Библия и наука / nauka.bible.com.ua

Страница писателя Алексея Опарина
new Колесо в колесе. Археологическое исследование книги пророка Иезекииля
Книгу пророка Иезекииля часто называют книгой царств и народов. И действительно, в исследовании удачно сочетаются анализ библейских пророчеств в контексте всемирной истории с анализом причин гибели древних цивилизаций. Особое внимание уделено вопросам библейской археологии на земле Украины. Поиски решения философских проблем, выводы автора базируются на данных научной отечественной и зарубежной литературы. Издание рассчитано на историков, археологов, студентов, обучающихся по специальностям история и теология, а также всех, интересующихся Библией и историческим прошлым.
Проклятые сокровища. Археологическое исследование книг Есфирь и Руфь
В монографии на материале последних достижений в области истории и археологии проведено исследование библейских книг Есфирь и Руфь. Рассмотрены вопросы духовных исканий современного человека. Книга предназначена для историков, археологов, студентов вузов, которые обучаются по специальностям история и теология, их преподавателям, всем, кто интересуется Библией.
Развенчанные боги. Археологическое исследование книг пророков Ионы и Наума
В монографии на основе исторических и археологических исследований, изучения Книг Ионы и Наума прослеживается история идолопоклонства и лжебогов с их зарождения, существования в Древнем мире, а именно в Ассирии, до наших дней. Предназначается для историков, археологов, студентов вузов, которые обучаются по специальностям история и теология, всех, кто интересуется Библией.
У разбитых водоёмов. Археологическое исследование книг Исход и Иисуса Навина
В монографии на уровне последних открытий в истории и археологии Древнего Востока осуществлено систематизированное исследование библейских книг Исход и Иисуса Навина, при этом проводятся духовные параллели с нашим временем. Книга рассчитана на историков, археологов, студентов, обучающихся по специальностям история и теология, а также всех, интересующихся Библией и историческим прошлым.
Судьи, приговорившие себя. Археология Нового Завета
Как сегодня относиться к Библии и тем событиям, содержащимся в ней, которые описывают жизнь Иисуса Христа и деяния апостолов? Как современная наука подтверждает события Евангельских времен? Читая данную книгу, вы получите ответы на эти вопросы, и также перед вами предстанут Христос и апостол Павел, Понтий Пилат и Каиафа, царь Ирод и первосвященник Анна, предстанут уже не только как персонажи Нового Завета, но как исторические фигуры своего времени, зафиксированные летописями. Читая книгу, вы проделаете археологическое путешествие по городам Святой Земли, и совершите для себя много необыкновенных открытий. Вы познакомитесь с истиной так, как ее раскрывает Библия, и как ее сегодня в угоду себе изменяют люди.
Ключи истории. Археологическое исследование книги Бытие
В данном труде на основании последних исследований в области археологии и истории, палеонтологии и биологии проведено систематизированное исследование эпохальной книги Библии - Бытие. Перед читателями будут раскрыты современные представления и факты, касающиеся теории эволюции и происхождения человека, заставляющие поломать многие привычные стереотипы. На страницах книги перед взором читателя пройдут события из истории древнейших царств и народов мира - Египта, Израиля, Едома, Моава, Аммона, их археологические памятники. В книге приведены последние научные данные, подтверждающие библейские сообщения о Всемирном Потопе, Содоме и Гоморре, пребывании евреев в Египте, личностях библейских патриархов. В каждой главе приведены глубокие духовные параллели на наше время.
«И камни возопиют…»
В данной монографии на уровне последних исследований в области истории и археологии раскрыты тайны древнего библейского Вавилона. Царь Навуходоносор, покоритель Иерусалима; пророк Даниил, предсказавший ход всемирной истории на 2500 лет вперед; царь Валтасар, пирующий в ночь взятия Вавилона предстанут на страницах книги не просто как персонажи Библии, но как крупные исторические фигуры своего времени. Читая книгу, вы побываете в храмах и на улицах Вавилона, взойдёте не его стены и знаменитую Вавилонскую башню. Во второй части книги вы узнаете, что хотя древний Вавилон пал много веков назад, сегодня в мире существует Вавилон духовный, который подобно своему историческому предшественнику стремится покорить людей всех стран мира. С его страшными лжеучениями может столкнуться каждый из нас, став его рабом. Вы узнаете об особых вавилонских часах, идущих в наши дни, с каждым движением маятника которых льётся очередная слеза и капля крови. Вы узнаете также, как не стать рабом этого страшного царства, избежать его влияния.
Религии мира и Библия
Почему сегодня в мире существует такое большое количество столь разнообразных государств? Почему одни народы прекратили свое существование в глубокой древности, а другие живут несколько тысячелетий до сего дня? Почему именно США стали супер-державой? Почему Япония участвовала во 2-й Мировой войне? Чем объяснить экзотическую культуру, образ жизни, историю Китая и Индии? Благодаря чему удалось Гитлеру покорить полмира? Почему одни страны Европы стали процветающими, а другие находятся в глубоком кризисе уже много веков? В какую церковь Христос пришел бы сегодня, окажись Он на земле? И вообще, сколько церквей у Бога? На эти и многие другие вопросы вы получите ответ, прочитав данную книгу, написанную на основе большого фактического материала из области истории, теологии, религиоведения и политологии.
Но как было во дни Ноя...
Почему, говоря о событиях последнего времени, Христос сравнивал их с далекими временами Ноя? Как библейские пророчества раскрывают события последних дней истории нашей земли? Кто и что скрывается за таинственными символами зверей и блудниц из книги Откровение? На эти и другие вопросы вы получите ответ, прочитав данную книгу. На ее страницах вы также познакомитесь с эпохальным пророчеством патриарха Ноя о народах Земли, предсказавшем в будущем рабство негров и белую колонизацию Африки, расцвет стран Европы и гибель целых народов.
Древние города и Библейская археология
В монографии на современном уровне и в увлекательной форме изложены великие археологические открытия, подтверждающие верность Библии. Собран и систематизирован большой материал по истории Древнего Востока и доколумбовой Америки, с привлечением редких и малоизвестных фактов.
Всемирная история и пророчества Библии
Действительно ли Библия является Словом Божьим? Что представляют собой библейские пророчества? Можно ли им верить, или каждый при желании может толковать их по-своему? Как в Библии представлены в пророчествах судьбы Вавилона и Ассирии, Мидо-Персии и Рима, государства франков и лангобардов, Арабского халифата и Османской империи? На эти вопросы вы получите ответ, прочитав данную книгу, где с привлечением работ ведущих современных ученых и древних летописей проведено исследование пророчеств Библии в контексте Всемирной истории.

Библиотека
Искать на сайте:

В процессе подготовки книги:
«Древний мир и Библейская хронология»,
«Атлас древней и пророческой истории».

• Библия здесь •

Изучаем Библию вместе | Новости | Карта сайта | Форумы | Баннеры | Awards |

Добавить сайт в «Избранное»

Написать автору © Права на тексты принадлежат Алексею Опарину, 1996-2002 год. Разрешено свободное распространение при условии сохранения ссылки на автора и целостности текста. Разрешено свободное использование для некоммерческих целей. При любом использовании материалов сайта, гиперссылка (hyperlink) на nauka.bible.com.ua обязательна.
© Разработка и сопровождение Юрий Цупко, 2000-2002 г. Запрещается использование стиля и элементов дизайна без соответствующего на то разрешения.

Библия и наука — nauka.bible.com.ua

Библия

Каталог христианских ресурсов. Каталог христианских ресурсов Для ТЕБЯ Отдайте за этот сайт свой голос на Cправедливом Рейтинге Христианских Сайтов! Рейтинг Каталога 'Светильник'
ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU be number one Rated by PING Counted by L-STAT Rated by GURU Каталог Христианских Ресурсов 'Светильник' UP.RU - Internet catalog Каталог сайтов Vsego.RU

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua

Библия


оБЗТБДЩ УБКФБ вЙВМЙС Й ОБХЛБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

оБЗТБДЩ УБКФБ «вЙВМЙС Й ОБХЛБ»

“Bible & Science” Awards

2002-2003 Golden Web Award
2002-2003 Golden Web Award
11.08.2002

Historic and Cultural Heritage Bronze Award
Historic and Cultural Heritage Award
12.01.2002

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП prophet @ email.itl.net.ua


вБООЕТЩ УБКФБ вЙВМЙС Й ОБХЛБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

хЧБЦБЕНЩЕ РПУЕФЙФЕМЙ!

еУМЙ чБН РПОТБЧЙМПУШ УПДЕТЦБОЙЕ ЬФПЗП УБКФБ Й чЩ ИПФЕМЙ ВЩ, ЮФПВЩ П ОЕН ХЪОБМП ЕЭЕ ВПМШЫЕ РПМШЪПЧБФЕМЕК йОФЕТОЕФБ — РТЕДМБЗБЕН чБН ТБЪНЕУФЙФШ ОБ чБЫЕН УБКФЕ ПДЙО ЙЪ ОБЫЙИ ВБООЕТПЧ:

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙС ЛОЙЗЙ вЩФЙЕ

бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

вЙВМЙС Й ОБХЛБ

вМБЗПДБТЙН ЪБ РПНПЭШ!
дБ ВМБЗПУМПЧЙФ чБУ зПУРПДШ!

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

дЕДХЛФЙЧОБС УЧСЪШ

чПУЕНОБДГБФПЗП ДЕЛБВТС 1912 ЗПДБ НЙТ ПВМЕФЕМП УППВЭЕОЙЕ: Ч бОЗМЙЙ, Ч ЗТБЖУФЧЕ уХУУЕЛУ, ОЕРПДБМЕЛХ ПФ ДЕТЕЧОЙ рЙМФДБХО, Ч ОЕВПМШЫПН ЗТБЧЙКОПН ЛБТШЕТЕ ОБКДЕОЩ ДТЕЧОЙЕ ПУФБОЛЙ РТЕДЛПЧ ЮЕМПЧЕЛБ. вТЙФБОЙС ЗПТДЙМБУШ ОБИПДЛПК — РЙМФДБХОУЛЙК ЮЕМПЧЕЛ ВЩМ РТЙЪОБО УБНЩН ДТЕЧОЙН.

оП МЕФ ЮЕТЕЪ УПТПЛ Ч РЕЮБФЙ РПСЧЙМПУШ ОПЧПЕ УППВЭЕОЙЕ. пЛБЪБМПУШ, ЮФП РЙМФДБХОУЛЙК ЮЕМПЧЕЛ — ОЕУМЩИБООЩК РПДМПЗ, БЧФПТ (ЙМЙ БЧФПТЩ) ЛПФПТПЗП ПУФБМЙУШ ОЕЙЪЧЕУФОЩНЙ. вЩМП ХУФБОПЧМЕОП, ЮФП ОЙЦОСС ЮЕМАУФШ ОБИПДЛЙ — ЧПЧУЕ ОЕ ЮЕМПЧЕЮЕУЛБС, Б РТЙОБДМЕЦЙФ НПМПДПК УБНЛЕ ПТБОЗХФБОЗБ, П ЮЕН УЧЙДЕФЕМШУФЧХАФ РПДФПЮЕООЩЕ ЪХВЩ Й ПВМПНБООЩЕ УХУФБЧЩ ЮЕМАУФЙ. ьФП ВЩМП УДЕМБОП, ЧЕТПСФОП, ЮФПВЩ ОЙЛФП ОЕ ДПЗБДБМУС, ЮФП ЮЕТЕР Й ЮЕМАУФШ — ТБЪОПЗП РТПЙУИПЦДЕОЙС. чПФ ХЦ РПЙУФЙОЕ ВТЙФБОУЛБС ОБХЛБ ПРМПЫБМБ.

рЕТЧЩН РПДПЪТЕЧБЕНЩН Ч ЖБМШУЙЖЙЛБГЙЙ УФБМ УБН РЕТЧППФЛТЩЧБФЕМШ юБТМШЪ дЕУЕО. й ИПФС РТПЫМП ХЦЕ ФТЙДГБФШ УЕНШ МЕФ УП ДОС ЕЗП УНЕТФЙ, ТЕЫЕОП ВЩМП ХВТБФШ ЕЗП РБНСФОЙЛ. чРПУМЕДУФЧЙЙ РПСЧЙМЙУШ Й ДТХЗЙЕ РПДПЪТЕЧБЕНЩЕ, ОП дЕУЕО ВЩМ УБНЩН РЕТЧЩН Ч ЬФПН УРЙУЛЕ.

оП РПЪЧПМШФЕ ХРПНСОХФШ ЕЭЕ ПВ ПДОПН ЮЕМПЧЕЛЕ, ЛПФПТЩК ФПЦЕ РПУЕЭБМ ТБУЛПРЛЙ Ч рЙМФДБХОЕ, ПДОБЛП РПУЕЭБМ ПУПВЩН ПВТБЪПН — ОЕЗМБУОП.

ч РТПЫМПН ЧТБЮ, РТЕЛТБУОП ЪОБАЭЙК БОБФПНЙА, ЪОБЛПНЩК У ИЙНЙЕК, ЗЕПМПЗЙЕК Й БТИЕПМПЗЙЕК, ЪБЧЪСФЩК УПВЙТБФЕМШ ДТЕЧОПУФЕК, МАВЙФЕМШ ТПЪЩЗТЩЫЕК Й РТЙЛМАЮЕОЙК, ОБЛПОЕГ, ФБМБОФМЙЧЕКЫЙК РЙУБФЕМШ, ПО ЙУЛХУОП ПВТБЭБМУС У УБНЩН ЪБНЩУМПЧБФЩН УАЦЕФПН, Й Л ФПНХ ЦЕ ЙНЕМ ВПМШЫПК «ЪХВ» РТПФЙЧ ВТЙФБОУЛПЗП ЙУФЬВМЙЫНЕОФБ. лФП ЦЕ ПО? оЙЛФП ЙОПК, ЛБЛ УПЪДБФЕМШ ПВТБЪБ ыЕТМПЛБ иПМНУБ, — ЪОБНЕОЙФЩК УЬТ бТФХТ лПОБО дПКМ! «б ПО ЮФП ФБН ДЕМБМ?» — ХДЙЧМЕООП УРТПУЙФЕ ЧЩ. чПФ ПВ ЬФПН-ФП Й РПКДЕФ ТЕЮШ.

чУЕ ОБЮБМПУШ У ФПЗП, ЮФП ОБЫ УПЧТЕНЕООЙЛ, РЙУБФЕМШ иЬФЬХЬК хЙОУМПХ ПЛБЪБМУС ДПУФПКОЩН РТЕЕНОЙЛПН ЗЕТПС РПРХМСТОЕКЫЙИ ДЕФЕЛФЙЧПЧ, ыЕТМПЛБ иПМНУБ, ЛТЙНЙОБМЙУФЙЮЕУЛЙЕ НЕФПДЩ ЛПФПТПЗП ЙЪХЮБАФУС ФЕРЕТШ Ч ЛБЮЕУФЧЕ ПВСЪБФЕМШОПЗП РТЕДНЕФБ Ч РПМЙГЕКУЛЙИ ЫЛПМБИ НОПЗЙИ УФТБО НЙТБ. уЧПЙНЙ РПФТСУБАЭЙНЙ ПФЛТЩФЙСНЙ хЙОУМПХ РПДЕМЙМУС У ЮЙФБФЕМСНЙ УЕОФСВТШУЛПЗП ОПНЕТБ ЦХТОБМБ «уБКЬОУ-83». хЙОУМПХ ТБУЛТЩМ ЪБНЩУЕМ лПОБО дПКМБ; НЩ ОЕ ВХДЕН ЗПЧПТЙФШ П ЕЗП БТЗХНЕОФБИ — ХЧЕТСА ЧБУ, ПОЙ ПЫЕМПНМСАФ УЧПЕК ХВЕДЙФЕМШОПУФША.

йФБЛ, дПКМ ЦЙМ ЧУЕЗП Ч УЕНЙ — ЧПУШНЙ НЙМСИ ПФ НЕУФБ ТБУЛПРПЛ, ЛПФПТЩЕ ПО ПФЛТЩФП РПУЕФЙМ Ч 1912 ЗПДХ. л ФПНХ ЧТЕНЕОЙ дПКМ ВЩМ ПФУФБЧОПК ЧТБЮ, ЙЪЧЕУФОЩК РЙУБФЕМШ. вПМШЫПК МАВЙФЕМШ УЕОУБГЙК, ПО, ОЕУПНОЕООП, ОЕ ТБЪ РПУЕЭБМ РПЮФЙ ОЕПИТБОСЕНЩЕ ТБУЛПРЛЙ, ЙОФЕТЕУХСУШ ТБВПФБНЙ РБМЕПОФПМПЗПЧ.

пУФБЧБМПУШ ФПМШЛП РПДПВТБФШ РПДИПДСЭЕЕ УХЭЕУФЧП, РПДЛТБУЙФШ ЕЗП РПД ГЧЕФ РЙМФДБХОУЛПЗП ЗТБЧЙС, ДПУФПЧЕТОП ТБУРПМПЦЙФШ ПЛТХЦБАЭЙЕ РТЕДНЕФЩ. б Ч ЬФПН лПОБО дПКМ ВЩМ ЙУЛХЫЕООЩН НБУФЕТПН.

зДЕ ЦЕ ЧЪСМ ПО ЮЕМАУФШ ПТБОЗХФБОЗБ? пЛБЪБМПУШ, ЮФП ВЩЧЫЙК УПУЕД дПКМБ ОЕДБЧОП ЧЕТОХМУС У нБМБЛЛУЛПЗП РПМХПУФТПЧБ, ЗДЕ ЕЗП ВТБФ ЧПЪЗМБЧМСМ НЕУФОЩЕ НХЪЕЙ. пДЙО ЙЪ ЬФЙИ НХЪЕЕЧ РТЙПВТЕМ ЛПММЕЛГЙА ЦЙЧПФОЩИ У ПУФТПЧБ вПТОЕП, Б ПТБОЗХФБОЗЙ, ЛБЛ ЙЪЧЕУФОП, ЦЙЧХФ ФПМШЛП ФБН, ДБ ЕЭЕ ОБ уХНБФТЕ.

уМЕДХАЭЙК ЧПРТПУ: ПФЛХДБ ЪОБМ дПКМ, ЛБЛ ОХЦОП ПВФПЮЙФШ ЪХВЩ ПТБОЗХФБОЗБ, ЮФПВЩ ПОЙ ОБРПНЙОБМЙ ЙЪОПЫЕООЩЕ ЮЕМПЧЕЮЕУЛЙЕ? пФЧЕФ РТПУФ: Ч ОБЮБМЕ УЧПЕК НЕДЙГЙОУЛПК РТБЛФЙЛЙ ПО ЪБОЙНБМ ДПН, ЗДЕ РЕТЕД ЬФЙН ЦЙМ Й ТБВПФБМ ЪХВОПК ЧТБЮ. ъДЕУШ-ФП дПКМ Й ОБЫЕМ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЧЩДТБООЩИ ЮЕМПЧЕЮЕУЛЙИ ЪХВПЧ.

б ЛБЛ ЦЕ ВЩМ РПДПВТБО РПДИПДСЭЙК ЮЕТЕР? юФП Ц, Й ОБ ЬФПФ ЧПРТПУ ЕУФШ ХВЕДЙФЕМШОЩК ПФЧЕФ. х ЕЗП ДТХЗБ ВЩМБ ГЕМБС ЛПММЕЛГЙС ЮЕТЕРПЧ, Й ФПФ ОЕ РТПЮШ ВЩМ РТПДБФШ ЙИ МАВПНХ ЦЕМБАЭЕНХ.

рПЪДОЕЕ ЧЩСУОЙМБУШ ЕЭЕ ПДОБ ДЕФБМШ: ОЕЛПФПТЩЕ ЮБУФЙ ЙУЛПРБЕНЩИ НМЕЛПРЙФБАЭЙИ, ЛПФПТЩЕ ЖБМШУЙЖЙЛБФПТ ЙУРПМШЪПЧБМ ДМС УЧПЕК РПДДЕМЛЙ, ВЩМЙ УТЕДЙЪЕНОПНПТУЛПЗП РТПЙУИПЦДЕОЙС. б ЬФП ЛБЛ НПЗМП РПМХЮЙФШУС? дБ ЧУЕ ДЕМП Ч ФПН, ЮФП л. дПКМ УП УЧПЕК ЧФПТПК ЦЕОПК ОЕЪБДПМЗП ДП ЬФПЗП ЧЕТОХМУС ЙЪ УЧБДЕВОПЗП РХФЕЫЕУФЧЙС. нЕДПЧЩК НЕУСГ ПОЙ РТПЧЕМЙ ОБ уТЕДЙЪЕНОПНПТШЕ Й РПУЕФЙМЙ ФБНПЫОЙЕ ТБУЛПРЛЙ. чТЕНС УЧБДЕВОПК РПЕЪДЛЙ РТЕЛТБУОП УПЗМБУХЕФУС У РПУМЕДХАЭЙНЙ УПВЩФЙСНЙ.

лБЛ ЧЙДЙН, ХМЙЛЙ ОБМЙГП, Й ПОЙ ПДОБ ЪБ ДТХЗПК ЧЩУФТБЙЧБАФУС Ч УФТПКОХА УИЕНХ. оП ЪБЮЕН ЧУЕ ЬФП РПОБДПВЙМПУШ дПКМХ? у ЮЕЗП ВЩ ЕНХ ЧОПУЙФШ УНХФХ Ч ВТЙФБОУЛХА ОБХЛХ? пЛБЪЩЧБЕФУС, РПЧПД ВЩМ, Й РТЙФПН ПЮЕОШ ЧЕУЛЙК.

бТФХТ лПОБО дПКМ ХЧМЕЛБМУС ОЕ ФПМШЛП ОБХЛПК. ч РПУМЕДОЙЕ ЗПДЩ ЦЙЪОЙ ПО УФБМ ЗПТСЮЙН РТЙЧЕТЦЕОГЕН УРЙТЙФЙЪНБ. хЮЕОЩК ЦЕ ьДЧЙО тЬК мЬОЛЬУФЕТ ВЩМ ОЕРПЛПМЕВЙНЩН ДБТЧЙОЙУФПН, УБНЩН ДЕСФЕМШОЩН ЪБЭЙФОЙЛПН ФЕПТЙЙ ЬЧПМАГЙЙ. уРЙТЙФЙЪН ЕНХ, ЛБЛ ЗПЧПТЙФУС, УФПСМ РПРЕТЕЛ ЗПТМБ. пО ЧУСЮЕУЛЙ ЧЩУНЕЙЧБМ УРЙТЙФПЧ, ВЩМ ВЕУРПЭБДЕО Ч ОБРБДЛБИ ОБ ОЙИ, РТСНП ПДЕТЦЙН УФТБУФОЩН ЦЕМБОЙЕН ЙЪПВМЙЮЙФШ НЕДЙХНПЧ Ч НПЫЕООЙЮЕУФЧЕ.

дМС ЬФПЗП мЬОЛЬУФЕТ РПУЕФЙМ ПДЙО УЕБОУ, ЛПФПТЩК РТПЧПДЙМ БНЕТЙЛБОЕГ зЕОТЙ уМЕКД — ЛХНЙТ ВТЙФБОУЛЙИ УРЙТЙФПЧ Ч УЕТЕДЙОЕ РТПЫМПЗП УФПМЕФЙС. ч ОБЮБМЕ УЕБОУБ ВЩМП ПВЯСЧМЕОП, ЮФП ХЮБУФОЙЛБН РТЕДУФПЙФ ПВЭЕОЙЕ У ДХИПН, ЛПФПТЩК ОБРЙЫЕФ ОБ РМБУФЙОЛЕ ОЕУЛПМШЛП УМПЧ. рМБУФЙОЛХ РПЛБЪБМЙ РТЙУХФУФЧХАЭЙН, ЮФПВЩ ФЕ ХВЕДЙМЙУШ, ЮФП ПОБ ЮЙУФБ. оП ОЕ ХУРЕМЙ ХЮБУФОЙЛЙ УЕБОУБ ХУМЩЫБФШ УЛТЙР РЙЫХЭЕЗП РЕТБ, ЛБЛ мЬОЛЬУФЕТ ЧЩИЧБФЙМ ДПУЛХ Й, Л ЧУЕПВЭЕНХ ЙЪХНМЕОЙА, РПЛБЪБМ, ЮФП УМПЧБ ОБ ОЕК ХЦЕ ОБГБТБРБОЩ. зПТПДУЛЙЕ ЧМБУФЙ УПЗМБУЙМЙУШ: ЬФП — НПЫЕООЙЮЕУФЧП, Й зЕОТЙ уМЕКД РПЛЙОХМ бОЗМЙА.

лПОБО дПКМХ ЬФП ТБЪПВМБЮЕОЙЕ ОЕ ПЮЕОШ РПОТБЧЙМПУШ. пО РХВМЙЮОП ЧЩУФХРЙМ РТПФЙЧ ПИБЙЧБОЙС ЧУЕИ НЕДЙХНПЧ ЙЪ-ЪБ ЛБЛПЗП-ФП ПДОПЗП НПЫЕООЙЛБ.

лБЛ ЧЙДЙФЕ, ПФОПЫЕОЙС дПКМБ Й мЬОЛЬУФЕТБ ПЛБЪБМЙУШ ОЕ УМЙЫЛПН ДТХЦЕУФЧЕООЩНЙ. уФПЙФ МЙ ХДЙЧМСФШУС, ЮФП ФБЛПК НБУФЕТ ОБ ЧЩДХНЛХ, ЛБЛЙН ВЩМ бТФХТ лПОБО дПКМ, ОЕ УНПЗ ПФЛБЪБФШ УЕВЕ Ч ХДПЧПМШУФЧЙЙ ЧОЕУФЙ ОЕЛПФПТПЕ ЪБНЕЫБФЕМШУФЧП Ч ВТЙФБОУЛХА ОБХЛХ. нПЗ МЙ РТЕДУФБЧЙФШУС ВПМЕЕ РПДИПДСЭЙК РПЧПД?

йФБЛ, ДЕДХЛФЙЧОЩК НЕФПД ХВЕДЙФЕМШОЕКЫЙН ПВТБЪПН ЧЩЧПДЙФ ОБУ ОБ УЧСЪШ НЕЦДХ лПОБО дПКМПН Й РЙМФДБХОУЛЙН ЮЕМПЧЕЛПН.

оП ОБЫБ ГЕМШ — ТБУУНПФТЕФШ ДТХЗЙЕ УЧСЪЙ, ПУПВЕООП ЙОФЕТЕУОЩЕ ФЕН, ЮФП УХЭЕУФЧХАФ ПОЙ НЕЦДХ РТПФЙЧПРПМПЦОЩНЙ Й ДБЦЕ ЧЪБЙНПЙУЛМАЮБАЭЙНЙ ХЮЕОЙСНЙ, Б ЙНЕООП: ФЕПТЙЕК ЬЧПМАГЙЙ Й УРЙТЙФЙЪНПН. пДОП ЙЪ ОЙИ ОБЪЩЧБАФ ОБХЛПК, ДТХЗПЕ УЮЙФБАФ БОФЙОБХЮОЩН.

ч ФП ЧТЕНС, ЛПЗДБ ЦЙМ бТФХТ лПОБО дПКМ, ФЕПТЙС ЬЧПМАГЙЙ ХЦЕ ХУРЕМБ ПУОПЧБФЕМШОП РПДПТЧБФШ ЧЕТХ Ч вПЗБ Й Ч вЙВМЙА. юЕМПЧЕЛ ПЛБЪБМУС Ч ПЛЕБОЕ УМХЮБКОПУФЕК ВЕЪ ПТЙЕОФЙТПЧ, ВЕЪ ВХДХЭЕЗП, ВЕЪ ОБДЕЦДЩ. юФП ОХЦОП ДЕМБФШ? оБ ЮФП ХРПЧБФШ? л ЮЕНХ УФТЕНЙФШУС? ьФЙ ЧПРТПУЩ ФЕТЪБМЙ ФЩУСЮЙ Й ФЩУСЮЙ МАДЕК. фПЗДБ-ФП Й ЧПЪОЙЛ УРЙТЙФЙЪН, ЛПФПТЩН РЩФБМЙУШ ИПФШ ЛБЛ-ФП ЪБРПМОЙФШ ПВТБЪПЧБЧЫХАУС РХУФПФХ.

чРТПЮЕН, НЕЦДХ УРЙТЙФЙЪНПН Й ФЕПТЙЕК ЬЧПМАГЙЙ УХЭЕУФЧХЕФ Й ВПМЕЕ ЗМХВПЛБС УЧСЪШ, ЙВП Й ФП Й ДТХЗПЕ ХИПДЙФ Ч УБНЩЕ ОБЮБМБ ЙУФПТЙЙ ОБЫЕК РМБОЕФЩ. йНЕООП Ч ФЕИ ДБМСИ ЧПЪОЙЛ УРЙТЙФЙЪН. йВП ХЦЕ ФБН НЩ ОБИПДЙН ПРЙУБОЙЕ РЕТЧЩИ РБТБРУЙИПМПЗЙЮЕУЛЙИ СЧМЕОЙК, ХЧМЕЛЫЙИ ЮЕМПЧЕЛБ Ч РПЗЙВЕМШ.

юФП ЦЕ ЛБУБЕФУС ФЕПТЙЙ ЬЧПМАГЙЙ, ФП Ч лОЙЗЕ вЩФЙЕ НЩ ОЕ ОБКДЕН ОЙ ЕДЙОПЗП УМПЧБ, РПДФЧЕТЦДБАЭЕЗП ЕЕ ЙУФЙООПУФШ. оБРТПФЙЧ, РЕТЧЩЕ ЦЕ УМПЧБ вЙВМЙЙ ОБЮЙОБАФУС ЧЕМЙЮЕУФЧЕООЩН ПФЛТПЧЕОЙЕН, ЮФП вПЗ — уПЪДБФЕМШ ЧУЕЗП УХЭЕЗП ЧП чУЕМЕООПК: «чОБЮБМЕ УПФЧПТЙМ вПЗ ОЕВП Й ЪЕНМА» (вЩФ. 1:1).

ъБНЕФЙН, ЮФП ЙНЕООП ЬФП Й ПУРБТЙЧБАФ ДБТЧЙОЙУФЩ, ПФТЙГБС вПЦЕУФЧЕООПЕ ОБЮБМП ВЩФЙС, ЪБНЕОСС ЕЗП ФЕПТЙЕК УБНПЪБТПЦДЕОЙС ЦЙЪОЙ.

чЩ ОЙЛПЗДБ ОЕ ЪБНЕЮБМЙ, ЛБЛ ОЕЧЕТХАЭЙЕ, УРПТС У вЙВМЙЕК, ВПМШЫЕ ЧУЕЗП ПВТБЭБАФ ЧОЙНБОЙЕ ОБ ЕЕ РЕТЧЩЕ ЗМБЧЩ? ьФП ЧЕУШНБ РТЙНЕЮБФЕМШОП, РПУЛПМШЛХ ЬФЙ ФЕЛУФЩ РЩФБЕФУС ЙУРПМШЪПЧБФШ Ч ЛБЮЕУФЧЕ СЧОПЗП ДПЛБЪБФЕМШУФЧБ ОЕЧПЪНПЦОПУФЙ УХЭЕУФЧПЧБОЙС вПЗБ ЬЧПМАГЙПООБС ФЕПТЙС.

юФП ЦЕ ЛБУБЕФУС УРЙТЙФЙЪНБ, ФП УЧПЙНЙ ЛПТОСНЙ ПО ХИПДЙФ Ч ЙУФПТЙА РБДЕОЙС ЮЕМПЧЕЛБ, ПРЙУБООХА Ч ФТЕФШЕК ЗМБЧЕ лОЙЗЙ вЩФЙС, ЗДЕ УБФБОБ, ЙУЛХЫБС еЧХ, ПВЧЙОСЕФ вПЗБ Ч УПЛТЩФЙЙ ПФ ЮЕМПЧЕЛБ ЙУФЙОЩ.

йУФПТЙС РБДЕОЙС ЮЕМПЧЕЛБ ЮБЭЕ ЧУЕЗП ТБУУНБФТЙЧБЕФУС ЛБЛ ОЕЛПЕ ОБТПДОПЕ УЛБЪБОЙЕ, ЪБОЙНБФЕМШОБС УЛБЪЛБ. оБЮОЙФЕ ЛПНХ-ОЙВХДШ ЗПЧПТЙФШ: «сВМПЛП УЯЕМБ…», Й ЧБН, ОЙНБМП ОЕ ЪБДХНЩЧБСУШ, РТПДПМЦБФ: «еЧБ». п СВМПЛЕ Й ТЕЮЙ ОЕФ Ч вЙВМЕКУЛПН РПЧЕУФЧПЧБОЙЙ, ОП ЧУЕ ЗПЧПТСФ ЙНЕООП П ОЕН, ЮФП УЧЙДЕФЕМШУФЧХЕФ П РПЧЕТИОПУФОПН ЪОБОЙЙ ЬФПЗП УПВЩФЙС ЧППВЭЕ.

чПЪОЙЛБЕФ ЧПРТПУ: Б ЮФП ЕУМЙ ЙУФПТЙС, ПРЙУБООБС Ч ФТЕФШЕК ЗМБЧЕ лОЙЗЙ вЩФЙС, ОЕ ОБТПДОПЕ УЛБЪБОЙЕ, Б РЕТЧЩЕ Й ЕЭЕ УМБВЩЕ ПФЗПМПУЛЙ ОЕРТЕЛТБЭБАЭЕЗПУС УТБЦЕОЙС НЕЦДХ ДПВТПН Й ЪМПН, ЗМХВЙОБ Й ТБЪНБИ ЛПФПТПЗП У ФЕЮЕОЙЕН ЧТЕНЕОЙ ЧУЕ ЧПЪТБУФБЕФ, РТЙОЙНБС ВХЛЧБМШОП ЛПУНЙЮЕУЛЙЕ НБУЫФБВЩ? юФП ФПЗДБ? фПЗДБ РПОСФОЩНЙ УФБОПЧСФУС Й НОПЗЙЕ РПЛБ ЕЭЕ ОЕПВЯСУОЙНЩЕ СЧМЕОЙС.

рТЕДУФБЧШФЕ УЕВЕ: ЧЩ — ЛПТТЕУРПОДЕОФ, ЧЕДХЭЙК ТЕРПТФБЦ ЙЪ ЛПУНПУБ. чБН РТЕДУФПЙФ ПУЧЕФЙФШ УПВЩФЙС, УЧСЪБООЩЕ У ТПЦДЕОЙЕН РМБОЕФЩ ъЕНМС. чЩ — ПЮЕЧЙДЕГ РТПЙУИПДСЭЕЗП.

оЕУПНОЕООП, ДМС чБУ ЬФП ВЩМБ ВЩ ОЕДЕМС ЮХДЕУ. чЩ ХЧЙДЕМЙ ВЩ фЧПТГБ Ч УПРТПЧПЦДЕОЙЙ ОЕВЕУОЩИ БОЗЕМПЧ, ХЧЙДЕМЙ ВЩ еЗП ЫЕУФЧЙЕ РП ОЕПВЯСФОПНХ РТПУФТБОУФЧХ, ХУЩРБООПНХ НЙТЙБДБНЙ ЪЧЕЪД, УПВТБООЩИ Ч ПЗТПНОЩЕ ЗБМБЛФЙЛЙ ЙМЙ, РПДПВОП ОБЫЕНХ уПМОГХ, ПДЙОПЛП УЙСАЭЙИ. чЩ ХУМЩЫБМЙ ВЩ ОЕУТБЧОЕООЩЕ ЪЧХЛЙ ОЕВЕУОПК НХЪЩЛЙ, ЛПЗДБ БОЗЕМЩ ЛБУБАФУС УФТХО УЧПЙИ БТЖ.

й ЧПФ ЧЩ ОБ ЛТБА чУЕМЕООПК, Ч РХУФЩООПН НЕУФЕ. чППЮЙА ЧЙДЙФЕ, ЛБЛ фЧПТЕГ УФХРБЕФ Ч ВЕЪДОХ, РТПЙЪОПУС УМПЧБ, ЙУРПМОЕООЩЕ ВЕУЛПОЕЮОПК УЙМЩ Й НПЗХЭЕУФЧБ, Й ЙИ ПФЪЧХЛЙ ДПОПУСФУС ДП УБНЩИ ПФДБМЕООЩИ НЙТПЧ. й ЧДТХЗ ФБН, ЗДЕ УПЧУЕН ОЕДБЧОП ЕЭЕ ОЙЮЕЗП ОЕ ВЩМП, ЮЕТЕЪ ОЕУЛПМШЛП НЗОПЧЕОЙК РПСЧМСЕФУС ЧТБЭБАЭБСУС РМБОЕФБ, ЛПФПТБС ДЧЙЦЕФУС РП РТЕДОБЮЕТФБООПК ЕК ПТВЙФЕ!

фП, ЮЕНХ ЧЩ УФБМЙ УЧЙДЕФЕМЕН, ОЕЧПЪНПЦОП ПРЙУБФШ УМПЧБНЙ. сЪЩЛ ВЕУУЙМЕО ПФТБЪЙФШ РТПЙУИПДСЭЕЕ. оБЛПОЕГ, Ч РСФОЙГХ, РПСЧМСЕФУС ЧЕОЕГ вПЦШЕЗП ФЧПТЕОЙС — УПЪДБООЩЕ РП еЗП ПВТБЪХ Й РПДПВЙА бДБН Й еЧБ.

чЩ УЮБУФМЙЧЩ. чБН РПЪЧПМЕОП ОБВМАДБФШ ДБМШОЕКЫЙК ИПД УПВЩФЙК. оП ВХДХЭЕЕ ОЕ ЧЙДЙФУС ФБЛЙН ХЦ УЧЕФМЩН, РПФПНХ ЮФП ЧЩ ЪОБЕФЕ: ОЕ ЧУЕ ВЕЪПВМБЮОП Ч вПЦШЕК чУЕМЕООПК. мАГЙЖЕТХ — ПДОПНХ ЙЪ ЧЩУЫЙИ БОЗЕМПЧ, ПЛТХЦБЧЫЙИ РТЕУФПМ чУЕДЕТЦЙФЕМС, ОЕ ОТБЧЙФУС ХФЧЕТЦДЕООЩК фЧПТГПН РПТСДПЛ. рПИПЦЕ, РМЕОЙЧЫЙУШ УПВУФЧЕООПК ЛТБУПФПК, ПО ПФДБМУС ЧП ЧМБУФШ ЧПЦДЕМЕООПК УФТБУФЙ, ЦЕМБС ЪБОСФШ НЕУФП вПЗБ. пО НОПЗЙН ОЕДПЧПМЕО, ОП ЕЗП ПУПВЕООП ЪМЙФ, ЮФП фПФ, лФП УМПЧПН уЧПЙН УПФЧПТЙМ РМБОЕФХ ъЕНМС, ЕУФШ уЩО вПЦЙК. рПЮЕНХ ЙНЕООП пО, Б ОЕ мАГЙЖЕТ?

еНХ РТЙЫМПУШ ПУФБЧЙФШ ОЕВП — ДТХЗПЗП ЧЩИПДБ РТПУФП ОЕ ВЩМП. й ЧПФ ПО ФЕРЕТШ ЪДЕУШ, ОБ ъЕНМЕ. чЩ РПНОЙФЕ СТПУФШ мАГЙЖЕТБ, ХЧЙДЕЧЫЕЗП ЛТБУПФХ РМБОЕФЩ, ЛПФПТХА вПЗ РТЙЗПФПЧЙМ ДМС бДБНБ Й еЧЩ. чЩ УМЩЫБМЙ, ЛБЛ ПО РПОПУЙМ вПЗБ Й ТЕЫЙМ УДЕМБФШ ъЕНМА НЕУФПН УЧПЕЗП НСФЕЦБ.

пЮЕОШ ЧБЦОП ЪОБФШ ПДОХ ЧЕУШНБ РТПУФХА ЙУФЙОХ: вПЗ УПФЧПТЙМ бДБНБ Й еЧХ УРПУПВОЩНЙ Л ОЕЪБЧЙУЙНПНХ ЧЩВПТХ. уПЪДБФЕМА ОЕ ВЩМП ХЗПДОП, ЮФПВЩ еЗП ЮБДБ ХРПДПВЙМЙУШ ТПВПФБН. уМЕДПЧБФЕМШОП, РЕТЧБС УЮБУФМЙЧБС РБТБ НПЗМБ ЧПУРТПФЙЧЙФШУС ЧПМЕ фЧПТГБ, Й ЬФП ДПМЦОП ВЩМП ОЕНЙОХЕНП ПВЕТОХФШУС ФТБЗЕДЙЕК ДМС ЧУЕЗП ТПДБ ЮЕМПЧЕЮЕУЛПЗП.

уПЧУЕН ОЕДБЧОП ФБН, Ч ЛПУНПУЕ, ЧЩ УМЩЫБМЙ, ЛБЛ вПЗ, ПВТБЭБСУШ Л бДБНХ, ЗПЧПТЙМ: «бДБН, с ДБТПЧБМ ФЕВЕ УЧПВПДХ: НПЦЕЫШ ЙЪВТБФШ ЦЙЪОШ. й НПЦЕЫШ ЧЩВТБФШ УНЕТФШ. с ИПЮХ, ЮФПВЩ ФЩ ЙЪВТБМ ЦЙЪОШ. оП ТЕЫЕОЙЕ — ЪБ ФПВПК!»

й ЕЭЕ УЛБЪБМ вПЗ бДБНХ: «с ЦЕМБА, ЮФПВЩ ФЩ ЦЙМ ЧЕЮОП. фБЛПЧБ нПС ЧПМС. оП с ОЕ НПЗХ ОБДЕМЙФШ ФЕВС ВЕУУНЕТФЙЕН, РПЛБ ОЕ ХЧЙЦХ, ЮФП ФЩ ДПУФПЙО ЧЕЮОПК ЦЙЪОЙ. й ЮФПВЩ ЙУРЩФБФШ ФЧПА ЧЕТОПУФШ, с ПВЯСЧМСА ПДОП ДЕТЕЧП ТБКУЛПЗП УБДБ ЪБРТЕФОЩН — ЧУЕЗП ПДОП ДЕТЕЧП. еУМЙ ФЩ УЯЕЫШ РМПДПЧ У ОЕЗП, ФЩ ОБТХЫЙЫШ ЦЙЧПФЧПТОХА УЧСЪШ У йУФПЮОЙЛПН ЦЙЪОЙ, Й ФЩ ХНТЕЫШ. ьФП ОЕ ХЗТПЪБ, бДБН, РПФПНХ ЮФП УНЕТФШ — ЕУФЕУФЧЕООЩК ЙУИПД РТПФЙЧМЕОЙС нПЕК ЧПМЕ. рПНОЙ: ПФЧЕФУФЧЕООПУФШ МЕЦЙФ ОБ ФЕВЕ, ЧЩВПТ ДПМЦЕО УДЕМБФШ ЙНЕООП ФЩ».

чУЛПТЕ ЧЩ ЙНЕМЙ УМБЧОХА ЧПЪНПЦОПУФШ ХУМЩЫБФШ ЕЭЕ ПДОХ ВЕУЕДХ, ЛПЗДБ вПЗ ЗПЧПТЙМ УП УЮБУФМЙЧПК ЮЕФПК П мАГЙЖЕТЕ. фЧПТЕГ УЛБЪБМ, ЮФП ФПФ ОЕ УНПЦЕФ ЙУЛХЫБФШ ЙИ Ч МАВПК ЮБУФЙ УБДБ, Б ФПМШЛП ЧВМЙЪЙ ЪБРТЕФОПЗП ДЕТЕЧБ. рПУМЕ ЬФПЗП бДБН Й еЧБ ДПМЗП ТБУУХЦДБМЙ ПВ ЬФПН — Х ОЙИ Й Ч НЩУМСИ ОЕ ВЩМП РТПФЙЧЙФШУС ЧПМЕ УЧПЕЗП уПЪДБФЕМС, лПФПТПЗП ПОЙ МАВЙМЙ.

пДОБЛП ТПЛПЧПК ДЕОШ ОБУФХРЙМ. пДОБЦДЩ еЧБ, ПУФБЧЫЙУШ ПДОБ, ЪБВЩМБУШ Й ЛБЛ-ФП ОЕЪБНЕФОП РТЙВМЙЪЙМБУШ Л ЪБРТЕФОПНХ ДЕТЕЧХ. пОБ ТБЪНЩЫМСМБ ЧУМХИ, РПЮЕНХ ЬФП ДЕТЕЧП ЪБРТЕФОПЕ. оБ ЧЙД ПОП ВЩМП ОЕ ПРБУОПЕ, ДБЦЕ, ОБПВПТПФ, ОЕ ХУФХРБМП Ч ЛТБУПФЕ ОЙ ПДОПНХ ЙЪ ПУФБМШОЩИ ДЕТЕЧШЕЧ. рТЙУНПФТЕЧЫЙУШ ЧОЙНБФЕМШОЕЕ, еЧБ ХЧЙДЕМБ ОБ ПДОПК ЙЪ ЧЕФПЛ ЪНЕС, ЛПФПТЩК У ХДПЧПМШУФЧЙЕН ЧЛХЫБМ ЪБРТЕФОЩК РМПД. ьФП ПЮЕОШ ХДЙЧЙМП ЕЕ, ОП ЕЭЕ ВПМШЫЕ ЕЕ РПТБЪЙМП ФП, ЮФП ЪНЕК ЗПЧПТЙМ ЮЕМПЧЕЮЕУЛЙН ЗПМПУПН, ЮЕЗП, ЛТПНЕ ЮЕМПЧЕЛБ, ОЕ НПЗ ДЕМБФШ ОЙЛФП Ч ьДЕНУЛПН УБДХ. л ОЕУЮБУФША, еЧБ ОЕ РПОСМБ, ЮФП ОБВМАДБЕФ РЕТЧЩК Ч ЙУФПТЙЙ УЕБОУ УРЙТЙФЙЪНБ, Ч ЛПФПТПН ТПМШ РПУТЕДОЙЛБ мАГЙЖЕТБ У ЮЕМПЧЕЛПН ЙУЛХУОП ЙУРПМОСЕФ ЪНЕК…

йФБЛ, ЧЩ УПВУФЧЕООЩНЙ ЗМБЪБНЙ ЧЙДЕМЙ, ЛБЛ ЪНЕК РТЕДМПЦЙМ еЧЕ РМПД, ХВЕДЙЧ ЕЕ, ЮФП ХРПФТЕВМЕОЙЕ ЕЗП Ч РЙЭХ ОЕ РТЙОЕУЕФ ОЙЛБЛПЗП ЧТЕДБ. ч ЛПОГЕ ЛПОГПЧ, ПО ЧЕДШ УБН ЕМ ЬФЙ РМПДЩ.

оП ЪОБКФЕ: ЧЩ ОЕ ВЩМЙ ЕДЙОУФЧЕООЩН УХЭЕУФЧПН, ЛПФПТПНХ ИПФЕМПУШ ЛТЙЮБФШ, ЮФПВЩ ПУФБОПЧЙФШ еЧХ. ъБ ОЕК ЕЭЕ УМЕДЙМЙ БОЗЕМЩ, ОБВМАДБМ уБН зПУРПДШ. оП ЧНЕЫЙЧБФШУС Ч РТПЙУИПДСЭЕЕ ОЙЛФП ОЕ ЙНЕМ РТБЧБ. ъБФБЙЧ ДЩИБОЙЕ, ЧЩ ЧЙДЕМЙ, ЛБЛ еЧБ РПФСОХМБУШ Л ЧЕФПЮЛЕ, ОБЛМПОЙМБ ЕЕ Й УПТЧБМБ РМПД. оБДЛХУЙЧ ЕЗП, ПОБ ОЕ РПЮХЧУФЧПЧБМБ ОЙЮЕЗП ОЕРТЙСФОПЗП Й, ОБВТБЧ РПМОЩЕ ТХЛЙ РМПДПЧ, РПОЕУМБ ЙИ НХЦХ.

чБН ОЙЛПЗДБ ОЕ ЪБВЩФШ ЧЩТБЦЕОЙЕ РПФТСУЕОЙС Й ХЦБУБ ОБ МЙГЕ бДБНБ, ЛПЗДБ ПО ХЧЙДЕМ, ЮФП УДЕМБМБ еЧБ. пО ЪОБМ, ЮФП ФЕРЕТШ ЕК ОБДМЕЦЙФ ХНЕТЕФШ. нЩУМШ П ТБЪМХЛЕ РПЛБЪБМБУШ ЕНХ ОЕЧЩОПУЙНПК. чРТПЮЕН, бДБН РПОЙНБМ, ЮФП вПЗ НПЦЕФ УПЪДБФШ ЕНХ ДТХЗХА УРХФОЙГХ ЦЙЪОЙ, ОЕ НЕОЕЕ РТЕЛТБУОХА, ЮЕН еЧБ. й ЧУЕ ЦЕ ПО УПЪОБФЕМШОП Й ОБНЕТЕООП ТЕЫЙМ, ЮФП ЕУМЙ еЧБ ХНТЕФ, ФП ЧНЕУФЕ У ОЕК ХНТЕФ Й ПО.

йНЕООП У ЬФПЗП НЗОПЧЕОЙС ТПД ЮЕМПЧЕЮЕУЛЙК ЧУФХРЙМ Ч ЬРПИХ УФТБДБОЙК Й УМЕЪ!

оП ИЧБФЙФ ЖБОФБЪЙК. ч ДЕКУФЧЙФЕМШОПУФЙ ЧЩ ФБН ОЕ ВЩМЙ. оЕ ВЩМ ФБН Й С. пВ ЬФПН ОЙЮЕЗП ОЕ ОБРЙУБМЙ ЗБЪЕФЩ, ОЕ ПФУОСМЙ ФЕМЕЛБНЕТЩ, ОЙЛФП ОЕ ХУФТПЙМ РТЕУУ-ЛПОЖЕТЕОГЙА.

дБЧБКФЕ МХЮЫЕ РТПЮФЕН ПВ ЬФПН Ч вЙВМЙЙ. «й ЪБРПЧЕДБМ зПУРПДШ ЮЕМПЧЕЛХ, ЗПЧПТС: «пФ ЧУСЛПЗП ДЕТЕЧБ Ч УБДХ ФЩ ВХДЕЫШ ЕУФШ, Б ПФ ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ОЕ ЕЫШ ПФ ОЕЗП: ЙВП Ч ДЕОШ, Ч ЛПФПТЩК ФЩ ЧЛХУЙЫШ ПФ ОЕЗП, УНЕТФЙА ХНТЕЫШ» (вЩФ. 2:16-17).

юФП ЬФП — ХЗТПЪБ? тБЪЧЕ НПЦОП УЮЙФБФШ ХЗТПЪПК УПЧЕФ ОЕ РТЩЗБФШ У ЧЕТЫЙОЩ ЗПТЩ, ЮФПВЩ ОЕ ТБЪВЙФШУС? оЕФ, ЛПОЕЮОП! ьФП ВЩМП ЧУЕЗП МЙЫШ РТЕДХРТЕЦДЕОЙЕ бДБНХ П РПУМЕДУФЧЙСИ ОЕЧЕТОПЗП ЧЩВПТБ.

ъНЕК ЦЕ ПФЛТЩФП ПФЧЕТЗБМ ФП, ЮФП УЛБЪБМ вПЗ. рПУМХЫБКФЕ, ЮФП ПО УЛБЪБМ еЧЕ. «й УЛБЪБМ ЪНЕК ЦЕОЕ: ОЕФ, ОЕ ХНТЕФЕ; ОП ЪОБЕФ вПЗ, ЮФП Ч ДЕОШ, Ч ЛПФПТЩК ЧЩ ЧЛХУЙФЕ ЙИ, ПФЛТПАФУС ЗМБЪБ ЧБЫЙ, Й ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:4-5). чТБЦДБ НЕЦДХ вПЗПН Й ДШСЧПМПН УФБМБ ПФЛТЩФПК. рБДЫЙК БОЗЕМ ПВЧЙОЙМ вПЗБ Ч ОЕЙУЛТЕООПУФЙ Й Ч ФПН, ЮФП пО УЛТЩЧБЕФ ПФ уЧПЙИ РПДДБООЩИ ЧЩУЫЙЕ ВМБЗБ. чРТПЮЕН, Й РП УЕК ДЕОШ ДШСЧПМ ЧЩУФХРБЕФ У ФЕН ЦЕ ПВЧЙОЕОЙЕН. й УБНПЕ УФТБЫОПЕ, ЮФП ЕНХ ЧЕТСФ НЙММЙПОЩ МАДЕК!

дБЧБКФЕ ЪБДХНБЕНУС. еУМЙ РБДЕОЙЕ ЮЕМПЧЕЛБ ОЕ ВЩМП ЮЕН-ФП РТЕДПРТЕДЕМЕООЩН Й РПФПНХ, УЛПТЕЕ ЧУЕЗП, ОЕ РТЙОЙНБМПУШ фЧПТГПН Ч ТБУЮЕФ, ФП, УМЕДПЧБФЕМШОП, ПОП Й ОЕ ДПМЦОП ВЩМП РТПЙЪПКФЙ. рТЕДРПМПЦЙН, ЮФП ЦЕОБ бДБНБ, ЧНЕУФП ФПЗП ЮФПВЩ ЧУФХРЙФШ Ч ТБЪЗПЧПТ УП ЪНЕЕН, РТЙЫМБ ВЩ Ч ХЦБУ Й ВЩУФТП ХВЕЦБМБ ЙУЛБФШ ЪБЭЙФХ Х НХЦБ. фПЗДБ ВЩ ЧУЕ ВЩМП ЙОБЮЕ.

п, ЕУМЙ ВЩ ЙУФПТЙА ФТЕФШЕК ЗМБЧЩ лОЙЗЙ вЩФЙС НПЦОП ВЩМП РЕТЕРЙУБФШ!

оП ДБЧБКФЕ ФЕРЕТШ РПДПКДЕН Л ЬФПНХ У ДТХЗПК УФПТПОЩ. вПЗ ЧУЕНПЗХЭ. дМС оЕЗП ОЕФ ОЙЮЕЗП ОЕЧПЪНПЦОПЗП. тБЪЗПЧПТ НЕЦДХ еЧПК Й ЪНЕЕН ЪБОСМ УПЧУЕН ОЕНОПЗП ЧТЕНЕОЙ. оБ РТЙОСФЙЕ ТЕЫЕОЙС бДБНХ РПФТЕВПЧБМПУШ ЕЭЕ НЕОШЫЕ. б ЧТЕНС РПДЧМБУФОП фЧПТГХ. рПЮЕНХ ВЩ еНХ ОЕ ХВТБФШ ЬФПФ ЛТБФЛЙК ЬРЙЪПД ЙЪ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ Й ОЕ УПЕДЙОЙФШ ТБЪПТЧБООЩЕ ЮБУФЙ ФБЛ, ВХДФП ОЙЮЕЗП ОЕ РТПЙЪПЫМП? дЕКУФЧЙФЕМШОП МЙ УХДШВБ ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ ДПМЦОБ ЪБЧЙУЕФШ ПФ ПРТПНЕФЮЙЧПЗП ТЕЫЕОЙС, РТЙОСФПЗП Ч ФЕЮЕОЙЕ ЛБЛПЗП-ОЙВХДШ ЮБУБ?

оП — ОЕФ! мАВПЧШ Й РТБЧЕДОПУФШ вПЗБ ОЕ РПЪЧПМСАФ ОБН РПДПЪТЕЧБФШ еЗП Ч ФБЛПН РЕТЕДЕТЗЙЧБОЙЙ УПВЩФЙК. пО ОЙЛПЗДБ ОЕ ПВНБОЩЧБЕФ уЧПЙИ РПДДБООЩИ Й ЧУЕЗДБ ЗПЧПТЙФ РТБЧДХ П ФПН, ЮФП ВЩМП. чЩЮЕТЛОХФШ ФТБЗЙЮЕУЛХА ЙУФПТЙА РБДЕОЙС ЮЕМПЧЕЛБ ОЕЧПЪНПЦОП. рЕТЕРЙУБФШ ЕЕ ЪБОПЧП — ФПЦЕ. пОБ ПУФБОЕФУС ЙНЕООП ФБЛПК, ЛБЛ П ОЕК ТБУУЛБЪБОП Ч лОЙЗЕ вЩФЙС: еЧБ ХЧЙДЕМБ ЪНЕС Й УФБМБ УМХЫБФШ ЕЗП, Б ЧЩУМХЫБЧ, РПЧЕТЙМБ. пОБ РПЧЕТЙМБ ЧТБЗХ!

уЛБЦЙФЕ, ЧБН РТЙИПДЙМПУШ ЛПЗДБ-ОЙВХДШ ЪБДХНЩЧБФШУС П ФПН, ОБУЛПМШЛП УЙМШОБ ЪБЧЙУЙНПУФШ НЕЦДХ ПВНБОПН Й УНЕТФША? чЕТОП, ЮФП МАДЙ РПТПК ПВНБОЩЧБАФ ДТХЗ ДТХЗБ ЙЪ ДПВТЩИ РПВХЦДЕОЙК. оП Х РБДЫЕЗП БОЗЕМБ, ОЕУПНОЕООП, ФБЛПЧЩИ ОЕ ВЩМП. пВНБОЩЧБС МАДЕК, ПО ЦЕМБЕФ ФПМШЛП ПДОПЗП — ПЛПОЮБФЕМШОП РПЗХВЙФШ ЙИ. тБУРТПУФТБОСС МПЦШ, ПО УЕЕФ УНЕТФШ, ПФ ЛПФПТПК ОЕФ ЙУГЕМЕОЙС, ОЕФ ЧПУЛТЕЫЕОЙС. б ХЦ ЮФП ЛБУБЕФУС ТБЪОППВТБЪЙС Й РТЙЧМЕЛБФЕМШОПУФЙ «ХРБЛПЧЛЙ», Ч ЛПФПТХА ПО ЪБЧЕТФЩЧБЕФ УЧПК УНЕТФПОПУОЩК «ФПЧБТ», — ФХФ УБФБОБ ОЕРТЕЧЪПКДЕООЩК НБУФЕТ!

пДОБЛП, ОЕУНПФТС ОБ ВЕУЛПОЕЮОПЕ ТБЪОППВТБЪЙЕ Й РПУФПСООХА УНЕОХ ЬФЙЛЕФПЛ, ОЕУНПФТС ОБ УБНХА ЙЪЩУЛБООХА ПВЕТФЛХ ПВНБОБ, УФТБФЕЗЙС РБДЫЕЗП БОЗЕМБ Й ЕЗП ОЕЧЙДЙНПК БТНЙЙ ДЕНПОПЧ ПУФБЕФУС ОЕЙЪНЕООПК. пОБ ОЙЮХФШ ОЕ ПФМЙЮБЕФУС ПФ ФПК, ЛПФПТПК ПО РПМШЪПЧБМУС Ч ьДЕНУЛПН УБДХ.

уБФБОБ ДЕКУФЧХЕФ ФБКОП, РТЙЛТЩЧБСУШ РПУТЕДОЙЮЕУФЧПН НЕДЙХНПЧ, ЙУРПМШЪХС УЧЕТИЯЕУФЕУФЧЕООЩЕ СЧМЕОЙС, ЮФПВЩ РМЕОЙФШ ТБЪХН ЮЕМПЧЕЛБ, МЙЫЙФШ ЕЗП ВДЙФЕМШОПУФЙ Й ЧЧЕУФЙ Ч ЪБВМХЦДЕОЙЕ. пО РПДЧЕТЗБЕФ УПНОЕОЙА РПДМЙООПУФШ вПЦШЙИ ОБНЕТЕОЙК. уФБТБЕФУС ХВЕДЙФШ УЧПА ЦЕТФЧХ, ЮФП вПЗ ХФБЙЧБЕФ ПФ ОБУ ОЕЮФП ЧЩУЫЕЕ. чОХЫБЕФ ОБН НЩУМШ, ЮФП НЩ ОЕ ХНТЕН, ДБЦЕ ЕУМЙ ВХДЕН ЦЙФШ, ЛБЛ ОБН ЧЪДХНБЕФУС. пО ЧУСЮЕУЛЙ ХВЕЦДБЕФ ОБУ, ЮФП, ПВТЕФС ОЕЪБЧЙУЙНПУФШ ПФ фЧПТГБ, НЩ УБНЙ УФБОЕН, ЛБЛ ВПЗЙ. фБЛПЧЩ ПФМЙЮЙФЕМШОЩЕ ПУПВЕООПУФЙ ЖЙМПУПЖЙЙ ЧЕМЙЛПЗП ПВНБОЭЙЛБ.

ъБРПНОЙФЕ ЬФЙ УМПЧБ: «оЕФ, ОЕ ХНТЕФЕ!» Й «чЩ ВХДЕФЕ, ЛБЛ ВПЗЙ». вХДШФЕ ЧОЙНБФЕМШОЩ. зДЕ ВЩ ЧЩ ЙИ ОЙ ХУМЩЫБМЙ, ЛБЛ ВЩ ПОЙ ОЙ ВЩМЙ ЪБЧХБМЙТПЧБОЩ, ЪОБКФЕ: ТСДПН мАГЙЖЕТ!

хЧЕТСА ЧБУ, ЕУМЙ ВЩ ЧБН ПФЛТЩМПУШ, ЮФП РТПЙУИПДЙФ Ч ОЕЧЙДЙНПН НЙТЕ, ПЛТХЦБАЭЕН ОБУ, — Х ЧБУ ВЩ ЧПМПУЩ ЧУФБМЙ ДЩВПН.

л ОЕУЮБУФША, ОБЫЕ РПЛПМЕОЙЕ УФБМП МЕЗЛПК ДПВЩЮЕК ДМС ДШСЧПМБ. нЩ РБДЛЙ ДП ЧУЕЗП УЕОУБГЙПООПЗП, УЧЕТИЯЕУФЕУФЧЕООПЗП, ДП МАВЩИ ЪТЕМЙЭ, ОБРЙЮЛБООЩИ ЮХДЕУБНЙ. оБЫЕ РПЛПМЕОЙЕ ПВПЦБЕФ НБЗЙА. пОП ВЕЪ ХНБ ПФ ЧУЕЗП ТБОЕЕ ОЕЙЪЧЕУФОПЗП, ПФ ОЕЧЙДЙНПЗП, ПФ ВЙПРПМС, ВЙПТЙФНПЧ Й ЧППВЭЕ ПФ ЧУСЛЙИ ОПЧЙОПЛ.

нЙММЙПОЩ МАДЕК РТПУСФ: «ъБКНЙФЕ ОБУ, РПЭЕЛПЮЙФЕ ОБЫЙ ЮХЧУФЧБ, СЧЙФЕ НБЗЙЮЕУЛПЕ, РПЛБЦЙФЕ УЧЕТИЯЕУФЕУФЧЕООПЕ, ЪБФНЙФЕ ТБЪХН, ВПМШЫЕ НЙУФЙЛЙ, ПЮБТХКФЕ ОБУ, РМЕОЙФЕ ОБЫЙ ЮХЧУФЧБ, РППВЕЭБКФЕ ЧЕУЕМШЕ Й УМБЧХ, Б ЪБПДОП Й ОЕВП, — Й НЩ РПКДЕН ЪБ ЧБНЙ, ЛХДБ ОЙ РПЪПЧЕФЕ!»

чРТПЮЕН, РПЛПМЕОЙЕ МАДЕК, ЙНЕЧЫЙИ УЮБУФШЕ ВЩФШ УПЧТЕНЕООЙЛБНЙ йЙУХУБ, ОЕ ПЮЕОШ ПФМЙЮБМПУШ ПФ ОБЫЕЗП. пОП ФПЦЕ ФТЕВПЧБМП: «рПЛБЦЙ ОБН ЪОБНЕОЙЕ, ЮФП фЩ ДЕКУФЧЙФЕМШОП фПФ, ЪБ лПЗП уЕВС ЧЩДБЕЫШ. ъБЦЗЙ ОПЮОПЕ ОЕВП, УРТЩЗОЙ У ЛТЩМБ ИТБНБ. рПВЕК ОЕОБЧЙУФОЩИ ТЙНМСО. сЧЙ ОБН ЪОБНЕОЙЕ!»

оП йЙУХУ ОЙЛПЗДБ ОЕ УНЕЫЙЧБМ ВПЦЕУФЧЕООХА УЙМХ Й НБЗЙА. пО РТЙЫЕМ ОЕ ДМС ФПЗП, ЮФПВЩ НБОЙРХМЙТПЧБФШ УПЪОБОЙЕН МАДЕК, ОП ЮФПВЩ ПВТБЭБФШ ЗТЕЫОЙЛПЧ ОБ ЙУФЙООЩК РХФШ, ЕУМЙ, ЛПОЕЮОП, ПОЙ УБНЙ ФПЗП РПЦЕМБАФ. иТЙУФПУ ОЕ ДМС ФПЗП СЧЙМУС, ЮФПВЩ РПМХЮЙФШ ГБТУФЧП, ОП ЮФПВЩ ВЩФШ ТБУРСФЩН, ВЩФШ ОЕ гБТЕН, Б цЕТФЧПК. б ФЕН, ЛФП ФТЕВПЧБМ Х оЕЗП ДПЛБЪБФЕМШУФЧ, ЮФП пО — вПЦЙК нЕУУЙС, йЙУХУ ЗПЧПТЙМ: «лПЗДБ ЧПЪОЕУЕФЕ уЩОБ юЕМПЧЕЮЕУЛПЗП, ФПЗДБ ХЪОБЕФЕ, лФП с» (йО. 8:28).

«лПЗДБ ЧПЪОЕУЕФЕ нЕОС, ЛПЗДБ ТБУРОЕФЕ. лПЗДБ ЧДПЧПМШ ОБУНЕЕФЕУШ. лПЗДБ ЛПОЮЙФЕ ЗМХНЙФШУС Й ЙЪДЕЧБФШУС. лПЗДБ ЧПВШЕФЕ Ч нПЙ ТХЛЙ ЗЧПЪДЙ Й РПЧЕУЙФЕ НЕЦДХ ОЕВПН Й ЪЕНМЕК ОБ РПЪПТОПН ТЙНУЛПН ЛТЕУФЕ, ДБ ЕЭЕ РПЪПЧЕФЕ УПКФЙ У ОЕЗП. лПЗДБ ПУФБЧЙФЕ ХНЙТБФШ ВЕЪ ЗМПФЛБ ИПМПДОПК ЧПДЩ. чПФ ФПЗДБ ХЪОБЕФЕ, ЛФП с…»

дБ, ЙНЕООП ФБЛ ЧУЕ Й ВЩМП. лПЗДБ пО ЧЙУЕМ ОБ ЗТХВПН, ОЕПФЕУБООПН ЛТЕУФЕ, ПОЙ ХЪОБМЙ еЗП. хЪОБМ ТБЪВПКОЙЛ, ТБУРСФЩК ТСДПН; ХЪОБМ ТЙНУЛЙК УПФОЙЛ; ХЪОБМЙ ЧТБЗЙ; ХЪОБМЙ ОБДНЕООЩК лБЙБЖБ Й рЙМБФ. хЪОБМЙ Й НОПЗЙЕ ВЕЪЩНСООЩЕ. пОЙ ТБЪПЫМЙУШ РП ДПНБН У ЮХЧУФЧПН ЧЙОЩ, У ОЕЮЙУФЩНЙ ТХЛБНЙ ПФФПЗП, ЮФП, РПДДБЧЫЙУШ РПТЩЧХ ЙУУФХРМЕООПК ФПМРЩ, УФБМЙ УПХЮБУФОЙЛБНЙ ЧЕМЙЮБКЫЕЗП РТЕУФХРМЕОЙС — ТБУРСФЙС уБНПЗП уЩОБ вПЦЙС.

уФТЕНЙФЕМШОП МЕФЙФ ЧТЕНС, УНЕОСАФУС РПЛПМЕОЙС. оП ЧУЕН ОБН ВЩМП ДБОП ПДЙОБЛПЧПЕ ЪОБНЕОЙЕ. ьФЙН ЪОБНЕОЙЕН УФБМ пО уБН, ТБУРСФЩК ЪБ ОБЫЙ ЗТЕИЙ.

вПМШЫЕЗП ЪОБНЕОЙС Й ВЩФШ ОЕ НПЦЕФ! й НОЕ, Й ЧБН — ЧУЕН РТЕДУФПЙФ ТЕЫБФШ, Л ЛПНХ ПВТБФЙФШУС: Л НБЗХ ЙМЙ Л уРБУЙФЕМА. й МХЮЫЕЗП ЧТЕНЕОЙ УДЕМБФШ ЧЩВПТ, ЮЕН УЕКЮБУ, Х ОБУ ОЕ ВХДЕФ!

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

йЗТЩ УП УНЕТФША

ьФП УМХЮЙМПУШ ОБ ХМЙГБИ вБЗДБДБ — ФБЛ ТБУУЛБЪЩЧБЕФ УФБТЙООБС МЕЗЕОДБ.

пДОБЦДЩ ОЕЛЙК ФПТЗПЧЕГ ПФРТБЧЙМ УМХЗХ ОБ ВБЪБТ ЪБ РПЛХРЛБНЙ. оП УМХЗБ ФПФЮБУ ЦЕ ЧПТПФЙМУС Й, ДТПЦБ ПФ УФТБИБ, ЪБРЙОБАЭЙНУС СЪЩЛПН УЛБЪБМ: «ч ФПМРЕ ОБ ВБЪБТЕ НЕОС ФПМЛОХМБ ЛБЛБС-ФП УФБТХИБ. с ПВЕТОХМУС Й ХЧЙДЕМ, ЮФП РЕТЕДП НОПК УФПЙФ уНЕТФШ. пОБ РПУНПФТЕМБ НОЕ Ч ЗМБЪБ Й РТЙЗТПЪЙМБ РБМШГЕН. уЦБМШУС ОБДП НОПК, ИПЪСЙО, ДБК НОЕ РПУЛПТЕЕ ЛПОС. с РПЕДХ Ч уБНБТХ Й УРТСЮХУШ ПФ уНЕТФЙ».

фПТЗПЧЕГ ДБМ УМХЗЕ ЛПОС, Й ФПФ РПУЛБЛБМ РТПЮШ — ФПМШЛП РЩМШ УФПМВПН!

оЕНОПЗП РПЗПДС ФПТЗПЧЕГ УБН ПФРТБЧЙМУС ОБ ВБЪБТ Й ФБН УТЕДЙ ФПМРЩ ФПЦЕ ХЧЙДЕМ уНЕТФШ. рПДПКДС Л ОЕК, ПО УРТПУЙМ: «уЛБЦЙ, ЪБЮЕН ФЩ ХФТПН ОБРХЗБМБ НПЕЗП УМХЗХ?»

«юФП ФЩ? с ЧПЧУЕ ОЕ РХЗБМБ ЕЗП, — ПФЧЕЮБМБ уНЕТФШ, — РТПУФП ХДЙЧЙМБУШ, ХЧЙДЕЧ ЕЗП ЪДЕУШ, Ч вБЗДБДЕ. рТЕДУФБЧШ УЕВЕ НПЕ ЙЪХНМЕОЙЕ — Х НЕОС ЦЕ У ОЙН УЕЗПДОС ЧУФТЕЮБ Ч уБНБТЕ».

ьФП ЧУЕЗП МЙЫШ МЕЗЕОДБ. оП ПОБ ЦЙЧП Й ЛТБУПЮОП ТЙУХЕФ УПВЙТБФЕМШОЩК РПТФТЕФ ЧЕМЙЛПЗП НОПЦЕУФЧБ МАДЕК, ХВЕЦДЕООЩИ Ч ОЕРТЕМПЦОПУФЙ УХДШВЩ. нЙММЙПОЩ ТБЪПЮБТПЧБООЩИ ДХНБАФ, ЮФП ОБЫЕК ХУФБМПК РМБОЕФЕ Й ЧУЕН ЦЙЧХЭЙН ОБ ОЕК ХЦЕ ОБЪОБЮЕОБ ЧУФТЕЮБ У БОЗЕМПН УНЕТФЙ. еЗП ЛТЩМШС, ПВМЕЮЕООЩЕ СДЕТОЩН НПЗХЭЕУФЧПН, ВЩУФТП Й ОЕПФЧТБФЙНП ХУФТЕНМСАФ ОБУ Ч ЪМПЧЕЭХА ВЕЪДОХ ОЕВЩФЙС.

оБН ИПЮЕФУС ЪБВЩФШУС. дП УЕДШНПЗП РПФБ НЩ РТЕУМЕДХЕН ЧЩЗПДХ Й ЙЭЕН ХДПЧПМШУФЧЙК. йЪПВТЕФБЕН ЧУЕ ОПЧЩЕ ЙЗТХЫЛЙ, Й УБНЙ ЦЕ Ч ОЙИ ЙЗТБЕН. уПРТПФЙЧМСЕНУС ОБУФПСЭЕНХ Й ОЕЗПДХЕН ОБ ВХДХЭЕЕ. оП ТБОП ЙМЙ РПЪДОП РТЙИПДЙФ ДЕОШ, ЛПЗДБ Ч УБНЩК ТБЪЗБТ ДЕМ ОБУ ОБУФЙЗБЕФ БОЗЕМ УНЕТФЙ Й, ОЕВТЕЦОП РПИМПРЩЧБС РП РМЕЮХ, ОБРПНЙОБЕФ П УЕВЕ. й ЮФП ПУФБЕФУС ДЕМБФШ, ЛБЛ ОЕ УМПНС ЗПМПЧХ НЮБФШУС Ч уБНБТХ ЙМЙ ЕЭЕ ЛХДБ-ФП, ОБДЕСУШ ОБКФЙ ИПФШ ЛБЛПК-ОЙВХДШ ЪБВЩФЩК УНЕТФША ХЗПМПЛ?

оП ОБУФБОЕФ ЧТЕНС, Й УБНПК УНЕТФЙ РТЙДЕФ ЛПОЕГ. вМБЗПДБТС ФПНХ, ЮФП УПЧЕТЫЙМ йЙУХУ ОБ зПМЗПЖЕ, УНЕТФШ ПДОБЦДЩ ВХДЕФ ОБЧУЕЗДБ УПЛТХЫЕОБ. рПЛБ ЦЕ ПОБ УЧЙТЕРУФЧХЕФ. рПЛБ ОБЫБ РМБОЕФБ — ЛПУНЙЮЕУЛПЕ ЛМБДВЙЭЕ чУЕМЕООПК, НЕУФП, ЗДЕ ЧУЕ ХНЙТБАФ!

пДОБЦДЩ — ЬФП РТПЙЪПЫМП Ч уЕЧЕТОПК йТМБОДЙЙ — ОБ ЗМБЪБИ Х НБМШЮЙЛБ, ЕЭЕ УПЧУЕН ТЕВЕОЛБ, — ОБ РПТПЗЕ УПВУФЧЕООПЗП ДПНБ ЪБУФТЕМЙМЙ ПФГБ. лБЦДХА ОПЮШ РПУМЕ ЬФПК ФТБЗЕДЙЙ НБМЕОШЛЙК дБЧЙД РТПУЩРБМУС Й ЧУЛТЙЛЙЧБМ, ЪБОПЧП РЕТЕЦЙЧБС ХЦБУОЩЕ НЗОПЧЕОЙС. лБЦДЩК ЧЕЮЕТ ПРХУЛБМУС ПО ОБ ЛПМЕОЙ Х УЧПЕК ЛТПЧБФЛЙ Й УП УМЕЪБНЙ ОБ ЗМБЪБИ РТПУЙМ: «вПЦЕ, РПЦБМХКУФБ, УНЙМХКУС ОБДП НОПК. рХУФШ НПК РБРБ УПКДЕФ У ОЕВБ ИПФШ ОБ НЙОХФЛХ. с ФБЛ ИПЮХ ХЧЙДЕФШУС У ОЙН. с ОЕ ВХДХ ХДЕТЦЙЧБФШ ЕЗП, ПО РПФПН ЧЕТОЕФУС Л фЕВЕ».

рПЮЕНХ ЦЕ вПЗ ОЕ ПФЧЕФЙМ ОБ НПМЙФЧХ НБМШЮЙЛБ? оЕХЦЕМЙ пО ВЕЪТБЪМЙЮЕО Л ЗПТА НБМЕОШЛПЗП ЮЕМПЧЕЮЛБ?

лПОЕЮОП, ОЕВЕЪТБЪМЙЮЕО. оП С ЧЕТА, ЮФП ЕУФШ РТЙЮЙОБ… оБЫ ПВЭЙК ЦЕУФПЛЙК ЧТБЗ, ЛПФПТПНХ ВПМШЫЕ ЧУЕЗП ОТБЧЙФУС ЗХВЙФШ Й ПВПМШЭБФШ, ОЕУПНОЕООП, ЪМПТБДУФЧХЕФ, ЧЙДС УМЕЪЩ НБМЕОШЛПЗП дБЧЙДБ, Й, ЛПОЕЮОП ЦЕ, НПЗ ВЩ УБН СЧЙФШУС ЕНХ Ч ПВТБЪЕ ПФГБ. чЕДШ УПФОЙ ТБЪ, ПВМБЮЙЧЫЙУШ Ч НБОФЙА МПЦОПЗП УПУФТБДБОЙС, РБДЫЙК БОЗЕМ, ЛБЪБМПУШ ВЩ, ЧПЪЧТБЭБМ ДПТПЗЙИ ОБН ХНЕТЫЙИ, РХУФШ ОЕОБДПМЗП, ОП ЧУЕ-ФБЛЙ РПЪЧПМСС ЙИ ЧЙДЕФШ Й ДБЦЕ РТЙЛБУБФШУС Л ОЙН.

б ЕУМЙ ЬФП РПДМПЗ? юФП, ЕУМЙ ВЕУУЕТДЕЮОЩК ЧТБЗ УПЧЕТЫБЕФ ЬФП, ЮФПВЩ, ЛПЧБТОП ЧПУРПМШЪПЧБЧЫЙУШ ОБЫЙН ПДЙОПЮЕУФЧПН, УМЕЪБНЙ Й ЗПТЕН, ХЧМЕЮШ ОБУ Ч УЧПЙ УЕФЙ?

дПЧЕТСФШ зПУРПДХ йЙУХУХ — Ч ЬФПН ОБЫЕ ХФЕЫЕОЙЕ Й УРБУЕОЙЕ. оП РПЧЕТЙФШ Ч РПДМПЗ — ЪОБЮЙФ РПЧЕТЙФШ ЧТБЗХ!

нОЕ ЮБУФП ЧУРПНЙОБЕФУС ПДОБ ЦЕОЭЙОБ ЙЪ ыПФМБОДЙЙ. чП ЧТЕНС РТПЫМПК ЧПКОЩ ПОБ РПМХЮЙМБ ЙЪЧЕЭЕОЙЕ, ЮФП ЕЕ НХЦ РТПРБМ ВЕЪ ЧЕУФЙ. рТПЫМП ОЕУЛПМШЛП НЕУСГЕЧ — Й ОЙЛБЛЙИ ДПВТЩИ ЧЕУФЕК ПОБ ОЕ РПМХЮЙМБ, — ЪОБЮЙФ, ДЕКУФЧЙФЕМШОП РПЗЙВ. дТХЪШС ХЗПЧПТЙМЙ ЕЕ РПКФЙ ОБ УРЙТЙФЙЮЕУЛЙК УЕБОУ, Й ПОБ УПЗМБУЙМБУШ, ОБДЕСУШ ИПФШ ЛБЛ-ФП ХФЕЫЙФШУС.

рПУМЕ РЕТЧПК ЧУФТЕЮЙ У ДХИПН, ЛПФПТПЗП ПОБ РТЙЪОБМБ ДХИПН УЧПЕЗП НХЦБ, ОЕУЮБУФОБС ЦЕОЭЙОБ УФБМБ ЮБУФЩН РПУЕФЙФЕМЕН ЬФЙИ УЕБОУПЧ. пОБ ВЩМБ ХВЕЦДЕОБ, ЮФП УМЩЫЙФ ЗПМПУ НХЦБ. рТЙЧЙДЕОЙЕ ЧЩЗМСДЕМП ПЮЕОШ РПИПЦЙН ОБ ЕЕ МАВЙНПЗП. йН ЧУЕЗДБ ВЩМП П ЮЕН РПЗПЧПТЙФШ.

оП УРХУФС ОЕУЛПМШЛП НЕУСГЕЧ ВЕЪ ЧУСЛПЗП РТЕДХРТЕЦДЕОЙС РБТБДОХА ДЧЕТШ ДПНБ ПФЛТЩМ ЕЕ НХЦ — ЦЙЧПК Й ОЕЧТЕДЙНЩК — ПО ОЕ ВЩМ ДБЦЕ ТБОЕО!

уФПЙФ МЙ ХДЙЧМСФШУС, ЮФП ЬФБ ЦЕОЭЙОБ Ч РПТЩЧЕ ТБЪПЮБТПЧБОЙС ПЪМПВЙМБУШ ОБ ЧУСЛХА ТЕМЙЗЙА? уМЙЫЛПН ЦЕУФПЛЙН ВЩМ ПВНБО!

нЙТ ДХИПЧ — ЬФП НЙТ ПВНБОБ Й МЦЙ. оП ОЕФ ВПМШЫЕЗП ЪБВМХЦДЕОЙС, ЮЕН ДХНБФШ, ЮФП УБНПЕ УФТБЫОПЕ Ч ОЕН — НПЫЕООЙЮЕУФЧП. уБН йЙУХУ РТЕДХРТЕЦДБМ ОБУ: «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ Й ДБДХФ ЧЕМЙЛЙЕ ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ» (нЖ. 24:24).

оЕФ ВПМШЫЕК ПРБУОПУФЙ, ЮЕН РПЧЕТЙФШ, ЮФП УРЙТЙФЙЪН — ЧУЕЗП МЙЫШ НПЫЕООЙЮЕУФЧП, ОБДХЧБФЕМШУФЧП Й ПВНБО, ЛПФПТЩК ЧУЕЗДБ НПЦОП ТБЪПВМБЮЙФШ, УФПЙФ ФПМШЛП ЪБИПФЕФШ. оБУФБОЕФ ДЕОШ, Й У ЮЕМПЧЕЛПН, ТБУУХЦДБАЭЙН ФБЛ, НПЦЕФ РТПЙЪПКФЙ ОЕЮФП ОЕПВЯСУОЙНПЕ, — ПО ПЛБЦЕФУС Ч ДШСЧПМШУЛПК ЪБРБДОЕ.

пДОБЦДЩ РПСЧЙЧЫЙУШ ОБ ОБЫЕК РМБОЕФЕ, УНЕТФШ ПУФБЕФУС ЧЕЮОПК ЪБЗБДЛПК. еК ЧУЕ РПДЧМБУФОП — ХНЙТБЕФ ЧУЕ. б РПФПНХ ОЕФ ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП Ч ОБЫЕН ЦЕМБОЙЙ ЪОБФШ: ЮФП ЦЕ РТПЙУИПДЙФ РП ФХ УФПТПОХ ЦЙЪОЙ? лУФБФЙ, Ч ОБЫЙ ДОЙ ЙОФЕТЕУ Л УНЕТФЙ РЕТЕИПДЙФ Ч ЛБЛХА-ФП ОЕЪДПТПЧХА ПДЕТЦЙНПУФШ. хЦЕ ПФЛТЩФЩ ЛХТУЩ, ОБ ЛПФПТЩИ ТБУУЛБЪЩЧБАФ П УНЕТФЙ, ХЮБФ, ЛБЛ ОХЦОП ХНЙТБФШ. пВ ЬФПН ОБРЙУБОЩ ЛОЙЗЙ, ЙЪДБОЩ РПУПВЙС. рПУМЕ ФБЛЙИ ЛХТУПЧ НБФШ УРПУПВОБ УРПЛПКОП ОЕЦЙФШ УЧПЕ ХНЕТЫЕЕ ДЙФС, Б ПФЕГ ВЕЪ УПДТПЗБОЙК ЪБВЙЧБФШ ЗЧПЪДЙ Ч ЛТЩЫЛХ ЗТПВБ УПВУФЧЕООПЗП УЩОБ. л УНЕТФЙ ПФОПУСФУС ЛБЛ Л ЦЙФЕКУЛПНХ РТЙЛМАЮЕОЙА, УЮЙФБАФ ЕЕ ЮЕН-ФП ТПНБОФЙЮОЩН.

хЦБУОП, ОЕ РТБЧДБ МЙ? чЕДШ ФБЛЙЕ ЪБЙЗТЩЧБОЙС УП УНЕТФША ЕУФШ ОБ УБНПН ДЕМЕ ЛПОФБЛФЩ У РБДЫЙН БОЗЕМПН!

нЕЦДХ ФЕН ОБЫЕ РПЛПМЕОЙЕ, ЛБЛ Й ЧУЕ РТЕДЩДХЭЙЕ, РТПДПМЦБЕФ ЙЗТБФШ Ч ПРБУОЩЕ ЙЗТЩ УП УНЕТФША. чРТПЮЕН, ЕУФШ Ч ОЙИ ОЕЮФП ОПЧПЕ. уП ЧУЕИ УФПТПО ТБЪДБАФУС ЗПМПУБ ФЕИ, ЛФП СЛПВЩ РЕТЕЦЙМ УНЕТФШ Й ЧЕТОХМУС ОБЪБД, ЮФПВЩ РПЧЕДБФШ П ЕЕ ФБКОБИ.

оЕ ХДЙЧМАУШ, ЕУМЙ ЧБН ФПЦЕ РТЙИПДЙМПУШ УМЩЫБФШ РПДПВОЩЕ ТБУУЛБЪЩ. пОЙ ОЕ ТЕДЛПУФШ УИПЦЙ. дХИ ПФДЕМСЕФУС ПФ ФЕМБ, МЕФЙФ УЛЧПЪШ ФЕНОЩЕ Й ДМЙООЩЕ ФПООЕМЙ. ъБФЕН, ЧЩТЧБЧЫЙУШ ОБ УЧПВПДХ, ЧЙДЙФ РПТПУЫЙЕ ФТБЧПК УЛМПОЩ Й УЙСАЭЕЕ УХЭЕУФЧП. чПЪЧТБЭБФШУС Ч ФЕМП ОЕ ИПЮЕФУС Й Ф. Д.

уБНПЕ РТЙНЕЮБФЕМШОПЕ Ч ЬФПН — ВЕУУФТБЫЙЕ РЕТЕД МЙГПН УНЕТФЙ, РПМОБС ХФТБФБ ЧЕТЩ Ч вЙВМЙА. мАДЙ ХВЕЦДЕОЩ, ЮФП ПОЙ, ОБЛПОЕГ, ПВТЕМЙ ДПУФХР Л РПДМЙООПНХ ЙУФПЮОЙЛХ ЙУФЙОЩ.

вЩМЙ МЙ ЬФЙ МАДЙ НЕТФЧЩ? йМЙ ЧУЕЗП МЙЫШ ОБИПДЙМЙУШ РТЙ УНЕТФЙ? сУОП ПДОП: ОЕПВТБФЙНЩЕ ЙЪНЕОЕОЙС Ч ЙИ ПТЗБОЙЪНЕ ОЕ ОБУФХРБМЙ, РПФПНХ ЮФП ЧУЕ ПОЙ ВЩМЙ ТЕБОЙНЙТПЧБОЩ. пЮЕЧЙДОП, ЙИ РЕТЕЦЙЧБОЙС ПВЯСУОСАФУС РТПУФЩН ТБУУФТПКУФЧПН УПЪОБОЙС. нОПЗЙЕ РПДПВОЩЕ УМХЮБЙ ЧЙФБОЙС ЧОЕ ФЕМБ ПРЙУБОЩ Ч МЙФЕТБФХТЕ РП ОБТЛПНБОЙЙ.

оП ЕУМЙ Ч РТЕДУНЕТФОПН УПУФПСОЙЙ РТПЙУИПДЙФ ТБУУФТПКУФЧП УПЪОБОЙС, РПЮЕНХ Х ЧУЕИ ПОП РТПФЕЛБЕФ РПЮФЙ ПДЙОБЛПЧП? еУФШ Ч ЬФПН ЮФП-ФП ХДЙЧЙФЕМШОПЕ Й УФТБООПЕ, ОЕ ФБЛ МЙ? оЕ РПФПНХ МЙ ЧЩСЧМЕО Х НОПЗЙИ МАДЕК ПДЙОБЛПЧЩК РТЕДУНЕТФОЩК ПРЩФ, ЮФП ОЕЛБС ЧОЕЫОСС УЙМБ, ОЕЛБС ТБЪХНОБС Й ЧЩУПЛППТЗБОЙЪПЧБООБС УХЭОПУФШ ЧФПТЗБЕФУС Ч ЬФЙ ПУМБВМЕООЩЕ Й ТБУУФТПЕООЩЕ ХНЩ Й РПДЮЙОСЕФ ЙИ УЕВЕ? й ЕУМЙ ФБЛ, ЮФП ЦЕ ЬФП ЪБ УЙМБ? пФ ЛПЗП ЙМЙ ПФ ЮЕЗП ПОБ ЙУИПДЙФ?

тБУУХЦДБС ПВ ЬФПН, НОПЗЙЕ РТЙИПДСФ Л ЧЩЧПДХ, ЮФП ПРЙУБООЩЕ РЕТЕЦЙЧБОЙС УЧЙДЕФЕМШУФЧХАФ П УХЭЕУФЧПЧБОЙЙ РПФХУФПТПООЕК ЦЙЪОЙ. оП НПЦОП МЙ РТЙОЙНБФШ ЬФЙ ТБУУХЦДЕОЙС ЧУЕТШЕЪ, ЕУМЙ ЙИ БЧФПТЩ Ч ДЕКУФЧЙФЕМШОПУФЙ ОЕ ХНЙТБМЙ? лПЕ-ЛФП ХФЧЕТЦДБЕФ, ЮФП ЬФЙ ПРЩФЩ РПДФЧЕТЦДБАФ ЙУФЙООПУФШ вЙВМЙЙ. фПМШЛП П ЛБЛПН РПДФЧЕТЦДЕОЙЙ НПЦЕФ ЙДФЙ ТЕЮШ, ЕУМЙ РПДПВОЩЕ ЪБСЧМЕОЙС ЖБЛФЙЮЕУЛЙ ЕК РТПФЙЧПТЕЮБФ?

рТЙЮЕН, РТПФЙЧПТЕЮЙЕ ЪБЛМАЮБЕФУС Ч УБНПН ПРЙУБОЙЙ УПУФПСОЙС РПУМЕ УНЕТФЙ. чЕЮОБС лОЙЗБ ХЮЙФ: «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ; Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ» (еЛЛМ. 9:5), «й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ!» (еЛЛМ. 9:6).

оЕ НЕОЕЕ ХВЕДЙФЕМШОП ЪЧХЮБФ Й УМПЧБ ЙЪ 145-ЗП РУБМНБ: «оЕ ОБДЕКФЕУШ ОБ ЛОСЪЕК, ОБ УЩОБ ЮЕМПЧЕЮЕУЛПЗП, Ч ЛПФПТПН ОЕФ УРБУЕОЙС. чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА: Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУ. 145:3-4).

йФБЛ, УПЗМБУОП вЙВМЙЙ, НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ. нЩУМЙ ЙИ ЙУЮЕЪБАФ. сУОП, ЮФП ПВЭЕОЙЕ У ФЕНЙ, ЛФП ОЙЮЕЗП ОЕ ЪОБЕФ Й ОЕ УРПУПВЕО НЩУМЙФШ, РТПУФП ОЕЧПЪНПЦОП. рП вЙВМЙЙ, НЕТФЧЩЕ ВЕЪНСФЕЦОП УРСФ Ч УЧПЙИ НПЗЙМБИ. пОЙ ПУФБОХФУС Ч ОЙИ ДП ДОС ЧПУЛТЕУЕОЙС, ЛПЗДБ йЙУХУ ЧПЪЪПЧЕФ ЙИ Л ЧЕЮОПК ЦЙЪОЙ. б ЛТПНЕ ФПЗП вЙВМЙС ХЮЙФ, ЮФП МАДЙ ОЕ РПМХЮБАФ ЧПЪДБСОЙС УТБЪХ РПУМЕ УНЕТФЙ. оБРТПФЙЧ, ХНЕТЫЙЕ ЧПУЛТЕУОХФ ЧУЕ ЧНЕУФЕ Ч ДЕОШ РТЙЫЕУФЧЙС зПУРПДОЕЗП.

чПУЛТЕУЕОЙЕ — УЧЕФМБС ОБДЕЦДБ ЛБЦДПЗП ЧЕТХАЭЕЗП ИТЙУФЙБОЙОБ. чПФ ЮФП ОБРЙУБМ ПВ ЬФПН БРПУФПМ рБЧЕМ: «рПФПНХ ЮФП уБН зПУРПДШ РТЙ ЧПЪЧЕЭЕОЙЙ, РТЙ ЗМБЧЕ бТИБОЗЕМБ Й ФТХВЕ вПЦЙЕК, УПКДЕФ У ОЕВБ, Й НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ; РПФПН Й НЩ, ПУФБЧЫЙЕУС Ч ЦЙЧЩИ, ЧНЕУФЕ У ОЙНЙ ЧПУИЙЭЕОЩ ВХДЕН ОБ ПВМБЛБИ Ч УТЕФЕОЙЕ зПУРПДХ ОБ ЧПЪДХИЕ, Й ФБЛ ЧУЕЗДБ У зПУРПДПН ВХДЕН» (1-жЕУ. 4:16-17).

тБДПУФОЩК ДЕОШ ЧПУЛТЕУЕОЙС! дТХЪШС Й ЧМАВМЕООЩЕ, ЛПФПТЩИ ПДОБЦДЩ ТБЪМХЮЙМБ УНЕТФШ, УОПЧБ ВХДХФ ЧНЕУФЕ Й ФЕРЕТШ ХЦЕ ОБЧУЕЗДБ. нБМЩЫЕК БОЗЕМЩ РТЙОЕУХФ Й ЧТХЮБФ НБФЕТСН. юХДОЩК ДЕОШ! юФП НПЦЕФ ВЩФШ МХЮЫЕ? ъБИПЮЕФУС МЙ РПУМЕ ЬФПЗП ПДЙОПЛП УЙТПФУФЧПЧБФШ ОБ ЛБЛЙИ-ОЙВХДШ ФТБЧСОЙУФЩИ УЛМПОБИ? чЕДШ, ЕУМЙ ЧЕТЙФШ ОПЧЕКЫЙН «НХДТЕГБН», ЧУЕИ ХНЙТБАЭЙИ ПЦЙДБЕФ ПДОБ ХЮБУФШ. чУЕ ПЛБЦХФУС ОБ ПДОПН Й ФПН ЦЕ РПТПУЫЕН ФТБЧПК УЛМПОЕ. оЕЧБЦОП, ЛБЛ ФЩ РТПЦЙМ ЦЙЪОШ — ЧУЕ ТБЧОП ВХДЕЫШ ФБН. ч ЬФПН — ЧЕУШ УРЙТЙФЙЪН: Й ЪБ ДПВТП, Й ЪБ ЪМП — ПДОП ЧПЪДБСОЙЕ. оЙ УХДБ, ОЙ УМЕДУФЧЙС — ПВ ЬФПН Й ТЕЮЙ ВЩФШ ОЕ НПЦЕФ!

оЙЛФП, ПЛБЪБЧЫЙУШ ОБ ФТБЧСОЙУФЩИ УЛМПОБИ, ОЕ ЧЙДЕМ ОЙ вПЗБ, ОЙ йЙУХУБ. фБН — ОЕЛПЕ УЧЕФСЭЕЕУС УХЭЕУФЧП. зПЧПТСФ, ЮФП ЬФП УХЭЕУФЧП ДБЦЕ УНЕСМПУШ ОБД МАДУЛЙНЙ ЗТЕИБНЙ. дБЧБКФЕ ЪБДХНБЕНУС: УФБМ ВЩ йЙУХУ УНЕСФШУС ОБД ЬФЙН? чЕДШ ЪБ ОБЫЙ ЗТЕИЙ ПО РТЕФЕТРЕМ НХЮЙФЕМШОХА УНЕТФШ ОБ ЛТЕУФЕ!

оЕФТХДОП ДПЗБДБФШУС, ЛПЗП ЧУФТЕЮБАФ ОБ ЪЕМЕОПН ИПМНЕ. пФЛТПЕН вЙВМЙА. чП чФПТПН рПУМБОЙЙ Л лПТЙОЖСОБН НЩ РТПЮФЕН УМПЧБ: «й ОЕ ХДЙЧЙФЕМШОП: РПФПНХ ЮФП УБН УБФБОБ РТЙОЙНБЕФ ЧЙД бОЗЕМБ УЧЕФБ» (2-лПТ. 11:14).

оБДЕАУШ, ФЕРЕТШ ЧЩ РПОЙНБЕФЕ, ОБ ЮШЕК ЖЙМПУПЖЙЙ ЪБНЕЫБОЩ ТБУУХЦДЕОЙС «РПВЩЧБЧЫЙИ» ФБН. ъБНЕЮБЕФЕ ДЕДХЛФЙЧОХА УЧСЪШ — УЧСЪШ НЕЦДХ ЧПУРПНЙОБОЙСНЙ «ХНЕТЫЙИ» Й УМПЧБНЙ ЪНЕС Ч ьДЕНУЛПН УБДХ: «оЕФ, ОЕ ХНТЕФЕ»? ьФБ ЖТБЪБ ВЩМБ УЛБЪБОБ РБДЫЙН БОЗЕМПН. й УБФБОБ РП УЕК ДЕОШ РТПЙЪОПУЙФ ЕЕ Ч ФЩУСЮБИ ЧБТЙБГЙК, ОБЪЩЧБС УЧПЕ УНЕТФПОПУОПЕ ХЮЕОЙЕ ОБХЛПК. хЧЩ, ФЩУСЮЙ МАДЕК РПРБДБАФ Ч ЕЗП УЕФЙ!

чРТПЮЕН, ОПЧЩЕ ЦЕТФЧЩ, ЛБЛ ОБРЙУБОП Ч вЙВМЙЙ, УЧЙДЕФЕМШУФЧХАФ МЙЫШ ПВ ПДОПН — П СТПУФЙ УБФБОЩ, РПОЙНБАЭЕЗП, ЮФП ЦЙФШ ЕНХ ПУФБМПУШ ОЕДПМЗП.

уРЙТЙФЙЪН, ЛБЛ ЮХНБ, ЪБИМЕУФЩЧБЕФ НЙТ. йЪВЕЦБФШ ЕЗП ЧМЙСОЙС УНПЗХФ ФПМШЛП ЪОБАЭЙЕ вЙВМЙА, ФЕ МАДЙ, ЛПФПТЩЕ ОЕ РПКДХФ ОЙ ОБ ЛБЛЙЕ ХУФХРЛЙ, ЛФП УРПУПВЕО ХУФПСФШ РЕТЕД МАВЩН УПВМБЪОПН. «оЕФ, ОЕ ХНТЕФЕ». дБ УРЙТЙФЙЪН ТБЪЧБМЙМУС ВЩ, ЛБЛ ЛБТФПЮОЩК ДПНЙЛ, ЕУМЙ ВЩ ЕЗП МПЦОЩЕ ЛПОГЕРГЙЙ Й РПУФХМБФЩ ОЕ РТЙОЙНБМЙУШ МАДШНЙ У ФБЛПК ВЕЪПЗМСДОПК МЕЗЛПУФША! хЧЩ, ЗПМПУБ, РПЧФПТСАЭЙЕ ЬФЙ УМПЧБ, ТБЪДБАФУС РПЧУАДХ. й НЙММЙПОЩ МАДЕК ЧЕТСФ ВЕУУПЧЕУФОПК МЦЙ!

еЭЕ УПЧУЕН ОЕНОПЗП, ЕЭЕ ОЕНОПЗП, ЕЭЕ ПДЙО ЫБЗ — Й ХЧМЕЮЕОЙЕ «ЧЩУЫЙНЙ УПУФПСОЙСНЙ УПЪОБОЙС», ХЦЕ УЕЗПДОС РТЙОСЧЫЕЕ ХЗТПЦБАЭЙЕ ТБЪНЕТЩ, РТЕЧТБФЙФУС Ч ОБУФПСЭХА ЬРЙДЕНЙА.

оП Й ЬФПЗП НБМП. уТЕДЙ ЪБВМХДЫЙИ МАДЕК ЧУЕ ЫЙТЕ ТБУРТПУФТБОСАФУС РПТПЮОЩЕ ЙДЕЙ П ЛПУНЙЮЕУЛПН ВЙПРПМЕ, ЛПФПТПЕ, СЛПВЩ ЛПОГЕОФТЙТХСУШ Ч ЛБЦДПН ЮЕМПЧЕЛЕ, ОБДЕМСЕФ ЕЗП ВПЦЕУФЧЕООПК УЙМПК, ДЕМБЕФ ЛБЛ ВЩ ЮБУФША УБНПЗП вПЗБ. хЪОБЕФЕ ДТЕЧОЕЕ: «…ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ»?

уФПЙФ ЮЕМПЧЕЛХ УПЕДЙОЙФШУС У ЬФПК, ФБЛ УЛБЪБФШ, ВЙПУЙМПК, РПДЛМАЮЙЧЫЙУШ Л ЛПУНЙЮЕУЛПНХ ЙУФПЮОЙЛХ ЬОЕТЗЙЙ, ЛБЛ ПО УБН УНПЦЕФ УФБФШ ВПЗПН. ъБЮЕН ФБЛПНХ ЮЕМПЧЕЛХ уРБУЙФЕМШ? ъБЮЕН РПЛБСОЙЕ? п УПВУФЧЕООПК ЧЙОЕ НПЦОП УРПЛПКОП ЪБВЩФШ, ЧЕДШ Ч ФЕВЕ — УЙМБ вПЦШС.

оБУЛПМШЛП ПРБУОЩ ФБЛЙЕ РТЕДУФБЧМЕОЙС — ПЮЕЧЙДОП. ч ОЙИ ЪБЛМАЮЕОБ УХФШ ЛПЧБТОПЗП ЪБНЩУМБ РБДЫЕЗП БОЗЕМБ. уБФБОБ ЪОБЕФ, ЮФП ПО ПВТЕЮЕО. й ПО ТЕЫЙМ ЧУМЕД ЪБ УПВПК ХЧМЕЮШ Ч РПЗЙВЕМШ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК — ЕУМЙ ХДБУФУС, ЛПОЕЮОП!

чПФ РПЮЕНХ Й ОБЫЕНХ РПЛПМЕОЙА ПО ЧОХЫБЕФ НЩУМШ, ЮФП УНЕТФШ ОЕ ФБЛ ХЦ УФТБЫОБ, ЕЕ ОЕ УФПЙФ ВПСФШУС, ЮФП Ч ДЕКУФЧЙФЕМШОПУФЙ ОЙЛФП Й ОЕ ХНЙТБЕФ. чПФ РПЮЕНХ УМХЫБАЭЙН ЕЗП ПО ЗПЧПТЙФ, ЮФП ОЙЛБЛПЗП УХДБ ОЕФ: Й РТБЧЕДОЙЛЙ, Й ЪМПДЕЙ РПРБДБАФ Ч ПДОП НЕУФП, ОЕЪБЧЙУЙНП ПФ ЙИ ПВТБЪБ ЦЙЪОЙ. пО РПДЛХРБЕФ МАДЕК МПЦОПК ОБДЕЦДПК, ЛПФПТХА вПЗ ОБЪЩЧБЕФ «ХВЕЦЙЭЕН МЦЙ» (йУ. 28:17).

оП ХВЕЦЙЭЕ МЦЙ ОЕ ХУФПЙФ. оЙЛФП ОЕ ПФВЕЦЙФ УНЕТФЙ, ЪБЙЗТЩЧБС У ОЕК Й ОБЪЩЧБС ЕЕ РПДТХЗПК!

рПУМХЫБКФЕ! оЕХЦЕМЙ ЧБН ОЙЮЕЗП ОЕ ИПЮЕФУС, ЛТПНЕ ЬДБЛПК ЪЕМЕОПК РПМСОЛЙ Ч ЛПОГЕ ДМЙООПЗП НТБЮОПЗП ФПООЕМС? оЕХЦЕМЙ ЧБН НПЦЕФ ОТБЧЙФШУС ВХДХЭЕЕ, Ч ЛПФПТПН ОЕФ ОЙ вПЗБ, ОЙ йЙУХУБ? й ЮФП ЬФП ЪБ ТБК, ЗДЕ ЧУЕ ХВЙКГЩ, ОБУЙМШОЙЛЙ Й УХНБУЫЕДЫЙЕ ЪМПДЕЙ ВХДХФ ФЕТТПТЙЪЙТПЧБФШ ЮЕМПЧЕЮЕУФЧП?

оЕ МХЮЫЕ МЙ ОЕВП, ЛПФПТПЕ РТЙЗПФПЧЙМ ДМС ОБУ зПУРПДШ? оЕВП, ЗДЕ ОЕФ ЗТЕИБ, УНЕТФЙ, ОЕФ УЛПТВЙ Й УМЕЪ. оЕВП, ПЪБТЕООПЕ УМБЧПК, ЙУИПДСЭЕК ПФ вПЦШЕЗП РТЕУФПМБ. оЕВП, ЗДЕ ОЕ ВЩЧБЕФ ОПЮЙ Й ФШНЩ. оЕВП, ЗДЕ УФПЙФ ЗПТПД У ЮХДОЩНЙ ЧТБФБНЙ, ЧЕМЙЛПМЕРОЩНЙ ХМЙГБНЙ, УЛБЪПЮОПК ЛТБУПФЩ ДПНБНЙ, ЗДЕ ЧУЕ ХЗПФПЧБОП ДМС ЧБУ! оЕВП, ЗДЕ ЧБУ ПЛТХЦБАФ УЧСФЩЕ БОЗЕМЩ, Б ДТХЪШС Й ЧМАВМЕООЩЕ ОЕ ТБЪМХЮБАФУС ОЙЛПЗДБ!

й ЬФП ЕЭЕ ОЕ ЧУЕ! фБН ОЕ ЧСОХФ ГЧЕФЩ, ОЕ ПРБДБАФ МЙУФШС. лТБУПФБ — ОЕПРЙУХЕНБС. вЕУРТЕДЕМШОЩЕ ЧПЪНПЦОПУФЙ РХФЕЫЕУФЧПЧБФШ Л ЙОЩН НЙТБН, ЙЪХЮБФШ Й ЙУУМЕДПЧБФШ ФБКОЩ ВЕЪЗТБОЙЮОПЗП вПЦШЕЗП ФЧПТЕОЙС. чУЕ ВХДЕФ УРПУПВУФЧПЧБФШ ЧБЫЕНХ УЮБУФША!

ьФЙИ РТЕЙНХЭЕУФЧ Й ЬФПЗП ОЕВБ МЙЫЕО мАГЙЖЕТ. еНХ ФБН ОЕ ЦЙФШ ОЙЛПЗДБ. рПЬФПНХ, НХЮЙНЩК ЪБЧЙУФША, ПО ТЕЫЙМ УДЕМБФШ ЧУЕ ЧПЪНПЦОПЕ, ЮФПВЩ Й ЧЩ ФБН ОЕ ВЩМЙ. рБДЫЙК БОЗЕМ ЗПФПЧ ОБ ЧУЕ, ОБ МАВХА РПДМПУФШ Й МПЦШ — МЙЫШ ВЩ ЧЩ ПУФХРЙМЙУШ, МЙЫШ ВЩ, ЪБВМХЦДБСУШ, УЛБЪБМЙ: «пВПКДХУШ ВЕЪ ЬФПЗП». оП ОЕ ЧУЕ РПФЕТСОП, Й ЧЩ ЕЭЕ НПЦЕФЕ УДЕМБФШ РТБЧЙМШОЩК ЧЩВПТ. фБЛ УРЕЫЙФЕ ЦЕ, ОЕ ХРХУЛБКФЕ УЧПЕК ЧПЪНПЦОПУФЙ.

рХФШ Л ОЕВХ ФЕТОЙУФ Й ДПМПЗ. йОПЗДБ ЛБЦЕФУС, ЮФП ДМЙООПК ОПЮЙ РЕТЕЦЙЧБОЙК Й УМЕЪ ОЕФ ЛПОГБ. оП, ДПТПЗПК ДТХЗ, ЛПОЕГ ВМЙЪПЛ!

уЛПТП, ПЮЕОШ УЛПТП ЧУЕ ВХДЕФ ЙОБЮЕ! чЩ ФПМШЛП РТЕДУФБЧШФЕ УЕВЕ, ЛБЛ РТЙСФОП ВХДЕФ ЧДПИОХФШ ЮХДЕУОХА УЧЕЦЕУФШ ОПЧПЗП ХФТБ, ПУПЪОБФШ, ЮФП ПФОЩОЕ ФБЛ ВХДЕФ ЧУЕЗДБ. оБЛПОЕГ-ФП ОЕВП! оБЛПОЕГ-ФП ДПНБ!

дХНБКФЕ ПВ ЬФПН ДПНЕ! юБЭЕ ЧУРПНЙОБКФЕ П ОЕН. рХУФШ ПО ВПМШЫЕ ЪБОЙНБЕФ ЧБЫЙ НЩУМЙ. рХУФШ ПО УФБОЕФ ГЕМША ЧУЕК ЧБЫЕК ЦЙЪОЙ, РХУФШ ПО ЙЪВБЧЙФ ЧБУ ПФ ЮХЧУФЧБ ПДЙОПЮЕУФЧБ. уРБУЙФЕМШ ИПЮЕФ, ЮФПВЩ ЧЩ РПМХЮЙМЙ ЬФПФ ДПН. чПФ Й УЕКЮБУ пО ЪПЧЕФ ЧБУ Л уЕВЕ. рТПФСОЙФЕ еНХ ТХЛХ, Й РХУФШ пО ЧЧЕДЕФ ЧБУ Ч ОПЧПЕ РТЙУФБОЙЭЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

пЛЛХМШФОЩЕ РПДДЕМЛЙ

оБД ФБЙОУФЧЕООЩН, ЪБЛТЩФЩН ДМС ЙОПУФТБОГЕЧ ФЙВЕФУЛЙН ЗПТПДПН мИБУБ ОБЧЙУМЙ ФЕНОЩЕ ФХЮЙ. ыЕМ 1855 ЗПД. хНЕТ дБМБК-МБНБ.

рПЗПЧБТЙЧБМЙ, ЮФП ОЕЛЙК НПОЗПМШУЛЙК ПФЫЕМШОЙЛ РПДНЕЫБМ СД Ч ХФТЕООЙК ЮБК ЧМБДЩЛЙ, Б ЪБФЕН ЙУЮЕЪ. лФП-ФП ДПМЦЕО ВЩМ РПОЕУФЙ ОБЛБЪБОЙЕ.

рПЪДОП ОПЮША Ч ИТБНПЧПК ЛПНОБФЕ ДЧПТГБ дБМБК-МБНЩ, УПУФПСЭЕЗП ЙЪ ФЩУСЮЙ ЪБМПЧ, ХУФТПЙМЙ УРЙТЙФЙЮЕУЛЙК УЕБОУ. пТБЛХМ, ЗПУХДБТУФЧЕООЩК РТПТПЛ фЙВЕФБ, РТЙЗПФПЧЙМУС ЧПЪЪЧБФШ Л ДХИБН ВПЗПЧ, ЮФПВЩ ХЪОБФШ ПФ ОЙИ, ЛФП УПЧЕТЫЙМ ХВЙКУФЧП.

ч РПУМЕДОЙИ ТСДБИ ХЮБУФОЙЛПЧ УЕБОУБ, РЕТЕНЙОБСУШ У ОПЗЙ ОБ ОПЗХ, ВЕУРПЛПКОП УФПСМ УПУФПСФЕМШОЩК Й ХЧБЦБЕНЩК ЧУЕНЙ НЙОЙУФТ ЖЙОБОУПЧ фЕНРХ зЕТЗБО. еЭЕ ЧП ЧТЕНС ПВЕДБ ЕЗП РТЕДХРТЕДЙМЙ, ЮФП ЧЙОПЧОЙЛПН УНЕТФЙ ДХИПЧОПЗП ЧПЦДС НПЗХФ ОБЪЧБФШ ЕЗП, РПУЛПМШЛХ ОБ ДОСИ ПО ПВЧЙОЙМ ПТБЛХМБ Ч ОЕВМБЗПОБДЕЦОПУФЙ. оЕ ЧПУРПМШЪХЕФУС МЙ ПТБЛХМ ЧПЪНПЦОПУФША ПФПНУФЙФШ?

ъБЛБОЮЙЧБМЙУШ ОЕПВИПДЙНЩЕ РТЙЗПФПЧМЕОЙС. пТБЛХМ ХУЕМУС ОБ РТЕУФПМЕ Ч ГЕТЕНПОЙБМШОЩИ ПВМБЮЕОЙСИ. оБ ЕЗП ЗПМПЧЕ ЛТБУПЧБМУС НБУУЙЧОЩК ЫМЕН ЙЪ ЪПМПФБ Й УЕТЕВТБ У РСФША ЮЕМПЧЕЮЕУЛЙНЙ ЮЕТЕРБНЙ.

чЕТИПЧОЩК МБНБ ЧПУЛХТЙМ ВМБЗПЧПОЙС РЕТЕД МЙГПН РТПЧЙДГБ. уФПСЧЫЙК РПЪБДЙ ИПТ УЧСЭЕООЙЛПЧ ЪБРЕМ ЛПМДПЧУЛЙЕ РЕУОЙ. пВТБЭБСУШ Л ПТБЛХМХ, ЛБЛ Л ЦЙЧПНХ вХДДЕ, ИПТ, ПФ РЕОЙС ЛПФПТПЗП НПТПЪ РТПВЕЗБМ РП УРЙОЕ, ЧЪЩЧБМ Л ФТЕИЗМБЧПНХ Й ЫЕУФЙТХЛПНХ ДЕНПОПВПЗХ, ЮФПВЩ ФПФ СЧЙМ УЕВС ЮЕТЕЪ РТПЧЙДГБ.

«рТЙДЙ Л ОБН, П НПЗХЮЙК рЕИБТ! хЛБЦЙ, ЛФП ХВЙМ дБМБК-МБНХ!» х фЕНРХ РЕТЕИЧБФЙМП ДЩИБОЙЕ. еНХ ИПФЕМПУШ ЛТЙЮБФШ, ОП ЗЙРОПФЙЮЕУЛПЕ ЛПМДПЧУФЧП ОЕ РПЪЧПМСМП ПФПТЧБФШ ЧЪЗМСДБ ПФ МЙГБ ПТБЛХМБ, Ч ПВМЙЛЕ ЛПФПТПЗП РТПЙЪПЫМБ УФТБЫОБС РЕТЕНЕОБ: ЬФП ВЩМП ОЕ РТПУФП МЙГП УЧСЭЕООЙЛБ. оЕФ, ЬФП ВЩМП ЪМПВОПЕ ПВМЙЮЙЕ рЕИБТБ! пТБЛХМ РЕТЕЫЕМ Ч РПМОПЕ РПДЮЙОЕОЙЕ ДЕНПОБН.

фЕНРХ РТПЫЙВ ИПМПДОЩК РПФ. й ИПФС ПО УФПСМ, ПРЙТБСУШ ОБ ЛПМПООХ, ЪЕНМС, ЛБЪБМПУШ, ХИПДЙМБ ЙЪ-РПД ОПЗ.

«чЙЦХ, ЧЙЦХ ЪПМПФХА ЮБЫХ. оБ ЕЕ ЛТБА РМСЫЕФ ДЕНПО, — ВПТНПФБМ ПТБЛХМ, — ЛБЛПК-ФП УФТБООЩК УЧСЭЕООЙЛ РПДБЕФ ЮБЫХ дБМБК-МБНЕ. х ОЕЗП ЧЩУПЮЕООБС ЫМСРБ Й ЙЪПТЧБООБС ПДЕЦДБ».

рТЙУХФУФЧХАЭЙЕ ОБЮБМЙ ХЪОБЧБФШ ПФЫЕМШОЙЛБ-НПОЗПМБ. оП ДЕНПОЙЮЕУЛЙК ЗПМПУ РТПДПМЦБМ: «чЙЦХ ЧПЛТХЗ РТЕУЧСФЕКЫЕЗП НЕЫЛЙ У ЪПМПФПН Й УЕТЕВТПН. юШС-ФП ТХЛБ РТПФСЗЙЧБЕФ ЗПТУФШ УЕТЕВТБ УФТБООПНХ УЧСЭЕООЙЛХ… оП МЙГП… МЙГБ ОЕ ЧЙЦХ… бИ, ЧПФ ФЕРЕТШ…»

фЕНРХ ХЦЕ ОЕ УПНОЕЧБМУС, ЮФП УЕКЮБУ ВХДЕФ ОБЪЧБОП ЕЗП ЙНС. пО ТЙОХМУС Л ДЧЕТЙ Й РПВЕЦБМ РП ЛПТЙДПТХ. оБ НЙОХФХ ЪБДЕТЦБМУС Ч ОЕВПМШЫПК ЛПНОБФХЫЛЕ, ЮФПВЩ УВТПУЙФШ РБТЮПЧЩЕ ПДЕЦДЩ Й ОБФСОХФШ ОБ УЕВС ФТСРШЕ РЙМЙЗТЙНБ-ЛТЕУФШСОЙОБ. чУЕ ЗТПНЮЕ ТБЪДБЧБМЙУШ ЗПМПУБ: «фЕНРХ зЕТЗБО — ХВЙКГБ! иЧБФБКФЕ ЕЗП!»

фЕНРХ ИПФЕМПУШ ВТПУЙФШУС ВЕЦБФШ УП ЧУЕИ ОПЗ, ОП ВЕДОЩК РЙМЙЗТЙН ОЕ НПЗ УЕВЕ ЬФПЗП РПЪЧПМЙФШ. вЕУЛПОЕЮОЩН УФХРЕОСН, ЛБЪБМПУШ, ОЕ ВХДЕФ ЛПОГБ.

чУЛПТЕ ПО ЧУЕ-ФБЛЙ ЧЩВТБМУС ЙЪ ДЧПТГБ, Й, ЛБЛ ПЛБЪБМПУШ, ЧПЧТЕНС, РПФПНХ ЮФП, РЕТЕМЕЪБС ЮЕТЕЪ УФЕОХ, ХУМЩЫБМ ЛТЙЛЙ: «рЕТЕЛТЩФШ ЧУЕ ЧЩИПДЩ! оЙЛПЗП ОЕ ЧЩРХУЛБФШ!!!»

фЕНРХ РПЧЕЪМП. чЕТОЩК Й УНЩЫМЕОЩК УМХЗБ РПДЦЙДБМ ЕЗП У МПЫБДШНЙ.

пО УРБУУС. оП ЕНХ ВПМШЫЕ ОЙЛПЗДБ ОЕ УХЦДЕОП ВХДЕФ ХЧЙДЕФШ МАВЙНЩК ЗПТПД мИБУХ. оЙ Ч ЮЕН ОЕ РПЧЙООЩК, ЙЪ-ЪБ НУФЙФЕМШОПУФЙ УЧСЭЕООЙЛБ Й ЛПЧБТУФЧБ ДЕНПОПЧ-МЦЕГПЧ ПУФБФПЛ ДОЕК ПО РТПЧЕДЕФ Ч ЙЪЗОБОЙЙ.

зТХУФОБС ЙУФПТЙС. рПУМЕ ОЕЕ ЧЩ, ЧПЪНПЦОП, УЛБЦЕФЕ: «с ОЙ ОБ ЛБЛПК УЕБОУ ОЕ РПКДХ. у ДЕНПОБНЙ ПВЭБФШУС ОЕ УПВЙТБАУШ. нОЕ ОЕЮЕЗП ВПСФШУС». оП ОЕ УФПЙФ ВЩФШ УФПМШ УБНПХЧЕТЕООЩН!

чУЕ УЙМШОЕЕ ДХАФ ЧЕФТЩ У чПУФПЛБ. ъБРБДОПЕ ЛПМДПЧУФЧП Ч УПЮЕФБОЙЙ У ЧПУФПЮОЩН НЙУФЙГЙЪНПН ХЦЕ ОЕМШЪС УЮЙФБФШ ЧТЕНЕООПК РТЙЮХДПК. чЕТОП: ФТБДЙГЙПООПЕ ЧПУФПЮОПЕ ЙДПМПРПЛМПОУФЧП, РТПКДС УЛЧПЪШ РТЙЪНХ ЪБРБДОПЗП ПЛЛХМШФЙЪНБ, ОЕ ЧЩЗМСДЙФ ФБЛЙН ХЦ ХЗТПЦБАЭЙН. оП ФЕН ОЕ НЕОЕЕ ПОП ВЩМП Й ПУФБЕФУС ПЛЛХМШФОПК ЖЙМПУПЖЙЕК, ЛПФПТБС, ОЕУНПФТС ОЙ ОБ ЮФП, РП-РТЕЦОЕНХ РТЕДУФБЧМСЕФ УПВПК ПРБУОЕКЫЕЕ СЧМЕОЙЕ. уФТБЫОП РПДХНБФШ: ФТБОУГЕОДЕОФБМШОХА НЕДЙФБГЙА ЙЪХЮБАФ Ч ЫЛПМБИ, УМПЧОП ОБХЛХ. чУЕ ЮБЭЕ УМЩЫБФУС ТБЪЗПЧПТЩ П РЕТЕЧПРМПЭЕООПК ДХЫЕ — ЛБТНЕ. иПФЙФЕ — ЧЕТШФЕ, ИПФЙФЕ — ОЕФ, ОП ЧУМХИ Й УП ЧУЕК УЕТШЕЪОПУФША НОПЗЙЕ ТБУУХЦДБАФ ПВ ПЗОЕИПДУФЧЕ — ИПЦДЕОЙЙ ВПУЙЛПН РП ТБУЛБМЕООЩН ХЗМСН, УФБЧЫЕН РПЧБМШОЩН ХЧМЕЮЕОЙЕН ОБ АЗЕ лБМЙЖПТОЙЙ.

уПЗМБУЙФЕУШ, ЬФП ОЕ НПЦЕФ ОЕ ОБУФПТБЦЙЧБФШ. чЕДШ ЛБЛ ВЩ ОЙ ЙНЕОПЧБМПУШ ЧПУФПЮОПЕ ЛПМДПЧУФЧП — ЬФП ОЕ ОБХЛБ, Б ТЕМЙЗЙС, Й ТЕМЙЗЙС, ЛПФПТБС ПФЛТЩФП РТПФЙЧПТЕЮЙФ еЧБОЗЕМЙА йЙУХУБ иТЙУФБ Й ЧЧПДЙФ МАДЕК Ч ЪБВМХЦДЕОЙЕ, ХФЧЕТЦДБС, ЮФП УРБУЕОЙС НПЦОП ДПУФЙЮШ ФПМШЛП РПУТЕДУФЧПН ЮЕМПЧЕЮЕУЛЙИ ХУЙМЙК.

фП ЦЕ УБНПЕ НПЦОП УЛБЪБФШ Й П ЧПУФПЮОПН НЙУФЙГЙЪНЕ. ьФП ФПЦЕ ТЕМЙЗЙС, ЙОДХЙЪН, ПУОПЧБООЩК ОБ чЕДБИ. тЙФХБМ ЧИПЦДЕОЙС Ч НЕДЙФБГЙА — ОБУФПСЭБС ТЕМЙЗЙПЪОБС ГЕТЕНПОЙС; ЕЕ НБОФТЩ — НПМЙФЧЩ ЙОДХЙУФУЛЙН ВПЦЕУФЧБН; ЕЕ ГЕМШ — ДПУФЙЦЕОЙЕ ВПЦЕУФЧЕООПЗП УПУФПСОЙС, ПУПЪОБОЙЕ УЕВС ВПЗПН.

фБЛЙН ПВТБЪПН, ЮФП ВЩ ОЙ ЗПЧПТЙМЙ УФПТПООЙЛЙ ЙОДХЙЪНБ П РЕТЕЧПРМПЭЕОЙЙ ДХЫЙ, — ЬФП ЧПРЙАЭЕЕ ПФТЙГБОЙЕ зПМЗПЖУЛПЗП ЛТЕУФБ, СЧОПЕ РТПФЙЧМЕОЙЕ вПЗХ. «с ОЕ ОХЦДБАУШ ОЙ Ч ЛБЛПН уРБУЙФЕМЕ. с УБН ТБУРМБЮХУШ ЪБ УЧПЙ ЗТЕИЙ, ДБЦЕ ЕУМЙ ДМС ЬФПЗП НОЕ РПОБДПВЙФУС ФЩУСЮБ ЦЙЪОЕК», — ЗПЧПТСФ ОПЧПСЧМЕООЩЕ НХДТЕГЩ.

ъБДХНБЕНУС. ч ФБЛЙИ ЪБСЧМЕОЙСИ ОЕФТХДОП ХЪОБФШ ПФЪЧХЛЙ УМПЧ ЛПЧБТОПЗП ЪНЕС-ЙУЛХУЙФЕМС: «оЕФ, ОЕ ХНТЕФЕ», «ВХДЕФЕ, ЛБЛ ВПЗЙ». дЕДХЛФЙЧОБС УЧСЪШ НЕЦДХ ОЙНЙ ОБМЙГП. ч УБФБОЙОУЛПК РТЙТПДЕ ЬФПЗП ЖБЛФБ ОЕФ УПНОЕОЙК!

чПУФПЮОЩК НЙУФЙГЙЪН ЪБНЕЫБО ОБ ВЕУПЧУФЧЕ, Й ЮФПВЩ ХВЕДЙФШУС Ч ЬФПН, РТПЮФЙФЕ ЧОЙНБФЕМШОП УМЕДХАЭЙК ПФТЩЧПЛ ЙЪ уЧСЭЕООПЗП рЙУБОЙС: «вПЗБНЙ ЮХЦДЩНЙ ПОЙ ТБЪДТБЦБМЙ еЗП, Й НЕТЪПУФСНЙ ТБЪЗОЕЧБМЙ еЗП. рТЙОПУЙМЙ ЦЕТФЧЩ ВЕУБН, Б ОЕ вПЗХ, ВПЗБН, ЛПФПТЩИ ПОЙ ОЕ ЪОБМЙ, ОПЧЩН, ЛПФПТЩЕ РТЙЫМЙ ПФ УПУЕДЕК Й П ЛПФПТЩИ ОЕ РПНЩЫМСМЙ ПФГЩ ЧБЫЙ» (чФПТ. 32:16-17).

уЛБЦЙФЕ, ЧБН ОЙЛПЗДБ ОЕ РТЙИПДЙМПУШ ЪБДХНЩЧБФШУС П ФПН, РПЮЕНХ Ч РТПЫМПН МАДЙ ЙЪ ЗПДБ Ч ЗПД, ЙЪ ЧЕЛБ Ч ЧЕЛ НПЗМЙ РПЛМПОСФШУС ВПЗБН ЛБНЕООЩН Й ДЕТЕЧСООЩН; ВПЗБН, ОЕ УРПУПВОЩН НЩУМЙФШ; ВПЗБН, ЛПФПТЩИ ОЕЧПЪНПЦОП МАВЙФШ — ОБУФПМШЛП Х ОЙИ ПФФБМЛЙЧБАЭЙК ЧЙД; ВПЗБН, П ЛПФПТЩИ РТЙ ЦЕМБОЙЙ НПЦОП ЪБВЩФШ? оЕ ПВЯСУОСМЙ МЙ ЧЩ ЧУЕ ЬФП ПФУФБМПУФША ОБТПДПЧ чПУФПЛБ?

хЧЕТСА ЧБУ, ДЕМП ЪДЕУШ ОЕ Ч ПФУФБМПУФЙ. уЙМБ ВПЗПЧ чПУФПЛБ ОЕ Ч ДЕТЕЧЕ Й ОЕ Ч ЛБНОЕ. оЕ Ч ЙДПМБИ ДЕМП, Й ОЕ ЙИ ХЦБУБАЭЙЕ ЗТЙНБУЩ ЧОХЫБАФ УФТБИ Й ФТЕРЕФ. чУЕ ДЕМП ЪДЕУШ Ч ВЕУБИ, ЛПФПТЩЕ ЙН РПЛТПЧЙФЕМШУФЧХАФ. чПФ ЮФП ЗПЧПТЙФ ПВ ЬФПН БРПУФПМ рБЧЕМ: «юФП ЦЕ С ЗПЧПТА? фП МЙ, ЮФП ЙДПМ ЕУФШ ЮФП-ОЙВХДШ? оЕФ, ОП СЪЩЮОЙЛЙ, РТЙОПУС ЦЕТФЧХ, РТЙОПУСФ ВЕУБН, Б ОЕ вПЗХ; ОП С ОЕ ИПЮХ, ЮФПВЩ ЧЩ ВЩМЙ Ч ПВЭЕОЙЙ У ВЕУБНЙ» (1-лПТ. 10:19-20).

йФБЛ, НПЦОП МЙ ЧПКФЙ Ч ПЗПОШ Й ОЕ УЗПТЕФШ? нПЦОП МЙ ЪБЛТЩФШ ЗМБЪБ ОБ ПФЛТПЧЕООЩК УБФБОЙЪН, РТЙОЕУЕОЙЕ МАДЕК Ч ЦЕТФЧХ, ВЕУПЧУЛЙЕ УФТБУФЙ Й ЧУЕ ПУФБМШОПЕ?

ъБНЕФЙН, ЮФП Ч ЧПУФПЮОПН НЙУФЙГЙЪНЕ ОЕНБМПЧБЦОПЕ ЪОБЮЕОЙЕ ЙНЕЕФ ЦЕМБОЙЕ УНЕТФЙ. сЪЩЮЕУЛЙЕ ЦТЕГЩ ХФЧЕТЦДБАФ, ЮФП Х ЧПТПФ УНЕТФЙ УФПСФ ВПЗЙ-ДЕНПОЩ, ЛПФПТЩЕ РТПРХУЛБАФ ФПМШЛП ФЕИ, ЛФП ЙН РПЛМПОСЕФУС. лБЛ ОЕЛПЗДБ ЪНЕК Ч ТБКУЛПН УБДХ, ФБЛ Й ПОЙ ПВЯСЧМСАФ УНЕТФШ ОБЮБМПН ВХДХЭЕЗП, ДЧЕТША, ЪБ ЛПФПТПК ПФЛТЩЧБЕФУС РХФШ Л УФБОПЧМЕОЙА ВПЗПН. лБЛПК ЦЕУФПЛЙК ПВНБО!

оП ЙУЮЕТРБМ МЙ РБДЫЙК БОЗЕМ УЧПЙ ЧПЪНПЦОПУФЙ ПДОЙН чПУФПЛПН? оЕФ! ч ЕЗП ТБУРПТСЦЕОЙЙ ГЕМЩК ЧПТПИ ЛПЧБТОЩИ, ОЕТБЪМЙЮЙНЩИ, РТЙЧМЕЛБФЕМШОП ХРБЛПЧБООЩИ РПДДЕМПЛ, Й ПО РТЕДРТЙОЙНБЕФ ЧУЕ ЧПЪНПЦОПЕ, ЮФПВЩ ОБЧСЪБФШ ЙИ ОЙЮЕЗП ОЕ РПДПЪТЕЧБАЭЙН МАДСН.

фХФ ХЦ, ЛБЛ ЗПЧПТЙФУС, ДЕТЦЙ ХИП ЧПУФТП Й УНПФТЙ Ч ПВБ — ЙОБЮЕ ПВСЪБФЕМШОП ПЛБЦЕЫШУС Ч СДПЧЙФПК РБХФЙОЕ, ЛПФПТПК ДШСЧПМ ПРХФБМ ЧУА ОБЫХ РМБОЕФХ!

оБЮБЧ УЧПЙ ЪМЩЕ РТПДЕМЛЙ Ч ТБКУЛПН УБДХ, РБДЫЙК БОЗЕМ ДП УЙИ РПТ ПФЮБСООП РТЕУМЕДХЕФ ХНЩ МАДЕК, ЙУРПМШЪХС ДМС ЬФПЗП ЧУЕ ЧПЪНПЦОЩЕ УТЕДУФЧБ, ОЕ ВТЕЪЗХС ОЙЮЕН.

тПЛ-О-ТПММ. «дПЧПМШОП ВЕЪПВЙДОПЕ СЧМЕОЙЕ, — УЛБЦЕФЕ ЧЩ, — ТБЪЧЕ ЮФП ПЮЕОШ ЗТПНЛПЕ». ыХНОБС НХЪЩЛБ ЧУЕИ ТБЪДТБЦБЕФ, Й ЧЩ РТПУЙФЕ ДЕФЕК-РПДТПУФЛПЧ РПРМПФОЕЕ ЪБЛТЩФШ ДЧЕТШ. оП Х вПВБ мБТУПОБ, ВЩЧЫЕЗП ЙУРПМОЙФЕМС Й УПЮЙОЙФЕМС ЬФПК НХЪЩЛЙ, Б ОЩОЕ ЛПННЕОФБФПТБ ОБГЙПОБМШОПЗП ТБДЙП, ЙОПЕ НОЕОЙЕ: «тПЛ-О-ТПММ — ЬФП УТЕДУФЧП, ЛПФПТЩН УБФБОБ РПМШЪХЕФУС, ЮФПВЩ ПЧМБДЕФШ ХНБНЙ ОБЫЕЗП РПЛПМЕОЙС. с УПВУФЧЕООЩНЙ ЗМБЪБНЙ ЧЙДЕМ, ЛБЛ Ч РПДТПУФЛПЧ ЧУЕМСЕФУС ДШСЧПМ, ЛПЗДБ ПОЙ ФБОГХАФ РПД ЪЧХЛЙ ТПЛБ. йИ ФЕМПДЧЙЦЕОЙС НБМП ПФМЙЮБАФУС ПФ ПДОППВТБЪОП-ОБЪПКМЙЧЩИ РМСУПЛ ЛПМДХОПЧ-ЫБНБОПЧ ЧП ЧТЕНС СЪЩЮЕУЛЙИ ТЙФХБМПЧ. й ФЕ, Й ДТХЗЙЕ, РПДДБЧЫЙУШ ЗЙРОПФЙЮЕУЛПНХ ДЕКУФЧЙА ТЙФНБ, ЗПФПЧЩ РПДРБУФШ РПД ЧМБУФШ УБФБОЩ».

б ЧПФ ЕЭЕ ЧЩУЛБЪЩЧБОЙС вПВБ мБТУПОБ ЙЪ ЕЗП ЛОЙЗЙ «тПЛ-О-ТПММ — ДШСЧПМШУЛПЕ ТБЪЧМЕЮЕОЙЕ»: «пДОБЦДЩ НПК ВМЙЪЛЙК ДТХЗ ТБУУЛБЪБМ НОЕ УПЧЕТЫЕООП ОЕЧЕТПСФОХА ЙУФПТЙА. ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ ОЕДЕМШ ЕНХ РТЙЫМПУШ ЙНЕФШ ДЕМП У ЫЕУФОБДГБФЙМЕФОЙН РПДТПУФЛПН, ЛПФПТЩК, РП ЕЗП УПВУФЧЕООПНХ РТЙЪОБОЙА, ПВЭБМУС У ВЕУПЧУЛЙНЙ ДХИБНЙ. лБЛ-ФП ТБЪ ЬФПФ РПДТПУФПЛ РТЕДМПЦЙМ НПЕНХ ДТХЗХ ЧЛМАЮЙФШ ТБДЙПРТЙЕНОЙЛ, ОБУФТПЙФШУС ОБ ЧПМОХ ТБДЙПУФБОГЙЙ, РЕТЕДБЧБЧЫЕК ТПЛ. лПЗДБ ПОЙ УМХЫБМЙ ЬФХ НХЪЩЛХ, НПМПДПК ЮЕМПЧЕЛ, ЪОБЮЙФЕМШОП ПРЕТЕЦБС РЕЧГБ, РТЕДУЛБЪЩЧБМ УМПЧБ, ЛПФПТЩЕ ФПФ ЪБФЕН РЕМ, ИПФС ТБОШЫЕ ЬФЙИ РЕУЕО ОЙЛПЗДБ ОЕ УМЩЫБМ. оБ ЧПРТПУ, ЛБЛ ЕНХ ЬФП ХДБЕФУС? — РБТЕОШ ПФЧЕФЙМ, ЮФП ЪОБЛПН У ФЕН ЦЕ ДХИПН ДЕНПОБ, ЛПФПТЩК ЧДПИОПЧМСЕФ БЧФПТБ ФЕЛУФПЧ. пО ХФЧЕТЦДБМ ФБЛЦЕ, ЮФП, ОБИПДСУШ РПД ЧПЪДЕКУФЧЙЕН ОБТЛПФЙЛПЧ, ЮБУФП УМЩЫЙФ РЕУОЙ ДЕНПОПЧ, ЪЧХЛЙ ЛПФПТЩИ ЧРПУМЕДУФЧЙЙ ХЪОБЕФ ОБ РМБУФЙОЛБИ РУЙИПДЕМЙЮЕУЛЙИ ЗТХРР». юФП ЧЩ ОБ ЬФП УЛБЦЕФЕ?

дБ, РБДЫЙК БОЗЕМ ОБЪПКМЙЧП РТЕДМБЗБЕФ УЧПК ЗБДЛЙК ФПЧБТ, ОБЛМЕЙЧБС ОБ ОЕЗП УБНЩЕ ВТПУЛЙЕ ЬФЙЛЕФЛЙ. пДОБЛП, УФПЙФ ОБН ДПВТБФШУС ДП УХФЙ, ЛБЛ ПО ФХФ ЦЕ ЙЪПВТЕФБЕФ ФЩУСЮХ ОПЧЩИ. оП ОЕ ВХДЕН ЧЙОЙФШ ЧП ЧУЕН ПДОПЗП МЙЫШ ДШСЧПМБ. пО ОЙЛПЗДБ, ОЙЛПЗДБ ОЕ ЙНЕМ ВЩ ВПМШЫПЗП ХУРЕИБ, ЕУМЙ ВЩ ОЕ РТЕДМБЗБМ ЙНЕООП ФП, ЮЕЗП ФБЛ УФТБУФОП ИПЮЕФУС ОБЫЕНХ РПЛПМЕОЙА!

чПЪШНЕН, Л РТЙНЕТХ, ГЙОЙЮОП ЧЩТБЦБЕНПЕ ОЕЦЕМБОЙЕ ОБЫЙИ УПЧТЕНЕООЙЛПЧ РТЙЪОБЧБФШ вПЗБ фЧПТГПН. йН, ЧЙДЙФЕ МЙ, ВПМШЫЕ ОТБЧЙФУС ЧЕУФЙ ТПДПУМПЧОХА ПФ ЛБЛПЗП-ОЙВХДШ ДТЕЧОЕЗП РТБПЛЕБОБ, ЛПУНЙЮЕУЛПЗП ЧЪТЩЧБ, Б ФП Й РТПУФП — ПФ БУФТПОБЧФПЧ ОЕЛПЕЗП ЖПО дБОЙЛЕОБ. ьФПФ ЖПО дБОЙЛЕО — ЛУФБФЙ, БЧФПТ ФТЕИ ОЕВЕЪЩЪЧЕУФОЩИ ЛОЙЦЕЛ, ОЕ ЧУЕЗДБ ХНЕЕФ МБДЙФШ У МПЗЙЛПК, ЪБФП У МПЧЛПУФША ОБХЮЙМУС ЦПОЗМЙТПЧБФШ ЖБЛФБНЙ. вМБЗПДБТС ЬФПНХ, ЕЗП ОБУЛЧПЪШ РТПФЙЧПТЕЮЙЧЩЕ ФЕПТЙЙ НПЗХФ РПЛБЪБФШУС ЧРПМОЕ РТЙЕНМЕНЩН ФПЧБТПН. пО ХНЕЕФ «РТПДБЧБФШ» УЧПЙ ЛОЙЗЙ.

лБЛ ЦЕ ЕНХ ЬФП ХДБЕФУС? дБ ЧУЕ ДЕМП Ч ФПН, ЮФП ОЩОЕЫОЕЕ ПВЭЕУФЧП ЛБЛ ОЙЛПЗДБ ПФЛТЩФП ДМС МАВПК ФЕПТЙЙ РТПЙУИПЦДЕОЙС ъЕНМЙ, ДБЦЕ ЕУМЙ ЬФБ ФЕПТЙС ЧП ЧУЕН Й РТПФЙЧПТЕЮЙФ лОЙЗЕ вЩФЙС.

б УЛПМШЛП НЙММЙПОПЧ МАДЕК РТЕДРПЮЙФБАФ ЧЕТЙФШ Ч ТБУРПМПЦЕОЙЕ ЪЧЕЪД, ПФЛБЪЩЧБСУШ ЧОЙНБФШ ЕДЙОУФЧЕООП РТБЧЙМШОПНХ ЙУФПЮОЙЛХ — уМПЧХ вПЦШЕНХ! й ЬФП ОЕУНПФТС ОБ БВУПМАФОХА МЦЙЧПУФШ Й РПМОХА ОЕУПУФПСФЕМШОПУФШ ЧУЕЧПЪНПЦОЩИ ЗПТПУЛПРПЧ! рТЙЧЕДХ РТЙНЕТ. рП УППВЭЕОЙА ЙАОШУЛПЗП ОПНЕТБ ЦХТОБМБ «уБКЬОУ-84», ЖТБОГХЪУЛЙК УФБФЙУФ РП ЙНЕОЙ нЙЫЕМШ зПЛЕМЕО Ч ФЕЮЕОЙЕ ВПМЕЕ ЮЕН ДЧБДГБФЙ МЕФ РТПЧЕТСМ БУФТПМПЗЙЮЕУЛЙЕ РТЕДУЛБЪБОЙС. пДОБЦДЩ ПО РПНЕУФЙМ ПВЯСЧМЕОЙЕ Ч ЗБЪЕФЕ, Ч ЛПФПТПН УППВЭЙМ, ЮФП ЧУЕ ЦЕМБАЭЙЕ НПЗХФ ВЕУРМБФОП РПМХЮЙФШ Х ОЕЗП УЧПК МЙЮОЩК ЗПТПУЛПР. й ЮФП ЦЕ ЧЩ ДХНБЕФЕ? оБ ЬФП РТЕДМПЦЕОЙЕ ПФЛМЙЛОХМЙУШ УФП РСФШДЕУСФ ЮЕМПЧЕЛ! чУЕ ПОЙ РПМХЮЙМЙ ПДОП Й ФП ЦЕ РТЕДУЛБЪБОЙЕ У РТПУШВПК УППВЭЙФШ, ОБУЛПМШЛП ПОП УВХДЕФУС. й ЧПФ ЛБЛПК РПМХЮЙМУС ТЕЪХМШФБФ: ДЕЧСОПУФП ЮЕФЩТЕ РТПГЕОФБ РПМХЮЙЧЫЙИ ЗПТПУЛПР ПФЧЕФЙМЙ, ЮФП Ч ОЕН ПОЙ ХЪОБМЙ УПВЩФЙС УЧПЕК ЦЙЪОЙ. нЕЦДХ ФЕН, ЬФП ВЩМ ЗПТПУЛПР НБОШСЛБ-ХВЙКГЩ нБТУЕМС рЙФЙП!

рПТБЪЙФЕМШОП! оЕХЦЕМЙ ОЕ НПЗМЙ ЬФЙ МАДЙ ОБКФЙ УПЧЕФБ Х зПУРПДБ? чЕДШ пО ЗПЧПТЙФ ОБН: «чТБЪХНМА ФЕВС, ОБУФБЧМА ФЕВС ОБ РХФШ, РП ЛПФПТПНХ ФЕВЕ ЙДФЙ: ВХДХ ТХЛПЧПДЙФШ ФЕВС, ПЛП нПЕ ОБД ФПВПА» (рУ. 31:8).

юФП НПЦЕФ ВЩФШ МХЮЫЕ МЙЮОПЗП ТХЛПЧПДУФЧБ зПУРПДБ, ЛПЗДБ РХФШ, РП ЛПФПТПНХ ОХЦОП ЙДФЙ, ХЛБЪЩЧБАФ ОЕ ЪЧЕЪДЩ, Б фПФ, лФП ЙИ УПФЧПТЙМ?!

зПУРПДШ ЗПЧПТЙФ ХУФБНЙ РТПТПЛБ йУБКЙ: «рХУФШ ЦЕ ЧЩУФХРСФ БУФТПМПЗЙ ФЧПЙ Й УРБУХФ ФЕВС… Й УПУФБЧЙФЕМЙ ЗПТПУЛПРПЧ РХУФШ ЧПЪЧЕУФСФ, — ЮФП ДПМЦОП РТЙЛМАЮЙФШУС У ФПВПК. чПФ ПОЙ ВХДХФ, ЛБЛ УПМПНБ, Й ПЗПОШ РПРБМЙФ ЙИ. оЕ ЙЪВБЧСФ ПОЙ Й УЧПЕК ДХЫЙ ПФ РМБНЕОЙ» (йУ. 47:13-14 ДТ. РЕТЕЧПД).

зПУРПДШ ОЕ ИПЮЕФ, ЮФПВЩ ОБУ ПВПМШЭБМЙ. еНХ ОЕХЗПДОП, ЮФПВЩ ОБУ ПВНБОЩЧБМ ЧТБЗ. пО ОЕ ЦЕМБЕФ, ЮФПВЩ НЩ УПЫМЙ У ЙУФЙООПЗП РХФЙ Й ЧРБМЙ Ч ЪБВМХЦДЕОЙЕ. рПЬФПНХ пО УФТПЗП ЪБРТЕЭБЕФ уЧПЕНХ ОБТПДХ ЪБОЙНБФШУС ПЛЛХМШФОЩНЙ ОБХЛБНЙ, Й ОЕ ФПМШЛП БУФТПМПЗЙЕК, ОП Й ЧППВЭЕ ЧУЕН, ЮФП УЧСЪБОП У ЧПУФПЮОПК НБЗЙЕК. чОЙНБФЕМШОП РТПЮФЙФЕ ЬФЙ УМПЧБ: «оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС РТПЧПДСЭЙК УЩОБ УЧПЕЗП ЙМЙ ДПЮШ УЧПА ЮЕТЕЪ ПЗПОШ, РТПТЙГБФЕМШ (РТЕДУЛБЪБФЕМШ УХДШВЩ), ЗБДБФЕМШ (БУФТПМПЗ), ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ (ЗЙРОПФЙЪЕТ), ЧЩЪЩЧБАЭЙК ДХИПЧ (НЕДЙХН), ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ (УРЙТЙФ). йВП НЕТЪПЛ РЕТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП» (чФПТ. 18:10-12).

оБДЕАУШ, ЧБН ЙЪЧЕУФОП, ЮФП ПЪОБЮБЕФ УМПЧП «НЕТЪПЛ», Й ЧЩ РПОЙНБЕФЕ, ЮФП зПУРПДХ РТПФЙЧОП ЧУЕ, УЧСЪБООПЕ У ПЛЛХМШФЙЪНПН. чЕДШ зПУРПДШ ОЕ ИПЮЕФ, ЮФПВЩ НЩ, УВЙЧЫЙУШ У РХФЙ, ХЗПДЙМЙ Ч ДШСЧПМШУЛЙЕ УЕФЙ.

фЕН ОЕ НЕОЕЕ, ЙНЕООП ФП, ЮФП ЪБРТЕЭБЕФ вПЗ ЮЕМПЧЕЛХ, УФБОПЧЙФУС ЧУЕ ВПМЕЕ РПРХМСТОЩН Ч УПЧТЕНЕООПН ПВЭЕУФЧЕ. ъОБЮЙФ, Х ОБУ ЕУФШ ЦЕУФПЛЙК РТПФЙЧОЙЛ, ЛПФПТЩК ИПЮЕФ РПЗХВЙФШ ЧУЕИ, Й ЕУМЙ ВЩ ЕНХ ВЩМП РПЪЧПМЕОП, ПО ЙУФТЕВЙМ ВЩ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК. дШСЧПМ ОБУМБЦДБЕФУС ОБУЙМЙЕН Й ЧПКОБНЙ. еНХ ДПУФБЧМСЕФ ПЗТПНОПЕ ХДПЧПМШУФЧЙЕ УНПФТЕФШ ОБ НБУУЩ МАДЕК, ПЛБЪБЧЫЙИУС РЕТЕД МЙГПН УНЕТФЙ ВЕЪ НБМЕКЫЕК ЧПЪНПЦОПУФЙ ТБУЛБСФШУС.

юФПВЩ РПЗХВЙФШ МАДЕК, ПО ОЕ ВТЕЪЗХЕФ ОЙЮЕН — ОЙ ПВНБОПН, ОЙ РТЙФЧПТУФЧПН, ОЙ ПВПМШЭЕОЙЕН. еЗП ПУПВЕООП ЪБВБЧМСАФ НЩУМЙ МАДЕК П ФПН, ЮФП ДШСЧПМБ ЧПЧУЕ ОЕ УХЭЕУФЧХЕФ, ЙМЙ ЛПЗДБ МАДУЛПЕ ЧППВТБЦЕОЙЕ ТЙУХЕФ ЙН УБФБОХ Ч ЧЙДЕ УФТБЫОПЗП ЮХДПЧЙЭБ У ТПЗБНЙ Й ЛПРЩФБНЙ, — ЧЕДШ ФБЛПЕ РТЕДУФБЧМЕОЙЕ ДЕМБЕФ ОБУ УПЧЕТЫЕООП ОЕРПДЗПФПЧМЕООЩНЙ Л ЧУФТЕЮЕ У УБФБОПК Ч ПВМЙЛЕ БОЗЕМБ УЧЕФБ.

оЕОБЧЙУФШ ДШСЧПМБ Л вПЗХ, Й ПУПВЕООП Л йЙУХУХ, ОЕ ЪОБЕФ ЗТБОЙГ. чПФ РПЮЕНХ ПО РТПФЙЧПУФПЙФ ЧУЕНХ ЙУФЙООПНХ, ВМБЗПНХ Й РТБЧЕДОПНХ.

нЩ ХЦЕ ЪОБЕН, ЛБЛ ЛПЧБТОП РПМШЪХЕФУС ПО УМЕЪБНЙ Й ПДЙОПЮЕУФЧПН ФЕИ, ЛФП РПИПТПОЙМ ВМЙЪЛПЗП ЮЕМПЧЕЛБ, ЧЙДЕМЙ, ЛБЛ Ч ЛБЮЕУФЧЕ МПЦОПЗП ХФЕЫЕОЙС РТЕДМБЗБЕФ ЙН ЧУФТЕЮХ У ХНЕТЫЙН.

уБФБОБ — ОЕРТЕЧЪПКДЕООЩК НБУФЕТ РЕТЕЧПРМПЭБФШУС. у ОЙН ЪБПДОП НЙММЙПОЩ ОЕЧЙДЙНЩИ РПУПВОЙЛПЧ, РПЮФЙ УФПМШ ЦЕ ЙУЛХЫЕООЩИ Ч РЕТЕЧПРМПЭЕОЙЙ, ЛБЛ ПО УБН. ьФП — РБДЫЙЕ БОЗЕМЩ. оЕМШЪС ЪБВЩЧБФШ, ЮФП ПОЙ ПВМБДБАФ ОЕДАЦЙООЩН ТБЪХНПН, ФЩУСЮЕМЕФОЙН ПРЩФПН ПВПМШЭЕОЙС, УЧЕТИЯЕУФЕУФЧЕООПК УЙМПК. пФ ОЙИ ОЙЮФП ОЕ ХУЛПМШЪБЕФ ОЕЪБНЕЮЕООЩН, ПОЙ ЧУЕ П ОБУ ЪОБАФ Й, РПМШЪХСУШ ЬФЙН, ЪБНБОЙЧБАФ Ч УЧПЙ МПЧХЫЛЙ. пОЙ УРПУПВОЩ ОЕ ФПМШЛП РТЙОЙНБФШ ПВМЙЛ ЦЙЧЩИ ЙМЙ ХНЕТЫЙИ, ОП ДБЦЕ — ЙОПРМБОЕФСО. оБЛПОЕГ, ПОЙ НПЗХФ ХУФТПЙФШ МПЦОПЕ ЧФПТПЕ РТЙЫЕУФЧЙЕ ОБЫЕЗП зПУРПДБ, Ч ЛПФПТПН ТПМШ йЙУХУБ ВХДЕФ ЙУРПМОСФШ УБН УБФБОБ. рТЙЮЕН РПЮФЙ ЧУЕ ЕНХ РПЛМПОСФУС!

оБДЕАУШ, ФЕРЕТШ ЧЩ РПОЙНБЕФЕ, ЮФП РТПЙУИПДЙФ Ч ОЕЧЙДЙНПН НЙТЕ?! й ПУПЪОБЕФЕ, ЮФП ОБЫЕ ЕДЙОУФЧЕООПЕ УРБУЕОЙЕ — Ч ЧЕТЕ зПУРПДБ йЙУХУБ иТЙУФБ? фПМШЛП пО УНПЦЕФ РТПЧЕУФЙ ОБУ УЛЧПЪШ УЕФЙ Й ТПЗБФЛЙ УБФБОЙОУЛПЗП ПВПМШЭЕОЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

рТБЧДБ ПВ ЙУГЕМЕОЙСИ Х ИЙМЕТПЧ

рЕТЕДП НОПК ДЧЕ ОЕПВЩЮОЩЕ УФБФШЙ. пДОБ ЙЪ ОЙИ ОБЪЩЧБЕФУС: «хЮЕОЩЕ-УЛЕРФЙЛЙ УЮЙФБАФ ЬФП УХЕЧЕТЙЕН». с ЧЩТЕЪБМ ЕЕ ЙЪ «уБО-жТБОГЙУЛП иТПОЙЛМ» ЪБ 11 СОЧБТС 1978 ЗПДБ. чПФ ЮФП Ч ОЕК ОБРЙУБОП: «еУМЙ ЧЩ УЮЙФБЕФЕ, ЮФП омп УХЭЕУФЧХАФ ОБ УБНПН ДЕМЕ. еУМЙ ЧЩ ДХНБЕФЕ, ЮФП вЕТНХДУЛЙК ФТЕХЗПМШОЙЛ — НЕУФП ОЕВЕЪПРБУОПЕ. еУМЙ ЧЩ ФБЛ ЦЕ, ЛБЛ НЙММЙПОЩ БНЕТЙЛБОГЕЧ, ИПФС ВЩ ОБРПМПЧЙОХ ЧЕТЙФЕ Ч РПДПВОЩЕ ЮХДЕУБ, ЪОБКФЕ: РП НОЕОЙА ОЕЛПФПТЩИ ЙУУМЕДПЧБФЕМЕК Й ХЮЕОЩИ, ЧБН ЕУФШ ЮЕЗП ПРБУБФШУС».

«ьФЙ УРЕГЙБМЙУФЩ, — РТПДПМЦБЕФ «уБО-жТБОГЙУЛП иТПОЙЛМ», — УЮЙФБАФ, ЮФП ЧЩ РПДДБЕФЕУШ ПВНБОХ. ч ТБУРТПУФТБОЕОЙЙ ЧУЕЧПЪНПЦОЩИ ОПЧПНПДОЩИ ТЕМЙЗЙК Й ПЛЛХМШФОЩИ ОБХЛ ПОЙ ХУНБФТЙЧБАФ УЙНРФПН ПРБУОЕКЫЕК ВПМЕЪОЙ ОБЫЕЗП УФПМЕФЙС. дМС ОЙИ ТЕЫБАЭЙК ЖБЛФПТ — ЬФП ОБХЛБ, РТПФЙЧПТЕЮБЭБС РТЕДТБУУХДЛБН».

пДОБЛП, УРХУФС ОЕНОПЗЙН ВПМЕЕ ЫЕУФЙ МЕФ Ч ЗБЪЕФЕ «пЛМЕОД фТЙВШАО» ЪБ 4 ЙАОС 1984 ЗПДБ РПСЧЙМБУШ РТПУФТБООБС УФБФШС, ПЪБЗМБЧМЕООБС: «оБХЛБ РТЙЪОБЕФ ЬЛУФТБУЕОУПЧ». ъБОЙНБЕФ ПОБ РПЮФЙ ЧУА ЧФПТХА УФТБОЙГХ, Й ЕЕ РТПДПМЦЕОЙЕ ОБРЕЮБФБОП Ч УМЕДХАЭЕН ОПНЕТЕ. пВЭЙК ФПО УФБФШЙ ПДПВТЙФЕМШОЩК, Б ЕЕ УХФШ, РПЦБМХК, УЧПДЙФУС Л УМЕДХАЭЙН УМПЧБН: «еУМЙ РБТБРУЙИПМПЗЙС УРПУПВОБ РТЙОПУЙФШ РМПДЩ, РПЮЕНХ ВЩ ОЕ ЙЪЧМЕЮШ ЙЪ ОЕЕ РПМШЪХ?»

рПИПЦЕ, НЩ УФБОПЧЙНУС УЧЙДЕФЕМСНЙ РПНПМЧЛЙ РБТБРУЙИПМПЗЙЙ У ОБХЛПК. йЪЧЕУФОП МЙ ЧБН, ЮФП Ч пТЙОДУЛПН ХОЙЧЕТУЙФЕФЕ ЙНЕОЙ дЦПОБ ж. лЕООЕДЙ, ТБУРПМПЦЙЧЫЕНУС Ч ХАФОПН НЕУФЕЮЛЕ ЪБ ПЛМЕОДУЛЙНЙ ИПМНБНЙ, ХЦЕ УХЭЕУФЧХЕФ ПФДЕМЕОЙЕ РБТБРУЙИПМПЗЙЙ?

й ЬФП ОЕХДЙЧЙФЕМШОП. рБТБРУЙИПМПЗЙС ДБЧОП УФТЕНЙМБУШ Л ФПНХ, ЮФПВЩ ЕЕ РТЙЪОБМЙ ОБХЛПК, Й ДМС ЬФПЗП ЧУЕЗДБ ФЭБФЕМШОП УЛТЩЧБМБ УЧПЕ ТПДУФЧП У ПЛЛХМШФЙЪНПН. пДОБЛП ЧУЕ УЧЙДЕФЕМШУФЧБ РБТБРУЙИПМПЗЙЙ РПМХЮЕОЩ ПФ НЕДЙХНПЧ, ВЕЪ ЛПФПТЩИ ПОБ ДБЧОП ВЩ ПВБОЛТПФЙМБУШ.

йФБЛ, РБТБРУЙИПМПЗЙС — ОБХЛБ ПЛЛХМШФОБС. рПЬФПНХ ЙЪХЮЕОЙЕ ЕЕ ОЕЧПЪНПЦОП ВЕЪ ТБУУНПФТЕОЙС ДЕСФЕМШОПУФЙ ФБЛ ОБЪЩЧБЕНЩИ ГЕМЙФЕМЕК ЙМЙ ИЙМЕТПЧ. чЕДШ РТБЛФЙЮЕУЛЙ ЧУЕ УРЙТЙФЩ Й НЕДЙХНЩ Ч ФПК ЙМЙ ЙОПК УФЕРЕОЙ ПВМБДБАФ ЬФЙН ДБТПН. й РПФПНХ, ЙУУМЕДХС МАВЩЕ ЖПТНЩ ЬЛУФТБУЕОУОПЗП МЕЮЕОЙС, НЩ ЙНЕЕН ДЕМП У ПДОЙН ЙЪ РПДТБЪДЕМПЧ РБТБРУЙИПМПЗЙЙ.

оБХЛБ Й РБТБРУЙИПМПЗЙС, ОБХЛБ Й ПЛЛХМШФЙЪН, ЪБРБДОБС НЕДЙГЙОБ Й ЬЛУФТБУЕОУОЩЕ НЕФПДЩ МЕЮЕОЙС ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ОЕ ЙНЕМЙ НЕЦДХ УПВПК ОЙЮЕЗП ПВЭЕЗП. оП ЧТЕНЕОБ НЕОСАФУС. оЩОЕ ЧПРТЕЛЙ ЪДТБЧПНХ УНЩУМХ РБТБРУЙИПМПЗЙА ОБЮЙОБАФ РТЙЪОБЧБФШ УЕТШЕЪОЩЕ ХЮЕОЩЕ, ЧУЕ ВПМШЫЕ ЧТБЮЕК РЩФБАФУС МЕЮЙФШ РБГЙЕОФПЧ, РПМШЪХСУШ НЕФПДБНЙ ЬЛУФТБУЕОУПЧ Й НЕДЙХНПЧ. дЕМП ДПИПДЙФ ДБЦЕ ДП ЛПМДПЧУФЧБ.

йЪ РПМХФПТБ ФЩУСЮ ЮМЕОПЧ бЛБДЕНЙЙ рБТБРУЙИПМПЗЙЙ Й нЕДЙГЙОЩ ВПМШЫХА ЮБУФШ УПУФБЧМСАФ ЧТБЮЙ. бЛБДЕНЙС ЪБОЙНБЕФУС ЙЪХЮЕОЙЕН НЕФПДПЧ ЬЛУФТБУЕОУОПЗП МЕЮЕОЙС. рТЕЪЙДЕОФ БЛБДЕНЙЙ тПВЕТФ б. вТЕДМЙ — НЕДЙХН. ьФПФ ЮЕМПЧЕЛ — ОЕВЕЪЩЪЧЕУФОЩК БЧФПТ НЕФПДБ «ЕУФЕУФЧЕООПЗП ДЕФПТПЦДЕОЙС», ЙДЕА ЛПФПТПЗП ПО РПМХЮЙМ, РП ЕЗП РТЙЪОБОЙА, ПФ УЧПЕЗП ДХИБ-ОБУФБЧОЙЛБ. чПЪЗМБЧМСЕНБС ЙН БЛБДЕНЙС УФБЧЙФ РЕТЕД УПВПК ГЕМШ ПУХЭЕУФЧЙФШ ОЕЛЙК УЙОФЕЪ ОБХЛЙ, НЕДЙГЙОЩ Й ПЛЛХМШФЙЪНБ.

ч чЕМЙЛПВТЙФБОЙЙ чУЕНЙТОБС жЕДЕТБГЙС иЙМЕТПЧ, ОБУЮЙФЩЧБАЭБС ДЕЧСФШ ФЩУСЮ ЮМЕОПЧ, РПМХЮЙМБ ПЖЙГЙБМШОПЕ ТБЪТЕЫЕОЙЕ РТБЧЙФЕМШУФЧБ ЪБОЙНБФШУС МЕЮЕОЙЕН ВПМШОЩИ Ч ФЩУСЮЕ РСФЙУФБИ ЛМЙОЙЛБИ УФТБОЩ. ьФБ ЦЕ жЕДЕТБГЙС, УПУФПСЭБС ЗМБЧОЩН ПВТБЪПН ЙЪ НЕДЙХНПЧ-«РТПЖЕУУЙПОБМПЧ», ДПВЙМБУШ РТЙЪОБОЙС Й РПМХЮЙМБ ЮМЕОУФЧП Ч бУУПГЙБГЙЙ пВЯЕДЙОЕООЩИ оБГЙК.

п ВЩЧЫЕН БУФТПОБЧФЕ ьДЗБТЕ нЙФЮЕМЕ, ЙЪЧЕУФОПН ТЕЧОЙФЕМЕ РБТБРУЙИПМПЗЙЙ, ТБУУЛБЪЩЧБАФ, ЮФП ПО УФБМ УФПТПООЙЛПН ПВЯЕДЙОЕОЙС ЬЛУФТБУЕОУОЩИ НЕФПДПЧ МЕЮЕОЙС Й ФТБДЙГЙПООПК НЕДЙГЙОЩ. пО ХЧЕТЕО, ЮФП «ИПМЕТЩ НПЗХФ ПЛБЪБФШ ВПМШЫХА РПНПЭШ МЕЮБЭЙН ЧТБЮБН Ч ВПМШОЙГБИ Й ЛМЙОЙЛБИ». пДОБЛП Ч ЬОФХЪЙБЪНЕ нЙФЮЕМБ ЕУФШ ОЕЮФП ОБУФПТБЦЙЧБАЭЕЕ, РПУЛПМШЛХ ПО ХФЧЕТЦДБЕФ, ЮФП УЙМБ ЬЛУФТБУЕОУОЩИ НЕФПДПЧ «НПЦЕФ ВЩФШ ФБЛПК ЦЕ ПРБУОПК, ЛБЛ БФПНОБС ЬОЕТЗЙС, Й ДБЦЕ ВПМЕЕ ФПЗП».

уФТБООП, ОЕ РТБЧДБ МЙ? нЙФЮЕМ — УФПТПООЙЛ ФПЗП, ЮФП НПЦЕФ ВЩФШ ЮТЕЪЧЩЮБКОП ПРБУОЩН!

пДОБЛП ЬФП ЕЭЕ ОЕ УБНПЕ УФТБООПЕ. оЕЛПФПТЩЕ ЧРПМОЕ ЛЧБМЙЖЙГЙТПЧБООЩЕ ЧТБЮЙ ПФРТБЧМСАФ УЧПЙИ РБГЙЕОФПЧ ОБ «ЛПОУХМШФБГЙА» Л НЕДЙХНБН Й ПЛЛХМШФЙУФБН, МАДСН ЧТПДЕ тПВЕТФБ мБКИФНБОБ. ьФПФ ЮЕМПЧЕЛ — ПДОПЧТЕНЕООП Й ЧТБЮ, Й ЙУУМЕДПЧБФЕМШ ЬЛУФТБУЕОУОЩИ НЕФПДПЧ. уФБЧС ДЙБЗОПЪ, ПО УПЧЕФХЕФУС У ДХИБНЙ. пДОБЛП, ОЕУНПФТС ОБ ЬФП, УМБЧБ П ЕЗП УРПУПВОПУФСИ ЫЙТПЛП ТБУРТПУФТБОЙМБУШ УТЕДЙ ЕЗП ЛПММЕЗ — ДПЛФПТПЧ НЕДЙГЙОЩ; ЕЦЕЗПДОП РП ЙИ РТПУШВЕ мБКИФНБО ХУФБОБЧМЙЧБЕФ ДП ОЕУЛПМШЛЙИ УПФЕО ДЙБЗОПЪПЧ, РТЙЮЕН ДЙБЗОПЪ ПЛБЪЩЧБЕФУС ФПЮОЩН РПЮФЙ Ч 90% УМХЮБЕЧ.

дПЛФПТ ьМЙЪБВЕФ лАВМЕТ-тПУУ, ЙЪЧЕУФОБС УЧПЙНЙ ЙУУМЕДПЧБОЙСНЙ РТПВМЕНЩ ХНЙТБОЙС Й УНЕТФЙ, ЧНЕУФЕ УП УЧПЙН РБТФОЕТПН Й ДТХЗПН ДПЛФПТПН тБКНПОДПН нХДЙ ЪБОЙНБАФУС ПЛЛХМШФЙЪНПН. тБКНПОД нХДЙ — БЧФПТ ЙЪЧЕУФОПЗП ВЕУФУЕММЕТБ «цЙЪОШ РПУМЕ ЦЙЪОЙ». зПЧПТСФ, ЮФП Х лАВМЕТ-тПУУ РСФШ ДХИПЧ-ОБУФБЧОЙЛПЧ. уБНПЗП МАВЙНПЗП ЪПЧХФ уБМПН.

дБ, ЧТЕНЕОБ НЕОСАФУС. уФЙТБАФУС Й ЙУЮЕЪБАФ ЗТБОЙ НЕЦДХ ОБХЛПК Й РБТБРУЙИПМПЗЙЕК, Б ЗЙРОПЪ ЧППВЭЕ УФБМ РТПУФПК ПВЩДЕООПУФША.

«юЕН ЧБН ОЕ ОТБЧЙФУС ЗЙРОПЪ? — УРТПУЙФЕ ЧЩ. — чЕДШ ПО ОЙЮЕЗП ПВЭЕЗП ОЕ ЙНЕЕФ У ПЛЛХМШФЙЪНПН!» уХДЙФЕ УБНЙ.

чБН, ЛПОЕЮОП, ЙЪЧЕУФОП П ФПН, ЮФП ФБЛПЕ НЕУНЕТЙЪН У ЕЗП ЦЙЧПФОЩН НБЗОЕФЙЪНПН, ЛПФПТЩН ФБЛ ХЧМЕЛБМЙУШ Ч РТПЫМПН УФПМЕФЙЙ. фПЗДБ УЮЙФБМЙ, ЮФП НЕУНЕТЙЮЕУЛПЕ УПУФПСОЙЕ Й УРЙТЙФЙЮЕУЛЙК ФТБОУ УХФШ ПДОП Й ФП ЦЕ. фБЛ ЧПФ, ЧУЕ ПЛЛХМШФОЩЕ СЧМЕОЙС, УЧПКУФЧЕООЩЕ НЕУНЕТЙЪНХ, ИБТБЛФЕТОЩ Й ДМС УПЧТЕНЕООПЗП ЗЙРОПЪБ; Й ФП, Й ДТХЗПЕ ЙНЕЕФ РПД УПВПК ПВЭХА ПУОПЧХ — ПЛЛХМШФЙЪН. иПФС, ЧРТПЮЕН, ЛБЛ ПУОПЧБФЕМШ НЕУНЕТЙЪНБ бОФПО нЕУНЕТ, ФБЛ Й УПЧТЕНЕООЩЕ РБТБРУЙИПМПЗЙ ЧУЕНЙ УЙМБНЙ УФТЕНСФУС ПФПЦДЕУФЧЙФШ УЧПЕ ХЮЕОЙЕ У ОБХЛПК. пДОЙН УМПЧПН, УПЧТЕНЕООЩК ЗЙРОПЪ — ФПФ ЦЕ НЕУНЕТЙЪН.

ч ВЙФЧЕ ЪБ ХНЩ МАДЕК, ЪБ ЧМБУФШ ОБД ЙИ ЧПМЕК Й УПЧЕУФША УБФБОБ ЙУРПМШЪХЕФ УЧПК ЙЪМАВМЕООЩК РТЙЕН — ЗЙРОПЪ. пО РТЕЛТБУОП РПОЙНБЕФ, ЮФП ЗЙРОПЪ — ЬФП РТСНПК РХФШ Л ТБЪХНХ ЮЕМПЧЕЛБ. уБФБОБ ЪОБЕФ, ЮФП ЕУМЙ ТБЪХН ПДОПЗП ЮЕМПЧЕЛБ, РХУФШ ДБЦЕ Й Ч МХЮЫЙИ ГЕМСИ, РПДЮЙОЕО ЧПМЕ ДТХЗПЗП, ФП ПО, ЙМЙ ПДЙО ЙЪ ЕЗП РПУПВОЙЛПЧ, НПЦЕФ ЧНЕЫБФШУС Й РПМХЮЙФШ ОЕПЗТБОЙЮЕООХА ЧМБУФШ ОБД УХДШВПК ЮЕМПЧЕЛБ.

оЕ УМЕДХЕФ ЪБВЩЧБФШ, ЮФП УПЧЕУФШ ОБИПДЙФ УЧПЕ ЧПРМПЭЕОЙЕ Ч НБФЕТЙБМШОЩИ Й ЧЕЭЕУФЧЕООЩИ ЖПТНБИ ФПМШЛП ЮЕТЕЪ ТБЪХН, НПЪЗ. й ЕУМЙ НПЪЗ РЕТЕД ЛЕН-ОЙВХДШ УМПЦЙМ УЧПЙ РПМОПНПЮЙС, ФП ОЙЪМПЦЕОБ Й УПЧЕУФШ. рПНОЙФЕ: ЕУМЙ НПЪЗ ПДОБЦДЩ РПДЧЕТЗУС ФБЛПНХ ЧПЪДЕКУФЧЙА, ЕУМЙ ЕЗП ЪБРПТЩ ПДОБЦДЩ ВЩМЙ ЧЪМПНБОЩ, ФП ПО ОЙЛПЗДБ ОЕ ВХДЕФ РП-РТЕЦОЕНХ УФПКЛЙН!

зМБЧОБС ВЕДБ ЪДЕУШ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЧЩЧЕУЛЙ, РПД ЛПФПТЩНЙ ЧЩУФХРБЕФ ЗЙРОПЪ, ТПЧОЩН УЮЕФПН ОЙЮЕЗП ОЕ НЕОСАФ, ДБЦЕ Ч ФПН УМХЮБЕ, ЛПЗДБ ЗЙРОПЪ ОБЪЩЧБАФ ВЕЪПВЙДОЩН «ОБХЮОЩН ТБУУМБВМЕОЙЕН».

уЛБЦЙФЕ, ЧБН РТЙИПДЙМПУШ ЛПЗДБ-ОЙВХДШ УМЩЫБФШ ПВ БХФПЗЕООЩИ ФТЕОЙТПЧЛБИ? йМЙ П ОЩОЕ ХЦЕ ОЕ УХЭЕУФЧХАЭЙИ ЛХТУБИ «ХНУФЧЕООПК ДЙОБНЙЛЙ»? юЕЗП ФПМШЛП ОЕ ПВЕЭБАФ ЧБН РПДПВОПЗП ТПДБ ЛХТУЩ!

рТЙЮЕН, ДПВТПЧПМШОЩЕ УЧЙДЕФЕМЙ ЧУЕЗДБ ОБКДХФУС. пДОБ ДЕЧХЫЛБ, ОБРТЙНЕТ, ХФЧЕТЦДБМБ, ЮФП, «ОБИПДСУШ Ч ФБЛПН УПУФПСОЙЙ, ЧЩ РПОЙНБЕФЕ, ЮФП Х ЧБУ ЕУФШ ЧУЕ. чБН ЧУЕ РПДЧМБУФОП, ОЙЮФП ОЕ РЕЮБМЙФ Й ОЕ ХЗОЕФБЕФ». уФПЙФ МЙ ХДЙЧМСФШУС, ЮФП ЦЕМБАЭЙИ ЙУРЩФБФШ РПДПВОПЕ ЮХДП ЧУЕЗДБ ВПМЕЕ ЮЕН ДПУФБФПЮОП.

пДОБЛП ДПЛФПТ ьМНЕТ зТЙО, ЮЕМПЧЕЛ, ОЕ УЛТЩЧБАЭЙК УЧПЕЗП ЛТЙФЙЮЕУЛПЗП ПФОПЫЕОЙС Л БХФПФТЕОЙОЗХ Й ОЕ ТБЪ РТЙОЙНБЧЫЙК ХЮБУФЙЕ Ч РХВМЙЮОЩИ УРПТБИ ОБ ФЕМЕЧЙДЕОЙЙ, У РПДПВОПЗП ТПДБ МАДШНЙ, ЛБФЕЗПТЙЮЕУЛЙ ХФЧЕТЦДБЕФ, ЮФП ФБЛЙЕ ЛХТУЩ, ЛБЛ ВЩ ПОЙ УЕВС ОЙ ОБЪЩЧБМЙ, ДМС ДПУФЙЦЕОЙС УЧПЕК ГЕМЙ ЙУРПМШЪХАФ ОЕ ЮФП ЙОПЕ, ЛБЛ ТБЪМЙЮОЩЕ ЧЙДЩ ЗЙРОПЪБ. ч РПДФЧЕТЦДЕОЙЕ УЧПЙН УМПЧБН ПО ЗПЧПТЙФ, ЮФП «УМХЫБФЕМЙ ЛХТУПЧ РТПИПДСФ ЮЕФЩТЕИДОЕЧОХА РТПЗТБННХ ЙОФЕОУЙЧОПЗП ПВХЮЕОЙС ЬФПНХ ЙУЛХУУФЧХ Й МЙЫШ РПУМЕ ФБЛПК РПДЗПФПЧЛЙ УРПУПВОЩ РТПДЕНПОУФТЙТПЧБФШ «ЮХДП»».

оБДЕАУШ, ФЕРЕТШ ЧЩ РПОЙНБЕФЕ, РПЮЕНХ НХДТЩК уПМПНПО, ПВТБЭБСУШ Л ОБН, ЗПЧПТЙМ: «вПМШЫЕ ЧУЕЗП ИТБОЙНПЗП ИТБОЙ УЕТДГЕ ФЧПЕ, РПФПНХ ЮФП ЙЪ ОЕЗП ЙУФПЮОЙЛ ЦЙЪОЙ» (рТЙФЮЙ 4:23).

б ЛБЛ ЦЕ ВЩФШ У КПЗПК? чПЪНПЦОП, ЧЩ УЛБЦЕФЕ: «с ЪБОЙНБАУШ КПЗПК, ОП ДМС НЕОС ЬФП ЧУЕЗП МЙЫШ ТБУУМБВМЕОЙЕ ХНБ Й ФЕМБ. оЙЛБЛПЗП ЙОДХЙЪНБ Й ОЙЛБЛЙИ ОЕЮЙУФЩИ ДХИПЧ Ч ЬФПН ОЕФ. хРТБЦОЕОЙС УПЧЕТЫЕООП ВЕЪПРБУОЩ».

рПЪЧПМШФЕ, Б ЧЩ Ч ЬФПН БВУПМАФОП ХЧЕТЕОЩ? рПУМХЫБКФЕ, РПЦБМХКУФБ, ЮФП ЗПЧПТЙФ РП РПЧПДХ ЬФПЗП, ОБРТЙНЕТ, ЙЪЧЕУФОЕКЫЙК ЙУУМЕДПЧБФЕМШ дЦПО хЬМДПО: «гЕМШ КПЗЙ ЪБЛМАЮБЕФУС Ч ПУПЪОБОЙЙ ЮЕМПЧЕЛПН УПВУФЧЕООПЗП ЕДЙОУФЧБ У ЧЩУЫЙН ВЕЪМЙЛЙН ЙОДХЙУФУЛЙН ВПЦЕУФЧПН вТБИНБОПН». жЙЪЙЮЕУЛЙЕ ХРТБЦОЕОЙС КПЗЙ РТЕДОБЪОБЮЕОЩ ДМС РПДЗПФПЧЛЙ Л РТЙОСФЙА ФБЛПЗП УПУФПСОЙС ХНПН Й ФЕМПН, КПЗБ, ФБЛЙН ПВТБЪПН, — ЮЙУФЕКЫЕК ЧПДЩ ПЛЛХМШФЙЪН, Б НЕДЙФБГЙС — ЕЕ ПУОПЧОПК РТЙОГЙР.

ъБОСФЙС КПЗПК УПРТСЦЕОЩ У ХЦБУОЩН ТЙУЛПН, ПУПВЕООП ЪБОСФЙС ЛХОДБМЙОЙ-КПЗПК. пДОБ ЕДЙОУФЧЕООБС ПЫЙВЛБ НПЦЕФ РПЧМЕЮШ ЪБ УПВПК ХНПРПНЕЫБФЕМШУФЧП ЙМЙ ЧОЕЪБРОХА УНЕТФШ. чЕДШ ДЕНПОЙЮЕУЛЙЕ УЙМЩ ОЙЮХФШ ОЕ ЪБНЕДМСФ РПУПДЕКУФЧПЧБФШ ЬФПНХ.

чУРПНОЙН, ЮФП йЙУХУ ВПМШЫХА ЮБУФШ уЧПЕЗП ЪЕНОПЗП УМХЦЕОЙС РПУЧСФЙМ ЙУГЕМЕОЙА ВПМШОЩИ. еЗП УПРЕТЕЦЙЧБОЙЕ ЮЕМПЧЕЮЕУЛЙН УФТБДБОЙСН ОЕ ЪОБМП ЗТБОЙГ. пО ОЙЛПНХ ОЕ ЦЕМБМ ЪМБ.

оЕ ВХДЕФ МЙ ЕУФЕУФЧЕООЩН РТЕДРПМПЦЙФШ, ЮФП ОБЫ ЪМПВОЩК ОЕДТХЗ, РБДЫЙК БОЗЕМ, ЦЕМБАЭЙК РПЗХВЙФШ ЧУЕ ЦЙЧПЕ, Ч РЕТЧХА ПЮЕТЕДШ ПФДБЕФ РТЕДРПЮФЕОЙЕ ЙНЙФБГЙЙ ВПЦЕУФЧЕООПЗП ЮХДБ?

ч УБНПН ДЕМЕ, РПРХМСТОПУФШ ИЙМЕТПЧ ТБУФЕФ ДЕОШ ПФП ДОС — ЧЕДШ ХНЙТБФШ ОЙЛПНХ ОЕ ИПЮЕФУС. й ЛПЗДБ ЧПЪОЙЛБЕФ ФБЛБС ПРБУОПУФШ, МАДЙ ЗПФПЧЩ ПФРТБЧЙФШУС ОБ ЛТБК УЧЕФБ, УПЗМБУОЩ ХРМБФЙФШ МАВХА ГЕОХ — МЙЫШ ВЩ ЧЕТОХФШ ХФТБЮЕООПЕ ЪДПТПЧШЕ.

рПСЧЙМПУШ НОПЦЕУФЧП ЬЛУФТБУЕОУПЧ, РПУМЕДПЧБФЕМЕК ьДЗБТБ лЕКУБ, ЛПФПТЩК ЧРЕТЧЩЕ РТЙНЕОЙМ ЗЙРОПЪ ДМС ДЙБЗОПУФЙЛЙ ВПМЕЪОЕК.

рТЙЮЕН, НОПЗЙЕ ИЙМЕТЩ УФБЧСФ ДЙБЗОПЪ У ФБЛПК ЦЕ ФПЮОПУФША, ЮФП Й УБН ПУОПЧБФЕМШ ЫЛПМЩ. йОЩЕ ЙЪ ОЙИ ДЕМБАФ ЬФП ЪБПЮОП, ОЙ ТБЪХ ОЕ ХЧЙДЕЧ УЧПЕЗП РБГЙЕОФБ; ЙОЩЕ — РПМШЪХАФУС РТПУФЕКЫЙНЙ «ЙОУФТХНЕОФБНЙ» ЧТПДЕ НБСФОЙЛБ ЙМЙ НЕФБММЙЮЕУЛПЗП ЦЕЪМБ. уХФШ, ПДОБЛП, ОЕ Ч ЙОУФТХНЕОФБИ, Б Ч УБНПН ДЙБЗОПУФЕ, РПУЛПМШЛХ УФЕРЕОШ ФПЮОПУФЙ ДЙБЗОПЪБ ОБИПДЙФУС Ч РТСНПК ЪБЧЙУЙНПУФЙ ПФ ПВЭЕОЙС ИЙМЕТБ У НЙТПН ДХИПЧ, ПЛЛХМШФОПК УТЕДПК. вПМШЫЙОУФЧП ЙЪ ОЙИ, ЛУФБФЙ, РПОЙНБЕФ, ЮФП УЕЛТЕФ ЙУГЕМЕОЙС ЛТПЕФУС Ч УЙМЕ ДХИПЧ, ОП ОЕ ЧУЕ ЦЕМБАФ, ЮФПВЩ ЬФЙИ ДХИПЧ ОБЪЩЧБМЙ ВЕУПЧУЛЙНЙ ЙМЙ ОЕЮЙУФЩНЙ, Б РПФПНХ РТЙРЙУЩЧБАФ ЙУГЕМЕОЙС УЧПЕНХ «ЧЩУЫЕНХ С». йЪЧЕУФОП МЙ ЧБН, ЮФП ьДЗБТБ лЕКУБ ПЮЕОШ ЪБОЙНБМП РТПЙУИПЦДЕОЙЕ УЙМЩ, ЧП ЧМБУФЙ ЛПФПТПК ПО ПЛБЪБМУС? оБЛПОЕГ, ОБУФХРЙМП ЧТЕНС, ЛПЗДБ лЕКУ ЪБРПДПЪТЙМ, ЮФП ЕЗП ЙУЛХЫБЕФ ДШСЧПМ, ЛПФПТЩК ДЕКУФЧХЕФ ЮЕТЕЪ ОЕЗП, ФПЗДБ ЛБЛ УБН ПО ДХНБЕФ, ЮФП ЬФХ ПУПВХА УЙМХ ЕНХ ДБТПЧБМ вПЗ.

л ОЕУЮБУФША, лЕКУ, ЛБЛ Й НОПЗЙЕ ДТХЗЙЕ, ОЕ УХНЕМ ОЙ ПЗТБОЙЮЙФШ, ОЙ РТЕЛТБФЙФШ ДЕКУФЧЙЕ ОЕЮЙУФЩИ УЙМ.

еУФШ ОЕЮФП МАВПРЩФОПЕ Ч ТЕГЕРФБИ ИЙМЕТПЧ. оЕЛПФПТЩЕ ЙЪ ОЙИ УПЧЕТЫЕООП ВЕЪПВЙДОЩ, ДБЦЕ УФБТПНПДОЩ. ч ДТХЗЙИ ЦЕ, ОБПВПТПФ, ЧУФТЕЮБАФУС ОБЪЧБОЙС ХМШФТБУПЧТЕНЕООЩИ РТЕРБТБФПЧ, ЮФП, УПЗМБУЙФЕУШ, НПЦЕФ РПЛБЪБФШУС ХДЙЧЙФЕМШОЩН — ЧЕДШ НОПЗЙЕ ИЙМЕТЩ ОЕ ЙНЕАФ ОЙЛБЛПЗП НЕДЙГЙОУЛПЗП ПВТБЪПЧБОЙС, Б ЙОЩЕ ЙЪ ОЙИ ЧППВЭЕ ВЕЪЗТБНПФОЩ Й ОЕ ХНЕАФ ДБЦЕ ЮЙФБФШ. пДОБЛП ЧУЕ ПВЯСУОСЕФУС ДПУФБФПЮОП РТПУФП: ИЙМЕТЩ МЙЫШ РПЧФПТСАФ ФП, ЮФП ОБЫЕРФЩЧБЕФ ЙН ЪОБЛПНЩК ЗПМПУ.

юБУФШ ЙЪ ФБЛЙИ ТЕГЕРФПЧ НПЗХФ ВЩФШ БВУПМАФОП ВЕЪДЕКУФЧЕООЩНЙ, РТЕДМПЦЙ ЙИ ЧТБЮ, ОЕ ЙНЕАЭЙК УЧСЪЕК У ПЛЛХМШФОПК УТЕДПК. дТХЗЙЕ, ОБРТПФЙЧ, НПЗХФ ПЛБЪБФШУС ЮТЕЪЧЩЮБКОП ПРБУОЩНЙ, ЕУМЙ ЙНЙ ЧПУРПМШЪХЕФУС РБГЙЕОФ РП УПЧЕФХ ПВЩЮОПЗП ЧТБЮБ. нЕЦДХ ФЕН ИЙМЕТЩ-ПЛЛХМШФЙУФЩ ЧЩРЙУЩЧБАФ ЙИ ВЕЪ ЧУСЛПК ПРБУЛЙ. йЪЧЕУФЕО УМХЮБК, ЛПЗДБ УЙМШОЕКЫЙК НЕДЙГЙОУЛЙК РТЕРБТБФ ВЩМ ОБЪОБЮЕО ВПМШОПНХ Ч ЛПМЙЮЕУФЧЕ, Ч ДЧЕОБДГБФШ ТБЪ РТЕЧЩЫБАЭЕН УНЕТФЕМШОХА ДПЪХ. рБГЙЕОФ ИЙМЕТБ ОЕ РПУФТБДБМ!

уМЕДХЕФ ФБЛЦЕ ЙНЕФШ Ч ЧЙДХ, ЮФП ОЕТЕДЛП ДЙБЗОПЪ ИЙМЕТБ ВЩЧБЕФ ПЫЙВПЮЕО. вПМШОПК РПРХУФХ ФЕТСЕФ ЧТЕНС, Й ЕУМЙ ПВМЕЗЮЕОЙЕ ЧУЕ ЦЕ ОБУФХРБЕФ, ФП ПОП, ЛБЛ РТБЧЙМП, ЧЕУШНБ ОЕДПМЗП, ЧТЕНЕООП: ВПМЕЪОШ РЕТЕЛПЮЕЧЩЧБЕФ ЙЪ ПДОПЗП ПТЗБОБ ФЕМБ Ч ДТХЗПК, ИХЦЕ ЧУЕЗП, ЕУМЙ Ч НПЪЗ!

пДОБЛП, ЮФП ВЩ ОЙ ЗПЧПТЙМЙ НЩ П ФБЛЙИ НЕФПДБИ МЕЮЕОЙС, ПОЙ ЧУЕ ТБЧОП УХЭЕУФЧХАФ. дЕКУФЧЙЕ УЧЕТИЯЕУФЕУФЧЕООЩИ УЙМ ФХФ ПЮЕЧЙДОП. йЪЧЕУФОЩ, ЛУФБФЙ, ОЕПРТПЧЕТЦЙНЩЕ УМХЮБЙ ЙУГЕМЕОЙС. рПЬФПНХ, ЕУМЙ ЧЩ ВПМШОЩ — ДБЦЕ УНЕТФЕМШОП ВПМШОЩ — ЧБН ЕУФШ ЛХДБ ПВТБФЙФШУС. фПМШЛП ЙЪЧПМШФЕ РМБФЙФШ! й ЪОБЕФЕ ЮЕН? пДОХ НЙОХФПЮЛХ — УЕКЮБУ ХЪОБЕФЕ!

пДОБЦДЩ Ч РТЙЕНОХА ИЙМЕТБ ЧПЫМБ РБГЙЕОФЛБ, ЛПФПТБС ПВЯСУОЙМБ, ЮФП ЧТБЮЙ РПДПЪТЕЧБАФ Х ОЕЕ УЕТШЕЪОПЕ ЪБВПМЕЧБОЙЕ, ЧПЪНПЦОП, ДБЦЕ МЕКЛЕНЙА.

иЙМЕТ ПФЧЕФЙМБ: «с ОЕ ЧТБЮ. с МЕЮХ УЙМПК ДХИБ Й РПМШЪХАУШ НЕФПДБНЙ ЗЙРОПЪБ. нЕДЙГЙОБ ОЕ ЪОБЕФ УТЕДУФЧ ВПТШВЩ У ЧБЫЕК ВПМЕЪОША, НЩ ЦЕ ЙЪМЕЮЙЧБЕН Й ЕЕ, ДБЦЕ ТБЛ ОБ РПУМЕДОЕК УФБДЙЙ». ъБФЕН ПОБ ПРЙУБМБ ИПД РТЕДРПМБЗБЕНПЗП МЕЮЕОЙС: «пФДБКФЕ НОЕ УЧПК ТБЪХН, — УЛБЪБМБ ПОБ, — ЮФПВЩ С НПЗМБ ЕЗП ПЮЙУФЙФШ ПФ НХУПТБ Й ДПВЙФШУС Ч ОЕН РТБЧЙМШОПК ТБВПФЩ. тБЪХН ПЮЙУФЙФ ЛТПЧШ, Й ЧБЫЕ ФЕМП ВХДЕФ РТБЧЙМШОП ЖХОЛГЙПОЙТПЧБФШ — ЧЩ ЙЪВБЧЙФЕУШ ПФ ВПМЕЪОЙ».

рБГЙЕОФЛБ ПЛБЪБМБУШ РПМЙГЕКУЛЙН. пОБ ЧЕМБ УЛТЩФХА ЪБРЙУШ ВЕУЕДЩ. иЙМЕТБ ЧУЛПТЕ БТЕУФПЧБМЙ.

чЩ, ПЮЕЧЙДОП, ПВТБФЙМЙ ЧОЙНБОЙЕ ОБ УМПЧБ: «пФДБКФЕ НОЕ УЧПК ТБЪХН». оЕ ВПАУШ РПЧФПТЙФШУС: ЕУФШ НЕУФБ, ЛХДБ НПЦОП РПКФЙ Й ЙУГЕМЙФШУС. пДОБЛП РМБФЙФШ РТЙДЕФУС УЧПВПДПК УПВУФЧЕООПЗП ТБЪХНБ. рПДХНБКФЕ ИПТПЫЕОШЛП, УПЗМБУОЩ МЙ ЧЩ ОБ УФПМШ ЗПМПЧПЛТХЦЙФЕМШОХА ГЕОХ? уПЗМБУОЩ МЙ ЧЩ РТПДБФШ УЕВС Ч РПЦЙЪОЕООПЕ ТБВУФЧП ДХИБН, ЧТБЗХ зПУРПДБ йЙУХУБ?

лПЕ-ЛФП, ЛПОЕЮОП, ЗПФПЧ РПКФЙ Й ОБ ФБЛХА ХЦБУОХА УДЕМЛХ, РТЕДЧЙДС ЧУЕ ЧПЪНПЦОЩЕ РПУМЕДУФЧЙС. чПФ ЮФП ЗПЧПТЙФ ПВ ЬФПН ИЙТХТЗ-ИЙМЕТ ьДЙЧБМШДП: «еУМЙ ДШСЧПМ УРПУПВЕО УОСФШ ВПМШ, ЧУЛТЩФШ ЦЕМХДПЛ Й ХДБМЙФШ СЪЧХ, ФП С УПЗМБУЕО ЙНЕФШ ДЕМП У ДШСЧПМПН».

нЩ ЪБФТПОХМЙ НБОХБМШОХА ИЙТХТЗЙА. рТЙЪОБАУШ, ЮФП ЕЭЕ УПЧУЕН ОЕДБЧОП С УЮЙФБМ ЕЕ ПФЯСЧМЕООЩН НПЫЕООЙЮЕУФЧПН, МПЧЛПУФША ОЕЮЙУФЩИ ТХЛ. оП ФЕРЕТШ Х НЕОС ДТХЗПЕ НОЕОЙЕ. оЕУНПФТС ОБ ПЮЕЧЙДОЩК ПВНБО Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ, Ч НБОХБМШОПК ИЙТХТЗЙЙ ЕУФШ ЮФП-ФП УПЧЕТЫЕООП ОЕЧЕТПСФОПЕ, ОЕЮФП БВУПМАФОП УЧЕТИЯЕУФЕУФЧЕООПЕ.

вПМШЫБС ЮБУФШ ИЙТХТЗПЧ-НБОХБМПЧ ЧЩЫМБ ЙЪ УФЕО ВТБЪЙМШУЛЙИ Й ЖЙМЙРРЙОУЛЙИ ГЕОФТПЧ. уБНЩК ЙЪЧЕУФОЩК УТЕДЙ ОЙИ, бТЙЗП, ПВУМХЦЙЧБМ Ч ДЕОШ ФТЙУФБ-ЮЕФЩТЕУФБ ЮЕМПЧЕЛ, Й Ч ПВЭЕК УМПЦОПУФЙ ДП ТПЛПЧПЗП ЙОГЙДЕОФБ, ЛПЗДБ ГЕОФТ РТЕЛТБФЙМ УЧПЕ УХЭЕУФЧПЧБОЙЕ, Л ЕЗП ХУМХЗБН РТЙВЕЗМП ВПМЕЕ ДЧХИ НЙММЙПОПЧ РБГЙЕОФПЧ.

нБОХБМШОБС ИЙТХТЗЙС РТПЧПДЙФУС Ч ХУМПЧЙСИ РПМОПК БОФЙУБОЙФБТЙЙ, ОЕТЕДЛП ЗТСЪОЩНЙ, ТЦБЧЩНЙ ОПЦБНЙ Й ВЕЪ ЛБЛПЗП ВЩ ФП ОЙ ВЩМП ПВЕЪВПМЙЧБОЙС. фБЛПЗП ИЙТХТЗБ НБМП ВЕУРПЛПЙФ ФП, ЮФП ПО ДЕМБЕФ, РПУЛПМШЛХ ТЕЪХМШФБФ ПРЕТБГЙЙ РПМОПУФША ЪБЧЙУЙФ ПФ ДХИБ-ОБУФБЧОЙЛБ ЙМЙ ДХИБ-ЧТБЮЕЧБФЕМС, РПД ТХЛПЧПДУФЧПН ЛПФПТПЗП ПОБ РТПЧПДЙФУС. иЙТХТЗЙ-НБОХБМЩ ЪОБАФ ПВ ЬФПН Й ПФЛТЩФП РТЙЪОБАФУС, ЮФП ВЕЪ ДХИПЧ ПОЙ ОЙЮЕЗП ВЩ ОЕ УНПЗМЙ УДЕМБФШ.

иЙТХТЗЙС РТЙ РПНПЭЙ ДХИПЧ, ЛБЛ Й РПДПВОЩЕ ЕК ДЙБЗОПУФЙЛБ Й МЕЮЕОЙЕ, Л УПЦБМЕОЙА, РПСЧЙМБУШ Й Ч ОБЫЕК УФТБОЕ. оП ОХЦДБЕНУС МЙ НЩ Ч ОЕК? уФПЙФ МЙ РМБФЙФШ УЧПВПДПК Й УФБОПЧЙФШУС ТБВПН ПЛЛХМШФЙЪНБ?

уЕЗПДОС НОПЗПЕ НПЦОП ХУМЩЫБФШ П ИПМЙУФЙЮЕУЛПК НЕДЙГЙОЕ. оЕУПНОЕООП, МЕЮЙФШ ОБДП ЧУЕЗП ЮЕМПЧЕЛБ, ОЕПВИПДЙНП РПВХЦДБФШ УБНПЗП РБГЙЕОФБ ЪБВПФЙФШУС П УПВУФЧЕООПН ЪДПТПЧШЕ, ОХЦОП ВПМШЫЕ ЧОЙНБОЙС ХДЕМСФШ РТПЖЙМБЛФЙЛЕ ЪБВПМЕЧБОЙК. йЙУХУ ЙУГЕМСМ ЧУЕЗП ЮЕМПЧЕЛБ. й ЪБДПМЗП ДП РПСЧМЕОЙС УБНПЗП ИПМЙЪНБ ДЕЧЙЪПН Й ГЕМША НЕДЙГЙОУЛПК ЫЛПМЩ РТЙ мПНБ-мЙОДУЛПН ХОЙЧЕТУЙФЕФЕ, ЫФБФ лБМЙЖПТОЙС, УФБМЙ УМПЧБ: «йУГЕМЙФШ ЮЕМПЧЕЛБ». бДЧЕОФЙУФЩ УЕДШНПЗП ДОС ЙЪДБЧОБ РТЙДЕТЦЙЧБАФУС ЬФПЗП РТЙОГЙРБ.

пДОБЛП, ЙНЕС ДЕМП У ИПМЙУФЙЮЕУЛПК НЕДЙГЙОПК, ЛПФПТПК ФЕРЕТШ ЫЙТПЛП ФПТЗХАФ ЧП ЧУЕН НЙТЕ, ОЕПВИПДЙНП ЧУЕЗДБ ВЩФШ ОБУФПТПЦЕ, ЮЕФЛП ТБЪМЙЮБС, ЮФП ПРБУОП Й ЮФП ВЕЪПРБУОП.

дЕМП Ч ФПН, ЮФП, РПМШЪХСУШ НОПЦЕУФЧПН ТБЪОЩИ ХМПЧПЛ, МПЦОПЕ ЙУЛХУУФЧП ИЙМЕТПЧ УХНЕМП ЧОЕДТЙФШУС Й Ч ЬФХ УЖЕТХ, Й ДПВТЩЕ РТЙОГЙРЩ ПЛБЪБМЙУШ Ч ОЕДПВТПН ХУМХЦЕОЙЙ.

чПЪШНЕН, Л РТЙНЕТХ, РПОСФЙЕ П ВЙПМПЗЙЮЕУЛПК ПВТБФОПК УЧСЪЙ. ч ЬФПН РТЙОГЙРЕ ОЕФ ОЙЮЕЗП РТЕДПУХДЙФЕМШОПЗП, Й ПО Ч ТБЧОПК УФЕРЕОЙ РТЙНЕОЙН ЛБЛ Л ФЕИОЙЛЕ, ФБЛ Й Л ВЙПМПЗЙЙ, ЛП ЧУЕНХ, ЮФП ЛБУБЕФУС ЖХОЛГЙПОЙТПЧБОЙС ПТЗБОЙЪНБ ЮЕМПЧЕЛБ. вЕДБ, ПДОБЛП, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП РПМШЪХАЭЙЕУС ЬФЙН РТЙОГЙРПН ОЕТЕДЛП УЧСЪБОЩ У ПЛЛХМШФОПК УТЕДПК. фБЛ, ЙУУМЕДПЧБОЙС ДПЛФПТБ ьМНЕТБ зТЙОБ ОБЗМСДОП РПЛБЪБМЙ, ЮФП ЧП ЧУЕИ ЧЙДБИ ЬЛУРЕТЙНЕОФПЧ РП ЙЪХЮЕОЙА ВЙПМПЗЙЮЕУЛЙИ ПВТБФОЩИ УЧСЪЕК ОБВМАДБАФУС ЬЛУФТБУЕОУОЩЕ ЬЖЖЕЛФЩ, РТЙЮЕН, ДБЦЕ Ч ФЕИ УМХЮБСИ, ЛПЗДБ РЕТЕД ХЮБУФОЙЛБНЙ ЬЛУРЕТЙНЕОФПЧ ОЕ УФБЧЙМЙ РПДПВОЩИ ГЕМЕК.

дЧЙЦЕОЙЕ ЪБ ИПМЙУФЙЮЕУЛПЕ ЧТБЮЕЧБОЙЕ ОБУЛЧПЪШ РТПОЙЪБОП ЧПУФПЮОЩН НЙУФЙГЙЪНПН. рПИПЦЕ, ПОП ЧППВЭЕ ПЛБЪБМПУШ ЧП ЧМБУФЙ ЖЙМПУПЖЙЙ, БВУПМАФОП ОЕ УПЧНЕУФЙНПК У ИТЙУФЙБОУЛПК ЙДЕЕК. фБЛ, РТБЛФЙЮЕУЛЙ ДМС ЧУЕИ ИПМЙУФЙЮЕУЛЙИ НЕФПДПЧ ИБТБЛФЕТОЩ НБМПЪБНЕФОЩЕ ЙМЙ, ОБПВПТПФ, УПЧЕТЫЕООП ПЮЕЧЙДОЩЕ ЮЕТФЩ, РТЙУХЭЙЕ ПЛЛХМШФЙЪНХ. вПМШЫЙОУФЧП ЬФЙИ НЕФПДПЧ ТБУУЮЙФБОП ОБ ДПУФЙЦЕОЙЕ ФБЛ ОБЪЩЧБЕНЩИ БМШФЕТОБФЙЧОЩИ УПУФПСОЙК УПЪОБОЙС, УРПУПВУФЧХАЭЙИ МЕЮЕОЙА РБГЙЕОФБ. оП ВХДШФЕ ЧОЙНБФЕМШОЩ: ОПЧБС ЧПМОБ ЬОЕТЗЙЙ У чПУФПЛБ ЙУЛМАЮЙФЕМШОП ПРБУОБ!

чРТПЮЕН, ОЕУЛПМШЛЙН ГЕОФТБН ИПМЙУФЙЮЕУЛПК НЕДЙГЙОЩ ХДБМПУШ ЙЪВЕЦБФШ ЧМЙСОЙС ПЛЛХМШФОПК УТЕДЩ. пВ ЬФПН НПЦОП УХДЙФШ ИПФС ВЩ РП ЙИ РЕЮБФОЩН ЙЪДБОЙСН. пВХЮЕОЙЕ, ЛПФПТПЕ ПОЙ РТЕДМБЗБАФ УЧПЙН УМХЫБФЕМСН, ЙУЛМАЮБЕФ РБЗХВОПЕ ЧМЙСОЙЕ. оП, УПЗМБУОП ПГЕОЛБН УЧЕДХЭЙИ УРЕГЙБМЙУФПЧ, ПФ 80 ДП 90 РТПГЕОФПЧ ЧУЕИ ДПЛМБДПЧ, ЮЙФБЕНЩИ ОБ ПВЭЕОБГЙПОБМШОЩИ ЛПОЖЕТЕОГЙСИ РП ИПМЙУФЙЛЕ, УЧПЙН УПДЕТЦБОЙЕН Ч ФПК ЙМЙ ЙОПК УФЕРЕОЙ ХФЧЕТЦДБАФ ПЛЛХМШФОЩЕ ЙДЕЙ.

ч УЧЕФЕ ЬФПЗП ТПМШ ЛБЦДПЗП ЧТБЮБ, ЛПФПТПНХ НЩ ДПЧЕТСЕН ЪБВПФХ П ОБЫЕН ЪДПТПЧШЕ, РТЙПВТЕФБЕФ ПУПВПЕ ЪОБЮЕОЙЕ. оЕУПНОЕООП, ВЩМП ВЩ ОЕУРТБЧЕДМЙЧЩН УЮЙФБФШ ЧТБЮБ УФПТПООЙЛПН ПЛЛХМШФЙЪНБ ОБ ФПН МЙЫШ ПУОПЧБОЙЙ, ЮФП НОПЗЙЕ ЙЪ ЕЗП ЛПММЕЗ ЪБОЙНБАФУС РБТБРУЙИПМПЗЙЕК. оП, У ДТХЗПК УФПТПОЩ, Ч ОБЫЕ ЧТЕНС ОЕПВИПДЙНП ВЩФШ ПУПВЕООП ВДЙФЕМШОЩН, РПУЛПМШЛХ ЛБЛЙИ-МЙВП ПУПВЩИ ЗБТБОФЙК ПФОПУЙФЕМШОП НЕФПДПЧ ФПЗП ЙМЙ ЙОПЗП ЧТБЮБ ВПМШЫЕ ОЕ УХЭЕУФЧХЕФ.

чПЪНПЦОП, ЧЩ УЛБЦЕФЕ: «чУЕ ЬФП ПЮЕОШ ЙОФЕТЕУОП, ДБЦЕ РПХЮЙФЕМШОП».

оП, ДПТПЗПК НПК ДТХЗ, РПЛБ ЧЩ ОЕ РПКНЕФЕ, ЮФП ОЕЧЙДЙНЩК НЙТ УТБЦБЕФУС ЪБ ЧМБУФШ ОБД ОБЫЙНЙ ХНБНЙ — ЧБЫЙН Й НПЙН ТБУУХДЛПН — ЧЩ ОЕ РПКНЕФЕ ЗМБЧОПЗП: ЧЩ ОЕ РПКНЕФЕ ФПЗП, ЮФП РПУМХЫОЩЕ РПУПВОЙЛЙ УБФБОЩ, РБДЫЙЕ БОЗЕМЩ, НПЗХФ ЧЩЧЕУФЙ ЙЪ ТБЧОПЧЕУЙС ЧБЫЕ УПЪОБОЙЕ: ПОЙ НПЗХФ ТБУУФТПЙФШ Й ЙУФПЭЙФШ ЧБЫ ПТЗБОЙЪН, НПЗХФ РПЗХВЙФШ ЧБЫЕ ЪДПТПЧШЕ Й УБНХ ЦЙЪОШ, УРПУПВОЩ МЙЫЙФШ ЧБУ РПУМЕДОЕЗП ЙНХЭЕУФЧБ. фЕНОЩЕ УЙМЩ ОЕ ПУФБОПЧСФУС ОЙ РЕТЕД ЮЕН Й ОЙЮЕН ОЕ РПВТЕЪЗХАФ, МЙЫШ ВЩ ПЛПОЮБФЕМШОП ЙУФТЕВЙФШ ТПД ЮЕМПЧЕЮЕУЛЙК!

у ДТХЗПК УФПТПОЩ, ОБЫ зПУРПДШ йЙУХУ УПЧЕТЫЙФ ЧУЕ ЧПЪНПЦОПЕ ДМС ЧБЫЕЗП ЙУГЕМЕОЙС. пО УЙМШОЕЕ ОБЫЕЗП ЧТБЗБ. й пО УЛПТЕЕ РПЫМЕФ ОБ РПНПЭШ ЧУЕИ ОЕВЕУОЩИ БОЗЕМПЧ, ЮЕН ДПРХУФЙФ ОБУЙМЙЕ ЛПЧБТОПЗП УБФБОЩ.

оП ПВ ЬФПК РПНПЭЙ НЩ ДПМЦОЩ РТПУЙФШ. рТПУФП ФБЛ ЕЕ РПМХЮЙФШ ОЕЧПЪНПЦОП. й ЧЩ, Й С ЕЦЕЮБУОП, ЕЦЕНЙОХФОП, ДБЦЕ Ч НПНЕОФ РТПЮФЕОЙС ЬФЙИ УМПЧ ОБИПДЙНУС РПД ЧМЙСОЙЕН ПДОПК ЙМЙ ДТХЗПК УЙМЩ. й Ч ОБЫЕК ЧМБУФЙ УДЕМБФШ ЧЩВПТ!

фП, ЮФП НЩ ХЪОБМЙ П ОБЫЕН ОЕДТХЗЕ, РПНПЦЕФ ОБН ЕЭЕ ВПМШЫЕ МАВЙФШ зПУРПДБ. еЗП ЛТБУПФБ, УМПЧОП СТЛБС ЪЧЕЪДБ УТЕДЙ ФЕНОПЗП ОЕВБ!

фБЛ РХУФШ ЛБЦДБС ОПЧБС БФБЛБ ЧТБЦЕУЛЙИ УЙМ ЕЭЕ ВПМШЫЕ РТЙВМЙЦБЕФ ОБУ ЛП уРБУЙФЕМА, РХУФШ ЧПЪТБУФБЕФ ОБЫБ ЧЕТБ, РХУФШ ЛТЕРОХФ ХЪЩ, УЧСЪЩЧБАЭЙЕ ОБУ УП иТЙУФПН! йВП ФПМШЛП Ч еЗП ТХЛБИ ОБЫБ ЦЙЪОШ ВХДЕФ Ч РПМОПК ВЕЪПРБУОПУФЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

йЗТХЫЛЙ РБДЫЕЗП БОЗЕМБ

юФП ЦЕ ЬФП ЪБ ФБЙОУФЧЕООЩЕ ПЗОЙ, ЧТЕНС ПФ ЧТЕНЕОЙ ОЕПЦЙДБООП РПСЧМСАЭЙЕУС ОБ ОПЮОПН ОЕВПУЛМПОЕ? юФП РТЕДУФБЧМСАФ УПВПК ОЕРПОСФОЩЕ УЧЕФСЭЙЕУС ФПЮЛЙ, ЧПЪОЙЛБАЭЙЕ ОБ ЬЛТБОБИ ТБДБТПЧ? ъБЮЕН ПОЙ ОБУ РТЕУМЕДХАФ? й РПЮЕНХ ПОЙ ОБУ ЙЪВЕЗБАФ? пОЙ РПТБЦБАФ ОБЫЕ ЧППВТБЦЕОЙЕ УПЧЕТЫЕОУФЧПН УЧПЕК ФЕИОЙЛЙ, РТЙФСЗЙЧБАФ УЧПЕК ФБЙОУФЧЕООПУФША Й ПЪБДБЮЙЧБАФ ОЕЧЕТПСФОЩНЙ РТПДЕМЛБНЙ.

пОЙ РПИПЦЙ ОБ ПЗТПНОЩЕ ЙЗТХЫЛЙ — АМЩ, ЛПФПТЩЕ ЧОЕЪБРОП РПЧЙУБАФ ОБД ЧЕТЫЙОБНЙ ИПМНПЧ, ОБД ОБЫЙНЙ БЧФПУФТБДБНЙ, БЬТПРПТФБНЙ Й ЗПТПДБНЙ, ЧОХЫБС ХЦБУ, ОБТХЫБС ОБЫЕ ЧПЪДХЫОПЕ РТПУФТБОУФЧП, Б ЪБФЕН ЧОЕЪБРОП ЙУЮЕЪБАФ, УФПЙФ ОБН ОБРТБЧЙФШ ОБ ОЙИ НПЭОЩК МХЮ РТПЦЕЛФПТБ.

нПЦЕФ ВЩФШ, ЬФП ЙЗТХЫЛЙ ЛБЛПЗП-ОЙВХДШ ЛПУНЙЮЕУЛПЗП РТПЛБЪОЙЛБ? йМЙ, НПЦЕФ ВЩФШ, ЬФП НЩ, МАДЙ, УФБМЙ ДМС ЛПЗП-ФП ЙЗТХЫЛБНЙ? йЗТХЫЛБНЙ РБДЫЕЗП БОЗЕМБ, ОЕДПМЗПК ЪБВБЧПК, ЛПФПТХА, ЕУМЙ ОБУЛХЮЙФ, НПЦОП ОЕ ЪБДХНЩЧБСУШ ЧЩВТПУЙФШ!

тБУУЛБЪЩЧБАФ, ЮФП ЙЪЧЕУФОЩК «НПЪЗПЧПК ГЕОФТ» тЬОД лПТРПТЕКЫО ПДОБЦДЩ РПМХЮЙМ ЪБДБОЙЕ ЧЧЕУФЙ ДБООЩЕ ПВ омп Ч ЬМЕЛФТПООП-ЧЩЮЙУМЙФЕМШОХА НБЫЙОХ Й УНПДЕМЙТПЧБФШ ОБ ОЕК ИПД ЧПЪНПЦОПК ЧПКОЩ У ФБЙОУФЧЕООЩНЙ РТЙЫЕМШГБНЙ. фБЛ ЧПФ, РПУЛПМШЛХ НЩ ОЕ ЪОБЕН ОЙ ЙИ РТПЙУИПЦДЕОЙС, ОЙ ЙИ ФЕИОЙЛЙ, ОЙ ФПЗП, ЛБЛ БФБЛПЧБФШ ЙИ ВБЪЩ, ЛПНРШАФЕТ ЧЩДБМ ПФЧЕФ, ЮФП НЩ РТПЙЗТЩЧБЕН УТБЦЕОЙЕ.

л ФПНХ МЙ С ЧЕДХ, ЮФП омп ДЕКУФЧЙФЕМШОП УХЭЕУФЧХАФ, ЙМЙ, ОБПВПТПФ, РЩФБАУШ ДПЛБЪБФШ, ЮФП ПОЙ ОЕТЕБМШОЩ? оЙ ФП, ОЙ ДТХЗПЕ. дБ Й ФБЛ МЙ ХЦ ЬФП ЧБЦОП? зПТБЪДП ЧБЦОЕЕ ФП, ЮФП РТПЙУИПДЙФ У УПЪОБОЙЕН НЙММЙПОПЧ МАДЕК. б РТПЙУИПДЙФ ЪДЕУШ ОЕЮФП ОЕЧЕТПСФОПЕ.

нЙММЙПОЩ МАДЕК ДПРХУЛБАФ, ЮФП омп НПЗХФ УПЧЕТЫЕООП ЙЪНЕОЙФШ ЙИ ЦЙЪОШ. йЪ омп ДЕМБАФ ТЕМЙЗЙА. омп ТБЪЦЙЗБАФ УФТБУФЙ. омп УЧПДСФ У ХНБ. омп РТЙЮЙОСАФ ХЭЕТВ. омп ХРТБЧМСАФ МАДШНЙ Й Ф. Д.

уФПР! рПТБ ПУФБОПЧЙФШУС. дБЧБКФЕ ОЕ ВХДЕН ДБМШЫЕ ТБУУХЦДБФШ П ФПН, РТБЧДБ МЙ, ЮФП ОБ ОЙИ МЕФБМЙ, Й ЧППВЭЕ РТБЧДХ МЙ П ОЙИ ТБУУЛБЪЩЧБАФ. б ЧНЕУФП ЬФПЗП ДБЧБКФЕ-ЛБ МХЮЫЕ ЪБКНЕНУС ЙУУМЕДПЧБОЙЕН РТЙЮЙОЩ УФПМШ ОЕПВЩЮОЩИ СЧМЕОЙК.

рТЙЪОБФШ, ЮФП РТПЙУИПДЙФ ОЕЮФП ЙЪ ТСДБ ЧПО ЧЩИПДСЭЕЕ, ЧПЧУЕ ОЕ ПЪОБЮБЕФ ВЩФШ ЮЕТЕУЮХТ ДПЧЕТЮЙЧЩН. уЛПТЕЕ ОБПВПТПФ: ФПФ, ЛФП ЪБЛТЩЧБЕФ ЗМБЪБ Й ЪБФЩЛБЕФ ХЫЙ, ОЕ ЦЕМБС ОЙЮЕЗП ЪОБФШ, ПВНБОЩЧБЕФУС МЕЗЮЕ ЧУЕЗП. оЩОЕ ФБЛПЕ ЧТЕНС, ЛПЗДБ ОЕВЕЪПРБУОП ЪБТЩЧБФШ ЗПМПЧХ Ч РЕУПЛ, ЕУМЙ ЧЩ ДЕКУФЧЙФЕМШОП ВЕУРПЛПЙФЕУШ П УПВУФЧЕООПК ЗПМПЧЕ.

ч ОБЫЕН НЙТЕ НОПЗПЕ ЙЪНЕОЙМПУШ. й ОЕ ЧУЕ ФЕРЕТШ МЕЗЛП ПВЯСУОЙФШ. оЕМШЪС, ОБРТЙНЕТ, УЛБЪБФШ ПРЩФОПНХ РЙМПФХ, ЮФП ОЕПВЩЮОЩЕ УЧЕФСЭЙЕУС ПВЯЕЛФЩ, ЛПФПТЩЕ ПО ЧЙДЕМ ЧП ЧТЕНС РПМЕФБ, ОБ УБНПН ДЕМЕ ОЕ ЮФП ЙОПЕ, ЛБЛ РМБОЕФБ чЕОЕТБ, УПЫЕДЫБС У УПВУФЧЕООПК ПТВЙФЩ Й ВМХЦДБАЭБС Ч РТПУФТБОУФЧЕ НЕЦДХ ЕЗП УБНПМЕФПН Й ЪЕНМЕК. пО ЧБН ЧУЕ ТБЧОП ОЕ РПЧЕТЙФ. оЕ РПЧЕТЙФ ПО Й ФПНХ, ЮФП СТЛП ПУЧЕЭЕООЩК МЕФБФЕМШОЩК БРРБТБФ, ОБ ПЗТПНОПК УЛПТПУФЙ УПЧЕТЫБЧЫЙК ОЕНЩУМЙНЩЕ РЙТХЬФЩ ЧПЛТХЗ ЕЗП УБНПМЕФБ, Ч ДЕКУФЧЙФЕМШОПУФЙ ПЛБЪБМУС ЛХЮЛПК ГЕММПЖБОПЧЩИ РБЛЕФПЧ У ЪБЦЦЕООЩНЙ УЧЕЮЛБНЙ ЧОХФТЙ, ЛПФПТЩЕ ЧЩРХУФЙМБ Ч ЧПЪДХИ ЛПНРБОЙС ЧЕУЕМЩИ ФЙОЬКДЦЕТПЧ. оЙЮЕЗП ОЕ ДБДХФ Й ОБУНЕЫЛЙ ОБД ПЮЕЧЙДГБНЙ, Б ФПМШЛП ОБПВПТПФ — ПЪМПВСФ ЙИ, Й, УЛПТЕЕ ЧУЕЗП, ХЧЕДХФ Ч УФПТПОХ ПФ РТБЧЙМШОПЗП ПВЯСУОЕОЙС ОБВМАДБЧЫЕЗПУС СЧМЕОЙС.

чРТПЮЕН, ЕУФШ РТЙЮЙОБ ФБЛПНХ РПМПЦЕОЙА ЧЕЭЕК. ч ХУМПЧЙСИ ОБЫЕК, Ч ЮБУФОПУФЙ БНЕТЙЛБОУЛПК, ДЕНПЛТБФЙЙ ЛБЛ ВЩ УБНП УПВПК ТБЪХНЕЕФУС, ЮФП ФПФ ЙМЙ ЙОПК ЮЕМПЧЕЛ ДПМЦЕО ВЩФШ МЙВП ДЕНПЛТБФПН, МЙВП ТЕУРХВМЙЛБОГЕН. уЙФХБГЙС У омп УИПДОБ. дПРХУЛБЕФУС ПДОП ЙЪ ДЧХИ: МЙВП ЬФП ВЕУУНЩУМЙГБ, МЙВП ЧОЕЪЕНОБС ГЙЧЙМЙЪБГЙС.

пДОБЛП, НОЕ ДХНБЕФУС, ЪДЕУШ ОЕ ЧУЕ ФБЛ РТПУФП. ч вЙВМЙЙ, ОБРТЙНЕТ, УЛБЪБОП П НОПЦЕУФЧЕ ТБЪХНОЩИ УХЭЕУФЧ, ОБУЕМСАЭЙИ РТЕДЕМЩ ъЕНМЙ. йИ-ФП ДЕКУФЧЙСНЙ Й ПВЯСУОСАФУС ОЕРПОСФОЩЕ СЧМЕОЙС. чПФ ЮФП ЗПЧПТЙФ ПВ ЬФПН рЙУБОЙЕ: «й РТПЙЪПЫМБ ОБ ОЕВЕ ЧПКОБ: нЙИБЙМ Й бОЗЕМЩ еЗП ЧПЕЧБМЙ РТПФЙЧ ДТБЛПОБ, Й ДТБЛПО Й БОЗЕМЩ ЕЗП ЧПЕЧБМЙ РТПФЙЧ ОЙИ; ОП ОЕ ХУФПСМЙ, Й ОЕ ОБЫМПУШ ДМС ОЙИ НЕУФБ ОБ ОЕВЕ. й ОЙЪЧЕТЦЕО ВЩМ ЧЕМЙЛЙК ДТБЛПО, ДТЕЧОЙК ЪНЙК, ОБЪЩЧБЕНЩК ДШСЧПМПН Й УБФБОПА, ПВПМШЭБАЭЙК ЧУА ЧУЕМЕООХА, ОЙЪЧЕТЦЕО ОБ ЪЕНМА, Й БОЗЕМЩ ЕЗП ОЙЪЧЕТЦЕОЩ У ОЙН» (пФЛТ. 12:7-9). лБЛ ЧЙДЙН, Л УБФБОЕ Ч ЕЗП ВЕЪХНОПН НСФЕЦЕ РТЙУПЕДЙОЙМБУШ ЮБУФШ ОЕВЕУОЩИ БОЗЕМПЧ, ЪБ ЮФП ПОЙ ЧНЕУФЕ У УБФБОПК ВЩМЙ ОЙЪЧЕТЗОХФЩ ОБ ЪЕНМА. фБЛПК ВЩМБ ХЮБУФШ БОЗЕМПЧ, ОЕ УПИТБОЙЧЫЙИ ЧЕТОПУФЙ вПЗХ Й УФБЧЫЙИ РПЬФПНХ ДЕНПОБНЙ.

нОЕ ОЕ ИПФЕМПУШ ВЩ ХФЧЕТЦДБФШ, ЮФП ЪБ ЖЕОПНЕОПН омп УФПЙФ УБН УБФБОБ. й Ч РЕТЧХА ПЮЕТЕДШ РПФПНХ, ЮФП ОЙ НОЕ, ОЙ ЛПНХ-МЙВП ДТХЗПНХ ОЕ ЙЪЧЕУФОП, ЮФП ПОЙ УПВПК РТЕДУФБЧМСАФ. б ЧДТХЗ ЬФП УЕЛТЕФОПЕ ПТХЦЙЕ ЙМЙ ДЙУФБОГЙПООП ХРТБЧМСЕНЩЕ ТБЪЧЕДЩЧБФЕМШОЩЕ ХУФТПКУФЧБ, ЫБТПЧЩЕ НПМОЙЙ ЙМЙ ЮФП-ОЙВХДШ ДТХЗПЕ, РПЛБ ЮФП ОЕ ЙЪХЮЕООПЕ ОБХЛПК? чУЕ, ЪОБЕФЕ, НПЦЕФ ВЩФШ. оП ЗПТЩ ОБЛПРЙЧЫЙИУС УЧЙДЕФЕМШУФЧ ОБ РЕТЧПЕ НЕУФП УТЕДЙ РПДПЪТЕЧБЕНЩИ ЧЩЧПДСФ УБФБОХ Й ЕЗП РПУПВОЙЛПЧ-ДЕНПОПЧ.

фБЛЙН ПВТБЪПН, ЧЕМЙЛПЕ НОПЦЕУФЧП ТБЪХНОЩИ УХЭЕУФЧ, УПЪДБООЩИ вПЗПН ДМС ЦЙЪОЙ ОБ ОЕВЕ, ОЩОЕ ЦЙЧХФ УТЕДЙ ОБУ ОБ ъЕНМЕ. пОЙ УРПУПВОЩ ПУФБЧБФШУС ОЕЧЙДЙНЩНЙ, УЛТЩФЩНЙ ПФ ОБЫЙИ ЗМБЪ. й ИПФС ОБ ъЕНМЕ ПОЙ ТБЪДЕМЙМЙ ХЮБУФШ ЙЪЗОБООЙЛПЧ, ПОЙ РП-РТЕЦОЕНХ ПВМБДБАФ ЗЙЗБОФУЛЙНЙ ЙОФЕММЕЛФХБМШОЩНЙ УРПУПВОПУФСНЙ, УЧПКУФЧЕООЩНЙ БОЗЕМБН. йН ЧЕДПНЩ ФЕИОЙЮЕУЛЙЕ УЕЛТЕФЩ, П ЛПФПТЩИ НЩ ОЕ УНЕЕН Й НЕЮФБФШ, Й Ч РТЕДЕМБИ, ДПРХЭЕООЩИ вПЗПН, ПОЙ ПУФБАФУС ОПУЙФЕМСНЙ УЧЕТИЯЕУФЕУФЧЕООПК УЙМЩ.

йЙУХУ РТЕДПУФЕТЕЗБМ ОБУ, ЮФП ОБ ЪБЛБФЕ ЙУФПТЙЙ ОБ ОБЫЕК РМБОЕФЕ СЧЙФУС НОПЦЕУФЧП МЦЕРТПТПЛПЧ, ЛПФПТЩЕ РПЛБЦХФ ОБТПДБН МПЦОЩЕ ЮХДЕУБ. пО УЛБЪБМ: «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ Й ДБДХФ ЧЕМЙЛЙЕ ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ» (нЖ. 24:24).

юХДЕУБ… юХДЕУБ, ЮФПВЩ ПВПМШУФЙФШ. чПФ, ПЛБЪЩЧБЕФУС, ЪБЮЕН ФЧПТЙФ ЙИ РБДЫЙК БОЗЕМ!

рТПЮФЕН ЕЭЕ ПДОП НЕУФП ЙЪ лОЙЗЙ пФЛТПЧЕОЙС: «ьФП — ВЕУПЧУЛЙЕ ДХИЙ, ФЧПТСЭЙЕ ЪОБНЕОЙС» (пФЛТ. 16:14). ъДЕУШ ЗПЧПТЙФУС П РПУПВОЙЛБИ УБФБОЩ. пФНЕФЙН ДМС УЕВС ОЕНБМПЧБЦОХА ДЕФБМШ: Ч рЙУБОЙЙ ОЙЮЕЗП ОЕ УЛБЪБОП П ДХИБИ, РЩФБАЭЙИУС ФЧПТЙФШ ЮХДЕУБ, ОП Ч ФТЙОБДГБФПК ЗМБЧЕ пФЛТПЧЕОЙС НЩ ОБИПДЙН УМЕДХАЭЕЕ УЧЙДЕФЕМШУФЧП: «…юХДЕУБНЙ, ЛПФПТЩЕ ДБОП ВЩМП ЕНХ ФЧПТЙФШ…» (пФЛТ. 13:14). й ЬФЙНЙ-ФП ЮХДЕУБНЙ ДШСЧПМ ПВПМШЭБЕФ ЦЙЧХЭЙИ ОБ ЪЕНМЕ.

пЮЕОШ ЧБЦОП, ДТХЪШС, ЮФПВЩ НЩ РПОЙНБМЙ ЬФП. й ОБДЕАУШ, ЧЩ УПЗМБУЙФЕУШ УП НОПК, ЮФП РБДЫЙК БОЗЕМ Й ГЕМБС БТНЙС ДЕНПОПЧ, ПЛТХЦБАЭЙИ ЕЗП, ЙНЕАФ ЧУЕ ДБООЩЕ, ЮФПВЩ УПФЧПТЙФШ «ЮХДП», П ЛПФПТПН ЧЕДЕН ТЕЮШ. йВП ОЕФ ОЙЮЕЗП ПУПВЕООПЗП Ч ЬФЙИ СЧМЕОЙСИ, ЮЕЗП Х УБФБОЩ ОЕ ВЩМП ВЩ.

ъДЕУШ НОЕ ИПФЕМПУШ ВЩ РПЧФПТЙФШ, ЮФП Ч ДБООПН УМХЮБЕ ОЕ ЙНЕЕФ ОЙЛБЛПЗП ЪОБЮЕОЙС, УХЭЕУФЧХАФ МЙ омп Ч ДЕКУФЧЙФЕМШОПУФЙ, ЙМЙ ЬФП РТПУФП ЙММАЪЙС; ЕУМЙ ПОЙ Ч УБНПН ДЕМЕ УХЭЕУФЧХАФ, ФП ПРСФШ-ФБЛЙ ОЕ ЙНЕЕФ ОЙЛБЛПЗП ЪОБЮЕОЙС, УДЕМБОЩ МЙ ПОЙ ЙЪ НЕФБММБ ЙМЙ РТЕДУФБЧМСАФ УПВПК ЧУЕЗП МЙЫШ РМПД ЮЕМПЧЕЮЕУЛЙИ ЗБММАГЙОБГЙК. чЕДШ ЕУМЙ ВЩ НЩ УФБМЙ ПФТЙГБФШ УЧЙДЕФЕМШУФЧБ П ОЙИ, ФП ФЕН УБНЩН РТЙЪОБМЙУШ ВЩ Ч УПВУФЧЕООПК УМЕРПФЕ, ЙВП НЩУМЙ НЙММЙПОПЧ МАДЕК РТСНП-ФБЛЙ РПЗМПЭЕОЩ ЙНЙ, Й МАДЙ Й ЧРТСНШ ЗПФПЧЩ УДЕМБФШ ЙЪ ОЙИ ОПЧХА ТЕМЙЗЙА. й ФХФ ХЦЕ ОЕ ЧБЦОП, Ч ЮЕН ЙНЕООП РТЙЮЙОБ ЬФЙИ ОЕПВЩЮОЩИ СЧМЕОЙК — УБФБОБ ЙУРПМШЪХЕФ ЙИ ДМС УЧПЙИ ГЕМЕК УРПМОБ.

нОЕ ЙЪЧЕУФОП, ЮФП НОПЗЙЕ ЙЭХФ ПВЯСУОЕОЙС РТПЙУИПДСЭЕНХ Ч ЕУФЕУФЧЕООЩИ ЪБЛПОБИ РТЙТПДЩ, Й РТЕДУФБЧШФЕ УЕВЕ, ОБИПДСФ ЕЗП ФП Ч ОЕПВЩЮОПН РПЧЕДЕОЙЙ мХОЩ, ФП Ч ФЕНРЕТБФХТОЩИ ЙОЧЕТУЙСИ БФНПУЖЕТЩ, ФП Ч УЧЕФПЧПК ТЕЖТБЛГЙЙ, Б ФП Й Ч НЙЗТБГЙЙ РЕТЕМЕФОЩИ РФЙГ, ПВМБЛБИ, НЙТБЦБИ, ЪЧЕЪДБИ, ВПМПФОПН ЗБЪЕ, ЫБТПЧЩИ НПМОЙСИ Й, ЛПОЕЮОП ЦЕ, Ч ЬЧПМАГЙЙ ОБЫЕК ВМЙЦБКЫЕК УПУЕДЛЙ — РМБОЕФЩ чЕОЕТБ.

пДОБЛП РПЧЕДЕОЙЕ омп ЪБУФБЧМСЕФ ОБРТПЮШ ПФВТПУЙФШ ЧУЕ ЬФЙ РТЕДРПМПЦЕОЙС, РПУЛПМШЛХ ПОП, ВЕЪХУМПЧОП, УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП Ч ПУОПЧЕ СЧМЕОЙС МЕЦБФ ДЕКУФЧЙС ОЕЛПК ТБЪХНОПК УЙМЩ. оБРТЙНЕТ, ЧП НОПЗЙИ УМХЮБСИ омп РПДМЕФБАФ Л ЗТБОЙГБН ФПЗП ЙМЙ ЙОПЗП ЗПУХДБТУФЧБ, ОП ОЕ РЕТЕУЕЛБАФ ЙИ. ьФП РПЮЕНХ ЦЕ ФБЛ? чЕДШ НЕФЕПТЩ ОЕ ХНЕАФ ЮЙФБФШ ЛБТФЩ. ъБФЕН, омп, ЛБЛ РТБЧЙМП, РПСЧМСАФУС Ч ОПЮОПЕ ЧТЕНС Й Ч НБМПОБУЕМЕООЩИ ТБКПОБИ, ЮФП, ОЕУПНОЕООП, ОБЧПДЙФ ОБ НЩУМШ П ФПН, ЮФП РТЙЫЕМШГЩ ИПФСФ, ЮФПВЩ ЙИ РПУЕЭЕОЙС ПУФБЧБМЙУШ ФБКОПК. еУФШ Й ЕЭЕ ПДОБ УФТБООБС ПУПВЕООПУФШ: ЪБЗБДПЮОЩЕ СЧМЕОЙС ОБВМАДБАФУС ПВЩЮОП РПЪДОП ЧЕЮЕТПН Ч УТЕДХ ЙМЙ Ч УХВВПФХ. фБЛ ОЕХЦЕМЙ омп УРПУПВОЩ ОЕ ФПМШЛП ЮЙФБФШ ОБЫЙ ЛБТФЩ, ОП Й ХНЕАФ РПМШЪПЧБФШУС ОБЫЙН ЛБМЕОДБТЕН Й ЮБУБНЙ? еУМЙ ДБ, ФП ОБН ПУФБЕФУС ФПМШЛП РТЙЪОБФШ: омп ХРТБЧМСАФ ТБЪХНОЩЕ УХЭЕУФЧБ, ЛПФПТЩН РПДЧМБУФОЩ ОЕ ФПМШЛП ЕУФЕУФЧЕООЩЕ, ОП Й УЧЕТИЯЕУФЕУФЧЕООЩЕ УЙМЩ.

пДОЙН УМПЧПН, ЮФП ВЩ ОЙ ЗПЧПТЙМЙ ПВ омп, РТЙИПДЙФУС УПЗМБУЙФШУС: ЬФП — УЕОУБГЙС. б ЧЕДШ ЙЪЧЕУФОП: ОЕЛПФПТЩЕ МАДЙ УЮЙФБАФ, ЮФП П УЕОУБГЙСИ ЗПЧПТЙФШ ОЕ УМЕДХЕФ. оП ЙНЕООП ПОЙ-ФП Й УФБМЙ ЙЪМАВМЕООЩН ПТХЦЙЕН УБФБОЩ Й ЕЗП УППВЭОЙЛПЧ. ьФЙН ПТХЦЙЕН ПО ЧРЕТЧЩЕ ЧПУРПМШЪПЧБМУС Ч ьДЕНУЛПН УБДХ, ВХДХЮЙ ХЧЕТЕООЩН, ЮФП ПОП РТЙОЕУЕФ ЕНХ ХУРЕИ. рПЬФПНХ, ПФЛБЪЩЧБСУШ ЪБОЙНБФШУС УЕОУБГЙПООЩНЙ РТПВМЕНБНЙ, НЩ ФЕН УБНЩН ЗПЧПТЙН УБФБОЕ: «оЕ РТЕУФХРБК ТБНЛЙ ОЕПВЩЮОПЗП, Й НЩ ОЕ ВХДЕН ВЕУРПЛПЙФШ ФЕВС».

чЩ ЛПЗДБ-ОЙВХДШ УМЩЫБМЙ П РПМФЕТЗЕКУФЕ? оХ ЛПОЕЮОП, ПФЧЕФЙФЕ ЧЩ. вЕУРПЛПКОЩЕ ЬФП ДХИЙ. б ЙЪЧЕУФОП МЙ ЧБН, ЮФП РПЮФЙ ЧУЕЗДБ У РПСЧМЕОЙЕН омп ОБВМАДБЕФУС ЧУРМЕУЛ БЛФЙЧОПУФЙ РПМФЕТЗЕКУФПЧ: ЙОПЗДБ РЕТЕД ЬФЙН, ЙОПЗДБ — РПУМЕ, ЙОПЗДБ — ПДОПЧТЕНЕООП. фБЛПЕ ОЕ ВЩЧБЕФ УМХЮБКОП. уПЧЕТЫЕООП ПЮЕЧЙДОП, ЮФП НЕЦДХ ЬФЙНЙ СЧМЕОЙСНЙ УХЭЕУФЧХЕФ ЛБЛБС-ФП УЧСЪШ.

йЪХЮЕОЙЕ ВЕУЮЙУМЕООЩИ УЧЙДЕФЕМШУФЧ ПЮЕЧЙДГЕЧ, ОБВМАДБЧЫЙИ омп — ОЕ УБНПЕ РТПДХЛФЙЧОПЕ ЪБОСФЙЕ. ьФПНХ РПУЧСЭЕОЩ ГЕМЩЕ ЛОЙЗЙ. еУФШ ДБЦЕ ФБЛЙЕ, ЗДЕ, РП ХФЧЕТЦДЕОЙА БЧФПТПЧ, РТЙЧПДСФУС УППВЭЕОЙС, РЕТЕДБООЩЕ ЙН РТЙЫЕМШГБНЙ. уАЦЕФЩ ЙЪ ЛОЙЗЙ Ч ЛОЙЗХ РПЧФПТСАФУС, ЧУЕ ВПМШЫЕ ОБДПЕДБС УЧПЙН ПДОППВТБЪЙЕН. зПТБЪДП ЙОФЕТЕУОЕЕ УХДШВБ УБНЙИ ПЮЕЧЙДГЕЧ, — МАДЕК, ЧЙДЕЧЫЙИ омп.

уТЕДЙ ЬФЙИ МАДЕК, — Б ЙИ ВХЛЧБМШОП НЙММЙПОЩ, — НПЦОП ЧУФТЕФЙФШ РТЕДУФБЧЙФЕМЕК УБНЩИ ТБЪОЩИ РТПЖЕУУЙК — ПФ РПМЙГЕКУЛЙИ ДП ЧПЕООЩИ МЕФЮЙЛПЧ. тБУУЛБЪЩЧБС П УМХЮЙЧЫЕНУС, РПЮФЙ ЧУЕ ПОЙ ВЕЪ ЙУЛМАЮЕОЙС ЗПЧПТСФ ПДОХ ФПМШЛП РТБЧДХ.

у ЬФЙНЙ МАДШНЙ ЧРПУМЕДУФЧЙЙ РТПЙУИПДЙФ ОЕЮФП УФТБООПЕ, Й ПУПВЕООП У ФЕНЙ, ЛПНХ ОЕ ТБЪ РТЙЫМПУШ ЧУФТЕФЙФШУС У ФБЙОУФЧЕООЩНЙ ЗПУФСНЙ ЙЪ ЛПУНПУБ: ЙИ ЦЙЪОШ РТЕЧТБЭБЕФУС Ч ГЕРПЮЛХ УБНЩИ УФТБООЩИ Й ОЕРТЕДУЛБЪХЕНЩИ УПВЩФЙК — ФЕМЕЖПОЩ Й ФЕМЕЧЙЪПТЩ ЙИ ВПМШЫЕ ОЕ УМХЫБАФУС, ЧЩЛМАЮЕООЩЕ ТБДЙПРТЙЕНОЙЛЙ РТПДПМЦБАФ ТБВПФБФШ. йИ ДПОЙНБАФ УФТБЫОЩЕ ЗПМПЧОЩЕ ВПМЙ, ФПЫОПФБ, ПФУХФУФЧЙЕ БРРЕФЙФБ. йИ НХЮБАФ ЛПЫНБТЩ. йН СЧМСАФУС УФТБЫОЩЕ РТЙЧЙДЕОЙС. ч ЙИ ДПНБИ РПСЧМСАФУС РПМФЕТЗЕКУФЩ. л ОЙН РТЙИПДСФ УФТБООЩЕ ЗПУФЙ, ЙИ ВЕУРПЛПСФ ОЕ НЕОЕЕ УФТБООЩЕ ФЕМЕЖПООЩЕ ЪЧПОЛЙ. оЕПЦЙДБООП РПСЧМСАФУС Й ЙУЮЕЪБАФ ЮЕТОЩЕ ЛБДЙММБЛЙ. й ЮЕН ВПМШЫЕ ОБРХЗБОЩ ОЕУЮБУФОЩЕ, ФЕН ЮБЭЕ Ч ЙИ ЦЙЪОЙ РТПЙУИПДСФ РПДПВОЩЕ УПВЩФЙС.

чУЛПТЕ РПУМЕ РЕТЧПК ЦЕ ЧУФТЕЮЙ У ЛПУНЙЮЕУЛЙНЙ РТЙЫЕМШГБНЙ НПЗХФ ОБВМАДБФШУС СЧОЩЕ РТЙЪОБЛЙ ДЕЗТБДБГЙЙ МЙЮОПУФЙ. й ЬФЙ ЙЪНЕОЕОЙС, Л УПЦБМЕОЙА, НПЗХФ УФБФШ ОЕПВТБФЙНЩНЙ, РТЙЧПДС Л РБТБОПКЕ ЙМЙ ЫЙЪПЖТЕОЙЙ. иХЦЕ ФПЗП, ОЕТЕДЛП ДЕМП ЛПОЮБЕФУС УБНПХВЙКУФЧПН.

оП ЬФП ПФОАДШ ОЕ ПЪОБЮБЕФ, ЮФП ЧЙДЕЧЫЙЕ омп — ДХЫЕЧОПВПМШОЩЕ. чПЧУЕ ОЕФ! пДОБЛП ЕУМЙ ЧУФТЕЮЙ У «ЗПУФСНЙ» ОЕ РТЕЛТБЭБАФУС, УХНБУЫЕУФЧЙЕ НПЦЕФ УФБФШ ЕУФЕУФЧЕООЩН ЙУИПДПН ФБЛПЗП ПВЭЕОЙС.

йЪЧЕУФОП МЙ ЧБН, ЮФП УЙНРФПНЩ ДХЫЕЧОПК ВПМЕЪОЙ Х МАДЕК, ОБВМАДБЧЫЙИ омп, ЧЕУШНБ УИПДОЩ У УЙНРФПНБНЙ ПДЕТЦЙНЩИ ДХИБНЙ? ъБЙЗТЩЧБОЙЕ У омп ЮТЕЪЧЩЮБКОП ПРБУОП. тЙУЛХ РПДЧЕТЗБАФ УЕВС ДБЦЕ УЕТШЕЪОЩЕ ЙУУМЕДПЧБФЕМЙ. чЕДШ УТБЦЕОЙЕ НЕЦДХ иТЙУФПН Й УБФБОПК — ОЕ ДПУХЦЙК ЧЩНЩУЕМ Й ОЕ ОБТПДОБС УЛБЪПЮЛБ. ьФП — ДЕКУФЧЙФЕМШОПУФШ, Б РБДЫЙЕ БОЗЕМЩ УХЭЕУФЧХАФ ОБ УБНПН ДЕМЕ, Й ПОЙ ПЮЕОШ ЛПЧБТОЩ.

нЩ ЙНЕЕН ДЕМП У ТБЪХНОЩНЙ УХЭЕУФЧБНЙ, УРПУПВОЩНЙ ЧМЙСФШ ОБ ОБЫЕ НЙТПЧПУРТЙСФЙЕ, РПЗТХЦБФШ ОБЫЕ УПЪОБОЙЕ Ч РБТБОПТНБМШОПЕ УПУФПСОЙЕ. ч ЙИ ЧМБУФЙ — ЙУЛБЪЙФШ ЧПУРТЙСФЙЕ ЮЕМПЧЕЛПН ДЕКУФЧЙФЕМШОПУФЙ, ЙЪНЕОЙФШ ЕЗП ХВЕЦДЕОЙС, РТЕЧТБФЙФШ ЕЗП Ч РПУМХЫОЩК ЧЙОФЙЛ ЗЙЗБОФУЛПК НБЫЙОЩ ПВНБОБ.

йНЕООП ЬФЙН Й ПВЯСУОСАФУС ТБУУЛБЪЩ ФЕИ, ЛФП СЛПВЩ ВЩМ РПИЙЭЕО Й РПВЩЧБМ ОБ ВПТФХ омп. рПИПЦЕ, ЮФП ЙИ ПРЩФ ЧЩЪЧБО УПУФПСОЙЕН ЗЙРОПЪБ, Ч ЛПФПТПЕ ЧРБДБАФ ОЕЙУЛХЫЕООЩЕ Й ДПЧЕТЮЙЧЩЕ МАДЙ, МЕЗЛП ПФДБАЭЙЕ УПВУФЧЕООХА ЧПМА Ч ТБУРПТСЦЕОЙЕ ДТХЗПК МЙЮОПУФЙ. чПЪНПЦОП, ЬФЙН ЦЕ ПВЯСУОСЕФУС Й УИПЦЕУФШ РТЕУМПЧХФЩИ ЙУФПТЙК П РПИЙЭЕОЙЙ. чУРПНОЙН, ЮФП РЕТЕЦЙЧЫЙЕ ЛМЙОЙЮЕУЛХА УНЕТФШ РПЮФЙ РПЗПМПЧОП ТБУУЛБЪЩЧБАФ П ФТБЧСОЙУФЩИ УЛМПОБИ Й ОЕЛПН УЙСАЭЕН УХЭЕУФЧЕ. оП Ч ДБООПН УМХЮБЕ НЩ ЙНЕЕН ДЕМП ОЕ РТПУФП У ЗЙРОПЪПН, Б УЛПТЕЕ У ОБУЙМШОЩН ЧОЕДТЕОЙЕН ПРТЕДЕМЕООПЗП НЩУМЙФЕМШОПЗП ПВТБЪБ. рПФЕТРЕЧЫЙК, ЛБЛ РТБЧЙМП, ХУЧБЙЧБЕФ ЙНЕООП ФП, ЮФП ЧОХЫБЕФ ЕНХ ОПЧЩК ИПЪСЙО ЕЗП УПЪОБОЙС.

оЕ ЙУЛМАЮЕОП, ЧРТПЮЕН, ЮФП ЬФЙ МАДЙ ОЙЛПЗДБ Й ОЕ ВЩМЙ ОБ ВПТФХ МЕФБАЭЕК ФБТЕМЛЙ. чУРПНОЙН, ЮФП РБДЫЙК БОЗЕМ Й ЕЗП ОЕЪТЙНЩЕ РПУПВОЙЛЙ ХНЕАФ ЙУЛХУОП НБОЙРХМЙТПЧБФШ УПЪОБОЙЕН МАДЕК, ЧЩЪЩЧБС Ч ОЙИ УПУФПСОЙЕ ФТБОУБ. й ЕУМЙ ВЩ ЧБН ДПЧЕМПУШ ЧУФТЕФЙФШ ЮЕМПЧЕЛБ Ч ФПФ НПНЕОФ, ЛПЗДБ ПО РЕТЕЦЙЧБМ НОЙНПЕ РПИЙЭЕОЙЕ, ФП ОЕ ЙУЛМАЮЕОП, ЮФП ЧЩ ОБЫМЙ ВЩ ЕЗП Ч ЪБФПТНПЦЕООПН УПУФПСОЙЙ УФПСЭЙН ТСДПН УП УЧПЙН БЧФПНПВЙМЕН ОБ ДПТПЦОПК ПВПЮЙОЕ. оЙЗДЕ ПО Ч ДЕКУФЧЙФЕМШОПУФЙ ОЕ ВЩМ, Б ФП, ЮФП РТПЙУИПДЙФ У ОЙН, ОБ УБНПН ДЕМЕ РТПЙУИПДЙФ Ч ЕЗП УПЪОБОЙЙ, ЛХДБ ОБУЙМШОП ЙЪЧОЕ ВЩМ ЙНРМБОФЙТПЧБО ОБЧСЪЮЙЧЩК ПВТБЪ.

оБДЕАУШ, ФЕРЕТШ ЧЩ РПОЙНБЕФЕ, ОБУЛПМШЛП ПРБУОП ЙНЕФШ ДЕМП У омп. чПЪШНЕН, Л РТЙНЕТХ, ПРЩФ «РПИЙЭЕОЙС». ъБТБОЕЕ РТЕДЧЙЦХ ЧБЫЕ ЧПЪТБЦЕОЙЕ: «еУМЙ ОЙЛБЛПЗП РПИЙЭЕОЙС ОБ УБНПН ДЕМЕ ОЕФ, ФП ЛБЛЙН ЦЕ ПВТБЪПН ПОП НПЦЕФ ВЩФШ ПРБУОЩН?» пФЧЕЮБА: ОЕФ ОЙЮЕЗП ПРБУОЕЕ, ЮЕН РПЛХЫЕОЙЕ ОБ ТБЪХН ЮЕМПЧЕЛБ. чЕДШ ЦЕТФЧБ ФБЛПЗП ПВНБОБ УПЧЕТЫЕООП ХЧЕТЕОБ Ч ФПН, ЮФП РПИЙЭЕОЙЕ ДЕКУФЧЙФЕМШОП ВЩМП. б ЬФП Ч ЛПОЕЮОПН ЙФПЗЕ УБНЩН РБЗХВОЩН ПВТБЪПН НПЦЕФ РПЧМЙСФШ ОБ ЧУА ДБМШОЕКЫХА ЦЙЪОШ ЮЕМПЧЕЛБ. оЕФТХДОП ДПЗБДБФШУС, ЮФП ЙНЕООП ЬФХ ГЕМШ Й РТЕУМЕДХАФ ОЕЧЙДЙНЩЕ ПТЗБОЙЪБФПТЩ ЪБЗБДПЮОЩИ СЧМЕОЙК. пОЙ ИПФСФ ЙЪНЕОЙФШ ОБЫХ ЧЕТХ, ПВТБЪ НЩУМЕК Й РПЧЕДЕОЙС, РТЕЧТБФЙЧ ОБУ Ч РПЛПТОЩЕ ПТХДЙС УЧПЕЗП ЛПЧБТОПЗП ЪБНЩУМБ.

омп УРПУПВОЩ РПСЧМСФШУС Ч МАВПЕ ЧТЕНС Й Ч МАВПН НЕУФЕ. пОЙ ЧЕУЕМП МЕФСФ УЧПЕК ДПТПЗПК, ПЪБДБЮЙЧБС ОБУ ОЕРТЕДУЛБЪХЕНПУФША УЧПЙИ НБОЕЧТПЧ, УЧПДСФ У ХНБ ЦЕУФПЛПУФША УЧПЙИ ЙЗТ. рПЬФПНХ НХДТ ВХДЕФ ФПФ, ЛФП, ЪОБС, ЮШЙИ ТХЛ ЬФП ДЕМП, ПУФБЧЙФ ЙИ.

фЕРЕТШ НЩ, ЛБЦЕФУС, ВМЙЦЕ РПДПЫМЙ Л ТБЪТЕЫЕОЙА ЧПРТПУБ, УХЭЕУФЧХАФ МЙ омп Ч ДЕКУФЧЙФЕМШОПУФЙ. пЮЕЧЙДОП, ЮФП ЙИ ОЕ УХЭЕУФЧХЕФ Ч ФПН УНЩУМЕ, Ч ЛБЛПН НЩ РПОЙНБЕН УХЭЕУФЧПЧБОЙЕ ЛОЙЗЙ, ДПНБ ЙМЙ УБНПМЕФБ. оП, ОЕУПНОЕООП, УХЭЕУФЧХЕФ УБНП СЧМЕОЙЕ.

чЕТПСФОП, ЛОЙЗБ дЦПОБ лЙМБ «фТПСОУЛЙК ЛПОШ омп» — УБНБС РПМОБС Й УБНБС РПУМЕДПЧБФЕМШОБС ЛОЙЗБ, ОБРЙУБООБС П РТЙЫЕМШГБИ. рПУМЕ ЮЕФЩТЕИ МЕФ ОЕРТЕТЩЧОЩИ ОБВМАДЕОЙК, ЛПФПТЩЕ БЧФПТ РТПЧПДЙМ Й ДОЕН, Й ОПЮША, ПО РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ЕУФШ ДЧБ ПУОПЧОЩИ ФЙРБ ОЕПРПЪОБООЩИ МЕФБАЭЙИ ПВЯЕЛФПЧ. пДОЙ ЙЪ ОЙИ ХУМПЧОП НПЦОП ОБЪЧБФШ «НСЗЛЙНЙ», ДТХЗЙЕ — «ЦЕУФЛЙНЙ».

«нСЗЛЙЕ» ПВЯЕЛФЩ УЧЕФСФУС, РТПЙЪЧПМШОП НЕОСАФ ЖПТНХ, НПЗХФ ТБУРБДБФШУС, РПСЧМСФШУС Й ЙУЮЕЪБФШ ЧОПЧШ, ОЕ ЧРЙУЩЧБСУШ ОЙ Ч ЛБЛЙЕ РТЙЧЩЮОЩЕ РТЕДУФБЧМЕОЙС. фБЛЙИ ПВЯЕЛФПЧ ВПМШЫЙОУФЧП. й ПОЙ, ПЮЕЧЙДОП, УХЭЕУФЧХАФ ОБ УБНПН ДЕМЕ, РТЕДУФБЧМСС УПВПК РТПСЧМЕОЙС ДШСЧПМШУЛЙИ УЙМ. дТХЗЙЕ ПВЯСУОЕОЙС РТПУФП ВЕУУНЩУМЕООЩ.

нОПЗПЮЙУМЕООЩЕ УЧЙДЕФЕМЙ, ОБВМАДБЧЫЙЕ «НСЗЛЙЕ» ПВЯЕЛФЩ, ПДЙО ЪБ ДТХЗЙН ДЕМЙМЙУШ У дЦПОПН лЙМЕН УЧПЙНЙ ЧРЕЮБФМЕОЙСНЙ, ЗПЧПТС: «рПОЙНБЕФЕ, С ОЕ НПЗХ УЛБЪБФШ, ЮФП ЧЙДЕООПЕ НОПА РТЕДУФБЧМСМП УПВПК ЛБЛХА-ФП НЕИБОЙЮЕУЛХА ЛПОУФТХЛГЙА. оБПВПТПФ, Х НЕОС ЧПЪОЙЛМП ПФЮЕФМЙЧПЕ ЧРЕЮБФМЕОЙЕ, ЮФП ПОП ЦЙЧПЕ!»

зПТБЪДП ТЕЦЕ ОБВМАДБАФУС ПВЯЕЛФЩ, ЛПФПТЩЕ дЦПО лЙМ ОБЪЩЧБЕФ «ЦЕУФЛЙНЙ». фБЛПЕ ОБЪЧБОЙЕ ПОЙ, ЧЕТПСФОП, РПМХЮЙМЙ РПФПНХ, ЮФП ЧЙДЕЧЫЙЕ ЙИ ОЕПДОПЛТБФОП РЩФБМЙУШ Ч ОЙИ УФТЕМСФШ, ОП РХМЙ ПФУЛБЛЙЧБМЙ, ОЕ РТЙЮЙОСС ОЙЛБЛПЗП ЧТЕДБ. йОПЗДБ «ЦЕУФЛЙЕ» ПВЯЕЛФЩ ПУФБЧМСАФ УМЕД ОБ НЕУФЕ РТЙЪЕНМЕОЙС. чП ЧТЕНС РПМЕФБ ПФ ОЙИ ЮБУФП ПФДЕМСАФУС ЛХУЛЙ НЕФБММБ. дЦПО лЙМ УЮЙФБЕФ, ЮФП ЙИ РПСЧМЕОЙЕ НПЦОП ПВЯСУОЙФШ ЧТЕНЕООЩНЙ ЧЪБЙНОЩНЙ РТЕЧТБЭЕОЙСНЙ ЧЕЭЕУФЧ Й ЬОЕТЗЙЙ, ЛПФПТЩЕ НПЗХФ ДМЙФШУС ЙОПЗДБ ДП ОЕУЛПМШЛЙИ ЮБУПЧ. гЕМШ ФБЛЙИ РТЕЧТБЭЕОЙК, ЧЕТПСФОП, ЪБЛМАЮБЕФУС Ч ФПН, ЮФПВЩ ХВЕДЙФШ ПЮЕЧЙДГЕЧ Ч НБФЕТЙБМШОПУФЙ РТПЙУИПДСЭЕЗП ЙМЙ ЧЧЕУФЙ Ч ЪБВМХЦДЕОЙЕ.

дТХЗЙНЙ УМПЧБНЙ, «ЦЕУФЛЙЕ» ПВЯЕЛФЩ РП УЧПЕК УХФЙ РПДПВОЩ СЧМЕОЙСН, ОБВМАДБЕНЩН ОБ УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, ЗДЕ ДХИЙ ЪБЮБУФХА НБФЕТЙБМЙЪХАФУС Ч ФБЛЙИ РТЕДНЕФБИ, ЛБЛ РЕРЕМШОЙГБ, ЛОЙЗБ Й Ф. Д. ьФЙН, Ч ЮБУФОПУФЙ, ПВЯСУОСЕФУС ЙИ ЧОЕЪБРОПЕ ЙУЮЕЪОПЧЕОЙЕ.

рБТБММЕМЙ НЕЦДХ УРЙТЙФЙЪНПН Й СЧМЕОЙЕН омп, НЕЦДХ ДЕМБНЙ ОЕЮЙУФЩИ ДХИПЧ Й РТПДЕМЛБНЙ МЕФБАЭЙИ ФБТЕМПЛ РПТБЪЙФЕМШОЩ. й НЕДЙХНЩ, Й ЧЙДЕЧЫЙЕ омп ПДЙОБЛПЧП ЧРБДБАФ Ч УПУФПСОЙЕ ФТБОУБ. дХИЙ МЕЗЛП РТПИПДСФ УЛЧПЪШ ОЕРТПОЙГБЕНЩЕ УФЕОЩ. й ФПЮОП ФБЛ ЦЕ ЛПУНЙЮЕУЛЙЕ РТЙЫЕМШГЩ РПЛЙДБАФ МЕФБАЭЙЕ ФБТЕМЛЙ Й ЧПЪЧТБЭБАФУС ОБ ОЙИ, ИПФС омп, ЛБЛ РТБЧЙМП, ОЕ ЙНЕАФ ОЙЛБЛЙИ МЕУФОЙГ Й МАЛПЧ. й ДХИЙ, Й ЛПУНЙЮЕУЛЙЕ ЗПУФЙ УРПУПВОЩ РТПЙЪЧПМШОП ЙЪНЕОСФШ УЧПК ЧОЕЫОЙК ЧЙД, ОЕТЕДЛП РТЙОЙНБС ЮЕМПЧЕЮЕУЛЙК ПВМЙЛ.

рТЙЧЕТЦЕОГЩ УРЙТЙФЙЪНБ ХФЧЕТЦДБАФ, ЮФП ПОЙ УРПУПВОЩ ПВЭБФШУС У ХНЕТЫЙНЙ. тЕЧОЙФЕМЙ омп УЮЙФБАФ, ЮФП ЪБЗБДПЮОЩЕ ФЕМЕЖПООЩЕ ЪЧПОЛЙ Ч ЙИ ЛЧБТФЙТБИ ПВЯСУОСАФУС ЦЕМБОЙЕН ЛПУНЙЮЕУЛЙИ РТЙЫЕМШГЕЧ ПВЭБФШУС У МАДШНЙ. й ОБВМАДБАЭЙЕ омп, Й УРЙТЙФЩ ЧПУРТЙОЙНБАФ ОБРТБЧМЕООЩЕ Л ОЙН РПУМБОЙС ЧОХФТЕООЙН ЮХФШЕН. й ФЕН, Й ДТХЗЙН СЧМСАФУС ЮХДПЧЙЭБ Й РТЙЧЙДЕОЙС. й ФЕ, Й ДТХЗЙЕ ЮБУФП РТЕВЩЧБАФ Ч ЗЙРОПФЙЮЕУЛПН УПУФПСОЙЙ. й ФЕН, Й ДТХЗЙН УЧПКУФЧЕООБ НЙУФЙЖЙЛБГЙС. дХИЙ, У ЛПФПТЩНЙ ПВЭБАФУС УРЙТЙФЩ, — ПФЯСЧМЕООЩЕ МЦЕГЩ. фП ЦЕ УБНПЕ НПЦОП УЛБЪБФШ Й П УХЭЕУФЧБИ ЙЪ ЛПУНПУБ. нЕДЙХНЩ ОБИПДСФУС ЧП ЧМБУФЙ ДХИПЧ, ЛПФПТЩЕ ЙНЙ ХРТБЧМСАФ Й НБОЙРХМЙТХАФ ЙИ УПЪОБОЙЕН. ч РПИПЦЕН УПУФПСОЙЙ ЮБУФП ПЛБЪЩЧБАФУС Й ЦЕТФЧЩ омп. й ФЕ, Й ДТХЗЙЕ ОЕ РТПУФП УЧЙДЕФЕМЙ РТПЙУИПДСЭЕЗП — ВПМШЫЕ ФПЗП, ПОЙ ЧЩУФХРБАФ Ч ТПМЙ ЗМБЫБФБЕЧ УЧПЙИ РПФХУФПТПООЙИ ЧМБДЩЛ.

лБЛ ЧЙДЙН, ДЕДХЛФЙЧОБС УЧСЪШ Й ЪДЕУШ ОБМЙГП. й Ч ФЕНОПК ЛПНОБФЕ, Й ЪБ ЫФХТЧБМПН ЛПУНЙЮЕУЛПК ЙЗТХЫЛЙ ДЕКУФЧХАФ ПДОЙ Й ФЕ ЦЕ УЙМЩ.

оБВМАДБАЭЙЕ омп РПДЧЕТЗБАФ УЕВС ПЗТПНОПК ПРБУОПУФЙ. оП ФПФ, ЛФП ОБЮЙУФП ПФЧЕТЗБЕФ ЧПЪНПЦОПУФШ ЙИ УХЭЕУФЧПЧБОЙС, НПЦЕФ ПЛБЪБФШУС Ч ЕЭЕ ИХДЫЕН РПМПЦЕОЙЙ. чЕДШ ПО ОЕ ЗПФПЧ Л ОЕПЦЙДБООПК ЧУФТЕЮЕ. пФЧЕТЗБФШ ТЕБМШОПУФШ ОЕЧЙДЙНПЗП НЙТБ — ЪОБЮЙФ ПЛБЪБФШУС Ч РМЕОХ Х ОЕЗП.

йФБЛ, ЮЕЗП ДПВЙЧБАФУС ОЕХМПЧЙНЩЕ УХЭЕУФЧБ? лБЛХА ГЕМШ ПОЙ РТЕУМЕДХАФ Ч ОБЫЕН НЙТЕ? юЕЗП ПОЙ ИПФСФ ПФ ОБУ? рТЙДЕФ ЧТЕНС, Й ЧЩ РПКНЕФЕ ЬФП. оП ХЧЕТСА ЧБУ, ФП, ЮФП ЧЩ ХЪОБЕФЕ, РТЕЧЪПКДЕФ ЧУЕ ЧБЫЙ ПЦЙДБОЙС. йВП НЩ УЧЙДЕФЕМЙ ОЕ УБНПЗП УФТБЫОПЗП, ЮФП НПЦЕФ РТПЙЪПКФЙ. уБФБОБ ОЕ ФБЛ РТПУФ, Й ЪБНЩУЕМ ЕЗП РПУФТБЫОЕЕ.

пО Й ЕЗП РПУПВОЙЛЙ-ДЕНПОЩ ЦЕМБАФ РПЗХВЙФШ ЧУЕИ ОБУ, УФЕТЕФШ У МЙГБ ЪЕНМЙ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК. оП, ОЕ ЙНЕС ОБ ФП вПЦШЕЗП РПЪЧПМЕОЙС, ДПЧПМШУФЧХАФУС ПВНБОПН ВЕУРЕЮОЩИ ОЕЧЕЦД. оЕ УПНОЕЧБКФЕУШ, ОБУЛЧПЪШ РТПРЙФБООЩК ЪМПВПК УБФБОБ ОЕОБЧЙДЙФ ДБЦЕ УЧПЙИ РТЙУРЕЫОЙЛПЧ. пО ЪБВБЧМСЕФУС ЙНЙ, ОЕОБДПМЗП РПЪЧПМСС РТЙОСФШ ХЮБУФЙЕ Ч УЧПЕК ЪМПОБНЕТЕООПК ЙЗТЕ, ОБУНЕИБСУШ ОБД ЙИ ВЕДБНЙ, ПФТБЧМСС ЙИ УПЪОБОЙЕ ВЕУПЧУЛПК МПЦША, Б ЪБФЕН ЧЩВТБУЩЧБЕФ ЙИ ЧПО, ЛБЛ ОБДПЕЧЫЙЕ Й РПФТЕРБООЩЕ ВЕЪДЕМХЫЛЙ.

л УЮБУФША, ДПТПЗПК ДТХЗ, йЙУХУ ПФОПУЙФУС Л ОБН УПЧУЕН ЙОБЮЕ. мАВПК Й ЛБЦДЩК ЙЪ ОБУ еНХ ВЕУЛПОЕЮОП ДПТПЗ, Й ЮФПВЩ РТЕДУФБЧЙФШ УЕВЕ ОБУФПСЭХА ГЕОХ ЮЕМПЧЕЮЕУЛПК ДХЫЙ, ДПУФБФПЮОП ЧУРПНОЙФШ П ФПН, ЮЕЗП УФПЙМБ уРБУЙФЕМА ОБЫБ УЧПВПДБ.

рТЕДУФБЧШФЕ УЕВЕ еЗП, РПЛПТОП ЙДХЭЕЗП ОБ зПМЗПЖХ, ОЙ ОБ ЫБЗ ОЕ ПФУФХРБАЭЕЗП ПФ ЙЪВТБООПЗП РХФЙ. йЙУХУ ЦЕМБМ ОБУ УРБУФЙ, Й ДМС ЬФПЗП пО ДПМЦЕО ВЩМ РТЙОЕУФЙ уЕВС Ч ЦЕТФЧХ, ХНЕТЕФШ ОЕ ЛТЕУФЕ ЧНЕУФП ОБУ. рТЕДУФБЧШФЕ УЕВЕ, ЛБЛ пО ВПТЕФУС У ОБЫЙН ЧТБЗПН, ПФДБЧБС уЧПЙ УЙМЩ ДЕМХ РПВЕДЩ, ЛПФПТПК НЩ ОЙЛПЗДБ ОЕ ПДЕТЦБМЙ ВЩ ВЕЪ оЕЗП.

чУРПНОЙФЕ зЕЖУЙНБОУЛЙК УБД, ЗДЕ йЙУХУ РПДЧЕТЗУС ПЗТПНОПНХ ЙУРЩФБОЙА. уЙМБ ЙУЛХЫЕОЙС ВЩМБ УФПМШ ЧЕМЙЛБ, ЮФП пО НПЗ ВЩ ХНЕТЕФШ РТСНП ФБН, Ч УБДХ, ЕУМЙ ВЩ ОЕ БОЗЕМ, ЛПФПТЩК СЧЙМУС, ЮФПВЩ еЗП РПДДЕТЦБФШ. чУРПНОЙФЕ, ЛБЛХА НХЛХ пО РТЕФЕТРЕМ Ч ФП ЧТЕНС, ЛПЗДБ УРБМЙ ДБЦЕ УБНЩЕ ЧЕТОЩЕ еЗП ХЮЕОЙЛЙ. рПРЩФБКФЕУШ РТЕДУФБЧЙФШ УЕВЕ еЗП ХНЙТБАЭЙН ОБ ЛТЕУФЕ, ЛПЗДБ НПМЙФЧХ П оЕН РТПЙЪОЕУ ПДЙО МЙЫШ ТБЪВПКОЙЛ, ТБУРСФЩК ТСДПН. дТХЗЙИ НПМЙФЧ Ч ФПФ ДЕОШ пО ОЕ УМЩЫБМ.

фБЛ РПЮЕНХ ЦЕ пО ОЕ УПЫЕМ У ЛТЕУФБ? рПЮЕНХ ОЕ РТЙЪЧБМ МЕЗЙПО БОЗЕМПЧ, ЮФПВЩ ПОЙ ЙЪВБЧЙМЙ ЕЗП ПФ УФТБЫОПЗП ЗПМЗПЖУЛПЗП ЛПЫНБТБ? рПЮЕНХ пО ОЕ ПФУФХРЙМ — ЧЕДШ, РПИПЦЕ, ОЙЛФП ОЕ ОХЦДБМУС Ч еЗП УРБУЕОЙЙ? оП ОЕФ! йЙУХУ ЪОБМ, ЮФП ЕУФШ ФЕ, ЛФП РТЙНЕФ еЗП ЦЕТФЧХ. нБМП ФПЗП, ОБЫ зПУРПДШ УПЗМБУЙМУС ВЩ ХНЕТЕФШ ДБЦЕ ЪБ ПДОПЗП ЛБАЭЕЗПУС ЗТЕЫОЙЛБ. чПФ ЛБЛПЧБ ВЩМБ еЗП МАВПЧШ Л ЮЕМПЧЕЛХ! чПФ ЛБЛ МАВЙФ пО ОБУ Й УЕКЮБУ!

лЕН ВЩ НЩ ОЙ ВЩМЙ, ЗДЕ ВЩ НЩ ОЙ ВЩМЙ, ЮЕН ВЩ НЩ ОЙ ЪБОЙНБМЙУШ, ЛБЛ ВЩ ОЙ ЧЕМЙЛБ ВЩМБ ОБЫБ ЧЙОБ. пО ЦЕМБЕФ ОБУ РТПУФЙФШ. пО ИПЮЕФ ВЩФШ ОБЫЙН МЙЮОЩН уРБУЙФЕМЕН. пО ИПЮЕФ ВЩФШ ОБЫЙН дТХЗПН. й ОБЫЙ ПФОПЫЕОЙС У оЙН НПЗХФ УФБФШ ОБУФПМШЛП ВМЙЪЛЙНЙ, ОБУФПМШЛП РТПЮОЩНЙ Й ОБУФПМШЛП ТЕБМШОЩНЙ, ЛБЛ ЕУМЙ ВЩ ЧЩ ЙМЙ С ВЩМЙ ЕДЙОУФЧЕООЩН УХЭЕУФЧПН, ОХЦДБАЭЙНУС Ч еЗП МАВЧЙ Й ЪБВПФЕ.

дМС йЙУХУБ иТЙУФБ НЩ ОЙЛПЗДБ ОЕ ВХДЕН ЙЗТХЫЛБНЙ. оБРТПФЙЧ, ДМС оЕЗП НЩ ЧУЕЗДБ ВХДЕН ВЕУГЕООЩН УПЛТПЧЙЭЕН: еНХ ОЙЛФП ОЙЛПЗДБ ОЕ ОБДПЕУФ, Й пО ОЙЛПЗДБ ОБУ ОЕ ПФЧЕТЗОЕФ. пО ВХДЕФ ОБЧЕЛЙ ОБЫЙН дТХЗПН. б НЩ НПЦЕН ВЩФШ еЗП ДТХЪШСНЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

фЙЗТ ЪБ ДЧЕТША

ьФП УМХЮЙМПУШ 16 ДЕЛБВТС 1967 ЗПДБ. бНЕТЙЛБОГЩ УНПФТЕМЙ, ЛБЛ мЙОДПО дЦПОУПО ЪБЦЙЗБЕФ ПЗОЙ ТПЦДЕУФЧЕОУЛПК ЕМЛЙ, ОП ОЕ ДМС ЧУЕИ ЬФПФ НЙЗ ВЩМ ТБДПУФОЩН.

фЩУСЮБ ДЕЧСФШУПФ ЫЕУФШДЕУСФ УЕДШНПК ЗПД ВЩМ ЗПДПН ЧЕМЙЛЙИ РТЕДУЛБЪБОЙК. нЕДЙХНЩ Й ЬЛУФТБУЕОУЩ, БУФТПМПЗЙ, ЗБДБФЕМЙ ОБ ЫБТБИ ЙЪ ЛТЙУФБММБ Й ЧЙДЕЧЫЙЕ омп ЙЪТЕЛБМЙ РТПТПЮЕУФЧБ ПДОП ЪБ ДТХЗЙН. оЕЛПФПТЩЕ ЙЪ ОЙИ ОЕ УВЩМЙУШ. дТХЗЙЕ УВЩМЙУШ Ч ФПЮОПУФЙ, ЪБУФБЧМСС ЪОБЧЫЙИ ОПЧПЗПДОЕЕ РТЕДУЛБЪБОЙЕ УПДТПЗБФШУС ПФ УФТБИБ. чУЕ УПЗМБЫБМЙУШ У ФЕН, ЮФП ОЕЮФП ОЕПВЩЮОПЕ, ХЦБУБАЭЕ ТБЪТХЫЙФЕМШОПЕ ДПМЦОП РТПЙЪПКФЙ ЙНЕООП Ч ФПФ НПНЕОФ, ЛПЗДБ мЙОДПО дЦПОУПО ОБЦНЕФ ЛОПРЛХ ЧЩЛМАЮБФЕМС. нПЦЕФ ВЩФШ, ОБЮОЕФУС ПВЭЕОБГЙПОБМШОЩК ЬОЕТЗЕФЙЮЕУЛЙК ЛТЙЪЙУ.

йФБЛ, ЪБФБЙЧ ДЩИБОЙЕ, БНЕТЙЛБОГЩ УМЕДЙМЙ ЪБ ЬЛТБОБНЙ ФЕМЕЧЙЪПТПЧ. б ЮФП, ЕУМЙ Ч ФП НЗОПЧЕОЙЕ, ЛПЗДБ ЧУРЩИОХФ ПЗОЙ ЕМЛЙ, РПЗБУОХФ ПЗОЙ ЗПТПДПЧ?

рТЕЪЙДЕОФ ОБЦБМ ЛОПРЛХ. еМЛБ ЧУРЩИОХМБ ТБЪОПГЧЕФОЩНЙ ПЗОСНЙ… й ОЙЮЕЗП ПУПВЕООПЗП ОЕ РТПЙЪПЫМП. оП ФТЙДГБФШ УЕЛХОД УРХУФС, РЕТЕЛТЩЧБС РТБЪДОЙЮОЩК ЫХН, ТБЪДБМУС ЗПМПУ ФЕМЕЧЙЪЙПООПЗП ДЙЛФПТБ: «нЩ ЧЩОХЦДЕОЩ РТЕТЧБФШ ТПЦДЕУФЧЕОУЛХА РТПЗТБННХ Ч УЧСЪЙ У ПУПВЩН УППВЭЕОЙЕН. фПМШЛП ЮФП Ч зБММЙРПМЙУЕ, ЫФБФ пЗБКП, ПВТХЫЙМУС НПУФ. дПРПМОЙФЕМШОЩЕ РПДТПВОПУФЙ ВХДХФ УППВЭЕОЩ РП НЕТЕ РПУФХРМЕОЙС УЧЕДЕОЙК».

нПУФ Ч зБММЙРПМЙУЕ, ЫФБФ пЗБКП. ьФП НПЗ ВЩФШ ФПМШЛП ДЧХИУПФНЕФТПЧЩК уЕТЕВТСОЩК НПУФ, УПЕДЙОСАЭЙК зБММЙРПМЙУ У рПКОФ-рМЕЪЕОФПН Ч ъБРБДОПК чЙТЦЙОЙЙ.

ьФПФ рПКОФ-рМЕЪЕОФ Ч ФЕЮЕОЙЕ РПЮФЙ ФТЙОБДГБФЙ НЕУСГЕЧ ВЩМ НЕУФПН ПЮЕОШ УФТБООЩИ УПВЩФЙК. вПМЕЕ УПФОЙ ЮЕМПЧЕЛ ПДОПЧТЕНЕООП ВЩМЙ ОБРХЗБОЩ СЧМЕОЙЕН ПЗТПНОПЗП УФТБЫЙМЙЭБ У ЛТБУОЩНЙ УЧЕФСЭЙНЙУС ЗМБЪБНЙ. чОЕЫОЕ ПОП ОБРПНЙОБМП ЮЕМПЧЕЛБ, ОП ТПУФПН ЪОБЮЙФЕМШОП ЧЩЫЕ, Й У ПЗТПНОЩНЙ УМПЦЕООЩНЙ ЪБ УРЙОПК ЛТЩМШСНЙ. еЗП РТПЪЧБМЙ нПМЕЮЕМПЧЕЛПН. пВ ЬФПН НПЦОП РТПЮЕУФШ Ч ЛОЙЗЕ дЦПОБ лЙМБ «рТПТПЮЕУФЧБ нПМЕЮЕМПЧЕЛБ».

рПСЧЙМУС ФБЛЦЕ УФТБООЩК ЮЕМПЧЕЛ Ч ЮЕТОПН. пО ЧЕМ УЕВС ФБЛ, УМПЧОП ВЩМ ОЕЪОБЛПН У ПЛТХЦБАЭЕК НЕУФОПУФША, Б НПЦЕФ ВЩФШ Й ЧППВЭЕ У ОБЫЕК РМБОЕФПК. еЗП ОПЗЙ ПУФБЧБМЙУШ УПЧЕТЫЕООП ЮЙУФЩНЙ ДБЦЕ РПУМЕ ИПДШВЩ РП ЗТСЪОПК ДПТПЗЕ. еЗП МЙГП ПФТБЦБМП УФТБООХА ОЕЧПЪНХФЙНПУФШ. оЕУНПФТС ОБ ЪЙНОАА УФХЦХ, ПО ТБУИБЦЙЧБМ Ч ФПОЛПН ЛПУФАНЮЙЛЕ. б ЗПЧПТЙМ, ЛБЛ РМБУФЙОЛБ ОБ РПЧЩЫЕООЩИ ПВПТПФБИ.

ьФП ВЩМ йОЗТЙД лПХМД. чП ЧУСЛПН УМХЮБЕ, ФБЛ ПО РТЕДУФБЧЙМУС. пО ПВЯСЧЙМ, ЮФП РТЙВЩМ У РМБОЕФЩ мБОХМПУ. рЕТЕНЕЭБМУС ПО ОБ ЮЕТОПН жПМШЛУЧБЗЕОЕ, ЙОПЗДБ ОБ ЛПУНЙЮЕУЛПН ЛПТБВМЕ, Й ВЩМ ЭЕДТ ОБ ОЕПВЩЮОХА Й ОЕПЦЙДБООХА ЙОЖПТНБГЙА.

вЩМЙ Й ЮЕТОЩЕ лБДЙММБЛЙ, ЛПФПТЩЕ УТБЪХ ЙУЮЕЪБМЙ, ЛПЗДБ ЙИ РЩФБМЙУШ ДПЗОБФШ. йИ ОПНЕТБ ОЕ ЪОБЮЙМЙУШ Ч РБНСФЙ ОЙ ПДОПЗП ЙЪ ЛПНРШАФЕТПЧ. тБЪДБЧБМЙУШ УФТБООЩЕ ФЕМЕЖПООЩЕ ЪЧПОЛЙ, ХДБЧБМЙУШ УОЙНЛЙ РТЙЧЙДЕОЙК, ЮФП-ФП ОЕПВЩЮОПЕ ФЧПТЙМПУШ У ФЕМЕЧЙЪПТБНЙ. б Х ОЕЛПФПТЩИ ЦЙФЕМЕК рПКОФ-рМЕЪЕОФБ ЧППВЭЕ ЧУЕ ЫМП ЛХЧЩТЛПН.

оП ОЙ нПМЕЮЕМПЧЕЛ, ОЙ йОЗТЙД лПХМД, ОЙ ЗПУФЙ, РТЙМЕФБЧЫЙЕ ОБ омп, ОЙ УМПЧПН ОЕ ПВНПМЧЙМЙУШ П ВМЙЪЛПН ВЕДУФЧЙЙ. б ПОП УМХЮЙМПУШ.

лПЕ-ЛФП ЙЪ ЧЙДЕЧЫЙИ нПМЕЮЕМПЧЕЛБ ЙМЙ РЕТЕЦЙЧЫЙИ Ч ФПН ЗПДХ ОЕЮФП РПДПВОПЕ, ТХИОХМ ЧНЕУФЕ У НПУФПН. пУФБМШОЩИ УНЕТФШ ОБУФЙЗМБ Ч ДТХЗЙИ НЕУФБИ ЧУЛПТЕ РПУМЕ ЬФПЗП, Б РТПЮЙЕ РПРБМЙ Ч БЧБТЙЙ Й ОБДПМЗП ПЛБЪБМЙУШ РТЙЛПЧБООЩНЙ Л ВПМШОЙЮОПК ЛПКЛЕ. оЕУЛПМШЛП ЮЕМПЧЕЛ РПЛПОЮЙМЙ У УПВПК.

ч ФП ЧТЕНС, ЛПЗДБ РТПЙЪПЫМБ ЛБФБУФТПЖБ, ОБД рПКОФ-рМЕЪЕОФПН ЧЙУЕМЙ омп — ОЕ ПДОП Й ОЕ ДЧБ, Б ГЕМЩИ ДЧЕОБДГБФШ. б ЪБ ДЧБ ДОС ДП УМХЮЙЧЫЕЗПУС ОЕУЮБУФШС НЕУФОЩЕ ЦЙФЕМЙ ЧЙДЕМЙ, ЛБЛ ОЕУЛПМШЛП ЮЕМПЧЕЛ УФТБООПЗП ЧЙДБ МБЪЙМЙ РП НПУФХ. оБ ОПЗБИ Х ОЙИ ВЩМБ ОЕ РП УЕЪПОХ МЕЗЛБС ПВХЧШ. оЕ ВЩМП МЙ ЛБЛПК-ОЙВХДШ УЧСЪЙ НЕЦДХ ЬФЙНЙ УПВЩФЙСНЙ?

оП ЕУМЙ УФТБООЩЕ РПУЕФЙФЕМЙ ЪОБМЙ П РТЙВМЙЦЕОЙЙ ВЕДУФЧЙС ЙМЙ ДБЦЕ ВЩМЙ РТЙЮБУФОЩ Л ОЕНХ, ФП РПЮЕНХ ПОЙ ОЕ РТЕДХРТЕДЙМЙ П ОЕН ЦЙФЕМЕК рПКОФ-рМЕЪЕОФБ?

фПЮОП ФБЛПК ЦЕ ЧПРТПУ ЧПЪОЙЛБЕФ Й Ч УЧСЪЙ У дЦПТДЦФБХОПН. рТЙ ФБЛПН ЙЪПВЙМЙЙ РТЕДУЛБЪБОЙК ТБЪОЩИ ЬЛУФТБУЕОУПЧ, ЛБЛ НПЗМП УМХЮЙФШУС, ЮФП ОЙЛФП ОЕ ВЩМ РТЕДХРТЕЦДЕО П РТЕДУФПСЭЕК УБНПХВЙКУФЧЕООПК ТЕЪОЕ?

дХНБА, ПФЧЕФ ОБ ЬФПФ ЧПРТПУ ВХДЕФ ОЕУМПЦОП ОБКФЙ, ЕУМЙ НЩ ЗМХВЦЕ ЧОЙЛОЕН Ч УХФШ РТЕДУЛБЪБОЙК ЬЛУФТБУЕОУПЧ.

йЪЧЕУФОП МЙ ЧБН П ЫЕУФЙ ОЕЪБЧЙУЙНЩИ, ОП РПТБЪЙФЕМШОП ФПЮОЩИ Й РПМОПУФША УПЧРБДБАЭЙИ РТЕДУЛБЪБОЙСИ П ЪБИЧБФЕ рЬФФЙ иЬТУФБ? фПЮОП ФБЛ ЦЕ ОЕПДОПЛТБФОП Й Ч ТБЪОЩИ ЮБУФСИ НЙТБ ВЩМЙ РТЕДУЛБЪБОЩ УНЕТФШ ВТБФШЕЧ лЕООЕДЙ Й нБТФЙОБ мАФЕТБ лЙОЗБ.

чЕУШНБ РТЙНЕЮБФЕМШОП, ЛУФБФЙ, ЮФП РПДПВОЩЕ РТЕДУЛБЪБОЙС, ПФ ЛБЛПЗП ВЩ РТПТПЛБ ПОЙ ОЙ ЙУИПДЙМЙ Й ЗДЕ ВЩ ПОЙ ОЙ ВЩМЙ РТПЙЪОЕУЕОЩ, ХВЕЦДБАФ Ч ФПН, ЮФП ЧУЕ ПОЙ РТПЙУИПДСФ ЙЪ ПДОПЗП Й ФПЗП ЦЕ ЙУФПЮОЙЛБ.

пДОЙ Й ФЕ ЦЕ РТЕДУЛБЪБОЙС ОЕТЕДЛП РПУФХРБАФ РП УБНЩН ТБЪОЩН ЛБОБМБН. йИ РЕТЕДБАФ НЕДЙХНЩ Й НЙУФЙЛЙ, ЬЛУФТБУЕОУЩ Й БУФТПМПЗЙ, ЗБДБФЕМЙ ОБ НБЗЙЮЕУЛЙИ ЛТЙУФБММБИ, УРЙТЙФЩ Й ЙНЕЧЫЙЕ ЛПОФБЛФ У омп. лБЛ УХЭЕУФЧБ У омп, ФБЛ Й ДХИЙ, ЛПФПТЩЕ СЧМСАФУС УРЙТЙФБН, ОБ УБНПН ДЕМЕ ЮБУФЙ ПДОПК ЗЙЗБОФУЛПК УЙУФЕНЩ. уЧСЪШ НЕЦДХ ОЙНЙ ПЮЕЧЙДОБ. рПЬФПНХ ПВЭЕОЙЕ НЕДЙХНПЧ У РПФХУФПТПООЙН НЙТПН, ПЭХЭЕОЙС РЕТЕЦЙЧЫЙИ ЛМЙОЙЮЕУЛХА УНЕТФШ, ЧУФТЕЮЙ У РТЙЫЕМШГБНЙ ЙЪ ЛПУНПУБ, МЕЮЕОЙЕ Х ИЙМЕТПЧ РПД ТХЛПЧПДУФЧПН ДХИПЧ-ОБУФБЧОЙЛПЧ, — ЬФП ОЕ ЮФП ЙОПЕ, ЛБЛ УЧСЪШ У ОЕЧЙДЙНЩН НЙТПН, У ПДОЙНЙ Й ФЕНЙ ЦЕ ЪМЩНЙ ДХИБНЙ, У ПДОЙНЙ Й ФЕНЙ ЦЕ РБДЫЙНЙ БОЗЕМБНЙ, У ПДОЙНЙ Й ФЕНЙ ЦЕ ДЕНПОБНЙ. пОЙ РТПУФП РТЙУРПУБВМЙЧБАФ УЧПА ЙОЖПТНБГЙА Л ПУПВЕООПУФСН УМХЫБФЕМЕК.

оЕТЕДЛП РТЕДУЛБЪБОЙС ПЛЛХМШФЙУФПЧ УИПДОЩ ДБЦЕ Ч ЧЩТБЦЕОЙСИ Й ОЕ ЪБЧЙУСФ ПФ УРПУПВБ ЙИ РПМХЮЕОЙС. ьФП ОБВМАДБЕФУС ЛБЛ Ч РТЕДЕМБИ ПДОПК УФТБОЩ, ФБЛ Й ЧП ЧУЕНЙТОПН НБУЫФБВЕ. чУЕ РТПТПЮЕУФЧБ ФБЛПЗП ТПДБ РПУФТПЕОЩ РП ПДОПК УИЕНЕ, ОЕЪБЧЙУЙНП ПФ СЪЩЛБ, ОБ ЛПФПТПН ПОЙ РТПЙЪОПУСФУС.

фБЛЙН ПВТБЪПН, ЕУМЙ РТЕДУЛБЪБОЙС ПЛЛХМШФЙУФПЧ ЙУИПДСФ ЙЪ ПДОПЗП ПВЭЕЗП ДМС ОЙИ ЙУФПЮОЙЛБ Й ЕУМЙ ЬФПФ ЙУФПЮОЙЛ — УБН УБФБОБ, ФП УФБОПЧЙФУС УПЧЕТЫЕООП РПОСФОЩН, РПЮЕНХ ФБЛЙЕ ВЕДУФЧЙС, ЛБЛ ФЕ, ЮФП РПУФЙЗМЙ рПКОФ-рМЕЪЕОФ Й дЦПТДЦФБХО, ОЕ ВЩМЙ РТЕДУЛБЪБОЩ. чЕДШ УБФБОБ — ВПМШЫПК МАВЙФЕМШ ОЕУЮБУФЙК. й ЮЕН ВПМШЫЕ ЦЙЪОЕК ХОПУЙФ ВЕДУФЧЙЕ, ФЕН ВПМШЫЕЕ ОБУМБЦДЕОЙЕ ПО ЙУРЩФЩЧБЕФ.

рТЕДУЛБЪБОЙС 1967 ЗПДБ ЗПЧПТЙМЙ П РТЕДУФПСЭЕН ВПМШЫПН ЬОЕТЗЕФЙЮЕУЛПН ЛТЙЪЙУЕ, УРПМЪБОЙЙ оША-кПТЛБ Ч ПЛЕБО, РПЛХЫЕОЙЙ ОБ РБРХ рБЧМБ, БЧЙБЛБФБУФТПЖБИ, ВЕДУФЧЙЙ ОБ ТЕЛЕ пЗБКП, ЙУЮЕЪОПЧЕОЙЙ РТЕНШЕТ-НЙОЙУФТБ бЧУФТБМЙЙ Й ЧЪТЩЧБИ Ч нПУЛЧЕ.

нОПЗПЕ ЙЪ РТЕДУЛБЪБООПЗП УВЩМПУШ, ЕУМЙ ОЕ УЮЙФБФШ, ЮФП ПВЕЭБООПЗП ПВЭЕОБГЙПОБМШОПЗП ЬОЕТЗЕФЙЮЕУЛПЗП ЛТЙЪЙУБ ОЕ ВЩМП, ОЙЛФП ОЕ РПЛХЫБМУС ОБ РБРХ рБЧМБ, Й нБОИЬФФЕО ОЕ ПЛБЪБМУС РПД НПТУЛЙНЙ ЧПМОБНЙ. нЕУФП ВЕДУФЧЙС ОБ ТЕЛЕ пЗБКП ВЩМП РТЕДУЛБЪБОП ТБУРМЩЧЮБФП, Б ДЕОШ, ЛПЗДБ ПОП ДПМЦОП ВЩМП РТПЙЪПКФЙ, ВЩМ УЧСЪБО — Й, ОБЧЕТОПЕ, ОЕ УМХЮБКОП — У ДБФПК ОБЮБМБ ЬОЕТЗЕФЙЮЕУЛПЗП ЛТЙЪЙУБ.

оБДЕАУШ, ЧЩ ЪБНЕЮБЕФЕ ЧП ЧУЕН ЬФПН ОЕЛХА УИЕНХ. пДОЙ РТЕДУЛБЪБОЙС УВЩЧБАФУС, ДТХЗЙЕ — ОЕФ. рТЙЮЕН УВЩЧБАФУС, ЛБЛ РТБЧЙМП, ФПМШЛП ФЕ РТПТПЮЕУФЧБ, ЛПФПТЩЕ ЛБУБАФУС ОЕЪОБЮЙФЕМШОЩИ УПВЩФЙК. рТЕДУЛБЪБОЙС ЦЕ ПФОПУЙФЕМШОП ВПМШЫЙИ ВЕДУФЧЙК Й ЛБФБУФТПЖ — ФБЛЙИ, ЛБЛ УРПМЪБОЙЕ нБОИЬФФЕОБ Ч ПЛЕБО — ОЕФПЮОЩ. ч ЮЕН ЪДЕУШ РТЙЮЙОБ?

дБЧБКФЕ ТБУУХЦДБФШ. ч УБНПН МЙ ДЕМЕ РПФХУФПТПООЙН УХЭЕУФЧБН ЙЪЧЕУФОП ВХДХЭЕЕ? й ЕУМЙ ДБ, ФП РПЮЕНХ ФБЛПК ПЗТПНОЩК УЙОДЙЛБФ РТЕДУЛБЪБФЕМЕК ОЕ ЧУЕЗДБ ФПЮЕО Ч УЧПЙИ РТПЗОПЪБИ?

пФЧЕФ ОБ ЬФПФ ЧПРТПУ ДПЧПМШОП РТПУФ: ОЙЛФП ЙЪ ОЙИ П ВХДХЭЕН ОЙЮЕЗП ОЕ ЪОБЕФ. п ВХДХЭЕН ЪОБЕФ ФПМШЛП вПЗ. й ЕУМЙ пО ПФЛТЩЧБЕФ ЕЗП ЮЕТЕЪ уЧПЙИ РТПТПЛПЧ, ФП ЙИ УМПЧП ЧУЕЗДБ УВЩЧБЕФУС.

уХЭЕУФЧБ ЦЕ, УОБВЦБАЭЙЕ ДБООЩНЙ УЙОДЙЛБФ РТЕДУЛБЪБФЕМЕК, Ч ФБКОЩ ВХДХЭЕЗП ОЕ РПУЧСЭЕОЩ. йН ЙЪЧЕУФОЩ МЙЫШ УПВУФЧЕООЩЕ РМБОЩ, Й ПОЙ, ОЕУПНОЕООП, РЩФБАФУС ЙИ ПУХЭЕУФЧЙФШ.

пДОБЛП УМЕДХЕФ РПНОЙФШ, ЮФП вПЗ, Ч ЪОБЮЙФЕМШОПК НЕТЕ ПЗТБОЙЮЙЧБС ЙИ ДЕКУФЧЙС, ЧУЕ ЦЕ РПЪЧПМСЕФ ЙН РПМШЪПЧБФШУС ОЕЛПФПТПК УЧПВПДПК. оП Й Ч ЬФЙИ ТБНЛБИ ПОЙ ВЩЧБАФ УРПУПВОЩ ОБФЧПТЙФШ ОЕНБМП ВЕД. фБЛ, ДМС ОЙИ ОЕ УПУФБЧМСЕФ ПУПВПЗП ФТХДБ ТБЪТХЫЙФШ НПУФ ЙМЙ ХУФТПЙФШ БЧЙБЛБФБУФТПЖХ — ЕУМЙ, ЛПОЕЮОП, вПЗ ЙН РПРХУФЙФ. хНЕС РПДУМХЫЙЧБФШ УБНЩЕ УПЛТПЧЕООЩЕ ТБЪЗПЧПТЩ, ПОЙ УРЕЫБФ РТЙМПЦЙФШ УЧПА ТХЛХ Л УЧБДШВБН Й ТБЪЧПДБН. пОЙ ВЕУРТЕРСФУФЧЕООП РТПОЙЛБАФ Ч ЪБЛТЩФЩЕ ЛПНОБФЩ, ЗДЕ УПУФБЧМСАФУС РТЕУФХРОЩЕ РМБОЩ. й РПДЧМБУФОЩИ ЙН МАДЕК ПОЙ ФПМЛБАФ Л ХВЙКУФЧБН.

фПМШЛП ЧПФ ХФБЭЙФШ нБОИЕФФЕО ЙМЙ лБМЙЖПТОЙА Ч РХЮЙОХ НПТУЛХА — ЬФП ХЦ ЙН ОЕ РПД УЙМХ.

оБДЕАУШ, УФБОПЧЙФУС СУОП, РПЮЕНХ РТЕДУЛБЪБОЙС ТБЪОПЗП ТПДБ ЗБДБФЕМЕК, ЛБЛ РТБЧЙМП, ПФОПУСФУС Л УЧБДШВБН, ТБЪЧПДБН, БЧЙБЛБФБУФТПЖБН, РПЛХЫЕОЙСН Й Ф. Р. чЕДШ РБДЫЙК БОЗЕМ РТЕДУЛБЪЩЧБЕФ МЙЫШ ФП, ЮФП, РП ЕЗП ТБУЮЕФБН, ЕНХ ХДБУФУС ПУХЭЕУФЧЙФШ. юФП ЦЕ ЛБУБЕФУС ЧЕМЙЮЕУФЧЕООПК ГЕРЙ РТПТПЮЕУФЧ, ЪБФТБЗЙЧБАЭЙИ УХДШВЩ ЧУЕЗП НЙТБ Й ГЕМЩИ ОБТПДПЧ, ЛПФПТХА НЩ ОБИПДЙН Ч вЙВМЙЙ, ФП ПОЙ ПРТЕДЕМСАФ ВХДХЭЕЕ У ОЕРТЕЧЪПКДЕООПК Й ВЕЪПФЛБЪОПК ФПЮОПУФША; НБИЙОБФПТБН Й НЙУФЙЖЙЛБФПТБН ЧУЕИ НБУФЕК П ФБЛПН ОЕ РТЙИПДЙФУС ДБЦЕ НЕЮФБФШ.

пДОБЛП РПУФПКФЕ. йОПЗДБ ПОЙ ЧУЕ ЦЕ РТЕДЧЙДСФ ЧЕМЙЛЙЕ УПВЩФЙС, ЧТПДЕ ЛПОГБ УЧЕФБ, ОЕ ФБЛ МЙ?

чПЪШНЕН, Л РТЙНЕТХ, УМХЮБК У ДПЛФПТПН юБТМЪПН б. мБЖЕДПН, ДПМЗПЕ ЧТЕНС РТЕРПДБЧБЧЫЙН ЖЙЪЙЛХ Ч нЙЮЙЗБОУЛПН ЗПУХДБТУФЧЕООПН ХОЙЧЕТУЙФЕФЕ. ч 1954 ЗПДХ ПО ЧРЕТЧЩЕ ЧУФТЕФЙМУС У УХЭЕУФЧБНЙ, ОБЪЩЧБЧЫЙНЙ УЕВС РТЙЫЕМШГБНЙ ЙЪ ЛПУНПУБ. пФ ОЙИ ПО ХЪОБМ ОЕУЛПМШЛП ЧЕУШНБ ОЕЪОБЮЙФЕМШОЩИ РТЕДУЛБЪБОЙК, ЛПФПТЩЕ ЧРПУМЕДУФЧЙЙ УВЩМЙУШ У БВУПМАФОПК ФПЮОПУФША. рПУМЕ ЬФПЗП ОБУФБМБ ПЮЕТЕДШ ЗПТБЪДП ВПМШЫЕЗП НБУЫФБВБ РТПТПЮЕУФЧБ. рП УМПЧБН ЗПУФЕК, ОБЫ НЙТ ДПМЦЕО ВЩМ ТБЪДЕМЙФШУС ОБ ДЧЕ ПЗТПНОЩЕ ЮБУФЙ. бФМБОФЙЮЕУЛПНХ РПВЕТЕЦША ОБЫЕК УФТБОЩ, Ч ЮБУФОПУФЙ, РТЕДУФПСМП ХКФЙ РПД ЧПДЩ ПЛЕБОБ. жТБОГЙА, бОЗМЙА Й тПУУЙА ПЦЙДБМБ ФБ ЦЕ ХЮБУФШ. фПМШЛП ОЕНОПЗЙН ЙЪВТБООЩН РПУЮБУФМЙЧЙФУС УРБУФЙУШ ОБ ЛПУНЙЮЕУЛЙИ ЛПТБВМСИ.

чРЕЮБФМЕОЙЕ ПФ УВЩЧЫЙИУС РТЕДЩДХЭЙИ РТЕДУЛБЪБОЙК ВЩМП УФПМШ ЧЕМЙЛП Й УЙМШОП, ЮФП ДПЛФПТ мБЖЕД Й ЕЗП ДТХЪШС ВЕЪ ПВЙОСЛПЧ РПЧЕТЙМЙ Ч ОПЧПЕ РТПТПЮЕУФЧП, УДЕМБЧ ДМС РЕЮБФЙ УПМЙДОПЕ ЪБСЧМЕОЙЕ. 21 ДЕЛБВТС ОЕЪБДБЮМЙЧБС ЛПНРБОЙС УПВТБМБУШ Ч УБДХ, ПЦЙДБС РТЙВЩФЙС ЛПТБВМЕК-УРБУЙФЕМЕК. чУЕН ВЩМП РТЙЛБЪБОП ОЕ ЙНЕФШ РТЙ УЕВЕ ОЙЮЕЗП НЕФБММЙЮЕУЛПЗП. рПЬФПНХ ПОЙ ЧЩВТПУЙМЙ РТСЦЛЙ РПСУПЧ, ЮБУЩ, ВТБУМЕФЩ, БЧФПТХЮЛЙ, ЪБЦЙЗБМЛЙ, ДБЦЕ ФХЖМЙ У НЕФБММЙЮЕУЛПК ПЛБОФПЧЛПК ДМС ЫОХТЛПЧ. й УФБМЙ ЦДБФШ.

фБЛПЕ ВЩЧБМП ОЕ ТБЪ Й ОЕ ДЧБ. йЪ-ЪБ ОЕУЛПМШЛЙИ УВЩЧЫЙИУС РТЕДУЛБЪБОЙК МАДЙ РПЪЧПМСМЙ ЧПЧМЕЛБФШ УЕВС Ч СЧОЩЕ БЧБОФАТЩ. дХИЙ НБОЙМЙ ЙИ ПВЕЭБОЙСНЙ, Б ЪБФЕН ЧУЕ ЛПОЮБМПУШ ФТБЗЕДЙЕК Й ДБЦЕ ЗЙВЕМША. пДОЙ ФЕТСМЙ ТБВПФХ, Х ДТХЗЙИ ТБУРБДБМЙУШ УЕНШЙ, Х ФТЕФШЙИ ХИХДЫБМПУШ ЪДПТПЧШЕ. йН РТЙИПДЙМПУШ ЙЪВЕЗБФШ МАДЕК — УЛТЩЧБФШУС, РТСФБФШУС. уНХЭЕОЙЕ, УФЩД, ОЕТЧОЩЕ УТЩЧЩ Й ПФЮБСОЙЕ ОЕТЕДЛП ЪБЛБОЮЙЧБМЙУШ УБНПХВЙКУФЧПН, УХНБУЫЕУФЧЙЕН ЙМЙ УНЕТФША.

фБЛПЧ УГЕОБТЙК ЦЕУФПЛПК ЙЗТЩ. «зПУФЙ» РПДУФТБЙЧБАФ ЙУРПМОЕОЙЕ ОЕУЛПМШЛЙИ РХУФСЮОЩИ РТЕДУЛБЪБОЙК. б ЪБФЕН, ХВЕДЙЧ УЧПЙ ЦЕТФЧЩ, ЮФП ЙН ЧУЕ ЙЪЧЕУФОП П ВХДХЭЕН, РПДЛЙДЩЧБАФ ЮФП-ОЙВХДШ РПУХЭЕУФЧЕООЕЕ Й, ЕУФЕУФЧЕООП, ПУФБЧМСАФ УЧПЙИ МЕЗЛПЧЕТОЩИ РПУМЕДПЧБФЕМЕК ОБ ЛБЛПН-ОЙВХДШ ИПМНЕ ПЦЙДБФШ РТЙМЕФБ ЛПУНЙЮЕУЛЙИ ЛПТБВМЕК. вЕЪЦБМПУФОБС ЙЗТБ, ОЕ РТБЧДБ МЙ? оЕДБТПН ПОБ РПМХЮЙМБ ОБЪЧБОЙЕ «ФЙЗТ ЪБ ДЧЕТША РТПТПЮЕУФЧБ». оП ЬФП ЕЭЕ ОЕ ЧУЕ. уФТБДБАФ ДБЦЕ ФЕ, ЛФП РТПУФП ОБВМАДБЕФ ЪБ РТПЙУИПДСЭЙН. чЕДШ ПОЙ УФБОПЧСФУС УЧЙДЕФЕМСНЙ ПВНБОБ Й РПЬФПНХ ТЕЫБАФ ВПМШЫЕ ОЕ ЧЕТЙФШ ОЙЛБЛЙН РТЕДУЛБЪБОЙСН, ДБЦЕ ВЙВМЕКУЛЙН РТПТПЮЕУФЧБН. б ЬФП ХЦЕ ПРБУОБС ПЫЙВЛБ, ЮТЕЧБФБС УЕТШЕЪОЕКЫЙНЙ РПУМЕДУФЧЙСНЙ.

рПЮЕНХ ЦЕ МАДЙ РПРБДБАФУС ОБ ЬФЙ ПЛЛХМШФОЩЕ ЖБМШЫЙЧЛЙ? пДОБ ЙЪ РТЙЮЙО ЪБЛМАЮБЕФУС Ч ФПН, ЮФП МАДЙ ЮБУФП ВЩЧБАФ ОЕЪОБЛПНЩ У ВЙВМЕКУЛЙН ХЮЕОЙЕН, ЙМЙ, ИХЦЕ ФПЗП, ЪОБАФ ЕЗП, ОП МЕЗЛПНЩУМЕООП ПФЧЕТЗБАФ. чПФ РПЮЕНХ БРПУФПМ рБЧЕМ ЗПЧПТЙФ, ЮФП НОПЗЙЕ УФБОХФ ЦЕТФЧБНЙ ПВПМШЭЕОЙС — ЧЕДШ ПОЙ ОЕ ЦЕМБАФ ЧОЙНБФШ УМПЧХ ЙУФЙОЩ: «ъБ ФП, ЮФП ПОЙ ОЕ РТЙОСМЙ МАВЧЙ ЙУФЙОЩ ДМС УЧПЕЗП УРБУЕОЙС… РПЫМЕФ ЙН вПЗ ДЕКУФЧЙЕ ЪБВМХЦДЕОЙЕ, ФБЛ ЮФП ПОЙ ВХДХФ ЧЕТЙФШ МЦЙ» (1-жЕУ. 2:10-11).

йЪ ЬФЙИ УМПЧ ЧПЧУЕ ОЕ УМЕДХЕФ, ЮФП ЪБВМХЦДЕОЙЕ ЙУИПДЙФ ПФ вПЗБ — УПЧЕТЫЕООП ОБРТПФЙЧ. пДОБЛП, ЕУМЙ МАДЙ ОБПФТЕЪ ПФЛБЪЩЧБАФУС РТЙОЙНБФШ ЙУФЙОХ, вПЗ ДПРХУЛБЕФ УБФБОЕ ПВПМШЭБФШ ЙИ.

чФПТБС РТЙЮЙОБ, РПЮЕНХ МАДЙ УФБОПЧСФУС ЦЕТФЧПК ПВНБОБ, УПУФПЙФ Ч ФПН, ЮФП ВПМШЫЙОУФЧП ЙЪ ОБУ ЧУЕ УЧЕТИЯЕУФЕУФЧЕООПЕ РТЙРЙУЩЧБЕФ вПЦШЕК ЧПМЕ. пВТБФЙФЕ ЧОЙНБОЙЕ ОБ ЬФЙ УМПЧБ БРПУФПМБ: «фПЗП [ВЕЪЪБЛПООЙЛБ], ЛПФПТПЗП РТЙЫЕУФЧЙЕ, РП ДЕКУФЧЙА УБФБОЩ, ВХДЕФ УП ЧУСЛПА УЙМПА, Й ЪОБНЕОЙСНЙ, Й ЮХДЕУБНЙ МПЦОЩНЙ» (2-жЕУ. 2:9).

пОЙ ЧЕУШНБ БЛФХБМШОЩ, РПФПНХ ЮФП УБФБОБ Ч ОБЫЙ ДОЙ ЧУЕ ЮБЭЕ РТЙВЕЗБЕФ ЛП ЧУСЛПЗП ТПДБ МПЦОЩН ЮХДЕУБН. оХЦОП ВЩФШ ЗПФПЧЩН Л ЬФПНХ. еУМЙ ЦЕ НЩ ВХДЕН УЮЙФБФШ, ЮФП ЧУЕ ПОЙ ЙУИПДСФ ПФ вПЗБ, ФП ЪБЧЕДПНП ПЛБЦЕНУС Ч ВЕЪЧЩИПДОПН РПМПЦЕОЙЙ.

фТЕФШС РТЙЮЙОБ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП МАДЙ РЕТЕУФБМЙ ЪБВПФЙФШУС П УПВУФЧЕООПК ВЕЪПРБУОПУФЙ. юФП С ЙНЕА Ч ЧЙДХ, ЗПЧПТС ЬФП? чУЕ ПЮЕОШ РТПУФП. уТЕДЙ ОБУ ЕУФШ МАДЙ, РТЕЧТБФЙЧЫЙЕ УЧПЙ ДПНБ Ч ОБУФПСЭЙЕ ЛТЕРПУФЙ УП НОПЦЕУФЧПН ЪБНЛПЧ Й ЪБРПТПЧ. фЕН УБНЩН ПОЙ ОБДЕАФУС ЪБЭЙФЙФШ УЕВС ПФ ХВЙКГ, ЗТБВЙФЕМЕК У ВПМШЫПК ДПТПЗЙ, ОБУЙМШОЙЛПЧ Й РТПЮЙИ ВБОДЙФПЧ. оП ПОЙ МЕЗЛП Й ВЕУРЕЮОП ЧРХУЛБАФ Ч УЧПЙ ДПНБ ДЕНПОПЧ, РТЙОЙНБАЭЙИ ЧЙД ХНЕТЫЙИ ТПДУФЧЕООЙЛПЧ, ОЕ УФТБЫБФУС ОЙ ДХИПЧ-ОБУФБЧОЙЛПЧ, ОЙ ДХИПЧ-ЧТБЮЕЧБФЕМЕК, ОЙ ЧУЕЧПЪНПЦОЩИ ИЙМЕТПЧ, ВЕЪДХНОП РПЪЧПМСАФ ЙН ЧНЕЫЙЧБФШУС Ч УПВУФЧЕООХА ЦЙЪОШ, РПТПК ДБЦЕ ОЕ РЩФБСУШ ТБЪПВТБФШУС, У ЛЕН ЦЕ ПОЙ ЙНЕАФ ДЕМП.

оБЛПОЕГ, ЮЕФЧЕТФБС РТЙЮЙОБ, РПЮЕНХ МАДЙ ПЛБЪЩЧБАФУС Ч МПЧХЫЛЕ, ФБЛПЧБ: НОПЗЙЕ ЙЪ ОБУ ОБИПДСФ УМПЧБ Й ДЕКУФЧЙС ДЕНПОПЧ ЛХДБ ВПМЕЕ РТЙЧМЕЛБФЕМШОЩНЙ, ЮЕН ЙУФЙОХ. пВТБФЙНУС Л рЕТЧПНХ рПУМБОЙА БРПУФПМБ рБЧМБ Л фЙНПЖЕА. ч ОЕН НЩ ОБКДЕН ФБЛЙЕ УМПЧБ: «дХИ ЦЕ СУОП ЗПЧПТЙФ, ЮФП Ч РПУМЕДОЙЕ ЧТЕНЕОБ ПФУФХРСФ ОЕЛПФПТЩЕ ПФ ЧЕТЩ, ЧОЙНБС ДХИБН ПВПМШУФЙФЕМСН Й ХЮЕОЙСН ВЕУПЧУЛЙН» (1-фЙН. 3:1).

йУФЙОБ ЙИ ОЕ ХЧМЕЛБЕФ. чЕДШ ПОБ РПДТБЪХНЕЧБЕФ РПУМХЫБОЙЕ. зПТБЪДП ЙОФЕТЕУОЕЕ, ЮФП ПВЭБЕЫШУС У ХНЕТЫЙНЙ ТПДУФЧЕООЙЛБНЙ ЙМЙ ЙОПРМБОЕФСОБНЙ. л ФПНХ ЦЕ ВЕУПЧУЛПЕ ХЮЕОЙЕ, ОБ РЕТЧЩК ЧЪЗМСД, ОЙ Л ЮЕНХ ОЕ ПВСЪЩЧБЕФ — ТБЪЧЕ ЮФП ОЕЪБНЕФОП ФТЕВХЕФ РПДЮЙОЕОЙС ТБЪХНБ Й РПЦЙЪОЕООПЗП ТБВУФЧБ. л УПЦБМЕОЙА, РПМОПЕ РПОЙНБОЙЕ ЧУЕК РБЗХВОПУФЙ ПВЭЕОЙС У ДЕНПОБНЙ РТЙИПДЙФ УМЙЫЛПН РПЪДОП! юЕНХ ЦЕ ХЮБФ ДЕНПОЩ? ч ЮЕН ЪБЛМАЮБЕФУС ДШСЧПМШУЛБС ДПЛФТЙОБ? рТЙЧЕТЦЕОГЩ УРЙТЙФЙЪНБ, ОБРТЙНЕТ, УЮЙФБАФ, ЮФП:

1. пВЭЕОЙЕ У НЕТФЧЩНЙ ЧПЪНПЦОП.

2. юЕМПЧЕЛ ОЕ ХНЙТБЕФ, ПО ВЕУУНЕТФЕО Й РПФПНХ ОЕ НПЦЕФ ХНЕТЕФШ.

3. юЕМПЧЕЛ НПЦЕФ ХРПДПВЙФШУС вПЗХ ЙМЙ УФБФШ вПЗПН, ВПЦЕУФЧЕООПУФШ РТЙУХЭБ ЧУЕН ОБН.

4. оЙЛБЛПЗП УХДБ ОЕ ВХДЕФ.

5. рПУМЕ УНЕТФЙ ЧУЕ ПФРТБЧМСАФУС Ч ПДОП Й ФП ЦЕ НЕУФП, ОЕЪБЧЙУЙНП ПФ ФПЗП, ЛБЛ РТПЦЙМЙ УЧПА ЦЙЪОШ.

6. ч ВХДХЭЕК ЦЙЪОЙ Х ЧУЕИ ВХДЕФ ЧПЪНПЦОПУФШ ЙУРТБЧЙФШ ПЫЙВЛЙ, ДПРХЭЕООЩЕ Ч ОБУФПСЭЕК.

чПФ ПОЙ, РТЕДБФЕМШУЛЙЕ УМЕДЩ ХЮЕОЙС РБДЫЕЗП БОЗЕМБ. йИ МЕЗЛП ЪБНЕФЙФШ Й ТБУРПЪОБФШ. еУМЙ, ЛПОЕЮОП, ВЩФШ ОБУФПТПЦЕ!

фБЛ ЮФП ЦЕ ЙНЕЕФ Ч ЧЙДХ РБДЫЙК БОЗЕМ? л ЮЕНХ ЧЕДЕФ ЕЗП РТПРБЗБОДБ? оБВЕТЙФЕУШ ФЕТРЕОЙС, УЕКЮБУ ЧЩ ЧУЕ РПКНЕФЕ.

ч НБЕ 1967 ЗПДБ ОЕЛЙК ДБФЮБОЙО РП ЙНЕОЙ лОХФ чБКЛЙОЗ ОЕПЦЙДБООП ДМС УБНПЗП УЕВС ОБЮБМ РПМХЮБФШ ПДОП ЪБ ДТХЗЙН ФЕМЕРБФЙЮЕУЛЙЕ УППВЭЕОЙС, УТЕДЙ ЛПФПТЩИ ВЩМП ОЕУЛПМШЛП РТЕДУЛБЪБОЙК, ЧРПУМЕДУФЧЙЙ Ч ФПЮОПУФЙ УВЩЧЫЙИУС. й ЧПФ ПДОБЦДЩ ПО РПМХЮЙМ РТЙЛБЪ РПУФТПЙФШ ВПНВПХВЕЦЙЭЕ УП УЧЙОГПЧПК ЙЪПМСГЙЕК У ФЕН, ЮФПВЩ ВЩФШ ЗПФПЧЩН Л СДЕТОПНХ ЛБФБЛМЙЪНХ, ЛПФПТПНХ СЛПВЩ ОБДМЕЦБМП РТПЙЪПКФЙ 24 ДЕЛБВТС. пО ФБЛ Й УДЕМБМ. чНЕУФЕ У ДТХЪШСНЙ ПО ЧЪСМУС ЪБ ТБВПФХ, Й ОЕДЕМЙ ЮЕТЕЪ ФТЙ ХВЕЦЙЭЕ ВЩМП ЗПФПЧП, ПВПКДСУШ УЧПЕНХ ИПЪСЙОХ ОЙ НОПЗП, ОЙ НБМП Ч 30000 БНЕТЙЛБОУЛЙИ ДПММБТПЧ. оБУФБМП 24 ДЕЛБВТС. дТХЪШС УРТСФБМЙУШ Ч ВПНВПХВЕЦЙЭЕ Й УФБМЙ ЦДБФШ.

чРТПЮЕН, ДБФУЛЙК ПЛЛХМШФЙУФ ВЩМ ОЕ ПДЙОПЛ Ч УЧПЙИ ПРБУЕОЙСИ ПФОПУЙФЕМШОП УПВЩФЙС, ЛПФПТПНХ РТЕДУФПСМП РТПЙЪПКФЙ 24 ДЕЛБВТС. рПИПЦЙЕ ЧЕУФЙ РПМХЮЙМЙ НОПЗЙЕ НЕДЙХНЩ, ЬЛУФТБУЕОУЩ Й РПЛМПООЙЛЙ омп ЧП ЧУЕН НЙТЕ. ч ЬФПФ ДЕОШ ДПМЦОП ВЩМП ТБЪТБЪЙФШУС ЮФП-ФП УПЧЕТЫЕООП ОЕЧЕТПСФОПЕ. тПЧОП Ч РПМОПЮШ ОЕВП ДПМЦОБ ВЩМБ ПУЧЕФЙФШ УЧЕТИЯСТЛБС ЧУРЩЫЛБ УЧЕФБ, Б ЪБФЕН ТБЪДБФШУС УПЛТХЫЙФЕМШОЩК СДЕТОЩК ЧЪТЩЧ.

оП 24 ДЕЛБВТС РТПЫМП, — Й ОЙЮЕЗП РПДПВОПЗП ОЕ УМХЮЙМПУШ. бНЕТЙЛБОУЛЙЕ ЗБЪЕФЩ РТЙОСМЙУШ ДТХЦОП ЧЩУНЕЙЧБФШ ДБФЮБОЙОБ. оП Х лОХФБ чБКЛЙОЗБ ОБЫМПУШ ПВЯСУОЕОЙЕ. пО ЪБСЧЙМ, ЮФП ЙН РПМХЮЕОП ОПЧПЕ УППВЭЕОЙЕ УМЕДХАЭЕЗП УПДЕТЦБОЙС: «дЧЕ ФЩУСЮЙ МЕФ ОБЪБД С ЗПЧПТЙМ, ЮФП ЧБН ДБОП ВХДЕФ ЪОБФШ П ЧТЕНЕОЙ НПЕЗП РПУЕЭЕОЙС, ОП С ОЕ СЧМАУШ ЧБН. еУМЙ ВЩ ЧЩ ЧОЙНБФЕМШОЕЕ ЮЙФБМЙ вЙВМЙА, ФП ОБЧЕТОСЛБ ЪОБМЙ ВЩ РТЙФЮХ П ЦЕОЙИЕ, ЛПФПТЩК ОЕ РТЙЫЕМ ОБ УЧБДЕВОЩК РЙТ Ч ОБЪОБЮЕООПЕ ЧТЕНС. фБЛ ВПДТУФЧХКФЕ ЦЕ Й УМЕДЙФЕ, ЮФПВЩ ОЕ ЙУУСЛМП НБУМП Ч ЧБЫЙИ УЧЕФЙМШОЙЛБИ. с ЗПЧПТЙМ ЧБН, ЮФП РТЙДХ, ЛПЗДБ НЕОС ОЕ ВХДХФ ЦДБФШ, Й ЬФП УМХЮЙФУС ПЮЕОШ УЛПТП».

фБЛ ОЕХЦЕМЙ РБДЫЙК БОЗЕМ ЗПФПЧЙФУС ЛП ЧФПТПНХ РТЙЫЕУФЧЙА зПУРПДБ, ОБНЕТЕЧБСУШ СЧЙФШУС ОБН Ч ПВМЙЛЕ йЙУХУБ иТЙУФБ ЧНЕУФЕ УП ЪМЩНЙ БОЗЕМБНЙ? оЕХЦЕМЙ ПО ЛБЛ ВЩ РТПЧЕТСЕФ ОБДЕЦОПУФШ УЧПЙИ УЕФЕК? оЕ ДМС ФПЗП МЙ ПО РПУЩМБЕФ ОБН ЗПУФЕК У омп, ЮФПВЩ ПФТЕРЕФЙТПЧБФШ УЧПЕ РПСЧМЕОЙЕ УТЕДЙ ОБУ? пЮЕОШ РПИПЦЕ ОБ ФП!

рПНОЙФЕ, ЛБЛ ДПЛФПТ мБЖЕД Й ЕЗП ДТХЪШС ПЦЙДБМЙ ЛПОГБ УЧЕФБ? чПЪНПЦОП, ЧЩ УМЩЫБМЙ П ДЧХИ ДЕУСФЛБИ ЮЕМПЧЕЛ, ВЕУУМЕДОП ЙУЮЕЪОХЧЫЙИ ЙЪ ФЙИПЗП ЗПТПДЛБ Ч ЫФБФЕ пТЕЗПО? йН ВЩМ ПВЕЭБО РЕТЕМЕФ ОБ омп Ч МХЮЫЙК НЙТ.

вЩМЙ Й ДТХЗЙЕ РПИПЦЙЕ УМХЮБЙ. оЕУПНОЕООП, ВХДХФ Й ОПЧЩЕ! рПУМХЫБКФЕ, РПЦБМХКУФБ! фП, ЮЕНХ НЩ УЧЙДЕФЕМЙ, Й ФП, ЮФП УПЛТЩФП ПФ ОБЫЙИ ЗМБЪ, ОЕ УЧПДЙФУС Л ПДОЙН МЙЫШ омп. зПТБЪДП УФТБЫОЕЕ ФП, ЮФП ЪБ ОЙНЙ УФПЙФ, Б ЙНЕООП: УРЙТЙФЙЪН Й ГЕМЩК НЙТ ПЛЛХМШФЙЪНБ.

чРПМОЕ ЧПЪНПЦОП, ЮФП омп ОЙЛБЛПК ТПМЙ Ч РПДДЕМЩЧБОЙЙ иТЙУФБ Й еЗП ЧФПТПЗП РТЙЫЕУФЧЙС ЙЗТБФШ ОЕ ВХДХФ. оП С ЪОБА, ЮФП ФБЛБС РПРЩФЛБ ПВСЪБФЕМШОП РТПЙЪПКДЕФ. й С ВЩ ПЮЕОШ ХДЙЧЙМУС, ЕУМЙ ВЩ омп ОЕ РТЙОЙНБМЙ Ч ОЕК ОЙЛБЛПЗП ХЮБУФЙС. ч УБНПН ДЕМЕ, ЪБЮЕН ВЩ ДШСЧПМХ РТЙХЮБФШ НЙММЙПОЩ МАДЕК Л НЩУМСН ПВ омп, ЕУМЙ ВЩ ПО ОЕ УПВЙТБМУС СЧМСФШУС ОБН, ЙУРПМШЪХС ДМС ЬФПЗП ПЗТПНОЩК ЙОФЕТЕУ ПВЭЕУФЧЕООПУФЙ Л ОЕЪЕНОЩН УХЭЕУФЧБН?

рБДЫЙК БОЗЕМ РЕТЕЧПРМПЭБЕФУС ХЦЕ ФЩУСЮЙ МЕФ. чУЕ ЬФП ЧТЕНС ПО У ХУРЕИПН ЙЗТБМ ТПМЙ ФП ЦЙЧЩИ, ФП ХНЕТЫЙИ, Б ФЕРЕТШ Й ЙОПРМБОЕФСО. хДЕТЦЙФУС МЙ ПО ПФ УБНПК УФТБЫОПК РПДДЕМЛЙ? оЕ ЛБЦЕФУС МЙ ЧБН, ЮФП ПО ОЕРТЕНЕООП РПУФБТБЕФУС РТЕДУФБФШ РЕТЕД ЮЕМПЧЕЮЕУФЧПН Ч ПВТБЪЕ йЙУХУБ? чЕДШ ВПМШЫЕ ЧУЕЗП ПО ЦБЦДЕФ РПЛМПОЕОЙС! л ОЕНХ ПО УФТЕНЙФУС ЧУЕНЙ УЙМБНЙ, ТБДЙ ОЕЗП ПО ЪБФЕСМ УЧПА ХЦБУОХА ЙЗТХ.

ч ЛОЙЗЕ е. хБКФ «чЕМЙЛБС ВПТШВБ» ОБ УФТ. 624 ПРЙУБОП УБФБОЙОУЛПЕ РПДТБЦБОЙЕ иТЙУФХ ФБЛ ЛТБУПЮОП, ЮФП ОЕЧПМШОП ОБЮЙОБЕЫШ ДХНБФШ, ЮФП БЧФПТ ВЩМБ ФПНХ ПЮЕЧЙДГЕН: «чЕОЮБАЭЕК УГЕОПК ЧЕМЙЛПК ДТБНЩ ПВПМШЭЕОЙС ВХДЕФ РПДТБЦБОЙЕ УБФБОЩ иТЙУФХ. гЕТЛПЧШ ЧУЕЗДБ РТПРПЧЕДПЧБМБ РТЙЫЕУФЧЙЕ уРБУЙФЕМС ЛБЛ ЧЕТЫЙОХ УЧПЙИ ОБДЕЦД. й ЧПФ ЧЕМЙЛЙК ПВПМШУФЙФЕМШ ТЕЫБЕФ ТБЪЩЗТБФШ ЬФПФ БЛФ. ч ТБЪОЩИ ЮБУФСИ ЪЕНМЙ УБФБОБ РПСЧМСЕФУС УТЕДЙ МАДЕК Ч ЧЙДЕ ЧЕМЙЮЕУФЧЕООПЗП ПУМЕРЙФЕМШОПЗП УХЭЕУФЧБ, РПИПЦЕЗП ОБ уЩОБ вПЦШЕЗП, ЛБЛЙН пО ПРЙУБО Ч пФЛТПЧЕОЙЙ йПБООБ… еЗП ПЛТХЦБЕФ ОЙ У ЮЕН ОЕ УТБЧОЙНБС УМБЧБ, ОЕ ЧЙДБООБС ДП ЬФПЗП ЧТЕНЕОЙ ОЙ ПДОЙН ЙЪ УНЕТФОЩИ. чПЪДХИ УПФТСУБАФ ЧПУФПТЦЕООЩЕ ЧПЪЗМБУЩ: «иТЙУФПУ РТЙЫЕМ! иТЙУФПУ РТЙЫЕМ!» ч ФТЕРЕФОПН ПВПЦБОЙЙ МАДЙ РБДБАФ ОБ ЛПМЕОЙ, Б ПО РТПУФЙТБЕФ Л ОЙН ТХЛЙ, РТПЙЪОПУС УМПЧБ ВМБЗПУМПЧЕОЙС, ЛБЛ ЬФП ДЕМБМ зПУРПДШ ЧП ЧТЕНС уЧПЕЗП ЪЕНОПЗП УМХЦЕОЙС, ВМБЗПУМПЧМСС уЧПЙИ ХЮЕОЙЛПЧ. еЗП ЗПМПУ ОЕЦЕО Й ЛТПФПЛ, ДБЦЕ НЕМПДЙЮЕО. мБУЛПЧП Й УПУФТБДБФЕМШОП ПО РТПЙЪОПУЙФ ВМБЗПДБФОЩЕ ЙУФЙОЩ, ОЕЛПЗДБ ЙЪТЕЮЕООЩЕ уРБУЙФЕМЕН. пО ЙУГЕМСЕФ ВПМШОЩИ, Б ЪБФЕН, РПДТБЦБС РПЧЕДЕОЙА иТЙУФБ, ЪБСЧМСЕФ, ЮФП ЙЪНЕОЙМ ъБЛПО вПЦЙК. чЕМЙЛБ УЙМБ ЬФПЗП ПВПМШЭЕОЙС, РПЮФЙ ОЕРТЕПДПМЙНБ».

чЙДЙФЕ, Л ЮЕНХ ЧУЕ ЙДЕФ? лХДБ ХЧМЕЛБЕФ НЙТ РБДЫЙК БОЗЕМ? ъБНЕЮБЕФЕ, Л ЛБЛПНХ ЮХДПЧЙЭОПНХ ПВНБОХ ПО ЙУРПДЧПМШ ЗПФПЧЙФ ЮЕМПЧЕЮЕУФЧП?

нЕЦДХ ФЕН НЙММЙПОЩ МАДЕК РП-РТЕЦОЕНХ ПФЧЕТЗБАФ лОЙЗХ, ЛПФПТБС НПЗМБ ВЩ УРБУФЙ ЙИ, ХВЕТЕЮШ ПФ ОБДХЧБФЕМШУФЧ ЦЕУФПЛПЗП ЧТБЗБ, ЙЪВБЧЙФШ ПФ ЕЗП МПЦОЩИ ЮХДЕУ. й ЬФП ЧЕУШНБ ФТБЗЙЮОП. лБЛ ЦБМШ, ЮФП ПОЙ ДПВТПЧПМШОП ПФДБАФ УЕВС, УЧПК ТБЪХН Й ФЕМП ЧП ЧМБУФШ УБФБОЩ. оБУФБОЕФ ЧТЕНС, Й ПОЙ ПЛБЦХФУС РПЧЕТЦЕООЩНЙ Х ОПЗ ЛПЧБТОПЗП ПВПМШУФЙФЕМС. оП УБНПЕ УФТБЫОПЕ Ч ФПН, ЮФП РХФЙ ОБЪБД ХЦЕ ОЕ ВХДЕФ.

нПЦЕФ ВЩФШ, ЧЩ РПНОЙФЕ МЕФЮЙЛБ жТЬОУЙУБ зБТТЙ рБХЬТУБ, УВЙФПЗП ОБД тПУУЙЕК ОБ УЧПЕН х-2? фПЗДБ ПО ПФДЕМБМУС ВПМЕЕ ЙМЙ НЕОЕЕ ВМБЗПРПМХЮОП. оЕУЛПМШЛП МЕФ УРХУФС ПО УОПЧБ РПМЕФЕМ, ОБ ЬФПФ ТБЪ РЙМПФЙТХС ЧЕТФПМЕФ ФЕМЕЛПНРБОЙЙ ьО-вЙ-уЙ Ч мПУ-бОДЦЕМЕУЕ. фПФ ЗПД ВЩМ ЗПДПН РПЦБТПЧ. чНЕУФЕ У ПРЕТБФПТПН ПО УОЙНБМ ВПМШЫПК РПЦБТ Ч уБОФБ-вБТВБТЕ. мЕФБС ОБД ЛБОШПОБНЙ, ПОЙ ОБУФПМШЛП ХЧМЕЛМЙУШ ЖБОФБУФЙЮЕУЛЙН ЪТЕМЙЭЕН, ЛПФПТПЕ ТЕЫЙМЙ ПФУОСФШ ДМС РСФЙЮБУПЧПК РТПЗТБННЩ ОПЧПУФЕК, ЮФП ЪБВЩМЙ П УПУФПСОЙЙ ВБЛПЧ У ЗПТАЮЙН. йИ ЧЕТФПМЕФ ТХИОХМ ОБ ЧУРБИБООПЕ РПМЕ НЙМСИ Ч ДЧХИ ПФ БЬТПРПТФБ. пВБ РПЗЙВМЙ!

дПТПЗПК ДТХЗ! уЕЗПДОС, ЛБЛ ОЙЛПЗДБ, ОХЦОП ВЩФШ ВДЙФЕМШОЩН. рТЕВЩЧБФШ Ч ОЕЧЕДЕОЙЙ П ФПН, ЮФП ДЕМБЕФ РБДЫЙК БОЗЕМ, ПЪОБЮБЕФ ЗЙВЕМШ. чРТПЮЕН, ЙНЕС ДБЦЕ ЧЕТОЩЕ УЧЕДЕОЙС, ОЙ Ч ЛПЕН УМХЮБЕ ОЕ УМЕДХЕФ ХЧМЕЛБФШУС, ОБВМАДБС УФТБООЩЕ ЗЙРОПФЙЮЕУЛЙЕ ПЗОЙ ЧТБЗБ. фЕН УБНЩН ЧЩ РПДЧЕТЗБЕФЕ УЕВС УФТБЫОПК ПРБУОПУФЙ, РПФПНХ ЮФП НПЦЕФЕ ЪБВЩФШ П ФПН, ЮФП УЧСЪЩЧБЕФ ОБУ У зПУРПДПН йЙУХУПН, йУФПЮОЙЛПН ЧУСЛПК УЙМЩ! чЕДШ НЩ ХЦЕ РПЮФЙ Х ГЕМЙ. тБЪЧЕ ОЕ ВХДЕФ ЗМХРП ЧУЕ РПФЕТСФШ Ч РПУМЕДОЙК НПНЕОФ? рПНОЙФЕ, ЮФП ОБЫЕ УРБУЕОЙЕ ОЕ УФПМШЛП Ч ПУФПТПЦОПН ПФОПЫЕОЙЙ Л РТПДЕМЛБН РБДЫЕЗП БОЗЕМБ, УЛПМШЛП Ч МАВЧЙ ЛП иТЙУФХ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЦПТДЦ чБОДЕНБО. рП ФХ УФПТПОХ ЮХДЕУ

ъБИЧБФЩЧБАЭЙК ЛПОЕГ

дПМЦОП ВЩФШ, вПЗ МАВЙФ ЪБИЧБФЩЧБАЭЙЕ ЪТЕМЙЭБ. уПЪДБЧБС ЛТБУПФХ, пО ЧЩРМЕУЛЙЧБЕФ ОЕУТБЧОЕООЩЕ ЛТБУЛЙ уЧПЕК РБМЙФТЩ ОБ ЧЕЮЕТОЕЕ ОЕВП. уПФЧПТЕООЩЕ ЙН НПТС Й ПЛЕБОЩ, ТЕЛЙ Й ПЪЕТБ ПФТБЦБАФ ПУМЕРЙФЕМШОПЕ УЙСОЙЕ еЗП РТЕУФПМБ. рТПМЙЧБС УЧЕФ ОБ ХМЙГЩ ЗПТПДПЧ Й УЕМ, пО НПУФЙФ ЙИ ЮЙУФЩН ЪПМПФПН. зПМПУПН ЧЕФТБ, УЧЕТЛБАЭЙН ВМЕУЛПН НПМОЙК, УПЛТХЫЙФЕМШОЩНЙ ХДБТБНЙ ЗТПНБ пО УПЪДБЕФ ОЕРПУФЙЦЙНП ХДЙЧЙФЕМШОЩЕ ХЧЕТФАТЩ уЧПЕК ЧПМЙ.

оЙ ПДЙО ЛПНРШАФЕТ ОЕ Ч УПУФПСОЙЙ УПУЮЙФБФШ ЧУЕ ЗБМБЛФЙЛЙ еЗП ВЕУЛТБКОЕК чУЕМЕООПК. й С ОЕ ХДЙЧЙМУС ВЩ, ЕУМЙ ВЩ ХЪОБМ, ЮФП ЙОЩЕ ЙЪ ОЙИ ТПЦДЕОЩ фЧПТГПН МЙЫШ ДМС ФПЗП, ЮФПВЩ НЩ МАВПЧБМЙУШ ЙНЙ.

оП УХЭЕУФЧХАФ Й ВПМЕЕ ЧЕМЙЮЕУФЧЕООЩЕ ЛБТФЙОЩ. йИ зПУРПДШ ПФЛТЩЧБЕФ ЧОХФТЕООЕНХ ЪТЕОЙА ЮЕМПЧЕЛБ, Й ЧЙДЙФ ЙИ ЧУСЛЙК ЧЕТХАЭЙК, ДБЦЕ ЕУМЙ ЦЙЧЕФ Ч ОЕЧЪТБЮОПН Й ОЕХАФОПН НЕУФЕ.

дБ, ЧЩ РТБЧЩ, ЬФЙ ЛБТФЙОЩ ТПЦДБАФУС Ч УБНЩИ РПФБЕООЩИ ХЗПМЛБИ ЮЕМПЧЕЮЕУЛПЗП УЕТДГБ. оБЧЕТОПЕ, РПЬФПНХ ЛПЗДБ-ОЙВХДШ зПУРПДШ, ОБЛПОЕГ, РПМПЦЙФ РТЕДЕМ ФПНХ, ЮФП НЩ ОБЪЩЧБЕН ЧТЕНЕОЕН. п, ЬФП ВХДЕФ УБНПЕ ОЕПРЙУХЕНПЕ ЪТЕМЙЭЕ!

ьФП УМХЮЙМПУШ 14 ЙАОС 1978 ЗПДБ.

чПУШНЙМЕФОЙК нАТТЕК Й ЫЕУФЙМЕФОСС тПЪМЙО иША УЙДЕМЙ ОБ ЪБДОЙИ НЕУФБИ УЕНЕКОПЗП УБНПМЕФБ. пОЙ УОСМЙ УБОДБМЙЙ Й РПФХЦЕ ЪБФСОХМЙ РТЙУФСЦОЩЕ ТЕНОЙ. рТПМЕФБС ОБД ПФДБМЕООЩНЙ ТБКПОБНЙ БЧУФТБМЙКУЛПК РХУФЩОЙ, УБНПМЕФ РПФЕТРЕМ БЧБТЙА Й ХРБМ, ОП ДЕФЙ ОЕ РПУФТБДБМЙ. пФЕГ ВЕЪ УПЪОБОЙС РПЧЙУ ОБ РЙМПФУЛПН ЫФХТЧБМЕ, Б НБФШ ЪБЦБМП Ч РЙМПФУЛПК ЛБВЙОЕ.

нАТТЕК ДПМЗП ОЕ НПЗ ЪБВЩФШ ПФЮБСООПЗП ЛТЙЛБ НБФЕТЙ: «чПЪШНЙ тПУУЙ Й РПЪПЧЙ ЛПЗП-ОЙВХДШ ОБ РПНПЭШ! хНПМСА ЧБУ, ВЕЗЙФЕ УЛПТЕК!»

й ДЕФЙ РПВЕЦБМЙ, ВПУЙЛПН. рПЮФЙ ДЧЕОБДГБФШ ЮБУПЧ ПОЙ НЕФБМЙУШ РП ЗПТЙУФПК НЕУФОПУФЙ, ЛЙЫБЭЕК СДПЧЙФЩНЙ ЪНЕСНЙ, РПНОС ФПМШЛП ПВ ЙУФЕЛБАЭЙИ ЛТПЧША ТПДЙФЕМСИ Ч МЕУХ, ПЛХФБООПН ЗХУФЩН ФХНБОПН.

уОПЧБ Й УОПЧБ ПОЙ ЧЪЩЧБМЙ Л вПЗХ: «зПУРПДЙ, РПНПЗЙ ОБН, ДБК ОБН УНЕМПУФЙ!»

ч УЕНЙ НЙМСИ ПФ НЕУФБ ЛБФБУФТПЖЩ ЙИ ЪБНЕФЙМ ЖЕТНЕТ, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ ТБУУЛБЪЩЧБМ: «ьФП ВЩМЙ УПЧУЕН НБМЩЫЙ. лПЗДБ С ЙИ ХЧЙДЕМ, ФП УОБЮБМБ ПФЛБЪЩЧБМУС ЧЕТЙФШ УЧПЙН ЗМБЪБН!». ч ЙЪПТЧБООЩИ ЛПУФАНЮЙЛБИ, ПОЙ ДТПЦБМЙ ПФ ИПМПДБ, ЙИ ОПЦЛЙ ЛТПЧПФПЮЙМЙ, Б ЛПЦБ ВЩМБ ЧУС Ч УУБДЙОБИ Й ГБТБРЙОБИ.

«нБМЕОШЛБС ДЕЧПЮЛБ ЧЕМБ УЕВС РП-ЗЕТПКУЛЙ, — ТБУУЛБЪЩЧБМ ДБМШЫЕ ИПЪСЙО ТБОЮП, — ПОБ ДБЦЕ ОЕ ЧЩВТПУЙМБ УЧПА УХНПЮЛХ У ТБУЮЕУЛПК Й ЪЕТЛБМШГЕН. нБМШЮЙЛ ДХНБМ ФПМШЛП П ФПН, ЛБЛ ВЩ РПУЛПТЕЕ УРБУФЙ ТПДЙФЕМЕК. пО ВЩМ ОБУФПСЭЙН ЗЕТПЕН, С ОЙЛПЗДБ ОЕ ЧЙДЕМ ФБЛЙИ ПФЧБЦОЩИ НБМШЮЙЛПЧ. еЗП ОПЗЙ ВЩМЙ ХЦБУОП ЙЪТБОЕОЩ, ОП ПО Й УМЩЫБФШ ОЕ ИПФЕМ ОЙ П ЛБЛПН ПФДЩИЕ».

тХЛПЧПДЙФЕМШ ЗТХРРЩ УРБУБФЕМЕК ТБУУЛБЪЩЧБМ: «еУМЙ ЧБН ЛБЦЕФУС, ЮФП ДЧЕОБДГБФШ ЮБУПЧ — ОЕ ФБЛ ХЦ НОПЗП, ФП ХЮФЙФЕ, ЮФП ЬФП УБНБС ОЕРТПИПДЙНБС ЮБУФШ бЧУФТБМЙКУЛПЗП ЛПОФЙОЕОФБ. фБН ТБУФЕФ ЗХУФПК МЕУ, Б ЛБЦДЩК ЛХУФ ВХЛЧБМШОП ЛЙЫЙФ УНЕТФПОПУОЩНЙ ЪНЕСНЙ Й СДПЧЙФЩНЙ РБХЛБНЙ. еУМЙ ВЩ ПОЙ ОЕ ЧЩЫМЙ ОБ РПМСОХ, ЙН ВЩ ОЕ ЧЩЦЙФШ».

п РПУФЙЗЫЕН ЙИ ЙУРЩФБОЙЙ тПЪМЙО ТБУУЛБЪЩЧБМБ: «нБНБ ЧЕМЕМБ ОБН ОЙЮЕЗП ОЕ ВПСФШУС Й ЙДФЙ ЪБ РПНПЭША. вЩМ УЙМШОЩК ФХНБО, Й НЩ РПЮФЙ ОЙЮЕЗП ОЕ ЧЙДЕМЙ. йЪ ЪЕНМЙ ФПТЮБМЙ ЛПТОЙ ДЕТЕЧШЕЧ, Й С ЧУЕ ЧТЕНС П ОЙИ УРПФЩЛБМБУШ. фБН ФБЛБС ФЧЕТДБС ЪЕНМС… лПЗДБ НЩ МЕФЕМЙ, НБНБ ЧЕМЕМБ ОБН УОСФШ УБОДБМЙЙ, ОП РПФПН ЙЪ-ЪБ ЬФПК БЧБТЙЙ НЩ ОЕ НПЗМЙ ЙИ ОБКФЙ. вПУЙЛПН ЙДФЙ ВЩМП ВПМШОП, ЧУА ДПТПЗХ РПРБДБМЙУШ ПУФТЩЕ ЛБНОЙ, С УПЧУЕН УВЙМБ РБМШГЩ».

«вЩМП ПЮЕОШ УФТБЫОП, — РТПДПМЦБМБ НБМЕОШЛБС ЗЕТПЙОС, — ЧПЛТХЗ ОБУ ЮФП-ФП, ОЕ РЕТЕУФБЧБС, ЫЕМЕУФЕМП, ФТЕЭБМП. б ПДЙО ТБЪ УПЧУЕН ТСДПН ТБЪДБМУС ФБЛПК ФТЕУЛ, ЮФП С ЪБЛТЙЮБМБ ПФ ЙУРХЗБ. нАТТЕК ВЩМ УНЕМЕЕ, ПО ПВОСМ НЕОС Й УЛБЪБМ: «оЙЮЕЗП ОЕ ВПКУС. с ОЙЛПНХ ОЕ ДБН ФЕВС Ч ПВЙДХ».

уБН нАТТЕК ЗПЧПТЙМ ФБЛ: «нОЕ ФПЦЕ ВЩМП ПЮЕОШ ВПМШОП, ОП С ОЕ ИПФЕМ, ЮФПВЩ ЬФП ЪБНЕФЙМБ тПУУЙ. с ЧУЕ ЧТЕНС ДХНБМ П НБНЕ Й РБРЕ Й П ФПН, ЛБЛ ЙН РПНПЮШ. дП ЬФПЗП С ОЙЛПЗДБ ОЕ ИПДЙМ ФБЛ ДБМЕЛП. вЕЪ УБОДБМЙК ВЩМП ПЮЕОШ РМПИП… фП Й ДЕМП тПУУЙ ПУФБОБЧМЙЧБМБУШ Й РТЙОЙНБМБУШ РМБЛБФШ. оЕУЛПМШЛП ТБЪ С ТБЪТЕЫБМ ЕК РПМЕЦБФШ».

уРБУБФЕМЙ РТЙВЩМЙ УМЙЫЛПН РПЪДОП. нАТТЕК ЪБРМБЛБМ: «нБНПЮЛБ!.. рБРПЮЛБ!.. еУМЙ ВЩ ЧЩ ЪОБМЙ, ЛБЛ НЩ УФБТБМЙУШ!»

лБЛ ЬФП РПИПЦЕ ОБ ФП, ЮФП УДЕМБМ ДМС ОБУ йЙУХУ! уПФЧПТЕООЩЕ йН МАДЙ ПЛБЪБМЙУШ Ч ВЕДЕ, Й зПУРПДШ ЪОБМ, ЮФП ВЕЪ еЗП РПНПЭЙ ПОЙ РПЗЙВОХФ. чПФ РПЮЕНХ ПО УЛБЪБМ: «с ЙДХ, пФЕГ!» й пФЕГ ПФЧЕФЙМ: «йДЙ, уЩО! йДЙ Й ОЕ ПУФБОБЧМЙЧБКУС!» уЩО УОСМ уЧПК ЧЕОЕГ. лПОЕЮОП ЦЕ, У ОЙН еНХ ВЩМП ВЩ ОБНОПЗП МЕЗЮЕ. оП пО ОЕ ПУФБОБЧМЙЧБМУС ОЙ РЕТЕД ЮЕН. фПМШЛП ПДОБ НЩУМШ ЧМБДЕМБ йН: ОБКФЙ РХФШ Л ЧБЫЕНХ Й НПЕНХ УРБУЕОЙА. чОПЧШ Й ЧОПЧШ пО НПМЙМУС: «пФЮЕ! хЛТЕРЙ нЕОС!»

рТЙЫМП ЧТЕНС — Й пО РПСЧЙМУС ОБ УЧЕФ Ч чЙЖМЕЕНЕ. б ЛПЗДБ еНХ ЙУРПМОЙМПУШ ДЧЕОБДГБФШ МЕФ. пО РПУЕФЙМ ЧЕМЙЮЕУФЧЕООЩК ИТБН. фБН ЧРЕТЧЩЕ пО ХЧЙДЕМ, ЛБЛ УЧСЭЕООЙЛ РТЙОПУЙФ Ч ЦЕТФЧХ ОЕЧЙООПЗП СЗОЕОЛБ. ьФП УЧСЭЕООПДЕКУФЧЙЕ ЗМХВПЛП ЧЪЧПМОПЧБМП ДХЫХ йЙУХУБ. ч РТПЙУИПДСЭЕН пО РПЮХЧУФЧПЧБМ ОЕЮФП ФБЙОУФЧЕООПЕ, ЛБУБАЭЕЕУС еЗП УПВУФЧЕООПК ЦЙЪОЙ. еНХ ОЕПЦЙДБООП ПФЛТЩМБУШ ЙУФЙОБ. чУЕ УФБМП СУОП: пО уБН ДПМЦЕО УФБФШ ЬФЙН бЗОГЕН. пО уБН ДПМЦЕО УФБФШ ОЕЧЙООПК цЕТФЧПК ЪБ ЗТЕИЙ МАДЕК. пО уБН ДПМЦЕО УФБФШ рХФЕН Л УРБУЕОЙА ЪБВМХДЫЙИ. дМС ЬФПЗП-ФП пО Й РТЙЫЕМ ОБ ОБЫХ ЪЕНМА!

чРЕТЕДЙ еЗП ПЦЙДБМЙ УФТБДБОЙС, ОП пО ФЧЕТДПК РПУФХРША ОБРТБЧЙМУС Л зПМЗПЖЕ. чУЕ еЗП НЩУМЙ ВЩМЙ УПУТЕДПФПЮЕОЩ ОБ ПДОПН — ЛБЛ УРБУФЙ МАДЕК ПФ ОЕНЙОХЕНПК ЗЙВЕМЙ. рПЬФПНХ еНХ ОБДМЕЦБМП ВЩФШ ТЕЫЙФЕМШОЩН — ЧЕДШ пО ПФОЩОЕ ВЩМ бЗОГЕН!

юЕН ЪБЛПОЮЙФУС ЬФБ ЙУФПТЙС, ЪБЧЙУЙФ ПФ ОБУ. нЩ НПЦЕН ДПЧЕУФЙ ЕЕ ДП УФПМШ РЕЮБМШОПЗП ЛПОГБ, ЮФП Ч ХЦБУОПК ЛБФБУФТПЖЕ ЧУЕ РПЗЙВОХФ. й Ч ФП ЦЕ ЧТЕНС НЩ НПЦЕН УДЕМБФШ ФБЛ, ЮФП ПОБ ЪБЛПОЮЙФУС ЧЕМЙЮБКЫЙН УРБУЕОЙЕН ЛПЗП ТПДБ ЮЕМПЧЕЮЕУЛПЗП — УФПЙФ ОБН ФПМШЛП ЪБИПФЕФШ.

лПЗДБ ЦЕ, ОБЛПОЕГ, РПУМЕДОЙК ЮЕМПЧЕЛ УДЕМБЕФ УЧПК ЧЩВПТ, ЛПЗДБ НЙММЙПОЩ МАДЕК ТЕЫБФ ТБЪДЕМЙФШ ХЮБУФШ ПВТЕЮЕООПК РМБОЕФЩ, ФПЗДБ ОБЫ уРБУЙФЕМШ РТПЙЪОЕУЕФ: «пФЕГ! лБЛ ВЩ с ИПФЕМ УЛБЪБФШ ЙН, ЮФП с УДЕМБМ ДМС ОЙИ ЧУЕ ЧПЪНПЦОПЕ!»

чОЕ ЧУСЛЙИ УПНОЕОЙК, УБНЩН ЪОБЮЙФЕМШОЩН ОЙ У ЮЕН ОЕ УТБЧОЙНЩН УПВЩФЙЕН Ч ЙУФПТЙЙ НЙТБ ВЩМП ТБУРСФЙЕ уЩОБ вПЦШЕЗП ОБ зПМЗПЖЕ. фПЗДБ РЕТЕД УХДПН чУЕМЕООПК УФПСМ уБН вПЗ. ч ОЕУЛПМШЛЙИ ЕНЛЙИ ЧЩТБЦЕОЙСИ пО ПФЧЕФЙМ ОБ ПВЧЙОЕОЙС ФЕИ, ЛФП ХФЧЕТЦДБМ, ЮФП йЙУХУХ ВЕЪТБЪМЙЮОБ УХДШВБ ЮЕМПЧЕЮЕУФЧБ. уТЕДЙ ЦЕУФПЛЙИ ПВЧЙОЙФЕМЕК РЕТЧЩН ВЩМ УБФБОБ!

рПЬФПНХ, ЕУМЙ ЧЩ ЙЭЕФЕ ЧЕМЙЛЙИ ЪОБНЕОЙК, ФП ЦДБФШ ЧБН ПУФБМПУШ ОЕДПМЗП. вПЗ УОЙЪПКДЕФ Л ЧБЫЕНХ ЦЕМБОЙА. оП ЧОБЮБМЕ пО РПЪЧПМЙФ ДЕКУФЧПЧБФШ УБФБОЕ. й ФПМШЛП РПФПН пО ЧУЕ ЧПЪШНЕФ Ч уЧПЙ ТХЛЙ. п, ФПЗДБ ЛПЪОЙ ОЕЮЙУФПЗП РПЛБЦХФУС ОБН НЕМЛЙНЙ ЖПЛХУБНЙ!

х ФЕИ, ЛФП ВХДЕФ УЧЙДЕФЕМЕН еЗП РТЙЫЕУФЧЙС, ОЕ ОБКДЕФУС УМПЧ, ЮФПВЩ ПРЙУБФШ ФПФ ДЕОШ, ЛПЗДБ СЧЙФУС зПУРПДШ. чОХЫБАЭЙЕ ОЩОЕ УФТБИ Й ХЦБУ ОБЫЙ НЕЗБФПООЩЕ ЧПДПТПДОЩЕ ВПНВЩ УТБЧОСФУС ФПЗДБ ТБЪЧЕ ЮФП У ФТЕУЛПН ЛБЫФБОПЧ, РПДЦБТЙЧБЕНЩИ ОБ УЛПЧПТПДЕ, РПФПНХ ЮФП ЪЕНОЩЕ ДЕМБ вПЗ РПМОПУФША ЧПЪШНЕФ Ч уЧПЙ ТХЛЙ. уБФБОЕ ЦЕ РТЙДЕФУС ХОЙЦЕООП УФПСФШ Ч УФПТПОЕ Й У ХДЙЧМЕОЙЕН ЧЪЙТБФШ ОБ РТПЙУИПДСЭЕЕ.

рБДЫЙК БОЗЕМ УЧПЙНЙ РТПЙУЛБНЙ, ЛПОЕЮОП, НПЦЕФ ПУФБОПЧЙФШ ОЕУЛПМШЛП НПФПТПЧ. оП вПЗ уЧПЕК ЧМБУФША НПЦЕФ ПУФБОПЧЙФШ ЙУФПТЙА! уБФБОБ НПЦЕФ ЪБУФБЧЙФШ РМСУБФШ УФТЕМЛХ ЛПНРБУБ. б вПЗ НПЦЕФ ОБРЕТЕЛПТ УЙМБН ЪЕНОПЗП РТЙФСЦЕОЙС ЧПЪОЕУФЙ уЧПК ОБТПД ОБ ОЕВП, ЧПЪЧТБФЙФШ МАДСН ХФТБЮЕООЩК ТБК. уБФБОЙОУЛЙЕ омп НПЗХФ ЧЩЦЕЮШ ОЕВПМШЫПК ХЮБУФПЛ ЪЕНМЙ ОБ НЕУФЕ РПУБДЛЙ. б ПФ РТЙУХФУФЧЙС вПЦШЕЗП ДЩНСФУС ПЗТПНОЩЕ ЗПТЩ. юФПВЩ ПВПМШУФЙФШ МАДЕК, УБФБОБ НПЦЕФ ОЙЪЧЕУФЙ ОБ ЪЕНМА ПЗПОШ У ОЕВБ. б вПЗ ПЮЙУФЙФЕМШОЩН РМБНЕОЕН ПУЧПВПДЙФ ЪЕНМА ПФ ЗТЕИБ Й ЪБОПЧП ЧПЪТПДЙФ ЕЕ. уБФБОБ НПЦЕФ ОБОЕУФЙ ОБ РМЕОЛХ ФБЙОУФЧЕООПЕ ЙЪПВТБЦЕОЙЕ. б вПЗ НПЦЕФ ОБЮЕТФБФШ уЧПК ПВТБЪ Ч УЕТДГЕ ЮЕМПЧЕЛБ! уБФБОБ НПЦЕФ ДПЧЕУФЙ ЮЕМПЧЕЛБ ДП РПМОПЗП ЕЗП ЧЩТПЦДЕОЙС. вПЗ ЦЕ НПЦЕФ ЧПУУФБОПЧЙФШ ЕЗП — ЧЕДШ РТЕПВТБЦЕООБС ЦЙЪОШ — ЧЕМЙЮБКЫЕЕ ЮХДП вПЦЙЕ!

фБЛЙН ПВТБЪПН, ЦЙЪОШ ЧЕТХАЭЕЗП ИТЙУФЙБОЙОБ — ЬФП ЪБИЧБФЩЧБАЭЕЕ ЪТЕМЙЭЕ, ОЕРТЕТЩЧОБС ЮЕТЕДБ ЪБНЕЮБФЕМШОЩИ ЮХДЕУ.

вПЦЙК ПФУЮЕФ ЧТЕНЕОЙ ЙУЛМАЮЙФЕМШОП ФПЮЕО. вПЗ ОЙЛПЗДБ ОЕ ПРБЪДЩЧБЕФ, Й ДМС оЕЗП ОЕ УХЭЕУФЧХЕФ ОЙЮЕЗП ОЕРТЕДЧЙДЕООПЗП! рПЬФПНХ НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП ЧУЕ УПВЩФЙС Ч вПЦЕУФЧЕООПК ЙУФПТЙЙ ЙУРПМОСФУС ЧПЧТЕНС. чЕДШ НЩ ХЦЕ ОЕПДОПЛТБФОП ХВЕЦДБМЙУШ Ч ЬФПН, ЧЙДС, ЮФП ДМС еЗП РТПЧЙДЕОЙС ОЕФ ОЙЮЕЗП ОЕЧПЪНПЦОПЗП ДБЦЕ ФПЗДБ, ЛПЗДБ, ЛБЪБМПУШ ВЩ, НБМЕКЫЙК РПТЩЧ ЧЕФТБ УРПУПВЕО УВЙФШ РХФЕЫЕУФЧЕООЙЛБ У РТБЧЙМШОПЗП РХФЙ, ЛПЗДБ ПДОП-ЕДЙОУФЧЕООПЕ ОЕДПУЛБЪБООПЕ УМПЧП ЙМЙ РХУФШ ДБЦЕ УБНПЕ ФТЙЧЙБМШОПЕ Й РП ОЕВТЕЦОПУФЙ ЪБВЩФПЕ ДЕМП НПЗХФ РПНЕЫБФШ ЙУРПМОЕОЙА вПЦШЕЗП ЪБНЩУМБ.

«пФЛХДБ ЧЩ ЪОБЕФЕ ПВ ЬФПН?» — ЧПЪНПЦОП, УРТПУЙФЕ ЧЩ НЕОС. пФЧЕЮБА ОБ ЧБЫ ЧПРТПУ: Ч ЬФПН С ОЕПДОПЛТБФОП ХВЕЦДБМУС ОБ МЙЮОПН ПРЩФЕ.

уЛБЦЙФЕ, ТБЪЧЕ ОЕ ИПФЕМПУШ ВЩ ЧБН ОБВМАДБФШ УПВЩФЙС ФПЗП ДОС, ЛПЗДБ вПЗ УФХРЙМ Ч ВЕЪДОХ, ЮФПВЩ УПФЧПТЙФШ НЙТ. пО УЛБЪБМ ФПМШЛП УМПЧП — Й НЙТ СЧЙМУС ЙЪ ОЕВЩФЙС! рТПЮФЙФЕ ПВ ЬФПН Ч рУБМНБИ 32:6, 9. «БФПН УПФЧПТЙМ зПУРПДШ ОБЫХ ъЕНМА Й ЪБУФБЧЙМ ЕЕ ЧТБЭБФШУС ЧПЛТХЗ уПМОГБ». пФЛТПКФЕ лОЙЗХ йПЧБ Й РТПЮФЙФЕ ПВ ЬФПН.

нОЕ МЙЮОП ПЮЕОШ ОТБЧЙФУС, ЛБЛ ТБУУЛБЪЩЧБЕФ ПВ ЬФПН ДПЛФПТ ыБДТБИ нЕЫБИ мБЛТЙДЦ. рПУМХЫБКФЕ, РПЦБМХКУФБ:

«уФПС ОЙ ОБ ЮЕН, пО РТПФСОХМ ТХЛХ Л ОЙЮЕНХ Й ЧЪСМ ОЕЮФП ФБН, ЗДЕ ЧЪСФШ ВЩМП ОЕЮЕЗП, Й ЧПЪДЧЙЗ ЬФП ОЕЮФП ОЙ ОБ ЮЕН Й РПЧЕМЕМ ЕНХ ВЩФШ ФБН… уФПС ОЙ ОБ ЮЕН, пО ЧЪСМ НПМПФ УПВУФЧЕООПК ЧПМЙ Й ХДБТЙМ РП ОБЛПЧБМШОЕ уЧПЕЗП ЧУЕНПЗХЭЕУФЧБ. пФ ХДБТБ РПУЩРБМЙУШ СТЛЙЕ ЙУЛТЩ. пО УПВТБМ ЙИ Ч МБДПОШ, Б ЪБФЕН ТБЪНЕФБМ Ч ОЕПВЯСФОПН РТПУФТБОУФЧЕ, ХЛТБУЙЧ ЪЧЕЪДБНЙ ОЕВЕУБ!»

оЕ РТБЧДБ МЙ, РПФТСУБАЭЕЕ ЪТЕМЙЭЕ!

оП ЧПФ ЧП ДОЙ оПС ОБУФБМП ЧТЕНС РПФПРБ. оЙ ПДЙО ХЮЕВОЙЛ ЙУФПТЙЙ ОЕ РПНПЦЕФ ОБН РПУФЙЗОХФШ, ЮФП РТПЙУИПДЙМП ФПЗДБ. нПЭОЩНЙ ЧПДПРБДБНЙ РПМЙМБ ЧПДБ У ОЕВЕУ, ИМЩОХМБ ЙЪ ЪЕНОЩИ ЗМХВЙО. пУМЕРЙФЕМШОЩНЙ ЪЙЗЪБЗБНЙ НПМОЙЙ ЛТПЙМЙ ОЕВП ОБ ЮБУФЙ. чЪДЩНБМЙУШ Й ОЙЪЧЕТЗБМЙУШ ЗПТЩ. чЕФЕТ УТБЦБМУС У ПЗОЕН, РПДОЙНБС ЧЧЕТИ ПЗТПНОЩЕ ВТЩЪЗЙ ТБУЛБМЕООПК ЧХМЛБОЙЮЕУЛПК МБЧЩ. чПМОЩ УЧЙТЕРУФЧПЧБМЙ. ъЕНМС МПРБМБУШ Й УХДПТПЦОП ДТПЦБМБ. ч ТБЪВХЫЕЧБЧЫЕКУС УФЙИЙЙ ПУФБМПУШ Ч ЦЙЧЩИ ЧУЕЗП ЧПУЕНШ ЮЕМПЧЕЛ.

дБ, ЬФП ФБЛ. й ЧУЕ ЦЕ ОБН ХЗПФПЧБОЩ ПУПВЩЕ НЕУФБ, ПФЛХДБ НЩ УНПЦЕН ОБВМАДБФШ ЖЙОБМШОЩК БЛФ ЪБЧЕТЫБАЭЕКУС ЙУФПТЙЮЕУЛПК ДТБНЩ — ЧПЪЧТБЭЕОЙЕ ОБ ЪЕНМА зПУРПДБ йЙУХУБ иТЙУФБ. чРТПЮЕН, ОЙЮЕЗП РПИПЦЕЗП ОБ МПЦЙ ДМС ЙЪВТБООЩИ, ЛПОЕЮОП, ОЕ ВХДЕФ. оЕ ВХДЕФ Й ВЕЪХЮБУФОЩИ ЪТЙФЕМЕК. нЩ ЧУЕ, НХЦЮЙОЩ Й ЦЕОЭЙОЩ, УФБТЙЛЙ Й ДЕФЙ, РТЙНЕН ХЮБУФЙЕ Ч ЗТБОДЙПЪОПК УГЕОЕ. тПМШ ЦЕ, ЛПФПТХА ОХЦОП ВХДЕФ УЩЗТБФШ ЛБЦДПНХ ЙЪ ОБУ, ЪБЧЙУЙФ ПФ ЧЩВПТБ, ЛПФПТЩК НЩ УДЕМБЕН.

рПЪЧПМШФЕ НОЕ, ЧПУРПМШЪПЧБЧЫЙУШ УМПЧБНЙ, ЧЩЫЕДЫЙНЙ ЙЪ-РПД ЧДПИОПЧЕООПЗП РЕТБ е. хБКФ, ПРЙУБФШ ЧБН УПВЩФЙС ФПЗП ЧЕМЙЛПЗП ДОС.

«ьФП УМХЮЙФУС Ч РПМОПЮШ. зПУРПДШ СЧЙФ уЧПА УЙМХ, ЮФПВЩ УРБУФЙ уЧПК ОБТПД.

ч ПУМЕРЙФЕМШОПН ВМЕУЛЕ ЧПУИПДЙФ уПМОГЕ. ъОБНЕОЙС Й ЮХДЕУБ ВЩУФТП УНЕОСАФ ДТХЗ ДТХЗБ. у ХДЙЧМЕОЙЕН Й ХЦБУПН ОЕЮЕУФЙЧЩЕ ЧЪЙТБАФ ОБ РТПЙУИПДСЭЕЕ, Ч ФП ЧТЕНС ЛБЛ МЙГБ РТБЧЕДОЙЛПЧ, РТЕДЮХЧУФЧХАЭЙИ ВМЙЪЛПЕ ЙЪВБЧМЕОЙЕ, УЧЕФСФУС ФПТЦЕУФЧЕООПК ТБДПУФША. чУЕ ЧПЛТХЗ РТЕПВТБЦБЕФУС. тЕЛЙ РЕТЕУФБАФ ФЕЮШ. уВМЙЦБСУШ, ОБФБМЛЙЧБАФУС ДТХЗ ОБ ДТХЗБ ЗТПЪОЩЕ ФСЦЕМЩЕ ПВМБЛБ. оП ЧПФ РПУТЕДЙ ТБЪВХЫЕЧБЧЫЙИУС ОЕВЕУОЩИ УФЙИЙК ОЕПЦЙДБООП ПФЛТЩЧБЕФУС РПМПУБ ОЕПРЙУХЕНПК УМБЧЩ. уМЩЫЙФУС НПЭОЩК ЗПМПУ вПЦЙК, УТБЧОЙНЩК МЙГБ У НПЭША ПЗТПНОПЗП ЧПДПРБДБ. зПУРПДШ ЗПЧПТЙФ: «уЧЕТЫЙМПУШ!»

ьФПФ ЗПМПУ УПФТСУБЕФ ОЕВП Й ЪЕНМА. рТПЙУИПДСФ УЙМШОПЕ ЪЕНМЕФТСУЕОЙЕ. оЕВЕУОБС ФЧЕТДШ ФП ПФЛТЩЧБЕФУС, ФП ЧОПЧШ ЪБЛТЩЧБЕФУС. чУЕ ЧПЛТХЗ РПЛТЩЧБЕФ ПУМЕРЙФЕМШОПЕ УЙСОЙЕ УМБЧЩ вПЦЕУФЧЕООПЗП РТЕУФПМБ. зПТЩ ДТПЦБФ Й ЛПМЕВМАФУС, ЛБЛ ФПОЛЙК ФТПУФОЙЛ, УЗЙВБЕНЩК РПТЩЧБНЙ ЧЕФТБ, ПЗТПНОЩЕ ЗМЩВЩ Й УЛБМЩ ТБЪМЕФБАФУС Ч ТБЪОЩЕ УФПТПОЩ. уМЩЫЕО ЫХН ОБДЧЙЗБАЭЕКУС ВХТЙ. сТЙФУС НПТЕ. еЗП ЫХН РЕТЕЛТЩЧБЕФ ЗТПИПФ УФТБЫОПК ВХТЙ, РПДПВОЩК МЕДЕОСЭЕНХ ЧПА ДЕНПОПЧ, ОЕУХЭЙИ УНЕТФШ Ч УЧПЕН ДШСЧПМШУЛПН РПМЕФЕ. ъЕНМС ЧЪДЩНБЕФУС ДЩВПН, УМПЧОП ПЛЕБОУЛЙЕ ЧПМОЩ. пОБ УПЧЕТЫЕООП ОЕХЪОБЧБЕНБ. лБЦЕФУС, ЮФП РПЧЕТИОПУФШ ЕЕ ФТЕЭЙФ Й ТЧЕФУС РП ЫЧБН. йУЮЕЪБАФ У ЗПТЙЪПОФБ Й РТПЧБМЙЧБАФУС Ч ВЕЪДОХ ЗПТОЩЕ ИТЕВФЩ, РПЗТХЦБАФУС Ч ЧПДХ ОБУЕМЕООЩЕ ПУФТПЧБ. рТЙНПТУЛЙЕ ЗПТПДБ, ХРПДПВЙЧЫЙЕУС ДТЕЧОЕНХ уПДПНХ, ЙУЮЕЪБАФ РПД ВХЫХАЭЙНЙ ЧПМОБНЙ… оБ ЗТЕЫОХА ЪЕНМА ОЙЪЧЕТЗБАФУС ПЗТПНОЩЕ ЗМЩВЩ ЗТБДБ «ЧЕМЙЮЙОПА Ч ФБМБОФ» Й ДПЧЕТЫБАФ ТБЪТХЫЙФЕМШОХА ТБВПФХ НСФХЭЕКУС УФЙИЙЙ. рБДБАФ ОЕЛПЗДБ УБНЩЕ ЗПТДЩЕ Й НПЗХЭЕУФЧЕООЩЕ ЗПТПДБ…

уЧЕТЛБАФ СТПУФОЩЕ НПМОЙЙ, ПИЧБФЩЧБС ЪЕНМА ПЗОЕООЩН РМБНЕОЕН. ъБЗМХЫБС ТБУЛБФЩ ЗТПНБ, ТБЪДБАФУС УФТБЫОЩЕ Й ФБЙОУФЧЕООЩЕ ЗПМПУБ, РТЕДЧЕЭБАЭЙЕ ХЮБУФШ ЗТЕЫОЙЛПЧ… фЕ, ЛФП ЕЭЕ УПЧУЕН ОЕДБЧОП ВЩМЙ ВЕУРЕЮОЩ Й ОБДНЕООП ЧЩУПЛПНЕТОЩ, УПФТСУБАФУС ПФ УФТБЫОЩИ ТЩДБОЙК, Й ДХЫЙ ЙИ ФЕТЪБЕФ ОЕРТЕПДПМЙНЩК УФТБИ. йИ ЧПРМЙ УМЩЫОЩ УЛЧПЪШ ТЕЧ ТБЪЯСТЕООПК УФЙИЙЙ. дЕНПОЩ ФТЕРЕЭХФ Й РТЙЪОБАФ вПЦЕУФЧЕООПУФШ иТЙУФБ. ч ОЕПРЙУХЕНПН ХЦБУЕ МАДЙ РБДБАФ ОЙГ Й НПМСФ П РПЭБДЕ…

й ЧПФ ОБ ОЕВЕ Ч ПВТБЪПЧБЧЫЕКУС РПУТЕДЙ ФХЮ ТБУУЕМЙОЕ РПСЧМСЕФУС ОПЧБС ЪЧЕЪДБ. еЕ СТЛПУФШ ЮЕФЩТЕИЛТБФОП ХУЙМЙЧБЕФУС ПЛТХЦБАЭЕК ФШНПК. уЧПЕК УЧЕТЛБАЭЕК ЛТБУПФПК ПОБ ЧУЕМСЕФ ОБДЕЦДХ Ч УЕТДГБ ЧЕТОЩИ ДЕФЕК вПЦШЙИ Й РТЕДЧЕЭБЕФ УХТПЧПЕ ОБЛБЪБОЙЕ РТЕУФХРЙЧЫЙН ъБЛПО.

чУЛПТЕ ОБ чПУФПЛЕ РПСЧМСЕФУС ФЕНОПЕ ПВМБЮЛП, ЧЕМЙЮЙОПА Ч РПМПЧЙОХ ЮЕМПЧЕЮЕУЛПК МБДПОЙ. пОП ПЛТХЦБЕФ уРБУЙФЕМС Й ОБ ТБУУФПСОЙЙ ЕДЧБ ЪБНЕФОП Ч ЪЙСАЭЕК ФШНЕ. ьФП ЪОБНЕОЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП, Й ЧУЕ ЧЕТХАЭЙЕ Ч оЕЗП ЪОБАФ ПВ ЬФПН. рТЙВМЙЦБСУШ, ПОП ХЧЕМЙЮЙЧБЕФУС, РПЛБ ОЕ РТЕЧТБЭБЕФУС, ОБЛПОЕГ, Ч ПЗТПНОПЕ ВЕМПЕ ПВМБЛП, Ч ПУОПЧБОЙЙ ЛПФПТПЗП РЩМБЕФ ПЮЙУФЙФЕМШОЩК ПЗПОШ. оБД ОЙН УЙСЕФ ТБДХЗБ ъБЧЕФБ. йЙУХУ РТЙВМЙЦБЕФУС ЛБЛ ЧЕМЙЛЙК РПВЕДЙФЕМШ. еЗП ПЛТХЦБЕФ ОЕЙУЮЙУМЙНЩК УПОН УЧСФЩИ БОЗЕМПЧ, РПАЭЙИ ОЕВЕУОЩЕ ЗЙНОЩ. ьФХ УГЕОХ ФТХДОП ПРЙУБФШ УМПЧБНЙ, ЕЕ ЧЕМЙЮЙС ОЕ Ч УПУФПСОЙЙ ПИЧБФЙФШ ОЙЛБЛПК ХН» («чЕМЙЛБС ВПТШВБ», УФТ. 636-641). рПФТСУБАЭЕЕ ЪТЕМЙЭЕ!

пДОБЛП РПУМХЫБКФЕ! тБУРСФЙЕ ОБ зПМЗПЖЕ ВЩМП ЕЭЕ ВПМЕЕ ЪОБЮЙФЕМШОЩН УПВЩФЙЕН, ЮЕН ЗТСДХЭЕЕ ЧФПТПЕ РТЙЫЕУФЧЙЕ йЙУХУБ иТЙУФБ. йВП РТЙЮЙОХ ЧПЪЧТБЭЕОЙС ОБ ЪЕНМА уЩОБ вПЦШЕЗП НПЦОП РПОСФШ. зПМЗПЖБ ЦЕ ДП ЛПОГБ ОЕРПУФЙЦЙНБ ОЙЛПНХ — ОЙ ЮЕМПЧЕЛХ, ОЙ БОЗЕМБН, ОЙ ЦЙФЕМСН ВЕЪЗТЕЫОЩИ НЙТПЧ!

зПМЗПЖБ! уБНЩК ФТБЗЙЮЕУЛЙК ДЕОШ Ч ЙУФПТЙЙ чУЕМЕООПК. юЕМПЧЕЛ РТЙЗЧПЪДЙМ ЛП ЛТЕУФХ УЧПЕЗП фЧПТГБ. оП ЧНЕУФЕ У ФЕН ЬФП ВЩМ ДЕОШ ЧЕМЙЮБКЫЕК ТБДПУФЙ, ИПФС МАДЙ ФПЗДБ ЕЭЕ ОЕ РПОЙНБМЙ ЕЗП ЪОБЮЕОЙС. пВ ЬФПН ЪОБМЙ ФПМШЛП БОЗЕМЩ. хУМЩЫБЧ РТЕДУНЕТФОЩК ЛТЙЛ ТБУРСФПЗП уЩОБ вПЦШЕЗП: «уЧЕТЫЙМПУШ!», — ПОЙ ОБЮБМЙ РПОЙНБФШ, ЛБЛПЕ ЪОБЮЕОЙЕ ЙНЕЕФ РТПЙУИПДСЭЕЕ ДМС УХДЕВ чУЕМЕООПК. йЙУХУ ДПУФЙЗ ЖЙОБМШОПК ЮЕТФЩ, Й ИПФС пО ХРБМ ЪБНЕТФЧП. пО ХУРЕМ РЕТЕЫБЗОХФШ ЕЕ, ОЙ ТБЪХ ОЕ УПЗТЕЫЙЧ. оЙ ПДОП ЙУЛХЫЕОЙЕ, ОЙ ПДОП ЙУРЩФБОЙЕ еЗП ЧЕТЩ Й ФЕТРЕОЙС ОЕ ПУФБЧЙМЙ ОБ оЕН ОЙ ЕДЙОПЗП РСФОЩЫЛБ. пО ВЩМ УПЧЕТЫЕООЩН уРБУЙФЕМЕН!

фПМШЛП ЧПФ МАДЙ, ЛПФПТЩИ пО РТЙЫЕМ ЙЪВБЧЙФШ ПФ ЗТЕИПЧ, ОЕ ИПФЕМЙ УРБУБФШУС!

рПРЩФБКФЕУШ РТЕДУФБЧЙФШ УЕВЕ ФБЛХА ЛБТФЙОХ. нАТТЕК Й тПЪМЙО, УРПФЩЛБСУШ Й РБДБС, УРЕЫБ ЙЪП ЧУЕИ УЙМ, ЧНЕУФЕ У ПФТСДПН УРБУБФЕМЕК ЧПЧТЕНС ХУРЕЧБАФ ЧЕТОХФШУС Л ТПДЙФЕМСН. хЧЩ, ПФЕГ Й НБФШ ОЕ ЦЕМБАФ, ЮФПВЩ ЙИ УРБУБМЙ. й ЬФП РПУМЕ ЧУЕЗП, ЮФП УДЕМБМЙ ЙИ ДЕФЙ! оЕЮФП РПДПВОПЕ УПЧЕТЫБЕН Й НЩ РП ПФОПЫЕОЙА Л ОБЫЕНХ зПУРПДХ! зПУРПДШ РТПЫЕМ ВЕУЛПОЕЮОП УМПЦОЩК Й ФТХДОЩК РХФШ. еНХ РТЙЫМПУШ РТЕПДПМЕЧБФШ ЙУРЩФБОЙС ЛХДБ ВПМЕЕ УФТБЫОЩЕ, ЮЕН ФЕ, ЮФП ЧЩРБМЙ ОБ ДПМА ПФЧБЦОЩИ НБМЕОШЛЙИ БЧУФТБМЙКГЕЧ. фТЙДГБФШ ФТЙ ЗПДБ ЫЕМ пО РП ЛЙЫБЭЕК ЪНЕСНЙ ЪЕНМЕ. пО ЧЕТОХМУС Л пФГХ ЙЪТБОЕООЩН, Ч ЫТБНБИ, ЛПФПТЩЕ ОБЧУЕЗДБ ПУФБОХФУС ОБ еЗП ТХЛБИ Й ОПЗБИ. фБЛ ОЕХЦЕМЙ НЩ УЛБЦЕН еНХ, ЮФП ОЕ ОХЦДБЕНУС Ч еЗП УРБУЕОЙЙ?

фТЙДГБФШ ФТЙ ЗПДБ! й ОЙ ТБЪХ ОЙ ЫБЗБ ОБЪБД! йОПЗДБ пО ФБЛ ХУФБЧБМ, ВЩМ ФБЛ ЙУФПЭЕО Й ПВЕУУЙМЕО, ЮФП еНХ СЧМСМЙУШ ОЕВЕУОЩЕ БОЗЕМЩ, ЮФПВЩ РПДДЕТЦБФШ Й ХЛТЕРЙФШ еЗП. б пО ДХНБМ ФПМШЛП П ОБУ У ЧБНЙ. пО ВЩМ бЗОГЕН вПЦШЙН. еНХ РТЕДУФПСМП ЧЪПКФЙ ОБ ЛТЕУФ Й ХНЕТЕФШ ЧОЕ УФЕО йЕТХУБМЙНБ. ьФХ ЛБЪОШ РП УРТБЧЕДМЙЧПУФЙ ДПМЦОЩ ВЩМЙ РТЕФЕТРЕФШ НЩ!

дТХЪШС! рХУФШ йЙУХУ ОБЧУЕЗДБ ПЧМБДЕЕФ ЧБЫЙН УЕТДГЕН!

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


гБТЙГБ Й ЧТЕНС, ЧЩЮЕТЛОХФЩЕ ЙЪ ЙУФПТЙЙ

еЭЕ ОЕУЛПМШЛП МЕФ ЕЧТЕЙ ЮХЧУФЧПЧБМЙ УЕВС Ч еЗЙРФЕ ЛБЛ ДПНБ, ОБУМБЦДБСУШ ЦЙЪОША Ч РТЕЛТБУОПК ЪЕНМЕ зЕУЕН, РПЛБ ОЕ «ЧПУУФБМ Ч еЗЙРФЕ ОПЧЩК ГБТШ, ЛПФПТЩК ОЕ ЪОБМ йПУЙЖБ» (йУИ. 1:8), Й ЛПФПТЩК ТЕЫЙМ ЙУФТЕВЙФШ йЪТБЙМШ, УФБЧЫЙК ЧЕУШНБ НОПЗПЮЙУМЕООЩН Й ПРБУОЩН ДМС ОЕЗП. ьФП ЙУФТЕВМЕОЙЕ ЖБТБПО ЪБДХНБМ ЧПРМПФЙФШ Ч ЦЙЪОШ РПУТЕДУФЧПН ОЕРПУЙМШОЩИ ТБВПФ ОБ УФТПЙФЕМШУФЧЕ ЗПТПДПЧ, ЛПФПТЩЕ ВЩ УЧЕМЙ МАДЕК Ч НПЗЙМХ. ч ЬФП ВЕДУФЧЕООПЕ ДМС йЪТБЙМС ЧТЕНС ТПЦДБЕФУС нПЙУЕК, ЮХДЕУОЩН ПВТБЪПН РПРБДБАЭЙК Л ГБТУЛПНХ ДЧПТХ Й УЩЗТБЧЫЙК ЧРПУМЕДУФЧЙЙ УХДШВПОПУОХА ТПМШ ОЕ ФПМШЛП Ч ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ, ОП Й ЕЗЙРФСО, ИБОБОЕЕЧ, Б ФБЛ ЦЕ ПЛБЪБЧ ЧМЙСОЙЕ РТБЛФЙЮЕУЛЙ ОБ ЧУЕ РПУМЕДХАЭЙЕ РПЛПМЕОЙС ТБЪМЙЮОЩИ ОБТПДПЧ, ЧРМПФШ ДП ОБЫЕЗП ЧТЕНЕОЙ. чЕМЙЮЕУФЧЕООБС ЖЙЗХТБ нПЙУЕС, ЦЕУФПЛЙК Й ЗПТДЩК ЖБТБПО, ТБВУФЧП йЪТБЙМС Ч еЗЙРФЕ, ОБЛПОЕГ, ХДЙЧЙФЕМШОБС ДПЮШ ЖБТБПОБ, ХУЩОПЧЙЧЫБС нПЙУЕС. юФП УПЧТЕНЕООБС ЙУФПТЙЮЕУЛБС ОБХЛБ ЗПЧПТЙФ ПВ ЬФПК ВЙВМЕКУЛПК ЙУФПТЙЙ, ЪБРЙУБООПК Ч РЕТЧЩИ ЗМБЧБИ ЛОЙЗЙ йУИПД? нПЦОП МЙ ПЦЙЧЙФШ РТЙ РПНПЭЙ БТИЕПМПЗЙЮЕУЛПК МПРБФЩ Й РПЦЕМФЕЧЫЙИ РБРЙТХУПЧ ЗЕТПЕЧ ФЕИ ДБЧОЙИ МЕФ, ЧЪЙТБАЭЙИ ОБ ОБУ УП УФТБОЙГ ЛОЙЗЙ йУИПД? еУМЙ НЩ ЧПЪШНЕН НОПЗЙЕ ЛОЙЗЙ РП ЙУФПТЙЙ, ЙЪДБООЩЕ Ч 30-Е ЗПДЩ, ФП ХЧЙДЙН, ЮФП ОЕЛПФПТЩЕ ЙНЕОБ ЮМЕОПЧ БЧФПТУЛПЗП ЛПММЕЛФЙЧБ ЧЩНБТБОЩ УРЕГЙБМШОЩНЙ ЮЕТОЙМБНЙ [1]. мАДЙ, ОПУСЭЙЕ ЬФЙ ЖБНЙМЙЙ, ВЩМЙ ТЕРТЕУУЙТПЧБОЩ Ч ФПФ НПНЕОФ, ЛПЗДБ ЛОЙЗБ ХЦЕ ЧЩЫМБ ЙЪ РЕЮБФЙ. пДОБЛП ДПРХУФЙФШ, ЮФПВЩ МАДЙ ЮЙФБМЙ ФТХДЩ ЧТБЗПЧ ОБТПДБ, РБТФЙС ФПЦЕ ОЕ НПЗМБ. рПЬФПНХ Й ЧЩВТБМЙ ДПЧПМШОП-ФБЛЙ ЗТХВЩК ЧБТЙБОФ — ЧЩНБТЩЧБОЙЕ ЖБНЙМЙК. ч ЛОЙЗБИ 70-80 ЗПДПЧ, РПЧЕУФЧХАЭЙИ ПВ ЙУФПТЙЙ ууут РПУМЕ УНЕТФЙ уФБМЙОБ, ХДЙЧЙФЕМШОЩН ПВТБЪПН ЧППВЭЕ ПРХУЛБМБУШ ЖБНЙМЙС иТХЭЕЧБ, 11 МЕФ ЧПЪЗМБЧМСЧЫЕЗП УФТБОХ [2]. лОЙЗЙ ВЩМЙ ОБРЙУБОЩ ФБЛ, ЮФП ВХДФП ВЩ ЕЗП ОЕ ВЩМП ЧППВЭЕ! рПДПВОБС ХЮБУФШ РПУФЙЗМБ ПДОП ЧТЕНС Й НБТЫБМБ цХЛПЧБ з.л., ЙНС ЛПФПТПЗП ХНХДТЙМЙУШ ЧППВЭЕ (!) ОЕ ХРПНСОХФШ Ч БЛБДЕНЙЮЕУЛЙ ЙЪДБООЩИ ТБВПФБИ П чЕМЙЛПК пФЕЮЕУФЧЕООПК ЧПКОЕ. нБТЫБМ ВЩМ ОЕХЗПДЕО лТЕНМА, Й МХЮЫЙК УРПУПВ ВПТШВЩ У ОЙН — РТПУФП П ОЕН ЪБВЩФШ. чУРПНЙОБАФУС УМПЧБ ЙЪ «лМЙНБ уБНЗЙОБ» зПТШЛПЗП: «б ВЩМ МЙ НБМШЮЙЛ, НПЦЕФ ВЩФШ, НБМШЮЙЛБ-ФП Й ОЕ ВЩМП?!» пДОБЛП ЧРЕТЧЩЕ ФБЛПК НЕФПД ЪБВЩЧБОЙС Й ЧЩЮЕТЛЙЧБОЙС ЙЪ ЙУФПТЙЙ РПМЙФЙЮЕУЛЙИ ЧТБЗПЧ ВЩМ РТЙДХНБО ОЕ Ч ууут, Б ОБ НОПЗП ЧЕЛПЧ ТБОШЫЕ, Ч дТЕЧОЕН еЗЙРФЕ. й ЬФП ПДОП ЙЪ РЕТЧЩИ Ч ЙУФПТЙЙ РПМЙФЙЮЕУЛЙИ УЧЕДЕОЙК УЮЕФПЧ У ХНЕТЫЙНЙ РТПФЙЧОЙЛБНЙ ПФОПУЙФУС Л ЧТЕНЕОБН нПЙУЕС Й РТЕВЩЧБОЙС ЕЧТЕЕЧ Ч УФТБОЕ ОБ оЙМЕ, Й РПУЕНХ ОЕНЙОХЕНП УФБОЕФ ФЕНПК ТБУУНПФТЕОЙС Ч ДБООПК ТБВПФЕ. йФБЛ, РПУМЕ ЗЙЛУПУУЛЙИ ДЙОБУФЙК Ч еЗЙРФЕ РТЙИПДЙФ Л ЧМБУФЙ XVIII ДЙОБУФЙС. пДОБЛП УЮБУФМЙЧПЕ ОБЮБМП ЕЈ РТБЧМЕОЙС ЧУЛПТЕ ВЩМП ПЪОБНЕОПЧБОП ЧПЪОЙЛЫЙНЙ РТПВМЕНБНЙ Ч ГБТУЛПН УЕНЕКУФЧЕ, ЛПФПТЩЕ РП ЧТЕНЕОЙ УПЧРБМЙ, ЕУМЙ ЬФП, ЛПОЕЮОП, НПЦОП ОБЪЧБФШ УПЧРБДЕОЙЕН, У ОБЮБМПН ЗПОЕОЙК ЖБТБПОБ фХФНПУБ I ОБ ЕЧТЕЕЧ. «й ЧПУУФБМ Ч еЗЙРФЕ ОПЧЩК ГБТШ, ЛПФПТЩК ОЕ ЪОБМ йПУЙЖБ, Й УЛБЪБМ ОБТПДХ УЧПЕНХ: ЧПФ, ОБТПД УЩОПЧ йЪТБЙМЕЧЩИ НОПЗПЮЙУМЕО Й УЙМШОЕЕ ОБУ; РЕТЕИЙФТЙН ЦЕ ЕЗП, ЮФПВЩ ПО ОЕ ТБЪНОПЦБМУС; ЙОБЮЕ, ЛПЗДБ УМХЮЙФУС ЧПКОБ, УПЕДЙОЙФУС Й ПО У ОБЫЙНЙ ОЕРТЙСФЕМСНЙ, Й ЧППТХЦЙФУС РТПФЙЧ ОБУ, Й ЧЩКДЕФ ЙЪ ЪЕНМЙ ОБЫЕК… гБТШ еЗЙРЕФУЛЙК РПЧЕМЕМ РПЧЙЧБМШОЩН ВБВЛБН еЧТЕСОПЛ, ЙЪ ЛПЙИ ПДОПК ЙНС ыЙЖТБ, Б ДТХЗПК жХБ, Й УЛБЪБМ ЙН: ЛПЗДБ ЧЩ ВХДЕФЕ РПЧЙЧБФШ Х еЧТЕСОПЛ, ФП ОБВМАДБКФЕ РТЙ ТПДБИ: ЕУМЙ ВХДЕФ УЩО, ФП ХНЕТЭЧМСКФЕ ЕЗП, Б ЕУМЙ ДПЮШ, ФП РХУФШ ЦЙЧЕФ. оП РПЧЙЧБМШОЩЕ ВБВЛЙ ВПСМЙУШ вПЗБ Й ОЕ ДЕМБМЙ ФБЛ, ЛБЛ ЗПЧПТЙМ ЙН ГБТШ еЗЙРЕФУЛЙК, Й ПУФБЧМСМЙ ДЕФЕК Ч ЦЙЧЩИ» (йУИПД 1:8-10, 15-17). фБЛ ЙУФТЕВМЕОЙЕ ЕЗЙРЕФУЛЙИ РЕТЧЕОГЕЧ «УПЧРБМП» У ФТБЗЕДЙЕК Ч ДПНЕ УБНПЗП ЖБТБПОБ, ЮШЙ УЩОПЧШС ПФ ГБТЙГЩ бИ-НБУЙ, хБЪ-НБУЙ Й бНБО-НБУЙ ОЕПЦЙДБООП ХНЙТБАФ РТЙ ЦЙЪОЙ ПФГБ [3]. йЪ ЪБЛПООЩИ ДЕФЕК, ЙНЕАЭЙИ ПЖЙГЙБМШОП РТБЧБ ОБ РТЕУФПМ, Х ГБТС ПУФБМБУШ ФПМШЛП ДПЮШ иБФЫЕРУХФ. оП ЦЕОЭЙОБ Ч РПОСФЙЙ ЕЗЙРФСО ОЕ ПЮЕОШ ЗПДЙМБУШ ОБ ТПМШ ЖБТБПОБ, ИПФС ЮЈФЛЙИ ЪБЛПОПЧ, ПФУФТБОСАЭЙИ ЦЕОЭЙО ПФ ЧМБУФЙ ОЕ ВЩМП. хЮЙФЩЧБС ЧУЈ ЬФП, фХФНПУ I ЧЕУШНБ УЧПЕПВТБЪОП ТЕЫБЕФ РТПВМЕНХ. пО ЪБЧЕЭБЕФ РТЕУФПМ УЧПЕНХ ОЕЪБЛПООПНХ УЩОХ фХФНПУХ, ЛПФПТПЗП ЦЕОЙФ ОБ иБФЫЕРУХФ, РТЙИПДСЭЕКУС ЕНХ УЕУФТПК. ч УФТБОЕ ОБ оЙМЕ У ДБЧОЙИ РПТ ВЩМП ХУФБОПЧМЕОП РПМПЦЕОЙЕ, УПЗМБУОП ЛПФПТПНХ ЦЕОЙФШВБ ОБ ЪБЛПООПК ДПЮЕТЙ ЖБТБПОБ ДБЧБМБ РТБЧБ ОБ ФТПО еЗЙРФБ. фБЛЙН ПВТБЪПН, УЧПЙН ТЕЫЕОЙЕН фХФНПУ I, ЧП-РЕТЧЩИ, ПУФБЧЙМ РТЕУФПМ УЩОХ, Б ЙНЕООП НХЦЮЙОХ ЕЗЙРФСО ИПФЕМЙ ЧЙДЕФШ УЧПЙН ЧМБУФЕМЙОПН; ЧП-ЧФПТЩИ, РТЙДБМ ЕЗП ЧМБУФЙ МЕЗЙФЙНОЩК ИБТБЛФЕТ, ЦЕОЙЧ ОБ УЕУФТЕ, ЙНЕАЭЕК РТБЧБ ОБ РТЕУФПМ. оП ОПЧЩК ЖБТБПО фХФНПУ II, ОЕ РТПГБТУФЧПЧБЧ Й ДЧХИ МЕФ, ХНЙТБЕФ ЕЭЕ Ч УПЧУЕН НПМПДПН ЧПЪТБУФЕ, ПФ ЧОЕЪБРОП РПУФЙЗЫЕК ЕЗП ВПМЕЪОЙ, ФБЛ ЦЕ, ЛБЛ Й ЕЗП ПФЕГ, ОЕ ПУФБЧЙЧ ЪБЛПООПЗП ОБУМЕДОЙЛБ НХЦУЛПЗП РПМБ. рПОБЮБМХ РТЕУФПМ РЕТЕИПДЙФ Л ЕЗП ОЕЪБЛПООПНХ УПЧУЕН АОПНХ УЩОХ, УФБЧЫЕНХ ЖБТБПОПН РПД ЙНЕОЕН фХФНПУ III. «рЕТЧЩЕ ЗПДЩ РПУМЕ УНЕТФЙ ТПДЙФЕМС ПО РТЙЪОБЧБМУС ЕДЙОПЧМБУФОЩН ЗПУХДБТЕН, ОП ЪБФЕН ЮЕУФПМАВЙЧБС ЧДПЧБ РПЛПКОПЗП ЖБТБПОБ иБФЫЕРУХФ ПФФЕУОЙМБ ПФ ХРТБЧМЕОЙС УЧПЕЗП РБУЩОЛБ Й РМЕНСООЙЛБ. пОБ ЪБВТБМБ Ч УЧПЙ ТХЛЙ РПМОПФХ ЗПУХДБТУФЧЕООПК ЧМБУФЙ, РТЕДПУФБЧЙЧ ЕНХ ВЩФШ ГБТЈН МЙЫШ РП ЙНЕОЙ. ъОБЮЕОЙЕ фХФНПУБ III ОБУФПМШЛП РБМП, ЮФП УБОПЧОЙЛЙ УЮЙФБМЙ ЧПЪНПЦОЩН ДПЛМБДЩЧБФШ ЙМЙ МШУФЙФШ ГБТЙГЕ, ЪБВЩЧБС П ЖБТБПОЕ… юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС РТБЧЙФЕМШОЙГЕ УФБМП НБМП ДПУФЙЗОХФПЗП, Й ПОБ РТПЧПЪЗМБУЙМБ УЕВС ЖБТБПОПН. фЩУСЮЕМЕФОЙН ЖБТБПОПЧУЛЙН ЪЧБОЙСН ВЩМЙ РТЙДБОЩ ЦЕОУЛЙЕ ПЛПОЮБОЙС, ЮФПВЩ УПЗМБУПЧБФШ ЙИ У РПМПН ЧМБУФЙФЕМШОЙГЩ, ЮФП, ЧРТПЮЕН, ОЕ НЕЫБМП РТЙМБЗБФШ ЙИ Л ОЕК Ч НХЦУЛПН ТПДЕ… у РПНПЭША ИТБНПЧЩИ ЙЪПВТБЦЕОЙК Й ОБДРЙУЕК иБФЫЕРУХФ УФБТБМБУШ ХЧЕТЙФШ РПДДБООЩИ Ч ФПН, ЮФП ПОБ — ЪБЛПООЕКЫЙК ЖБТБПО» [4]. ч ФЕЮЕОЙЙ ВПМЕЕ 20 МЕФ ДМЙФЕМШОПЗП РТБЧМЕОЙС иБФЫЕРУХФ, еЗЙРЕФ РТБЛФЙЮЕУЛЙ ОЕ ЧЕМ ОЙ ПДОПК ЧПКОЩ. еЈ РТБЧМЕОЙЕ ВЩМП ПЪОБНЕОПЧБОП ЙОФЕОУЙЧОПК УФТПЙФЕМШОПК ДЕСФЕМШОПУФША РП ЧУЕК УФТБОЕ, ЛПФПТБС РЕТЕЦЙЧБЕФ ЬРПИХ ТБУГЧЕФБ ОБХЛЙ Й ЛХМШФХТЩ. пЛПМП 1500 З. ДП И. Ь. иБФЫЕРУХФ ХНЙТБЕФ, Й «фХФНПУ III, ТБОЕЕ ДБЦЕ ОЕ ХРПНЙОБЧЫЙКУС ПЖЙГЙБМШОП, УФБМ ОБЛПОЕГ ЕДЙОПЧМБУФОЩН ГБТЕН еЗЙРФБ ОБ 22 ЗПДХ УЧПЕЗП ЖПТНБМШОПЗП ГБТУФЧПЧБОЙС. сТПУФОП РТЕУМЕДХЕФ ПО РБНСФШ УЧПЕК НБЮЕИЙ, ХОЙЮФПЦБС ЕЕ УФБФХЙ, УФЈУЩЧБС ЕЕ ЙНЕОБ УП УФЕО ИТБНПЧ, ЪБНХТПЧЩЧБС Ч УФЕОЩ ОПЧЩИ УППТХЦЕОЙК ЧПЪЧЕДЕООЩЕ ЕА ЧЕМЙЮЕУФЧЕООЩЕ 30-НЕФТПЧЩЕ ПВЕМЙУЛЙ. оЕ ВЩМП РПЭБДЩ Й МАДСН ЙЪ ПЛТХЦЕОЙС РПЛПКОПК ГБТЙГЩ — Й ТБОЕЕ ХНЕТЫЙН, ЛБЛ уЕОНХФ, ЗТПВОЙГБ ЛПФПТПЗП ВЩМБ ТБЪТХЫЕОБ, Й ЕЭЈ ЦЙЧЩН» [5]. оПЧЩК ЖБТБПО ДЕМБМ ЧУЈ, ЮФПВЩ ЧППВЭЕ ЧЩЮЕТЛОХФШ ДМС РПФПНЛПЧ РБНСФШ П УЧПЕК РТЕДЫЕУФЧЕООЙГЕ. еЈ ЙНС ВЩМП ЧЩЮЕТЛОХФП ЙЪ МЕФПРЙУЕК, ЗДЕ ЧНЕУФП ЕЕ ЙНЕОЙ УФБЧЙМЙУШ ЙНЕОБ фХФНПУБ I, II ЙМЙ III [6]. йЪ БООБМПЧ ВЩМЙ ЧЩЮЕТЛОХФЩ ЙНЕОБ ЧУЕИ ЕЈ УРПДЧЙЦОЙЛПЧ, ВХДШ-ФП ЙИ ОЙЛПЗДБ Й ОЕ ВЩМП. дБЦЕ «лХДБ ЙУЮЕЪ ФТХР ГБТЙГЩ, ОЙЛФП ОЕ ЪОБЕФ. ч ЕЕ ИТБНЕ НЈТФЧЩИ ОБКДЕО МЙЫШ СЭЙЮЕЛ У ОБВБМШЪБНЙТПЧБООПК РЕЮЕОША» [7]. «ч 1989 ЗПДХ БНЕТЙЛБОУЛЙК БТИЕПМПЗ ДПЛФПТ дПОБМШД р. тБКБО УДЕМБМ ОПЧПЕ ПФЛТЩФЙЕ Ч ЗТПВОЙГЕ KV60, ТБУРПМБЗБАЭЕКУС Ч дПМЙОЕ гБТЕК. фБН ПО ПВОБТХЦЙМ НХНЙА РПЦЙМПК ЦЕОЭЙОЩ, МЕЦБЭЕК РТСНП ОБ РПМХ Ч РПЪЕ ЖБТБПОБ, Б ФБЛ ЦЕ ЮБУФШ УБТЛПЖБЗБ У ОБЛМБДОПК НХЦУЛПК ВПТПДПК. дП ЬФПЗП ЕЭЈ Ч 1906 ЗПДХ Ч ЬФПН НЕУФЕ ВЩМБ ПВОБТХЦЕОБ ЗТПВОЙГБ УМХЦБОЛЙ иБФЫЕРУХФ. сЧМСЕФУС МЙ УФТБООБС ЧФПТБС НХНЙС ПУФБОЛБНЙ иБФЫЕРУХФ, РПЛБ ПДОПЪОБЮОП ОЕ ХУФБОПЧМЕОП» [8]. рПЬФПНХ «РПОБДПВЙМЙУШ ХУЙДЮЙЧЩЕ ФТХДЩ ОЕУЛПМШЛЙИ ХЮЕОЩИ (Й НОПЗЙИ ДЕУСФЙМЕФЙК — РТЙН. б.п.), ЮФПВЩ ЧПУЛТЕУЙФШ ЬФХ ГБТЙГХ, ЛПФПТХА ГБТУЛЙЕ УРЙУЛЙ РТЕДБМЙ ЪБВЧЕОЙА» [9]. оП ЧПУЛТЕУЙЧ Л ЦЙЪОЙ ЬФХ ОЕПВЩЛОПЧЕООХА ЦЕОЭЙОХ-ЖБТБПОБ, ХЮЕОЩЕ ДП УЙИ РПТ ОЕ НПЗХФ ЧПУУФБОПЧЙФШ НОПЗЙЕ УПВЩФЙС ЕЕ РТБЧМЕОЙС, Л ЛПФПТПНХ ПФОПУЙФУС Й ОЕПВЩЛОПЧЕООБС РПМЙФЙЮЕУЛБС ЛБТШЕТБ нПЙУЕС, УППВЭЕОЙС П ЛПФПТПН Ч ЕЗЙРЕФУЛЙИ ДПЛХНЕОФБИ ФБЛ ЦЕ ВЩМЙ ЧЩЮЕТЛОХФЩ Ч РЕТЙПД фХФНПУБ III [10], ОЕОБЧЙДЕЧЫЕЗП, ЛБЛ НЩ ХЦЕ УЛБЪБМЙ, ЧУЈ, ЮФП ВЩМП УЧСЪБОП У иБФЫЕРУХФ Й ЕЕ ПЛТХЦЕОЙЕН. й ЧУЕ ЦЕ ОЕУНПФТС ОБ ЧУЕ УФБТБОЙС ЖБТБПОБ, ЙУФПТЙС УПИТБОЙМБ ОБН ЧОЕВЙВМЕКУЛЙЕ УППВЭЕОЙС П нПЙУЕЕ, ЛПФПТЩЕ ДМС ХДПВУФЧБ НПЦОП ТБЪДЕМЙФШ ОБ ДЧЕ ВПМШЫЙЕ ЗТХРРЩ — РТСНЩЕ Й ЛПУЧЕООЩЕ. оП РТЕЦДЕ, ЮЕН ЙИ ТБЪПВТБФШ, НЩ УЖПТНХМЙТХЕН ЧОБЮБМЕ ПУОПЧОЩЕ ВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ ПВ ЬФПН ЮЕМПЧЕЛЕ.

• уПЗМБУОП ВЙВМЕКУЛПК ИТПОПМПЗЙЙ, нПЙУЕК ТПДЙМУС ПЛПМП 1529 З. ДП И. Ь., Ч РЕТЙПД ЗПОЕОЙК ЕЗЙРФСО ОБ ЕЧТЕЕЧ. ч НМБДЕОЮЕУЛПН ЧПЪТБУФЕ ПО РПРБДБЕФ ЧП ДЧПТЕГ Л ДПЮЕТЙ ЖБТБПОБ, ЛПФПТПК ПО УФБОПЧЙФУС ЧНЕУФП УЩОБ (йУИ. 2:10).

• рТЙ ДЧПТЕ ПО ОБИПДЙФУС ПЛПМП 40 МЕФ, Ф. Е. ДП 1489 З. ДП И. Ь., ЛПЗДБ ЧУМЕДУФЧЙЕ ХВЙКУФЧБ ЕЗЙРФСОЙОБ Й РПУМЕДПЧБЧЫЕЗП ЪБФЕН ЗОЕЧБ ЖБТБПОБ ВЩМ ЧЩОХЦДЕО ВЕЦБФШ Ч нБДЙБНУЛХА РХУФЩОА (йУИ. 2:11-15).

• рТПВЩЧ Ч нБДЙБНЕ 40 МЕФ, ДП 1449 З. ДП И. Ь., нПЙУЕК РП вПЦШЕНХ РПЧЕМЕОЙА ЧЩЧПДЙФ ЙЪТБЙМШФСО ЙЪ еЗЙРФБ.

• пДОБЛП ОЕДПМЗПЕ РХФЕЫЕУФЧЙЕ Ч иБОББО, ЧУМЕДУФЧЙЕ ЗТЕИБ ЙХДЕЕЧ, ТБУФСЗЙЧБЕФУС ОБ ДПМЗЙЕ 40 МЕФ.

• мЙЫШ ПЛПМП 1409 З. ДП И. Ь. ЙЪТБЙМШУЛЙЕ ЛПМЕОБ ЧУФХРБАФ Ч ПВЕФПЧБООХА ЪЕНМА (оБЧ. 4:1).

• нПЙУЕК ХНЙТБЕФ ОБ ЗТБОЙГЕ иБОББОБ, МЙЫШ ЙЪДБМЙ ХЧЙДЕЧ ПВЕЭБООХА ЪЕНМА (чФПТ. 34:1, 5), Ч ЧПЪТБУФЕ 120 МЕФ (чФПТ. 34:7).

фЕРЕТШ РПУНПФТЙН, ЛБЛ ЬФЙ ДБООЩЕ вЙВМЙЙ УПЗМБУХАФУС У ЙЪЧЕУФОЩНЙ ОБ УЕЗПДОСЫОЙК ДЕОШ ЧОЕВЙВМЕКУЛЙНЙ УЧЙДЕФЕМШУФЧБНЙ, РТСНЩНЙ Й ЛПУЧЕООЩНЙ.

нПЙУЕК — ОБУМЕДОЙЛ ЕЗЙРЕФУЛПЗП РТЕУФПМБ

л РТСНЩН УЧЕДЕОЙСН ПФОПУСФУС Ч РЕТЧХА ПЮЕТЕДШ УППВЭЕОЙС ДТЕЧОЕТЙНУЛПЗП ЙУФПТЙЛБ I ЧЕЛБ И. Ь. йПУЙЖБ жМБЧЙС. чЧЙДХ ЙИ ВПМШЫПЗП ПВЯЈНБ НЩ РТЙЧЕДЕН МЙЫШ ОЕЛПФПТЩЕ ЙЪ ОЙИ: «х ГБТС ВЩМБ ДПЮШ ЙНЕОЕН жБТНХЖЙУ. зХМСС РП ВЕТЕЗХ ТЕЛЙ Й ХЧЙДЕЧ ЛПТЪЙОЛХ, ХЧМЕЛБЕНХА ФЕЮЕОЙЕН, ПОБ РПУМБМБ РМПЧГПЧ У РТЙЛБЪБОЙЕН ДПУФБЧЙФШ ЕЈ ЕК. лПЗДБ РПУМБООЩЕ ЧЕТОХМЙУШ У ЛПТЪЙОПА Й ГБТЕЧОБ ХЧЙДБМБ ТЕВЈОЛБ, ПОБ РПМАВЙМБ ЕЗП ЪБ ЕЗП ЧЕМЙЮЙОХ Й ЛТБУПФХ… пФ ФПЗП, ЮФП ПО ВЩМ ВТПЫЕО Ч ТЕЛХ Й ЧЩФБЭЕО ЙЪ ОЕЕ, ТЕВЕОПЛ РПМХЮЙМ Й УЧПЕ ЙНС, ФБЛ ЛБЛ ЕЗЙРФСОЕ ОБЪЩЧБАФ ЧПДХ НП, Б УРБУЈООЩИ ЙУЕК. уМПЦЙЧ ЬФЙ ДЧБ УМПЧБ, ПОЙ ДБМЙ ЙИ ЕНХ Ч ЧЙДЕ ЙНЕОЙ… хН ЕЗП ТБЪЧЙЧБМУС ОЕУППВТБЪОП У ЕЗП ЧПЪТБУФПН, ФБЛ ЛБЛ ФПФ УППФЧЕФУФЧПЧБМ ВЩ РП УЙМЕ ВПМЕЕ ЪТЕМЩН ЗПДБН. нПЭШ ЬФЙИ УРПУПВОПУФЕК ПВОБТХЦЙЧБМБУШ Х ОЕЗП ХЦЕ Ч ТБООЕН ДЕФУФЧЕ, Й ФПЗДБЫОЙЕ РПУФХРЛЙ ЕЗП ХЦЕ УЧЙДЕФЕМШУФЧПЧБМЙ П ФПН, ЮФП Ч ЪТЕМПН ЧПЪТБУФЕ ПО УПЧЕТЫЙФ ЗПТБЪДП ВПМЕЕ ОЕПВЩЮБКОЩЕ ЧЕЭЙ… оЕ ЙНЕС УПВУФЧЕООЩИ ДЕФЕК, жЕТНХЖЙУ ЧЧЙДХ ФБЛЙИ ЕЗП ЛБЮЕУФЧ ХУЩОПЧЙМБ ЕЗП. рТЙЧЕДС нПЙУЕС ПДОБЦДЩ Л ПФГХ УЧПЕНХ, ПОБ ХЛБЪБМБ ОБ ОЕЗП, ЛБЛ ОБ УЧПЕЗП ЦЕМБООПЗП ОБУМЕДОЙЛБ, РПФПНХ ЮФП РП ЧПМЕ зПУРПДБ вПЗБ ЕК ОЕ УХЦДЕОП ЙНЕФШ ТПДОПЗП УЩОБ. рТЙ ЬФПН ПОБ УЛБЪБМБ ПФГХ: «чЪТБУФЙЧ ЬФПЗП ЮХДОПЗП ПВМЙЛПН Й ВМБЗПТПДОПЗП РП УЧПЕНХ ДХИПЧОПНХ ТБЪЧЙФЙА ТЕВЕОЛБ, ЛПФПТПЗП С УФПМШ УФТБООЩН ПВТБЪПН РПМХЮЙМБ Ч ДБТ ПФ ТЕЛЙ, С ЪБДХНБМБ ХУЩОПЧЙФШ ЕЗП Й УДЕМБФШ ЕЗП УП ЧТЕНЕОЕН ОБУМЕДОЙЛПН ФЧПЕЗП ГБТУФЧБ… ъБФЕН ЕЗП ЧПУРЙФЩЧБМЙ У ВПМШЫПА ЪБВПФМЙЧПУФША» [11]. лБЛ ЧЙДЙН, ЪДЕУШ ЕУФШ РТСНЩЕ РБТБММЕМЙ У рЙУБОЙЕН, ЧРМПФШ ДП ДЕФБМЕК. ъДЕУШ Й УРБУЕОЙЕ нПЙУЕС Ч ЛПТЪЙОЛЕ (йУИ. 2:1-3), ОБИПЦДЕОЙЕ ЕЗП ДПЮЕТША ЖБТБПОБ (йУИ. 2:5-6), Б ФБЛ ЦЕ ФП, ЮФП ЛПТНЙМЙГЕК УФБМБ ЕЗП НБФШ (йУИ. 2:7-9; УН. РПМОЩК ФЕЛУФ ПТЙЗЙОБМБ й. жМБЧЙС) Й, ОБЛПОЕГ, ЕЗП ХУЩОПЧМЕОЙЕ (йУИ. 2:10). дБМЕЕ ЙУФПТЙЛ ЗПЧПТЙФ П ОБНЕТЕОЙЙ ДПЮЕТЙ ЖБТБПОБ (ЙНЕОБ иБФЫЕРУХФ Й жЕТНХЖЙУ — ЖЙМПМПЗЙЮЕУЛЙ ФПЦДЕУФЧЕООЩ) УДЕМБФШ нПЙУЕС ОБУМЕДОЙЛПН РТЕУФПМБ. чП 2 ЛОЙЗЕ, 10 ЗМБЧЕ жМБЧЙК ТБУУЛБЪЩЧБЕФ ПВ ХДБЮОПК ЧПЕООПК ЬЛУРЕДЙГЙЙ ЕЗЙРФСО, ЧПЪЗМБЧМСЕНЩИ нПЙУЕЕН Ч ЬЖЙПРУЛПЕ ГБТУФЧП нЕТПЕ. рПВЕДЕ Ч ЬФПК ЧПКОЕ еЗЙРЕФ ВЩМ ПВСЪБО ЙУЛМАЮЙФЕМШОП ЧПЕООЩН ФБМБОФБН нПЙУЕС [12]. пДОБЛП ЕЗЙРФСОЕ ЧНЕУФП ВМБЗПДБТОПУФЙ Л «нПЙУЕА, РПЮХЧУФЧПЧБМЙ Л ОЕНХ ЕЭЕ ВПМШЫХА ОЕОБЧЙУФШ Й ЕЭЕ ВПМЕЕ УФТБУФОП УФТЕНЙМЙУШ РТЙЧЕУФЙ Ч ЙУРПМОЕОЙЕ УЧПЙ ЛПЧБТОЩЕ ОБНЕТЕОЙС ПФОПУЙФЕМШОП ОЕЗП, ФБЛ ЛБЛ ВПСМЙУШ, ЮФП нПЙУЕК ЧЧЙДХ УЧПЕЗП ХУРЕИБ ЪБДХНБЕФ УПЧЕТЫЙФШ ЗПУХДБТУФЧЕООЩК РЕТЕЧПТПФ Ч еЗЙРФЕ. чЧЙДХ ЬФПЗП ПОЙ УФБМЙ УПЧЕФПЧБФШ ГБТА ХВЙФШ ЕЗП. гБТШ Й УБН РП УЕВЕ ХЦЕ РПДХНЩЧБМ ПВ ЬФПН, ПФЮБУФЙ ПФФПЗП, ЮФП ЪБЧЙДПЧБМ ЧПЕООЩН ХДБЮБН нПЙУЕС, ПФЮБУФЙ ЦЕ ЙЪ УФТБИБ ВЩФШ УЧЕТЗОХФЩН ЙН» [13]. дБМЕЕ ЗПЧПТЙФУС, ЮФП, РТПЧЕДБЧ П ЪБНЩУМЕ ЖБТБПОБ, нПЙУЕК ВЕЦЙФ Ч нБДЙБНУЛХА РХУФЩОА [14]. ъДЕУШ, РПНЙНП РПДФЧЕТЦДЕОЙС ВЙВМЕКУЛЙИ УППВЭЕОЙК П ЗОЕЧЕ ЖБТБПОБ ОБ нПЙУЕС Й ВЕЗУФЧЕ РПУМЕДОЕЗП Ч нБДЙБН, ЙУФПТЙЛ ДПВБЧМСЕФ ТСД ЖБЛФПЧ, ОЕ ХРПНЙОБАЭЙИУС Ч вЙВМЙЙ, ЛПФПТЩЕ, ПДОБЛП, РПМОПУФША УППФЧЕФУФЧХАФ ЕЕ ЛПОФЕЛУФХ, Б ФБЛ ЦЕ РПНПЗБАФ МХЮЫЕ РПОСФШ НПФЙЧБГЙА ЗОЕЧБ ЖБТБПОБ, ЛПФПТЩК ОЕ УФПМШЛП ВЩМ ЧПЪНХЭЕО ХВЙКУФЧПН ЕЗЙРФСОЙОБ (йУИ. 2:11-12), УЛПМШЛП ИПФЕМ ЙУРПМШЪПЧБФШ ЬФПФ УМХЮБК, ЮФПВЩ ТБУРТБЧЙФШУС У нПЙУЕЕН, РТЕДУФБЧМСАЭЙН ДМС ОЕЗП РПМЙФЙЮЕУЛХА ПРБУОПУФШ. уППВЭЕОЙС ТБУУЛБЪБ йПУЙЖБ жМБЧЙС П нПЙУЕЕ РПДФЧЕТЦДБАФУС ДТХЗЙНЙ ДТЕЧОЙНЙ БЧФПТБНЙ Й ИТПОЙЛБНЙ. фБЛ, УЕЗПДОС ДПЛБЪБОП, ЮФП ДПЮШ ЖБТБПОБ фХФНПУБ I иБФЫЕРУХФ ОЕ ЙНЕМБ УЩОБ [15]. чП-ЧФПТЩИ, РТЙ ОБМЙЮЙЙ ЪБЛПООЩИ ОБУМЕДОЙЛПЧ РТЕУФПМБ, ОЙ П ЛБЛПК РЕТЕДБЮЕ РТЕУФПМБ нПЙУЕА ОЕ НПЗМП ВЩФШ Й ТЕЮЙ. оП ЧЩЫЕ НЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП ЛБЛ ТБЪ ЬФБ РТПВМЕНБ Й ВЩМБ Ч ФП ЧТЕНС Ч еЗЙРФЕ, ЗДЕ ОЕ ВЩМП ЛТПНЕ иБФЫЕРУХФ ЪБЛПООЩИ ОБУМЕДОЙЛПЧ ФТПОБ. б ОЕПВИПДЙНПУФШ ЙНЕФШ ОБ РТЕУФПМЕ ЖБТБПОБ-НХЦЮЙОХ ВЩМБ ЧЕУШНБ ПЭХФЙНПК Ч ФЕ ЗПДЩ. ч-ФТЕФШЙИ, УПЗМБУОП ВЙВМЕКУЛПК ИТПОПМПЗЙЙ, нПЙУЕК ВЩМ УПЧТЕНЕООЙЛПН ФТЈИ ЖБТБПОПЧ. рЕТЧЩК — РТЙ ЛПФПТПН ПО ТПДЙМУС Й ЮШС ДПЮШ ХУЩОПЧЙМБ ЕЗП. ьФП ЙУФПТЙЮЕУЛЙЕ фХФНПУ I Й иБФЫЕРУХФ. дБМЕЕ, ЖБТБПО, ЛПФПТЩК ИПФЕМ ХВЙФШ нПЙУЕС Й ПФ ЛПФПТПЗП ПО ВЕЦБМ Ч нБДЙБН Й ПУФБЧБМУС ФБН 40 МЕФ, ЧРМПФШ ДП УНЕТФЙ ЬФПЗП ЖБТБПОБ (йУИ. 2:23). ьФП ЙУФПТЙЮЕУЛЙК фХФНПУ III (1500-1449). й, ОБЛПОЕГ, ЖБТБПО, РТЙ ЛПФПТПН РТПЙУИПДЙМ йУИПД йЪТБЙМС ЙЪ еЗЙРФБ — ЬФП бНЕОИПФЕР II. лБЛ ЧЙДЙН, УПВЩФЙС, ЙЪМПЦЕООЩЕ Ч вЙВМЙЙ, Й ЙУФПТЙЮЕУЛЙ, Й ИТПОПМПЗЙЮЕУЛЙ РПДФЧЕТЦДБАФУС ЙУФПТЙЕК ЖБТБПОПЧ XVIII ДЙОБУФЙЙ. лУФБФЙ, ПДОБ ДЕФБМШ: рЙУБОЙЕ Ч ЛПОФЕЛУФЕ ТБУУЛБЪБ П нПЙУЕЕ ОЕ ХРПНЙОБЕФ П фХФНПУЕ II, Й ЬФП ЧРПМОЕ ПВПУОПЧБООП, ЙВП ЬФПФ РТБЧЙФЕМШ РТПГБТУФЧПЧБМ ЧУЕЗП 2 ЗПДБ, ОЕ ХУРЕЧ ПЛБЪБФШ ОЙЛБЛПЗП ЧМЙСОЙС ОБ ИПД ЙУФПТЙЙ.

дБТ УЧСЭЕООПЗП оЙМБ

фЕРЕТШ ТБУУНПФТЙН ТСД ЛПУЧЕООЩИ ЖБЛФПЧ, ЗПЧПТСЭЙИ П РТБЧДЙЧПУФЙ ВЙВМЕКУЛПЗП ТБУУЛБЪБ. юЙФБС УЕЗПДОС ЙЪЧЕУФЙС ПВ ХУЩОПЧМЕОЙЙ иБФЫЕРУХФ нПЙУЕС, НОПЗПЕ ЛБЦЕФУС ОЕ УПЧУЕН РПОСФОЩН. фБЛ, Л РТЙНЕТХ, ОБ ЛБЛПН ПУОПЧБОЙЙ УРБУЈООЩК ЙЪ ЧПДЩ ЕЧТЕКУЛЙК ТЕВЕОПЛ, ХУЩОПЧМЕООЩК ДПЮЕТША ЖБТБПОБ, НПЗ РТЕФЕОДПЧБФШ ОБ РТЕУФПМ УФТБОЩ ВПМЕЕ ЮЕН РХУФШ ОЕЪБЛПООЩЕ, ОП ЧУЈ ЦЕ ТПДОЩЕ ДЕФЙ ЖБТБПОБ? оП ФП, ЮФП ЛБЦЕФУС УФТБООЩН УЕЗПДОС ОБН, ЦЙЧХЭЙН Ч 2002 ЗПДХ И. Ь., ВЩМП ЧЕУШНБ РПОСФОП ДМС ЕЗЙРФСО XVI Ч. ДП И. Ь. йВП ДМС ЕЗЙРФСО ФПЗП ЧТЕНЕОЙ оЙМ ВЩМ ОЕ РТПУФП РПМОПЧПДОПК ТЕЛПК, ЛПТНСЭЕК УФТБОХ. еЗЙРЕФУЛЙК ВПЗ иБРЙ ьФП ВЩМБ, Ч РЕТЧХА ПЮЕТЕДШ, УЧСЭЕООБС ТЕЛБ, Ч ЛПФПТПК ПВЙФБМ ЕЈ ВПЗ иБРЙ, ПДЙО ЙЪ ФБЛ ОБЪЩЧБЕНЩИ ЛПУНЙЮЕУЛЙИ ВПЗПЧ еЗЙРФБ [16]. й РПЬФПНХ ЧУЈ, УЧСЪБООПЕ У оЙМПН, ЕЗЙРФСОЕ ПВЯСУОСМЙ ОЕ ЪБЛПОБНЙ РТЙТПДЩ, Б ЧПМЕК ВПЗПЧ. рПУМЕДОЙЕ НПЗМЙ ОБЛБЪБФШ УФТБОХ, ХУФТПЙЧ ОЕВЩЧБМЩК ТБЪМЙЧ ТЕЛЙ ЙМЙ ЪБУХИХ, ЙМЙ, ОБРТПФЙЧ, ПВМБЗПДЕФЕМШУФЧПЧБФШ МАДЕК ИПТПЫЙН ХМПЧПН Й ЮЙУФПК ЧПДПК. оЕ ФПМШЛП УБНБ ТЕЛБ, ОП Й ЕЈ ПВЙФБФЕМЙ ЛТПЛПДЙМЩ, ЦБВЩ Й ВЕЗЕНПФЩ ВЩМЙ УЧСЭЕООЩНЙ ЦЙЧПФОЩНЙ, ЧЩУФХРБС Ч РТЕДУФБЧМЕОЙЙ ЕЗЙРФСО ЛБЛ РПУМБОГЩ ВПЗПЧ. бНХМЕФ, ЙЪПВТБЦБАЭЙК ЕЗЙРЕФУЛХА ВЕЗЕНПФПРПДПВОХА ВПЗЙОА фБХЕТЕФ (жЙОЙЛЙКУЛБС ЗБЧБОШ дПТ) «зЙРРПРПФБН ВЩМ ПВПЦЕУФЧМЈО Ч УЕЧЕТП-ЪБРБДОПК дЕМШФЕ, Ч ОПНЕ рБЛТЕНЙУ, Б ФБЛЦЕ Ч жБАНЕ Й пЛУЙТЙОИЕ. ч пЛУЙТЙОИЕ ВЩМ ИТБН ВПЗЙОЙ фБХТФ, ЙЪПВТБЦБЧЫЕКУС Ч ЧЙДЕ ЗЙРРПРПФБНБ. ьФПК ВПЗЙОЕ РПЛМПОСМЙУШ Й Ч ДТХЗЙИ НЕУФБИ» [17]. ч зПУХДБТУФЧЕООПН НХЪЕЕ ЙЪПВТБЪЙФЕМШОЩИ ЙУЛХУУФЧ ЙН. б.у. рХЫЛЙОБ ИТБОСФУС ДЕТЕЧСООЩЕ ДЧЕТГЩ ОБПУБ ЙЪ ЖЙЧБОУЛПЗП ОЕЛТПРПМС ЧТЕНЕОЙ оПЧПЗП ГБТУФЧБ, У НПМЙФЧПК ВПЗЙОЕ фБХТФ [18]. «чЕУШНБ ТБУРТПУФТБОЕО ВЩМ ЛХМШФ ЛТПЛПДЙМБ, ПМЙГЕФЧПТСЧЫЕЗП ВПЗБ уЕВЕЛБ… чЕТИПЧОЩК ЛТПЛПДЙМ ХЦЕ Ч РЕТЧПВЩФОХА ЬРПИХ УПДЕТЦБМУС РТЙ ИТБНЕ ЗМБЧОПЗП ЗПТПДБ ПВМБУФЙ, РТЕДБООЩК ЛХМШФХ ЛТПЛПДЙМБ, ВХДХЮЙ ПЛТХЦЈО ЧЕМЙЮБКЫЙН РПЮЕФПН, РЙФБЕН ЦЕТФЧЕООЩНЙ СУФЧБНЙ Й НПМЙФЧЕООП РТЙЪЩЧБЕН УЧПЙНЙ РПЮЙФБФЕМСНЙ… хНЕТЫЕЗП ЛТПЛПДЙМБ ВБМШЪБНЙТПЧБМЙ Й ИПТПОЙМЙ — ПВОБТХЦЕО ГЕМЩК ТСД ЪБИПТПОЕОЙК УЧСЭЕООПЗП ЦЙЧПФОПЗП» [19]. чЕУШНБ ЙОФЕТЕУОЩК ТБУУЛБЪ П ЛХМШФЕ ЛТПЛПДЙМБ РТЙЧПДЙФ ДТЕЧОЕЗТЕЮЕУЛЙК ЗЕПЗТБЖ I Ч. ДП И. Ь. уФТБВПО, ЛПЗДБ ЗПЧПТЙФ П УЧПЈН РПУЕЭЕОЙЙ ЗПТПДБ бТУЙОПЙ Й ИТБНБ уЕВЕЛБ (РП-ЗТЕЮ. уХИПУБ): еЗЙРЕФУЛЙК ВПЗ уЕВЕЛ «зПТПД ОБЪЩЧБМУС РТЕЦДЕ лТПЛПДЙМПРПМЕН. дЕМП Ч ФПН, ЮФП Ч ЬФПН ОПНЕ ЧЕУШНБ ТБЪЧЙФП РПЮЙФБОЙЕ ЛТПЛПДЙМБ; Х ОЙИ ЕУФШ ПДОП ФБЛПЕ ЦЙЧПФОПЕ, УПДЕТЦЙНПЕ Ч ПЪЕТЕ Й РТЙТХЮЕООПЕ ЦТЕГБНЙ. пОП ОБЪЩЧБЕФУС уХИПН. лПТНСФ ЦЙЧПФОПЕ ИМЕВПН, НСУПН Й ЧЙОПН; ЬФХ РЙЭХ ЧУЕЗДБ РТЙОПУСФ У УПВПК ЮХЦЕЪЕНГЩ, ЛПФПТЩЕ РТЙИПДСФ УПЪЕТГБФШ УЧСЭЕООПЕ ЦЙЧПФОПЕ. оБЫ ИПЪСЙО… РТЙЫЕМ ЧНЕУФЕ У ОБНЙ Л ПЪЕТХ, ЪБИЧБФЙЧ ПФ ПВЕДБ ЛБЛХА-ФП МЕРЈЫЛХ, ЦБТЕОПЗП НСУБ Й ЛХЧЫЙО У ЧЙОПН, УНЕЫБООЩН У НЈДПН. нЩ ЪБУФБЈН ЛТПЛПДЙМБ МЕЦБЭЙН ОБ ВЕТЕЗХ ПЪЕТБ. лПЗДБ ЦТЕГЩ РПДПЫМЙ Л ЦЙЧПФОПНХ, ФП ПДЙО ЙЪ ОЙИ ПФЛТЩМ ЕЗП РБУФШ, Б ДТХЗПК ЧУХОХМ ФХДБ МЕРЈЫЛХ, ЪБФЕН НСУП, Б РПФПН ЧМЙМ НЕДПЧХА УНЕУШ. фПЗДБ ЦЙЧПФОПЕ РТЩЗОХМП Ч ПЪЕТП Й РЕТЕРМЩМП ОБ ДТХЗПК ВЕТЕЗ. оП ЛПЗДБ РПДПЫЕМ ДТХЗПК ЮХЦЕЪЕНЕГ, ФПЦЕ ОЕУС У УПВПК РТЙОПЫЕОЙЕ ЙЪ ОБЮБФЛПЧ РМПДПЧ, ФП ЦТЕГЩ ЧЪСМЙ ПФ ОЕЗП ДБТЩ; ЪБФЕН ПОЙ ОБРТБЧЙМЙУШ ВЕЗПН ЧПЛТХЗ ПЪЕТБ, Й ОБКДС ЛТПЛПДЙМБ, РПДПВОЩН ЦЕ ПВТБЪПН ПФДБМЙ ЦЙЧПФОПНХ РТЙОЕУЕООХА РЙЭХ» [20]. «оЕ ВЩМП ПФЛБЪБОП Й Ч ПВПЦЕУФЧМЕОЙЙ ТЩВ… пЛУЙТЙОИБ… Й… ЕЭЈ П ДЧХИ ТЩВБИ ЛБЛ ПВ ПВЯЕЛФБИ ЛХМШФБ… пФ РПЪДОЕЗП ЧТЕНЕОЙ ДБЦЕ УПИТБОЙМЙУШ БНХМЕФЩ Ч ЧЙДЕ ТЩВ Й ДБЦЕ ОЕВПМШЫЙЕ ЗТПВЙЛЙ ДМС ХНЕТЫЙИ ТЩВ» [21]. уМПЧПН, РТБЛФЙЮЕУЛЙ ЧУЈ, УЧСЪБООПЕ У оЙМПН, УЮЙФБМПУШ ВПЦЕУФЧЕООЩН. фЕРЕТШ РТЕДУФБЧЙН УЕВЕ УМЕДХАЭЕЕ: ГБТЕЧОБ иБФЫЕРУХФ НЕЮФБЕФ П УЩОЕ, НПМЙФ ПВ ЬФПН ВПЗПЧ [22]. й ЧПФ, ЧЩКДС ОБ ВЕТЕЗ ЧЕМЙЛПЗП оЙМБ, ЧЙДЙФ Ч ЕЗП УЧСЭЕООЩИ ЧПДБИ ЛПТЪЙОЛХ У ТЕВЕОЛПН. ъДЕУШ ХНЕУФОП ПФНЕФЙФШ, ЮФП РП ЪБНЕЮБОЙСН ЛБЛ ДТЕЧОЙИ, ФБЛ Й УПЧТЕНЕООЩИ РХФЕЫЕУФЧЕООЙЛПЧ ОБИПДЙФШУС Ч ЧПДБИ оЙМБ ПЮЕОШ ПРБУОП ДМС ЦЙЪОЙ, ЮФП ВЩМП УЧСЪБОП У ЛТПЛПДЙМБНЙ. «еЗЙРФСОЙОБ, ЛБЛ Й УПЧТЕНЕООПЗП УХДБОГБ, ОЕ НПЗМБ ОЕ РПТБЦБФШ Й ОЕ ХЦБУБФШ УФТБЫОБС ИЙЭОПУФШ ЛТПЛПДЙМБ, РТПСЧМСЕНБС Ч ПФОПЫЕОЙЙ РПЮФЙ ЛП ЧУЕН ЦЙЧЩН УХЭЕУФЧБН, У ЛПФПТЩНЙ ПО Ч УПУФПСОЙЙ УРТБЧЙФШУС, ОБЮЙОБС У ТЩВ Й ЛПОЮБС ЛТХРОЩНЙ НМЕЛПРЙФБАЭЙНЙ Й ЮЕМПЧЕЛПН, ОБЗМБС ДЕТЪПУФШ, ПВОБТХЦЙЧБЕНБС ЙН Ч ЧПДЕ ДБЦЕ Х УБНПЗП ВЕТЕЗБ, ЧВМЙЪЙ ЮЕМПЧЕЮЕУЛЙИ ЦЙМЙЭ, ИЙФТПУФШ Й ЛПЧБТУФЧП, У ЛБЛЙНЙ ПО РПДУФЕТЕЗБЕФ ДПВЩЮХ, Й НПМОЙЕОПУОБС, ТБУУЮЙФБООБС ОБ ЧЕТОЩК ХУРЕИ, УФТЕНЙФЕМШОПУФШ, У ЛБЛПА ПО ВТПУБЕФУС ОБ ОЕЈ. оЕУЮБУФОЩЕ УМХЮБЙ У ЦЙЧПФОЩНЙ Й МАДШНЙ — ЦЕТФЧБНЙ ЛТПЛПДЙМПЧ, ЧП НОПЦЕУФЧЕ ПФНЕЮБЕНЩЕ УПЧТЕНЕООЩНЙ РХФЕЫЕУФЧЕООЙЛБНЙ РП уХДБОХ, Ч ДТЕЧОЕН… еЗЙРФЕ, ОЕУПНОЕООП, ВЩМЙ ЪБХТСДОЩН СЧМЕОЙЕН» [23]. фБЛ ЮФП ФПФ ЖБЛФ, ЮФП ЛПТЪЙОЛБ У ТЕВЕОЛПН ВЕЪПРБУОП ОБИПДЙМБУШ Ч ЪБТПУМСИ ФТПУФОЙЛБ ОЙЛЕН ОЕ ФТПОХФБС, ВЩМП ЧФПТЩН УЧЙДЕФЕМШУФЧПН ДБТБ ВПЗПЧ ОБ НПМЙФЧХ ГБТЕЧОЩ, ЛПФПТЩЕ ПИТБОСМЙ УЧПК ДБТ ПФ ЛТПЛПДЙМПЧ. ч-ФТЕФШЙИ, ОЕ ФПМШЛП Х ЕЗЙРФСО, ОП, Л РТЙНЕТХ, Й Ч ДТЕЧОЕК нЕУПРПФБНЙЙ, ВПЗ ОБ ЧПДБИ ТЕЛЙ ЮБУФП РТЙОПУЙФ НМБДЕОГЕЧ, УФБЧЫЙИ Ч ВХДХЭЕН ЧЕМЙЛЙНЙ РПМЙФЙЮЕУЛЙНЙ ДЕСФЕМСНЙ [24]. й, ОБЛПОЕГ, РПУМЕДОЙК, ЮЕФЧЕТФЩК, ПЮЕОШ ЧБЦОЩК НПНЕОФ Ч ТЕМЙЗЙПЪОЩИ РТЕДУФБЧМЕОЙСИ ДТЕЧОЙИ ЕЗЙРФСО: ЖБТБПО ВЩМ ОЕ УЩОПН УЧПЕЗП ЪЕНОПЗП ПФГБ, ОП ОЕРПУТЕДУФЧЕООП УЩОПН ВПЗБ! «жБТБПО ОЕ РТПУФП ПВЯСЧМСЕФУС „УЩОПН тБ“, ОП Й Ч УБНПН ДЕМЕ ВЩМ ТПЦДЕО ГБТЙГЕК ПФ УБНПЗП ВПЗБ тБ, РТЕДУФБЧЫЕЗП Ч ПВТБЪЕ ЖБТБПОБ. ьФБ ЧЕТУЙС П ФЕПЗБНЙЙ ЧПЪОЙЛМБ, ОЕУПНОЕООП, ХЦЕ Ч ЬРПИХ дТЕЧОЕЗП гБТУФЧБ. ч ЪОБНЕОЙФПН РБРЙТХУЕ чЕУФЛБТ, УПДЕТЦБЭЕН УЛБЪЛХ П РТПЙУИПЦДЕОЙЙ ГБТЕК V ДЙОБУФЙЙ, ТБУУЛБЪЩЧБЕФУС П ЦТЕГЕ ВПЗБ тБ РП ЙНЕОЙ тБХУЕТБ Й ЕЗП ЦЕОЕ тЕДЦЕДЕФ, ЛПФПТБС ТПДЙМБ ФТЕИ НБМШЮЙЛПЧ, ОП ОЕ ПФ УЧПЕЗП НХЦБ, ЦТЕГБ, Б ПФ УБНПЗП ВПЗБ тБ (РБРЙТХУ чЕВУФЕТ 9, 9-10). чПЪНХЦБЧ, ПОЙ РПМПЦЙМЙ ОБЮБМП V ДЙОБУФЙЙ. пФ ВПМЕЕ РПЪДОЙИ ЧТЕНЕО, ФПЮОЕЕ, ПФ XVII ДЙОБУФЙЙ ДП ОБУ ДПЫМЙ ИТБНПЧЩЕ ФЕЛУФЩ Й ЙЪПВТБЦЕОЙС, ЮЕФЛП ЧЩТБЦБАЭЙЕ ЬФХ ЛПОГЕРГЙА. ч ИТБНЕ иБФЫЕРУХФ Ч дЕТ-ьМШ-вБИТЙ УПИТБОЙМЙУШ ЧЕУШНБ ЙОФЕТЕУОЩЕ Й РПХЮЙФЕМШОЩЕ ЙЪПВТБЦЕОЙС Й ОБДРЙУЙ, ТБУУЛБЪЩЧБАЭЙЕ П ТПЦДЕОЙЙ ЦЕОЭЙОЩ-ЖБТБПОБ. еЗЙРЕФУЛЙК ВПЗ тБ лБЛ ЙЪЧЕУФОП, РПДМЙООЩНЙ ЪЕНОЩНЙ ТПДЙФЕМСНЙ ГБТЙГЩ иБФЫЕРУХФ ВЩМЙ ЖБТБПО фХФНПУ I Й ЕЗП ЦЕОБ, ГБТЙГБ сИНПУ. йЪПВТБЦЕОЙС ЦЕ Й УПРТПЧПЦДБАЭЙЕ ЙИ ОБДРЙУЙ ОЕ ПУФБЧМСАФ ОЙ НБМЕКЫЕЗП УПНОЕОЙС Ч ФПН, ЮФП ЪОБНЕОЙФБС ГБТЙГБ УЮЙФБМБУШ ПЖЙГЙБМШОП ДПЮЕТША ГБТЙГЩ сИНПУ Й ВПЗБ бНПОБ (Ч ФЕ ЧТЕНЕОБ ЧЕТИПЧОПЗП ВПЗБ еЗЙРФБ, ПФПЦДЕУФЧМЕООПЗП У ВПЗПН тБ). уПРТПЧПЦДБЕНЩК ВПЗПН фПФПН, бНПО ОБРТБЧМСЕФУС Ч РПЛПК ГБТЙГЩ, РТЙОСЧ ПВТБЪ ЕЈ ЪЕНОПЗП УХРТХЗБ, ЖБТБПОБ фХФНПУБ I. вПЦЕУФЧЕООЩК БТПНБФ, ЙУИПДСЭЙК ПФ ОЕЗП, ЧПМОХЕФ ГБТЙГХ. пОБ ЧПУРМБНЕОСЕФУС УФТБУФША Л ВПЗХ Й ПФДБЈФУС ЕНХ. тПЦДЕООПЕ ДЙФС ВПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС — иБФЫЕРУХФ. бОБМПЗЙЮОЩЕ ЙЪПВТБЦЕОЙС Й РПДРЙУЙ РПЧЕУФЧХАФ П ТПЦДЕОЙЙ Ч мХЛУПТЕ ЖБТБПОБ бНЕОИПФЕРБ III, ЪЕНОЩНЙ ТПДЙФЕМСНЙ ЛПФПТПЗП ВЩМЙ ЖБТБПО фХФНПУ IV Й ГБТЙГБ нХФЕНХКС, Б „РПДМЙООЩН“ ПФГПН — УБН ВПЗ бНПО» [25]. фБЛЙН ПВТБЪПН, ДЙФС, ОЙУРПУМБООПЕ ВПЗБНЙ ЮЕТЕЪ УЧСЭЕООЩЕ ЧПДЩ оЙМБ, Ч ПФЧЕФ ОБ НПМЙФЧЩ ДПЮЕТЙ ЖБТБПОБ (ЛПФПТБС Й УБНБ ВЩМБ ТПЦДЕОБ, Ч РТЕДУФБЧМЕОЙЙ ЕЗЙРФСО, ВПЗПН), ТБУУНБФТЙЧБМУС, ЛБЛ ЪБЛПООЩК ОБУМЕДОЙЛ РТЕУФПМБ, ЮФП Й РПДФЧЕТЦДБАФ ЙЪМПЦЕООЩЕ ЧЩЫЕ УППВЭЕОЙС йПУЙЖБ жМБЧЙС.

уДБЧЫЙЕ ОЕТЧЩ фХФНПУБ III

чЩЫЕ НЩ ХЦЕ РЙУБМЙ П ФПН, ЮФП У РТЙИПДПН Л ТЕБМШОПК ЧМБУФЙ РП УНЕТФЙ иБФЫЕРУХФ фХФНПУ III РТЙУФХРБЕФ Л ХОЙЮФПЦЕОЙА ЛБЛПК-МЙВП РБНСФЙ П УЧПЕК ОЕОБЧЙУФОПК РТЕДЫЕУФЧЕООЙГЕ. й ЧОПЧШ НЩ ЧЩОХЦДЕОЩ РТЙЪОБФШ, ЮФП НЕЦДХ РПОСФЙСНЙ ДТЕЧОЙИ ЕЗЙРФСО Й ОБЫЙНЙ УХЭЕУФЧХЕФ ПЗТПНОБС ТБЪОЙГБ. фБЛ, РП ОБЫЙН НЕТЛБН ЧРПМОЕ ЕУФЕУФЧЕООП ЧЩЗМСДЙФ РПЪЙГЙС ЖБТБПОБ. ч РТЙЧПДЙНЩИ ОБНЙ ЧЩЫЕ ЖБЛФБИ ЙЪ ОЕДБЧОЕК ЙУФПТЙЙ ууут ФБЛПК НЕФПД ВПТШВЩ У РТЕДЫЕУФЧЕООЙЛБНЙ ЙУРПМШЪПЧБМУС ЮБУФП. вЩМП ЬФП РТЙОСФП Й Ч УФТБОБИ еЧТПРЩ Ч уТЕДОЕЕ Й оПЧПЕ ЧТЕНС. пДОБЛП ФП, ЮФП УФБМП ОПТНПК ДМС ОБУ, ВЩМП ЧПРЙАЭЙН Ч РПОСФЙЙ ДТЕЧОЙИ ЕЗЙРФСО. дЕМП Ч ФПН, ЮФП «РПУЛПМШЛХ ЪБЗТПВОБС ЦЙЪОШ, Ч РТЕДУФБЧМЕОЙЙ ДТЕЧОЙИ ЕЗЙРФСО, ВЩМБ ЕУФЕУФЧЕООЩН РТПДПМЦЕОЙЕН ЦЙЪОЙ ЪЕНОПК, Б ХНЕТЫЙК ЧПУРТЙОЙНБМУС ЛБЛ ТЕБМШОП УХЭЕУФЧХАЭЙК, УРПУПВОЩК Л ФПНХ ЦЕ РТЙОЕУФЙ ЧТЕД ЙМЙ, ОБПВПТПФ, ПЛБЪБФШ РПНПЭШ УЧПЙН ВМЙЪЛЙН ОБ ЪЕНМЕ, ЦЙЧЩЕ РЩФБМЙУШ ЙОПЗДБ ХУФБОПЧЙФШ ЛПОФБЛФ У ХНЕТЫЙНЙ ТПДУФЧЕООЙЛБНЙ РПУТЕДУФЧПН РЙУЕН… ч РЙУШНБИ ЙЪМБЗБАФУС РТПУШВЩ ЦЙЧЩИ Л ХНЕТЫЙН… оЕЛПФПТЩЕ ВПМЕЪОЙ ЦЙЧЩИ УЮЙФБМЙУШ УМЕДУФЧЙЕН ЪМЩИ ЛПЪОЕК ХНЕТЫЙИ» [26]. фБЛЙН ПВТБЪПН, ХНЕТЫЙК ЮЕМПЧЕЛ, Б ФЕН ВПМЕЕ ЖБТБПО, НПЗ РТПДПМЦБФШ, Ч РПОСФЙЙ ЕЗЙРФСО, ЧМЙСФШ ОБ УПВЩФЙС ЪЕНОПК ЙУФПТЙЙ. л ФПНХ ЦЕ «Ч еЗЙРФЕ У УБНПЗП ДТЕЧОЕЗП ЧТЕНЕОЙ Й ДП ЛПОГБ ЕЗЙРЕФУЛПК ЛХМШФХТЩ ЧЕТЙМЙ, ЮФП ГБТШ — ВПЗ» [27]. «гБТШ — ВПЗ РТЙ ЦЙЪОЙ Й РП УНЕТФЙ… еЗП ВПЦЕУФЧЕООПЕ ДПУФПЙОУФЧП ОЕ ЧПЪВХЦДБМП УПНОЕОЙК Й ФТЕВПЧБМП ЬФЙЛЕФБ, РТЙВМЙЦБАЭЕЗПУС Л ИТБНПЧПНХ ЛХМШФХ… йНС ЕЗП ОЕ РТПЙЪОПУЙМПУШ ЧУХЕ» [28]. хЮЙФЩЧБС ЧУЈ ЬФП, НЩ ОЕ ОБИПДЙН Ч ЙУФПТЙЙ еЗЙРФБ ОЕХЧБЦЕОЙС Л РБНСФЙ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ Х ЕЗЙРЕФУЛЙИ ЖБТБПОПЧ. оП фХФНПУ III ЗТХВП ОБТХЫБЕФ ЬФХ ФТБДЙГЙА. пФНЕФЙН ЕЭЕ ПДЙО НПНЕОФ. фХФНПУ III, ХОЙЮФПЦБС УФБФХЙ, ПВЕМЙУЛЙ ЙЪПВТБЦЕОЙС иБФЫЕРУХФ, РТЕУМЕДПЧБМ ОЕ УФПМШЛП ГЕМШ ХОЙЮФПЦЙФШ П ОЕК РБНСФШ, УЛПМШЛП МЙЫЙФШ РПЛПКОХА ГБТЙГХ ЧПЪНПЦОПУФЙ ЧПЪДЕКУФЧПЧБФШ ОБ ЪЕНОЩЕ ДЕМБ. йВП УПЗМБУОП ЧЕТПЧБОЙСН ЕЗЙРФСО, ХНЕТЫЙК ЖБТБПО НПЦЕФ ЧПЪДЕКУФЧПЧБФШ ОБ ИПД ЪЕНОПК ЙУФПТЙЙ ЮЕТЕЪ УЧПЙ УФБФХЙ, ЙЪПВТБЦЕОЙС Й Ф. Д. рТЕЛТБЭЕОЙЕ ПФРТБЧМЕОЙС ЛХМШФБ ХНЕТЫЕЗП РТЙЮЙОСМП, РП НОЕОЙА ЕЗЙРФСО, РПЛПКОЙЛХ УФТБЫОЩЕ ОЕРТЙСФОПУФЙ [29]. фБЛЙН ПВТБЪПН, ОБЮБФШ ВПТШВХ У ХНЕТЫЕК ГБТЙГЕК ЖБТБПОБ НПЗМБ РПДЧЙЗОХФШ ФПМШЛП ВПСЪОШ ФПЗП, ЮФП ЮФП-ФП ЙН УДЕМБООПЕ НПЦЕФ ЧЩЪЧБФШ ЗОЕЧ Й ЪБФЕН НЕУФШ иБФЫЕРУХФ. тБУУНБФТЙЧБС ЬФПФ ЧПРТПУ, ХЮЕОЩЕ ОЕ НПЗХФ ПФЧЕФЙФШ ОБ ОЕЗП. йВП УЙФХБГЙЙ, ЛПЗДБ ОБУМЕДОЙЛПН ЖБТБПОБ УФБОПЧЙМУС ЕЗП ЧТБЗ, Ч ЙУФПТЙЙ еЗЙРФБ ВЩМЙ, ОП ВПТШВЩ У ХНЕТЫЙН РТЙ ЬФПН ОЕ ПУХЭЕУФЧМСМПУШ. еУМЙ ЦЕ НЩ ТБУУНПФТЙН ЬФП Ч ЛПОФЕЛУФЕ вЙВМЙЙ, ФП УЙФХБГЙС РПМХЮБЕФ УЧПЕ ТБЪТЕЫЕОЙЕ, ЙВП фХФНПУ III ОЕ ФПМШЛП МЙЫБЕФ нПЙУЕС ЧМБУФЙ, ОП Й УФТЕНЙФУС ХВЙФШ ЕЗП. лПОЕЮОП ЦЕ, ФБЛПЕ ПФОПЫЕОЙЕ ЖБТБПОБ Л МАВЙНГХ иБФЫЕРУХФ ОЕ НПЗМП ОЕ ЧЩЪЧБФШ ЕЕ ЗОЕЧБ. нЩ ОЕ НПЦЕН УЕЗПДОС ПДОПЪОБЮОП ЛПОУФБФЙТПЧБФШ, ЮФП ЙНЕООП ЬФП ВЩМП ДЧЙЦХЭЕК УЙМПК фХФНПУБ III РТЙ ХОЙЮФПЦЕОЙЙ РБНСФЙ П ГБТЙГЕ. пДОПЪОБЮОП НЩ НПЦЕН ЛПОУФБФЙТПЧБФШ, ЧП-РЕТЧЩИ, ФП, ЮФП РПДПВОЩК БЛФ ЧБОДБМЙЪНБ ВЩМ Ч еЗЙРФЕ ФПМШЛП ПДЙО ТБЪ Ч ЙУФПТЙЙ. чП-ЧФПТЩИ, ПО ЗТХВП ОБТХЫБМ ЧУЕ ТЕМЙЗЙПЪОЩЕ РТЕДУФБЧМЕОЙС ЕЗЙРФСО. й Ч-ФТЕФШЙИ, ВПТПМУС ЖБТБПО, Ч РЕТЧХА ПЮЕТЕДШ, У НЙУФЙЮЕУЛПК ЧМБУФША РПЛПКОПК ГБТЙГЩ. ч РПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ ВЩМЙ РПМХЮЕОЩ НОПЗЙЕ ЙОФЕТЕУОЩЕ ДБООЩЕ, ЛБУБАЭЙЕУС нПЙУЕС, ЛБЛ ОБУМЕДОЙЛБ ЕЗЙРЕФУЛПЗП РТЕУФПМБ. ьФП Й ПВТЩЧЛЙ ОБДРЙУЕК, СЛПВЩ ЗПЧПТСЭЙЕ П нПЙУЕЕ Й П ЗТПВОЙГЕ, ЛПФПТБС, СЛПВЩ, ОБЮБМБ УФТПЙФШУС ДМС нПЙУЕС, Й Ф. Д. [30]. пДОБЛП ЙИ ТБЪВПТ НЩ УРЕГЙБМШОП ОЕ ЧЛМАЮЙМЙ Ч ЬФХ ЛОЙЗХ, РПУЛПМШЛХ ЬФЙ ДБООЩЕ ФТЕВХАФ ДБМШОЕКЫЕЗП БОБМЙЪБ. пДОБЛП Й ВЕЪ ОЙИ ОБ УЕЗПДОСЫОЙК ДЕОШ ХЦЕ ОЙЛФП ОЕ УФБЧЙФ РПД УПНОЕОЙЕ ЙУФПТЙЮЕУЛХА ЖЙЗХТХ нПЙУЕС. дБЦЕ РПМШУЛЙК БФЕЙУФЙЮЕУЛЙК ЙУУМЕДПЧБФЕМШ ъ. лПУЙДПЧУЛЙК, РЙУБЧЫЙК Ч ЦЈУФЛПЕ ЧТЕНС ЙДЕПМПЗЙЮЕУЛПК ГЕОЪХТЩ, РТЙЪОБЧБМ: «фБЛЙН ПВТБЪПН, МЕЗЕОДЩ, ЮХДЕУБ Й РТПЮЙЕ УЧЕТИЯЕУФЕУФЧЕООЩЕ СЧМЕОЙС ОЕ ЙУЛМАЮБАФ ФПК ЧПЪНПЦОПУФЙ ЮФП нПЙУЕК ФПЦЕ ВЩМ РПДМЙООПК ЙУФПТЙЮЕУЛПК МЙЮОПУФША. й, УМЕДПЧБФЕМШОП, НЩ НПЦЕН РТЙОСФШ ЪБ ЙУФПТЙЮЕУЛЙК ЖБЛФ ВЕЗУФЧП ЙЪТБЙМШФСО ЙЪ еЗЙРФБ Й ЙИ УЛЙФБОЙС Ч РХУФЩОЕ» [31]. рТЙЪОБЧБМ ЙУФПТЙЮОПУФШ нПЙУЕС Й ЛТХРОЕКЫЙК УПЧЕФУЛЙК ЙУФПТЙЛ БЛБДЕНЙЛ ч.ч. уФТХЧЕ [32]. юФП ХЦ ЗПЧПТЙФШ ПВ ЙДЕПМПЗЙЮЕУЛЙ ОЕЪББОЗБЦЙТПЧБООЩИ ЛТХРОЕКЫЙИ ЙУФПТЙЛБИ, ЛПФПТЩЕ РТЙЪОБАФ ВЙВМЕКУЛЙЕ УППВЭЕОЙС П нПЙУЕЕ [33]. йЪ ДТЕЧОЙИ ЙУФПТЙЛПЧ РПНЙНП й. жМБЧЙС П нПЙУЕЕ РЙЫЕФ ЛТХРОЕКЫЙК ЗТЕЮЕУЛЙК ХЮЕОЩК уФТБВПО (64 ДП И. Ь. — 23 И. Ь.) [34].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ИТБНБИ, ЛЙТРЙЮБИ Й УПМПНЕ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН., ОБРТЙНЕТ: йУФПТЙС ЗТБЦДБОУЛПК ЧПКОЩ Ч ууут. ч 2 Ф. - м.: пзйъ, 1936, Ф 1, УФТ. 7.

[2] йУФПТЙС ууут. ч 2 Ф. - н.: чЩУЫБС ЫЛПМБ, 1982, Ф. 2.

[3] нПТЬ б. гБТЙ Й ВПЗЙ еЗЙРФБ. - н.: бМЕФЕКС, 1998, УФТ. 21.

[4] рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 212.

[5] йУФПТЙС чПУФПЛБ, Ч 6 ФПНБИ. - н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, 1997, Ф. 1, УФТ. 375.

[6] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., УФТ. 218.

[7] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. - н.: рТБЧДБ, 1986, УФТ. 397.

[8] еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. ьОГЙЛМПРЕДЙС "йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ". - н.: фЕТТБ, 1997, УФТ. 141.

[9] нПТЬ. хЛБЪ. УПЮ., УФТ. 41.

[10] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. - юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 128.

[11] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. - нЙОУЛ: вЕМБТХУШ, 1994, Ф. 1, ЛОЙЗБ 2, ЗМБЧБ 9, УФТ. 92-93.

[12] жМБЧЙК. хЛБЪ. УПЮ., УФТ. 94-96.

[13] жМБЧЙК. хЛБЪ. УПЮ., ЛОЙЗБ 2, ЗМБЧБ 11, 1, УФТ. 96.

[14] фБН ЦЕ, УФТ. 97.

[15] рЕТЕРЈМЛЙО а.с. хЛБЪ. УПЮ., УФТ. 211.

[16] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 66.

[17] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 31.

[18] фХТБЕЧ в.б. дЧЕТГЩ ОБПУБ У НПМЙФЧПК фБХТФ. // рБНСФОЙЛЙ НХЪЕС ЙЪСЭОЩИ ЙУЛХУУФЧ ЙНЕОЙ ЙНРЕТБФПТБ бМЕЛУБОДТБ III, Ч нПУЛЧЕ. чЩРХУЛ III, н., 1913.

[19] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 21, 23-24.

[20] уФТБВПО. зЕПЗТБЖЙС. - м.: 1964, зЕПЗТБЖЙС XVII, 38, 748.

[21] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 32-33; Kees H. Der Gutterglaube im Alten Agypten. Berlin, 1955, УФТ. 68.

[22] п ВПМШЫПК ТЕМЙЗЙПЪОПУФЙ ГБТЙГЩ УН. рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., УФТ. 216-217

[23] чПМЛПЧ й.н. дТЕЧОЕЕЗЙРЕФУЛЙК ВПЗ уЕВЕЛ. - рЗ.: 1917, УФТ. 14-15.

[24] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 139.

[25] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 214-215.

[26] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 313.

[27] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. - м.: пзйъ, 1935, Ф. 1, УФТ. 196.

[28] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 211.

[29] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 313.

[30] оПЧЕКЫЙЕ вЙВМЕКУЛЙЕ бТИЕПМПЗЙЮЕУЛЙЕ пФЛТЩФЙС, http://www.lipetsk.ru/~wyatt/

[31] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 139.

[32] уФТХЧЕ ч.ч. йЪТБЙМШ Й йХДБ Ч ЛОЙЗЕ "йУФПТЙС дТЕЧОЕЗП НЙТБ". - н.: 1936, Ф. 1, УФТ. 340.

[33] пУЛБТ йЕЗЕТ. чУЕПВЭБС ЙУФПТЙС. ч 4 Ф. - урВ.: 1910, Ф. 1, УФТ. 29-30; йУФПТЙС чПУФПЛБ. ч ЫЕУФЙ ФПНБИ. - н.: тбо, 1995, Ф. 1, УФТ. 140; зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. - н.: фЕТТБ, 1998, УФТ. 49-50; дХВОПЧ у.н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. - урВ.: 1912, ЮБУФШ 1, УФТ. 29-46; Albright. From the Stone-Age to Christianity. P. 270; "й УЛБЪБМ зПУРПДШ нПЙУЕА…". - н.: йЪДБФЕМШУЛЙК дПН ыБМЧЩ бНПОБЫЧЙМЙ, 1998. УФТ. 10; Й Ф. Д. Й Ф. Д.

[34] уФТБВПО. зЕПЗТБЖЙС. - м.: 1964, ЛОЙЗБ XVI, 2, 35; дПОЙОЙ б. мАДЙ, ЙДПМЩ Й ВПЗЙ. - н.: рПМЙФЙЪДБФ, 1966, УФТ. 169.


лЙТРЙЮЙ У УПМПНПК

рПЦБМХК, Ч ВЙВМЕКУЛПК БТИЕПМПЗЙЙ ОЕНОПЗП ВЩМП ЗПТПДПЧ, ЛПФПТЩЕ ВЩ ЪБДБМЙ ВПМШЫЕ ЪБЗБДПЛ ДМС ЙУУМЕДПЧБФЕМЕК, ЮЕН рЙЖПН Й тББНУЕУ. йУУМЕДХС ФБКОЩ ЬФЙИ ЗПТПДПЧ, ХЮЕОЩЕ ПФЛТЩМЙ Й ФБКОХ ЕЗЙРЕФУЛПЗП ЖБТБПОБ тБНЪЕУБ II, ЛПФПТХА ПО ВПМЕЕ ЧУЕЗП ИПФЕМ УЛТЩФШ ПФ УЧПЙИ РПФПНЛПЧ Й РПУМЕДХАЭЙИ РПЛПМЕОЙК, Й ЪБ ТБЪЗМБЫЕОЙЕ ЛПФПТПК Ч ЕЗП ЧТЕНЕОБ ПУМХЫОЙЛБ ЦДБМБ ОЕНЙОХЕНБС УНЕТФШ. йФБЛ, ПВП ЧУЈН РП РПТСДЛХ. у ОБЪЧБОЙСНЙ ЬФЙИ ЗПТПДПЧ НЩ ЧУФТЕЮБЕНУС Ч ЛОЙЗЕ йУИПД, 2 ЗМБЧЕ, ЗДЕ ТБУУЛБЪЩЧБЕФУС, ЛБЛ ЖБТБПО ТЕЫЙМ ХОЙЮФПЦЙФШ ЙЪТБЙМШФСО ЛБЛ ОБГЙА ОЕРПУЙМШОЩН ФТХДПН ОБ УФТПЙФЕМШУФЧЕ ЗПТПДПЧ. «уРХУФС НОПЗП ЧТЕНЕОЙ, ЛПЗДБ нПЙУЕК ЧЩТПУ, УМХЮЙМПУШ, ЮФП ПО ЧЩЫЕМ Л ВТБФШСН УЧПЙН, УЩОБН йЪТБЙМЕЧЩН, Й ХЧЙДЕМ ФСЦЛЙЕ ТБВПФЩ ЙИ; Й ХЧЙДЕМ, ЮФП еЗЙРФСОЙО ВШЕФ ПДОПЗП еЧТЕС ЙЪ ВТБФШЕЧ ЕЗП» (йУИ. 2:11). лПЗДБ ЦЕ УРХУФС ЧТЕНС нПЙУЕК УЛБЪБМ ЖБТБПОХ, ЮФП ЙХДЕСН ОЕПВИПДЙНП УПЧЕТЫЙФШ УМХЦЕОЙЕ уЧПЕНХ вПЗХ, ФП ЖБТБПО ТБУУЧЙТЕРЕМ Й РТЙЛБЪБМ: «й УЛБЪБМ ЖБТБПО: ЧПФ, ОБТПД Ч ЪЕНМЕ УЕК НОПЗПЮЙУМЕО, Й ЧЩ ПФЧМЕЛБЕФЕ ЕЗП ПФ ТБВПФ ЕЗП. й Ч ФПФ ЦЕ ДЕОШ ЖБТБПО ДБМ РПЧЕМЕОЙЕ РТЙУФБЧОЙЛБН ОБД ОБТПДПН Й ОБДЪЙТБФЕМСН, ЗПЧПТС: ОЕ ДБЧБКФЕ ЧРТЕДШ ОБТПДХ УПМПНЩ ДМС ДЕМБОЙС ЛЙТРЙЮБ, ЛБЛ ЧЮЕТБ Й ФТЕФШЕЗП ДОС, РХУФШ ПОЙ УБНЙ ИПДСФ Й УПВЙТБАФ УЕВЕ УПМПНХ, Б ЛЙТРЙЮЕК ОБМПЦЙФЕ ОБ ОЙИ ФП ЦЕ ХТПЮОПЕ ЮЙУМП, ЛБЛПЕ ПОЙ ДЕМБМЙ ЧЮЕТБ Й ФТЕФШЕЗП ДОС, Й ОЕ ХВБЧМСКФЕ; ПОЙ РТБЪДОЩ, РПФПНХ Й ЛТЙЮБФ: РПКДЕН, РТЙОЕУЕН ЦЕТФЧХ вПЗХ ОБЫЕНХ; ДБФШ ЙН ВПМШЫЕ ТБВПФЩ, ЮФПВ ПОЙ ТБВПФБМЙ Й ОЕ ЪБОЙНБМЙУШ РХУФЩНЙ ТЕЮБНЙ. й ЧЩЫМЙ РТЙУФБЧОЙЛЙ ОБТПДБ Й ОБДЪЙТБФЕМЙ ЕЗП Й УЛБЪБМЙ ОБТПДХ: ФБЛ ЗПЧПТЙФ ЖБТБПО: ОЕ ДБА ЧБН УПМПНЩ; УБНЙ РПКДЙФЕ, ВЕТЙФЕ УЕВЕ УПМПНХ, ЗДЕ ОБКДЕФЕ, Б ПФ ТБВПФЩ ЧБЫЕК ОЙЮЕЗП ОЕ ХВБЧМСЕФУС. й ТБУУЕСМУС ОБТПД РП ЧУЕК ЪЕНМЕ еЗЙРЕФУЛПК УПВЙТБФШ ЦОЙЧП ЧНЕУФП УПМПНЩ» (йУИ. 5:6-12). йФБЛ, УДЕМБЕН ЧЩЧПДЩ ЙЪ РТПЮЙФБООПЗП:

• рП РТЙЛБЪХ ЖБТБПОБ ЙЪТБЙМШФСОЕ ПФУФТБЙЧБАФ ЗПТПДБ рЙЖПН Й тББНУЕУ;

• вЙВМЙС ХФПЮОСЕФ, ЮФП ЬФП ВЩМЙ ЗПТПДБ ДМС ЪБРБУПЧ;

• уФТПЙФЕМШУФЧП ЗПТПДПЧ ЫМП ЙЪ ЛЙТРЙЮЕК У ЙУРПМШЪПЧБОЙЕН УПМПНЩ;

• ъБФЕН ЧНЕУФП УПМПНЩ УФБМЙ ЙУРПМШЪПЧБФШ ЦОЙЧП.

чФПТБС РПМПЧЙОБ XIX ЧЕЛБ ПЪОБНЕОПЧБМБУШ ОБЮБМПН ЧЕМЙЛЙИ БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙК, ЪОБЮЙФЕМШОБС ЮБУФШ ЛПФПТЩИ ОБИПДЙМБУШ Ч ПВМБУФЙ ЙУУМЕДПЧБОЙС ВЙВМЕКУЛПК БТИЕПМПЗЙЙ. рЕТЕД ЙЪХНМЈООЩН ОБХЮОЩН НЙТПН ПФЛТЩМЙУШ ЛБНОЙ, РПЧЕУФЧХАЭЙЕ П ВЙВМЕКУЛЙИ УПВЩФЙСИ ОЕ НЕОЕЕ СТЛП, ЮЕН УФТБОЙГЩ ЛОЙЗЙ. оБЛПОЕГ, РТЙЫМБ ПЮЕТЕДШ Й еЗЙРФБ. тБЪЧБМЙОЩ рЙЖПНБ ВЩМЙ ПВОБТХЦЕОЩ Ч 1883 ЗПДХ ДПЛФПТПН оБЧЙМЕН, Б ЪБФЕН ДПРПМОЙФЕМШОП ЙУУМЕДПЧБОЩ Ч 1908 ЗПДХ лБКМПН. ч ИПДЕ ТБУЛПРПЛ «ЪДЕУШ ВЩМЙ ОБКДЕОЩ ПУФБФЛЙ БНВБТПЧ, Б ФБЛ ЦЕ Й ЙИ ЙЪПВТБЦЕОЙЕ. еУМЙ ВЩ ЮЕФЩТЕ ФЩУСЮЙ МЕФ ОБЪБД УХЭЕУФЧПЧБМ ЪБЛПО ПВ ЙЪПВТЕФЕОЙСИ, ФП ЕЗЙРФСОЕ НПЗМЙ ВЩ ЪБСЧЙФШ ЬЛУЛМАЪЙЧОЩЕ РТБЧБ ОБ БНВБТЩ, УЙМПУОЩЕ СНЩ ОБ ЪЕТОПЧЩИ ЖЕТНБИ лБОБДЩ Й уыб, ЛПФПТЩЕ ДП УЙИ РПТ УФТПСФУС РП ФПНХ ЦЕ РТЙОГЙРХ» [1]. бТИЕПМПЗБНЙ ВЩМП ФБЛ ЦЕ ПФНЕЮЕОП, ЮФП «ЗПТПД рЙЖПН УПУФПСМ, РП УХФЙ ДЕМБ, ЙЪ УЛМБДПЧ РТПЧЙБОФБ Й ЧПЕООПК БНХОЙГЙЙ» [2], ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ УППВЭЕОЙЕ П ОЈН, ЛБЛ П ЗПТПДЕ ДМС ЪБРБУПЧ. рПНЙНП ЬФПЗП ВЩМ ЧЩСУОЕО ЕЭЈ ВПМЕЕ РТЙНЕЮБФЕМШОЩК ЖБЛФ. рТЙ ЙУУМЕДПЧБОЙЙ УФТПЕОЙК рЙЖПНБ ХУФБОПЧМЕОП, ЮФП «Ч ОЙЦОЙИ ТСДБИ ВЩМЙ ЛЙТРЙЮЙ У ИПТПЫП ПВТХВБООПК УПМПНПК; Ч УТЕДОЙИ ТСДБИ ВЩМП НЕОШЫЕ УПМПНЩ, ЛПФПТБС ВЩМБ РПИПЦБ ОБ УФЕТОА, ЧЩДЕТОХФХА У ЛПТОЕН; ЧЕТИОЙК ЦЕ ТСД ЛЙТРЙЮЕК ВЩМ УПЧЕТЫЕООП ВЕЪ УПМПНЩ, ФПМШЛП ЗМЙОБ. лБЛПЕ ЪБНЕЮБФЕМШОПЕ ДПЛБЪБФЕМШУФЧП УПВЩФЙК, ПРЙУБООЩИ Ч ЛОЙЗЕ йУИПД!» [3]. хВЕДЙЧЫЙУШ, ЮФП ДБООЩЕ, РПМХЮЕООЩЕ РТЙ ТБУЛПРЛБИ рЙЖПНБ, УЧЙДЕФЕМШУФЧХАФ П ФПЮОПУФЙ ВЙВМЕКУЛПЗП ТБУУЛБЪБ Й ОЕ ЙНЕАФ ЛБЛЙИ-МЙВП ЙЪЯСОПЧ ДМС ЛТЙФЙЛЙ, РТПФЙЧОЙЛЙ ЙУФПТЙЮОПУФЙ рЙУБОЙС ПВТБФЙМЙ УЧПЙ ЧЪПТЩ ОБ ДТХЗПК ЗПТПД — тББНУЕУ, ЛПФПТЩК БТИЕПМПЗБН ОЕ ХДБЧБМПУШ ОБКФЙ. тБЪ ЗПТПД, ХРПНЙОБЕНЩК Ч вЙВМЙЙ, ОЕ ОБКДЕО, ЪОБЮЙФ ЕЗП Й ОЕ ВЩМП, ПВЯСЧЙМЙ БФЕЙУФЩ. оП ЫМП ЧТЕНС, Й ОБ ЪЕНМА ДТЕЧОЕЗП еЗЙРФБ УФХРЙМБ ОПЗБ УФТБУВХТЗУЛПЗП ДПЛФПТБ рШЕТБ нПОФЕ, РТЕЛТБУОПЗП ХЮЕОПЗП Й ЗМХВПЛП ЧЕТХАЭЕЗП ЮЕМПЧЕЛБ. рТПЖЕУУПТ ВЩМ ХЧЕТЕО Ч ФПЮОПУФЙ ВЙВМЕКУЛПЗП ТБУУЛБЪБ Й ОЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ ОЕХДБЮОЩЕ РПРЩФЛЙ ЕЗП РТЕДЫЕУФЧЕООЙЛПЧ ОБКФЙ тББНУЕУ, ПО ВЩМ ХЧЕТЕО Ч УЧПЕК ХДБЮЕ. еЗП ХЧЕТЕООПУФШ РПДЛТЕРМСМП ОБМЙЮЙЕ ЛМАЮБ Л ОБИПЦДЕОЙА РПФЕТСООПЗП ЗПТПДБ. й ЬФЙН ЛМАЮПН ВЩМ УФЙИ: «й УЛБЪБМЙ ПОЙ ЖБТБПОХ: НЩ РТЙЫМЙ РПЦЙФШ Ч ЬФПК ЪЕНМЕ, РПФПНХ ЮФП ОЕФ РБЦЙФЙ ДМС УЛПФБ ТБВПЧ ФЧПЙИ, ЙВП Ч ЪЕНМЕ иБОББОУЛПК УЙМШОЩК ЗПМПД; ЙФБЛ РПЪЧПМШ РПУЕМЙФШУС ТБВБН ФЧПЙН Ч ЪЕНМЕ зЕУЕН… й РПУЕМЙМ йПУЙЖ ПФГБ УЧПЕЗП Й ВТБФШЕЧ УЧПЙИ, Й ДБМ ЙН ЧМБДЕОЙЕ Ч ЪЕНМЕ еЗЙРЕФУЛПК, Ч МХЮЫЕК ЮБУФЙ ЪЕНМЙ, Ч ЪЕНМЕ тББНУЕУ, ЛБЛ РПЧЕМЕМ ЖБТБПО» (вЩФ. 47:4, 11). йФБЛ, ЗПТПД тББНУЕУ ОЕПВИПДЙНП ЙУЛБФШ Ч ЪЕНМЕ зЕУЕН. оБЛПОЕГ, Ч 1929 ЗПДХ, ЙУУМЕДПЧБЧ НЕУФОПУФШ, р. нПОФЕ РТЙУФХРБЕФ Л ТБУЛПРЛБН Х УПЧТЕНЕООПК ДЕТЕЧОЙ уБО, ОЕЧДБМЕЛЕ ПФ рПТФ-уБЙДБ. ч ФЕЮЕОЙЕ РПУМЕДПЧБЧЫЙИ ЪБФЕН ФТЈИ МЕФ ЙЪ-РПД РЕУЛБ РЕТЕД НЙТПН ЧПУУФБМ ТПУЛПЫОЩК ДТЕЧОЙК ЕЗЙРЕФУЛЙК ЗПТПД тББНУЕУ. чПФ ЛБЛ УБН нПОФЕ ПРЙУЩЧБЕФ ЕЗП: «ъДЕУШ, ЛБЛ Й Ч жЙЧБИ, ИТБН Й ДТХЗЙЕ УППТХЦЕОЙС ПЛТХЦБМБ ВПМШЫБС ЛЙТРЙЮОБС УФЕОБ У ЮЕФЩТШНС ЧПТПФБНЙ, ПФ ЛПФПТЩИ ПФИПДЙМЙ Ч ЛБЦДХА УФПТПОХ УЧЕФБ ДПТПЗЙ Й ЛБОБМЩ. йЪ бУХБОБ, ОЕ УЮЙФБСУШ ОЙ У ФТХДОПУФСНЙ, ОЙ У ТБУУФПСОЙЕН, ДПУФБЧЙМЙ ЛБНЕООЩЕ ВМПЛЙ ОЕВЩЧБМЩИ ТБЪНЕТПЧ ДМС ЧПЪЧЕДЕОЙС ИТБНБ… Й НОПЗПЮЙУМЕООЩИ УФЕМ Й ПВЕМЙУЛПЧ, ЛПФПТЩЕ ЧЩФБЮЙЧБМЙ ЙУЛХУОЩЕ НБУФЕТБ. рП УФПТПОБН БММЕК, ЧЩНПЭЕООЩИ ВБЪБМШФПН, УФПСМЙ ДТХЗ РТПФЙЧ ДТХЗБ МШЧЩ ЙЪ ЮЕТОПЗП ЗТБОЙФБ У ЮЕМПЧЕЮЕУЛЙНЙ МЙГБНЙ Й УЖЙОЛУЩ ЙЪ ТПЪПЧПЗП ЗТБОЙФБ. чПТПФБ ПИТБОСМЙ МЕЦБЭЙЕ МШЧЩ. рЕТЕД РЙМПОБНЙ ЧЩУФТПЙМЙУШ ЗТХРРЩ ЙЪ ДЧХИ Й ФТЕИ УФБФХК ВПЗПЧ, УФПСЭЙИ Й УЙДСЭЙИ, НОПЗЙЕ ЙЪ ЛПФПТЩИ УПРЕТОЙЮБМЙ У ЛПМПУУБНЙ жЙЧ Й РТЕЧПУИПДЙМЙ НЕНЖЙУУЛЙЕ. дЧПТЕГ УЧЕТЛБМ, ХЛТБЫЕООЩК ЪПМПФПН, МБЪХТЙФПН Й ВЙТАЪПК. рПЧУАДХ ВЩМЙ ГЧЕФЩ. фЭБФЕМШОП ЧПЪДЕМБООЩЕ РПМС РЕТЕУЕЛБМЙУШ ДПТПЗБНЙ, ПВУБЦЕООЩНЙ ДЕТЕЧШСНЙ» [4]. вЩМБ ПВОБТХЦЕОБ, Ч ЮБУФОПУФЙ, Й РТЕЛТБУОБС УЙУФЕНБ ЛБОБМЙЪБГЙЙ [5]. б ЪБФЕН Й НОПЗПЮЙУМЕООЕКЫЙЕ УЛМБДЩ, МПНСЭЙЕУС ПФ ФПЧБТПЧ [6]. лПМЙЮЕУФЧП ОБКДЕООЩИ УЛМБДПЧ ДПЛФПТ нПОФЕ УФБЧЙФ Ч ПДЙО ТСД У ЛПМЙЮЕУФЧПН МБЧПЛ Й ДПНПЧ ЗПТПДБ [7], ЮФП РПДФЧЕТЦДБЕФ УППВЭЕОЙС рЙУБОЙС ПВ ЬФЙИ ЗПТПДБИ, ЛБЛ ЗПТПДБИ ДМС ЪБРБУПЧ. й, ОБЛПОЕГ, Ч «тББНУЕУЕ ВЩМЙ РТПЧЕДЕОЩ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ. пВОБТХЦЕООЩЕ ФБН ЛЙТРЙЮЙ ЮБУФЙЮОП УПДЕТЦБМЙ УПМПНХ, ЮБУФЙЮОП ОЕФ»! [8]. чУЕ УДЕМБООЩЕ ПФЛТЩФЙС Ч тББНУЕУЕ ХДЙЧЙФЕМШОП ФПЮОП ЧРЙУЩЧБМЙУШ Ч ВЙВМЕКУЛЙК ТБУУЛБЪ, ОП РТБЛФЙЮЕУЛЙ ЧЕЪДЕ ОБ ОБКДЕООЩИ РБНСФОЙЛБИ ЗПТПДБ ПФ ИТБНБ Й ДП БНВБТБ ОБ ЛЙТРЙЮБИ УФПСМП ЙНС ЖБТБПОБ тБНЪЕУБ II (1317-1251), ПФ ЛПФПТПЗП, УПЗМБУОП ВЙВМЕКУЛПК ИТПОПМПЗЙЙ, ЦЙЪОЕДЕСФЕМШОПУФШ нПЙУЕС ПФУФПСМБ ОБ 200 МЕФ. чЩИПДЙМП, МЙВП ПЫЙВБЕФУС вЙВМЙС, ПФОПУС нПЙУЕС Л XVI ЧЕЛХ, МЙВП Л УФТПЙФЕМШУФЧХ рЙЖПНБ Й тББНУЕУБ ЕЧТЕЙ ОЕ ЙНЕАФ ОЙЛБЛПЗП ПФОПЫЕОЙС. чУМЕДУФЧЙЕ ЬФЙИ ПФЛТЩФЙК ТСД ХЮЕОЩИ ВЙВМЕЙУФПЧ РТЕДМПЦЙМЙ ДБФЙТПЧБФШ ЧТЕНС нПЙУЕС Й йУИПДБ РТБЧМЕОЙЕН тБНЪЕУБ II. оП «РПДЗПОСФШ» уЧСЭЕООПЕ рЙУБОЙЕ РПД ЛБЛЙЕ-МЙВП ПФЛТЩФЙС ОЙЛПЗДБ ОЕ РТЙЧПДЙМП Л ХУРЕИХ. чП-РЕТЧЩИ, ВМБЗПДБТС ЬФПНХ ДЙУЛТЕДЙФЙТПЧБМБУШ вЙВМЙС (Ч ДБООПН УМХЮБЕ ЕЈ ИТПОПМПЗЙЮЕУЛБС ЮБУФШ), Б ЧП-ЧФПТЩИ, ТБОП ЙМЙ РПЪДОП ЧУЈ ЧУФБЧБМП ОБ УЧПЙ НЕУФБ, УРПТОЩЕ ЧПРТПУЩ ТБЪТЕЫБМЙУШ ОПЧЩНЙ ЙУУМЕДПЧБОЙСНЙ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ РПДФЧЕТЦДБМУС РЕТЧПОБЮБМШОЩК ВЙВМЕКУЛЙК ФЕЛУФ, Б «ВМБЗПЮЕУФЙЧЩЕ РПДЗПОЭЙЛЙ» ПЛБЪЩЧБМЙУШ Ч ОЕЪБЧЙДОПН РПМПЦЕОЙЙ. фБЛ ЦЕ РТПЙЪПЫМП Й Ч ЬФПН УМХЮБЕ. пДОПЧТЕНЕООП ЧП ЧТЕНЕОБ нПОФЕ ОБ ФЕТТЙФПТЙЙ еЗЙРФБ ТБВПФБМП, ЛБЛ РТБЧЙМП, ОЕУЛПМШЛП БТИЕПМПЗЙЮЕУЛЙИ ЬЛУРЕДЙГЙК. рТПЧПДС ТБУЛПРЛЙ Й БОБМЙЪЙТХС ВПЗБФЕКЫЙК НБФЕТЙБМ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ, «УРЕГЙБМЙУФЩ ЧОБЮБМЕ ОЕДПХНЕЧБМЙ, ЛБЛ ЦЕ ЬФП НПЗМП РТПЙЪПКФЙ, ЮФП ЧЕЪДЕ — ОБ УФПМШЛЙИ ИТБНБИ, ПВЭЕУФЧЕООЩИ УФТПЕОЙСИ Й ДТХЗЙИ НЕУФБИ ПОЙ УФБМЛЙЧБМЙУШ У ОБДРЙУША: «тБНЪЕУ II». оП ЛПЗДБ ПОЙ ОЕУЛПМШЛП РПЧОЙНБФЕМШОЕЕ ЙУУМЕДПЧБМЙ ЬФЙ РПУФТПКЛЙ, ПВЯСУОЕОЙЕ ПЛБЪБМПУШ РТПУФЩН. нОПЗЙЕ ЙЪ ЬФЙИ УФТПЕОЙК ВЩМЙ ЧПЪЧЕДЕОЩ ЪБ ГЕМЩЕ ЧЕЛБ ДП тБНЪЕУБ II. хВМБЦБС УЧПЕ ФЭЕУМБЧЙЕ, тБНЪЕУ II ТЕЫЙМ ЧЕЪДЕ ЧЩТЕЪБФШ УЧПА НПОПЗТБННХ» [9]. «оЕХФПНЙНЩК УФТПЙФЕМШ РБНСФОЙЛПЧ, тБНЪЕУ II… ПУФБЧЙМ П УЕВЕ ВПМШЫЕ УЧЙДЕФЕМШУФЧ, ЮЕН ЛБЛПК-МЙВП ДТХЗПК РТБЧЙФЕМШ еЗЙРФБ. оЕЛПФПТЩЕ ЙЪ ОЙИ, РТБЧДБ, ВЩМЙ ЙН „ЪБЙНУФЧПЧБОЩ“ Х ДТХЗЙИ ЖБТБПОПЧ: ПО РТПУФП УВЙЧБМ ЙИ ЙНЕОБ Й УФБЧЙМ ОБ ЙИ НЕУФП УЧПЈ УПВУФЧЕООПЕ» [10]. ч ЛПОФЕЛУФЕ ЬФПЗП ВЩМБ ТБУЛТЩФБ Й ФБКОБ РПУФТПКЛЙ РТЕЛТБУОПЗП тББНУЕУБ, ЧУА УМБЧХ ПФ ЛПФПТПК тБНЪЕУ II РТЙУЧПЙМ УЕВЕ, УФБЧ ПДОЙН ЙЪ РЕТЧЩИ Ч НЙТЕ РМБЗЙБФПТПЧ. «тБНЪЕУ II ПЮЕОШ МАВЙМ чПУФПЮОХА дЕМШФХ, ЛПМЩВЕМШ УЧПЕЗП ТПДБ. пО ГЕОЙМ ЕЕ НСЗЛЙК ЛМЙНБФ, ЧПДОЩЕ РТПУФПТЩ, МХЗБ Й ЧЙОПЗТБДОЙЛЙ, ДБЧБЧЫЙЕ ЧЙОП УМБЭЕ НЈДБ. оБ ВЕТЕЗХ фБОЙУУЛПЗП ТХЛБЧБ, РПУТЕДЙ МХЗПЧ, ПЧЕЧБЕНЩИ ЧЕФТБНЙ, УФПСМ иХФ-ХБТЕФ (бЧБТЙУ) — ДТЕЧОЙК ЗПТПД ЦТЕГПЧ, ГЕОФТ ЛХМШФБ ВПЗБ уЕФИБ, Б ФБЛЦЕ ГЕОФТ ЫЛПМЩ ИХДПЦОЙЛПЧ, ЧПЪОЙЛЫЙК Ч ОЕЪБРБНСФОЩЕ ЧТЕНЕОБ. зЙЛУПУЩ РТЕЧТБФЙМЙ ЕЗП Ч УЧПА УФПМЙГХ… тБНУЕУ ПВПУОПЧБМУС ФБН УТБЪХ ЦЕ РПУМЕ ФПЗП, ЛБЛ ЧПЪДБМ РПЮЕУФЙ УЧПЕНХ ПФГХ, Й ОЕНЕДМЕООП ОБЮБМ ВПМШЫЙЕ ТБВПФЩ, ДБВЩ ЧЕТОХФШ ЬФПНХ ТБКПОХ ЦЙЪОШ Й ВЩМПЕ ВМБЗПДЕОУФЧЙЕ, Б ДТЕЧОЙК ЗПТПД РТЕЧТБФЙФШ Ч ВМЕУФСЭХА ГБТУЛХА ТЕЪЙДЕОГЙА» [11]. «тБНЪЕУ ЮХЧУФЧПЧБМ УЕВС ОЕХЧЕТЕООП Ч ЮХЦЙИ ЕНХ жЙЧБИ, Ч ГЕОФТЕ ЛХМШФБ ВПЗБ бНПОБ, ЛТПНЕ ФПЗП, ЕНХ ИПФЕМПУШ ВЩФШ РПДБМШЫЕ ПФ ФБНПЫОЕК НПЗХЮЕК ЦТЕЮЕУЛПК ЛБУФЩ, ЛПФПТБС ДЕТЦБМБ Ч РПДЮЙОЕОЙЙ РТЕДЩДХЭЙИ ЖБТБПОПЧ Й УФТЕНЙМБУШ ОБЧСЪБФШ УЧПА ЧПМА Й ЕНХ. й ПО ТЕЫЙМ РЕТЕВТБФШУС Ч ДЕМШФХ оЙМБ Й РПУФТПЙФШ ФБН ОБ НЕУФЕ… бЧБТЙУБ, ОПЧХА УФПМЙГХ — ЗПТПД тББНЪЕУ (ЧРПУМЕДУФЧЙЙ ЙЪЧЕУФОЩК ЛБЛ ЗПТПД фБОЙУ)» [12]. л ФПНХ ЦЕ ОПЧБС УФПМЙГБ ЕНХ РПДИПДЙМБ ЛБЛ ХДБЮОЩК ЗЕПЗТБЖЙЮЕУЛЙК РМБГДБТН ДМС РПЛПТЕОЙС бЪЙЙ [13]. фБЛЙН ПВТБЪПН, ХЮЕОЩНЙ ВЩМП ДПЛБЪБОП, ЮФП тБНЪЕУ II ЧПЧУЕ ОЕ ВЩМ ПУОПЧБФЕМЕН тББНУЕУБ, Б МЙЫШ ЧПУУФБОПЧЙМ Й ХЛТБУЙМ ДТЕЧОЙК ЗПТПД, ЙНЕЧЫЙК УБНПЕ ОЕРПУТЕДУФЧЕООПЕ ПФОПЫЕОЙЕ Л ЗЙЛУПУБН (Б ЪОБЮЙФ Й Л ЕЧТЕСН) ЧП ЧТЕНС ЗПУРПДУФЧБ ЛПФПТЩИ ПО ВЩМ УФПМЙГЕК, Б ЪБФЕН РТЙ нПЙУЕЕ УХЭЕУФЧПЧБМ РТПУФП ЛБЛ ПДЙО ЙЪ ЗПТПДПЧ УФТБОЩ. рПМШЪХСУШ ЦЕ ФЕН, ЮФП Ч ЕЗП ПЛТЕУФОПУФСИ РТПЦЙЧБМЙ ЕЧТЕЙ, ЖБТБПО фХФНПУ Й ЪБУФБЧЙМ ЙИ ФТХДЙФШУС ОБД ЕЗП ПВХУФТПКУФЧПН ЧП ЧТЕНЕОБ нПЙУЕС, Ч XVI Ч. ДП И. Ь. оБЫМП УЧПЈ РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ Й ВЙВМЕКУЛПЕ УППВЭЕОЙЕ П ДПВБЧМЕОЙЙ УПМПНЩ Ч ЛЙТРЙЮЙ. чПФ ЮФП ПВ ЬФПН РЙЫЕФ РТПЖЕУУПТ р. нПОФЕ: «тБВПФБ ВЩМБ НПОПФПООПК… оЙМШУЛЙК ЙМ РЕТЕНЕЫЙЧБМЙ У РЕУЛПН Й ТХВМЕОПК УПМПНПК. юФПВЩ УНЕУШ РПМХЮБМБУШ ПДОПТПДОПК, ЕЕ УНБЮЙЧБМЙ, ДПМЗП ФПРФБМЙ Й ЧТЕНС ПФ ЧТЕНЕОЙ РЕТЕЧПТБЮЙЧБМЙ МПРБФПК. тБВПФОЙЛ ОБРПМОСМ ЬФПК УЩТПК УНЕУША ЖПТНХ ДПЧЕТИХ, УТЕЪБМ ЙЪМЙЫЕЛ ДЕТЕЧСООПК МПРБФПК, ВЩУФТП РЕТЕЧПТБЮЙЧБМ ЖПТНХ Й ПУФПТПЦОП УОЙНБМ. лЙТРЙЮ ПУФБЧМСМЙ УПИОХФШ ЧПУЕНШ ДОЕК, РПУМЕ ЮЕЗП ПО ЗПДЙМУС Ч ДЕМП. жПТНПЧЭЙЛЙ ТБВПФБМЙ РТЕЙНХЭЕУФЧЕООП ОБ ВЕТЕЗХ ЧПДПЕНБ. чПДПОПУЩ РПДОПУЙМЙ ЙН ЧПДХ. дТХЗЙЕ ТБВПФОЙЛЙ УТЕЪБМЙ ОБ УЦБФЩИ РПМСИ УФЕТОА Й ЗПФПЧЙМЙ ЙЪ ОЕЕ ТХВМЕОХА УПМПНХ. лПЗДБ ЖБТБПО РПФТЕВПЧБМ, ЮФПВЩ УЩОЩ йЪТБЙМЕЧЩ УБНЙ УПВЙТБМЙ УПМПНХ, ОЕ ХНЕОШЫБС ХУФБОПЧМЕООПК ОПТНЩ ПФЖПТНПЧБООЩИ ЛЙТРЙЮЕК, ЬФП УЙМШОП ХИХДЫЙМП ЙИ Й ВЕЪ ФПЗП ОЕМЕЗЛХА ХЮБУФШ, ПДОБЛП РТПФЕУФЩ РТЙЧПДЙМЙ ФПМШЛП Л ФПНХ, ЮФП ОБ ЙИ УРЙОЩ ПВТХЫЙЧБМЙУШ РБМЛЙ ОБДУНПФТЭЙЛПЧ. рЕТЕОПУЙМЙ ЛЙТРЙЮЙ ОБ ДЧХИ ПДЙОБЛПЧЩИ ЭЙФБИ, РПДЧЕЫЕООЩИ ЪБ ЛПТПНЩУМП» [14]. рПМХЮЕООЩЕ ТЕЪХМШФБФЩ ВЩМЙ УП ЧТЕНЕОЕН, ИПФС Й ОЕИПФС, РТЙОСФЩ Ч ОБХЮОЩИ ЛТХЗБИ УФТБО УПГЙБМЙУФЙЮЕУЛПЗП МБЗЕТС, ХЮЕОЩЕ ЛПФПТПЗП РТЙЪОБМЙ: «вМБЗПДБТС БТИЕПМПЗЙЮЕУЛЙН ЙЪЩУЛБОЙСН ОБН ФПЮОП ЙЪЧЕУФОП ТБУРПМПЦЕОЙЕ ПВПЙИ ЗПТПДПЧ, ФБЛ ЛБЛ ХДБМПУШ ТБУЛПРБФШ ЙИ ТБЪЧБМЙОЩ Й ХУФБОПЧЙФШ ЙИ РТПЙУИПЦДЕОЙЕ» [15]. «тБЪЧБМЙОЩ Ч ЧПУФПЮОПК дЕМШФЕ… ПФПЦДЕУФЧМЕОЩ У ХЛБЪЩЧБЕНЩНЙ Ч вЙВМЙЙ ЗПТПДБНЙ рЙЖПН Й тББНЪЕУ» [16]. у ЬФЙНЙ ЗПТПДБНЙ, ИПФС Й ЛПУЧЕООП, УЧСЪЩЧБЕФУС ЕЭЕ ОЕУЛПМШЛП ЛТБУОПТЕЮЙЧЩИ ЬРЙЪПДПЧ, ЙНЕЧЫЙИ НЕУФП ЧП ЧТЕНС УФТБОУФЧПЧБОЙС йЪТБЙМС РП РХУФЩОЕ. юЕМПЧЕЮЕУЛБС РБНСФШ, ЧПЙУФЙОХ, ОЕДПМЗПЧЕЮОБ. й РПФПНХ, ЪБВЩЧ ЧУЛПТЕ ЧУЕ ФСЗПФЩ ОЕЮЕМПЧЕЮЕУЛПЗП ФТХДБ Ч еЗЙРФЕ, ЙХДЕЙ РТПДПМЦБМЙ РПНОЙФШ МЙЫШ П ВПЗБФУФЧЕ Й ЙЪПВЙМЙЙ ПУФБЧМЕООЩИ Ч еЗЙРФЕ ЪЕНЕМШ, ЗОЕЧОП УЕФХС ОБ вПЗБ, УРБУЫЕЗП ЙИ. «п, ЕУМЙ ВЩ НЩ ХНЕТМЙ ПФ ТХЛЙ зПУРПДОЕК Ч ЪЕНМЕ еЗЙРЕФУЛПК, ЛПЗДБ НЩ УЙДЕМЙ Х ЛПФМПЧ У НСУПН, ЛПЗДБ НЩ ЕМЙ ИМЕВ ДПУЩФБ!» (йУИ. 16:3). «…лФП ОБЛПТНЙФ ОБУ НСУПН? нЩ РПНОЙН ТЩВХ, ЛПФПТХА Ч еЗЙРФЕ НЩ ЕМЙ ДБТПН, ПЗХТГЩ Й ДЩОЙ, Й МХЛ, Й ТЕРЮБФЩК МХЛ Й ЮЕУОПЛ… лФП ОБЛПТНЙФ ОБУ НСУПН? ИПТПЫП ОБН ВЩМП Ч еЗЙРФЕ» (юЙУМ. 11:4, 5, 18). й ДЕКУФЧЙФЕМШОП ЪЕНМС зЕУЕН ПФМЙЮБМБУШ ОЕВЩЧБМЩН РМПДПТПДЙЕН. дП ОБЫЙИ ДОЕК УПИТБОЙМПУШ «рЙУШНП, ОБРЙУБООПЕ ЫЛПМШОЙЛПН рБК-вЕУ ЕЗП ХЮЙФЕМА бНЕО-ьН-пРЕФХ: „с РТЙЫЕМ Ч рЕТ-тБНУЕУ, МАВЙНЩК бНПОПН, Й ХЧЙДЕМ, ЮФП ПО РТЕЛТБУЕО. чЕМЙЛПМЕРОЩК ЗПТПД, ОЕ ЙНЕАЭЙК УПРЕТОЙЛБ. тБ, ВПЗ, УПЪДБЧЫЙК жЙЧЩ, УПЪДБМ Й ЬФПФ ЗПТПД У ФЕН ЦЕ ЪБНЩУМПН. цЙФШ ЪДЕУШ — ЪОБЮЙФ ЧЕУФЙ ЧЕМЙЛПМЕРОХА ЦЙЪОШ. уЕМШУЛПЕ ОБУЕМЕОЙЕ Ч ЙЪПВЙМЙЙ УОБВЦБЕФ ИПТПЫЙНЙ ЧЕЭБНЙ. еЦЕДОЕЧОП ПОЙ ДПУФБЧМСАФ УЧЕЦЙЕ РТПДХЛФЩ Й НСУП. ч ЙИ РТХДБИ РПМОП ТЩВЩ, Ч ЙИ МБЗХОБИ НОПЦЕУФЧП РФЙГ, ЙИ МХЗБ РПЛТЩФЩ ЪЕМЈОПК ФТБЧПК, РМПДЩ Ч ЙИ РТЕЛТБУОП ЧПЪДЕМБООЩИ УБДБИ ЙНЕАФ ЧЛХУ НЈДБ. йИ БНВБТЩ РПМОЩ СЮНЕОС Й РЫЕОЙГЩ Й ЧЪДЩНБАФУС Л ОЕВХ. фБН ЕУФШ МХЛ Й МХЛ-РПТЕК, Б ФБЛЦЕ ЗТБОБФЩ, СВМПЛЙ, НБУМЙОЩ Й ЖЙЗЙ Ч РМПДПЧЩИ УБДБИ. уМБДЛПЕ ЧЙОП ЙЪ лЕОЛЕНБ, ЮЕК ЧЛХУ РТЕЛТБУОЕК НЈДБ. х ТХЛБЧБ оЙМБ ыЙ-иПТ ДПВЩЧБАФ УПМШ Й УЕМЙФТХ. йИ ПЧГЩ ВТПДСФ РПЧУАДХ, ЛБЦДЩК ДЕОШ ЪДЕУШ ЕУФШ УЧЕЦБС РЙЭБ Й НСУП. мАДЙ ТБДЩ, ЮФП НПЗХФ ЦЙФШ ЪДЕУШ Й ОЙЛФП ОЕ ЛТЙЮЙФ: «вПЗ, РПНПЗЙ НОЕ!» рТПУФПК ОБТПД ЦЙЧЈФ, ЛБЛ ЧЕМЙЛЙК ОБТПД. рТЙИПДЙ! дБЧБК РТБЪДОПЧБФШ ЪДЕУШ ФПТЦЕУФЧБ ОЕВЕУ Й ОБЮБМБ УЕЪПОПЧ“» [17]. лБЛ ЧЙДЙН, ПРЙУБОЙЕ ЧРЕЮБФМЕОЙК ВХЛЧБМШОП ФПЦДЕУФЧЕООЩ, ЧРМПФШ ДП НЕМПЮЕК, ФБЛЙИ, ЛБЛ ЧПУИЙЭЕОЙЕ ЕЗЙРЕФУЛЙН МХЛПН (Б ФБЛХА ЧЕУШНБ РТЙНЕЮБФЕМШОХА ДЕФБМШ ОЕ УПЮЙОЙЫШ). ьФП ДПЛБЪЩЧБЕФ, ЮФП БЧФПТ ЛОЙЗЙ йУИПД РЙУБМ П ФПН, ЮФП ЧЙДЕМ Й РЕТЕЦЙМ УБН. фБЛЙН ПВТБЪПН, Ч ИПДЕ НОПЗПМЕФОЙИ ТБУЛПРПЛ ВЩМП ХУФБОПЧМЕОП, ЮФП ЗПТПДБ рЙЖПН Й тББНУЕУ УХЭЕУФЧПЧБМЙ Ч XVI Ч. ДП И. Ь. Й ОБИПДЙМЙУШ Ч ЪЕНМЕ зЕУЕН, ЗДЕ ЦЙМЙ ЙХДЕЙ. пДОЙН ЙЪ ЗМБЧОЩИ РТЕДОБЪОБЮЕОЙК ЗПТПДПЧ ВЩМП УЛМБДЙТПЧБОЙЕ ЪБРБУПЧ (ОБ УМХЮБК ЧПКОЩ ЙМЙ ЗПМПДБ), ИТБОЙЧЫЙИУС Ч НОПЗПЮЙУМЕООЩИ БНВБТБИ, ЛПМЙЮЕУФЧП ЛПФПТЩИ ЧП НОПЗП ДЕУСФЛПЧ ТБЪ РТЕЧПУИПДЙМП ОБМЙЮЙЕ РПДПВОЩИ УППТХЦЕОЙК Ч ДТХЗЙИ ЗПТПДБИ еЗЙРФБ. рТЙ ЙУУМЕДПЧБОЙЙ УППТХЦЕОЙК ЬФЙИ ЗПТПДПЧ ВЩМП РПЛБЪБОП, ЮФП ПОЙ РПУФТПЕОЩ ЙЪ ЛЙТРЙЮЕК, ЮБУФШ ЙЪ ЛПФПТЩИ УПДЕТЦЙФ УПМПНХ, Б ЮБУФШ — ОЕФ. рТЙЮЕН ЛЙТРЙЮЙ, УПДЕТЦБЭЙЕ УПМПНХ, ЪБМЕЗБАФ Ч ОЙЦОЙИ ТСДБИ РПУФТПЕЛ Й ОЙЛПЗДБ Ч ЧЕТИОЙИ. лЙТРЙЮЙ ЦЕ ВЕЪ УПМПНЩ МЕЦБФ МЙВП Ч ЧЕТИОЙИ СТХУБИ ЪДБОЙК, МЙВП РПМОПУФША ЧУЈ ЪДБОЙЕ РПУФТПЕОП ЙЪ ОЙИ. й УЕЗПДОС ЬФЙ ДТЕЧОЙЕ ЛЙТРЙЮЙ У УПМПНПК Й ВЕЪ УПМПНЩ УЧЙДЕФЕМШУФЧХАФ П ЧЕТОПУФЙ ВЙВМЕКУЛПЗП УМПЧБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН ПВ ХОЙЦЕООЩИ… ВПЗБИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-рТЕУУ, 1998, УФТ. 129-130.

[2] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 141.

[3] зЕММЕК з. вЙВМЕКУЛЙК УМПЧБТШ. - урВ.: вЙВМЙС ДМС ЧУЕИ, 1996, УФТ. 127-128; вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. - юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 124.

[4] нПОФЕ р. еЗЙРЕФ тБНЪЕУПЧ. - уНПМЕОУЛ: тХУЙЮ, 2000, УФТ. 20-21.

[5] фБН ЦЕ, УФТ. 24.

[6] фБН ЦЕ, УФТ. 21.

[7] фБН ЦЕ, УФТ. 22.

[8] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. - юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 124.

[9] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-РТЕУУ, 1998, УФТ. 130.

[10] еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. ьОГЙЛМПРЕДЙС "йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ". - н.: фЕТТБ, 1997, УФТ. 143.

[11] нПОФЕ. хЛБЪ. УПЮ., УФТ. 20.

[12] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 141.

[13] фБН ЦЕ, УФТ. 140.

[14] нПОФЕ. хЛБЪ. УПЮ., УФТ. 191-192.

[15] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 141.

[16] лТЩЧЕМЈЧ й.б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. н.: уПЧЕФУЛБС тПУУЙС, 1965, УФТ. 94.

[17] лЕММЕТ. хЛБЪ. УПЮ., УФТ. 131, 132.


хОЙЦЕООЩЕ ВПЗЙ

оЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ РТЙЪЩЧЩ нПЙУЕС ПФРХУФЙФШ йЪТБЙМШ ДМС УПЧЕТЫЕОЙС УМХЦЕОЙС Ч РХУФЩОЕ, ЖБТБПО ПФЧЕЮБМ ОЕ ФПМШЛП ПФЛБЪПН, ОП Й ХФСЦЕМЕОЙЕН ТБВПФ ДМС ЕЧТЕЕЧ, Б ФБЛ ЦЕ ИХМПК ОБ уБНПЗП вПЗБ. й ФПЗДБ зПУРПДШ СЧЙМ уЧПА НПЭШ ОЕ ФПМШЛП ЖБТБПОХ, ОП Й ЗПТДПНХ еЗЙРФХ, УЮЙФБЧЫЕНХ УЕВС ГЕОФТПН чУЕМЕООПК, ПВТХЫЙЧ ОБ УФТБОХ ДЕУСФШ СЪЧ: ЧПДБ Ч ТЕЛЕ РТЕЧТБФЙМБУШ Ч ЛТПЧШ, ОБЫЕУФЧЙЕ ЦБВ, НПЫЛЙ, РЕУШЙ НХИЙ, НПТПЧБС СЪЧБ, ЧПУРБМЕОЙЕ У ОБТЩЧБНЙ, ЗТБД, УБТБОЮБ, ФШНБ Й, ОБЛПОЕГ, УНЕТФШ РЕТЧЕОГЕЧ (йУИ. 7-12 ЗМБЧЩ). юЙФБС П ЛБЪОСИ, ЛПФПТЩЕ зПУРПДШ ПВТХЫЙМ ОБ УФТПРФЙЧЩИ ЕЗЙРФСО, НЩ ЙИ ПВЩЮОП ЧПУРТЙОЙНБЕН МЙЫШ Ч ЛПОФЕЛУФЕ ЖЙЪЙЮЕУЛЙИ УФТБДБОЙК, ЛПФПТЩЕ ПОЙ РТЙЮЙОЙМЙ ЕЗЙРФСОБН. нЩ ЮБУФП РТПЧПДЙН БОБМПЗЙЙ НЕЦДХ ВЕДБНЙ, ПВТХЫЙЧЫЙНЙУС ОБ ЕЗЙРФСО Й ТБЪМЙЮОЩНЙ РТЙТПДОЩНЙ ЛБФБЛМЙЪНБНЙ, ФБЛЙНЙ, ЛБЛ ЪЕНМЕФТСУЕОЙС, ОБЧПДОЕОЙС, ЬРЙДЕНЙЙ, РТЙОПУСЭЙНЙ НОПЗП ВЕД Ч ОБЫЕ ЧТЕНС. пДОБЛП, ЬФП ЧЕТОП МЙЫШ ПФЮБУФЙ. юФПВЩ ЗМХВЦЕ РПОСФШ, ЛБЛ ЕЗЙРФСОЕ ЧПУРТЙОЙНБМЙ 10 ЛБЪОЕК, ОБН РПНПЦЕФ, ЕУМЙ НЩ ВХДЕН ТБУУНБФТЙЧБФШ ЙИ ОЕ У РПЪЙГЙЙ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ У ЕЗП УЕЛХМСТОЩН НЙТПЧПЪЪТЕОЙЕН, Б У РПЪЙГЙЙ ЕЗЙРФСОЙОБ XVI Ч. ДП И. Ь., ЧУС ЦЙЪОШ Й ЖЙМПУПЖЙС ЛПФПТПЗП ВЩМЙ ОЕПФДЕМЙНЩ ПФ ТЕМЙЗЙЙ. йФБЛ, ТБУУНПФТЙН ОЕЛПФПТЩЕ ЙЪ 10 ЛБЪОЕК Ч ЬФПН БУРЕЛФЕ. «й УДЕМБМЙ нПЙУЕК Й бБТПО, ЛБЛ РПЧЕМЕМ зПУРПДШ. й РПДОСМ бБТПО ЦЕЪМ, Й ХДБТЙМ РП ЧПДЕ ТЕЮОПК РТЕД ЗМБЪБНЙ ЖБТБПОБ Й РТЕД ЗМБЪБНЙ ТБВПЧ ЕЗП, Й ЧУС ЧПДБ Ч ТЕЛЕ РТЕЧТБФЙМБУШ Ч ЛТПЧШ, Й ТЩВБ Ч ТЕЛЕ ЧЩНЕТМБ, Й ТЕЛБ ЧПУУНЕТДЕМБ, Й еЗЙРФСОЕ ОЕ НПЗМЙ РЙФШ ЧПДЩ ЙЪ ТЕЛЙ; Й ВЩМБ ЛТПЧШ РП ЧУЕК ЪЕНМЕ еЗЙРЕФУЛПК» (йУИ. 7:20-21). п ТПМЙ оЙМБ Ч ЦЙЪОЙ еЗЙРФБ ПЮЕОШ ФПЮОП УЛБЪБМ ДТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ V Ч. ДП И. Ь. зЕТПДПФ: «еЗЙРЕФ, ЛХДБ ЬММЙОЩ РМБЧБАФ ОБ ЛПТБВМСИ, ОЕДБЧОЕЗП РТПЙУИПЦДЕОЙС Й СЧМСЕФУС ДБТПН ТЕЛЙ» [1]. оП ОЕ ФПМШЛП ПУОПЧБОЙЕ, ОП Й РПЧУЕДОЕЧОБС ЦЙЪОШ УФТБОЩ ГЕМЙЛПН ЪБЧЙУЕМБ ПФ оЙМБ. вПЗ оЙМБ иБРЙ рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП ВПЗ оЙМБ иБРЙ РПМШЪПЧБМУС ПЗТПНОЩН ХЧБЦЕОЙЕН Ч УФТБОЕ. «еЗЙРФСОЕ ПВЯСУОСМЙ Й ТБЪМЙЧЩ, Й ЙИ ПФУХФУФЧЙЕ РТПСЧМЕОЙЕН ВПЦЕУФЧЕООПК ЧПМЙ НПЗХЮЕК Й ЧЕМЙЛПК ТЕЛЙ. оЙМ, ПФ ЛПФПТПЗП ЪБЧЙУЕМП ВМБЗПРПМХЮЙЕ ЧУЕК УФТБОЩ, ЕУФЕУФЧЕООП, ОЕ НПЗ ОЕ ВЩФШ Ч ЗМБЪБИ МАДЕК НЕУФОЩН ВПЦЕУФЧПН — ЕНХ РПЛМПОСМЙУШ Й РТЙОПУЙМЙ ЦЕТФЧЩ Ч ТБЪОЩИ НЕУФБИ» [2]. й ЧПФ УМХЮБЕФУС, ЮФП У оЙМПН, ЛПФПТЩК Ч УПЪОБОЙЙ ЕЗЙРФСО ВЩМ ЧУЕН, УМХЮБЕФУС ОЕЮФП ОЕЧЕТПСФОПЕ. еЗП ЧПДЩ ПЛТБЫЙЧБАФУС Ч ГЧЕФ ЛТПЧЙ Й УФБОПЧСФУС ОЕЗПДОЩНЙ ДМС РЙФШС, Б ТЩВБ ХНЙТБЕФ. оЙМ ЪОБМ РТЙМЙЧЩ Й ПФМЙЧЩ, РПМОПЧПДШС Й ЪБУХИЙ, ОП ФБЛПЗП ЕЭЕ ОЕ ВЩМП, ЮФП РТПЙЪПЫМП РПУМЕ УМПЧ нПЙУЕС. мАВПЕ ОЕПВЩЮБКОПЕ РТПЙУЫЕУФЧЙЕ ЕЗЙРФСОЕ, Ч ПФМЙЮЙЕ ПФ ОБУ, УРЙУЩЧБАЭЙИ ЧУЈ ОБ УМХЮБКОПУФШ, ЙУФПМЛПЧЩЧБМЙ ЛБЛ ВМБЗПУМПЧЕОЙЕ ЙМЙ ОБЛБЪБОЙЕ ПФ УЧПЙИ ВПЗПЧ. й РПЬФПНХ ЙИ УФТБИ Й УНСФЕОЙЕ ВЩМП ВПМЕЕ ЧЕМЙЛП, ЙВП ПВЯЕЛФЙЧОЩИ РТЙЮЙО ДМС ОЕДПЧПМШУФЧБ ЙНЙ иБРЙ ОЕ ВЩМП. вПМЕЕ ФПЗП, Й ЬФП ВЩМП ЕЭЕ УФТБЫОЕЕ Ч ЗМБЪБИ ЕЗЙРФСО, ЧЕМЙЛЙК ВПЗ оЙМБ, ПЛБЪЩЧБЕФУС, ОЕ ЛПОФТПМЙТПЧБМ РТПЙУИПДСЭЕЕ ОБ ТЕЛЕ. йВП ЦТЕГЩ иБРЙ, ВЩЧЫЙЕ ЕЗП РТЕДУФБЧЙФЕМСНЙ ОБ ЪЕНМЕ, ОЕ НПЗМЙ ПВЯСУОЙФШ РТПЙУИПДСЭЙЕ ВЕДУФЧЙС. б ЧП-ЧФПТЩИ, ОЕУЮБУФШС ОБ оЙМЕ ОБЮБМЙУШ У ФПЗП НПНЕОФБ, ЛБЛ ЙИ РТЕДТЈЛ, Б ЪБФЕН ОБУМБМ РТПТПЛ ЕЧТЕКУЛПЗП ОБТПДБ. рПМХЮБМПУШ, ЮФП вПЗ ОБТПДБ, ЛПФПТЩК ЕЗЙРФСОЕ РТЕЪЙТБМЙ, ПЛБЪБМУС ОБНОПЗП УЙМШОЕЕ ЙИ ВПЗБ иБРЙ. ч-ФТЕФШЙИ, РТЕФЕОЪЙЙ ЕЗЙРФСО ОБ ВПЗПЙЪВТБООПУФШ, Б ФБЛ ЦЕ ОБ ПУПВПЕ РТЕДОБЪОБЮЕОЙЕ еЗЙРФБ, ЛБЛ ГЕОФТБ ГЙЧЙМЙЪБГЙЙ, ТХИОХМЙ. ьФП ВЩМБ УФТБЫОБС МПНЛБ ДХИПЧОЩИ РТЕДУФБЧМЕОЙК. оП ФТБЗЕДЙЕК ОБ оЙМЕ УПВЩФЙС ОЕ ПЛПОЮЙМЙУШ. лБЪБМПУШ, ЕЧТЕКУЛЙК РТПТПЛ нПЙУЕК РПУФБЧЙМ УЧПЕК ЪБДБЮЕК ХОЙЪЙФШ Ч ЗМБЪБИ МАДЕК ЧУЕИ ЕЗЙРЕФУЛЙИ ВПЗПЧ, РПЛБЪБЧ ЙИ РПМОХА ОЕУПУФПСФЕМШОПУФШ. й УМЕДХАЭЕК ЛБЪОША, РПУФЙЗЫЕК еЗЙРЕФ, УФБМП ОБЫЕУФЧЙЕ ЦБВ. «…й ЧПУЛЙЫЙФ ТЕЛБ ЦБВБНЙ, Й ПОЙ ЧЩКДХФ Й ЧПКДХФ Ч ДПН ФЧПК, Й Ч УРБМШОА ФЧПА, Й ОБ РПУФЕМШ ФЧПА, Й Ч ДПНЩ ТБВПЧ ФЧПЙИ Й ОБТПДБ ФЧПЕЗП, Й Ч РЕЮЙ ФЧПЙ, Й Ч ЛЧБЫОЙ ФЧПЙ, Й ОБ ФЕВС, Й ОБ ОБТПД ФЧПК, Й ОБ ЧУЕИ ТБВПЧ ФЧПЙИ ЧЪПКДХФ ЦБВЩ. бБТПО РТПУФЕТ ТХЛХ УЧПА ОБ ЧПДЩ еЗЙРЕФУЛЙЕ; Й ЧЩЫМЙ ЦБВЩ Й РПЛТЩМЙ ЪЕНМА еЗЙРЕФУЛХА» (йУИ. 8:3-4, 6). йВП Ч еЗЙРФЕ «ПВПЦЕУФЧМЕОБ ВЩМБ Й МСЗХЫЛБ. пОБ ЙЗТБМБ ВПМШЫХА ТПМШ Ч ТЕМЙЗЙПЪОЩИ РТЕДУФБЧМЕОЙСИ Ч зЕТНПРПМЕ, Б ФБЛЦЕ Ч бОФЙОПЕ, ЗДЕ ПМЙГЕФЧПТСМБ ВПЗЙОА иЕЛБФ» [3]. хВЙЧБФШ ЬФП УЧСЭЕООПЕ ЦЙЧПФОПЕ УЮЙФБМПУШ ВПМШЫЙН РТЕЗТЕЫЕОЙЕН, ОБРТПФЙЧ, ЕНХ НПМЙМЙУШ Ч ФТХДОЩИ ПВУФПСФЕМШУФЧБИ. оП ОЙУРПУМБООБС ОБ УФТБОХ ЧФПТБС ЛБЪОШ ОБОЕУМБ ХДБТ РП ЬФЙН ПВЩЮБСН. чП-РЕТЧЩИ, ПОБ РПУФБЧЙМБ ЕЗЙРФСО РЕТЕД ОЕПВИПДЙНПУФША ХВЙЧБФШ ЦБВ, ЪБРПМПОЙЧЫЙИ ЧУЈ Й ЧУС Й УДЕМБЧЫЙИ РТПУФП ЛПЫНБТОПК ЦЙЪОШ Ч УФТБОЕ. чПФ ЛБЛ ПРЙУЩЧБЕФ ЬФП ВЕДУФЧЙЕ Ч УЧПЕК «йУФПТЙЙ» йПУЙЖ жМБЧЙК: «уФТБОХ ОБЧПДОЙМП ОЕУЮЕФОПЕ НОПЦЕУФЧП МСЗХЫЕЛ, ЛПФПТЩНЙ ВЩМБ РЕТЕРПМОЕОБ ТЕЛБ, ФБЛ ЮФП МАДЙ, ВТБЧЫЙЕ ЧПДХ, НПЗМЙ РПМХЮЙФШ МЙЫШ ЦЙДЛПУФШ, ОБУЩЭЕООХА ПУФБФЛБНЙ ПЛПМЕЧЫЙИ Ч ЧПДЕ Й ЪБТБЦБЧЫЙИ ЕЕ ФБЛЙН ПВТБЪПН ЦЙЧПФОЩИ. й ЧУС УФТБОБ ВЩМБ УФТБЫОП ЪБЗТСЪОЕОБ, ФБЛ ЛБЛ МСЗХЫЛЙ ТПЦДБМЙУШ Й ПЛПМЕЧБМЙ, Й ДПНБЫОЙК ПВЙИПД УФБМ ОЕЧПЪНПЦЕО, РПФПНХ ЮФП ЙИ ОБИПДЙМЙ Ч РЙЭЕ Й Ч РЙФШЕ, Й ПОЙ РТЩЗБМЙ РП РПУФЕМСН. чНЕУФЕ У ФЕН ТБУРТПУФТБОСМПУШ ОЕЧППВТБЪЙНП УФТБЫОПЕ ЪМПЧПОЙЕ ПФ ПЛПМЕЧЫЙИ Й ТБЪМБЗБАЭЙИУС МСЗХЫЕЛ» [4]. оЕДБЧОЕЕ РПЮФЕОЙЕ, ГБТЙЧЫЕЕ Ч еЗЙРФЕ РП ПФОПЫЕОЙА Л МСЗХЫЛБН, УНЕОЙМПУШ ОЕОБЧЙУФША, Л ЛПФПТПК РТЙНЕЫЙЧБМУС УФТБИ. чП-ЧФПТЩИ, ЧОЕЪБРОПЕ РПСЧМЕОЙЕ, Б ЪБФЕН ФБЛПЕ ЦЕ ЧОЕЪБРОПЕ ЙУЮЕЪОПЧЕОЙЕ ЦБВ РП РПЧЕМЕОЙА ЙХДЕКУЛПЗП ЧПЦДС ЗПЧПТЙМП П РПМОПН ВЕУУЙМЙЙ ВПЗЙОЙ иЕЛБФ. ьФП РПЛБЪБМП ФП, ЮФП ДБЦЕ Ч УЧПЕК УПВУФЧЕООПК ЦЙЪОЙ ЬФЙ «ЦЙЧПФОЩЕ ВПЗЙ» ОЕ ЧМБУФОЩ (ЬФП ПФОПУЙФУС Й Л НПЫЛБН Й РЕУШЙН НХИБН — ФТЕФШЕК Й ЮЕФЧЕТФПК ЛБЪОЙ, ПВТХЫЙЧЫЙИУС ОБ УФТБОХ: «ч еЗЙРФЕ ЮФЙМЙ ОЕ ФПМШЛП ТЩВ Й ЦЙЧПФОЩИ, ОП Й ОБУЕЛПНЩИ, ЧУЕЧПЪНПЦОЩИ НПЫЕЛ Й Ч ЮБУФОПУФЙ РЮЈМ» [5]). рСФБС ЛБЪОШ РПЛБЪБМБ ЕЭЕ ВПМШЫЕЕ ВЕУУЙМЙЕ ЕЗЙРЕФУЛЙИ ВПЗПЧ, ЛПФПТЩЕ ФЕРЕТШ ХЦЕ УБНЙ УФБМЙ ЦЕТФЧБНЙ ВПМЕЪОЕК! «…фП ЧПФ, ТХЛБ зПУРПДОС ВХДЕФ ОБ УЛПФЕ ФЧПЕН, ЛПФПТЩК Ч РПМЕ, ОБ ЛПОСИ, ОБ ПУМБИ, ОБ ЧЕТВМАДБИ, ОБ ЧПМБИ Й ПЧГБИ: ВХДЕФ НПТПЧБС СЪЧБ ЧЕУШНБ ФСЦЛБС; Й ТБЪДЕМЙФ зПУРПДШ НЕЦДХ УЛПФПН йЪТБЙМШУЛЙН Й УЛПФПН еЗЙРЕФУЛЙН, Й ЙЪ ЧУЕЗП УЛПФБ УЩОПЧ йЪТБЙМЕЧЩИ ОЕ ХНТЕФ ОЙЮЕЗП. й ОБЪОБЮЙМ зПУРПДШ ЧТЕНС, УЛБЪБЧ: ЪБЧФТБ УДЕМБЕФ ЬФП зПУРПДШ Ч ЪЕНМЕ УЕК. й УДЕМБМ ЬФП зПУРПДШ ОБ ДТХЗПК ДЕОШ, Й ЧЩНЕТ ЧЕУШ УЛПФ еЗЙРЕФУЛЙК; ЙЪ УЛПФБ ЦЕ УЩОПЧ йЪТБЙМЕЧЩИ ОЕ ХНЕТМП ОЙЮЕЗП» (йУИ. 9:3-6). дЕМП Ч ФПН, ЮФП УТЕДЙ РТЕДУФБЧЙФЕМЕК ЦЙЧПФОЩИ ВПЗПЧ ЕЗЙРФСО ПУПВПЕ НЕУФП ЪБОЙНБМ ВЩЛ. хЦЕ ЧП ЧТЕНЕОБ I ДЙОБУФЙЙ УХЭЕУФЧПЧБМ ЛХМШФ ВЩЛБ бРЙУБ [6]. «у ЛХМШФПН бРЙУБ УЧСЪБОП ПДОП ЙЪ УБНЩИ УЕОУБГЙПООЩИ ПФЛТЩФЙК XIX Ч. Ч ЙУФПТЙЙ ЕЗЙРФПМПЗЙЙ. жТБОГХЪУЛЙК ЕЗЙРФПМПЗ пЗАУФ нБТЙЕФ… ОБЮБМ ЧЕУФЙ ТБУЛПРЛЙ… Й ОБФЛОХМУС ОБ ОЕЛТПРПМШ бРЙУПЧ — уЕТБРЕХН. рТЕДРТЙОСФЩЕ РПЪЦЕ ТБУЛПРЛЙ ОБ УТЕДУФЧБ ЖТБОГХЪУЛПЗП РТБЧЙФЕМШУФЧБ РТЙЧЕМЙ Л ПФЛТЩФЙА ЧУЕЗП уЕТБРЕХНБ — ЪДЕУШ ВЩМЙ ПВОБТХЦЕОЩ РПЗТЕВЕОЙС 64 ВЩЛПЧ, НОПЦЕУФЧП УФЕМ Й ТБЪОПЗП ТПДБ РБНСФОЙЛПЧ… нЕНЖЙУУЛЙК уЕТБРЕХН РТЕДУФБЧМСЕФ УПВПК ЗТБОДЙПЪОПЕ РПДЪЕНОПЕ УППТХЦЕОЙЕ У ПЗТПНОЩНЙ ЛБНЕООЩНЙ УБТЛПЖБЗБНЙ ДМС НХНЙК ВЩЛПЧ. оБ УРЕГЙБМШОЩИ УФЕМБИ ХЛБЪБОЩ ДБФЩ ТПЦДЕОЙС, „ЧУФХРМЕОЙС Ч ДПМЦОПУФШ“ бРЙУБ Й УНЕТФЙ — У ФПЮОПУФША ДП ПДОПЗП ДОС ГБТУФЧПЧБОЙС ФПЗП ЙМЙ ЙОПЗП ЖБТБПОБ… еЗЙРЕФУЛЙК ВПЗ рФБ (рФБИ) тЙФХБМХ РПЗТЕВЕОЙС бРЙУБ РТЙДБЧБМПУШ ЙУЛМАЮЙФЕМШОП ВПМШЫПЕ ЪОБЮЕОЙЕ… бРЙУ ВЩМ НЕНЖЙУУЛЙН ВПЦЕУФЧПН, ПО УЧСЪЩЧБМУС У ВПЗПН рФБ. ч вПМШЫПН РБРЙТХУЕ иБТТЙУ I (44, 9) ПВ бРЙУЕ УЛБЪБОП, ЮФП ПО — ДХЫБ ВПЗБ рФБ; ЧП-ЧФПТЩИ, бРЙУ ТБУУНБФТЙЧБЕФУС ЛБЛ ПТБЛХМ ВПЗБ рФБ (Morenz S. La religion egyptienne. Paris, 1962, УФТ. 112-143), Й, ОБЛПОЕГ, ПВЯЕДЙОСЕФУС У ВПЗПН пУЙТЙУПН, СЧМСС ВПЦЕУФЧП бРЙУ-пУЙТЙУ… еЗЙРЕФУЛЙК ВПЗ пУЙТЙУ лХМШФ бРЙУБ ВЩМ ЧУЕЕЗЙРЕФУЛЙН, Б ФБЛЦЕ РТЙЪОБЧБМУС РЕТУЙДУЛЙНЙ ГБТСНЙ (дБТЙК I), мБЗЙДБНЙ Й ДБЦЕ ТЙНУЛЙНЙ ЙНРЕТБФПТБНЙ» [7]. пДОБЛП, Ч еЗЙРФЕ бРЙУ ВЩМ ОЕ ЕДЙОУФЧЕООЩК ПВПЦЕУФЧМЕООЩК ВЩЛ. «ч зЕМЙПРПМЕ РПЛМПОСМЙУШ ЮЈТОПНХ ВЩЛХ нОЕЧОУХ. рПДПВОП бРЙУХ, ПО УПДЕТЦБМУС Ч ПУПВПН РПНЕЭЕОЙЙ, РПУМЕ УНЕТФЙ ЕЗП НХНЙЖЙГЙТПЧБМЙ Й ИПТПОЙМЙ, ЛБЛ бРЙУБ. ъБНЕЮБФЕМШОП, ЮФП РТБЛФЙЛПЧБМУС ФПФ ЦЕ РПЗТЕВБМШОЩК ТЙФХБМ, ЮФП Й Ч ПФОПЫЕОЙЙ ХНЕТЫЙИ МАДЕК. пВОБТХЦЕОЩ ЪБХРПЛПКОЩЕ УЛБТБВЕЙ… ОБ ПДОПН ЙЪ ОЙИ — ЖПТНХМБ, РПЮФЙ ФПЦДЕУФЧЕООБС ЖПТНХМЕ ОБ УЛБТБВЕСИ, РТЙНЕОСЕНЩИ ДМС НХНЙЖЙЛБГЙЙ МАДЕК» [8]. нОЕЧЙУ ВЩМ ПТБЛХМПН ВПЗБ тБ Й ЕЗП ЧПРМПЭЕОЙЕ ОБ ЪЕНМЕ [9]. тБУРТПУФТБОЕО ВЩМ Й ЛХМШФ ЛПТПЧ: «пЮЕОШ МАВПРЩФОП ХОЙЛБМШОПЕ ЙЪПВТБЦЕОЙЕ ЧТЕНЈО XXI-К ДЙОБУФЙЙ Ч ЗТПВОЙГЕ (№68) ЦТЕГБ ВПЗБ бНПОБ-оЕУРОЕЖИПТБ Ч жЙЧБИ: ЦТЕГ Й ЕЗП ЦЕОБ ЧПЪМБЗБАФ ДБТЩ ОБ ФТЙ ЦЕТФЧЕООЙЛБ, ХУФБОПЧМЕООЩИ РЕТЕД ЛПТПЧБНЙ. лПТПЧЩ У ЛПТПОБНЙ ОБ ЗПМПЧБИ. чУЕ ФТЙ ЛПТПЧЩ ТБЪОЩЕ» [10]. «ч ТСДЕ НЕУФОПУФЕК РТПГЧЕФБМ ЛХМШФ ВБТБОБ, УЧСЪБООПЗП УП НОПЗЙНЙ ВПЦЕУФЧБНЙ. еЗЙРЕФУЛЙК ВПЗ иОХН фБЛ ОБ ПУФТПЧЕ ьМЕЖБОФЙОБ ВБТБО ВЩМ ЧПРМПЭЕОЙЕН НЕУФОПЗП ВПЗБ иОХНБ, ФБЛЦЕ Й Ч ьУОЕ, ЗДЕ ФПЦЕ РПЮЙФБМУС ВПЗ иОХН, Й Ч ДТХЗЙИ ЗПТПДБИ. вМЙЪ жБАНБ, Ч уТЕДОЕН еЗЙРФЕ… ВБТБО ВЩМ ЧПРМПЭЕОЙЕН НЕУФОПЗП ВПЗБ иБТЫЕЖБ… чПЪДБЧБМЙУШ РПЮЕУФЙ ВБТБОХ Й Ч жЙЧБИ — ЖЙЧБОУЛПЗП ВПЗБ бНПОБ ОЕТЕДЛП ЙЪПВТБЦБМЙ ВБТБОПН У ЪБЗОХФЩНЙ ЛОЙЪХ ТПЗБНЙ… ч 1906 З. ЙЪЧЕУФОЩК ЖТБОГХЪУЛЙК БТИЕПМПЗ лМЕТЙПО-зБООП РТПЧПДЙМ ТБУЛПРЛЙ ОБ ПУФТПЧЕ ьМЕЖБОФЙОБ. пО ПВОБТХЦЙМ ЛМБДВЙЭЕ УЧСЭЕООЩИ ВБТБОПЧ ИТБНБ ВПЗБ иОХНБ… ъДЕУШ ВЩМЙ ОБКДЕОЩ НХНЙЙ УЧСЭЕООЩИ ВБТБОПЧ» [11]. йЪ ЧЩЫЕУЛБЪБООПЗП ЧЙДОП, ЛБЛХА ТПМШ ЙЗТБМЙ ВЩЛЙ Ч ТЕМЙЗЙЙ ДТЕЧОЙИ ЕЗЙРФСО, БУУПГЙЙТХСУШ Х ОЙИ У ВПЗБНЙ. й ЧПФ Ч ТЕЪХМШФБФЕ РСФПК ЛБЪОЙ ОБ ВЩЛБИ, ЬФЙИ ДХЫБИ ВПЗПЧ ЙМЙ, ВПМЕЕ ФПЗП, ЙИ ЪТЙНЩИ ПВТБЪБИ, РПСЧМСАФУС ПФЧТБФЙФЕМШОЩЕ ЗОПСЭЙЕУС ТБОЩ, ПФ ЛПФПТЩИ УЛПФ ХНЙТБМ РТСНП ОБ ЗМБЪБИ. оП ДМС ЕЗЙРФСО, ПФНЕФЙН ЬФП ЕЭЕ ТБЪ, ЬФП ВЩМ ОЕ РТПУФП ЛБЛПК-ФП УЛПФ, ЬФП ВЩМЙ ЙИ ВПЗЙ. й ЧПФ ЬФЙ ВПЗЙ РПЛТЩЧБАФУС СЪЧБНЙ, Б ЪБФЕН ХНЙТБАФ. вПМЕЕ ЪТЙНПЗП ХОЙЦЕОЙС ЧЕМЙЛЙИ ЕЗЙРЕФУЛЙИ ВПЗПЧ РТЕДУФБЧЙФШ ОЕЧПЪНПЦОП. уМЕДХАЭБС ЛБЪОШ, Ч ТЕЪХМШФБФЕ ЛПФПТПК СЪЧБНЙ РПЛТЩМЙУШ МАДЙ, РПЛБЪБМБ РПМОХА ВЕУРПНПЭОПУФШ ЕЗЙРЕФУЛЙИ ВПЗПЧ Ч ПЛБЪБОЙЙ РПНПЭЙ УЧПЙН РПЮЙФБФЕМСН, Б ФБЛ ЦЕ ВЕУУЙМЙЕ ЕЗЙРЕФУЛЙИ ЧТБЮЕК, УЮЙФБЧЫЙИ, ЮФП ПОЙ НПЗХФ ЧЩМЕЮЙФШ МАВХА ВПМЕЪОШ, Ч ФПН ЮЙУМЕ РХФЕН ОБЗПЧПТПЧ Й НПМЙФЧ Л ВПЗБН. рПУМЕДПЧБЧЫЙК ЪБФЕН УФТБЫОЩК ЗТБД СЧЙМУС ДПЛБЪБФЕМШУФЧПН ФПЗП, ЮФП ОЕВЕУОЩЕ ВПЗЙ еЗЙРФБ УПЧЕТЫЕООП ВЕУУЙМШОЩ Ч УЧПЙИ ЧМБДЕОЙСИ. лБЪОШ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ОБ УФТБОХ ПВТХЫЙМБУШ УБТБОЮБ — «ПОБ РПЛТЩМБ МЙГЕ ЧУЕК ЪЕНМЙ, ФБЛ ЮФП ЪЕНМЙ ОЕ ВЩМП ЧЙДОП, Й РПЕМБ ЧУА ФТБЧХ ЪЕНОХА Й ЧУЕ РМПДЩ ДТЕЧЕУОЩЕ, ХГЕМЕЧЫЙЕ ПФ ЗТБДБ, Й ОЕ ПУФБМПУШ ОЙЛБЛПК ЪЕМЕОЙ ОЙ ОБ ДЕТЕЧБИ, ОЙ ОБ ФТБЧЕ РПМЕЧПК ЧП ЧУЕК ЪЕНМЕ еЗЙРЕФУЛПК» (йУИ. 10:15) — РПЛБЪБМБ, ЮФП ВМБЗПУПУФПСОЙЕ УФТБОЩ ЪБЧЙУЙФ ОЕ ПФ ЧПМЙ СЪЩЮЕУЛЙИ ВПЗПЧ, СЛПВЩ ДБАЭЙИ ХТПЦБК, Б ПФ ЧПМЙ вПЗБ йЪТБЙМС, ХРТБЧМСАЭЕЗП ЧУЕН, Ч ФПН ЮЙУМЕ ДБЦЕ ФХЮБНЙ УБТБОЮЙ. еЗЙРЕФУЛЙК ВПЗ уПМОГБ тБ оБ РТПФСЦЕОЙЙ ДПМЗЙИ ЧЕЛПЧ ЗМБЧОЩН ВПЗПН еЗЙРФБ ВЩМ ВПЗ уПМОГБ тБ [12]. «уПЗМБУОП НЙЖХ, ЙЪМПЦЕООПНХ Ч РБРЙТХУЕ вТЕНОЕТ-тЙОД, тБ Ч ФЕЮЕОЙЙ ДОС РМЩЧЕФ РП ОЕВХ Й Л ЧЕЮЕТХ РПДРМЩЧБЕФ Л ЪБРБДОЩН ЗПТБН еЗЙРФБ, Ч ЛПФПТЩИ, РП РТЕДУФБЧМЕОЙА ЕЗЙРФСО, ОБИПДЙМУС РПДЪЕНОЩК НЙТ. дОЕЧОПК РХФШ тБ РП ОЕВХ ПЛПОЮЕО. вПЗ РЕТЕИПДЙФ ЙЪ ДОЕЧОПК МБДШЙ НБОДЦЕФ ОБ ОПЮОХА МБДША НЕУЛФЕФ. оБ ЬФПК МБДШЕ Ч ПЛТХЦЕОЙЙ УЧЙФЩ ПО РПЗТХЦБЕФУС Ч РПДЪЕНОЩК НЙТ. ъДЕУШ, Ч ГБТУФЧЕ НТБЛБ, РТПЙУИПДСФ ПЦЕУФПЮЕООЩЕ УИЧБФЛЙ УЙМ УЧЕФБ Й УЙМ ФШНЩ, ЙЪ ЛПФПТЩИ тБ Й ЕЗП УЧЙФБ ОЕЙЪНЕООП ЧЩИПДСФ РПВЕДЙФЕМСНЙ. рТПРМЩЧ РП РПДЪЕНОПНХ НЙТХ Й ПДПМЕЧ ЧУЕИ ЧТБЗПЧ, тБ УОПЧБ РЕТЕИПДЙФ ОБ ДОЕЧОХА МБДША Й РПСЧМСЕФУС Ч РПМОПН ВМЕУЛЕ ОБ ЧПУФПЮОПН ОЕВПУЛМПОЕ — УХФПЮОЩК ГЙЛМ РПЧФПТСЕФУС» [13]. оП ЧПФ ПДОБЦДЩ Ч ПДЙО ЙЪ ДОЕК «нПЙУЕК РТПУФЕТ ТХЛХ УЧПА Л ОЕВХ, Й ВЩМБ ЗХУФБС ФШНБ РП ЧУЕК ЪЕНМЕ еЗЙРЕФУЛПК ФТЙ ДОС; ОЕ ЧЙДЕМЙ ДТХЗ ДТХЗБ, Й ОЙЛФП ОЕ ЧУФБЧБМ У НЕУФБ УЧПЕЗП ФТЙ ДОС; Х ЧУЕИ ЦЕ УЩОПЧ йЪТБЙМЕЧЩИ ВЩМ УЧЕФ Ч ЦЙМЙЭБИ ЙИ» (йУИ. 10:22-23). рТПЙЪПЫЕДЫЕЕ ДМС ДТЕЧОЕЗП ЕЗЙРФСОЙОБ ПЪОБЮБМП, ЮФП тБ РПФЕТРЕМ РПТБЦЕОЙЕ. тБ, ОБ ЛПФПТПН ДЕТЦБМУС ЧЕУШ НЙТ Й ЦЙЪОШ МАДЕК, ПЛБЪБМУС ЪБИЧБЮЕООЩН Ч РПДЪЕНОПН НЙТХ. й ЧОПЧШ РП ЧПМЕ ЙХДЕКУЛПЗП вПЗБ, лПФПТЩК РТЕЧЪПЫЕМ Ч НПЭЙ УБНПЗП тБ, ПЛБЪБЧЫЕЗПУС ВЕУУЙМШОЩН. фЕРЕТШ ДБМШОЕКЫБС ЦЙЪОШ ЧУЕК УФТБОЩ ЧУФБМБ ОБ ЗТБОШ ЗЙВЕМЙ. йНЕООП РПЬФПНХ ФШНБ ФБЛ ОБРХЗБМБ ЖБТБПОБ Й ОБТПД! йНЕООП РПЬФПНХ ЬФБ ЛБЪОШ УФПЙФ ДЕЧСФПК РП ОБТБУФБАЭЕК МЙОЙЙ ВЕДУФЧЙК, ПВТХЫЙЧБАЭЙИУС ОБ еЗЙРЕФ. ъДЕУШ НЩ ЧОПЧШ ЧЙДЙН ТБЪОЙГХ Ч НЙТПЧПЪЪТЕОЙЙ УПЧТЕНЕООЩИ МАДЕК Й ДТЕЧОЙИ ЕЗЙРФСО. дМС ОБУ ВПМШЫЙН ЗПТЕН УФБМБ ВЩ РТПВМЕНБ У ЧПДПК Й УФТБЫОЩЕ ВПМЕЪОЙ. дМС ЕЗЙРФСО ЦЕ ОБУФХРЙЧЫБС ФШНБ СЧЙМБУШ ЪМПЧЕЭЙН РТЕДЪОБНЕОПЧБОЙЕН ЛПОГБ, ЙВП ЦЙЪОШ Ч ЙИ РПОЙНБОЙЙ УЧСЪЩЧБМБУШ У тБ. рПЬФПНХ НЩ ФПМШЛП РТЙВМЙЪЙФЕМШОП НПЦЕН УЕВЕ РТЕДУФБЧЙФШ ЧЕУШ ХЦБУ, ГБТЙЧЫЙК Ч УЕТДГБИ ЕЗЙРФСО, УПРПУФБЧЙНЩК Ч ОБЫЕ ЧТЕНС, ОБЧЕТОПЕ, МЙЫШ У ЙЪЧЕУФЙЕН, ЮФП ОБ ЗПТПД, ЗДЕ ЧЩ ЦЙЧЕФЕ, МЕФСФ УБНПМЕФЩ, ОЕУХЭЙЕ БФПНОЩЕ ВПЕЗПМПЧЛЙ. ч ФЕЮЕОЙЙ УЮЙФБООЩИ ДОЕК ЧУС ТЕМЙЗЙПЪОБС УЙУФЕНБ дТЕЧОЕЗП еЗЙРФБ ВЩМБ РПЧЕТЦЕОБ Ч РТБИ. чЕМЙЛЙЕ ВПЗЙ, ЙНЕАЭЙЕ ЧЕМЙЛПМЕРОЕКЫЙЕ ИТБНЩ Й УФБФХЙ ЙЪ ЮЙУФПЗП ЪПМПФБ, ВЩМЙ ХОЙЦЕОЩ РЕТЕД МЙГПН ЧУЕЗП НЙТБ. оП РПЮЕНХ, Ч ФБЛПН УМХЮБЕ, РПУМЕ ЧУЕЗП ЬФПЗП СЪЩЮЕУФЧП ЕЭЈ 1500 МЕФ ГБТЙМП Ч УФТБОЕ ОБ оЙМЕ, Б ЕЕ ОБТПД РТПДПМЦБМ РТЕЛМПОСФШУС РЕТЕД тБ, иОХН, уЕВЕЛ Й ДТХЗЙНЙ? пФЧЕФ ОБ ЬФПФ ЧПРТПУ ПЮЕОШ РТПУФ: МАДЙ ЧУЕЗДБ ИПФСФ ЧЕТЙФШ Ч ФП, ЮФП ХДПВОП Й РТЙЧЩЮОП. рПТПЮОБС ТЕМЙЗЙС ДТЕЧОЙИ ЕЗЙРФСО, П ЛПФПТПК НЩ ТБУУЛБЦЕН ОЙЦЕ, ВЩМБ ПЮЕОШ ВМЙЪЛБ ЗТЕИПЧОПНХ ЮЕМПЧЕЮЕУЛПНХ УЕТДГХ, ПОБ ПЮЕОШ ХУФТБЙЧБМБ ЕЗП. пДОБЛП, ЗПЧПТС П ТЕМЙЗЙЙ ЕЗЙРФСО УЕЗПДОС, ОЕ УФПЙФ ХРПФТЕВМСФШ ЧУЈ, УЧСЪБООПЕ У ОЕК, Ч РПЫЕДЫЕН ЧТЕНЕОЙ. пЛБЪЩЧБЕФУС, ТЕМЙЗЙС ЖБТБПОПЧ ПУФБЧЙМБ ОБН ВПЗБФЕКЫЕЕ УФТБЫОПЕ ОБУМЕДУФЧП, ЛПФПТЩН УЕЗПДОС РПМШЪХАФУС НЙММЙПОЩ МАДЕК, Б ДТХЗЙЕ (ЙОПЗДБ Й ОЕПУПЪОБООП) ПЮЕОШ УФТЕНСФУС ЕЗП ЪБРПМХЮЙФШ. ьФП ОБУМЕДУФЧП МАДЙ РПМХЮБАФ ФБН, ЗДЕ НЕОШЫЕ ЧУЕЗП ЬФПЗП ПЦЙДБАФ. юФП ЦЕ ЪБ ОБУМЕДУФЧП ПУФБЧЙМЙ ОБН ЖБТБПОЩ, НЩ ХЪОБЕН ОЙЦЕ, Б ФБЛ ЦЕ ХЪОБЕН, ЮФП ВПЗЙ еЗЙРФБ ОЕ РПЗЙВМЙ ЧНЕУФЕ У ГЙЧЙМЙЪБГЙЕК ЖБТБПОПЧ, ОП РПДПМЦБАФ ЦЙФШ Й Ч ОБЫЙ ДОЙ. рТЙЮЕН НЩ, РПТПК УБНЙ ФПЗП ОЕ ЧЕДБС, РТЙОЙНБЕН ХЮБУФЙЕ Ч УМХЦЕОЙЙ ЙН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЕТПДПФ. йУФПТЙС. - урВ.: мБДПНЙТ, 1999, ЛОЙЗБ II, 5, УФТ. 97.

[2] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 199.

[3] Kees H. Der Gotterglaube im Alten Agypten. Berlin, 1955, УФТ. 62.

[4] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф. - нЙОУЛ: вЕМБТХУШ, 1994, ЛОЙЗБ 2, ЗМБЧБ 14, 2, УФТ. 103.

[5] вТЬУФЕД д. йУФПТЙС еЗЙРФБ. - н.: 1915, Ф. 1, УФТ. 35.

[6] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 18.

[7] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 18-20.

[8] Spiegelberg W.A. Heart Scarab of the Mnevis Bull // JEA. 14, 1928, УФТ. 12; JEA, 15, 1929, УФТ. 109.

[9] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 20.

[10] Caris Davies N. de. A Scene of Worshipping Sacred Cows // JEA, 20, 1944, УФТ. 64.

[11] Kakosy L. Beitrage zum Totenkult der heiligen Tiere // ZAS. 96. 1970, УФТ. 109-115.

[12] нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф. - н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982, Ф. 2, УФТ. 359.

[13] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 96.


чПУЛТЕУЫЙЕ ВПЗЙ еЗЙРФБ

йУУМЕДХС УЕЗПДОС ЙУФПТЙА ДЕТЦБЧЩ ОБ оЙМЕ, ЛБЦЕФУС, ЮФП ЧУЈ, УЧСЪБООПЕ У ОЕК, ХЫМП Ч ДБМЕЛПЕ РТПЫМПЕ. й ФПМШЛП ПУФБФЛЙ ТХЛПРЙУЕК ДБ ДТЕЧОЙЕ ЛБНОЙ ИТБНПЧ Й РЙТБНЙД ПУФБМЙУШ УЕЗПДОС, ЛБЛ ЦБМЛПЕ ОБУМЕДУФЧП ОЕЛПЗДБ НПЗХЭЕУФЧЕООЕКЫЕЗП ГБТУФЧБ, РПЧЕУФЧХАЭЕЕ ОБН П ВЩМЩИ УФПМЕФЙСИ. фЕН ВПМЕЕ ТЕМЙЗЙС еЗЙРФБ, У ЕЕ ЬЛЪПФЙЮЕУЛЙН ЛХМШФПН ЦЙЧПФОЩИ, ФБЙОУФЧЕООЩНЙ НЙУФЕТЙСНЙ, НБЗЙЮЕУЛЙНЙ ТЙФХБМБНЙ ЛБЦЕФУС ОБЧЕЛЙ РПЗТЕВЕООПК ЧНЕУФЕ УП УЧПЙН ОБТПДПН Й ИТБНБНЙ. пДОБЛП ФБЛ ЛБЦЕФУС ФПМШЛП Ч ОБЮБМЕ. чОЙНБФЕМШОП ЧУНПФТЕЧЫЙУШ, НЩ ХЧЙДЙН, ЮФП ПЛЛХМШФОБС ТЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ, РТЙЧЕДЫБС Ч УЧПЕ ЧТЕНС Л ЗЙВЕМЙ Й НПТБМШОПК ДЕЗТБДБГЙЙ ГЕМЩК ОБТПД [1], РТПДПМЦБЕФ УЧПЕ ЗХВЙФЕМШОПЕ ДЕКУФЧЙЕ Й УЕЗПДОС. уБФБОБ, УФПСЭЙК Х ЙУФПЛПЧ ЕЕ ЖПТНЙТПЧБОЙС, РТПДПМЦБЕФ Й УЕЗПДОС ЙУРПМШЪПЧБФШ РТПЧЕТЕООЩЕ ЧЕЛБНЙ НЕФПДЩ ПДХТНБОЙЧБОЙС МАДЕК. й ИПФС ЕЗЙРЕФУЛЙЕ ИТБНЩ МЕЦБФ Ч ТБЪЧБМЙОБИ, ТХЛПРЙУЙ УЗПТЕМЙ, ЙУЮЕЪМЙ ЧЕМЙЛЙЕ ЦТЕГЩ, ТБЪВЙФЩ УФБФХЙ ВПЗПЧ — ТЕМЙЗЙС еЗЙРФБ РТПДПМЦБЕФ ЦЙФШ, Б ЕЗП ВПЗЙ ЧПУЛТЕУМЙ ЧОПЧШ, ОП ХЦЕ РПД ОПЧПК МЙЮЙОПК. ч ДБООПН ОЕВПМШЫПН ЙУУМЕДПЧБОЙЙ НЩ ЛПУОЕНУС МЙЫШ ОЕЛПФПТЩИ ФБЛЙИ РТЙНЕТПЧ.

• нПОБУФЩТЙ. ьФП РПОСФЙЕ ДМС НОПЗЙИ МАДЕК ДБЧОП УФБМП ПДОЙН ЙЪ УЙНЧПМПЧ ИТЙУФЙБОУФЧБ. вПМЕЕ ФПЗП, ДМС НОПЗЙИ НПОБУФЩТЙ СЧМСАФ УПВПК ПВТБЪЕГ ЙУФЙООПЗП ИТЙУФЙБОУФЧБ, ИТЙУФЙБОУФЧБ УБНПРПЦЕТФЧПЧБОЙС Й РПВЕДЩ ДХИБ ОБД РМПФША. нОПЗЙЕ ХЧЕТЕОЩ, ЮФП ЙНЕООП ВМБЗПДБТС НПОБУФЩТСН «УФПЙФ ТХУУЛБС ЪЕНМС». пДОБЛП, РПНЙНП ФПЗП, ЮФП ЙОУФЙФХФ НПОБУФЩТЕК Ч ЛПТОЕ РТПФЙЧПТЕЮЙФ ХЮЕОЙА иТЙУФБ: «оЕ НПМА, ЮФПВЩ фЩ ЧЪСМ ЙИ ЙЪ НЙТБ, ОП ЮФПВЩ УПИТБОЙМ ЙИ ПФ ЪМБ» (йО. 17:15), ЙИ ЙУФПТЙС Ч ъБРБДОПК еЧТПРЕ ОПУЙМБ РПТПК ЪМПЧЕЭЙК ИБТБЛФЕТ (Ч МЙГЕ ЙЕЪХЙФПЧ, ДПНЙОЙЛБОГЕЧ Й Ф. Д.). нПОБУФЩТЙ ЙНЕАФ ЮЙУФП СЪЩЮЕУЛПЕ РТПЙУИПЦДЕОЙЕ, Й УЧПЙНЙ ЛПТОСНЙ ПОП ХИПДЙФ Ч дТЕЧОЙК еЗЙРЕФ. «уМХЮБЙ ЧПЪОЙЛОПЧЕОЙС ТЕМЙЗЙПЪОЩИ ПВЯЕДЙОЕОЙК ОЕ ТЕДЛЙ Ч ДПИТЙУФЙБОУЛХА ЬРПИХ — ПФ РЙЖБЗПТЕКУЛЙИ УПВТБФУФЧ ДП ПТЖЙЮЕУЛЙИ, ЧРМПФШ ДП ОБУФПСЭЙИ НПОБУФЩТЕК РТЙ УЧСФЙМЙЭБИ уЕТБРЙУБ Ч нЕНЖЙУЕ Ч еЗЙРФЕ, ПВ ПТЗБОЙЪБГЙЙ ЛПФПТЩИ Х ОБУ ЕУФШ ГЕМБС УЕТЙС ЮТЕЪЧЩЮБКОП РПЛБЪБФЕМШОЩИ УЧЙДЕФЕМШУФЧ Ч РБРЙТХУБИ II Й I ЧЧ. ДП О. Ь.» [2]. «пВТСД РПУФТЙЦЕОЙС Ч НПОБИЙ (УНЕТФШ ДМС НЙТБ) ЧЩЪЩЧБЕФ Ч РБНСФЙ УЙНЧПМЙЮЕУЛХА УНЕТФШ РТЙ РПУЧСЭЕОЙЙ Ч НЙУФЕТЙЙ. рТЙОЙНБЧЫЙЕ ИТЙУФЙБОУФЧП ЕЗЙРФСОЕ, ЧЙДЙНП, Ч ЛБЛПК-ФП УФЕРЕОЙ РПНОЙМЙ Й ПВ БУЛЕФЙЮЕУЛЙИ ФТБДЙГЙСИ ЦТЕЮЕУЛЙИ ЫЛПМ. рЕТЧЩК Ч НЙТЕ ИТЙУФЙБОУЛЙК УЛЙФ ЧПЪОЙЛ Ч ЕЗЙРЕФУЛПК РХУФЩОЕ. б УМПЧП „УЛЙФ“ ЧПУИПДЙФ Л ЕЗЙРЕФУЛПНХ „ЫЙ ИЬФ“ — „ЧЕУ УЕТДГБ“ — Й ОБРПНЙОБЕФ П ВПЦЕУФЧЕООПН УХДЕ Ч ГБТУФЧЕ дХБФ» [3].

• лХМШФ ДЕЧЩ нБТЙЙ. оЕ ЙНЕАЭЙК ОЙЛБЛПК ВЙВМЕКУЛПК ПУОПЧЩ, Б ОБРТПФЙЧ, Ч ЛПТОЕ РТПФЙЧПТЕЮБЭЙК ХЮЕОЙА иТЙУФБ: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ» (1-фЙН. 2:5); «ЙВП ОЕФ ДТХЗПЗП ЙНЕОЙ РПД ОЕВПН, ДБООПЗП ЮЕМПЧЕЛБН, ЛПФПТЩН ОБДМЕЦБМП ВЩ ОБН УРБУФЙУШ» (дЕСО. 4:12), ЛХМШФ ДЕЧЩ нБТЙЙ ХИПДЙФ УЧПЙНЙ ЛПТОСНЙ ФБЛ ЦЕ Ч СЪЩЮЕУЛЙК еЗЙРЕФ. еЗЙРЕФУЛБС ВПЗЙОС йУЙДБ «рПЮЙФБОЙЕ ИТЙУФЙБОУЛПК ВПЦШЕК НБФЕТЙ УЛПРЙТПЧБОП У ЛХМШФБ ЕЗЙРЕФУЛПК йУЙДЩ. оБДП УЛБЪБФШ, ЮФП ЛХМШФ йУЙДЩ ЙНЕМ ПЮЕОШ УЙМШОЩЕ ЫБОУЩ ОБ ТБУРТПУФТБОЕОЙЕ Ч ЛБЮЕУФЧЕ НЙТПЧПЗП ЛХМШФБ, ВМБЗПДБТС УЧПЕК ЬТПФЙЮЕУЛПК ПЛТБЫЕООПУФЙ. юФПВЩ ХУРЕЫОЕЕ ВПТПФШУС У РПДПВОПЗП ТПДБ ТЕМЙЗЙЕК, ИТЙУФЙБОУФЧП ДПМЦОП ВЩМП ХУФБОПЧЙФШ ЛХМШФ ЦЕОУЛПЗП ВПЦЕУФЧБ, ВЕЪ ЛПФПТПЗП ПОП ОЕ НПЗМП РПНЕТЙФШУС УЙМБНЙ У ЛХМШФПН йУЙДЩ. пФУАДБ РПСЧЙМУС ЛХМШФ ВПЗПНБФЕТЙ Ч ИТЙУФЙБОУФЧЕ, УПЧЕТЫЕООП ОЕЧЙДБООЩК Ч ДТЕЧОЕЕЧТЕКУЛПК ТЕМЙЗЙЙ Й Ч УБНПН ИТЙУФЙБОУФЧЕ ДП IV Ч. ОЕ УХЭЕУФЧПЧБЧЫЙК» [4]. пДЙО ЙЪ ЧЕДХЭЙИ НЙТПЧЩИ ЕЗЙРФПМПЗПЧ, БЛБДЕНЙЛ лПТПУФПЧГЕЧ н.б. ПФНЕЮБЕФ: «…ЕЗЙРЕФУЛЙЕ ТЕМЙЗЙПЪОЩЕ РТЕДУФБЧМЕОЙС… РТПОЙЛМЙ Ч ИТЙУФЙБОУЛХА ТЕМЙЗЙА РПДЮЙОЕООЩИ тЙНХ УФТБО. фБЛПЧЩНЙ СЧМСАФУС вТЙФБОЙС, зБММЙС, зЕТНБОЙС… ч ПДОПК ЙЪ ГЕТЛЧЕК лЈМШОБ, ОБРТЙНЕТ, ЙНЕЕФУС УФБФХЬФЛБ йУЙДЩ, Ч ДТХЗПК — БМФБТШ ЬФПК ВПЗЙОЙ. пУПВЕООП РПТБЪЙФЕМЕО УМЕДХАЭЙК ЖБЛФ: Ч ДТЕЧОПУФЙ ВПЗЙОС йУЙДБ УФБМБ РПЛТПЧЙФЕМШОЙГЕК мАФЕГЙЙ, УПЧТЕНЕООПЗП рБТЙЦБ. ъДЕУШ УПИТБОЙМЙУШ ТБЪЧБМЙОЩ ИТБНБ йУЙДЩ, ОБИПДЙЧЫЕЗПУС Ч ФПН НЕУФЕ, ЗДЕ ФЕРЕТШ ТБЪВЙФ УБД НХЪЕС лМАОЙ. оПЧБС ИТЙУФЙБОУЛБС ТЕМЙЗЙС ЧП жТБОГЙЙ ДПМЗП ИТБОЙМБ ПВТБЪ ЕЗЙРЕФУЛПК ВПЗЙОЙ ЛБЛ УЧПЕК УЧСФПК — ЕЈ УФБФХС УФПСМБ ОБ АЦОПК УФЕОЕ БВВБФУФЧБ уЕО-цЕТНЕО ДЕ рТЬ ЧРМПФШ ДП 1514 З. [5]. еЗЙРЕФУЛЙК ВПЗ иПТ (зПТ) ьФПФ ЖБЛФ ПВЯСУОСЕФУС ФПМШЛП ФЕН, ЮФП йУЙДБ У НМБДЕОГЕН иПТПН ВЩМБ ЙЛПОПЗТБЖЙЮЕУЛЙН РПОСФЙКОЩН РТППВТБЪПН ИТЙУФЙБОУЛПК ВПЦШЕК НБФЕТЙ Й йЙУХУБ, Й ЮФП Ч РЕТЙПД УФБОПЧМЕОЙС ИТЙУФЙБОУФЧБ ЧП жТБОГЙЙ Ч ТЕМЙЗЙПЪОПН УПЪОБОЙЙ НБУУ ОЕ РТПЙЪПЫМП ЮЈФЛПЗП ТБЪЗТБОЙЮЕОЙС РТППВТБЪБ Й ПВТБЪБ — Й ФПФ, Й ДТХЗПК РПМШЪПЧБМЙУШ ЗМХВПЛЙН ТЕМЙЗЙПЪОЩН РЙЕФЕФПН. йУЙДБ ЧПУРТЙОЙНБМБУШ ЛБЛ ЙРПУФБУШ ИТЙУФЙБОУЛПК ВПЗПТПДЙГЩ» [6]. «лХМШФ йУЙДЩ РПЧМЙСМ ОБ ИТЙУФЙБОУЛХА ДПЗНБФЙЛХ Й ЙУЛХУУФЧП. пВТБЪ ВПЗПНБФЕТЙ У НМБДЕОГЕН ОБ ТХЛБИ ЧПУИПДЙФ Л ПВТБЪХ йУЙДЩ У НМБДЕОГЕН зПТПН. уФБФХЬФЛЙ йУЙДЩ УПИТБОСМЙУШ ЛБЛ ТЕМЙЛЧЙЙ Ч ОЕЛПФПТЩИ УТЕДОЕЧЕЛПЧЩИ ГЕТЛЧСИ (Ч уЕО-цЕТНЕОЕ, лЈМШОЕ)» [7]. ЛХМШФ ДЕЧЩ нБТЙЙ - ВПЗПНБФЕТШ У НМБДЕОГЕН ОБ ТХЛБИ лТХРОЕКЫЙК БОЗМЙКУЛЙК ЬФОПЗТБЖ Й ТЕМЙЗЙПЧЕД дЦЕКНУ жТЕЪЕТ ПФНЕЮБЕФ: «чЕМЙЮЕУФЧЕООЩК ТЙФХБМ йУЙДЩ — ЬФЙ ЦТЕГЩ У ФПОЪХТБНЙ, ЪБХФТЕООЙЕ Й ЧЕЮЕТОЙЕ УМХЦВЩ, ЛПМПЛПМШОЩК ЪЧПО, ЛТЕЭЕОЙЕ, ПЛТПРМЕОЙЕ УЧСФПК ЧПДПК, ФПТЦЕУФЧЕООЩЕ ЫЕУФЧЙС Й АЧЕМЙТОЩЕ ЙЪПВТБЦЕОЙС ВПЦШЕК НБФЕТЙ — Й ДЕКУФЧЙФЕМШОП ЧП НОПЗЙИ ПФОПЫЕОЙСИ ОБРПНЙОБЕФ РЩЫОХА ПВТСДПЧПУФШ ЛБФПМЙЮЕУФЧБ. ьФП УИПДУФЧП ОЕ УМХЮБКОП. рТПУФП дТЕЧОЙК еЗЙРЕФ ЧОЈУ УЧПК УБНПУФПСФЕМШОЩК ЧЛМБД Ч ТБЪТБВПФЛХ РЩЫОПК УЙНЧПМЙЛЙ ЛБФПМЙГЙЪНБ, ТБЧОП ЛБЛ Й Ч ВЕДОЩЕ БВУФТБЛГЙЙ ЛБФПМЙЮЕУЛПК ФЕПМПЗЙЙ» [8].

• лХМШФ УЧСФЩИ. нОПЗПЮЙУМЕООЩЕ УЧСФЩЕ, РПЛМПОЕОЙЕ ЛПФПТЩН ЙДЕФ УЕЗПДОС ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙСИ, ФБЛЦЕ Ч ЛПТОЕ РТПФЙЧПТЕЮБФ ХЮЕОЙА иТЙУФБ (1-фЙН. 2:5; дЕСО. 4:12), ФБЛ ЦЕ ХИПДЙФ УЧПЙНЙ ЛПТОСНЙ Ч еЗЙРЕФ. йНЕООП ЙЪ ЬФПК УФТБОЩ, ЕЕ ДБМЕЛПЗП СЪЩЮЕУЛПЗП РТПЫМПЗП ВЕТХФ ОБЮБМП НОПЗЙЕ ИТЙУФЙБОУЛЙЕ УЧСФЩЕ. рТЙЧЕДЕН ЧУЕЗП МЙЫШ ДЧБ РТЙНЕТБ. фБЛ, Ч ДТЕЧОЕЕЗЙРЕФУЛПК НЙЖПМПЗЙЙ ПДОП ЙЪ ЧЙДОЩИ НЕУФ ЪБОЙНБМ ЧЕМЙЛЙК ЪНЕК бРПРЙ, ЧЩУФХРБАЭЙК ЛБЛ РТПФЙЧОЙЛ ВПЗБ-УПМОГБ тБ. «рПУФЕРЕООП бРПРЙ УФБОПЧЙФУС Ч ЕЗЙРЕФУЛПК ТЕМЙЗЙПЪОПК МЙФЕТБФХТЕ ЛБЛ ВЩ УПВЙТБФЕМШОЩН ПВТБЪПН ЧТБЗПЧ УПМОГБ. ьФП ПО СЧМСЕФУС РПУФПСООЩН ПВЯЕЛФПН ЪБЛМСФЙК УПМСТОЩИ ЗЙНОПЧ Й НБЗЙЮЕУЛЙИ ТЙФХБМПЧ… рПОСФОП РПЬФПНХ, ЮФП ПВТБЪ УПМОГБ — РПВЕДПОПУОПЗП ЧПЙОБ, УОБЮБМБ РЕЫЕЗП, Б РПЪДОЕЕ ЧУБДОЙЛБ, ЧРПУМЕДУФЧЙЙ Ч УЙМШОЕКЫЕК УФЕРЕОЙ РПЧМЙСМ Й НЙЖПМПЗЙЮЕУЛЙ, Й ЙЛПОПЗТБЖЙЮЕУЛЙ ОБ УПЪДБОЙЕ Ч ИТЙУФЙБОУЛПН еЗЙРФЕ НОПЗПЮЙУМЕООЩИ ЛХМШФПЧ УЧСФЩИ ЧУБДОЙЛПЧ-РПВЕДПОПУГЕЧ: уЙУЙООЙС, жЙЧБННПОБ, жЕПДПТБ Й ДТ.» [9]. еЗЙРЕФУЛЙК ВПЗ бОХВЙУ «пВТБЪ УЧСФПЗП иТЙУФПЖПТБ рУЕЗМБЧГБ, ВЕЪХУМПЧОП, ОЕ НПЗ УМПЦЙФШУС ВЕЪ ЧМЙСОЙС ЕЗЙРЕФУЛЙИ РТЕДУФБЧМЕОЙК П ВПЗЕ бОХВЙУЕ» [10]. «ч РТБЧПУМБЧОЩИ ГЕТЛЧСИ ЙНЕМЙУШ ЙЛПОЩ УЧСФПЗП иТЙУФПЖПТБ У УПВБЮШЕК ЗПМПЧПК. ч НПУЛПЧУЛПН УФБТППВТСДЮЕУЛПН ИТБНЕ рПЛТПЧБ ДП УЙИ РПТ ЧЙУЙФ ФБЛБС ЙЛПОБ. ч ЦЙФЙЙ иТЙУФПЖПТБ ТБУУЛБЪЩЧБЕФУС, ЮФП ПО ВЩМ ПЮЕОШ ЛТБУЙЧ Й УПВМБЪОСМ ЦЕОЭЙО. рП ЕЗП РТПУШВЕ вПЗ ЪБНЕОЙМ ЕНХ ЗПМПЧХ ЗПМПЧПК РУБ. ч ДЕКУФЧЙФЕМШОПУФЙ ЙЛПОБ УЧСФПЗП иТЙУФПЖПТБ У УПВБЮШЕК ЗПМПЧПК УТЙУПЧБОБ У ЙЪПВТБЦЕОЙС ЕЗЙРЕФУЛПЗП ВПЗБ бОХВЙУБ У УПВБЮШЕК ЗПМПЧПК, ЛПФПТПЗП РТПДПМЦБМЙ РПЮЙФБФШ ЕЗЙРЕФУЛЙЕ ИТЙУФЙБОЕ, ОЕУНПФТС ОБ ЧУЕ РТПФЕУФЩ ГЕТЛЧЙ» [11].

• йЛПОЩ. ьФП РПОСФЙЕ УФБМП УЕЗПДОС ДМС НОПЗЙИ ОЕПФЯЕНМЕНПК ЮБУФША РПОСФЙС ИТЙУФЙБОУФЧБ, ОЕУНПФТС ОБ ФП, ЮФП ЙЛПОЩ СЧМСАФУС ЗТХВЕКЫЙН РПРТБОЙЕН вПЦШЕЗП ЪБЛПОБ. «оБТПД нПК ЧПРТПЫБЕФ УЧПЕ ДЕТЕЧП Й ЦЕЪМ ЕЗП ДБЕФ ЕНХ ПФЧЕФ; ЙВП ДХИ ВМХДБ ЧЧЕМ ЙИ Ч ЪБВМХЦДЕОЙЕ, Й, ВМХДПДЕКУФЧХС, ПОЙ ПФУФХРЙМЙ ПФ вПЗБ УЧПЕЗП» (пУ. 4:12); «фЧЕТДП ДЕТЦЙФЕ Ч ДХЫБИ ЧБЫЙИ, ЮФП ЧЩ ОЕ ЧЙДЕМЙ ОЙЛБЛПЗП ПВТБЪБ Ч ФПФ ДЕОШ, ЛПЗДБ ЗПЧПТЙМ Л ЧБН зПУРПДШ ОБ иПТЙЧЕ ЙЪ УТЕДЩ ПЗОС, ДБВЩ ЧЩ ОЕ ТБЪЧТБФЙМЙУШ Й ОЕ УДЕМБМЙ УЕВЕ ЙЪЧБСОЙК, ЙЪПВТБЦЕОЙК ЛБЛПЗП-МЙВП ЛХНЙТБ, РТЕДУФБЧМСАЭЙИ НХЦЮЙОХ ЙМЙ ЦЕОЭЙОХ…» (чФПТ. 4:15-16); «лБЛ ЧПТ, ЛПЗДБ РПКНБАФ ЕЗП, ВЩЧБЕФ ПУТБНМЕО, ФБЛ ПУТБНЙМ УЕВС ДПН йЪТБЙМЕЧ: ПОЙ, ГБТЙ ЙИ, ЛОСЪШС ЙИ, Й УЧСЭЕООЙЛЙ ЙИ, Й РТПТПЛЙ ЙИ, — ЗПЧПТС ДЕТЕЧХ: “ФЩ НПК ПФЕГ”, Й ЛБНОА: “ФЩ ТПДЙМ НЕОС”; ЙВП ПОЙ ПВПТПФЙМЙ ЛП нОЕ УРЙОХ, Б ОЕ МЙГЕ; Б ЧП ЧТЕНС ВЕДУФЧЙС УЧПЕЗП ВХДХФ ЗПЧПТЙФШ: “ЧУФБОШ Й УРБУЙ ОБУ!”» (йЕТ. 2:26-27). рТПФЙЧ ЙИ УПЪДБОЙС зПУРПДШ НОПЗПЛТБФОП РТЕДПУФЕТЕЗБМ МАДЕК: «…ОБЪЩЧБС УЕВС НХДТЩНЙ, ПВЕЪХНЕМЙ, Й УМБЧХ ОЕФМЕООПЗП вПЗБ ЙЪНЕОЙМЙ Ч ПВТБЪ, РПДПВОЩК ФМЕООПНХ ЮЕМПЧЕЛХ, Й РФЙГБН, Й ЮЕФЧЕТПОПЗЙН, Й РТЕУНЩЛБАЭЙНУС…» (тЙН. 1:22-23). оП РПНЙНП ЬФПЗП Й УБНП РПОСФЙЕ ЙЛПО ХИПДЙФ Ч СЪЩЮЕУФЧП, Ч СЪЩЮЕУФЧП УФТБОЩ ЖБТБПОПЧ. «еУМЙ ЧУНПФТЕФШУС Ч ИТЙУФЙБОУЛПЕ ЙУЛХУУФЧП ТБООЙИ ЧЕЛПЧ, ФП НОПЗПЕ Ч ОЈН УФБОПЧЙФУС РПОСФОЩН ЙНЕООП Ч ЛПОФЕЛУФЕ ЕЗЙРЕФУЛПК УЙНЧПМЙЛЙ… дБ Й УБН РТЙОГЙР РПУФТПЕОЙС РТПУФТБОУФЧБ Ч ЙЛПОЕ — ПФУХФУФЧЙЕ МЙОЕКОПК РЕТУРЕЛФЙЧЩ, ЙЪПВТБЦЕОЙЕ УФТПЕОЙК ЛБЛ ВЩ Ч РМБОЕ Й Ф. Д. — ЧПУИПДЙФ Л ЕЗЙРЕФУЛПК ЦЙЧПРЙУЙ. лПОЕЮОП, НПЦОП УЛБЪБФШ, ЮФП Й ЙЛПОБ, Й ЕЗЙРЕФУЛЙЕ ТПУРЙУЙ РТПУФП УМЕДХАФ ОЕЛПК ЙЪОБЮБМШОПК, РПУФЙЗОХФПК Ч ПФЛТПЧЕОЙЙ ЧУЕНЙ ОБТПДБНЙ ФТБДЙГЙЙ УЧСЭЕООПЗП ЙУЛХУУФЧБ. пДОБЛП ФЕИОЙЛБ ЙЛПОЩ ФБЛЦЕ ЪБТПДЙМБУШ Ч еЗЙРФЕ. йУЛПООПНХ ВЕМПНХ МЕЧЛБУХ РПД ЛТБУПЮОЩН УМПЕН УППФЧЕФУФЧХЕФ Х ЕЗЙРФСО УМПК ФПОЛПЗП ЙЪЧЕУФЛПЧПЗП ЗТХОФБ; ФЕ ЦЕ НЙОЕТБМШОЩЕ ЛТБУЙФЕМЙ ЧИПДСФ Ч УПУФБЧ ЛТБУПЛ; ФБЛ ЦЕ РПУМЕДПЧБФЕМШОП ЙУРПМШЪХЕФУС МПЛБМШОЩК (ПДОПТПДОЩК Ч РТЕДЕМБИ ЛТБУПЮОПЗП РПМС) ГЧЕФ… чПЪОЙЛОПЧЕОЙЕ ЙЛПОЩ ГЕТЛПЧОБС БТИЕПМПЗЙС ЙЪДБЧОБ УЧСЪЩЧБЕФ У ЕЗЙРЕФУЛЙНЙ ЖБАНУЛЙНЙ РПТФТЕФБНЙ ОБЮБМБ ОПЧПК ЬТЩ, ЛПФПТЩЕ Ч ЛПОГЕ XIX ЧЕЛБ ВЩМЙ ОБКДЕОЩ Ч ПБЪЙУЕ жБКАН (ьМШ-жБКАН) Ч еЗЙРФЕ. еЗЙРФСОЕ ФПЗДБ ХРТПУФЙМЙ РПЗТЕВБМШОЩК ПВТСД, ЪБНЕОЙЧ РТЕЦОЙЕ УБТЛПЖБЗЙ ДПЭЕЮЛБНЙ У РПТФТЕФПН ХУПРЫЕЗП — ОЕУЛПМШЛП ЙДЕБМЙЪЙТПЧБООЩН ЙЪПВТБЦЕОЙЕН ЮЕМПЧЕЛБ, ЛПФПТЩК ХЦЕ УФБМ УПРТЙЮБУФЕО ЧЕЮОПУФЙ. дМС ЕЗЙРЕФУЛПК ФТБДЙГЙЙ ИБТБЛФЕТОЩ РМПУЛПУФОПУФШ, ЗТБЖЙЮОПУФШ ЦЙЧПРЙУЙ, ХУМПЧОПУФШ ПВТБЪПЧ. уИПДУФЧП У ОЙНЙ МЙЛПЧ, ЙЪПВТБЦЕООЩИ ОБ ЙЛПОБИ, ПЮЕЧЙДОП» [12]. «л ДБООЩН ТЕМЙЗЙПЪОП-МЙФЕТБФХТОПЗП ИБТБЛФЕТБ УМЕДХЕФ ДПВБЧЙФШ ПЮЕОШ СТЛЙК ЖБЛФ ЙЛПОПЗТБЖЙЮЕУЛПЗП РПТСДЛБ. ч лПРФУЛПН НХЪЕЕ Ч лБЙТЕ ИТБОЙФУС ЙЛПОБ У ЙЪПВТБЦЕОЙЕН ДЧХИ УЧСФЩИ У ЗПМПЧБНЙ ЕЗЙРЕФУЛПЗП ВПЗБ бОХВЙУБ (Mina Togo. Le Martyre d’ara Epima. La Caire, 1937, УФТ. 25). йЪ еЗЙРФБ ЬФЙ РЕТЕЦЙФЛЙ РЕТЕЫМЙ Ч чЙЪБОФЙА (Saintyves P. Saint Christophe successeur d’ Anners, d’ Hermes et d’ Heracles. Paris, 1936). рТЙЧЕДЈООЩЕ ЪДЕУШ ЖБЛФЩ ОЕ ПУФБЧМСАФ НЕУФБ ДМС УЛЕРФЙГЙЪНБ Ч ЧПРТПУЕ П ЧМЙСОЙЙ ДТЕЧОЕЗП еЗЙРФБ ОБ еЗЙРЕФ ИТЙУФЙБОУЛЙК» [13].

• уРБУЕОЙЕ ДЕМБНЙ. ч ХЮЕОЙЙ НОПЗЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК ЗПЧПТЙФУС, ЮФП ДМС ФПЗП, ЮФПВЩ УРБУФЙУШ, ЮЕМПЧЕЛХ ОЕПВИПДЙНЩ ДПВТЩЕ ДЕМБ Й ЮФП ЛПОЕЮОБС ХЮБУФШ ЮЕМПЧЕЛБ ОБ рПУМЕДОЕН уХДЕ ВХДЕФ ТЕЫЕОБ Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛЙИ ДЕМ ПО ДЕМБМ ВПМШЫЕ: ДПВТЩИ ЙМЙ ИХДЩИ. ьФП Ч ЛПТОЕ РТПФЙЧПТЕЮБЭБС ХЮЕОЙА иТЙУФБ ЖЙМПУПЖЙС («йВП ВМБЗПДБФША ЧЩ УРБУЕОЩ ЮЕТЕЪ ЧЕТХ, Й УЙЕ ОЕ ПФ ЧБУ, вПЦЙК ДБТ: ОЕ ПФ ДЕМ, ЮФПВЩ ОЙЛФП ОЕ ИЧБМЙМУС» (еЖ. 2:8-9); «фБЛ Й Ч ОЩОЕЫОЕЕ ЧТЕНС, РП ЙЪВТБОЙА ВМБЗПДБФЙ, УПИТБОЙМУС ПУФБФПЛ. оП ЕУМЙ РП ВМБЗПДБФЙ, ФП ОЕ РП ДЕМБН; ЙОБЮЕ ВМБЗПДБФШ ОЕ ВЩМБ ВЩ ХЦЕ ВМБЗПДБФША. б ЕУМЙ РП ДЕМБН, ФП ЬФП ХЦЕ ОЕ ВМБЗПДБФШ; ЙОБЮЕ ДЕМП ОЕ ЕУФШ ХЦЕ ДЕМП» (тЙН. 11:5-6)) ЧПЪОЙЛМБ ЧРЕТЧЩЕ Ч дТЕЧОЕН еЗЙРФЕ. йНЕООП ФБН ЪБТПДЙМБУШ ЛПОГЕРГЙС П УРБУЕОЙЙ ДПВТЩНЙ ДЕМБНЙ. чПФ ЛБЛ РТЕДУФБЧМСМЙ УЕВЕ ЬФП ДТЕЧОЙЕ ЕЗЙРФСОЕ: «ч ПВЙФЕМЙ НЕТФЧЩИ ВЩМ ЪБМ дЧПКОПЗП рТБЧПУХДЙС, ЛХДБ ХУПРЫЙК СЧМСМУС ОБ УХД, УПУФПСЭЙК ЙЪ 42 ВПЦЕУФЧ Й ПДОПЗП ЧЕТИПЧОПЗП УХДШЙ, пУЙТЙУБ. еЗЙРЕФУЛЙК ВПЗ фПФ чУЕПВЭЕЕ ЧОЙНБОЙЕ УПУТЕДПФПЮЕОП ОБ ВПЦЕУФЧЕООЩИ ЧЕУБИ, ЪБ ЛПМЕВБОЙСНЙ ЛПФПТЩИ УМЕДЙФ фПФ. оБ ПДОПК ЮБЫЕ МЕЦБМП УЕТДГЕ ХУПРЫЕЗП, Ф. Е. ЕЗП УПЧЕУФШ, МЕЗЛБС ЙМЙ ПВТЕНЕОЕООБС ЗТЕИБНЙ; оБ ДТХЗХА УФБЧЙМЙ рТБЧДХ Ч ЧЙДЕ УФБФХЬФЛЙ ВПЗЙОЙ нББФ ЙМЙ РЕТБ, ЙЕТПЗМЙЖБ ВПЗЙОЙ. еЗЙРЕФУЛБС ВПЗЙОС нББФ лПЗДБ ЧЕУ УЕТДГБ ХТБЧОПЧЕЫЙЧБМ ЧЕУ рТБЧДЩ, ПРТБЧДБОЙЕ ХНЕТЫЕЗП Ч ЕЗП РПЧЕДЕОЙЙ УЮЙФБМПУШ ЙУФЙООЩН. фПФ Й пУЙТЙУ РТПЧЕТСМЙ, ДПУФБФПЮОПЕ МЙ ТБЧОПЧЕУЙЕ ПВПЪОБЮБМ ПФЧЕУ, Й Ч УМХЮБЕ ВМБЗПРТЙСФОПЗП ТЕЪХМШФБФБ ЧПЪЧЕЭБМЙ ДПРХЭЕОЙЕ НЕТФЧПЗП Ч ТБК. ч РТПФЙЧОПН УМХЮБЕ ЕЗП РТЕДБЧБМЙ БДУЛЙН ЛБТБН… фБЛПЧБ, Ч ПВЭЕН, ЛБТФЙОБ УХДБ НЕТФЧЩИ РПУТЕДУФЧПН ЧЪЧЕЫЙЧБОЙС ДХЫ ЙМЙ РУЙИПУФБЪЙЙ, Ч РТЕДУФБЧМЕОЙЙ ЕЗЙРФСО, РП ЛТБКОЕК НЕТЕ У 200 ЗПДБ ДП О. Ь. йДЕА ВПЦЕУФЧЕООПЗП РТБЧПУХДЙС, ЛПФПТПЕ ПУХЭЕУФЧМСМПУШ РТЙ РПНПЭЙ ЧЕУПЧ, Й ПГЕОЛХ ДЕСОЙК МАДУЛЙИ РХФЕН ЧЪЧЕЫЙЧБОЙС НЩ ЧУФТЕЮБЕН Й Х ДТХЗЙИ ОБТПДПЧ ДТЕЧОПУФЙ. ч ЬФПН ЧЙДЕ РУЙИПУФБЪЙС ЧПУРТПЙЪЧПДЙФУС Ч ЙИ ФЕЛУФБИ ЙМЙ ОБ ТЕМЙЗЙПЪОЩИ РБНСФОЙЛБИ, ЧРМПФШ ДП ИТЙУФЙБОУЛПК ЙЛПОПРЙУЙ УТЕДОЙИ ЧЕЛПЧ, ЗДЕ ПОБ РТПДПМЦБЕФ ЪБОЙНБФШ ЧЙДОПЕ НЕУФП» [14]. ьФЙ ЧЕУЩ ЧПЫМЙ Й Ч ИТЙУФЙБОУЛХА ФТБДЙГЙА. фБЛ НОПЗЙЕ ИТЙУФЙБОУЛЙЕ ЛПОЖЕУУЙЙ ХЮБФ, ЮФП БТИБОЗЕМ нЙИБЙМ ЧЪЧЕЫЙЧБЕФ ДХЫЙ ХНЕТЫЙИ, ЮФПВЩ ПРТЕДЕМЙФШ ЙИ ЧЕЮОХА ХЮБУФШ [15].

• рПЗТЕВБМШОЩЕ ПВТСДЩ. лПНХ Ч хЛТБЙОЕ Й тПУУЙЙ ОЕ ЙЪЧЕУФЕО ПВЩЮБК РТЙ РПУЕЭЕОЙЙ ЛМБДВЙЭ РТЙОПУЙФШ ОБ НПЗЙМЩ ТБЪМЙЮОХА РЙЭХ (ОБРТЙНЕТ, ТАНЛХ ЧЙОБ Й ЛХУПЮЕЛ ИМЕВБ, ЛБЛ РТЙОСФП ЧП чМБДЙНЙТУЛПК ПВМБУФЙ)? йМЙ ОБОЙНБОЙЕ РМБЛБМШЭЙГ РТЙ РПЗТЕВЕОЙЙ? пВЩЮБК ЛМБУФШ РПЛПКОЙЛХ Ч ЗТПВ МЙУФПЛ У НПМЙФЧПК ФБЛЦЕ ЙУИПДЙФ ЙЪ дТЕЧОЕЗП еЗЙРФБ. чПФ, ЮФП ПВ ЬФПН ОБРЙУБОП Ч РТБЧПУМБЧОПН ъБЛПОЕ вПЦШЕН: «рП РТПЮФЕОЙЙ бРПУФПМБ Й еЧБОЗЕМЙС, Ч ЛПФПТЩИ ЗПЧПТЙФУС П ВХДХЭЕН ЧПУЛТЕУЕОЙЙ НЕТФЧЩИ, УЧСЭЕООЙЛ ЮЙФБЕФ ТБЪТЕЫЙФЕМШОХА НПМЙФЧХ. ьФПК НПМЙФЧПК ТБЪТЕЫБАФУС ВЩЧЫЙЕ ОБ ХНЕТЫЕН ЪБРТЕЭЕОЙС Й ЗТЕИЙ, Ч ЛПФПТЩИ ПО РПЛБСМУС Й ЛПФПТЩЕ РТЙ РПЛБСОЙЙ ПО ОЕ НПЗ ЧУРПНОЙФШ, Й ХНЕТЫЙК У НЙТПН ПФРХУЛБЕФУС Ч ЪБЗТПВОХА ЦЙЪОШ; ФЕЛУФ ЬФПК НПМЙФЧЩ РПМБЗБЕФУС Ч ТХЛЙ ХНЕТЫЕЗП… оБ МПВ ХНЕТЫЕЗП ЧПЪМБЗБЕФУС ЧЕОЮЙЛ У ЙЪПВТБЦЕОЙЕН иТЙУФБ, вПЗПНБФЕТЙ Й йПБООБ рТЕДФЕЮЙ Й У ОБДРЙУША „уЧСФЩК вПЦЕ“» [16]. пЛБЪЩЧБЕФУС, ЧУЈ ЬФП ФБЛ ЦЕ РТЙЫМП Л ОБН У ВЕТЕЗПЧ оЙМБ. «йЪЧЕУФОЩК БОЗМЙКУЛЙК БТБВЙУФ мЬКО РПДЮЕТЛОХМ Ч УЧПЕН ЫЙТПЛП ЙЪЧЕУФОПН ФТХДЕ, ЮФП ПВЩЮБК ПРМБЛЙЧБФШ ХНЕТЫЙИ РТЙ ХЮБУФЙЙ УРЕГЙБМШОЩИ РМБЛБМШЭЙГ, УФПМШ ТБУРТПУФТБОЕООЩК Ч ДТЕЧОЕН еЗЙРФЕ, УХЭЕУФЧПЧБМ Ч ЧЙДЕ РЕТЕЦЙФЛБ Й Ч РЕТЧПК РПМПЧЙОЕ XIX Ч.» [17]. дПЛФПТ н. зБМБМ РПЛБЪБМ, ЮФП Ч дТЕЧОЕН еЗЙРФЕ ВЩМ ХУФБОПЧМЕО УФТПЗП УПВМАДБЕНЩК ПВЩЮБК РТЙОПУЙФШ ЧТЕНС ПФ ЧТЕНЕОЙ ОБ НПЗЙМХ ХНЕТЫЕЗП РЙЭХ [18]. фЕРЕТШ РТПЮФЕН, ЛБЛ ДТЕЧОЙЕ ЕЗЙРФСОЕ ИПТПОЙМЙ УЧПЙИ НЕТФЧЕГПЧ: «дМЙООЩК УБЧБО, УДЕТЦЙЧБЕНЩК РПМПФОСОПК РПМПУЛПК, ПЛХФЩЧБМ МПВ Й УЛТЕЭЙЧБМУС ОБ ЗТХДЙ, ЗДЕ ЛТБУПЧБМПУШ ЙЪПВТБЦЕОЙЕ пУЙТЙУБ, ЛПФПТПНХ РПЛМПОСМУС ХНЕТЫЙК… пТХДЙЕН ЪБЭЙФЩ ФТХРБ… ВЩМЙ ЖПТНХМЩ, ЧЩТЕЪБООЩЕ ОБ УФЕОБИ ЙМЙ ОБ УФЕОЛБИ УБТЛПЖБЗБ, РТЙЮЕН УФТПЛЙ ТБУРПМБЗБМЙУШ ФБЛЙН ПВТБЪПН, ЮФПВЩ ЗМБЪБ НХНЙЙ НПЗМЙ УЧПВПДОП ЙИ ЮЙФБФШ. чП ЧТЕНС ОПЧПЗП ЖЙЧБОУЛПЗП ГБТУФЧБ (ПЛПМП 1500 З. ДП О. Ь.) ЗТПВЩ, ФПЮОП РТЙМБЦЕООЩЕ Л ПЮЕТФБОЙСН НХНЙЙ, РТЙОСМЙ „ЮЕМПЧЕЛПРПДПВОХА“ ЖПТНХ, Й ОЕ ИЧБФБМП НЕУФБ ДМС ДЕЛПТБФЙЧОЩИ УФТПЖ; ФПЗДБ УФБМЙ ЛМБУФШ Ч ЛБТФПООХА ФТХВЛХ УЧЕТФПЛ РБРЙТХУБ, ЪБЛМАЮБАЭЙК ВПМЕЕ ЙМЙ НЕОЕЕ РПМОХА ТЕДБЛГЙА ОЕПВИПДЙНЩИ ФЕЛУФПЧ» [19]. «нБЗЙЮЕУЛЙЕ ФЕЛУФЩ, ПФЛТЩЧБЧЫЙЕ РПФХУФПТПООЙЕ ПВЙФЕМЙ Й УППВЭБЧЫЙЕ ВЕУУНЕТФЙЕ ХЦЕ Ч ЬРПИХ уТЕДОЕЗП ГБТУФЧБ, ОБЮБМЙ РЙУБФШУС ОБ РБРЙТХУЕ… ьФЙ ФЕЛУФЩ УП УФЕОПЛ УБТЛПЖБЗПЧ РЕТЕИПДСФ ОБ УЧЙФЛЙ РБРЙТХУПЧ, ОЕТЕДЛП РТЙЗПФПЧМСЕНЩЕ ТБОШЫЕ ЖБВТЙЮОЩН РХФЕН, Й ЛМБДХФУС Ч ЗТПВЩ… уБНЙ ФЕЛУФЩ ТЕДБЛФЙТХАФУС ХЦЕ РП ВПМШЫЕК ЮБУФЙ Ч РЕТЧПН МЙГЕ ПФ ЙНЕОЙ ХНЕТЫЕЗП, Й ФБЛЙН ПВТБЪПН, РТЕДУФБЧМСАФ ХЦЕ ОБУФПСЭЙК УВПТОЙЛ НБЗЙЮЕУЛЙИ ЙЪТЕЮЕОЙК, РТЕДУФБЧМЕООЩК Ч ТБУРПТСЦЕОЙЕ УФТБОУФЧХАЭЕЗП РП ЪБЗТПВОЩН НЩФБТУФЧБН… уП ЧТЕНЈО мЕРУЙХУБ ЪБХРПЛПКОЩЕ ФЕЛУФЩ оПЧПЗП ГБТУФЧБ, ОБРЙУБООЩЕ ОБ РБРЙТХУОЩИ УЧЙФЛБИ, ОПУСФ ОБЪЧБОЙЕ лОЙЗЙ нЈТФЧЩИ» [20]. «фБЛБС ЛОЙЗБ ВЩМБ ОЕПВИПДЙНБ ЛБЦДПНХ НЕТФЧПНХ, ЪБВПФСЭЕНХУС П ДПУФЙЦЕОЙЙ ВХДХЭЕК ЦЙЪОЙ» [21]. ьФЙ ПИТБОЙФЕМШОЩЕ ФЕЛУФЩ РТЕДУФБЧМСМЙ УПВПК «лОЙЗХ НЕТФЧЩИ», Ч ЛПФПТПК УПДЕТЦБМЙУШ НБЗЙЮЕУЛЙЕ ЖПТНХМЩ Й ЙЪТЕЮЕОЙС, ВМБЗПДБТС ЛПФПТЩН ЮЕМПЧЕЛ Ч ЪБЗТПВОПН НЙТЕ РПМХЮБЕФ УРБУЕОЙЕ [22]. «дПУФБФПЮОП ВЩМП ФБЛЦЕ РПМПЦЙФШ УРБУЙФЕМШОЩК ФЕЛУФ ОБ НХНЙА Ч ДЕОШ РПЗТЕВЕОЙС. у ЬФЙН ФБМЙУНБОПН ОБ ЫЕЕ ХНЕТЫЙК ДПМЦЕО ВЩМ ПЮХФЙФШУС УТЕДЙ ВПЗПЧ… пО УФБОЕФ ВПЗПН ОБЧЕЛЙ (ЗМБЧБ CI). юБЭЕ ЧУЕЗП ТЕЮШ ЙДЕФ ПФ МЙГБ НЕТФЧПЗП: ПО ЛБЛ ВЩ ЮЙФБЕФ ЖПТНХМЩ Й УБН УТБЦБЕФ УЧПЙИ ЧТБЗПЧ; ОП ДПУФБФПЮОП, ЮФПВЩ Ч ДЕОШ ЕЗП РПИПТПО ЦТЕГ РТПЮЙФБМ ЬФХ ЛОЙЗХ, Й НХНЙЙ ОЕ ХЗТПЦБЕФ ОЙЛБЛБС ПРБУОПУФШ. й ОБПВПТПФ, ЗПТЕ РПЗТЕВЕООПНХ ВЕЪ «лОЙЗЙ»: „фПФ, ЛФП ОЕ ЪОБЕФ ЬФПК ЗМБЧЩ, ОЕ НПЦЕФ РТЕДУФБФШ РТЕД МЙЛПН дОС“ (ЗМ. LXXXVI)» [23]. п РХФСИ УРБУЕОЙС, ЛБЛ ПОЙ РТЕДУФБЧМСМЙУШ ДТЕЧОЕНХ ЕЗЙРФСОЙОХ, НЩ ТБУУЛБЦЕН ОЙЦЕ. ъДЕУШ МЙЫШ ЪБНЕФЙН, ЮФП УПЧТЕНЕООЩЕ РПЗТЕВБМШОЩЕ ПВТСДЩ У ОБМПЦЕОЙСНЙ МЙЛБ вПЗБ ОБ МПВ ХНЕТЫЕНХ, ТБЪТЕЫЙФЕМШОПК НПМЙФЧПК, РПНЕЭЕООПК Ч ЗТПВ, Ч ДЕФБМСИ ЛПРЙТХАФ ДТЕЧОЕЕЗЙРЕФУЛЙЕ РПИПТПООЩЕ ПВТСДЩ. хЮФС ЦЕ ЕЭЈ Й ЧЪСФПЕ Х ЕЗЙРФСО РТЕДУФБЧМЕОЙЕ П УХДЕ, ЛБЛ ЧЪЧЕЫЙЧБОЙЙ ДХЫЙ, НЩ ЧЩОХЦДЕОЩ ЛПОУФБФЙТПЧБФШ, ОБУЛПМШЛП НОПЗЙЕ ИТЙУФЙБОУЛЙЕ ЛПОЖЕУУЙЙ ХЫМЙ ПФ иТЙУФБ, ЧЩВТБЧ РХФШ ПЛЛХМШФОПК ТЕМЙЗЙЙ еЗЙРФБ. иТЙУФЙБОУЛЙЕ УЙНЧПМЩ, ФБЛЙЕ, ЛБЛ ЙЛПОЩ, ПЛБЪЩЧБАФУС ЧЪСФЩНЙ ЙЪ ФЕИ ЦЕ ЛМБДПЧЩИ ЕЗЙРЕФУЛЙИ ЦТЕГПЧ. б ЛХМШФЩ НОПЗЙИ УЧСФЩИ Й ДЕЧЩ нБТЙЙ ВХЛЧБМШОП УЛПРЙТПЧБОЩ У ЕЗЙРЕФУЛЙИ ВПЗПЧ Й ВПЗЙОШ.

• нПМЙФЧЩ ЪБ ХНЕТЫЙИ. уЕЗПДОС ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙСИ ТБУРТПУФТБОЕОЩ НПМЙФЧЩ ЪБ ХНЕТЫЙИ. «уЧ. рТБЧПУМБЧОБС гЕТЛПЧШ ОЕ ПУФБЧМСЕФ УЧПЙИ ХНЕТЫЙИ ЮБД ВЕЪ НПМЙФЧЩ, Ч ПУПВЕООПУФЙ Ч РЕТЧЩЕ ДОЙ РПУМЕ ЙИ УНЕТФЙ Й ЧП ДОЙ ПВЭЕЗП РПНЙОПЧЕОЙС ХУПРЫЙИ. пОБ НПМЙФУС ЪБ ОЙИ Ч ФТЕФЙК, ДЕЧСФЩК Й УПТПЛПЧПК ДОЙ РПУМЕ ЙИ УНЕТФЙ. ч ФТЕФЙК ДЕОШ РП УНЕТФЙ ХУПРЫЕЗП уЧ. гЕТЛПЧШ, ЧПУРПНЙОБС ФТЕИДОЕЧОПЕ ЧПУЛТЕУЕОЙЕ йЙУХУБ иТЙУФБ, НПМЙФ еЗП ЧПУЛТЕУЙФШ ХНЕТЫЕЗП ДМС ВМБЦЕООПК ВХДХЭЕК ЦЙЪОЙ. ч ДЕЧСФЩК ДЕОШ уЧ. гЕТЛПЧШ НПМЙФ зПУРПДБ, ЮФПВЩ пО УПРТЙЮЙУМЙМ ХНЕТЫЕЗП Л МЙЛХ ХЗПДОЙЛПЧ вПЦЙЙИ, ТБЪДЕМСЕНЩИ, ЛБЛ Й БОЗЕМЩ, ОБ ДЕЧСФШ ЮЙОПЧ. ч УПТПЛПЧПК ДЕОШ УПЧЕТЫБЕФУС НПМЙФЧБ, ЮФПВЩ йЙУХУ иТЙУФПУ, ЧПЪОЈУЫЙКУС ОБ ОЕВП, ЧПЪОЈУ Ч ОЕВЕУОЩЕ ПВЙФЕМЙ Й ХНЕТЫЕЗП» [24]. б ЛБЛПЕ ТБУРТПУФТБОЕОЙЕ РПМХЮЙМ ГЕТЛПЧОЩК ПВТСД УФБЧЙФШ УЧЕЮЛЙ Ч ИТБНЕ ЪБ ХРПЛПК ДХЫЙ УЧПЙИ ХНЕТЫЙИ ТПДОЩИ Й ДТХЪЕК. дБЦЕ ОЕЧЕТХАЭЙЕ Ч вПЗБ МАДЙ УМЕДХАФ ЬФЙН ПВТСДБН. нЕЦДХ ФЕН ЬФЙ ПУПВЕООПУФЙ РПЗТЕВБМШОПЗП ЛХМШФБ, УФПМШ РПРХМСТОЩЕ Х ОБУ Й ПУЧСЭЕООЩЕ гЕТЛПЧША, РТЙЫМЙ Л ОБН ФБЛЦЕ ЙЪ еЗЙРФБ, ЙНЕС ЮЙУФП СЪЩЮЕУЛПЕ, ПЛЛХМШФОПЕ ЪОБЮЕОЙЕ. «рП РТЕДУФБЧМЕОЙСН ДТЕЧОЙИ ЕЗЙРФСО, ХНЕТЫЙК Ч НПЗЙМЕ ВЕУРПНПЭЕО Й ПВЕУРЕЮЙФШ ЕНХ ЪБЗТПВОПЕ УХЭЕУФЧПЧБОЙЕ РТЙЪЧБОЩ ЦЙЧЩЕ, Ч РЕТЧХА ПЮЕТЕДШ — УЕНШС, ТПДУФЧЕООЙЛЙ. ъБВПФБ ЦЙЧЩИ ПВ ХНЕТЫЙИ Й ЕУФШ ЪБХРПЛПКОЩК ЛХМШФ ХНЕТЫЙИ, ПФРТБЧМСЕНЩК ЦЙЧЩНЙ. лХМШФ ХНЕТЫЙИ Х ЕЗЙРФСО ОЕМШЪС УНЕЫЙЧБФШ У ЛХМШФПН РТЕДЛПЧ Х ДТХЗЙИ ОБТПДПЧ. лХМШФ ХНЕТЫЙИ — ЬФП ОЕ ПВПЦЕУФЧМЕОЙЕ ХНЕТЫЙИ, Б ЪБВПФБ ЦЙЧЩИ П РПФХУФПТПООЕК ЦЙЪОЙ ХНЕТЫЙИ, ДПМЗ ЦЙЧЩИ Ч ПФОПЫЕОЙЙ ХНЕТЫЙИ. лХМШФ ХНЕТЫЙИ ВЩМ ДМС ЕЗЙРФСО ОЕ ПФЧМЕЮЕООПК ТЕМЙЗЙПЪОПК ПВСЪБООПУФША, Б РТБЛФЙЮЕУЛПК ОЕПВИПДЙНПУФША, ПВХУМПЧМЕООПК РЕТЕИПДПН ВМЙЪЛЙИ Ч ЙОПК НЙТ. рП УХФЙ ДЕМБ, ЬФП ВЩМБ ВПТШВБ РТПФЙЧ УНЕТФЙ ЪБ ЧЕЮОХА ЦЙЪОШ» [25]. рТЙ ЬФПН ЮФЕОЙЕ НПМЙФЧ, ЪБХРПЛПКОЩИ ЖПТНХМ ОБД ЗТПВОЙГЕК ХНЕТЫЕЗП ВЩМП ПВСЪБФЕМШОЩН ХУМПЧЙЕН ДМС ЕЗП УЮБУФМЙЧПК ЦЙЪОЙ Ч ЪБЗТПВОПН НЙТЕ. «ч ОБДРЙУСИ НЩ РПУФПСООП ЮЙФБЕН ОБУФПКЮЙЧХА, ПВТБЭЕООХА ЛП ЧУЕН НЙНП ИПДСЭЙН, РТПУШВХ РТПЮЕУФШ ЬФХ ЖПТНХМХ, ЙВП „ЦЙЧХФ ХУПРЫЙЕ ПФ РПНЙОБОЙС ЙНЈО ЙИ“; ЮЙФБАЭЙК ОЕ РТЙЮЙОЙФ УЕВЕ ФТХДБ, ОП УДЕМБЕФ ДПВТПЕ ДЕМП, ЪБ ЛПФПТПЕ ЕЗП ОБЗТБДЙФ ВПЗ. пДЙО… ФТПЗБФЕМШОП Й УЧПЕПВТБЪОП РТПУЙФ РТПИПДСЭЙИ НЙНП УЧПЕК ЗТПВОЙГЩ…: „х НЕОС ОЕ ВЩМП ОБУМЕДОЙЛБ, ЮФПВЩ РТПЙЪОЕУФЙ Х ЧТБФ ЗТПВОЙГЩ ЪБХРПЛПКОХА ЖПТНХМХ… рПУЕНХ РТПЫХ ЧБУ РТПЙЪОЕУФЙ ЪБ НЕОС ЪБХРПЛПКОХА ЖПТНХМХ, ЛБЛ ЦЙЧХЭЙИ ФЕРЕТШ, ФБЛ Й ФЕИ, ЛФП ВХДЕФ ЦЙФШ ЧРПУМЕДУФЧЙЙ. уЕТДГЕ ЧБЫЕ ОЕ ВХДЕФ ЬФЙН ХФПНМЕОП, ЗПТФБОШ ОЕ УХЪЙФУС, СЪЩЛ ОЕ ХУФБОЕФ, ДПУФПСОЙЕ ОЕ ЙЪТБУИПДХЕФУС, ЦЙФОЙГБ ОЕ ПРХУФЕЕФ, ЙВП ЬФП МЙЫШ ДХОПЧЕОЙЕ ХУФ, РПМЕЪОПЕ ДМС ХУПРЫЕЗП“… хЦЕ УБНПЗП РТПЮФЕОЙС ЬФПК ЖПТНХМЩ У ХРПНЙОБОЙЕН ЙНЕОЙ РПЛПКОПЗП ВЩМП ДПУФБФПЮОП ДМС ФПЗП, ЮФПВЩ ПО РПМХЮЙМ РТПУЙНПЕ» [26]. вЕЪ ЧЩРПМОЕОЙС УРЕГЙБМШОЩИ НБЗЙЮЕУЛЙИ ПВТСДПЧ, ЮФЕОЙС НПМЙФЧ Й ЖПТНХМ РПЛПКОЙЛ, Ч РПОСФЙЙ ДТЕЧОЙИ ЕЗЙРФСО, ОЕ НПЗ ТБУУЮЙФЩЧБФШ ОБ УЮБУФШЕ Ч РПФХУФПТПООЕН НЙТЕ. ьФБ ЙДЕС РПМОПУФША ВЩМБ РЕТЕОСФБ Й ТСДПН ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК, ХЮБЭЙИ, ЮФП ВМБЗПДБТС НПМЙФЧБН ЦЙЧЩИ ПВ ХУПРЫЙИ ВМЙЪЛЙИ, РПУМЕДОЙЕ РПРБДБАФ Ч ТБК. фЕРЕТШ П УФПМШ РПРХМСТОЩИ УЧЕЮБИ. «гЕТЛПЧОЩЕ УЧЕЮЙ СЧМСАФУС РЕТЕЦЙФЛПН ДТЕЧОЕКЫЙИ ЦЕТФЧПРТЙОПЫЕОЙК. ч ДТЕЧОПУФЙ МАДЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ ДХИБН ХНЕТЫЙИ НЈД Й ЧПУЛ. лПТНМЕОЙЕ ДХИПЧ НЈДПН УПИТБОЙМПУШ ДП ОБЫЙИ ДОЕК Ч РТБЧПУМБЧОПН ПВЩЮБЕ РТЙОПЫЕОЙС ОБ НПЗЙМЩ РПНЙОБМШОЩИ УПФ Й ЛХФШЙ ОБ НЕДХ. рП УХЭЕУФЧХ, УЧЕЮБ, ЧУФБЧМСЕНБС Ч ТХЛХ РПЛПКОЙЛХ, — ФБ ЦЕ ЦЕТФЧБ РПЛПКОЙЛХ, РТЙОПУЙНБС, ЮФПВЩ ХНЙМПУФЙЧЙФШ ЕЗП. оЕ РПОЙНБС, РПЮЕНХ ХНЕОШЫБЕФУС ЗПТСЭБС УЧЕЮБ, МАДЙ ДХНБМЙ, ЮФП ПО УЯЕДБЕФ ЕЈ. ъБЦЙЗБОЙЕ УЧЕЮЕК Й МБНРБДПЛ Ч РТБЧПУМБЧЙЙ ЧЕДЈФ УЧПЕ ОБЮБМП ПФ РПЮЙФБОЙС ПЗОС, ЙУФПЮОЙЛБ УЧЕФБ, ФЕРМБ Й ЦЙЪОЙ. чПУЛПЧЩЕ УЧЕЮЙ НЙ МБНРБДЩ ЪБДПМЗП ДП РПСЧМЕОЙС ИТЙУФЙБОУФЧБ ЗПТЕМЙ РЕТЕД ЙЪПВТБЦЕОЙСНЙ ВПЗПЧ Ч СЪЩЮЕУЛЙИ ИТБНБИ еЗЙРФБ…» [27].

• вЕУУНЕТФЙЕ ДХЫЙ. лПУОХЧЫЙУШ ЧПРТПУБ П РЕТЕОСФЙЙ ОЕЛПФПТЩНЙ ИТЙУФЙБОУЛЙНЙ ГЕТЛЧСНЙ РПЗТЕВБМШОЩИ ПВЩЮБЕЧ ЕЗЙРФСО, ОЕМШЪС ОЕ ХРПНСОХФШ Й П ДПЛФТЙОЕ П ВЕУУНЕТФОПК ДХЫЕ. ч УЧПЕК РТЕДЩДХЭЕК ТБВПФЕ [28] НЩ РПДТПВОП БОБМЙЪЙТПЧБМЙ ОБ ПУОПЧБОЙЙ ОЕЪБЧЙУЙНЩИ ЙУФПЮОЙЛПЧ, ЛБЛЙН ПВТБЪПН ЬФБ ЮЙУФП СЪЩЮЕУЛБС, УБФБОЙОУЛБС ДПЛФТЙОБ (УБНБС ТБЪТХЫЙФЕМШОБС ЙЪ ЧУЕИ), ЧПЫМБ Ч ИТЙУФЙБОУФЧП, Й ЛБЛЙЕ УФТБЫОЩЕ РМПДЩ ПОБ РТЙОЕУМБ. рПЬФПНХ ЪДЕУШ НЩ РТЙЧЕДЕН МЙЫШ ВЙВМЕКУЛЙЕ ФЕЛУФЩ, ПРТПЧЕТЗБАЭЙЕ РПМПЦЕОЙЕ П ВЕУУНЕТФОПК ДХЫЕ: еЛЛМ. 9:5-6, 10; йПЧ 14:10, 12, 21; рУ. 145:4; йО. 5:28-29; йУ. 26:19. уМЕДХЕФ ФБЛЦЕ ЪБНЕФЙФШ, ЮФП РЕТЧЩЕ УЧЕДЕОЙС П ВЕУУНЕТФЙЙ ДХЫЙ, ЛБЛ ПДОПН ЙЪ ПУОПЧОЩИ ТЕМЙЗЙПЪОЩИ РПМПЦЕОЙК, НЩ ОБИПДЙН Х ДТЕЧОЙИ ЕЗЙРФСО. еЭЕ Ч V Ч. ДП И. Ь. ЗТЕЮЕУЛЙК ЙУФПТЙЛ зЕТПДПФ РЙУБМ: «еЗЙРФСОЕ ФБЛЦЕ РЕТЧЩНЙ УФБМЙ ХЮЙФШ П ВЕУУНЕТФЙЙ ЮЕМПЧЕЮЕУЛПК ДХЫЙ. лПЗДБ ХНЙТБЕФ ФЕМП, ДХЫБ РЕТЕИПДЙФ Ч ДТХЗПЕ УХЭЕУФЧП, ЛБЛ ТБЪ ТПЦДБАЭЕЕУС Ч ЬФПФ НПНЕОФ. рТПКДС ЮЕТЕЪ [ФЕМБ] ЧУЕИ ЪЕНОЩИ Й НПТУЛЙИ ЦЙЧПФОЩИ Й РФЙГ, ПОБ УОПЧБ ЧУЕМСЕФУС Ч ФЕМП ОПЧПТПЦДЕООПЗП ТЕВЕОЛБ. ьФП ЛТХЗПЧТБЭЕОЙЕ РТПДПМЦБЕФУС ФТЙ ФЩУСЮЙ МЕФ. хЮЕОЙЕ ЬФП ЪБЙНУФЧПЧБМЙ ОЕЛПФПТЩЕ ЬММЙОЩ ЛБЛ Ч ДТЕЧОЕЕ ЧТЕНС, ФБЛ Й ОЕДБЧОП» [29]. фП, ЮФП ЧРЕТЧЩЕ ЮЈФЛП ДПЛФТЙОБ П ВЕУУНЕТФЙЙ ДХЫЙ ВЩМБ ПЖПТНМЕОБ Ч еЗЙРФЕ, РТЙЪОБАФ ЧЕДХЭЙЕ УПЧТЕНЕООЩЕ ЕЗЙРФПМПЗЙ [30].

• лТЕУФ. «чПЪОЙЛОПЧЕОЙЕ УЙНЧПМБ ЛТЕУФБ ПФОПУЙФУС Л ЬРПИЕ ОЕПМЙФБ (5-3 ФЩУ. МЕФ ДП О. Ь.) — ЬФП ПДЙО ЙЪ УБНЩИ ТБУРТПУФТБОЕООЩИ ТЕМЙЗЙПЪОЩИ УЙНЧПМПЧ, ОЕТЕДЛП ЖХОЛГЙПОЙТХАЭЙК ЛБЛ УЙНЧПМ ЧЩУЫЙИ УБЛТБМШОЩИ ГЕООПУФЕК» [31]. йЪЧЕУФОЩ ТБЪОЩЕ ЖПТНЩ ЛТЕУФПЧ:

♀ Crux ansata (ЛТЕУФ У РЕФМЈК) ЙМЙ ankh (ЛТЕУФ ЦЙЪОЙ). ч дТЕЧОЕН еЗЙРФЕ ПО РПОЙНБМУС ЛБЛ ЛМАЮ, ЛПФПТЩН ПФЛТЩЧБАФУС ЧТБФБ Л ВПЦЕУФЧЕООПНХ ЪОБОЙА: ф-ПВТБЪОБС ЮБУФШ УЙНЧПМЙЮЕУЛЙ УППФОПУЙМБУШ У НХДТПУФША, ЛБРМЕЧЙДОЩК ЛТХЦПЛ — У ЧЕЮОЩН ОБЮБМПН. ч ВПМЕЕ РПЪДОЙК РЕТЙПД ЬФПФ ЛТЕУФ УЧСЪЩЧБМЙ У ПВТБЪПН уЕФБ Ч ГЕМСИ ЮЕЗП ФБЛПЧПК РПДЧЕЫЙЧБМЙ ОБ ЫЕА ВПМШОПНХ Ч ЛБЮЕУФЧЕ БНХМЕФБ, ЧПЪТПЦДБАЭЕЗП ЦЙЪОЕООХА УЙМХ.

ф Crux commissa, ЙМЙ ФБХ (ФБЧ)-ЛТЕУФ. х ДТЕЧОЙИ ЕЗЙРФСО ОБЮЕТФБОЙЕ ЬФПЗП УЙНЧПМБ УЧСЪБОП У ТБУРПМПЦЕОЙЕН ТПЗПЧ Х ВЩЛБ ЙМЙ ВБТБОБ, Б ЧЕТФЙЛБМШОПК ЕЗП ЮБУФША СЧМСЕФУС НПТДБ ЦЙЧПФОПЗП [32].

чПЙУФЙОХ дТЕЧОЙК еЗЙРЕФ ХНЕТ, ОП ЕЗП ВПЗЙ Й ЙИ ЖЙМПУПЖЙС ЧПУЛТЕУМЙ, РТПДПМЦБС Й УЕЗПДОС Ч 2002 ЗПДХ И. Ь. УЧПЈ ТБЪТХЫЙФЕМШОПЕ ДЕКУФЧЙЕ ОБ ХНЩ МАДЕК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН. пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. - иБТШЛПЧ: жБЛФ, 2000, УФТ. 5-11.

[2] дПОЙОЙ б. х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ. - н.: рПМЙФЙЪДБФ 1989, УФТ. 228.

[3] тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. - н.: бЧБОФБ+, 1996, Ф. 1, УФТ. 80.

[4] фПЛБТЕЧ у.б. тЕМЙЗЙС Ч ЙУФПТЙЙ ОБТПДПЧ НЙТБ. - н.: рПМЙФЙЪДБФ, 1986, УФТ. 485-486.

[5] Crimod J. Les trois protecteurs de notre cite // Cd. E. 12. 1937. УФТ. 239-240.

[6] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 413-414.

[7] нЙЖЩ ОБТПДПЧ НЙТБ: ЬОГЙЛМПРЕДЙС Ч 2 Ф. - н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1986, Ф. 1, УФТ. 570.

[8] жТЕЪЕТ д. ъПМПФБС ЧЕФЧШ. - н.: буф, 1998, УФТ. 401.

[9] нБФШЕ н.ь. дТЕЧОЕЕЗЙРЕФУЛЙЕ НЙЖЩ. - н.-м.: 1956, УФТ. 34-35.

[10] тЕМЙЗЙЙ НЙТБ. хЛБЪ. УПЮ., ФПН 1, УФТ. 79.

[11] еНЕМСИ м.й. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУЛПЗП ЛХМШФБ. - м.: мЕОЙЪДБФ, 1971, УФТ. 74, 76.

[12] тЕМЙЗЙЙ НЙТБ. хЛБЪ. УПЮ., УФТ. 79-80.

[13] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 413.

[14] нПТЬ б. гБТЙ Й ВПЗЙ еЗЙРФБ. - н.: бМЕФЕКС, 1998, УФТ. 103-105.

[15] тЕМЙЗЙЙ НЙТБ. хЛБЪ. УПЮ., ФПН 1, УФТ. 234.

[16] ъБЛПО вПЦЙК. уПУФ. РТПФПЙЕТЕК у. уМПВПДУЛПК, 4-Е ЙЪД., ТЕРТЙОФ. - н.: нПМПДБС ЗЧБТДЙС, 1991, УФТ. 674-675.

[17] Lane E.W. Manners and Customs of the Modern Egyptians. УФТ. 520, 522, 533; лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 414.

[18] Galal M. Essai d'observations sur les rites funeraires en Egypte actuelle relevees dans certaines regions campagnardes // Revue des Etudes Islamiques. Annee 1937. Fasc II-III. УФТ. 193.

[19] нПТЬ б. чП ЧТЕНЕОБ ЖБТБПОПЧ. - н.: бМЕФЕКС, 1998, УФТ. 169-170.

[20] фХТБЕЧ в.б. еЗЙРЕФУЛБС МЙФЕТБФХТБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 131-132.

[21] фБН ЦЕ, УФТ. 171.

[22] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 322.

[23] нПТЬ. хЛБЪ. УПЮ., УФТ. 172.

[24] ъБЛПО вПЦЙК. хЛБЪ. УПЮ., УФТ. 675.

[25] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 268-269.

[26] фХТБЕЧ в.б. дТЕЧОЕЕЗЙРЕФУЛБС МЙФЕТБФХТБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 29.

[27] еНЕМСИ м.й. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУЛПЗП ЛХМШФБ. - м.: мЕОЗЙЪ, 1971, УФТ. 95.

[28] пРБТЙО б.б. "й ЛБНОЙ ЧПЪПРЙАФ…". - иБТШЛПЧ: жБЛФ, 2000, УФТ. 83-92.

[29] зЕТПДПФ. йУФПТЙС. - н.: мБДПНЙТ, буф, 1999, ЛОЙЗБ II, 123, УФТ. 145.

[30] лПТПУФПЧГЕЧ. хЛБЪ. УПЮ., УФТ. 271-272.

[31] уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. - н.: жбйт, 1997, УФТ. 78.

[32] уНЙТОПЧБ. хЛБЪ. УПЮ., УФТ. 78.


ъБЗБДЛЙ лТБУОПЗП НПТС

пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ
юБУФШ I. рПЧЕТЦЕООЩЕ ВПЗЙ

зМБЧБ 5

ъБЗБДЛЙ лТБУОПЗП НПТС…

йФБЛ, РПЧЕТЦЕООЩЕ Ч ХЦБУ ОЕПВЩЛОПЧЕООЩНЙ СЪЧБНЙ ЕЗЙРФСОЕ ОЕ ЧПУРТЕРСФУФЧПЧБМЙ ЧЩИПДХ йЪТБЙМС ЙЪ УФТБОЩ ОБ оЙМЕ, ОБРТБЧЙЧЫЕЗПУС Ч иБОББО. «й ЧПЪЧЕЭЕОП ВЩМП ГБТА еЗЙРЕФУЛПНХ, ЮФП ОБТПД ВЕЦБМ; Й ПВТБФЙМПУШ УЕТДГЕ ЖБТБПОБ Й ТБВПЧ ЕЗП РТПФЙЧ ОБТПДБ УЕЗП, Й ПОЙ УЛБЪБМЙ: ЮФП ЬФП НЩ УДЕМБМЙ? ЪБЮЕН ПФРХУФЙМЙ йЪТБЙМШФСО, ЮФПВЩ ПОЙ ОЕ ТБВПФБМЙ ОБН? [жБТБПО] ЪБРТСЗ ЛПМЕУОЙГХ УЧПА Й ОБТПД УЧПК ЧЪСМ У УПВПА; Й ЧЪСМ ЫЕУФШУПФ ЛПМЕУОЙГ ПФВПТОЩИ Й ЧУЕ ЛПМЕУОЙГЩ еЗЙРЕФУЛЙЕ, Й ОБЮБМШОЙЛПЧ ОБД ЧУЕНЙ ЙНЙ… й РПЗОБМЙУШ ЪБ ОЙНЙ еЗЙРФСОЕ, Й ЧУЕ ЛПОЙ У ЛПМЕУОЙГБНЙ ЖБТБПОБ, Й ЧУБДОЙЛЙ, Й ЧУЕ ЧПКУЛП ЕЗП, Й ОБУФЙЗМЙ ЙИ ТБУРПМПЦЙЧЫЙИУС Х НПТС, РТЙ рЙ-зБИЙТПЖЕ РТЕД чББМ-гЕЖПОПН» (йУИ. 14:5-7, 9). йХДЕЙ ПЛБЪБМЙУШ Ч ВЕЪЧЩИПДОПН РПМПЦЕОЙЙ: У ПДОПК УФПТПОЩ НПТЕ, Б У ДТХЗПК — ОБДЧЙЗБАЭЙЕУС ЕЗЙРЕФУЛЙЕ РПМЮЙЭБ. оБТПД ВЩМ УЛПЧБО ХЦБУПН, РЕТЕЫЕДЫЙН ЪБФЕН Ч ТПРПФ — «…Й УЛБЪБМЙ нПЙУЕА: ТБЪЧЕ ОЕФ ЗТПВПЧ Ч еЗЙРФЕ, ЮФП ФЩ РТЙЧЕМ ОБУ ХНЙТБФШ Ч РХУФЩОЕ? ЮФП ЬФП ФЩ УДЕМБМ У ОБНЙ, ЧЩЧЕДС ОБУ ЙЪ еЗЙРФБ? оЕ ЬФП МЙ УБНПЕ ЗПЧПТЙМЙ НЩ ФЕВЕ Ч еЗЙРФЕ, УЛБЪБЧ: ПУФБЧШ ОБУ, РХУФШ НЩ ТБВПФБЕН еЗЙРФСОБН? йВП МХЮЫЕ ВЩФШ ОБН Ч ТБВУФЧЕ Х еЗЙРФСО, ОЕЦЕМЙ ХНЕТЕФШ Ч РХУФЩОЕ» (йУИ. 14:11-12). вЩЧЫЙЕ ФПМШЛП ЮФП УЧЙДЕФЕМСНЙ ХДЙЧЙФЕМШОПК вПЦШЕК УЙМЩ, ПВТХЫЙЧЫЕК ОБ еЗЙРЕФ СЪЧЩ, ЙЪТБЙМШФСОЕ УРХУФС ЧУЕЗП ОЕУЛПМШЛП ДОЕК ЪБВЩМЙ ПВ ЬФПН. пОЙ ПРСФШ ЧЪЙТБМЙ ОБ УЙФХБГЙА РП-ЮЕМПЧЕЮЕУЛЙ, РПФЕТСЧ ЙЪ ЧЙДХ вПЗБ Й ЪБВЩЧ еЗП ПВЕФПЧБОЙЕ. оЕЧЕТЙЕ ЧОПЧШ ЧЪСМП ЧЕТИ. пОЙ ПФЛТЩФП ПВЧЙОЙМЙ нПЙУЕС, Б ЖБЛФЙЮЕУЛЙ, уБНПЗП вПЗБ. пВЧЙОЙМЙ ЪБ ФП, ЮФП ЙИ ЧЩЧЕМЙ ЙЪ ТБВУФЧБ, ЗДЕ ПОЙ ХНЙТБМЙ! чПЙУФЙОХ ЮЕМПЧЕЮЕУЛБС ОЕВМБЗПДБТОПУФШ ОЕ ЪОБЕФ ЗТБОЙГ, Б РБНСФШ ЧЕУШНБ ВЩУФТПФЕЮОБ. л УПЦБМЕОЙА, ФБЛ ВЩЧБЕФ Й Ч ОБЫЕК ДХИПЧОПК ЦЙЪОЙ, ЛПЗДБ НЩ, ВХДХЮЙ УЧЙДЕФЕМСНЙ вПЦШЕЗП ЮХДБ Ч УЧПЕК ЦЙЪОЙ, еЗП ВМБЗПУМПЧЕОЙК, ЪБВЩЧБЕН ЙИ УТБЪХ ЦЕ, ЛБЛ ЧУФТЕЮБЕНУС У ОПЧЩНЙ ОЕРТЙСФОПУФСНЙ Й РТПВМЕНБНЙ. чНЕУФП ФПЗП, ЮФПВЩ ПВТБФЙФШУС Л вПЗХ, НЩ ОБЮЙОБЕН УФЕОБФШ, ЦБМПЧБФШУС, ТПРФБФШ. оП ОЕ ФБЛ УЕВС ЧЈМ нПЙУЕК. пО ВЩМ ФБЛПК ЦЕ РТПУФПК ЮЕМПЧЕЛ, ЛБЛ Й НЩ, Й ЛБЛ ДТЕЧОЙЕ ЙЪТБЙМШФСОЕ. пО ФПЦЕ НОПЗПЗП ОЕ РПОЙНБМ, ПЫЙВБМУС, ОП ЧУЕЗДБ УФТЕНЙМУС ВЩФШ У вПЗПН Й РПМБЗБФШУС ОЕ ОБ УЕВС, Б ОБ оЕЗП. пО ФПЮОП ФБЛ ЦЕ, ЛБЛ Й ЧУЕ ЙЪТБЙМШФСОЕ, ХЧЙДЕМ ОБДЧЙЗБАЭЙЕУС РПМЮЙЭБ ЕЗЙРФСО. пО ФПЮОП ФБЛ ЦЕ РПОЙНБМ, ЮФП УЛТЩФШУС ОЕЛХДБ — РПЪБДЙ НПТЕ. пО ФПЮОП ФБЛ ЦЕ РПОЙНБМ, ЮФП ЕЗЙРФСОЕ ОБНОПЗП УЙМШОЕЕ ЙЪТБЙМШФСО Й ЧПЕООПЕ УФПМЛОПЧЕОЙЕ У ОЙНЙ РТЙЧЕДЕФ Л РПМОПНХ ТБЪЗТПНХ йЪТБЙМС. нПЙУЕК РПОЙНБМ ЬФП ДБЦЕ МХЮЫЕ ЙХДЕЕЧ. йВП Ч УПЈ ЧТЕНС ПО ВЩМ ОБУМЕДОЙЛПН ЕЗЙРЕФУЛПЗП РТЕУФПМБ Й ЛПНБОДПЧБМ ЧПКУЛБНЙ еЗЙРФБ, Й РТЕЛТБУОП ЪОБМ ЧУА НПЭШ Й ВЩУФТПФХ БТНЙЙ ЬФПЗП ЗПУХДБТУФЧБ. оП нПЙУЕК ЪОБМ Й ДТХЗПЕ, П ЮЕН ЪБВЩМ йЪТБЙМШ. нПЙУЕК ЪОБМ, ЮФП ОЕ ПО РП УЧПЕНХ УПВУФЧЕООПНХ РПЮЙОХ ЧЩЧЕМ ЕЧТЕЕЧ ЙЪ еЗЙРФБ, Б уБН зПУРПДШ УДЕМБМ ЬФП. пО РПНОЙМ Й ЧЕТЙМ вПЦШЕНХ ПВЕФПЧБОЙА П ФПН, ЮФП йЪТБЙМШ ДПУФЙЗОЕФ иБОББОБ. й РПЬФПНХ, ИПФС ПО Й ОЕ ЧЙДЕМ, РП-ЮЕМПЧЕЮЕУЛЙ, ЧЩИПДБ ЙЪ УМПЦЙЧЫЕКУС УЙФХБГЙЙ, нПЙУЕК РТПУФП ЧЕТЙМ вПЗХ Й ЪОБМ, ЮФП фПФ ТБЪТЕЫЙФ ЕЈ. ьФП Й ЕУФШ ЧЕТБ, ЛПФПТХА ИПЮЕФ иТЙУФПУ ЧЙДЕФШ УЕЗПДОС Ч ЛБЦДПН ЮЕМПЧЕЛЕ. «чЕТБ ЦЕ ЕУФШ ПУХЭЕУФЧМЕОЙЕ ПЦЙДБЕНПЗП Й ХЧЕТЕООПУФШ Ч ОЕЧЙДЙНПН» (еЧТ. 11:1); ЬФБ НЩУМШ РТПДПМЦЕОБ Ч РПУМБОЙЙ Л тЙНМСОБН 8:24-25 — «йВП НЩ УРБУЕОЩ Ч ОБДЕЦДЕ. оБДЕЦДБ ЦЕ, ЛПЗДБ ЧЙДЙФ, ОЕ ЕУФШ ОБДЕЦДБ; ЙВП ЕУМЙ ЛФП ЧЙДЙФ, ФП ЮЕЗП ЕНХ Й ОБДЕСФШУС? оП ЛПЗДБ ОБДЕЕНУС ФПЗП, ЮЕЗП ОЕ ЧЙДЙН, ФПЗДБ ПЦЙДБЕН Ч ФЕТРЕОЙЙ». й зПУРПДШ ПФЧЕФЙМ нПЙУЕА: «…Б ФЩ РПДОЙНЙ ЦЕЪМ ФЧПК Й РТПУФТЙ ТХЛХ ФЧПА ОБ НПТЕ, Й ТБЪДЕМЙ ЕЗП, Й РТПКДХФ УЩОЩ йЪТБЙМЕЧЩ УТЕДЙ НПТС РП УХЫЕ» (йУИ. 14:16); «й РПЫМЙ УЩОЩ йЪТБЙМЕЧЩ УТЕДЙ НПТС РП УХЫЕ: ЧПДЩ ЦЕ ВЩМЙ ЙН УФЕОПА РП РТБЧХА Й РП МЕЧХА УФПТПОХ. рПЗОБМЙУШ еЗЙРФСОЕ, Й ЧПЫМЙ ЪБ ОЙНЙ Ч УТЕДЙОХ НПТС ЧУЕ ЛПОЙ ЖБТБПОБ, ЛПМЕУОЙГЩ ЕЗП Й ЧУБДОЙЛЙ ЕЗП… й УЛБЪБМ зПУРПДШ нПЙУЕА: РТПУФТЙ ТХЛХ ФЧПА ОБ НПТЕ, Й ДБ ПВТБФСФУС ЧПДЩ ОБ еЗЙРФСО, ОБ ЛПМЕУОЙГЩ ЙИ Й ОБ ЧУБДОЙЛПЧ ЙИ… й ЧПДБ ЧПЪЧТБФЙМБУШ Й РПЛТЩМБ ЛПМЕУОЙГЩ Й ЧУБДОЙЛПЧ ЧУЕЗП ЧПКУЛБ ЖБТБПОПЧБ, ЧПЫЕДЫЙИ ЪБ ОЙНЙ Ч НПТЕ; ОЕ ПУФБМПУШ ОЙ ПДОПЗП ЙЪ ОЙИ» (йУИ. 14:22-23, 26, 28). йФБЛ, УПЗМБУОП ВЙВМЕКУЛПНХ ТБУУЛБЪХ, РТПЙЪПЫМП ЮХДП. нОПЗЙЕ, ЮЙФБАЭЙЕ ЬФП НЕУФП вЙВМЙЙ, УРТБЫЙЧБАФ, ДЕКУФЧЙФЕМШОП МЙ ФБЛПЕ НПЗМП РТПЙЪПКФЙ? вЩФШ НПЦЕФ, ЬФП РТПУФП БММЕЗПТЙС? оЕЧЕТЙЕ Ч ЧПЪНПЦОПУФШ ФБЛПЗП ЮХДБ НЕЫБЕФ НОПЗЙН МАДСН РЕТЕОСФШ ДХИПЧОЩЕ ОБУФБЧМЕОЙС ЙЪ ЬФПК ЙУФПТЙЙ. юФП ХЦ ФХФ ЗПЧПТЙФШ П ОЕЧЕТХАЭЙИ, ЧПЙОУФЧХАЭЙИ БФЕЙУФБИ, ЛПФПТЩЕ РТПУФП ЧЩУНЕЙЧБАФ ЬФПФ УЛБЪПЮОЩК ТБУУЛБЪ. пДОБЛП, УПВТБООЩЕ УЕЗПДОС ОБХЛПК ДБООЩЕ, Ч ФПН ЮЙУМЕ Й БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩНЙ ХЮЕОЩНЙ, РПЛБЪЩЧБАФ РПМОПЕ ЙУФПТЙЮЕУЛПЕ УППФЧЕФУФЧЙЕ ЬФПК ЙУФПТЙЙ. йФБЛ, ТБУУНПФТЙН 14 ЗМБЧХ ЛОЙЗЙ йУИПД У БТИЕПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. у УБНПЗП ОБЮБМБ ИПЮЕФУС РПДЮЕТЛОХФШ, ЮФП Ч РПУМЕДОЙЕ ЗПДЩ РПСЧЙМЙУШ ЧЕУШНБ ЙОФЕТЕУОЩЕ УППВЭЕОЙС ПВ БТИЕПМПЗЙЮЕУЛЙИ ОБИПДЛБИ, УЧСЪБООЩИ У РЕТЕИПДПН ЙЪТБЙМШФСО ЮЕТЕЪ НПТЕ. чНЕУФЕ У ФЕН, УЕЗПДОС ОЕ ЧУЕ ЙУФПТЙЛЙ РТЙОЙНБАФ ЙИ. рПЬФПНХ Ч ДБООПК ЛОЙЗЕ ПОЙ ВХДХФ РТЙЧЕДЕОЩ У УППФЧЕФУФЧХАЭЕК ПЗПЧПТЛПК. фБЛ ЦЕ РПУМЕ УФТПЙФЕМШУФЧБ уХЬГЛПЗП ЛБОБМБ МБОДЫБЖФ НЕУФОПУФЙ, ЛПФПТХА РЕТЕУЕЛБМ йЪТБЙМШ 3500 МЕФ ОБЪБД, ЙЪНЕОЙМУС ДП ОЕХЪОБЧБЕНПУФЙ. рПЬФПНХ ДЕФБМЙ Й ФПЮОПЕ НЕУФП РЕТЕИПДБ ЧПУУПЪДБФШ ПЮЕОШ УМПЦОП. пДОБЛП, ОЕУНПФТС ОБ ЬФЙ ПВЯЕЛФЙЧОЩЕ ФТХДОПУФЙ, ДБЦЕ Ч ТБВПФБИ БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩИ ХЮЕОЩИ РТЙЪОБЈФУС, ЮФП РЕТЕИПД ЙЪТБЙМШФСО ЮЕТЕЪ НПТЕ Й УЧСЪБООПЕ У ОЙН ЮХДП ЙНЕМП НЕУФП. нЩ УРЕГЙБМШОП ЮБУФП РТЙЧПДЙН ЧЩДЕТЦЛЙ ЙЪ ТБВПФ ХЮЕОЩИ УПГЙБМЙУФЙЮЕУЛЙИ УФТБО, ЛБЛ РПЛБЪБФЕМШ ФПЗП, ЮФП ПВЙМЙЕ ЖБЛФПЧ РПВЕДЙМП ДБЦЕ ЙДЕПМПЗЙЮЕУЛЙК ЪБЛБЪ. «фТЙ ФЩУСЮЙ МЕФ ФПНХ ОБЪБД ЪБРБДОБС ПЛПОЕЮОПУФШ лТБУОПЗП НПТС, ОЩОЕ ЪБЧЕТЫБАЭБСУС Ч уХЬГЕ, ФСОХМБУШ ЗПТБЪДП ДБМШЫЕ ОБ УЕЧЕТ, УПЕДЙОССУШ У зПТШЛЙНЙ ПЪЈТБНЙ. зЕПМПЗЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС РПЛБЪБМЙ ЬФП УП ЧУЕК ХВЕДЙФЕМШОПУФША… нПТЕ, ЛПФПТПЕ РЕТЕЫМЙ, ОЕ ЪБНПЮЙЧ ОПЗ, ЙЪТБЙМШФСОЕ РП-ЕЧТЕКУЛЙ ОБЪЩЧБЕФУС сН-уХЖ. ч ФПЮОПН РЕТЕЧПДЕ сН-уХЖ ЪОБЮЙФ „нПТЕ ЛБНЩЫБ (ФТПУФОЙЛБ)“» [1]. «уФТПЙФЕМШУФЧП уХЬГЛПЗП ЛБОБМБ Ч XIX ЧЕЛЕ УПЧЕТЫЕООП ЙЪНЕОЙМП МБОДЫБЖФ… вЩЧЫЙЕ ОЕЛПЗДБ ПЪЕТП вБМБ, МЕЦБЧЫЕЕ АЦОЕЕ „ДПТПЗЙ ЪЕНМЙ рБМЕУФЙОУЛПК“, ЙУЮЕЪМП РПУМЕ РПУФТПКЛЙ ЛБОБМБ Й РТЕЧТБФЙМПУШ Ч ВПМПФП… уХЬГЛЙК ЪБМЙЧ ОБ АЗЕ ВЩМ УЧСЪБО У зПТШЛЙНЙ ПЪЕТБНЙ. чПЪНПЦОП, ЬФБ УЧСЪШ РТПУФЙТБМБУШ ДП ПЪЕТБ фЙНУБ — „пЪЕТБ ЛТПЛПДЙМПЧ“. ч ЬФПН ТБКПОЕ ОЕЛПЗДБ Й ОБИПДЙМПУШ фТПУФОЙЛПЧПЕ (ЛБНЩЫПЧПЕ) НПТЕ» [2]. фП ЕУФШ ЧП ЧТЕНЕОБ нПЙУЕС лТБУОПЕ НПТЕ РПДИПДЙМП ВМЙЦЕ Л уТЕДЙЪЕНОПНХ, ПВТБЪХС ФБН ЪБМЙЧ — фТПУФОЙЛПЧПЕ НПТЕ, ФПЮОЩЕ ЗТБОЙГЩ ЛПФПТПЗП ХУФБОПЧЙФШ УЕЗПДОС РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП. вПМЕЕ ФПЮОПК ЙДЕОФЙЖЙЛБГЙЙ НЕУФБ РЕТЕИПДБ УМХЦБФ ХРПНСОХФЩЕ Ч йУИПДЕ ОБУЕМЕООЩЕ РХОЛФЩ, ПВОБТХЦЕООЩЕ УЕЗПДОС БТИЕПМПЗБНЙ. «нЙЗДПМ ПРТЕДЕМСЕФУС ФБН (Ч вЙВМЙЙ. — РТЙН. б.п.) ЛБЛ УБНЩК УЕЧЕТОЩК ЗПТПД Ч еЗЙРФЕ. бТИЕПМПЗЙ ОБЫМЙ ЕЗП ТХЙОЩ Ч бВХ-иБУБОЕ. ч ЛОЙЗЕ йУИПД (ЗМ. 14, УФ. 2) НЩ ЮЙФБЕН: „УЛБЦЙ УЩОБН йЪТБЙМЕЧЩН, ЮФПВЩ ПОЙ ПВТБФЙМЙУШ Й ТБУРПМПЦЙМЙУШ УФБОПН РТЕД рЙ-зБИЙТПЖПН, НЕЦДХ нЙЗДПМПН Й НЕЦДХ НПТЕН, РТЕД чББМ-гЕЖПОПН“. б ФЕРЕТШ ЙЪЧЕУФОП, ЮФП чББМ-гЕЖПО ВЩМ ЧБЦОЩН ГЕОФТПН РПЛМПОЕОЙС ИБОББОУЛПНХ ВПЗХ чББМ-гЕЖПОХ, ЙНС ЛПФПТПЗП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ „ЧМБДЩЛБ уЕЧЕТБ“. зТЕЛЙ ПФПЦДЕУФЧМСМЙ ЕЗП У ъЕЧУПН лБУЙПУПН. еЗП ИТБН ЧЩУЙМУС ОБ ИПМНЙЛЕ нПОУ-лБУЙХУ, МЕЦБЧЫЕН ОБ ХЪЛПК РПМПУЕ НБФЕТЙЛБ НЕЦДХ уТЕДЙЪЕНОЩН НПТЕН Й ПЪЕТПН уЙТВПОЙУ, ЛПФПТПЕ ЧРПУМЕДУФЧЙЙ РПМХЮЙМП ОБЪЧБОЙЕ ПЪЕТБ вБТДБЧЙМ… пЪЕТП уЙТВПОЙУ МЕЦЙФ ОБ ОЕУЛПМШЛП НЕФТПЧ ОЙЦЕ ХТПЧОС НПТС» [3]. «рПДОСФЩЕ ВЕТЕЗБ Ч ЬФПК НЕУФОПУФЙ ХЛБЪЩЧБАФ ОБ ТБЪОППВТБЪЙЕ Ч ХТПЧОЕ ЧПДЩ Й ЪЕНМЙ. еУМЙ ЬФП ВЩМП ФБЛ (Б УЕЗПДОС ЗЕПМПЗЙС, ЛБЛ НЩ ЗПЧПТЙМЙ ЧЩЫЕ, ЬФП ДПЛБЪБМБ. — РТЙН. б.п.), ФП ЧПДБ НПЗМБ ХКФЙ ОБ УЕЧЕТ Ч ОЙЪЩ, УПУФБЧМСАЭЙЕ ФЕРЕТШ зПТШЛЙЕ ПЪЈТБ. рТЙ РПУФПСООПН ЧЕФТЕ, РПОЙЦБАЭЕН ХТПЧЕОШ ЧПДЩ, ЮФП СЧМСЕФУС ПВЩЮОЩН СЧМЕОЙЕН, ЪЕНМСОПК НПУФ НПЗ ПВТБЪПЧБФШУС, ТБЪДЕМСС ЧПДЩ УЕЧЕТБ Й АЗБ. чПДЩ УФБМЙ „УФЕОПК“, ФП ЕУФШ ЪБЭЙФПК… „уЙМШОЩЕ ЧПУФПЮОЩЕ ЧЕФТЩ“ РПЗОБМЙ ЧПДЩ Ч ОЙЪ, Ч ЪБМЙЧ. рПЗПОС ЕЗЙРФСО ЗПЧПТЙФ П ФПН, ЮФП Ч ЬФПН РЕТЕИПДЕ ЕЧТЕЕЧ ПОЙ ОЕ ЧЙДЕМЙ ОЙЮЕЗП ПУПВЕООПЗП ЙМЙ УЧЕТИЯЕУФЕУФЧЕООПЗП. пОЙ ОЕ НПЗМЙ БФБЛПЧБФШ ЙЪТБЙМШФСО У ЖМБОЗПЧ. чПДЩ Ч ОЙЪЙОЕ ОБ УЕЧЕТЕ Й ЪБМЙЧ ОБ АЗЕ УФПСМЙ „УФЕОПК“. еЗЙРФСОЕ ЗОБМЙУШ РП ПФЛТЩФПК НПТУЛПК ЗТСЪЙ, Ч ЛПФПТПК ЪБЧСЪМЙ Й ВЩМЙ РПЛТЩФЩ ЧПЪЧТБФОЩН РТЙМЙЧПН ЧПДЩ, ВМБЗПДБТС ПУМБВМЕОЙА ЧЕФТБ» [4]. «чЩУПЛЙК ВЕТЕЗ, ОБ ЛПФПТПН ЕЗЙРФСОЕ НПЗМЙ ВЩ ХЛТЩФШУС, ВЩМ УМЙЫЛПН ДБМЕЛП, Й, ФБЛЙН ПВТБЪПН, ПОЙ РПЗЙВМЙ Ч ВХЫХАЭЕК РХЮЙОЕ РПМПЧПДШС» [5]. п ТПМЙ ЧЕФТБ, УЩЗТБЧЫЕН УФТБЫОХА ТПМШ Ч ЗЙВЕМЙ ЕЗЙРФСО, ЗПЧПТЙФ Й УПЧТЕНЕООЩК БОЗМЙКУЛЙК ХЮЕОЩК РТПЖЕУУПТ нБКЛМ зТБОДФ (ЧЕУШНБ УЛЕРФЙЮЕУЛЙ, ЛУФБФЙ, ПФОПУСЭЙКУС Л вЙВМЙЙ): «фБЛ ЙМЙ ЙОБЮЕ, УЙМШОЩК ЧЕФЕТ ОБ ЧТЕНС РТЕЧТБФЙМ НПТЕ Ч УХЫХ, Й ПОЙ УНПЗМЙ РЕТЕУЕЮШ ЕЗП. чУЕИ ЦЕ РТЕУМЕДПЧБЧЫЙИ ЙИ ЕЗЙРФСО ЪБИМЕУФОХМБ ЧЕТОХЧЫБСУС ЧПДБ, Й ПОЙ ХФПОХМЙ» [6]. уПЧТЕНЕООБС ЗЕПМПЗЙС ПВЯСУОСЕФ Й ВЙВМЕКУЛПЕ УППВЭЕОЙЕ П ФПН, ЮФП «ЧПДЩ ЦЕ ВЩМЙ ЙН УФЕОПА РП РТБЧХА Й РП МЕЧХА УФПТПОХ» (йУИ. 14:22), ЛПФПТПЕ ОБ РЕТЧЩК ЧЪЗМСД РТПФЙЧПТЕЮЙФ ЪБЛПОХ РТЙФСЦЕОЙС. чПФ, ЮФП ПВ ЬФПН Ч ЮБУФОПУФЙ РЙЫЕФ РТПЖЕУУПТ, ДПЛФПТ ЗЕПМПЗП-НЙОЕТБМПЗЙЮЕУЛЙИ ОБХЛ вЕМПЧ у.ч.: «еУМЙ РТПБОБМЙЪЙТПЧБФШ У РПЪЙГЙК ЗЕПМПЗЙЙ ОЕЛПФПТЩЕ ВЙВМЕКУЛЙЕ УАЦЕФЩ, ФП НПЦОП ХЧЙДЕФШ ЮЈФЛХА УЧСЪШ НЕЦДХ УПВЩФЙСНЙ ТЕМЙЗЙПЪОПК ЙУФПТЙЙ Й РТПСЧМЕОЙЕН ЧОХФТЕООЙИ УЙМ ъЕНМЙ. оБРТЙНЕТ, Ч чЕФИПН ъБЧЕФЕ ДЧБЦДЩ ПРЙУЩЧБЕФУС УМХЮБК, ЛПЗДБ ЧПДОБС УФЙИЙС ТБУУФХРЙМБУШ, ЧУФБЧ УФЕОПА. чП ЧТЕНС ВЕЗУФЧБ ОБТПДБ йЪТБЙМЕЧБ ЙЪ еЗЙРФБ ЧПДЩ лТБУОПЗП НПТС ТБЪЧЕТЪМЙУШ, ДБЧБС РТПИПД ВЕЗМЕГБН ЧП ЗМБЧЕ У нПЙУЕЕН, Б ЪБФЕН УПНЛОХМЙУШ, РПЗХВЙЧ ЧПКУЛП РТЕУМЕДПЧБФЕМЕК (йУИ. 14:5-22). чФПТПК РПДПВОЩК ЬРЙЪПД РТПЙЪПЫЕМ РПЪЦЕ, ЧП ЧТЕНС РЕТЕИПДБ ТЕЛЙ йПТДБО РПД РТЕДЧПДЙФЕМШУФЧПН йЙУХУБ оБЧЙОБ… (оБЧ. 3:7-17; 4:1-24). „оЕХЦЕМЙ ФБЛПЕ ДЕКУФЧЙФЕМШОП ЧПЪНПЦОП?“ — УРТПУЙФ ЧДХНЮЙЧЩК ЮЙФБФЕМШ вЙВМЙЙ. „пЛБЪЩЧБЕФУС, ДБ“, — ПФЧЕЮБЕФ ЗЕПМПЗЙС. нОПЗЙЕ УМЩЫБМЙ ПВ ПЗТПНОЩИ ЧПМОБИ ГХОБНЙ, ЧПЪОЙЛБАЭЙИ Ч ПЛЕБОЕ ЧУМЕДУФЧЙЕ ПРТЕДЕМЕООПЗП ЧЙДБ ФЕЛФПОЙЮЕУЛЙИ РПДЧЙЦЕЛ ЙМЙ ЪЕНМЕФТСУЕОЙК, РТПЙУИПДСЭЙИ ОБ ДОЕ НПТС. тЕЪЛПЕ РЕТЕНЕЭЕОЙЕ ПФДЕМШОЩИ ХЮБУФЛПЧ ТБУЛПМПЧЫЕЗПУС НПТУЛПЗП ДОБ РТЙЧПДЙФ Л ЧПЪОЙЛОПЧЕОЙА ОБУФПСЭЕК ЧПДОПК УФЕОЩ, ЛПФПТБС ЪБФЕН, ДЧЙЗБСУШ РП РПЧЕТИОПУФЙ НПТС, Й УПЪДБЈФ ТБЪТХЫЙФЕМШОХА ЧПМОХ ГХОБНЙ. рТЙ ЬФПН ДОП НПТС ПВОБЦБЕФУС, ЧУЛПТЕ ЧПДБ ЧПЪЧТБЭБЕФУС НПЭОЩН Й УФТЕНЙФЕМШОЩН РТЙМЙЧПН. чПЪНПЦОП, ЙНЕООП ФБЛЙЕ УМХЮБЙ ЙНЕМЙ НЕУФП Й Ч ВЙВМЕКУЛПК ЙУФПТЙЙ? чЕДШ ОБ ъЕНМЕ ЙНЕАФУС ПУПВЩЕ ХЮБУФЛЙ, ЗДЕ ЧЩДЕМЕОЙЕ ЧОХФТЕООЕК (ЬОДПЗЕООПК) ЬОЕТЗЙЙ РТПЙУИПДЙФ ОБЙВПМЕЕ БЛФЙЧОП, Й ПДОБ ЙЪ ЬФЙИ УЧПЕПВТБЪОЩИ ПФДХЫЙО, УЛЧПЪШ ЛПФПТЩЕ ОБЫБ УФБТХЫЛБ ъЕНМС „ЧЩРХУЛБЕФ РБТ“, ОБИПДЙФУС ЛБЛ ТБЪ Ч ТБКПОЕ ъЕНМЙ пВЕФПЧБООПК. ъБДХНЩЧБМЙУШ МЙ ЧЩ, ОБРТЙНЕТ, П ФПН, ЛБЛ ПФЛМЙЛОХМБУШ ЪЕНОБС ФЧЕТДШ ОБ ЛТЕУФОХА УНЕТФШ иТЙУФБ? ч ЬФП НЗОПЧЕОЙЕ МАДЙ РПЮХЧУФЧПЧБМЙ, ЛБЛ ДТПЗОХМБ ЪЕНМС, Й ХЧЙДЕМЙ ФТЕЭЙОЩ, РПВЕЦБЧЫЙЕ РП ЛБНОСН. гЕОФХТЙПО, ТХЛПЧПДЙЧЫЙК ЛБЪОША, ЧПУЛМЙЛОХМ: „рПЙУФЙОЕ ЬФПФ ЮЕМПЧЕЛ ВЩМ уЩО вПЦЙК!“ ч ЗТПЪОЩИ СЧМЕОЙСИ РТЙТПДЩ ЧУЕН РТЙУХФУФЧХАЭЙН ВЩМ ДБО ЪОБЛ, ЮФП УПЧЕТЫЙМПУШ ОЕЮФП ХЦБУОПЕ Й ЧЕМЙЛПЕ (нЖ. 27:51-53)… й ЧПФ УЕКЮБУ, ЛПЗДБ ЗЕПМПЗЙЮЕУЛБС ОБХЛБ РПМХЮЙМБ ДБООЩЕ П ЗМХВЙООПН УФТПЕОЙЙ ЪЕНОЩИ ОЕДТ Й П РТПЙУИПДСЭЙИ ФБН УЛТЩФЩИ ПФ ОБЫЙИ ЗМБЪ РТПГЕУУБИ, УФБМП ЧПЪНПЦОЩН УПРПУФБЧЙФШ ЬФЙ ЪОБОЙС У ЖБЛФБНЙ уЧСЭЕООПК ЙУФПТЙЙ» [7]. йФБЛ, УЕЗПДОС:

• ХУФБОПЧМЕОЩ НЕУФПОБИПЦДЕОЙС ОБУЕМЕООЩИ НЕУФ, ЧПЪМЕ ЛПФПТЩИ РТПЙЪПЫЕМ йУИПД;

• ХУФБОПЧМЕО ТБКПО РЕТЕИПДБ;

• ДПЛБЪБОБ ЧЕДХЭБС ТПМШ ЧПУФПЮОПЗП ЧЕФТБ Ч ХИПДЕ ЧПДЩ Й РТЕЧТБЭЕОЙЙ НПТУЛПЗП ДОБ Ч УХЫХ Й ПВТБФОПЕ ЧПЪЧТБЭЕОЙЕ ЧПДЩ, РТЙЧЕДЫЕЕ УППФЧЕФУФЧЕООП Л УРБУЕОЙА ЕЧТЕЕЧ Й ЗЙВЕМЙ ЕЗЙРФСО;

• ПВЯСУОЈО ЖЕОПНЕО ЧПДЩ, «УФПСЭЕК УФЕОПК».

ьФП ЧЩЧПДЩ, У ЛПФПТЩНЙ УПЗМБУОЩ ДБЦЕ РТПФЙЧОЙЛЙ вЙВМЙЙ. пДОБЛП УЕЗПДОС, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ ЧЩЫЕ, ЕУФШ ПФЛТЩФЙС, ЛПФПТЩЕ ЧЩЪЩЧБАФ УРПТЩ Й ОЕПДОПЪОБЮОЩЕ ПГЕОЛЙ Ч ОБХЮОПН НЙТЕ. рПЬФПНХ, РТЙЧПДС ЙИ, ИПФЙН ПЗПЧПТЙФШУС, ЮФП ЬФЙ ДБООЩЕ ОХЦДБАФУС Ч ДПРПМОЙФЕМШОПН ФЭБФЕМШОПН ЙЪХЮЕОЙЙ. й БЧФПТ ДБООПК ЛОЙЗЙ ФБЛ ЦЕ РПЛБ ЙИ ОЕ РТЙОСМ, ЛБЛ ДПУФПЧЕТОП ОЕ РТПЧЕТЕООЩК ЖБЛФ. йВП, ЮЕН ВПМШЫЕ ПФЛТЩФЙЕ ОПУЙФ ИБТБЛФЕТ, РХУФШ ИПФС ВЩ НЙОЙНБМШОПК, ОП УЕОУБГЙЙ, ПО ОХЦДБЕФУС Ч ПУПВПК РТПЧЕТЛЕ. «оБ ЬФПН РПВЕТЕЦШЕ тПО ПВОБТХЦЙМ ЛПМПООХ, МЕЦБЭХА ОЕРПДБМЈЛХ ПФ ЧПДЩ. оБ РТПФЙЧПРПМПЦОПН РПВЕТЕЦШЕ Ч уБХДПЧУЛПК бТБЧЙЙ ПО ОБЫЈМ ДТХЗХА, ФПЮОП ФБЛХА ЦЕ ЛПМПООХ, У ОБДРЙУША ОБ ДТЕЧОЕЕЧТЕКУЛПН СЪЩЛЕ, ЛПФПТБС ЗМБУЙФ „нЙЪТБЙН (еЗЙРЕФ), уПМПНПО, еДПН, уНЕТФШ, жБТБПО, нПЙУЕК, сИЧЕ“. пО РТЕДРПМПЦЙМ, ЮФП ЬФЙ ЛПМПООЩ ВЩМЙ ЧПЪЧЕДЕОЩ уПМПНПОПН Ч РБНСФШ П РЕТЕИПДЕ ЮЕТЕЪ лТБУОПЕ НПТЕ. оБДРЙУЙ ОБ ОБКДЕООПК ОБ ВЕТЕЗХ ЛПМПООЕ ВЩМЙ ТБЪТХЫЕОЩ ЧПДПК. чРПУМЕДУФЧЙЙ ЧМБУФЙ ХУФБОПЧЙМЙ ЕЈ ОБ ВЕФПООПН ПУОПЧБОЙЙ. рПЗТХЪЙЧЫЙУШ ОБ НПТУЛПЕ ДОП Ч 1978 ЗПДХ, тПО хБКЕФФ Й ЕЗП ДЧБ УЩОБ ПВОБТХЦЙМЙ Й УЖПФПЗТБЖЙТПЧБМЙ НОПЗПЮЙУМЕООЩЕ ЮБУФЙ ЛПМЕУОЙГ, РПЛТЩФЩЕ ЛПТБММБНЙ. рПУМЕДХАЭЙЕ РПЗТХЦЕОЙС ПФЛТЩЧБМЙ ЧУЈ ВПМШЫЕЕ ЛПМЙЮЕУФЧП ДПЛБЪБФЕМШУФЧ. пДОБ ЙЪ ОБИПДПЛ тПОБ РТЕДУФБЧМСМБ УПВПК ЛПМЕУП ЛПМЕУОЙГЩ У 8 УРЙГБНЙ, ЛПФПТПЕ ПО ПФДБМ ДЙТЕЛФПТХ НХЪЕС „бОФЙЮОПУФЙ еЗЙРФБ“, ДПЛФПТХ оБУУЕЖХ нПИБННЕДХ иБУУБОХ. рПУМЕ ЙУУМЕДПЧБОЙС ПО ОЕЪБНЕДМЙФЕМШОП ЪБСЧЙМ, ЮФП ПОП РТЙОБДМЕЦЙФ 18-ПК ДЙОБУФЙЙ, ДБФЙТХС ЙУИПД 1446 З. ДП О. Ь. лПЗДБ ЕЗП УРТПУЙМЙ, РПЮЕНХ ПО ФБЛ ТЕЫЙМ, ДПЛФПТ иБУУБО ПВЯСУОЙМ, ЮФП ЛПМЕУП У 8 УРЙГБНЙ ЙУРПМШЪПЧБМПУШ ФПМШЛП Ч ЬФПФ РЕТЙПД, ЧТЕНС РТБЧМЕОЙС тБНУЕУБ II Й нПЙУЕС. уФХРЙГЩ ЛПМЕУОЙГ, ПУФБОЛЙ УЛЕМЕФПЧ МПЫБДЕК Й МАДЕК, ЛПМЈУБ У 4, 6 Й 8 УРЙГБНЙ — ЧУЈ ЬФП МЕЦБМП ЛБЛ НПМЮБМЙЧПЕ УЧЙДЕФЕМШУФЧП ЮХДБ ТБЪДЕМЕОЙС лТБУОПЗП НПТС… ч НБТФЕ 1998 З. ПДЙО ЙУУМЕДПЧБФЕМШ ЙЪ ЗТХРРЩ тПОБ ОЕУЛПМШЛП ТБЪ РПЗТХЦБМУС У БЛЧБМБОЗПН Ч ЬФПН НЕУФЕ Й УЖПФПЗТБЖЙТПЧБМ ПУФБОЛЙ ЛПМЕУБ ПФ ЛПМЕУОЙГЩ У 4 УРЙГБНЙ Й РПДОСМ УП ДОБ ЮЕМПЧЕЮЕУЛЙЕ ЛПУФЙ, НОПЦЕУФЧП ЛПФПТЩИ ТБУУЕСОП РП НПТУЛПНХ ДОХ. пДЙО ЬЛЪЕНРМСТ ВЩМ ДПУФБЧМЕО Ч ПФДЕМЕОЙЕ пУФЕПМПЗЙЙ уФПЛЗПМШНУЛПЗП хОЙЧЕТУЙФЕФБ, Й РПУМЕ БОБМЙЪБ ВЩМП ДПЛБЪБОП, ЮФП ЬФП РТБЧБС ФБЪПВЕДТЕООБС ЛПУФШ, РТЙОБДМЕЦБЭБС ЛПЗДБ-ФП ЮЕМПЧЕЛХ. иПФС ФТХДОП ПРТЕДЕМЙФШ ЕЈ ЧПЪТБУФ, ОП ПЮЕЧЙДОП, ЮФП ПОБ ДТЕЧОЙИ ЧТЕНЈО. тПУФ ЮЕМПЧЕЛБ ВЩМ ПРТЕДЕМЕО Ч 165-170 УН, Й ЛПУФЙ ВЩМЙ ЪБНЕОЕОЩ НЙОЕТБМБНЙ (ПЛБНЕОЕМЙ). пОЙ РПЛТЩФЩ ОЕВПМШЫЙН ЛПМЙЮЕУФЧПН ПВТПУЫЙИ ОБ ОЙИ ЛПТБММПЧ. фБЛЦЕ, ПО ХЧЙДЕМ УРХУЛ Х АЦОПЗП ЛПОГБ РПДЧПДОПЗП НПУФБ ЙЪ ЗТХОФБ. пО ФБЛЦЕ ХЧЙДЕМ ТБУЮЙЭЕООХА ПФ ЛБНОЕК ДПТПЗХ ОБ ДОЕ, ЛПФПТХА ТБУЮЙУФЙМЙ ЙЪТБЙМШФСОЕ, ЮФПВЩ РЕТЕКФЙ ЮЕТЕЪ лТБУОПЕ НПТЕ, Й ЛПФПТБС ЧЕМБ ПФ ВЕТЕЗБ Й УРХУЛБМБУШ Ч НПТЕ. йЪТБЙМШФСОЕ ДПМЦОЩ ВЩМЙ ХУФТБОЙФШ У РХФЙ ЧУЕ ЛБНОЙ, ЮФПВЩ ТБУЮЙУФЙФШ РТПИПД ДМС УЧПЙИ ЖХТЗПОПЧ» [8].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ВХДЕН РХФЕЫЕУФЧПЧБФШ РП РХУФЩОЕ, ХЪОБЕН ПВ ПФТБЧМЕООЩИ Й ЪДПТПЧЩИ РЕТЕРЕМБИ Й НБООЕ ОЕВЕУОПК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 156.

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-рТЕУУ, 1998, УФТ. 139.

[3] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 157; п ТБУРТПУФТБОЕОЙЙ ЛХМШФБ чББМ-гЕЖПОБ - "ИПЪСЙОБ уЕЧЕТБ" - РП уЙТП-рБМЕУФЙОУЛПНХ РПВЕТЕЦША ДП УБНПЗП еЗЙРФБ УН. ФБЛЦЕ: вЕТОИБТДФ л.и. дТЕЧОЙК мЙЧБО. - н.: оБХЛБ, 1982, УФТ. 123.

[4] зЕММЕК з. вЙВМЕКУЛЙК УМПЧБТШ. - урВ.: вЙВМЙС ДМС ЧУЕИ, 1996, УФТ. 131-132.

[5] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 157-158.

[6] зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. - н.: фЕТТБ, 1998, УФТ. 49.

[7] вЕМПЧ у.ч. иТБНЩ ОБ ПЗОЕДЩЫБЭЕК ЪЕНМЕ. // оБХЛБ Й ТЕМЙЗЙС, 2000, №8, УФТ. 40.

[8] нБТЫТХФ йУИПДБ. нЕУФП РЕТЕУЕЮЕОЙС лТБУОПЗП НПТС. / http://www.lipetsk.ru/~wyatt/


пФТБЧМЕООЩЕ РЕТЕРЕМБ

оЕ ХУРЕМЙ УЛТЩФШУС Ч ЧПДЕ РПУМЕДОЙЕ ЕЗЙРЕФУЛЙЕ ЛПМЕУОЙГЩ, ЛБЛ ОБТПД ЙЪТБЙМШУЛЙК ЧОПЧШ ЧПЪТПРФБМ ОБ вПЗБ. оПЧЩК ТПРПФ ВЩМ ЧЩЪЧБО ФЕН, ЮФП Ч ФЕЮЕОЙЙ ФТЕИ ДОЕК ОБТПД ЫЕМ РП РХУФЩОЕ уХТ Й ОЕ ОБИПДЙМ ЧПДЩ. оБЛПОЕГ, ПОЙ «РТЙЫМЙ Ч нЕТТХ — Й ОЕ НПЗМЙ РЙФШ ЧПДЩ Ч нЕТТЕ, ЙВП ПОБ ВЩМБ ЗПТШЛБ, РПЮЕНХ Й ОБТЕЮЕОП ФПНХ [НЕУФХ] ЙНС: нЕТТБ. й ЧПЪТПРФБМ ОБТПД ОБ нПЙУЕС, ЗПЧПТС: ЮФП ОБН РЙФШ?» (йУИ. 15:23-24). йЪТБЙМШ ЧОПЧШ РПЧФПТСМ УЧПА ПЫЙВЛХ. чНЕУФП ФПЗП, ЮФПВЩ ПВТБФЙФШУС Ч НПМЙФЧЕ Л вПЗХ, РПРТПУЙФШ еЗП П РПНПЭЙ, ПОЙ ОБЮБМЙ ЧЩУЛБЪЩЧБФШ УЧПЈ ОЕДПЧПМШУФЧП, Ч ЛПФПТПН УЛЧПЪЙМ ЧПРТПУ: ДМС ЮЕЗП НЩ УАДБ РТЙЫМЙ, Ч еЗЙРФЕ ВЩМП МХЮЫЕ. ч ЙИ УМПЧБИ ЧОПЧШ УЛЧПЪЙМП ПФЮБСОЙЕ Й ОЕЧЕТЙЕ зПУРПДХ, ЮФП пО УЙМЕО УТЕДЙ РЕУЛПЧ ДБФШ ЙН ЧПДХ. пОЙ ЧОПЧШ ЪБВЩМЙ, ЛБЛ ЮХДЕУОЩН ПВТБЪПН вПЗ ЙИ УРБУ Ч еЗЙРФЕ, Б ЪБФЕН УПЧЕТЫЙМ ЮХДП ОБ НПТЕ. оП иТЙУФПУ ЧОПЧШ РТЙЫЕМ ЙН ОБ РПНПЭШ. рТЙЫЕМ ОБ РПНПЭШ Л ФЕН, ЛФП ОЕ РТПЙЪОЕУ еНХ Ч НПМЙФЧЕ ОЙ УМПЧБ ВМБЗПДБТОПУФЙ, Б МЙЫШ ПДОЙ ХРТЈЛЙ. «[нПЙУЕК] ЧПЪПРЙМ Л зПУРПДХ, Й зПУРПДШ РПЛБЪБМ ЕНХ ДЕТЕЧП, Й ПО ВТПУЙМ ЕЗП Ч ЧПДХ, Й ЧПДБ УДЕМБМБУШ УМБДЛПА. фБН вПЗ ДБМ ОБТПДХ ХУФБЧ Й ЪБЛПО Й ФБН ЙУРЩФЩЧБМ ЕЗП. й УЛБЪБМ: ЕУМЙ ФЩ ВХДЕЫШ УМХЫБФШУС ЗМБУБ зПУРПДБ, вПЗБ ФЧПЕЗП, Й ДЕМБФШ ХЗПДОПЕ РТЕД ПЮБНЙ еЗП, Й ЧОЙНБФШ ЪБРПЧЕДСН еЗП, Й УПВМАДБФШ ЧУЕ ХУФБЧЩ еЗП, ФП ОЕ ОБЧЕДХ ОБ ФЕВС ОЙ ПДОПК ЙЪ ВПМЕЪОЕК, ЛПФПТЩЕ ОБЧЕМ с ОБ еЗЙРЕФ, ЙВП с зПУРПДШ, ГЕМЙФЕМШ ФЧПК» (йУИ. 15:25-26). вЙВМЙС ХДЙЧЙФЕМШОП ФПЮОБС ЛОЙЗБ, ЧРМПФШ ДП НЕМПЮЕК. фБЛ, «Ч вЙВМЙЙ СУОП ЗПЧПТЙФУС, ЮФП ЙЪТБЙМШФСОЕ Ч ОБЮБМЕ УЧПЕЗП РХФЕЫЕУФЧЙС ВМХЦДБМЙ ФТЙ ДОС РП ВЕЪЧПДОПК РХУФЩОЕ, ЪБФЕН РТЙЫМЙ Л ЛПМПДГХ У ОЕРТЙЗПДОПК ДМС РЙФШС ЧПДПК, РПУМЕ ЮЕЗП ЧУЛПТЕ ДПУФЙЗМЙ ПЮЕОШ ВПЗБФПЗП ПБЪЙУБ, ЗДЕ ВЩМП „ДЧЕОБДГБФШ ЙУФПЮОЙЛПЧ ЧПДЩ Й УЕНШДЕУСФ ЖЙОЙЛПЧЩИ ДЕТЕЧ“. ьФП ПЮЕОШ ФПЮОПЕ ВЙВМЕКУЛПЕ ПРЙУБОЙЕ РПНПЗМП ХЮЕОЩН ОБКФЙ ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОПЕ ОБРТБЧМЕОЙЕ РХФЙ ЙЪТБЙМШФСО ЧП ЧТЕНС ЙУИПДБ ЙЪ еЗЙРФБ. уПТПЛБРСФЙНЙМШОЩК РЕТЕИПД НБУУЩ МАДЕК УП УФБДБНЙ УЛПФБ ДПМЦЕО ВЩМ ДМЙФШУС ФТЙ ДОС. лПЮЕЧОЙЛЙ ЧРПМОЕ НПЗМЙ УРТБЧЙФШУС У ЦБЦДПК ЪБ ЬФПФ РЕТЙПД… ч УПТПЛБ РСФЙ НЙМСИ ПФ УЕЧЕТОПЗП ЛТБС лТБУОПЗП НПТС ОБИПДЙФУС ЛПМПДЕГ, ЛПФПТЩК ВЕДХЙОЩ ОБЪЩЧБАФ „бКО-иБЧБТБ“. лПЮЕЧОЙЛЙ ПЮЕОШ ОЕПИПФОП ПУФБОБЧМЙЧБАФУС ФБН УП УЧПЙН УЛПФПН: ЧПДБ Ч ЛПМПДГЕ ОЕ ЗПДЙФУС ДМС ДМЙФЕМШОПЗП РПМШЪПЧБОЙС. пОБ УПМЈОБС Й УЕТОЙУФБС — „ЗПТШЛБС“, ЛБЛ ОБЪЩЧБЕФ ЕЈ вЙВМЙС. ьФП НЕУФП — ДТЕЧОСС нЕТТБ» [1]. «ч ПЛТЕУФОПУФСИ нЕТТЩ ДП УЙИ РПТ УХЭЕУФЧХЕФ ЗПТШЛЙК ЙУФПЮОЙЛ. бОЗМЙЮБОЕ РТПЙЪЧЕМЙ ИЙНЙЮЕУЛЙК БОБМЙЪ ЕЗП ЧПДЩ Й ПВОБТХЦЙМЙ, ЮФП Ч ОЕК УПДЕТЦЙФУС ОЕЛПФПТЩК РТПГЕОФ УЕТОПЛЙУМПЗП ЛБМШГЙС. лПЗДБ Л ЬФПК ЧПДЕ ДПВБЧМСЕФУС ЭБЧЕМЕЧБС ЛЙУМПФБ, УЕТОПЛЙУМЩК ЛБМШГЙК ПУЕДБЕФ ОБ ДОП Й ЧПДБ ФЕТСЕФ УЧПА ЗПТЕЮШ. вЕДХЙОЩ РПДУМБЭЙЧБАФ ЗПТШЛЙК ЙУФПЮОЙЛ У РПНПЭША ЧЕФПЛ ЛХУФБТОЙЛБ, ЙНЕОХЕНПЗП ЬМШ-ЧБИ, УПЛЙ ЛПФПТПЗП УПДЕТЦБФ ЙЪТСДОХА РТЙНЕУШ ЭБЧЕМЕЧПК ЛЙУМПФЩ» [2]. лБЛ ЧЙДЙН, ЛБЦДБС ДЕФБМШ ЬФПК ВЙВМЕКУЛПК ЙУФПТЙЙ ОБЫМБ УЕЗПДОС УЧПА БТИЕПМПЗЙЮЕУЛХА ЙММАУФТБГЙА. вЙВМЕКУЛЙК еМЙН — ЬФП УПЧТЕНЕООЩК чБДЙ-зБТБОДЕМ ДЕКУФЧЙФЕМШОП РТЕЛТБУОЩК ПБЪЙУ У НОПЦЕУФЧПН ЙУФПЮОЙЛПЧ. йУУМЕДХС ЙУФПТЙА ЙЪТБЙМШУЛПЗП ОБТПДБ, РПУФПСООП РПТБЦБЕЫШУС ЕЗП ХДЙЧЙФЕМШОПНХ ОЕЧЕТЙА. вПЦШЙ ВМБЗПУМПЧЕОЙС УПРТПЧПЦДБМЙ ЕЗП ВХЛЧБМШОП ОБ ЛБЦДПН ЫБЗХ. пОЙ ОЕХУФБООП ПЭХЭБМЙ вПЦША ЪБВПФХ Й МАВПЧШ Л УЕВЕ, ОП ЧНЕУФП ВМБЗПДБТОПУФЙ зПУРПДХ ЪБ ЬФП ПОЙ РМБФЙМЙ ТПРПФПН Й ОЕДПЧПМШУФЧПН Ч еЗП БДТЕУ. мАВПК ЮЕМПЧЕЛ ЧУЕЗДБ УЛМПОЕО ЧЙДЕФШ ПЫЙВЛЙ ДТХЗПЗП МХЮЫЕ, ЮЕН УЧПЙ УПВУФЧЕООЩЕ. фБЛ Й НЩ, ЮЙФБАЭЙЕ вЙВМЙА Ч 2002 ЗПДХ, ПФМЙЮОП ЧЙДЙН ЗТЕИПЧОЩИ Й ЦЕУФПЛПУЕТДОЩИ ЙЪТБЙМШФСО, ОП ОЕ ЪБНЕЮБЕН, ЮФП Ч УЧПЕК УПВУФЧЕООПК ЦЙЪОЙ ОЙУЛПМШЛП ОЕ МХЮЫЕ, ЕУМЙ ОЕ ИХЦЕ ЙИ. б ЧЕДШ ЕУМЙ ЛБЦДЩК ЙЪ ОБУ ЪБДХНБЕФУС ОБД РТПЦЙФЩНЙ ЗПДБНЙ, НЕУСГЕН ЙМЙ ДБЦЕ ОЕДЕМЕК, ФП ПО ХЧЙДЙФ, УЛПМШЛП ДПВТПЗП ДБТПЧБМ Й ДБТХЕФ ЕНХ вПЗ. уРТПУЙН УЕВС, ЮБУФП МЙ НЩ ВМБЗПДБТЙМЙ иТЙУФБ ЪБ еЗП МАВПЧШ Й РПНПЭШ? уРТПУЙН, ЛБЛ ЮБУФП НЩ ЧЩТБЦБМЙ ОЕДПЧПМШУФЧП, УФЕОБМЙ РП ЛБЦДПК НЕМПЮЙ, ПВЧЙОСМЙ ЛПЗП-ФП Ч УМХЮЙЧЫЕНУС, ОП ФПМШЛП ОЕ УЕВС. дХНБА, ЮФП ЕУМЙ НЩ ВХДЕН ЮЕУФОЩ УБНЙ У УПВПК, ФП ХЧЙДЙН ОБЫЕ РПТБЪЙФЕМШОПЕ УИПДУФЧП У ДТЕЧОЙН йЪТБЙМЕН.

йФБЛ, ЧЩКДС ЧУЛПТЕ ЙЪ ВМБЗПДБФОПЗП еМЙНБ, «ЧПЪТПРФБМП ЧУЕ ПВЭЕУФЧП УЩОПЧ йЪТБЙМЕЧЩИ ОБ нПЙУЕС Й бБТПОБ Ч РХУФЩОЕ, Й УЛБЪБМЙ ЙН УЩОЩ йЪТБЙМЕЧЩ: П, ЕУМЙ ВЩ НЩ ХНЕТМЙ ПФ ТХЛЙ зПУРПДОЕК Ч ЪЕНМЕ еЗЙРЕФУЛПК, ЛПЗДБ НЩ УЙДЕМЙ Х ЛПФМПЧ У НСУПН, ЛПЗДБ НЩ ЕМЙ ИМЕВ ДПУЩФБ! ЙВП ЧЩЧЕМЙ ЧЩ ОБУ Ч ЬФХ РХУФЩОА, ЮФПВЩ ЧУЕ УПВТБОЙЕ ЬФП ХНПТЙФШ ЗПМПДПН» (йУИ. 16:2-3). йУФПТЙС ЧОПЧШ Й Ч ЛПФПТЩК ТБЪ РПЧФПТСЕФУС. «УЛБЪБМ зПУРПДШ нПЙУЕА, ЗПЧПТС: с ХУМЩЫБМ ТПРПФ УЩОПЧ йЪТБЙМЕЧЩИ; УЛБЦЙ ЙН: ЧЕЮЕТПН ВХДЕФЕ ЕУФШ НСУП, Б РПХФТХ ОБУЩФЙФЕУШ ИМЕВПН — Й ХЪОБЕФЕ, ЮФП с зПУРПДШ, вПЗ ЧБЫ. чЕЮЕТПН ОБМЕФЕМЙ РЕТЕРЕМЩ Й РПЛТЩМЙ УФБО, Б РПХФТХ МЕЦБМБ ТПУБ ПЛПМП УФБОБ; ТПУБ РПДОСМБУШ, Й ЧПФ, ОБ РПЧЕТИОПУФЙ РХУФЩОЙ ОЕЮФП НЕМЛПЕ, ЛТХРПЧЙДОПЕ, НЕМЛПЕ, ЛБЛ ЙОЕК ОБ ЪЕНМЕ» (йУИ. 16:11-14). лБЛПК ЦЕ ЧУЈ ФБЛЙ ОЕПВЩЛОПЧЕООЩК ИБТБЛФЕТ Х ОБЫЕЗП вПЗБ! «…зПУРПДШ, вПЗ ЮЕМПЧЕЛПМАВЙЧЩК Й НЙМПУЕТДЩК, ДПМЗПФЕТРЕМЙЧЩК Й НОПЗПНЙМПУФЙЧЩК Й ЙУФЙООЩК…» (йУИ. 34:6). чНЕУФП ФПЗП, ЮФПВЩ ОБЛБЪБФШ УФТПРФЙЧЩК Й ОЕВМБЗПДБТОЩК йЪТБЙМШ, пО ЧОПЧШ Й ЧОПЧШ СЧМСЕФ ЕНХ уЧПА МАВПЧШ Й ДПМЗПФЕТРЕОЙЕ. ч ЬФПК УЧСЪЙ УРТПУЙН УЕВС, ЕУМЙ НЩ ИПФЙН РПДТБЦБФШ Ч УЧПЕК ЦЙЪОЙ иТЙУФХ, ЕУФШ МЙ Х ОБУ ФЕТРЕОЙЕ Й МАВПЧШ Л ФЕН, ЛФП РПУФПСООП ЧПУУФБЈФ РТПФЙЧ ОБУ, ДЕМБЕФ ЛБЛЙЕ-ФП ОЕРТЙСФОПУФЙ, ОБ МАВПЧШ ПФЧЕЮБЕФ ЮЈТОПК ОЕВМБЗПДБТОПУФША? мАВЙН МЙ НЩ РТПСЧМСФШ ДХИ ФЕТРЕОЙС Й НЙМПУФЙ Ч УЧПЕК ЦЙЪОЙ? йМЙ ОБН ВПМШЫЕ ОТБЧЙФУС «ФЩЛБФШ МАДЕК ОПУПН» Й УФБЧЙФШ ЙИ «ОБ НЕУФП»? оЙУИПДЙН МЙ НЩ Л УМБВПУФСН ОБЫЕЗП ВМЙЦОЕЗП? й ЕУМЙ Х ОБУ ЬФПЗП ЕЭЕ ОЕФ, ФП РПЛБ ЕУФШ ЧТЕНС, У вПЦШЕК РПНПЭША ОЕПВИПДЙНП ОБХЮЙФШУС ЬФПНХ, ЙВП ВЕЪ ЬФЙИ ЛБЮЕУФЧ УРБУЈООЩНЙ ВЩФШ ОЕМШЪС.

йФБЛ, УПЗМБУОП вЙВМЙЙ, РЕТЕРЕМБ РПЛТЩМЙ ЙЪТБЙМШУЛЙК УФБО. юФП РП ЬФПНХ РПЧПДХ ЗПЧПТЙФ УПЧТЕНЕООБС ОБХЛБ? «йУИПД ЙЪТБЙМШФСО ОБЮБМУС ЧЕУОПК, ЧП ЧТЕНС ВПМШЫПК НЙЗТБГЙЙ РФЙГ. йЪ бЖТЙЛЙ, ЗДЕ МЕФПН УФБОПЧЙФУС ОЕУФЕТРЙНП ЦБТЛП, РФЙГЩ НЙЗТЙТХАФ Ч еЧТПРХ ДЧХНС РХФСНЙ. пДЙО РХФШ РТПМЕЗБЕФ ЮЕТЕЪ ЪБРБДОПЕ РПВЕТЕЦШЕ бЖТЙЛЙ Ч йУРБОЙА, ДТХЗПК — ЮЕТЕЪ ЧПУФПЮОПЕ уТЕДЙЪЕНОПНПТШЕ ОБ вБМЛБОЩ. ч РЕТЧЩЕ НЕУСГЩ ЗПДБ РЕТЕРЕМБ ЧНЕУФЕ У ДТХЗЙНЙ РФЙГБНЙ, ОБРТБЧМССУШ РП ЧПУФПЮОПНХ РХФЙ, РЕТЕУЕЛБАФ лТБУОПЕ НПТЕ. хФПНМЈООЩЕ ДМЙФЕМШОЩН РЕТЕМЈФПН, ПОЙ РТЙЪЕНМСАФУС ОБ РТЙВТЕЦОПК ТБЧОЙОЕ, ЮФПВЩ УПВТБФШУС У ОПЧЩНЙ УЙМБНЙ ДМС ДБМШОЕКЫЕЗП РХФЕЫЕУФЧЙС ЮЕТЕЪ ЧЩУПЛЙЕ ЗПТЩ… Й ДБЦЕ УЕЗПДОС ЧЕУОПК Й ПУЕОША Ч ЬФПН ТБКПОЕ ВЕДХЙОЩ МПЧСФ ТХЛБНЙ ПУМБВЕЧЫЙИ РТЙЪЕНМЙЧЫЙИУС РФЙГ» [3]. уМХЮБК У РЕТЕРЕМБНЙ РПДФЧЕТЦДБЕФ Й ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК: «й ДЕКУФЧЙФЕМШОП, УРХУФС ОЕНОПЗП ЧТЕНЕОЙ ЙЪ-ЪБ НПТС РТЙМЕФЕМП НОПЦЕУФЧП РЕТЕРЈМПЛ (ЬФБ РПТПДБ РФЙГ ЧПДЙФУС ВПМЕЕ ДТХЗЙИ Х бТБЧЙКУЛПЗП ЪБМЙЧБ), Б ФБЛ ЛБЛ ПОЙ ВЩМЙ Ч ПДОП Й ФП ЦЕ ЧТЕНС ПЮЕОШ ХФПНМЕОЩ ПФ РЕТЕМЈФБ, ДБ РЕТЕРЈМЛЙ Й ЧППВЭЕ МЕФБАФ ОЙЦЕ ДТХЗЙИ РФЙГ, ФП ПОЙ УРХУФЙМЙУШ ОБ ЪЕНМА ЛБЛ ТБЪ УТЕДЙ ЕЧТЕКУЛПЗП УФБОБ» [4]. йУФПТЙЮОПУФШ УМХЮБС У РЕТЕРЕМБНЙ ПФНЕЮЕОБ Й Ч РТЙНЕЮБОЙСИ Л ЙУФПТЙЙ жМБЧЙС, УДЕМБООПЗП ЧЕДХЭЙНЙ ВЕМПТХУУЛЙНЙ ЙУФПТЙЛБНЙ РТПЖЕУУПТБНЙ жЕДПУЙЛПН ч.б. Й дПЧЗСМП з.й. [5]. йУУМЕДХС УМХЮБК У РЕТЕРЕМБНЙ УМЕДХЕФ УДЕМБФШ ОЕВПМШЫПК ЬЛУЛХТУ ЧРЕТЈД Й ПВТБФЙФШУС Л ЛОЙЗЕ юЙУМБ, 11 ЗМБЧЕ. фБН УППВЭБЕФУС П ОПЧПН ТПРПФЕ ОБТПДБ Й ЕЗП ФТЕВПЧБОЙЙ РТЕДПУФБЧЙФШ НСУП (юЙУМ. 11:4). фБН ФБЛ ЦЕ ЗПЧПТЙФУС, ЮФП ОБТПД ПФЛТЩФП ОБЮБМ ОЕЗПДПЧБФШ РП РПЧПДХ НБООЩ, ЛПФПТБС ОБДПЕМБ ЕНХ. й ФПЗДБ «…РПДОСМУС ЧЕФЕТ ПФ зПУРПДБ, Й РТЙОЕУ ПФ НПТС РЕТЕРЕМПЧ, Й ОБВТПУБМ ЙИ ПЛПМП УФБОБ, ОБ РХФШ ДОС РП ПДОХ УФПТПОХ Й ОБ РХФШ ДОС РП ДТХЗХА УФПТПОХ ПЛПМП УФБОБ, ОБ ДЧБ РПЮФЙ МПЛФС ПФ ЪЕНМЙ. й ЧУФБМ ОБТПД, Й ЧЕУШ ФПФ ДЕОШ, Й ЧУА ОПЮШ, Й ЧЕУШ УМЕДХАЭЙК ДЕОШ УПВЙТБМЙ РЕТЕРЕМПЧ; Й ЛФП НБМП УПВЙТБМ, ФПФ УПВТБМ ДЕУСФШ ИПНЕТПЧ; Й ТБЪМПЦЙМЙ ЙИ ДМС УЕВС ЧПЛТХЗ УФБОБ. нСУП ЕЭЕ ВЩМП Ч ЪХВБИ ЙИ Й ОЕ ВЩМП ЕЭЕ УЯЕДЕОП, ЛБЛ ЗОЕЧ зПУРПДЕОШ ЧПЪЗПТЕМУС ОБ ОБТПД, Й РПТБЪЙМ зПУРПДШ ОБТПД ЧЕУШНБ ЧЕМЙЛПА СЪЧПА. й ОБТЕЛМЙ ЙНС НЕУФХ УЕНХ: лЙВТПФ-зБФФББЧБ, ЙВП ФБН РПИПТПОЙМЙ РТЙИПФМЙЧЩК ОБТПД» (юЙУМ. 11:31-34). лБЛ ЧЙДЙН, ЙУФПТЙЙ, ЪБРЙУБООЩЕ Ч йУИПДЕ Й юЙУМБИ, ПЮЕОШ УИПДОЩ: ТПРПФ, РЕТЕРЕМБ, ЪБОЕУЕООЩЕ ПФ НПТС; ОП Ч РЕТЧПН УМХЮБЕ ЕЧТЕЙ УРПЛПКОП ЕМЙ ЙИ, Б ЧП ЧФПТПН — РПУМЕ ЙИ ХРПФТЕВМЕОЙС РПЛТЩМЙУШ УФТБЫОЩНЙ СЪЧБНЙ Й НОПЗЙЕ ХНЕТМЙ. лБЛ ТБЪТЕЫЙФШ ЬФПФ ЧПРТПУ? пЛБЪЩЧБЕФУС, ПЮЕОШ РТПУФП. «дЙТЕЛФПТ рБУФЕТПЧУЛПЗП ЙОУФЙФХФБ Ч бМЦЙТЕ РТПЖЕУУПТ уЕТЦБО ПВОБТХЦЙМ, ЮФП ОБ уЙОБКУЛПН РПМХПУФТПЧЕ ДЕКУФЧЙФЕМШОП ЙОПЗДБ РПСЧМСАФУС СДПЧЙФЩЕ РЕТЕРЕМБ. ьФП РФЙГЩ, ЛПФПТЩЕ РЕТЕД ПФМЈФПН Ч еЧТПРХ ПУФБОБЧМЙЧБАФУС Ч уХДБОЕ Й ЛПТНСФУС ФБН ЪЈТОБНЙ У ПФТБЧМСАЭЙНЙ УЧПКУФЧБНЙ. нСУП ФБЛЙИ РФЙГ ЧТЕДОП Й ДБЦЕ ПРБУОП ДМС ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ. йЪТБЙМШФСОБН, ЧЙДЙНП, ОЕ РПЧЕЪМП. пОЙ ПИПФЙМЙУШ ЙНЕООП ОБ ФБЛЙИ РЕТЕРЕМПЧ, Й ЙИ ЪМПУЮБУФОПЕ РТЙЛМАЮЕОЙЕ ОБЫМП ПФТБЦЕОЙЕ Ч ВЙВМЕКУЛПН УЛБЪБОЙЙ» [6]. ьФЙ ДЧБ ЬРЙЪПДБ РПЛБЪЩЧБАФ ЕЭЕ ТБЪ, ЮФП УМХЮБКОПУФЕК ОЕ ВЩЧБЕФ Й УПВЩФЙС, РТПЙУИПДСЭЙЕ Ч РТЙТПДЕ, ОБРТБЧМСАФУС ТХЛПК ЕЈ фЧПТГБ, РПУМБЧЫЕЗП УОБЮБМБ ЪДПТПЧЩИ, Б ЪБФЕН РЕТЕРЕМПЧ У ПФТБЧМЕООЩН НСУПН, РТЙЮЈН УФТПЗП Ч ПРТЕДЕМЈООЩК НПНЕОФ.

йФБЛ, ЧЕТОЈНУС Л ТБУУНПФТЕОЙА 16 ЗМБЧЩ ЛОЙЗЙ йУИПД, ЗДЕ ХРПНСОХФП ЕЭЕ П НБООЕ, ЛПФПТХА ЛБЦДЩК ДЕОШ (ЛТПНЕ УХВВПФЩ) УПВЙТБМЙ ЙЪТБЙМШФСОЕ. чПФ, ЮФП РП ЬФПНХ ЧПРТПУХ РЙЫХФ ДБЦЕ ОЕЧЕТХАЭЙЕ ХЮЈОЩЕ: «уЕОУБГЙПООЩЕ ТЕЪХМШФБФЩ ДБМЙ ЙУУМЕДПЧБОЙС… НБООЩ. ч 1927 ЗПДХ ЪППМПЗ еЧТЕКУЛПЗП ХОЙЧЕТУЙФЕФБ Ч йЕТХУБМЙНЕ вПДЕОИБКНЕТ ПВОБТХЦЙМ ОБ уЙОБКУЛПН РПМХПУФТПЧЕ ТБЪОПЧЙДОПУФШ ФБНБТЙУЛБ, ЛПФПТЩК Ч ЧЕУЕООАА РПТХ ЧЩДЕМСЕФ УМБДЛПЧБФХА ЦЙДЛПУФШ, ВЩУФТП ЪБУФЩЧБАЭХА ОБ ЧПЪДХИЕ Ч ЧЙДЕ ВЕМЩИ ЫБТЙЛПЧ, РПИПЦЙИ ОБ ЗТБД. нЕУФОЩЕ ВЕДХЙОЩ — ВПМШЫЙЕ МАВЙФЕМЙ ЬФПЗП МБЛПНУФЧБ — У ОБУФХРМЕОЙЕН ЧЕУОЩ ФПМРБНЙ ПФРТБЧМСАФУС УПВЙТБФШ ВЕМЩЕ МЙРЛЙЕ ЫБТЙЛЙ, ЛБЛ НЩ УПВЙТБЕН СЗПДЩ. пДЙО ЮЕМПЧЕЛ НПЦЕФ УПВТБФШ ЪБ ДЕОШ РПМФПТБ ЛЙМПЗТБННБ — ЛПМЙЮЕУФЧП, ЧРПМОЕ ДПУФБФПЮОПЕ ДМС ФПЗП, ЮФПВЩ ХФПМЙФШ ЗПМПД. мАВПРЩФОП, ЮФП НЕМЛЙЕ ХМЙЮОЩЕ ФПТЗПЧГЩ Ч вБЗДБДЕ РП УЕК ДЕОШ ЧЩУФБЧМСАФ ОБ РТПДБЦХ УМБДЛХА УНПМХ ФБНБТЙУЛБ РПД ОБЪЧБОЙЕН НБО» [7]. «л УЧЕДЕОЙА ЮЙФБФЕМЕК: ЛБЦДЩК, ЛФП ЙОФЕТЕУХЕФУС НБООПК, НПЦЕФ ОБКФЙ ЕЈ Ч РЕТЕЮОЕ ЬЛУРПТФБ уЙОБКУЛПЗП РПМХПУФТПЧБ. вПМЕЕ ФПЗП, ПОБ ЪБТЕЗЙУФТЙТПЧБОБ Ч ЛБЦДПН ВПФБОЙЮЕУЛПН УРТБЧПЮОЙЛЕ вМЙЦОЕЗП чПУФПЛБ — ЬФП ТБУФЕОЙЕ Tamarix mannifera Ehr. … хЮЕОЩЕ-ВПФБОЙЛЙ ЙЪ йЕТХУБМЙНУЛПЗП еЧТЕКУЛПЗП хОЙЧЕТУЙФЕФБ жТЙДТЙИ уЙНПО вПДЕОИБКНЕТ Й пУЛБТ фЕПДПТ ПФРТБЧЙМЙУШ ОБ уЙОБКУЛЙК РПМХПУФТПЧ, ЮФПВЩ РТПСУОЙФШ ТБЪ Й ОБЧУЕЗДБ УРПТОЩК ЧПРТПУ П УХЭЕУФЧПЧБОЙЙ НБООЩ. оБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ НЕУСГЕЧ ДЧПЕ ХЮЕОЩИ ЪБОЙНБМЙУШ ЙУУМЕДПЧБОЙЕН ЧЩУПИЫЙИ ТХУЕМ Й ПБЪЙУПЧ ЧП ЧУЈН ТБКПОЕ уЙОБКУЛЙИ ЗПТ. йИ ПФЮЈФ ЧЩЪЧБМ УЕОУБГЙА. пОЙ ОЕ ФПМШЛП РТЙЧЕЪМЙ У УПВПК РЕТЧЩЕ ЖПФПЗТБЖЙЙ НБООЩ…, ОП ФБЛЦЕ ХУФБОПЧЙМЙ ЖБЛФЙЮЕУЛХА ДПУФПЧЕТОПУФШ ВЙВМЕКУЛПЗП ТБУУЛБЪБ П УЛЙФБОЙСИ ЙЪТБЙМШУЛПЗП ОБТПДБ РП РХУФЩОЕ. дЕКУФЧЙФЕМШОП ВЕЪ ФМЙ, ХРПНСОХФПК ЧРЕТЧЩЕ ьТЕОВЕТЗПН, Ч ФЕИ НЕУФБИ ЧППВЭЕ ОЕ НПЗМП ВЩ ВЩФШ НБООЩ… ч 1823 ЗПДХ ОЕНЕГЛЙК ВПФБОЙЛ з. ьТЕОВЕТЗ ПРХВМЙЛПЧБМ УФБФША „Symbolae Physiae“… еЗП ПВЯСУОЕОЙС… ЮФП ЬФП РТЕУМПЧХФБС НБООБ — ОЙ ЮФП ЙОПЕ, ЛБЛ УЕЛТЕГЙС, ЧЩДЕМСЕНБС ФБНБТЙУЛПЧЩНЙ ДЕТЕЧШСНЙ Й ЛХУФБНЙ, ЛПЗДБ ОБ ОЙИ ОБРБДБЕФ ПРТЕДЕМЕООЩК ЧЙД ФМЙ, ПВОБТХЦЕООПК ОБ уЙОБЕ… ЬФЙ НБМЕОШЛЙЕ ОБУЕЛПНЩЕ ЦЙЧХФ, ЗМБЧОЩН ПВТБЪПН, ЪБ УЮЈФ ФБНБТЙУЛБ — НЕУФОПК ТБЪОПЧЙДОПУФЙ ДЕТЕЧШЕЧ ОБ уЙОБЕ. пОЙ ЧЩДЕМСАФ ПУПВХА УНПМЙУФХА УЕЛТЕГЙА, ЛПФПТБС, РП УМПЧБН вПДЕОИБКНЕТБ, РП ЖПТНЕ Й ТБЪНЕТБН ОБРПНЙОБЕФ ЪЈТОЩЫЛП ЛПТЙБОДТБ. лПЗДБ ПОБ РБДБЕФ ОБ ЪЕНМА, ЙНЕЕФ ВЕМЩК ГЧЕФ, ЛПФПТЩК ЮЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС НЕОСЕФУС ОБ ЦЕМФП-ЛПТЙЮОЕЧЩК… вПМШЫЕ ЧУЕЗП ПОБ РПИПЦБ ОБ ЧЛХУ НЈДБ, ЛПЗДБ ПО ХЦЕ ЪБУБИБТЙМУС РПУМЕ ДПМЗПЗП ИТБОЕОЙС» [8]. ч вЙВМЙЙ ЗПЧПТЙФУС: „ПОБ ВЩМБ, ЛБЛ ЛПТЙБОДТПЧПЕ УЕНС, ВЕМБС, ЧЛХУПН ЦЕ ЛБЛ МЕРЈЫЛБ У НЈДПН“ (йУИ. 16:31). дБООЩЕ ЬЛУРЕДЙГЙЙ РПДФЧЕТЦДБАФ ФБЛЦЕ Й ДТХЗЙЕ ДЕФБМЙ ВЙВМЕКУЛПЗП ПРЙУБОЙС НБООЩ: „й УПВЙТБМЙ ЕЗП ТБОП РПХФТХ, ЛБЦДЩК УЛПМШЛП ЕНХ УЯЕУФШ; ЛПЗДБ ЦЕ ПВПЗТЕЧБМП УПМОГЕ, ПОП ФБСМП“ (йУИ. 16:21). й УЕКЮБУ ФПЮОП ФБЛЙН ЦЕ ПВТБЪПН ВЕДХЙОЩ уЙОБКУЛПЗП РПМХПУФТПЧБ УРЕЫБФ УПВТБФШ РП ХФТБН ЛБЛ НПЦОП ТБОШЫЕ ЬФХ „mann es-Sama“ — „НБООХ ОЕВЕУОХА“, ФПТПРСУШ ПРЕТЕДЙФШ ЦЕУФПЛЙИ ЛПОЛХТЕОФПЧ — НХТБЧШЕЧ. ч ПФЮЕФЕ ЬЛУРЕДЙГЙЙ ЗПЧПТЙФУС: „пОЙ ОБЮЙОБАФ УПВЙТБФШ НБООХ, ЛПЗДБ ФЕНРЕТБФХТБ РПЮЧЩ ДПУФЙЗБЕФ 21 ЗТБДХУБ РП гЕМШУЙА — ЬФП РТПЙУИПДЙФ ПЛПМП 8:30 ХФТБ. дП ЬФПЗП ЧТЕНЕОЙ ОБУЕЛПНЩЕ НБМПБЛФЙЧОЩ“; ЛБЛ ФПМШЛП НХТБЧШЙ ОБЮЙОБАФ ПЦЙЧМСФШУС, НБООБ ЙУЮЕЪБЕФ. дПМЦОП ВЩФШ, ФП ЦЕ УБНПЕ ЙНЕМПУШ Ч ЧЙДХ, ЛПЗДБ Ч вЙВМЙЙ ЗПЧПТЙФУС, ЮФП НБООБ „ФБСМБ“. вЕДХЙОЩ РТЕДХУНПФТЙФЕМШОП ОЕ ЪБВЩЧБАФ ФЭБФЕМШОП ЪБЛТЩЧБФШ ЗПТЫЛЙ, Ч ЛПФПТЩЕ ПОЙ УПВЙТБАФ НБООХ, ЮФПВЩ НХТБЧШЙ ОЕ ОБВТПУЙМЙУШ ОБ ОЕЕ. фПЮОП ФБЛ ЦЕ ВЩМП Й Ч ДОЙ нПЙУЕС ЧП ЧТЕНЕОБ РТЕВЩЧБОЙС ЙЪТБЙМШФСО Ч РХУФЩОЕ: „оП ОЕ РПУМХЫБМЙ ПОЙ нПЙУЕС, Й ПУФБЧЙМЙ ПФ УЕЗП ОЕЛПФПТПЕ ДП ХФТБ, — Й ЪБЧЕМЙУШ ЮЕТЧЙ…“ (йУИ. 16:20)» [9]. йФБЛ, ВЙВМЕКУЛЙЕ УППВЭЕОЙС П НБООЕ РПДФЧЕТЦДБАФУС ЧРМПФШ ДП НЕМШЮБКЫЙИ ДЕФБМЕК. пДОБЛП ЧП ЧТЕНЕОБ нПЙУЕС У НБООПК ЙНЕМЙ НЕУФП Й СЧОЩЕ ЮХДЕУБ. чП-РЕТЧЩИ, ЧЩРБДБАЭЕК НБООПК ЙЪТБЙМШФСОЕ РЙФБМЙУШ ОБ РТПФСЦЕОЙЙ ЧУЕЗП ЗПДБ, ФПЗДБ ЛБЛ ПОБ ДПМЦОБ ЧЩРБДБФШ ФПМШЛП Ч ПРТЕДЕМЕООПЕ ЧТЕНС ЗПДБ. чП-ЧФПТЩИ, ЛПМЙЮЕУФЧБ ЧЩРБДБАЭЕК НБООЩ ИЧБФБМП ДМС ОБУЩЭЕОЙС РПМХНЙММЙПОБ МАДЕК. фПЗДБ ЛБЛ ЕЕ ЛПМЙЮЕУФЧБ ЙЪ ЗПДБ Ч ЗПД ВЩЧБАФ ЧЕУШНБ ТБЪМЙЮОЩЕ, Ч ЪБЧЙУЙНПУФЙ ПФ ВМБЗПРТЙСФОЩИ ЪЙНОЙИ ДПЦДЕК, Й ФБЛПЗП ПВЯЕНБ ОЙЛПЗДБ ЕЭЕ ОЕ ОБВМАДБМПУШ. ч-ФТЕФШЙИ, Ч УХВВПФХ НБООБ ОЕ ЧЩРБДБМБ, Б ЧП ЧЪСФПК У РСФОЙГЩ НБООЕ ОЕ ЪБЧПДЙМЙУШ ЮЕТЧЙ. йУУМЕДХС ЮХДЕУБ, ПРЙУБООЩЕ Ч вЙВМЙЙ, НЩ ЧЙДЕМЙ, ЮФП ЧУЕ ПОЙ РПДФЧЕТЦДБАФУС ОБХЛПК Й УБНЙ ПУОПЧБОЩ ОБ ЪБЛПОБИ РТЙТПДЩ. фПМШЛП Ч РПСЧМЕОЙЙ ЮХДЕУ ЪБЛПОЩ РТЙТПДЩ УПЕДЙОСАФУС ХДЙЧЙФЕМШОЕКЫЙН Й ФПЮОЕКЫЙН ПВТБЪПН, Ч ОЕТБЪТЩЧОПК ЪБЧЙУЙНПУФЙ У ЙУФПТЙЕК ДЕСФЕМШОПУФЙ ЮЕМПЧЕЛБ, ЛБЛ ЬФП ВЩМП, ОБРТЙНЕТ, РТЙ РПФПРЕ. ъДЕУШ НПЦОП РТЙЧЕУФЙ ФБЛПК РТЙНЕТ: УПЗМБУОП ЖЙЪЙЮЕУЛПНХ ЪБЛПОХ ФСЗПФЕОЙС ЧПДБ ОЕ НПЦЕФ ФЕЮШ ОБЧЕТИ. пДОБЛП, ЧЛМАЮБС ЛТБО ОБ ДЕЧСФПН ЬФБЦЕ, НЩ ЧЙДЙН, ЛБЛ ЙЪ ОЕЗП ФЕЮЈФ ЧПДБ, РПДБЧБЕНБС У РЕТЧПЗП ЬФБЦБ. пЪОБЮБЕФ МЙ ЬФП, ЮФП ОБТХЫЕО ЪБЛПО ФСЗПФЕОЙС? пФОАДШ ОЕФ. рТПУФП РТЙ РПУФТПКЛЕ ДПНБ ЧЧЕДЕОЩ ФТЕФШЙ ЬМЕНЕОФЩ, ЛПТТЙЗЙТХАЭЙЕ ЬФПФ ЪБЛПО. фПЮОП ФБЛ ЦЕ Й вПЗ, РТПСЧМСС ЮХДЕУБ, ЙУРПМШЪХЕФ йН уБНЙН ЦЕ УПЪДБООЩЕ ЪБЛПОЩ РТЙТПДЩ Й ЙИ ЧЪБЙНПДЕКУФЧЙС НЕЦДХ УПВПК, ЧЧПДС, ЕУМЙ ОХЦОП, ФТЕФЙК Й ЮЕФЧЕТФЩК ЪБЛПО, ЛПТТЙЗЙТХАЭЙЕ РЕТЧЩЕ ДЧБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П УЧСЪБООЩИ ВПЗБИ еЗЙРФБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-рТЕУУ, 1998, УФТ. 140-141.

[2] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 151.

[3] лЕММЕТ. хЛБЪ. УПЮ., УФТ. 141-142.

[4] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф. - нЙОУЛ: вЕМБТХУШ, 1994, ЛОЙЗБ 3, ЗМБЧБ 1, 5, УФТ. 115.

[5] жМБЧЙК. хЛБЪ. УПЮ., РТЙН. УФТ. 526.

[6] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 152.

[7] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 150.

[8] гЙФ. РП лЕММЕТ. хЛБЪ. УПЮ., УФТ. 143-144.

[9] лЕММЕТ. хЛБЪ. УПЮ., УФТ. 142-144.


уЧСЪБООЩЕ ВПЗЙ

йЪТБЙМШ РТПДПМЦБМ ЙДФЙ РП РХУФЩОЕ. оБЛПОЕГ, «Ч ФТЕФЙК НЕУСГ РП ЙУИПДЕ УЩОПЧ йЪТБЙМС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, Ч УБНЩК ДЕОШ ОПЧПМХОЙС, РТЙЫМЙ ПОЙ Ч РХУФЩОА уЙОБКУЛХА. й ДЧЙОХМЙУШ ПОЙ ЙЪ тЕЖЙДЙНБ, Й РТЙЫМЙ Ч РХУФЩОА уЙОБКУЛХА, Й ТБУРПМПЦЙМЙУШ ФБН УФБОПН Ч РХУФЩОЕ; Й ТБУРПМПЦЙМУС ФБН йЪТБЙМШ УФБОПН РТПФЙЧ ЗПТЩ» (йУИ. 19:1-2). йНЕООП ЪДЕУШ ОБ уЙОБЕ РТПЙУИПДЙФ ЪБЛМАЮЕОЙЕ ЪБЧЕФБ НЕЦДХ вПЗПН Й йЪТБЙМЕН, Б ФБЛ ЦЕ ДБТПЧБОЙЕ Ч РЙУШНЕООПК ЖПТНЕ дЕУСФЙУМПЧОПЗП ЪБЛПОБ, УХЭЕУФЧПЧБЧЫЕЗП ПФ ОБЮБМБ НЙТБ. чПФ ЬФПФ ЪБЛПО, РП ЛПФПТПНХ ВХДЕФ УХДЙФШУС ЛБЦДЩК ЮЕМПЧЕЛ, ЛПЗДБ-МЙВП ЦЙЧЫЙК ОБ ЪЕНМЕ Й УПЗМБУОП ЛПФПТПНХ ВХДЕФ ПРТЕДЕМЕОБ ЕЗП ЧЕЮОБС ХЮБУФШ: «с зПУРПДШ, вПЗ ФЧПК, лПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, ЙЪ ДПНБ ТБВУФЧБ; ДБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН. оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС ФПЗП, ЮФП ОБ ОЕВЕ ЧЧЕТИХ, Й ЮФП ОБ ЪЕНМЕ ЧОЙЪХ, Й ЮФП Ч ЧПДЕ ОЙЦЕ ЪЕНМЙ; ОЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН, ЙВП с зПУРПДШ, вПЗ ФЧПК, вПЗ ТЕЧОЙФЕМШ, ОБЛБЪЩЧБАЭЙК ДЕФЕК ЪБ ЧЙОХ ПФГПЧ ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ, ОЕОБЧЙДСЭЙИ нЕОС, Й ФЧПТСЭЙК НЙМПУФШ ДП ФЩУСЮЙ ТПДПЧ МАВСЭЙН нЕОС Й УПВМАДБАЭЙН ЪБРПЧЕДЙ нПЙ. оЕ РТПЙЪОПУЙ ЙНЕОЙ зПУРПДБ, вПЗБ ФЧПЕЗП, ОБРТБУОП, ЙВП зПУРПДШ ОЕ ПУФБЧЙФ ВЕЪ ОБЛБЪБОЙС ФПЗП, ЛФП РТПЙЪОПУЙФ ЙНС еЗП ОБРТБУОП. рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП; ЫЕУФШ ДОЕК ТБВПФБК Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ, Б ДЕОШ УЕДШНПК — УХВВПФБ зПУРПДХ, вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ; ЙВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ, Б Ч ДЕОШ УЕДШНПК РПЮЙМ; РПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП. рПЮЙФБК ПФГБ ФЧПЕЗП Й НБФШ ФЧПА, ЮФПВЩ РТПДМЙМЙУШ ДОЙ ФЧПЙ ОБ ЪЕНМЕ, ЛПФПТХА зПУРПДШ, вПЗ ФЧПК, ДБЕФ ФЕВЕ. оЕ ХВЙЧБК. оЕ РТЕМАВПДЕКУФЧХК. оЕ ЛТБДЙ. оЕ РТПЙЪОПУЙ МПЦОПЗП УЧЙДЕФЕМШУФЧБ ОБ ВМЙЦОЕЗП ФЧПЕЗП. оЕ ЦЕМБК ДПНБ ВМЙЦОЕЗП ФЧПЕЗП; ОЕ ЦЕМБК ЦЕОЩ ВМЙЦОЕЗП ФЧПЕЗП, ОЙ ТБВБ ЕЗП, ОЙ ТБВЩОЙ ЕЗП, ОЙ ЧПМБ ЕЗП, ОЙ ПУМБ ЕЗП, ОЙЮЕЗП, ЮФП Х ВМЙЦОЕЗП ФЧПЕЗП» (йУИ. 20:2-17). ч ЧЕЛ ЗПУРПДУФЧБ БФЕЙЪНБ ОЕЛПФПТЩЕ ХНЩ (Ч ФПН ЮЙУМЕ Й ВПЗПУМПЧПЧ) УФБМЙ ХФЧЕТЦДБФШ, ЮФП ЬФПФ ЪБЛПО ДБО ФПМШЛП ЕЧТЕСН, Б Л ПУФБМШОЩН ОБТПДБН ОЙЛБЛ ОЕ ПФОПУЙФУС. оП ЬФП ОЕ ФБЛ. чП-РЕТЧЩИ, ЪБЛПО УХЭЕУФЧПЧБМ ОБ УБНПК ЪБТЕ ЙУФПТЙЙ ОБЫЕК ЪЕНМЙ, ЛПЗДБ ЕЭЕ Й Ч РПНЙОЕ ОЕ ВЩМП ТБЪДЕМЕОЙС ОБ ОБГЙЙ. фБЛ, ОБРТЙНЕТ, УХВВПФБ, ЛБЛ ДЕОШ РПЛПС, ВЩМБ ДБОБ ЕЭЕ РЕТЧЩН МАДСН — «й ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП, ЙВП Ч ПОЩК РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ вПЗ ФЧПТЙМ Й УПЪЙДБМ» (вЩФ. 2:3). чП-ЧФПТЩИ, П ЪБЛПОЕ ЕЧТЕЙ ЪОБМЙ ЕЭЕ ДП уЙОБС, ЮФП ЧЙДОП ЙЪ йУИ. 16:23 — «й [нПЙУЕК] УЛБЪБМ ЙН: ЧПФ ЮФП УЛБЪБМ зПУРПДШ: ЪБЧФТБ РПЛПК, УЧСФБС УХВВПФБ зПУРПДОС; ЮФП ОБДПВОП РЕЮШ, РЕЛЙФЕ, Й ЮФП ОБДПВОП ЧБТЙФШ, ЧБТЙФЕ УЕЗПДОС, Б ЮФП ПУФБОЕФУС, ПФМПЦЙФЕ Й УВЕТЕЗЙФЕ ДП ХФТБ». ч-ФТЕФШЙИ, П ЧЕЮОПУФЙ Й ОЕЙЪНЕООПУФЙ ЪБЛПОБ УЛБЪБМ УБН иТЙУФПУ: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ: ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ. йВП ЙУФЙООП ЗПЧПТА ЧБН: ДПЛПМЕ ОЕ РТЕКДЕФ ОЕВП Й ЪЕНМС, ОЙ ПДОБ ЙПФБ ЙМЙ ОЙ ПДОБ ЮЕТФБ ОЕ РТЕКДЕФ ЙЪ ЪБЛПОБ, РПЛБ ОЕ ЙУРПМОЙФУС ЧУЕ» (нЖ. 5:17-18). ч-ЮЕФЧЕТФЩИ, УПЗМБУОП ъБЛПОХ ВХДЕФ РТПЙЪЧЕДЕО РПУМЕДОЙК УХД — «…Й УХДЙН ВЩМ ЛБЦДЩК РП ДЕМБН УЧПЙН» (пФЛТ. 20:13). ч-РСФЩИ, УХВВПФБ, ЛБЛ ДЕОШ РПЛПС, ВХДЕФ РТБЪДОПЧБФШУС Й Ч ЧЕЮОПУФЙ: «йВП, ЛБЛ ОПЧПЕ ОЕВП Й ОПЧБС ЪЕНМС, ЛПФПТЩЕ с УПФЧПТА, ЧУЕЗДБ ВХДХФ РТЕД МЙГЕН нПЙН, ЗПЧПТЙФ зПУРПДШ, ФБЛ ВХДЕФ Й УЕНС ЧБЫЕ Й ЙНС ЧБЫЕ. фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГЕ нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:22-23). дБМЕЕ, ЧП НОПЗЙИ ЛОЙЗБИ, ЙЪДБООЩИ Ч УПЧЕФУЛПЕ ЧТЕНС, ВЩМП РТЙОСФП РЙУБФШ, ЮФП нПЙУЕК, УПЪДБЧБС ДТЕЧОЕЕЧТЕКУЛХА НПОПФЕЙУФЙЮЕУЛХА ТЕМЙЗЙА, ЧЪСМ ЪБ ПУОПЧХ ЕЗЙРЕФУЛХА Й ДТХЗЙЕ УПЧТЕНЕООЩЕ ЕНХ ТЕМЙЗЙЙ [1]. бФЕЙУФЙЮЕУЛЙ ЪББОЗБЦЙТПЧБООЩЕ ХЮЕОЩЕ РЙУБМЙ П РПТБЪЙФЕМШОЩИ УИПДУФЧБИ Ч ЧПРТПУЕ РПОЙНБОЙС РХФЕК УРБУЕОЙС Х ЙХДЕЕЧ Й ЕЗЙРФСО, П УИПДУФЧЕ ПФРТБЧМЕОЙС ТЕМЙЗЙПЪОЩИ ПВТСДПЧ Й Ф. Д. пВЯЕН ПДОПК ЗМБЧЩ ОЕ РПЪЧПМСЕФ УДЕМБФШ РПДТПВОЩК БОБМЙЪ ЬФПЗП ЧПРТПУБ, РПЬФПНХ НЩ ПЗТБОЙЮЙНУС ТБУУНПФТЕОЙЕН Ч УТБЧОЙФЕМШОПН БУРЕЛФЕ МЙЫШ ОЕУЛПМШЛЙИ ПУОПЧОЩИ РПМПЦЕОЙК ТЕМЙЗЙПЪОПК ДПЗНБФЙЛЙ ЕЧТЕЕЧ Й ЕЗЙРФСО, Б ФБЛ ЦЕ ПУФБОПЧЙНУС ОБ ОЕЛПФПТЩИ ПУПВЕООПУФСИ ДТЕЧОЕЕЗЙРЕФУЛПК ТЕМЙЗЙЙ.

йФБЛ, ПДОЙН ЙЪ ЗМБЧОЩИ РПМПЦЕОЙК МАВПК ТЕМЙЗЙЙ, ЛПФПТПЕ ОБЙВПМЕЕ ЧПМОХЕФ ЕЕ РПУМЕДПЧБФЕМЕК, СЧМСЕФУС ЧПРТПУ УРБУЕОЙС Й УТЕДУФЧП ЕЗП ДПУФЙЦЕОЙС. у ЬФЙН РПОСФЙЕН ФЕУОЕКЫЙН ПВТБЪПН УЧСЪБОБ РПЮФЙ ЧУС ПУФБМШОБС ЖЙМПУПЖЙС МАВПЗП ХЮЕОЙС, ЙВП ГЕМШ МАВПК ТЕМЙЗЙЙ, Ч ЛПОЕЮОПН УЮЕФЕ, УЧПДЙФУС Л РПМХЮЕОЙА УРБУЕОЙС. рПЬФПНХ РТЙ УТБЧОЙФЕМШОПН ЙУУМЕДПЧБОЙЙ ТБЪМЙЮОЩИ ТЕМЙЗЙК ОБЙВПМЕЕ РПЛБЪБФЕМШОЩН ВХДЕФ ТБУУНПФТЕОЙЕ УРБУЕОЙС Й РХФЕК ЕЗП ДПУФЙЦЕОЙС, РТЕДМБЗБЕНЩЕ Ч ОЙИ. фЕН ВПМЕЕ ЬФП ГЕМЕУППВТБЪОП УДЕМБФШ Ч ОБЫЕН УМХЮБЕ, ЙВП РТПФЙЧОЙЛЙ вПЗПЧДПИОПЧЕООПУФЙ вЙВМЙЙ ЛБЛ ТБЪ ОБУФБЙЧБАФ ОБ ОЕПВЩЮБКОПН УИПДУФЧЕ ФТЕВПЧБОЙК, РТЕДЯСЧМСЕНЩИ Л УРБУЕОЙА Х ЕЧТЕЕЧ Й ЕЗЙРФСО. йЪ уЧСЭЕООПЗП рЙУБОЙС ОБН ЙЪЧЕУФОЩ ЧЩУПЛЙЕ ФТЕВПЧБОЙС ОТБЧУФЧЕООПУФЙ, ЙЪМПЦЕООЩЕ Ч дЕУСФЙУМПЧОПН ъБЛПОЕ, ЛПФПТЩЕ ДПМЦОЩ ПФМЙЮБФШ ЧЕТХАЭЕЗП ЮЕМПЧЕЛБ (йУИПД 20 ЗМБЧБ). еЗЙРЕФУЛЙК ВПЗ пУЙТЙУ фЕРЕТШ РТПЮЙФБЕН ЛТЙФЕТЙЙ, ЛПФПТЩЕ ЕЗЙРФСОЕ УЮЙФБМЙ ОЕПВИПДЙНЩНЙ ДМС УРБУЕОЙС, Й ЛПФПТЩЕ РЕТЕЮЙУМСМЙ Ч ЙУРПЧЕДЙ РЕТЕД пУЙТЙУПН. «с ОЕ ДЕМБМ ИХДПЗП МАДСН. с ОЕ ВЩМ ЦЕУФПЛ У ВМЙЪЛЙНЙ. с ОЕ РПДНЕОСМ РТБЧДХ ОЕРТБЧДПА. с ОЕ РПУЕЭБМ ЪМЩИ МАДЕК. с ОЕ ЪБУФБЧМСМ ДТХЗЙИ ТБВПФБФШ ОБ НЕОС УЧЕТИ НЕТЩ. с ОЕ РМЈМ ЙОФТЙЗЙ ЙЪ ФЭЕУМБЧЙС. с ОЕ ВТБОЙМ ФЕИ, ЛФП УМХЦЙМ НОЕ. С ОЕ ПУЛПТВЙМ ВПЗПЧ. вПЗПРТПФЙЧОЩИ ДЕМ ОЕ УПЧЕТЫЙМ. с ОЕ РПЪЧПМСМ ИПЪСЙОХ ВЙФШ ЕЗП УМХЗ… с ОЕ ХВЙЧБМ Й ХВЙЧБФШ ОЕ ЧЕМЕМ… с ОЕ ХЧПДЙМ ЮХЦПК УЛПФ… с ЮЙУФ! с ЮЙУФ!» [2]. лБЛ ЧЙДЙН, ЛТЙФЕТЙЙ ДЕКУФЧЙФЕМШОП ЧЩУПЛЙЕ Й ЧЕУШНБ УИПДОЩ У ВЙВМЕКУЛЙНЙ. пДОБЛП, РХФЙ ЙИ ТЕБМЙЪБГЙЙ ДЙБНЕФТБМШОП РТПФЙЧПРПМПЦОЩ. уПЗМБУОП рЙУБОЙА, ЮЕМПЧЕЛ РПМХЮБЕФ УРБУЕОЙЕ, ЙУРТБЧМЕОЙЕ Й УПЧЕТЫЕОУФЧПЧБОЙЕ ИБТБЛФЕТБ ВМБЗПДБТС ЧЕТЕ Ч зПУРПДБ, ЛПФПТБС Й РТЕПВТБЪХЕФ ЕЗП (чФПТ. 6:25; 8:1) Й ДБТХЕФ УРБУЕОЙЕ ОБ рПУМЕДОЕН уХДЕ. еЗЙРЕФУЛПЕ ЦЕ УФТЕНМЕОЙЕ Л ОТБЧУФЧЕООПУФЙ, ЧЩТБЦЕООПЕ Ч РТЙЧЕДЕООПК ОБНЙ йУРПЧЕДЙ пФТЙГБОЙС СЧМСМПУШ МЙЫШ ДЕЛМБТБГЙЕК, ЛПФПТХА ОЙЛФП Й ОЕ ДХНБМ РТЕФЧПТСФШ Ч ЦЙЪОШ! «дЕМП Ч ФПН, ЮФП ЪБХРПЛПКОЩК ЛХМШФ ВЩМ НБЗЙЮЕУЛЙН. чУЕ ГЕТЕНПОЙЙ УПРТПЧПЦДБМЙУШ ЧПЪЗМБУБНЙ Й ЖПТНХМБНЙ… Ч ХУФБ УБНПЗП ХНЕТЫЕЗП ЧМБЗБМЙУШ ЖПТНХМЩ, ЛПФПТЩЕ ПО ДПМЦЕО ВЩМ РТБЧЙМШОП РТПЙЪОПУЙФШ… ДПУФЙЗБС ЧЕЮОЩИ ВМБЦЕООЩИ ПВЙФЕМЕК. уВПТОЙЛЙ ЬФЙИ ЖПТНХМ ТПУМЙ ОЕРПНЕТОП… Ч ЬРПИХ оПЧПЗП ГБТУФЧБ ЙИ РЙЫХФ ОБ УЧЙФЛБИ РБРЙТХУБ Й ЛМБДХФ Ч ЗТПВЩ. ьФП ФБЛ ОБЪЩЧБЕНБС лОЙЗБ нЕТФЧЩИ, Ч ЛПФПТПК РЩФБМЙУШ УПЧНЕУФЙФШ ОТБЧУФЧЕООЩК ЬМЕНЕОФ У НБЗЙЮЕУЛЙН — Ч ЮЙУМЕ ЕЕ 180 У МЙЫОЙН „ЗМБЧ“ ЙМЙ ЖПТНХМ ПЛБЪЩЧБЕФУС ТЙУХОПЛ ЪБЗТПВОПЗП УХДБ Й „ЙУРПЧЕДБОЙЕ“ РТБЧЕДОПУФЙ — Ч ХУФБ ХНЕТЫЕЗП ЧМБЗБЕФУС РЕТЕЮЕОШ ЗТЕИПЧ, ЛПФПТЩЕ ПО ОЕ УПЧЕТЫЙМ ОБ ЪЕНМЕ. оП ЬФП УПЧНЕЭЕОЙЕ ВЩМП ФТЙХНЖПН НБЗЙЙ — ПОБ РПДЮЙОЙМБ УЕВЕ ЧЩТБВПФБООПЕ ЧЩУЫЙНЙ ХУФТЕНМЕОЙСНЙ ДХИБ РТЕДУФБЧМЕОЙЕ П ЪБЗТПВОПН УХДЕ, РТЕЧТБФЙЧ ЕЗП Ч НБЗЙЮЕУЛХА ЖПТНХМХ Й ПВЕЪПРБУЙЧ ЗТЕЫОЙЛБ ПФ ЗТПЪСЭЕК ЕНХ ХЮБУФЙ — ОБЪЩЧБС ЙНЕОБ УЧПЙИ УХДЕК, ПО ДЕМБМ ЙИ ВЕУУЙМШОЩНЙ, НБЗЙЮЕУЛЙ ХФЧЕТЦДБС, ЮФП ПО ОЕ ФЧПТЙМ ЗТЕИБ, ПО ПЛБЪЩЧБМУС ОЕРТЙЮБУФОЩН ЕНХ; ЙНЕС РТЙ УЕВЕ ТЙУХОПЛ УХДБ Й ЧЪЧЕЫЙЧБОЙС УЕТДГБ, ЛПФПТПЕ Ч ОЈН ЧУЕЗДБ ДПМЦОП ВЩМП ВЩФШ ОБИПДЙНП ЧЩДЕТЦБЧЫЙН ЙУРЩФБОЙЕ, ФЕН ВПМЕЕ, ЮФП Й ДМС ЬФПЗП УХЭЕУФЧПЧБМЙ ПУПВЩЕ ЖПТНХМЩ, ПО НПЗ ОЕ ВПСФШУС ТЕЪХМШФБФБ ЧЪЧЕЫЙЧБОЙС» [3]. «чУСЛЙК ЕЗЙРФСОЙО У ЬФПК ЗМБЧПК Ч ТХЛБИ Й ОБ ХУФБИ ПЛБЪЩЧБМУС ВЕЪЗТЕЫОЩН Й УЧСФЩН, Б 30-К ЗМБЧПК (лОЙЗЙ нЕТФЧЩИ. — РТЙН. б.п.) ПО НБЗЙЮЕУЛЙ ЪБУФБЧМСМ УЧПЕ УЕТДГЕ ОЕ ЗПЧПТЙФШ РТПФЙЧ ОЕЗП ДХТОП, Ф. Е. ОБУЙМПЧБМ УЧПА УПЧЕУФШ. фБЛЙН ПВТБЪПН ЧУС ЗМБЧБ ВЩМБ РТПУФП ФБМЙУНБОПН РТПФЙЧ ЪБЗТПВОПЗП ПУХЦДЕОЙС Й РПУМЕ ОЕЕ, ЛБЛ Й РПУМЕ НОПЗЙИ ДТХЗЙИ ЗМБЧ, ЙНЕЕФУС РТЙРЙУЛБ-ТЕГЕРФ, ЛБЛ ЕЕ РТЙЗПФПЧМСФШ Й ЛБЛЙЕ РТЕЙНХЭЕУФЧБ ПОБ УППВЭЙФ, ЕУМЙ ЙНЕФШ ЕЕ РТЙ УЕВЕ; Й РП ЪБЗМБЧЙА ПОБ ПУЧПВПЦДБЕФ ПФ ЧУЕИ ЗТЕИПЧ. фБЛ ВЩМЙ ХОЙЮФПЦЕОЩ ЧЩУПЛЙЕ РТЙПВТЕФЕОЙС ОТБЧУФЧЕООПЗП РПТСДЛБ, Й ЛОЙЗБ нЕТФЧЩИ ПЛБЪЩЧБЕФУС УЧЙДЕФЕМШУФЧПН Й ПВ ЙИ ОБМЙЮОПУФЙ, Й ПВ ЙИ РЕЮБМШОПК УХДШВЕ… рПУМЕ „ОЕЗБФЙЧОПК ЙУРПЧЕДЙ“ (УН. ЧЩЫЕ: с ОЕ ХВЙЧБМ Й Ф. Д.) РПДУХДЙНЩК ПВТБЭБЕФУС Л ЛБЦДПНХ ЙЪ 42 ВПЦЕУФЧ — ДЕНПОПЧ, ФПТЦЕУФЧЕООП ЪБСЧМСС, ЮФП ПО ОЕ УПЧЕТЫБМ ЗТЕИБ, ЛПФПТЩН „ЧЕДБЕФ“ ДБООПЕ ВПЦЕУФЧП. чППТХЦЕООЩК НБЗЙЮЕУЛЙН ЪОБОЙЕН ЙНЈО ЬФЙИ ДЕНПОЙЮЕУЛЙИ УХЭЕУФЧ, РПДУХДЙНЩК ПВЕЪПТХЦЙЧБЕФ ЙИ, Й ПОЙ ОЕ УНЕАФ ЧЩУФХРЙФШ РТПФЙЧ ОЕЗП» [4]. «у ПУПВЕООПК УЙМПК РТПСЧМСЕФУС ЧУЈ НПЗХЭЕУФЧП НБЗЙЙ Ч ЪБЧПЕЧБОЙЙ ТБС. нЈТФЧЩК, РЕТЕУФХРЙЧ ЧТБФБ БДБ, РТЕДУФБЕФ РЕТЕД УХДЙМЙЭЕН пУЙТЙУБ Й РПДЧЕТЗБЕФУС ДПРТПУХ, ОП ЪОБОЙЕ УРБУЙФЕМШОЩИ ЖПТНХМ Й ЙНЈО УФТБЦЕК ПВЕУРЕЮЙЧБЕФ ЕНХ РПВЕДХ ОБД БДУЛЙНЙ ВПЗБНЙ. юЙУФ ПО ЙМЙ ОЕ ЮЙУФ ОБ УБНПН ДЕМЕ, ДП ЬФПЗП ОЕФ ДЕМБ; ДПУФБФПЮОП НЈТФЧПНХ ПВМБДБФШ ДБТПН ФЧПТЮЕУЛПЗП ЗПМПУБ, ЪБРБУФЙУШ ПИТБОЙФЕМШОЩНЙ ФБМЙУНБОБНЙ Й ЧЩРПМОСФШ ДЕКУФЧЙФЕМШОЩЕ ПВТСДЩ — Й ПО НПЦЕФ ВЩФШ ХЧЕТЕО, ЮФП ПУЙТЙКУЛЙЕ УХДШЙ РТЙЪОБАФ ЕЗП ДПВТЩН. „рТПИПДЙ, ФЩ ЮЙУФ“, — УЛБЦХФ ЕНХ. й ПРЩФОПНХ НБЗХ УЛПТЕЕ ПФЛТПЕФУС ДПУФХР Ч ТБК, ЮЕН ЮЕМПЧЕЛХ, ЛПФПТЩК ВПЗБФ ПДОПК МЙЫШ ДПВТПДЕФЕМША. нБЗЙС ЪБНЕОСЕФ ЮЕУФОПУФШ Й ПВНБОЩЧБЕФ ВПЗПЧ ФБЛ ЦЕ, ЛБЛ Й МАДЕК. ъДЕУШ НЩ ЛПУОЕНУС ПДОПЗП ЙЪ ЧБЦОЕКЫЙИ РПУМЕДУФЧЙК РТПОЙЛОПЧЕОЙС НБЗЙЙ Ч ЛХМШФ ВПЗПЧ Й НЕТФЧЩИ: НБЗЙС РТЙДБЕФ БНПТБМШОЩК ИБТБЛФЕТ ЬФПК ЕЗЙРЕФУЛПК ТЕМЙЗЙЙ, ЛПФПТБС ФБЛ ЗТПНЛП ЧПЪЗМБЫБЕФ ЛХМШФ РТБЧДЩ Й УРТБЧЕДМЙЧПУФЙ; ЙУЛТЕООПУФЙ ПОБ РТПФЙЧПРПУФБЧМСЕФ МПЦШ Й ДЕМБЕФ ВЕЪОБЛБЪБООЩНЙ ЪМЩИ Й ОЕЮЙУФЩИ, ХНЕАЭЙИ УЧСЪБФШ ВПЗПЧ УЧПЙНЙ ЮБТБНЙ» [5]. лБЛ ЧЙДЙН, ТБЪОЙГБ Ч РХФСИ ДПУФЙЦЕОЙС УРБУЕОЙС Х ЕЗЙРФСО Й ЕЧТЕЕЧ ЛПМПУУБМШОБ Й ДЙБНЕФТБМШОП РТПФЙЧПРПМПЦОБ. рП РПЧПДХ ЧОЕЫОЕЗП УИПДУФЧБ ЕЧТЕКУЛЙИ УЧСЭЕООЩИ ФЕЛУФПЧ вЙВМЙЙ Й ФЕЛУФПЧ ПЛТХЦБАЭЙИ ОБТПДПЧ, ЛПФПТЩЕ БФЕЙУФЙЮЕУЛЙЕ ХЮЕОЩЕ ТБУУНБФТЙЧБАФ У ФПЮЛЙ ЪТЕОЙС ЪБЙНУФЧПЧБОЙС ЕЧТЕСНЙ Х ЧБЧЙМПОСО Й ЕЗЙРФСО ТЕМЙЗЙПЪОПК ЖЙМПУПЖЙЙ, ЛТХРОЕКЫЙК ТХУУЛЙК ЧПУФПЛПЧЕД БЛБДЕНЙЛ фХТБЕЧ в.б. ЪБНЕЮБЕФ: «уТБЧОЙЧБС ЧБЧЙМПОУЛЙЕ Й ЕЧТЕКУЛЙЕ РУБМНЩ, НЩ ОБКДЕН НОПЗП УИПДОЩИ ЧЩТБЦЕОЙК, БОБМПЗЙЮОЩИ НЩУМЕК Й ДБЦЕ ВХЛЧБМШОЩИ УПЧРБДЕОЙК. пДОБЛП, Й ЪДЕУШ РТЙДЕФУС РПЧФПТЙФШ ФП ЦЕ, ЮФП ВЩМП УЛБЪБОП РП РПЧПДХ ЛПУНПЗПОЙЙ: ЧЕФИПЪБЧЕФОЩК ЗЕОЙК РПМПЦЙМ РТПРБУФШ НЕЦДХ ЬФЙНЙ РТПЙЪЧЕДЕОЙСНЙ ДЧХИ ТПДУФЧЕООЩИ ОБТПДПЧ. ч ВЙВМЕКУЛЙИ РУБМНБИ ЗМБЧОПЕ — ЧОХФТЕООСС РПФТЕВОПУФШ НПМЙФЧЩ Й ПЮЙЭЕОЙС, РПЛБСОЙЕ ЗТЕЫОЙЛБ, УПЪОБАЭЕЗП НПТБМШОХА ЧЙОХ РЕТЕД ВМБЗЙН Й РТБЧПУХДОЩН вПЗПН; ЪДЕУШ ОЕФ Й ТЕЮЙ ОЙ П НБЗЙЙ, ОЙ П РТПЙЪЧПМЕ ВПЦЕУФЧБ, ФПЗДБ ЛБЛ ЧБЧЙМПОСОЙО МЙЫШ РПД ДБЧМЕОЙЕН ВЕДЩ ДХНБЕФ П УНСЗЮЕОЙЙ ЗОЕЧБ УЧПЕЗП ВПЗБ РТЙ РПУТЕДУФЧЕ ПВТСДБ Й ЦТЕГБ, ЕЗП РПЛБСООЩЕ РУБМНЩ ЧУЈ ЕЭЕ УПЕДЙОЕОЩ У НБЗЙЮЕУЛЙНЙ ЖПТНХМБНЙ Й ДЕКУФЧЙСНЙ Й ДБЦЕ РП ВПМШЫЕК ЮБУФЙ ПЪБЗМБЧМЕОЩ „ЪБЛМЙОБОЙС“» [6].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ЧЪПКДЕН ОБ ЗПТХ уЙОБК, ХЪОБЕН П ДПЛБЪБФЕМШУФЧЕ №1 вПЗПЧДПИОПЧЕООПУФЙ вЙВМЙЙ, Б ФБЛ ЦЕ ПВПЪТЙН У РФЙЮШЕЗП РПМЈФБ ВПЗПЧ СЪЩЮЕУЛЙИ ГБТУФЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 160-167.

[2] гЙФ. РП: мЙЧТБЗБ и.б. жЙЧЩ. - н.: оПЧЩК бЛТПРПМШ, 1997, УФТ. 115-117.

[3] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 27-28.

[4] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 322, 324.

[5] нПТЬ б. чП ЧТЕНЕОБ ЖБТБПОПЧ. - н.: бМЕФЕКС, 1998, УФТ. 220; фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. - м.: пзйъ, 1935, Ф. 1, УФТ. 283.

[6] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. - м: пзйъ, 1935, Ф. 1, УФТ. 148.


дПЛБЪБФЕМШУФЧП №1

лПЗДБ ТЕЮШ ЪБИПДЙФ П ДПУФПЧЕТОПУФЙ вЙВМЙЙ, ЕЕ вПЗПЧДПИОПЧЕООПУФЙ, ФП ПВЩЮОП ЧУРПНЙОБАФ ЮХДЕУБ, ПРЙУБООЩЕ Ч рЙУБОЙЙ Й РПДФЧЕТЦДЕООЩЕ УПЧТЕНЕООПК ОБХЛПК. зПЧПТСФ ПВ ХДЙЧЙФЕМШОП ФПЮОП ЙУРПМОЙЧЫЙИУС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧБИ, РТЕДУЛБЪБЧЫЙИ ЪБ НОПЗП ЧЕЛПЧ УХДШВХ ГБТУФЧ Й ОБТПДПЧ, ПФ ДТЕЧОПУФЙ ДП ОБЫЙИ ДОЕК. зПЧПТСФ ПВ ХДЙЧЙФЕМШОЩИ БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙСИ, ЧРМПФШ ДП НЕМПЮЕК РПДФЧЕТЦДБАЭЙИ ВЙВМЕКУЛПЕ РПЧЕУФЧПЧБОЙЕ. й ЬФП ЧУЈ ЧЕТОП. пДОБЛП, УБНПЕ СТЛПЕ Й ОЕПРТПЧЕТЦЙНПЕ ДПЛБЪБФЕМШУФЧП, ДПЛБЪБФЕМШУФЧП №1 вПЗПЧДПИОПЧЕООПУФЙ рЙУБОЙС УПУФПЙФ Ч ИБТБЛФЕТЕ зПУРПДБ Й еЗП ъБЛПОБ, ПРЙУБООЩИ Ч вЙВМЙЙ, СЧМЕООЩИ ЧП ЧУЕНЙТОПК ЙУФПТЙЙ Й ЦЙЪОЙ ПФДЕМШОП ЧЪСФПЗП ЮЕМПЧЕЛБ. чЕМЙЛЙЕ РТЙОГЙРЩ МАВЧЙ, РТПЧПЪЗМБЫЕООЩЕ ОБ уЙОБЕ 2500 МЕФ ОБЪБД ПУФБАФУС Й УЕЗПДОС ОЕРТЕТЕЛБЕНЩН ОТБЧУФЧЕООЩН ЛПДЕЛУПН, Л ЛПФПТПНХ ВЕЪХУРЕЫОП УФТЕНЙФУС ЮЕМПЧЕЮЕУФЧП ОБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЙУФПТЙЙ. вЕЪХУРЕЫОП, РПФПНХ ЮФП ЙУЛМАЮБЕФ вПЗБ Й РПМБЗБЕФУС ОБ УЕВС. пФЛТЩФЙЕ ИБТБЛФЕТБ вПЗБ Й ъБЛПО, СЧМЕООЩК ОБ уЙОБЕ, СЧМСАФУС ОБЙЧЩУЫЙН ДПЛБЪБФЕМШУФЧПН ВПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС вЙВМЙЙ, ЙВП ОЙЛБЛПК ЮЕМПЧЕЮЕУЛЙК ТБЪХН ОЙЛПЗДБ ВЩ ОЕ УНПЗ УЖПТНХМЙТПЧБФШ ЮФП-МЙВП РПДПВОПЕ. вПМЕЕ ФПЗП, ЕУМЙ УЕЗПДОС У ПУОПЧОЩНЙ РТЙОГЙРБНЙ вПЦШЕЗП ъБЛПОБ УПЗМБУОЩ НОПЗЙЕ, ФП 2500 МЕФ ОБЪБД ЖБЛФЙЮЕУЛЙ ЧУЈ, ЮФП нПЙУЕК РТПЧПЪЗМБУЙМ РПУМЕ УПЫЕУФЧЙС У уЙОБС, РЕТЕЧПТБЮЙЧБМП ЧУЕ ДХИПЧОЩЕ РТЕДУФБЧМЕОЙС МАДЕК. рТЕДМПЦЕООЩЕ ЙУФЙОЩ ЧУФХРБМЙ Ч РПМОЕКЫЕЕ РТПФЙЧПТЕЮЙЕ У ТЕМЙЗЙПЪОЩНЙ РПУФХМБФБНЙ УПЧТЕНЕООЩИ ЙН ТЕМЙЗЙК. ч ДБООПК ЗМБЧЕ НЩ РТПЧЕДЕН ОЕВПМШЫПЕ УТБЧОЙФЕМШОПЕ ЙУУМЕДПЧБОЙЕ ОЕУЛПМШЛЙИ ПУОПЧОЩИ РПМПЦЕОЙК ТЕМЙЗЙЙ ЙЪТБЙМШФСО Й ПЛТХЦБАЭЙИ ЙИ ОБТПДПЧ.

иБТБЛФЕТ вПЗБ. «й РТПЫЕМ зПУРПДШ РТЕД МЙГЕН ЕЗП Й ЧПЪЗМБУЙМ: зПУРПДШ, зПУРПДШ, вПЗ ЮЕМПЧЕЛПМАВЙЧЩК Й НЙМПУЕТДЩК, ДПМЗПФЕТРЕМЙЧЩК Й НОПЗПНЙМПУФЙЧЩК Й ЙУФЙООЩК, УПИТБОСАЭЙК НЙМПУФШ Ч ФЩУСЮЙ ТПДПЧ, РТПЭБАЭЙК ЧЙОХ Й РТЕУФХРМЕОЙЕ Й ЗТЕИ, ОП ОЕ ПУФБЧМСАЭЙК ВЕЪ ОБЛБЪБОЙС, ОБЛБЪЩЧБАЭЙК ЧЙОХ ПФГПЧ Ч ДЕФСИ Й Ч ДЕФСИ ДЕФЕК ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ» (йУИ. 34:6-7). фЕРЕТШ РПУНПФТЙН, ЛБЛ РТЕДУФБЧМЕОЩ ВПЗЙ Ч ТЕМЙЗЙСИ ФПЗП ЧТЕНЕОЙ.

• жЙОЙЛЙС. «бОБФХ — ЗПУРПЦБ ЪЕНОПЗП РМПДПТПДЙС, ТПЦДЕОЙС ЪЕНОЩИ РМПДПЧ Й Ч ФП ЦЕ ЧТЕНС ВПЗЙОС ЪЕНОПК МАВЧЙ Й ЧПРМПЭЕОЙЕ ЦЕОУЛПК ЛТБУПФЩ. оП ПДОПЧТЕНЕООП ПОБ ПЮЕОШ ЧПЙОУФЧЕООБ Й ЛТПЧПЦБДОБ, ЗПФПЧБ ЧУЕЗДБ УТБЦБФШУС. рПТПК ЛБЦЕФУС, ЮФП ОБУЙМЙЕ ОТБЧЙФУС ЕК УБНП РП УЕВЕ ЧОЕ УЧСЪЙ У ЛБЛЙНЙ-МЙВП ХЗТПЪБНЙ ЕК ЙМЙ ФЕН, ЛПЗП ПОБ ЪБЭЙЭБЕФ ЙМЙ ЛПНХ РПЛТПЧЙФЕМШУФЧХЕФ. дБЦЕ ЧЕТОХЧЫЙУШ Ч УЧПК ДЧПТЕГ РПУМЕ ПЮЕТЕДОПЗП ЙЪВЙЕОЙС МАДЕК, ПОБ, ЧУЕ ЕЭЕ ОЕ ХУРПЛПЙЧЫЙУШ, ОБЮЙОБЕФ ЛТХЫЙФШ УПВУФЧЕООХА НЕВЕМШ, ЛБЛ ВХДФП ЬФП ЕЕ ЦЙЧЩЕ ЧТБЗЙ. бОБФХ — НУФЙФЕМШОБС ВПЗЙОС, УХТПЧП ЛБТБАЭБС ЪБ НБМЕКЫЙК ПФЛБЪ ЕК Ч ЕЕ РТЙФСЪБОЙСИ. вПЗЙ ЪОБАФ ЬФП Й ВПСФУС ЕЕ ЗОЕЧБ» [1]. чЕТИПЧОЩК ВПЗ ЖЙОЙЛЙКГЕЧ чББМ РТЕДУФБЈФ Ч ЧЙДЕ ЧЕУШНБ БНПТБМШОПЗП УХЭЕУФЧБ, ТЕЗХМСТОП РТЕМАВПДЕКУФЧХАЭЕЗП УП УЧПЕК ТПДОПК УЕУФТПК [2]. дТХЗПК ЗМБЧОЩК ВПЗ ЖЙОЙЛЙКГЕЧ ьМ — ХВЙЧБЕФ УЧПЕЗП УЩОБ Й ДПЮШ, ПУЛПРЙМ УЧПЕЗП ПФГБ, УВТБУЩЧБЕФ Ч ЗМХВШ ЪЕНМЙ ТПДОПЗП ВТБФБ [3]. оЕ ПФМЙЮБМЙУШ ПФ ОЙИ Й ДТХЗЙЕ ВПЗЙ ЖЙОЙЛЙКУЛПЗП РБОФЕПОБ — бУЙТБФХ, УПВМБЪОСАЭБС УПВУФЧЕООПЗП ВТБФБ [4]. вПЗ йМХ ЧЕУШНБ МАВЙМ УЙМШОП ЧЩРЙФШ: «чУФБЧ ЙЪ-ЪБ РЙТЫЕУФЧЕООПЗП УФПМБ, ОБРТБЧЙМУС ПО Л УЧПЙН РПЛПСН. оП ОЕ НПЗ ЙДФЙ УБН. ыХЛБНХОХ Й ыХОБНХ РПДДЕТЦЙЧБМЙ ЕЗП, Б ВПЗ иБВВБКХ У ТПЗБНЙ Й ИЧПУФПН РПНПЗБМ ЙН. фБЛ ДПВТБМУС йМХ ДП УЧПЙИ РПЛПЕЧ Й ХРБМ ФБН ЪБНЕТФЧП, Й ЗПМПЧБ ЕЗП ТБУЛБМЩЧБМБУШ ПФ ВПМЙ. й МЙЫШ РПЪЦЕ, ЧЩРЙЧ УПЛ ТБООЙИ ПМЙЧ, ЙЪМЕЮЙМУС йМХ» [5]. вПЗ кБТЙИХ ЮБУФП ЧЩУФХРБЕФ РТПУФП ЛБЛ ЫХФ. «й УПЫМЙУШ ЧУЕ ВПЗЙ Ч ЦЙМЙЭЕ йМХ Й ЪБОСМЙ УЧПЙ НЕУФБ ЪБ РЙТЫЕУФЧЕООЩНЙ УФПМБНЙ. фПМШЛП кБТЙИХ ОЕ УЕМ ЪБ УФПМ. уИЧБФЙМ ПО ЛХУПЛ НСУБ Й, ЛБЛ УПВБЛБ, РПФБЭЙМ ЕЗП РПД УФПМ. тБУУНЕСМЙУШ ВПЗЙ, Й ФЕ, ЛФП ЧЙДЕМЙ ЕЗП, ВТПУБМЙ ЕНХ НСУП, Б ЛФП ОЕ ЧЙДЕМ, ДХНБС, ЮФП ЬФП ДЕКУФЧЙФЕМШОП УПВБЛБ, ВЙМЙ ЕЗП РБМЛПК» [6]. дТХЗПК ВПЗ, нПМПИ, ЮЕК ЛХМШФ РПМШЪПЧБМУС ПУПВПК РПРХМСТОПУФША, ВЩМ ОБУФПМШЛП ЦЕУФПЛ Й РТПЦПТМЙЧ, ЮФП ФТЕВПЧБМ УЕВЕ УЦЙЗБФШ Ч ЦЕТФЧХ ДЕФЕК. рПДТПВОЕЕ ПВ ЬФПН ЛХМШФЕ Й ТЕМЙЗЙЙ ЖЙОЙЛЙКГЕЧ ВХДЕФ ТБУУЛБЪБОП Ч ЗМБЧБИ «уФТБЫОБС ОБИПДЛБ ДПЛФПТБ нБЛБМЙУФЕТБ» Й «хЛТПРОЩК ИПМН» ДБООПК ЛОЙЗЙ.

• дТЕЧОСС зТЕГЙС. йЪ НЙЖПЧ ОБН ЙЪЧЕУФОЩ ВПЗЙ пМЙНРБ, ПФМЙЮБЧЫЙЕУС ЛПЧБТУФЧПН, ТБЪЧТБЭЕООПУФША, ЦЕУФПЛПУФША, НУФЙФЕМШОПУФША, ЪБЧЙУФША.

• дТЕЧОЙК еЗЙРЕФ. нЩ ХЦЕ РЙУБМЙ П ФПН, ЮФП ЕЗЙРФСОЕ ЙЪПВТБЦБМЙ УЧПЙ ВПЦЕУФЧБ Ч ЧЙДЕ ФПЗП ЙМЙ ЙОПЗП ЦЙЧПФОПЗП. рТЙЮЕН ИБТБЛФЕТ ВПЗБ ЮБУФП УППФЧЕФУФЧПЧБМ ИБТБЛФЕТХ ДБООПЗП ЦЙЧПФОПЗП. зПЧПТЙМЙ НЩ ХЦЕ Й П ТБЪЧТБЭЕООПН ИБТБЛФЕТЕ йУЙДЩ. рПЬФПНХ ЪДЕУШ ЛПУОЕНУС МЙЫШ ОЕЛПФПТЩИ ВПЦЕУФЧ. дПЮШ ВПЗБ тБ ВПЗЙОС уЕИОЕФ ПДОБЦДЩ «Ч ПВТБЪЕ МШЧЙГЩ УФБМБ ХВЙЧБФШ Й РПЦЙТБФШ МАДЕК, ЙИ ЙУФТЕВМЕОЙЕ РТЙОСМП ФБЛЙЕ ТБЪНЕТЩ, ЮФП тБ ТЕЫЙМ ПУФБОПЧЙФШ ЕЕ. пДОБЛП ВПЗЙОС, ТБЪЯСТЕООБС ЧЛХУПН ЛТПЧЙ, ОЕ ХОЙНБМБУШ. фПЗДБ ЕЕ ИЙФТПУФША ОБРПЙМЙ ЛТБУОЩН РЙЧПН, Й ПОБ, ПРШСОЕЧ, ХУОХМБ Й ЪБВЩМБ П НЕУФЙ» [7]. вПЗ уЕФ ОЕОБЧЙДЕМ ВПЗБ пУЙТЙУБ, Й Ч ЛПОГЕ ЛПОГПЧ ХВЙЧБЕФ ЕЗП. пДОБЛП ВПЗЙ йУЙДБ Й зПТ ЧПУЛТЕЫБАФ пУЙТЙУБ Й РПВЕЦДБАФ уЕФБ [8]. дТХЗБС ЕЗЙРЕФУЛБС ВПЗЙОС оХФ ЕЦЕДОЕЧОП РПЕДБЕФ УЧПЙИ ДЕФЕК [9]. вПЗЙОС иБФИПТ ПЮЕОШ МАВЙМБ РЙФШ ЧЙОП, РПД ЧМЙСОЙЕН ЛПФПТПЗП НЕОСМБ УЧПЙ ТЕЫЕОЙС [10].

• зПУХДБТУФЧП нЙФБООЙ. нЙЖПМПЗЙС ДТЕЧОЙИ ИХТТЙФПЧ РПМОБ ТБУУЛБЪПЧ П ВПТШВЕ ЪБ ЧМБУФШ НЕЦДХ ВПЗБНЙ. чПФ ПДЙО ЙЪ ОЙИ: «ч РТЕЦОЙЕ ЧТЕНЕОБ ОБ ОЕВЕ ГБТУФЧПЧБМ ВПЗ бМБМХ, Й ДБЦЕ НПЗХЮЙК ВПЗ ОЕВБ бОХ РТЙУМХЦЙЧБМ ЕНХ. рП ЙУФЕЮЕОЙЙ ДЕЧСФЙ МЕФ РТБЧМЕОЙС бМБМХ бОХ ЙЪЗПОСЕФ ЕЗП ОБ ЪЕНМА Й ЧПГБТСЕФУС ОБ ОЕВЕУБИ. еНХ РТЙУМХЦЙЧБЕФ лХНБТВЙ, ОП ЮЕТЕЪ ДЕЧСФШ МЕФ ЧПУУФБЕФ РТПФЙЧ ОЕЗП. бОХ Ч ЙУРХЗЕ ВЕЦЙФ, ЧЪМЕФБС ОБ ОЕВП, ОП лХНБТВЙ ОБУФЙЗБЕФ ЕЗП Й ПУЛПРМСЕФ» [11].

«вПЗ бОХ ВЕЦБМ ПФ лХНБТВЙ,
чЪМЕФБС ЧУЈ ЧЩЫЕ ОБ ОЕВП.
лХНБТВЙ, ЕЗП ОБУФЙЗБС,
уИЧБФЙМ ЕЗП ЪБ ОПЗЙ ЛТЕРЛП,
чОЙЪ У ОЕВБ ПО бОХ УФБЭЙМ.
й ПО ХЛХУЙМ бОХ Ч ОПЗХ,
пФЛХУЙМ ЕНХ УЙМХ НХЦУЛХА,
й УФБМБ, ЛБЛ ВТПОЪБ, МЙФШЈН
пОБ Х лХНБТВЙ ЧП ЮТЕЧЕ.
лПЗДБ РТПЗМПФЙМ ВПЗ лХНБТВЙ
чУА УЙМХ НХЦУЛХА ЧТБЗБ,
пО ТБДПУФОП ЪБИПИПФБМ» [12].

нЕЦДХ ФЕН бОХ ВЩМ ПФГПН лХНБТВЙ. ч УЧПА ПЮЕТЕДШ лХНБТВЙ УЧЕТЗБЕФ ВПЗ фЕЫХВ Й ФБЛ ДБМЕЕ. вПЗЙОС ыБЧХЫЛБ ДМС РПВЕДЩ ОБД УЧПЙНЙ ЧТБЗБНЙ ЦЕТФЧХЕФ ЧУСЛПК УФЩДМЙЧПУФША, ПВОБЦБСУШ Й ЪБЧМЕЛБЕФ ЙИ УЧПЙНЙ ОЕРТЙУФПКОЩНЙ ДЕКУФЧЙСНЙ Ч РПЗЙВЕМШ [13].

• иЕФФЩ. ч НЙЖПМПЗЙЙ ИЕФФПЧ ФБЛЦЕ ЙНЕЕФУС ГЕМЩК ГЙЛМ, РПУЧСЭЕООЩК ВПТШВЕ ВПЗПЧ ЪБ РТЕУФПМ, УПРТПЧПЦДБАЭЙКУС ЪБЗПЧПТБНЙ, ПУЛПРМЕОЙСНЙ ВПЗБНЙ ДТХЗ ДТХЗБ, ЧУЕЧПЪНПЦОЩНЙ ОЕРТЙУФПКОПУФСНЙ [14]. вПЗЙОС ЦЕ йОБТБ ЙУРПМШЪПЧБМБ ДМС ВПТШВЩ УП УЧПЙНЙ ЧТБЗБНЙ МАДЕК: «вПЗЙОС йОБТ ЪБДХНБМБ ОЕУМПЦОХА ИЙФТПУФШ. пОБ РТЙЗПФПЧЙМБ ВПМШЫПК РЙТ У ВПЮПОЛБНЙ ЧУСЮЕУЛПЗП РЙФШС. ъБФЕН ПОБ РТЙЗМБУЙМБ ОБ РПНПЭШ ЮЕМПЧЕЛБ РП ЙНЕОЙ иХРБУЙС. фПФ ПФЧЕФЙМ: „еУМЙ ФЩ РПЪЧПМЙЫШ НОЕ РПУРБФШ У ФПВПК, С РТЙДХ Й УДЕМБА, ЮФП ФЩ ЪБИПЮЕЫШ“. й ПОБ УРБМБ У ОЙН» [15].

• дТЕЧОЙК чБЧЙМПО. пДОПК ЙЪ РПРХМСТОЕКЫЙИ ВПЗЙОШ чБЧЙМПОБ ВЩМБ йЫФБТ. «уПВМБЪОЙФЕМШОП РТЕЛТБУОБС ЦЕОЭЙОБ, ПОБ ПЮБТПЧЩЧБМБ НХЦЮЙО, ЮБУФП ОБЧМЕЛБС РТЙ ЬФПН ОБ ОЙИ ОЕУЮБУФШС. ч ПДОПН ЙЪ ДТЕЧОЕЧБЧЙМПОУЛЙИ ЗЙНОПЧ ПОБ ЧПУРЕЧБЕФУС УМЕДХАЭЙН ПВТБЪПН: …вХДШ ЧПУРЕФБ, йЫФБТ, ПУПВП РПЮЙФБЕНБС УТЕДЙ ВПЗЙОШ! пОБ РТЕЙУРПМОЕОБ УЙМЩ, ПЮБТПЧБОЙС, РМПДПЧЙФПУФЙ, УПВМБЪОЙФЕМШОПК РТЕМЕУФЙ, РЩЫОПК ЛТБУПФЩ. уМБДЛЙ, ЛБЛ НЕД, ЕЕ ЗХВЩ, ХУФБ ЕЕ — ЦЙЪОШ, ПВМЙЛ ЕЕ ТПЦДБЕФ ТБДПУФШ» [16]. рЕТЧПОБЮБМШОП йЫФБТ ВЩМБ ОБМПЦОЙГЕК ВПЗБ бОХ, УДЕМБЧЫЙУШ ЪБФЕН ЕЗП УХРТХЗПК. нОПЗП МЕЗЕОД РПУЧСЭЕОП УЧСЪЙ йЫФБТ У ЕЕ МАВПЧОЙЛПН фБННХЪПН [17].

• йОДЙС. тЕМЙЗЙС ДТЕЧОЕК йОДЙЙ ЧУЕГЕМП РПУФТПЕОБ ОБ УПЮЕФБОЙЙ НЙУФЙЛЙ Й ЬТПФЙЛЙ Ч УБНЩИ ПФЧТБФЙФЕМШОЩИ РТПСЧМЕОЙСИ. рПМОПЕ ПРЙУБОЙЕ РТЙЛМАЮЕОЙК ЙОДЙКУЛЙИ ВПЗПЧ Й УМХЦЕОЙС ЙН ОЕ НПЦЕФ ВЩФШ РТЙЧЕДЕОП РП РТЙЮЙОЕ ЙИ ЛТБКОЕЗП ОЕРТЙМЙЮЙС, ЫПЛЙТХАЭЕЗП ОТБЧЩ ДБЦЕ ОБЫЕЗП ЧЕУШНБ ТБУЛТЕРПЭЕООПЗП XXI ЧЕЛБ. йОДЙКУЛЙЕ ФБОГПЧЭЙГЩ. ьТПФЙЮЕУЛБС УЛХМШРФХТБ уЧСЭЕООЩЕ ЛОЙЗЙ ДТЕЧОЙИ ЙОДХУПЧ (лБНБУХФТБ Й ДТХЗЙЕ) СЧМСАФУС ЖБЛФЙЮЕУЛЙ ТХЛПЧПДУФЧБНЙ РП УЕЛУХБМШОПК ЦЙЪОЙ. рПЧЕДЕОЙЕ ЙОДХУУЛЙИ ВПЗПЧ ОБУФПМШЛП ВЕЪОТБЧУФЧЕООП, ЮФП ЗПЧПТЙФШ П ЛБЛПК-МЙВП ДХИПЧОПК ПУОПЧЕ ТЕМЙЗЙЙ ОЕ РТЙИПДЙФУС. рТЙЧЕДЕН МЙЫШ ПДЙО ЙЪ ОБЙВПМЕЕ «ОТБЧУФЧЕООЩИ» ЬРЙЪПДПЧ ЦЙЪОЙ ЙОДХУУЛЙИ ВПЗПЧ: «ВПЗ уЙЧБ (ыЙЧБ. — РТЙН. б.п.), УМЩЫБЧЫЙК НОПЗП П ЛТБУЕ ЬФЙИ ЦЕО, ТЕЫЙМ РПЛПТЙФШ ЙИ У РХФЙ ЙУФЙОЩ… уЙЧБ… ПФРТБЧЙМУС Л ЦЕОЭЙОБН. пО ЫЈМ УТЕДЙ ОЙИ, РЕМ РЕУОА ОЙЭЙИ, Й РП ПВЩЮБА ОЙЭЙИ, ОЕУ УПУХД У ЧПДПК. пВБСФЕМШОПЕ РЕОЙЕ ЕЗП УЛПТП УПВТБМП ЧПЛТХЗ ОЕЗП ЧУЕИ ЦЕОЭЙО; ЛТБУПФБ НПМПДПЗП РЕЧГБ ДПЧЕТЫЙМБ ХУРЕИ. уНСФЕОЙЕ ВЩМП ФБЛ ЧЕМЙЛП, ЮФП НОПЗЙЕ, РТЕУМЕДХС РЕЧГБ, ФЕТСМЙ УЧПЙ ДТБЗПГЕООПУФЙ Й ДБЦЕ ПДЕЦДЩ — ОЕ ЪБНЕЮБС ЬФПЗП. рТПКДС УП ЧУЕН ТПЕН ЦЕОЭЙО ЧУА ДЕТЕЧОА, ПО УДЕМБМ ЧЙД, ВХДФП ИПЮЕФ УЛТЩФШУС ПФ ОЙИ Ч УПУЕДОЙК МЕУ, ЦЕОЭЙОЩ ВТПУЙМЙУШ ЪБ ОЙН, ПО ДПВЙМУС ПФ ОЙИ ЦЕМБЕНПЗП… [НХЦШС] Ч ЗОЕЧЕ ЪБ ФП, ЮФП ЙИ ЮЕУФШ ПРПЪПТЕОБ, ПОЙ, ОЕ ЙНЕС ЧПЪНПЦОПУФЙ ПФПНУФЙФШ, ТЕЫЙМЙ РТЙВЕЗОХФШ Л ЛТБКОЕНХ УТЕДУФЧХ — ЕДЙОПДХЫОП ЧПЪОЕУФЙ ЧУЕ НПМЙФЧЩ РТПФЙЧ уЙЧЩ. тЕЫЙФЕМШОПЕ ДЕКУФЧЙЕ ЬФЙИ НПМЙФЧ ВЩМП ХЦБУОП, Й УБН ВПЗ ОЕ НПЗ РТПФЙЧПУФБФШ ЙН. еЗП РПМПЧЩЕ ПТЗБОЩ ВЩМЙ ФПЮОП ПИЧБЮЕОЩ ПЗОЕН, Й ПОЙ ПФДЕМЙМЙУШ ПФ ФХМПЧЙЭБ. ч УФТБЫОПК ЪМПВЕ уЙЧБ ТЕЫЙМ РТЕДБФШ ЧЕУШ НЙТ РМБНЕОЙ, УЦЕЮШ ЕЗП УЧПЙН РЩМБАЭЙН РПМПЧЩН ЮМЕОПН. рПЦБТ ЗПФПЧ ХЦЕ ВЩМ ЙУФТЕВЙФШ ЧЕУШ НЙТ, ЛПЗДБ вТБНБ Й чЙЫОХ, ОБ ПВСЪБООПУФЙ ЛПФПТЩИ МЕЦБМ ОБДЪПТ ЪБ УПИТБОЕОЙЕН ЦЙЪОЙ ОБ ЪЕНМЕ, РТЙДХНБМЙ УТЕДУФЧП ПУФБОПЧЙФШ ПЗПОШ. вТБНБ РТЙОСМ ЧЙД РШЕДЕУФБМБ, Б чЙЫОХ — ЧЙД ЦЕОУЛПЗП РПМПЧПЗП БРРБТБФБ, ЛПФПТЩК УПЕДЙОЙМУС У ЗПТСЭЙН ЮМЕОПН уЙЧЩ, Й ЧУЕПВЭЕЕ ВЕДУФЧЙЕ ВЩМП ФБЛЙН ПВТБЪПН РТЕЛТБЭЕОП. чУЕПВЭЙЕ НПМШВЩ ХНЙМПУФЙЧЙМЙ уЙЧХ, ЛПФПТЩК ПВЕЭБМ ОЕ РТЕДБЧБФШ НЙТ ПЗОА, ЕУМЙ МАДЙ УОПЧБ ВХДХФ ЧПЪДБЧБФШ ЕЗП РПМПЧЩН ПТЗБОБН РТЕЦОЙЕ ВПЦЕУЛЙЕ РПЮЕУФЙ» [18].

пФОПЫЕОЙЕ МАДЕК Л ВПЗБН. йФБЛ, ВПЗЙ УПУЕДОЙИ У йЪТБЙМЕН УФТБО Ч УЧПЕК РПЧУЕДОЕЧОПК ЦЙЪОЙ ОЙЮЕН ОЕ ПФМЙЮБМЙУШ ПФ МАДЕК. пОЙ ОЕОБЧЙДЕМЙ Й МАВЙМЙ, ХВЙЧБМЙ Й РТЕМАВПДЕКУФЧПЧБМЙ, РТЕДБЧБМЙ Й ЧПТПЧБМЙ. чЩЫЕПРЙУБООЩЕ СЪЩЮЕУЛЙЕ ВПЗЙ ОЕ ЧОХЫБМЙ УЧПЙН МАДСН ОЙ МАВЧЙ, ОЙ ХЧБЦЕОЙС. пОЙ ПФОПУЙМЙУШ Л УЧПЙН ВПЗБН, ЛБЛ Л УЧПЕЗП ТПДБ ДЕМПЧЩН РБТФОЕТБН РП ВЙЪОЕУХ.

• иЕФФЩ. «дМС ИЕФФПЧ ВЩМП ИБТБЛФЕТОП ФП, ЮФП ПОЙ ВЕЪ ЛПМЕВБОЙК РТЙРЙУЩЧБМЙ УЧПЙН ВПЗБН Й ВПЗЙОСН ФБЛПЕ РПЧЕДЕОЙЕ, ЛПФПТПЕ, У ОБЫЕК ФПЮЛЙ ЪТЕОЙС, ОБДП ВЩМП ВЩ РТЙЪОБФШ ОЕРТЙМЙЮОЩН. вПЗ ДМС ЕЗП РПЮЙФБФЕМЕК ВЩМ ФЕН ЦЕ, ЮЕН ЗПУРПДЙО ВЩМ ДМС ЕЗП ТБВПЧ. еЗП РПМБЗБМПУШ ЛПТНЙФШ, ПВУМХЦЙЧБФШ, ХНЙТПФЧПТСФШ Й МШУФЙФШ ЕНХ. оП ДБЦЕ РТЙ ЧУЈН ЬФПН ОЕМШЪС ВЩМП ХРПЧБФШ, ЮФП ПО ВХДЕФ ОБ УФТБЦЕ ЙОФЕТЕУПЧ УЧПЙИ УМХЗ; ЮБУФШ УЧПЕЗП ЧТЕНЕОЙ ПО РТПЧПДЙФ Ч ТБЪЧМЕЮЕОЙСИ, ЙМЙ Ч РХФЕЫЕУФЧЙСИ, ЙМЙ ЧП УОЕ, МЙВП ЪБОЙНБЕФУС ДТХЗЙНЙ ДЕМБНЙ, Й Ч ЬФП ЧТЕНС НПМШВЩ ЕЗП РПЮЙФБФЕМЕК ПУФБАФУС ФЭЕФОЩНЙ… дБЦЕ ФПЗДБ, ЛПЗДБ ПО ЧЩРПМОСМ УЧПЙ ПВСЪБООПУФЙ, ЕЗП ДЕКУФЧЙС РПТПК ОЕ ПФМЙЮБМЙУШ НХДТПУФША Й НПЗМЙ РПЧМЕЮШ ЪБ УПВПК ОЕРТЕДЧЙДЕООЩЕ РПУМЕДУФЧЙС; Ч ФБЛЙИ УМХЮБСИ ЕЗП ЧЕТОЩК УМХЗБ ДПМЦЕО ВЩМ ХЛБЪБФШ ЕНХ ОБ ЬФП, Й НПЦОП ВЩМП ПЦЙДБФШ, ЮФП ВПЗ ЙУРТБЧЙФ УЧПА ПЫЙВЛХ… „юФП ЦЕ ЧЩ ОБДЕМБМЙ, П ВПЗЙ? (НПМЙФУС ГБТШ нХТУЙМЙ). чЩ ЧРХУФЙМЙ НПТ, Й ЧУС УФТБОБ иБФФЙ, ЧУС ПОБ, ХНЙТБЕФ, ФБЛ ЮФП ОЙЛФП ОЕ ЗПФПЧЙФ РТЙОПЫЕОЙК ЕДЩ Й РЙФШС. й ЧЩ РТЙИПДЙФЕ Л ОБН, П ВПЗЙ, Й ЧЙОЙФЕ ОБУ ЪБ ЬФП… Й ЮФП ВЩ НЩ ОЙ ДЕМБМЙ, НЩ РЕТЕД ЧБНЙ ОЕ РТБЧЩ“. ъДЕУШ ГБТШ ПФЛТПЧЕООП ЪБСЧМСЕФ ВПЗБН, ЮФП ФБЛПК ОЕДПУНПФТ У ЙИ УФПТПОЩ Ч ЛПОГЕ ЛПОГПЧ ЧТЕДЙФ ЙН ЦЕ, РПУЛПМШЛХ ВПЗЙ МЙЫБАФУС ХУМХЗ УЧПЙИ РПЮЙФБФЕМЕК» [19].

• чБЧЙМПО. «рТЕДУФБЧМСС ВПЗПЧ Ч ПВМЙЛЕ МАДЕК, ЙН РТЙРЙУЩЧБМЙ ЮЕМПЧЕЮЕУЛЙЕ ЛБЮЕУФЧБ. иПФС ПОЙ УЮЙФБМЙУШ ВЕУУНЕТФОЩНЙ, ПОЙ НПЗМЙ ЧУЈ ЦЕ ХНЕТЕФШ… рПДПВОП МАДСН, ПОЙ МАВЙМЙ ЧЛХУОП РПЕУФШ, УПРТПЧПЦДБС ЕДХ ЧЙОПН Й ДТХЗЙНЙ ПРШСОСАЭЙНЙ ОБРЙФЛБНЙ, РЙМЙ РТЙ ЬФПН УЧЕТИ НЕТЩ Й ЛБЮБМЙУШ, ЛБЛ РШСОЩЕ. пОЙ РПМШЪПЧБМЙУШ ХДПВОЩНЙ ЛТПЧБФСНЙ Й УФХМШСНЙ. оБ ОПЮШ УМХЦЙФЕМЙ ТБЪДЕЧБМЙ Й ХЛМБДЩЧБМЙ Ч РПУФЕМШ УФБФХЙ ВПЗПЧ, Б РП ХФТБН ЙИ ЮЙУФП ХНЩЧБМЙ Й РТЙЮЕУЩЧБМЙ. нЕЦДХ ВПЗБНЙ ЧПЪОЙЛБМЙ УУПТЩ, ЛПФПТЩЕ ДПМЦЕО ВЩМ ХМБЦЙЧБФШ ЧЕТИПЧОЩК ВПЗ. йН ОЕ ВЩМЙ ЮХЦДЩ ЪБЧЙУФШ, ЧЩУПЛПНЕТЙЕ Й ДТХЗЙЕ ЮЕМПЧЕЮЕУЛЙЕ ЛБЮЕУФЧБ. пОЙ РПУФПСООП РЩФБМЙУШ РЕТЕИЙФТЙФШ ДТХЗ ДТХЗБ Й ЧПЧУЕ ОЕ ВЩМЙ ЧЕЪДЕУХЭЙНЙ» [20].

• нЙФБООЙ. «юЕМПЧЕЛ РПДЮЙОЕО ВПЦЕУФЧХ, ЛБЛ ТБВ УЧПЕНХ ЗПУРПДЙОХ… Й ДПМЦЕО ДЕМБФШ ЧУЕ ОЕПВИПДЙНПЕ ДМС ЕЗП ВМБЗПРПМХЮЙС. пДОБЛП МЕЦБЭБС Ч ПУОПЧЕ ЦЕТФЧПРТЙОПЫЕОЙС ЙДЕС do ut des („ДБА, ЮФПВЩ Й ФЩ НОЕ ДБМ“) НПЦЕФ РТЕЧТБФЙФШ ЕЗП Ч УТЕДУФЧП ДБЧМЕОЙС ОБ ВПЦЕУФЧП — ЧЕДШ ВЕЪ ЛХМШФПЧЩИ ДЕКУФЧЙК МАДЕК ВПЗБН РТЙЫМПУШ ВЩ УБНЙН ЪБВПФЙФШУС П УЧПЕК РЙЭЕ, Й ЙИ ЧМБДЩЮЕУФЧХ ВЩМ ВЩ ФЕН УБНЩН ОБОЕУЈО ХЭЕТВ… еУМЙ ВЩ ЧЩ ХОЙЮФПЦЙМЙ ЮЕМПЧЕЮЕУФЧП, ПОП РЕТЕУФБМП ВЩ ЮФЙФШ ВПЗПЧ, Й ОЕЛПНХ УФБМП ВЩ РТЙОПУЙФШ ЧБН Ч ЦЕТФЧХ ИМЕВ Й РЙФШЕ. й ДПКДЕФ ЕЭЕ ДП ФПЗП, ЮФП ВПЗ вХТЙ, НПЗХЮЙК ГБТШ лХННЙЙ, УБН ЧПЪШНЕФУС ЪБ РМХЗ; Й ДПКДЕФ ЕЭЕ ДП ФПЗП, ЮФП йЫФБТ Й иЕРБФ УБНЙ ЧПЪШНХФУС ЪБ ЪЕТОПФЕТЛЙ. пФУАДБ ЧЩФЕЛБЕФ, ЮФП ПФОПЫЕОЙС ЮЕМПЧЕЛБ Й ВПЦЕУФЧБ — ЬФП ПФОПЫЕОЙС ДБАЭЕЗП Й ВЕТХЭЕЗП» [21].

• еЗЙРЕФ. «вПЗЙ Й ДХЫЙ МАДЕК ТБУУНБФТЙЧБМЙУШ ЕЗЙРЕФУЛПК ТЕМЙЗЙЕК ЛБЛ ОЕЮФП ЧРПМОЕ НБФЕТЙБМШОПЕ, ИПФС Й ОЕЧЙДЙНПЕ, ОЕПУСЪБЕНПЕ, — ВПЗЙ НПЗМЙ ВПМЕФШ, УФБТЕФШ, ХНЙТБФШ» [22].

йФБЛ, ПФОПЫЕОЙЕ ДТЕЧОЙИ МАДЕК Л ВПЗБН УФТПЙМПУШ ОБ УФТБИЕ, ТБУЮЈФЕ Й РТЕЪТЕОЙЙ.

пФОПЫЕОЙЕ вПЗБ Л ЮЕМПЧЕЛХ. «зПУРПДШ, зПУРПДШ, вПЗ ЮЕМПЧЕЛПМАВЙЧЩК Й НЙМПУЕТДЩК, ДПМЗПФЕТРЕМЙЧЩК Й НОПЗПНЙМПУФЙЧЩК Й ЙУФЙООЩК…» (йУИ. 34:6); «оП фЩ, зПУРПДЙ, вПЦЕ ЭЕДТЩК Й ВМБЗПУЕТДОЩК, ДПМЗПФЕТРЕМЙЧЩК Й НОПЗПНЙМПУФЙЧЩК Й ЙУФЙООЩК…» (рУБМФЙТШ 85:15). чП ЧУЕИ ЦЕ ДТЕЧОЙИ ТЕМЙЗЙСИ, ЛБЛ НЩ ХЦЕ ПФНЕФЙМЙ, МАДЙ ДМС ВПЗПЧ ВЩМЙ ТБВБНЙ, ХДПЧМЕФЧПТСАЭЙНЙ ЙИ ОХЦДЩ, РТЙИПФЙ, Б ЮБУФП Й РПИПФЙ. вПЗЙ ЙЪ-ЪБ РТЙИПФЙ ХВЙЧБМЙ МАДЕК, НХЮЙМЙ ЙИ, УНЕСМЙУШ ОБД ОЙНЙ. вПЗЙ ОБУЙМПЧБМЙ ЦЕОЭЙО, Б ВПЗЙОЙ РТЕУМЕДПЧБМЙ НХЦЮЙО.

уМХЦЕОЙЕ ЙУФЙООПНХ вПЗХ ПУОПЧБОП ОБ ДПВТПЧПМШОПН РТЙОГЙРЕ МАВЧЙ Й РТЙЪОБФЕМШОПУФЙ, Й ОЕЧПЪНПЦОП ВЕЪ РПДПВОПЗП ПФОПЫЕОЙС ЮЕМПЧЕЛБ Л ЮЕМПЧЕЛХ (мЕЧ. 19:18). тЕМЙЗЙЙ ДТХЗЙИ ОБТПДПЧ, УПЧТЕНЕООЩИ йЪТБЙМА, УФТПЙМЙ УЧПЈ УМХЦЕОЙЕ ВПЗБН ОБ РТСНП РТПФЙЧПРПМПЦОЩИ РТЙОГЙРБИ ЦЕУФПЛПУФЙ Й ТБЪЧТБФБ.

• жЙОЙЛЙС. уМХЦЕОЙЕ ВПЗХ нПМПИХ (РТБЧЙМШОЕЕ вББМ-иБННПОХ), ПДОП ЙЪ УБНЩИ РПРХМСТОЩИ Й ТБУРТПУФТБОЕООЩИ, ЧУЕМСЕФ ХЦБУ ДБЦЕ УЕЗПДОС. «пУПВЕООП ЙЪЧЕУФОБ РТБЛФЙЛБ РТЙОЕУЕОЙС Ч ЦЕТФЧХ ДЕФЕК, ЗМБЧОЩН ПВТБЪПН РЕТЧЕОГЕЧ — НБМШЮЙЛПЧ, ОП ЮБУФП Й ДЕЧПЮЕЛ… вПМШЫЙОУФЧП РТЙОПУЙНЩИ Ч ЦЕТФЧХ ВЩМЙ НМБДЫЕ ЫЕУФЙ НЕУСГЕЧ, ОЕТЕДЛП ЬФП ВЩМЙ ОПЧПТПЦДЕООЩЕ, ОП ЙОПЗДБ ЧПЪТБУФ ФБЛЙИ ОЕУЮБУФОЩИ ДПУФЙЗБМ Й ЮЕФЩТЕИ МЕФ. тЕВЕОЛБ… УЦЙЗБМЙ ОБ ВТПОЪПЧЩИ ТХЛБИ УФБФХЙ ВПЗБ. рТПЙУИПДЙМП ЬФП ОПЮША РТЙ ЪЧХЛБИ ЖМЕКФ, ФБНВХТЙОПЧ Й МЙТ. жЙОЙЛЙКГЩ УЮЙФБМЙ, ЮФП Ч ТЕЪХМШФБФЕ ЬФПЗП ДХЫБ ЦЕТФЧЩ РПДОЙНБМБУШ ОЕРПУТЕДУФЧЕООП Л ВПЗХ» [23]. лТХРОЕКЫЙК ХЮЕОЩК XIX ЧЕЛБ, ДПЛФПТ «рШЕТ дАЖХТ РТЙЪОБЈФ ЗМБЧОЩН ЬМЕНЕОФПЧ ЛХМШФБ чББМБ (ЧЕТИПЧОЩК ВПЗ ЖЙОЙЛЙКГЕЧ. — РТЙН. б.п.) УЧСЭЕООХА РТПУФЙФХГЙА. пФОПУЙФЕМШОП УПРТПЧПЦДБЧЫЕК ЦТЕГПЧ УЧЙФЩ (БЛПМЙФЩ) ПО ЗПЧПТЙФ: ЬФП ВЩМЙ ЛТБУЙЧЩЕ ВЕЪВПТПДЩЕ АОПЫЙ, ЛПФПТЩЕ ДМС ХДБМЕОЙС ЧПМПУ УП ЧУЕЗП ФЕМБ ОБФЙТБМЙУШ ВМБЗПЧПООЩНЙ НБУМБНЙ; ПОЙ ЪБОЙНБМЙУШ Ч УЧСФЙМЙЭЕ ЗОХУОЩН РТПФЙЧПЕУФЕУФЧЕООЩН ТБЪЧТБФПН… пОЙ РТЙОЙНБМЙ ВПМЕЕ ЙМЙ НЕОЕЕ БЛФЙЧОПЕ ХЮБУФЙЕ Ч РПУФЩДОЩИ ФБЙОУФЧБИ; ПОЙ РТПДБЧБМЙУШ РПЮЙФБФЕМСН УЧПЕЗП ВПЗБ Й ПФДБЧБМЙ ИТБНХ ЧУЈ, ЮФП ЪБТБВБФЩЧБМЙ РТПУФЙФХГЙЕК. оП ЬФП ОЕ ЧУЈ: Х ОЙИ ВЩМЙ УПВБЛЙ, ДТЕУУЙТПЧБООЩЕ ДМС ФПК ЦЕ РТЕУФХРОПК ГЕМЙ Й ФП, ЮФП ПОЙ ЧЩТХЮБМЙ ПФ РТПДБЦЙ ЙМЙ ПФ ПФДБЮЙ ЬФЙИ УПВБЛ, „РМБФХ УПВБЛ“, ПОЙ ФПЦЕ ПФДБЧБМЙ ИТБНХ. оБЛПОЕГ, ЧП ЧТЕНС ОЕЛПФПТЩИ РТПИПДЙЧЫЙИ ОПЮША ГЕТЕНПОЙК, ЛПЗДБ УБНЙ ЪЧЕЪДЩ РТСФБМЙУШ ПФ УФЩДБ Й УНХЭЕОЙС, ЦТЕГЩ Й РПУЧСЭЕООЩЕ ИЧБФБМЙУШ ЪБ ОПЦЙ Й РПЛТЩЧБМЙ ДТХЗ ДТХЗБ ТХВГБНЙ Й ОЕЗМХВПЛЙНЙ ТБОБНЙ; РПФПН, ЙЪНПЦДЕООЩЕ ПФ РПТПЛБ, ДП ЛТБКОПУФЙ ЧПЪВХЦДЕООЩЕ УЧПЕК НХЪЩЛПК, ПОЙ РБДБМЙ Ч МХЦЙ УПВУФЧЕООПК ЛТПЧЙ. цЕОПРПДПВОЩЕ, ЗПЧПТЙФ ФПФ ЦЕ БЧФПТ, УПУФБЧМСМЙ УЕЛФХ, ЙНЕЧЫХА ПУПВЩК ТЙФХБМ Й УЧПЙ ФБКОЩ: РТПЙУИПЦДЕОЙЕ ЬФПК УЕЛФЩ УФПЙФ Ч ПЮЕЧЙДОПК УЧСЪЙ У ТБУРТПУФТБОЕОЙЕН ЧЕОЕТЙЮЕУЛЙИ ВПМЕЪОЕК, ЛПФПТЩЕ РПТФЙМЙ ЛТПЧШ ЦЕОЭЙО Й ДЕМБМЙ ВМЙЪПУФШ У ЬФПК УЕЛФПК ПЮЕОШ ПРБУОПК. рПНЙНП ЬФПЗП, У ГЕМША ХЧЕМЙЮЙФШ ДПИПДЩ ЛХМШФБ, РТЙ ИТБНБИ ВЩМЙ ФБЛЦЕ ЗТХРРЩ ЦЕОЭЙО, ЛПФПТЩЕ ЪБОЙНБМЙУШ РТПУФЙФХГЙЕК Ч РПМШЪХ БМФБТС… оБ ОПЮОЩИ РТБЪДОЕУФЧБИ „дПВТПК вПЗЙОЙ“ РТПУФЙФХГЙС ОПУЙМБ ИБТБЛФЕТ УБФЙТЙБЪЙУБ Й ОЙНЖПНБОЙЙ; ТБЪОХЪДБООПУФШ ЬФЙИ ПТЗЙК ОЕ РПДДБЕФУС ПРЙУБОЙА. нХЦЮЙОЩ Й ЦЕОЭЙОЩ РПД ЪЧХЛЙ НХЪЩЛЙ Й ФБНВХТБ ДПИПДЙМЙ ДП ЛТБКОЙИ РТЕДЕМПЧ ТБЪЧТБФБ, РТЙЮЕН ГЕТЕНПОЙСНЙ ТХЛПЧПДЙМЙ ЦТЕГЩ» [24]. «вПЗЙОС бУФБТФБ ФТЕВПЧБМБ ПФ УЧПЙИ ЦТЕГПЧ Й РТЙУМХЦОЙЛПЧ УБНППУЛПРМЕОЙС Й ОЕЛПФПТПК ЦЕОУФЧЕООПУФЙ» [25]. «ч зЕМЙПРПМЕ, ЙМЙ вБМШВЕЛЕ (уЙТЙС), УМБЧСЭЕНУС ЧЕМЙЛПМЕРЙЕН УЧПЙИ РПМХТБЪТХЫЕООЩИ ИТБНПЧ, ПВЩЮБК РТЕДРЙУЩЧБМ ЛБЦДПК ДЕЧХЫЛЕ ПФДБЧБФШУС ЙОПУФТБОГХ Ч ИТБНЕ бУФБТФЩ; ФБЛЙН ЦЕ ПВТБЪПН РПЛБЪЩЧБМЙ УЧПА РТЕДБООПУФШ ВПЗЙОЕ Й ЪБНХЦОЙЕ ЦЕОЭЙОЩ… ч ЖЙОЙЛЙКУЛЙИ ИТБНБИ ЦЕОЭЙОЩ ЪБОЙНБМЙУШ РТПУФЙФХГЙЕК ЪБ РМБФХ, РТЕВЩЧБС Ч ХЧЕТЕООПУФЙ, ЮФП ДПВЙЧБАФУС ФБЛЙН ПВТБЪПН ВМБЗПУЛМПООПУФЙ ВПЗЙОЙ… рП ЪБЛПОХ бНПТТЕЕЧ ДЕЧХЫЛБ ОБ ЧЩДБОШЙ ДПМЦОБ ВЩМБ УЕНШ ДОЕК ЧУФХРБФШ ЧП ЧОЕВТБЮОЩЕ РПМПЧЩЕ УЧСЪЙ Х ЧПТПФ ИТБНБ» [26].

• жТЙЗЙС. гЕОФТБМШОПЕ НЕУФП УТЕДЙ ВПЗПЧ жТЙЗЙЙ ЪБОЙНБМ ЛХМШФ ВПЗЙОЙ лЙВЕМЩ Й бФФЙУБ, ЛПФПТЩК ЪБФЕН РПМХЮЙМ ЫЙТПЮБКЫЕЕ ТБУРТПУФТБОЕОЙЕ Й РПРХМСТОПУФШ Ч дТЕЧОЕН тЙНЕ [27], ДБ Й РП ЧУЕК ФЕТТЙФПТЙЙ тЙНУЛПК ЙНРЕТЙЙ, УПИТБОСС РПРХМСТОПУФШ ОЕУЛПМШЛП ЧЕЛПЧ. чПФ ЮФП УПВПК РТЕДУФБЧМСМП УМХЦЕОЙЕ ЬФПЗП ЛХМШФБ: «ч рТПЧБОУЕ, мБОЗЕТДПОЕ Й мЙПОЕ РПМШЪПЧБМУС ВПМШЫЙН РПЮЕФПН уЧ. жХФЬО, РПУМЕДПЧБФЕМШ рТЙБРБ. уЧ. жХФЬОХ РТЙРЙУЩЧБМБУШ УЙМБ ОБДЕМСФШ РМПДПЧЙФПУФША… уПЗМБУОП ТЙФХБМХ ЕНХ РПДОПУЙМЙ ЙЪПВТБЦЕОЙС ПУМБВМЕООЩИ ЙМЙ ВПМШОЩИ ЮМЕОПЧ. ч Puyne-Valay РПЮЙФБОЙЕ уЧ. жХФЬОБ РТПДПМЦБМПУШ ДП XVIII ЧЕЛБ. уФБФХС ЕЗП ЙНЕМБ ЧЙД ЗТПНБДОПК ЖБММЙЮЕУЛПК ЧЕФЧЙ» [28]. «ч ЛХМШФЕ чЕМЙЛПК вПЗЙОЙ-нБФЕТЙ УХЭЕУФЧПЧБМ ПДЙО ЙЪХЧЕТУЛЙК ЛХМШФ — ПУЛПРМЕОЙЕ… ОБ ФТЕФЙК ДЕОШ ЧЕМЙЛЙИ ЧЕУЕООЙИ РТБЪДОЕУФЧ Ч ЮЕУФШ лЙВЕМЩ Й бФФЙУБ РЕТЧПУЧСЭЕООЙЛ ЧУЛТЩЧБМ УЕВЕ ЧЕОЩ ОБ ТХЛЕ, Б ЦТЙГЩ ВПМЕЕ ОЙЪЛПЗП ТБОЗБ, ЧПЪВХЦДЕООЩЕ ОЕПВХЪДБООПК, ДЙЛПК НХЪЩЛПК, У ФТСУХЭЙНЙУС ЗПМПЧБНЙ Й ТБЪЧЕЧБАЭЙНЙУС ЧПМПУБНЙ ЛТХЦЙМЙУШ Ч ФБОГЕ ДП ФЕИ РПТ, РПЛБ, ОБЛПОЕГ, РТЙЧЕДС УЕВС Ч УПУФПСОЙЕ ЬЛУФБЪБ Й РПФЕТСЧ ЮХЧУФЧЙФЕМШОПУФШ Л ВПМЙ, ОЕ ОБЮЙОБМЙ ОБОПУЙФШ УЕВЕ ТБОЩ ЗМЙОСОЩНЙ ЮЕТЕРЛБНЙ Й ОПЦБНЙ, ЪБВТЩЪЗЙЧБС ЛТПЧША БМФБТШ. ьФПФ ДЕОШ ОБЪЩЧБМУС лТПЧБЧЩН. дПЧЕДС УЕВС ДП ОБЙЧЩУЫЕК УФЕРЕОЙ ТЕМЙЗЙПЪОПЗП ЧПЪВХЦДЕОЙС, ЦТЕГЩ ПУЛПРМСМЙ УЕВС Й ВТПУБМЙ ПФТЕЪБООЩЕ ЮБУФЙ ФЕМБ Ч УФБФХА ЦЕУФПЛПК ВПЗЙОЙ» [29]. пУЛПРМСМЙ УЕВС ОЕ ФПМШЛП ЦТЕГЩ, ЙН РПДТБЦБМ ФБЛЦЕ РПУФПК ОБТПД. хЮБУФЧПЧБЧЫЙЕ Ч ЬФЙИ ФПТЦЕУФЧБИ МАДЙ ДП ФПЗП ЧПЪВХЦДБМЙУШ УМБДПУФТБУФОПК НХЪЩЛПК Й ХЦБУОЩНЙ ЛБТФЙОБНЙ УФТБДБОЙК бФФЙУБ, ЮФП ВЕЪ ЧУСЛЙИ ЛПМЕВБОЙК ЫМЙ ОБ ПУЛПРМЕОЙЕ. «пДЙО ЪБ ДТХЗЙН ПОЙ УВТБУЩЧБМЙ У УЕВС ПДЕЦДЩ Й У УЕТДГЕН, ВЕЫЕОП ВШАЭЙНУС ПФ НХЪЩЛЙ, У ВМХЦДБАЭЙН ПФ ЪТЕМЙЭБ МШАЭЕКУС ЛТПЧЙ ЧЪПТПН ЧЩРТЩЗЙЧБМЙ ЙЪ ФПМРЩ, ИЧБФБМЙ РТЙЗПФПЧМЕООЩЕ УРЕГЙБМШОП ДМС ЬФПК ГЕМЙ НЕЮЙ Й РТЙ ЧУЕИ ПУЛПРМСМЙ УЕВС. оПЧПРПУЧСЭЕООЩК РТПВЕЗБМ ЮЕТЕЪ ЧЕУШ ЗПТПД, ДЕТЦБ Ч ТХЛЕ ПЛТПЧБЧМЕООЩК ЛХУПЛ НСУБ, Б РПФПН ЪБРХУЛБМ ЙН Ч ПДЙО ЙЪ ДПНПЧ» [30].

• дТЕЧОЙК тЙН. пЮЕОШ ЮБУФП Ч ХЮЕВОЙЛБИ РП ЙУФПТЙЙ ТЕМЙЗЙС ТЙНМСО ЙЪПВТБЦБЕФУС ПЮЕОШ БУЛЕФЙЮЕУЛПК Й ОТБЧУФЧЕООПК, ЗМБЧОЩНЙ РТЙОГЙРБНЙ ЛПФПТПК ВЩМЙ МАВПЧШ Л УЕНШЕ Й ПФЕЮЕУФЧХ. пДОБЛП ЬФП ВЩМП ДБМЕЛП ОЕ ФБЛ. чПФ ЛБЛ ПРЙУЩЧБЕФ ПДЙО ЙЪ ДТЕЧОЙИ ЛХМШФПЧ, РПУЧСЭЕООЩИ вБИХУХ, ЛТХРОЕКЫЙК ДТЕЧОЕТЙНУЛЙК ЙУФПТЙЛ фЙФ мЙЧЙК: «уОБЮБМБ Ч ЕЗП ФБЙОУФЧБ ВЩМЙ РПУЧСЭЕОЩ ОЕНОПЗЙЕ, ОП ЪБФЕН ДПУФХР Л ОЙН УФБОПЧЙМУС ЧУЈ ЫЙТЕ Й ДМС НХЦЮЙО Й ЦЕОЭЙО, Б ЮФПВЩ ЧПЧМЕЮШ ЕЭЕ ВПМШЫЕ МАДЕК, ПВТСДЩ УФБМЙ УПРТПЧПЦДБФШ РПРПКЛБНЙ Й РЙТЫЕУФЧБНЙ. й ФБЛ ЛБЛ ЧЙОП ТБЪЦЙЗБМП ЦЕМБОЙС, Б УНЕЫЕОЙЕ РПД РПЛТПЧПН ОПЮЙ НХЦЮЙО У ЦЕОЭЙОБНЙ Й РПДТПУФЛПЧ УП ЧЪТПУМЩНЙ РПЪЧПМСМП ЪБВЩФШ П УФЩДМЙЧПУФЙ, УФБМ ОБВЙТБФШ УЙМХ ЧУЕЧПЪНПЦОЩК ТБЪЧТБФ, Ч ЪБЧЙУЙНПУФЙ ПФ ЧЛХУПЧ Й УЛМПООПУФЕК ЛБЦДПЗП. оП ДЕМП ОЕ ПЗТБОЙЮЙЧБМПУШ ТБУФМЕОЙЕН ЦЕОЭЙО Й ВМБЗПТПДОЩИ АОПЫЕК; ЙЪ ФПК ЦЕ НБУФЕТУЛПК РПТПЛБ УФБМЙ ТБУРТПУФТБОСФШУС МЦЕУЧЙДЕФЕМШУФЧБ, РПДДЕМШОЩЕ РЕЮБФЙ Й ЪБЧЕЭБОЙС, ЛМЕЧЕФОЙЮЕУЛЙЕ ДПОПУЩ, ПФТБЧМЕОЙС Й ХВЙКУФЧБ ТПДОЩИ — ФБЛЙЕ, ЮФП РПДЮБУ ОЕ ПУФБЧБМПУШ ДМС ЪБИПТПОЕОЙС ДБЦЕ ФТХРПЧ… лБЛ ФПМШЛП ФХДБ ЧЧПДСФ РПУЧСЭЕООПЗП, ЕЗП, УМПЧОП ЦЕТФЧЕООПЕ ЦЙЧПФОПЕ, РЕТЕДБАФ ЦТЕГБН, Б ФЕ ПФЧПДСФ ЕЗП Ч РПНЕЭЕОЙЕ, ЗДЕ ПФПЧУАДХ ЪЧХЮБФ ЧПРМЙ Й ЪБЧЩЧБОЙС, РЕОШЕ Й НХЪЩЛБ, ЛЙНЧБМЩ Й ФЙНРБОЩ, ЮФПВЩ ЪБЗМХЫЙФШ ЛТЙЛЙ ОБУЙМХЕНПЗП… хЮБУФЙЕ Ч ПВТСДБИ Й НХЦЮЙО Й ЦЕОЭЙО, ДБ ЕЭЕ РПД РПЛТПЧПН ОПЮЙ, У ОЕЙЪВЕЦОПУФША РПЧМЕЛМП ЪБ УПВПК ТБУРХФУФЧП, Й ЧУЕ ЗОХУОПУФЙ, ЛБЛЙЕ ФПМШЛП НПЦОП РТЕДУФБЧЙФШ. нХЦЮЙОЩ ФБН ВПМШЫЕ ЪБОЙНБМЙУШ ДТХЗ ДТХЗПН, ЮЕН ЦЕОЭЙОБНЙ, Б ФЕИ, ЛФП ХЛМПОСМУС ПФ ЬФЙИ НЕТЪЛЙИ ПВЯСФЙК ЙМЙ ЙДЕФ ОБ ОЙИ ОЕПИПФОП, ФБЛЙИ ХВЙЧБАФ ЛБЛ ЦЕТФЧЕООЩИ ЦЙЧПФОЩИ. фЕТРЙНПУФШ Л МАВЩН РТЕУФХРМЕОЙСН Й ЛПЭХОУФЧБН Х ОЙИ УЮЙФБЕФУС ЧЕТИПН ВМБЗПЮЕУФЙС» [31]. б ЧПФ, ЮФП УПВПК РТЕДУФБЧМСМЙ РТБЪДОЕУФЧБ Ч ЮЕУФШ ВПЗЙОЙ жМПТЩ: «лХТФЙЪБОЛЙ ЧЩИПДЙМЙ ЙЪ УЧПЙИ ДПНПЧ ГЕМЩН ЛПТФЕЦЕН, РТЕДЫЕУФЧХЕНЩЕ ФТХВБЮБНЙ, ПДЕФЩЕ Ч РТПУФПТОЩЕ ПДЕЦДЩ ОБ ПВОБЦЕООПН ФЕМЕ, ХЛТБЫЕООЩЕ ЧУЕНЙ УЧПЙНЙ ДТБЗПГЕООПУФСНЙ; ПОЙ УПВЙТБМЙУШ Ч ГЙТЛЕ, ЗДЕ ЙИ ПЛТХЦБМ УП ЧУЕИ УФПТПО ФЕУОЙЧЫЙКУС ОБТПД; ФХФ ПОЙ УВТБУЩЧБМЙ У УЕВС ПДЕЦДХ Й РПЛБЪЩЧБМЙУШ УПЧЕТЫЕООП ПВОБЦЕООЩНЙ, У ЗПФПЧОПУФША ЧЩУФБЧМСС ОБ РПЛБЪ ЧУЈ, ЮФП ХЗПДОП ВЩМП ЪТЙФЕМСН, Й ЧУС ЬФБ ВЕУУФЩДОБС ЧЩУФБЧЛБ УПРТПЧПЦДБМБУШ УБНЩНЙ ОЕРТЙУФПКОЩНЙ ФЕМПДЧЙЦЕОЙСНЙ… ЧДТХЗ ОБ БТЕОХ РТЙ ЪЧХЛБИ ФТХВ ВТПУБМБУШ ФПМРБ ПВОБЦЕООЩИ НХЦЮЙО; ФХФ ЦЕ, РХВМЙЮОП, РТЙ ОПЧЩИ ЧПУФПТЦЕООЩИ ЛТЙЛБИ ФПМРЩ РТПЙУИПДЙМБ ХЦБУБАЭБС ПТЗЙС ТБЪЧТБФБ» [32].

• зТЕГЙС. лХМШФ ВПЗЙОЙ бЖТПДЙФЩ, РПМШЪПЧБЧЫЙКУС УТЕДЙ ЗТЕЛПЧ ПЗТПНОПК РПРХМСТОПУФША, ЧЛМАЮБМ Ч УЕВС Ч РЕТЧХА ПЮЕТЕДШ УЧСЭЕООХА РТПУФЙФХГЙА Й РТБЪДОЕУФЧБ РП ФЙРХ ПРЙУБООЩИ ЧЩЫЕ. рТБЪДОЕУФЧБ Ч ЮЕУФШ чЕОЕТЩ Й бДПОЙУБ ВЩМЙ ФПЦДЕУФЧЕООЩ РП РТПЧЕДЕОЙА У ЛХМШФПН лЙВЕМЩ Й бФФЙУБ, ПРЙУБООЩИ ЧЩЫЕ.

• чБЧЙМПО. «лБЦДБС ЧБЧЙМПОСОЛБ ПДОБЦДЩ Ч ЦЙЪОЙ ДПМЦОБ УБДЙФШУС Ч УЧСФЙМЙЭЕ бЖТПДЙФЩ Й ПФДБЧБФШУС ЪБ ДЕОШЗЙ ЮХЦЕУФТБОГХ. нОПЗЙЕ ЦЕОЭЙОЩ, ЗПТДСУШ УЧПЙН ВПЗБФУФЧПН, УЮЙФБАФ ОЕДПУФПКОЩН УНЕЫЙЧБФШУС У ФПМРПК ПУФБМШОЩИ ЦЕОЭЙО. пОЙ РТЙЕЪЦБАФ Ч ЪБЛТЩФЩИ РПЧПЪЛБИ Ч УПРТПЧПЦДЕОЙЙ НОПЦЕУФЧБ УМХЗ Й ПУФБОБЧМЙЧБАФУС ПЛПМП УЧСФЙМЙЭБ… рТСНЩЕ РТПИПДЩ ТБЪДЕМСАФ РП ЧУЕН ОБРТБЧМЕОЙСН ФПМРХ ПЦЙДБАЭЙИ ЦЕОЭЙО. уЙДСЭБС ЪДЕУШ ЦЕОЭЙОБ ОЕ НПЦЕФ ЧПЪЧТБФЙФШУС ДПНПК, РПЛБ ЛБЛПК-ОЙВХДШ ЮХЦЕУФТБОЕГ ОЕ ВТПУЙФ ЕК Ч РПДПМ ДЕОШЗЙ Й ОЕ УПЕДЙОЙФУС У ОЕК ЪБ РТЕДЕМБНЙ УЧСЭЕООПЗП ХЮБУФЛБ. вТПУЙЧ ЦЕОЭЙОЕ ДЕОШЗЙ, ПО ДПМЦЕО ФПМШЛП УЛБЪБФШ: „рТЙЪЩЧБА ФЕВС ОБ УМХЦЕОЙЕ нЙМЙФФЕ!“ нЙМЙФФПК ЦЕ БУУЙТЙКГЩ ОБЪЩЧБАФ бЖТПДЙФХ. рМБФБ НПЦЕФ ВЩФШ УЛПМШ ХЗПДОП НБМПК. пФЛБЪЩЧБФШУС ВТБФШ ДЕОШЗЙ ЦЕОЭЙОЕ ОЕ ДПЪЧПМЕОП, ФБЛ ЛБЛ ДЕОШЗЙ ЬФЙ УЧСЭЕООЩЕ. дЕЧХЫЛБ ДПМЦОБ ЙДФЙ ВЕЪ ПФЛБЪБ ЪБ РЕТЧЩН ЮЕМПЧЕЛПН, ЛФП ВТПУЙФ ЕК ДЕОШЗЙ. рПУМЕ УПЙФЙС, ЙУРПМОЙЧ УЧСЭЕООЩК ДПМЗ ВПЗЙОЕ ПОБ ХИПДЙФ ДПНПК» [33].

• дТЕЧОЙК еЗЙРЕФ. уН. ЗМБЧХ «лПЗДБ ЪЧЈЪДБН УФЩДОП» ДБООПК ЛОЙЗЙ.

• йОДЙС. йОДЙКУЛБС ЬТПФЙЮЕУЛБС УЛХМШРФХТБ уМХЦЕОЙЕ ЙОДХУУЛЙН ВПЗБН ОЕТБЪТЩЧОП УЧСЪБОП УП ЧУЕЧПЪНПЦОЩНЙ РПМПЧЩНЙ РТПСЧМЕОЙСНЙ. ч ЙОДХУУЛЙИ ИТБНБИ «ЗТХРРПЧЩЕ, ТЕЦЕ ЙОДЙЧЙДХБМШОЩЕ УЛХМШРФХТЩ СЧМСАФ ОЕУЛПОЮБЕНХА ЮЕТЕДХ НЩУМЙНЩИ Й ОЕНЩУМЙНЩИ РТПСЧМЕОЙК ЬТПФЙЮЕУЛПК РТБЛФЙЛЙ… рТЙ ЬФПН ЬТПФЙЮЕУЛБС УЛХМШРФХТБ Ч ЙОДХЙЪНЕ ОЕ УЧСЪБОБ У ЛБЛПК-ФП УРЕГЙЖЙЮЕУЛПК ТЕМЙЗЙПЪОПК УЕЛФПК, ПОБ ЧУФТЕЮБЕФУС Ч ИТБНБИ РТБЛФЙЮЕУЛЙ ЧУЕИ ЙОДЙКУЛЙИ ВПЦЕУФЧ — ыЙЧЩ, дЬЧЙ, чЙЫОХ, уХТШЙ… ДПЧПМШОП ЮБУФП ЧУФТЕЮБАФУС ЙЪПВТБЦЕОЙС УФТБУФОПЗП УПЧПЛХРМЕОЙС, ЗТХРРПЧПЗП УЕЛУБ Й ДБЦЕ УЧСЪЙ У ЦЙЧПФОЩНЙ… жЙЗХТЩ ОЕЛПФПТЩИ БУЛЕФПЧ Й ЦЕОЭЙО ЪБРЕЮБФМЕОЩ Ч УПУФПСОЙЙ БХФПЬТПФЙЛЙ Й ДЕНПОУФТБГЙЙ УЧПЙИ ЗЕОЙФБМЙК» [34]. оЕПФЯЕНМЕНПК ЮБУФША ЛХМШФБ СЧМСАФУС УЧСЭЕООЩЕ ФБОГЩ, ЙУРПМОСЧЫЙЕУС ПВОБЦЈООЩНЙ ДЕЧХЫЛБНЙ. рТПГЧЕФБМБ РТЙ ИТБНБИ Й УЧСЭЕООБС РТПУФЙФХГЙС.

рХФЙ Л УРБУЕОЙА. вЕЪОТБЧУФЧЕООЩЕ РП УЧПЕК УХФЙ ТЕМЙЗЙЙ ДТЕЧОЕЗП НЙТБ РТЕДМБЗБМЙ Й УППФЧЕФУФЧХАЭЙЕ РХФЙ Л УРБУЕОЙА ДМС УЧПЙИ РТЙЧЕТЦЕОГЕЧ. ьФП ТЕЗХМСТОЩЕ РТЙОЕУЕОЙС ЦЕТФЧ ВПЗБН ПФ ЮЕМПЧЕЮЕУЛЙИ ДП ЦЙЧПФОЩИ, УФТПЗПЕ УПВМАДЕОЙЕ ТЕМЙЗЙПЪОЩИ РТБЪДОЙЛПЧ Й ПВТСДПЧ. оЙ П ЛБЛЙИ ОТБЧУФЧЕООЩИ ФТЕВПЧБОЙСИ ОЕФ Й ТЕЮЙ. чППВЭЕ УБНБ ЦЙЪОШ УРБУЈООЩИ ТЙУПЧБМБУШ ДТЕЧОЙНЙ ТЕМЙЗЙСНЙ ЛБЛ ЧПЪНПЦОПУФШ ХДПЧМЕФЧПТЕОЙС ЧУЕИ ЦЕМБОЙК Й РПИПФЕК. йФБЛ, ТЕМЙЗЙС ДТЕЧОЕЗП йЪТБЙМС РТПФЙЧПТЕЮЙМБ ЧУЕН ОПТНБН Й РПОСФЙСН, РТЙОСФЩН Ч ФЕ ЧТЕНЕОБ. рТПЧПЪЗМБЫЕООЩЕ ЕА ЧПЪЧЩЫЕООЩЕ ДХИПЧОЩЕ ЛТЙФЕТЙЙ РЕТЕЦЙМЙ ЧУЕ ДТЕЧОЙЕ СЪЩЮЕУЛЙЕ ГБТУФЧБ Й ЙНРЕТЙЙ, СЧМССУШ ЬФБМПОПН ОТБЧУФЧЕООПУФЙ Й УЕЗПДОС. й ДЕКУФЧЙФЕМШОП, ДПУФБФПЮОП РТПУФПЗП ЧЪЗМСДБ ОБ ТЕМЙЗЙЙ ДТЕЧОПУФЙ У ПДОПК УФПТПОЩ, Й ТЕМЙЗЙА йЪТБЙМС У ДТХЗПК, ЮФПВЩ ХЧЙДЕФШ Ч РПУМЕДОЕК вПЦЕУФЧЕООПЕ, Б ОЕ ЮЕМПЧЕЮЕУЛПЕ РТПЙУИПЦДЕОЙЕ. тЕМЙЗЙС дТЕЧОЕЗП йЪТБЙМС РП НОЕОЙА ЧЩДБАЭЕЗПУС ХЮЕОПЗП БЛБДЕНЙЛБ фХТБЕЧБ в.б. ВЩМБ РПЙУФЙОЕ ТЕЧПМАГЙПООПК ДМС УЧПЕЗП ЧТЕНЕОЙ. «йФБЛ, йЕЗПЧБ — вПЗ ЧУЕЗП НЙТБ Й ЧУЕИ ОБТПДПЧ. пО ФТЕВХЕФ ОЕ ПВТСДПЧ ЛХМШФБ, ЛПФПТЩЕ ЙОПЗДБ НПЗХФ ДБЦЕ ВЩФШ ДМС ОЕЗП НЕТЪПУФША, Б РТБЧДЩ. ьФЙЛБ ЧЩЫЕ ЛХМШФБ; йЕЗПЧБ — ОЕ УФПМШЛП ЕУФЕУФЧЕООЩК ЪБЭЙФОЙЛ йЪТБЙМС, УЛПМШЛП РТБЧПУХДОЩК Й ВМБЗПК чМБДЩЛБ НЙТБ, ЛПФПТЩК ОЕ ПУФБОПЧЙФУС РТЕД ХОЙЮФПЦЕОЙЕН уЧПЕЗП ОБТПДБ, ЕУМЙ РПУМЕДОЙК ПЛБЦЕФУС ОЕДПУФПКОЩН еЗП. ьФП ВЩМЙ УПЧЕТЫЕООП ОПЧЩЕ ЙДЕЙ, Й ФЕН ВПМЕЕ ДМС ОБУ ОЕРПОСФОП, ЛБЛ НПЗ бНПУ Й УМЕДПЧБЧЫЙЕ ЪБ ОЙН РТПТПЛЙ ФБЛ УНЕМП ЙДФЙ У ОЙНЙ, РП-ЧЙДЙНПНХ, УПЧЕТЫЕООП ОЕ РТЕДРПМБЗБС, ЮФП ПОЙ ЧПЪЧЕЭБАФ ОЕ ЮФП-МЙВП ТБЪХНЕАЭЕЕУС УБНП УПВПК, Б ОЕЮФП ОЕУМЩИБООПЕ Й ОЕРТЙЕНМЕНПЕ. рТПРПЧЕДШ бНПУБ НПЦЕФ ВЩФШ У РПМОЩН РТБЧПН ОБЪЧБОБ УФХРЕОША Л ИТЙУФЙБОУФЧХ» [35].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ЙОПЗДБ ВЩЧБЕФ УФЩДОП ОЕ ФПМШЛП МАДСН, ОП Й ЪЧЕЪДБН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] гЙТЛЙО а. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. - н.: бУФТЕМШ, буф, 2000, УФТ. 52.

[2] фБН ЦЕ, УФТ. 106.

[3] фБН ЦЕ, УФТ. 140.

[4] фБН ЦЕ, УФТ. 108.

[5] фБН ЦЕ, УФТ. 111-112.

[6] фБН ЦЕ, УФТ. 111.

[7] нЙЖЩ ОБТПДПЧ НЙТБ. ьОГЙЛМПРЕДЙС Ч 2 Ф. - н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1980, Ф. 1, УФТ. 425.

[8] фБН ЦЕ, УФТ. 425-426.

[9] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 98.

[10] фБН ЦЕ, УФТ. 155.

[11] нЙЖЩ ОБТПДПЧ НЙТБ. хЛБЪ. УПЮ., Ф. 2, УФТ. 608.

[12] чЙМШИЕМШН з. дТЕЧОЙК ОБТПД ИХТТЙФЩ. - н.: оБХЛБ, 1992, УФТ. 101.

[13] фБН ЦЕ, УФТ. 103.

[14] зЕТОЙ п. иЕФФЩ. - н.: оБХЛБ, 1987, УФТ. 167-169.

[15] фБН ЦЕ, УФТ. 160.

[16] лМЕОЗЕМШ-вТБОДФ ь. рХФЕЫЕУФЧЙЕ Ч дТЕЧОЙК чБЧЙМПО. - н.: оБХЛБ, 1979, УФТ. 164-165.

[17] фБН ЦЕ, УФТ. 164-165.

[18] дАРХЙ е. рТПУФЙФХГЙС Ч ДТЕЧОПУФЙ. - лЙЫЙОЕЧ: Logos, 1991, УФТ. 11-12.

[19] зЕТОЙ. хЛБЪ. УПЮ., УФТ. 140-141.

[20] лМЕОЗЕМШ-вТБОДФ. хЛБЪ. УПЮ., УФТ. 170-171.

[21] чЙМШИЕМШН. хЛБЪ. УПЮ., УФТ. 107.

[22] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 380.

[23] гЙТЛЙО. хЛБЪ. УПЮ., УФТ. 247-248.

[24] дАРХЙ. хЛБЪ. УПЮ., УФТ. 24, 30.

[25] уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. - н.: жбйт, 1997, УФТ. 248.

[26] жТЕЪЕТ. ъПМПФБС ЧЕФЧШ. - н.: буф, 1998, УФТ. 313.

[27] жТЕЪЕТ. хЛБЪ. УПЮ., УФТ. 373-374.

[28] жТЕКНБТЛ з. нБЗЙС Й УЕЛУХБМШОПУФШ. - н.: 1992, УФТ. 47-48.

[29] уНЙТОПЧБ. хЛБЪ. УПЮ., УФТ. 247.

[30] жТЕЪЕТ. хЛБЪ. УПЮ., УФТ. 329.

[31] фЙФ мЙЧЙК. йУФПТЙС тЙНБ ПФ ПУОПЧБОЙС ЗПТПДБ. ч 3 ФПНБИ. - н.: оБХЛБ, 1994, ЛОЙЗБ 39, 8, 10, 13, УФТ. 324-327.

[32] дАРХЙ. хЛБЪ. УПЮ., УФТ. 123-124.

[33] зЕТПДПФ. йУФПТЙС. - н.: мБДПНЙТ, буф, 1999, ЛОЙЗБ 1, 199, УФТ. 87-88.

[34] тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. - н.: бЧБОФБ+, 1996, УФТ. 582-583.

[35] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. - м.: пзйъ, 1935, Ф. 2, УФТ. 68-69.


лПЗДБ ЪЧЈЪДБН УФЩДОП

ч ФП ЧТЕНС, ЛПЗДБ нПЙУЕК ОБИПДЙМУС ОБ уЙОБЕ, Ч ЙЪТБЙМШУЛПН УФБОЕ ОБЮБМПУШ ВТПЦЕОЙЕ. «лПЗДБ ОБТПД ХЧЙДЕМ, ЮФП нПЙУЕК ДПМЗП ОЕ УИПДЙФ У ЗПТЩ, ФП УПВТБМУС Л бБТПОХ Й УЛБЪБМ ЕНХ: ЧУФБОШ Й УДЕМБК ОБН ВПЗБ, ЛПФПТЩК ВЩ ЫЕМ РЕТЕД ОБНЙ, ЙВП У ЬФЙН ЮЕМПЧЕЛПН, У нПЙУЕЕН, ЛПФПТЩК ЧЩЧЕМ ОБУ ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, ОЕ ЪОБЕН, ЮФП УДЕМБМПУШ. й УЛБЪБМ ЙН бБТПО: ЧЩОШФЕ ЪПМПФЩЕ УЕТШЗЙ, ЛПФПТЩЕ Ч ХЫБИ ЧБЫЙИ ЦЕО, ЧБЫЙИ УЩОПЧЕК Й ЧБЫЙИ ДПЮЕТЕК, Й РТЙОЕУЙФЕ ЛП НОЕ… пО ЧЪСМ ЙИ ЙЪ ТХЛ ЙИ, Й УДЕМБМ ЙЪ ОЙИ МЙФПЗП ФЕМШГБ, Й ПВДЕМБМ ЕЗП ТЕЪГПН. й УЛБЪБМЙ ПОЙ: ЧПФ ВПЗ ФЧПК, йЪТБЙМШ, ЛПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК!.. оБ ДТХЗПК ДЕОШ ПОЙ ЧУФБМЙ ТБОП Й РТЙОЕУМЙ ЧУЕУПЦЦЕОЙС Й РТЙЧЕМЙ ЦЕТФЧЩ НЙТОЩЕ: Й УЕМ ОБТПД ЕУФШ Й РЙФШ, Б РПУМЕ ЧУФБМ ЙЗТБФШ» (йУИ. 32:1-2, 4, 6). уПКДС ЮЕТЕЪ ОЕУЛПМШЛП ДОЕК У ЗПТЩ, нПЙУЕК «РТЙВМЙЪЙМУС Л УФБОХ Й ХЧЙДЕМ ФЕМШГБ Й РМСУЛЙ, ФПЗДБ ПО ЧПУРМБНЕОЙМУС ЗОЕЧПН Й ВТПУЙМ ЙЪ ТХЛ УЧПЙИ УЛТЙЦБМЙ Й ТБЪВЙМ ЙИ РПД ЗПТПА; Й ЧЪСМ ФЕМШГБ, ЛПФПТПЗП ПОЙ УДЕМБМЙ, Й УЦЕЗ ЕЗП Ч ПЗОЕ, Й УФЕТ Ч РТБИ, Й ТБУУЩРБМ РП ЧПДЕ, Й ДБМ ЕЕ РЙФШ УЩОБН йЪТБЙМЕЧЩН» (йУИ. 32:19-20). ъБФЕН, ПВТБФЙЧЫЙУШ Л УЩОБН мЕЧЙС, ПО УЛБЪБМ ЙН: «фБЛ ЗПЧПТЙФ зПУРПДШ вПЗ йЪТБЙМЕЧ: ЧПЪМПЦЙФЕ ЛБЦДЩК УЧПК НЕЮ ОБ ВЕДТП УЧПЕ, РТПКДЙФЕ РП УФБОХ ПФ ЧПТПФ ДП ЧПТПФ Й ПВТБФОП, Й ХВЙЧБКФЕ ЛБЦДЩК ВТБФБ УЧПЕЗП, ЛБЦДЩК ДТХЗБ УЧПЕЗП, ЛБЦДЩК ВМЙЦОЕЗП УЧПЕЗП. й УДЕМБМЙ УЩОЩ мЕЧЙЙОЩ РП УМПЧХ нПЙУЕС: Й РБМП Ч ФПФ ДЕОШ ЙЪ ОБТПДБ ПЛПМП ФТЕИ ФЩУСЮ ЮЕМПЧЕЛ» (йУИ. 32:27-28). юЙФБС УЕЗПДОС Ч 2002 З. И. Ь. ЬФЙ УФТПЛЙ, РПЧЕДЕОЙЕ нПЙУЕС ОБН НПЦЕФ РПЛБЪБФШУС ЧЕУШНБ ЦЕУФПЛЙН Й ЖБОБФЙЮОЩН. оЕХЦЕМЙ ЙЪ-ЪБ ОЕПВДХНБООПЗП РПУФХРЛБ ОБТПДБ УФПЙМП ТБЪВЙЧБФШ УЛТЙЦБМЙ, ОБРЙУБООЩЕ уБНЙН вПЗПН, Б ЪБФЕН ХНЕТФЧЙФШ ФТЙ ФЩУСЮЙ ЮЕМПЧЕЛ? оЕ МХЮЫЕ МЙ ВЩМП ВЩ ПВЯСУОЙФШ ОБТПДХ ЕЗП ПЫЙВЛХ, РТЕДПУФЕТЕЗБС ПФ ЙДПМПРПЛМПОУФЧБ? дБ Й Ч ЛПОГЕ ЛПОГПЧ, ЮФП ФХФ ПУПВЕООП УФТБЫОПЗП РТПЙЪПЫМП? оХ, УППТХДЙМЙ ЪПМПФПЗП ФЕМШГБ, РЕМЙ, РМСУБМЙ! пДОБЛП, ЛБЛ НЩ ХЦЕ ОЕ ТБЪ РПДЮЈТЛЙЧБМЙ ОБ РТПФСЦЕОЙЙ ЛОЙЗЙ, РПОСФШ УПВЩФЙС йУИПДБ НЩ УНПЦЕН ФПМШЛП ФПЗДБ, ЛПЗДБ ВХДЕН РЩФБФШУС УНПФТЕФШ ОБ УЙФХБГЙЙ ОЕ У РПЪЙГЙЙ ПФЧМЕЮЕООПЗП ЮЙФБФЕМС XXI ЧЕЛБ, Б У РПЪЙГЙЙ ЮЕМПЧЕЛБ, ЦЙЧХЭЕЗП Ч ФЕ ЧТЕНЕОБ. й УДЕМБЧ ЬФП, НЩ УТБЪХ ЦЕ РПКНЕН ТЕБЛГЙА нПЙУЕС ОБ РТПЙУИПДСЭЕЕ Ч УФБОЕ. дЕМП Ч ФПН, ЮФП ОБ РТПФСЦЕОЙЙ ХЦЕ ДМЙФЕМШОПЗП ЧТЕНЕОЙ ОБТПД РПУФПСООП ЧУРПНЙОБМ П еЗЙРФЕ, ЕЗП РТЕЛТБУОЩИ ЪЕНМСИ, ВПЗБФЩИ ХТПЦБСИ, РТЙЮЕН, ПФ ПДОЙИ ЧПУРПНЙОБОЙК ПВ ЬФПН Х МАДЕК ЭЕНЙМП УЕТДГЕ. й ИПФС зПУРПДШ ЖБЛФЙЮЕУЛЙ РПУФПСООП СЧМСМ ЙН РТЙНЕТЩ уЧПЕК МАВЧЙ, ОБТПД РТПДПМЦБМ УПЦБМЕФШ П еЗЙРФЕ. й ЧПФ Ч УБНЩК ФПТЦЕУФЧЕООЩК НПНЕОФ, ЛПЗДБ вПЗ ОБ уЙОБЕ ДБЧБМ ЙН ЮЕТЕЪ нПЙУЕС ъБЛПО, МАДЙ ЧУРПНОЙМЙ ЕЗЙРЕФУЛХА ТЕМЙЗЙА Й ДПТПЗЙЕ ЙИ УЕТДГХ ЕЗЙРЕФУЛЙЕ ПВЩЮБЙ. пОЙ РПФТЕВПЧБМЙ Х бБТПОБ УППТХДЙФШ ЙН ФЕМШГБ. чЩЫЕ НЩ ХЦЕ ТБЪВЙТБМЙ, ЮФП ВЩЛ бРЙУ ВЩМ ПДОЙН ЙЪ ЗМБЧОЕКЫЙИ УЙНЧПМПЧ ВПЗПЧ еЗЙРФБ. й РПЬФПНХ ЧЩВПТ ЙЪТБЙМШФСО ОЕ ВЩМ УМХЮБЕО. чПЛТХЗ УППТХЦЕООПЗП ЙДПМБ ПОЙ ОБЮБМЙ РЕФШ, РМСУБФШ Й ЙЗТБФШ. ч УПЧТЕНЕООПН РПОЙНБОЙЙ РПУМЕДОЙЕ ФТЙ УМПЧБ ЧЩЗМСДСФ, ЧТПДЕ ВЩ, ЧЕУШНБ ВЕЪПВЙДОП. пДОБЛП Ч ДТЕЧОПУФЙ РЕУОЙ, РМСУЛЙ Й ЙЗТЩ ЧПЛТХЗ ЙДПМБ ПЪОБЮБМЙ ОЕ РТПУФП ЧЕУЕМПЕ ЧТЕНСРТЕРТПЧПЦДЕОЙЕ. рТПЮЙФБЕН, ЛБЛ ПРЙУЩЧБЕФ РТБЪДОЕУФЧБ Ч дТЕЧОЕН еЗЙРФЕ ЗТЕЮЕУЛЙК ЙУФПТЙЛ V Ч. ДП И. Ь. зЕТПДПФ, ЧЙДЕЧЫЙК ЙИ УЧПЙНЙ ЗМБЪБНЙ: «чУЕОБТПДОЩЕ РТБЪДОЕУФЧБ ЕЗЙРФСОЕ УРТБЧМСАФ ОЕ ПДЙО ТБЪ Ч ЗПДХ, Б ЧЕУШНБ ЮБУФП. еЗЙРЕФУЛБС ВПЗЙОС йУЙДБ юБЭЕ ЦЕ ЧУЕЗП Й У ОБЙВПМШЫЕК ПИПФПК ЕЗЙРФСОЕ УПВЙТБАФУС Ч ЗПТПДЕ вХВБУФЙУЕ Ч ЮЕУФШ бТФЕНЙДЩ (ЗТЕЮ. ОБЪЧБОЙЕ ЕЗЙРЕФУЛПК ВПЗЙОЙ йУЙДЩ. — РТЙН. б.п.)… лПЗДБ ЕЗЙРФСОЕ ЕДХФ Ч ЗПТПД вХВБУФЙУ, ФП ДЕМБАФ ЧПФ ЮФП. рМЩЧХФ ФХДБ ЦЕОЭЙОЩ Й НХЦЮЙОЩ УПЧНЕУФОП, РТЙЮЕН ОБ ЛБЦДПК ВБТЛЕ НОПЗП ФЕИ Й ДТХЗЙИ. х ОЕЛПФПТЩИ ЦЕОЭЙО Ч ТХЛБИ ФТЕЭПФЛЙ, ЛПФПТЩНЙ ПОЙ ЗТЕНСФ. йОЩЕ НХЦЮЙОЩ ЧЕУШ РХФШ ЙЗТБАФ ОБ ЖМЕКФБИ. пУФБМШОЩЕ ЦЕ ЦЕОЭЙОЩ Й НХЦЮЙОЩ РПАФ Й ИМПРБАФ Ч МБДПЫЙ. лПЗДБ ПОЙ РПДЯЕЪЦБАФ Л ЛБЛПНХ-ОЙВХДШ ЗПТПДХ, ФП РТЙУФБАФ Л ВЕТЕЗХ Й ДЕМБАФ ЧПФ ЮФП. пДОЙ ЦЕОЭЙОЩ РТПДПМЦБАФ ФТЕЭБФШ Ч ФТЕЭПФЛЙ, ЛБЛ С УЛБЪБМ, ДТХЗЙЕ ЦЕ ЧЩЪЩЧБАФ ЦЕОЭЙО ЬФПЗП ЗПТПДБ Й ЙЪДЕЧБАФУС ОБД ОЙНЙ, ФТЕФШЙ РМСЫХФ, ЮЕФЧЕТФЩЕ УФПСФ Й ЪБДЙТБАФ РПДПМЩ УПЧЕК ПДЕЦДЩ. ьФП ПОЙ ДЕМБАФ Ч ЛБЦДПН РТЙТЕЮОПН ЗПТПДЕ. оБЛПОЕГ, РП РТЙВЩФЙЙ Ч вХВБУФЙУ ПОЙ УРТБЧМСАФ РТБЪДОЙЛ У РЩЫОЩНЙ ЦЕТФЧПРТЙОПЫЕОЙСНЙ: ОБ ЬФПН РТБЪДОЙЛЕ ЧЩРЙЧБАФ ЧЙОПЗТБДОПЗП ЧЙОБ ВПМШЫЕ, ЮЕН ЪБ ЧЕУШ ПУФБМШОПК ЗПД. уПВЙТБАФУС ЦЕ ЪДЕУШ… ДП 700000 МАДЕК ПВПЕЗП РПМБ, ЛТПНЕ ДЕФЕК» [1]. еЗЙРЕФУЛЙК ВПЗ пУЙТЙУ чП ЧТЕНС РТБЪДОЕУФЧБ Ч ЮЕУФШ ВПЗБ пУЙТЙУБ РТПЙУИПДЙФ УМЕДХАЭБС «УЧСЭЕООБС ЙЗТБ»: «оЕУЛПМШЛП ЦТЕГПЧ, ПУФБЧЫЙИУС Х УФБФХЙ ВПЗБ, ЧМЕЮЕФ ОБ ЮЕФЩТЕИЛПМЕУОПК РПЧПЪЛЕ ЛПЧЮЕЗ УП УФБФХЕК ВПЗБ. дТХЗЙЕ ЦЕ ЦТЕГЩ, УФПСЭЙЕ РЕТЕД ЧТБФБНЙ Ч РТЕДДЧЕТЙЙ ИТБНБ, ОЕ РТПРХУЛБАФ ЙИ. фПЗДБ ВПЗПНПМШГЩ, УЧСЪБЧЫЙЕ УЕВС ПВЕФПН, ЪБУФХРБАФУС ЪБ ВПЗБ Й ВШАФ ЦТЕГПЧ, ЛПФПТЩЕ Ч УЧПА ПЮЕТЕДШ ДБАФ ЙН ПФРПТ. оБЮЙОБЕФУС ЦЕУФПЛБС ДТБЛБ ОБ ДХВЙОЛБИ, Ч ЛПФПТПК ПОЙ ТБЪВЙЧБАФ ДТХЗ ДТХЗХ ЗПМПЧЩ, Й НОПЗЙЕ ДБЦЕ… ХНЙТБАФ ПФ ТБО» [2]. ч ЮЕУФШ ФПЗП ЦЕ пУЙТЙУБ ЧП ЧТЕНС ЫЕУФЧЙС ГЕОФТБМШОЩН ПВЯЕЛФПН ВЩМЙ «ЛХЛМЩ-УФБФХЬФЛЙ Ч МПЛПФШ ЧЕМЙЮЙОПК, РТЙЧПДЙНЩЕ Ч ДЧЙЦЕОЙЕ У РПНПЭША ЫОХТЛПЧ. ЬФЙ ЛХЛМЩ У ПРХУЛБАЭЙНУС Й РПДОЙНБАЭЙНУС ЮМЕОПН ЦЕОЭЙОЩ ОПУСФ РП УЕМЕОЙСН, РТЙЮЕН ЬФПФ ЮМЕО РПЮФЙ ФБЛПК ЦЕ ЧЕМЙЮЙОЩ, ЛБЛ Й ЧУЈ ФЕМП ЛХЛМЩ. чРЕТЕДЙ ЫЕУФЧХЕФ ЖМЕКФЙУФ, Б ЪБ ОЙН УМЕДХАФ ЦЕОЭЙОЩ, ЧПУРЕЧБС» [3]. «лТПНЕ ФПЗП ОБ РТБЪДОЕУФЧБИ йУЙДЩ (ПДОБ ЙЪ ВПЗЙОШ еЗЙРФБ. — РТЙН. б.п.) ФПФЮБУ ЦЕ ЧУМЕД ЪБ ЛПТПЧПК ЫМБ ЗТХРРБ НПМПДЩИ ДЕЧХЫЕЛ, Cystophores, У НЙУФЙЮЕУЛЙН РХЪЩТЕН Ч ТХЛБИ, ФХФ ЦЕ ЫМБ ЦТЙГБ У ЪПМПФПК ХТОПК ОБ ЗТХДЙ, Б Ч ХТОЕ ОБИПДЙМУС жБММПУ, ЛПФПТЩК, РП ЧЩТБЦЕОЙА бРХМЕС, ВЩМ УЧСЭЕООЩН ЙЪПВТБЦЕОЙЕН ЧЕТИПЧОПЗП ВПЦЕУФЧБ Й ПТХДЙЕН ФБКОЩИ ОБУМБЦДЕОЙК. ч ЛХМШФЕ РПДПВОПЗП ТПДБ УЧСЭЕООБС РТПУФЙФХГЙС ЙЗТБМБ, ЛПОЕЮОП, ПЮЕОШ ЧЙДОХА ТПМШ… ЪДЕУШ РТПЙУИПДЙМП РПМОПЕ УНЕЫЕОЙЕ РПМПЧ Й УБНЩК ЗТХВЩК ТБЪЗХМ УФТБУФЕК… ьФБ УЧСЭЕООБС РТПУФЙФХГЙС ЙМЙ, ЧЕТОЕЕ, ВЕЪХНЙЕ УЧСЭЕООПЗП ТБЪЧТБФБ, ВЩМП ЙУФПЮОЙЛПН ЪОБЮЙФЕМШОЩИ ДПИПДПЧ ДМС БМФБТС ВПЗЙОЙ… еУФЕУФЧЕООЩН УМЕДУФЧЙЕН ТЕМЙЗЙПЪОЩИ ГЕТЕНПОЙК ВЩМБ УФТБЫОБС РПТЮБ ОТБЧПЧ ЕЗЙРФСОПЛ; РТПУФЙФХГЙС УФБМБ ФБЛЙН ПВЩДЕООЩН СЧМЕОЙЕН, ЮФП тБНУЕУ У ГЕМША ПФЛТЩФШ ЧПТБ, ХЛТБЧЫЕЗП ЕЗП ДТБЗПГЕООПУФЙ, ЙНЕМ УОПЫЕОЙЕ У УПВУФЧЕООПК ДПЮЕТША Ч ПДОПН ЧЕТФЕРЕ, ЗДЕ ЛХФЙМЙ ЧУСЛЙЕ ЧПТЩ Й ТБЪВПКОЙЛЙ, Й ЛХДБ ЕЗП ДПЮШ РТЙИПДЙМБ УП ЫРЙПОУЛЙНЙ ГЕМСНЙ» [4]. б ЧПФ, ЮФП РТЕДУФБЧМСМЙ УПВПК ЧПУФПЮОЩЕ ФБОГЩ Й ФБОГПЧЭЙГЩ еЗЙРФБ: «зЙВЛПУФШ ЙИ ФЕМБ ВЩМБ ХДЙЧЙФЕМШОБ. рПТБЪЙФЕМШОП РПДЧЙЦОЩ ВЩМЙ ЮЕТФЩ ЙИ МЙГБ, ЛПФПТЩН ПОЙ ХНЕМЙ РП РТПЙЪЧПМХ РТЙДБЧБФШ ФП ЧЩТБЦЕОЙЕ, ЛБЛПЕ УППФЧЕФУФЧПЧБМП ЙУРПМОСЕНПК ТПМЙ. оЕРТЙУФПКОПУФШ ЙИ РПЪ ЙОПЗДБ РЕТЕИПДЙМБ ЧУСЛЙЕ ЗТБОЙГЩ, ЙИ ЧЪЗМСДЩ, ЙИ ЦЕУФЩ ВЩМЙ ФБЛ ЧЩТБЪЙФЕМШОЩ, ЮФП ОЕ РПОСФШ ЙИ ВЩМП ОЕМШЪС. еДЧБ ОБЮЙОБМУС ФБОЕГ, ПОЙ УВТБУЩЧБАФ УП УЧПЙН РМБЭПН Й УФЩДМЙЧПУФШ УЧПЕЗП РПМБ. дМЙООПЕ РМБФШЕ ЙЪ ПЮЕОШ МЕЗЛПЗП ЫЈМЛБ УРБДБЕФ Л ЙИ ОПЗБН; ТПУЛПЫОЩК РПСУ НСЗЛП ПИЧБФЩЧБЕФ ЙИ ФБМЙА; ДМЙООЩЕ ЪБРМЕФЕООЩЕ ЮЈТОЩЕ ЧПМПУЩ, ОБДХЫЕООЩЕ БТПНБФОЩНЙ ВМБЗПЧПОЙСНЙ, УРБДБАФ У ЙИ РМЕЮ; РТПЪТБЮОБС, ФПЮОП ЗБЪПЧБС, УПТПЮЛБ ЕДЧБ РТЙЛТЩЧБЕФ ЗТХДШ. чНЕУФЕ У ОБЮБМПН ФБОГБ ЖПТНЩ Й ЛПОФХТЩ ЙИ ФЕМ ЧЩДЕМСАФУС ПУПВЕООП СТЛП. ъЧХЛЙ ЖМЕКФЩ, ФБНВХТБ Й ЛЙНЧБМПЧ ЪБНЕДМСАФ ЙМЙ ХУЛПТСАФ ФЕНР ЙИ ДЧЙЦЕОЙК. рПДИПДСЭЙЕ Л УМХЮБА УМПЧБ ЕЭЕ ВПМШЫЕ ЧППДХЫЕЧМСАФ ЙИ, ПОЙ РШСОЕАФ, ФПЮОП ПВЕЪХНЕЧЫЙЕ ЧБЛИБОЛЙ, Й ПФВТПУЙЧ ЧУСЛХА УДЕТЦБООПУФШ, ЧУЕГЕМП ПФДБАФУС ТБЪЗХМХ ЮХЧУФЧЕООПУФЙ» [5]. уЧСЭЕООЩЕ ЕЗЙРЕФУЛЙЕ РЕУОЙ, ЙУРПМОСЕНЩЕ ФБОГПЧЭЙГБНЙ, ОПУЙМЙ ЬТПФЙЮЕУЛЙК ИБТБЛФЕТ [6]. п «ЧЩУПЛПК» ЖЙМПУПЖЙЙ, ЛПФПТХА РТПРПЧЕДПЧБМЙ ЦТЕГЩ РТЙ ФБЛПН ТБЪЧТБФЕ, ДПЛФПТ цБО тЕЧЙММШ ПФНЕЮБЕФ, ЮФП Ч «УЧСФЙМЙЭБИ йУЙДЩ ЧОЕЫОЕЕ НЕИБОЙЮЕУЛПЕ РПЛБСОЙЕ УЛПТЕЕ РППЭТСМП, ЮЕН УДЕТЦЙЧБМП ОТБЧУФЧЕООХА ТБУРХЭЕООПУФШ» [7]. цТЕГЩ ЬФПК ВПЗЙОЙ РПЛТПЧЙФЕМШУФЧПЧБМЙ ТБЪЧТБФХ ЛБАЭЙИУС Й ЧНЕУФЕ У ФЕН РТЕФЕОДПЧБМЙ ОБ ПВМБДБОЙЕ ПФЛТПЧЕОЙСНЙ ЧЩУЫЕЗП РПТСДЛБ [8]. еЗЙРЕФУЛБС ВПЗЙОС фЕЖОХФ ч еЗЙРФЕ ВЩМ ЧЕУШНБ РПРХМСТЕО Й РТБЪДОЙЛ фЕЖОХФ Ч ЮЕУФШ ВТБЛБ ВПЗЙОЙ иБФИПТ Й ВПЗБ ыХ, ОПУСЭЙК «ЧБЛИБОЙЮЕУЛЙК, ПТЗЙБУФЙЮЕУЛЙК ИБТБЛФЕТ… ч ОЕН ХЮБУФЧПЧБМП ЧУЈ ОБУЕМЕОЙЕ, ПУПВЕООП ЦЕОЭЙОЩ. еЗЙРЕФУЛБС ВПЗЙОС иБФИПТ ч ЮЕУФШ ВПЗЙОЙ РМСУБМЙ Й РЕМЙ РЕУОЙ, Ч ЙЪПВЙМЙЙ МЙМПУШ ЧЙОП Й РЙЧП» [9]. «рЕУОЙ Й РМСУЛЙ РЕТЕД ВПЗЙОЕК Ч ИТБНЕ РТПЙУИПДЙМЙ ЗМБЧОЩН ПВТБЪПН ОПЮША… нОПЦЕУФЧП НХЪЩЛБОФПЧ Й РЕЧГПЧ ПВПЙИ РПМПЧ ХЮБУФЧПЧБМП Ч ЬФЙИ ГЕТЕНПОЙСИ. пОЙ ОПУЙМЙ ОБЪЧБОЙС: „ЛТБУЙЧЩЕ“, „УПЧЕТЫЕООЩЕ“, „ЛХДТСЧЩЕ“, „ДЕЧУФЧЕООЩЕ“, „ОЕЦОЩЕ“ Й ДТХЗЙЕ… йИ РМСУЛЙ РПД ЧУЕ ХУЛПТСАЭЙКУС ТЙФН НХЪЩЛЙ РТЙЧПДЙМ Л РПФЕТЕ УБНППВМБДБОЙС, ПОЙ ЧИПДЙМЙ Ч УПУФПСОЙЕ ЬЛУФБЪБ, НПЦЕФ ВЩФШ РТЙЗПФПЧМЕООПЕ РТЙОСФЙЕН ЧЙОБ» [10]. нЩ ОБНЕТЕООП ПРХУЛБЕН ПНЕТЪЙФЕМШОЩЕ РПДТПВОПУФЙ, ЛПФПТЩНЙ УПРТПЧПЦДБМЙУШ РЕОЙС Й РМСУЛЙ Й УЕЛУХБМШОЩЕ ЙЗТЩ ЧПЛТХЗ ВПЗПЧ. оБЫЕК ГЕМША ВЩМП МЙЫШ РПЛБЪБФШ, ЮФП РТПЙУИПДЙМП Ч ЙЪТБЙМШУЛПН УФБОЕ, ЛПЗДБ МАДЙ РПЛМПОСМЙУШ МЙФПНХ ФЕМШГХ Й ЮФП УПВПК РТЕДУФБЧМСМЙ РЕУОЙ, РМСУЛЙ Й ЙЗТЩ, ЙУРПМОСЧЫЙЕУС РТЙ РПЛМПОЕОЙЙ ЙДПМХ. рПЬФПНХ ОБН УФБОЕФ ВПМЕЕ РПОСФОБ ТЕБЛГЙС нПЙУЕС, ХЧЙДЕЧЫЕЗП, ЛБЛ РТЕД МЙГПН уБНПЗП вПЗБ, УРБУЫЕЗП йЪТБЙМШ, ЬФПФ УБНЩК йЪТБЙМШ РТЕДБЕФУС ПФЧТБФЙФЕМШОЕКЫЙН ЗТЕИБН еЗЙРФБ. дПЛФПТ е. дАРХЙ ПВТБЪОП РЙЫЕФ, ЮФП ДБЦЕ ЪЧЕЪДБН ВЩМП УФЩДОП ЧЪЙТБФШ ОБ ЬФП «ТЕМЙЗЙПЪОПЕ УНЙТЕОЙЕ» [11].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС У ФБЙОУФЧЕООЩНЙ ПЗТПНОЩНЙ УМЕДБНЙ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЕТПДПФ. йУФПТЙС. - урВ.: буф, мБДПНЙТ, 1999, ЛОЙЗБ 2, 60, УФТ. 119-120.

[2] фБН ЦЕ, УФТ. 120-121.

[3] фБН ЦЕ, УФТ. 116.

[4] дАРХЙ е. рТПУФЙФХГЙС Ч ДТЕЧОПУФЙ. - лЙЫЙОЕЧ: Logos, 1991, УФТ. 35.

[5] дАРХЙ. хЛБЪ. УПЮ., УФТ. 39-40.

[6] фБН ЦЕ, УФТ. 39.

[7] тЕЧЙММШ ц. тЕМЙЗЙС Ч тЙНЕ РТЙ уЕЧЕТБИ. - н.: лОЙЦОПЕ ДЕМП, 1898, УФТ. 59.

[8] фБН ЦЕ, УФТ. 60.

[9] нБФШЕ н.ь. дТЕЧОЕЕЗЙРЕФУЛЙЕ НЙЖЩ. - н.: 1956, УФТ. 67.

[10] Daumas. Fr Deesses d' Egypte // L'Age Nouveau. 1960. №107-108, УФТ. 13.

[11] дАРХЙ. хЛБЪ. УПЮ., УФТ. 24.


уМЕДЩ ЗЙЗБОФПЧ

оБЛПОЕГ, йЪТБЙМШ РПДПЫЕМ Л ЗТБОЙГБН ъЕНМЙ пВЕФПЧБООПК. «й УЛБЪБМ зПУРПДШ нПЙУЕА, ЗПЧПТС: РПЫМЙ ПФ УЕВС МАДЕК, ЮФПВЩ ПОЙ ЧЩУНПФТЕМЙ ЪЕНМА иБОББОУЛХА, ЛПФПТХА с ДБА УЩОБН йЪТБЙМЕЧЩН; РП ПДОПНХ ЮЕМПЧЕЛХ ПФ ЛПМЕОБ ПФГПЧ ЙИ РПЫМЙФЕ, ЗМБЧОЩИ ЙЪ ОЙИ» (юЙУМ. 13:3). рТПЫМП УПТПЛ ДОЕК Й ТБЪЧЕДЮЙЛЙ ЧЕТОХМЙУШ Ч УФБО, ТБУУЛБЪБЧ ПВ ХЧЙДЕООПН: «Й ТБУУЛБЪЩЧБМЙ ЕНХ Й ЗПЧПТЙМЙ: НЩ ИПДЙМЙ Ч ЪЕНМА, Ч ЛПФПТХА ФЩ РПУЩМБМ ОБУ; Ч ОЕК РПДМЙООП ФЕЮЕФ НПМПЛП Й НЕД, Й ЧПФ РМПДЩ ЕЕ; ОП ОБТПД, ЦЙЧХЭЙК ОБ ЪЕНМЕ ФПК, УЙМЕО, Й ЗПТПДБ ХЛТЕРМЕООЩЕ, ЧЕУШНБ ВПМШЫЙЕ, Й УЩОПЧ еОБЛПЧЩИ НЩ ЧЙДЕМЙ ФБН… й ТБУРХУЛБМЙ ИХДХА НПМЧХ П ЪЕНМЕ, ЛПФПТХА ПОЙ ПУНБФТЙЧБМЙ, НЕЦДХ УЩОБНЙ йЪТБЙМЕЧЩНЙ, ЗПЧПТС: ЪЕНМС, ЛПФПТХА РТПИПДЙМЙ НЩ ДМС ПУНПФТБ, ЕУФШ ЪЕНМС, РПЕДБАЭБС ЦЙЧХЭЙИ ОБ ОЕК, Й ЧЕУШ ОБТПД, ЛПФПТЩК ЧЙДЕМЙ НЩ УТЕДЙ ЕЕ, МАДЙ ЧЕМЙЛПТПУМЩЕ; ФБН ЧЙДЕМЙ НЩ Й ЙУРПМЙОПЧ, УЩОПЧ еОБЛПЧЩИ, ПФ ЙУРПМЙОУЛПЗП ТПДБ; Й НЩ ВЩМЙ Ч ЗМБЪБИ ОБЫЙИ РТЕД ОЙНЙ, ЛБЛ УБТБОЮБ, ФБЛЙНЙ ЦЕ ВЩМЙ НЩ Й Ч ЗМБЪБИ ЙИ» (юЙУМ. 13:28-29, 33-34). фПМШЛП ДЧПЕ ЙЪ ДЧЕОБДГБФЙ — иБМЕЧ Й йЙУХУ оБЧЙО ЗПЧПТЙМЙ: «оП иБМЕЧ ХУРПЛБЙЧБМ ОБТПД РТЕД нПЙУЕЕН, ЗПЧПТС: РПКДЕН Й ЪБЧМБДЕЕН ЕА, РПФПНХ ЮФП НЩ НПЦЕН ПДПМЕФШ ЕЕ» (юЙУМ. 13:31). оП ЙИ ДПЧПДЩ ОЙ Л ЮЕНХ ОЕ РТЙЧЕМЙ. «й РПДОСМП ЧУЕ ПВЭЕУФЧП ЧПРМШ, Й РМБЛБМ ОБТПД ЧП ФХ ОПЮШ; Й ТПРФБМЙ ОБ нПЙУЕС Й бБТПОБ ЧУЕ УЩОЩ йЪТБЙМЕЧЩ, Й ЧУЕ ПВЭЕУФЧП УЛБЪБМП ЙН: П, ЕУМЙ ВЩ НЩ ХНЕТМЙ Ч ЪЕНМЕ еЗЙРЕФУЛПК, ЙМЙ ХНЕТМЙ ВЩ Ч РХУФЩОЕ УЕК! Й ДМС ЮЕЗП зПУРПДШ ЧЕДЕФ ОБУ Ч ЪЕНМА УЙА, ЮФПВЩ НЩ РБМЙ ПФ НЕЮБ? ЦЕОЩ ОБЫЙ Й ДЕФЙ ОБЫЙ ДПУФБОХФУС Ч ДПВЩЮХ ЧТБЗБН; ОЕ МХЮЫЕ МЙ ОБН ЧПЪЧТБФЙФШУС Ч еЗЙРЕФ? й УЛБЪБМЙ ДТХЗ ДТХЗХ: РПУФБЧЙН УЕВЕ ОБЮБМШОЙЛБ Й ЧПЪЧТБФЙНУС Ч еЗЙРЕФ» (юЙУМ. 14:1-4). пЮЕТЕДОПК ТПРПФ РЕТЕЫЕМ ХЦЕ Ч ПФЛТЩФПЕ ЧПУУФБОЙЕ. й Ч ЬФПФ НПНЕОФ ВЩМП СЧМЕОП, ЮФП ЮБЫБ вПЦШЕЗП ФЕТРЕОЙС ЙНЕЕФ УЧПЙ ЛТБС. «оЕ ЧЕЮОП дХИХ нПЕНХ ВЩФШ РТЕОЕВТЕЗБЕНЩН ЮЕМПЧЕЛБНЙ» (вЩФ. 6:3) — ЗПЧПТЙФ зПУРПДШ. «…б ЧБЫЙ ФТХРЩ РБДХФ Ч РХУФЩОЕ УЕК; Б УЩОЩ ЧБЫЙ ВХДХФ ЛПЮЕЧБФШ Ч РХУФЩОЕ УПТПЛ МЕФ, Й ВХДХФ ОЕУФЙ ОБЛБЪБОЙЕ ЪБ ВМХДПДЕКУФЧП ЧБЫЕ, ДПЛПМЕ ОЕ РПЗЙВОХФ ЧУЕ ФЕМБ ЧБЫЙ Ч РХУФЩОЕ; РП ЮЙУМХ УПТПЛБ ДОЕК, Ч ЛПФПТЩЕ ЧЩ ПУНБФТЙЧБМЙ ЪЕНМА, ЧЩ РПОЕУЕФЕ ОБЛБЪБОЙЕ ЪБ ЗТЕИЙ ЧБЫЙ УПТПЛ МЕФ, ЗПД ЪБ ДЕОШ, ДБВЩ ЧЩ РПЪОБМЙ, ЮФП ЪОБЮЙФ ВЩФШ ПУФБЧМЕООЩН нОПА» (юЙУМ. 14:32-34). дПМЗПЕ ЧТЕНС вПЗ РТПЭБМ Й НЙМПЧБМ ОЕРПЛПТОЩК Й ОЕВМБЗПДБТОЩК ОБТПД, ОП ФПФ ОЕ ГЕОЙМ ЬФПЗП, Й ЧУЈ ДБМШЫЕ Й ДБМШЫЕ ПФИПДЙМ ПФ УЧПЕЗП фЧПТГБ, ЙЪВТБЧ, ОБЛПОЕГ, УЕВЕ ХЮБУФШ — УНЕТФШ Ч РХУФЩОЕ. рПДПВОПЕ ЮБУФП РПЧФПТСЕФУС Й Ч ОБЫЕК ЦЙЪОЙ, ЛПЗДБ зПУРПДШ ДПМЗП УФХЮЙФУС Ч ОБЫЕ ЛБНЕООПЕ УЕТДГЕ, РЩФБСУШ ТБУФПРЙФШ ЕЗП уЧПЕК МАВПЧША, Б НЩ ПУФБЕНУС ЗМХИЙ Й ПФИПДЙН ПФ оЕЗП ЧУЈ ДБМШЫЕ Й ДБМШЫЕ. й ФПЗДБ РПДПВОП ДТЕЧОЕНХ йЪТБЙМА, ПУФБЧЙЧЫЕНХ УЧПЕЗП вПЗБ, НЩ ПУФБЕНУС ОБЧЕЛЙ Ч РХУФЩОЕ. рТЙ ЬФПН УФПЙФ ПВТБФЙФШ ЧОЙНБОЙЕ ОБ УМЕДХАЭЕЕ: У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ДЕУСФШ УПЗМСДБФБЕЧ, ТБУУЛБЪЩЧБАЭЙИ П НПЭЙ ЦЙФЕМЕК иБОББОБ — УФТБОЩ ЛТЕРПУФЕК — ВЩМЙ УПЧЕТЫЕООП РТБЧЩ. рТБЧЩ ПОЙ ВЩМЙ Й Ч ФПН, ЮФП Х йЪТБЙМС ПВЯЕЛФЙЧОЩИ УЙМ ДМС РПВЕДЩ ОБД ФБЛЙНЙ ЧТБЗБНЙ ОЕ ВЩМП. «уППВЭЕОЙС ТБЪЧЕДЮЙЛПЧ П ВПМШЫЙИ ЗПТПДБИ иБОББОБ „У ХЛТЕРМЕОЙСНЙ ДП ОЕВЕУ“ (чФПТ. 1:28) Й ПВ ЙИ УЙМШОЩИ Й ИПТПЫП ЧППТХЦЕООЩИ ПВЙФБФЕМСИ ОЕ ВЩМЙ РТЕХЧЕМЙЮЕОЙЕН. чЙД ЛТЕРПУФЕК У ВБЫОСНЙ, УФЕОЩ ЛПФПТЩИ ВЩМЙ УМПЦЕОЩ ГЙЛМПРЙЮЕУЛПК ЛМБДЛПК, РТПЙЪЧЕМ ОБ ОЕРТЙЧЩЮОЩИ Л РПДПВОЩН ЪТЕМЙЭБН ЙЪТБЙМШФСО РПФТСУБАЭЕЕ Й ЗТПЪОПЕ ЧРЕЮБФМЕОЙЕ. ч ЪЕНМЕ зЕУЕН, ПУФБЧБЧЫЕКУС ТПДЙОПК ДМС НОПЗЙИ РПЛПМЕОЙК УЩОПЧ йЪТБЙМС, ВЩМ МЙЫШ ПДЙО-ЕДЙОУФЧЕООЩК ХЛТЕРМЕООЩК ЗПТПД — тББНУЕУ. ч иБОББОЕ ЦЕ ЛТЕРПУФЙ ЧУФТЕЮБМЙУШ ЕДЧБ МЙ ОЕ ОБ ЛБЦДПН ЫБЗХ. уФТБОБ ВХЛЧБМШОП ЛЙЫЕМБ ЙНЙ. оБ ЧЕТЫЙОБИ ЗПТ Й ИПМНПЧ ЧПЪЧЩЫБМЙУШ ВЕУЮЙУМЕООЩЕ УФПТПЦЕЧЩЕ ВБЫОЙ, РТЙДБЧБЧЫЙЕ НЕУФОПУФЙ ЕЭЕ ВПМЕЕ ХУФТБЫБАЭЙК Й ОЕЗПУФЕРТЙЙНОЩК ЧЙД. оЕХДЙЧЙФЕМШОП, ЮФП ПФЮЕФ ТБЪЧЕДЮЙЛПЧ ЧЩЪЧБМ ФБЛПК ХЦБУ Х ЙЪТБЙМШФСО. йЪТБЙМШФСОЕ ВЩМЙ ОЕПРЩФОЩ Ч ДЕМЕ ЙЪЗПФПЧМЕОЙС Й ЙУРПМШЪПЧБОЙС ЧПЕООЩИ УТЕДУФЧ. ч ЙИ ТБУРПТСЦЕОЙЙ ВЩМП МЙЫШ РТЙНЙФЙЧОПЕ ПТХЦЙЕ — МХЛЙ, ДТПФЙЛЙ, НЕЮЙ Й ОПЦЙ, ЛПФПТЩЕ УНЕЫОП ВЩМП ВЩ РТПФЙЧПРПУФБЧЙФШ НОПЗПЮЙУМЕООЩН ИБОББОУЛЙН ЛПМЕУОЙГБН» [1]. оЕ ВЩМЙ ЧЩДХНЛПК Й УППВЭЕОЙС МБЪХФЮЙЛПЧ ПВ ЙУРПМЙОБИ. дЕМП Ч ФПН, ЛБЛ ЬФП РПЛБЪБОП УЕЗПДОС НОПЗЙНЙ ХЮЕОЩНЙ ОБ ОБЫЕК ЪЕНМЕ, Ч ДТЕЧОПУФЙ ПВЙФБМЙ МАДЙ ПЮЕОШ ЧЩУПЛПЗП ТПУФБ, УПУФБЧМСЧЫЙЕ ГЕМЩЕ РМЕНЕОБ [2]. чПФ ЮФП РЙЫЕФ П ДТЕЧОЙИ МАДСИ-ЗЙЗБОФБИ ЧБЧЙМПОУЛЙК ЙУФПТЙЛ вЕТПУ. пО ЗПЧПТЙФ, ЮФП «ъЕНМС Ч ДПЙУФПТЙЮЕУЛЙЕ (ДПРПФПРОЩЕ) ЧТЕНЕОБ ВЩМБ ОБУЕМЕОБ ЗЙЗБОФБНЙ, УПУХЭЕУФЧПЧБЧЫЙНЙ У ЮЕМПЧЕЮЕУФЧПН… РПУФЕРЕООП (ПОЙ) ДЕЗТБДЙТПЧБМЙ Й УФБМЙ ХЗОЕФБФШ МАДЕК. рЙФБСУШ ЮЕМПЧЕЮЕУЛЙН НСУПН, — ПОЙ ЙЪЗПОСМЙ ХФТПВОЩЕ РМПДЩ ЦЕОЭЙО ДМС РТЙЗПФПЧМЕОЙС ЛХЫБОШС. вМХДОП УПЦЙФЕМШУФЧПЧБМЙ У ТПДОЩНЙ НБФЕТСНЙ, УЕУФТБНЙ, ДПЮЕТШНЙ, НБМШЮЙЛБНЙ, ЦЙЧПФОЩНЙ; ОЕ ХЧБЦБМЙ вПЗПЧ Й ФЧПТЙМЙ ЧУСЛЙЕ ВЕЪЪБЛПОЙС. вПЗЙ ЪБ ЗТЕИЙ Й ЪМПВХ… РПД ЛПОЕГ ТЕЫЙМЙ ЙУФТЕВЙФШ ЙИ, ОБУМБЧ ОБ ЪЕНМЙ ЧПДЩ РПФПРБ. рПЗЙВМЙ ЧУЕ, ЛТПНЕ РТБЧЕДОЙЛБ оПБ[ИБ] (ВЙВМЕКУЛПЗП оПС) Й ЕЗП УЕНЕКУФЧБ. пФ ОЙИ-ФП Й ОБЮБМУС ОПЧЩК ЧЙФПЛ ЮЕМПЧЕЮЕУЛПК ЙУФПТЙЙ» [3]. уПИТБОЙМЙУШ УЧЕДЕОЙС П ЗЙЗБОФБИ Й Ч МЕФПРЙУСИ ДПЛПМХНВПЧПК бНЕТЙЛЙ. «тБУУЛБЪЩЧБАФ НЕУФОЩЕ ЦЙФЕМЙ, ПУОПЧЩЧБСУШ ОБ ХУМЩЫБООПН ПФ УЧПЙИ ПФГПЧ ТБУУЛБЪЕ, ЛПФПТЩК УХЭЕУФЧПЧБМ Й УХЭЕУФЧХЕФ ПЮЕОШ ДБЧОП, ЮФП ОБ РМПФБИ ЙЪ ФТПУФОЙЛБ… РТЙРМЩМЙ ФБЛЙЕ ПЗТПНОЩЕ МАДЙ, ЮФП Х ОЕЛПФПТЩИ ЙЪ ОЙИ ЧЩУПФБ ЛПМЕОБ ВЩМБ ФБЛПК ЦЕ, ЛБЛ ДМЙОБ ФЕМБ ПВЩЮОПЗП ЮЕМПЧЕЛБ, ДБЦЕ ЕУМЙ УБН ПО ВЩМ ИПТПЫЕЗП ТПУФБ… ЛПЗДБ ЬФЙ ВПМШЫЙЕ МАДЙ, ЙМЙ ЗЙЗБОФЩ, РПУФТПЙМЙ УЧПЙ ЦЙМЙЭБ… ПОЙ УФБМЙ РПЕДБФШ МАВХА РЙЭХ, ЛПФПТХА ПОЙ ПВОБТХЦЙЧБМЙ Ч ПЛТЕУФОЩИ ЪЕНМСИ… НЕУФОЩЕ ЦЙФЕМЙ ЙУРЩФЩЧБМЙ Л ОЙН ЧЕМЙЛПЕ ПФЧТБЭЕОЙЕ, РПФПНХ ЮФП ЕУМЙ ПОЙ РПМШЪПЧБМЙУШ ЙИ ЦЕОЭЙОБНЙ, ФП ОЕ ХНЙТБМЙ, Б ЙИ УБНЙИ ПОЙ ХВЙЧБМЙ РП ДТХЗЙН РТЙЮЙОБН. рП РТПЫЕУФЧЙЙ ОЕУЛПМШЛЙИ МЕФ… ПОЙ УФБМЙ РТБЛФЙЛПЧБФШ ПДОЙ У ДТХЗЙНЙ ПФЧТБФЙФЕМШОЩК ЗТЕИ УПДПНЙЙ Ч ПЗТПНОЩИ Й ХЦБУБАЭЙИ ТБЪНЕТБИ, РТБЛФЙЛХС Й УПЧЕТЫБС ЕЗП РХВМЙЮОП Й Ч ПФЛТЩФХА… тБУУЛБЪЩЧБАФ, ЮФП ЛПЗДБ ФЕ ОБИПДЙМЙУШ ЧУЕ ЧНЕУФЕ, РТЕДБЧБСУШ УЧПЕК РТПЛМСФПК УПДПНЙЙ, У ОЕВБ ХРБМ ПЗПОШ… Й РПЗМПФЙМ ЙИ» [4]. уППВЭЕОЙС вЕТПУБ РПДФЧЕТЦДБЕФ вЩФЙЕ 6:1-4 («лПЗДБ МАДЙ ОБЮБМЙ ХНОПЦБФШУС ОБ ЪЕНМЕ Й ТПДЙМЙУШ Х ОЙИ ДПЮЕТЙ, ФПЗДБ УЩОЩ вПЦЙЙ ХЧЙДЕМЙ ДПЮЕТЕК ЮЕМПЧЕЮЕУЛЙИ, ЮФП ПОЙ ЛТБУЙЧЩ, Й ВТБМЙ ЙИ УЕВЕ Ч ЦЕОЩ, ЛБЛХА ЛФП ЙЪВТБМ. й УЛБЪБМ зПУРПДШ: ОЕ ЧЕЮОП дХИХ нПЕНХ ВЩФШ РТЕОЕВТЕЗБЕНЩН ЮЕМПЧЕЛБНЙ, РПФПНХ ЮФП ПОЙ РМПФШ; РХУФШ ВХДХФ ДОЙ ЙИ УФП ДЧБДГБФШ МЕФ. ч ФП ЧТЕНС ВЩМЙ ОБ ЪЕНМЕ ЙУРПМЙОЩ, ПУПВЕООП ЦЕ У ФПЗП ЧТЕНЕОЙ, ЛБЛ УЩОЩ вПЦЙЙ УФБМЙ ЧИПДЙФШ Л ДПЮЕТСН ЮЕМПЧЕЮЕУЛЙН, Й ПОЙ УФБМЙ ТПЦДБФШ ЙН: ЬФП УЙМШОЩЕ, ЙЪДТЕЧМЕ УМБЧОЩЕ МАДЙ»), Й ЪБФЕН ЙИ ЗЙВЕМШ РТЙ РПФПРЕ. зБТУЙМБУБ ДЕ МБ чЕЗБ РЙЫЕФ ЦЕ, ЮФП УПЗМБУХЕФУС У УППВЭЕОЙСНЙ ЙЪ ЛОЙЗЙ юЙУЕМ, ЮФП ЙУРПМЙОЩ ЧОПЧШ УФБМЙ ЦЙФШ ОБ ЪЕНМЕ Ч РПУМЕРПФПРОЩЕ ЧТЕНЕОБ. юЕН ВЩМП ОБ ЬФПФ ТБЪ ЧЩЪЧБОП ЙИ РПСЧМЕОЙЕ, ДП ЛПОГБ ОЕ ЙЪЧЕУФОП, ОП ЮФП ЙУРПМЙОЩ ФПЗДБ ВЩМЙ ЧОПЧШ, ПВ ЬФПН ЗПЧПТСФ РПЮФЙ ЧУЕ ОБТПДЩ ЪЕНМЙ. фБЛ, ДП ЛЕМШФПЧ ДТЕЧОСС вТЙФБОЙС ВЩМБ ОБУЕМЕОБ ЗЙЗБОФБНЙ, РПУМЕДОЙИ ЙЪ ЛПФПТЩИ РПВЕДЙМ ВТЙФУЛЙК ГБТШ вТХФ (1104 З. ДП И. Ь.). «оБ ПУФТПЧЕ, ЛПФПТЩК ОБЪЩЧБМУС ФПЗДБ бМШВЙПОПН, ОЕ ЦЙМ ОЙЛФП, ЛТПНЕ ОЕНОПЗЙИ ЗЙЗБОФПЧ… уТЕДЙ ЬФЙИ ЗЙЗБОФПЧ ВЩМ ПДЙО… ДЧБДГБФЙ МПЛФЕК ТПУФПН, ПО ВЩМ ОБДЕМЕО ФБЛПК УЙМПК, ЮФП Ч ПДОП НЗОПЧЕОЙЕ ЧЩТЩЧБМ ЙЪ ЪЕНМЙ НПЭОЩК ДХВ УП ЧУЕНЙ ЛПТОСНЙ, ФПЮОП ПО ВЩМ ЧУЕЗП МЙЫШ ПТЕИПЧЩК ЛХУФ… оП ВТЙФФЩ, УВЕЦБЧЫЙУШ, ОБЛПОЕГ, ПФПЧУАДХ, ЧЪСМЙ ЧЕТИ ОБД ЗЙЗБОФБНЙ Й РЕТЕВЙМЙ ЙИ ЧУЕИ» [5]. уППВЭЕОЙС П ЗЙЗБОФБИ, ПВЙФБЧЫЙИ ОБ чПМЗЕ, ПУФБЧЙМ БТБВУЛЙК ХЮЕОЩК йВО жБДМБО (IX Ч.). дБФЮБОЙО уБЛУПО зТБННБФМЙ (XII-XIII ЧЧ.) ЗПЧПТЙМ П ЧЕМЙЛБОБИ, ЦЙЧХЭЙИ ОБ вЕМПН НПТЕ Ч РЕЭЕТБИ. уППВЭБМЙ П ЗЙЗБОФБИ Й РТЕДБОЙС УМБЧСО [6]. чУФТЕЮБ У ЧЕМЙЛБОПН ВЩМБ ЪБЖЙЛУЙТПЧБОБ Й Ч 1520 ЗПДХ нБЗЕММБОПН ВМЙЪ рБФБЗПОЙЙ: «оЕПЦЙДБООП НЩ ХЧЙДЕМЙ ОБ ВЕТЕЗХ ЧЕМЙЛБОБ, РПЮФЙ ОБЗПЗП. пО РТЩЗБМ Й РЕМ, Й ВТПУБМ УЕВЕ ОБ ЗПМПЧХ РЕУПЛ Й ЪЕНМА. лБРЙФБО РПУМБМ ФХДБ ПДОПЗП ЙЪ РПДЮЙОЕООЩИ Й РТЙЛБЪБМ ЕНХ ФБЛЦЕ РТЩЗБФШ Й РЕФШ, ЮФПВЩ БВПТЙЗЕО ХУРПЛПЙМУС Й ХЧЕТЙМУС Ч ОБЫЕН ДТХЦЕМАВЙЙ. дЧЙЗБСУШ ВЩУФТП Й ЧУЕ ЧТЕНС РТЙФБОГПЧЩЧБС, НБФТПУ РПДЧЕМ ЧЕМЙЛБОБ Л НЕУФХ, ЗДЕ ЕЗП ПЦЙДБМ ЛБРЙФБО. лПЗДБ ПО ОБУ ХЧЙДЕМ, ЕЗП УЛПЧБМ УФТБИ Й ХДЙЧМЕОЙЕ. чЕТС, ЮФП НЩ УРХУФЙМЙУШ У ОЕВБ, ПО ФП Й ДЕМП РПЛБЪЩЧБМ РБМШГЕН ЧЧЕТИ. ьФП ВЩМ ЙУРПМЙО, ФБЛ ЮФП ДБЦЕ УБНЩЕ РТЕДУФБЧЙФЕМШОЩЕ ЙЪ ОБУ ДПУФЙЗБМЙ ЕНХ ФПМШЛП ДП РПСУБ, ЛТПНЕ ФПЗП, ПО ВЩМ МБДОП УМПЦЕО, У ПЮЕОШ ЛТХРОЩН МЙГПН, ТБУГЧЕЮЕООЩН ЛТБУОПК ЛТБУЛПК» [7]. лПУЧЕООЩН РПДФЧЕТЦДЕОЙЕН УХЭЕУФЧПЧБОЙС ЧЕМЙЛБОПЧ УМХЦБФ РМЕНЕОБ РЙЗНЕЕЧ, МАДЕК НБМЕОШЛПЗП ТПУФБ, ПВЙФБАЭЙЕ ДП УЙИ РПТ Ч бЖТЙЛЕ Й ТСДЕ ПУФТПЧПЧ. рТЙЮЙОЩ РПСЧМЕОЙС РЙЗНЕЕЧ Й ЧЕМЙЛБОПЧ ОБХЛПК ДП УЙИ РПТ ОЕ ПВЯСУОЕОЩ. пДОЙ ЙИ УЮЙФБАФ ЧБТЙБОФБНЙ ОПТНЩ Homo sapiens. дТХЗЙЕ ЗПЧПТСФ, ЮФП ФБЛПК ТПУФ ЧЩЪЧБО ОБТХЫЕОЙЕН ПВНЕОБ ЧЕЭЕУФЧ, Й Ч ЮБУФОПУФЙ, ЗПТНПОПЧ ЗЙРПФБМБНХУБ Й ЗЙРПЖЙЪБ, У ХНЕОШЫЕОЙЕН ЙМЙ ОБПВПТПФ РПЧЩЫЕОЙЕН ЧЩТБВПФЛЙ, Ч ЮБУФОПУФЙ, ЗПТНПОБ ТПУФБ. пДОЙН ЙЪ РПУМЕДОЙИ РПДФЧЕТЦДЕОЙК УХЭЕУФЧПЧБОЙС ОБ ЪЕНМЕ ЧЕМЙЛБОПЧ СЧМСЕФУС ОБИПДЛБ БТИЕПМПЗПН ДПЛФПТПН у. дПТПН Ч 1996 З. УЛЕМЕФБ, РТЙОБДМЕЦБЭЕЗП, ЛУФБФЙ, РП ЧУЕН ЙНЕАЭЙНУС ДБООЩН ВЙВМЕКУЛПНХ зПМЙБЖХ [8]. лБЛ ЧЙДЙН, МБЪХФЮЙЛЙ ВЩМЙ ДЕКУФЧЙФЕМШОП РТБЧЩ, ПРЙУЩЧБС НПЭШ ИБОБОЕЕЧ Й ВЕУРПНПЭОПУФШ РЕТЕД ОЙНЙ ЙЪТБЙМШФСО. оП ЧЕДШ иБМЕЧ Й йЙУХУ оБЧЙО ЧЙДЕМЙ ФП ЦЕ УБНПЕ. й ПОЙ ОЕ ПРТПЧЕТЗМЙ УМПЧБ ДЕУСФЙ ДТХЗЙИ МБЪХФЮЙЛПЧ, ЛПЗДБ ФЕ ПРЙУЩЧБМЙ УЙМЩ ИБОББОУЛПК ЪЕНМЙ, ЕЕ ЛТЕРПУФЙ Й ЧЕМЙЛБОПЧ. оЙ иБМЕЧ, ОЙ йЙУХУ оБЧЙО ОЕ ВЩМЙ ВЕЪТБУУХДОЩНЙ ЧПЙОБНЙ. оБРТПФЙЧ, ЛБЛ ТБУУЛБЪЩЧБЕФ вЙВМЙС, ЬФП ВЩМЙ ПЮЕОШ НХДТЩЕ ЧПЕОБЮБМШОЙЛЙ, РТЕЛТБУОП ХНЕАЭЙЕ ДБЧБФШ ПГЕОЛХ ПВУФБОПЧЛЕ. оП Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ДЕУСФЙ ПОЙ ХНЕМЙ ДПЧЕТСФШ вПЗХ, Й РПМБЗБФШУС ОБ оЕЗП Й ОБ еЗП уМПЧП. б зПУРПДШ РППВЕЭБМ, ЮФП йЪТБЙМШ РПЛПТЙФ иБОББО, Б ЬФП ЪОБЮЙФ, ЮФП ЕЗП ЦЙФЕМЕК ОЕ УРБУХФ ОЙ ЛТЕРПУФЙ, ОЙ ЛПМЕУОЙГЩ, ОЙ ПЗТПНОЩК ТПУФ. ъДЕУШ иБМЕЧ Й йЙУХУ оБЧЙО ДБАФ ОБН РТЙНЕТ ОБУФПСЭЕК ЧЕТЩ. уРТПУЙН УЕВС, ЛПЗДБ НЩ Ч ЦЙЪОЙ УФБМЛЙЧБЕНУС У ФТХДОПУФСНЙ Й ЙУРЩФБОЙСНЙ, ФП ХНЕЕН МЙ НЩ ЪБ ОЙНЙ ХЧЙДЕФШ вПЗБ, Й РПМПЦЙФШУС ОБ оЕЗП, ЛБЛ иБМЕЧ Й оБЧЙО, ЙМЙ НЩ РПДПВОП ДЕУСФЙ ПУФБМШОЩН УПЗМСДБФБСН ХНЕЕН ЧЙДЕФШ ФПМШЛП ФТХДОПУФЙ Й УТБЪХ ЦЕ ПФЮБЙЧБЕНУС Й ПФУФХРБЕН РЕТЕД ОЙНЙ? рБДЈН МЙ НЩ Ч РХУФЩОЕ, ЛБЛ ДТЕЧОЙК ОБТПД, ЙМЙ ЧПКДЕН Ч ПВЕФПЧБООХА ЪЕНМА — оЕВЕУОЩК иБОББО, ЛБЛ оБЧЙО Й иБМЕЧ, ЪБЧЙУЙФ УЕЗПДОС ФПМШЛП ПФ ОБУ.

дПМЗЙЕ ЗПДЩ йЪТБЙМШ ЕЭЈ ВМХЦДБМ РП РХУФЩОЕ, РПЛБ, ОБЛПОЕГ, ОЕ ЙУРПМОЙМЙУШ 40 МЕФ РТПЛМСФЙС Й ОБТПД ЧОПЧШ РПДУФХРЙМ Л ЗТБОЙГЕ ПВЕФПЧБООПК ЪЕНМЙ. рЕТЕД УНЕТФША зПУРПДШ ДБМ ЧПЪНПЦОПУФШ уЧПЕНХ ЧЕТОПНХ УМХЗЕ нПЙУЕА ХЪТЕФШ ЪЕНМА, Ч ЛПФПТХА ФПФ УФТЕНЙМУС ЧУА ЦЙЪОШ. «й ЧЪПЫЕМ нПЙУЕК У ТБЧОЙО нПБЧЙФУЛЙИ ОБ ЗПТХ оЕЧП, ОБ ЧЕТЫЙОХ жБУЗЙ, ЮФП РТПФЙЧ йЕТЙИПОБ, Й РПЛБЪБМ ЕНХ зПУРПДШ ЧУА ЪЕНМА зБМББД ДП УБНПЗП дБОБ… й ХНЕТ ФБН нПЙУЕК, ТБВ зПУРПДЕОШ, Ч ЪЕНМЕ нПБЧЙФУЛПК, РП УМПЧХ зПУРПДОА… й йЙУХУ, УЩО оБЧЙО, ЙУРПМОЙМУС ДХИБ РТЕНХДТПУФЙ, РПФПНХ ЮФП нПЙУЕК ЧПЪМПЦЙМ ОБ ОЕЗП ТХЛЙ УЧПЙ, Й РПЧЙОПЧБМЙУШ ЕНХ УЩОЩ йЪТБЙМЕЧЩ Й ДЕМБМЙ ФБЛ, ЛБЛ РПЧЕМЕМ зПУРПДШ нПЙУЕА» (чФПТ. 34:1, 5, 9).

ч УМЕДХАЭЕК ЮБУФЙ НЩ УФБОЕН УЧЙДЕФЕМСНЙ РПТПК УЕОУБГЙПООЩИ УПВЩФЙК: ПУФБОПЧЛЙ УПМОГБ, РБДБАЭЙИ НОПЗПНЕФТПЧЩИ УФЕО, УФТБЫОПК ОБИПДЛЙ ДПЛФПТБ нБЛБМЙУФЕТБ. б Ч ОБЮБМЕ РТПЮФЕН ОЕУЛПМШЛП РЙУЕН ЙЕТХУБМЙНУЛПЗП ЙЕЧХУЕКУЛПЗП ГБТС, ОБРЙУБООЩИ 3400 МЕФ ОБЪБД.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-рТЕУУ, 1998, УФТ. 164.

[2] оЕРПНОСЭЙК о.о. фБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. - н.: чЕЮЕ, 2001, УФТ. 73; дЈНЙО ч.о. ъБЗБДЛЙ ТХУУЛПЗП УЕЧЕТБ. - н.: чЕЮЕ, 2001, УФТ. 75.

[3] гЙФ. РП дЕНЙО. хЛБЪ. УПЮ., УФТ. 75-76.

[4] йОЛБ зБТУЙМБУБ ДЕ МБ чЕЗБ. йУФПТЙС ЗПУХДБТУФЧБ ЙОЛПЧ. - м.: оБХЛБ, 1974, УФТ. 583-584.

[5] зБМШЖТЙД нПОНХФУЛЙК. йУФПТЙС ВТЙФФПЧ. - н.: оБХЛБ, 1984, УФТ. 17-18.

[6] дЈНЙО ч.о. ъБЗБДЛЙ ТХУУЛПЗП УЕЧЕТБ. - н.: чЕЮЕ, 2001, УФТ. 79-80.

[7] гЙФ. РП: оЕРПНОСЭЙК. фБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. хЛБЪ. УПЮ., УФТ. 73.

[8] пВ ЬФПН УН. РПДТПВОЕЕ: пРБТЙО б.б. дТЕЧОЙК НЙТ Й ВЙВМЕКУЛБС ИТПОПМПЗЙС. иБТШЛПЧ, жБЛФ, 1998, УФТ. 99-100; фБКОЩ XX ЧЕЛБ. №6(39), 2000, НБТФ.


йЪ МЙЮОПК РЕТЕРЙУЛЙ ГБТС йЕТХУБМЙНБ

оБ РТПФСЦЕОЙЙ НОПЗЙИ УФПМЕФЙК УПВЩФЙС, ПРЙУБООЩЕ Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ, ОЕ ВЩМЙ РПДФЧЕТЦДЕОЩ ОЙЛБЛЙНЙ ДТХЗЙНЙ ЙУФПЮОЙЛБНЙ. вПМЕЕ ФПЗП, ДБЦЕ РТПУФП УЧЙДЕФЕМШУФЧ, РПЧЕУФЧХАЭЙИ П УПВЩФЙСИ Ч рБМЕУФЙОЕ XV Ч. ДП И. Ь., ОЕ УХЭЕУФЧПЧБМП. й РПЬФПНХ У РТЙИПДПН Ч XVIII-XIX ЧЕЛБИ Ч ОБХЛХ БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ ОБРБДЛЙ ОБ ЬФХ ВЙВМЕКУЛХА ЛОЙЗХ РТЙОСМЙ ФПФБМШОЩК ИБТБЛФЕТ. й ОЕНХДТЕОП РПЮЕНХ, ЙВП Ч ОЕК ПРЙУЩЧБАФУС ОЕ РТПУФП ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС, ОП Й ХРПНСОХФЩ РТСНЩЕ вПЦШЙ ЧНЕЫБФЕМШУФЧБ Ч ИПД ЧУЕНЙТОПК ЙУФПТЙЙ. тБУУФХРЙЧЫЙЕУС ЧПДЩ йПТДБОБ, ХДЙЧЙФЕМШОПЕ РБДЕОЙЕ УФЕО йЕТЙИПОБ, ОБЛПОЕГ, ПУФБОПЧЙЧЫЕЕУС УПМОГЕ! пДОБЛП РТПФЙЧОЙЛБН вЙВМЙЙ ВЩМП НБМП ФПЗП, ЮФПВЩ ЧЩУНЕЙЧБФШ ЧЕТХ ОБЙЧОЩИ МАДЕК Ч УЛБЪЛЙ, ПРЙУБООЩЕ Ч ЬФПК ЛОЙЗЕ. пОЙ ТЕЫЙМЙ ЧППВЭЕ УЧЕУФЙ ОБ ОЕФ ЛБЛХА ВЩ ФП ОЙ ВЩМП ЙУФПТЙЮЕУЛХА ПУОПЧХ, УПДЕТЦБЭХАУС Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ. ьФПК ЛПОГЕРГЙЙ ВЕЪПЗПЧПТПЮОП РТЙДЕТЦЙЧБМЙУШ Й Ч ууут, Ч ОБХЮОЩИ ЛТХЗБИ ЛПФПТПЗП ХФЧЕТЦДБМПУШ: «у БТИЕПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ЧУС (!) ВЙВМЕКУЛБС ЬРПРЕС ЪБЧПЕЧБОЙС иБОББОБ йЙУХУПН оБЧЙОПН РПЧЙУБЕФ… Ч ЧПЪДХИЕ» [1]. йФБЛ, ЧУЈ ЧЩНЩУЕМ?! пДОБЛП, ЬФБ ФЕПТЙС ФПФБМШОПЗП ЧЩНЩУМБ ОБЮБМБ ВХЛЧБМШОП ЙУРБТСФШУС Ч ЧПЪДХИЕ У ТБУРБДПН уПАЪБ Й ЛТХЫЕОЙЕН ЛПННХОЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ. ч ТБУРПТСЦЕОЙЕ ПВЭЕУФЧЕООПУФЙ РПУФХРЙМЙ ДПУФПСОЙС НЙТПЧПК ОБХЛЙ, ОБЛПРМЕООЩЕ ЪБ 150 МЕФ, ДП ЬФПЗП УЛТЩЧБЕНЩЕ ЙМЙ ЗТХВЕКЫЙН ПВТБЪПН ЙУЛБЦБЕНЩЕ Ч УПЧЕФУЛПЕ ЧТЕНС. й УТЕДЙ ОЙИ МЙЮОБС РЕТЕРЙУЛБ ЙЕТХУБМЙНУЛПЗП ГБТС бВДЙ-иЕВБ, СЧМСАЭБСУС ФПЦДЕУФЧЕООПК ЪБРЙУСН, УПДЕТЦБЭЙНУС Ч ЛОЙЗЕ оБЧЙОБ, ОП ФПМШЛП ЧЪЗМСДПН ОБ ФЕ ЦЕ УПВЩФЙС У ДТХЗПК УФПТПОЩ.

лТЕУФШСОЛБ У ЛПННЕТЮЕУЛПК ЦЙМЛПК

ч 1824 ЗПДХ Ч еЗЙРЕФ ОБ МЕЮЕОЙЕ РТЙВЩМ БОЗМЙЮБОЙО ДПЛФПТ дЦ. з. хЙМЛЙОУПО, ЧОЙНБОЙЕ ЛПФПТПЗП, ЧРТПЮЕН, ЧУЛПТЕ ВЩМП РЕТЕЛМАЮЕОП У ЧПРТПУПЧ УПВУФЧЕООПЗП ЪДПТПЧШС ОБ ЧПРТПУЩ П УФТБООПН ЕЗЙРЕФУЛПН ГБТУЛПН УЕНЕКУФЧЕ, ЙЪПВТБЦЕОЙЕ ЛПФПТПЗП ВЩМП ОБКДЕОП Ч НЕУФЕЮЛЕ фЕММШ-ЬМШ-бНБТОБ Ч 384 ЛН Л УЕЧЕТХ ПФ жЙЧ, ОБУЮЙФЩЧБАЭЕН НОПЦЕУФЧП ДТЕЧОЙИ ЗТПВОЙГ Й ЙЪЧЕУФОСЛПЧЩИ ИПМНПЧ, ПВТБЪХАЭЙИ УЧПЕЗП ТПДБ БНЖЙФЕБФТ. ч ЮЕН ЦЕ ВЩМБ ПУПВЕООПУФШ ЬФЙИ ЗТПВОЙГ Й ЙЪПВТБЦЕОЙК? дЕМП Ч ФПН, ЮФП Ч ЬФЙИ ЗТПВОЙГБИ ДТЕЧОЙЕ ЧБСФЕМЙ СЧОП ПФПЫМЙ ПФ ЛБОПОПЧ ЙУЛХУУФЧБ УЧПЕЗП ЧТЕНЕОЙ. чНЕУФП УФЙМЙЪПЧБООЩИ ВБФБМШОЩИ УГЕО Й НТБЮОЩИ РХФЕЫЕУФЧЙК Ч ГБТУФЧП НЕТФЧЩИ ПОЙ ЪБРЕЮБФМЕМЙ ФП, ЮФП ОБ РЕТЧЩК ЧЪЗМСД ЛБЪБМПУШ ЪБТЙУПЧЛБНЙ ЮБУФОПК ЦЙЪОЙ ГБТУЛПК ЮЕФЩ — ФП, ЮФП ЬФП ВЩМЙ ьИОБФПО Й оЕЖЕТФЙФЙ, ВЩМП ХУФБОПЧМЕОП РПЪЦЕ. рЕТУПОБЦЙ ЙЪПВТБЦБМЙУШ Ч ЕУФЕУФЧЕООПК ДПНБЫОЕК ПВУФБОПЧЛЕ, ХДПВОП ТБУРПМПЦЙЧЫЙУШ Ч ЛТЕУМБИ У ДЕФШНЙ ОБ ЛПМЕОБИ, РТЙОЙНБС ХЮБУФЙЕ Ч УЕНЕКОЩИ ФПТЦЕУФЧБИ; ОБ НОПЗЙИ ВБТЕМШЕЖБИ ЙЪПВТБЦЕОБ ЛБЛБС-ФП ТЕМЙЗЙПЪОБС ГЕТЕНПОЙС, ОБ ЛПФПТПК, ЛБЛ ОЙ УФТБООП, ОЕ ВЩМП РТЙЧЩЮОЩИ ВПЗПЧ ЕЗЙРЕФУЛПЗП РБОФЕПОБ [2]. хЙМЛЙОУПО, Б ФБЛ ЦЕ РПУМЕДПЧБЧЫЙЕ ЪБ ОЙН ОЕНЕГЛЙЕ, БОЗМЙКУЛЙЕ, ЖТБОГХЪУЛЙЕ ХЮЕОЩЕ, ОЕ НПЗМЙ ТБЪЗБДБФШ ФБКОХ УФТБООЩИ ЗТПВОЙГ Й ТБЪЧБМЙО, ОЕУПНОЕООП, ДТЕЧОЕЕЗЙРЕФУЛЙИ, Й Ч ФП ЦЕ ЧТЕНС ОЕ ЙНЕАЭЙИ У ОЙНЙ РПЮФЙ ОЙЮЕЗП ПВЭЕЗП. рЕТЕТЩЧБМЙУШ ФПООЩ РЕУЛБ, ОП ОБРТБУОП. йОФЕТЕУ Л ТБУЛПРЛБН РПУФЕРЕООП УРБМ. оП ФБН, ЗДЕ РПФЕТРЕМЙ ОЕХДБЮХ ЕЧТПРЕКГЩ, У ОБХЮОЩНЙ РТЙОГЙРБНЙ ТБУЛПРПЛ, ПДЕТЦБМБ РПВЕДХ ЦЕОУЛБС ОБВМАДБФЕМШОПУФШ Й ХРПТУФЧП. ч 1887 ЗПДХ РТПУФБС ЛТЕУФШСОЛБ ЙЪ ДЕТЕЧОЙ фЕММШ-ЬМШ-бНБТОБ ЧЕМБ УЧПЙ ТБУЛПРЛЙ «ЧНЕУФЕ» У ЕЧТПРЕКГБНЙ, ОБДЕСУШ ОБКФЙ ЮФП-ФП ГЕООПЕ. й ЧПФ ЕЕ ФТХД ПЛБЪБМУС ЧПЪОБЗТБЦДЕООЩН. пОБ ПВОБТХЦЙМБ ФБКОЙЛ, УПДЕТЦБЭЙК ВПМЕЕ 300 ФБВМЙЮЕЛ ЙЪ ОЕПВПЦЦЕООПК ЗМЙОЩ. уНЕЛБМЙУФБС ЛТЕУФШСОЛБ, ЛПОЕЮОП ЦЕ, ОЕ ЪОБМБ, ЮФП ЬФП ФБЛПЕ. оП ЪБФП ПОБ ЪОБМБ, ЮФП ЙНЕООП ЪБ ФБЛЙНЙ ЧПФ ЛХУПЮЛБНЙ ЗМЙОЩ У ЮЕТФПЮЛБНЙ ЗПОСАФУС ЕЧТПРЕКГЩ. рПЬФПНХ ПОБ ОБЮБМБ РТЕДМБЗБФШ ПФДЕМШОЩЕ ФБВМЙЮЛЙ, Б ФП Й ЙИ ЮБУФЙ (ПОБ ТБЪВЙЧБМБ ОЕЛПФПТЩЕ ФБВМЙЮЛЙ ОБ ОЕУЛПМШЛП ЮБУФЕК — ЮФПВЩ ЙИ ВЩМП ВПМШЫЕ) ТБЪМЙЮОЩН ФПТЗПЧГБН ЧПУФПЮОЩНЙ ДТЕЧОПУФСНЙ [3]. рПОБЮБМХ ФБВМЙЮЛБНЙ НБМП ЛФП ЙОФЕТЕУПЧБМУС, РТЙОЙНБС ЙИ ЪБ РПДДЕМЛХ, РПЛБ ПОЙ ОЕ РПРБМЙ Ч ТХЛЙ ДПЛФПТХ хПММЙУХ вБДЦХ, РТЕДУФБЧЙФЕМА ВТЙФБОУЛПЗП НХЪЕС Ч лБЙТЕ, ЛПФПТЩК ОБРЙУБМ: «с УТБЪХ РПОСМ, ЮФП ЬФЙ ФБВМЙЮЛЙ РПДМЙООЩЕ Й ЮФП ПОЙ РТЕДУФБЧМСАФ УПВПК ВПМШЫХА ЙУФПТЙЮЕУЛХА ГЕООПУФШ» [4]. оБКДЕООЩЕ ФБВМЙЮЛЙ ЧДПИОХМЙ ОПЧЩК ЙОФЕТЕУ Л ТБУЛПРЛБН фЕММШ-ЬМШ-бНБТОЩ, Ч ИПДЕ ЛПФПТЩИ жМЙОДЕТУПН рЙФТЙ Ч 1891-1892 ЗЗ. Й ПУПВЕООП мАДЧЙЗПН вПТИБТДФПН Ч 1907-1914 ЗЗ., РПФПН м. чХММЙ Й ж.з. оШАФПОПН ВЩМП ХУФБОПЧМЕОП, ЮФП ЪДЕУШ, Ч фЕММШ-ЬМШ-бНБТОЕ, НОПЗП ЧЕЛПЧ ОБЪБД ТБУРПМБЗБМУС ЧЕМЙЛПМЕРОЩК ЗПТПД бИЕФБФПО, ПУОПЧБООЩК бНЕОИПФЕРПН-ьИОБФПОПН IV (XIV Ч. ДП И. Ь.) Й УДЕМБООЩК ЙН УФПМЙГЕК ЧУЕЗП еЗЙРФБ Й ОПЧПК, ЧЕУШНБ ОЕПВЩЮОПК ТЕМЙЗЙЙ, НПОПФЕЙУФЙЮЕУЛПК РП УЧПЕК УХФЙ! [5]. ч ПФЛБЪЕ ЬФПЗП ЖБТБПОБ ПФ НОПЗПВПЦЙС Й ЧЧЕДЕОЙЙ НПОПФЕЙЪНБ — ЕДЙОПВПЦЙС, НОПЗЙЕ ХЮЕОЩЕ ЧЙДСФ РТСНПЕ ЧМЙСОЙЕ ЕЧТЕЕЧ, ДМЙФЕМШОП РТЕВЩЧБЧЫЙИ Ч еЗЙРФЕ. рПНЙНП НОПЗПЮЙУМЕООЕКЫЙИ РПУФТПЕЛ ХЮЕОЩНЙ ВЩМ ПВОБТХЦЕО Й ЧЕУШ БТИЙЧ (ДПЛХНЕОФЩ ЛПФПТПЗП РПРБМЙ ЧОБЮБМЕ Л ЛТЕУФШСОЛЕ), ЧЛМАЮБЧЫЙК Ч УЕВС, РПНЙНП РТПЮЕЗП, Й РЕТЕРЙУЛХ У РТБЧЙФЕМСНЙ РБМЕУФЙОУЛЙИ ЗПТПДПЧ, ПФОПУСЭХАУС Л ОБЮБМХ Й УЕТЕДЙОЕ XIV Ч. ДП И. Ь., Ф. Е. ЛБЛ ТБЪ ЛП ЧТЕНЕОЙ, ЛПЗДБ ЙЪТБЙМШФСОЕ, УПЗМБУОП вЙВМЙЙ, РПЛПТСМЙ ЬФХ УБНХА рБМЕУФЙОХ. фБЛ ВМБЗПДБТС ХРПТУФЧХ ВЕДОПК ЦЕОЭЙОЩ ФБВМЙЮЛЙ БТИЙЧБ ВЩМЙ ОБКДЕОЩ, Б ЪБФЕН, ВМБЗПДБТС ЕЈ ЦЕ ХРПТУФЧХ Ч ОБДЕЦДЕ ЪБТБВПФБФШ ДЕОШЗЙ, РПУМЕ ДПМЗЙИ НЩФБТУФЧ РПМХЮЙМЙ УЧПЕ РТЙЪОБОЙЕ.

п, ЖБТБПО, УРБУЙ ОБУ!

пВОБТХЦЕООЩК «БТИЙЧ ОБУЮЙФЩЧБЕФ ВПМЕЕ 350 РЙУЕН, ПЛПМП РПМПЧЙОЩ ЙЪ ЛПФПТЩИ СЧМСАФУС РЙУШНБНЙ ИБОББОУЛЙИ ГБТЕК УЧПЙН ЕЗЙРЕФУЛЙН ЧМБУФЙФЕМСН бНЕОИПФЕРХ III (1405-1367 ЗЗ. ДП О. Ь.) Й ЕЗП УЩОХ бНЕОИПФЕРХ IV (1367-1350 ЗЗ. ДП О. Ь.). пОЙ ОБРЙУБОЩ РП-БЛЛБДУЛЙ ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ. бЛЛБДУЛЙК СЪЩЛ ЙУРПМШЪПЧБМУС Ч ФП ЧТЕНС РТЙ НЕЦДХОБТПДОЩИ РЕТЕЗПЧПТБИ. ыЕУФШ ЙЪ ДБООЩИ РЙУЕН ОБРЙУБОЩ ГБТЈН йЕТХУБМЙНБ бВДЙ-иЕВБ. бВДЙ-иЕВБ ВЩМ ПДОЙН ЙЪ РТЙВМЙЦЕООЩИ Л ЖБТБПОХ РТБЧЙФЕМЕК Ч ГЕОФТБМШОПК ЮБУФЙ иБОББОБ Й ЕЗП ЙНС ХРПНЙОБЕФУС ФБЛ ЦЕ Ч РЙУШНБИ ГБТЕК УПУЕДОЙИ ЗПТПДПЧ. рЙУШНБ ЙЪ ьМШ-бНБТОЩ УМХЦБФ ЧБЦОЕКЫЙН ЙУФПЮОЙЛПН ЙОЖПТНБГЙЙ П РПМПЦЕОЙЙ ДЕМ Ч ЕЗЙРЕФУЛПК РТПЧЙОГЙЙ иБОББО Ч РЕТЧПК РПМПЧЙОЕ XIV Ч. ДП О. Ь.» [6]. чПФ, ЮФП Ч ЮБУФОПУФЙ РЙЫЕФ Ч УЧПЙИ ДПОЕУЕОЙСИ ГБТШ йЕТХУБМЙНБ бВДЙ-иЕВБ (РЙУШНП №286 ЙЪ БТИЙЧБ ьМШ-бНБТОБ): «зПУРПДЙО НПК, гБТШ! фБЛ УЛБЪБМ бВДЙ-иЕВБ, ТБВ ФЧПК: УЕНША УЕНШ ТБЪ РБДБА С Л ОПЗБН ФЧПЙН!.. рХУФШ РПЪБВПФЙФУС гБТШ П УЧПЕК ЪЕНМЕ. уЛБЪБМ С УЕВЕ УБНПНХ: „рТЙДХ Л гБТА, ЗПУРПДЙОХ НПЕНХ, Й РТЕДУФБОХ РЕТЕД МЙГПН гБТС, ЗПУРПДЙОБ НПЕЗП“. оП ЧЕМЙЛБ ЧПКОБ Х НЕОС, Й РПЬФПНХ ОЕ УНПЗХ С РТЙДФЙ Л гБТА, ЗПУРПДЙОХ НПЕНХ. рПЬФПНХ, ДБ ВХДЕФ ОБ ФП ЧПМС гБТС, Й РПЫМЕФ ПО УФТБЦХ УЧПА, Й ФПЗДБ УНПЗХ С РТЙДФЙ Л ОЕНХ Й РТЕДУФБФШ РЕТЕД МЙГПН гБТС, ЗПУРПДЙОБ НПЕЗП. й РПЛБ ЦЙЧ гБТШ, ЗПУРПДЙО НПК, Й РПУЩМБЕФ ОБНЕУФОЙЛПЧ (ЙЪ еЗЙРФБ), УЛБЪБМ С: „рТПРБМЙ ЪЕНМЙ гБТС, ЗПУРПДЙОБ НПЕЗП“, ОП ФЩ ОЕ ЧОСМ НОЕ. чУЕ РТБЧЙФЕМЙ ЗПТПДПЧ ПФЧЕТОХМЙУШ ПФ гБТС, Й ОЕФ ОЙ ПДОПЗП РТБЧЙФЕМС ОБ УФПТПОЕ гБТС, ЗПУРПДЙОБ НПЕЗП. рХУФШ РПДХНБЕФ гБТШ, ЗПУРПДЙО НПК, П РПУЩМЛЕ ЧПКУЛБ, Й РПЫМЈФ ЧПКУЛП. гБТШ, ЗПУРПДЙО НПК, ОЕФ ВПМШЫЕ Х гБТС ЕЗП ЪЕНЕМШ! бБЖТХ ПЗТБВЙМЙ ГБТУЛЙЕ ЪЕНМЙ! еУМЙ РПЫМЕФ гБТШ, ЗПУРПДЙО НПК, ЧПКУЛП Ч ЬФПН ЗПДХ, ФП ЧЕТОЕФ УЕВЕ УЧПЙ ЪЕНМЙ; Б ЕУМЙ ОЕ ВХДЕФ ЧПКУЛБ, ФП РТПРБМЙ ЪЕНМЙ гБТС, ЗПУРПДЙОБ НПЕЗП» [7]. ч ДТХЗПН РЙУШНЕ УЛБЪБОП УМЕДХАЭЕЕ: «дБ РЕЮЕФУС ГБТШ П УЧПЕК ЪЕНМЕ. рПЗЙВБЕФ ЧУС ГБТУЛБС ПВМБУФШ; ЧТБЦДЕВОЩ ЛП НОЕ. пВМБУФШ уЕЙТБ ДП зБОБФ-лБТНЙМБ РПФЕТСОБ… ОЕЛПЗДБ С УОБТСЦБМ ЛПТБВМЙ ОБ НПТЕ, Й ГБТУЛБС ТХЛБ РПЛПТСМБ оБИТЙНХ (нЙФБООЙ) Й лБРБУЙ, Б ФЕРЕТШ иБВЙТЙ ЪБВЙТБАФ ЗПТПДБ ГБТС Й ОЕ ПУФБЕФУС Х ОЕЗП ОЙ ПДОПЗП ЛОСЪС» [8]. «йЪ РЙУШНБ ыХЧБТДБФЩ (№ 360) — …РТБЧЙФЕМШ ЪЕНЕМШ Ч ТБКПОЕ йХДЕКУЛЙИ ЗПТ ЙМЙ ОБ УЕЧЕТЕ РТЙНПТУЛПК ОЙЪНЕООПУФЙ… — НЩ ХЪОБЈН П ВЕУРПТСДЛБИ, РТПЙУИПДЙЧЫЙИ ОБ АЗЕ УФТБОЩ Ч ЛПОГЕ ЬРПИЙ ьМШ-бНБТОЩ. ыХЧБТДБФБ УППВЭБЕФ П ФПН, ЮФП ЧППТХЦЕООЩЕ ИБЖТХ ОБРБМЙ ОБ ЪЕНМЙ, ЛПФПТЩЕ ЕЗП ЗПУРПДЙО ПФДБМ ЕНХ ЧП ЧМБДЕОЙЕ. чУЕ «ВТБФШС» ПУФБЧЙМЙ ЕЗП, Й МЙЫШ ПО УБН Й бВДЙ-иЕВБ УТБЦБАФУС У ИБЖТХ. ъЙТБФБ — РТБЧЙФЕМШ бЛЛП Й йОДБТЧБФБ — РТБЧЙФЕМШ бИЫБТБ (ТБУРПМПЦЕООПЗП Ч ДПМЙОЕ бЛЛП) РТЙЫМЙ ЙН ОБ РПНПЭШ У РСФШАДЕУСФША ЛПМЕУОЙГБНЙ Й РПНПЗБАФ ЕНХ Ч ВПТШВЕ У ЧТБЗБНЙ. ыХЧБТДБФБ ХНПМСЕФ ЖБТБПОБ РТЙКФЙ ЕНХ ОБ РПНПЭШ, ЮФПВЩ УРБУФЙ ГБТЕОЙЕ ЪЕНМЙ. пДОБЛП… ОБДЕЦДЩ ОЕ РПНПЭШ ЕЗЙРФСО ОЕ ПРТБЧДБМЙУШ» [9]. рМЕНС, ОБЪЧБООПЕ Ч фЕММШ-ьМШ-бНБТОУЛПН БТИЙЧЕ РП-ЕЗЙРЕФУЛЙ ББЖТХ (ЙМЙ ИБЖТХ, ИБВЙТХ, ЙВТЙ) СЧМСЕФУС ВЙВМЕКУЛЙНЙ ЕЧТЕСНЙ (ЙЧТЙН), У ЮЕН УПЗМБУОЩ ОЕ ФПМШЛП ЪБРБДОЩЕ ХЮЕОЩЕ [10], ОП Й «УПЧЕФУЛЙЕ ХЮЕОЩЕ б.в. тБОПЧЙЮ Й БЛБДЕНЙЛ ч.ч. уФТХЧЕ УЮЙФБМЙ ИБВЙТХ ВЕЪХУМПЧОП ЕЧТЕСНЙ» [11]. пФОПУЙФ ИБВЙТХ Л ЕЧТЕСН Й ЙФБМШСОУЛЙК БФЕЙУФЙЮЕУЛЙК ХЮЕОЩК РТПЖЕУУПТ б. дПОЙОЙ [12]. дБЦЕ ФБЛПК СТЩК БОФЙТЕМЙЗЙПЪОЩК, РПМЙФЙЮЕУЛЙ ЪББОЗБЦЙТПЧБООЩК ЙЪЧЕУФОЩК УПЧЕФУЛЙК ЙУФПТЙЛ РТПЖ. ч.й. бЧДЙЕЧ РЙЫЕФ: «ч БНБТОУЛЙИ РЙУШНБИ ЗПЧПТЙФУС, ЮФП ИБВЙТЙ ЧФПТЗМЙУШ Ч рБМЕУФЙОХ Й ЪБИЧБФЩЧБАФ ПДЙО ЗПТПД ЪБ ДТХЗЙН. йНЕАФУС ЧУЕ ПУОПЧБОЙС УЮЙФБФШ, ЮФП ОБЪЧБОЙЕ РМЕНЕОЙ ИБВЙТЙ ФПЦДЕУФЧЕООП У ВЙВМЕКУЛЙН ОБЪЧБОЙЕН РМЕНЕОЙ ЕЧТЕЕЧ (ЙВТЙН), Б ФБЛЦЕ У ДТЕЧОЕЕЗЙРЕФУЛЙН УМПЧПН „БРЕТХ“, ЛПФПТЩН ЕЗЙРФСОЕ Ч ЬРПИХ оПЧПЗП гБТУФЧБ ПВПЪОБЮБМЙ РМЕООЩИ, ЪБИЧБЮЕООЩИ Ч рБМЕУФЙОЕ ЧП ЧТЕНС УЧПЙИ ЪБЧПЕЧБФЕМШОЩИ РПИПДПЧ Ч уЙТЙА» [13]. пВ ПФОПЫЕОЙ ЕЧТЕЕЧ Л ИБВЙТХ ЗПЧПТЙМ Й БЛБД. фХТБЕЧ в.б [14]. тБЪДЕМСЕФ ЬФХ ФПЮЛХ ЪТЕОЙС Й РПМШУЛЙК ЙУУМЕДПЧБФЕМШ лПУЙДПЧУЛЙК ъ. [15]. йФБЛ, УПЗМБУОП ДПОЕУЕОЙСН ЙЕТХУБМЙНУЛПЗП ГБТС Ч ЛПОГЕ XV — ОБЮБМЕ XIV ЧЕЛБ ОБ рБМЕУФЙОХ ПВТХЫЙЧБАФУС ЧПЙОУФЧЕООЩЕ РМЕНЕОБ ИБВЙТХ-ЕЧТЕЕЧ, ПРХУФПЫБАЭЙЕ ЪЕНМЙ Й ТБЪТХЫБАЭЙЕ ЗПТПДБ, РТЙОБДМЕЦБЭЙЕ НЕМЛЙН ЛОСЪШЛБН, ЧБУУБМБН еЗЙРФБ. ьФЙ ЪБЧПЕЧБОЙС ПРЙУБОЩ Й Ч ЛОЙЗЕ оБЧЙОБ. оП ОБ ЬФПН ХДЙЧЙФЕМШОП ФПЮОЩЕ РБТБММЕМЙ ОЕ ЪБЛБОЮЙЧБАФУС. фБЛ, ДБЦЕ Ч ОБРЙУБООПК Ч ДХИЕ БФЕЙУФЙЮЕУЛПК РТПРБЗБОДЩ Й ЙЪДБООПК Ч УПЧЕФУЛПЕ ЧТЕНС ЛОЙЗЕ РПМШУЛПЗП ХЮЕОПЗП ъ. лПУЙДПЧУЛПЗП УЛБЪБОП УМЕДХАЭЕЕ: «рТЙНЕЮБФЕМЕО Й ФПФ ЖБЛФ, ЮФП РПНПЭЙ Ч ВПТШВЕ У ЪБИЧБФЮЙЛБНЙ РТПУСФ ЧБУУБМЩ ФБЛЙИ ЗПТПДПЧ, ЛБЛ нЕЗЙДДП, зЕЪЕТ, бУЛБМПО, мБИЙЫ Й йЕТХУБМЙН. ъБФП Ч ФБВМЙЮЛБИ ОЕФ ХРПНЙОБОЙК П ЗПТПДБИ уЙИЕН, уЙМПИ, зЙВМБИ, нЙУРБИ Й йЕТЙИПО. рПЮЕНХ? оЕХЦЕМЙ ЙНЙ Ч ЬФП ЧТЕНС ХЦЕ ПЧМБДЕМЙ ЕЧТЕЙ?» [16]. дЕКУФЧЙФЕМШОП, УПЗМБУОП УППВЭЕОЙСН ЛОЙЗЙ й. оБЧЙОБ, РЕТЧЩНЙ РБМЙ ЛБЛ ТБЪ йЕТЙИПО Й ПУФБМШОЩЕ ЬФЙ ЗПТПДБ, РБДЕОЙЕ ЛПФПТЩИ ПФОПУЙФУС РТЙНЕТОП Л 1410-1405 ЗЗ. ДП И. Ь. ч ФП ЦЕ ЧТЕНС нЕЗЙДДП, зЕЪЕТ, мБИЙЫ Й йЕТХУБМЙН ВЩМЙ РПЛПТЕОЩ оБЧЙОПН РПЪДОЕЕ МЕФ ОБ 20-25, Б бУЛБМПО ЧППВЭЕ РПУМЕ ЕЗП УНЕТФЙ (уХД. 1:18). дБМЕЕ, Ч ЛОЙЗЕ оБЧЙОБ ОЙЗДЕ ОЕ УППВЭБЕФУС П УФПМЛОПЧЕОЙЙ ЙЪТБЙМШФСО У ЕЗЙРЕФУЛЙНЙ ЧПКУЛБНЙ, ЛПФПТЩИ РТПУЙФ Х ЖБТБПОБ ГБТШ йЕТХУБМЙНБ бВДЙ-иЕВБ. оЕ УППВЭБЕФУС РПФПНХ, ЮФП ЧПКУЛБ РТБЧЙФЕМШ еЗЙРФБ ФБЛ Й ОЕ ЧЩУМБМ, ОЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ РТПЫЕОЙС УЧПЙИ РБМЕУФЙОУЛЙИ ЧБУУБМПЧ, ЪБОСФЩК МЙЫШ ТЕМЙЗЙПЪОЩНЙ ЧПРТПУБНЙ Й ЧОХФТЕООЙНЙ РТПВМЕНБНЙ. «оЕ РПМХЮБС ДЕКУФЧЕООПК РПДДЕТЦЛЙ УП УФПТПОЩ еЗЙРФБ, ЧЕТОЩЕ ЕНХ УЙТП-РБМЕУФЙОУЛЙЕ ГБТШЛЙ ЗЙВМЙ Ч ВПТШВЕ У ЧТБЦДЕВОЩНЙ ЧМБУФЙФЕМСНЙ Й ПФЮБУФЙ У УПВУФЧЕООЩНЙ РПДДБООЩНЙ. рБМЕУФЙОБ, ПИЧБЮЕООБС ФПЦЕ НЕЦДПХУПВОПК ВПТШВПА, ПЛБЪБМБУШ ЧУЕ ВПМЕЕ Й ВПМЕЕ Ч ТХЛБИ РТЙЫМЩИ ЧПЙОУФЧЕООЩИ ИБВЙТЙ. рТЙ ЛТБКОЕ ОБРТСЦЕООПН РПМПЦЕОЙЙ ЧОХФТЙ еЗЙРФБ ЖБТБПО, ПЮЕЧЙДОП, ОЕ НПЗ ОБРТБЧМСФШ РПНОПЗХ Й ЮБУФП УЧПЙ ЧПКУЛБ Ч уЙТЙА-рБМЕУФЙОХ. пО ПЗТБОЙЮЙЧБМУС ХЗТПЪБНЙ Й РПМХНЕТБНЙ, Б ФП Й ПУФБЧБМУС ЧПЧУЕ ЗМХИ Л НПМШВБН УЧПЙИ УЙТП-РБМЕУФЙОУЛЙИ ЧЕТОПРПДДБООЩИ П РТЙУЩМЛЕ ИПФС ВЩ ОЕНОПЗЙИ ЧПЙОПЧ ЙЪ еЗЙРФБ» [17].

йЙУХУ оБЧЙО — НЙЖ ЙМЙ ДЕКУФЧЙФЕМШОПУФШ?!

оП ОБ ЬФПН РПДФЧЕТЦДЕОЙС ЛОЙЗЙ оБЧЙОБ ОЕ ЪБЛБОЮЙЧБАФУС. й ЧОБЮБМЕ НЩ ЧОПЧШ УРЕГЙБМШОП РТЕДПУФБЧМСЕН УМПЧП БФЕЙУФЙЮЕУЛЙ ЪББОЗБЦЙТПЧБООПНХ ХЮЕОПНХ ъ. лПУЙДПЧУЛПНХ: «мАВПРЩФОП, ЮФП Ч ПДОПН ЙЪ РЙУЕН ХРПНСОХФ ЧПЕОБЮБМШОЙЛ РП ЙНЕОЙ йЙУХУ. ъДЕУШ ОБРТБЫЙЧБЕФУС ЧПРТПУ: ОЕ ОБЫ МЙ ЬФП, УМХЮБКОП, ЪОБЛПНЩК ЙЪ рСФЙЛОЙЦЙС?» ьФП ХРПНЙОБОЙЕ УПДЕТЦЙФУС Ч РЙУШНЕ ЙЪ БТИЙЧБ фЕММШ-ьМШ-бНБТОЩ, РПЧЕУФЧХАЭЕЕ П РПТБЦЕОЙЙ ГБТС рЕММЩ, ЗДЕ, Ч ЮБУФОПУФЙ, УЛБЪБОП: «…уРТПУЙ чЕОЙБНЙОБ, УРТПУЙ фБДХБ, УРТПУЙ йЙУХУБ оБЧЙОБ» [18]. лБЛ ЧЙДЙН, ДБЦЕ БФЕЙУФЙЮЕУЛЙЕ ХЮЕОЩЕ РТЙЪОБАФ ЙУФПТЙЮОПУФШ йЙУХУБ оБЧЙОБ. уППВЭБЕФ ПВ ЬФПН ЮЕМПЧЕЛЕ Й ДТЕЧОСС ЖЙОЙЛЙКУЛБС ОБДРЙУШ ЧВМЙЪЙ ЗПТПДБ фЙОЗЙУБ, Ч нБЧТЙФБОЙЙ, Ч ъБРБДОПК бЖТЙЛЕ. бЧФПТЩ ЬФПК ОБДРЙУЙ — ЖЙОЙЛЙКГЩ, ЛПФПТЩЕ ВЕЦБМЙ ЙЪ иБОББОБ ЧП ЧТЕНС РПЛПТЕОЙС ЕЗП ЧПКУЛБНЙ оБЧЙОБ. ч ОЕК ЖЙОЙЛЙКГЩ П УЕВЕ ЗПЧПТСФ: «нЩ ФЕ, ЛПФПТЩЕ ВЕЦБМЙ ПФ ТБЪВПКОЙЛБ йЙУХУБ, УЩОБ оБЧЙОБ» [19]. рПДТПВОП ТБУУЛБЪЩЧБЕФ П оБЧЙОЕ Й ТЙНУЛЙК ЙУФПТЙЛ I ЧЕЛБ И. Ь. йПУЙЖ жМБЧЙК: «йЙУХУ оБЧЙО… рТПЦЙМ ПО УФП ДЕУСФШ МЕФ, ЙЪ ЛПФПТЩИ РТПЧЕМ УПТПЛ, ХЮБУШ ЧУЕНХ РПМЕЪОПНХ Х нПЙУЕС, Б РПУМЕ ЕЗП УНЕТФЙ ВЩМ ДЧБДГБФШ РСФШ МЕФ ЧПЕОБЮБМШОЙЛПН. ьФП ВЩМ ЮЕМПЧЕЛ ЛТБКОЕ ПДБТЕООЩК, ПФМЙЮОП ХНЕЧЫЙК ХВЕЦДБФШ ОБТПДОХА НБУУХ Ч ГЕМЕУППВТБЪОПУФЙ РТЙДХНБООЩИ ЙН НЕТПРТЙСФЙК, ЧЩДБЧБЧЫЙКУС ФБЛЦЕ УЧПЕК ИТБВТПУФША Й ОЕХУФТБЫЙНПУФША Ч ПРБУОПУФСИ ЧПКОЩ, ПФМЙЮОЩК ТХЛПЧПДЙФЕМШ Ч НЙТОПЕ ЧТЕНС Й ЧП ЧУСЛХА НЙОХФХ ДБЧБЧЫЙК ДПЛБЪБФЕМШУФЧБ УЧПЕК ДПВТПДЕФЕМЙ. рПИПТПОЙМЙ йЙУХУБ Ч ЗПТПДЕ жБНОЕ Ч ЛПМЕОЕ еЖТЕНПЧПН» [20]. ч ЬФПК ЦЕ ЗМБЧЕ РПДТПВОП ТБУУЛБЪЩЧБЕФУС П ЧЪСФЙЙ йЕТЙИПОБ, зБС Й ДТХЗЙИ ДЕСОЙСИ оБЧЙОБ, ЙДЕОФЙЮОЩЕ ВЙВМЕКУЛЙН. «лБЛ НЩ ЪОБЕН ЙЪ вЙВМЙЙ, йЙУХУБ оБЧЙОБ РПИПТПОЙМЙ Ч жБНОБЖ-уБТБЙ ОБ ЗПТЕ еЖТЕНПЧПК. уЕРФХБЗЙОФБ (ЗТЕЮЕУЛЙК РЕТЕЧПД чЕФИПЗП ъБЧЕФБ) ДПВБЧМСЕФ ЙОФЕТЕУОХА РПДТПВОПУФШ: Ч ЗТПВОЙГХ ЕЗП ЧМПЦЙМЙ ЛБНЕООЩЕ ОПЦЙ, ЛПФПТЩНЙ Ч зБМЗБМЕ ПВТЕЪБМЙ ЙЪТБЙМШФСО. фБЛ ЧПФ, Ч 1870 ЗПДХ Ч ПДОПК ЙЪ НПЗЙМШОЩИ РЕЭЕТ, ПВОБТХЦЕООЩИ Ч ЬФПН ТБКПОЕ, ОБКДЕОП ВЩМП ЙЪТСДОПЕ ЛПМЙЮЕУФЧП ЛБНЕООЩИ ОПЦЕК» [21]. оП ЕУМЙ П РТЙОБДМЕЦОПУФЙ НПЗЙМЩ оБЧЙОХ НПЦОП УРПТЙФШ, ФП УПНОЕЧБФШУС Ч ЙУФПТЙЮОПУФЙ РТЕЕНОЙЛБ нПЙУЕС, ЛБЛ НЩ ХЧЙДЕМЙ, Х ОБУ ОЕФ ОЙЛБЛЙИ ПУОПЧБОЙК. оП РПЦБМХК УБНПЕ СТЛПЕ УЧЙДЕФЕМШУФЧП Ч РПМШЪХ ФПЗП, ЮФП йЙУХУ оБЧЙО СЧМСЕФУС ЙУФПТЙЮЕУЛПК МЙЮОПУФША УМХЦЙФ РТЙЪОБОЙЕ ЬФПЗП ЖБЛФБ ЧЕДХЭЙНЙ УПЧЕФУЛЙНЙ ХЮЕОЩНЙ ЕЭЕ Ч 1980 ЗПДХ. ч БЛБДЕНЙЮЕУЛПК ДЧХИФПНОПК ЬОГЙЛМПРЕДЙЙ «нЙЖЩ ОБТПДПЧ НЙТБ» Ч УФБФШЕ, РПУЧСЭЕООПК оБЧЙОХ, УЛБЪБОП: «йЙУХУ оБЧЙО, РТЕДРПМБЗБЕФУС ФПЦДЕУФЧП ЙНЕОЙ йЙУХУ У ЙНЕОЕН Jasuia, ЙЪЧЕУФОЩН РП ДЙРМПНБФЙЮЕУЛПК РЕТЕРЙУЛЕ ЙЪ ЕЗЙРЕФУЛПЗП БТИЙЧБ ьМШ-бНБТОЩ 14 Ч. ДП И. Ь.» [22]. фБЛ ДБЦЕ Ч УПЧЕФУЛПЕ ЧТЕНС ХЮЕОЩЕ ХЦЕ ОЕ НПЗМЙ ПФТЙГБФШ ЙУФПТЙЮОПУФШ йЙУХУБ оБЧЙОБ, У ЛПФПТПК ФБЛ СТПУФОП ВПТПМЙУШ Ч УПЧЕФУЛПК ОБХЛЕ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК. йФБЛ, ЙУФПТЙС УЕЗПДОС УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ОБ ТХВЕЦЕ XV-XIV ЧЕЛПЧ ДП И. Ь. ЙЪТБЙМШУЛЙЕ РМЕНЕОБ, ЧЕДПНЩЕ йЙУХУПН оБЧЙОПН, ЧФПТЗМЙУШ Ч рБМЕУФЙОХ, ОЕЭБДОП УПЛТХЫБС ЧМБДЕОЙС НЕУФОЩИ ЛОСЪШЛПЧ, ЧБУУБМПЧ еЗЙРФБ. рЕТЧПК ЛТЕРПУФША, ЛПФПТБС ЧУФБМБ ОБ РХФЙ ЙЪТБЙМШФСО, ВЩМ ОЕРТЙУФХРОЩК йЕТЙИПО. дЕКУФЧЙФЕМШОП МЙ РТЙ ЕЗП ЫФХТНЕ РТПЙЪПЫМЙ ЮХДЕУБ, ЛПФПТЩЕ ПРЙУЩЧБЕФ вЙВМЙС? йМЙ НЩ ЙНЕЕН ДЕМП У НЙЖПМПЗЙЮЕУЛЙН ПРЙУБОЙЕН ТЕБМШОЩИ УПВЩФЙК? пВ ЬФПН НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лТЩЧЕМЈЧ й.б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. - н.: уПЧЕФУЛБС тПУУЙС, 1965, УФТ. 151.

[2] еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. ьОГЙЛМПРЕДЙС "йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ". - н.: фЕТТБ, 1997, УФТ. 92.

[3] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. - н.: рТБЧДБ, 1986, УФТ. 399-400

[4] еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. хЛБЪ. УПЮ., УФТ. 93.

[5] лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: оЕЧБ, мЕФОЙК УБД, 2000, УФТ. 366

[6] йЕТХУБМЙН Ч ЧЕЛБИ. (РПД ТЕД. тЙЧЛЙ оЙТ). юБУФШ 1. пФ йЕЧХУЕКУЛПЗП ЗПТПДБ Л УФПМЙГЕ йЪТБЙМС. - фЕММШ-бЧЙЧ: ЙЪД-ЧП пФЛТЩФПЗП хОЙЧЕТУЙФЕФБ, 1997, УФТ. 21.

[7] йЕТХУБМЙН Ч ЧЕЛБИ. хЛБЪ. УПЮ., УФТ. 24-25; фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. - м.-н.: пзйъ, 1935, Ф. 1, УФТ. 297-298.

[8] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. - м.: пзйъ, 1935, Ф. 1, УФТ. 298.

[9] нБЪБТ в. зПТПДБ Й ПВМБУФЙ ЪЕНМЙ йЪТБЙМС. - йЕТХУБМЙН, 1976. (ОБ ЙЧТ.), УФТ. 23.

[10] Mercer S.A.B. The Tell el-AmarnaTablets, 1939, vol. 2; Bottero J. Le probleme des Habiru a la IV-e Rencontre Assyriologique Internationale, 1954; зТБОФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. - н.: фЕТТБ, 1998, УФТ. 37; йЕТХУБЙН Ч ЧЕЛБИ. хЛБЪ. УПЮ., УФТ. 23; нБЪБТ в. зПТПДБ Й ПВМБУФЙ ЪЕНМЙ йЪТБЙМС. - йЕТХУБМЙН, 1976, УФТ. 21-23 (ОБ ЙЧТ.)

[11] гЙФ. РП лТЩЧЕМЈЧХ, ХЛБЪ. УПЮ., УФТ. 114

[12] дПОЙОЙ б. мАДЙ, ЙДПМЩ Й ВПЗЙ. - н.: рПМЙФЙЪДБФ, 1966, УФТ. 157.

[13] бЧДЙЕЧ ч.й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. - н.: рПМЙФЙЪДБФ, 1953, УФТ. 385.

[14] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. хЛБЪ. УПЮ., Ф. 1, УФТ. 298-299.

[15] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 168.

[16] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 168.

[17] рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. - урВ.: мЕФОЙК УБД, оЕЧБ, 2000, УФТ. 302-303.

[18] уН. лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 168-169; зЕММЕК з. вЙВМЕКУЛЙК УМПЧБТШ. - урВ.: вЙВМЙС ДМС ЧУЕИ, 1996, УФТ. 164.

[19] рТПЛПРЙК лЕУБТЙКУЛЙК. фБКОБС ЙУФПТЙС. чПКОБ У РЕТУБНЙ. чПКОБ У ЧБОДБМБНЙ. - н.: бМЕФЕКС, 1999.

[20] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ: Ч 2 Ф. нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, ЛОЙЗБ 5, ЗМ. 1, 29, УФТ. 225-226.

[21] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 218.

[22] нЙЖЩ ОБТПДПЧ НЙТБ: ьОГЙЛМПРЕДЙС, Ч 2 Ф. н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1980, Ф. 1, УФТ. 488.


уФЕОЩ, РБЧЫЙЕ ОБТХЦХ

ч вЙВМЙЙ ЕУФШ ОЕУЛПМШЛП НЕУФ, ЛПФПТЩЕ РПМШЪХАФУС ПУПВПК РПРХМСТОПУФША ЛБЛ Х ЧЕТХАЭЙИ, ЧЙДСЭЙИ Ч ОЙИ РТПСЧМЕОЙЕ вПЦШЕК МАВЧЙ Й НПЗХЭЕУФЧБ, ФБЛ Й Х БФЕЙУФПЧ, ЧЩУНЕЙЧБАЭЙИ ЙИ ЛБЛ СЧОЩЕ БОФЙОБХЮОЩЕ УППВЭЕОЙС. уТЕДЙ ОЙИ, ОБТСДХ У РТПВМЕНПК РТПЙУИПЦДЕОЙС ЪЕНМЙ Й ЮЕМПЧЕЛБ, ДЧПКОЩН ДОЕН, РПТБЦЕОЙЕН БУУЙТЙКГЕЧ РПД йЕТХУБМЙНПН Й Ф. Д. УФПЙФ, ВЕЪХУМПЧОП, Й УПВЩФЙЕ, УЧСЪБООПЕ У РБДЕОЙЕН йЕТЙИПОБ, ФБЛ ЧЕМЙЮЕУФЧЕООП ПРЙУБООПЕ Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ. йНЕООП йЕТЙИПО (Ч РЕТЕЧПДЕ — «ЗПТПД РБМШН») ВЩМ РЕТЧПК ЛТЕРПУФША, ЛПФПТБС РТЕДУФБМБ РТЕД ЙЪТБЙМШФСОБНЙ, ЛПЗДБ ПОЙ РЕТЕЫМЙ йПТДБО. йЕТЙИПО ВЩМ ТБУРПМПЦЕО РТСНП ОБ РХФЙ РПДЯЈНБ Ч ЗПТЩ. еЭЕ ЧЩЫЕ ОБИПДЙМБУШ ДТХЗБС ЛТЕРПУФШ — зБК. рПДЯЈНЩ Й УРХУЛЙ РТПИПДЙМЙ РП ТХУМБН ЧЩУПИЫЙИ ТЕЛ, ЛПФПТЩЕ ЛПЗДБ-ФП УФЕЛБМЙ У ЛТХФЩИ ЗПТ… юФПВЩ ПЧМБДЕФШ ЗПТОПК НЕУФОПУФША, ПФЛХДБ НПЦОП ВЩМП ВЩ ЪБИЧБФЙФШ ЧУА ПУФБМШОХА ЮБУФШ ФЕТТЙФПТЙЙ, ЙЪТБЙМШФСОЕ ДПМЦОЩ ВЩМЙ ЧЪСФШ йЕТЙИПО, ЛПФПТЩК ЛПОФТПМЙТПЧБМ ЪЕНМЙ, ТБУРПМПЦЕООЩЕ ОЙЦЕ, РПДОСФШУС ЕЭЕ ЧЩЫЕ Й ЧЪСФШ зБК. пФФХДБ ПОЙ ХЦЕ НПЗМЙ ВЩ ТБЪЧЙЧБФШ ОБУФХРМЕОЙЕ Й ЧЪСФШ РПД УЧПК ЛПОФТПМШ ТБЪМЙЮОЩЕ ПВМБУФЙ УФТБОЩ [1]. «лПЗДБ ЧУЕ ГБТЙ бНПТТЕКУЛЙЕ, ЛПФПТЩЕ ЦЙМЙ РП ЬФХ УФПТПОХ йПТДБОБ Л НПТА, Й ЧУЕ ГБТЙ иБОББОУЛЙЕ, ЛПФПТЩЕ РТЙ НПТЕ, ХУМЩЫБМЙ, ЮФП зПУРПДШ ЙУУХЫЙМ ЧПДЩ йПТДБОБ РТЕД УЩОБНЙ йЪТБЙМЕЧЩНЙ, ДПЛПМЕ РЕТЕИПДЙМЙ ПОЙ, ФПЗДБ ПУМБВЕМП УЕТДГЕ ЙИ, Й ОЕ УФБМП ХЦЕ Ч ОЙИ ДХИБ РТПФЙЧ УЩОПЧ йЪТБЙМЕЧЩИ… чПЦДШ ЧПЙОУФЧБ зПУРПДОС УЛБЪБМ йЙУХУХ: УОЙНЙ ПВХЧШ ФЧПА У ОПЗ ФЧПЙИ, ЙВП НЕУФП, ОБ ЛПФПТПН ФЩ УФПЙЫШ, УЧСФП. йЙУХУ ФБЛ Й УДЕМБМ» (оБЧ. 5:1, 15). чПМОЕОЙЕ Ч ЗПТПДЕ ХУЙМЙМПУШ ЕЭЕ ВПМШЫЕ, ЛПЗДБ ПОЙ ХЧЙДЕМЙ УФТБООЩЕ ДЕКУФЧЙС ЕЧТЕЕЧ, ЛПФПТЩЕ ЧНЕУФП ФПЗП, ЮФПВЩ ЛПРБФШ ТЧЩ, УФТПЙФШ ПУБДОЩЕ ВБЫОЙ, ЫФХТНПЧБФШ ЗПТПД УФБМЙ ИПДЙФШ ТБЪ Ч ДЕОШ ЧПЛТХЗ ОЕЗП, ОЕУС ЧРЕТЕДЙ УЕВС лПЧЮЕЗ ъБЧЕФБ Й ФТХВС Ч ФТХВЩ. фБЛ РТПДПМЦБМПУШ Ч ФЕЮЕОЙЙ ЫЕУФЙ ДОЕК, Ч УЕДШНПК ЦЕ ПОЙ ПВПЫМЙ ЗПТПД УЕНШ ТБЪ. ъБЛБОЮЙЧБС УЕДШНПК ЛТХЗ, ОБТПД ЧПУЛМЙЛОХМ «ЗТПНЛЙН ЗПМПУПН, Й ПВТХЫЙМБУШ УФЕОБ [ЗПТПДБ] ДП УЧПЕЗП ПУОПЧБОЙС, Й ОБТПД РПЫЕМ Ч ЗПТПД, ЛБЦДЩК У УЧПЕК УФПТПОЩ, Й ЧЪСМЙ ЗПТПД. й РТЕДБМЙ ЪБЛМСФЙА ЧУЕ, ЮФП Ч ЗПТПДЕ, Й НХЦЕК Й ЦЕО, Й НПМПДЩИ Й УФБТЩИ, Й ЧПМПЧ, Й ПЧЕГ, Й ПУМПЧ, ЙУФТЕВЙМЙ НЕЮПН» (оБЧ. 6:19, 20); «б ЗПТПД Й ЧУЕ, ЮФП Ч ОЕН, УПЦЗМЙ ПЗОЕН» (оБЧ. 6:23). йФБЛ, Ч ВЙВМЕКУЛПН ТБУУЛБЪЕ П ЧЪСФЙЙ ИБОБОЕКУЛПЗП ЗТБДБ ВТПУБЕФУС Ч ЗМБЪБ ОЕУЛПМШЛП НПНЕОФПЧ: ЧП-РЕТЧЩИ, ЛПОЕЮОП ЦЕ, ОЕПВЩЮБКОЩЕ ПВУФПСФЕМШУФЧБ РБДЕОЙС ЗПТПДБ, Б ЧП-ЧФПТЩИ, ОЕ НЕОЕЕ УФТБООПЕ ДЕКУФЧЙЕ ЙХДЕЕЧ, ТБЪТХЫБАЭЙИ ЧЪСФЩК ЙНЙ йЕТЙИПО ЧНЕУФП ФПЗП, ЮФПВЩ ЧПУРПМШЪПЧБФШУС ЕЗП ВПЗБФУФЧБНЙ. ч-ФТЕФШЙИ, УППВЭБЕФУС П ОБМЙЮЙЙ Ч ЗПТПДЕ ДПНПЧ Ч ЛТЕРПУФОПК УФЕОЕ (оБЧ. 2:15), Й Ч-ЮЕФЧЕТФЩИ, ЪМПЧЕЭЕЕ РТПЛМСФЙЕ-РТПТПЮЕУФЧП Ч БДТЕУ ЗТСДХЭЙИ РПФПНЛПЧ Ч УМХЮБЕ ЙИ РПРЩФЛЙ ЧПУУФБОПЧЙФШ ЗПТПД (оБЧ. 6:25). рПЬФПНХ ОЕУМХЮБКОП ЧОЙНБОЙЕ Л ТБУЛПРЛБН ЗПТПДБ ЧУСЛЙК ТБЪ ЧУФТЕЮБМП ЦЙЧЕКЫЙК ЙОФЕТЕУ ОЕ ФПМШЛП Ч ОБХЮОПН НЙТЕ, ОП Й УТЕДЙ ПВЭЕУФЧЕООПУФЙ. йВП Ч УМХЮБЕ РТЙЪОБОЙС ЧЕТОПУФЙ ВЙВМЕКУЛЙИ ХФЧЕТЦДЕОЙК ФТХДОП ВЩМП ВЩ ПФТЙГБФШ Й УБНП ЪТЙНПЕ РТЙУХФУФЧЙЕ зПУРПДБ Ч ЪЕНОПК ЙУФПТЙЙ. ч УМХЮБЕ ЦЕ ОЕ РПДФЧЕТЦДЕОЙС рЙУБОЙЕ РТЕЧТБЭБМПУШ Ч ЛОЙЗХ, УПДЕТЦБЭХА ОЕВЩМЙГЩ, РМПИП ЪБЧХБМЙТПЧБООЩЕ ЙУФПТЙЮЕУЛПК ДЕКУФЧЙФЕМШОПУФША. йФБЛ, Ч 1907 ЗПДХ РЕТЧЩЕ МПРБФЩ ЧПФЛОХМЙУШ Ч ЪЕНМА ИПМНБ фЕММШ-ЬУ-уХМФБОБ, РПД ЛПФПТЩН УЛТЩЧБМУС йЕТЙИПО. ьФХ РЕТЧХА БТИЕПМПЗЙЮЕУЛХА ЬЛУРЕДЙГЙА РП ТБУЛПРЛБН йЕТЙИПОБ ЧПЪЗМБЧЙМЙ ОЕНЕГЛЙЕ РТПЖЕУУПТБ ьТОУФ ъЕММЙО Й лБТМ чБФГЙОЗЕТ. хЦЕ ЧУЛПТЕ РПУМЕ ОБЮБМБ ТБВПФ ХЮЕОЩЕ «ОБФЛОХМЙУШ ОБ ДЧЕ РБТБММЕМШОП ЙДХЭЙЕ ЛТЕРПУФОЩЕ УФЕОЩ ЙЪ ЧЩУХЫЕООПЗП ОБ УПМОГЕ ЛЙТРЙЮБ. ОБТХЦОБС УФЕОБ ЙНЕМБ ФПМЭЙОХ 2 НЕФТБ Й ЧЩУПФХ 8-10 НЕФТПЧ, Б ФПМЭЙОБ ЧОХФТЕООЕК УФЕОЩ ДПУФЙЗБМБ 3,5 НЕФТБ» [2]. уФЕОЩ ЧЩУЙМЙУШ ОБ НПЭОЕКЫЕН ЖХОДБНЕОФЕ ГЙЛМПРЙЮЕУЛПК ЛМБДЛЙ. рПУМЕДХАЭЙЕ ЪБ ФЕН ТБУЛПРЛЙ РПЧЕТЗМЙ Ч ЫПЛ, Й ДБЦЕ ХЮЕОЩЕ-БФЕЙУФЩ ОЕ НПЗМЙ ХДЕТЦБФШ УЧПЕЗП ХДЙЧМЕОЙС. «оЕХЦЕМЙ ЦЕ ФБЛЙЕ УФЕОЩ НПЗМЙ ХРБУФШ? й ЧУЕЗП ФПМШЛП ФП ФТХВОЩИ ЪЧХЛПЧ, ЪБЛМЙОБОЙК РТЙ РПНПЭЙ „ЛПЧЮЕЗБ зПУРПДОС“ Й НБЗЙЮЕУЛПЗП ЮЙУМБ УЕНШ? дБЦЕ УБНБС ВПЗПВПСЪОЕООБС ДХЫБ ОЕ УНПЦЕФ РПДБЧЙФШ Ч УЕВЕ ЙЪЧЕУФОЩЕ УПНОЕОЙС РП РПЧПДХ ФБЛПЗП ЧНЕЫБФЕМШУФЧБ вПЗБ Ч ЧПЕООЩЕ ДЕКУФЧЙС. хЦ ФЕН ВПМЕЕ ОЕ ЧЕТЙМЙ Ч ЬФП БТИЕПМПЗЙ, ЛПФПТЩЕ РТЙОСМЙУШ ЪБ НЕФПДЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС У ТХМЕФЛПК Ч ТХЛБИ Й У РТПЖЕУУЙПОБМШОЩН УЛЕРУЙУПН Ч ДХЫЕ. тЕЪХМШФБФЩ ЙУУМЕДПЧБОЙС РПЛБЪБМЙ, ЮФП УФЕОЩ Ч йЕТЙИПОЕ ХРБМЙ ОБ УБНПН ДЕМЕ. ьФП РПДФЧЕТЦДБМЙ ПЗТПНОЩЕ ФТЕЭЙОЩ Й ПВЧБМ ВПМШЫЙИ ЮБУФЕК ЧОЕЫОЙИ УФЕО ОБТХЦХ, Б ЧОХФТЕООЙИ — ЧОХФТШ. ъОБЮЙФ, ЧУЈ-ФБЛЙ ЮХДП!» [3]. пРХВМЙЛПЧБОЙЕ ТЕЪХМШФБФПЧ ЬЛУРЕДЙГЙЙ, ЪБЛПОЮЙЧЫЕК ТБВПФХ Ч 1909 ЗПДХ ЧЩЪЧБМП ВХТОХА ДЙУЛХУУЙА УП УФПТПОЩ РТПФЙЧОЙЛПЧ БЧФПТЙФЕФБ вЙВМЙЙ, ФТЕВПЧБЧЫЙИ ДПРПМОЙФЕМШОЩИ ТБУЛПРПЛ. пДОБЛП ТБЪЩЗТБЧЫБСУС ЧУЛПТЕ I нЙТПЧБС ЧПКОБ ОЕ ДБМБ ЬФП ПУХЭЕУФЧЙФШ. мЙЫШ Ч 1930 ЗПДХ ТБВПФЩ ОБ ИПМНЕ фЕММШ-ЬУ-уХМФБО ЧОПЧШ ЧПЪПВОПЧМСАФУС, ОБ ЬФПФ ТБЪ БОЗМЙКУЛЙНЙ БТИЕПМПЗБНЙ РПД ТХЛПЧПДУФЧПН ДПЛФПТБ дЦПОБ зБТУФБОЗБ. пДОБЛП ЧНЕУФП ПРТПЧЕТЦЕОЙС вЙВМЙЙ, ЛПФПТПЗП ФБЛ ЦДБМЙ ПРТЕДЕМЕООЩЕ ЛТХЗЙ, ОБХЛБ РПМХЮЙМБ ОПЧЩЕ ОЕУПНОЕООЩЕ ДПЛБЪБФЕМШУФЧБ ЕЈ РТБЧПФЩ Ч ПРЙУБОЙЙ УХДШВЩ ЗПТПДБ. рПУМЕ ЫЕУФЙ МЕФ ЙУУМЕДПЧБОЙК ДПЛФПТ зБТУФБОЗ РПДФЧЕТДЙМ ТЕЪХМШФБФЩ ТБУЛПРПЛ ъЕММЙОБ Й чБФГЙОЗЕТБ, Б ФБЛЦЕ ХУФБОПЧЙМ ЖБЛФЩ, ЙНЕАЭЙЕ РТСНПЕ ЛБУБФЕМШУФЧП Л ВЙВМЕКУЛПНХ ТБУУЛБЪХ. чП-РЕТЧЩИ, ВЩМП ХУФБОПЧМЕОП, ЮФП УФЕОЩ ВЩМЙ ТБЪТХЫЕОЩ ПЛПМП 1400 ЗПДБ ДП И. Ь. чП-ЧФПТЩИ, ЗПТПД ВЩМ ОЕ ФПМШЛП ЧЪСФ ПЛПМП 1400 З. ДП И. Ь., ОП Й РПДЧЕТЗУС УФТБЫОПНХ ТБЪТХЫЕОЙА Ч ТЕЪХМШФБФЕ РПЦБТБ. чПФ ЛБЛ УБН БТИЕПМПЗ ПРЙУЩЧБЕФ ЬФП: «рТПУФТБОУФЧП НЕЦДХ ДЧХНС УФЕОБНЙ ЪБРПМОЕОП ПВМПНЛБНЙ Й ЭЕВОЕН. чЙДОЩ ЮЈФЛЙЕ УМЕДЩ ЮХДПЧЙЭОПЗП РПЦБТБ, УРЕЛЫЙЕУС ЛЙТРЙЮЙ, РПФТЕУЛБЧЫЙЕУС ЛБНОЙ, ПВХЗМЕООБС ДТЕЧЕУЙОБ Й РЕРЕМ. дПНБ, УФПСЧЫЙЕ ЧДПМШ ЧОХФТЕООЕК УФПТПОЩ УФЕОЩ, УПЦЦЕОЩ ДПФМБ, ЛТЩЫЙ ЙИ ПВТХЫЕОЩ» [4]. ч-ФТЕФШЙИ, «лТЙФЙЛЙ ЗПЧПТСФ, ЮФП ЕУМЙ УЗПТЕМ ЧЕУШ ЗПТПД, ФП ДПМЦЕО ВЩМ УЗПТЕФШ Й ДПН тББЧ У УЕНЕКУФЧПН, зБТУФБОЗ ПФЛТЩМ, ПДОБЛП, ЮФП… ОЕЛПФПТЩЕ ЮБУФЙ ЧОХФТЕООЕК ЙЕТЙИПОУЛПК УФЕОЩ ПУФБМЙУШ ОЕРПЧТЕЦДЕООЩНЙ. лТПНЕ ФПЗП, ЕУФШ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП ОБ ЧОХФТЕООЕК УФЕОЕ УФТПЙМЙУШ ДПНБ» [5]. ч-ЮЕФЧЕТФЩИ, «лТЙФЙЛЙ ВЙВМЕКУЛПК ЙУФПТЙЙ РПДЧЕТЗБМЙ УПНОЕОЙА УППФЧЕФУФЧЙЕ ДЕКУФЧЙФЕМШОПУФЙ УП УЛБЪБООЩН Х йЙУХУБ оБЧЙОБ. пОЙ РТЕДРПМБЗБМЙ, ЮФП ЗПТПД РБМ ПФ ТБЪТХЫЕОЙС УФЕОПВЙФОЩНЙ НБЫЙОБНЙ РПДПВОП фЙТХ. зБТУФЕОЗ ПРТПЧЕТЗ РПДПВОЩЕ БТЗХНЕОФЩ ЛТЙФЙЛПЧ» [6]. пО РПДФЧЕТДЙМ ЧЩЧПДЩ ъЕММЙОБ Й чБФГЙОЗЕТБ, ЮФП УФЕОЩ ЗПТПДБ РБМЙ ОЕПВЩЮОЩН ПВТБЪПН, ВЕЪ ЧУСЛПЗП ЧОЕЫОЕЗП ЙУЛХУУФЧЕООПЗП ЧНЕЫБФЕМШУФЧБ, ВХДШ-ФП УФЕОПВЙФОЩЕ НБЫЙОЩ ЙМЙ РПДЛПР [7]. чЙДЙНП РБДЕОЙЕ УФЕО ВЩМП ТЕЪХМШФБФПН ЪЕНМЕФТСУЕОЙС. ч-РСФЩИ, зБТУФБОЗПН ВЩМЙ ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ЛМБДПЧЩИ, ВХЛЧБМШОП ЪБВЙФЩЕ РЫЕОЙГЕК, СЮНЕОЕН, ЖЙОЙЛБНЙ Й ЮЕЮЕЧЙГЕК, ЛПФПТЩЕ ПФ ЧЩУПЛПК ФЕНРЕТБФХТЩ РТЕЧТБФЙМЙУШ Ч ХЗПМШ. ьФБ ОБИПДЛБ ЗПЧПТЙМБ П ФПН, ЮФП РПВЕДЙФЕМЙ ПУФБЧЙМЙ ЙИ ОЕФТПОХФЩНЙ. тЕЪХМШФБФЩ ТБУЛПРПЛ ВЩМЙ ЧОПЧШ ХВЙКУФЧЕООЩ ДМС ЛТЙФЙЛПЧ вЙВМЙЙ. рПЬФПНХ, ЛПЗДБ Ч 1952 ЗПДХ ОБ ИПМНЕ фЕММШ-ЬУ-уХМФБО ОБЮБМБ ТБВПФБФШ БОЗМП-БНЕТЙЛБОУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ДПЛФПТБ лЬФМЙО лЕОШПО ЧОЙНБОЙЕ ОБХЮОПЗП НЙТБ Й ПВЭЕУФЧЕООПУФЙ ВЩМП ВХЛЧБМШОП РТЙЛПЧБОП Л ОЙН. лПЗДБ ЦЕ Й ЬФБ ЬЛУРЕДЙГЙС ЪБЧЕТЫЙМБ УЧПА ТБВПФХ, ФП ХЮЕОЩН Ч ВЩЧЫЕН ууут ОЕ ПУФБМПУШ ОЙЮЕЗП ДТХЗПЗП, ЛБЛ ДП ОЕХЪОБЧБЕНПУФЙ РЕТЕЛТХФЙФШ ТЕЪХМШФБФЩ ЬЛУРЕДЙГЙЙ, ЪБСЧЙЧ, ЮФП ЧУЕ ПОЙ РТПФЙЧПТЕЮБФ вЙВМЙЙ [8]. ьФП ВЩМБ ПФЛТПЧЕООБС МПЦШ, ЛБЛ Й ВПМШЫЙОУФЧП ФПЗП, ЮФП РЙУБМПУШ Ч ФЕ ЗПДЩ. оБ УБНПН ЦЕ ДЕМЕ ТЕЪХМШФБФЩ Й ЧЩЧПДЩ лЕОШПО ВЩМЙ УМЕДХАЭЙЕ (ЛУФБФЙ ГЙФЙТПЧБОП РП РПМШУЛПНХ ХЮЕОПНХ-БФЕЙУФХ, РЙУБЧЫЕНХ РПД ЪБЛБЪ Ч ЛПННХОЙУФЙЮЕУЛПЕ ЧТЕНС): «вТЙФБОУЛБС» ЬЛУРЕДЙГЙС РПДФЧЕТДЙМБ, ЮФП йЕТЙИПО ДЕКУФЧЙФЕМШОП ВЩМ ТБЪТХЫЕО БЗТЕУУПТБНЙ, ОП РЕРЕМЙЭБ Й ТБЪВЙФЩЕ ЮБУФЙ УФТПЕОЙК ОБИПДЙМЙУШ Ч УМПЕ, ЛПФПТЩК ПФОПУЙФУС Л XIV, Б ОЕ Л XIII ЧЕЛХ ДП О. Ь. дБФХ ХУФБОПЧЙМЙ ОБ ПУОПЧЕ ОБКДЕООЩИ УЛБТБВЕЕЧ Й ИБТБЛФЕТОЩИ ТЙУХОЛПЧ ОБ ЛЕТБНЙЮЕУЛЙИ ЮЕТЕРЛБИ» [9]. ч ЗМБЧЕ, РПУЧСЭЕООПК ДБФЙТПЧЛЕ ЧЩИПДБ ЕЧТЕЕЧ ЙЪ еЗЙРФБ, НЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП ТСД ХЮЕОЩИ (УТЕДЙ ЛПФПТЩИ ЕУФШ Й ОЕЛПФПТЩЕ ФЕПМПЗЙ) УЮЙФБЕФ, ЧПРТЕЛЙ ВЙВМЕКУЛПК ИТПОПМПЗЙЙ, ЮФП йУИПД ВЩМ ОЕ Ч XV, Б Ч XIII Ч. ДП И. Ь. фБЛ ЧПФ, ТБУЛПРЛЙ Ч йЕТЙИПОЕ ПДОПЪОБЮОП РПЛБЪБМЙ, ЮФП ЗПТПД РБМ ОБ ТХВЕЦЕ XV-XIV ЧЕЛПЧ, ЛТБКОЙЕ ДБФЩ РБДЕОЙС ПФУФПСФ ДТХЗ ПФ ДТХЗБ, РП ДБООЩН ТБЪМЙЮОЩИ ХЮЕОЩИ, ОЕ ВПМЕЕ ЮЕН ОБ 10-15 МЕФ, ЮФП ТБЧОПЪОБЮОП РТЙ ФБЛПК ДТЕЧОПУФЙ РБНСФОЙЛБ, ЖБЛФЙЮЕУЛЙ, РПМОПНХ УПЧРБДЕОЙА. тБУЛПРЛЙ л. лЕОШПО ЛБЛ ТБЪ Й РПДФЧЕТДЙМЙ, ЮФП ЗПТПД РБМ ПЛПМП XV Ч. ДП И. Ь., Ч XIII ЦЕ ЧЕЛЕ ДП И. Ь., ЛБЛ ВЩМП ХУФБОПЧМЕОП, ОБ НЕУФЕ ЗПТПДБ РПУЕМЕОЙС ОЕ УХЭЕУФЧПЧБМП ЧППВЭЕ [10]. вПМЕЕ ФПЗП, лЕОШПО РПДФЧЕТДЙМБ ЧЩЧПДЩ РТЕДЩДХЭЙИ БТИЕПМПЗПЧ П ФПН, ЮФП Ч ФЕЮЕОЙЙ РТЙНЕТОП ПФ XV ДП IX ЧЧ. ДП И. Ь. ЗПТПД ВЩМ ОЕПВЙФБЕН [11], ЮФП ФБЛ ЦЕ РПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ УППВЭЕОЙЕ, УПЗМБУОП ЛПФПТПНХ йЕТЙИПО РПУМЕ ЕЗП ТБЪТХЫЕОЙС оБЧЙОПН ВЩМ ЧПУУФБОПЧМЕО УРХУФС ВПМЕЕ ЮЕН 500 МЕФ РТЙ ГБТЕ бИБЧЕ: «ч ЕЗП ДОЙ бИЙЙМ чЕЖЙМСОЙО РПУФТПЙМ йЕТЙИПО: ОБ РЕТЧЕОГЕ УЧПЕН бЧЙТБНЕ ПО РПМПЦЙМ ПУОПЧБОЙЕ ЕЗП Й ОБ НМБДЫЕН УЧПЕН УЩОЕ уЕЗХВЕ РПУФБЧЙМ ЧПТПФБ ЕЗП, РП УМПЧХ зПУРПДБ, ЛПФПТПЕ пО ЙЪТЕЛ ЮТЕЪ йЙУХУБ, УЩОБ оБЧЙОБ» (3-гБТ. 16:34). фБЛЙН ПВТБЪПН, «ФЧЕТДП ХУФБОПЧМЕОП, ЮФП НЕЦДХ ЛХМШФХТОЩНЙЙ УМПСНЙ ЧТЕНЈО оБЧЙОБ Й бИЙЙМБ ОЕФ РТПНЕЦХФПЮОПЗП РМБУФБ РПУЕМЕОЙС, ЛПФПТЩК ДПЛБЪЩЧБМ ВЩ „ЖХОЛГЙПОЙТПЧБОЙЕ“ йЕТЙИПОБ Ч ЬФПФ РЕТЙПД» [12]. ч ОБРМБУФПЧБОЙЙ ЦЕ ЧТЕНЕО ГБТС бИБЧБ Ч ЛБНЕООПК УФЕОЕ ЧПТПФ ВЩМ ОБКДЕО УПУХД У ДЕФУЛЙНЙ ЛПУФСНЙ Й ДЧБ ФБЛЙИ ЦЕ УПУХДБ Ч ПУОПЧБОЙЙ ВПМШЫПЗП ДПНБ, ПФОПУСЭЕЗПУС ФБЛ ЦЕ ЛП ЧТЕНЕОБН бИБЧБ [13]. нОПЗПЮЙУМЕООЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ОБИПДЛЙ, ДПВЩФЩЕ л. лЕОШПО Ч ИПДЕ ЬЛУРЕДЙГЙЙ, УФБМЙ ОБ НОПЗЙЕ ЗПДЩ РТЕДНЕФПН РТЙУФБМШОПЗП ЙЪХЮЕОЙС ХЮЕОЩИ ЧУЕЗП НЙТБ. оБЙВПМЕЕ РПМОЩК ЙИ БОБМЙЪ ДБМ ПДЙО ЙЪ ЧЕДХЭЙИ УПЧТЕНЕООЩИ БТИЕПМПЗПЧ ДПЛФПТ вТБКЕОФ чХД, ЧЩЧПДЩ ЛПФПТПЗП УЧПДСФУС Л УМЕДХАЭЕНХ: «чП-РЕТЧЩИ, ТЕЪХМШФБФЩ ЮЕФЩТЕИ ЙУРПМШЪПЧБЧЫЙИУС НЕФПДПЧ: ДБФЙТПЧЛБ РП ЛЕТБНЙЮЕУЛЙН РТЕДНЕФБН; ДБФЙТПЧЛБ РП ЗЕПМПЗЙЮЕУЛЙН УМПСН ЪЕНМЙ; ОБИПДЛЙ УЛБТБВЕЕЧ — БФТЙВХФПЧ ЧМБУФЙ ЕЗЙРЕФУЛЙИ ЖБТБПОПЧ; ТБДЙПХЗМЕТПДОЩК НЕФПД ДБФЙТПЧЛЙ, ТБЧОП ЛБЛ Й вЙВМЙС, ХЛБЪЩЧБАФ ОБ ПДОХ Й ФХ ЦЕ ДБФХ ТБЪТХЫЕОЙС ЗПТПДБ — РТЙНЕТОП 1410 З. ДП т. иТ. чП-ЧФПТЩИ, ПВОБТХЦЕОЩ УЧЙДЕФЕМШУФЧБ УЙМШОПЗП ЪЕНМЕФТСУЕОЙС, ЧП ЧТЕНС ЛПФПТПЗП ЗПТПДУЛБС УФЕОБ Ч ВХЛЧБМШОПН УНЩУМЕ ПВТХЫЙМБУШ ДП УЧПЕЗП ПУОПЧБОЙС (оБЧ. 6:19), ПВТБЪПЧБЧ ЧПЛТХЗ ЗПТПДБ ПФЛПУЩ, РП ЛПФПТЩН ЙЪТБЙМШФСОЕ НПЗМЙ ЧПКФЙ Ч ЗПТПД ЛБЦДЩК УП УЧПЕК УФПТПОЩ (оБЧ. 6:19). ч-ФТЕФШЙИ, ВЩМП ОБКДЕОП РПДФЧЕТЦДЕОЙЕ УХЭЕУФЧПЧБОЙС НОПЗЙИ ДПНПЧ, РПДПВОЩИ ФПНХ ДПНХ тББЧ, ТБУРПМПЦЕООЩИ НЕЦДХ ОЙЦОЙН ПУОПЧБОЙЕН Й ЧЕТИОЕК ЮБУФША УФЕОЩ, УДЕМБООПК ЙЪ ТБЛХЫЕЮОЙЛБ. фБЛЙН ПВТБЪПН, ДПН ВЩМ ЛБЛ ВЩ „Ч ЗПТПДУЛПК УФЕОЕ“ (оБЧ. 2:15). ч-ЮЕФЧЕТФЩИ, ПВОБТХЦЕОП ДПЛБЪБФЕМШУФЧП РПМОПЗП ЙУФТЕВМЕОЙС ЗПТПДБ ПЗОЈН, ЛБЛ ПВ ЬФПН УЛБЪБОП Ч оБЧ. 6:23. оБЛПОЕГ, ВЩМП ОБКДЕОП НОПЗП ЛХЧЫЙОПЧ, ОБРПМОЕООЩИ ЪЕТОПН, Б ЬФП ХЛБЪЩЧБЕФ ОБ ФП, ЮФП: Б) ЫФХТН ЗПТПДБ РТПЙЪПЫЕМ ЧЕУОПК, ЧУЛПТЕ РПУМЕ УВПТБ ХТПЦБС (ЛБЛ Й ПРЙУБОП Ч оБЧ. 2:6; 3:15; 5:10); В) ПУБДБ ВЩМБ ОЕРТПДПМЦЙФЕМШОПК (ФПМШЛП 7 ДОЕК — оБЧ. 6:11-19) Й Ч) ЧПРТЕЛЙ ВМЙЦОЕЧПУФПЮОПНХ ДТЕЧОЕНХ ПВЩЮБА, РТЕЦДЕ ЮЕН РТПЙЪПЫМП ПЗТБВМЕОЙЕ ЗПТПДБ ПО ВЩМ РТЕДБО ПЗОА» (оБЧ. 6:16, 17) [14]. лБЛ ЧЙДЙН, УЕЗПДОС ОБХЛБ, ЧРМПФШ ДП НЕМШЮБКЫЙИ ДЕФБМЕК, РПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ ПРЙУБОЙЕ ОЕПВЩЛОПЧЕООПЗП РБДЕОЙС йЕТЙИПОБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] Frensis A. Shaeffer. Joshua and the Flow of Biblical History. London, England. Hodder and Stoughton, 1975, p. 93.

[2] нБКВБХН и. уЙТЙС. - н.: оБХЛБ, 1982, УФТ. 11.

[3] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. - н.: рТБЧДБ, 1986, УФТ. 278.

[4] лЕММЕТ. хЛБЪ. УПЮ., УФТ. 183.

[5] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. - юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 165

[6] вПКД. хЛБЪ. УПЮ., УФТ. 165

[7] гЕТЕО. хЛБЪ. УПЮ., УФТ. 278, 280

[8] лТЩЧЕМЕЧ. хЛБЪ. УПЮ., УФТ. 142-143

[9] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 146

[10] лЕММЕТ. хЛБЪ. УПЮ., УФТ. 185; Kenyon K.M. Digging in Jericho. London, 1957.

[11] Kenyon. хЛБЪ. УПЮ.

[12] вПКД. хЛБЪ. УПЮ., УФТ. 167.

[13] зЕММЕК з. вЙВМЕКУЛЙК УМПЧБТШ. - урВ.: вЙВМЙС ДМС ЧУЕИ, 1996, УФТ. 205; вПКД. хЛБЪ. УПЮ., УФТ. 165, 167.

[14] See Bryant Wood „Did the Israelites Conquer Jericho? A New Look at the Archaeological Evidence", Biblical Archaeology Review 16 (March-April, 1990), pp. 45-47.


уТБЦЕОЙЕ ЪБ ЗПТПД, ЛПФПТПЗП ОЕ ВЩМП?!

юХДЕУОБС РПВЕДБ РПД УФЕОБНЙ йЕТЙИПОБ ЧОХЫЙМБ РБОЙЮЕУЛЙК ХЦБУ ЦЙФЕМСН иБОББОБ, МЙЫЙЧ ЙИ УРПУПВОПУФЙ Л ЛБЛПНХ ВЩ ФП ОЙ ВЩМП ДБМШОЕКЫЕНХ УПРТПФЙЧМЕОЙА. й ЧПФ Ч ЬФПФ НПНЕОФ, ЛБЪБМПУШ, РПМОПЗП ФТЙХНЖБ, УРХУФС ВХЛЧБМШОП УЮЙФБООЩЕ ДОЙ РПУМЕ РПВЕДЩ ОБД йЕТЙИПОПН, ЙЪТБЙМШФСОЕ ФЕТРСФ РПМОПЕ РПТБЦЕОЙЕ Ч ВЙФЧЕ У ОЕВПМШЫЙН ЗПТПДЛПН зБЕН. уЧСЭЕООПЕ рЙУБОЙЕ ТБУЛТЩЧБЕФ РТЕД ОБНЙ ДХИПЧОЩЕ РТЙЮЙОЩ РПТБЦЕОЙС ЕЧТЕЕЧ — ЙЪНЕОБ бИБЧБ (УН. оБЧ. 7 ЗМ.). ъБФЕН Ч 8 ЗМБЧЕ РПДТПВОП ПРЙУЩЧБЕФУС РПЧФПТОБС ЧПКОБ У зБЕН Й чЕЖЙМЕН, Й РПМОЩК ЙИ ТБЪЗТПН ЙЪТБЙМШФСОБНЙ. оП ЕУМЙ ВЙФЧБ ЪБ зБК У НЕЮБНЙ Ч ТХЛБИ ЪБЧЕТЫЙМБУШ НОПЗП ЧЕЛПЧ ОБЪБД, ФП ВЙФЧБ У РЕТШСНЙ, Б ЪБФЕН У ТХЮЛБНЙ ЧПЛТХЗ ЬФПЗП ЗПТПДБ ЧОПЧШ ПЦЕУФПЮЕООП ТБЪЗПТЕМБУШ Ч ОБЮБМЕ ОБЫЕЗП ЧЕЛБ. дЕМП Ч ФПН, ЮФП БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ, РТПЧПДЙЧЫЙЕУС Ч ЬФП ЧТЕНС, У ПДОПК УФПТПОЩ, ДБМЙ ВПЗБФЩК ЖБЛФЙЮЕУЛЙК НБФЕТЙБМ, ИПТПЫП ЙММАУФТЙТХАЭЙК ВЙВМЕКУЛХА ЙУФПТЙА, Б У ДТХЗПК — РПТПДЙМЙ НОПЗЙЕ ЪБЗБДЛЙ. чОЕЫОСС, ОБ РЕТЧЩК ЧЪЗМСД, ОЕПДОПЪОБЮОПУФШ Й ОЕПЦЙДБООПУФШ РПМХЮЕООЩИ ТЕЪХМШФБФПЧ ДБМЙ ЧПЪНПЦОПУФШ ОЕЛПФПТЩН ХЮЕОЩН, Й Ч РЕТЧХА ПЮЕТЕДШ, Ч УФТБОБИ У ЛПННХОЙУФЙЮЕУЛПК ЙДЕПМПЗЙЕК, ПВЯСЧЙФШ ВЙВМЕКУЛЙК ТБУУЛБЪ ЧЕУШНБ РТЙНЙФЙЧОПК УЛБЪЛПК, РПЧЕУФЧХАЭЕК П ЧЪСФЙЙ ЗПТПДБ, ЛПФПТПЗП ХЦЕ ОЕ УХЭЕУФЧПЧБМП. пДОБЛП, ЧТЕНС ЫМП. вЩМЙ РПМХЮЕОЩ ОПЧЩЕ ДБООЩЕ, ТБУЛТЩЧБАЭЙЕ ВПМШЫЙОУФЧП ЧПРТПУПЧ, УЧСЪБООЩИ У РЕТЧЩНЙ ПФЛТЩФЙСНЙ. оП, ОЕУНПФТС ОБ ЬФП, УПЧЕФУЛЙЕ ХЮЕВОЙЛЙ РТПДПМЦБМЙ ДБЧБФШ ДБЧОП ХУФБТЕЧЫХА, УРЕГЙБМШОП Л ФПНХ ЦЕ РПДПВТБООХА, ЙОЖПТНБГЙА П ОЕУПУФПСФЕМШОПУФЙ ВЙВМЕКУЛПЗП ТБУУЛБЪБ. йФБЛ, ПВП ЧУЕН РП РПТСДЛХ. тБУЛПРЛЙ чЕЖЙМС ВЩМЙ РТЕДРТЙОСФЩ Ч 1934 ЗПДХ УПЧНЕУФОПК БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЕК бНЕТЙЛБОУЛПК ыЛПМЩ Ч йЕТХУБМЙНЕ Й лУЕОЙКУЛПК фЕПМПЗЙЮЕУЛПК УЕНЙОБТЙЕК Ч рЙФУВХТЗЕ ЧП ЗМБЧЕ У ДПЛФПТПН ч.ж. пМВТБКФПН, ПДОЙН ЙЪ ЧЕДХЭЙИ УПЧТЕНЕООЩИ БТИЕПМПЗПЧ. ч ИПДЕ ТБУЛПРПЛ «ПОЙ ПВОБТХЦЙМЙ УМЕДЩ УФТБЫОПЗП РПЦБТБ, Ч ТХЙОБИ ДПНПЧ РЕРЕМ ДПУФЙЗБМ НЕФТБ ЧЩУПФЩ, Б ТБЪВЙФЩЕ УФБФХЬФЛЙ ВПЗПЧ УЧЙДЕФЕМШУФЧПЧБМЙ, ЮФП ЧЙОПЧОЙЛПН ТБЪТХЫЕОЙК ВЩМ ЙОПЪЕНОЩК ЪБИЧБФЮЙЛ. вПМЕЕ ЗМХВПЛЙЕ ТБУЛПРЛЙ РПЛБЪБМЙ, ЮФП чЕЖЙМШ ВЩМ ПУОПЧБО Ч ТБООЙК ВТПОЪПЧЩК РЕТЙПД, РТЙНЕТОП Ч ФП ЧТЕНС, ЛПЗДБ ВЩМ ТБЪТХЫЕО зБК» [1]. рП УМПЧБН УБНПЗП ч.ж. пМВТБКФБ, ЕНХ ОЙЗДЕ Ч рБМЕУФЙОЕ ОЕ ЧУФТЕЮБМПУШ ЧЙДЕФШ УФПМШ УФТБЫОПЗП РПЦБТБ. ьЛУРЕДЙГЙС пМВТБКФБ ДПЛБЪБМБ, ЮФП чЕЖЙМШ УФБМ ЦЕТФЧПК ЙЪТБЙМШУЛПК ЬЛУРБОУЙЙ [2]. рТПФЙЧ ЬФПЗП ХФЧЕТЦДЕОЙС РЕТЕУФБМЙ УП ЧТЕНЕОЕН ЧПЪТБЦБФШ ДБЦЕ ЙДЕПМПЗЙЮЕУЛЙ ЪББОЗБЦЙТПЧБООЩЕ БЧФПТЩ [3]. уМПЧПН, У чЕЖЙМЕН УЕЗПДОС Ч ПУОПЧОПН ЧУЈ СУОП. уЙФХБГЙС ЦЕ У зБЕН ПУФБЕФУС ОЕ ДП ЛПОГБ ТБЪЗБДБООПК. тБУЛПРЛЙ зБС РТПЧПДЙМЙ Ч 1933-1935 ЗЗ. РП ТХЛПЧПДУФЧПН дЦХДЙФ нБТЛЕ-лТБХЪЕ Й Ч 1964-1972 ЗЗ. РПД ТХЛПЧПДУФЧПН ДПЛФПТБ дЦ. ь. лПММБХЬС. ч ИПДЕ ОЙИ ВЩМП ХУФБОПЧМЕОП, ЮФП ЗПТПД ВЩМ ТБЪТХЫЕО ПЛПМП 2100 З. ДП И. Ь. Й ЧОПЧШ ЪБУЕМЕО МЙЫШ ПЛПМП 1000 З. ДП И. Ь. фП ЕУФШ Ч РТПНЕЦХФЛЕ, ЛПЗДБ ЧПКУЛБ оБЧЙОБ ЪБЧПЕЧЩЧБМЙ рБМЕУФЙОХ, ЗПТПД ВЩМ ОЕПВЙФБЕН. пДОБЛП, НЩ ЪОБЕН НОПЦЕУФЧП РТЙНЕТПЧ, ЛПЗДБ ВПМЕЕ РПЪДОЙЕ ТБУЛПРЛЙ ДПРПМОСМЙ РТЕДЩДХЭЙЕ, Й РПЬФПНХ ЧЩЧПДЩ РП зБА ОЕ НПЗХФ УЮЙФБФШУС ПЛПОЮБФЕМШОЩНЙ. л ФПНХ ЦЕ ВМБЗПДБТС ЮТЕЪЧЩЮБКОП РМПИПНХ УПУФПСОЙА ПУФБФЛПЧ РПУЕМЕОЙС, Б ФБЛ ЦЕ ЙИ НБМПЮЙУМЕООПУФЙ, ЧЩЧПДЩ ЧППВЭЕ ДЕМБФШ ПЮЕОШ ФСЦЕМП, ЙВП ОЕПВИПДЙНЩИ РТЕДНЕФПЧ ДМС ДБФЙТПЧПЛ РПЮФЙ ОЕФ. л ФПНХ ЦЕ, Ч УБНПК вЙВМЙЙ УПДЕТЦЙФУС ОЕУЛПМШЛП ЙОФЕТЕУОЩИ ЪБНЕФПЛ. чП-РЕТЧЩИ, УБНП ОБЪЧБОЙЕ зБК РЕТЕЧПДЙФУС ЛБЛ «ЗТХДБ ЛБНОЕК», ЮЕНХ УППФЧЕФУФЧХЕФ Й УПЧТЕНЕООПЕ ОБЪЧБОЙЕ ЬФПЗП НЕУФБ фЕММШ-ЬМШ-иБДЫБТ — «ЛБНЕОЙУФЩК ИПМН» [4]. рПДПВОПК БОБМПЗЙЙ, Ф. Е. ЛПЗДБ ЗПТПД ОБЪЩЧБАФ ТБЪЧБМЙОБНЙ, ЙУФПТЙС ОЕ ЪОБЕФ, ЙВП ЬФП РТПФЙЧПТЕЮЙФ ЛБЛПНХ ВЩ ФП ОЙ ВЩМП ЪДТБЧПНХ УНЩУМХ. фЕН ВПМЕЕ Ч ДТЕЧОПУФЙ, ОБ ЧПУФПЛЕ, ЗДЕ Л ЙНЕОЙ ПФОПУЙМЙУШ ЛТБКОЕ ЧОЙНБФЕМШОП. чП-ЧФПТЩИ, ЛОЙЗБ йЙУХУБ оБЧЙОБ ОЕ ТБЪДЕМСЕФ зБК Й чЕЖЙМШ: «Ч зБЕ Й чЕЖЙМЕ ОЕ ПУФБМПУШ ОЙ ПДОПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ОЕ РПЗОБМУС ВЩ ЪБ йЪТБЙМЕН; Й ЗПТПД УЧПК ПОЙ ПУФБЧЙМЙ ПФЧПТЕООЩН, РТЕУМЕДХС йЪТБЙМС» (оБЧ. 8:17). лБЛ ЧЙДЙН, ЪДЕУШ ЗПЧПТЙФУС П УПЧНЕУФОЩИ ДЕКУФЧЙСИ ЦЙФЕМЕК ЬФЙИ ДЧХИ ЗПТПДПЧ, Й Ч ФП ЦЕ ЧТЕНС ЗПЧПТЙФУС: «Й ЗПТПД УЧПК ПОЙ ПУФБЧЙМЙ ПФЧПТЕООЩН, РТЕУМЕДХС йЪТБЙМС», Ф. Е. РПМХЮБЕФУС, ЮФП ЗПТПД Х ОЙИ ВЩМ ПДЙО ПВЭЙК. ч ФЕЛУФБИ оБЧ. 7:2; 8:9, 12 ПОЙ ФБЛ ЦЕ ХРПНЙОБАФУС РПЮЕНХ-ФП ЧНЕУФЕ. ч-ФТЕФШЙИ, зБК ПФДЕМСЕФ ПФ чЕЖЙМС ЧУЕЗП ОЕ ВПМЕЕ 1,5 ЛН, ЮФП ФБЛ ЦЕ ОБЧПДЙФ ОБ НЩУМШ РП РБТБММЕМЙ У ДТХЗЙНЙ ЗПТПДБНЙ П НБМПК ЧЕТПСФОПУФЙ ПДОПЧТЕНЕООПЗП УПУХЭЕУФЧПЧБОЙС ТБЧОЩИ РП ЪОБЮЙНПУФЙ ОЕЪБЧЙУЙНЩИ ЗПТПДПЧ-ЗПУХДБТУФЧ ОБ УФПМШ ВМЙЪЛПН ТБУУФПСОЙЙ. оП ЧНЕУФЕ У ФЕН Ч оБЧ. 12:9, 12 ПФДЕМШОП ХРПНЙОБАФУС ГБТШ зБС Й ГБТШ чЕЖЙМС. иПФС Й ЪДЕУШ ПРСФШ ХЛБЪЩЧБЕФУС «ПДЙО ГБТШ зБС, ВМЙЪ чЕЖЙМС». вПМШЫЕ ФБЛПЗП ХФПЮОЕОЙС П ФПН, ЮФП ФБЛПК-ФП ЗПТПД ОБИПДЙФУС ЧВМЙЪЙ ЙМЙ ЧДБМЙ ФБЛПЗП-ФП Ч ЬФПН ВПМШЫПН УРЙУЛЕ ГБТЕК ОЕФ. чНЕУФЕ У ФЕН ЗЕПЗТБЖЙЮЕУЛЙ ХФПЮОЕОЩ: ЗПТПД йПЛОЕБН РТЙ лБТНЙМЕ Й ЗПТПД зПЙН Ч зБМЗБМЕ. рПЮЕНХ зБК РПФТЕВПЧБМПУШ ПФДЕМШОП ХФПЮОСФШ, ОЕСУОП. уЕЗПДОС ХЮЕОЩНЙ ЧЩДЧЙЗБЕФУС ОЕУЛПМШЛП ЧЕТУЙК. пДОБ ЙЪ ОЙИ УПУФПЙФ Ч ФПН, ЮФП ЧП ЧТЕНЕОБ оБЧЙОБ ОБ НЕУФЕ зБС ЗПТПДБ ХЦЕ ОЕ ВЩМП, УХЭЕУФЧПЧБМБ МЙЫШ ЛТЕРПУФШ У ЧМБУФЙФЕМЕН Й ОЕВПМШЫЙН ЛПМЙЮЕУФЧПН ЦЙФЕМЕК, ЮФП РПДФЧЕТЦДБЕФУС, ЛУФБФЙ, оБЧ. 7:3 — «й ЧПЪЧТБФЙЧЫЙУШ Л йЙУХУХ, УЛБЪБМЙ ЕНХ: ОЕ ЧЕУШ ОБТПД РХУФШ ЙДЕФ, Б РХУФШ РПКДЕФ ПЛПМП ДЧХИ ФЩУСЮ ЙМЙ ПЛПМП ФТЕИ ФЩУСЮ ЮЕМПЧЕЛ, Й РПТБЪСФ зБК; ЧУЕЗП ОБТПДБ ОЕ ХФТХЦДБК ФХДБ, ЙВП ЙИ НБМП [ФБН]». ьФБ ЛТЕРПУФШ РП НОЕОЙА ТСДБ ХЮЕОЩИ, ВЩМБ РЕТЕДПЧЩН ЖПТРПУФПН ЗПТПДБ чЕЖЙМШ, Б ГБТШ зБС ОБИПДЙМУС Ч ЪБЧЙУЙНПУФЙ ПФ ГБТС чЕЖЙМС. лУФБФЙ, П ТБЪЗТПНЕ ПФДЕМШОП чЕЖЙМС ЛОЙЗБ оБЧЙОБ ОЕ ЗПЧПТЙФ, ОП ПДОПЧТЕНЕООП У ЬФЙН РПНЕЭБЕФ ЕЗП ГБТС Ч ЮЙУМЕ РПВЕЦДЕООЩИ ЕЧТЕСНЙ Ч оБЧ. 12:16. ч ФП ЧТЕНС, ЛБЛ П ЧУЕИ РЕТЕЮЙУМЕООЩИ Ч 12 ЗМБЧЕ ГБТСИ ЗПЧПТЙФУС ЧЩЫЕ, ИПФС ВЩ Й ЛТБФЛП. чРТПЮЕН, ИПЮХ РПДЮЕТЛОХФШ, ЮФП ЬФП ФПМШЛП ЧЕТУЙС, ОП ЗПЧПТСЭБС Ч ЮЙУМЕ ДТХЗЙИ П ФПН, ЮФП, У ПДОПК УФПТПОЩ, Ч ЧПРТПУЕ У ЪБЧПЕЧБОЙЕН зБС ОЕ ЧУЕ СУОП, Б У ДТХЗПК, ЮФП УЕЗПДОС РПМХЮЕООЩЕ ДБООЩЕ ОЕ ФПМШЛП ОЕ ПРТПЧЕТЗБАФ ВЙВМЕКУЛЙК ТБУУЛБЪ, ОП РТЙЪЩЧБАФ ХЮЕОЩИ Л ОПЧЩН РПЙУЛБН, ЮФПВЩ ТБЪТЕЫЙФШ ЙОФЕТЕУОЩЕ ВЙВМЕКУЛЙЕ ЪБНЕЮБОЙС, УЧСЪБООЩЕ У зБЕН, П ЛПФПТЩИ НЩ ЗПЧПТЙМЙ ЧЩЫЕ. лХТЗБО фЕММШ-ЬМШ-иБДЫБТ ЦДЕФ ОПЧЩИ ЙУУМЕДПЧБФЕМЕК, ЛПФПТЩЕ ТБЪЗБДБАФ ФБКОЩ ЛБНЕООЩИ ТБЪЧБМЙО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 217

[2] Albright W.F. The Archeology on Biblical Research. NDIBA, 1969

[3] уН. Л РТЙНЕТХ: лТЩЧЕМЈЧ й.б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. - н.: уПЧЕФУЛБС тПУУЙС, 1965, УФТ. 146.

[4] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф. - нЙОУЛ: вЕМБТХУШ, 1994, Ф. 1 /РТЙНЕЮБОЙС/, УФТ. 533


фБКОБ ДТЕЧОЕЗП РТХДБ

чЕУФШ П ЗТПНЛЙИ РПВЕДБИ ЙЪТБЙМШУЛПЗП ЧПКУЛБ ПВМЕФЕМБ ЧУА рБМЕУФЙОХ. оЕЛПЗДБ ЧТБЦДПЧБЧЫЙЕ НЕЦДХ УПВПК ИБОББОУЛЙЕ ГБТШЛЙ ФЕРЕТШ РЩФБМЙУШ ПВЯЕДЙОЙФШУС, ДБВЩ ИПФШ ЛБЛ-ФП РТПФЙЧПУФБФШ РПВЕДПОПУОПНХ ЧПКУЛХ оБЧЙОБ. оП ЬФП ВЩМП РПДПВОП ХУРЕИБН ХФПРБАЭЕЗП, ИЧБФБАЭЕЗПУС ЪБ УПМПНЙОЛХ. рБОЙЮЕУЛЙК УФТБИ, ПИЧБФЙЧЫЙК ИБОББОУЛЙЕ ЪЕНМЙ Й ОБТПДЩ, УЛПЧБМ ЙИ ТБЪХН, Й ПОЙ ХЦЕ РМПИП РПОЙНБМЙ, ЮФП Й ЪБЮЕН ДЕМБМЙ. й ФПМШЛП ЦЙФЕМЙ ПДОПЗП ЗПТПДБ зБЧБПОБ УПИТБОЙМЙ СУОПУФШ ХНБ, ПУПЪОБЧ ДП ЛПОГБ ОЕУПУФПСФЕМШОПУФШ ЛБЛПЗП ВЩ ФП ОЙ ВЩМП РТПФЙЧПУФПСОЙС ЙЪТБЙМШФСОБН. ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ Ч 9 ЗМБЧЕ ПРЙУЩЧБЕФУС ИЙФТПУФШ, ВМБЗПДБТС ЛПФПТПК ЗБЧБПОЙФСОЕ УХНЕМЙ ЙЪВЕЦБФШ ЗПТШЛПК ХЮБУФЙ УЧПЙИ ЪЕНМСЛПЧ. «цЙФЕМЙ зБЧБПОБ… ХРПФТЕВЙМЙ ИЙФТПУФШ: РПЫМЙ, ЪБРБУМЙУШ ИМЕВПН ОБ ДПТПЗХ Й РПМПЦЙМЙ ЧЕФИЙЕ НЕЫЛЙ ОБ ПУМПЧ УЧПЙИ Й ЧЕФИЙЕ, ЙЪПТЧБООЩЕ Й ЪБРМБФБООЩЕ НЕИЙ ЧЙОБ; Й ПВХЧШ ОБ ОПЗБИ ЙИ ВЩМБ ЧЕФИБС У ЪБРМБФБНЙ, Й ПДЕЦДБ ОБ ОЙИ ЧЕФИБС; Й ЧЕУШ ДПТПЦОЩК ИМЕВ ЙИ ВЩМ УХИПК Й ЪБРМЕУОЕЧЕМЩК. пОЙ РТЙЫМЙ Л йЙУХУХ Ч УФБО [йЪТБЙМШУЛЙК] Ч зБМЗБМ Й УЛБЪБМЙ ЕНХ Й ЧУЕН йЪТБЙМШФСОБН: ЙЪ ЧЕУШНБ ДБМШОЕК ЪЕНМЙ РТЙЫМЙ НЩ; ЙФБЛ ЪБЛМАЮЙФЕ У ОБНЙ УПАЪ. й ЪБЛМАЮЙМ йЙУХУ У ОЙНЙ НЙТ Й РПУФБОПЧЙМ У ОЙНЙ ХУМПЧЙЕ Ч ФПН, ЮФП ПО УПИТБОЙФ ЙН ЦЙЪОШ; Й РПЛМСМЙУШ ЙН ОБЮБМШОЙЛЙ ПВЭЕУФЧБ» (оБЧ. 9:4-6, 15). пДОБЛП, «ЮТЕЪ ФТЙ ДОС, ЛБЛ ЪБЛМАЮЙМЙ ПОЙ У ОЙНЙ УПАЪ, ХУМЩЫБМЙ, ЮФП ПОЙ УПУЕДЙ ЙИ Й ЦЙЧХФ ВМЙЪ ОЙИ» (оБЧ. 9:16). «уЩОЩ йЪТБЙМЕЧЩ ОЕ РПВЙМЙ ЙИ, РПФПНХ ЮФП ОБЮБМШОЙЛЙ ПВЭЕУФЧБ ЛМСМЙУШ ЙН зПУРПДПН вПЗПН йЪТБЙМЕЧЩН» (оБЧ. 9:18). «йЙУХУ РТЙЪЧБМ ЙИ Й УЛБЪБМ: ДМС ЮЕЗП ЧЩ ПВНБОХМЙ ОБУ, УЛБЪБЧ: „НЩ ЧЕУШНБ ДБМЕЛП ПФ ЧБУ“, ФПЗДБ ЛБЛ ЧЩ ЦЙЧЕФЕ ВМЙЪ ОБУ? ЪБ ЬФП РТПЛМСФЩ ЧЩ! ВЕЪ ЛПОГБ ЧЩ ВХДЕФЕ ТБВБНЙ, ВХДЕФЕ ТХВЙФШ ДТПЧБ Й ЮЕТРБФШ ЧПДХ ДМС ДПНБ вПЗБ НПЕЗП! пОЙ Ч ПФЧЕФ йЙУХУХ УЛБЪБМЙ: ДПЫМП ДП УЧЕДЕОЙС ТБВПЧ ФЧПЙИ, ЮФП зПУРПДШ вПЗ ФЧПК РПЧЕМЕМ нПЙУЕА, ТБВХ уЧПЕНХ, ДБФШ ЧБН ЧУА ЪЕНМА Й РПЗХВЙФШ ЧУЕИ ЦЙФЕМЕК УЕК ЪЕНМЙ РТЕД МЙГЕН ЧБЫЙН; РПУЕНХ НЩ ЧЕУШНБ ВПСМЙУШ, ЮФПВЩ ЧЩ ОЕ МЙЫЙМЙ ОБУ ЦЙЪОЙ, Й УДЕМБМЙ ЬФП ДЕМП» (оБЧ. 9:22-24). ч ОБЫЕ ЧТЕНС ОПЫЕОЙЕ ЧПДЩ Й ТХВЛБ ДТПЧ ОЕ РТЕДУФБЧМСАФ ПУПВП ХОЙЪЙФЕМШОПК ТБВПФЩ, ОП Ч ДТЕЧОПУФЙ, ОБ ЧПУФПЛЕ, ЬФЙ ПВСЪБООПУФЙ ЧЩРПМОСМЙ ФПМШЛП ЦЕОЭЙОЩ. й РПЬФПНХ ДМС НХЦЮЙО ЗБЧБПОЙФСО ВЩМП ЧЕМЙЮБКЫЙН ХОЙЦЕОЙЕН ЪБОЙНБФШУС ЬФЙНЙ ДЕМБНЙ. оП ЧУЕ ЦЕ ЬФП ВЩМП МХЮЫЕ, ЮЕН УНЕТФШ. фБЛ, ВМБЗПДБТС ИЙФТПУФЙ, ЦЙФЕМЙ УПИТБОЙМЙ Й УЧПК ЗПТПД, Й УЧПА ЦЙЪОШ. уМЕДПЧБФЕМШОП, ЙУИПДС ЙЪ ЬФПЗП ХФЧЕТЦДЕОЙС ЛОЙЗЙ йЙУХУБ оБЧЙОБ ЧЩФЕЛБЕФ, ЮФП Ч ПФМЙЮЙЕ ПФ йЕТЙИПОБ, бУПТБ, чЕЖЙМС Й ДТХЗЙИ ЗПТПДПЧ, ХОЙЮФПЦЕООЩИ ЙЪТБЙМШФСОБНЙ, зБЧБПО ОЕ ДПМЦЕО ЙНЕФШ УМЕДПЧ РПЦБТПЧ Й ТБЪТХЫЕОЙК, ПФОПУСЭЙИУС Л ЬФПНХ РЕТЙПДХ, Ф. Е. Л ТХВЕЦХ XV-XIV ЧЕЛПЧ. рПДФЧЕТЦДБЕФ МЙ ЙУФПТЙС ВЙВМЕКУЛХА ЧЕТУЙА УХДШВЩ зБЧБПОБ? чПФ, ЮФП П РБДЕОЙЙ ЗПТПДБ РЙЫЕФ ТЙНУЛЙК ЙУФПТЙЛ I ЧЕЛБ йПУЙЖ жМБЧЙК: «лПЗДБ ЦЙЧЫЙЕ Ч ОЕРПУТЕДУФЧЕООПК ВМЙЪПУФЙ Л йЕТХУБМЙНХ ЗБЧБПОЙФЩ ХЪОБМЙ П ОЕУЮБУФШЙ, РПУФЙЗЫЕН ЦЙФЕМЕК йЕТЙИПОБ Й бООБОБ, ФП РПОСМЙ, ЮФП Й ЙН ЗТПЪЙФ ФБЛБС ЦЕ РЕЮБМШОБС ХЮБУФШ. пДОБЛП ПОЙ ТЕЫЙМЙ ОЕ РТПУЙФШ Х йЙУХУБ РПЭБДЩ (РПМБЗБС, ЮФП ПОЙ ЧУЕ ТБЧОП ОЕ ДПВШАФУС ОЙЮЕЗП Х ЮЕМПЧЕЛБ, ЛПФПТЩК ЪБДБМУС ГЕМША — ЧПКОПА ЙУФТЕВЙФШ ЧЕУШ ОБТПД ИБОБОЕКУЛЙК), ОП… ПФРТБЧЙМЙ Л йЙУХУХ ДМС ЪБЛМАЮЕОЙС ДТХЦЕУФЧЕООПЗП У ОЙН ДПЗПЧПТБ ФБЛЙИ МАДЕК, ЛПФПТЩЕ РП ПВЭЕНХ НОЕОЙА ВЩМЙ ЧРПМОЕ УРПУПВОЩ ПЛБЪБФШ ОБТПДХ РПДДЕТЦЛХ Ч ВЕДЕ. рПМБЗБС, ЮФП ВХДЕФ ОЕВЕЪПРБУОП УТБЪХ ПВЯСЧЙФШ УЕВС ИБОБОЕСОБНЙ, Й ДХНБС, ЮФП НПЦОП ВХДЕФ УПЧЕТЫЕООП ЙЪВЕЗОХФШ ЕЈ, ЧЩДБЧ УЕВС ЪБ МАДЕК, ЛПФПТЩЕ ОЙЮЕЗП ПВЭЕЗП У ИБОБОЕСОБНЙ ОЕ ЙНЕАФ Й ЦЙЧХФ ПФ РПУМЕДОЙИ Ч ДБМШОЕН ТБУУФПСОЙЙ, РПУМЩ ТЕЫЙМЙ УЛБЪБФШ йЙУХУХ, ЮФП ПОЙ РТЙВЩМЙ ЙЪДБМЕЛБ Й ОЕ ЙУРХЗБМЙУШ РТПДПМЦЙФЕМШОПЗП РХФЕЫЕУФЧЙС, ФБЛ ЛБЛ Й ДП ОЙИ ДПЫМБ НПМЧБ П ДПВМЕУФЙ ЕЧТЕЕЧ… у ЬФПК ГЕМША ПОЙ ОБТПЮОП ПДЕМЙУШ Ч УФБТЩЕ ПДЕЦДЩ, ЮФПВЩ йЙУХУ МЕЗЮЕ РПЧЕТЙМ ЙИ ЪБСЧМЕОЙСН… дПУФЙЗОХЧ ПВНБООЩН ПВТБЪПН ЦЕМБООПК ГЕМЙ, РПУМБОГЩ ЧЕТОХМЙУШ Л УЕВЕ ДПНПК. лПЗДБ ЦЕ ЧРПУМЕДУФЧЙЙ йЙУХУ РПЧЕМ УЧПЕ ЧПКУЛП Ч ОБЗПТОЩЕ ЮБУФЙ УФТБОЩ Й РТЙ ЬФПН ХЪОБМ, ЮФП ЗБЧБПОЙФСОЕ ЦЙЧХФ ОЕЧДБМЕЛЕ ПФ йЕТХУБМЙНБ Й РТЙОБДМЕЦБФ Л РМЕНЕОЙ ИБОБОЕЕЧ… фБЛ ЛБЛ ВЩМП ТЕЫЕОП, ЮФП ЛМСФЧЩ ОЙЛБЛ ОЕМШЪС ОБТХЫЙФШ, ОП ЮФП ЗБЧБПОЙФСО НПЦОП ХРПФТЕВЙФШ ОБ ПВЭЕУФЧЕООЩЕ ТБВПФЩ» [1]. лБЛ ЧЙДЙН, УППВЭЕОЙС вЙВМЙЙ Й жМБЧЙС РТБЛФЙЮЕУЛЙ ЙДЕОФЙЮОЩ. оП РПДФЧЕТЦДБЕФ МЙ ЙИ БТИЕПМПЗЙС? бТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ зБЧБПОБ вЩМЙ РТЕДРТЙОСФЩ Ч 1956-1960 ЗПДБИ РПД ТХЛПЧПДУФЧПН ДПЛФПТБ лПМХНВЙКУЛПЗП ХОЙЧЕТУЙФЕФБ дЦЕКНУБ рТЙЮБТДБ. оП ЛБЛЙН ПВТБЪПН дЦЕКНУ рТЙЮБТД ХЪОБМ, ЮФП ТБУЛПРБМ ЙНЕООП зБЧБПО? пО ОБЫЕМ ОБ ТХЮЛЕ ПДОПЗП УПУХДБ ОБЪЧБОЙЕ ЗПТПДБ, ОБРЙУБООПЕ РП РП-ЕЧТЕКУЛЙ. оБ ЛЕТБНЙЮЕУЛПН ПУЛПМЛЕ, ПВОБТХЦЕООПН рТЙЮБТДПН, УФПСМП ЙНС бОБОЙС — «бОБОЙС, УЩО БЪХТБ, РТПТПЛ ЙЪ зБЧБПОБ» (йЕТ. 28:1). чП ЧТЕНС ТБУЛПРПЛ ВЩМЙ ПФЛТЩФЩ Й ДТХЗЙЕ ОБДРЙУЙ, УЧЙДЕФЕМШУФЧХАЭЙЕ, ЮФП рТЙЮБТД ПВОБТХЦЙМ ЙНЕООП зБЧБПО» [2]. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМЙ РПМХЮЕОЩ ДПЛБЪБФЕМШУФЧБ, ПДОПЪОБЮОП РПДФЧЕТЦДБАЭЙЕ ВЙВМЕКУЛХА ЧЕТУЙА П УХДШВЕ ЗПТПДБ, У ЮЕН ОЕ НПЗМЙ ОЕ УПЗМБУЙФШУС ДБЦЕ ЙДЕКОЩЕ РТПФЙЧОЙЛЙ рЙУБОЙС. нЩ ЧОПЧШ РТЙЧПДЙН ЧЩУЛБЪЩЧБОЙС ПДОПЗП ЙЪ ОЙИ: «ъБФП ОЕ ПВОБТХЦЕОП УМЕДПЧ РПЦБТБ Й ПРХУФПЫЕОЙК Ч ЗПТПДЕ зБЧБПОЕ, ЮФП ЛБЛ ТБЪ РПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ УЛБЪБОЙЕ. зБЧБПО ЧЕДШ ДПВТПЧПМШОП ЛБРЙФХМЙТПЧБМ Й ФБЛЙН РХФЕН ЙЪВЕЦБМ ХОЙЮФПЦЕОЙС. уФПЙФ РТЙЧЕУФЙ МАВПРЩФОХА РПДТПВОПУФШ — ТБУЛПРЛЙ РПДФЧЕТДЙМЙ вЙВМЙА ЕЭЕ Ч ПДОПН ПФОПЫЕОЙЙ. ч лОЙЗЕ йЙУХУБ оБЧЙОБ (ЗМ. 10, УФ. 2) НЩ ЮЙФБЕН ДПУМПЧОП: «…зБЧБПО [ВЩМ] ЗПТПД ВПМШЫПК, ЛБЛ ПДЙО ЙЪ ГБТУЛЙИ ЗПТПДПЧ…». тХЙОЩ ПВОБТХЦЕОЩ Ч ЙПТДБОУЛПК ДЕТЕЧОЕ ьМШ-дЦЙВ, РТЙНЕТОП Ч ЧПУШНЙ ЛЙМПНЕФТБИ Л УЕЧЕТП-ЪБРБДХ ПФ йЕТХУБМЙНБ. зБЧБПО УПУФПСМ ЙЪ НОПЦЕУФЧБ ХМЙГ, РМПЭБДЕК, ИТБНПЧ Й ПВЭЕУФЧЕООЩИ ЪДБОЙК. п ЕЗП ВПЗБФУФЧЕ ОБН ЗПЧПТЙФ НОПЦЕУФЧП РТЕДНЕФПЧ ЙЪ ВТПОЪЩ, ОБКДЕООЩИ Ч ЗТПВОЙГБИ Й ТБЪЧБМЙОБИ ДПНПЧ. хУФБОПЧМЕОП ФБЛЦЕ, ЮФП ЕЗП ЦЙФЕМЙ ЧЕМЙ Ч ВПМШЫЙИ ТБЪНЕТБИ НЕЦДХОБТПДОХА ФПТЗПЧМА, ФБЛ ЛБЛ УТЕДЙ ЛХЧЫЙОПЧ, ЛХВЛПЧ, ВМАД, УФБФХЬФПЛ, ОПЦЕК, УЛБТБВЕЕЧ Й РЕТУФОЕК ОБКДЕОП РПТБЪЙФЕМШОПЕ ЛПМЙЮЕУФЧП УПУХДПЧ, РТПЙУИПДСЭЙИ У лЙРТБ Й ЙЪ уЙТЙЙ. юЕН ФПТЗПЧБМЙ ЦЙФЕМЙ зБЧБПОБ? уХДС РП ГЙУФЕТОБН ДМС ЧЩЦЙНБОЙС ЧЙОПЗТБДБ Й РП РЕЭЕТБН ДМС ИТБОЕОЙС ЧЙОПЗТБДОПЗП УПЛБ, ПОЙ РТПЙЪЧПДЙМЙ Й ЬЛУРПТФЙТПЧБМЙ ЧЙОП. оБКДЕОЩ ДБЦЕ ЛХЧЫЙОЩ У ЧЩЗТБЧЙТПЧБООЩН ОБЪЧБОЙЕН «зБЧБПО». ч ОЙИ РПУЩМБМЙ ЧЙОП ЪБЗТБОЙЮОЩН ЛМЙЕОФБН. вМБЗПДБТС ЬФЙН БТИЕПМПЗЙЮЕУЛЙН ПФЛТЩФЙСН УФБМП СУОП, РПЮЕНХ ЦЙФЕМЙ зБЧБПОБ ЛБРЙФХМЙТПЧБМЙ ОБ ХУМПЧЙСИ, ОЕ РТЙОПУСЭЙИ ЙН ЮЕУФЙ. ьФП ВЩМЙ ЛХРГЩ, ЛПФПТЩН ФПТЗПЧМС ВЩМБ ВМЙЦЕ, ЮЕН ЧПЕООПЕ ТЕНЕУМП. й ЛБЦЕФУС, ПОЙ ДПУФЙЗМЙ УЧПЕК ГЕМЙ, ИПФС Й ГЕОПК РПМЙФЙЮЕУЛПК ОЕЪБЧЙУЙНПУФЙ. иПТПЫП УПИТБОЙЧЫЙЕУС ЛТЕРПУФОЩЕ УФЕОЩ, ЛБЛ Й ДТХЗЙЕ БТИЙФЕЛФХТОЩЕ РБНСФОЙЛЙ, ЗПЧПТСФ ОБН, ЮФП зБЧБПО ЙЪВЕЦБМ УХДШВЩ НОПЗЙИ ИБОББОУЛЙИ ЗПТПДПЧ Й РТПДПМЦБМ РТПГЧЕФБФШ РПД ЗЕЗЕНПОЙЕК ЙЪТБЙМШФСО» [3]. ч ИПДЕ ЙУУМЕДПЧБОЙК ВЩМЙ ХУФБОПЧМЕОЩ ЕЭЕ ОЕУЛПМШЛП ЖБЛФПЧ, ХРПНЙОБЕНЩИ Ч вЙВМЙЙ: «ч 1956 ЗПДХ ТБУЛПРЛЙ, РТПЧЕДЕООЩЕ дЦЕКНУПН рТЙЮБТДПН, ХУФБОПЧЙМЙ, ЮФП Ч зБЧБПОЕ ВЩМБ МХЮЫБС Ч рБМЕУФЙОЕ УЙУФЕНБ ЧПДПУОБВЦЕОЙС. ч НБУУЙЧОЩИ УЛБМБИ ОБ РТПФСЦЕОЙЙ 120 Н ВЩМЙ ЧЩТХВМЕОЩ ВПМЕЕ 172 УФХРЕОЕК ДМС ОПУЙМШЭЙЛПЧ ЧПДЩ, ЛПФПТЩЕ, ВМБЗПДБТС ФБЛЙН ЮБУФЩН МЕУФОЙЮОЩН УИПДБН, ЙНЕМЙ ХДПВОЩЕ РПДИПДЩ Л ЧПДПИТБОЙМЙЭБН Й ЛПМПДГБН. зБЧБПО ВЩМ ПУПВЕООП ЪОБНЕОЙФ УЧПЕА ЧПДОПК УЙУФЕНПК (йЕТ. 41:12). чПЪМЕ РТХДБ Ч зБЧБПОЕ РТПЙУИПДЙМБ УИЧБФЛБ АОПЫЕК бЧЕОЙТБ Й йПБЧБ (2-гБТ. 2:12-17). «х ВПМШЫЙИ ЧПД Ч зБЧБПОЕ» йПБОБО ЧУФТЕФЙМУС У йУНБЙМПН (йЕТ. 41:11-12). пДОЙН УМПЧПН, зБЧБПО Ч вЙВМЙЙ ЧУЕЗДБ УЧСЪЩЧБЕФУС У ЧПДПА…» [4]. оБ ЖПОЕ ХДТХЮБАЭЙИ ТБЪЧБМЙО йЕТЙИПОБ, мБИЙУБ, бУПТБ, ОПУСЭЙИ УФТБЫОЩЕ УМЕДЩ РПЦБТЙЭ, ОЕФТПОХФЩЕ ПУФБФЛЙ зБЧБПОБ ЧЩУСФУС РПДПВОП РБНСФОЙЛХ, УЧЙДЕФЕМШУФЧХАЭЕНХ П ЧЕТОПУФЙ ДТЕЧОЕК ЙУФПТЙЙ, ТБЪЩЗТБЧЫЕКУС ЪДЕУШ НОПЗП ЧЕЛПЧ ОБЪБД, П ИЙФТПУФЙ ЦЙФЕМЕК, ВМБЗПДБТС ЛПФПТПК ВЩМ УПИТБОЕО ЗПТПД ПФ ХОЙЮФПЦЕОЙС. пУФБФЛЙ ДТЕЧОЙИ РТХДПЧ зБЧБПОБ ИТБОСФ НОПЗЙЕ ФБКОЩ ХЫЕДЫЙИ ЧЕЛПЧ. йУУМЕДХС ЙИ, НЩ НПЦЕН ХУМЩЫБФШ ТБУУЛБЪ П ЗПТПДУЛПН УПЧЕФЕ, ЗДЕ ТЕЫБМБУШ УХДШВБ ЗПТПДБ, П РЕТЕЗПЧПТБИ ЙИ РПУМПЧ У оБЧЙОПН, П ОЕЪЩВМЕНПН УМПЧЕ ЧПЦДС ЙЪТБЙМШФСО…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. - нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, ЛОЙЗБ 5, ЗМ. 1, 16, УФТ. 215-216

[2] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. - юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 167-168

[3] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 217-218

[4] вПКД т. хЛБЪ. УПЮ., УФТ. 167


уПВЩФЙЕ, ЛПФПТПЗП ОЕ НПЗМП ВЩФШ

чУС ЦЙЪОШ ЮЕМПЧЕЛБ УПУФПЙФ ЙЪ НОПЦЕУФЧБ УПВЩФЙК — ТБДПУФОЩИ Й ЗТХУФОЩИ, ВПМШЫЙИ Й НБМЕОШЛЙИ. уНПФТС ФЕМЕЧЙЪПТ, ЮЙФБС ЛОЙЗЙ, УПЧЕТЫБС ЬЛУЛХТУЙЙ НЩ ФБЛ ЦЕ ХЪОБЈН П ТБЪМЙЮОЩИ УПВЩФЙСИ ВМЙЪЛПК ЙМЙ ДБЧОЕК ЙУФПТЙЙ. пДОЙ ЙЪ ЬФЙИ УПВЩФЙК ПЮЕОШ ЙОФЕТЕУОЩ Й СТЛЙ, Й ПОЙ ПУПВП ЪБРПНЙОБАФУС ОБН. ч ЬФПК ЗМБЧЕ НЩ ФБЛ ЦЕ ВХДЕН ЗПЧПТЙФШ П УПВЩФЙЙ, ЛПФПТПЕ РТПЙЪПЫМП НОПЗП ЧЕЛПЧ ОБЪБД. й ЕЗП ЗМБЧОБС ПУПВЕООПУФШ УПУФПЙФ Ч ФПН, ЮФП ЕЗП ОЕ ДПМЦОП ВЩМП ВЩФШ. пДОБЛП, ПОП ВЩМП. пОП РТПЙЪПЫМП ЧПРТЕЛЙ ЧУЕН УХЭЕУФЧХАЭЙН УЕЗПДОС ЪБЛПОБН РТЙТПДЩ, ПОП РТПФЙЧПТЕЮЙФ ЧУСЛПНХ ЪДТБЧПНХ УНЩУМХ. оП ФЕН ОЕ НЕОЕЕ ПОП ВЩМП. п ОЈН РПЧЕУФЧХЕФУС Ч 10 ЗМБЧЕ ЛОЙЗЙ йЙУХУБ оБЧЙОБ. фБН ТБУУЛБЪЩЧБЕФУС ПВ ЙЪ ВЙФЧ У ЛПБМЙГЙЕК ИБОББОУЛЙИ ГБТЕК, Ч ИПДЕ ЛПФПТПК ЙЪТБЙМШФСОЕ ПДЕТЦЙЧБМЙ РПВЕДХ, ПДОБЛП ОБУФХРБАЭБС ОПЮШ НПЗМБ РПЪЧПМЙФШ ЧТБЗХ УЛТЩФШУС Й ФБЛЙН ПВТБЪПН ЧПКОБ НПЗМБ ЪБФСОХФШУС. й ЧПФ Ч УБНЩК ТБЪЗБТ УТБЦЕОЙС «…йЙУХУ ЧПЪЪЧБМ Л зПУРПДХ Ч ФПФ ДЕОШ, Ч ЛПФПТЩК РТЕДБМ зПУРПДШ бНПТТЕС Ч ТХЛЙ йЪТБЙМА, ЛПЗДБ РПВЙМ ЙИ Ч зБЧБПОЕ, Й ПОЙ РПВЙФЩ ВЩМЙ РТЕД МЙГЕН УЩОПЧ йЪТБЙМЕЧЩИ, Й УЛБЪБМ РТЕД йЪТБЙМШФСОБНЙ: УФПК, УПМОГЕ, ОБД зБЧБПОПН, Й МХОБ, ОБД ДПМЙОПА бЙБМПОУЛПА! й ПУФБОПЧЙМПУШ УПМОГЕ, Й МХОБ УФПСМБ, ДПЛПМЕ ОБТПД НУФЙМ ЧТБЗБН УЧПЙН. оЕ ЬФП МЙ ОБРЙУБОП Ч ЛОЙЗЕ рТБЧЕДОПЗП: „УФПСМП УПМОГЕ УТЕДЙ ОЕВБ, Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ“? й ОЕ ВЩМП ФБЛПЗП ДОС ОЙ РТЕЦДЕ ОЙ РПУМЕ ФПЗП, Ч ЛПФПТЩК зПУРПДШ ФБЛ УМЩЫБМ ВЩ ЗМБУ ЮЕМПЧЕЮЕУЛЙК. йВП зПУРПДШ УТБЦБМУС ЪБ йЪТБЙМС» (оБЧ. 10:12-14). лБЛ ЧЙДЙН, РТПЙЪПЫМП УПВЩФЙЕ, ДЕКУФЧЙФЕМШОП ОЕ ЙНЕАЭЕЕ БОБМПЗПЧ ЧП ЧУЕНЙТОПК ЙУФПТЙЙ. нОПЗЙЕ УЕЗПДОС УЮЙФБАФ, ЮФП РТЙОСФШ ЬФП УПВЩФЙЕ НПЗХФ ФПМШЛП ЗМХВПЛП (ЕУМЙ ОЕ ЖБОБФЙЮОП) ЧЕТХАЭЙЕ МАДЙ. дМС ЧУЕИ ЦЕ ПУФБМШОЩИ ПОП СЧМСЕФУС СЧОПК УЛБЪЛПК. пДОБЛП, ЬФП ОЕ ФБЛ. бЙБМПОУЛБС ДПМЙОБ Ч йЪТБЙМЕ вЙФЧБ Ч бЙБМПОУЛПК ДПМЙОЕ У ЮХДЕУОПК ПУФБОПЧЛПК УПМОГБ, ПРЙУБООБС Ч ЛОЙЗЕ оБЧЙОБ, СЧМСЕФУС ФБЛПК ЦЕ ТЕБМШОПК Й ЙУФПТЙЮЕУЛЙ ЪБДПЛХНЕОФЙТПЧБООПК, ЛБЛ вПТПДЙОУЛБС ЙМЙ уФБМЙОЗТБДУЛБС ВЙФЧБ. вПМЕЕ ФПЗП, ПОБ ЪБТЕЗЙУФТЙТПЧБОБ Ч ЙУФПТЙЙ ОЕ ТХЛПК МЕФПРЙУГБ ЙМЙ ЛБНЕТПК ЧПЕООПЗП ЛПТТЕУРПОДЕОФБ, Б БУФТПОПНЙЮЕУЛЙНЙ ЪЧЈЪДОЩНЙ ЮБУБНЙ. оП ПВП ЧУЈН РП РПТСДЛХ. пУФБОПЧЛБ УПМОГБ — УПВЩФЙЕ, ВЕЪХУМПЧОП, ОЕПТДЙОБТОПЕ, Й РПЬФПНХ ЕУМЙ вЙВМЙС РТБЧБ Ч УЧПЈН УППВЭЕОЙЙ, ФП Х ДТХЗЙИ ОБТПДПЧ ъЕНМЙ ДПМЦОЩ ВЩМЙ УПИТБОЙФШУС ЧПУРПНЙОБОЙС ПВ ЬФПН ОЕПВЩЛОПЧЕООПН ДОЕ. й ЬФЙ ЧПУРПНЙОБОЙС ЕУФШ! нЩ РТЙЧЕДЕН МЙЫШ ОЕЛПФПТЩЕ ЙЪ ОЙИ.

• еЗЙРЕФ. дТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ V ЧЕЛБ ДП И. Ь. зЕТПДПФ, РХФЕЫЕУФЧХС РП еЗЙРФХ, ХЪОБМ ПФ ЦТЕГПЧ, ЛПФПТЩЕ РПЛБЪБМЙ ЕНХ ДТЕЧОЙЕ МЕФПРЙУЙ, П ОЕВЩЧБМПН ДПМЗПН ДОЕ, ВЩЧЫЕН ЪБ 1000 МЕФ ДП ОЕЗП. чПФ ЛБЛ ЬФП ПО УБН ПРЙУЩЧБЕФ: «ч ЬФП ЧТЕНС, ТБУУЛБЪЩЧБМЙ ЦТЕГЩ, УПМОГЕ ЮЕФЩТЕ ТБЪБ ЧПУИПДЙМП ОЕ ОБ УЧПЕН ПВЩЮОПН НЕУФЕ: ЙНЕООП, ДЧБЦДЩ ЧПУИПДЙМП ФБН, ЗДЕ ФЕРЕТШ ЪБИПДЙФ, Й ДЧБЦДЩ ЪБИПДЙМП ФБН, ЗДЕ ФЕРЕТШ ЧПУИПДЙФ. й ПФ ЬФПЗП ОЕ РТПЙЪПЫМП Ч еЗЙРФЕ ОЙЛБЛПК РЕТЕНЕОЩ Ч УНЩУМЕ РМПДПТПДЙС РПЮЧЩ Й ТБУФЕОЙК, ТЕЦЙНБ ТЕЛЙ, ВПМЕЪОЕК ЙМЙ МАДУЛПК УНЕТФОПУФЙ» [1].

• йОДЙС. ч УЧПЕК ПВЫЙТОПК ТБВПФЕ «лМАЮ Л ИТПОПМПЗЙЙ ЙОДХУПЧ» ДПЛФПТ ю. иБНЙМШФПО РТЙЧПДЙФ ЦЙЪОЕПРЙУБОЙЕ лТЙЫОЩ, Ч ЛПФПТПН УЛБЪБОП, ЮФП ЧП ЧТЕНС, УППФЧЕФУФЧХАЭЕЕ УПЧТЕНЕООПНХ МЕФПЙУЮЙУМЕОЙА, ПЛПМП XV Ч. ДП И. Ь., «УПМОГЕ ЪБНЕДМЙМП УЧПЈ ДЧЙЦЕОЙЕ Й ОЕ ЪБИПДЙМП, ЪБУМХЫБЧЫЙУШ ВМБЗПЮЕУФЙЧОЩН РЕОЙЕН Akroon`a, ЧПУИЧБМСАЭЕЗП ДПВТПДЕФЕМЙ лТЙЫОЩ, ЧП ЧТЕНС РХФЕЫЕУФЧЙС РПУМЕДОЕЗП Ч вЙОДТЕВМЩ. лПЗДБ ЦЕ ПО РТЙВЩМ ФХДБ Ч ГЕМПУФЙ Й УПИТБООПУФЙ, УПМОГЕ ЪБЫМП У ПРПЪДБОЙЕН ПЛПМП ДЧЕОБДГБФЙ ЮБУПЧ» [2].

• дПЛПМХНВПЧБС бНЕТЙЛБ. мПТД лЙОЗУВПТД, ОБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ ЙЪХЮБЧЫЙК ВЩФ ЙОДЕКГЕЧ нЕЛУЙЛЙ, ХУФБОПЧЙМ, ЮФП Ч УЛБЪБОЙСИ ЬФЙИ РМЕНЈО (Ч ЮБУФОПУФЙ МЕФПРЙУШ лХБХИФЙФМБО) ХРПНЙОБЕФУС, ЮФП Ч ЗПД УЕНЙ ЛТПМЙЛПЧ, ВЩЧЫЙК ПЛПМП XV Ч. ДП И. Ь. (УППФЧЕФУФЧЕООП УПЧТЕНЕООПК ИТПОПМПЗЙЙ) ВЩМ ОЕПВЩЮБКОП ДПМЗЙК ДЕОШ. ьФЙ ДБООЩЕ ВЩМЙ РПДФЧЕТЦДЕОЩ Й й. чЕМЙЛПЧУЛЙН [3].

• жЙОМСОДЙС Й сРПОЙС. дПЛФПТ йННБОХЙМ чЕМЙЛПЧУЛЙК, ЙУУМЕДХС УЛБЪБОЙС НОПЗЙИ ОБТПДПЧ ЪЕНМЙ ПФ ЖЙООПЧ ДП ЦЙФЕМЕК сРПОЙЙ, ХУФБОПЧЙМ, ЮФП Х НОПЗЙИ ЙЪ ОЙИ ЕУФШ ХРПНЙОБОЙС П ДЧПКОПН ДОЕ [4].

• дТЕЧОЙК лЙФБК. ч РЕТЙПД РТБЧМЕОЙС ЙНРЕТБФПТБ сП (Yao) МЕФПРЙУЙ ЪБЖЙЛУЙТПЧБМЙ ЧЕУШНБ ДПМЗЙК ДЕОШ [5].

• дТЕЧОЙК тЙН. ч ТБВПФЕ ЪОБНЕОЙФПЗП ТЙНУЛПЗП ЙУФПТЙЛБ йПУЙЖБ жМБЧЙС, ЦЙЧЫЕЗП Ч I Ч. И. Ь., ЕУФШ РТСНПЕ УЧЙДЕФЕМШУФЧП П ОЕВЩЧБМПН ДОЕ, ЙНЕЧЫЕН НЕУФП РТЙ йЙУХУЕ оБЧЙОЕ. «йЙУХУ ДЕКУФЧЙФЕМШОП УП ЧУЕН УЧПЙН ЧПКУЛПН РПУРЕЫЙМ Л ОЙН ОБ ЧЩТХЮЛХ, УПЧЕТЫБМ РЕТЕИПДЩ Ч РТПДПМЦЕОЙЙ ГЕМПЗП ДОС Й ГЕМПК ОПЮЙ, ОБРБМ ОБ ЧТБЗПЧ ЧТБУРМПИ ТБОП ХФТПН, ПВТБФЙМ ЙИ Ч ВЕЗУФЧП Й РТЕУМЕДПЧБМ ЙИ РП МПЦВЙОЕ, ОПУСЭЕК ОБЪЧБОЙЕ чЙЖПТЩ. фХФ-ФП ПО ХВЕДЙМУС Ч ФПН, ЮФП зПУРПДШ вПЗ РПНПЗБЕФ ЕНХ, РПФПНХ ЮФП ОБЮБМБУШ УЙМШОБС ЗТПЪБ У ЗТПНПН, НПМОЙЕК Й ОЕПВЩЮБКОП ЛТХРОЩН ЗТБДПН. чДПВБЧПЛ Й ДЕОШ РТПДПМЦБМУС ДП ФПЗП, ЮФПВЩ ОБУФХРМЕОЙЕ ОПЮЙ ОЕ РПНЕЫБМП РПМОПК РПВЕДЕ ЕЧТЕЕЧ. оБЛПОЕГ йЙУХУ ОБУФЙЗ ЮЕФЩТЕИ ГБТЕК Ч РЕЭЕТЕ нБЛЛЕД, ЗДЕ ПОЙ ЙУЛБМЙ ХВЕЦЙЭБ, Й РЕТЕВЙМ ЙИ ЧУЕИ. б ЮФП ДЕОШ ФПЗДБ ДЕКУФЧЙФЕМШОП ХДМЙОЙМУС УЧЕТИ ПВЩЛОПЧЕОЙС, ЬФП ЪБУЧЙДЕФЕМШУФЧПЧБОП Ч УЧСЭЕООЩИ ЛОЙЗБИ, МЕЦБЭЙИ Ч ИТБНЕ» [6]. оП ОЕ ФПМШЛП ДТЕЧОЙЕ ИТПОЙЛЙ ПУФБЧЙМЙ ОБН ДПЛБЪБФЕМШУФЧП П ОЕПВЩЮОПН ДЧПКОПН ДОЕ. уБНП ОЕВП Й ЪЧЕЪДЩ, Ч РТСНПН УНЩУМЕ ЬФПЗП УМПЧБ, ЗПЧПТСФ Ч РПМШЪХ ФПЗП, ЮФП ЧП ЧТЕНЕОБ оБЧЙОБ Ч XV Ч. ДП И. Ь. ВЩМ ОЕПВЩЮБКОЩК ДЕОШ. ьФЙН ЧПРТПУПН ЪБОЙНБМУС ФБЛЦЕ БНЕТЙЛБОУЛЙК РТПЖЕУУПТ фПФФЕО, ЛПФПТЩК РТЙЫЕМ Л УМЕДХАЭЙН ЧЩЧПДБН. пЛБЪЩЧБЕФУС, ЮФП ОЕ ВПМШЫЕ ЮЕН ПДОБЦДЩ УПМОГЕ, МХОБ Й ЪЕНМС ОБИПДЙМЙУШ Ч РПМПЦЕОЙЙ, РПДПВОП ПРЙУБООПНХ Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ. тБВПФБС ОБД УЧПЙНЙ ЧЩЮЙУМЕОЙСНЙ, ПИЧБФЩЧБАЭЙНЙ ЧТЕНС ПФ ОБЫЙИ ДОЕК ДП ЧТЕНЕОЙ йЙУХУБ оБЧЙОБ, РТПЖЕУУПТ ОБИПДЙФ, ЮФП ОЕЧПЪНПЦОП ОЕ РТЙКФЙ Л ЪБЛМАЮЕОЙА, ЮФП ГЕМЩЕ УХФЛЙ Ч ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ ВЩМЙ РТЙВБЧМЕОЩ Л НЙТПЧПК ЙУФПТЙЙ [7]. йУУМЕДПЧБОЙС РТПЖ. фПФФЕОБ ВЩМЙ ДПРПМОЕОЩ Ч бОЗМЙЙ, Ч лПТПМЕЧУЛПК пВУЕТЧБФПТЙЙ Ч зТЙОЧЙЮЕ (РТЙЪОБООПН НЙТПЧПН ГЕОФТЕ БУФТПОПНЙЙ) ДПЛФПТПН е. нПХОДЕТУПН (Maunders), ЛПФПТЩК ПРТЕДЕМЙМ ЧТЕНС ДОС, ЛПЗДБ ЬФП ЮХДЕУОПЕ СЧМЕОЙЕ ЙНЕМП НЕУФП, ПВОБТХЦЙЧ ФПЮОПЕ НЕУФП, ОБ ЛПФПТПН йЙУХУ оБЧЙО ДПМЦЕО ВЩМ ФПЗДБ ОБИПДЙФШУС. оП ЬФП ЕЭЈ ОЕ ЧУЈ. оХЦОП ПВТБФЙФШ ЧОЙНБОЙЕ ОБ РПУФТПЕОЙЕ ВЙВМЕКУЛПЗП ФЕЛУФБ: «УФПСМП УПМОГЕ УТЕДЙ ОЕВБ, Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ». чЩЧПДЩ фПФФЕОБ ЗПЧПТСФ, ЮФП, ИПФС Л НЙТПЧПК ЙУФПТЙЙ ЛБЛ-ФП РТЙВБЧЙМПУШ ФПЮОП ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ, ПДОБЛП ЛП ЧТЕНЕОЙ йЙУХУБ оБЧЙОБ НПЦЕФ ВЩФШ ПФОЕУЕОП ФПМШЛП ДЧБДГБФШ ФТЙ ЮБУБ Й ДЧБДГБФШ НЙОХФ, ЛБЛ Й УЛБЪБОП Ч рЙУБОЙЙ: «РПЮФЙ ГЕМЩК ДЕОШ». уМЕДПЧБФЕМШОП, ДМС ФТЕВХЕНЩИ БУФТПОПНЙЮЕУЛЙНЙ ЧЩЮЙУМЕОЙСНЙ, ХРПНСОХФЩИ ДЧБДГБФЙ ЮЕФЩТЕИ ЮБУПЧ, ОЕ ИЧБФБЕФ ЕЭЕ УПТПЛБ НЙОХФ. фХФ НЩ ПРСФШ ЙНЕЕН ПВТБЪЕГ ФПЮОПУФЙ УЧСЭЕООЩИ УФТБОЙГ вЙВМЙЙ. ч 4-К ЛОЙЗЕ гБТУФЧ, ЗМ. 20, УФ. 8-11, НЩ ЮЙФБЕН, ЮФП РП РТПУШВЕ ГБТС еЪЕЛЙЙ зПУРПДШ ДБМ ЪОБНЕОЙЕ ЮЕТЕЪ РТПТПЛБ йУБКА — ФЕОШ ОБ УПМОЕЮОЩИ ЮБУБИ ЧПЪЧТБФЙМБУШ ОБЪБД ОБ ДЕУСФШ УФХРЕОЕК. «дЕУСФШ УФХРЕОЕК» ТБЧОСАФУС ЛБЛ ТБЪ УПТПЛБ НЙОХФБН. ьФЙ-ФП УПТПЛ НЙОХФ Й РПРПМОСАФ, УПЗМБУОП фПФФЕОХ, ФБЙОУФЧЕООП ОБТПУЫЙЕ Ч ЙУФПТЙЙ ОБЫЕК РМБОЕФЩ ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ. фПФФЕО Ч ЪБЧЕТЫЕОЙЕ УЧПЕЗП ЙУУМЕДПЧБОЙС РЙЫЕФ: «бВУПМАФОП ДПУФПЧЕТЕО ФПФ ЖБЛФ, ЮФП ЮЕМПЧЕЮЕУФЧП ОЙЛПЗДБ ОЕ ХЛМПОСМПУШ ПФ ФПЮОПЗП ОЕДЕМШОПЗП ЙУЮЙУМЕОЙС ДОЕК, Й ЮФП УХВВПФБ ОБЫЕЗП ЧТЕНЕОЙ ДПЫМБ ДП ОБУ ПФ бДБНБ, ЮЕТЕЪ рПФПР, НЙОПЧБМБ ДПМЗЙК ДЕОШ йЙУХУБ оБЧЙОБ Й бИБЪПЧЩ УФХРЕОЙ (УПМОЕЮОЩЕ ЮБУЩ) Й РТПЫМБ ЮЕТЕЪ ЗТПВОЙГХ зПУРПДОА ВЕЪ ЕДЙОПЗП РТПРХУЛБ. оЙ ЕДЙОЩК ДЕОШ ОЕ ХФЕТСО, Й ЧУЈ РТЕДУФБЧМСЕФ УПВПК ОЕРТЕТЩЧОХА ГЕРШ УЧЙДЕФЕМШУФЧБ, ЛПФПТХА ОЕ УНПЗХФ ОБТХЫЙФШ ОЙЛБЛЙЕ ХИЙЭТЕОЙС ЮЕМПЧЕЛБ ЙМЙ ДШСЧПМБ» [8]. дТХЗПЕ УЧЙДЕФЕМШУФЧП РТБЧПФЩ оБЧ. 10:13 НПЦЕФ ВЩФШ ПУОПЧБОП ОБ БУФТПОПНЙЮЕУЛЙИ ДБООЩИ. чЩИПДЙФ ФБЛ, ЮФП ПДЙО РПМОЩК ДЕОШ ПФУХФУФЧХЕФ Ч ОБЫЙИ БУФТПОПНЙЮЕУЛЙИ ЧЩЮЙУМЕОЙСИ. ч ТБЪМЙЮОЩИ УМХЮБСИ, уЬТ ьДЧЙО вБММЕ, вТЙФБОУЛЙК БУФТПОПН рТПЖЕУУПТ рЙЛЕТЙОЗ ЙЪ пВУЕТЧБФПТЙЙ зБТЧБТДБ, нПХОДЕТУ ЙЪ зТЙОЧЙЮБ, Й фПФФЕО еКМ ПФОПУСФ ЬФПФ ЖБЛФ ЛП ЧТЕНЕОЙ йЙУХУБ. еУМЙ НЩ ЙЗОПТЙТХЕН ЛБМЕОДБТОЩЕ ЙЪНЕОЕОЙС Й ЙНЕЕН ДЕМП ФПМШЛП У ИТПОПМПЗЙЕК, ПУОПЧБООПК ОБ УПМОЕЮОПН ДЧЙЦЕОЙЙ, Й ЧПЪЧТБЭБЕНУС Л УБНЩН ТБООЙН ТБУРПМБЗБЕНЩН ПФЮЕФБН, Й ТБЪЩУЛЙЧБЕН ЛБМЕОДБТШ ЧТЕНЈО йЙУХУБ, ФП ДЕОШ УТБЦЕОЙС йЙУХУБ ВЩМ ЧП ЧФПТОЙЛ. фЕРЕТШ РТЙНЕН ЧП ЧОЙНБОЙЕ, ЮФП, ЕУМЙ НЩ ВХДЕН ЧЩЮЙУМСФШ Ч ПВТБФОПН ОБРТБЧМЕОЙЙ ЛП ЧТЕНЕОЙ йЙУХУБ ПФ ФЕЛХЭЕЗП УПЧТЕНЕООПЗП ДОС, ДЕОШ УТБЦЕОЙС ВХДЕФ — Ч УТЕДХ. дЕОШ НЕУСГБ — ФПФ ЦЕ УБНЩК, ОП ЬФП — ТБЪМЙЮОЩК ДЕОШ ОЕДЕМЙ. дТХЗЙНЙ УМПЧБНЙ, ЕУМЙ НЩ ТБУУЮЙФЩЧБЕН ПФ РЕТЧПЗП ЪБТЕЗЙУФТЙТПЧБООПЗП УПМОГЕУФПСОЙС Ч ДТЕЧОЙИ ЕЗЙРЕФУЛЙИ ПФЮЕФБИ, ДЕОШ — ЧФПТОЙЛ, ОП ЕУМЙ НЩ ТБУУЮЙФЩЧБЕН ОБЪБД ПФ УПЧТЕНЕООПЗП УПМОГЕУФПСОЙС, ДЕОШ — УТЕДБ. ьФЙ ЖБЛФЩ РПМХЮЙМЙ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ Ч ЛПОГЕ 1960-И, РПУМЕ ФПЗП, ЛБЛ нБТЙС лЬФТЙО вТБКЕО ЙЪДБМБ УФБФША Ч Evening Star, ыФБФ йОДЙБОБ. уПЗМБУОП УФБФШЕ, ЛПНРШАФЕТОЩЕ ЧЩЮЙУМЕОЙС РПЪЙГЙЙ УПМОГБ, МХОЩ Й РМБОЕФ ОЕ УИПДЙМЙУШ ДПМЦОЩН ПВТБЪПН. ьФЙ ЧЩЮЙУМЕОЙС ВЩМЙ ОЕПВИПДЙНЩ, Й ДПМЦОЩ ВЩМЙ ВЩФШ ФПЮОЩ, ЮФПВЩ ТБУРПМПЦЙФШ ПТВЙФЩ УРХФОЙЛПЧ (ТЕФТБОУМСГЙПООЩИ ФЕМЕГЕОФТПЧ) Й ЛПУНЙЮЕУЛЙИ РПМЕФПЧ У ЮЕМПЧЕЛПН. пДОБЛП, ЛПЗДБ ДМЙООЩК ДЕОШ йЙУХУБ Й ПФУФХРМЕОЙЕ УПМОГБ ОБЪБД ОБ ДЕУСФШ УФХРЕОЕК ЧП 4-гБТУФЧ 20:9-11 ВЩМЙ РТЙОСФЩ ЧП ЧОЙНБОЙЕ, ЧУЕ ЧЩЮЙУМЕОЙС УПЧРБМЙ УПЧЕТЫЕООП. уЕЗПДОС ДБЦЕ БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩЕ ХЮЕОЩЕ РТЙЫМЙ Л ЧЩЧПДХ, ЮФП УПВЩФЙЕ, ПРЙУБООПЕ Ч оБЧ. 10:12-14 ОЕ РТПФЙЧПТЕЮЙФ ЪБЛПОБН ЖЙЪЙЛЙ Й БУФТПОПНЙЙ [9]. дБ, ОЕ ЧУЈ НЩ ЕЭЕ НПЦЕН ПВЯСУОЙФШ У ФПЮЛЙ ЪТЕОЙС ЪБЛПОПЧ РТЙТПДЩ Ч ЮХДЕУОПН УПВЩФЙЙ, ЛПФПТПЕ РТПЙЪПЫМП 3500 МЕФ ОБЪБД. иПФС УЕЗПДОС УХЭЕУФЧХЕФ ОЕУЛПМШЛП ЧЕУШНБ БТЗХНЕОФЙТПЧБООЩИ ОБХЮОЩИ ПВЯСУОЕОЙК, ЛПФПТЩЕ ПВУХЦДБАФУС Ч НЙТЕ ОБХЛЙ [10]. ч ХЛБЪБООПК ТБВПФЕ дЦЕКНУБ р. Й фПТР о., Б ФБЛ ЦЕ РТЙЧЕДЕООЩИ БОЗМПСЪЩЮОЩИ БЧФПТПЧ РПДТПВОП БОБМЙЪЙТХАФУС ЖЙЪЙЛП-БУФТПОПНП-НБФЕНБФЙЮЕУЛЙЕ БУРЕЛФЩ ЬФПЗП ЧПРТПУБ. хЮЙФЩЧБС ЙИ УМПЦОПУФШ Ч ЧПУРТЙСФЙЙ ДМС ЫЙТПЛПЗП ЛТХЗБ ЮЙФБФЕМЕК НЩ ПУПВП ЪБЙОФЕТЕУПЧБЧЫЙИУС БДТЕУХЕН Л ХЛБЪБООЩН ОБХЮОЩН ФТХДБН, ЪДЕУШ ЦЕ РТЙЧЕДЕН МЙЫШ ПДОХ ЙЪ УИЕН. чП ЧТЕНЕОБ йЙУХУБ оБЧЙОБ «ДПУФБФПЮОП ЛТХРОБС ЛПНЕФБ (ЙМЙ ДТХЗПЕ ВМХЦДБАЭЕЕ ОЕВЕУОПЕ ФЕМП), РТПМЕФЕЧЫЕЕ ПЛПМП ъЕНМЙ, НПЗМБ ЧЩЪЧБФШ УВПЙ (УЧПЙН ЗТБЧЙФБГЙПООЩН РПМЕН) ЧП ЧТБЭЕОЙЙ РМБОЕФЩ Й РБДЕОЙЕ ЛБНОЕК ОБ УЛМПОБИ ЗПТЩ чЙЖПТПО» [11]. дПЛБЪБОП, ЮФП ЪБНЕДМЕОЙЕ ЧТБЭЕОЙС ЪЕНМЙ ЧРМПФШ ДП ОХМЕЧПК ФПЮЛЙ НПЦЕФ РТПЙЪПКФЙ НЕОЕЕ, ЮЕН ЪБ УХФЛЙ, ОЕ РТЙОЕУС ОЙЛБЛПК ЛБФБУФТПЖЩ ДМС ЪЕНМСО [12]. пДОБЛП, ЛБЛПК ФПЮОП ЙЪ НЕИБОЙЪНПЧ ЙУРПМШЪПЧБМ зПУРПДШ НЩ ПФЧЕФЙФШ ОЕ НПЦЕН, ЧП НОПЗПН Й Ч УЙМХ ЛТБКОЕК ПЗТБОЙЮЕООПУФЙ ОБЫЙИ РПЪОБОЙК. пДОБЛП, вПЗ ДБМ ОБН ОЕПВИПДЙНЩЕ ЙЪ ОЙИ, ЮФПВЩ ХЮЕОЩЕ НПЗМЙ ЪБУЧЙДЕФЕМШУФЧПЧБФШ РЕТЕД ЧУЕНЙ МАДШНЙ: ФБЛПК ДЕОШ ВЩМ. лУФБФЙ, ДБЦЕ Ч БЛБДЕНЙЮЕУЛПК МЙФЕТБФХТЕ, ЙЪДБЧБЕНПК ЕЭЈ Ч УПЧЕФУЛПЕ ЧТЕНС, ЧНЕУФП ЧЩУНЕЙЧБОЙС Й РТЙНЙФЙЧЙЪНБ Ч ТБУУЛБЪЕ П ДЧПКОПН ДОЕ, ЛПФПТПЕ РТБЛФЙЛПЧБМПУШ Ч 60-70-Е ЗПДЩ, Ч ОБЮБМЕ 80-И ЗПДПЧ ХЦЕ РЙЫЕФУС П ФПН, ЮФП ЧПРТПУ, ЙНЕМП МЙ ЬФП УПВЩФЙЕ НЕУФП Ч ЙУФПТЙЙ, СЧМСЕФУС УЕЗПДОС ДЙУЛХУУЙПООЩН [13]. фБЛ ДБЦЕ РТЙ бОДТПРПЧЕ а.ч. УПЧЕФУЛЙЕ ХЮЕОЩЕ ХЦЕ ОЕ НПЗМЙ ОБЪЩЧБФШ ПУФБОПЧЛХ УПМОГБ УЛБЪЛПК, ИПФС Й РЙУБФШ РТБЧДХ ОЕ НПЗМЙ ЕЭЈ ФПЦЕ. рПЬФПНХ Й ПЗТБОЙЮЙМЙУШ РТПНЕЦХФПЮОЩН РПОСФЙЕН: ДЙУЛХУУЙПООЩК ЧПРТПУ. йФБЛ, ДЧПКОПК ДЕОШ Ч ЙУФПТЙЙ ЪЕНМЙ ВЩМ. вЩМ ЧПРТЕЛЙ ЧУЕН УХЭЕУФЧХАЭЙН ЪБЛПОБН, РТЕЧПУИПДС ЮЕМПЧЕЮЕУЛПЕ ТБЪХНЕОЙЕ. ьФП УПВЩФЙЕ РПЛБЪБМП Й РПЛБЪЩЧБЕФ ДП УЙИ РПТ ЧУЕНХ НЙТХ, лФП СЧМСЕФУС чЕТИПЧОЩН ъБЛПОПДБФЕМЕН РТЙТПДЩ Й ЙУФПТЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЕТПДПФ. йУФПТЙС. н., мБДПНЙТ, буф, 1999, ЛОЙЗБ 2, 142, УФТ. 153.

[2] иБНЙМШФПО. хЛБЪ. УПЮ., Ф. 2, УФТ. 224.

[3] дЦЕКНУ р., фПТР о. фБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. - н.: ьЛУНП-РТЕУУ, 2001, УФТ. 150; Harry Rimmer. The Harmony of Science and Scripture (Grand Rapids, MI: Eerdmans, 1936).

[4] Velikovsky, Immanuel. Worlds in Collision (New York: The Macmillan Company, 1950).

[5] дЦЕКНУ р., фПТР о. хЛБЪ. УПЮ., УФТ. 150.

[6] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ: Ч 2 Ф. - нЙОУЛ: вЕМБТХУШ, 1994, Ф. 1, ЛОЙЗБ 5, ЗМБЧБ 1, 17, УФТ. 217. рПДТПВОЕЕ НОПЗПЮЙУМЕООЩЕ ДБООЩЕ ЬФОПЗТБЖЙЙ Й НЙЖПМПЗЙЙ, РПЛБЪЩЧБАЭЙЕ, ЮФП ДЧПКОПК ДЕОШ ЪБЖЙЛУЙТПЧБО Ч УЛБЪБОЙСИ РТБЛФЙЮЕУЛЙ ЧУЕИ ОБТПДПЧ ЪЕНМЙ, УНПФТЙ Ч: 1). Finno-Ugric & Siberian Mythology („Mythology of All Races", vol. 4), p. 221. 2). The Shuswap, James Teit, vol. 2, part 7, p. 738. 1909. 3). The orders of the Dreamed, George Nelson on the Cree and Northern Ojibwa Religion and Myth, 1823. Part II, p. 36. 4). „Japanese Mythology" by Masaharu Anesari, Mythology of all Races, vol. 8, 1928 & 1964. 5). The Chinese Classics III, Astronomy of the Ancient Chinese, p. 94, 95. 6). Doane T.W., Bible Myths and their Parallels in Other Religions; fourth ed. (New York: Charles P. Somerby, 1882), p. 91. 7). Velikovsky, Immanuel. Worlds in Collision (New York: The Macmillan Company, 1950), pp. 45, 46.

[7] уН.: Totten, Charles A.L. Joshua's Long Day and the Dial of Ahas (New Haven, CT: Our Race Publishing Co., 1890).

[8] Totten. хЛБЪ. УПЮ.

[9] дЦЕКНУ р., фПТР о. фБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. - н.: ьЛУНП-РТЕУУ, 2001, УФТ. 160; уН. ФБЛЦЕ: Harold Hill, How To Live Like A King's Kid (South Plainfield, NJ: Bridge International, 1974); Paul Bartz, "Questions and Answers", Bible-Science Newsletter, 27:12, July, 1989; Ken Tapping; Andrew Bennett (1998) http://sunnyokanagan.com/joshua/; Immanuel Velikovsky (1950) ("ПДЙО ЙЪ ОБЙВПМЕЕ УРПТОЩИ ХЮЕОЩИ ОБЫЕЗП ЧТЕНЕОЙ") - http://www.knowledge.co.uk/velikovsky/, http://www.varchive.org/; Henry M. Morris; Martin E. Clark. The Bible has the Answer. (Master Books. EI Cajon, California).

[10] уН.: дЦЕКНУ р., фПТР о. хЛБЪ. УПЮ, УФТ. 152-160.

[11] дЦЕКНУ, фПТР. хЛБЪ. УПЮ., УФТ. 149.

[12] фБН ЦЕ, УФТ. 151-152.

[13] уН.: нЙЖЩ ОБТПДПЧ НЙТБ. ьОГЙЛМПРЕДЙС Ч 2 Ф. н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1980, Ф. 1, УФТ. 490.


ъПМБ Ч ОБУМЕДУФЧП

юЙФБС ЛОЙЗХ йЙУХУБ оБЧЙОБ, МАДЙ РПТПК ПДОЙН НБИПН РТПЮЙФЩЧБАФ, Б РПТПК Й РТПУФП РТПРХУЛБАФ ЗМБЧЩ, ЗДЕ Ч ЧЕУШНБ УЦБФПК ЖПТНЕ ТБУУЛБЪЩЧБЕФУС П РПЛПТЕОЙЙ ЙЪТБЙМШФСОБНЙ ИБОБОЕКУЛЙИ ЗПТПДПЧ-ЗПУХДБТУФЧ. ьФЙ ЗМБЧЩ ОЕЛПФПТЩН ЛБЦХФУС РПТПК МЙЫОЙНЙ Й ОЕ ПЮЕОШ-ФП ОХЦОЩНЙ. оП НЩ ЪБВЩЧБЕН РТЙ ЬФПН, ЮФП ЪБ ЛБЦДЩН ЙЪ ОЙИ УФПСФ УХДШВЩ ФЩУСЮ МАДЕК, ФБЛЙИ ЦЕ, ЛБЛ Й НЩ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ. мАДЕК, МАВЙЧЫЙИ Й ОЕОБЧЙДЕЧЫЙИ, ВЕДОЩИ Й ВПЗБФЩИ, УФБТЩИ Й НПМПДЩИ. ъБ ЬФЙН ЛТБФЛЙН ХРПНЙОБОЙЕН УФПЙФ ДПМЗБС ЙУФПТЙС ЬФЙИ ЗПТПДПЧ, ЪБ ЛПФПТХА УНЕОЙМПУШ ОЕ ПДОП РПЛПМЕОЙЕ ЦЙФЕМЕК. й ЧПФ ПФ ЧУЕЗП ЬФПЗП УПИТБОЙМЙУШ МЙЫШ УЛХДОЩЕ УМПЧБ П ЧЪСФЙЙ Й ХОЙЮФПЦЕОЙЙ ФБЛПЗП-ФП ЗПТПДБ. чЮЙФЩЧБСУШ Ч ЬФЙ УЛХРЩЕ УФТПЛЙ, ОЕЧПМШОП ПЭХЭБЕЫШ ЧУА ВТЕООПУФШ Й УЛПТПФЕЮОПУФШ ЪЕНОПК ЦЙЪОЙ, ЙЪ ЛПФПТПК ЙУЮЕЪБАФ ОЕ ФПМШЛП ЙНЕОБ МАДЕК (РПРТПВХКФЕ ЧУРПНОЙФШ, ЛБЛ ЪЧБМЙ ЧБЫЕЗП РТБРТБДЕДХЫЛХ ЙМЙ РТБРТБВБВХЫЛХ), ОП Й ГЕМЩИ ОБТПДПЧ, ЗПТПДПЧ, УФТБО. ъЕНОБС ЙУФПТЙС ВЩУФТПФЕЮОБ, Й ФПМШЛП зПУРПДШ РПНОЙФ РП ЙНЕОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ, ЦЙЧЫЕЗП ЛПЗДБ-МЙВП ОБ ЪЕНМЕ, РТЙЧЕДС ДЕМП ЛБЦДПЗП ОБ рПУМЕДОЙК УХД, ЗДЕ ВХДЕФ ПРТЕДЕМЕОБ ЧЕЮОБС ХЮБУФШ ЮЕМПЧЕЛБ. вХДХФ ОБ ЬФПН УХДЕ Й ЦЙФЕМЙ иБОББОБ, ПФЧЕТЗОХЧЫЙЕ Ч УЧПЕ ЧТЕНС зПУРПДБ, РПРТБЧЫЙЕ ЧУСЮЕУЛЙЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ Й ЛБОХЧЫЙЕ ЧНЕУФЕ УП УЧПЙНЙ ЗПТПДБНЙ Ч МЕФХ ЧЕЛПЧ, ЮФПВЩ ЧПУУФБФШ ЧОПЧШ ОБ рПУМЕДОЙК УХД Й ХУМЩЫБФШ ФБН РТЙЗПЧПТ: уНЕТФШ. рПЬФПНХ ДБЧБКФЕ, ЛПЗДБ ВХДЕН ЙУУМЕДПЧБФШ БТИЕПМПЗЙА ДТЕЧОЙИ РБМЕУФЙОУЛЙИ ЗПТПДПЧ ЪБДХНЩЧБФШУС, Б ЛБЛПК УМЕД Ч ЬФПК ЦЙЪОЙ ПУФБЧЙН НЩ РПУМЕ УЕВС, ОЕ ВХДЕФ МЙ ПО РПДПВЕО МЙЫШ ПВХЗМЙЧЫЙНУС ЛБНОСН Й ЪПМЕ, ЛПФПТХА ПУФБЧЙМЙ РП УЕВЕ ЦЙФЕМЙ ЗПТПДБ бУПТБ. «ч ФП ЦЕ ЧТЕНС ЧПЪЧТБФЙЧЫЙУШ йЙУХУ ЧЪСМ бУПТ Й ГБТС ЕЗП ХВЙМ; Й РПВЙМЙ ЧУЕ ДЩЫБЭЕЕ, ЮФП ВЩМП Ч ОЕН, НЕЮПН, РТЕДБЧ ЪБЛМСФЙА: ОЕ ПУФБМПУШ ОЙ ПДОПК ДХЫЙ; Б бУПТ УПЦЕЗ ПО ПЗОЕН. чРТПЮЕН ЧУЕИ ЗПТПДПЧ, МЕЦБЧЫЙИ ОБ ЧПЪЧЩЫЕООПУФЙ, ОЕ ЦЗМЙ йЪТБЙМШФСОЕ, ЛТПНЕ ПДОПЗП бУПТБ, ЛПФПТЩК УЦЕЗ йЙУХУ» (оБЧ. 11:10-11, 13). йЙУХУ оБЧЙО, ТБВПФБС ОБД УЧПЕК ЛОЙЗПК, ОБЧЕТОПЕ ОЕ НПЗ РТЕДРПМПЦЙФШ, ЮФП РТБЛФЙЮЕУЛЙ ЪБ ЛБЦДХА ОБРЙУБООХА ЙН ВХЛЧХ ВХДЕФ ЧЕУФЙУШ УРХУФС 3000 МЕФ ПЦЕУФПЮЈООЕКЫБС ЧПКОБ ХЮЕОЩИ НХЦЕК. б ОБ НЕУФЕ ДТЕЧОЙИ ВЙФЧ Й ОЙЪЧЕТЦЕООЩИ ЗПТПДПЧ РПСЧСФУС ОПЧЩЕ ЧПЙОЩ ОБХЛЙ У МПРБФБНЙ Й ЛЙТЛБНЙ Ч ТХЛБИ. ьФЙ ЧПЙОЩ ДПУЛПОБМШОП РЕТЕРТПЧЕТСМЙ ЛБЦДПЕ УМПЧП ДТЕЧОЕЗП ЙЪТБЙМШУЛПЗП ЧПЦДС. нПЦОП МЙ ДПЧЕТСФШ вЙВМЙЙ, ЛБЛ ЙУФПТЙЮЕУЛПК ЛОЙЗЕ? рТБЧПНПЮОЩ МЙ ЕЕ РТЙФСЪБОЙС ОБ вПЗПЧДПИОПЧЕООПУФШ? чЕДШ МАВБС ЙУФПТЙЮЕУЛБС ПЫЙВЛБ, ДПРХЭЕООБС Ч вЙВМЙЙ, РТЙЧЕМБ ВЩ Л УПНОЕОЙА Ч РТБЧДЙЧПУФЙ ЕЈ ФЕЛУФПЧ, РПЧЕУФЧХАЭЙИ П СЧОЩИ ЮХДЕУБИ Й ПУПВПН вПЦШЕН ЧНЕЫБФЕМШУФЧЕ. йНЕООП РПЬФПНХ БФЕЙУФЙЮЕУЛБС РТПРБЗБОДБ ЧУЕЗДБ У ФБЛПК УЛТХРХМЕЪОПУФША РТЙДЙТБМБУШ Л ЛБЦДПНХ ОБУЕМЕООПНХ РХОЛФХ, ХРПНЙОБЕНПНХ оБЧЙОПН. оЕ УФБМ ЙУЛМАЮЕОЙЕН Й УМХЮБК У бУПТПН, УХЭЕУФЧПЧБОЙЕ ЛПФПТПЗП ЧОБЮБМЕ ЧППВЭЕ ПФТЙГБМПУШ, Б ЪБФЕН ХФЧЕТЦДБМПУШ, ЮФП ЕЗП ЙУФПТЙС У ВЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН ОЕ ЙНЕЕФ ОЙЮЕЗП ПВЭЕЗП. рПУНПФТЙН, ФБЛ МЙ ЬФП. дПМЗПЕ ЧТЕНС НЕУФПОБИПЦДЕОЙЕ ДТЕЧОЕЗП бУПТБ, ОЕЛПЗДБ ГЕОФТБ иБОББОБ, ВЩМП ОЕЙЪЧЕУФОП. й МЙЫШ Ч 1875 ЗПДХ ДПЛФПТ й.м. рПТФЕТ «ЧЩДЧЙОХМ ФЕЪЙУ, ЮФП бУПТ ОБИПДЙМУС Ч НЕУФЕ, ЛПФПТПЕ БТБВЩ ОБЪЩЧБМЙ фЕММШ-ЬМШ-лХЕДБ, ЙМЙ фЕММШ-ЬМШ-чБЗЗБУ. уЧПЕ РТЕДРПМПЦЕОЙЕ ПО ПВПУОПЧБМ РП ЧОЕЫОЕНХ ЧЙДХ, ВЕЪ ТБУЛПРПЛ: „л ЪБРБДХ ПФ НЕУФБ, ЗДЕ С УЙДЕМ, ВЩМП ОБЮБМП ОЙЪЙОЩ иЕОЗБК. с УЕМ ОБ МПЫБДШ Й РПЕИБМ РП ЫЙТПЛПК ФТПРЕ, РПИПЦЕК ОБ УФБТХА РТПУЕМПЮОХА ДПТПЗХ, ЧЧЕТИ РП АЦОПНХ УЛМПОХ, Й ПВОБТХЦЙМ ТХЙОЩ ЛБЛПЗП-ФП ДТЕЧОЕЗП ЗПТПДБ. оЙ ПДОПЗП ЪДБОЙС — ДБЦЕ ЖХОДБНЕОФБ — ОЕ ПУФБМПУШ Ч ГЕМПУФЙ. зПТЩ ЛБНОЕК, ПВТХЫЙЧЫЙЕУС ЛПМПООЩ, ПУФБФЛЙ ИТБНБ Й БМФБТС У ЗТЕЮЕУЛПК ОБДРЙУША — ЧПФ Й ЧУЕ, ЮФП РПЛТЩЧБМП ЬФП НЕУФП. с ФПЗДБ РПДХНБМ, ЮФП ЬФП, ЧЕТПСФОП, ТХЙОЩ бУПТБ, Й У ФЕИ РПТ ЬФП РТЕДРПМПЦЕОЙЕ ЧУЈ ВПМШЫЕ Й ВПМШЫЕ ХЛТЕРМСМПУШ ЧП НОЕ“» [1]. пДОБЛП РТЕДРПМПЦЕОЙС рПТФЕТБ ОБХЮОП ВЩМЙ РПДФЧЕТЦДЕОЩ ФПМШЛП Ч 1928 ЗПДХ, ЛПЗДБ БОЗМЙКУЛБС БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ДПЛФПТБ дЦПОБ зБТУФБОЗБ РТЙУФХРЙМБ Л ТБУЛПРЛБН. фПЗДБ Й ВЩМП ХУФБОПЧМЕОП, ЮФП РПД ИПМНПН фЕММШ-ЬМШ-лХЕДЕ ДЕКУФЧЙФЕМШОП МЕЦЙФ ДТЕЧОЙК бУПТ, Б ФБЛ ЦЕ ВЩМП ПВОБТХЦЕОП НОПЗП ЪПМЩ Й ЮЕТЕРЛПЧ, ПФОПУСЭЙИУС Л 1400 З. ДП И. Ь. пДОБЛП ПЛПОЮБФЕМШОП РПЮФЙ ЧУЕ ФПЮЛЙ ОБД «i» РПУФБЧЙМБ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС еЧТЕКУЛПЗП ХОЙЧЕТУЙФЕФБ ЙЪ йЕТХУБМЙНБ, УОБТСЦЕООБС дЦЕКНУПН ь. ДЕ тПФЫЙМШДПН Й ТБВПФБЧЫБС РПД ТХЛПЧПДУФЧПН ДПЛФПТБ йЗБЬМБ кБДЙОБ Ч 1955-1958 ЗПДБИ ОБ НЕУФЕ ДТЕЧОЕЗП бУПТБ. хЮЕОЩЕ «УНПЗМЙ РТПВХДЙФШ ПФ ЪБВЩФШС ОЙЛЕН ОЕ РПФТЕЧПЦЕООЩК ДП ФЕИ РПТ ИПМН Й ЪБУФБЧЙФШ ЕЗП РПДЕМЙФШУС ЗМХВПЛП ИТБОЙНЩНЙ ФБКОБНЙ. еЗП УМПЙ РПУФЕРЕООП ОБЮБМЙ ТБЪЧПТБЮЙЧБФШ РЕТЕД ХЮЕОЩНЙ ДМЙООХА Й ЪБИЧБФЩЧБАЭХА ЙУФПТЙА РЕТЕНЕОЮЙЧПК УХДШВЩ бУПТБ. ч ТБЪЧЙФЙЙ ЗПТПДБ ЧЩДЕМСМПУШ ОЕ НЕОЕЕ ДЧБДГБФЙ ПДОПЗП РЕТЙПДБ: ДЧБДГБФШ ПДЙО ЗПТПД ЧЩТБУФБМ ПДЙО ЪБ ДТХЗЙН, ЛБЦДЩК УФТПЙМУС ОБ ТБЪЧБМЙОБИ РТЕДЩДХЭЕЗП, Й ЛБЦДЩК Ч УЧПА ПЮЕТЕДШ ЙУЮЕЪБМ У МЙГБ ЪЕНМЙ Ч ЧПКОБИ, ПЗОЕ РПЦБТПЧ Й РТЙТПДОЩИ ЛБФБЛМЙЪНПЧ. гЙФБДЕМШ Й ХЛТЕРМЕОЙС бУПТБ РТПФСОХМЙУШ ДБМЕЛП РП ТБЧОЙОЕ. уБОЙФБТОПЕ УПУФПСОЙЕ Ч ЗПТПДЕ ПВЕУРЕЮЙЧБМБ ЙУЛХУОБС ДТЕОБЦОБС УЙУФЕНБ, УПУФПСЭБС ЙЪ ЗМЙОСОЩИ ФТХВ. чУЕ ОБИПДЛЙ БТИЕПМПЗПЧ РПТБЪЙФЕМШОП РПДФЧЕТЦДБМЙ ВЙВМЕКУЛЙЕ ЧЩУЛБЪЩЧБОЙС ПФОПУЙФЕМШОП ФПК ЧБЦОЕКЫЕК ТПМЙ, ЛПФПТХА бУПТ ЙЗТБМ Ч иБОББОЕ Ч РЕТЙПД ЙЪТБЙМШУЛПЗП ЪБЧПЕЧБОЙС. бУПТ ДЕКУФЧЙФЕМШОП ВЩМ ОЕ ФПМШЛП ПДОЙН ЙЪ УБНЩИ ВПМШЫЙИ РПУЕМЕОЙК Ч УФТБОЕ, ОП ФБЛЦЕ Й ПДОПК ЙЪ УЙМШОЕКЫЙИ ЛТЕРПУФЕК» [2]. ч ИПДЕ ТБУЛПРПЛ ВЩМЙ ОБКДЕОЩ НОПЗЙЕ ЙОФЕТЕУОЩЕ РБНСФОЙЛЙ, ОБРТСНХА УЧСЪБООЩЕ У ВЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН Й, Ч ЮБУФОПУФЙ, У РТБЧМЕОЙЕН уПМПНПОБ [3]. рТЙ ТБЪВПТЕ ЦЕ ЙУФПТЙЙ бУПТБ ЧТЕНЕО йЙУХУБ оБЧЙОБ, «ДМС ОБУ, ПДОБЛП, УБНПЕ ЧБЦОПЕ ФП, ЮФП бУПТ… УФБМ ЦЕТФЧПК ВПМШЫПЗП РПЦБТБ» [4]. пВЗПТЕЧЫЙЕ ПВМПНЛЙ, ЛЙТРЙЮЙ, УМПЙ ЪПМЩ МЕЦБФ ЛБЛ ТБЪ Ч РМБУФБИ, ПФОПУСЭЙИУС ЛП ЧТЕНЕОБН оБЧЙОБ [5]. п ЗПТЕУФОПК УХДШВЕ бУПТБ ЗПЧПТЙФУС Й Ч ПДОПН ЙЪ РЙУЕН фЕММШ-ЬМШ-бНБТОУЛПЗП БТИЙЧБ, ОБРТБЧМЕООПН РПУМБООЙЛПН У УЕЧЕТБ рБМЕУФЙОЩ Л ЖБТБПОХ ПФ 1380 З. ДП И. Ь.: «дБ ЧУРПНСОЕФ, НПК ЗПУРПДЙО ГБТШ, ЮФП бУПТ Й ЕЗП ГБТЙ РЕТЕЦЙМЙ» [6]. цБМЛЙЕ ЛХЮЙ ЪПМЩ — ЧПФ Й ЧУЈ, ЮФП ПУФБМПУШ ПФ бУПТБ ДП-ЙЪТБЙМШУЛПЗП РЕТЙПДБ, ЕЗП ДПНПЧ Й МАДЕК Ч ОБУМЕДУФЧП ОБН, ЦЙФЕМСН XXI ЧЕЛБ, ЛБЛ ЛТБУОПТЕЮЙЧПЕ РТЕДХРТЕЦДЕОЙЕ П ФПН, Л ЮЕНХ РТЙЧПДЙФ ПФУФХРМЕОЙЕ ПФ вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вЕКЕТ т. гБТШ уПМПНПО. - тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1998, УФТ. 137-138

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-рТЕУУ, 1998, УФТ. 187-188

[3] уН. вЕКЕТ. хЛБЪ. УПЮ., УФТ. 139-144

[4] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 217

[5] лЕММЕТ. хЛБЪ. УПЮ., УФТ. 188

[6] рПМОЩЕ ФЕЛУФЩ РЙУЕН УН.: Dhorme. Les pays biblique au temps d`El-Amarna. Revue Biblique, 1908-1909; Knudtron`s. Die El-Amarna Tafeln, Ч УЕТЙЙ Vorderasiatische Bibliothen, 1909-1912


рБМШГЩ ВПЗЙОЙ бЫЙТБФЩ

оБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ДЕУСФЙМЕФЙК лОЙЗБ йЙУХУБ оБЧЙОБ УМХЦЙМБ ДМС БТИЕПМПЗПЧ ЧУЕЗП НЙТБ РХФЕЧПДЙФЕМЕН, РП ЛПФПТПНХ ПОЙ ЙУЛБМЙ ДТЕЧОЙЕ ЙУЮЕЪОХЧЫЙЕ ЗПТПДБ. пВЯЕН ЛОЙЗЙ ОБН, Л УПЦБМЕОЙА, ОЕ РПЪЧПМСЕФ ПУФБОПЧЙФШУС ОБ ЛБЦДПН ЙЪ ОЙИ — ЕЗП ЙУФПТЙЙ Й БТИЕПМПЗЙЙ. й РПЬФПНХ ДМС РТЙНЕТБ НЩ ПУФБОПЧЙНУС ФПМШЛП ОБ ПДОПН ЗПТПДЕ, фББОБЛБ (ЙМЙ фБРРХБИ), ЧЕУШНБ ЛТБФЛП ХРПНЙОБЕНПН Ч оБЧЙОБ (12:17 Й 15:34). ьФПФ ЗПТПД ЧРМПФШ ДП ОБЮБМБ XIX ЧЕЛБ ВЩМ ЙЪЧЕУФЕО ФПМШЛП ЙЪ вЙВМЙЙ, ХРПНЙОБОЙЕ ЕЗП Ч ЛПФПТПК (У ХЛБЪБОЙЕН НЕУФПРПМПЦЕОЙС) Й РПВХДЙМП БТИЕПМПЗПЧ ОБЮБФШ ЙУУМЕДПЧБОЙС НЕУФБ, П ЛПФПТПН ЙН ВЩМП ЙЪЧЕУФОП МЙЫШ ОЕУЛПМШЛП УМПЧ. пВОБТХЦЕООЩЕ Ч XIX ЧЕЛЕ БУУЙТЙКУЛЙЕ Й ЧБЧЙМПОУЛЙЕ ИТПОЙЛЙ ФБЛ ЦЕ ЗПЧПТЙМЙ П фББОБЛБ, ЕЗП ВПЗБФУФЧЕ Й НПЗХЭЕУФЧЕ, ЮФП РТЙДБМП ХЮЕОЩН ЕЭЕ ВПМШЫЙК ЙОФЕТЕУ Л РТЕДУФПСЭЙН ТБУЛПРЛБН. уЙФХБГЙА ПВМЕЗЮБМП Й ФП, ЮФП Ч рБМЕУФЙОЕ ОБТПДОЩЕ РТЕДБОЙС УПИТБОЙМЙ ЪБ ПДОЙН ЙЪ ИПМНПЧ ОБЪЧБОЙЕ фЕММШ-фББОБЛ, ХЛБЪЩЧБАЭЕЕ, ЮФП ЧЕТПСФОП РПД ОЙН Й УЛТЩЧБЕФУС ДТЕЧОЙК ЗПТПД. уТБЧОЙЧ НЕУФПРПМПЦЕОЙЕ ИПМНБ У ВЙВМЕКУЛЙНЙ ХЛБЪБОЙСНЙ, ЙУУМЕДПЧБФЕМЙ ХЧЙДЕМЙ ЙИ ЙДЕОФЙЮОПУФШ. оБЛПОЕГ, Ч 1901 ЗПДХ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС, ЧПЪЗМБЧМСЕНБС ДПЛФПТПН ьТОУФПН ъЕММЙОЩН ЙЪ чЕОЩ, РТЙУФХРБЕФ Л ТБУЛПРЛБН фББОБЛБ [1]. ч ИПДЕ ТБУЛПРПЛ ВЩМЙ ПВОБТХЦЕОЩ ПУФБФЛЙ ЛТЕРПУФОЩИ УФЕО, ВБЫЕО, ЧБМПЧ Й ЧПДПРТПЧПДБ ЧТЕНЕО йЙУХУБ оБЧЙОБ [2]. оП ЗМБЧОЩН УФБМП ПФЛТЩФЙЕ (ЧЕУШНБ ТЕДЛПЕ ДМС рБМЕУФЙОЩ) ЛМЙОПРЙУОЩИ ФБВМЙЮЕЛ, УПДЕТЦБЭЙИ РПУМБОЙС ВМЙЪМЕЦБЭЙИ ЛОСЪШЛПЧ РТБЧЙФЕМА фББОБЛБ йЫФБТСЫХТХ [3]. рП ЧПЪЧТБЭЕОЙЙ Ч чЕОХ Ч 1903 ЗПДХ ъЕММЙО РПТХЮБЕФ ТБУЫЙЖТПЧЛХ ОБКДЕООЩИ ФБВМЙЮЕЛ УЧПЕНХ ХЮЕОЙЛХ вЕТДЦЙИХ зТПЪОПНХ, ЛПФПТЩК ХУРЕЫОП УРТБЧМСЕФУС У РПУФБЧМЕООПК ЪБДБЮЕК. юЕТЕЪ ЗПД ь. ъЕММЙО ФЕРЕТШ ХЦЕ У в. зТПЪОЩН (ЮЕЫУЛЙН БТИЕПМПЗПН) РТПДПМЦБЕФ ТБУЛПРЛЙ фББОБЛБ, Ч ИПДЕ ЛПФПТЩИ ВЩМЙ РПМХЮЕОЩ ОПЧЩЕ ФБВМЙЮЛЙ, УПДЕТЦБЭЙЕ ЧЕУШНБ ЙОФЕТЕУОХА ЙОЖПТНБГЙА П ЦЙЪОЙ рБМЕУФЙОЩ ФПЗП ЧТЕНЕОЙ [4]. пДОБ ЙЪ ОЙИ ПУПВЕООП РТЙЧМЕЛМБ ЧОЙНБОЙЕ ХЮЕОЩИ УЧПЕК ОЕПВЩЮОПУФША. фБН ЗПЧПТЙМПУШ: «чУЈ, П ЮЈН ФЩ ХУМЩЫЙЫШ ФБН, ПРЙЫЙ НОЕ, ЮФПВЩ С ХЪОБМ ПВ ЬФПН. лПЗДБ РПЛБЦЕФУС РБМЕГ бЫЙТБФЩ, ОБДП ЬФП ХЮЕУФШ Й ДЕКУФЧПЧБФШ, ЛБЛ РПМПЦЕОП. уППВЭЙ ПВ ЬФПН ЪОБЛЕ Й ПВ ЬФПН ДЕМЕ» [5]. бЫЙТБФБ ВЩМБ ВПЗЙОЕК ЪЧЕЪД Ч ИБОББОУЛПН РБОФЕПОЕ СЪЩЮЕУЛЙИ ВПЗПЧ. ъОБЮЙФ, ЕЈ РБМЕГ НПЦОП ХЧЙДЕФШ ФПМШЛП ОБ ОЕВЕ, Й ЧЙДЙНП ПО УЙНЧПМЙЪЙТХЕФ УПВПК НЕУСГ. фП ЕУФШ, РЕТЕЧПДС РЙУШНП ОБ УПЧТЕНЕООЩК СЪЩЛ, НПЦОП УЛБЪБФШ ФБЛ: «лПЗДБ ВХДЕФ УЕТР мХОЩ, С ВХДХ ЦДБФШ ФЧПЕЗП УППВЭЕОЙС». фБЛБС ОЕПВЩЮОБС ЖПТНБ РЙУШНБ ВЩМБ ЧЩЪЧБОБ ВПМШЫЙН ЧМЙСОЙЕН ТЕМЙЗЙЙ, Ч ФПН ЮЙУМЕ Й ЧПРТПУБИ ЛБМЕОДБТС. у НЙЖБНЙ ПВ ЬФПН РБМШГЕ УЧСЪБОЩ, ЛБЛ ВЩМП РПЛБЪБОП ХЮЕОЩНЙ, Й РПЧЕТШС НОПЗЙИ ОБТПДПЧ ПФ бЪЙЙ ДП еЧТПРЩ. ьФП Й РПЧЕТШС, ЮФП ЕУМЙ РПЛБЪБФШ РБМШГЕН ОБ ОЕВП, ПУПВЕООП ОБ мХОХ, ФП ПО НПЦЕФ ПФУПИОХФШ, Б ЕУМЙ ЕЗП ХЛПМАФ, ФП ПО ПФРБДЕФ. вМБЗПДБТС ДБЦЕ ФБЛЙН НБМЕОШЛЙН УППВЭЕОЙСН, ОЕ УПДЕТЦБЭЙН ОБ РЕТЧЩК ЧЪЗМСД ЛБЛПК-ФП ГЕООПК ЙОЖПТНБГЙЙ, ФП ДБМЕЛПЕ ЧТЕНС УФБОПЧЙФУС ДМС ОБУ ВПМЕЕ ВМЙЪЛЙН, Й УППВЭЕОЙС ЛОЙЗЙ оБЧЙОБ П фББОБЛЕ РЕТЕУФБАФ ОПУЙФШ ДМС ОБУ МЙЫШ ЛБЛПК-ФП УХИПК, НБМПРПОСФОЩК ИБТБЛФЕТ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фХТБєЧ в.б. ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, Ч 2 Ф. - иБТЛіЧ: дчты, 1938, Ф. 1, У. 32.

[2] фХТБєЧ в.б. хЛБЪ. УПЮ., УФТ. 164; Sellin A. Tell-Taannek. Denkschriften чЕОУЛПК БЛБДЕНЙЙ, ФФ. 1 Й 3.

[3] фХТБєЧ в.б. хЛБЪ. УПЮ., УФТ. 281.

[4] ъБНБТПЧУЛЙК ч. фБКОЩ ИЕФФПЧ. - н.: чЕЮЕ, 2000, УФТ. 93, 95.

[5] гЙФ. РП: гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. - н.: рТБЧДБ, 1986, УФТ. 262.


уФТБЫОБС ОБИПДЛБ ДПЛФПТБ нБЛБМЙУФЕТБ

нОПЗЙИ ЙЪ ФЕИ, ЛФП ЧРЕТЧЩЕ ОБЮЙОБЕФ ЙЪХЮБФШ чЕФИЙК ъБЧЕФ Й, Ч ЮБУФОПУФЙ, ЛОЙЗХ йЙУХУБ оБЧЙОБ, РПТБЦБЕФ ЦЕУФПЛПУФШ ЙХДЕЕЧ, ХОЙЮФПЦБАЭЙИ ГЕМЩЕ ЗПТПДБ Й ОБТПДЩ иБОББОБ, ОЕ ЭБДС РТЙ ЬФПН ОЙЛПЗП. рПТБЦБАФ НОПЗЙИ Й ВЕУЮЕМПЧЕЮОЩК, ЛБЛ ПОЙ ЗПЧПТСФ, ИБТБЛФЕТ вПЗБ, РПЧЕМЕЧБАЭЕЗП ЙХДЕСН УПЧЕТЫБФШ ЬФЙ УФТБЫОЩЕ ДЕСОЙС. лБЛПК ЦЕ ЬФП НЙМПУЕТДОЩК вПЗ, ЕУМЙ пО РТЙЛБЪЩЧБЕФ ХВЙЧБФШ МАДЕК Й УЦЙЗБФШ ЗПТПДБ? фБЛБС ФПЮЛБ ЪТЕОЙС РТЙЧЕМБ Л ФПНХ, ЮФП ТСД ЛПОЖЕУУЙК ХЮБФ, ЮФП Ч чЕФИПН ъБЧЕФЕ вПЗ ПДЙО — ЦЕУФПЛЙК, ЛПЧБТОЩК, Б Ч оПЧПН ъБЧЕФЕ ДТХЗПК — ДПВТЩК Й НЙМПУФЙЧЩК. жЙМПУПЖЩ-ЗХНБОЙУФЩ XVIII-XIX ЧЕЛПЧ («ЗХНБОЙЪН» ЛПФПТЩИ, ЛУФБФЙ, РТЙЧЕМ Л ХЦБУБН жТБОГХЪУЛПК тЕЧПМАГЙЙ) ЧПЪНХЭБМЙУШ ВЕУЮЕМПЧЕЮОЩН вПЗПН йЪТБЙМС Й ЦЕУФПЛПУФША ЙХДЕЕЧ. йН ОБ УНЕОХ РТЙЫМЙ ОЕ НЕОЕЕ «ЗХНБООЩЕ» ЙДЕПМПЗЙ ЛПННХОЙЪНБ, ФБЛ ЦЕ ЧПЪНХЭЕООЩЕ ЬФЙНЙ ВЕУЮЕМПЧЕЮОЩНЙ ДЕСОЙСНЙ ЙХДЕЕЧ РП ПФОПЫЕОЙА Л ЦЙФЕМСН иБОББОБ. нОПЗЙН ЙУЛТЕООЕ ЧЕТХАЭЙН МАДСН ВЩМП ФБЛ ЦЕ ФТХДОП ПВЯСУОЙФШ ЬФЙ ЦЕУФПЛЙЕ НЕУФБ ЛОЙЗЙ оБЧЙОБ, РПЛБ ДПЛФПТ нБЛБМЙУФЕТ ОЕ УДЕМБМ УЧПЈ ПФЛТЩФЙЕ… оЕЛПФПТЩЕ УЮЙФБАФ, ЮФП УДЕМБФШ ПФЛТЩФЙЕ, ПУПВЕООП Ч ПВМБУФЙ БТИЕПМПЗЙЙ, УЙДС Ч ЛБВЙОЕФЕ ОЕЧПЪНПЦОП. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ. чУЕ ПФЛТЩФЙС ДТЕЧОЙИ ЗПТПДПЧ нЕУПРПФБНЙЙ РТПЙУИПДЙМЙ ОБ НЕУФЕ У МПРБФПК Ч ТХЛБИ Й РПД РБМСЭЙН УПМОГЕН, Б ФП Й РПД УЧЙУФ РХМШ РПМХДЙЛЙИ ВЕДХЙОПЧ. оП ПФЛТЩФЙЕ ОЕЛПЗДБ ЛТХРОПЗП ЗПТПДБ зЕЪЕТБ, ОЕ ТБЪ ХРПНЙОБАЭЕЗПУС Ч вЙВМЙЙ, РТЕДУФБЧМСЕФ УПВПК Ч ЬФПН ПФОПЫЕОЙЙ ТЕДЛПЕ ЙУЛМАЮЕОЙЕ. чРМПФШ ДП ОБЮБМБ XX ЧЕЛБ ДБЦЕ НЕУФП, ЗДЕ УФПСМ ЬФПФ ЗПТПД, ВЩМП ОЕЙЪЧЕУФОП. рХФЕЫЕУФЧЕООЙЛЙ ВЕЪТЕЪХМШФБФОП ЙУЛБМЙ ЕЗП УТЕДЙ НОПЗПЮЙУМЕООЩИ ЛХТЗБОПЧ рБМЕУФЙОЩ. й ЧПФ Ч ПДЙО ЙЪ ДОЕК, Ч рБТЙЦЕ, ДПЛФПТ ыБТМШ лМЕТНПО-зБООП ТБЪВЙТБМ УТЕДОЕЧЕЛПЧЩЕ БТБВУЛЙЕ ЛБТФЩ Й ДПЛХНЕОФЩ. ч ПДОПН ЙЪ ОЙИ ЕЗП ЧЪЗМСД ХРБМ ОБ ОБЪЧБОЙЕ фЕММШ-дЦЕЪЕТ, ЛПФПТПЕ ПФОПУЙМПУШ Л ПДОПНХ ЙЪ РБМЕУФЙОУЛЙИ ИПМНПЧ. уИПЦЕУФШ ОБЪЧБОЙС Й ЧОХФТЕООСС ЙОФХЙГЙС РПДУЛБЪЩЧБМЙ РТПЖЕУУПТХ, ЮФП ЙНЕООП РПД ОЙНЙ УЛТЩЧБЕФУС ДТЕЧОЙК зЕЪЕТ. пФМПЦЙЧ ДЕМБ, ПО РПЕИБМ Ч рБМЕУФЙОХ Й ЧУЛПТЕ ОБЫЕМ ФБН ИПМН дЦЕЪЕТ. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ, жПОД ЙУУМЕДПЧБОЙК рБМЕУФЙОЩ Ч мПОДПОЕ УОБТСЦБЕФ ФХДБ БТИЕПМПЗЙЮЕУЛХА ЬЛУРЕДЙГЙА ЧП ЗМБЧЕ У ЙТМБОДГЕН т.б.у. нБЛБМЙУФЕТПН, РТЙВЩЧЫЙН ОБ НЕУФП ВХДХЭЙИ ТБУЛПРПЛ Ч 1902 ЗПДХ. ч ИПДЕ РПУМЕДПЧБЧЫЙИ ЪБФЕН ТБВПФ ВЩМП ХУФБОПЧМЕОП, ЮФП ЗПТПД УХЭЕУФЧПЧБМ ПЛПМП 2500 МЕФ, ЧРМПФШ ДП ОБЮБМБ ОБЫЕК ЬТЩ. вЩМЙ ТБУЛПРБОЩ ЕЗП ХМЙГЩ Й ДПНБ, ЛТЕРПУФОЩЕ УФЕОЩ Й ВБЫОЙ. оП УБНЩЕ ЙОФЕТЕУОЩЕ ПФЛТЩФЙС ВЩМЙ УДЕМБОЩ РП ОЕПВЩЮОЩН РПЗТЕВЕОЙСН ДТЕЧОЕЗП ЗПТПДБ. «ч РЕЭЕТЕ МЕЦБМП 14 НХЦУЛЙИ УЛЕМЕФПЧ. чЕТПСФОП, ЬФП ВЩМБ ВТБФУЛБС НПЗЙМБ ЧПЙОПЧ, РПЗЙВЫЙИ Ч ВПА. оБЫМЙ ФБЛЦЕ УЛЕМЕФ ДЕЧХЫЛЙ, ЛПФПТПК ВЩМП РТЙНЕТОП 16 МЕФ. уПИТБОЙМБУШ ФПМШЛП ЧЕТИОСС ЮБУФШ ФХМПЧЙЭБ. оЙЦЕ ТЕВЕТ ФЕМП ВЩМП ПФУЕЮЕОП. фБЪПЧЩЕ ЛПУФЙ Й ОПЗЙ ЙУЮЕЪМЙ. ч РЕЭЕТЕ ОЕ ОБЫМЙ ДБЦЕ ЙИ УМЕДБ. ч ДТХЗПН НЕУФЕ нБЛБМЙУФЕТ ПВОБТХЦЙМ УЛЕМЕФЩ ДЧХИ НХЦЮЙО. пЛПМП ЙИ ОПЗ УФПСМЙ ЛХЧЫЙОЩ, ЧПЛТХЗ ВЩМБ ТБЪВТПУБОБ ДТХЗБС РПУХДБ. тХЛБ ПДОПЗП ЙЪ НХЦЮЙО УЦЙНБМБ ЮБЫХ, Ч ЛПФПТПК, ПЮЕЧЙДОП, ЛПЗДБ-ФП ВЩМБ РЙЭБ. пЛПМП ПУФБОЛПЧ ЬФЙИ ФТХРПЧ МЕЦБМ ТБУЮМЕОЕООЩК УЛЕМЕФ. пО РТЙОБДМЕЦБМ АОПЫЕ Ч ЧПЪТБУФЕ РТЙНЕТОП 17 МЕФ. фЕМП ЕЗП ФБЛЦЕ ВЩМП ПФУЕЮЕОП ОЙЦЕ ТЕВЕТ: ОЙЦОСС ЮБУФШ Й ЛПОЕЮОПУФЙ ПФУХФУФЧПЧБМЙ» [1]. оП ЕУМЙ ЬФПФ УФТБООЩК УРПУПВ РПЗТЕВЕОЙС ОЕ ОБЫЕМ УЧПЕЗП ПВЯСУОЕОЙС, ФП ДТХЗПЕ ПФЛТЩФЙЕ ЙТМБОДУЛПЗП РТПЖЕУУПТБ ЧУЛПМЩИОХМП ЧЕУШ НЙТ: «ч ПДОПК ЙЪ РЕЭЕТ ОБЫМЙ НОПЗПЮЙУМЕООЩЕ ДЕФУЛЙЕ ФТХРЩ. пОЙ ВЩМЙ ЪБИПТПОЕОЩ Ч ЛХЧЫЙОБИ. чУЕН ЬФЙН ДЕФСН ЙУРПМОЙМПУШ ОЕ ВПМЕЕ 8 ДОЕК. оЙ Х ПДОПЗП ЙЪ ОЙИ ОБ ФЕМЕ ОЕ ПВОБТХЦЙМЙ ЛБЛПК-МЙВП ФТБЧНЩ ЙМЙ ОБУЙМШУФЧЕООПК УНЕТФЙ. фПМШЛП ОБ ПУФБОЛБИ ДЧХИ НМБДЕОГЕЧ ВЩМЙ ЪБНЕЮЕОЩ УМЕДЩ ПВХЗМЙЧБОЙС. оБЧЕТОП, ЙИ ЕЭЕ ЦЙЧЩНЙ ЧФЙУОХМЙ Ч ЛХЧЫЙОЩ, Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ЗПМПЧБНЙ ЧОЙЪ. рПФПН ДЕФЕК РПИПТПОЙМЙ Ч „УЧСФПН НЕУФЕ“… тЕЮШ ЪДЕУШ, ВЕЪХУМПЧОП, ЫМБ П „УЧСЭЕООЩИ ЦЕТФЧБИ“ (?!). оПЧЕКЫЙЕ ОБИПДЛЙ, ЛУФБФЙ, РПДФЧЕТЦДБАФ ЛМБУУЙЮЕУЛЙК РТЙНЕТ зЕЪЕТБ» [2]. «пУФБФЛЙ УПЦЦЕООЩИ ДЕФЕК РПНЕЭБМЙ Ч УРЕГЙБМШОЩЕ ХТОЩ Й ИПТПОЙМЙ Ч ПУПВПН УЧСФЙМЙЭЕ, ЛПФПТЩЕ УПЧТЕНЕООЩЕ ХЮЕОЩЕ ОБЪЩЧБАФ ФПЖЕФПН. фПЖЕФЩ ТБУРПМБЗБМЙУШ ПВЩЮОП ОБ УБНПН ЛТБА ЗПТПДБ, ТБДПН У ЗПТПДУЛЙНЙ УФЕОБНЙ, Б ЙОПЗДБ Й ЪБ УФЕОБНЙ ОЕДБМЕЛП ПФ ОЙИ. уБН ФПЖЕФ РТЕДУФБЧМСМ УПВПК ЪБЛТЩФЩК ДЧПТ, ЧОХФТЙ ЛПФПТПЗП ОБИПДЙМЙУШ ОЕВПМШЫБС ЮБУПЧОС Й МБВЙТЙОФ ЪБЗПТПДПЛ. дЧПТ ВЩМ ЪБРПМОЕО ХТОБНЙ У РТБИПН ЦЕТФЧ. оБД ЛБЦДПК ЦЕТФЧПК УФБЧЙМБУШ УФЕМБ У ЙНЕОЕН ЦЕТФЧПЧБФЕМС Й РТЙЪЩЧПН Л ВПЗХ ЙМЙ ВПЗЙОЕ РТЙОСФШ ЬФПФ ДБТ. лПЗДБ ДЧПТ ЪБРПМОСМУС, ПО НПЗ ЧЩТБЧОЙЧБФШУС, Й Ч ОПЧПН УМПЕ ЧОПЧШ ТБУРПМБЗБМЙУШ ХТОЩ У ПУФБОЛБНЙ ОЕУЮБУФОЩИ ДЕФЕК» [3]. рПУМЕ ЬФПК УФТБЫОПК ОБИПДЛЙ нБЛБМЙУФЕТБ ЧЪЗМСДЩ ОБХЮОПЗП НЙТБ ОБ РТПВМЕНХ ЦЕУФПЛЙИ ЙХДЕЕЧ Й ЦЙЪОЕТБДПУФОЩИ ИБОБОЕСО ОБЮБМБ НЕОСФШУС. рПУМЕДХАЭЙЕ ПФЛТЩФЙС РТЙЧЕМЙ Л ЛПТЕООПНХ РЕТЕУНПФТХ ЧУЕК ЬФПК РТПВМЕНЩ. рЕТЕД ХЮЕОЩНЙ РТЕДУФБМБ ЙУФЙООБС ЛБТФЙОБ ДТЕЧОЕЗП ИБОБОЕКУЛПЗП ПВЭЕУФЧБ, ЛПФПТБС ВХДЕФ ОБНЙ ТБУУНПФТЕОБ Ч УМЕДХАЭЕК ЗМБЧЕ. ъБЛБОЮЙЧБС ЦЕ ПЮЕТЛ РП зЕЪЕТХ, УМЕДХЕФ ПФНЕФЙФШ, ЮФП РТЙ ТБУЛПРЛБИ ЗПТПДБ ОЕ ПВОБТХЦЕОП УМЕДПЧ РПЦБТПЧ Й ТБЪТХЫЕОЙК, ПФОПУСЭЙИУС ЛП ЧТЕНЕОБН оБЧЙОБ. й ДЕКУФЧЙФЕМШОП, вЙВМЙС ОБН ОЙЮЕЗП ОЕ ЗПЧПТЙФ П ЪБИЧБФЕ Й ТБЪПТЕОЙЙ ЗПТПДБ, РПЧЕУФЧХС МЙЫШ П ТБЪЗТПНЕ ЧПКУЛ ЕЗП ГБТС, РТЙЫЕДЫЕЗП ОБ РПНПЭШ ГБТА мБИЙУБ (оБЧ. 10:33). лОЙЗБ уХДЕК РПДФЧЕТЦДБЕФ, ЮФП ЗПТПД РТПДПМЦБМ ПУФБЧБФШУС ИБОБОЕКУЛЙН ЧМБДЕОЙЕН (уХД. 1:29). ьЛУРЕДЙГЙС нБЛБМЙУФЕТБ ТБВПФБМБ ОБ НЕУФЕ НЕТФЧПЗП ЗПТПДБ ЧРМПФШ ДП 1909 ЗПДБ [4]. ъБФЕН Ч 1965-1973 ЗЗ. Ч зЕЪЕТЕ ВЩМЙ РТПЧЕДЕОЩ ОПЧЩЕ ТБУЛПРЛЙ РПД ТХЛПЧПДУФЧПН ДПЛФПТБ хЙМШСНБ з. дЕЧЕТБ, Ч ИПДЕ ЛПФПТЩИ ВЩМЙ УДЕМБОЩ НОПЗЙЕ ЙОФЕТЕУОЩЕ ПФЛТЩФЙС, ОП ПФОПУСЭЙЕУС ХЦЕ Л уПМПНПОПЧХ РЕТЙПДХ ЗПТПДБ, ПРЙУБОЙЕ ЛПФПТПЗП ЧЩИПДЙФ ЪБ ТБНЛЙ ДБООПК ЛОЙЗЙ. оП ЧУЈ ЦЕ Ч НЙТПЧХА ОБХЛХ БТИЕПМПЗЙЙ зЕЪЕТ ЧПЫЕМ Ч РЕТЧХА ПЮЕТЕДШ ЛБЛ НЕУФП, ЗДЕ ВЩМБ ЧРЕТЧЩЕ РТЙПФЛТЩФБ ФБКОБ ДТЕЧОЕЗП ИБОБОЕКУЛПЗП ПВЭЕУФЧБ, ОБД ЛПФПТЩН ЪМПЧЕЭЕ ЧЩУЙМУС РТЕУФПМ чББМБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. - н.: рТБЧДБ, 1986, УФТ. 259.

[2] гЕТЕО. хЛБЪ. УПЮ., УФТ. 261.

[3] гЙТЛЙО а.в. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. - н.: буф, 2000, УФТ. 248-249.

[4] Macalister P. Bible side light from the mound of Gezer, 1907.


хЛТПРОЩК ИПМН

оБИПДЛБ ДПЛФПТБ нБЛБМЙУФЕТБ Ч зЕЪЕТЕ, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, УФБМБ РЕТЧПК, РПЧЕДБЧЫЕК НЙТХ П ДХИПЧОПН УПУФПСОЙЙ ИБОБОЕКУЛЙИ ОБТПДПЧ, ТЙУПЧБЧЫЙИУС Ч ФТХДБИ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ ВЕЪПВЙДОЩНЙ СЗОСФБНЙ, РТПУФЩНЙ ДЕФШНЙ РТЙТПДЩ РП УТБЧОЕОЙА У ЦЕУФПЛЙНЙ Й ЛПЧБТОЩНЙ ЙЪТБЙМШФСОБНЙ, РПМШЪХАЭЙНЙУС ОБЙЧОПУФША ИБОБОЕЕЧ. рПУМЕ 1902 ЗПДБ ЧП ЧУЕИ ДТЕЧОЙИ ЗПТПДБИ рБМЕУФЙОЩ УФБМЙ ОБИПДЙФШ ЪЧЕТУЛЙЕ УМЕДЩ СЪЩЮЕУЛЙИ ЛХМШФПЧ иБОББОБ Ч ЧЙДЕ ЮЕМПЧЕЮЕУЛЙИ, Ч ПУОПЧОПН ДЕФУЛЙИ, ЦЕТФЧПРТЙОПЫЕОЙК [1]. оП РПЙУФЙОЕ РПДМЙООПЕ МЙГП ДХИПЧОПЗП УПУФПСОЙС ЬФЙИ ОБТПДПЧ ВЩМП ТБУЛТЩФП, ЛПЗДБ ВЩМБ ПВОБТХЦЕОБ ВЙВМЙПФЕЛБ ЦТЕГБ ВПЗБ чББМБ, ПФОПУСЭБСУС РТЙНЕТОП Л XVI Ч. ДП И. Ь., Ф. Е. ОБУЮЙФЩЧБАЭБС УЧЩЫЕ 3500 МЕФ! ч 1928 ЗПДХ ОБ УЕЧЕТОПН РПВЕТЕЦШЕ уЙТЙЙ, ЧВМЙЪЙ мБФБЛЙЙ, РПЮФЙ ОБ УБНПН ВЕТЕЗХ НПТС ПДЙО ЛТЕУФШСОЙО, ПВТБВБФЩЧБС ЪЕНМА, ОБФЛОХМУС ОБ ТСД ТБЧОПНЕТОП ПВФЈУБООЩИ ЛБНОЕК, ЛПФПТЩЕ УПУФБЧМСМЙ ЮБУФШ ЧИПДБ, ЧЕДХЭЕЗП Ч ЛБЛХА-ФП РПДЪЕНОХА ХУЩРБМШОЙГХ, ЧЩУФТПЕООХА, ЛБЛ РПФПН ПЛБЪБМПУШ, Ч УФЙМЕ НЙЛЕОУЛПК БТИЙФЕЛФХТЩ. чЕУФШ П ОЕПВЩЮОПК ОБИПДЛЕ ЧУЛПТЕ ДПУФЙЗМБ ГЕОФТБ НЙФТПРПМЙЙ — рБТЙЦБ, ЗДЕ ВЩМБ ЧУФТЕЮЕОБ У ВПМШЫЙН ЙОФЕТЕУПН. дЙТЕЛФПТ мХЧТУЛПЗП ПФДЕМБ чПУФПЮОЩИ ДТЕЧОПУФЕК ДПЛФПТ дАУУП УОБТСЦБЕФ ОБ НЕУФП ТБУЛПРПЛ БТИЕПМПЗЙЮЕУЛХА ЬЛУРЕДЙГЙА ЧП ЗМБЧЕ У НПМПДЩН ХЮЕОЩН РТПЖЕУУПТПН лМПДПН ж. б. ыЕЖЖЕТПН. рТЙВЩЧ Ч 1929 ЗПДХ ОБ НЕУФП ОБИПДЛЙ ДТЕЧОЕК РПДЪЕНОПК ЗТПВОЙГЩ, ХЮЕОЩК ПВОБТХЦЙМ, ЮФП РПЮФЙ Ч ЛЙМПНЕФТЕ ПФ ОЕЕ, Ч ФТХДОПДПУФХРОПН НЕУФЕ Ч ЙЪМХЮЙОЕ ТЕЛЙ, ЧЩУЙФУС СЧОП ЙУЛХУУФЧЕООЩК ИПМН. рПУМЕДОЙК НЕУФОЩЕ ЦЙФЕМЙ ОБЪЩЧБМЙ тБУ-ЬЫ-ыБНТБ, Ф. Е. хЛТПРОЩК ИПМН, РПФПНХ, ЮФП ОБ ОЈН ТПУ ХЛТПР. хЮЙФЩЧБС ЧЩЗПДОПЕ ЗЕПЗТБЖЙЮЕУЛПЕ РПМПЦЕОЙЕ НЕУФБ, ЙУЛХУУФЧЕООХА РТЙТПДХ ИПМНБ, Б ФБЛ ЦЕ ОБМЙЮЙЕ РПВМЙЪПУФЙ ЧЕУШНБ ЧОХЫЙФЕМШОПК ЗТПВОЙГЩ БТИЕПМПЗЙ ТЕЫЙМЙ РТЙУФХРЙФШ Л ТБУЛПРЛБН тБУ-ЬЫ-ыБНТБ. вХЛЧБМШОП РПЮФЙ РТЙ РЕТЧПН ХДБТЕ МПРБФЩ Ч ЪЕНМА ОБ УЧЕФ РПСЧЙМЙУШ УФБФХЬФЛЙ ВПЗПЧ Й ЛМЙОПРЙУОЩЕ ФБВМЙЮЛЙ. ч ИПДЕ РПУМЕДПЧБЧЫЙИ ЪБФЕН ТБУЛПРПЛ ВЩМП ХУФБОПЧМЕОП, ЮФП ЗПТПД ЬФПФ хЗБТЙФ Й УХЭЕУФЧПЧБМ ПО ХЦЕ Ч III-IV ФЩУСЮЕМЕФЙСИ ДП И. Ь. ч XVI ЧЕЛЕ ДП И. Ь. ЗПТПДПН ЪБЧМБДЕЧБАФ ЖЙОЙЛЙКГЩ, РТЕЧТБФЙЧ ЕЗП Ч ПДЙО ЙЪ ГЕОФТПЧ УТЕДЙЪЕНОПНПТУЛПК ФПТЗПЧМЙ. цЙЪОШ Ч ОЕН ТЕЪЛП ПВТЩЧБЕФУС ПЛПМП 1200 З. ДП И. Ь., ЧЙДЙНП ЧУМЕДУФЧЙЕ УЙМШОПЗП ЪЕНМЕФТСУЕОЙС [2]. ч ИПДЕ ТБУЛПРПЛ ВЩМ ОБКДЕО ДЧПТЕГ — ЛТЕРПУФШ НЕУФОПЗП ЧМБУФЙФЕМС, У ВПМШЫЙН ЛПМЙЮЕУФЧПН ЪБМПЧ Й ЛПМПДГЕН, ОБ ДОЕ ЛПФПТПЗП ДП УЙИ РПТ ЙНЕЕФУС РТЙЗПДОБС ДМС РЙФШС ЧПДБ. вЩМЙ ТБУЛПРБОЩ ФБЛ ЦЕ НОПЗПЮЙУМЕООЩЕ УЛМБДЩ ДМС ИТБОЕОЙС ФПЧБТПЧ, ГЕМЩЕ ЛЧБТФБМЩ ХМЙГ ВЕДОСЛПЧ Й ЪОБФЙ. оП ВПМЕЕ ЮЕН ЧУЈ ЬФП ПВТБДПЧБМП ЙУУМЕДПЧБФЕМЕК ПВОБТХЦЕОЙЕ ЗМЙОСОЩИ ФБВМЙЮЕЛ, ЛПФПТЩЕ ТБУУЛБЪЩЧБМЙ П ЙУФПТЙЙ ЗПТПДБ, ЕЗП ЧЪБЙНППФОПЫЕОЙСИ У еЗЙРФПН, ИЕФФБНЙ, Б «ФБЛЦЕ ПРЙУЙ ЖЙЛУЙТПЧБООЩИ ОБМПЗПЧ… ЪБРЙУЙ ПВ ХРМБФЕ ДБОЙ… НПВЙМЙЪБГЙПООЩЕ УРЙУЛЙ МЙГ „хРТБЧМЕОЙС РТЙЪЩЧОПЗП ТБКПОБ“… УРЙУЛЙ ОБУЕМЕОЙС Й… НОПЗПЮЙУМЕООЩЕ ХЛБЪБОЙС РП УПЧЕТЫЕОЙА ТЙФХБМПЧ. рТЕЦДЕ ЧУЕЗП Й ЧП ЧУЕИ ДЕФБМСИ ЙЪМПЦЕОЩ РТБЧЙМБ ПВТСДПЧ ЛХМШФБ РМПДПТПДЙС, РТЙЧЕТЦЕОГБНЙ ЛПФПТПЗП ВЩМЙ ЖЙОЙЛЙКГЩ» [3]. «нЕЦДХ ДЧХНС ИТБНБНЙ, ПДЙО ЙЪ ЛПФПТЩИ ВЩМ РПУЧСЭЕО вББМХ, Б ДТХЗПК — дБЗПОХ, БТИЕПМПЗ ПВОБТХЦЙМ УТЕДЙ ВПЗБФЩИ ЛХРЕЮЕУЛЙИ ДПНПЧ ПДОП ЦЙМЙЭЕ, ОЕЛПЗДБ РТЙОБДМЕЦБЭЕЕ ЧЕТИПЧОПНХ ЦТЕГХ хЗБТЙФБ. чЕТИПЧОЩК ЦТЕГ ЧМБДЕМ ЧОХЫЙФЕМШОПК ВЙВМЙПФЕЛПК: Ч ЕЗП ДПНЕ ИТБОЙМПУШ НОПЦЕУФЧП ФБВМЙЮЕЛ У ФЕЛУФБНЙ… ЛПФПТЩЕ… РПЧЕУФЧХАФ П ВПЗБИ Й ТЕМЙЗЙСИ ДТЕЧОЕЗП иБОББОБ, У ЛПФПТЩНЙ УФПМЛОХМУС ОБТПД йЪТБЙМС, ЧРЕТЧЩЕ ЧУФХРЙЧ ОБ ЪЕНМА ПВЕФПЧБООХА… рТЙОСФП УЮЙФБФШ, ЮФП ЧУСЛПЕ ВПМЕЕ ЙМЙ НЕОЕЕ ГЙЧЙМЙЪПЧБООПЕ ПВЭЕУФЧП УМЕДЙФ ЪБ ОТБЧУФЧЕООПУФША УЧПЙИ ЗТБЦДБО. ОП Ч иБОББОЕ ФЕИ ДОЕК ЛХМШФ ЮХЧУФЧЕООПУФЙ УЮЙФБМУС ЖПТНПК УМХЦЕОЙС ВПЗБН. фПТЗХАЭЙЕ УЧПЙН ФЕМПН НХЦЮЙОЩ Й ЦЕОЭЙОЩ ЙНЕОПЧБМЙУШ „УЧСЭЕООЩНЙ“ УМХЦЙФЕМСНЙ ТЕМЙЗЙЙ, Б ЧПЪОБЗТБЦДЕОЙЕ ЪБ ЙИ ХУМХЗЙ РПРПМОСМП ИТБНПЧХА ЛБЪОХ, ЛБЛ „ЦЕТФЧПРТЙОПЫЕОЙЕ ВПЦЕУФЧХ“. фБЛ ЮФП РТПТПЛЙ Й БЧФПТЩ ИТПОЙЛ ОЙЮЕЗП ОЕ РТЕХЧЕМЙЮЙЧБМЙ. рТБЧДБ П ФПН, ОБУЛПМШЛП УЕТШЕЪОП НПФЙЧЙТПЧБОЩ ЙИ УХТПЧЩЕ ПВМЙЮЕОЙС, НЩ ХЪОБМЙ ФПМШЛП РПУМЕ ЧЕМЙЛЙИ ПФЛТЩФЙК Ч тБУ-ыБНТБ» [4]. чЮЙФБЕНУС Ч ЖЙОЙЛЙКУЛПЕ ПРЙУБОЙЕ ВПЗЙОШ Й ВПЗПЧ, ЛПФПТЩН ПОЙ УБНЙ РПЛМПОСМЙУШ. чПФ, Л РТЙНЕТХ, ЮФП ОБРЙУБОП П ВПЗЙОЕ бОБФ, ВПЗЙОЕ ЧПКОЩ: «пОБ РТЙЛТЕРЙМБ ЗПМПЧЩ Х УЕВС ОБ ЗТХДЙ, ЛТЕРЛП РТЙЧСЪБМБ ТХЛЙ Л УЧПЕНХ РПСУХ, ПОБ РПЗТХЦБМБ ЛПМЕОЙ Ч ЛТПЧШ УЙМШОЩИ, ВЈДТБ — Ч УЗХУФЛЙ ЛТПЧЙ ВПКГПЧ» [5]. уПЗМБУОП ХЗБТЙФУЛЙН РТЕДУФБЧМЕОЙСН, Х бОБФ ВЩМ ВТБФ ВПЗ чББМ, У ЛПФПТЩН ПОБ ТЕЗХМСТОП ЧУФХРБМБ Ч РПМПЧЩЕ ПФОПЫЕОЙС, ПРЙУБООЩЕ У ПФЛТПЧЕООЩН ВЕУУФЩДУФЧПН: «чББМ МЈЗ ЗПМЩК Й УИЧБФЙМ ОЙЦОАА ЮБУФШ ЕЈ ЦЙЧПФБ, бОБФ МЕЗМБ ЗПМПК Й УИЧБФЙМБ ЕЗП СЙЮЛЙ…» [6]. оП ЬФЙ ПФОПЫЕОЙС ВЩМЙ ОЕ ФПМШЛП РПЬНПК, ОП Й ТХЛПЧПДУФЧПН Л ДЕКУФЧЙА: «…ВЕТС РТЙНЕТ УП УЧПЕЗП ВПЗБ, ЕЗП РПДДБООЩЕ ТБДЙ „УПДЕКУФЧЙС РМПДПТПДЙА“ ЧУФХРБМЙ Ч „УЧСЭЕООЩЕ“ УЕЛУХБМШОЩЕ ПФОПЫЕОЙС. еУМЙ УБНЙ ЦТЕГЩ ЪБОЙНБМЙУШ ТБЪЧТБФПН, ФП ФЕН ВПМЕЕ ТСДПЧЩЕ ИБОБОЕСОЕ ОЕ УЮЙФБМЙ ЪБЪПТОЩН ХДПЧМЕФЧПТСФШ УЧПА РПИПФШ Й РПУФПСООП ОБТХЫБФШ ЧЕТОПУФШ Ч УХРТХЦЕУФЧЕ. уПИТБОЙМПУШ ЙЪПВТБЦЕОЙЕ, ОБ ЛПФПТПН чББМ ЪБОЙНБЕФУС МАВПЧША У… ФЈМЛПК» [7]. «оБТСДХ У чББМПН ЧЕМЙЮБКЫЙН РПЮЙФБОЙЕН ПЛТХЦБМЙ Ч иБОББОЕ ВПЗЙОА РМПДПТПДЙС бУФБТФХ… ч ЛХМШФЕ бУФБТФЩ РПДЮЈТЛЙЧБЕФУС УЕЛУХБМШОПУФШ ЛБЛ ЗМБЧОЩК БУРЕЛФ ЦЙЪОЙ, ЮФП ОБЫМП ЧЩТБЦЕОЙЕ Ч ПУЧСЭЕООПН ТЕМЙЗЙЕК ТБУРХФУФЧЕ» [8]. б ЧПФ ВЙПЗТБЖЙС ЧЕТИПЧОПЗП ВПЗБ ЖЙОЙЛЙКГЕЧ ьМБ. пО ЦЕОЙМУС ОБ ФТЈИ УЧПЙИ УЕУФТБИ. хВЙМ УЧПЕЗП ВТБФБ бФМБОФБ Й УЧПЕЗП ТПДОПЗП УЩОБ уБДЙДБ; ДПЮЕТЙ УЧПЕК ыЕПМ ПО ПФТЕЪБМ ЗПМПЧХ, ПФГБ оЕВП ПУЛПРЙМ; ВПМЕЕ ФПЗП, ПО ПУЛПРЙМ УБН УЕВС Й ЪБУФБЧЙМ УЧПЙИ ФПЧБТЙЭЕК РПУФХРЙФШ ФБЛ ЦЕ [9]. дБЦЕ БФЕЙУФЙЮЕУЛЙЕ ХЮЕОЩЕ, ОЕОБЧЙДЕЧЫЙЕ ЧУЈ, УЧСЪБООПЕ У йЪТБЙМЕН, ЧЩУФХРБАЭЕН РТПФЙЧ иБОББО, ЧЩОХЦДЕОЩ ЛПОУФБФЙТПЧБФШ: «чЩУФХРБАЭЙЕ Ч ОЕН ВПЗЙ Й ВПЗЙОЙ ПДЕТЦЙНЩ ЧУЕНЙ УФТБУФСНЙ, РТЙУХЭЙНЙ ПВЩЛОПЧЕООПНХ УНЕТФОПНХ: ПОЙ МАВСФ, ОЕОБЧЙДСФ, ВПТАФУС НЕЦДХ УПВПК, УФТБДБАФ Й ХНЙТБАФ. тБЪХНЕЕФУС ТЕМЙЗЙС ОЕ РТПЧПЪЗМБЫБМБ ЧЩУПЛЙИ НПТБМШОЩИ РТЙОГЙРПЧ» [10]. пДОБЛП ПОБ ЙЪ ОЕ ФПМШЛП ОЕ РТПЧПЪЗМБЫБМБ, ОП ОБРТПФЙЧ ВПТПМБУШ У ОЙНЙ. й ЛБЛ ЙОБЮЕ НПЦОП ПВЯСУОЙФШ НБУУПЧЩЕ УЕЛУХБМШОЩЕ ПТЗЙЙ, ВМБЗПУМПЧМЈООЩЕ ТЕМЙЗЙЕК, Ч ЛПФПТЩИ РТЙОЙНБМП ХЮБУФЙЕ ЧУЈ ОБУЕМЕОЙЕ, ЧУФХРБС Ч УЧСЪЙ Й У ВМЙЦБКЫЙНЙ ТПДУФЧЕООЙЛБНЙ Й ЦЙЧПФОЩНЙ? б ЛБЛ ОБЪЧБФШ ДПВТПЧПМШОХА ЧП ЙНС ВПЗБ ЛБУФТБГЙА, ВЩЧЫХА ОБТБЧОЕ У ПТЗЙСНЙ, РТПУФЙФХГЙЕК ПФМЙЮЙФЕМШОПК Й ЧЕУШНБ ТБУРТПУФТБОЕООПК ЮЕТФПК ЖЙОЙЛЙКУЛПК ТЕМЙЗЙЙ? [11]. оП, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, УБНПК ЗМБЧОПК ПФМЙЮЙФЕМШОПК ЮЕТФПК, РПМШЪХАЭЕКУС ОБЙВПМШЫЕК РПРХМСТОПУФША ВЩМП ЮЕМПЧЕЮЕУЛПЕ ЦЕТФЧПРТЙОПЫЕОЙЕ. дБЦЕ лПУЙДПЧУЛЙК РП ЬФПНХ РПЧПДХ РЙЫЕФ: «ч РМЕСДЕ ЖЙОЙЛЙКУЛП-ИБОББОУЛЙИ ВПЦЕУФЧ ЧУЈ-ФБЛЙ ВЩМ ПДЙО ВПЗ, ЛПФПТЩК НПЗ ЧЩЪЩЧБФШ ЧПЪНХЭЕОЙЕ… нЩ ЕЗП ЪОБЕН РПД ЙНЕОЕН нПМПИБ… уБНБС ЙЪХЧЕТУЛБС УФПТПОБ ЬФПЗП ЛХМШФБ УПУФПСМБ Ч ФПН, ЮФП ЕЗП РПУМЕДПЧБФЕМЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ УЧПЕНХ ВПЦЕУФЧХ МАДЕК, Й ПУПВЕООП НМБДЕОГЕЧ… дЕФЕК, РТЙОЕУЈООЩИ Ч ЦЕТФЧХ, ЪБФЕН ЛМБМЙ Ч ЛХЧЫЙОЩ, ЗПМПЧПК ЧОХФТШ, Й ЪБЛБРЩЧБМЙ Ч ЪЕНМА» [12]. уФБФХС ВПЗБ нПМПИБ РТЕДУФБЧМСМБ УПВПК ЙУФХЛБО У ВПМШЫПК ЗПМПЧПК Й ЮЕМПЧЕЮЕУЛЙНЙ РТПФСОХФЩНЙ ТХЛБНЙ, ЛПФПТЩК ОБЗТЕЧБМЙ ДП ТБУЛБМЙЧБОЙС Й ОБ ЬФЙ ТХЛЙ ВТПУБМЙ НБМЕОШЛЙИ ДЕФЕК, ЛТЙЛ ЛПФПТЩИ ЪБЗМХЫБМУС НХЪЩЛПК [13]. зПЧПТС ПВ ЬФПН ЖЙОЙЛЙКУЛПН ЛХМШФЕ РТПЖЕУУПТ ч. бЧДЙЕЧ РЙЫЕФ: «Ч ДОЙ ВПМШЫЙИ РТБЪДОЙЛПЧ ЙМЙ Ч ЗПДЙОЩ ВЕДУФЧЙК МАДЕК ХНЕТЭЧМСМЙ ФЩУСЮБНЙ» [14]. лБТЖБЗЕО ВЩМ, ЛБЛ Й хЗБТЙФ ПДОЙН ЙЪ ЗПТПДПЧ ЖЙОЙЛЙКГЕЧ, ОП РЕТЕЦЙМ УЧПЙИ УПВТБФШЕЧ ОБ ОЕУЛПМШЛП УФПМЕФЙК, ЛБЛ ЖЙОЙЛЙКУЛПЕ ЧМБДЕОЙЕ. ъДЕУШ УФПЙФ ПФНЕФЙФШ, ЮФП У ЛХМШФПН нПМПИБ Й ЕЗП РПУМЕДПЧБФЕМСНЙ ВПТПМЙУШ ОЕ ФПМШЛП ЕЧТЕЙ, ОП Й ТЙНМСОЕ. нОПЗЙЕ ХЮЕОЩЕ РЙЫХФ, ЮФП НЩ, УПЧТЕНЕООЩЕ МАДЙ ДПМЦОЩ ВЩФШ ВМБЗПДБТОЩ тЙНХ ЪБ ФП, ЮФП ПО ХОЙЮФПЦЙМ лБТЖБЗЕО, РТЕФЕОДХАЭЙК ЧП ЗМБЧЕ УП УЧПЙНЙ ВПЗБНЙ ОБ НЙТПЧПЕ ЗПУРПДУФЧП. «ч УБНПН ДЕМЕ, ЛБЛЙН ЪМПЧЕЭЙН ЧЩЗМСДЕМ ВЩ ЗТЕЛП-ТЙНУЛЙК НЙТ, РТЙЪОБК ПО ЛХМШФ ЖЙОЙЛЙКУЛПЗП нПМПИБ» [15]. йЪХЧЕТУЛЙЕ ПВЩЮБЙ, ЙЪЧТБЭЕОЙС, РТПУФЙФХГЙС ЖЙОЙЛЙКГЕЧ ЪБУФБЧЙМБ УПДТПЗОХФШУС ДБЦЕ ЦЕМЕЪОЩИ, ДБМЕЛП ОЕ НСЗЛПУЕТДЕЮОЩИ ТЙНМСО, ЛПФПТЩЕ РПУМЕ ТБЪЗТПНБ лБТЖБЗЕОБ УПЪДБМЙ РПМЙГЙА, ПФМБЧМЙЧБАЭХА ЦТЕГПЧ чББМБ, УПЧЕТЫБАЭЙИ ХЦЕ Ч ФБКОЕ ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС [16]. тЙНМСОЕ ЦЕУФПЛП РТЕУМЕДПЧБМЙ ЧУЕ УЧСЪБООПЕ У ЖЙОЙЛЙКУЛПК ТЕМЙЗЙЕК. йУУМЕДХС ФБВМЙЮЛЙ У хЛТПРОПЗП ИПМНБ, РПЧЕУФЧХАЭЙЕ ПВ ЬФПН ХЮЕОЩИ РПТБЪЙМП ФП, ЮФП УБНЙ ЖЙОЙЛЙКГЩ — БЧФПТЩ ЬФЙИ ФБВМЙЮЕЛ ЧПУИЙЭБАФУС ЧУЕНЙ ЬФЙНЙ ПВЩЮБСНЙ, ЧЕУШНБ НХДТЩНЙ РП ЙИ НОЕОЙА. пВЭЕУФЧП, Ч ЛПФПТПН ЗТЕИ РЕТЕУФБЈФ ВЩФШ ЗТЕИПН, ОБИПДС УЕВЕ ОЕ ФПМШЛП ПРТБЧДБОЙЕ, ОП Й РППЭТЕОЙЕ, РТЙИПДЙФ Л ЗЙВЕМЙ. йУФПТЙС ЪОБЕФ НОПЗП ГЙЧЙМЙЪБГЙК, ЙЪЦЙЧЫЙИ УЕВС, ВМБЗПДБТС ЙУРПЧЕДХЕНПК ЙНЙ ТЕМЙЗЙЙ. ьФП ПУПВП ЧЙДОП ОБ РТЙНЕТЕ ДПЛПМХНВПЧЩИ ГЙЧЙМЙЪБГЙК бНЕТЙЛЙ. рПФПНЛЙ ЧЕМЙЛЙИ НБКС, ЙОЛПЧ, БГФЕЛПЧ РТЕЧТБФЙМЙУШ УЕЗПДОС Ч РПМОПУФША ДЕЗТБДЙТПЧБООЩЕ РМЕНЕОБ [17]. чЙДОП ЬФП Й ОБ НОПЗЙИ РМЕНЕОБИ бЖТЙЛЙ, йОДЙЙ, ПУФТПЧПЧ фЙИПЗП ПЛЕБОБ. йНЕООП ЙУРПЧЕДХЕНБС ТЕМЙЗЙС ПРТЕДЕМСЕФ УХДШВХ ЗПУХДБТУФЧБ Й ОБТПДБ [18]. оЕ УФБМБ ЙУЛМАЮЕОЙЕН Й ИБОББОУЛБС ГЙЧЙМЙЪБГЙС. хОЙЮФПЦЕООБС НПТБМШОП УЧПЕК УПВУФЧЕООПК ТЕМЙЗЙЕК, ПОБ ОЕ НПЗМБ ХЦЕ РТПУФП УХЭЕУФЧПЧБФШ. рПЬФПНХ ЕУМЙ ВЩ ДБЦЕ йЪТБЙМШ ОЕ РПМПЦЙМ ЕК ЛПОГБ, ФП ПОБ ЧУЈ ТБЧОП ВЩ РПЗЙВМБ, ОП РТЙ ЬФПН ОЕ ФПМШЛП ЙЪНХЮЙЧ УЧПК ОБТПД ПТЗЙСНЙ Й ЛТПЧША, ОП Й ТБЪОЕУМБ ВЩ РПДПВОП ХНЕТЫЕНХ ПФ ЮХНЩ УНЕТФПОПУОХА ЙОЖЕЛГЙА ЗТЕИБ ОБ ДТХЗЙЕ ОБТПДЩ. й ЙУФПТЙС РПДФЧЕТДЙМБ ЬФП. йВП ОЕ ЧЩРПМОЙЧ вПЦШЕЗП РТЕДРЙУБОЙС — ОЕ ДП ЛПОГБ ЙУФТЕВЙЧ ИБОБОЕЕЧ ЙХДЕЙ УФБМЙ УП ЧТЕНЕОЕН ЦЕТФЧПК ЙИ ХЮЕОЙК, УПИТБОЙЧЫЙИУС Ч рБМЕУФЙОЕ, ЮФП РТЙЧЕМП Л ДХИПЧОПНХ ЛТЙЪЙУХ УБНП ЙЪТБЙМШУЛПЕ ПВЭЕУФЧП. пДОБЛП, ТБУЛПРЛЙ хЛТПРОПЗП ИПМНБ РПНЙНП ФПЗП, ЮФП ТБУЛТЩМЙ РТЙЮЙОЩ НПТБМШОПЗП ТБЪМПЦЕОЙС ИБОБОЕЕЧ, ПВЯСУОЙЧ ЦЕУФПЛЙЕ, ОБ РЕТЧЩК ЧЪЗМСД, РТЕУМЕДПЧБОЙС ЧПКУЛБНЙ оБЧЙОБ ЧУЕЗП УЧСЪБООПЗП У ЬФЙНЙ ОБТПДБНЙ, ОП Й РПДФЧЕТДЙМЙ ВЙВМЕКУЛЙЕ УППВЭЕОЙС П ВПЗБИ чББМЕ, бУФБТФЕ Й Ф. Д., ЛПФПТЩЕ ДП ЬФПЗП ВЩМЙ ЙЪЧЕУФОЩ МЙЫШ ЙЪ рЙУБОЙС. фБЛПЧЩ ВЩМЙ ЙОФЕТЕУОЕКЫЙЕ ТЕЪХМШФБФЩ ТБУЛПРПЛ ОЕ РТЙЧМЕЛБФЕМШОПЗП РП ОБЪЧБОЙА хЛТПРОПЗП ИПМНБ.

«фБЛЙН ПВТБЪПН ЧЪСМ йЙУХУ ЧУА ЪЕНМА, ЛБЛ ЗПЧПТЙМ зПУРПДШ нПЙУЕА, Й ПФДБМ ЕЕ йЙУХУХ Ч ХДЕМ йЪТБЙМШФСОБН, РП ТБЪДЕМЕОЙА НЕЦДХ ЛПМЕОБНЙ ЙИ. й ХУРПЛПЙМБУШ ЪЕНМС ПФ ЧПКОЩ» (оБЧ. 11:23).

ч УМЕДХАЭЕК ЮБУФЙ НЩ ХЪОБЕН П ОЕПВЩЮБКОПН гБТУФЧЕ ВЕУУНЕТФОЩИ ДХЫ, ПИЧБФЩЧБАЭЕН УЕЗПДОС ЧЕУШ НЙТ, Й РПДДБООЩНЙ ЛПФПТПЗП МАДЙ ЮБУФП УФБОПЧСФУС, ОЕ РПДПЪТЕЧБС ПВ ЬФПН. ьФБ ЙНРЕТЙС ОЕУЈФ ТБВУФЧП Й УНЕТФШ ДМС ЧУЕИ УЧПЙИ РПДДБООЩИ. й РПЬФПНХ ЛБЦДПНХ ЮЕМПЧЕЛХ, ЕУМЙ ПО ИПЮЕФ ВЩФШ УЧПВПДОЩН Й УРБУЕООЩН, ОЕПВИПДЙНП ЧЩКФЙ ЙЪ ОЕЈ РПДПВОП ФПНХ, ЛБЛ ДТЕЧОЙК йЪТБЙМШ РПЛЙОХМ еЗЙРЕФ — УФТБОХ УЧПЕК ОЕЧПМЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фХТБєЧ в.б. ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, Ч 2 Ф. - иБТЛіЧ: дчты, 1938, УФТ. 164.

[2] нБКВБХН и. уЙТЙС. - н.: оБХЛБ, 1982, УФТ. 55.

[3] нБКВБХН. хЛБЪ. УПЮ., УФТ. 56.

[4] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. - н.: лТПО-рТЕУУ, 1998, УФТ. 313-314, 312.

[5] гЙФ. РП: вЕКЕТ т. гБТШ уПМПНПО. - тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1998, УФТ. 274-275.

[6] вЕКЕТ. хЛБЪ. УПЮ., УФТ. 275.

[7] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. - юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 160.

[8] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. - н.: рПМЙФЙЪДБФ, 1978, УФТ. 235.

[9] гЙТЛЙО й.в. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. - н.: буф, 2000, УФТ. 140.

[10] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 234.

[11] фХТБєЧ в.б. ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, Ч 2 Ф. - иБТЛіЧ: дчты, 1938, УФТ. 164.

[12] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 236.

[13] оАУФТЕН. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. - урВ.: вЙВМЙС ДМС ЧУЕИ, 1997, УФТ. 260.

[14] бЧДЙЕЧ ч. й. рХОЙЮЕУЛЙК лБТЖБЗЕО Ч УЧЕФЕ ОПЧЕКЫЙИ ТБУЛПРПЛ. чдй, 1962, №3, УФТ. 131-132.

[15] уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. - вТАУУЕМШ, 1983, УФТ. 417.

[16] фБН ЦЕ, УФТ. 417.

[17] пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. - иБТШЛПЧ: жБЛФ, 1997.

[18] рПДТПВОЕЕ УН.: пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. - иБТШЛПЧ: жБЛФ, 2000.


юФП ЛТПЕФУС РП ФХ УФПТПОХ ЦЙЪОЙ?

рПУЕЭБС ЛБЛПК-ОЙВХДШ УПВПТ, ГЕТЛПЧШ ЙМЙ НПОБУФЩТШ МАДЙ, РПТПК ДБЦЕ ОЕ ПФДБЧБС УЕВЕ ПФЮЕФБ, РПЛХРБАФ УЧЕЮЙ Й УФБЧСФ ЙИ ЪБ ХРПЛПК ДХЫЙ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ Й ТПДОЩИ. оЕТЕДЛП МАДЙ ПФДБАФ УРЙУПЛ ЙНЕО УЧПЙИ РПЮЙЧЫЙИ ВМЙЪЛЙИ ГЕТЛПЧОЩН УМХЦЙФЕМСН, ЮФПВЩ УЧСЭЕООЙЛ У ЛБЖЕДТЩ РПНСОХМ ЙИ РЕТЕД вПЗПН. нОПЗЙЕ, РПУЕЭБС ЛМБДВЙЭБ, ТБУУЛБЪЩЧБАФ Х НПЗЙМ ВМЙЪЛЙИ П УЧПЙИ РЕТЕЦЙЧБОЙСИ, ТБДПУФСИ, УЮЙФБС, ЮФП ДХЫЙ ТПДУФЧЕООЙЛПЧ ЙИ ПВСЪБФЕМШОП ХУМЩЫБФ. фП Й ДЕМП УМЩЫЙЫШ ТБУУЛБЪЩ П ФПН, ЛБЛ ЧП УОЕ Л ЦЙЧЩН СЧМСАФУС ЙИ ХНЕТЫЙЕ ТПДОЩЕ Й ДБАФ ЙН ОЕЛПФПТЩЕ УПЧЕФЩ, ЙМЙ ТБУУЛБЪЩЧБАФ П УЧПЕН ЦЙФШЕ-ВЩФШЕ Ч ДТХЗЙИ НЙТБИ. лБЛ-ФП РП ФЕМЕЧЙЪПТХ ПДЙО ЙЪЧЕУФОЩК ПРЕТОЩК РЕЧЕГ ТБУУЛБЪБМ П ФПН, ЮФП У вПЗПН ПО ПВЭБЕФУС ЮЕТЕЪ УЧПА ХНЕТЫХА НБФШ, ЛПФПТБС Й РПУМЕ УНЕТФЙ РПДДЕТЦЙЧБЕФ ЕЗП ФБЛ ЦЕ, ЛБЛ ДЕМБМБ ЬФП РТЙ ЦЙЪОЙ. дТХЗЙЕ ИПДСФ ОБ УРЕГЙБМШОЩЕ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, ЮФПВЩ ЧУФТЕФЙФШУС Й РППВЭБФШУС У ДХЫБНЙ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ. нЩ ЮЙФБЕН ТБУУЛБЪЩ МАДЕК, ОБИПДЙЧЫЙИУС ЛПЗДБ-ФП Ч УПУФПСОЙЙ ЛМЙОЙЮЕУЛПК УНЕТФЙ, Ч ЛПФПТЩИ ПОЙ ЧУРПНЙОБАФ П РХФЕЫЕУФЧЙЙ УЧПЕК ДХЫЙ, П ЧУФТЕЮЕ У вПЗПН. нОПЗЙЕ УЕЗПДОС ХЧМЕЛБАФУС ЮФЕОЙЕН ЛОЙЗ, ЛПФПТЩИ РПСЧЙМПУШ ЧЕМЙЛПЕ НОПЦЕУФЧП, П РХФЕЫЕУФЧЙСИ ДХЫ, РЕТЕЧПРМПЭЕОЙСИ. оЕТЕДЛП ЬФЙ ЛОЙЗЙ ОБРЙУБОЩ МАДШНЙ, ОЕ ЙНЕАЭЙНЙ ОЙЛБЛПЗП ПФОПЫЕОЙС Л ЧПУФПЮОЩН ТЕМЙЗЙСН. оЕУЛПМШЛП МЕФ ОБЪБД ЛПТТЕУРПОДЕОФ ЗБЪЕФЩ «бТЗХНЕОФЩ Й ЖБЛФЩ» ЪБДБМ ЧПРТПУ ПДОПНХ УЧСЭЕООЙЛХ П ФПН, ЮФП РТПЙУИПДЙФ У ДХЫПК ФПМШЛП ЮФП ХНЕТЫЕЗП ЮЕМПЧЕЛБ, ОБ ЮФП ФПФ ПФЧЕФЙМ, ЮФП Ч РЕТЧПЕ ЧТЕНС ДХЫБ Ч УПРТПЧПЦДЕОЙЙ БОЗЕМПЧ РХФЕЫЕУФЧХЕФ РП ЪЕНМЕ, РТЙИПДЙФ Ч УЧПА УЕНША, Б РПФПН ПФРТБЧМСЕФУС Л вПЗХ, ЛПФПТЩК ПРТЕДЕМСЕФ ЕЕ ХЮБУФШ — Ч ТБА ЙМЙ БДХ ЕК ХЗПФПЧБОП РТЕВЩЧБФШ (ЮФП, СЛПВЩ, РТПЙУИПДЙФ ОБ 9-К ДЕОШ РПУМЕ УНЕТФЙ), Б ОБ 40-К ДЕОШ ДХЫБ ЧПЪОПУЙФУС ПФ ЪЕНМЙ.

ч ОЕУЮБУФШСИ МАДЙ ХФЕЫБАФУС ФЕН, ЮФП ФЕРЕТШ ОБЫЙ ВМЙЪЛЙЕ Ч ТБА, ЗДЕ ЙН ОЕ ЗТПЪСФ ВЕДЩ Й УЛПТВЙ. фТБДЙГЙПООЩН УФБМП ПФНЕЮБФШ РПНЙОПЧЕОЙЕ ДХЫЙ ОБ 9-К Й 40-К ДОЙ.

нОПЗЙИ УФТБЫЙФ БД, ЗДЕ РП ХЮЕОЙА НОПЗЙИ ТЕМЙЗЙК, ЧЕЮОП УХЦДЕОП НХЮЙФШУС Ч ОЕХЗБУЙНПН РМБНЕОЙ ДХЫБН ЗТЕЫОЙЛПЧ. юБУФП ЙНЕООП ЬФПФ ОЕ ПУПЪОБООЩК ДП ЛПОГБ УФТБИ ЧМЕЮЕФ ДБЦЕ ОЕЧЕТХАЭЕЗП ЮЕМПЧЕЛБ Ч ГЕТЛПЧШ, ПУПВЕООП РП РТБЪДОЙЛБН, ЧЩРПМОЙФШ ФЕ ЙМЙ ЙОЩЕ ПВТСДЩ, УДЕМБФШ РПЦЕТФЧПЧБОЙС ИТБНХ, РПДБФШ НЙМПУФЩОА, РПУФПСФШ ОБ УМХЦВЕ. рПДПВОЩНЙ ЦЕ ДЕКУФЧЙСНЙ НЩ РЩФБЕНУС ПВЕЪПРБУЙФШ ДХЫЙ ОБЫЙИ ХНЕТЫЙИ ВМЙЪЛЙИ ПФ ЧЕЮОЩИ НХЛ. рПТПК УЛТХРХМЕЪОП УПВМАДБС ПВТСДЩ РПЗТЕВЕОЙС, РПНЙОПЧЕОЙС ОБ 9-К Й 40-К ДОЙ РПУМЕ УНЕТФЙ, РП РТБЪДОЙЛБН УФБЧС УЧЕЮЙ ЪБ ХРПЛПК ДХЫЙ Ч ГЕТЛЧЙ, МАДЙ ОЕ ЪОБАФ, ЮФП уБН вПЗ Ч уЧПЕН уМПЧЕ — вЙВМЙЙ ЗПЧПТЙФ П ДХЫЕ, П ФПН, ЕУФШ МЙ ЦЙЪОШ РПУМЕ УНЕТФЙ, РПМБЗБСУШ РТЙ ЬФПН ОБ НОЕОЙС, РТЕДУФБЧМЕОЙС Й ЪОБОЙС ДТХЗЙИ МАДЕК. б ЧЕДШ ОБУЛПМШЛП ВПМЕЕ ЧБЦОП ЪОБФШ НОЕОЙЕ вПЗБ, ЮЕН НОЕОЙС ДТХЗЙИ МАДЕК, РХУФШ ПЮЕОШ НХДТЩИ Й ЙНЕАЭЙИ, ВЩФШ НПЦЕФ, ЧЩУПЛЙК ДХИПЧОЩК УБО, ОП, ФЕН ОЕ НЕОЕЕ, ЧУЕЗП МЙЫШ МАДЕК, ФБЛЙИ ЦЕ, ЛБЛ Й НЩ У ЧБНЙ.

юФП ЦЕ вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ ЗПЧПТЙФ П ВЕУУНЕТФЙЙ ДХЫЙ?

1. чОБЮБМЕ ТБУУНПФТЙН, ЛБЛ вЙВМЙС ПВЯСУОСЕФ, ЮФП ЦЕ ФБЛПЕ ДХЫБ.

дХЫБ — ЬФП ЦЙЪОШ. «й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА» (вЩФ. 2:1). «й РПВЙМЙ ЧУЕ ДЩЫХЭЕЕ, ЮФП ВЩМП Ч ОЕН, НЕЮПН, РТЕДБЧ ЪБЛМСФЙА; ОЕ ПУФБМПУШ ОЙ ПДОПК ДХЫЙ…» (й. оБЧЙО 11:11). «йВП ОЕ ЧЕЮОП ВХДХ с ЧЕУФЙ ФСЦВХ Й ОЕ ДП ЛПОГБ ЗОЕЧБФШУС; ЙОБЮЕ ЙЪОЕНПЦЕФ РТЕДП нОПА ДХИ Й ЧУСЛПЕ ДЩИБОЙЕ, нОПА УПФЧПТЕООПЕ» (йУ. 57:16). лБЛ ЧЙДЙН, Ч ЬФЙИ ФЕЛУФБИ ДХЫБ РТЕДУФБЧМЕОБ ЛБЛ УЙНЧПМ ЦЙЪОЙ, ЛБЛ УЙНЧПМ ЦЙЧПЗП ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ.

дХЫБ — ЬФП ПФДЕМШОБС МЙЮОПУФШ, ЮЕМПЧЕЛ. «уЛБЦЙ УЩОБН йЪТБЙМЕЧЩН: ЕУМЙ НХЦЮЙОБ ЙМЙ ЦЕОЭЙОБ УДЕМБЕФ ЛБЛПК-МЙВП ЗТЕИ РТПФЙЧ ЮЕМПЧЕЛБ, Й ЮТЕЪ ЬФП УДЕМБЕФ РТЕУФХРМЕОЙЕ РТПФЙЧ зПУРПДБ, Й ЧЙОПЧОБ ВХДЕФ ДХЫБ ФБ…» (юЙУМБ 5:6). «…ЧП ДОЙ оПС, ЧП ЧТЕНС УФТПЕОЙС ЛПЧЮЕЗБ, Ч ЛПФПТПН ОЕНОПЗЙЕ, ФП ЕУФШ, ЧПУЕНШ ДХЫ, УРБУМЙУШ ПФ ЧПДЩ» (1-рЕФТБ 3:20). «йФБЛ ПИПФОП РТЙОСЧЫЙЕ УМПЧП ЕЗП ЛТЕУФЙМЙУШ, Й РТЙУПЕДЙОЙМПУШ Ч ФПФ ДЕОШ ДХЫ ПЛПМП ФТЕИ ФЩУСЮ» (дЕСО. 2:41). «вЩМП ЦЕ ЧУЕИ ОБУ ОБ ЛПТБВМЕ ДЧЕУФЙ УЕНШДЕУСФ ЫЕУФШ ДХЫ» (дЕСО. 27:37). йЪ ЬФЙИ ФЕЛУФПЧ НЩ ЧЙДЙН, ЮФП ДХЫБ ТБЧОПЪОБЮОБ РПОСФЙА ЮЕМПЧЕЛ.

дХЫБ — ЛБЛ УЙНЧПМ ЮХЧУФЧ, НЩЫМЕОЙС, ОБУФТПЕОЙС. «лПЗДБ ЛПОЮЙМ дБЧЙД ТБЪЗПЧПТ У уБХМПН, ДХЫБ йПОБЖБОБ РТЙМЕРЙМБУШ Л ДХЫЕ ЕЗП, Й РПМАВЙМ ЕЗП йПОБЖБО, ЛБЛ УЧПА ДХЫХ» (1 ЛО. гБТУФЧ 18:1). «лПЗДБ ЦЕ РТЙЫМБ… ОБ ЗПТХ… й РПДПЫЕМ зЙЕЪЙК, ЮФПВЩ ПФЧЕУФЙ ЕЕ; ОП ЮЕМПЧЕЛ вПЦЙК УЛБЪБМ: «пУФБЧШ ЕЕ; ДХЫБ Х ОЕЕ ПЗПТЮЕОБ…» (4 ЛО. гБТУФЧ 4:27). «дХЫБ НПС ЙУФБЕЧБЕФ ПФ УЛПТВЙ: ХЛТЕРЙ НЕОС РП УМПЧХ фЧПЕНХ» (рУ. 118:28). «фЧЕТДП РПНОЙФ ЬФП ДХЫБ НПС, Й РБДБЕФ ЧП НОЕ» (рМБЮ йЕТЕНЙЙ 3:20).

дХЫПК Ч вЙВМЙЙ ЙНЕОХАФУС ОЕ ФПМШЛП МАДЙ, ОП Й ЦЙЧПФОЩЕ. «й УПФЧПТЙМ вПЗ ТЩВ ВПМШЫЙИ Й ЧУСЛХА ДХЫХ ЦЙЧПФОЩИ РТЕУНЩЛБАЭЙИУС, ЛПФПТЩИ РТПЙЪЧЕМБ ЧПДБ, РП ТПДХ ЙИ, Й ЧУСЛХА РФЙГХ РЕТОБФХА РП ТПДХ ЕЕ…» (вЩФ. 1:21). уМПЧП «ОЬЖЬЫ», РЕТЕЧЕДЕООПЕ ОБ ТХУУЛЙК СЪЩЛ, ЛБЛ «ДХЫБ», ПВПЪОБЮБЕФ Ч ДПУМПЧОПН РЕТЕЧПДЕ УМПЧП «ДЩЫБФШ». ч ЛОЙЗБИ оПЧПЗП ъБЧЕФБ, ОБРЙУБООЩИ ЙЪОБЮБМШОП РП-ЗТЕЮЕУЛЙ, УМПЧХ «ОЬЖЬЫ» УППФЧЕФУФЧХЕФ УМПЧП «РУАИЬ», ФБЛЦЕ ДПУМПЧОП РЕТЕЧПДСЭЕЕУС ОБ ТХУУЛЙК СЪЩЛ ЛБЛ ЗМБЗПМ «ДЩЫБФШ». йНЕООП Ч ЬФПН РПОЙНБОЙЙ РПОСФЙЕ «ДХЫБ» ХРПНЙОБЕФУС Ч вЙВМЙЙ, ЙОЩНЙ УМПЧБНЙ, ЛБЛ УЙНЧПМ ЦЙЪОЙ. оЙ Ч ПДОПН НЕУФЕ вЙВМЙЙ НЩ ОЕ ЧУФТЕФЙН ХРПНЙОБОЙС П ФПН, ЮФП ДХЫБ ЮЕМПЧЕЛБ ВЕУУНЕТФОБ Й РПУМЕ УНЕТФЙ РТПДПМЦБЕФ ЦЙФШ. уПЗМБУОП вЙВМЙЙ, ВЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ. оЕТЕДЛП РТЙИПДЙФУС УМЩЫБФШ П ФПН, ЮФП БОЗЕМЩ ВЕУУНЕТФОЩ — ДБ, ЕУМЙ вПЗ ЙИ ОБДЕМСЕФ ЧЕЮОПК ЦЙЪОША. оП вПЗ ЙНЕЕФ РТБЧП Й ПФОСФШ ЬФХ ЦЙЪОШ, Й БОЗЕМЩ Ч ЬФПН УМХЮБЕ НПЗХФ РПФЕТСФШ ВЕУУНЕТФЙЕ. ч вЙВМЙЙ СУОП УЛБЪБОП, ЮФП Ч ЛПОГЕ ЧТЕНЕОЙ вПЗ ХОЙЮФПЦЙФ ОБЧЕЛЙ УБФБОХ — ТПДПОБЮБМШОЙЛБ ЗТЕИБ, Б ЧЕДШ ЧУЕН ЙЪЧЕУФОП, ЮФП ПО ЙЪОБЮБМШОП ВЩМ УПФЧПТЕО ЛБЛ БОЗЕМ мАГЙЖЕТ. «…ЕДЙОЩК УЙМШОЩК гБТШ ГБТУФЧХАЭЙИ Й зПУРПДШ ЗПУРПДУФЧХАЭЙИ, еДЙОЩК ЙНЕАЭЙК ВЕУУНЕТФЙЕ, лПФПТЩК ПВЙФБЕФ Ч ОЕРТЙУФХРОПН УЧЕФЕ…» (1-фЙН. 6:15—16).

2. еДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ:

«уБН ЦЕ вПЗ НЙТБ ДБ ПУЧСФЙФ ЧБУ ЧП ЧУЕК РПМОПФЕ, Й ЧБЫ ДХИ Й ДХЫБ Й ФЕМП ЧП ЧУЕК ГЕМПУФЙ ДБ УПИТБОЙФУС ВЕЪ РПТПЛБ…» (1-жЕУ. 5:23).

3. вЙВМЙС П УПУФПСОЙЙ ЮЕМПЧЕЛБ РПУМЕ УНЕТФЙ:

«цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА; й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ, Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧПЧЕЛЙ ОЙ Ч ЮЕН, ЮФП ДЕМБЕФУС РПД УПМОГЕН» (еЛЛМ. 9:5—6). «чУЕ, ЮФП НПЦЕФ ТХЛБ ФЧПС ДЕМБФШ, РП УЙМБН ДЕМБК; РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМ. 9:10). «б ЮЕМПЧЕЛ ХНЙТБЕФ, Й ТБУРБДБЕФУС; ПФПЫЕМ, Й ЗДЕ ПО? … фБЛ ЮЕМПЧЕЛ МСЦЕФ Й ОЕ ЧУФБОЕФ; ДП УЛПОЮБОЙС ОЕВБ ПО ОЕ РТПВХДЙФУС, Й ОЕ ЧПУРТСОЕФ ПФ УОБ УЧПЕЗП… ч ЮЕУФЙ МЙ ДЕФЙ ЕЗП, ПО ОЕ ЪОБЕФ; ХОЙЦЕОЩ МЙ, ПО ОЕ ЪБНЕЮБЕФ» (йПЧ 14:10, 12, 21). «чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА; Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУ. 145:4).

лБЛ ЧЙДЙН, ЧПРТЕЛЙ ХЮЕОЙА НОПЗЙИ ГЕТЛЧЕК, ЗПЧПТСЭЙИ П ЦЙЪОЙ РПУМЕ УНЕТФЙ Й П ВЕУУНЕТФЙЙ ДХЫЙ, П ТБДПУФЙ ДХЫ Ч ТБА, П УФТБДБОЙЙ ЙИ Ч БДХ, ПВ ЙИ РЕТЕЦЙЧБОЙСИ ПВ ПУФБЧМЕООЩИ ОБ ЪЕНМЕ ВМЙЪЛЙИ, зПУРПДШ УП УФТБОЙГ вЙВМЙЙ ЧУЕ ЬФП РПМОПУФША ПФЧЕТЗБЕФ. уП УНЕТФША ЮЕМПЧЕЛБ, ЛБЛ НЩ ХЧЙДЕМЙ Ч уЧСЭЕООПН рЙУБОЙЙ, ЙУЮЕЪБАФ ЧУЕ ЕЗП РПНЩЫМЕОЙС, РТЙЧСЪБООПУФЙ, МАВПЧШ, ОЕОБЧЙУФШ. юФП ЦЕ ФБЛПЕ УНЕТФШ, Й ЮФП РТПЙУИПДЙФ У ЮЕМПЧЕЛПН, ЛПЗДБ ПО ХНЙТБЕФ? чПФ ЛБЛ уБН иТЙУФПУ РПСУОЙМ уЧПЙН ХЮЕОЙЛБН, ЮФП ФБЛПЕ УНЕТФШ: «уЛБЪБЧ ЬФП, ЗПЧПТЙФ ЙН РПФПН: «мБЪБТШ ДТХЗ ОБЫ ХУОХМ, ОП с ЙДХ ТБЪВХДЙФШ ЕЗП». хЮЕОЙЛЙ еЗП УЛБЪБМЙ: «зПУРПДЙ! еУМЙ ХУОХМ, ФП ЧЩЪДПТПЧЕЕФ». йЙУХУ ЗПЧПТЙМ П УНЕТФЙ ЕЗП; Б ПОЙ ДХНБМЙ, ЮФП пО ЗПЧПТЙФ П УОЕ ПВЩЛОПЧЕООПН. фПЗДБ йЙУХУ УЛБЪБМ ЙН РТСНП: «мБЪБТШ ХНЕТ…» (йО. 11:11—14). оБН вЙВМЙС ЗПЧПТЙФ, ЮФП РПУМЕ ЗТЕИПРБДЕОЙС зПУРПДШ МЙЫЙМ ЮЕМПЧЕЛБ ЧЕЮОПК ЦЙЪОЙ, ВЕУУНЕТФЙС: «й УЛБЪБМ зПУРПДШ вПЗ: «чПФ, бДБН УФБМ ЛБЛ ПДЙО ЙЪ оБУ, ЪОБС ДПВТП Й ЪМП; Й ФЕРЕТШ ЛБЛ ВЩ ОЕ РТПУФЕТ ПО ТХЛЙ УЧПЕК, Й ОЕ ЧЪСМ ФБЛЦЕ ПФ ДЕТЕЧБ ЦЙЪОЙ, Й ОЕ ЧЛХУЙМ, Й ОЕ УФБМ ЦЙФШ ЧЕЮОП… й ЙЪЗОБМ бДБНБ, Й РПУФБЧЙМ ОБ ЧПУФПЛЕ Х УБДБ еДЕНУЛПЗП ИЕТХЧЙНБ… ЮФПВЩ ПИТБОСФШ РХФШ Л ДЕТЕЧХ ЦЙЪОЙ» (вЩФ. 3:22—24). чПУЛТЕУЕОЙЕ РТПЙЪПКДЕФ ФПМШЛП РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, РТЙЮЕН ОЕ ВЕУРМПФОПК ДХЫЙ, Б ЧУЕЗП ЮЕМПЧЕЛБ, ЧП РМПФЙ: «б С ЪОБА, йУЛХРЙФЕМШ НПК ЦЙЧ, Й пО Ч РПУМЕДОЙК ДЕОШ ЧПУУФБЧЙФ ЙЪ РТБИБ ТБУРБДБАЭХАУС ЛПЦХ НПА УЙА; й С ЧП РМПФЙ НПЕК ХЪТА вПЗБ. с ХЪТА еЗП УБН; НПЙ ЗМБЪБ, ОЕ ЗМБЪБ ДТХЗПЗП, ХЧЙДСФ еЗП…» (йПЧ 19:25—27). «й НОПЗЙЕ ЙЪ УРСЭЙИ Ч РТБИЕ ЪЕНМЙ РТПВХДСФУС, ПДОЙ ДМС ЦЙЪОЙ ЧЕЮОПК, ДТХЗЙЕ ОБ ЧЕЮОПЕ РПТХЗБОЙЕ Й РПУТБНМЕОЙЕ» (дБО. 12:2). «фБЛ ЮЕМПЧЕЛ МСЦЕФ Й ОЕ ЧУФБОЕФ; ДП УЛПОЮБОЙС ОЕВБ ПО ОЕ РТПВХДЙФУС, Й ОЕ ЧПУРТСОЕФ ПФ УОБ УЧПЕЗП» (йПЧ 14:12). «…ЧУЕ ОБИПДСЭЙЕУС Ч ЗТПВБИ, ХУМЩЫБФ ЗМБУ уЩОБ вПЦЙС, Й ЙЪЩДХФ ФЧПТЙЧЫЙЕ ДПВТП Ч ЧПУЛТЕУЕОЙЕ ЦЙЪОЙ, Б ДЕМБЧЫЙЕ ЪМП Ч ЧПУЛТЕУЕОЙЕ ПУХЦДЕОЙС» (йО. 5:28—29). «пЦЙЧХФ НЕТФЧЕГЩ фЧПЙ, ЧПУУФБОХФ НЕТФЧЩЕ ФЕМБ! чПУРТСОЙФЕ Й ФПТЦЕУФЧХКФЕ, РПЧЕТЦЕООЩЕ Ч РТБИЕ… ЙВП… ЪЕНМС ЙЪЧЕТЗОЕФ НЕТФЧЕГПЧ» (йУ. 26:19). «б УРПДПВЙЧЫЙЕУС ДПУФЙЗОХФШ… ЧПУЛТЕУЕОЙС… ХНЕТЕФШ ХЦЕ ОЕ НПЗХФ… ЙВП ПОЙ… УХФШ УЩОЩ вПЦЙЙ, ВХДХЮЙ УЩОБНЙ ЧПУЛТЕУЕОЙС. б ЮФП НЕТФЧЩЕ ЧПУЛТЕУОХФ, Й нПЙУЕК РПЛБЪБМ РТЙ ЛХРЙОЕ…» (мЛ. 20:5—37).

йФБЛ, УДЕМБЕН ПВПВЭЕОЙС, ЮФП ЦЕ ФБЛПЕ ДХЫБ Й УНЕТФШ Ч УЧЕФЕ вЙВМЙЙ:

1. дХЫБ (ДЩИБОЙЕ) — ЬФП УЙНЧПМ ЦЙЪОЙ, ЦЙЧПЗП ЮЕМПЧЕЛБ, ЮЕМПЧЕЮЕУЛЙИ НЩУМЕК, ЮХЧУФЧ, ЦЕМБОЙК.

2. уХЭЕУФЧХЕФ ЕДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ. хНЙТБЕФ ФЕМП, Й ЧНЕУФЕ У ОЙН ХНЙТБЕФ ДХЫБ, ЙОЩНЙ УМПЧБНЙ, ЧНЕУФЕ У ФЕМПН ХНЙТБАФ ЮХЧУФЧБ, ЦЕМБОЙС, РБНСФШ, ЙОФЕММЕЛФ ЮЕМПЧЕЛБ. рПУМЕ УНЕТФЙ ПФ ЮЕМПЧЕЛБ ОЕ ПУФБЕФУС ОЙЮЕЗП (!).

3. уНЕТФШ — ЬФП УПО, ЛПФПТЩК РТЕТЧЕФУС РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ЛПЗДБ ХНЕТЫЙЕ РТБЧЕДОЙЛЙ ЧПУЛТЕУОХФ Й РПМХЮБФ ПФ вПЗБ ДБТ ЧЕЮОПК ЦЙЪОЙ.

4. чПУЛТЕУОХФ МАДЙ ЧП РМПФЙ, ЬФП ВХДХФ ПОЙ УБНЙ, ЧЕТОХФУС ЙИ РБНСФШ, НЩУМЙ, ЮХЧУФЧБ Й Ф. Д.

5. юЕМПЧЕЛ МЙЫЙМУС ДБТБ ЧЕЮОПК ЦЙЪОЙ РПУМЕ ЗТЕИПРБДЕОЙС.

6. вЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ.

7. рТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ЧПЪДБСОЙЕ РПМХЮБФ ЧУЕ — Й РТБЧЕДОЙЛЙ, Й ЗТЕЫОЙЛЙ.

фБЛЙН ПВТБЪПН, вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ ПРТПЧЕТЗБЕФ МЦЕХЮЕОЙЕ НОПЗЙИ ГЕТЛЧЕК П ВЕУУНЕТФЙЙ ДХЫЙ. лБЛ ЦЕ ЬФП МЦЕХЮЕОЙЕ ЧЛТБМПУШ Ч ИТЙУФЙБОУФЧП?

лБЛ УЧЙДЕФЕМШУФЧХЕФ уЧСЭЕООПЕ рЙУБОЙЕ, ЕЧТЕЙ ОБ РТПФСЦЕОЙЙ УПФЕО МЕФ РТЙДЕТЦЙЧБМЙУШ ВЙВМЕКУЛПЗП РПОЙНБОЙС УНЕТФЙ ДХЫЙ Й ФЕМБ. «хЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ПРХЭЕОП Ч нПЙУЕЕЧПН ЪБЛПОЕ… ИПФС… лБЪБМПУШ ВЩ, ЮФП УФПМШ УХЭЕУФЧЕООЩК ДМС ТЕМЙЗЙЙ РТЙОГЙР НПЗ ВЩФШ РПЧЕДБО РХФЕН ПФЛТПЧЕОЙС ЙЪВТБООПНХ ОБТПДХ рБМЕУФЙОЩ Ч УБНЩИ СУОЩИ ЧЩТБЦЕОЙСИ Й ЮФП ПО НПЗ ВЩ ВЩФШ ВЕЪПРБУОП ЧЧЕТЕО ОБУМЕДУФЧЕООПК УЧСЭЕООЙЮЕУЛПК ТБУЕ бБТПОБ» [1].

пДОБЛП РПМПЦЕОЙЕ ОБЮБМП НЕОСФШУС РПУМЕ чБЧЙМПОУЛПЗП РМЕОЕОЙС Й ХФЧЕТЦДЕОЙС ЛБОПОБ (УРЙУЛБ чЕФИПЪБЧЕФОЩИ ЛОЙЗ) РТЙ еЪДТЕ, РПУМЕ РПУМЕДОЕЗП ЧЕФИПЪБЧЕФОПЗП РТПТПЛБ нБМБИЙЙ (ПЛПМП 400 ЗПДБ ДП т. иТ.). фПЗДБ «Ч йЕТХУБМЙНЕ НБМП-РПНБМХ ПВТБЪПЧБМЙУШ ДЧЕ ЪОБНЕОЙФЩЕ УЕЛФЩ — УБДДХЛЕЙ Й ЖБТЙУЕЙ. рЕТЧЩЕ ЙЪ ОЙИ, УПУФПСЭЙЕ ЙЪ УБНЩИ ЪБЦЙФПЮОЩИ Й УБНЩИ ЧЩДБАЭЙИУС ЮМЕОПЧ ПВЭЕУФЧБ, УФТПЗП РТЙДЕТЦЙЧБМЙУШ ВХЛЧБМШОПЗП УНЩУМБ нПЙУЕЕЧБ ЪБЛПОБ Й ЙЪ ЮХЧУФЧБ ВМБЗПЮЕУФЙС ПФЧЕТЗБМЙ ВЕУУНЕТФЙЕ ДХЫЙ ЛБЛ ФБЛПЕ ХЮЕОЙЕ, ЛПФПТПЕ ОЕ ЙНЕЕФ РПДДЕТЦЛЙ Ч УПДЕТЦБОЙЙ УЧСЭЕООЩИ ЛОЙЗ, УЮЙФБЧЫЙИУС ЙНЙ ЪБ ЕДЙОУФЧЕООПЕ ПУОПЧБОЙЕ ЧЕТЩ. б ЖБТЙУЕЙ РТЙУПЧПЛХРМСМЙ Л БЧФПТЙФЕФХ уЧСЭЕООПЗП рЙУБОЙС БЧФПТЙФЕФ РТЕДБОЙК, Й РПД ЙНЕОЕН РТЕДБОЙК РТЙОЙНБМЙ ОЕЛПФПТЩЕ ХНПЪТЙФЕМШОЩЕ РПМПЦЕОЙС, ЪБЙНУФЧПЧБООЩЕ ПФ ЖЙМПУПЖЙЙ ЙМЙ ПФ ТЕМЙЗЙЙ ЧПУФПЮОЩИ ОБТПДПЧ… ФБЛ ЛБЛ ЖБТЙУЕЙ, ВМБЗПДБТС УФТПЗПУФЙ УЧПЙИ ОТБЧПЧ, ХУРЕМЙ РТЙЧМЕЮШ ОБ УЧПА УФПТПОХ ВПМШЫЙОУФЧП ЙХДЕКУЛПЗП ОБТПДБ, ФП ВЕУУНЕТФЙЕ ДХЫЙ УДЕМБМПУШ РТЕПВМБДБАЭЙН ХВЕЦДЕОЙЕН УЙОБЗПЗЙ» [2]. йФБЛ, РПОСФЙЕ ВЕУУНЕТФЙС ДХЫЙ РТЙЫМП Ч ЧЕФИПЪБЧЕФОХА ГЕТЛПЧШ ЙЪ ЖЙМПУПЖЙЙ Й ТЕМЙЗЙЙ СЪЩЮЕУЛЙИ ОБТПДПЧ, ЕЕ ПЛТХЦБЧЫЙИ. оП ВМБЗПДБТС РПСЧМЕОЙА Й ДЕСФЕМШОПУФЙ иТЙУФБ Й БРПУФПМПЧ, НПМПДБС ОПЧПЪБЧЕФОБС ИТЙУФЙБОУЛБС ГЕТЛПЧШ ПФЧЕТЗМБ ЬФП СЪЩЮЕУЛПЕ ХЮЕОЙЕ, ОЕ ЙНЕАЭЕЕ РПД УПВПК ОЙЛБЛЙИ ПУОПЧБОЙК Ч чЕФИПН ъБЧЕФЕ. пДОБЛП, РП НЕТЕ ТБУРТПУФТБОЕОЙС РТПРПЧЕДЙ еЧБОЗЕМЙС Ч ГЕТЛПЧШ РТЙЫМП НОПЗП ЗТЕЛПЧ, ЮЕТЕЪ ЛПФПТЩИ ОБЮЙОБЕФ ДЕКУФЧПЧБФШ ДШСЧПМ, ЛПФПТЩК ЕЭЕ РЕТЧЩН МАДСН бДБНХ Й еЧЕ Ч еДЕНЕ РППВЕЭБМ: «…ОЕФ, ОЕ ХНТЕФЕ… ОП… ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:4—5). у ФЕИ РПТ МЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ЧТБЗПН ТПДБ ЮЕМПЧЕЮЕУЛПЗП РТПДПМЦБМП ОБУБЦДБФШУС У ОЕЧЕТПСФОЩН ХРПТУФЧПН. рПОСФЙЕ ВЕУУНЕТФЙС ДХЫЙ ВЩМП УЙМШОП ТБЪЧЙФП Ч ЗТЕЮЕУЛПК ЖЙМПУПЖЙЙ, РПУМЕДПЧБФЕМЙ ЛПФПТПК ИПФЕМЙ ОБХЮЙФШ МАДЕК ОЕ ВПСФШУС УНЕТФЙ, ЛПФПТХА ПОЙ ОБЪЩЧБМЙ «ТПЛПЧЩН ХДБТПН, РТЕЛТБЭБАЭЙН ОБЫХ ЦЙЪОШ Й ЙЪВБЧМСАЭЙН ОБУ ПФ ЦЙФЕКУЛЙИ ОЕЧЪЗПД». «пОЙ РТЙЫМЙ Л ХВЕЦДЕОЙА, ЮФП, ФБЛ ЛБЛ ОЙ ПДОП ЙЪ УЧПКУФЧ НБФЕТЙЙ ОЕ НПЦЕФ ВЩФШ РТЙНЕОЕОП Л ДЕСФЕМШОПУФЙ ХНБ, ФП, УФБМП ВЩФШ, ЮЕМПЧЕЮЕУЛБС ДХЫБ ЕУФШ ФБЛБС ЦЕ УХВУФБОГЙС, ЛПФПТБС ПФМЙЮОБ ПФ ФЕМБ, ЮЙУФБ, ОЕУМПЦОБ Й ДХИПЧОБ, ЮФП ПОБ ОЕ НПЦЕФ РПДЧЕТЗБФШУС ТБЪМПЦЕОЙА Й ДПУФХРОБ ДМС ЗПТБЪДП ВПМЕЕ ЧЩУПЛПК УФЕРЕОЙ ДПВТПДЕФЕМЙ Й УЮБУФЙС РПУМЕ ФПЗП, ЛБЛ ПОБ ПУЧПВПДЙФУС ПФ УЧПЕК ФЕМЕУОПК ФАТШНЩ… ЖЙМПУПЖЩ, ЫЕДЫЙЕ РП УФПРБН рМБФПОБ, ЧЩЧЕМЙ ЧЕУШНБ ОЕПУОПЧБФЕМШОПЕ ЪБЛМАЮЕОЙЕ: ПОЙ УФБМЙ ХФЧЕТЦДБФШ ОЕ ФПМШЛП ФП, ЮФП ЮЕМПЧЕЮЕУЛБС ДХЫБ ВЕУУНЕТФОБ Ч ВХДХЭЕН, ОП Й ФП, ЮФП ПОБ УХЭЕУФЧПЧБМБ ЧЕЮОП, Й УФБМЙ УНПФТЕФШ ОБ ОЕЕ ЛБЛ ОБ ЮБУФШ ФПЗП ВЕУЛПОЕЮОПЗП Й УХЭЕУФЧХАЭЕЗП УБНЙН УПВПА ДХИБ, ЛПФПТЩК ОБРПМОСЕФ УПВПК Й РПДДЕТЦЙЧБЕФ ЧУЕМЕООХА» [3]. чПУРЙФБООЩЕ ОБ ЬФПК ЖЙМПУПЖЙЙ ЗТЕЛЙ, РТЙОСЧ ИТЙУФЙБОУФЧП, РТЙЧОЕУМЙ Ч ОЕЗП РПОСФЙЕ П ВЕУУНЕТФОПК ДХЫЕ. й ЕУМЙ Ч РЕТЧЩЕ 100—200 МЕФ ЬФП ЧЩЪЩЧБМП НОПЗЙЕ РТПФЕУФЩ, ФП Л 4 ЧЕЛХ РП т. иТ. ДБООБС ДПЛФТЙОБ ПЛПОЮБФЕМШОП ЧПЫМБ Ч ГЕТЛПЧШ. ьФП ФБЛЦЕ ПВМЕЗЮБМПУШ ФЕН, ЮФП, ЛТПНЕ ЗТЕЛПЧ, ЧУЕ ОБТПДЩ — ПФ ОБУЕМЕОЙС бЖТЙЛЙ ДП УМБЧСО — ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ ЛБЛ Ч ПДЙО ЙЪ ОЕПФЯЕНМЕНЩИ ЬМЕНЕОФПЧ СЪЩЮЕУФЧБ. х ЛБЦДПЗП ОБТПДБ ВЩМЙ Й УЧПЙ РПОСФЙС П ГБТУФЧЕ НЕТФЧЩИ, БДЕ: Х ЕЗЙРФСО — дХБФ, Х ЧБЧЙМПОСО — «уФТБОБ ВЕЪ ЧПЪЧТБФБ», Х ЗТЕЛПЧ — ГБТУФЧП бЙДБ; ТБЕ: Х ИЕФФПЧ — лХННЙЙ, Х УЛБОДЙОБЧПЧ — чБМЗБММБ Й Ф. Д. ч НЙЖБИ ОБТПДПЧ НЙТБ ПРЙУЩЧБАФУС РПОСФЙС БДБ Й ТБС ФБЛЙН ПВТБЪПН, ЮФП ЙИ ФТХДОП ПФМЙЮЙФШ ПФ ИТЙУФЙБОУЛЙИ. хЮЕОЙЕ ПВ БДЕ ПЛПОЮБФЕМШОП ХФЧЕТДЙМПУШ Ч 533 ЗПДХ РП т. иТ. ОБ ГЕТЛПЧОПН УПВПТЕ Ч чЙЪБОФЙЙ РПД ТХЛПЧПДУФЧПН ЙНРЕТБФПТБ аУФЙОЙБОБ рЕТЧПЗП. рПЪЦЕ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ТБЪТБВБФЩЧБЕФ ХЮЕОЙЕ П ЮЙУФЙМЙЭЕ, П ЛПФПТПН НЩ ХЦЕ РЙУБМЙ. нПЦОП ВЩМП ВЩ НОПЗП РЙУБФШ П СЪЩЮЕУЛЙИ ЛПТОСИ ДПЗНБФБ П ВЕУУНЕТФЙЙ ДХЫЙ Х ТБЪОЩИ ОБТПДПЧ, ОП НЩ ПУФБОПЧЙНУС ОБ ТХУУЛЙИ. л ФПНХ ЦЕ ЬФП, ДХНБА, РТЕДУФБЧМСЕФ ВПМШЫЙК ЙОФЕТЕУ, ЮЕН, УЛБЦЕН, Х БОЗМПЧ ЙМЙ ЖТБОЛПЧ.

дТЕЧОСС тХУШ РТЙОСМБ ИТЙУФЙБОУФЧП ПФ чЙЪБОФЙЙ, Б ЧНЕУФЕ У ОЙН Й РПМПЦЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, ХЦЕ ХФЧЕТДЙЧЫЕЕУС Ч ИТЙУФЙБОУЛПК ТЕМЙЗЙЙ. ьФП РПОСФЙЕ ОЕ ФПМШЛП ОЕ ЧЩЪЧБМП ЧПРТПУПЧ, ОП ОБРТПФЙЧ, ВЩМП РТЙОСФП У ТБДПУФША ЛБЛ ЧРПМОЕ РТЙЧЩЮОПЕ ДМС СЪЩЮЕУЛПК тХУЙ. чУЛПТЕ ЬФБ ДПЛФТЙОБ РТЙПВТЕМБ ЮЕТФЩ, РТЙУХЭЙЕ ТХУУЛЙН ПВЩЮБСН. чПФ ЮФП РЙЫЕФ П ТХУУЛПН СЪЩЮЕУФЧЕ ЛТХРОЕКЫЙК ЙУУМЕДПЧБФЕМШ УМБЧСО, БТИЕПМПЗ БЛБДЕНЙЛ тЩВБЛПЧ в. б. Ч УЧПЕК ЛОЙЗЕ «сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО»: «пДОП ЙЪ ФБЛЙИ РПЗТЕВЕОЙК ОБВМАДБМ ОБ чПМЗЕ Х УТЕДОЕЧЕЛПЧЩИ УМБЧСО Ч 922 ЗПДХ БТБВУЛЙК ДЙРМПНБФ йВО-жБДМБО. пО ПУФБЧЙМ ПЮЕОШ РПДТПВОПЕ ПРЙУБОЙЕ ЬФПЗП… ТЙФХБМБ Й ЪБРЙУБМ ДЙБМПЗ БТБВУЛПЗП РЕТЕЧПДЮЙЛБ У ПДОЙН ЙЪ ТХУУЛЙИ ЛХРГПЧ, ЧЩСЧМСАЭЙК ЙДЕПМПЗЙЮЕУЛПЕ ПВПУОПЧБОЙЕ УПЦЦЕОЙС РПЛПКОЙЛПЧ… тХУУЛЙК ПВТБФЙМУС Л БТБВХ-РЕТЕЧПДЮЙЛХ: «чЩ, П, БТБВЩ, ЗМХРЩ! чПЙУФЙОХ ЧЩ ВЕТЕФЕ УБНПЗП МАВЙНПЗП ДМС ЧБУ ЮЕМПЧЕЛБ Й ЙЪ ЧБУ УБНПЗП ХЧБЦБЕНПЗП ЧБНЙ Й ВТПУБЕФЕ ЕЗП Ч ЪЕНМА, Й УЯЕДБАФ ЕЗП РТБИ Й ЗОХУ Й ЮЕТЧЙ… б НЩ УЦЙЗБЕН ЕЗП ЧП НЗОПЧЕОЙЕ ПЛБ, ФБЛ ЮФП ПО ЧИПДЙФ Ч ТБК ОЕНЕДМЕООП Й ФПФЮБУ». тБК ТХУУЛЙИ, ПВЙФБМЙЭЕ ДХЫ ХНЕТЫЙИ… ЗДЕ-ФП ЧЩУПЛП-ЧЩУПЛП… тБК (ЛТЙК, ЧЩТЙК) — ЬФП ЮХДЕУОЩК УБД, ОБИПДСЭЙКУС ЗДЕ-ФП Ч ДБМЕЛПК УПМОЕЮОПК УФТБОЕ… пЛБЪБЧЫЙУШ Ч ТБА-ЧЩТЙЙ, ДХЫЙ ХНЕТЫЙИ НПЗХФ ОЕЧЙДЙНП ДМС МАДЕК РТЙМЕФБФШ ПФФХДБ Л ДТХЪШСН Й ЧТБЗБН Й ОБРПНЙОБФШ П УЕВЕ» [4]. «пВЭЕЙЪЧЕУФОЩ… ПВТСДЩ, УЧСЪБООЩЕ У ЛХМШФПН РТЕДЛПЧ Й РПНЙОПЧЕОЙЕН ХУПРЫЙИ ОБ ТБДХОЙГХ. л РТЙЕНХ ДХЫ РТЕДЛПЧ ФПТЦЕУФЧЕООП ЗПФПЧСФУС: ФПРСФ ЙН ВБОА (ЬФП ПФНЕЮЕОП ЕЭЕ ЙУФПЮОЙЛБНЙ 12 ЧЕЛБ), НПАФ ИБФХ, ЗПФПЧСФ ПВТСДПЧЩЕ ЛХЫБОШС Й ЧУРПНЙОБАФ ХНЕТЫЙИ… дХЫБН РТЕДЛПЧ ПФЛМБДЩЧБАФ ЮБУФШ ТЙФХБМШОПК ЕДЩ» [5]. «у ДТХЗПК УФПТПОЩ… РТЕДУФБЧМЕОЙЕ П ДХЫБИ ХНЕТЫЙИ, ЛПФПТЩЕ НПЗХФ ЛТХЦЙФШУС ОБД ВМЙЪЛЙНЙ МАДШНЙ, ОБД НЕУФПН РПЗТЕВЕОЙС (ДП УПТПЛПЧПЗП ДОС РПУМЕ УНЕТФЙ)».

лБЛ ЧЙДЙН, РПНЙОПЧЕОЙЕ ХУПРЫЙИ ОБ УПТПЛПЧПК ДЕОШ, ПУФБЧМЕОЙЕ ЕДЩ ОБ НПЗЙМБИ ДМС ЙИ ДХЫ, ТБУУЛБЪЩ П ЧУФТЕЮБИ У ДХЫБНЙ ХНЕТЫЙИ ВМЙЪЛЙИ — ЧУЕ ЬФП РТЙЫМП Л ОБН ЙЪ СЪЩЮЕУФЧБ Й ОЕ ЙНЕЕФ У вЙВМЙЕК ОЙЮЕЗП ПВЭЕЗП. нЩ ФБЛЦЕ ЪОБЕН, ЮФП РТЙ ПФРТБЧМЕОЙЙ ПВТСДБ РПЗТЕВЕОЙС ХУПРЫЙИ «ОБ МПВ ХНЕТЫЕЗП ЧПЪМБЗБЕФУС ЧЕОЮЙЛ У ЙЪПВТБЦЕОЙЕН иТЙУФБ, вПЗПНБФЕТЙ Й йПБООБ рТЕДФЕЮЙ У ОБДРЙУША «уЧСФЩК вПЦЕ» Ч ЪОБЛ ФПЗП, ЮФП ХНЕТЫЙК ЛБЛ ИТЙУФЙБОЙО… ХНЕТ У ОБДЕЦДПК… РПМХЮЙФШ ЧЕОЕГ ОБ ОЕВЕУБИ… ОБ ТХЛЙ ЕНХ РПМБЗБЕФУС ЛТЕУФ ЙМЙ ЛБЛБС-ОЙВХДШ ЙЛПОБ…» [6]. лТПНЕ ФПЗП, Ч ЗТПВ ЛМБДЕФУС НПМЙФЧБ Л вПЗПТПДЙГЕ. ьФПФ ПВТСД, ИПФС Й УЮЙФБЕФУС УХЗХВП ИТЙУФЙБОУЛЙН, ФБЛЦЕ РТЙЫЕМ ЙЪ СЪЩЮЕУФЧБ, ЙЪ еЗЙРФБ. «рПДЗПФПЧМЕООПЕ ФБЛЙН ПВТБЪПН ФЕМП ФЭБФЕМШОП ВЙОФПЧБМПУШ ЛТЕУФ-ОБЛТЕУФ ОЕЧЕТПСФОП ДМЙООЩНЙ ВЙОФБНЙ ЙЪ ЛПТПМЕЧУЛПЗП МШОБ. оБ ОЙИ, Б ФБЛЦЕ ОБ ЛБРАЫПОБИ Й ОБ УБЧБОБИ ЙЪ ЛЕТБНЙЮЕУЛПК ОЙФЙ, ТБЪНЕЭБМЙУШ НБЗЙЮЕУЛЙЕ ОБДРЙУЙ Й БНХМЕФЩ, ЮФПВЩ ОЕ ДБФШ ФЕМХ РПУМЕДПЧБФШ ЪБ ДХЫПК» [7]. «оБ МПВ РПЛПКОПЗП ЛМБМЙ НБЗЙЮЕУЛЙЕ РБРЙТХУОЩЕ УЧЙФЛЙ» [8].

хЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ПФЛТЩМП ЫЙТПЛЙЕ ДЧЕТЙ УРЙТЙФЙЪНХ, НБЗЙЙ, ЛПМДПЧУФЧХ, ОЕ ЙНЕАЭЙИ, ОБ РЕТЧЩК ЧЪЗМСД, ОЙЛБЛПЗП ПФОПЫЕОЙС Л ГЕТЛПЧОЩН ПФУФХРМЕОЙСН. уЛПМШЛП МАДЕК ВЩМЙ ПВНБОХФЩ ВЕУБНЙ, СЧМСЧЫЙНЙУС Л ОЙН РПД ЧЙДПН ЙИ ХНЕТЫЙИ ВМЙЪЛЙИ! уЛПМШЛП МПЦОЩИ ЮХДЕУ УПЧЕТЫБМПУШ Й УПЧЕТЫБЕФУС У РПНПЭША ЬФПЗП! пФ ХЮЕОЙС иТЙУФБ Л УРЙТЙФЙЪНХ РТЙЧЕМП НОПЗЙЕ ГЕТЛЧЙ ПФУФХРМЕОЙЕ ПФ еЧБОЗЕМШУЛПК ЙУФЙОЩ П ДХЫЕ Й УНЕТФЙ. уЕЗПДОС ОЕТЕДЛП РЩФБАФУС ВЙВМЕКУЛХА ПУОПЧХ РПДЧЕУФЙ РПД МЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, УУЩМБСУШ ОБ ПРЙУБООЩК Ч вЙВМЙЙ УМХЮБК, ЛПЗДБ ПФПЫЕДЫЙК ПФ вПЗБ ГБТШ уБХМ РТЙИПДЙФ ОПЮША Л ЛПМДХОШЕ: «й ЧПРТПУЙМ уБХМ зПУРПДБ; ОП зПУРПДШ ОЕ ПФЧЕЮБМ ЕНХ… ФПЗДБ уБХМ УЛБЪБМ УМХЗБН УЧПЙН: УЩЭЙФЕ НОЕ ЦЕОЭЙОХ ЧПМЫЕВОЙГХ, Й С РПКДХ Л ОЕК Й УРТПЫХ ЕЕ. й ПФЧЕЮБМЙ ЕНХ УМХЗЙ ЕЗП: ЪДЕУШ Ч бЬОДПТЕ ЕУФШ… ЧПМЫЕВОЙГБ» (УН. 1 ЛО. гБТУФЧ 28 ЗМБЧБ). уБХМ ПФРТБЧЙМУС ФБКОП Л ЧПМЫЕВОЙГЕ Й РПРТПУЙМ ЧЩЧЕУФЙ ЕНХ ФЕОШ уБНХЙМБ, ЮФПВЩ УРТПУЙФШ ЕЗП, ЮФП ЦЕ ВХДЕФ У ОЙН, У уБХМПН. й ДБМЕЕ ПРЙУБО УРЙТЙФЙЮЕУЛЙК УЕБОУ: СЧЙМУС ДХИ, РПИПЦЙК ОБ уБНХЙМБ, Й РТЕДТЕЛ УНЕТФШ уБХМХ Й ЕЗП УЩОПЧШСН. еУМЙ ЧЩТЧБФШ ЬФПФ ФЕЛУФ ЙЪ ПВЭЕЗП ЛПОФЕЛУФБ вЙВМЙЙ, ФП ДЕКУФЧЙФЕМШОП, УПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ДХЫБ уБНХЙМБ СЧЙМБУШ Л уБХМХ. юФП ЦЕ вЙВМЙС ЗПЧПТЙФ ПВ ЬФПН, Й ЛБЛ РПОЙНБФШ РТЙЧЕДЕООЩК УМХЮБК? ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 21:8 ЪБРЙУБОП, ЮФП вПЗ ХОЙЮФПЦЙФ «…ЮБТПДЕЕЧ, Й ЙДПМПУМХЦЙФЕМЕК… Ч ПЪЕТЕ, ЗПТСЭЕН ПЗОЕН Й УЕТПА…». юБТПДЕЕЧ, Ф. Е. ЛПМДХОПЧ, ЧПМЫЕВОЙЛПЧ, НБЗПЧ, ЛПФПТЩЕ У вПЗПН ОЙЮЕЗП ПВЭЕЗП ОЕ ЙНЕАФ Й ЙНЕФШ ОЕ НПЗХФ, Й ЛПФПТЩЕ СЧМСАФУС РТЕДУФБЧЙФЕМСНЙ УЙМЩ УБФБОЩ.

«вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ… ЧПКФЙ Ч ЗПТПД… б ЧОЕ — РУЩ Й ЮБТПДЕЙ…» (пФЛТ. 22:14—15).

лФП ЦЕ СЧЙМУС уБХМХ РПД ЧЙДПН уБНХЙМБ? пФЧЕФ ЧЩФЕЛБЕФ ЙЪ ЧУЕЗП ЛПОФЕЛУФБ вЙВМЙЙ — ВЕУ, БЗЕОФ УБФБОЩ. фП ЦЕ РТПЙУИПДЙФ Й ОБ УПЧТЕНЕООЩИ УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, ЛПЗДБ МАДЙ ЧПРТЕЛЙ ЧПМЕ вПЦШЕК, ФБЛ СУОП ЧЩТБЦЕООПК Ч еЗП уМПЧЕ, ДПВТПЧПМШОП ЙДХФ ОБ ЮХЦХА ФЕТТЙФПТЙА — ФЕТТЙФПТЙА ДШСЧПМБ, Й РПМХЮБАФ ХФЕЫЕОЙЕ РТЙ НЩУМЙ, ЮФП ВЕУЕДХАФ УП УЧПЙНЙ ХНЕТЫЙНЙ ТПДУФЧЕООЙЛБНЙ ЙМЙ У вПЗПН, лПФПТПЗП ОБ ЬФЙИ УЕБОУБИ ОЕФ Й ВЩФШ ОЕ НПЦЕФ.

й ЕЭЕ ПДОП НЕУФП Ч вЙВМЙЙ ЙУРПМШЪХАФ УФПТПООЙЛЙ МЦЕХЮЕОЙС П ВЕУУНЕТФЙЙ ДХЫЙ, БДБ Й ТБС: РТЙФЮБ, ЪБРЙУБООБС Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 16:19—31. рТПЮЙФБКФЕ ЕЕ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ. нЩ ЦЕ РПСУОЙН, ЮФП УБН ЦБОТ РТЙФЮЙ — ЬФП БММЕЗПТЙС, Б ОЕ ЙУФПТЙЮЕУЛПЕ ТЕБМШОПЕ РПЧЕУФЧПЧБОЙЕ, ОБРТЙНЕТ, Ч ОЕК РТЕДУФБЧМЕО ТБК Й БД ФБЛЙН ПВТБЪПН, ЮФП МАДЙ У ПВЕЙИ УФПТПО НПЗХФ ПВЭБФШУС Й ПВТБЭБАФУС У РТПУШВПК ОЕ Л вПЗХ, Б Л бЧТББНХ. фБЛЦЕ Ч РТЙФЮЕ ХРПНСОХФБ РТПУШВБ НХЮБЭЕЗПУС ВПЗБЮБ Л мБЪБТА, ЮФПВЩ ФПФ «РТПИМБДЙМ СЪЩЛ» ЕНХ. рП ХЮЕОЙА ТСДБ ЛПОЖЕУУЙК Ч БДХ НХЮБАФУС ДХЫЙ, ЛБЛ ЙЪЧЕУФОП, ОЕ ЙНЕАЭЙЕ ЖЙЪЙЮЕУЛПЗП ФЕМБ, УМЕДПЧБФЕМШОП, Й СЪЩЛБ. рПЮЕНХ иТЙУФПУ ТБУУЛБЪБМ РТЙФЮХ У ФБЛПК ЙНЕООП УЙФХБГЙЕК? нПЦЕФ ВЩФШ, пО ИПФЕМ РПДЮЕТЛОХФШ, ЮФП БД Й ТБК УХЭЕУФЧХАФ, Й ВЕУУНЕТФОЩЕ ДХЫЙ НХЮБАФУС Ч БДХ? оП ЗПТЕФШ Й НХЮЙФШУС, ЛБЛ ХЦЕ ВЩМП РПДЮЕТЛОХФП, ВЕУРМПФОЩЕ ДХЫЙ ОЕ НПЗХФ. ьФХ РТЙФЮХ йЙУХУ ТБУУЛБЪБМ, ЮФПВЩ РПЛБЪБФШ, ЛБЛ ЬФП СЧУФЧХЕФ ЙЪ ЧУЕЗП ЛПОФЕЛУФБ ЗМБЧЩ, ЮФП РПУМЕ УНЕТФЙ ЮЕМПЧЕЛБ ЕЗП ХЮБУФШ ЙЪНЕОЕОБ ВЩФШ ХЦЕ ОЕ НПЦЕФ, Й ЮФП ОЙЛБЛПЕ ЮХДП ОЕ ЪБУФБЧЙФ ЮЕМПЧЕЛБ РТЙОСФШ Ч УЧПА ЦЙЪОШ уРБУЙФЕМС, ЕУМЙ Х ОЕЗП ОЕФ ЧЕТЩ.

лБЛ ОБН РПЛБЪЩЧБАФ ЙУФПТЙС Й БТИЕПМПЗЙС, ОБ ЪБТЕ ЮЕМПЧЕЮЕУФЧБ ОБТПДЩ ЪЕНМЙ УМЕДПЧБМЙ ВЙВМЕКУЛПНХ ХЮЕОЙА П УНЕТФЙ Й ДХЫЕ. й МЙЫШ УП ЧТЕНЕОЕН ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ЧНЕУФЕ У СЪЩЮЕУФЧПН ЧПУФПТЦЕУФЧПЧБМП УТЕДЙ ОБТПДПЧ НЙТБ. йЪ ПЗТПНОПЗП ЛПМЙЮЕУФЧБ ДБООЩИ НЩ РТЙЧЕДЕН РП ЬФПНХ ЧПРТПУХ УЧЙДЕФЕМШУФЧБ П ТБУЛПРЛБИ Ч нЕЦДХТЕЮШЕ Й Ч тПУУЙЙ.

«уЛПТЮЕООЩЕ РПЗТЕВЕОЙС РПСЧМСАФУС ЕЭЕ Ч НХУФШЕТУЛПЕ ЧТЕНС Й ТБУРТПУФТБОЕОЩ ОБ РТПФСЦЕОЙЙ ЧУЕЗП ЛБНЕООПЗП Й ВТПОЪПЧПЗП ЧЕЛПЧ… уЛПТЮЕООПУФШ ЛПУФСЛПЧ (УЛЕМЕФПЧ. — б.п.) Ч ДТЕЧОЙИ РПЗТЕВЕОЙСИ ДБЧОП ХЦЕ РПУФБЧМЕОБ Ч УЧСЪШ У РПЪПК ЬНВТЙПОБ ЧП ЮТЕЧЕ НБФЕТЙ… дХНБА, ЮФП ЬФП РТБЧЙМШОП… йДЕС РТЕЧТБЭЕОЙС РПЛПКОЙЛБ Ч ОЕТПДЙЧЫЕЗПУС ЬНВТЙПОБ УЧСЪБОБ, ПЮЕЧЙДОП, У РТЕДУФБЧМЕОЙЕН П ФПН, ЮФП ХНЕТЫЙК ЮЕМПЧЕЛ НПЦЕФ ТПДЙФШУС ЧФПТЙЮОП…» [9].

«ъДЕУШ НПЦОП ХЗБДЩЧБФШ ЙДЕА УОБ, УРСЭЕЗП (ХУПРЫЕЗП) ЮЕМПЧЕЛБ, ЧТЕНЕООП ОЕРПДЧЙЦОПЗП Й ВЕЪЦЙЪОЕООПЗП. оП, УХДС РП НОПЗПЮЙУМЕООЩН… ЧЕЭБН, УПРТПЧПЦДБАЭЙН РПЛПКОЙЛБ (РЙЭБ, ПТХЦЙЕ, ХЛТБЫЕОЙС) РТПУОХФШУС ДПМЦЕО УБН ЮЕМПЧЕЛ Й ЙНЕООП Ч ФПН ПВМЙЮШЕ, Ч ЛПФПТПН ПО „ХУОХМ“» [10].

«йОФЕТЕУОП ПФНЕФЙФШ РПМПЦЕОЙЕ ФЕМБ. еУМЙ Ч НПЗЙМБИ ьМШ-пВЕКДБ ХНЕТЫЙИ ХЛМБДЩЧБМЙ ОБ УРЙОХ, Б Ч ЗТПВОЙГБИ ГБТУЛПЗП ЛМБДВЙЭБ ОБ ВПЛ, Ч РПЪЕ УРСЭЕЗП У ЮХФШ УПЗОХФЩНЙ Ч ЛПМЕОСИ ОПЗБНЙ, ЪДЕУШ УЛЕМЕФЩ ВЩМЙ ВХЛЧБМШОП УЛТАЮЕОЩ: ЗПМПЧБ УЧЕЫЙЧБМБУШ ОБ ЗТХДШ, ОПЗЙ РПДПЗОХФЩ ФБЛ, ЮФП ВЕДТБ ПВТБЪПЧЩЧБМЙ У ФЕМПН РТСНПК ХЗПМ, Ч ПФДЕМШОЩИ УМХЮБСИ ЛПМЕОЙ РПДФСОХФЩ РТСНП Л МЙГХ, Б РСФЛЙ ЛБУБМЙУШ ЛТЕУФГБ: РЕТЕД ОБНЙ ЬНВТЙПОБМШОПЕ РПМПЦЕОЙЕ, Й ЛБЛ ЧЩЫЕМ ЮЕМПЧЕЛ ЙЪ ЮТЕЧБ НБФЕТЙ, ФБЛ РХУФШ Й ХИПДЙФ Ч ФПФ НЙТ, ЙЪ ЛПФПТПЗП РТЙЫЕМ. фБЛБС РПЪБ РПЛПКОПЗП УЧСЪБОБ У ФПТЦЕУФЧЕООЩН ТЙФХБМПН, РТПДЙЛФПЧБООЩН ТЕМЙЗЙЕК» [11].

мЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ УФБМП РТЙЮЙОПК:

1. рПСЧМЕОЙС ХЮЕОЙС ПВ БДЕ Й ТБЕ, ЗДЕ, УППФЧЕФУФЧЕООП, ЧЕЮОП НХЮБАФУС ЙМЙ ЧЕЮОП ТБДХАФУС ДХЫЙ ХНЕТЫЙИ. дПЗНБФ П ТБЕ Й БДЕ МЙЫБЕФ УНЩУМБ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ Й рПУМЕДОЕЗП уХДБ, ЙВП ЛБЦДЩК ЙЪ МАДЕК РПУМЕ УНЕТФЙ РПМХЮБЕФ ЧПЪДБСОЙЕ Й ХЮБУФШ ЕЗП ХЦЕ ПРТЕДЕМЕОБ (БД ЙМЙ ТБК). ъДЕУШ ХНЕУФОП РПСУОЙФШ, ЮФП ТБЕН Ч вЙВМЙЙ ОБЪЧБО еДЕН, Ч ЛПФПТПН ЦЙМЙ бДБН Й еЧБ ДП УЧПЕЗП ЗТЕИПРБДЕОЙС, УМЕДПЧБФЕМШОП, ТБК — ЬФП ХФТБЮЕООЩК ВЕЪЗТЕЫОЩК НЙТ, ОП ЛПФПТЩК вПЗ ЧПЪЧТБФЙФ УРБУЕООЩН РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ. еЭЕ ТБЪ РПДЮЕТЛОЕН, ЮФП ОЙЗДЕ Ч вЙВМЙЙ ОЕ ЗПЧПТЙФУС П ФПН, ЮФП Ч ТБА ОБИПДСФУС ДХЫЙ ХНЕТЫЙИ. бДПН Ч вЙВМЙЙ ОБЪЧБОБ НПЗЙМБ, Б ФБЛЦЕ УФЕУОЕООЩЕ ФСЦЛЙЕ ПВУФПСФЕМШУФЧБ Ч ЦЙЪОЙ МАДЕК: «…Й УНЕТФШ Й БД ПФДБМЙ НЕТФЧЩИ…» (пФЛТ. 20:13). «…гЕРЙ БДБ ПВМЕЗМЙ НЕОС…» — ЗПЧПТЙФ дБЧЙД РТЙ ФТХДОЩИ ПВУФПСФЕМШУФЧБИ (2 ЛО. гБТУФЧ 22:6). оП ОЙЗДЕ ОЕ УЛБЪБОП, ЮФП БД — ЬФП ЧЕЮОПЕ НХЮЕОЙЕ ДХЫ ХНЕТЫЙИ ЗТЕЫОЙЛПЧ.

2. рПОСФЙС ВЕУУНЕТФЙС ЗТЕИБ Ч НЙТЕ Й ВЕУУНЕТФЙС ЗТЕЫОЙЛБ. чОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ЧЩ ЦЙЧЕФЕ, ЧЩ ОЙЛПЗДБ ОЕ ХНТЕФЕ, Б ВХДЕФЕ ВЕУУНЕТФОЩНЙ, ПРСФШ ЦЕ ЧПРТЕЛЙ уМПЧХ вПЦЙА, ЛПФПТПЕ ХФЧЕТЦДБЕФ, ЮФП «ЧПЪНЕЪДЙЕ ЪБ ЗТЕИ УНЕТФШ». ьФП РПМПЦЕОЙЕ УМПЧОП ЗПЧПТЙФ: ОХ ЪБЮЕН НЕОСФШ УЧПА ЦЙЪОШ Й ПФЛБЪЩЧБФШУС ПФ ЙЪМАВМЕООЩИ ЗТЕИПЧ, ЧУЕ ТБЧОП ЧЩ ОЕ ХНТЕФЕ.

3. уРБУЕОЙС ЪБ ДЕОШЗЙ. оБ ъБРБДЕ Ч ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ВЩМ РТЙОСФ ДПЗНБФ П ЮЙУФЙМЙЭЕ, ЗДЕ ОБИПДСФУС ДХЫЙ ФЕИ, ЛФП ЙНЕЕФ ОБДЕЦДХ ОБ ТБК, ОП ЕЭЕ Л ОЕНХ ОЕ ЗПФПЧ, Й ФПМШЛП РТЕФЕТРЕЧ ПРТЕДЕМЕООПЕ ЛПМЙЮЕУФЧП НХЛ, НПЦЕФ ФХДБ РПРБУФШ. вПМЕЕ ВЩУФТПНХ РЕТЕИПДХ ДХЫЙ Ч ТБК НПЗХФ УРПУПВУФЧПЧБФШ ТПДУФЧЕООЙЛЙ ХНЕТЫЕЗП, РПЦЕТФЧПЧБЧ ПРТЕДЕМЕООЩЕ ДЕОШЗЙ. ъБРМБФЙ, Й ФЧПЙ ХНЕТЫЙЕ ВМЙЪЛЙЕ УТБЪХ ПЮХФСФУС Ч ТБА.

4. пУОПЧЩ УРЙТЙФЙЪНБ. уЕЗПДОС НОПЗЙЕ ГЕТЛЧЙ РЩФБАФУС ЪБСЧЙФШ, ЮФП ПОЙ УП УРЙТЙФЙЪНПН ОЕ ЙНЕАФ ОЙЮЕЗП ПВЭЕЗП, ОП ЧЕДШ ЙНЕООП ПОЙ, РТЙОСЧ РПМПЦЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, УРПУПВУФЧПЧБМЙ ЕЗП РТПГЧЕФБОЙА. ч ТЕЪХМШФБФЕ МАДЙ, ДХНБС, ЮФП ОБ ЬФЙИ УЕБОУБИ ПОЙ ЧУФТЕФСФУС У ДХЫБНЙ ВМЙЪЛЙИ, ЧУФТЕЮБАФУС ОБ ДЕМЕ У УБФБОПК Й ЕЗП ВЕУБНЙ Й У ОЙНЙ ПВЭБАФУС. еУМЙ ВЩ МАДЙ, РПДЧЕТЗБАЭЙЕ УЕВС ФБЛПНХ УФТБЫОПНХ ПВНБОХ, ЪОБМЙ, ЮФП ДХЫБ ХНЙТБЕФ ЧНЕУФЕ У ФЕМПН, ПОЙ ОЙЛПЗДБ ОЕ УФБМЙ ВЩ РПДЧЕТЗБФШ УЕВС РПДПВОПНХ ТЙУЛХ Й РТЙИПДЙФШ ОБ ФЕТТЙФПТЙА ЧТБЗБ йЙУХУБ иТЙУФБ.

5. йЪЧТБЭЕОЙС ИБТБЛФЕТБ вПЗБ. дБЧБС МПЦОХА ФТБЛФПЧЛХ РПОСФЙСН БДБ Й ТБС, НОПЗЙЕ ГЕТЛЧЙ РПТПЮБФ ИБТБЛФЕТ вПЗБ, РТЕДУФБЧМСС ЕЗП ЦЕУФПЛЙН Й ЛТПЧПЦБДОЩН. оЕХЦЕМЙ вПЗ, лПФПТЩК ЕУФШ МАВПЧШ, ЛБЛ ЗПЧПТЙФ вЙВМЙС, ДПРХУФЙФ, ЮФПВЩ ЛФП-ФП ДБЦЕ ПЮЕОШ ЗТЕЫОЩК, ЗПТЕМ ЧЕЮОП, Й РТЙФПН ФЕ, ЛПФПТЩЕ ВХДХФ ОБИПДЙФШУС Ч ТБА, ВХДХФ МЙГЕЪТЕФШ НХЮЕОЙС УЧПЙИ ВМЙЪЛЙИ? ъБИПФЙФЕ ЧЩ РПРБУФШ Ч ФБЛПК ТБК, ЙЪ ЛПФПТПЗП УНПЦЕФЕ ОБВМАДБФШ ЪБ ЧЕЮОЩНЙ НХЮЕОЙСНЙ ЧБЫЕК НБФЕТЙ ЙМЙ ДЕФЕК? йМЙ ДБЦЕ РТПУФП ЪОБФШ, ЮФП ЗДЕ-ФП УЕКЮБУ ЧБЫЙ ВМЙЪЛЙЕ ОЕЧЩОПУЙНП УФТБДБАФ, Й УФТБДБОЙС ЙИ РТПДМСФУС ВЕЪ ЛПОГБ? чТСД МЙ! й УФБМЙ МЙ ВЩ ЧЩ ДПЧЕТСФШ вПЗХ, ЗПФПЧПНХ НХЮЙФШ МАДЕК ЧЕЮОП? рП УЮБУФША, ОБЫ зПУРПДШ — ЧУЕНЙМПУФЙЧЩК Й ЮЕМПЧЕЛПМАВЙЧЩК! оП УЛПМШЛП ЦЕ ЧУЕ-ФБЛЙ РТПДМСФУС УФТБДБОЙС МАДЕК Ч ПЗОЕ, Й ЕУФШ МЙ ФПНХ РТЙНЕТ Ч ЙУФПТЙЙ? дБ, ФБЛПК РТЙНЕТ ЕУФШ: ЗЙВЕМШ ЗПТПДПЧ уПДПНБ Й зПНПТТЩ: «лБЛ уПДПН Й зПНПТТБ Й ПЛТЕУФОЩЕ ЗПТПДБ… РПДЧЕТЗЫЙУШ ЛБЪОЙ ПЗОС ЧЕЮОПЗП, РПУФБЧМЕОЩ Ч РТЙНЕТ…» (рПУМБОЙЕ БРПУФПМБ йХДЩ 1:7). «пЗПОШ ЧЕЮОЩК», ЛПФПТЩК ЪДЕУШ ХРПНЙОБЕФУС, ЮФП ПО ПВПЪОБЮБЕФ? дЕКУФЧЙФЕМШОП МЙ ПО ЧЕЮЕО? оП ЧУЕН УЕЗПДОС ИПТПЫП ЙЪЧЕУФОП, ЮФП ОБ НЕУФЕ ЬФЙИ ЗПТПДПЧ ПВТБЪПЧБМПУШ нЕТФЧПЕ НПТЕ, Б ТБУЛПРЛЙ, ЛПФПТЩЕ РЩФБМЙУШ РТПЧПДЙФШ БТИЕПМПЗЙ РПД ЧПДПК У РПНПЭША ЧПДПМБЪПЧ, РПНПЗМЙ ОБКФЙ ПВХЗМЕООЩЕ ЛЙТРЙЮЙ, УЗПТЕЧЫЙЕ ДПНБ. зПТПДБ ВЩМЙ ХОЙЮФПЦЕОЩ ПЮЕОШ ВЩУФТП, ТБЪ Й ОБЧУЕЗДБ. оП ЗПТСФ МЙ ПОЙ УЕЗПДОС ЧНЕУФЕ У ЦЙФЕМСНЙ? оЕФ! рПЮЕНХ ЦЕ ФПЗДБ ПЗПОШ ОБЪЧБО ЧЕЮОЩН? ч РЕТЕЧПДЕ У ЕЧТЕКУЛПЗП УМПЧП «ЧЕЮОЩК» ПЪОБЮБЕФ «ЧЕЮОЩК, ФП ЕУФШ, РПЛБ ЙДЕФ РТПГЕУУ», ЙОЩНЙ УМПЧБНЙ, ЧЕЮОЩН ПЗОЕН ВЩМЙ ХОЙЮФПЦЕОЩ ЗПТПДБ, ФП ЕУФШ ТБЪ Й ОБЧУЕЗДБ! пОЙ ХОЙЮФПЦЕОЩ ОБЧЕЮОП, ЙИ ОЙЛПЗДБ ОЕ ВХДЕФ, ОП ЬФП ОЕ ПЪОБЮБЕФ, ЮФП ПОЙ Й УЕЗПДОС ЗПТСФ. лБЛ ЦЕ ДПМЗП РТПДМЙФУС ОБЛБЪБОЙЕ ОЕЮЕУФЙЧЩИ, ЛПФПТЩЕ, ЛБЛ ХЛБЪЩЧБЕФ вЙВМЙС, ВХДХФ ХОЙЮФПЦЕОЩ ЧЕЮОЩН ПЗОЕН? пЮЕОШ ВЩУФТП, Й ФПЦЕ ТБЪ Й ОБЧУЕЗДБ, ЙИ ХЦЕ ОЙЛПЗДБ ОЕ ВХДЕФ, РПЬФПНХ ОБЛБЪБОЙЕ ОБЪЧБОП ЧЕЮОЩН. «йВП ЧПФ, РТЙДЕФ ДЕОШ, РЩМБАЭЙК ЛБЛ РЕЮШ; ФПЗДБ ЧУЕ ОБДНЕООЩЕ Й РПУФХРБАЭЙЕ ОЕЮЕУФЙЧП ВХДХФ, ЛБЛ УПМПНБ, Й РПРБМЙФ ЙИ ЗТСДХЭЙК ДЕОШ… ФБЛ ЮФП ОЕ ПУФБЧЙФ Х ОЙИ ОЙ ЛПТОС, ОЙ ЧЕФЧЕК» (нБМБИЙС 4:1). уЛПМШЛП ЧТЕНЕОЙ ОХЦОП ЗПТЕФШ УПМПНЕ, ЮФПВЩ УЗПТЕФШ РПМОПУФША? пЮЕОШ ОЕНОПЗП. фБЛ ЦЕ Й МАДЙ ВХДХФ ВЩУФТП ХОЙЮФПЦЕОЩ, РПДПВОП УХИПК УПМПНЕ. фБЛ ЗПЧПТЙФ вЙВМЙС, ЧПРТЕЛЙ ХФЧЕТЦДЕОЙСН МАДЕК.

пДОБЛП, УЧПЕ ЗХВЙФЕМШОПЕ ДЕКУФЧЙЕ МЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ОЕУЕФ ОЕ ФПМШЛП ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧБИ. хЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ Ч ЕЗП РПТПК ОЕПВЩЛОПЧЕООЩИ РТПСЧМЕОЙСИ РТПОЙЪБМП ДХИПЧОХА (Б ЪОБЮЙФ Й ЖЙЪЙЮЕУЛХА) ЦЙЪОШ РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ УЖЕТБИ Й ЧП ЧУЕИ ОБТПДБИ ЪЕНМЙ. ьФП ХЮЕОЙЕ СЧМСЕФУС УФЕТЦОЕН, ОБ ЛПФПТЩК УБФБОБ ОБОЙЪЩЧБМ Й ОБОЙЪЩЧБЕФ ТБЪМЙЮОЩЕ МЦЕЖЙМПУПЖЙЙ, ЛБЦДБС ЙЪ ЛПФПТЩИ РПДЗПФПЧМЕОБ ЙМЙ РПД ПРТЕДЕМЕООЩК ЧПЪТБУФ, ЙМЙ ИБТБЛФЕТ, ЙМЙ ОБГЙПОБМШОЩЕ ПУПВЕООПУФЙ, ЙМЙ ПВТБЪПЧБОЙЕ Й УПГЙБМШОПЕ РПМПЦЕОЙЕ. уП УНЕТФПОПУОЩН ЬФЙН ХЮЕОЙЕН НЩ ЧУФТЕЮБЕНУС РПТПК Ч ФБЛЙИ ПВМБУФСИ ЦЙЪОЙ, ЗДЕ НЕОШЫЕ ЧУЕЗП НПЦОП ВЩМП ВЩ ЬФПЗП ЦДБФШ. рПЬФПНХ ОБН УЕЗПДОС, ЛБЛ ОЙЛПЗДБ РТЕЦДЕ, ХЮЙФЩЧБС УЛПТПЕ чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ ОЕПВИПДЙНП ЪОБФШ ОЕ ФПМШЛП ВЙВМЕКУЛПЕ ХЮЕОЙЕ П ДХЫЕ, ОП Й ФЕ ЖЙМПУПЖУЛЙЕ ОБРТБЧМЕОЙС Й СЧМЕОЙС, Ч ЛПФПТЩИ ЗПУРПДУФЧХЕФ МЦЕХЮЕОЙЕ П СЛПВЩ ВЕУУНЕТФОПК ДХЫЕ, ЮФПВЩ ОЕ РПКФЙ Х ОЙИ ОБ РПЧПДХ, ЙВП ЧОЕЫОЕ ПОЙ ЧЩЗМСДСФ РПТПК ЧЕУШНБ РТЙЧМЕЛБФЕМШОП Й РТЙФСЗЙЧБАФ УЧПЕК ЪБЗБДПЮОПУФША. й Ч ОБЮБМЕ НЩ РПЪОБЛПНЙНУС У УБНЩН, ЛБЪБМПУШ ВЩ, ЪМПЧЕЭЙН ЙЪ ОЙИ, ОП ЛПФПТПЕ СЧМСЕФУС НЕЦДХ ФЕН ПДОЙН ЙЪ УБНЩИ РПРХМСТОЩИ ФЕЮЕОЙК Ч УПЧТЕНЕООПН ТЕМЙЗЙПЪОПН НЙТЕ. нЩ РПЪОБЛПНЙНУС УП УМХЦЙФЕМСНЙ Й РПУМЕДПЧБФЕМСНЙ ЮЈТОПК НЕУУЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф. - н.: фЕТТБ, 1997. ф. 2. УФТ. 32.

[2] зЙВВПО. хЛБЪ. УПЮ., УФТ. 33.

[3] зЙВВПО ь. хЛБЪ. УПЮ. ф. 2. УФТ. 30-31.

[4] тЩВБЛПЧ в.б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. - н.: тХУУЛПЕ УМПЧП, 1997, УФТ. 370-371.

[5] фБН ЦЕ. УФТ. 371-372.

[6] ъБЛПО вПЦЙК. уПУФ. РТПФПЙЕТЕК у. уМПВПДУЛПК, 4-Е ЙЪД., ТЕРТЙОФ. - н.: нПМПДБС ЗЧБТДЙС, 1991, УФТ. 673-674.

[7] мЙЧТБЗБ и.б. жЙЧЩ. - н.: оПЧЩК бЛТПРПМШ, 1997, УФТ. 113.

[8] тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. - н.: бЧБОФБ+, 1996. ф. 1. УФТ. 76.

[9] тЩВБЛПЧ ч.б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. УФТ. 361-862.

[10] фБН ЦЕ. УФТ. 364.

[11] чХММЙ м. хТ ИБМДЕЕЧ. - н.: зтчм, 1961, УФТ. 42.


юЈТОБС НЕУУБ

уЕЗПДОС Ч РЕЮБФЙ Й РП ФЕМЕЧЙДЕОЙА ФП Й ДЕМП РПСЧМСАФУС УППВЭЕОЙС П ОБИПЦДЕОЙЙ ОБ ЛМБДВЙЭБИ ЙЪХТПДПЧБООЩИ ФТХРПЧ, ЧПТПЧУЛЙИ ОПЦБИ, ОБ ТХЛПСФЛБИ ЛПФПТЩИ ЧЩЗТБЧЙТПЧБОБ ГЙЖТБ 666, ПВ БТЕУФБИ НПМПДЩИ МАДЕК, ПВЧЙОЕООЩИ Ч ЧЕУШНБ УФТБООЩИ ТЙФХБМШОЩИ ОБУЙМЙСИ. лБЛ ЧЩСУОСЕФУС Ч ИПДЕ ТБУУМЕДПЧБОЙС, ЧУЈ ЬФП УЧСЪБОП У ДЕСФЕМШОПУФША УБФБОЙОУЛЙИ УЕЛФ. йИ ВПМШЫБС РПРХМСТОПУФШ Й ВХТОПЕ ТБЪЧЙФЙЕ, РТПЙУИПДСЭЕЕ Ч РПУМЕДОЙЕ ЗПДЩ, РПТПДЙМП ПЗТПНОХА РТПВМЕНХ, ЛПФПТБС, Л ФПНХ ЦЕ, ХУХЗХВМСЕФУС ЮБУФП ФЕН, ЮФП НЩ ЧЕУШНБ РПЧЕТИОПУФОП Й ХРТПЭЕООП РПДИПДЙН Л ПГЕОЛЕ «ЮЈТОЩИ ГЕТЛЧЕК», УЧПДС ЧУА ЙИ ЙДЕПМПЗЙА МЙЫШ Л ХВЙКУФЧБН Й УЕЛУХ. пДОБЛП ЬФП ДБМЕЛП ОЕ ФБЛ. чТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП, УПЪДБЧБС УЧПА УПВУФЧЕООХА ГЕТЛПЧШ, ОЕ ЫЈМ РП РХФЙ ЗТХВПЗП Й ЧХМШЗБТОПЗП РТЙНЙФЙЧЙЪНБ. пО ТБЪТБВПФБМ ЧЕУШНБ РТЙЧМЕЛБФЕМШОХА, ОБ РЕТЧЩК ЧЪЗМСД, ЖЙМПУПЖЙА, ЛПФПТБС РТЙЧМЕЛБЕФ МАДЕК УБНЩИ ТБЪМЙЮОЩИ ЛМБУУПЧ Й ЧПЪТБУФПЧ. чЩУФБЧМЕООЩЕ ЙН МПЦОЩЕ НБСЛЙ ЪБНБОЙЧБАФ УЕЗПДОС НЙММЙПОЩ МАДЕК.

йФБЛ, ЮФП ЦЕ РТЙЧМЕЛБЕФ УЕЗПДОС МАДЕК, Й ПУПВЕООП НПМПДЕЦШ, Ч ЬФХ ГЕТЛПЧШ?

мПЦОЩЕ НБСЛЙ

1). хДПЧМЕФЧПТЕОЙЕ ЧУЕИ ЦЕМБОЙК, РМБОПЧ Й ЙОУФЙОЛФПЧ, РПМОБС УЧПВПДБ. мАВБС ТЕМЙЗЙС ЙМЙ ЖЙМПУПЖУЛПЕ ОБРТБЧМЕОЙЕ, УХЭЕУФЧПЧБЧЫЕЕ ЙМЙ УХЭЕУФЧХАЭЕЕ ОБ ЪЕНМЕ, ФТЕВХЕФ ПФ ЮЕМПЧЕЛБ ЛБЛЙИ-МЙВП ПЗТБОЙЮЕОЙК — Ч РПЧЕДЕОЙЙ, Ч ПВТБЪЕ ЦЙЪОЙ, ЧП ЧЪБЙНППФОПЫЕОЙСИ У ПЛТХЦБАЭЙНЙ, Ч ПДЕЦДЕ, Ч РЙЭЕ. чУЈ ЬФП, ЛБЛ УЮЙФБАФ НОПЗЙЕ, ПЗТБОЙЮЙЧБЕФ УЧПВПДХ ЮЕМПЧЕЛБ. й ФПМШЛП УБФБОЙЪН, ЛБЛ ТЕМЙЗЙС, ТБЪТЕЫБЕФ ДЕМБФШ ЧУЈ. дЕМБФШ ЧУЈ, ЮФП ОТБЧЙФУС. пО ОЕ ПЗТБОЙЮЙЧБЕФ ЮЕМПЧЕЛБ ОЙЛБЛЙНЙ ТБНЛБНЙ РПЧЕДЕОЙС. оБРТПФЙЧ, ЧУСЮЕУЛЙ РППЭТСЕФ ТБЪЧЙЧБФШ МАВЩЕ ОБЛМПООПУФЙ, ПДОП ХРПНЙОБОЙЕ П ЛПФПТЩИ Ч ПВЭЕУФЧЕ УЮЙФБЕФУС ОЕРТЙМЙЮОЩН: УЛПФПМПЦУФЧП, ЗТХРРПЧПК УЕЛУ, ЙЪОБУЙМПЧБОЙС, ЗПНПУЕЛУХБМЙЪН, НБЪПИЙЪН, ОБТЛПНБОЙС ЧЕУШНБ РППЭТСАФУС Й ОЙЛЕН ОЕ ПУХЦДБАФУС. уБНПЕ ЗМБЧОПЕ — ЬФП УЧПВПДБ. й ЕУМЙ ФЩ ЮФП-ФП ИПЮЕЫШ ДЕМБФШ, ФП ДЕМБК — ОЙЛФП ОЕ ЧРТБЧЕ УДЕТЦЙЧБФШ Й ПУХЦДБФШ ФЕВС. нЙТ РПМПО УФБТПНПДОЩИ РТЕДТБУУХДЛПЧ Й УМЕДПЧБФШ ЙН, ФЕН ВПМЕЕ НПМПДЕЦЙ, РТПУФП ЗМХРП — ЗПЧПТСФ УБФБОЙУФЩ. еУМЙ ДЧПЕ МАВСФ ДТХЗ ДТХЗБ, ФП Й ОБДП МАВЙФШ, ЛБЛ ИПЮЕФУС; Б ВТБЛ, УЕНШС — ЬФП ЮЕМПЧЕЮЕУЛЙЕ ХУМПЧОПУФЙ, ХИПДСЭЙЕ Ч РТПЫМПЕ. еУМЙ, РПЦЙЧ ЧНЕУФЕ, ЧЩ ОБУЛХЮЙМЙ ДТХЗ ДТХЗХ, ФП ТБУУФБОШФЕУШ Й ЧЩВЕТЙФЕ УЕВЕ ОПЧЩИ РБТФОЕТПЧ. б ЮФП РМПИПЗП Ч ЗТХРРПЧЩИ ПТЗЙСИ, РТПФЕЛБАЭЙИ ФБЛ ЧЕУЕМП, — ХФЧЕТЦДБАФ ПОЙ, — РТЙИПДЙ Л ОБН, Й ФЩ ВХДЕЫШ УЮБУФМЙЧ Й УЧПВПДЕО.

2). йЪВБЧМЕОЙЕ ПФ УФТБИБ РЕТЕД МАДШНЙ Й РТБЧПУХДЙЕН. йДЕПМПЗЙ УБФБОЙЪНБ ХФЧЕТЦДБАФ, ЮФП УБФБОБ ДБЕФ УЧПЙН РПУМЕДПЧБФЕМСН УЧПА ПИТБОХ Й РПЛТПЧЙФЕМШУФЧП. й РПЬФПНХ, ЧУФХРЙЧ Ч УЕЛФХ, ЧБН ОЕ РТЙДЕФУС ВПСФШУС ЧПТПЧ, ХВЙКГ, ОБУЙМШОЙЛПЧ, ОБЮБМШОЙЛПЧ ОБ ТБВПФЕ. вПМЕЕ ФПЗП, ЛПЗДБ ЧЩ УБНЙ УПЧЕТЫЙФЕ РТЕУФХРМЕОЙЕ, ФП УНПЦЕФЕ ХКФЙ ПФ РТБЧПУХДЙС. чЩ НПЦЕФЕ ВЕЪОБЛБЪБООП ВЕУРТЕРСФУФЧЕООП ОБТХЫБФШ ЪБЛПОЩ МАВПК УФТБОЩ.

3). чПМШЗПФОПЕ ЧЕЮОПЕ ЧТЕНСРТЕРТПЧПЦДЕОЙЕ Ч БДХ. уБФБОБ ПВЕЭБЕФ УЧПЙН РПУМЕДПЧБФЕМСН ОЕ ФПМШЛП УЧПВПДОХА ЧПМШЗПФОХА ЦЙЪОШ ОБ ЪЕНМЕ, ОП Й Ч ЧЕЮОПУФЙ. вПМШЫЙОУФЧП МАДЕК ТБЪМЙЮОЩИ ЧЕТПЙУРПЧЕДБОЙК УФТБЫБФУС ПЛБЪБФШУС Ч БДХ ОБ ЧУА ЧЕЮОПУФШ, МЙЫЙЧЫЙУШ ТБС Й ЕЗП ВМБЗПУМПЧЕОЙК. хЗТПЪПК ЧЕЮОЩИ НХЛ БДБ ГЕТЛПЧШ ОЕ ТБЪ РХЗБМБ Й РХЗБЕФ УЧПЙИ РТЙИПЦБО. рПЮФЙ Х ЛБЦДПЗП ЮЕМПЧЕЛБ ЪБМПЦЕО УФТБИ, ИПФС ВЩ РПДУПЪОБФЕМШОЩК, РЕТЕД БДУЛЙНЙ НХЮЕОЙСНЙ, ЗДЕ ВЕУЩ ВХДХФ ОЕХУФБООП РЩФБФШ ЕЗП ЧУА ЧЕЮОПУФШ. пДОБЛП ДМС ФЕИ, ЛФП УМХЦЙМ УБФБОЕ Ч ЬФПН НЙТЕ, БД УФТБЫЕО ОЕ ВХДЕФ, ХЧЕТСАФ УБФБОЙУФЩ. дМС ОЙИ БД УФБОЕФ УЧПЕПВТБЪОЩН ТБЕН — ЗДЕ НХЮЕОЙСН ЙИ ОЙЛФП ЙЪ ВЕУПЧ РПДЧЕТЗБФШ ОЕ ВХДЕФ, ФБЛ ЛБЛ ПОЙ «УЧПЙ». вПМЕЕ ФПЗП, ПОЙ ВХДХФ ЪБОЙНБФШУС ФБН ФЕН ЦЕ, ЮЕН ОБ ЪЕНМЕ — ЧЕУЕМЙФШУС, РТЕМАВПДЕКУФЧПЧБФШ Й Ф. Д. фБЛ ЮФП ЪБДХНБКФЕУШ, ЗДЕ ВХДЕФ МХЮЫЕ — Ч ТБА ЙМЙ Ч БДХ, — ЗПЧПТСФ УФПТПООЙЛЙ мАГЙЖЕТБ. нЩ ПВЕЭБЕН ЧЕЮОХА ЦЙЪОШ ВЕЪ ЧУСЛЙИ ПЗТБОЙЮЕОЙК ЛБЛ ОБ ЪЕНМЕ, ФБЛ Й Ч ЧЕЮОПУФЙ.

4). рПМХЮЕОЙЕ ЧМБУФЙ ОБД МАДШНЙ. рПНЙНП УЧПВПДЩ Й УЮБУФШС, ДШСЧПМ ПВЕЭБЕФ УЧПЙН РПУМЕДПЧБФЕМСН ДБТПЧБФШ ЧМБУФШ ОБД ДТХЗЙНЙ МАДШНЙ РХФЕН НБЗЙЙ Й ПЛЛХМШФЙЪНБ.

5). уБФБОБ, ЛБЛ «УРБУЙФЕМШ» ЮЕМПЧЕЛБ. бРПЖЕПЪПН УБФБОЙОУЛПК ЙДЕПМПЗЙЙ УФБМП РТПЧПЪЗМБЫЕОЙЕ ДШСЧПМБ — УРБУЙФЕМЕН МАДЕК! пДЙО ЙЪ УПЧТЕНЕООЩИ ЙДЕПМПЗПЧ ЮЈТОПК ТЕМЙЗЙЙ ьОФПО мБчЬК «ТБУУНБФТЙЧБЕФ УБФБОХ, ЛБЛ УЙНЧПМЙЮЕУЛПЗП МЙЮОПЗП уРБУЙФЕМС, ЛПФПТЩК ЪБВПФЙФУС П НЙТУЛЙИ, РМПФУЛЙИ, ЮХЧУФЧЕООЩИ РПФТЕВОПУФСИ ЮЕМПЧЕЛБ» [1]. фБЛЙН ПВТБЪПН, РТПЧПЪЗМБЫБЕФУС ДМС ЮЕМПЧЕЛБ УРБУЕОЙЕ ОЕ ЧП иТЙУФЕ, Б Ч УБФБОЕ! дТХЗПК ЙДЕПМПЗ УПЧТЕНЕООПЗП УБФБОЙЪНБ дЦЕТБМШД зБТДОЕТ РТПЧПЪЗМБУЙМ, ЮФП УБФБОЙЪН — ЬФП «ТЕМЙЗЙС МАВЧЙ — ОБУМБЦДЕОЙК Й ТБДПУФЙ» [2]. еЭЕ ПДЙО ПУОПЧПРПМПЦОЙЛ ДШСЧПМШУЛПК ТЕМЙЗЙЙ бМЙУФЕТ лТПХМЙ УЛБЪБМ: «уБФБОБ ОЕ ЧТБЗ ЮЕМПЧЕЛБ. пО цЙЪОШ, мАВПЧШ, уЧЕФ» [3]. уБФБОЙУФЩ РТПЧПЪЗМБЫБАФ, ЮФП ИТЙУФЙБОЕ УРЕГЙБМШОП ЙУЛБЪЙМЙ ПВТБЪ мАГЙЖЕТБ, ЛПФПТЩК ОБ УБНПН ДЕМЕ ФПМШЛП Й ИПЮЕФ, ЛБЛ ПУЮБУФМЙЧЙФШ ЮЕМПЧЕЛБ. чУЈ, ЮФП ЧЩ УМХЫБМЙ ДП ЬФПЗП П УБФБОЕ, ОЕ ЧЕТШФЕ ЬФПНХ, РТЙЪЩЧБАФ МАДЕК ЕЗП РПУМЕДПЧБФЕМЙ.

оП, ЮФП ЦЕ ОБ УБНПН ДЕМЕ РТЕДУФБЧМСЕФ УПВПК УФПМШ ВМБЗПЧЙДОП РТЕДУФБЧМЕООБС ТЕМЙЗЙС «УЮБУФШС Й МАВЧЙ»?

дЦЙОО, ЧЩТЧБЧЫЙКУС ЙЪ ВХФЩМЛЙ

лБЛ ТЕМЙЗЙС, УБФБОЙЪН УХЭЕУФЧПЧБМ ЧУЕЗДБ. пДОБЛП, ЧУМЕДУФЧЙЕ ВПМШЫПК ЪБЛПОУРЙТЙТПЧБООПУФЙ ЬФЙИ УЕЛФ, УЧЕДЕОЙС П ОЙИ ЧЕУШНБ ПФТЩЧПЮОЩ. рЕТЧПЕ ДПЛХНЕОФБМШОПЕ Й РПМОПЕ УППВЭЕОЙЕ ПВ ЙИ ДЕСФЕМШОПУФЙ ПФОПУЙФУС ЛП ЧТЕНЕОЙ ЖТБОГХЪУЛПЗП ЛПТПМС мАДПЧЙЛБ XIV (1643-1715), Ч РЕТЙПД РТБЧМЕОЙС ЛПФПТПЗП РТПЙЪПЫЕМ ФБЛ ОБЪЩЧБЕНЩК рТПГЕУУ ЧЕДШН. ч ИПДЕ ОЕЗП ВЩМП ХУФБОПЧМЕОП, ЮФП ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЖТБОГХЪУЛЙИ ДЧПТСО, ПФОПУСЭЙИУС Л ЧЩУЫЙН УБОПЧОЙЛБН ЛПТПМЕЧУФЧБ, СЧМСАФУС ЮМЕОБНЙ УБФБОЙОУЛЙИ УЕЛФ. ъОБНЕОЙФБС ЖБЧПТЙФЛБ ЛПТПМС мАДПЧЙЛБ XIV ЗЕТГПЗЙОС ДЕ нПОФЕУРБО УБНПМЙЮОП Й НОПЗПЛТБФОП РТЙОЙНБМБ ХЮБУФЙЕ Ч ЮЈТОЩИ НЕУУБИ. чП ДЧПТЕ ДПНБ ПДОПК ЙЪ ЧЕДШН ВЩМЙ ОБКДЕОЩ ЪБИПТПОЕОЙС ВПМЕЕ 2000 НБМЕОШЛЙИ ДЕФЕК, ХВЙФЩИ ЧП ЧТЕНС ЮЕТОЩИ НЕУУ. дБООЩЕ ТБУУМЕДПЧБОЙС ВЩМЙ УФПМШ ЫПЛЙТХАЭЙНЙ Й ЛПНРТПНЕФЙТХАЭЙНЙ ЖБЛФЙЮЕУЛЙ ЧЕУШ ДЧПТ, ЮФП мАДПЧЙЛ XIV РПЧЕМЕМ ХОЙЮФПЦЙФШ ЧУЕ ДПЛХНЕОФЩ. пДОБЛП, ЛПТПМЕЧУЛЙК АТЙУФ НЕФТ мБТЕКОЙ ПУМХЫБМУС ЕЗП РТЙЛБЪБ, УПИТБОЙЧ ДМС РПФПНЛПЧ БТИЙЧЩ ЬФПЗП ТБУУМЕДПЧБОЙС. у ТБЪЧЙФЙЕН БФЕЙЪНБ, ПФЛБЪБ ПФ ИТЙУФЙБОУЛЙИ ГЕООПУФЕК, ЛПФПТЩНЙ ПЪОБНЕОПЧБМУС XIX ЧЕЛ, УБФБОЙЪН РПМХЮБЕФ ЧФПТПЕ ТПЦДЕОЙЕ, ОБЮЙОБС ЧЩИПДЙФШ ЙЪ РПДРПМШС. ч 1824 ЗПДХ ЧП жТБОГЙЙ РПСЧМСЕФУС «пВЭЕУФЧП ЧПЪНЕЭЕОЙС ДХЫ», ПУОПЧБООПЕ БВВБФПН вХММЕ Й ЕЗП МАВПЧОЙГЕК бДЕМШ ыЕЧБМШЙ. ч 1860 ЗПДХ ФБН ПФУМХЦЙЧБЕФУС РЕТЧБС ЮЕТОБС НЕУУБ. пУОПЧПРПМПЦОЙЛ УПЧТЕНЕООПЗП УБФБОЙЪНБ бМЙУФЕТ лТПХМЙ пДОБЛП ПУОПЧБФЕМЕН УПЧТЕНЕООПЗП УБФБОЙЪНБ РТЙОСФП УЮЙФБФШ бМЙУФЕТБ лТПХМЙ (1875-1947). лТПХМЙ ТПДЙМУС Ч чПТЛЧЙЛЫЙТЕ Ч ИТЙУФЙБОУЛПК УЕНШЕ. еЗП ПФЕГ ВЩМ ПДОЙН ЙЪ МЙДЕТПЧ рМЙНХФУЛПЗП ВТБФУФЧБ (ПДОП ЙЪ РТПФЕУФБОФУЛЙИ ОБРТБЧМЕОЙК). бФНПУЖЕТБ Ч ГЕТЛЧЙ Й ДПНБ ПФМЙЮБМБУШ ЛТБКОЙН ТЕМЙЗЙПЪОЩН ЖБОБФЙЪНПН, РТПРПЧЕДЙ ЗПЧПТЙМЙ МЙЫШ П ВЕДУФЧЙСИ, ЗТСДХЭЙИ ЙУРЩФБОЙСИ, БОФЙИТЙУФЕ. бМЙУФЕТ ОЕ ЧЩДЕТЦЙЧБЕФ ЧУЕЗП ЬФПЗП Й ВЕЦЙФ ЙЪ ДПНБ. ъДЕУШ УФПЙФ ЪБДХНБФШУС ОБД ФЕН, Л ЮЕНХ НПЦЕФ РТЙЧЕУФЙ ОЕЧЕТОБС РТПРПЧЕДШ ИТЙУФЙБОУФЧБ, ТЕМЙЗЙПЪОПЕ ИБОЦЕУФЧП, ЖБОБФЙЪН Й ЖБТЙУЕКУФЧП. оЙУЛПМШЛП ОЕ ПРТБЧДЩЧБС ДБМШОЕКЫЕЗП РПЧЕДЕОЙС лТПХМЙ, ЧУЈ ЦЕ ОЕМШЪС ОЕ ЪБНЕФЙФШ, ЮФП ПФЧЕФУФЧЕООПУФШ ЪБ ЬФП ОЕУЈФ Й ЕЗП «ВМБЗПЮЕУФЙЧБС» УЕНШС, ПФВЙЧЫБС Х УЩОБ МАВПЧШ Л вПЗХ. рП ЬФПК ЦЕ УБНПК РТЙЮЙОЕ, ЙЪ-ЪБ ОЕТБЪХНОПЗП РПЧЕДЕОЙС ТПДЙФЕМЕК, ПЗТПНОПЕ ЛПМЙЮЕУФЧП НПМПДЕЦЙ РПЛЙДБЕФ ГЕТЛПЧШ Й УЕЗПДОС. ч 1902-1905 ЗЗ. бМЙУФЕТ РХФЕЫЕУФЧХЕФ РП зЙНБМБСН, ЪБФЕН РПУФХРБЕФ Ч лЕНВТЙДЦ Й ФБН ЧУЛПТЕ ПУОПЧЩЧБЕФ УБФБОЙОУЛЙК ПТДЕО Argentum Astrum. уФПЙФ ЪБНЕФЙФШ, ЮФП ДХИПЧОЩЕ РБМПНОЙЮЕУФЧБ Ч зЙНБМБЙ ЙЪНЕОСМЙ ЦЙЪОШ ПЮЕОШ НОПЗЙИ МАДЕК, Б ЧНЕУФЕ У ОЙНЙ Й ЦЙЪОШ НЙММЙПОПЧ ЙИ РПУМЕДПЧБФЕМЕК. рП зЙНБМБСН РХФЕЫЕУФЧПЧБМБ вМБЧБФУЛБС е.р. — ПУОПЧБФЕМШОЙГБ ФЕПУПЖЙЙ, УЩЗТБЧЫБС УЧПА ТПМШ Й Ч ЖПТНЙТПЧБОЙЙ ЖБЫЙЪНБ; ХЮЙМУС НХДТПУФЙ Х ЗЙНБМБКУЛЙИ НПОБИПЧ Й зХТДЦЙЕЧ з.й. — ЧЙДОЩК РТЕДУФБЧЙФЕМШ Й ПДЙО ЙЪ ПУОПЧПРПМПЦОЙЛПЧ ЬЪПФЕТЙЛЙ. йЪНЕОЙМЙ ЗЙНБМБКУЛЙЕ ХЮЙФЕМС Й ЦЙЪОШ тЕТЙИПЧ У ЙИ НЙУФЙЮЕУЛПК ЖЙМПУПЖЙЕК. йЪ зЙНБМБЕЧ ОБ ъБРБД РТЙЫЕМ Й УБФБОЙЪН ЮЕТЕЪ бМЙУФЕТБ лТПХМЙ. пУОПЧБООЩК ЙН ПТДЕО СЧМСМ УПВПК УНЕУШ ЬТПФЙЛЙ, КПЗЙ, ФБОФТЙЮЕУЛПЗП ВХДДЙЪНБ Й БМИЙНЙЙ, УМХЦЙЧЫЙИ Ч ЛХМШФЕ ДШСЧПМБ. вПМШЫХА ТПМШ Ч УМХЦЕОЙЙ ЙЗТБМЙ Й ОБТЛПФЙЛЙ. вПТДЕМЙ Й ПРЙЕЛХТЙМШОЙ — ЬФП МХЮЫЙЕ ИТБНЩ ДМС ДЕНПОПЧ, РТПЧПЪЗМБУЙМ лТПХМЙ. еЗП МАВПЧОЙГБ мЙС иЙТУЙЮ Й ДТХЗЙЕ ЕЗП ЦЕОЭЙОЩ УФБМЙ РЕТЧЩНЙ, ЛФП ЪБМПЦЙМ ПУОПЧЩ ВХДХЭЕК УЕЛУХБМШОПК ТЕЧПМАГЙЙ [4]. чУЕ ПТЗЙЙ Й ВЕУЮЙОУФЧБ, РТПЙУИПДСЭЙЕ Ч УЕЛФЕ лТПХМЙ, ПВПУОПЧЩЧБМЙУШ У ФПЮЛЙ ЪТЕОЙС ЧЩУПЛПК ЖЙМПУПЖЙЙ Й УЧПВПДЩ МЙЮОПУФЙ. йЪЧЕУФОЩК ОБН ХЦЕ ФЕЪЙУ лТПХМЙ: «уБФБОБ ОЕ ЧТБЗ ЮЕМПЧЕЛБ. пО цЙЪОШ, мАВПЧШ, уЧЕФ» УФБМ ЧЙЪЙФОПК ЛБТФПЮЛПК ЙИ ПТЗБОЙЪБГЙЙ. рПУМЕ лТПХМЙ ВПМШЫХА ТПМШ Ч ТБЪТБВПФЛЕ ДШСЧПМЙБДЩ УЩЗТБМ дЦЕТБМШД зБТДОЕТ (1921-1964), БЧФПТ «лОЙЗЙ ФЕОЕК». зБТДОЕТ РТПЧПЪЗМБУЙМ ВПТШВХ У ЮПРПТОПУФША, УЧСЪЩЧБАЭЕК СЛПВЩ ЧОХФТЕООЙЕ УЙМЩ ЮЕМПЧЕЛБ, ПВЯСЧЙЧ УЕЛУ ЗМБЧОПК ЮБУФША УМХЦЕОЙС. пВТБЭБСУШ Л НПМПДЕЦЙ, ПО РТЙЪЩЧБМ ОЕ УФЕУОСФШУС ОПТНБМШОЩИ ЮЕМПЧЕЮЕУЛЙИ ЙОУФЙОЛФПЧ Й РПЛЙОХФШ ЪБЛПУОЕЧЫЙЕ УХИЙЕ ГЕТЛЧЙ. фПМШЛП УБФБОЙЪН СЧМСЕФУС «ТЕМЙЗЙЕК МАВЧЙ, ОБУМБЦДЕОЙК Й ТБДПУФЙ». фТЕФШЙН ЙДЕПМПЗПН УПЧТЕНЕООПЗП УБФБОЙЪНБ УФБМ ьОФПО ыБОДПТ мБчЬК (ТПДЙМУС Ч 1930 ЗПДХ), УПЪДБЧЫЙК Ч 1966 ЗПДХ ГЕТЛПЧШ УБФБОЩ Й ОБРЙУБЧЫЙК «вЙВМЙА УБФБОЩ» (1959 ЗПД), ЗДЕ ЧУСЮЕУЛЙ ЛМЕКНЙФ ИТЙУФЙБОУФЧП, ОБЪЩЧБС ЕЗП ТЕМЙЗЙЕК ФТХУПЧ Й ТБВПЧ. «фПФ, ЛФП РПДУФБЧМСЕФ ДТХЗХА ЭЕЛХ — ФТХУМЙЧЩК РЈУ…», «дБ ВХДХФ РТПЛМСФЩ ЛТПФЛЙЕ — ЙВП ПОЙ ОБУМЕДХАФ ХЗОЕФЕОЙЕ» — ХФЧЕТЦДБЕФ ПО [5]. иТЙУФЙБОУФЧП ЙЪЦЙМП УЕВС. нПМПДЩН Й УЙМШОЩН МАДСН ОХЦОБ ОПЧБС ТЕМЙЗЙС, РТПЧПЪЗМБЫБАЭБС РТЙОГЙРЩ УЧПВПДЩ УЙМЩ — ЗПЧПТЙФ ПО. уЕЗПДОС УБФБОЙОУЛЙЕ ГЕТЛЧЙ Ч уыб Й ъБРБДОПК еЧТПРЕ ПЖЙГЙБМШОП ЪБТЕЗЙУФТЙТПЧБОЩ Й ПФЛТЩФП УПЧЕТЫБАФ УЧПЕ УМХЦЕОЙЕ Й НЙУУЙПОЕТУЛЙЕ РТПЗТБННЩ. йИ ТЕЗЙУФТБГЙС ОБЮБМБУШ У ОБЮБМБ 50-И ЗПДПЧ. фБЛ Ч бОЗМЙЙ 22 ЙАОС 1951 ЗПДБ ВЩМ ПФНЕОЕО ЪБЛПО П ЧЕДПЧУФЧЕ ПФ 1737 ЗПДБ, ЪБРТЕЭБЧЫЙК ЪБОСФЙС ЛПМДПЧУФЧПН. уРХУФС ОЕУЛПМШЛП МЕФ ГЕТЛЧЙ УБФБОЩ РПМХЮЙМЙ ПЖЙГЙБМШОХА ТЕЗЙУФТБГЙА Й Ч ДТХЗЙИ УФТБОБИ. уЕЗПДОС ЙИ УХЭЕУФЧХЕФ ОЕУЛПМШЛП ОБРТБЧМЕОЙК:

I. уБФБОЙУФЩ, ПТЗБОЙЪПЧБООЩЕ Ч ЗТХРРЩ.

1. юЙУФЩЕ УФЕТЕПФЙРОЩЕ УБФБОЙУФЩ:

Б) ФТБДЙГЙПООЩЕ УБФБОЙУФЩ;

В) УБФБОЙУФЩ, РПМШЪХАЭЙЕУС ОБТЛПФЙЛБНЙ;

Ч) УЕЛУХБМШОЩЕ УБФБОЙУФЩ.

2. уБФБОЙУФЩ ОЕУФЕТЕПФЙРОПЗП ФПМЛБ:

Б) ВБЖПНЕФЙУФЩ;

В) ИБТЙЪНБФЙЮЕУЛПЗП ФПМЛБ;

Ч) ЮМЕОЩ ГЕТЛЧЙ УБФБОЩ.

II. уБФБОЙУФЩ, ОЕ ПТЗБОЙЪПЧБООЩЕ Ч ЗТХРРЩ [6].

рТЙ ЬФПН УХЭЕУФЧХЕФ ДЧБ ОБРТБЧМЕОЙС: ПДОЙ ЮФХФ УБФБОХ, ЛБЛ ФБЛПЧПЗП, Б ДТХЗЙЕ (Й ЙИ ВПМШЫЙОУФЧП) ЮФХФ УБФБОХ, ЛБЛ ВПЗБ! ч 70-Е ЗПДЩ ВЩМ УПЪДБО мАГЙЖЕТПЧ йОФЕТОБГЙПОПБМ, ЙНЕАЭЙК ГЕМША ПВЯЕДЙОЙФШ ЧУЕИ УБФБОЙУФПЧ НЙТБ [7]. пДОПК ЙЪ ОБЙВПМЕЕ ЛТХРОЩИ СЧМСЕФУС ГЕТЛПЧШ УБФБОЩ, ПУОПЧБООБС мБчЬЕН. пОБ ПУПВП ЫЙТПЛП РТЕДУФБЧМЕОБ Ч уыб, жТБОГЙЙ, йФБМЙЙ, чЕМЙЛПВТЙФБОЙЙ. еЕ ГЕОФТЩ ОБИПДСФУС Ч уБО-жТБОГЙУЛП Й нБОЮЕУФЕТЕ. ьФБ ГЕТЛПЧШ ЙНЕЕФ ЧЩУЫЙЕ ХЮЕВОЩЕ ЪБЧЕДЕОЙС ДМС ПВХЮЕОЙС УБФБОЙОУЛЙИ ЦТЕГПЧ, Ч ЮБУФОПУФЙ Ч оША-кПТЛЕ, мПУ-бОДЦЕМЕУЕ, жЙМБДЕМШЖЙЙ, юЙЛБЗП [8]. пОБ ЙНЕЕФ ПЮЕОШ ЮЈФЛХА Й ЦЈУФЛХА БДНЙОЙУФТБФЙЧОХА ПТЗБОЙЪБГЙА. ч ЛБЦДПК НЕУФОПК ГЕТЛЧЙ ЧЩДЕМСЕФУС 5 УФЕРЕОЕК ЧЕТХАЭЙИ. тХЛПЧПДЙФЕМЙ НЕУФОЩИ УЕЛФ ОБЪОБЮБАФУС ЧЩУЫЙН УПЧЕФПН. «рТЙ УЧЕФЕ ДОС Ч РТЙУХФУФЧЙЙ ТБВПФОЙЛПЧ ФЕМЕЧЙДЕОЙС ЕЦЕЗПДОП РТПИПДСФ НЕЦДХОБТПДОЩЕ ЛПОЗТЕУУЩ ЧЕДШН. ч 1975 З. Ч вПЗПФЕ (лПМХНВЙС). ч ФПН ЦЕ ЗПДХ ПФЛТЩФ НЕЦДХОБТПДОЩК ГЕОФТ НБЗЙЙ, НЕЦДХОБТПДОБС БУУПГЙБГЙС ЧЕДШН Й ЛПМДПЧУФЧБ Ч оША-кПТЛЕ» [9]. у 1968 ЗПДБ Ч мПУ-бОДЦЕМЕУЕ ЕУФШ РПОСФЙЕ ТБКПООБС ЧЕДШНБ. ч жтз ФПМШЛП ПЖЙГЙБМШОП ЪБТЕЗЙУФТЙТПЧБОП 10 ФЩУСЮ ЛПМДХОПЧ Й 219 ЛПМДПЧУЛЙИ ЛМХВПЧ [10]. ч уыб Л 1996 ЗПДХ ВЩМП 10 НЙММЙПОПЧ ЧЕДШН, РТЙЮЕН 4 НМО. ПЖЙГЙБМШОП ЪБТЕЗЙУФТЙТПЧБОЩ [11]. дМС УТБЧОЕОЙС: Ч 1984 ЗПДХ — ФПМШЛП 80 ФЩУСЮ [12]. ч чЕМЙЛПВТЙФБОЙЙ ЪБТЕЗЙУФТЙТПЧБОП 3400 ЛПМДХОПЧ [13]. лБЛ ЧЙДЙН, РПРХМСТОПУФШ ТБУФЕФ Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ. юЙУМП УБФБОЙУФПЧ РП ЧУЕНХ НЙТХ ЙУЮЙУМСЕФУС ОЕУЛПМШЛЙНЙ ДЕУСФЛБНЙ НЙММЙПОПЧ. лТПНЕ ГЕТЛЧЙ УБФБОЩ ОБЙВПМЕЕ ЛТХРОЩНЙ СЧМСАФУС: ПТДЕО ДТХЪЕК мАГЙЖЕТБ, мЕЗЙПО ДШСЧПМБ, нЕЦДХОБТПДОБС БУУПГЙБГЙС МАГЙЖЕТЙУФПЧ, уМХЗЙ УБФБОЩ, ъЕМЈОЩК ПТДЕО, нЕЦДХОБТПДОПЕ ПВЭЕУФЧП ДТХЙДПЧ. ч 1975 ЗПДХ Ч нПУЛЧЕ ВЩМБ ПУОПЧБОБ УБФБОЙОУЛБС УЕЛФБ юЈТОЩК БОЗЕМ. оБ 1992 ЗПД Ч нПУЛЧЕ УХЭЕУФЧПЧБМП РСФШ УБФБОЙОУЛЙИ ГЕТЛЧЕК [14]. уЕЗПДОС УБФБОЙОУЛЙЕ ГЕТЛЧЙ РТЕДУФБЧМЕОЩ РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ ЗПТПДБИ Й ЗПТПДЛБИ хЛТБЙОЩ Й тПУУЙЙ. рТЙ ЬФПН УМЕДХЕФ ПФЛБЪБФШУС ПФ УФЕТЕПФЙРБ, ЮФП УБФБОЙУФЩ — ЬФП ЛБЛЙЕ-ФП РПМХ-ВПНЦЙ, ЬЛЪБМШФЙТПЧБООЩЕ ДЕЧЙГЩ Й ТБЪЧСЪОБС НПМПДЈЦШ. «уТЕДЙ УМХЗ ДШСЧПМБ Ч ОБЫЕ ЧТЕНС ОБИПДСФУС РТЕДУФБЧЙФЕМЙ ТБЪМЙЮОЩИ УПГЙБМШОЩИ ЗТХРР Й РТПЖЕУУЙК: РТЕРПДБЧБФЕМЙ чхъПЧ Й БТНЕКУЛЙЕ ПЖЙГЕТЩ, УМХЦБЭЙЕ ЖЕДЕТБМШОПЗП РТБЧЙФЕМШУФЧБ, ЧТБЮЙ, ЙОЦЕОЕТОП-ФЕИОЙЮЕУЛБС ЙОФЕММЙЗЕОГЙС» [15]. л ГЕТЛЧЙ УБФБОЩ РТЙОБДМЕЦБМ Й ЪБНЕУФЙФЕМШ ЗПУУЕЛТЕФБТС уыб д. вЕКЛЕТБ. уБФБОЙУФ, РПДЮЈТЛЙЧБЕФ ОБУФПСЭЙК ЮМЕО УБФБОЙОУЛПК УПЧТЕНЕООПК УЕЛФЩ — ЬФП ЮЕМПЧЕЛ, РПМШЪХАЭЙКУС ХЧБЦЕОЙЕН Ч ПВЭЕУФЧЕ Й ЪБОЙНБАЭЙК ИПТПЫЕЕ РПМПЦЕОЙЕ. «лБЛ РТБЧЙМП РЕТЧЩК ЛПОФБЛФ У РПЛМПООЙЛБНЙ УБФБОЩ РТПЙЪЧПДЙФ ОБ ОПЧЙЮЛБ УБНПЕ ВМБЗПРТЙСФОПЕ ЧРЕЮБФМЕОЙЕ. уТЕДЙ ЕЗП УМХЦЙФЕМЕК ПО ЧЙДЙФ ПВИПДЙФЕМШОЩИ, ХЧЕТЕООЩИ Ч УЕВЕ Й ИПТПЫП ПДЕФЩИ МАДЕК, РПИПЦЙИ ОБ РТЕХУРЕЧБАЭЙИ РТЕДУФБЧЙФЕМЕК УТЕДОЕЗП ЛМБУУБ, Б ОЕ ЛБЛЙИ-ФП ЖБОБФЙЛПЧ У ЧЩРХЮЕООЩНЙ ЗМБЪБНЙ» [16]. мАДЙ, РТЙОБДМЕЦБЭЙЕ Л ЬФЙН ГЕТЛЧСН ЙНЕАФ ИПТПЫЙЕ УЕНШЙ Й УМЩЧХФ ЪБ ПВТБЪГПЧЩИ ПФГПЧ, НХЦЕК, НБФЕТЕК, ЦЈО Й ДЕФЕК. уМПЧПН, ЧЩ ОЙЛПЗДБ ОЕ ПРТЕДЕМЙФЕ, ЮФП ЬФПФ ФБЛПК ДПВТПРПТСДПЮОЩК ОБ ЧЙД ЮЕМПЧЕЛ РТЙОБДМЕЦЙФ Л ЬФПК УЕЛФЕ. юФП ЦЕ УФПЙФ ЪБ УФПМШ ЪБНБОЮЙЧПК ЙДЕПМПЗЙЕК? лБЛ РТПИПДСФ УМХЦЕОЙС УБФБОЙУФПЧ? гЕОФТПН ЙИ УМХЦЕОЙС СЧМСЕФУС юЈТОБС НЕУУБ. ЧП ЧТЕНС ЕЕ ОБ УФПМ МПЦЙФУС ПВОБЦЕООБС НПМПДБС ДЕЧХЫЛБ, Ч ОПЗБИ ЛПФПТПК УФБЧЙФУС ЮБЫБ. ъБФЕН ЦТЕГ ВЕТЈФ ТЕВЈОЛБ (ЮБЭЕ ДП 1 ЗПДБ), ЪБТБОЕЕ РПИЙЭЕООПЗП ЙМЙ РПЦЕТФЧПЧБООПЗП ДМС ЬФПК ГЕМЙ ТПДЙФЕМСНЙ-УБФБОЙУФБНЙ, РЕТЕТЕЪБЕФ ЕНХ ЗПТМП. й Ч ЮБЫХ, УФПСЭХА Ч ОПЗБИ ДЕЧХЫЛЙ УГЕЦЙЧБЕФ ЛТПЧШ. ъБФЕН ЬФХ ЛТПЧШ ЪБРЕЛБАФ Ч ЧЙДЕ ПВМБФПЛ Й РТЙЮБЭБАФ ЕА ЧЕТХАЭЙИ. рПУМЕ ЬФПЗП ЦТЕГ ЧУФХРБЕФ Ч УЕЛУХБМШОЩЕ ПФОПЫЕОЙС У МЕЦБЭЕК ДЕЧХЫЛПК, УЙНЧПМЙЪЙТХАЭЙЕ ЫБВБЫ, Ф. Е. ВТБЛ УБФБОЩ У АОПК ЧЕДШНПК» [17]. ч НПУЛПЧУЛПК ГЕТЛЧЙ юЈТОЩК БОЗЕМ ЮМЕОЩ УЕЛФЩ ДЕМСФУС ОБ ДЧЕ ЛБФЕЗПТЙЙ — ХЮЕОЙЛПЧ (ВЩДМП) Й УМХЗ, РТЙОЙНБАЭЙИ ХЮБУФЙЕ Ч ПВТСДБИ. йЪ ОЙИ ЧЩВЙТБЕФУС ЧЕТИПЧОБС ЦТЙГБ, Ч ЧПЪТБУФЕ 25-30 МЕФ, Ф. Л. РТЙОСФП УЮЙФБФШ, ЮФП ЦЕОЭЙОБ СЛПВЩ ВМЙЦЕ Л ДШСЧПМХ. чП ЧТЕНС РТПЧЕДЕОЙС НЕУУЩ ХЮЕОЙЛЙ УПЪДБАФ ОЕПВИПДЙНЩК ЖПО: ОБРЙЧБСУШ Й ХЮБУФЧХС Ч ЗТХРРПЧПН УЕЛУЕ. юБУФП РПДОЙНБАФ ВПЛБМЩ У ЛТПЧША ЪБ ДШСЧПМБ [18]. тЕЗХМСТОП РТПЧПДСФУС Й УБФБОЙОУЛЙЕ РТБЪДОЙЛЙ. фБЛ ПДЙО ТБЪ Ч РПМОПМХОЙЕ ОБ ЬУВБФБИ-НЕУСГ, Й ОБ ЫБВБЫБИ Ч ОБЮБМЕ ЛБЦДПЗП ОПЧПЗП ЧТЕНЕОЙ ЗПДБ, Б ФБЛ ЦЕ Ч ЛБОХО РЕТЧПЗП ДОС ЖЕЧТБМС, НБС, БЧЗХУФБ, ОПСВТС. рТЙ ЬФПН ПОЙ ТБЪДЕЧБАФУС ДПЗПМБ (СЛПВЩ ДМС ПУЧПВПЦДЕОЙС ЧОХФТЕООЕК ЬОЕТЗЙЙ), РПФПН ПНЩЧБАФУС Ч УПМЈОПК ЧПДЕ, ЪБФЕН РПАФ, ЧПДСФ ИПТПЧПДЩ, ЮЙФБАФ «лОЙЗХ ФЕОЕК», ЪБФЕН РТПЙУИПДЙФ ПТЗЙС, ЗТХРРПЧПК УЕЛУ [19]. уБФБОЙУФЩ ЫЙТПЛП ЙУРПМШЪХАФ ХВЙКУФЧБ ОЕ ФПМШЛП ДЕФЕК, ОП Й ФЕИ, ЛФП РЩФБЕФУС РТЕРСФУФЧПЧБФШ ЙН ЙМЙ НЕЫБЕФ. пДОЙНЙ ЙЪ ОБЙВПМЕЕ ЗТПНЛЙИ ВЩМЙ ХВЙКУФЧБ ЪОБНЕОЙФЩИ БЛФТЙУ дЦЕКО нЬОУЖЙМ Й ыБТПО фЕКУФ [20]. вПМШЫХА ТЕЛМБНХ ДМС УБФБОЙУФПЧ ДЕМБЕФ ФЕМЕЧЙДЕОЙЕ. рЩФБСУШ ЪБТБВПФБФШ ЛБЛ НПЦОП ВПМШЫЕ ДЕОЕЗ, РТПДАУЕТЩ ЙУРПМШЪХАФ Ч ЖЙМШНБИ ОПЧЩЕ УАЦЕФЩ, УРПУПВОЩЕ РТЙЧМЕЮШ ЪТЙФЕМС ОПЧЙЪОПК Й ЪБИЧБФЩЧБАЭЙНЙ НПНЕОФБНЙ, ЧУЕМСАЭЙНЙ Ч УЕТДГЕ ХЦБУ Й УФТБИ. лБЛ ОЙ РБТБДПЛУБМШОП, ОП ЙНЕООП «МЕДЕОСЭЙЕ ЛТПЧШ» ЖЙМШНЩ РПМШЪХАФУС ОБЙВПМШЫЙН УРТПУПН. чОБЮБМЕ ЬФП ВЩМЙ ДЕФЕЛФЙЧЩ, РПФПН ЖБОФБУФЙЛБ, РПФПН ВПЕЧЙЛЙ, Б УЕКЮБУ УФБМБ ДШСЧПМЙБДБ, ОБЮБЧЫБС УЧПЈ РПВЕДОПЕ ЫЕУФЧЙЕ ОБ ЬЛТБОБИ У ЖЙМШНПЧ тПЗНБОБ рПМПОУЛПЗП: «вБМ ЧБНРЙТПЧ», «тЕВЈОПЛ тПЪНБТЙ», «зПОЛЙ У ДШСЧПМПН». ьФЙ Й РТЙЫЕДЫЙЕ ЙН ОБ УНЕОХ ЖЙМШНЩ ТЙУХАФ УБФБОХ ЮБУФП Ч ПЮЕОШ ЧЩЗПДОПН УЧЕФЕ, ЛБЛ УЧПВПДОПЗП Й ЗПТДПЗП ЗЕТПС, ОЕ ЦЕМБАЭЕЗП ОЙ РЕТЕД ЛЕН УЛМПОСФШУС. дТХЗПК ОЕПФЯЕНМЕНПК ЮБУФША УБФБОЙЪНБ СЧМСЕФУС РТПВМЕНБ ОБУЙМЙС Ч УЕНШЕ, ЪБОЙНБАЭБС Ч уыб Й еЧТПРЕ ПДОП ЙЪ РЕТЧЩИ НЕУФ Ч ПВМБУФЙ УПГЙБМШОПК ЪБЭЙФЩ. дЕМП Ч ФПН, ЮФП УБФБОЙУФЩ ОБУЙМХАФ УПВУФЧЕООЩИ ДЕФЕК! фБЛ, ПДОБ ЙЪ ВЩЧЫЙИ ЮМЕОПЧ УБФБОЙОУЛПК ГЕТЛЧЙ РП ЙНЕОЙ хЬОДЙ, ЪБОЙНБЧЫБС Ч УЧПЈ ЧТЕНС ВПМШЫПК РПУФ Ч УБФБОЙОУЛПК ГЕТЛПЧОПК ЙЕТБТИЙЙ РПФПН ТБУУЛБЪЩЧБМБ ЦХТОБМЙУФХ хЧЕ уЙНПО-оЕФП П ФПН, ЮФП РТПЙУИПДЙМП Ч ЕЈ УЕНШЕ. еЈ ПФЕГ, ДБ Й ЧУС УЕНШС УЮЙФБМЙУШ ПДОЙНЙ ЙЪ ПВТБЪГПЧЩИ Ч ЙИ НЕУФОПУФЙ. пФЕГ ЪБОЙНБМ ВПМШЫПК РПУФ Й РПМШЪПЧБМУС ЧУЕПВЭЙН ХЧБЦЕОЙЕН. й РПЬФПНХ ОЙЛФП ОЕ НПЗ Й РТЕДРПМПЦЙФШ, ЮФП ПО ТЕЗХМСТОП ЧНЕУФЕ УП УЧПЙНЙ ДТХЪШСНЙ ОБУЙМХЕФ Й ЙЪДЕЧБЕФУС ОБД УПВУФЧЕООПК ДПЮЕТША [21]. лПОЖЕТЕОГЙЙ, РПУЧСЭЕООЩЕ РТПВМЕНЕ ОБУЙМЙС Ч УЕНШЕ, ЫЙТПЛП РТПЧПДСФУС ХЦЕ ОЕ ФПМШЛП ОБ ъБРБДЕ, ОП Й Х ОБУ. фБЛ Ч ЙАОЕ 2001 ЗПДБ, Ч иБТШЛПЧЕ ЧТБЮБНЙ ЙЪ гЙОГЙООБФЙ (уыб) ВЩМБ РТПЧЕДЕОБ ЛПОЖЕТЕОГЙС «рТПЗТБННБ ВПТШВЩ У ОБУЙМЙЕН Ч УЕНШЕ». вЩМП РПДЮЕТЛОХФП, ЮФП РТЙЮЙООП-УМЕДУФЧЕООПК УЧСЪЙ НЕЦДХ БМЛПЗПМЙЪНПН, ОБТЛПНБОЙЕК Й ОБУЙМЙЕН Ч УЕНШЕ ОЕ ХУФБОПЧМЕОП [22]. ч ИПДЕ ПВУХЦДЕОЙС РПДЮЕТЛЙЧБМПУШ, ЮФП ЬФБ РТПВМЕНБ ВПМЕЕ БЛФХБМШОБ ДМС УФТБО ъБРБДБ. ч ЪОБЮЙФЕМШОПК УФЕРЕОЙ ЬФП ЛБЛ ТБЪ УЧСЪБОП У ДЕСФЕМШОПУФША УБФБОЙОУЛЙИ УЕЛФ. чОБЮБМЕ ЧЕУЕМЩЕ, ТБУЛТЕРПЭЕООЩЕ, УЧПВПДОЩЕ ЧЕЮЕТЙОЛЙ УФБОПЧСФУС ПВСЪБФЕМШОЩНЙ ДМС РПУЕЭЕОЙС. оБД ФЕНЙ, ЛФП ОБЮЙОБЕФ ХЛМПОСФШУС ПФ ИПЦДЕОЙС ОБ ЮЈТОЩЕ НЕУУЩ, РТПЙЪЧПДСФУС ЧУЕЧПЪНПЦОЩЕ ОБУЙМЙС, ЧРМПФШ ДП ХВЙКУФЧ. ч ЬФПН Й ЪБЛМАЮБЕФУС ПВНБО УБФБОЙОУЛПК УЧПВПДЩ, РТЙОГЙР ЛПФПТПК ЗМБУЙФ: ДЕМБК ЧУЈ, ЮФП ИПЮЕЫШ, ОП ЧЩИПДЙФШ ЙЪ УЕЛФЩ ФЩ ОЕ ЙНЕЕЫШ РТБЧБ. ч тПУУЙЙ Й ОБ хЛТБЙОЕ РПМХЮЙМЙ ФБЛЦЕ ТБУРТПУФТБОЕОЙЕ УБНЩЕ ЬЛУФТЕНЙУФУЛЙЕ ОБРТБЧМЕОЙС УБФБОЙЪНБ. фБЛ, Ч ТСДЕ ЗПТПДПЧ (ПВ ЬФПН ЫЙТПЛП ТБУУЛБЪЩЧБМПУШ Ч ОПЧПУФСИ) ВЩМЙ ТБУЛТЩФЩ УЕЛФЩ, Ч ЛПФПТЩИ ЮМЕОЩ ДПМЦОЩ ВЩМЙ ЛБЦДХА ОЕДЕМА ДПЛМБДЩЧБФШ ЦТЕГХ П ФПН, ЛБЛ Й Ч ЮЈН ПОЙ ОБТХЫЙМЙ дЕУСФЙУМПЧОЩК вПЦЙК ъБЛПО. фП ЕУФШ, УЛПМШЛП ТБЪ ПОЙ ЙЪОБУЙМПЧБМЙ, ХВЙМЙ, ХЛТБМЙ, УПМЗБМЙ Й Ф. Д. бОБМЙФЙЛЙ РТЙИПДСФ Л ЪБЛМАЮЕОЙА, ЮФП УЕЗПДОС УБФБОЙУФЩ — ПДОБ ЙЪ УБНЩИ ВЩУФТП ТБУФХЭЙИ «ГЕТЛЧЕК» Ч НЙТЕ, ЛПФПТБС, УХДС РП ЧУЕНХ, ХЦЕ ПВЯЕДЙОЕОБ ЕДЙОЩН ГЕОФТПН, ПУХЭЕУФЧМСАЭЙН УЧПА УФТБЫОХА НЙУУЙПОЕТУЛХА ТБВПФХ Ч НЙТЕ. пО ЛПОФТПМЙТХЕФ НОПЗЙЕ АТЙДЙЮЕУЛЙЕ Й УХДЕВОЩЕ ПТЗБОЩ, ЙНЕС Ч ОЙИ УЧПЙИ РПУМЕДПЧБФЕМЕК, ВМБЗПДБТС ЮЕНХ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ХВЙКУФЧ, УПЧЕТЫЈООЩИ УП УМЕДБНЙ СЧОП УБФБОЙОУЛПЗП ТЙФХБМБ, ПУФБАФУС ОЕТБУЛТЩФЩНЙ. пО ЛПОФТПМЙТХЕФ НОПЗЙЕ ФЕМЕ- Й ТБДЙПРТПЗТБННЩ, ДЕМБС УЕВЕ ТЕЛМБНХ, П ЛПФПТПК НЩ ХЦЕ ЗПЧПТЙМЙ. пО ЙЪДБЈФ ПЗТПНОПЕ ЛПМЙЮЕУФЧП МЙФЕТБФХТЩ, ПФЛТЩФП РТПДБАЭЕКУС ОБ ЛОЙЦОЩИ МПФЛБИ МАВПЗП ЗПТПДБ хЛТБЙОЩ. рТПДБАФУС ЧЙДЕП- Й БХДЙПЛБУУЕФЩ УППФЧЕФУФЧХАЭЕЗП УПДЕТЦБОЙС. ч йОФЕТОЕФЕ ЕУФШ ОЕУНЕФОПЕ ЛПМЙЮЕУФЧП УБФБОЙОУЛЙИ УБКФПЧ. нЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП, ЧУФХРБС Ч УБФБОЙОУЛХА УЕЛФХ, МАДЙ ЛБЛ РТБЧЙМП УМБВП РПОЙНБАФ, ЛХДБ ЧУФХРЙМЙ (ОЕ ЪОБС Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ П ТЙФХБМШОЩИ ХВЙКУФЧБИ Й ЙЪОБУЙМПЧБОЙСИ). пОЙ ФБЛ ЦЕ ОЕ ЪОБАФ, ЮФП РТПУФП ФБЛ ОЕ РПКФЙ ЧФПТПК ТБЪ ОБ ЮЈТОХА НЕУУХ ОЕМШЪС. чУФХРЙЧ ПДЙО ТБЪ ЪБ РПТПЗ УБФБОЙОУЛПЗП ИТБНБ ПУФБЧЙФШ ЕЗП ЛТБКОЕ УМПЦОП Й ПРБУОП ДМС ЦЙЪОЙ. пОЙ, ОБЛПОЕГ, ОЕ ЪОБАФ, ЮФП ПВЕЭБОЙС УБФБОЩ П ЧЕЮОПК ЦЙЪОЙ (УН. ПВ ЬФПН ОЙЦЕ) — ЗТХВЩК ПВНБО.

пУФПТПЦОП, ЛБНОЕРБД!

1). ч вЙВМЙЙ УБФБОБ НОПЗП ТБЪ ОБЪЧБО ЧЕМЙЛЙН ПВНБОЭЙЛПН. й ПВНБОЩЧБЕФ ПО ОЕ ФПМШЛП УЧПЙИ ЧТБЗПЧ, ОП Й УЧПЙИ РПУМЕДПЧБФЕМЕК. мПЦОПК ЙУФЙОПК П ВЕУУНЕТФЙЙ ДХЫЙ ПО ПВТЈЛ Й ПВТЕЛБЕФ ОБ УНЕТФШ ОЕ ФПМШЛП НОПЗЙИ ИТЙУФЙБО, ОП Й УЧПЙИ ЦЕ УБФБОЙУФПЧ. рТПЧПЪЗМБЫБС ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, ЙЪ ЛПФПТПЗП ЧЩЫМП Й ХЮЕОЙЕ П ЧЕЮОПН БДЕ, ЗДЕ ВХДХФ НХЮЙФШУС ЗТЕЫОЙЛЙ, мАГЙЖЕТ ФЕН УБНЩН РТПЧПЪЗМБУЙМ ХЮЕОЙЕ П ЧЕЮОПУФЙ ЗТЕИБ, УЕВС УБНПЗП Й УЧПЙИ РПУМЕДПЧБФЕМЕК. ч ДЕКУФЧЙФЕМШОПУФЙ ЦЕ, УПЗМБУОП вЙВМЙЙ, ОЕЮЕУФЙЧЩЕ ОЕ ВХДХФ ЧЕЮОП ОБИПДЙФШУС Ч БДХ, Б ВХДХФ ХОЙЮФПЦЕОЩ РТЙ рПУМЕДОЕН уХДЕ ЧНЕУФЕ У ДШСЧПМПН ЧП НЗОПЧЕОЙЕ ПЛБ (нБМБИЙС 4:1). рПЬФПНХ ОЙЛБЛПК ЧПМШЗПФОПК ЧЕЮОПК ЦЙЪОЙ Ч БДХ ДМС УБФБОЙУФПЧ ОЕ ВХДЕФ, ЙВП БДБ ЧППВЭЕ ОЕФ — ОЙ УЕКЮБУ, ОЙ Ч РТПЫМПН, ОЙ Ч ВХДХЭЕН. рПЬФПНХ РПУМЕДПЧБФЕМЕК мАГЙЖЕТБ РТБЧЙМШОП ВЩМП ВЩ УТБЧОЙФШ У ЛБНЙЛБДЪЕ, УНЕТФОЙЛБНЙ.

2). тБЪПВМБЮЕОЙС Й ФАТШНБ. пВЕЭБОЙЕ мАГЙЖЕТБ ИТБОЙФШ УЧПЙИ РПУМЕДПЧБФЕМЕК ФБЛ ЦЕ ОЕ ЧЩРПМОСЕФУС. чЩЫЕ НЩ ХЦЕ РЙУБМЙ П ТБЪПВМБЮЕОЙЙ НОПЗЙИ УБФБОЙОУЛЙИ ПТЗБОЙЪБГЙК Й РТЕДБОЙЙ УХДХ, Б ЮБУФП Й УНЕТФЙ ЕЗП РПУМЕДПЧБФЕМЕК.

3). оЙЪЧЕДЕОЙЕ ЮЕМПЧЕЛБ ДП ХТПЧОС ЦЙЧПФОПЗП, ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУЛБС БНПТБМШОБС ЙДЕПМПЗЙС, РТПРПЧЕДХЕНБС Ч ЬФПК УЕЛФЕ РТЙЧПДЙФ ЧОБЮБМЕ Л ЖЙЪЙЮЕУЛПК, Б ЪБФЕН Й РУЙИЙЮЕУЛПК ДЕЗТБДБГЙЙ.

4). оБУЙМЙЕ Ч УЕНШСИ, ПУПВЕООП ДМС ЪБРБДОПЗП ПВЭЕУФЧБ (ДМС УФТБО уоз ЬФБ РТПВМЕНБ ФПМШЛП ОБТБУФБЕФ). пДОПК ЙЪ ЗМБЧОЩИ РТПВМЕН УФБМБ РТПВМЕНБ ОБУЙМЙС Ч УЕНШСИ. рУЙИЙЮЕУЛЙЕ Й ЖЙЪЙЮЕУЛЙЕ ФТБЧНЩ, ОБОЕУЕООЩЕ ДЕФСН ТПДЙФЕМСНЙ Й ЙИ ЪОБЛПНЩНЙ Й «ДТХЪШСНЙ» ЮБУФП РТЙЧПДСФ Л ОЕРПРТБЧЙНЩН РПУМЕДУФЧЙСН.

5). рПМОБС РПФЕТС УЧПВПДЩ. чУФХРМЕОЙЕ Ч УБФБОЙОУЛХА УЕЛФХ ТБЧОПУЙМШОП ПФЛБЪХ ПФ ДБМШОЕКЫЕЗП РТБЧБ ЧЩВПТБ. фЕРЕТШ ЮЕМПЧЕЛ ПВСЪБО ДЕМБФШ ФП, ЮФП ЕНХ УЛБЦХФ. рПРЩФЛБ ЧЩИПДБ ЙЪ УЕЛФЩ ЧЕДЕФ Л УНЕТФЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЗМБЧОПК ФБКОЕ ЫЛПМ ЧПУФПЮОЩИ ВПЕЧЩИ ЙУЛХУУФЧ, Б ФБЛ ЦЕ ХЪОБЕН, ЛФП ФБЛЙЕ ОБ УБНПН ДЕМЕ ВЩМЙ ОЙОДЪС Й УБНХТБЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 541.

[2] фБН ЦЕ, УФТ. 537.

[3] фБН ЦЕ, УФТ. 537.

[4] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. хЛБЪ. УПЮ., УФТ. 536-537.

[5] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 541.

[6] Truzzi M. Towards a Sociology of the Occults: Notes on Modern Witchcraft - Religions Movements in Contemporary America. Princeton, 1974, p. 177.

[7] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 545.

[8] фБН ЦЕ, УФТ. 543.

[9] зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ "ОПЧПК ЙУФЙОЩ". - н.: рПМЙФЙЪДБФ, 1983, УФТ. 169.

[10] фБН ЦЕ, УФТ. 185 Й 217.

[11] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 539.

[12] зТЙЗХМЕЧЙЮ. хЛБЪ. УПЮ., УФТ. 32.

[13] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. хЛБЪ. УПЮ., УФТ. 539.

[14] уЧЕФМБОПЧБ ж., тХУМБОПЧ ы. уБФБОЙУФЩ. "бЙж", 1992, №42.

[15] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. хЛБЪ. УПЮ., УФТ. 540.

[16] зТЙЗХМЕЧЙЮ. хЛБЪ. УПЮ., УФТ. 184; Sebold H. Witchcraft. The Heritage of a Heresy. NY, 1978, p. 227.

[17] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. хЛБЪ. УПЮ., УФТ. 525-526.

[18] уЧЕФМБОПЧБ. бЙж. №42; фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. хЛБЪ. УПЮ., УФТ. 547.

[19] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. хЛБЪ. УПЮ., УФТ. 538-539.

[20] фБН ЦЕ, УФТ. 543-544.

[21] ьЛУРЕТЙНЕОФЩ ОБД ЮЕМПЧЕЮЕУФЧПН // бДЧЕОФЙУФУЛЙК ЧЕУФОЙЛ, 2000, №3, УФТ. 42.

[22] рТПЗТБННБ ЛПОЖЕТЕОГЙЙ, УФТ. 2.


Школы восточных боевых искусств

Во многих бывших оздоровительных и спортивных комплексах разместились сегодня школы восточных боевых искусств. Часто специально для них выделяются особые помещения, расположенные в самом центре города. Занятия в этих школах пользуются огромной популярностью как среди взрослых, так молодёжи и детей. Этому в немалой степени способствуют художественные и научно-популярные фильмы Японии, Кореи, США, в которых воспевается каратэ, айки-до, дзю-до. Боевые искусства Большой популярностью пользуются и многосерийные мультфильмы, герои которых постоянно сражаются друг с другом с использованием приёмов восточных единоборств. Одной из любимых игрушек детей сегодня является ниндзя-черепашка, а популярным героем — Брюс Ли. Направляясь на занятия в школы восточных боевых искусств или отправляя туда своих детей, люди обычно руководствуются следующими соображениями:

Ложные маяки

1). Гармоничное развитие духа и тела. Несмотря на повышающийся на Западе показатель средней продолжительности жизни (хотя эти цифры весьма и весьма относительные) уровень качества жизни катастрофически падает. Еще в XIX веке описаны многочисленные случаи, когда люди старше 75-80 лет принимали, — и весьма успешно, — участие в активных боевых действиях, почти не уступая молодым. Древнерусское же слово «век» являлось как синонимом 100 лет, так и обычного срока жизни человека! История сохранили нам сотни примеров одних только царей, рождавших сыновей и дочерей в возрасте даже более 100 лет (например, скифский царь IV века Атей). Сегодня доказано, что люди болели во много раз меньше и погибали главным образом на войне. Сейчас же мы наблюдаем не только моральную, но и физическую деградацию человека. Так, сегодня в педиатрии уже фактически отсутствует понятие полностью здоровый ребёнок. Среди молодёжи нет ни одного здорового человека. Работая в больнице на УЗИ и проводя гастрофиброскопию, я лично не встретил ни одного человека, начиная с 15 лет, которому бы в карточку можно было написать: «со стороны исследованных органов патологии не обнаружено». То же наблюдается на регулярно проводимых профилактических осмотрах студентов в поликлиниках. С другой стороны, часто наблюдается картина: либо весьма «накачанные» молодые люди, но с низким интеллектом, либо умные ребята, но, что называется, «доходяги». Словом, развивая одно, страдает другое. Медицинские профилактические учреждения, спортивные кружки и секции, различные факультативы решить проблему гармоничного развития ума и тела не могут. Трудно эту проблему решить и самому человеку. И вот тут свои услуги предлагают молодёжи школы боевых искусств. Они гарантируют своим ученикам, при прилежном отношении, гармоничное развитие умственных и физических способностей. Да и сами учителя этих школ являют пример того, что их слова соответствуют действительности.

2). Быть сильнее других Быть сильнее других. Почти у каждого мальчика с детства заложено желание: быть сильнее других. Это желание сохраняется часто еще очень долгое время (хотя иногда и подспудно). Кто сильнее — того больше уважают, считаются, с тем чаще дружат девочки. Благодаря силе можно настоять на своём, защититься от хулиганов, безбоязненно ходить, где нравится. И вот школы боевых искусств обещают своим ученикам решить и эту проблему, сделав их намного сильнее других.

3). Стать сверхчеловеком. Однако, школы боевых искусств не просто обещают сделать человека очень сильным, ловким; они заверяют, что при серьёзном отношении к делу, усидчивости вы сможете стать сверхчеловеком. Ваша внутренняя энергия будет развита настолько, что вы сможете побеждать одним только взглядом, переноситься в пространстве, видеть сквозь стены. Словом, герои Голливуда по сравнению с вами будут ничто. Обретя такие способности, вы сможете занять любое положение в обществе, выгодно жениться, стать богатым и известным.

Джинн, вырвавшийся из бутылки

Как видим, аргументы здравые и логичные. Однако, подавляющее большинство тех, кто вступает в эти школы, ограничиваются лишь внешним впечатлением, не зная ни истории, ни действительной философии этих школ, ни влияния их на человека. В данной главе мы остановимся на наиболее распространенных и популярных направлениях.

Борцы сумо Итак, в начале кратко об общем, что объединяет такие различные на первый взгляд школы восточных боевых искусств, или кэмпо-учение, сложный комплекс духовной и физической культуры, многовековая традиция развития борьбы, путь достижения гармонии человека со Вселенной. Первые школы боевых искусств появились в Индии в IV в. до х. э. [1]. «Вся система кэмпо — порождение религиозных и философских воззрений народов Востока» [2]. То есть в любом восточном воинском искусстве на первом месте стоит особая духовная тренировка, перестройка, физическая же играет весьма второстепенную роль. Среди религий, породивших кэмпо, первые места занимают тантрический буддизм и даосизм. Тантризм имеет два направления: Правой и Левой руки (или Ваджраяна). Последнее «укоренилось в Тибете и впоследствии дало богатый урожай парапсихологических и оккультных феноменов. Ваджраяна характеризуется крайним экстремизмом и сексуальными оргиями, связанными с культом женских божеств. В Китае и Японии получил распространение тантризм Правой руки… проповедующий культ мужских богов» [3]. Целью тантрического буддизма является переход от обычного «ограниченного» сознания смертного к «просветлённому» сознанию йога и далее — к сознанию святого (бодхисатвы) и, наконец, Будды. Для того, чтобы сделать это, человеку необходимо чтение тантр (религиозных текстов), произнесение магических формул — мантр, воспроизведение магических жестов — мудр, медитаций на мандалу — картину, изображающую структурную схему вселенной. Богами тантрического буддизма являются демоны и всевозможные ужасные и аморальные существа.

Основан тантрический буддизм на приемах «черной и белой магии, гипнозе, порче, насылании болезни и смерти» [4]. Тантризм является восточным вариантом сатанизма. Кстати, учение тантрического буддизма привело к созданию оккультной философии Блаватской Е.П., Рериха, Гурджиева, образованию секты Аум Сенрике, фашизма и многих других подобных направлений. Даосизм, другой крёстный отец кэмпо, представляет собой философию, основанную на эзотерике, магии и мистике [5]. Еще одно направление в буддизме — Чань — зиждется на психотренинге, приводящем человека в исступленное состояние.

Итак, религии, давшие начало кэмпо, носят откровенно выраженный оккультный, т. е. сатанинский, характер. Физические же приёмы играли роль ритуальных жестов и обрядов, так же в дальнейшем использовались духовенством, как средство политического давления. Ибо, как мы увидим в дальнейшем, в школах учеников учили не только различным приемам, но и искусству отравления, диверсии, террора, похищения людей. Школа была фактически полностью отделена от каких бы то ни было контактов с миром. Жизнь в них была регламентирована строжайшим образом и всецело подчинена воле наставника-учителя. Его приказы ученики должны были выполнять, не раздумывая, какими бы странными или жестокими они ни были. Во время часовых медитаций ученики под руководством учителя «впадали в мистический транс, доходя до состояния эпилепсии или каталепсии. Здесь „действо“ очень напоминает шаманское камлание с сеансом массового гипноза» [6].

Теперь рассмотрим некоторые из школ кэмпо.

• Ниндзя (в буквальном переводе — лазутчик). Это были одни из древнейших известных в истории шпионов, лазутчиков, диверсантов, террористов, которых готовили в специальных школах, с самого раннего детства. Ниндзя жили отдельными замкнутыми общинами, управлявшимися дзёнин (военно-политической элитой), представляя весьма разношерстные по социальному составу слои населения, часто пополняясь за счет самураев, лишившихся своих сюзеренов в ходе междоусобиц. Со временем доступ в общины ниндзя был почти прекращён, поскольку содружества вольных наёмников перерастали постепенно в секретные клановые организации, скрепленные узами кровного родства и присягой на верность. Единой организации многочисленных общин ниндзя, разбросанных в горах почти по всей Японии, не существовало, и поэтому в политическом и военном аспекте ниндзя, в отличие от самураев, большой силы не представляли. Первые будущие ниндзя появились в VII веке, но окончательно оформились через, примерно, 200-300 лет, существуя и по сей день. Ниндзя нанимали и использовали феодалы, как шпионов, диверсантов и террористов в своей борьбе друг с другом. Часто ниндзя, нанятые разными феодалами, сталкивались между собой.

Однако, периодами или правительственные войска, или дружины местных феодалов устраивали настоящие облавы на общины ниндзя, сжигая их и убивая ее членов, вне зависимости от пола и возраста. «Тренировка ниндзя начиналась с младенчества. У родителей не было выбора, ибо карьера ребенка диктовалась принадлежностью к касте» [7]. Первые упражнения состояли в том, что люльку ребенка подвешивали и раскачивали таким образом, чтобы она постоянно ударялась о стены, до тех пор, пока ребенок не переставал реагировать на постоянную тряску и удары. Затем самого ребенка подвешивали «на вожжах», раскачивая таким же образом, пока тот не научался отталкиваться ногой или рукой от стены. Для развития вестибулярного аппарата ребенка крутили и вертели всевозможными способами. Затем учили плаванию над и под водой. Затем, взрослея, начинались упражнения, ничем не отличавшиеся от упражнений в современных школах спецназа: прыжки с высоты и в высоту, лазанья на деревья с голым стволом, метание лассо, умение часами висеть на руках, маскировка на различных видах местности, различные виды бега, искусство скалолазания и взбирания по отвесной стене, умение вскакивать на несущуюся лошадь, и т. д. «Кроме того, детей подвергали жестоким и весьма болезненным процедурам, с целью добиться свободного расчленения суставов. В результате многолетних упражнений суставная сумка расширялась и ниндзя мог по собственному усмотрению „вынуть“ руку из плеча, „отстегнуть“ ногу, перевернуть стопу или кисть. Эти странные свойства были неоценимы в тех случаях, когда шпиону приходилось пролезать в узкие отверстия или освобождаться от пут… Оказавшись в руках преследователей и дав себя связать, ниндзя обычно напрягал все мышцы, чтобы потом ослабить веревку общим расслаблением, „вынимал“ руки, чтобы петли соскользнули с плеч» [8]. Так же ниндзя приучали переносить любые погодные условия. Они могли часами сидеть в ледяной воде, ночевать в снегу, проводить дни под палящим солнцем, не есть и не пить длительное время. Острота зрения ниндзя позволяла ему ориентироваться в кромешной томе, а слух был развит до такой степени, что часто при помощи «языка» различных птиц они переговаривались между собой за километры, а по дыханию спящих могли определить их точное количество. Всё это достигалось ниндзя к молодому возрасту, когда он становился членом рода. «Только став полноправными членами общины, юноши и девушки переходили от стандартного психофизического тренинга к познанию сокровенных таинств духа, заключенных в учении монахов-ямабуси, в дзен и в изощренных методиках йоги» [9]. Здесь мы и подходим к корням ниндзя, самого загадочного по определению историков из воинских искусств. Ямабуси (в переводе — «спящие в горах») были одной из буддийских сект Японии, напоминающих монашеский орден. Главным духовным трудом ордена была книга «Сюгэн-до» («Путь приобретения могущества»). Ниндзя были верными учениками и последователями ямабуси. С помощью их учения ниндзя «черпали энергию и вдохновение в неиссякаемом источнике тантрийской магии… Многие самураи, не говоря уж о простых горожанах и крестьянах, всерьёз верили, что ниндзя знаются с нечистой силой, и чему, конечно, было достаточно оснований. Взять, хотя бы, удивительное свойство неожиданно „исчезать“ из поля зрения, словно растворившись в воздухе» [10]. И эта оценка необыкновенных способностей ниндзя даётся не только в средневековье, как мы любим говорить, «в тёмное время». Современные независимые ученые делают следующий вывод об объяснении способностей ниндзя и искусства нин-дзюцу (искусство их шпионажа). «Нин-дзюцу, безусловно связанное с эзотерической практикой ряда китайских школ у-шу, таит много загадок не только для историков, но и для врачей, биологов, химиков, физиков, инженеров. То, что нам известно, лишь верхушка айсберга, основание которого уходит в тёмные глубины мистики, в космические бездны парапсихологии» [11]. Итак, внезапное пропадание, перенесение в пространстве, способности ничего не пить несколько дней, находиться под водой во много раз дольше любого охотника за жемчугом, и т. д. — всё это получалось не благодаря специальным тренировкам (хотя, конечно, они играли роль), а в первую очередь постижению мантр и мудр тантрической магии, чёрной магии [12], парапсихологии и гипноза. То есть, в основе философии ниндзя и питательной основой ее приверженцев был самый настоящий сатанизм в его восточной форме [13]. И деятельность ниндзя с не меньшей степенью, чем ее философия, свидетельствовала о ее истинных корнях. Ниндзя — это были не благородные бескорыстные и бесстрашные разведчики, как их часто сегодня пытаются изобразить. Нет, это была террористическая организация, члены которой за деньги шли на любое преступление. Они убивали свои жертвы из-за угла, либо кусаригамой (комбинированный серп), либо маки (цепи), либо с помощью яда, составы которых им раскрывали ямабуси из тантрических книг по алхимии [14]. Среди ниндзя были не только мужчины, но и женщины. Последние, жертвуя своей честью, проникали в дома тех, кого их наняли убить, а затем в постели приканчивали доверчивых мужчин с помощью кансаси — 20-сантиметровой, специально изготовленной заколки-стилета, во мгновение пронизывающей горло [15]. Владели ниндзя и техникой приготовления взрывчатых веществ, секрет которых им так же был раскрыт ямабуси. Они одними из первых стали применять прототип бактериологического оружия (!), подбрасывая в замок или город врага больных животных [16]. Занимались ниндзя и пиратством, нещадно грабя суда и убивая их пассажиров. Казалось, что в новой цивилизованной Японии не должно остаться места для столь мерзкой организации. Но напротив, второе рождение школа ниндзя получила как раз в наши дни. Дело в том, что после революции 1868 года чёрные лагеря ниндзя были ликвидированы, а их бывшие обитатели перешли к мирной жизни. Учение нин-дзюцу постепенно уходило в прошлое. Но вот в 1958 году к старому патриарху школы ниндзя приходит молодой человек Хацуми Масааки, попросив старого мастера поведать ему секреты уже фактически вымершей школы. Через несколько лет Хацуми уже сам становится во главе нин-дзюцу и развивает бурную деятельность. В 1982 году он путешествует по Америке, демонстрируя уникальные способности ниндзя, вызвавшие настоящий бум ниндзя в американской массовой культуре [17]. В открытые им в Японии школы начали стекаться тысячи людей со всего мира — от США до Австралии, Европы и Новой Зеландии. Вскоре пришлось открывать филиалы школы в других странах, в число которых на сегодняшний день входят почти все страны Европы, Америки и Азии, в том числе и республики бывшего СССР. Кстати, эта школа Бусин-кан в дословном переводе значит «Дом божества войны». Учение сатанинской тантрической философии обходит сегодня весь мир, причем люди не понимают, какая страшная обработка их мозга происходит в период медитации, чтения мантр и постижении других аспектов мудрости ямабуси. Особо страшно, что этой обработке подвергаются дети, которых школа превращает в слепое орудие выполнения своей воли, ибо учащиеся, прошедшие курс, становятся, как ниндзя 600 лет назад, послушным безвольным орудием в руках своего учителя. Школы ниндзя — это легализированные школы для подготовки будущих террористов, облачённые в красивую восточную оболочку.

• Айки-до (в переводе «Путь сосредоточения ки»). Этот вид кэмпо относится к числу одних из самых молодых, будучи основан Уэсиба Морихэй (1883-1969) в 1925 году, и за это время успевшем покорить мир, став одним из самых популярных. Впрочем, последователи этой школы говорят, что своими корнями она уходит в IX век, к школе Дайто. Итак, в основе айки-до лежит следующая философия: у каждого человека есть, якобы, своя ки (жизненная энергия), которая неотделима от ки Вселенной. Между ними существует обмен, нарушения которого приводят к болезни, а полное прекращение к смерти. Поэтому целью человека должно стать рационально и максимально выгодно для себя регулировать этот обмен таким образом, чтобы из космоса к нему постоянно шла ки, при одновременном расходовании своей собственной. Таким образом происходит слияние человека с силой космоса. Уэсиба утверждал: «Кто овладеет тайной айки-до во Вселенной и в себе самом, тот может сказать о себе: „Вселенная — это я“… Вот почему, когда противник пытается меня атаковать, он сталкивается с самой Вселенной» [18]. С помощью длительной и постоянной медитации человек учится направлять вес своего тела вверх, вниз, перемещать свою биоэнергию «в любую часть тела и вне его, замыкая „вольтову дугу“ во Вселенной» [19]. Неотъемлемой частью айки-до является знание гипноза и аутогипноза. Система борьбы построена на знании магических фигур и шифра. Мастера айки-до умеют «разъединять» тело и дух. Так, они умеют глубоко спать и при этом слышать и анализировать, реагировать на всё, что происходит вокруг [20]. Знакомы они и с телепатической передачей информации.

• У-шу. Центром, «академией» этого направления является монастырь Шаолинь. Исследуя его историю и обычаи, трудно отделить его от школы по подготовке диверсантов, ибо монахи часами проделывают сложнейшие упражнения с алебардой и трезубцем, часами борются друг с другом. Философской основой у-шу является смесь даосизма, буддизма с элементами конфуцианства. Основатель другой даосской школы боевых искусств багуачжан Дун Хай Чуань (1787-1882) умел исчезать и появляться в любых местах [21].

• Каратэ. Впервые этот вид воинского искусства зародился на острове Окинава, бывшем на протяжении нескольких столетий самостоятельным королевством, а затем попавшим под власть Китая, а потом Японии. Бесчинства и жестокость наместников приводили к крестьянским восстаниям. В связи с этим японское правительство издало декрет о запрещении носить и иметь какое бы то ни было оружие. Чтобы как-то защититься в сложившихся условиях, местные жители стали овладевать приемами каратэ, благодаря знанию которых простой крестьянин мог противостоять нескольким вооруженным самураям. В самой Японии каратэ получило распространение уже только в 20-х годах XX века, в Европу же и США этот вид боевого искусства проник в середине XX века, буквально покорив весь мир. Духовной основой каратэ является. продолжительная медитация дца-дзен и кратковременная медитация с закрытыми глазами, в ходе которых человек соединяется со Вселенной, получая ее силу.

• Дзю-до. Этот единственный вид воинского искусства, который вошел в олимпийскую программу, был разработан Кано Дзигоро в конце XIX века. Несмотря на большую спортивную популярность, приёмы «дзю-до никогда не предназначались для использования на спортивной площадке» [22]. На самом деле дзю-до является духовным путём, предназначенным для совершенного человека, следуя которым человек через медитацию должен был достичь самосовершенствования и освобождения духа, слияния неба и человека через постижение магических формул.

• Самураи. Говоря о восточных воинских школах, нельзя не упомянуть и о самураях, которые для многих сегодня являются образцами в постижении военных искусств. Они представляются многим сегодня бесстрашными, благородными и сильными рыцарями, которыми их сделали как раз школы боевых искусств. На самом же деле в самураях мы видим пример несчастных людей, которых восточные религии превратили в роботов, обреченных на смерть. Главной идеей в воспитании самурая было «полюбить смерть»! «Каждое утро думай о том, как надо умирать. Каждый вечер освежай свой ум мыслями о смерти. И пусть так будет всегда. Воспитывай свой разум. Когда твоя мысль постоянно будет вращаться около смерти, твой жизненный путь будет прям и прост» [23]. Сумо Дайдодзи Юдзан писал: «Для самурая наиболее существенной и жизненно важной является идея смерти — идея, которую он должен лелеять днём и ночью, с рассвета первого дня года и до последней минуты последнего дня». Вторым правилом для самурая было: «Никогда не следует задумываться над тем, кто прав, кто виноват. Никогда также не следует задумываться над тем, что хорошо и что нехорошо... Вся суть в том, чтобы человек никогда не вдавался в рассуждения» [24]. В самураях воспитывалась не любовь к жизни, а к смерти (своей и чужой), без всяких при этом рассуждений. В самураях лелеялась жестокость и беспощадность. Идеологи самурайства говорят: «Великие дела нельзя совершить в обычном состоянии. Нужно обратиться в фанатика и пестовать страсть к смерти… Поэтому кровавая вендетта и массовые избиения вражеских солдат были для самурая так же естественны, как и массовые самоубийства в связи с поражением или индивидуальные харакири. Жизнь врага, в глазах самурая, не стоила ломаного гроша… Наоборот, каждое новое убийство на поле брани должно было стимулировать личную храбрость самурая — таким образом враг приобретал свойства некоего пассивного стимула отваги. Отсюда берёт начало и людоедский обычай кимо-тори, воскрешенный фанатичной военщиной в годы второй мировой войны. По синтоистским поверьям, источником смелости в теле человека служит печень (кимо). Считалось, что, съев сырую печень поверженного противника, получаешь новый заряд смелости. Наиболее кровожадные самураи, впав в состояние амока, рассекали врага надвое от левого плеча до правого бока приёмом кэса-глум („монашеский плащ“) и тут же, выхватив из живого еще тела трепещущую печень, пожирали её» [25]. Знаменитое японское харакири представляет собой древний синтоистский жертвенный обряд, основанный на той же любви к смерти, как наивысшей добродетели. Другим краеугольным камнем самурайства было слепое повиновение своему господину, любой приказ которого должен был быть строго выполнен. Ради сохранения чести и престижа самурай мог принести в жертву не только себя, но и заколоть своего сына, дочь, внука. Основанный на синтоизме и буддизме, институт самурайства, господствовавший в Японии с XIII века по 1868 год, привел к разорению и обнищанию страны. Идея самурайства привела к развязыванию русско-японской войны и вступлению Японии во II Мировую войну. Она привела к появлению камикадзе и каннибализму в японской армии.

Осторожно, камнепад!

1). Истощение психики. Регулярные «правильные» занятия в этих школах приводят к истощению высшей нервной деятельности человека. Отсутствие сна, нескончаемые упражнения приводят к психическим нарушениям личности, которые, в свою очередь, либо ведут к полному умопомешательству, либо к превращению человека в робота, уже не контролирующего самого себя, зависящего всецело от воли учителя. Целью занятий является, по утверждению учителей, изучение, управление и контроль всех органов и систем организма, и, в первую очередь, головного мозга. Однако, комплексы упражнений как раз рассчитаны на отключение работы головного мозга и истощение психики. С человеком же, у которого отключен мозг, можно (с помощью гипноза или чего-то еще) делать всё, что угодно.

2). Запрограммированные смертники. Получив контроль над своими учениками, учителя начинают их использовать в своих интересах. Выше мы уже отмечали, что за безобидными вывесками школ боевых искусств стоят прекрасно отлаженные веками религиозно-мафиозные тайные организации и секты, претендующие на политическую, экономическую и духовную власть. В целях достижения своих программ они не брезгуют никакими методами: убийствами, шантажом, похищением людей. Реализуют же эти методы в жизнь наивные ученики, поступившие в своё время в безобидные восточные школы. Именно из них часто формируют отряды смертников, наёмных убийц, похитителей.

3). Отрешение от близких и друзей. Философия школ восточных боевых искусств учит, что для того, чтобы стать сверхчеловеком, нужно подавить в себе слабые черты характера: доброту, мягкосердечие, милосердие, т. е., чувства. Ничто не должно сильно вас привязывать — ни родственные, ни дружеские чувства. Никаких чувств: только воля и холодный разум. Для того, чтобы научиться этому, лучше всего отрешиться от дома или максимально отгородить себя от своих недавних знакомых и родственников. Таким образом, идёт разрушение семей.

4). Духовная деградация. Занятия в школах боевых искусств, если проходят по полной программе, отнимают у человека практически всё время, которого даже, порой, не остаётся на сон. Таким образом, человек не только превращается в робота, исполняющего любые приказы, но и деградирует духовно, ибо у него нет времени на чтение книг, общение с друзьями, просмотр телевизора. Всё время занято выполнением упражнений.

В следующей главе мы узнаем, что крестовые походы были не только в средние века, но они есть и сегодня, но в весьма экстравагантном виде.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Примечания к 3 главе

для возврата в основной текст нажимайте на ссылку слева

[1] Древняя Индия: страна чудес. Энциклопедия. - М.: Терра, 1997, стр. 58-59.

[2] Долин А.А., Попов Г.В. Кэмпо - традиция воинских искусств. - М.: Наука, 1991, стр. 145.

[3] Там же, стр. 57.

[4] Там же, стр. 58.

[5] Там же, стр. 47.

[6] Там же, стр. 144.

[7] Долин. Указ. соч., стр. 247.

[8] Долин. Указ. соч., стр. 253.

[9] Там же, стр. 256.

[10] Там же, стр. 258-259.

[11] Долин. Указ. соч., стр. 243.

[12] Там же, стр. 261.

[13] Тантрического буддизма, см. об этом: Опарин А.А. Религии мира и Библия. - Харьков: Факт, 2000, стр. 30-33.

[14] Долин. Указ. соч., стр. 258.

[15] Там же, стр. 264.

[16] Там же, стр. 277.

[17] Там же, стр. 280.

[18] Долин. Указ. соч., стр. 319.

[19] Там же, стр. 329.

[20] Там же, стр. 327.

[21] Наука и религия. 1996, №8, стр. 46-47.

[22] Долин. Указ. соч., стр. 300.

[23] Долин. Указ. соч., стр. 193.

[24] Долин. Указ. соч., стр. 193.

[25] Там же, стр. 195-196.

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


лТЕУФПЧЩК УЕЛУХБМШОЩК РПИПД

уЕЗПДОС РП ЧУЕНХ НЙТХ ЙДЈФ РТПРПЧЕДШ П чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ. зПЧПТСЭБС ПВ ЬФПН фТЈИБОЗЕМШУЛБС ЧЕУФШ (пФЛТ. 14:6-10) РТЙЪЩЧБЕФ МАДЕК РПЛМПОЙФШУС уЧПЕНХ фЧПТГХ Й ЧЩКФЙ ЙЪ ДХИПЧОПЗП чБЧЙМПОБ, ЙЪ МПЦОЩИ ГЕТЛЧЕК. тЕЪХМШФБФПН ЬФПК РТПРПЧЕДЙ УФБОПЧЙФУС ПВТБЭЕОЙЕ Л вПЗХ Й еЗП ъБЛПОХ НЙММЙПОПЧ МАДЕК. ьФП УХДШВПОПУОПЕ ДЧЙЦЕОЙЕ ЛТБКОЕ ОЕ ОТБЧЙФУС ДШСЧПМХ, ЛПФПТЩК ЧОБЮБМЕ РЩФБМУС УЙМПК РПМПЦЙФШ ЕНХ ЛПОЕГ, Б ЪБФЕН, ХЧЙДЕЧ УЧПА ВЕУРПНПЭОПУФШ Ч ЬФПН, ЙЪНЕОЙМ ФБЛФЙЛХ. пО УПЪДБМ БМШФЕТОБФЙЧОПЕ ДЧЙЦЕОЙЕ, УПУФПСЭЕЕ ЙЪ НОПЦЕУФЧБ ОБРТБЧМЕОЙК, ЧОЕЫОЕ РТПЧПЪЗМБЫБАЭЙИ ФЕ ЦЕ РТЙОГЙРЩ МАВЧЙ Л вПЗХ Й ВМЙЦОЕНХ, Б ОБ ДЕМЕ РТЙЧПДСЭЕЕ Л УФТБЫОЩН РПУМЕДУФЧЙСН. фБЛ ВЩМЙ УПЪДБОЩ УПЧТЕНЕООЩЕ «ИТЙУФЙБОУЛЙЕ» ГЕТЛЧЙ, ЧЕТОЕЕ, УЕЛФЩ, ЧПЪЗМБЧМСЕНЩЕ МЙДЕТБНЙ, РТЕФЕОДХАЭЙНЙ ОБ УФБФХУ нЕУУЙЙ. вМБЗПДБТС УПЪДБОЙА ФБЛЙИ УЕЛФ, — Б ЙИ УЕЗПДОС ВПМЕЕ 2639, — УБФБОБ, ЧП-РЕТЧЩИ, ХЧПДЙМ МАДЕК У ЙУФЙООПЗП РХФЙ, Б ЧП-ЧФПТЩИ, ВМБЗПДБТС УЛБОДБМШОПК, Б РПТПК (ЛБЛ НЩ ХЧЙДЙН ОЙЦЕ) РТЕУФХРОПК ДЕСФЕМШОПУФЙ ЬФЙИ УЕЛФ Й РТПРПЧЕДЙ ЙИ МЦЕНЕУУЙК МАДЙ ОЕ ЧЕТСФ УБНПК фТЈИБОЗЕМШУЛПК ЧЕУФЙ, УЮЙФБС ЕЕ ПЮЕТЕДОЩН ПВНБОПН. рТПРПЧЕДШ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ДЙУЛТЕДЙФЙТХЕФУС РПУФПСООП ПВЯСЧМСЕНЩНЙ ЬФЙНЙ УЕЛФБНЙ ФПЮОЩНЙ ДБФБНЙ еЗП рТЙЫЕУФЧЙС, Б ФБЛ ЦЕ РТЙИПДПН Й РПУМЕДХАЭЙН ТБЪПВМБЮЕОЙЕН УПЧТЕНЕООЩИ МЦЕНЕУУЙК. ч-ФТЕФШЙИ, ВМБЗПДБТС УПЪДБОЙА НОПЦЕУФЧБ УПЧТЕНЕООЩИ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК УБФБОБ ЪБРХФЩЧБЕФ ЙУЛТЕООЙИ МАДЕК Ч ЙИ РПЙУЛЕ ЙУФЙООПК ГЕТЛЧЙ. лПОЕЮОП ЦЕ, ПВЯЕН ПДОПК ЗМБЧЩ ОЕ РПЪЧПМСЕФ ТБУУЛБЪБФШ ПВП ЧУЕИ ФБЛЙИ МЦЕГЕТЛЧСИ, ЖЙМПУПЖУЛЙИ ОБРТБЧМЕОЙСИ, Й РПЬФПНХ ПУФБОПЧЙНУС МЙЫШ ОБ ОБЙВПМЕЕ ТБУРТПУФТБОЕООЩИ ЙЪ ОЙИ, Б ФБЛ ЦЕ ЧУЛТПЕН ПВЭЙЕ РТЙЮЙОЩ, ЛПФПТЩЕ УРПУПВУФЧХАФ ЙИ РПРХМСТОПУФЙ, ПУПВЕООП УТЕДЙ НПМПДЈЦЙ. рТЙЮЕН НЩ УПЪОБФЕМШОП РПНЕУФЙМЙ Ч ПДОХ ЗМБЧХ Й УЕЛФЩ ОЕИТЙУФЙБОУЛПК ЙДЕПМПЗЙЙ, РПУЛПМШЛХ ЪБДБЮЙ, ЧЩРПМОСЕНЩЕ ЙНЙ РПД ТХЛПЧПДУФЧПН УБФБОЩ, РПЮФЙ ОЙЮЕН ОЕ ПФМЙЮБАФУС ПФ ФЕИ, ЮФП ЧЩРПМОСАФ УЕЛФЩ, ЙНЕОХАЭЙЕ УЕВС ИТЙУФЙБОУЛЙНЙ.

мПЦОЩЕ НБСЛЙ

1). пВТЕФЕОЙЕ УЕНШЙ. ч УЙМХ ТБЪМЙЮОЩИ ПВУФПСФЕМШУФЧ НОПЗЙЕ МАДЙ ПУФБАФУС ПДЙОПЛЙНЙ ВЕЪ ТПДУФЧЕООЙЛПЧ Й ДТХЪЕК. ьФП ЮХЧУФЧП, ЮХЧУФЧП ПДЙОПЮЕУФЧБ ПЮЕОШ ДБЧЙФ ОБ ОЙИ. йВП ПЮЕОШ ФСЦЕМП, ЛПЗДБ П ФЕВЕ ОЙЛФП ОЕ ДХНБЕФ, ОЕ ЪБВПФЙФУС, ЛПЗДБ Й РПЗПЧПТЙФШ ФПМЛПН ОЕ У ЛЕН. й ЧПФ УЕЛФЩ ВЕТХФУС ТБЪТЕЫЙФШ ЬФХ РТПВМЕНХ. пОЙ ПВЕЭБАФ ЧУЕН, ЛФП Л ОЙН РТЙИПДЙФ ЧПЪНПЦОПУФШ ПВТЕУФЙ ВПМШЫХА УЕНША ДТХЪЕК, ЗДЕ П ФЕВЕ ЪБВПФСФУС, ХИБЦЙЧБАФ, ЙОФЕТЕУХАФУС, ХЧБЦБАФ, МАВСФ. чОПЧШ РТЙВЩЧЫЙИ УТБЪХ ЦЕ РП ЧУФХРМЕОЙЙ Ч ЬФЙ ЛПОЖЕУУЙЙ ПЛТХЦБАФ ЧОЙНБОЙЕН.

2). оЕПРМБЮЕООЩЕ ЧЕЛУЕМС. пДЙО УПЧТЕНЕООЩК БНЕТЙЛБОУЛЙК РТПЖЕУУПТ-ТЕМЙЗЙПЧЕД УЛБЪБМ: «уЕЛФЩ — ЬФП ОЕПРМБЮЕООЩЕ ЧЕЛУЕМС ФТБДЙГЙПООЩИ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК» [1]. й ДЕКУФЧЙФЕМШОП, ПЮЕОШ ЮБУФП ФТБДЙГЙПООЩЕ ГЕТЛЧЙ (ЛБФПМЙЮЕУЛБС, РТБЧПУМБЧОБС) УЧПЙН ЖПТНБМШОЩН УМХЦЕОЙЕН ПФФБМЛЙЧБАФ МАДЕК. юБУФП Й РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ, ЧУМЕДУФЧЙЕ ОЕРТЙЗМСДОПЗП РПЧЕДЕОЙС ЙИ УМХЦЙФЕМЕК Й ЮМЕОПЧ ДЙУЛТЕДЙФЙТХАФ УЕВС Ч ЗМБЪБИ ПВЭЕУФЧБ. й ИПФС МАДЙ РПОЙНБАФ, ЮФП ДПЛФТЙОБМШОП РТПФЕУФБОФЙЪН РТБЧ, ЙДФЙ ФХДБ ПОЙ ОЕ ИПФСФ. й ФХФ РЕТЕД ОЙНЙ ЧУФБАФ ГЕТЛЧЙ «оПЧПЗП» ЧТЕНЕОЙ, ОЙЛБЛ ОЕ ЪБРСФОБООЩЕ Ч ЗМБЪБИ МАДЕК, У ЧЕУШНБ ЦЙЧЩН УМХЦЕОЙЕН. рПНЙНП ЬФЙИ ПУОПЧОЩИ ДЧХИ РТЙЮЙО РПРХМСТОПУФШ УЕЛФ ЧЩЪЧБОБ ЧЙДЙНПК ТЕМЙЗЙПЪОПК УЧПВПДПК, РТПРПЧЕДХЕНПК ЙНЙ, ПФЛТЩФЙЕН ДМС РПУЧСЭЕООЩИ ФБКОЩИ ЪОБОЙК, ХМШФТБУПЧТЕНЕООЩН ПВУФБЧМЕОЙЕН ВПЗПУМХЦЕОЙК (ТПЛ-НХЪЩЛБ, ФБОГЩ, УРЙТФОЩЕ ОБРЙФЛЙ, муд Й Ф. Д.).

3). лПОЖМЙЛФЩ Ч УЕНШЕ. пЮЕОШ ЮБУФП МАДЙ, ПУПВЕООП НПМПДЕЦШ ОЕ ОБИПДЙФ РПОЙНБОЙС Х ТПДЙФЕМЕК, ОБ ТБВПФЕ. йН ЛБЦЕФУС, ЮФП ЙИ ХЭЕНМСАФ, ОЕ ХЧБЦБАФ. й РПЬФПНХ ПОЙ У ТБДПУФША ЙДХФ Ч УЕЛФЩ, ЗДЕ ЧУФТЕЮБАФУС У ФБЛЙНЙ ЦЕ, ЛБЛ ПОЙ НПМПДЩНЙ МАДШНЙ, РПОЙНБАЭЙНЙ ЙИ.

дЦЙОО, ЧЩТЧБЧЫЙКУС ЙЪ ВХФЩМЛЙ

• гЕТЛПЧШ вПЗБ (уЕНШС МАВЧЙ). ьФБ ТЕМЙЗЙПЪОБС ПТЗБОЙЪБГЙС ВЩМБ ПУОПЧБОБ Ч 1968 ЗПДХ дЬЧЙДПН вТБОДФПН вЕТЗПН Ч уыб. уЕВС вЕТЗ ПВЯСЧЙМ нПЙУЕЕН-дБЧЙДПН. уПЪДБООБС ЙН ГЕТЛПЧШ ИБТБЛФЕТЙЪХЕФУС ЦЈУФЛПК ДЙУГЙРМЙОПК Й ЧЕУШНБ ОЕПВЩЮОЩН УРПУПВПН РТПРПЧЕДЙ еЧБОЗЕМЙС. вЕТЗ ЗПЧПТЙФ, ЮФП УЕЗПДОС ЪОБЮЙФЕМШОЩЕ РМБУФЩ ПВЭЕУФЧБ ПУФБАФУС ОЕДПУФХРОЩНЙ ДМС РТПРПЧЕДЙ. ьФП, Ч РЕТЧХА ПЮЕТЕДШ, ВЙЪОЕУНЕОЩ Й ДЕМПЧБС ЬМЙФБ. ьФЙ МАДЙ, ЛБЛ РТБЧЙМП, НБМП ЙОФЕТЕУХАФУС ТЕМЙЗЙПЪОЩНЙ ЧПРТПУБНЙ Й ХЦ ФЕН ВПМЕЕ ОЕ ИПДСФ ОБ ЕЧБОЗЕМШУЛЙЕ РТПЗТБННЩ. чНЕУФЕ У ФЕН ЙЪМАВМЕООЩНЙ НЕУФБНЙ ЙИ ПФДЩИБ РПУМЕ ОБРТСЦЕООПЗП ДОС УФБОПЧСФУС Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УМХЮБЕЧ ВБТЩ, ТЕУФПТБОЩ, УБХОЩ, ОПЮОЩЕ ЛМХВЩ. рПЬФПНХ НПМПДЩИ ДЕЧХЫЕЛ, РТЙОБДМЕЦБЭЙИ Л ЕЗП ГЕТЛЧЙ, вЕТЗ РПУЩМБЕФ Ч ЬФЙ НЕУФБ Ч ЛБЮЕУФЧЕ РТПУФЙФХФПЛ-НЙУУЙПОЕТПЛ! «оЕФ ОЙЮЕЗП ДХТОПЗП Ч ФПН, ЮФПВЩ ПВТБЭБФШ ЮЕМПЧЕЛБ Ч ЧЕТХ РТЙ РПНПЭЙ УЕЛУБ. нЩ ХВЕЦДЕОЩ, ЮФП УЕЛУ СЧМСЕФУС ЮЕМПЧЕЮЕУЛПК ОЕПВИПДЙНПУФША, Й Ч ПРТЕДЕМЈООЩИ УЙФХБГЙСИ НЩ НПЦЕН ЪБВЙТБФШУС Ч РПУФЕМШ Л ЛПНХ-МЙВП, ЮФПВЩ ДЕНПОУФТЙТПЧБФШ УЧПА МАВПЧШ Л ВПЗХ, РТСНП РТЙЪЩЧБС „ДПЮЕЛ“ УФБОПЧЙФШУС РТПУФЙФХФЛБНЙ ТБДЙ иТЙУФБ» [2]. рТЙЮЈН ЧЩТХЮЕООЩЕ ДЕОШЗЙ РПУМЕ «РТПРПЧЕДЙ» вЕТЗ РПМОПУФША ЪБВЙТБЕФ УЕВЕ. лБЛ РПЛБЪЩЧБЕФ ЙУФПТЙС ЬФПК ГЕТЛЧЙ, НХЦЮЙОЩ ОЕ ФПМШЛП ТБУРМБЮЙЧБАФУС У НЙУУЙПОЕТЛБНЙ, ОП ЧЕУШНБ ЮБУФП ЧУЛПТЕ УФБОПЧСФУС ЮМЕОБНЙ ЬФПК ГЕТЛЧЙ. уБН вЕТЗ ОБЪЩЧБЕФ ЬФХ НБОЕТХ РТПРПЧЕДПЧБФШ ЬТПФЙЮЕУЛЙН (УЕЛУХБМШОЩН) ЛТЕУФПЧЩН РПИПДПН, Ч ЛПФПТПН, ЛУФБФЙ, ХЮБУФЧПЧБМБ Й ЕЗП УПВУФЧЕООБС ДПЮШ. оБ УЕЗПДОСЫОЙК ДЕОШ ОПЧПСЧМЕООЩК нПЙУЕК-дБЧЙД СЧМСЕФУС НЙММЙПОЕТПН, Й ЦЙЧЈФ Ч ПЛТХЦЕОЙЙ УЧПЙИ НПМПДЕОШЛЙИ РТЙИПЦБОПЛ, ХЧЕТЕООЩИ, ЮФП ПФДБЧБС ЕНХ УЧПА МАВПЧШ, ПОЙ УМХЦБФ вПЗХ. рТЕДУФБЧЙФЕМШУФЧБ ЬФПК ГЕТЛЧЙ УЕЗПДОС ЕУФШ РПЮФЙ Ч 110 УФТБОБИ НЙТБ [3].

• гЕТЛПЧШ уБКЕОФПМПЗЙЙ. пУОПЧБОБ ВЩЧЫЙН ПЖЙГЕТПН мБЖБКЕФПН тПОПН иБВВБТДПН (1911-1986). рТЕДУФБЧМСЕФ УПВПК УФТБООПЕ УНЕЫЕОЙЕ ИТЙУФЙБОУФЧБ, НЙУФЙЛЙ Й РТПУФП БЧБОФАТЙЪНБ. иБВВБТД ПУОПЧБМ ДЙБОЕФЙЛХ — ОБХЛХ П ДХИПЧОПН ЪДПТПЧШЕ ЮЕМПЧЕЛБ. уПЗМБУОП ЕЗП ЛПОГЕРГЙЙ, Ч ПТЗБОЙЪНЕ МАВПЗП ЮЕМПЧЕЛБ РТЙУХФУФЧХАФ ОЕЛЙЕ ЬОЗБТНЩ, ЧЕЭЕУФЧБ, ОБТХЫБАЭЙЕ ЪДПТПЧШЕ ЮЕМПЧЕЛБ. йЪВБЧЙФШУС ПФ ОЙИ НПЦОП РХФЕН РТПЧЕДЕОЙС УРЕГЙБМШОЩИ УЕБОУПЧ РТПСУОЕОЙС. рТЙЮЕН ЧЕУШ ЛХТУ РТПСУОЕОЙС УФПЙФ 14295 ДПММБТПЧ! [4]. рПРХМСТОПУФШ ЬФЙИ ЛХТУПЧ, Б ПОЙ РТПЧПДСФУС УЕЗПДОС ВПМЕЕ, ЮЕН Ч 60 УФТБОБИ НЙТБ ЮМЕОБНЙ ГЕТЛЧЙ иБВВБТДБ, ЛПМПУУБМШОБ, УПУФБЧМСС ДБЦЕ РП ПЖЙГЙБМШОЩН ДБООЩН ДПИПД ДП 100 НЙММЙПОПЧ ДПММБТПЧ Ч ЗПД [5].

• гЕТЛПЧШ еДЙОЕОЙС. пДОПК ЙЪ УБНЩИ ТБУРТПУФТБОЕООЩИ УЕЛФ Ч ОБЫЕК УФТБОЕ СЧМСЕФУС ГЕТЛПЧШ, ПУОПЧБООБС ЛПТЕКГЕН уПО нЙПОЗ нХОПН. ч 1920 З. Ч уЕЧЕТОПК лПТЕЕ, Ч УЕНШЕ ИТЙУФЙБО РТЕУЧЙФЕТЙБОУЛПК ГЕТЛЧЙ ТПДЙМУС уПО нЙПОЗ нХО. ч 16 МЕФ, РП ХЧЕТЕОЙА АОПЫЙ, ЕНХ СЧЙМУС иТЙУФПУ, РПТХЮЙЧЫЙК нХОХ ЪБЛПОЮЙФШ ОБЮБФХА ЙН НЙУУЙА. уЧПЙ РТПРПЧЕДЙ нХО ОБЮЙОБЕФ ОБ дБМШОЕН чПУФПЛЕ, ЪБФЕН Ч аЦОПК лПТЕЕ Й уыб. «оЙ ЗЕТПЙ РТПЫМПЗП, ОЙ УЧСФЩЕ РТПЫМПЗП, ФБЛЙЕ, ЛБЛ йЙУХУ Й лПОЖХГЙК, ОЕ РТЕЧПУИПДЙМЙ ОБУ — ЧПЪНПЦОП, ЧЩ ЪБИПФЙФЕ УРТПУЙФШ НЕОС: «юЕК БЧФПТЙФЕФ УФПЙФ ЧЩЫЕ?» с ТБЪЗПЧБТЙЧБМ У йЙУХУПН иТЙУФПН Ч ДХИПЧОПН НЙТЕ, Й ЕЭЕ С ТБЪЗПЧБТЙЧБМ У йПБООПН лТЕУФЙФЕМЕН. чПФ ЙУФПЮОЙЛ НПЙИ РПМОПНПЮЙК», — ФБЛ ЗПЧПТЙМ нХО. рПУМЕДПЧБФЕМЙ РТПЧПЪЗМБЫБАФ ЕЗП НЕУУЙЕК, ПВМБДБАЭЙН бВУПМАФОЩН ЪОБОЙЕН. ч УЧПЕН ПУОПЧОПН ФТХДЕ «вПЦЕУФЧЕООЩК РТЙОГЙР» нХО ЙЪМБЗБЕФ вЙВМЙА У РПЪЙГЙЙ ЧПУФПЮОЩИ ЖЙМПУПЖЙК, РТЙЮЕН ЕЗП ЧЪЗМСДЩ УФБЧСФУС ОБНОПЗП ЧЩЫЕ ВЙВМЕКУЛЙИ (?!). нХО ЧППВЭЕ ОБНЕТЕО ЧУЛПТЕ ПФЛБЪБФШУС ПФ вЙВМЙЙ, ЛПЗДБ ФБ ЧЩРПМОЙФ УЧПА ЪБДБЮХ. пО ХФЧЕТЦДБЕФ, ЮФП УХЭЕУФЧХЕФ ОЕУЛПМШЛП «ФТПЙГ»: РЕТЧБС — вПЗ, бДБН Й еЧБ; ЧФПТБС — бДБН, еЧБ Й УБФБОБ; ФТЕФШС — вПЗ, УБН нХО Й ЕЗП ЦЕОБ. зМБЧОБС Й ТЕЫБАЭБС ТПМШ Ч УРБУЕОЙЙ РТЙОБДМЕЦЙФ «РПДМЙООЩН ТПДЙФЕМСН», ФП ЕУФШ нХОХ Й ЕЗП ЦЕОЕ. нХО РТЙЫЕМ Ч НЙТ ДМС ФПЗП, ЮФПВЩ ЧПУУФБОПЧЙФШ ЗБТНПОЙА НЕЦДХ вПЗПН Й ФЧПТЕОЙЕН. рТЙЮЕН, РП НОЕОЙА «НЕУУЙЙ», вПЗ УЕКЮБУ ЕЭЕ ОЕ УПЧУЕН УПЧЕТЫЕОЕО. ч ГЕТЛЧЙ нХОБ УХЭЕУФЧХЕФ ЦЕМЕЪОБС ДЙУГЙРМЙОБ, ЙУЛМАЮБАЭБС ОБМЙЮЙЕ УЧПЕЗП НОЕОЙС Й УХЦДЕОЙС Х ЕЗП РПУМЕДПЧБФЕМЕК, ЧП ЧУЕН УМЕДХАЭБС РТЙЛБЪБН нХОБ. рПУМЕДОЙК ХЮЙФ, ЮФП ЕЗП РПУМЕДПЧБФЕМЙ РТЙ ЦЕМБОЙЙ НПЗХФ РТЕЧЪПКФЙ йЙУХУБ иТЙУФБ. лТПНЕ ДХИПЧОПЗП МЙДЕТУФЧБ нХО РТЕФЕОДХЕФ ЕЭЕ Й ОБ РПМЙФЙЮЕУЛПЕ. уЕЗПДОС ЕЗП РПУМЕДПЧБФЕМЕК ОБУЮЙФЩЧБЕФУС ВПМЕЕ 2 НЙММЙПОПЧ ЮЕМПЧЕЛ, Ч ФПН ЮЙУМЕ Й Ч хЛТБЙОЕ, ЗДЕ ЙДЕФ БЛФЙЧОБС НЙУУЙПОЕТУЛБС ТБВПФБ [6]. л ЮМЕОБН ГЕТЛЧЙ РТЕДЯСЧМСАФУС ЦЕУФПЮБКЫЙЕ ФТЕВПЧБОЙС. дМС ОПЧЙЮЛПЧ «…ЕЦЕДОЕЧОЩЕ НПМЙФЧЩ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЮБУПЧ, НБМПЛБМПТЙКОПЕ РЙФБОЙЕ, РПУФПСООЩК ОЕДПУФБФПЛ УОБ, НОПЗПТБЪПЧЩЕ ЮФЕОЙС ТЕМЙЗЙПЪОЩИ ФЕЛУФПЧ, РТЕУМЕДПЧБОЙС ЛБЦДПЗП ЮМЕОБ УЕЛФЩ… ЧПЕООБС УФТПЗПУФШ ЧП ЧОЕЫОЕН ЧЙДЕ Й РПЧЕДЕОЙЙ» [7]. рТБЛФЙЛХЕФУС РЕОЙЕ ЗЙНОПЧ РП 14-16 ЮБУПЧ Ч УХФЛЙ; НПМПДЈЦЙ ЪБРТЕЭБАФУС ЛПОФБЛФЩ У ТПДЙФЕМСНЙ. гЕТЛЧЙ РТЙОБДМЕЦБФ 150 ЛПТРПТБГЙК; РТЙ ЬФПН ЮМЕОЩ ГЕТЛЧЙ РПМХЮБАФ ПЮЕОШ НБМП ЪБ УЧПК ФТХД. уХЭОПУФШ ТЕМЙЗЙЙ нХОБ ПРТЕДЕМСЕФУС ЙН УБНЙН. нХО РЙЫЕФ: «с — НЩУМЙФЕМШ. пФОЩОЕ С ЧБЫ НПЪЗ. оБУФБОЕФ ЮБУ, ЛПЗДБ НПЙ УМПЧБ ВХДХФ ЪБЛПОПН. чЕУШ НЙТ Ч НПЕК ЧМБУФЙ. с ДПВШАУШ РПВЕДЩ Й РПДЮЙОА ЧЕУШ НЙТ УЧПЕК ЧПМЕ. вПЗ УФТЕНЙФУС ПУЧПВПДЙФШУС ПФ ИТЙУФЙБОУФЧБ Й ХЮТЕДЙФШ ОПЧХА ТЕМЙЗЙА — ТЕМЙЗЙА ХОЙЖЙЛБГЙЙ. чУЕ ИТЙУФЙБОЕ НЙТБ ВХДХФ РПЗМПЭЕОЩ ОБЫЕК ТЕМЙЗЙЕК. ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ВЩМЙ УЧСФЩЕ, РТПТПЛЙ, ТЕМЙЗЙПЪОЩЕ МЙДЕТЩ — ХЮЙФЕМШ, ЧЩУФХРБАЭЙК РЕТЕД ЧБНЙ — УБНЩК ЧЕМЙЛЙК ЙЪ ОЙИ, ПО ВПМЕЕ ЧЕМЙЛ, ЮЕН уБН йЙУХУ» [8].

• пВЭЕУФЧП УПЪОБОЙС лТЙЫОЩ. оЕУЛПМШЛП МЕФ ОБЪБД ОБ ХМЙГБИ ЗПТПДПЧ хЛТБЙОЩ РПСЧЙМЙУШ НПМПДЩЕ МАДЙ УМБЧСОУЛПК ЧОЕЫОПУФЙ, ПДЕФЩЕ Ч ЧПУФПЮОХА ПДЕЦДХ — УБТЙ, ВШАЭЙЕ Ч ВБТБВБОЩ Й РПАЭЙЕ УФТБООХА РЕУОА ОБ ПДОППВТБЪОЩК НПФЙЧ: «иБТЕ лТЙЫОБ иБТЕ, иБТЕ, иБТЕ тБНБ, иБТЕ тБНБ иБТЕ…» юФП ЦЕ ЙИ ЧЩЧЕМП ОБ ХМЙГЩ, Й ЮФП ПОЙ ЙУРПЧЕДХАФ? ьФЙ НПМПДЩЕ МАДЙ РТЙОБДМЕЦБФ Л ПВЭЕУФЧХ УПЪОБОЙС лТЙЫОЩ, ПУОПЧБООПНХ бВИБК юБТБО вИБЛФЙЧЕДБОФБ уЧБНЙ (ыТЙМБ рТБВИХРБДБ). пО ТПДЙМУС 1 УЕОФСВТС 1896 З. Ч лБМШЛХФФЕ, Ч НПМПДЩЕ ЗПДЩ ХЧМЕЛУС ЧЕДЙКУЛПК ЖЙМПУПЖЙЕК. у ЧЩРХУЛПН Ч УЧЕФ Ч 1944 З. ЦХТОБМБ «пВТБФОП Л вПЗХ» ПО ОБЮЙОБЕФ УЧПА РТПРПЧЕДОЙЮЕУЛХА ДЕСФЕМШОПУФШ. ч 1959 З. ПО РТЙОЙНБЕФ уБОШСУХ — ПВЕФ ПФТЕЮЕОЙС ПФ НЙТБ. ыЕУФШ МЕФ УРХУФС Ч уыб ПО ПУОПЧЩЧБЕФ нЕЦДХОБТПДОПЕ пВЭЕУФЧП УПЪОБОЙС лТЙЫОЩ, ПУОПЧХ ЛПФПТПЗП РПОБЮБМХ УПУФБЧМСМЙ ИЙРРЙ. ъБФЕН ПВЭЕУФЧП ЧУЕ ВПМШЫЕ УФБМП ЧПЧМЕЛБФШ НПМПДЕЦЙ, Ч ФПН ЮЙУМЕ Й УФХДЕОЮЕУФЧП. уЧПЕ ХЮЕОЙЕ ЛТЙЫОБЙФЩ (ПОЙ ЦЕ ЧЙЫОХЙФЩ ЙМЙ ЧБКЫОБЧЩ) ПУОПЧЩЧБАФ ОБ «УЧСЭЕООЩИ» ЧЕДЙКУЛЙИ ЛОЙЗБИ, ФБЛЙИ, ЛБЛ «вИБЗБЧБДЗЙФБ», «ыТЙНБД вИБЗБЧБФБЙ» Й ДТ. пУОПЧОПК ЪБДБЮЕК РПУМЕДПЧБФЕМЕК ыТЙМЩ СЧМСЕФУС УПЧНЕУФОПЕ РТПУМБЧМЕОЙЕ лТЙЫОЩ (УБОЛЙТФБОБ) РЕОЙЕН РТЙЧЕДЕООПК ЧЩЫЕ РЕУОЙ (НБИБНБОФТЩ). чПФ, ЮФП УПВПК РТЕДУФБЧМСЕФ ТБУРПТСДПЛ ЛБЦДПЗП ДОС ЛТЙЫОБЙФБ: РТПУЩРБАФУС ПЛПМП 4:00, ЪБФЕН РТЙОЙНБАФ ДХЫ, РПФПН 3 ЮБУБ ПВЭЕЕ РЕОЙЕ, ФБОГЩ, ДЕЛМБНБГЙС НБОФТ, ЙЪХЮЕОЙЕ УБОУЛТЙФУЛЙИ ФЕЛУФПЧ. рПФПН ЪБЧФТБЛ. ъБФЕН ТБВПФБ ДП 13:00 (ОБ РПМСИ ЙМЙ РПРТПЫБКОЙЮЕУФЧП Ч ЗПТПДЕ). 13:00 — ПВЕД, РПФПН ТБВПФБ; Ч 18:30 ДХЫ Й ЕДБ; РПФПН ЛХМШФПЧЩЕ НЕТПРТЙСФЙС, Ч 21:30 — УПО [9]. цЕОЭЙОЩ ТБУУНБФТЙЧБАФУС, ЛБЛ УХЭЕУФЧБ ОЙЪЫЕЗП УПТФБ — ПОЙ ДПМЦОЩ РПЛМПОСФШУС НХЦЮЙОЕ, ЙН ЪБРТЕЭЕОП УНПФТЕФШ НХЦЮЙОБН Ч ЗМБЪБ, ЕУФШ МЙВП ПФДЕМШОП, МЙВП РПУМЕ НХЦЮЙО; ЦЕОЭЙОХ УП ЧТЕНЕОЕН НПЦОП ПФРТБЧЙФШ ОБЪБД Л ТПДЙФЕМСН [10]. рТПЦЙЧБАФ ЛТЙЫОБЙФЩ ЙМЙ ДПНБ, ЙМЙ Ч ИТБНЕ. бФНПУЖЕТБ ФБЙОУФЧЕООПУФЙ, НЙУФЙЛЙ РТЙЧМЕЛБЕФ Ч ПВЭЕУФЧП ФЩУСЮЙ НПМПДЩИ МАДЕК, ОЕХДПЧМЕФЧПТЕООЩИ ПЛТХЦБАЭЕК ЙИ ТЕБМШОПУФША. оБ УЕЗПДОСЫОЙК ДЕОШ ОБУЮЙФЩЧБЕФУС ВПМЕЕ 120 ПВЭЙО, 110 ИТБНПЧ Й 100 ФЩУСЮ РТЙЧЕТЦЕОГЕЧ ЛТЙЫОБЙФПЧ [11]. гЙЖТЩ ЬФЙ ХЧЕМЙЮЙЧБАФУС ПЮЕОШ ВЩУФТП. ьФП ЮХЦДПЕ УМБЧСОУЛПК ЛХМШФХТЕ Й НЙТПЧПЪЪТЕОЙА ХЮЕОЙЕ ВМБЗПДБТС УФТБЫОПК УЙМЕ ЛОСЪС ФШНЩ РТЙПВТЕФБЕФ ЧУЕ ВПМШЫХА РПРХМСТОПУФШ.

• еДЙОУФЧЕООБС ТЕМЙЗЙС, ЙМЙ ЖЙМПУПЖ пЫП. лОЙЗЙ ЬФПЗП ТЕМЙЗЙПЪОПЗП ДЕСФЕМС ОБЫЕЗП ЧТЕНЕОЙ РПМШЪХАФУС ОБЙВПМШЫЕК РПРХМСТОПУФША УТЕДЙ ХЧМЕЛБАЭЙИУС НЕДЙФБГЙЕК Й ЧПУФПЮОПК ЖЙМПУПЖЙЕК. юЙФБФЕМЕК РПТБЦБЕФ УНЕМПУФШ Й ПТЙЗЙОБМШОПУФШ ЧЩУЛБЪЩЧБОЙК, ЙИ ЗМХВЙОБ. оП НБМП ЛФП ЪОБЕФ П МЙЮОПК ЦЙЪОЙ ЬФПЗП ЮЕМПЧЕЛБ, П УПЪДБООПК ЙН ПВЭЙОЕ Й ЙУФПЛБИ ЕЗП ЖЙМПУПЖЙЙ. йФБЛ, пЫП ЙМЙ вИБЗБЧБО ыТЙ тБДЦОЙЫ ТПДЙМУС Ч 1931 З. Ч УЕНШЕ ДЦБКОЙУФПЧ, Ч йОДЙЙ. у ТБООЕЗП ДЕФУФЧБ ЕЗП ЙОФЕТЕУПЧБМ ЧПРТПУ П ВЕУУНЕТФЙЙ Й ЧПЪНПЦОПУФСИ НЕДЙФБГЙЙ. ч 21 ЗПД, РП ЕЗП ЪБЧЕТЕОЙА, Х ОЕЗП РТПЙЪПЫМП «ПЪБТЕОЙЕ»: «ч ФПФ ДЕОШ, 21 НБТФБ, МЙЮОПУФШ, ЛПФПТБС РТПЦЙМБ НОПЗП-НОПЗП ЦЙЪОЕК, РТПУФП ХНЕТМБ. дТХЗПЕ УХЭЕУФЧП, БВУПМАФОП ОПЧПЕ, УПЧУЕН ОЕ УЧСЪБООПЕ УП УФБТЩН, ОБЮБМП УХЭЕУФЧПЧБФШ… С УФБМ УЧПВПДОЩН ПФ РТПЫМПЗП, С ВЩМ ЧЩТЧБО ЙЪ УЧПЕК ЙУФПТЙЙ, С РПФЕТСМ БЧФПВЙПЗТБЖЙА. ч ФХ ОПЮШ С ХНЕТ, Й С ЧПЪТПДЙМУС. оП ЮЕМПЧЕЛ, ЛПФПТЩК ЧПЪТПДЙМУС, ОЕ ЙНЕМ ОЙЮЕЗП ПВЭЕЗП У ФЕН, ЛПФПТЩК ХНЕТ», — ФБЛ ЗПЧПТЙФ П УЕВЕ пЫП. ч 26 МЕФ ПО ЪБЛПОЮЙМ ХОЙЧЕТУЙФЕФ УП УФЕРЕОША НБЗЙУФТБ ЖЙМПУПЖУЛЙИ ОБХЛ Й ОБЮЙОБЕФ ЧЩУФХРБФШ У МЕЛГЙСНЙ, Б УРХУФС ОЕНОПЗП ЧТЕНЕОЙ ПО РТПЧПЪЗМБЫБЕФ УЧПЙ ЧЪЗМСДЩ ОБ ЧПЪНПЦОПУФЙ НЕДЙФБГЙЙ. пДОПЧТЕНЕООП У ЬФЙН пЫП ОБЮЙОБЕФ УПЪДБЧБФШ УРЕГЙБМШОЩЕ ГЕОФТЩ ДМС ЦЕМБАЭЙИ РПУФЙЮШ ЙУФЙОХ. ч 1974 З. Ч рХОЕ ПО ПТЗБОЙЪХЕФ УПВУФЧЕООХА ПВЭЙОХ, ЙЪЧЕУФЙЕ П ЛПФПТПК ПВМЕФЕМП ЧЕУШ НЙТ, РТЙЧМЕЛБС Л ОЕК УПФОЙ МАДЕК УП ЧУЕИ ЛПОГПЧ ъЕНМЙ. зМБЧОПЕ НЕУФП Ч ОЕК ЪБОЙНБМЙ РУЙИПФЕТБРЕЧФЙЮЕУЛЙЕ Й НЕДЙФБГЙПООЩЕ УЕБОУЩ. пДОБЛП ЧУЛПТЕ ПВ ПВЭЙОЕ, ЛПФПТБС УМБЧЙМБУШ РПЛБ ФПМШЛП ПТЙЗЙОБМШОПК ЖЙМПУПЖЙЕК, УФБМЙ РПУФХРБФШ УБНЩЕ УЛБОДБМШОЩЕ ЙЪЧЕУФЙС: ЙЪ УПЪДБООПК ЙН ЛПННХОЩ УФБМЙ ВЕЦБФШ ОЕЛПФПТЩЕ ЙУЛБФЕМЙ «ЙУФЙОЩ», ЙВП, ЛБЛ ПЛБЪБМПУШ, РПД РТЙЛТЩФЙЕН ХФПОЮЕООПК ЖЙМПУПЖЙЙ ЮМЕОЩ ЕЕ ЪБОЙНБМЙУШ ТБЪЧТБФПН, ЧП ЧТЕНС УЕБОУПЧ МАДЙ ФЕТСМЙ ТБУУХДПЛ Й УРПУПВОПУФШ ЮФП-МЙВП РПОЙНБФШ, ДЧЙЦЙНЩЕ ОЕРПОСФОПК НПЗХЭЕУФЧЕООПК УЙМПК. мЕФПН 1981 З. пЫП РТЙЕЪЦБЕФ Ч уыб, ЗДЕ ОБ ФЕТТЙФПТЙЙ ЫФБФБ пТЕЗПО ЧПЪЧПДЙФ ГЕМЩК ЗПТПД тБДЦОЙЫРХТБН, «ПБЪЙУ РХУФЩОЙ», РТЙЧМЕЛБАЭЙК ФЩУСЮЙ БНЕТЙЛБОГЕЧ. уПЪДБООБС ФБН ПВЭЙОБ ФБЛЦЕ УФБМБ УЛБОДБМШОП ЙЪЧЕУФОПК, ЛБЛ Й ЙОДЙКУЛБС. жЙМПУПЖ ПЛБЪБМУС РПД УХДПН Й ВЩМ ДЕРПТФЙТПЧБО ЙЪ уыб. рПУМЕ ФПЗП, ЛБЛ НОПЗЙЕ УФТБОЩ ПФЛБЪБМЙ ЕНХ ЧП ЧЯЕЪДЕ, ПО ЧЩОХЦДЕО ВЩМ ЧЕТОХФШУС Ч йОДЙА. чРТПЮЕН, ЬФП ОЕ РПНЕЫБМП ЕНХ ПТЗБОЙЪПЧБФШ Й УХВУЙДЙТПЧБФШ РПЮФЙ ЧП ЧУЕИ УФТБОБИ НЙТБ УЧПЙ ГЕОФТЩ, ЮЙУМПН ПЛПМП ФТЕИУПФ. 19 СОЧБТС 1990 З. ПО ХНЕТ, ОП У ЬФПК ДБФЩ ЮЙУМП ЕЗП РТЙЧЕТЦЕОГЕЧ ОЕ ФПМШЛП ОЕ ХНЕОШЫЙМПУШ, ОП РТПДПМЦБЕФ ХЧЕМЙЮЙЧБФШУС, ПУПВЕООП ЪБ УЮЕФ УФТБО еЧТПРЩ Й ВЩЧЫЕЗП ууут. «чУЕ ТЕМЙЗЙЙ РТПЫМПЗП — БОФЙЦЙЪОЕООЩ. оЙ ПДОБ — ТБДЙ ЦЙЪОЙ, ОЙ ПДОБ — ТБДЙ ЦЙЧХЭЙИ, ОЙ ПДОБ — ТБДЙ УНЕИБ», — ЗПЧПТЙМ ПО. рП ЬФПК РТЙЮЙОЕ пЫП РТЙЪЩЧБМ ЦЙФШ ФБЛ, ЛБЛ ИПЮЕФУС, ОЕ РПДБЧМСС РПИПФЕК Й ЦЕМБОЙК. оЙЛБЛЙИ РТБЧЙМ Й ЪБРТЕФПЧ, ПЗТБОЙЮЕОЙК Й ЪБЛПОПЧ ВЩФШ ОЕ ДПМЦОП! чРПМОЕ РПОСФОП, ЛБЛБС УЙМБ ДЕКУФЧПЧБМБ ЮЕТЕЪ ЬФПЗП «ЖЙМПУПЖБ». рТЙОЙНБФШ ЦЙЪОШ ЛБЛ ЙЗТХ, УНЕСФШУС ОБД ДТБНБНЙ — ФБЛ РТЙЪЩЧБЕФ РПУФХРБФШ ПДЙО ЙЪ ЕЗП ВМЙЦБКЫЙИ РПУМЕДПЧБФЕМЕК нБ уБФШС вИБТФЙ. оЕРТБЧДБ МЙ, ЪОБЛПНБС ЖЙМПУПЖЙС, ЛПФПТХА УБФБОБ РТПОПУЙФ ЮЕТЕЪ НОПЗЙЕ РПЛПМЕОЙС МАДЕК, Й ЛПФПТПК ФБЛ РТПФЙЧПУФПСМ йЙУХУ иТЙУФПУ, РТЙЫЕДЫЙК ОБ ЪЕНМА ДМС ФПЗП, ЮФПВЩ УРБУФЙ РПЗЙВБАЭЙИ. рТЕЛТБУОЩК УПЧЕФ ДБМ иТЙУФПУ ОБ УФТБОЙГБИ вЙВМЙЙ: «рП РМПДБН ЙИ ХЪОБЕФЕ ЙИ» (нБФЖЕС 7:16). рТЕЦДЕ, ЮЕН ДПЧЕТЙФШУС ЛПНХ-ФП, УФБФШ РПУМЕДПЧБФЕМЕН ЛБЛПЗП-МЙВП ХЮЕОЙС ЙМЙ ЛБЛПК-МЙВП ТЕМЙЗЙПЪОПК ЛПОЖЕУУЙЙ, ЛБЛЙНЙ ВЩ РПРХМСТОЩНЙ ЙМЙ ТБУРТПУФТБОЕООЩНЙ ПОЙ ОЙ ВЩМЙ, УМЕДХЕФ Ч УЧЕФЕ вЙВМЙЙ РТПЧЕТЙФШ ЙИ ЙУФЙООПУФШ: «пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУБЙС 8:20). уМЕДХС РП ЬФПНХ ВЕЪПРБУОПНХ РХФЙ, НБСЛПН ОБ ЛПФПТПН ВХДЕФ уМПЧП вПЦШЕ — вЙВМЙС, ДПЧЕТЙЧЫЙУШ ОБЫЕНХ зПУРПДХ, ЧЩ ОЕ ЪБВМХДЙФЕУШ Й ОЕ ТБЪПЮБТХЕФЕУШ ОЙЛПЗДБ! [12].

• нБИБТЙЫЙ нБИЕЫ кПЗЙ. вМЙЪЛП Л пЫП УФПЙФ ДТХЗПЕ ЧПУФПЮОПЕ ЖЙМПУПЖУЛПЕ ОБРТБЧМЕОЙЕ, ПУОПЧБООПЕ нБИБТЙЫЙ нБИЕЫ кПЗПК. пО ТПДЙМУС Ч 1911 З. Ч йОДЙЙ, Ч УЕНШЕ УВПТЭЙЛБ ОБМПЗПЧ. ч 1942 З. ПО РПМХЮБЕФ Ч бММБИБВБХУУЛПН ХОЙЧЕТУЙФЕФЕ УФЕРЕОШ НБЗЙУФТБ ЖЙЪЙЛЙ. хЧМЕЛБСУШ НЕДЙФБГЙЕК, ПО РТЙУФХРБЕФ Л ЕЕ ЙЪХЮЕОЙА РПД ТХЛПЧПДУФЧПН ХЮЙФЕМС уЧБНЙ вТБИНБОБОДЩ уБТБУЧБФЙ. рПУМЕ 13 МЕФ ХЮЕВЩ нБИБТЙЫЙ ТБЪТБВБФЩЧБЕФ УЧПА УЙУФЕНХ НЕДЙФБГЙЙ. у ЕЕ РТПРПЧЕДША ПО Ч 1959 З. РТЙВЩЧБЕФ Ч уыб, ЗДЕ ОБИПДЙФ ФЩУСЮЙ РПУМЕДПЧБФЕМЕК. чУЛПТЕ ПО ПУОПЧЩЧБЕФ НЕЦДХОБТПДОЩК ГЕОФТ НЕДЙФБГЙЙ, ЙНЕЧЫЙК РТЕДУФБЧЙФЕМЕК РПЮФЙ ЧП ЧУЕН НЙТЕ. ъОБНЕОЙФБС ЗТХРРБ «вЙФМЪ» УФБОПЧЙФУС ЕЗП РПУМЕДПЧБФЕМСНЙ. пУОПЧБООБС ОБ ФПН ЦЕ РТЙОГЙРЕ ЧЩЛМАЮЕОЙС УПЪОБОЙС Й РПДЮЙОЕОЙС ЕЗП ЧЩУЫЙН УЙМБН, НЕДЙФБГЙС РП нБИБТЙЫЙ СЛПВЩ РТЙОПУЙФ МАДСН УПУФПСОЙЕ УЮБУФШС, ХИПД ПФ ТЕБМШОПК ЦЙЪОЙ. лБЦДПНХ ЙЪ УЧПЙИ РПУМЕДПЧБФЕМЕК ПО ДБЧБМ ПУПВХА НБОФТХ (НБЗЙЮЕУЛЙК ЪОБЛ, УФЙИ), РТЙ РПНПЭЙ ЛПФПТПК МАДЙ ДПУФЙЗБМЙ ПРЙУБООПЗП ЧЩЫЕ УПУФПСОЙС ВЩУФТЕЕ. рТЙЮЕН ФЕ, ЛФП ИПФЕМ РПФПН ПФЛБЪБФШУС ПФ ЬФПЗП, ВЩМЙ ОЕ Ч УЙМБИ УДЕМБФШ ЬФП. уФТБЫОБС УЙМБ, ЪБЛПДЙТПЧБЧЫБС ЮЕМПЧЕЛБ ЮЕТЕЪ НБОФТХ, ОЕ ПФРХУЛБМБ ЕЗП ПФ УЕВС, РТЙЛБЪЩЧБС ЮЕТЕЪ УФТБООЩЕ СЧМЕОЙС ЧЩРПМОСФШ ЮША-ФП ЧПМА. оБД МАДШНЙ, ЛПФПТЩЕ ПВТБЭБМЙУШ Ч ИТЙУФЙБОУФЧП, УПЧЕТЫБМЙУШ НПМЙФЧЩ, Й ФПМШЛП РПУМЕ ЬФПЗП ПОЙ ЮХЧУФЧПЧБМЙ, ЮФП ПУЧПВПДЙМЙУШ ПФ УФТБЫОПЗП ТБВУФЧБ. рПЬФПНХ ЗМХВПЛП ПЫЙВБЕФУС ФПФ, ЛПФПТЩК УЮЙФБЕФ, ЮФП РТЙОСФЙЕ ФБЛПК НБОФТЩ ЙМЙ ЮФЕОЙЕ ЬФЙИ ЛОЙЗ — РТПУФПЕ ХЧМЕЮЕОЙЕ. ьФП ОЙ ЮФП ЙОПЕ, ЛБЛ ЙЗТЩ У УЙМБНЙ ЪМБ, Ч ЛПФПТЩИ ЮЕМПЧЕЛ РПФЕТРЙФ РПТБЦЕОЙЕ, ЙВП ДПВТПЧПМШОП ЧУФХРБЕФ У ОЙНЙ Ч ЛПОФБЛФ. оП ЕУМЙ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ИПФЙФЕ ПФЛБЪБФШУС ПФ ЬФПК ЖЙМПУПЖЙЙ, ФП ЪОБКФЕ, ЮФП йЙУХУ иТЙУФПУ ЦДЕФ ЧБУ, Й ЗПФПЧ ЧУЕЗДБ РТЙКФЙ ЧБН ОБ РПНПЭШ, ЕУМЙ ЧЩ ПВТБФЙФЕУШ Л оЕНХ Ч РПЛБСОЙЙ Й НПМЙФЧЕ [13].

уТЕДЙ УЕЛФ ЕУФШ Й ЛТБКОЕ ЬЛУФТЕНЙУФУЛЙЕ, ФЙРБ «оБТПДОПЗП иТБНБ», ПУОПЧБООПЗП дЦЙНПН дЦПОУПН (ЪБРТЕЭЕОБ Ч 1978 ЗПДХ РПУМЕ ЗЙВЕМЙ 911 ЮЕМПЧЕЛ), «чЕФЧЙ дБЧЙДБ», УПЪДБООПК дЬЧЙДПН лПТЕЫЕН (ЪБРТЕЭЕОБ Ч 1993 ЗПДХ), УЕЛФЩ УЕТЧБКЧБМЙУФПЧ (ЪБРТЕЭЕОБ Ч 1985 ЗПДХ), «вЕМПЗП ВТБФУФЧБ», бХН уЕОТЙЛЕ Й Ф. Д. оЕУНПТС ОБ ЙИ ПЖЙГЙБМШОПЕ ЪБРТЕЭЕОЙЕ Й ЧЪСФЙЕ РПД БТЕУФ ЙИ МЙДЕТПЧ, РПРХМСТОПУФШ ЙИ ОЕ ХНЕОШЫБЕФУС. пУПВЕООП ЬФП ПФОПУЙФУС Л УЕЛФЕ бХН уЕОТЙЛЕ (П ЛПФПТПК ВХДЕФ ТБУУЛБЪБОП Ч ЗМБЧЕ «вЕЪДОБ НХДТПУФЙ зЙНБМБКУЛЙИ ЗПТ»).

юФП ЦЕ ФБЛПЕ УЕЛФБ?

йФБЛ, НЩ ХЧЙДЕМЙ ФЕИ МЦЕИТЙУФПЧ Й МЦЕРТПТПЛПЧ, П РПСЧМЕОЙЙ ЛПФПТЩИ РТЕДХРТЕЦДБМ иТЙУФПУ ОБ УФТБОЙГБИ вЙВМЙЙ. пОЙ ЧП НОПЗПН ПФМЙЮБАФУС ДТХЗ ПФ ДТХЗБ, ОП ЙУФПЮОЙЛ РТПЙУИПЦДЕОЙС ЙИ ПВЯЕДЙОСЕФ, Х ОЙИ ПВЭЙК БЧФПТ «…МЦЕГ Й ПФЕГ МЦЙ» (йПБООБ 8:44) — ДШСЧПМ. лТПНЕ ФПЗП, ЙИ ПВЯЕДЙОСЕФ УЕЛФБОФУЛБС ЖПТНБ ПТЗБОЙЪБГЙЙ. уЕЛФХ ПФ ГЕТЛЧЙ ПФМЙЮБАФ УМЕДХАЭЙЕ ПУПВЕООПУФЙ (РП ДПЛФПТХ н. жЙОМЙ):

1. лБЦДЩК ЛХМШФ (УЕЛФБ) ИБТБЛФЕТЙЪХЕФУС ОБМЙЮЙЕН ЧМБУФОПЗП МЙДЕТБ, ЛПФПТЩК УФБОПЧЙФУС НЕУУЙЕК ЬФПЗП ЛХМШФБ (УЕЛФЩ).

2. уЕЛФЩ РТЙОХЦДБАФ ЮЕМПЧЕЛБ ПФЛБЪБФШУС ПФ ЧПЪНПЦОПУФЙ ЧЩВПТБ.

3. лБЦДБС УЕЛФБ РЩФБЕФУС ЙЪПМЙТПЧБФШ УЧПЙИ РТЙЧЕТЦЕОГЕЧ ПФ ЮМЕОПЧ ЙИ УЕНШЙ.

4. уЧПА ПУОПЧХ УЕЛФЩ ВБЪЙТХАФ ОБ ЮХДЕУБИ, ФЧПТЙНЩИ ЕЕ ЮМЕОБНЙ У ПДОПЧТЕНЕООЩН ПФДЕМЕОЙЕН УЧПЙИ РПУМЕДПЧБФЕМЕК ПФ вЙВМЙЙ.

5. уЕЛФЩ ПФТЙГБАФ ЙОДЙЧЙДХБМШОПУФШ ЮЕМПЧЕЛБ Ч РПРЩФЛЕ ХУФБОПЧЙФШ ЛПОЖПТНЙЪН.

уПЪДБЧБС УЕЛФЩ, ДШСЧПМ РТЕУМЕДХЕФ ДЧПСЛХА ГЕМШ: ЧП-РЕТЧЩИ, РПДЮЙОЕОЙЕ УЧПЕК ЧМБУФЙ МАДЕК, ЙЭХЭЙИ вПЗБ, РПТБЦБС ЙИ ЮХДЕУБНЙ Й, ЧП-ЧФПТЩИ, ВТПУЙФШ УФТБЫОХА ФЕОШ ОБ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ, ЛПФПТЩЕ ОБУЕМЕОЙЕ ВЩЧЫЕЗП ууут, РМПИП ТБЪВЙТБСУШ Ч вЙВМЙЙ Й ОЕ ЪОБС ЙУФПТЙЙ ЙИ ЧПЪОЙЛОПЧЕОЙС, ПФОПУЙФ ФБЛЦЕ Л ЛБФЕЗПТЙЙ УЕЛФ. йУИПДС ЙЪ ФПЗП, ЮФП РТПФЕУФБОФЩ Й ЙИ ГЕТЛЧЙ ОЕ УПВМАДБАФ ЛБФПМЙЮЕУЛЙИ Й РТБЧПУМБЧОЩИ РТБЪДОЙЛПЧ, ОЕ РПЛМПОСАФУС ЙЛПОБН Й УЧСФЩН НЕУФБН, ЙОПЗДБ ОЕ ЙНЕС УТЕДУФЧ ДМС УФТПЙФЕМШУФЧБ ГЕТЛПЧОЩИ ЪДБОЙК, ЧЩОХЦДЕОЩ БТЕОДПЧБФШ ПВЭЕУФЧЕООЩЕ РПНЕЭЕОЙС Й ЪБМЩ, ЬФХ МПЦШ РПДДЕТЦЙЧБЕФ Й «ПЖЙГЙБМШОБС», «ЗПУХДБТУФЧЕООБС» ГЕТЛПЧШ, ЙНЕОХС РТПФЕУФБОФПЧ УЕЛФБОФБНЙ, ЪБЧМЕЛБАЭЙИ МАДЕК Ч УЧПЙ «УЕФЙ». нЩ ИПФЙН ОБРПНОЙФШ ЧБН, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЮФП УБНЩЕ ТБЪЧЙФЩЕ УФТБОЩ НЙТБ СЧМСАФУС РТПФЕУФБОФУЛЙНЙ УФТБОБНЙ — уыб, лБОБДБ, ыЧЕГЙС, ыЧЕКГБТЙС, зПММБОДЙС, жтз, чЕМЙЛПВТЙФБОЙС, бЧУФТБМЙС Й ДТ. оЕ ЪОБС ЕЧБОЗЕМШУЛЙИ ПУОПЧ РТПФЕУФБОФЙЪНБ Й ЙУФПТЙЙ ГЕТЛЧЙ, НОПЗЙЕ ЦЙФЕМЙ ТЕУРХВМЙЛ ВЩЧЫЕЗП ууут У ПРБУЛПК ПФОПУСФУС Л ОЙН. рПЬФПНХ ЪОБОЙЕ, Б ОЕ ЪБНБМЮЙЧБОЙЕ РТБЧДЩ П УЕЛФБИ УЕЗПДОС ОЕПВИПДЙНП, Й РТЕЦДЕ ЧУЕЗП ДМС ФПЗП, ЮФПВЩ ОЕ РПРБУФШ ДЕКУФЧЙФЕМШОП Ч УФТБЫОХА УЕЛФХ, Б ЧП-ЧФПТЩИ, ЮФПВЩ ОБКФЙ ЙУФЙООХА ГЕТЛПЧШ вПЦЙА, ЙУРПЧЕДХАЭХА вЙВМЙА Ч РПМОПН ЕЕ ЛПОФЕЛУФЕ, Б ОЕ ЧЩВПТПЮОП, ЧЩРПМОСАЭХА ЧПМА иТЙУФБ РПМОПУФША, Б ОЕ ЮБУФЙЮОП, Й РПУМХЫОХА ЧУЕН (!) ДЕУСФЙ ЪБРПЧЕДСН ъБЛПОБ вПЦШЕЗП Ч ФПН ЧЙДЕ, ЛБЛ ПОЙ ЙЪМПЦЕОЩ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС, Б ОЕ ФБЛ, ЛБЛ ЙИ ЙЪМБЗБАФ Ч ЙЪНЕОЕООПН ЧБТЙБОФЕ МАДЙ, Й, ОБЛПОЕГ, ГЕТЛПЧШ, ВБЪЙТХАЭХАУС ЕДЙОУФЧЕООП Й ФПМШЛП ОБ ХЮЕОЙЙ иТЙУФБ, Б ОЕ ОБ ЮЕМПЧЕЮЕУЛЙИ РТЕДБОЙСИ [14].

пУФПТПЦОП, ЛБНОЕРБД!

1). рПФЕТС УЧПВПДЩ. чНЕУФП РТПРПЧЕДХЕНПК УЧПВПДЩ ЮМЕОЩ ЬФЙИ УЕЛФ РПРБДБАФ Ч УБНПЕ ОБУФПСЭЕЕ ТБВУФЧП Л ДХИПЧОЩН ОБУФБЧОЙЛБН.

2). оБУЙМЙС Й ХВЙКУФЧБ. оБД ЮМЕОБНЙ УЕЛФЩ ТХЛПЧПДЙФЕМЙ РТПЙЪЧПДСФ ЧУЕЧПЪНПЦОЩЕ ОБУЙМЙС, РПТПК ОПУСЭЙЕ ЙЪЧТБЭЕООЩК ИБТБЛФЕТ. тСД УЕЛФ, ЛБЛ НЩ ЧЙДЕМЙ, ЧППВЭЕ ПВТЕЛБЕФ УЧПЙИ ЮМЕОПЧ ОБ УНЕТФШ.

3). рУЙИЙЮЕУЛЙЕ ОБТХЫЕОЙС. лБЛ РПЛБЪЩЧБАФ ЙУУМЕДПЧБОЙС, РПУМЕ ЧЩИПДБ ЙЪ УЕЛФ МАДЙ ЙНЕАФ РПТПК ЧЕУШНБ ЗТХВЩЕ РУЙИЙЮЕУЛЙЕ ОБТХЫЕОЙС, ЛПФПТЩЕ ПВХУМПЧМЕОЩ ЧУЕЧПЪНПЦОЩНЙ ЧЙДБНЙ ЗЙРОПЪБ, ЛПФПТЩН ЙИ РПДЧЕТЗБМЙ, ОБТЛПФЙЛБНЙ, РТПУМХЫЙЧБОЙЕН НЕДЙФБФЙЧОПК НХЪЩЛЙ, ОБУЙМЙСНЙ Й ЙЪЧТБЭЕОЙСНЙ.

4). мЙЫЕОЙЕ УЕНШЙ Й ДТХЪЕК. чУФХРЙЧЫЙЕ Ч УЕЛФХ ПВСЪБОЩ РПТЧБФШ УП ЧУЕНЙ МАДШНЙ, ОБИПДСЭЙНЙУС ЧОЕ ЕЈ. ч ТЕЪХМШФБФЕ ДЕФЙ ПФЛБЪЩЧБАФУС ПФ УЧПЙИ ТПДЙФЕМЕК, ВТПУБАФ ЫЛПМЩ, ЙОУФЙФХФЩ, НЕУФБ ТБВПФЩ. чУЈ ЬФП РТЙЧПДЙФ Л ФТБЗЕДЙСН Ч УЕНШСИ, Б РПФПН Й Ч ЦЙЪОЙ УБНЙИ ЬФЙИ МАДЕК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЛБЛЙЕ МАДЙ РХФЕЫЕУФЧПЧБМЙ РП фЙВЕФХ Й зЙНБМБСН, ЛБЛЙЕ ЧЩЧПДЩ УДЕМБМЙ ЙЪ УЧПЙИ РХФЕЫЕУФЧЙК Й ЛБЛПЕ ПФОПЫЕОЙЕ ЬФП ЙНЕЕФ Л ОБН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] гЙФ. РП зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ "ОПЧПК ЙУФЙОЩ". - н.: рПМЙФЙЪДБФ, 1983.

[2] нЙФТПИЙО м.о. тЕМЙЗЙЙ "оПЧПЗП чЕЛБ". - н.: уПЧЕФУЛБС тПУУЙС, 1985, УФТ. 54-55.

[3] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 573. уН. ФБЛЦЕ: зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ "ОПЧПК ЙУФЙОЩ". - н.: рПМЙФЙЪДБФ, 1983.

[4] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 567.

[5] фБН ЦЕ, УФТ. 570.

[6] тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. - н., 1996. ф. 1-2; иТЙУФЙБОУФЧП. уМПЧБТШ. - н., 1995. ф. 1-3; иТЙУФЙБОУФЧП. уМПЧБТШ / рПД. ТЕД. м.о. нЙФТПИЙОБ. - н., 1994.

[7] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 563.

[8] Woodrow A. Les Nouvelles sectes, p. 125-126.

[9] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 576-577.

[10] фБН ЦЕ, УФТ. 578.

[11] йОДХЙЪН, ДЦБКОЙЪН, УЙЛИЙЪН: уМПЧБТШ. - н.: 1996.; тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. - н.: 1996. ф. 2.

[12] тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. - н.: 1996. ф. 2.

[13] тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. - н.: 1996. ф. 2.

[14] пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. - иБТШЛПЧ: жБЛФ, 1998; жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. - ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1998; иТЙУФЙБОУФЧП. уМПЧБТШ / рПД. ТЕД. м.о. нЙФТПИЙОБ. - н., 1994; зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ "ОПЧПК ЙУФЙОЩ". - н.: рПМЙФЙЪДБФ, 1983.


вЕЪДОБ НХДТПУФЙ зЙНБМБКУЛЙИ ЗПТ

рПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ РПМЛЙ НБЗБЪЙОПЧ ЪБРПМОЙМЙ ЛОЙЗЙ ЧЕУШНБ УЧПЕПВТБЪОПЗП — ОЕ ФП ЖЙМПУПЖУЛПЗП, ОЕ ФП ТЕМЙЗЙПЪОПЗП — УПДЕТЦБОЙС. лОЙЗЙ, Ч ЛПФПТЩИ РПЧЕУФЧХЕФУС П ЛПУНЙЮЕУЛПН ТБЪХНЕ, ЙЪНЕТЕОЙСИ, ТБОЕЕ ОЕЙЪЧЕУФОЩИ ЮЕМПЧЕЮЕУФЧХ, П РХФЕЫЕУФЧЙСИ ТБЪХНБ МАДЕК Ч РТПУФТБОУФЧЕ, П ДЕНБФЕТЙБМЙЪБГЙЙ Й РТ. оЕПВЩЛОПЧЕООХА РПРХМСТОПУФШ РПМХЮЙМЙ ЛОЙЗЙ ТХУУЛЙИ ЖЙМПУПЖПЧ о. л. тЕТЙИБ, е. р. вМБЧБФУЛПК, д. м. бОДТЕЕЧБ, ТБУЛТЩЧБАЭЙЕ ЧЩЫЕ РЕТЕЮЙУМЕООЩЕ ЧПРТПУЩ. ч ЬФЙИ ЛОЙЗБИ ХДЙЧЙФЕМШОЩН ПВТБЪПН РЕТЕРМЕФБАФУС Й УЧСЪЩЧБАФУС ЧПЕДЙОП ИТЙУФЙБОУФЧП, ЙУМБН, ЙХДБЙЪН, ВХДДЙЪН, НБЗЙС, ПЛЛХМШФЙЪН, ЙОДХЙЪН, СЪЩЮЕУФЧП, ФТХДЩ ЖЙМПУПЖПЧ XIX ЧЕЛБ. уПЕДЙОСАФУС, ЛБЦЕФУС, ОЕУПЕДЙОЙНЩЕ, Б РПТПК ЧЪБЙНПЙУЛМАЮБАЭЙЕ РПОСФЙС. ьФЙ ТБВПФЩ ТБУЛТЩЧБАФ ИПД ЧУЕНЙТОПК ЙУФПТЙЙ Й ПДОПЧТЕНЕООП УХДШВХ Й УНЩУМ ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ. пДОПЧТЕНЕООП У ЬФЙН ПОЙ ЧЛМАЮБАФ Ч УЕВС Й РПУМЕДОЙЕ ДПУФЙЦЕОЙС ОБХЛЙ, ПУПВЕООП Ч ПВМБУФЙ ЖЙЪЙЛЙ Й ВЙПМПЗЙЙ. ьФЙ ТБВПФЩ ТБУЛТЩЧБАФ РЕТЕД ЮЕМПЧЕЛПН ФБКОЩ ВЩФЙС Й ПФЛТЩЧБАФ ЧПЪНПЦОПУФЙ ДМС УПЧЕТЫЕОУФЧПЧБОЙС УБНПЗП УЕВС. уПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЬФЙ ЛОЙЗЙ ПВЯЕДЙОСАФ Ч УЕВЕ ЧУА НХДТПУФШ НЙТБ, ОБЛПРМЕООХА ФЩУСЮЕМЕФЙСНЙ Й УЙУФЕНБФЙЪЙТПЧБООХА, РЩФБСУШ ПФЧЕФЙФШ ОБ ЧУЕ ОБУХЭОЩЕ ЧПРТПУЩ ЮЕМПЧЕЮЕУФЧБ Й ЛБЦДПЗП ЮЕМПЧЕЛБ Ч ПФДЕМШОПУФЙ. йНЕООП РПЬФПНХ Х НЙММЙПОПЧ МАДЕК РПСЧМСЕФУС ХЧЕТЕООПУФШ, ЮФП ЬФЙ ТБВПФЩ СЧМСАФУС РБОБГЕЕК ДМС УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ. юФП ЦЕ РТЕДУФБЧМСАФ УПВПК ЬФЙ ФТХДЩ? юФП МЕЦЙФ Ч ЙИ ПУОПЧЕ? лБЛПЧБ ЙУФПТЙС ЙИ РПСЧМЕОЙС? ч ЮЕН УЕЛТЕФ ЙИ РПРХМСТОПУФЙ?

мПЦОЩЕ НБСЛЙ

1). рПЪОБФШ УБНПЗП УЕВС. йДЕПМПЗЙ ЬЪПФЕТЙЪНБ ЗПЧПТСФ, ЮФП УМЕДХС ЙИ ХЮЕОЙА МАДЙ РПЪОБАФ УБНЙИ УЕВС, РПУФЙЗОХФ УЕЛТЕФЩ УЧПЕЗП ПТЗБОЙЪНБ, ОБХЮБФУС ХРТБЧМСФШ ЕЗП ЖХОЛГЙСНЙ, ПВТЕФХФ УРПУПВОПУФШ ЙУРПМШЪПЧБФШ СЛПВЩ УЛТЩФЩЕ Ч ОЈН ПУПВЩЕ УЙМЩ.

2). тБЪЧЙФЙЕ ДХИПЧОЩИ УРПУПВОПУФЕК. уМЕДХС ЬЪПФЕТЙЛЕ, ЮЕМПЧЕЛ УНПЦЕФ ЙЪНЕОЙФШ УЧПК ДХИПЧОЩК ХТПЧЕОШ, ПВТЕФС РПМХВПЦЕУФЧЕООПЕ УПУФПСОЙЕ.

3). вТБФУФЧП МАДЕК Й ЛХМШФХТ. ьЪПФЕТЙЛБ, РП НОЕОЙА ЕЕ ЖЙМПУПЖПЧ, УРПУПВУФЧХЕФ ЕДЙОЕОЙА ЧУЕИ МАДЕК, ЙВП ПВЯЕДЙОСЕФ ЧПЕДЙОП ЧУЕ ЙЪЧЕУФОЩЕ ТЕМЙЗЙЙ Й ЖЙМПУПЖУЛЙЕ ЫЛПМЩ Ч ЕДЙОПЕ ХЮЕОЙЕ.

4). цЙФШ У РТЙТПДПК. ьЪПФЕТЙЛБ ПВЕУРЕЮЙЧБЕФ ЮЕМПЧЕЛХ СЛПВЩ ПРФЙНБМШОХА ЦЙЪОШ Ч ЛПОФБЛФЕ У РТЙТПДПК, УРПУПВУФЧХС РПУФЙЦЕОЙА ЕЕ ФБКО Й ЙИ ЙУРПМШЪПЧБОЙС Ч УЧПЕК РТБЛФЙЮЕУЛПК ДЕСФЕМШОПУФЙ.

5). пВТЕФЕОЙЕ ФБКОПЗП ЪОБОЙС. рПНЙНП ЧУЕЗП РТПЮЕЗП ЬФБ ЖЙМПУПЖЙС ЗПЧПТЙФ, ЮФП, УМЕДХС ЕК, ЮЕМПЧЕЛ ПВТЕФЈФ ОЕЛПЕ ФБКОПЕ ЪОБОЙЕ, ПВМБДБОЙЕ ЛПФПТЩН ПФЛТЩЧБЕФ РЕТЕД ОЙН ОЕПВПЪТЙНЩЕ РЕТУРЕЛФЙЧЩ Й ЧПЪНПЦОПУФЙ, ЧРМПФШ ДП ВЕУУНЕТФЙС.

дЦЙОО, ЧЩТЧБЧЫЙКУС ЙЪ ВХФЩМЛЙ

ьЪПФЕТЙЛБ

рПРХМСТОЩЕ ЛОЙЗЙ е. р. вМБЧБФУЛПК, д. м. бОДТЕЕЧБ, о. л. тЕТЙИБ, л. лБУФБОЕДЩ, т. ыФЕКОЕТБ, з. й. зХТДЦЙЕЧБ, с. вПМЕЕ, тБДЦОЙЫЙ, Б ФБЛЦЕ ДТЕЧОЙИ ЖЙМПУПЖПЧ ьНРЕДПЛМБ, рЙЖБЗПТБ, рБТБГЕМШУБ ПУОПЧБОЩ ОБ ЬЪПФЕТЙЛЕ (ОЕ РХФБФШ У ЬЛЪПФЕТЙЛПК!). рТЕЦДЕ, ЮЕН ТБЪПВТБФШ ЬФП РПОСФЙЕ, УДЕМБЕН ОЕВПМШЫПЕ ПФУФХРМЕОЙЕ. дЕМП Ч ФПН, ЮФП ЬФЙ ЖЙМПУПЖЩ ХФЧЕТЦДБАФ, ЮФП, ОЕУНПФТС ОБ ЛБЦХЭЕЕУС ЧОЕЫОЕЕ ТБЪМЙЮЙЕ, ЧУЕ ТЕМЙЗЙЙ НЙТБ, РП УХФЙ, ЙНЕАФ ПВЭЙК ЖХОДБНЕОФ: ЬФЙН ЖХОДБНЕОФПН СЧМСЕФУС ЧЕТБ Й, ЛБЛ УМЕДУФЧЙЕ, ТЙФХБМЩ РПЛМПОЕОЙС ФЕН, Ч ЛПЗП ЧЕТСФ. лБЦДХА ТЕМЙЗЙА У УБНПЗП ЕЕ ЪБТПЦДЕОЙС ПОЙ ДЕМСФ ОБ ДЧБ ОБРТБЧМЕОЙС. рЕТЧПЕ — НБУУПЧПЕ, ЙМЙ ОБРТБЧМЕОЙЕ ВПМШЫЙОУФЧБ, РТЕДУФБЧМСЕФ УПВПК ГЕТЛПЧОХА ПТЗБОЙЪБГЙА (ДХИПЧЕОУФЧП, ИТБНЩ) Й ЧЕТХАЭЙИ (РТЙИПДСЭЙИ Ч ИТБН ДМС НПМЙФЧЩ, ЧЩРПМОЕОЙС ПВТСДПЧ, ТЙФХБМПЧ). чФПТПЕ — ЬФП НБМПЮЙУМЕООПЕ ОБРТБЧМЕОЙЕ, ЪБЛТЩФПЕ ДМС ОЕРПУЧСЭЕООЩИ, ПУОПЧБООПЕ ОБ ФБКОЩИ ЪОБОЙСИ Й ЙОФЕОУЙЧОЩИ РТБЛФЙЛБИ (НЕДЙФБГЙЙ — РПЗТХЦЕОЙС Ч УЕВС Й ЧПУУПЕДЙОЕОЙС У чЩУЫЙН тБЪХНПН). йНЕООП ЬФП Й СЧМСЕФУС ЬЪПФЕТЙЛПК (ПФ ЗТЕЮЕУЛПЗП УМПЧБ «ЬЪПУ» — УЛТЩФЩК, ЧОХФТЕООЙК). дМС РПУМЕДПЧБФЕМС ЬЪПФЕТЙЛЙ ЧБЦОП ОЕ ЧЩРПМОЕОЙЕ ПВТСДБ ЙМЙ УПВМАДЕОЙЕ ЪБРПЧЕДЕК, Б РПМХЮЕОЙЕ НЙУФЙЮЕУЛПЗП ПРЩФБ, ЛПФПТЩК Ч УЙМБИ ЙЪНЕОЙФШ ЧУА УХЭОПУФШ ЮЕМПЧЕЛБ. рПЮФЙ ФПЦДЕУФЧЕООЩН ЬЪПФЕТЙЛЕ СЧМСЕФУС НЙУФЙГЙЪН (ПФ ЗТЕЮЕУЛПЗП «НЙУФЙЛПУ» — ФБЙОУФЧЕООЩК). нЙУФЙЛБ — ЬФП ТБУЫЙТЕОЙЕ ЗТБОЙГ УЧПЕЗП ЧПУРТЙСФЙС Й ЧЩИПД ЪБ РТЕДЕМЩ НБФЕТЙБМШОПЗП НЙТБ. ч ПФМЙЮЙЕ ПФ ЧЕТХАЭЕЗП НЙУФЙЛ РПУФЙЗБЕФ ФБКОЩ ВЩФЙС ЮЕМПЧЕЛБ Й чУЕМЕООПК, УНЩУМ ЦЙЪОЙ ОЕ У РПНПЭША ЧЕТЩ, Б ОБ УПВУФЧЕООПН ПРЩФЕ, ЙЪНЕОСАЭЕН ЕЗП ЦЙЪОШ. ьФПФ ПРЩФ ДПУФЙЗБАФУС ДЧХНС ПУОПЧОЩНЙ РХФСНЙ (НЕФПДБНЙ): 1. ьЛЪПФЕТЙЮЕУЛЙН (ПФ ЗТЕЮЕУЛПЗП — «ЧОЕЫОЙК»), ЛПФПТЩК УПУФПЙФ Ч ФПН, ЮФП ЮЕМПЧЕЛ, УПЧЕТЫЕОУФЧХСУШ Ч РТПГЕУУЕ ЦЙЪОЙ, РЕТЕЦЙЧБЕФ ФЕ ЙМЙ ЙОЩЕ ЧОЕЫОЙЕ УЙФХБГЙЙ, УФТЕУУЩ, УПВЩФЙС. 2. ьЪПФЕТЙЮЕУЛЙН, ПФЛТЩФЩН ДМС ПУПВП РПУЧСЭЕООЩИ МАДЕК. ьФПФ НЕФПД ПУОПЧБО ОБ ЖЙМПУПЖЙЙ, Ч ПУОПЧЕ ЛПФПТПК МЕЦЙФ РТЕДУФБЧМЕОЙЕ П УФТПЕОЙЙ ЮЕМПЧЕЛБ. юЕМПЧЕЛ ЛБЛ ВЩ УПУФПЙФ ЙЪ ДЧХИ ЮБУФЕК: НБФЕТЙБМШОПК (ПТЗБОЩ ФЕМБ) Й ОЕНБФЕТЙБМШОПК (ОБИПДСЭЕКУС ЛБЛ Ч РТЕДЕМБИ УБНПЗП ФЕМБ, ФБЛ Й ДБМЕЛП ЪБ ЕЗП РТЕДЕМБНЙ, Ч ДТХЗЙИ РТПУФТБОУФЧЕООЩИ ЙЪНЕТЕОЙСИ). ч ЬФЙИ ОЕНБФЕТЙБМШОЩИ ГЕОФТБИ ОБИПДСФУС ЬОЕТЗЙЙ, ПВЕУРЕЮЙЧБАЭЙЕ ЦЙЪОШ ПТЗБОЙЪНБ Й ЕЗП УПЪОБОЙЕ. пФ ТБВПФЩ ЬФЙИ ГЕОФТПЧ ЪБЧЙУСФ ЮЕТФЩ ИБТБЛФЕТБ ЮЕМПЧЕЛБ, ЕЗП ЬНПГЙЙ, ОБУФТПЕОЙЕ. рПЬФПНХ ЮЕМПЧЕЛ ДПМЦЕО ОБХЮЙФШУС ТЕЗХМЙТПЧБФШ Й ХРТБЧМСФШ ТБВПФПК ЬФЙИ ГЕОФТПЧ ДМС УЧПЕЗП УБНПУПЧЕТЫЕОУФЧПЧБОЙС, ЙУЛМАЮЕОЙС ЧУЕЗП РМПИПЗП, Б ФБЛЦЕ РМПФУЛПЗП. дМС ЬФПЗП УХЭЕУФЧХАФ НБОФТЩ — ФБЙОУФЧЕООЩЕ ЪБЛМЙОБОЙС, ЛТПНЕ ФПЗП, РПЧФПТЕОЙЕ ЙНЕО ВПЗПЧ, УРЕГЙБМШОБС НХЪЩЛБ, ПУПВЩЕ РПЪЩ, ЛПФПТЩЕ ОЕПВИПДЙНП РЕТЙПДЙЮЕУЛЙ РТЙДБЧБФШ УЧПЕНХ ФЕМХ, УПЪЕТГБОЙЕ ПУПВЩИ ЙЪПВТБЦЕОЙК, РТЕВЩЧБОЙЕ Ч УРЕГЙБМШОЩИ НЕУФБИ. у РПНПЭША ЬФЙИ УТЕДУФЧ ЮЕМПЧЕЛ ЛБЛ ВЩ УМЙЧБЕФУС У чЩУЫЙН тБЪХНПН, ФП ЕУФШ чУЕЧЩЫОЙН. рТЙ ЬФПН ЮЕМПЧЕЛ ЪБВЩЧБЕФ УБНПЗП УЕВС, ПЭХЭБС УЧПЕ РПМОПЕ ЕДЙОЕОЙЕ У вПЦЕУФЧЕООЩН. уРЕГЙБМШОЩН НЕФПДПН СЧМСЕФУС НЕДЙФБГЙС — УПУФПСОЙЕ, ЛПЗДБ ХН ЮЕМПЧЕЛБ РПМОПУФША ПФЛМАЮЕО, МЙЫЕО ЛБЛЙИ ВЩ ФП ОЙ ВЩМП НЩУМЕК, РБНСФЙ, ЬНПГЙК. пЮЙЭЕООПЕ ПФ ЧУЕЗП МЙЫОЕЗП УПЪОБОЙЕ ЮЕМПЧЕЛБ ЧИПДЙФ Ч УПРТЙЛПУОПЧЕОЙЕ У вПЦЕУФЧЕООЩН уПЪОБОЙЕН. чЩУЫЕК ФПЮЛПК РПДПВОЩИ ПРЩФПЧ СЧМСЕФУС ДЕНБФЕТЙБМЙЪБГЙС. рТЙ ЬФПН СЧМЕОЙЙ, ЛПФПТПЗП ДПУФЙЗБАФ ОЕНОПЗЙЕ, ФЕМП, РТПРЙФБООПЕ ВПЦЕУФЧЕООЩН УПЧЕТЫЕОУФЧПН, Й УПЪОБОЙЕ, РПМОПУФША УМЙФПЕ У пЛЕБОПН вПЦЕУФЧЕООПУФЙ, РТЙЧПДЙФ Л ФПНХ, ЮФП ЮЕМПЧЕЛ ФТБОУЖПТНЙТХЕФУС ДП ФБЛПК УФЕРЕОЙ, ЮФП РПЛЙДБЕФ ЬФПФ НЙТ, ДЕНБФЕТЙБМЙЪХС УЧПЕ ФЕМП, УМПЧПН, ОБ ЧТЕНС ЙУЮЕЪБЕФ. юЙФБАЭЙЕ ЬФЙ УФТПЛЙ, ОБЧЕТОПЕ, ОБЪПЧХФ ЬФП СЧМЕОЙЕ ЫБТМБФБОУФЧПН, ЛБЛЙН-ФП МПЧЛЙН ЖПЛХУПН, ОП ОЕФ, ЬФП ДБМЕЛП ОЕ ФБЛ. ьФП СЧМЕОЙЕ ДЕКУФЧЙФЕМШОП ЙНЕЕФ НЕУФП, Й Ч РПДФЧЕТЦДЕОЙЕ ЬФПНХ НЩ РТЙЧЕДЕН ОЕУЛПМШЛП РТЙНЕТПЧ, ЛПФПТЩЕ ОЙ ПДЙО ДБЦЕ БФЕЙУФЙЮЕУЛЙК ЬЛУРЕТФ ЙМЙ ХЮЕОЩК ОЕ НПЗ ПФТЙГБФШ [1].

уФТБООЩЕ ЮХДЕУБ, ЙМЙ дЕНБФЕТЙБМЙЪБГЙС

ч 1922 З. ЙЪЧЕУФОЩК ЙОДЙКУЛЙК ЖЙМПУПЖ вЕУУНЕТФОЩК вБВБДЦЙ ЙЪ иБКДБОИБОБ (ЫФБФ хФФБТ-рТБДЕЫ) ЪБСЧЙМ, ЮФП ЕНХ РТЙЫМП ЧТЕНС РПЛЙОХФШ ЬФПФ НЙТ, Й Ч РТЙУХФУФЧЙЙ ЛПТПМС оЕРБМБ Й НОПЗПФЩУСЮОПК ФПМРЩ РТПЫЕУФЧПЧБМ ДП УЕТЕДЙОЩ ТЕЛЙ Й, РТЕЧТБФЙЧЫЙУШ Ч УФПМВ УЧЕФБ, ЙУЮЕЪ. уРХУФС ОЕЛПФПТПЕ ЧТЕНС ПО РПСЧЙМУС ЧОПЧШ, ЪБФЕН ЙУЮЕЪ, Й Ч 1970 З. Ч зЙНБМБСИ ЧОПЧШ НБФЕТЙБМЙЪПЧБМ УЧПЕ ФЕМП, ОП Ч 1984 З. ПРСФШ ЙУЮЕЪ. рЕТЧЩЕ ЦЕ ЙЪЧЕУФЙС П ОЕН ПФОПУСФУС Л… 1800 З.! оЕЛПФПТЩЕ УЮЙФБАФ, ЮФП ОЕУЛПМШЛП ЮЕМПЧЕЛ ОБЪЩЧБМЙ УЕВС ПДЙОБЛПЧЩН ЙНЕОЕН, ОП ПРЙУБОЙС Й УПЧТЕНЕООЙЛЙ, РПНОЙЧЫЙЕ ЕЗП РТЕЦОЙЕ НБФЕТЙБМЙЪБГЙЙ, ХФЧЕТЦДБМЙ, ЮФП ЬФП ВЩМ ПДЙО Й ФПФ ЦЕ ЮЕМПЧЕЛ. юФП ЬФП, ПВНБО? ьФПФ ЖЕОПНЕО ЧУСЛЙК ТБЪ ОБВМАДБМП НОПЦЕУФЧП МАДЕК. уБН вБВБДЦЙ ЗПЧПТЙМ П УЕВЕ ЛБЛ П ЧЕМЙЛПН ХЮЙФЕМЕ, ПДОЙН ЙЪ ХЮЕОЙЛПЧ ЛПФПТПЗП ВЩМ уБН йЙУХУ иТЙУФПУ. рПТБЪЙФЕМШОП, ОП Ч ДТЕЧОЕКЫЙИ ВЙВМЙПФЕЛБИ мБДБЛИЙ (зЙНБМБЙ) УПИТБОЙМЙУШ ДПЛХНЕОФЩ П РТЕВЩЧБОЙЙ йЙУХУБ ОБ фЙВЕФЕ. вБВБДЦЙ ПУОПЧБМ УБОБФБОХ ДИБТНХ — ЧЕЮОХА ТЕМЙЗЙА, Ч ЛПФПТХА, РП ЕЗП ХФЧЕТЦДЕОЙА, ЧИПДСФ ЧУЕ ДТХЗЙЕ ТЕМЙЗЙЙ НЙТБ.

рТЙЧЕДЕН ЕЭЕ ПДЙО РТЙНЕТ. ч 1952 З. ОБ фЙВЕФЕ ПДЙО УФБТЕГ ПВЯСЧЙМ П ФПН, ЮФП ХНТЕФ ЮЕТЕЪ УЕНШ ДОЕК. рТЙ ЬФПН ПО РПУМБМ РЙУШНП У ЬФЙН УППВЭЕОЙЕН УЧПЕНХ УЩОХ-НПОБИХ, ЛПФПТЩК ЫЙТПЛП ТБУРТПУФТБОЙМ ЬФП ЙЪЧЕУФЙЕ. ч ОБЪОБЮЕООЩК ЮБУ Л ЦЙМЙЭХ УФБТЙЛБ РТЙВЩМЙ ФЩУСЮЙ РБМПНОЙЛПЧ, ДХИПЧОЩИ ЙЕТБТИПЧ, Й, ЛТПНЕ ФПЗП, РТЕДУФБЧЙФЕМЙ ЛЙФБКУЛПК ЛПННХОЙУФЙЮЕУЛПК БДНЙОЙУФТБГЙЙ Й ЧПЕООЩЕ. лПЗДБ ПФЛТЩМЙ ЛПНОБФХ, ЗДЕ ОБИПДЙМУС УФБТЙЛ, ФЕМБ ЕЗП ОЕ ПВОБТХЦЙМЙ. чНЕУФП ФЕМБ ПОЙ ХЧЙДЕМЙ ПДЕЦДХ, ЧПМПУЩ, ОПЗФЙ, ТБУРПМПЦЕООЩЕ ФБЛ, ЛБЛ ВЩ ПОЙ ОБИПДЙМЙУШ ОБ ФЕМЕ.

еЭЕ РТЙНЕТ. оБЫ УПЧТЕНЕООЙЛ ЙОДХУУЛЙК ЖЙМПУПЖ уБФШС уБЙ вБВБ, ТПДЙЧЫЙКУС Ч 1926 З., ДЕНБФЕТЙБМЙЪХЕФ МАВЩЕ РТЕДНЕФЩ, П ЮЕН УОСФЩ УПФОЙ ДПЛХНЕОФБМШОЩИ ЖЙМШНПЧ, Ч ЛПФПТЩИ РПЛБЪБОБ Й ЕЗП УРПУПВОПУФШ ДЕНБФЕТЙБМЙЪПЧБФШ УБНПЗП УЕВС Й ПДОПЧТЕНЕООП ОБИПДЙФШУС Ч ОЕУЛПМШЛЙИ НЕУФБИ ПДОПЧТЕНЕООП. рП ЬФПНХ ЖЕОПНЕОХ РТПЧЕДЕОЩ ОЕЪБЧЙУЙНЩНЙ ХЮЕОЩНЙ ЙУУМЕДПЧБОЙС, ЛПФПТЩЕ МЙЫШ РПДФЧЕТДЙМЙ УЧЕТИЯЕУФЕУФЧЕООПЕ Й ОЕ ДБМЙ ОЙЛБЛЙИ ОБХЮОП-ПВПУОПЧБООЩИ ПВЯСУОЕОЙК РТПЙУИПДСЭЕНХ. уЕЗПДОС ОБРЙУБОЩ УПФОЙ УФБФЕК Й УОСФП НОПЦЕУФЧП ЖЙМШНПЧ П ЮХДЕУБИ, ЛПФПТЩЕ УПЧЕТЫБАФУС, Ч ПУОПЧОПН, ОБ фЙВЕФЕ НПОБИБНЙ. пВ ЙИ УРПУПВОПУФЙ ДЕНБФЕТЙБМЙЪПЧБФШУС, ИПДЙФШ РП ЧПДЕ Й ПФТЩЧБФШУС ПФ ЪЕНМЙ, РЕТЕНЕЭБФШУС ЪБ НЙОХФХ ОБ ДЕУСФЛЙ ЛЙМПНЕФТПЧ, РПУЩМБФШ НЩУМЙ ОБ ТБУУФПСОЙЙ. ьФЙ ЮХДЕУБ ДБЧОП РЕТЕЧБМЙМЙ РП ЮЙУМЕООПУФЙ ЪБ ДЕУСФЛЙ ФЩУСЮ Й УФБМЙ ДПУФПСОЙЕН ЫЙТПЛПК ПВЭЕУФЧЕООПУФЙ, ТБУРТПУФТБОЙЧЫЙУШ ЮЕТЕЪ ЧПУФПЮОЩЕ ЖЙМПУПЖУЛП-ТЕМЙЗЙПЪОЩЕ ЫЛПМЩ РП ЧУЕНХ НЙТХ [2].

фЕПУПЖЙС

пДОЙН ЙЪ ЪОБЮЙФЕМШОЩИ ОБРТБЧМЕОЙК ЬЪПФЕТЙЛЙ СЧМСЕФУС НЕЪПФЕТЙЛБ — УТЕДЙООПЕ ХЮЕОЙЕ. пОБ ОБИПДЙФУС Ч ПУОПЧЕ ФЕПУПЖЙЙ. фЕПУПЖЙС (ПФ ЗТЕЮЕУЛПЗП — «ВПЗ» Й «НХДТПУФШ») — ЬФП НЙУФЙЮЕУЛПЕ ХЮЕОЙЕ, РТЙЪОБАЭЕЕ ВЩФЙЕ чУЕЧЩЫОЕЗП ЮЕТЕЪ ОЕРПУТЕДУФЧЕООХА УЧСЪШ У РПФХУФПТПООЙН НЙТПН, ПРЙТБЕФУС ОБ ВХДДЙЪН Й ВТБИНБОЙЪН, ХФЧЕТЦДБС, ЮФП ЮЕМПЧЕЮЕУЛБС ДХЫБ ОЕУЛПМШЛП ТБЪ НЕОСЕФ УЧПЕ РТЕВЩЧБОЙЕ ОБ ЪЕНМЕ, РПЛБ ОЕ ЙУЛХРЙФ УЧПЙ ЗТЕИЙ Й ОЕ УПМШЕФУС У вПЦЕУФЧЕООЩН. пОБ УПДЕТЦЙФ РТПТПЮЕУФЧБ ПВ ЙУФПТЙЙ ЪЕНМЙ, МЕЗЕОДЩ П ЕЕ РТПЫМПН, ПОБ ЪБОСФБ РПЙУЛПН ФЕНОЩИ УЙМ, ОБИПДСЭЙИУС ЧПЛТХЗ ЮЕМПЧЕЛБ. пДОПК ЙЪ ПУОПЧБФЕМШОЙГ ФЕПУПЖЙЙ СЧМСЕФУС еМЕОБ рЕФТПЧОБ вМБЧБФУЛБС (1831—1891). вМБЧБФУЛБС ТПДЙМБУШ Ч ДЧПТСОУЛПК УЕНШЕ. тБОП РПФЕТСЧ НБФШ, ЧПУРЙФЩЧБМБУШ Ч УЕНШЕ ДЕДБ. ч 17 МЕФ ЧЩЫМБ ЪБНХЦ, ОП ЮЕТЕЪ ОЕУЛПМШЛП НЕУСГЕЧ ПУФБЧМСЕФ НХЦБ Й ПФРТБЧМСЕФУС Ч ДМЙФЕМШОПЕ РХФЕЫЕУФЧЙЕ, РТПДПМЦБЧЫЕЕУС РПЮФЙ 10 МЕФ. пОБ РПУЕФЙМБ нБМХА бЪЙА, еЗЙРЕФ, зТЕГЙА, ЕЕ НБОЙМ ЪБЗБДПЮОЩК фЙВЕФ, ОП РПРЩФЛБ РТПОЙЛОХФШ ФХДБ ЪБЛПОЮЙМБУШ ОЕХДБЮЕК. ч 1851 З. Ч бОЗМЙЙ ЕК ВЩМП ФБЙОУФЧЕООПЕ ЧЙДЕОЙЕ, РПУМЕ ЛПФПТПЗП ПФРТБЧЙМБУШ Ч аЦОХА бНЕТЙЛХ, йОДЙА, УОПЧБ УДЕМБМБ РПРЩФЛХ РПВЩЧБФШ ОБ фЙВЕФЕ, РПУЕФЙМБ лЙФБК, сРПОЙА Й бНЕТЙЛХ. фПМШЛП ЮЕФЧЕТФБС ЕЕ РПРЩФЛБ Ч 1864 З. РПВЩЧБФШ Ч фЙВЕФЕ ПЛБЪБМБУШ ХДБЮОПК. оБ ОЕЕ РТПЙЪЧЕМЙ ПЗТПНОПЕ ЧРЕЮБФМЕОЙЕ ЧПУФПЮОЩЕ ПЛЛХМШФОЩЕ ХЮЕОЙС, Й У ЬФЙИ РПТ ПОБ УФБМБ ТЕЧОПУФОП ЙИ РТПРПЧЕДПЧБФШ, ПУПВЕООП ОЕПВХДДЙЪН ЙМЙ ЬЪПФЕТЙЮЕУЛЙК ВХДДЙЪН, Й ФЕПУПЖЙА. оЕЛПФПТЩЕ ЙУФПТЙЛЙ Й ЖЙМПУПЖЩ ЧЙДЕМЙ Ч РПУМЕДОЕН УМЙСОЙЕ ВХДДЙЪНБ Й БФЕЙЪНБ. йЪ ВХДДЙЪНБ ФЕПУПЖЙС ЪБЙНУФЧПЧБМБ ЙДЕА ПФУХФУФЧЙС МЙЮОПУФЙ ВПЗБ, Б ФБЛЦЕ НЙУФЙЮЕУЛХА РТБЛФЙЛХ, П ЛПФПТПК ЗПЧПТЙМПУШ ЧЩЫЕ. ч 1875 З. вМБЧБФУЛБС ПУОПЧЩЧБЕФ ФЕПУПЖЙЮЕУЛПЕ ПВЭЕУФЧП, ПОП РТЙПВТЕМП РПРХМСТОПУФШ Й УФБМП ВЩУФТП ТБУФЙ ЮЙУМЕООП. пУОПЧОЩНЙ ГЕМСНЙ ЬФПЗП ПВЭЕУФЧБ ВЩМЙ: ЧУЕНЙТОПЕ ВТБФУФЧП МАДЕК ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЙИ ЧЕТПЙУРПЧЕДБОЙС Й ОБГЙПОБМШОПУФЙ, НБФЕТЙБМШОБС Й ОТБЧУФЧЕООБС РПДДЕТЦЛБ, ЙЪХЮЕОЙЕ ЧПУФПЮОЩИ СЪЩЛПЧ Й ЛХМШФХТ, ЮФП, РП НОЕОЙА е. вМБЧБФУЛПК, РТЙВМЙЦБЕФ МАДЕК Л чПУФПЛХ — ЧЕМЙЮБКЫЕК, У ЕЕ ФПЮЛЙ ЪТЕОЙС, ЛПМЩВЕМЙ НХДТПУФЙ, ЙУУМЕДПЧБОЙЕ ОЕЙЪЧЕУФОЩИ ОБХЛЕ ЪБЛПОПЧ РТЙТПДЩ Й РУЙИЙЮЕУЛЙИ ЬОЕТЗЙК ЮЕМПЧЕЛБ, ЮФП ДПМЦОП ХУМПЦОЙФШ РУЙИПМПЗЙА МАДЕК, ПФЛТЩФШ ЙН ЧПЪНПЦОПУФЙ ОПЧЩИ ЧПУРТЙСФЙК. рПУМЕДОСС ЪБДБЮБ ВЩМБ УБНПК ЗМБЧОПК ДМС ОЕЕ. вМБЧБФУЛБС НОПЗП РЙЫЕФ, ПУОПЧОЩЕ ЕЕ УПЮЙОЕОЙС — «йЪЙДБ ВЕЪ РПЛТПЧБ» Й «фБКОБС ДПЛФТЙОБ» ЙНЕМЙ ВПМШЫПК ХУРЕИ. пОБ РПМШЪПЧБМБУШ ВЕУРТЕЛПУМПЧОЩН БЧФПТЙФЕФПН, ЛПФПТЩК ВЩМ ПУОПЧБО ОБ ЕЕ «РТСНЩИ» УЧСЪСИ У… ВТБФУФЧПН НБИБФН Ч фЙВЕФЕ, ЛПФПТПЕ ПВЭБМПУШ У ОЕК ЧПРТЕЛЙ ЧУЕН ЪБЛПОБН РТЙТПДЩ — ЧОЕЪБРОП РБДБАЭЙЕ РЙУШНБ «РТСНП» ЙЪ фЙВЕФБ, ЧОЕЪБРОП РПСЧМСАЭЙЕУС ГЧЕФЩ — ФПЦЕ У фЙВЕФБ Й РТ. рПДПВОЩЕ СЧМЕОЙС вМБЧБФУЛБС ДЕНПОУФТЙТПЧБМБ РХВМЙЮОП Ч бОЗМЙЙ, ОП, ФБЛ ЛБЛ ЬФЙ ЮХДЕУБ ОЙЛФП ОЕ НПЗ ПВЯСУОЙФШ, ЕЕ УПЮМЙ ЪБ БЧБОФАТЙУФЛХ. хНЕТМБ ПОБ Ч 1891 З., ФЕМП ЕЕ ВЩМП ЛТЕНЙТПЧБОП, Б РТБИ ТБЪДЕМЕО НЕЦДХ ФТЕНС ФЕПУПЖУЛЙНЙ ГЕОФТБНЙ — Ч мПОДПОЕ, оША-кПТЛЕ Й бДШСТЕ (йОДЙС).

пДОЙН ЙЪ ПФЧЕФЧМЕОЙК ФЕПУПЖЙЙ СЧМСЕФУС БОФТПРПУПЖЙС (ПФ ЗТЕЮЕУЛЙИ УМПЧ «ЮЕМПЧЕЛ» Й «НХДТПУФШ») — НЙУФЙЮЕУЛПЕ ХЮЕОЙЕ, ЙНЕАЭЕЕ НОПЗП ПВЭЕЗП У ЛБВВБМЙУФЙЛПК, НБУПОУФЧПН Й РЙЖБЗПТЕКУФЧПН, ХФЧЕТЦДБАЭЕЕ, ЮФП ВПЦЕУФЧЕООБС УХЭОПУФШ ЮЕМПЧЕЛБ ПФЛТЩФБ ФПМШЛП РПУЧСЭЕООЩН. ьФП ФЕЮЕОЙЕ ВЩМП ПУОПЧБОП ОЕНЕГЛЙН ПЛЛХМШФЙУФПН тХДПМШЖПН ыФЕКОЕТПН (1861—1925 ЗЗ.), БЧФПТПН ТБВПФ — «фБКОБС ОБХЛБ» Й «фЕЪЙУЩ БОФТПРПУПЖЙЙ». тБЪЧЙФЙА ФЕПУПЖЙЙ УРПУПВУФЧПЧБМЙ о. л. Й е. й. тЕТЙИЙ, ПУОПЧБЧЫЙЕ ПДОП ЙЪ ЕЕ ОБРТБЧМЕОЙК — БЗОЙ-КПЗХ. рПУФХМБФЩ Й РТЙОГЙРЩ ФЕПУПЖЙЙ РПЮФЙ ФБЛЙЕ ЦЕ, ЛБЛ Й Ч ЬЪПФЕТЙЛЕ.

пУПВП УМЕДХЕФ ПУФБОПЧЙФШУС ОБ «тПЪЕ НЙТБ» дБОЙЙМБ бОДТЕЕЧБ, ПЮЕОШ РПРХМСТОПН ХЮЕОЙЙ, ЙЪМПЦЕООПН Ч ЕЗП ПДОПЙНЕООПК ЛОЙЗЕ. бЧФПТ ОЕ УЮЙФБМ УЕВС ОЙ ФЕПУПЖПН, ОЙ БОФТПРПУПЖПН. юЕМПЧЕЛ ПЮЕОШ ФБМБОФМЙЧЩК, д. бОДТЕЕЧ У ТБООЕК АОПУФЙ РПМХЮБМ ПУПВЩЕ ЧЙДЕОЙС, РЕТЕЫЕДЫЙЕ ЧРПУМЕДУФЧЙЙ, РП ЕЗП УМПЧБН, Ч «ТПЧОЩК Й УЙМШОЩК УЧЕФ ФТБОУЖЙЪЙЮЕУЛПЗП ЪОБОЙС», ЛПФПТЩК ПО ТБУГЕОЙЧБМ ЛБЛ ДБТ ОЕЛЙИ уЧЕФМЩИ уЙМ. «тПЪПК НЙТБ» ЬФПФ БЧФПТ ОБЪЩЧБЕФ «ЗТСДХЭХА ЧУЕИТЙУФЙБОУЛХА ГЕТЛПЧШ РПУМЕДОЙИ ЧЕЛПЧ, ЛПФПТБС ПВЯЕДЙОЙФУС УП ЧУЕНЙ ТЕМЙЗЙСНЙ УЧЕФМПК ОБРТБЧМЕООПУФЙ». чПЪОЙЛОПЧЕОЙЕ тПЪЩ НЙТБ ВХДЕФ ПФТБЦЕОЙЕН ъЧЕОФЩ-уЧЕОФБОЩ, ЛПФПТБС РТЕДУФБЧМСЕФ УПВПК оЕЧЕУФХ рМБОЕФБТОПЗП мПЗПУБ, УПЫЕДЫХА У ДХИПЧОЩИ ЛПУНЙЮЕУЛЙИ ЧЩУПФ, Й ЛПФПТБС РТЙНЕФ ЧПРМПЭЕОЙЕ Ч ПДОПН ЙЪ ЪБФПНЙУПЧ ЮЕМПЧЕЮЕУФЧБ (НЕУФП ПВЙФБОЙС РТПУЧЕФМЕООЩИ ЮЕМПЧЕЮЕУЛЙИ ДХЫ). пУФБМПУШ РПСУОЙФШ, ЮФП ФБЛ ЦЕ, РП д. бОДТЕЕЧХ, рМБОЕФБТОЩК мПЗПУ — вПЦЕУФЧЕООЩК ТБЪХН, ЧРЕТЧЩЕ ЧЩТБЪЙЧЫЙК УЕВС Ч йЙУХУЕ иТЙУФЕ Й ЗПФПЧСЭЙК ОБЫ НЙТ Л УНЕОЕ ЬПОПЧ (НЙТПЧЩИ РЕТЙПДПЧ). «чУЕ, ЮФП РТПЙУИПДЙФ У ОБНЙ, ЙУФПТЙС ЪЕНМЙ ОЙ ЮФП ЙОПЕ, ЛБЛ НЕФБЙУФПТЙС, ОБИПДСЭБСУС ЧОЕ РПМС ЪТЕОЙС ОБХЛЙ Й РТЕВЩЧБАЭБС Ч ДТХЗЙИ ЧЙДБИ РТПУФТБОУФЧБ Й Ч ДТХЗЙИ РПФПЛБИ ЧТЕНЕОЙ, ЙОПЗДБ РТПУЧЕЮЙЧБАФ Й ЧПУРТЙОЙНБАФУС ОБНЙ ЛБЛ ЙУФПТЙС» (РП д. бОДТЕЕЧХ). лБЛ ЧЙДЙН, ЬФП ОЙ ЮФП ЙОПЕ, ЛБЛ ЬЪПФЕТЙЛБ. уБНПЕ УФТБЫОПЕ, ЛПЗДБ ОЕЛПФПТЩЕ ЙЭХЭЙЕ вПЗБ МАДЙ, РПДРБДБС РПД УЙМШОПЕ ЧМЙСОЙЕ РЕТЕЮЙУМЕООЩИ ФТХДПЧ Й ПВЭЕУФЧ, Ч ЛПФПТЩИ ЙИ РТЙЧМЕЛБЕФ НЙУФЙЛБ, ФБЙОУФЧЕООПУФШ, ХФПОЮЕООБС ЙОФЕММЕЛФХБМШОПУФШ (ЮЕЗП УФПЙФ ПДОП ФПМШЛП ПВЙМЙЕ ФЕТНЙОПЧ!), ОЕ НПЗХФ РПФПН ОБКФЙ ЧЩИПДБ, ЙВП РПРБДБАФ РПД ОЕРПУТЕДУФЧЕООЩК ЛПОФТПМШ Й ЧПДЙФЕМШУФЧП УЙМ ЪМБ!

йФБЛ, ЬЪПФЕТЙЛБ, ЕЕ ЮХДЕУБ ДЕКУФЧЙФЕМШОП ТЕБМШОЩ. лБЛ ЦЕ Л ОЙН ПФОПУЙФШУС У ВЙВМЕКУЛЙИ РПЪЙГЙК, ЛБЛХА ПГЕОЛХ ДБЕФ ЙН уЧСЭЕООПЕ рЙУБОЙЕ? чП-РЕТЧЩИ, вЙВМЙС ОЕ РТЙЪОБЕФ ПУОПЧОПЗП ФЕЪЙУБ ЬЪПФЕТЙЛЙ П ФПН, ЮФП ЧУЕ ТЕМЙЗЙЙ ЕДЙОЩ РП УЧПЕК УХФЙ. рЙУБОЙЕ РТЙЪОБЕФ ФПМШЛП ПДОХ ЙУФЙООХА ТЕМЙЗЙА: «пДЙО зПУРПДШ, ПДОБ ЧЕТБ…» (еЖ. 4:5), ЧУЕ ЦЕ ДТХЗЙЕ ЙНЕАФ БОФЙВПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ. чП-ЧФПТЩИ, ЧЕТБ Ч ВЕУУНЕТФЙЕ ДХЫЙ ФПЦЕ РТПФЙЧПТЕЮЙФ ЧУЕНХ ХЮЕОЙА вЙВМЙЙ: «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС… й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧПЧЕЛЙ ОЙ Ч ЮЕН…» (еЛЛМ. 9:5, 6); «оЕ НЕТФЧЩЕ ЧПУИЧБМСФ зПУРПДБ, ОЙ ЧУЕ ОЙУИПДСЭЙЕ Ч НПЗЙМХ» (рУ. 113:25); «чУЕ, ЮФП НПЦЕФ ТХЛБ ФЧПС ДЕМБФШ, РП УЙМБН ДЕМБК; РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМ. 9:10). ч-ФТЕФШЙИ, ЧЕТБ Ч РЕТЕУЕМЕОЙЕ ДХЫ РТПФЙЧПТЕЮЙФ ХЮЕОЙА иТЙУФБ. ч-ЮЕФЧЕТФЩИ, УМЕДПЧБОЙЕ НЙУФЙЮЕУЛЙН ХРТБЦОЕОЙСН, ЛПФПТЩЕ НПЗХФ ПВПЦЕУФЧЙФШ ЮЕМПЧЕЛБ, ПФЧЕТЗБЕФ зПМЗПЖУЛХА ЦЕТФЧХ уРБУЙФЕМС Й ВЙВМЕКУЛХА ЙУФЙОХ П ФПН, ЮФП УРБУЕОЙЕ ЧПЪНПЦОП ФПМШЛП ЮЕТЕЪ йЙУХУБ иТЙУФБ, ВМБЗПДБТС еЗП ЪБУМХЗБН: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1-фЙН. 2:5); «йЙУХУ УЛБЪБМ… с ЕУНШ РХФШ Й ЙУФЙОБ Й ЦЙЪОШ; ОЙЛФП ОЕ РТЙИПДЙФ Л пФГХ, ЛБЛ ФПМШЛП ЮЕТЕЪ нЕОС» (йПБООБ 14:6). ч-РСФЩИ, ПВЭОПУФШ Й УПЕДЙОЕОЙЕ У НБЗЙЕК, ПЛЛХМШФЙЪНПН ПФЧТБФЙФЕМШОЩ Ч ЗМБЪБИ вПЦШЙИ: «й ЛПЗДБ УЛБЦХФ ЧБН: «пВТБФЙФЕУШ Л ЧЩЪЩЧБФЕМСН ХНЕТЫЙИ Й ЮБТПДЕСН, Л ЫЕРФХОБН Й ЮТЕЧПЧЕЭБФЕМСН», ФПЗДБ ПФЧЕЮБКФЕ: «ОЕ ДПМЦЕО МЙ ОБТПД ПВТБЭБФШУС Л УЧПЕНХ вПЗХ? уРТБЫЙЧБАФ МЙ НЕТФЧЩИ П ЦЙЧЩИ? пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУ. 8:19, 20); «оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС… РТПТЙГБФЕМШ, ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ. йВП НЕТЪПЛ РТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП…» (чФПТ. 18:10-12). й ФБЛЙИ РТПФЙЧПТЕЮЙК НПЦОП ОБУЮЙФБФШ НОПЦЕУФЧП. лТПНЕ ФПЗП, РП УЧПЕК УХФЙ ЬЪПФЕТЙЛБ ОБРТБЧМЕОБ ОБ УПЕДЙОЕОЙЕ ЧУЕИ ТЕМЙЗЙК, ЫЕУФЧХС Ч ОПЗХ У ЬЛХНЕОЙЮЕУЛЙН ДЧЙЦЕОЙЕН, Б ЧЕДШ Ч вЙВМЙЙ ХЛБЪБОП ОБ ФП, ЮФП Ч ЛПОГЕ ЧТЕНЕОЙ ДШСЧПМ ВХДЕФ РЩФБФШУС ПВЯЕДЙОЙФШ ЧУЕ ТЕМЙЗЙЙ НЙТБ Ч ПДОХ, УРТПЧПГЙТПЧБЧ ЗПОЕОЙЕ ОБ ЕДЙОУФЧЕООХА ЙУФЙООХА вПЦША ГЕТЛПЧШ, ЛПФПТБС ПФЧЕТЗОЕФ ЬФПФ УПАЪ У СЪЩЮЕУЛЙНЙ Й ПЛЛХМШФОЩНЙ ТЕМЙЗЙСНЙ. йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ЙДЕПМПЗЙС ПЛЛХМШФОПЗП ЖБЫЙЪНБ ВЕТЕФ ОБЮБМП Ч ФЕПУПЖЙЙ вМБЧБФУЛПК. чП ЧФПТПК ЮБУФЙ ЛОЙЗЙ НЩ ЙУУМЕДПЧБМЙ, Л ЛБЛЙН ЗЙВЕМШОЩН РПУМЕДУФЧЙСН РТЙЧЕМ ВХДДЙЪН Й ЙОДХЙЪН ОБТПДЩ Й ЗПУХДБТУФЧБ, ЙИ ЙУРПЧЕДХАЭЙЕ, Б ЧЕДШ ЙНЕООП ПОЙ МЕЦБФ Ч ПУОПЧЕ ЬЪПФЕТЙЛЙ Й ФЕПУПЖЙЙ. фБЛ ЮФП ЧТЕНС Й ЙУФПТЙС РПЛБЪБМЙ ЧМЙСОЙЕ ЬФПК ЖЙМПУПЖЙЙ ЛБЛ ОБ ОБТПД Ч ГЕМПН, ФБЛ Й ОБ ПФДЕМШОПЗП ЮЕМПЧЕЛБ. ч УППФЧЕФУФЧХАЭЙИ ЗМБЧБИ ЬФПК ЛОЙЗЙ НЩ ТБУУНПФТЙН РТЙТПДХ ЮХДЕУ, ЛПФПТЩЕ ЙНЕАФ НЕУФП Ч ЬЪПФЕТЙЛЕ, Й ЧОПЧШ ХВЕДЙНУС Ч ЙИ СЧОПН УБФБОЙОУЛПН ИБТБЛФЕТЕ.

хЧБЦБЕНЩК ЮЙФБФЕМШ! нЩ ИПФЙН РПДЮЕТЛОХФШ, ЮФП ДБЦЕ ЮФЕОЙЕ ЬФЙИ ЛОЙЗ ЙНЕЕФ УФТБЫОПЕ ТБЪТХЫЙФЕМШОПЕ ЧПЪДЕКУФЧЙЕ ОБ РУЙИЙЛХ ЮЕМПЧЕЛБ. пФЧЕФЩ ОБ ЧУЕ ОБУХЭОЩЕ ЧПРТПУЩ МАВПК ЮЕМПЧЕЛ, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЕЗП УПГЙБМШОПЗП РПМПЦЕОЙС, ПВТБЪПЧБОЙС, ДХИПЧОЩИ РПФТЕВОПУФЕК, РТЙЧЩЮЕЛ, ОБГЙПОБМШОПУФЙ Й ЛХМШФХТЩ УНПЦЕФ ОБКФЙ Ч уМПЧЕ вПЦШЕН — вЙВМЙЙ, ЕУМЙ ВХДЕФ ФЭБФЕМШОП Й УЕТШЕЪОП ЙУУМЕДПЧБФШ ЬФХ лОЙЗХ, РПОЙНБС, ЮФП ЮЕТЕЪ ОЕЕ вПЗ ПВТБЭБЕФУС Л МАДСН [3].

ьЪПФЕТЙЛБ Ч ТЕМЙЗЙСИ НЙТБ

ьЪПФЕТЙЛБ ЛБЛ ОБРТБЧМЕОЙЕ ОБУЮЙФЩЧБЕФ ОЕУЛПМШЛП ФЩУСЮ МЕФ. хЦЕ Ч ТЕМЙЗЙСИ дТЕЧОЕЗП чБЧЙМПОБ Й еЗЙРФБ НЩ ЧУФТЕЮБЕНУС У ОЕК. пОБ ПФПВТБЦЕОБ Ч ФТХДБИ ЗТЕЮЕУЛЙИ ЖЙМПУПЖПЧ — рЙЖБЗПТБ (576—496 ЗЗ. ДП т. иТ.) Й ьНРЕДПЛМБ (490—423 ЗЗ. ДП т. иТ.). рПЮФЙ Ч ЛБЦДПК ТЕМЙЗЙЙ НЙТБ НЩ ЧУФТЕЮБЕН ЕЕ УМЕДЩ. фБЛ, Ч ЛБФПМЙЮЕУФЧЕ ЬФП йЗОБФЙК мБКПМБ, ПУОПЧБФЕМШ ПТДЕОБ ЙЕЪХЙФПЧ, ЮМЕОЩ ЛПФПТПЗП ТЕЗХМСТОП ЪБОЙНБМЙУШ «ЧПУШНЙДОЕЧОЩНЙ ДХИПЧОЩНЙ ХРТБЦОЕОЙСНЙ», Ч ИПДЕ ЛПФПТЩИ ПОЙ ПФПЦДЕУФЧМСМЙ УЕВС УП иТЙУФПН Ч ФЕЮЕОЙЕ РПУМЕДОЕК ОЕДЕМЙ еЗП ЪЕНОПК ЦЙЪОЙ. йИ РЕТЕЦЙЧБОЙС РТЙ ЬФПН ВЩМЙ ФБЛ ЧЕМЙЛЙ, ЮФП Ч ФЕИ НЕУФБИ ФЕМБ, ЗДЕ уРБУЙФЕМА ВЩМЙ ЪБВЙФЩ ЗЧПЪДЙ, Х ОЙИ ЙЪ ТБО ФЕЛМБ ЛТПЧШ. ч ЙУМБНЕ ЬФП — УХЖЙКУЛЙЕ ПТДЕОБ У ЙИ ЧЕТПК Ч ВЕУУНЕТФЙЕ УЧСФЩИ, РЕТЙПДБНЙ РПСЧМСАЭЙИУС ОБ ЪЕНМЕ — иЙЪТЩ Й йДТЙУБ, ЛПФПТЩЕ СЧМСМЙУШ ОБ ЪЕНМА, ДБЧБС ОБУФБЧМЕОЙС Й РПЧЕМЕОЙС МАДСН. ч ВХДДЙЪНЕ — ЬФП ОБРТБЧМЕОЙЕ ФХЙНП (КПЗБ НЙУФЙЮЕУЛПЗП ФЕРМБ), ПУОПЧБООПЕ Ч и—XI ЧЧ. КПЗПН оБТПРПК. рТЙ ЧЩРПМОЕОЙЙ ХРТБЦОЕОЙК ПВОБЦЕООЩК ЮЕМПЧЕЛ РПМХЮБЕФ ФБЛХА ЬОЕТЗЙА, ЮФП ТБУФБРМЙЧБЕФ УЧПЙН ФЕМПН ЗМЩВЩ МШДБ. рПУМЕДПЧБФЕМЙ ЬФПК ЫЛПМЩ ЙЪХНМСАФ ЕЧТПРЕКГЕЧ, ЛБЛ ХЮЕОЩИ, ФБЛ Й РХФЕЫЕУФЧЕООЙЛПЧ. ьФП НЙ-МБЙ (КПЗБ УОПЧЙДЕОЙК), РПУМЕДПЧБФЕМЙ ЛПФПТПК ХРТБЧМСАФ УЧПЙНЙ УОБНЙ Й УПИТБОСАФ ПУПЪОБООПУФШ ЧП ЧТЕНС УОБ, ЮФП МЕЗЛП РТПЧЕТСЕФУС УРЕГЙБМШОЩНЙ ДБФЮЙЛБНЙ. ьФП РИП-ЧБ (КПЗБ РЕТЕОПУБ УПЪОБОЙС), УМЕДХС ЛПФПТПК, ЮЕМПЧЕЛ УЧПВПДОП РЕТЕНЕЭБЕФ УЧПЕ УПЪОБОЙЕ Ч РТПУФТБОУФЧЕ, ЪОБЕФ, ЮФП РТПЙУИПДЙФ ЪБ ЛЙМПНЕФТЩ ПФ ОЕЗП. ч РТБЧПУМБЧЙЙ ЬФП РУЙИБЪЙ (ПФ ЗТЕЮЕУЛПЗП «РУЙИЙС» — «ЧОХФТЕООСС ФЙЫЙОБ»), РПУМЕДПЧБФЕМЙ ЕЗП НПМЙМЙУШ ОЕ ХУФБНЙ, Б «ДХИПЧОЩН УЕТДГЕН», Ч УРЕГЙБМШОПН РПМПЦЕОЙЙ ФЕМБ. ч ИПДЕ УЧПЙИ ВДЕОЙК ПОЙ ОБЮЙОБМЙ ЧЙДЕФШ «жБЧПТУЛЙК УЧЕФ». ч ДБПУЙЪНЕ ЬФП «ЧОХФТЕООСС БМИЙНЙС», РПУМЕДПЧБФЕМЙ ЛПФПТПК РХФЕН НЕДЙФБГЙЙ Й ДТХЗЙИ ХРТБЦОЕОЙК ДЕНБФЕТЙБМЙЪПЧЩЧБМЙ УЧПЙ ФЕМБ, ФП ЕУФШ ЙУЮЕЪБМЙ. лТПНЕ ЬФПЗП, Ч ЙОДХЙЪНЕ — ЬФП ЛБЫНЙТУЛЙК ЫЙЧБОЙЪН, ФТБДЙГЙС 18 НБИБУЙДДИПЧ, Ч ЙХДБЙЪНЕ — ЛБВВБМЙЪН Й Ф. Д.

уЕЗПДОС РПУМЕДПЧБФЕМЕК ЬФЙИ ОБРТБЧМЕОЙК ПЮЕОШ НОПЗП Ч еЧТПРЕ, бНЕТЙЛЕ, бЪЙЙ Й бЖТЙЛЕ. ьФЙ МАДЙ, РТБЛФЙЛХС У ЪБЧЙДОПК ОБУФПКЮЙЧПУФША Й РПУМЕДПЧБФЕМШОПУФША НЙУФЙЮЕУЛЙК ПРЩФ, ЧИПДСФ Ч ДТХЗЙЕ ЙЪНЕТЕОЙС Й НЙТЩ, РБТБММЕМШОЩЕ ОБЫЕНХ. пОЙ РТПРПЧЕДХАФ РЕТЕЧПРМПЭЕОЙС, Ч ИПДЕ ЛПФПТЩИ ЮЕМПЧЕЛ УПЧЕТЫЕОУФЧХЕФУС Й ЗПФПЧЙФУС Л УМЙСОЙА У чЩУЫЙН тБЪХНПН. ч ПУОПЧЕ ЙИ МЕЦЙФ ЧЕТБ Ч ВЕУУНЕТФЙЕ ДХЫЙ, ТБЪХНБ Й УПЪОБОЙЕ ЮЕМПЧЕЛБ, ЛПФПТЩК РПЛЙДБЕФ УЧПЕ ФЕМП РПУМЕ УНЕТФЙ, РТЕВЩЧБС ОЕЛПФПТПЕ ЧТЕНС ЪБ РТЕДЕМБНЙ НБФЕТЙБМШОПЗП НЙТБ, Б ЪБФЕН ЧПЪЧТБЭБЕФУС ОБ ЪЕНМА Ч ЧЙДЕ ОПЧПЗП ЧПРМПЭЕОЙС (РТЙПВТЕФБС ОПЧПЕ ФЕМП). пРЙУБОЩ Й ЪБЖЙЛУЙТПЧБОЩ ХДЙЧЙФЕМШОЩЕ УМХЮБЙ, ЛПЗДБ ФЕМБ НЙУФЙЛПЧ ЙУЮЕЪБМЙ ОЕ ФПМШЛП РПМОПУФША, ОП Й РП ЮБУФСН, ХНЕОШЫБСУШ ДЕОШ ПФП ДОС. х ЬЪПФЕТЙЛЙ ЕУФШ УЧПК УРЕГЙБМШОЩК СЪЩЛ НБЗЙЮЕУЛЙИ УЙНЧПМПЧ, ЖПТНХМ, РПОСФОЩК ФПМШЛП ПУПВП РПУЧСЭЕООЩН, Й УМПЧБ ЛПФПТЩИ ЙНЕАФ ПЗТПНОХА УЙМХ [4].

жБЫЙЪН Й ЬЪПФЕТЙЛБ

пДОБЛП ЪМПЧЕЭХА ТБЪТХЫЙФЕМШОХА «НХДТПУФШ» зЙНБМБКУЛЙИ ЗПТ ЧЩОЕУМЙ ОЕ ФПМШЛП вМБЧБФУЛБС, зХТДЦЙЕЧ, тЕТЙИ, ТБВПФЩ ЛПФПТЩИ ДП УЙИ РПТ «ЙОФЕММЙЗЕОФОП» ТБЪТХЫБАФ РУЙИЙЛХ МАДЕК. йЪ зЙНБМБЕЧ ЧЕДЈФ ПДОП ЙЪ УЧПЙИ ПУОПЧОЩИ ОБЮБМ ЖБЫЙЪН. ч ЛОЙЗЕ «тЕМЙЗЙЙ НЙТБ Й вЙВМЙС» НЩ ХЦЕ ТБУУНБФТЙЧБМЙ ПЛЛХМШФОХА ПУОПЧХ ЖБЫЙЪНБ, РПЬФПНХ Ч ДБООПК ЗМБЧЕ НЩ РТЙЧЕДЕН МЙЫШ ЛТБФЛЙЕ ДБООЩЕ П ОЕРПУТЕДУФЧЕООПК УЧСЪЙ ЖБЫЙЪНБ У фЙВЕФПН.

ч 20-Е ЗПДЩ Ч вЕТМЙОЕ ЦЙМ ФЙВЕФУЛЙК МБНБ, ЙЪЧЕУФОЩК ФЕН, ЮФП ОПУЙМ ЪЕМЈОЩЕ РЕТЮБФЛЙ ЛБЛ ЪОБЛ ЕЗП РТЙОБДМЕЦОПУФЙ Л «ЪЕМЈОЩН ВТБФШСН». «ъЕМЈОЩК» ФТЙЦДЩ ХЗБДЩЧБМ ЛПМЙЮЕУФЧП ОБГЙУФПЧ, ЛПФПТЩЕ РТПКДХФ Ч ТЕКИУФБЗ ОБ УМЕДХАЭЙИ ЧЩВПТБИ. л ЬФПНХ ЮЕМПЧЕЛХ ПВТБЭБМУС зЙФМЕТ. ч 1926 З. Ч вЕТМЙОЕ Й нАОИЕОЕ УФБМЙ РПСЧМСФШУС ФПЗДБ ЕЭЕ НБМПЮЙУМЕООЩЕ ЛПМПОЙЙ ФЙВЕФГЕЧ Й ЙОДХУПЧ [5]. уЧСЪШ У чПУФПЛПН ОЕ ВЩМБ ЮЙУФП ФЕПТЕФЙЮЕУЛПК. ч ФЕ ЗПДЩ ОБ фЙВЕФЕ УХЭЕУФЧПЧБМП ПВЭЕУФЧП «ЪЕМЈОЩИ», ТПДУФЧЕООПЕ ПВЭЕУФЧХ фХМЕ. лПЗДБ ЦЕ ОБГЙУФЩ РПМХЮЙМЙ ДПУФХР Л ЖЙОБОУБН тЕКИУФБЗБ, ПОЙ ОБЮБМЙ ПФРТБЧМСФШ Ч фЙВЕФ ЬЛУРЕДЙГЙЙ, Й ДЧХИУФПТПООСС УЧСЪШ ОЕ РТЕТЩЧБМБУШ ДП 1943 ЗПДБ. ч ПВЭЕУФЧЕ фХМЕ УПУФПСМЙ зЙФМЕТ, зЕУУ, зЙННМЕТ. дЙФТЙИ ьЛЛБТФ, РПЬФ, ДТБНБФХТЗ Й ЦХТОБМЙУФ РЕТЕД УНЕТФША (Ч 1923 З.) РТПЮЈМ НПМЙФЧХ… РЕТЕД ЮЈТОЩН НЕФЕПТЙФПН, ЛПФПТЩК ОБЪЩЧБМ «нПК ЛБНЕОШ лББВЩ». ч 1920 З. ПО РПЪОБЛПНЙМУС У ЕЖТЕКФПТПН зЙФМЕТПН. рПД ТХЛПЧПДУФЧПН ьЛЛБТФБ зЙФМЕТ ЧЩСЧЙМ УЧПЙ НЕДЙХНЙЮЕУЛЙЕ УРПУПВОПУФЙ. ьЛЛБТФ УФБМ ПДОЙН ЙЪ УЕНЙ ПУОПЧПРПМПЦОЙЛПЧ ОБГЙПОБМ-УПГЙБМЙЪНБ. лУФБФЙ, ЮЙУМП 7 ВЩМП ЙЪВТБОП УПЪОБФЕМШОП, ЛБЛ УЧСЭЕООПЕ [6]. зЙФМЕТ ФПЮОП ОБЪЧБМ ДБФХ ЧУФХРМЕОЙС УЧПЙИ ЧПКУЛ Ч рБТЙЦ, ДЕОШ РТПТЩЧБ ВМПЛБДЩ вПТДП, ДЕОШ УНЕТФЙ тХЪЧЕМШФБ. лБТМ зБХУЗПЖЖЕТ, ЧПЕООЩК Й РПМЙФЙЮЕУЛЙК ДЕСФЕМШ, ЕЭЕ ЧП ЧТЕНС I нЙТПЧПК ЧПКОЩ ПВТБФЙМ ОБ УЕВС ЧОЙНБОЙЕ РТПТПЮЕУЛЙН ДБТПН: ПО РТЕДЧЙДЕМ ЮБУЩ БФБЛЙ, НЕУФБ РБДЕОЙС ФСЦЕМЩИ УОБТСДПЧ, ХЛБЪЩЧБМ РПЗПДХ, РТЕДУЛБЪЩЧБМ РЕТЕНЕОЩ Ч РПМЙФЙЛЕ. пО ПЛБЪЩЧБМ ВПМШЫПЕ ЧМЙСОЙЕ ОБ ДЕСФЕМЕК III тЕКИБ. оБ оАТОВЕТЗУЛПН РТПГЕУУЕ зЕУУ ДБМ РПЛБЪБОЙЕ, ЮФП зБХУЗПЖЖЕТ ВЩМ НБЗПН Й ФБКОЩН ЗПУРПДЙОПН. рПД ЕЗП ЧМЙСОЙЕН ПВЭЕУФЧП фХМЕ ПЖПТНЙМПУШ ЛБЛ ФБКОПЕ ПВЭЕУФЧП РПУЧСЭЈООЩИ, ОБИПДЙМПУШ Ч ЛПОФБЛФЕ У ОЕЧЙДЙНЩН Й УФБМП НБЗЙЮЕУЛЙН ГЕОФТПН ОБГЙЪНБ. пУПВПК РПРХМСТОПУФША РПМШЪПЧБМЙУШ БУФТПМПЗЙ — лТБЖЖЙФ Й ДЕ чПМШ. уПУФБЧМСМЙУШ ЗПТПУЛПРЩ зЙФМЕТБ, зЙННМЕТБ, нХУУПМЙОЙ. х зЙФМЕТБ Й зЙННМЕТБ ВЩМ УЧПК БУФТПМПЗ РП ЖБНЙМЙЙ — ЙТПОЙС УХДШВЩ — жАТЕТ. пВЭЕУФЧП фХМЕ УФБМП НБЗЙЮЕУЛЙН ВТБФУФЧПН, ЗДЕ ПВХЮБМЙ ЙУЛХУУФЧХ НБЗЙЙ, ХНЕОЙА ПВЭЕОЙС У оЕЙЪЧЕУФОЩНЙ уЧЕТИМАДШНЙ ЙМЙ фБКОЩНЙ хЮЙФЕМСНЙ. нЕДЙХНПН ХРТБЧМСМ НБЗ. ч ПВЭЕУФЧЕ фХМЕ НЕДЙХНПН ВЩМ зЙФМЕТ, Б НБЗПН — зБХУЗПЖЖЕТ. дПУФПЧЕТОП ЙЪЧЕУФОП, ЮФП УБН зЙФМЕТ УЮЙФБМ УЕВС НЕДЙХНПН Й ХФЧЕТЦДБМ, ЮФП ЙНЕМ ЛПОФБЛФЩ У «ЧЩУЫЙНЙ» [7]. тЕКИУЖАТЕТ уу ЧЕТЙМ Ч ЮЕТОХА НБЗЙА Й ПВЭБМУС У ДХИБНЙ, Й ПФПЦДЕУФЧМСМ УЕВС ФП У ЛПТПМЕН бТФХТПН, ФП У ЛПТПМЕН зЕОТЙИПН, ДХИ ЛПФПТПЗП ВХДФП ВЩ СЧМСМУС Л ОЕНХ Й ДБЧБМ ХЛБЪБОЙС. ъБ ЕЗП УФПМПН ЧУЕЗДБ УЙДЕМП 12 ЮЕМПЧЕЛ (ЛБЛ Х ТЩГБТЕК ЛТХЗМПЗП УФПМБ). ч уу Х ОЕЗП ВЩМП 12 ПВЕТЗТХРРЕОЖАТЕТПЧ, ЛБЦДЩК ЙНЕМ УРЕГЙБМШОП ДМС ОЕЗП РТЙДХНБООЩК ЗЕТВ. тЕМЙЗЙС ОБГЙУФПЧ ФТЕВПЧБМБ ЦЕТФЧ. нБУУПЧЩЕ ХОЙЮФПЦЕОЙС МАДЕК Ч ЛПОГМБЗЕТСИ ВЩМЙ, РП УХФЙ, ЮЕМПЧЕЮЕУЛЙНЙ ЦЕТФЧПРТЙОПЫЕОЙСНЙ ДМС УЙМ ЪМБ, ЮФПВЩ УЛМПОЙФШ ЙИ ОБ УЧПА УФПТПОХ. рПТБЦЕОЙС Ч ЧПКОЕ ФТЕВПЧБМЙ ОПЧЩИ ЦЕТФЧ — ФЕРЕТШ ХЦЕ ЗЕТНБОУЛПК ЛТПЧЙ, Й ОБ ВПКОА РПУЩМБМЙ РПЦЙМЩИ МАДЕК ЙМЙ НБМЩЫЕК. дБЦЕ УБНПХВЙКУФЧП НОПЗЙИ ОБГЙУФУЛЙИ ДЕСФЕМЕК ВЩМП ДБОША ТЕМЙЗЙПЪОПНХ, РТЙЫЕДЫЕНХ У чПУФПЛБ, ТЙФХБМХ [8].

• зПУРПДЙО зХТДЦЙЕЧ. уТЕДЙ ПУОПЧПРПМПЦОЙЛПЧ ЬЪПФЕТЙЛЙ ПДОП ЙЪ ЧЙДОЩИ НЕУФ РТЙОБДМЕЦЙФ зХТДЦЙЕЧХ (1877-1949), ЛПФПТЩК РП ЕЗП ЦЕ УПВУФЧЕООЩН УМПЧБН ПВТЈМ УЧЕФ РПУМЕ РПУЕЭЕОЙС фЙВЕФБ. нОПЗЙЕ МАДЙ ЮБУБНЙ ЪБЮЙФЩЧБАФУС Й «МПНБАФ» ЗПМПЧХ ОБД ЕЗП «ЗМХВПЮБКЫЙНЙ» НЩУМСНЙ. оП, ЮФПВЩ РПОСФШ УХЭОПУФШ ЕЗП ХЮЕОЙС, НОПЗП ЧТЕНЕОЙ ОЕ ОБДП. оХЦОП РТПУФП РТПЮЕУФШ, ЛБЛ ПО УБН ИБТБЛФЕТЙЪХЕФ УПЪДБООПЕ ЙН ХЮЕОЙЕ, ОБЪЩЧБЕНПЕ «ЮЕФЧЕТФЩН ЙЪНЕТЕОЙЕН»: «рХФШ ТБЪЧЙФЙС УЛТЩФЩИ УРПУПВОПУФЕК — ЬФП РХФШ РТПФЙЧ РТЙТПДЩ Й вПЗБ». йОЩНЙ УМПЧБНЙ: РХФШ, РП ЛПФПТПНХ С ЧБУ ЧЕДХ — РТПФЙЧ РТЙТПДЩ Й вПЗБ… тБЪЧЙФЙЕ ЬФЙИ УРПУПВОПУФЕК ФТЕВХЕФ ЫЕУФЧЙС РТПФЙЧ рТЙТПДЩ, РТПФЙЧ вПЗБ. «дЕМПН УЧПЕК ЦЙЪОЙ С ЙЪВТБМ ДЕМП, РТПФЙЧОПЕ вПЗХ Й рТЙТПДЕ — ЗПЧПТЙМ Ч ОБЮБМЕ ЧЕЛБ ПДЙО ЙЪ ЙЪЧЕУФОЕКЫЙИ УРЕГЙБМЙУФПЧ ЬФПК ФБЙОУФЧЕООПК ПВМБУФЙ ЪОБОЙС зХТДЦЙЕЧ» [9]. фБЛ ЦЕ зХТДЦЙЕЧ ОБЪЧБО УБФБОЙУФПН, РТЙЮЕН УПЧЕТЫЕООП ТБЪОЩНЙ МАДШНЙ — хУРЕОУЛЙН з.д. Й РТПЖ. нЕДЕМБОУЛЙН б.о. [10].

• бУБИБТБ. нБМП ЛФП ЪОБЕФ, ЮФП РПЧПТПФОЩН РХОЛФПН Ч ЦЙЪОЙ ПУОПЧБФЕМС бХН уЕОТЙЛЕ УФБМП РПУЕЭЕОЙЕ зЙНБМБЕЧ, ПФЛХДБ РП УМПЧБН УБНПЗП ЦЕ бУБИБТЩ ПО ЧЕТОХМУС ОПЧЩН ПЪБТЈООЩН ЮЕМПЧЕЛПН, ПВМБДБФЕМЕН ФБКО НЙТБ [11]. дБЦЕ РПУМЕ ФЕТТБЛФБ Ч ФПЛЙКУЛПН НЕФТП ЕЗП РПУМЕДПЧБФЕМЙ, Ч ФПН ЮЙУМЕ ОБ хЛТБЙОЕ Й Ч тПУУЙЙ, Ч ВПМШЫЕК УЧПЕК ЮБУФЙ ПУФБАФУС ЧЕТОЩ УЧПЕНХ ЗХТХ, РТПУМХЫЙЧБС Й РТПУНБФТЙЧБС ЛБУУЕФЩ У РТПЧПДЙНЩНЙ ЙН НЕДЙФБГЙПООЩНЙ УЕБОУБНЙ. рТПЫЕДЫЙЕ ОЕУЛПМШЛП МЕФ РПУМЕ БТЕУФБ бУБИБТЩ УФЈТМЙ ДМС РПДТПУЫЕЗП РПЛПМЕОЙС ОБЛБМ УФТБУФЕК, ВХЫЕЧБЧЫЙК ЧПЛТХЗ УПЪДБООПК ЙН УЕЛФЩ, Й РТБЧДХ П ОЕК. рПЬФПНХ Ч РПОЙНБОЙЙ НОПЗЙИ ЙЪ ОЙИ ЗХТХ — ВЕЪЧЙООП ПУХЦДЕООЩК, ПЛМЕЧЕФБООЩК ЧЕМЙЛЙК ХЮЙФЕМШ, ЧУМЕДУФЧЙЕ ЮЕЗП ЛБУУЕФЩ ХЮЙФЕМС РПМШЪХАФУС ОЕРТЕИПДСЭЕК РПРХМСТОПУФША. вХДХЭЙК бУБИБТБ ТПДЙМУС 2 НБТФБ 1955 ЗПДБ, ОБ ПУФТПЧЕ лАУА. у ДЕФУФЧБ ТЕВЕОПЛ ВЩМ УМЕР ОБ ПДЙО ЗМБЪ, ЧФПТПК ЧЙДЕМ МЙЫШ ОБ 30%. ч 1973 ЗПДХ ПО ДЕМБЕФ ВЕЪХУРЕЫОХА РПРЩФЛХ РПУФХРЙФШ Ч фПЛЙКУЛЙК ХОЙЧЕТУЙФЕФ. рПОЙНБС, ЮФП У ЕЗП ЖЙЪЙЮЕУЛЙН ОЕДХЗПН ДПВЙФШУС ЧМБУФЙ Й ЙЪЧЕУФОПУФЙ ОЕМШЪС, ПО ОБЮЙОБЕФ ЪБОЙНБФШУС ПЛЛХМШФЙЪНПН Й РТЕДУЛБЪБОЙЕН УХДШВЩ. ч 1982 ЗПДХ ПО ПФРТБЧМСЕФУС Ч йОДЙА, Б Ч 1984 ЗПДХ Ч зЙНБМБСИ, фЙВЕФЕ, Л ОЕНХ РТЙИПДЙФ ПЪБТЕОЙЕ. оБ ПУОПЧЕ РПМХЮЕООЩИ ФБН ЪОБОЙК ПФ МБН ПО, ЧЕТОХЧЫЙУШ, УПЪДБЕФ УЧПЕ ХЮЕОЙЕ бХН уЕОТЙЛЕ (ХЮЕОЙЕ ЙУФЙОЩ бХН). бХН — ЬФП УБОУЛТЙФУЛБС НБОФТБ, РТЕДУФБЧМСАЭБС УПВПК ЙНЕОБ ФТЕИ ЙОДХЙУФУЛЙИ ВПЦЕУФЧ вТБИНЩ, чЙЫОЩ Й ыЙЧЩ. ч 1989 ЗПДХ бХН РТЙЪОБОБ РТБЧЙФЕМШУФЧПН, ЛБЛ ТЕМЙЗЙПЪОБС ЛПТРПТБГЙС. у 1991 ЗПДБ ГЕОФТПН УЕЛФЩ УФБОПЧЙФУС ДЕТЕЧОС лБНЙЛХЙУУЙЛЙ, Ч 70 НЙМСИ Л АЗП-ЪБРБДХ ПФ фПЛЙП, ОБ АЦОЩИ УЛМПОБИ ЗПТЩ жХДЪЙ. лБЛ РПЛБЪБМЙ ТЕЪХМШФБФЩ УМЕДУФЧЙС, ОБ ФЕТТЙФПТЙЙ ДЕТЕЧОЙ ВЩМЙ ИЙНЙЮЕУЛБС МБВПТБФПТЙС Й НЙЛТПЧПМОПЧБС РЕЮШ РТПНЩЫМЕООЩИ ТБЪНЕТПЧ, Й Ф. Д. вМБЗПДБТС ПЗТПНОПК ЦЕТФЧЕООПУФЙ ЮМЕОПЧ бХН ТБУРПМБЗБМБ, Ч ЮБУФОПУФЙ, ГЕМПК УЕТЙЕК РТЕДРТЙСФЙК РП РТПДБЦЕ ЛПНРШАФЕТПЧ, ЛМХВБНЙ ЪДПТПЧШС, ГЕОФТБНЙ РП ФПТЗПЧМЕ МБРЫПК, БЗЕОФУФЧПН ФЕМЕЖПООЩИ ЪОБЛПНУФЧ Й ДБЦЕ УМХЦВПК ОСОШ ДМС ДЕФЕК. рПУМЕ ЛПОЖЙУЛБГЙЙ ЕЕ ОЕДЧЙЦЙНПУФШ ВЩМБ ПГЕОЕОБ ВПМЕЕ, ЮЕН Ч 1 НЙММЙБТД ДПММБТПЧ. вАДЦЕФ УЕЛФЩ РПРПМОСМУС, Ч ЮБУФОПУФЙ, ЪБ УЮЕФ «УЧСФЩИ» ЧЕЭЕК: ФБЛ, УЕЛФБ РТПДБЧБМБ НЙММЙМЙФТЩ ЛТПЧЙ, РТЙОБДМЕЦБЭЕК, СЛПВЩ, бУБИБТЕ, ЪБ 10000 ДПММБТПЧ, ЧПДБ ЙЪ ЕЗП ЧБООЩ РТПДБЧБМБУШ ЪБ 200$, ВХМБЧЛБ УП ЪОБЛПН УЕЛФЩ ЪБ 1000$. уЕЛФБ ПФМЙЮБМБУШ ЛТБКОЕ ЦЕУФЛПК ДЙУГЙРМЙОПК. рТЙ РПУФХРМЕОЙЙ Ч ОЕЕ ВХДХЭЙЕ ЮМЕОЩ РЕТЕДБЧБМЙ ЕК ЧУА УЧПА ОЕДЧЙЦЙНПУФШ, УВЕТЕЦЕОЙС, ФЕМЕЖПООЩЕ ЛБТФПЮЛЙ, ПДЕЦДХ Й МЙЮОЩЕ РЕЮБФЙ (ЙИ ЙНЕЕФ ЛБЦДЩК СРПОЕГ, ПОЙ ЙУРПМШЪХАФУС ЧНЕУФП РПДРЙУЙ). оБИПЦДЕОЙЕ Ч УЕЛФЕ РПДТБЪХНЕЧБМП РПМОЩК ТБЪТЩЧ У ЧОЕЫОЙН НЙТПН. уМХЦЕОЙС, УПУФПСЭЙЕ ЙЪ НОПЗПЮБУПЧЩИ НЕДЙФБГЙК, УПРТПЧПЦДБМЙУШ ОЕПЗТБОЙЮЕООЩН РТЙЕНПН ОБТЛПФЙЛБ муд. лБЛ ЧЩСЧЙМП УМЕДУФЧЙЕ, бУБИБТБ ЗПФПЧЙМ ЛПОЕГ УЧЕФБ. уБН ПО РТЙ ЬФПН ЧНЕУФЕ УП УЧПЙН ПЛТХЦЕОЙЕН РМБОЙТПЧБМ ПФУЙДЕФШУС Ч УРЕГЙБМШОП РПУФТПЕООПН ВХОЛЕТЕ. рПУМЕ ЦЕ ФПЗП, ЛБЛ Ч НЙТЕ Ч ТЕЪХМШФБФЕ ЕЗП ЬРПИБМШОПЗП ФЕТТБЛФБ, СДЕТОП-ИЙНЙЮЕУЛПЗП, ЧУЈ РПЗТХЪЙФУС Ч ТБЪТХИХ Й ИБПУ, бУБИБТБ ЧЩКДЕФ ЙЪ ВХОЛЕТБ Й УФБОЕФ ХРТБЧМСФШ НЙТПН. лУФБФЙ, ЙН ВЩМ ХЦЕ УЖПТНЙТПЧБОП ВХДХЭЕЕ РТБЧЙФЕМШУФЧП НЙТБ, УПУФПСЭЕЕ ЙЪ 24 НЙОЙУФТПЧ [12]. й ЬФПФ РМБО ВЩМ ПФОАДШ ОЕ ИЙНЕТПК. лПОЕЮОП, НЙТПЧПЗП ЛБФБЛМЙЪНБ ЗХТХ ВЩ ОЕ ДПВЙМУС, ОП РТПЙЪЧПДЙНПЗП ЙН ИЙНЙЮЕУЛПЗП ПТХЦЙС ИЧБФЙМП ВЩ ДМС ХОЙЮФПЦЕОЙС НОПЗЙИ УПФЕО ФЩУСЮ МАДЕК. й ЧЕДШ ЬФП ВЩМП ФПМШЛП УБНПЕ ОБЮБМП ЕЗП РТПЙЪЧПДУФЧБ. чПФ Л ЛБЛПНХ ПЪБТЕОЙА РТЙЫЕМ бУБИБТБ, РПУЕФЙЧЫЙК ФЙВЕФУЛЙИ НПОБИПЧ. й НЩ ФПМШЛП НПЦЕН ДПЗБДЩЧБФШУС, ЛБЛЙЕ ЕЭЕ ВЕЪДПООЩЕ «ЙУФЙОЩ» РПЧЕДБМЙ ЕНХ ФЙВЕФГЩ. ч тПУУЙЙ ЬФПК УФТБЫОПК ЙУФЙОЕ ЕЭЕ ЧЕТСФ ОЕУЛПМШЛП ДЕУСФЛПЧ ФЩУСЮ ЮЕМПЧЕЛ — Й ЬФП ФПМШЛП РП ПЖЙГЙБМШОЩН ДБООЩН.

• оПЧЩК бЛТПРПМШ. л ЬЛЪПФЙЮЕУЛЙН ЫЛПМБН РТЙОБДМЕЦЙФ Й УПЪДБООБС Ч бТЗЕОФЙОЕ Ч 1957 ЗПДХ РТПЖЕУУПТПН иПТИЕ бОИЕМЕН мЙЧТБЗПК (1930-1991) ПТЗБОЙЪБГЙС оПЧЩК бЛТПРПМШ, УХЭЕУФЧХАЭБС Ч тПУУЙЙ У 1986 ЗПДБ Й ЙНЕАЭЕК УЕЗПДОС УЧПЙ РТЕДУФБЧЙФЕМШУФЧБ Ч нПУЛЧЕ, уБОЛФ-рЕФЕТВХТЗЕ, оПЧЗПТПДЕ, фЧЕТЙ, лБМЙОЙОЗТБДЕ, лЙЕЧЕ, юЕТЛБУУБИ. гЕМША ПВЭЕУФЧБ СЧМСЕФУС, ЛБЛ ЗПЧПТСФ ЕЗП ЮМЕОЩ, ЗБТНПОЙЮОПЕ ТБЪЧЙФЙЕ МЙЮОПУФЙ, РПЪОБОЙЕ ПЛТХЦБАЭЕЗП НЙТБ. ьФП ДПУФЙЗБЕФУС У РПНПЭША ЪОБЛПНЩИ ОБН ЬЪПФЕТЙЮЕУЛЙИ РТЙЕНПЧ — НЕДЙФБГЙС, НБОФТЩ, ПЛЛХМШФЙЪН. пДОЙН ЙЪ ЗМБЧОЩИ УЧПЙИ ЙДЕПМПЗПЧ ПОЙ РТЙЪОБАФ мЙЧТБЗХ Й вМБЧБФУЛХА, рЙЖБЗПТБ, ФТХДБНЙ ЛПФПТЩИ РП ЙИ ЦЕ УПВУФЧЕООЩН УМПЧБН ПОЙ ЧДПИОПЧМСАФУС. тБВПФБ РТПЖЕУУПТБ мЙЧТБЗЙ «жЙЧЩ» (н.: оПЧЩК бЛТПРПМШ, 1997) РТЕДУФБЧМСЕФ УПВПК ЧПЪЧЕМЙЮЙЧБОЙЕ ПЛЛХМШФЙЪНБ, ЛБЛ ОЕЪБУМХЦЕООП ПФЧЕТЗОХФПК ТЕМЙЗЙЙ ДТЕЧОПУФЙ. лОЙЗБ РТПОЙЛОХФБ УПЦБМЕОЙЕН ПВ ХИПДЕ ЙЪ УПЧТЕНЕООПК ЦЙЪОЙ ПЛЛХМШФОЩИ РТЙЕНПЧ ДТЕЧОЙИ ЕЗЙРФСО. чОЕЫОСС УФПТПОБ ЕЕ ДЕСФЕМШОПУФЙ РТЙЛТЩФБ УПГЙБМШОПК ТБВПФПК, Б ФБЛ ЦЕ ЧЙФЙЕЧБФЩНЙ Й ЧПЪЧЩЫЕООЩНЙ ТБУУХЦДЕОЙСНЙ П РТЙТПДЕ ЮЕМПЧЕЛБ. оБ ДЕМЕ ЦЕ, РПДЮЕТЛОЕН ЕЭЕ ТБЪ, ПОБ РТЕДУФБЧМСЕФ УПВПК ФЙРЙЮОХА УПЧТЕНЕООХА ПЛЛХМШФОХА ЫЛПМХ ДМС «ЙОФЕММЙЗЕОГЙЙ». лУФБФЙ, Ч ЕЕ УЙНЧПМЙЛЕ ПЮЕОШ НОПЗП ЖБЫЙУФУЛЙИ УЙНЧПМПЧ [13].

оБ ЬЪПФЕТЙЮЕУЛЙИ ПУОПЧБИ, РПЮЕТРОХФЩИ Х ФЙВЕФГЕЧ, ПУОПЧБОЩ ХЮЕОЙС Й НОПЗЙИ ЧПУФПЮОЩИ ЖЙМПУПЖПЧ, ПУОПЧБФЕМЕК УЧПЙИ ЫЛПМ, П ЛПФПТЩИ НЩ ЗПЧПТЙМЙ Ч ЗМБЧЕ «лТЕУФПЧЩК УЕЛУХБМШОЩК РПИПД».

пУФПТПЦОП, ЛБНОЕРБД!

1). чУФХРМЕОЙЕ Ч ЛПОФБЛФ У ВЕУБНЙ. пЛЛХМШФЙЪН, НБЗЙС, УРЙТЙФЙЪН, ОБ ЛПФПТЩИ ЪЙЦДЕФУС ЬЪПФЕТЙЛБ «ПВЕУРЕЮЙЧБАФ» ЕЕ РПУМЕДПЧБФЕМСН РТСНПК ЛПОФБЛФ У ВЕУБНЙ, ЛПФПТЩИ ПОЙ ВХЛЧБМШОП «ЪБЪЩЧБАФ».

2). ъБОСФЙС УБФБОПМПЗЙЕК. дБЦЕ РТПУФП ЮЙФБС Й ЙУУМЕДХС ТБВПФЩ е. вМБЧБФУЛПК, з. зХТДЦЙЕЧБ, д. бОДТЕЕЧБ ЮЕМПЧЕЛ ЪБОЙНБЕФУС УБНЩН ОБУФПСЭЙН ЙЪХЮЕОЙЕН УБФБОПМПЗЙЙ, УМЕДУФЧЙЕН ЮЕЗП СЧМСЕФУС ЪБТБЦЕОЙЕ ЕЗП РУЙИЙЛЙ. хЮЕОЩЕ ПФНЕЮБАФ: «рТЙ УЙУФЕНОПН РПДИПДЕ РТПГЕУУ ЧПУРТЙСФЙС МАВПК ЙОЖПТНБГЙЙ, ОБРТЙНЕТ, ЮФЕОЙЕ ЛОЙЗЙ… СЧМСЕФУС, УФТПЗП ЗПЧПТС, РТПГЕУУПН УПРТЙЛПУОПЧЕОЙС ОЕ ФПМШЛП У УПДЕТЦБЭЙНЙУС Ч ОЙИ УЧЕДЕОЙСНЙ, ОП Й РТПГЕУУПН ПВЭЕОЙС (РПТПК ОБ РПДУПЪОБФЕМШОПН ХТПЧОЕ) У ДХИПН БЧФПТБ (ЛПММЕЛФЙЧБ БЧФПТПЧ), ЙИ УПЪДБЧЫЕЗП. рПОСФОП, ЮФП ОЕ ЧУЕЗДБ ФБЛПЕ ПВЭЕОЙЕ РТЙОПУЙФ РПМШЪХ… дМС ЮЕМПЧЕЛБ ГЕМЕУППВТБЪОП ЙЪОБЮБМШОП РПМХЮЙФШ (ИПФС ВЩ ПТЙЕОФЙТПЧПЮОП) РТЕДУФБЧМЕОЙЕ П ИБТБЛФЕТЕ (ФПЮОЕЕ ДХИЕ) ЙУФПЮОЙЛБ ЙОЖПТНБГЙПООПЗП РПФПЛБ, Ч РПМЕ ЛПФПТПЗП ПО ОБИПДЙФУС. чЩТБЦБСУШ ФЕИОЙЮЕУЛЙН СЪЩЛПН, ОЕПВИПДЙНП ХСУОЙФШ, ЮЕН „РТПНПДХМЙТПЧБОЩ“ ЛОЙЗБ…, ЮЕН ПОЙ „ЪБТСЦЕОЩ“» [14].

3). хИПД ПФ ТЕБМШОПУФЙ. ъБОЙНБСУШ ЬЪПФЕТЙЛПК, ЮЕМПЧЕЛ ХИПДЙФ ПФ ПЛТХЦБАЭЕЗП НЙТБ, УЧПЕК УЕНШЙ, ДТХЪЕК, ТБВПФЩ. пО ПВЙФБЕФ Ч ОЕСУОЩИ НЙТБИ Й ЧЙДЕОЙСИ. уМЕДУФЧЙЕН ЬФПЗП СЧМСЕФУС ПФЮХЦДЕОЙЕ ЮЕМПЧЕЛБ ПФ ВМЙЪЛЙИ, ЖПТНЙТПЧБОЙЕ ТБЧОПДХЫЙС ЛП ЧУЕНХ Й ЧУЕН. ч ЛПОГЕ ЮЕМПЧЕЛ ХЦЕ УФБОПЧЙФУС «ЮХЦЙН» ОБ ЬФПК ЪЕНМЕ, ЮФП ЧЕДЕФ Л РУЙИЙЮЕУЛЙН ОБТХЫЕОЙСН.

йФБЛ, «НХДТПУФШ фЙВЕФБ», ЛПФПТПК УЕЗПДОС ПЮЕОШ НОПЗЙЕ ЧПУИЙЭБАФУС,

• УПЪДБМБ вМБЧБФУЛХА — ПДОХ ЙЪ ПУОПЧБФЕМШОЙГ УПЧТЕНЕООПЗП ПЛЛХМШФЙЪНБ,

• зХТДЦЙЕЧБ — УПЪДБЧЫЕЗП «ЙОФЕММЙЗЕОФОЩК» УБФБОЙЪН,

• РПТПДЙМБ ЖБЫЙЪН — ТЕМЙЗЙА ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУФЧБ, ХИПДСЭХА Ч ЙДЕПМПЗЙЙ Л РПЛМПОЕОЙА мАГЙЖЕТХ,

• РТЙЧЕМБ Л «ПЪБТЕОЙА» бУБИБТЩ, УПЪДБЧЫЕЗП ФЕТТПТЙУФЙЮЕУЛХА УЕЛФХ ПДХТНБОЕООЩИ МАДЕК-ТБВПЧ,

• РПУМЕ РХФЕЫЕУФЧЙС Ч зЙНБМБЙ Й ДХИПЧОПЗП ФБН РТПЪТЕОЙС бМЙУФЕТПН лТПХМЙ ВЩМ ПУОПЧБО УПЧТЕНЕООЩК УБФБОЙЪН,

• ДБМБ НЙТХ ЖЙМПУПЖУЛЙЕ ЫЛПМЩ, ХЮБЭЙЕ «ЧПЪЧЩЫЕООПНХ», «УЧСФПНХ» ТБЪЧТБФХ,

• РТЙЧЕМБ Л РПСЧМЕОЙА ЫЛПМ ЧПУФПЮОЩИ ВПЕЧЩИ ЙУЛХУУФЧ — ЫЛПМ ОБУЙМЙС Й РПФЕТЙ УЧПВПДЩ МЙЮОПУФЙ,

• РТЙЧЕМБ Л ПВОЙЭБОЙА УФТБО, ОБУЕМЕОЙЕ ЛПФПТЩИ ЙУРПЧЕДЩЧБМП ЙИ «НХДТПУФШ» [15].

уЕЗПДОС УЧПЕ УФТБЫОПЕ ЫЕУФЧЙЕ РП НЙТХ ВЕЪДПООБС «НХДТПУФШ» фЙВЕФБ, зЙНБМБКУЛЙИ ЗПТ РТПДПМЦБЕФ, ЙЗТБС ОЕ РПУМЕДОАА ТПМШ Ч ЧЕМЙЛПН ПВПМШЭЕОЙЙ, ЛПФПТПЕ, УПЗМБУОП вЙВМЙЙ, УБФБОБ РТЕДРТЙНЕФ ОЕЪБДПМЗП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП, ПЛБЪЩЧБЕФУС, омп — ЬФП ПВЯЕЛФ, ЛПФПТЩК ДБЧОП ПРПЪОБО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] бОДТЕЕЧ д.м. тПЪБ НЙТБ. - н., 1993; вМБЧБФУЛБС е.р. фБКОБС ДПЛФТЙОБ. - н., 1995. ф. 1-4; вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. - у.-рВ., 1909.

[2] бОДТЕЕЧ д.м. тПЪБ НЙТБ. - н., 1993; вМБЧБФУЛБС е.р. фБКОБС ДПЛФТЙОБ. - н., 1995. ф. 1-4; чБОДЕНБО д. рП ФХ УФПТПОХ ЮХДЕУ. - ъБПЛУЛЙК, 1997; уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. - вТАУУЕМШ, 1983; уЧЕФМПЧ ь. нБЗЙЪН Й еДЙОПВПЦЙЕ. - вТАУУЕМШ, 1971.

[3] бОДТЕЕЧ д.м. тПЪБ НЙТБ. - н., 1993; вМБЧБФУЛБС е.р. фБКОБС ДПЛФТЙОБ. - н., 1995. ф. 1-4; вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. - у.-рВ., 1909.

[4] бОДТЕЕЧ д.м. тПЪБ НЙТБ. - н., 1993; вМБЧБФУЛБС е.р. фБКОБС ДПЛФТЙОБ. - н., 1995. ф. 1-4; вПКУ н. ъПТПБУФТЙЪН: ЧЕТПЧБОЙС Й ПВЩЮБЙ. - н., 1987; вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. - у.-рВ., 1909; чБУЙМШЕЧ м.у. йУФПТЙС ТЕМЙЗЙК чПУФПЛБ. - н., 1988; зЕТЗЕК е. йУФПТЙС РБРУФЧБ. - н., 1996; йЗОБФПЧЙЮ б.о. вХДДЙЪН Ч сРПОЙЙ. - н., 1974; йОДХЙЪН, ДЦБКОЙЪН, УЙЛИЙЪН: уМПЧБТШ. - н., 1996; йУМБН: тЕМЙЗЙС, ПВЭЕУФЧП, ЗПУХДБТУФЧП. - н., 1984; лБНБУХФТБ / рЕТ. б.с. уЩТЛЙОБ. - н., 1993; мЙЧТБЗБ и.б. жЙЧЩ. - н., 1987; нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. - н., 1991. ф. 1-7; нПТЕ б. гБТЙ Й ВПЗЙ еЗЙРФБ. - н., 1998; пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. - иБТШЛПЧ, 1998.

[5] уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. - н.: жбйт, 1997, УФТ. 84.

[6] уНЙТОПЧБ. хЛБЪ. УПЮ., УФТ. 236-237.

[7] уНЙТОПЧБ. хЛБЪ. УПЮ., УФТ. 239-240.

[8] уНЙТОПЧБ. хЛБЪ. УПЮ., УФТ. 242.

[9] оБХЛБ Й ТЕМЙЗЙС. 1993, №7, УФТ. 47.

[10] рПЧЕМ м. зПУРПДЙО зХТДЦЙЕЧ. - н.: ьОЙЗНБ, 1994.

[11] оБХЛБ Й ТЕМЙЗЙС. 1996, №8, УФТ. 62.

[12] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996, УФТ. 605-606.

[13] фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. - нЙОУЛ: мЙФЕТБФХТБ, 1996.

[14] мЕЭХЛ й.й. ьЛПМПЗЙС ДХИБ. - пДЕУУБ: иТЙУФЙБОУЛПЕ РТПУЧЕЭЕОЙЕ, 1998, УФТ. 55.

[15] пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. - иБТШЛПЧ: жБЛФ, 2000.


омп - ПРПЪОБООЩК МЕФБАЭЙК ПВЯЕЛФ

пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ
юБУФШ III. ч гБТУФЧЕ ВЕУУНЕТФОЩИ ДХЫ

зМБЧБ 6

омп — ПРПЪОБООЩК МЕФБАЭЙК ПВЯЕЛФ

уЕЗПДОС, РПЦБМХК, ОЕФ ОЙ ПДОПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ВЩ ОЕ УМЩЫБМ ПВ омп. нОПЗЙЕ УФТЕНСФУС ХЧЙДЕФШ ЕЗП Й РПЮМЙ ВЩ ЪБ ПЗТПНОПЕ УЮБУФШЕ, ЕУМЙ ВЩ ЙН ХДБМПУШ ЧУФХРЙФШ Ч ЛПОФБЛФ У ЙОПРМБОЕФСОБНЙ.

мПЦОЩЕ НБСЛЙ

1). уФТЕНМЕОЙЕ Л ОЕЧЕДПНПНХ. рПЮФЙ Ч ЛБЦДПН ЮЕМПЧЕЛЕ РТЙУХФУФЧХЕФ (ЙОПЗДБ Й РПДУПЪОБФЕМШОП) УФТЕНМЕОЙЕ Л ОЕЧЕДПНПНХ — РХФЕЫЕУФЧЙСН, ПФЛТЩФЙСН, УТЕДЙ ЛПФПТЩИ, ЛПОЕЮОП, ОЕ РПУМЕДОЕЕ НЕУФП ЪБОЙНБЕФ ЙОФЕТЕУ Л ЛПУНПУХ Й ЕЗП ФБКОБН. дБ Й ЧППВЭЕ, УНПФТС ОБ ОПЮОПЕ ОЕВП, ХУЩРБООПЕ НЙММЙПОБНЙ ЪЧЈЪД, ОЕЧПЪНПЦОП ЧЕТЙФШ, ЮФП ЧП чУЕМЕООПК ЦЙЪОШ УХЭЕУФЧХЕФ ФПМШЛП ОБ ъЕНМЕ. у ДТЕЧОЕКЫЙИ ЧТЕНЈО МАДЙ РТЙЪОБЧБМЙ ЖБЛФ УХЭЕУФЧПЧБОЙС ЦЙЪОЙ ОБ ДТХЗЙИ РМБОЕФБИ. й РПЬФПНХ УФБЧЫЙЕ ЧЕУШНБ ЮБУФЩНЙ Ч РПУМЕДОЙЕ 40 МЕФ УППВЭЕОЙС П ОЕПРПЪОБООЩИ МЕФБАЭЙИ ПВЯЕЛФБИ НБМП Х ЛПЗП ЧУФТЕЮБАФ ОЕДПЧЕТЙЕ. оБРТПФЙЧ, ЛБЦДПЕ ЙЪ ОЙИ ЧУФТЕЮБЕФУС У ПЗТПНОЩН ЙОФЕТЕУПН Й ПЦЙДБОЙЕН ЮХДБ: Б ЧДТХЗ ХДБУФУС ОБЛПОЕГ-ФП ЧУФХРЙФШ Ч ЛПОФБЛФ У ЙОПРМБОЕФСОБНЙ?

2). «рПНПЭШ ОБХЛЕ». еУМЙ ТБОШЫЕ ПЖЙГЙБМШОЩЕ ОБХЮОЩЕ ЛТХЗЙ ТБЪМЙЮОЩИ УФТБО НЙТБ ЧЕУШНБ УЛЕРФЙЮЕУЛЙ Й ДБЦЕ У УБТЛБЪНПН ЧПУРТЙОЙНБМЙ УППВЭЕОЙС РТЕУУЩ ПВ ЙОПРМБОЕФСОБИ, ФП ФЕРЕТШ УЙФХБГЙС ТЕЪЛП ЙЪНЕОЙМБУШ. хЦЕ, РТБЛФЙЮЕУЛЙ, ОЙЛФП ОЕ ПУРБТЙЧБЕФ ЖБЛФБ ЙИ УХЭЕУФЧПЧБОЙС. вПМЕЕ ФПЗП, У РПНПЭША РТЙЫЕМШГЕЧ ЙЪ ЛПУНПУБ ХЮЕОЩЕ ОБЮБМЙ ЪБРПМОСФШ «ДЩТЩ» Ч ОБХЛЕ. фБЛ, Ч ЧЕУШНБ УЕТШЈЪОЩИ БЛБДЕНЙЮЕУЛЙИ ЙЪДБОЙСИ, ОБТБЧОЕ У ФЕПТЙЕК ЬЧПМАГЙПООПЗП ТБЪЧЙФЙС ЦЙЪОЙ ОБ ЪЕНМЕ, ТБУУНБФТЙЧБЕФУС ФЕПТЙС ЪБОЕУЕОЙС ЦЙЪОЙ ЙЪ ЛПУНПУБ [1]. ъБЗБДПЮОЩЕ УПВЩФЙС ЙУФПТЙЙ ФБЛЦЕ РТЙРЙУЩЧБАФУС ДЕКУФЧЙСН ЙОПРМБОЕФСО. оЕПВЯСУОЙНЩЕ УЕЗПДОС ОБХЛПК БТИЕПМПЗЙЮЕУЛЙЕ ОБИПДЛЙ Ч мБФЙОУЛПК бНЕТЙЛЕ — ЛЙМПНЕФТПЧЩЕ ЙЪПВТБЦЕОЙС ТБЪМЙЮОЩИ ЦЙЧПФОЩИ Й РФЙГ [2], РПДПВОЩЕ ЦЕ ОБИПДЛЙ ОБ УЕЧЕТЕ тПУУЙЙ — НОПЗПНЕФТПЧЩИ ОБУЛБМШОЩИ ЙЪПВТБЦЕОЙК МАДЕК [3] ПВЯСУОСАФУС ФЕРЕТШ У ФПЮЛЙ ЪТЕОЙС ЧОЕЪЕНОЩИ ГЙЧЙМЙЪБГЙК.

дЦЙОО, ЧЩТЧБЧЫЙКУС ЙЪ ВХФЩМЛЙ

зПЧПТС ПВ омп, НЩ ДПМЦОЩ РПДЮЕТЛОХФШ, ЮФП ЬФПФ ЖЕОПНЕО РПСЧЙМУС ФПМШЛП Ч XX ЧЕЛЕ; ДБФПК ЕЗП ТПЦДЕОЙС УЮЙФБЕФУС 1947 ЗПД, ЛПЗДБ ПОЙ РПСЧЙМЙУШ ОБД уыб (ИПФС ПФТЩЧПЮОЩЕ УППВЭЕОЙС П омп ВЩМЙ Й ТБОШЫЕ). лБЛ НЩ ХЦЕ ЧЙДЕМЙ ТБОЕЕ, ЧУЕ ОЕПВЯСУОЙНЩЕ, УФТБООЩЕ, ЪМПЧЕЭЙЕ СЧМЕОЙС, УХЭЕУФЧХАЭЙЕ УЕЗПДОС, ЧПЪОЙЛМЙ УПЧУЕН ОЕДБЧОП: РПСЧМЕОЙЕ УРЙТЙФЙЪНБ Ч УЕТЕДЙОЕ XIX ЧЕЛБ; УПЧТЕНЕООПЗП УБФБОЙЪНБ Ч РЕТЧПК ФТЕФЙ XX ЧЕЛБ; ИЙМЕТУФЧБ У ЕЗП РТПСЧМЕОЙСНЙ — УЕТЕДЙОБ XX ЧЕЛБ; ЫЛПМ ЧПУФПЮОЩИ ВПЕЧЩИ ЙУЛХУУФЧ, РТЙЫЕДЫЙИ Ч еЧТПРХ Й бНЕТЙЛХ Ч 50-60 ЗПДБИ РТПЫМПЗП ЧЕЛБ; ЧПЪТПЦДЕОЙЕ ЫБНБОЙЪНБ Ч 90-Е ЗПДЩ; ТБУГЧЕФ НБЗЙЙ Й БУФТПМПЗЙЙ, ОБЮБЧЫЙКУС У 70-И ЗПДПЧ XX ЧЕЛБ; НБУУПЧПЕ РПСЧМЕОЙЕ УЕЛФ У 60-И ЗПДПЧ РТПЫМПЗП ЧЕЛБ… пЮЕОШ УФТБООЩЕ Й РПТБЪЙФЕМШОЩЕ, ОБ РЕТЧЩК ЧЪЗМСД, УПЧРБДЕОЙС. пДОБЛП, Ч вЙВМЙЙ, ЗДЕ ПВЯСУОЕОЩ ЧУЕ НЕИБОЙЪНЩ ЧУЕНЙТОПК ЙУФПТЙЙ, ХЛБЪБОП ОБ ФП, ЮФП ЬФП ОЕ УМХЮБКОПУФШ Й ОЕ РТПУФП НБУУПЧЩЕ УПЧРБДЕОЙС. «фТЕЪЧЙФЕУШ, ВПДТУФЧХКФЕ, РПФПНХ ЮФП РТПФЙЧОЙЛ ЧБЫ ДЙБЧПМ ИПДЙФ, ЛБЛ ТЩЛБАЭЙК МЕЧ, ЙЭБ, ЛПЗП РПЗМПФЙФШ» (1-рЕФТБ 5:8). рПОЙНБС ЬФП, УБФБОБ Й ЧЩЧПДЙФ ЧУЕ УЙМЩ ЪМБ ОБ РПУМЕДОАА ВЙФЧХ, Ч ЛПФПТПК ПФЧЕДЕОБ ТПМШ Й ДМС омп. лПЗДБ ЧРЕТЧЩЕ РПСЧЙМЙУШ УППВЭЕОЙС Й ТБУУЛБЪЩ П УФТБООЩИ МЕФБАЭЙИ ПВЯЕЛФБИ Й ОЕПВЩЛОПЧЕООП ЧЩЗМСДЕЧЫЙИ УХЭЕУФЧБИ, ОБХЮОЩК НЙТ, ДБ Й ПВЭЕУФЧЕООПУФШ, ОЕ РТЙДБМБ ЙН ПУПВПЗП ЪОБЮЕОЙС. «жБОФБЪЙЙ, ПЮЕТЕДОБС ЗБЪЕФОБС ХФЛБ» — ЗПЧПТЙМЙ ФПЗДБ. пДОБЛП, ЛПМЙЮЕУФЧП УППВЭЕОЙК ЧУЈ ЧПЪТБУФБМП Й ПЮЕЧЙДГЕЧ УФБОПЧЙМПУШ ЧУЈ ВПМШЫЕ Й ВПМШЫЕ. рПСЧЙМЙУШ ХЦЕ ОЕ ФПМШЛП ТБУУЛБЪЩ, ОП Й ЖПФПЗТБЖЙЙ УФТБООЩИ ПВЯЕЛФПЧ. рПУФЕРЕООП ОБЮБМ Й ОБХЮОЩК НЙТ НЕОСФШ УЧПА ФПЮЛХ ЪТЕОЙС, ЧУЈ ТЕЦЕ ОБЪЩЧБС омп ЧЩДХНЛПК. ыМЙ ЗПДЩ, Й ЧЙЪЙФЩ ОЕРТПЫЕОЩИ ЗПУФЕК УФБОПЧЙМЙУШ ЮБЭЕ Й ЧОХЫЙФЕМШОЕК, Б УПВЩФЙС, УЧСЪБООЩЕ У ЙИ РПСЧМЕОЙЕН, ЮБУФП УТЕДЙ ВЕМБ ДОС Ч РТЙУХФУФЧЙЙ УПФЕО МАДЕК УФПМШ ОЕПВЩЮБКОЩ, ЮФП ЧУЛПТЕ НЙТ ЪБЗПЧПТЙМ П ЧЙЪЙФБИ РТЕДУФБЧЙФЕМЕК ЧОЕЪЕНОПК ГЙЧЙМЙЪБГЙЙ. ч 1960 ЗПДХ БНЕТЙЛБОУЛЙК БУФТПОПН ж. дТЬКЛ Ч ПВУЕТЧБФПТЙЙ зТЙО-вЬОЙ РТЙУФХРЙМ Л РТПУМХЫЙЧБОЙА ТБДЙПЧПМО УП ЪЧЕЪД ьРУЙМПО, ьТЙДБО Й фБХ УПЪЧЕЪДЙС лЙФБ. уРХУФС 11 МЕФ, Ч УЕОФСВТЕ 1971 ЗПДБ Ч вАТБЛБОУЛПК БУФТПЖЙЪЙЮЕУЛПК ПВУЕТЧБФПТЙЙ УПУФПСМУС РЕТЧЩК УПЧЕФУЛП-БНЕТЙЛБОУЛЙК УЙНРПЪЙХН, РПУЧСЭЕООЩК УЧСЪСН У ЧОЕЪЕНОЩНЙ ГЙЧЙМЙЪБГЙСНЙ. ч 1975 ЗПДХ ХЦЕ ОБ ФЕТТЙФПТЙЙ ууут, Ч ПВУЕТЧБФПТЙЙ бЛБДЕНЙЙ ОБХЛ, Ч УФБОЙГЕ ъЕМЕОЮХЦОБС РТПЫЕМ II УПЧЕФУЛП-БНЕТЙЛБОУЛЙК УЙНРПЪЙХН, РПУЧСЭЕООЩК ЬФПК ЦЕ РТПВМЕНЕ. чЕДХЭЙЕ УРЕГЙБМЙУФЩ УХРЕТДЕТЦБЧ — уыб Й ууут — РТЙЪОБМЙ омп, ЛБЛ ПВЯЕЛФ ЙЪХЮЕОЙС ДМС ОБХЛЙ! [4]. ч УФТБОБИ РП ЧУЕНХ НЙТХ УПЪДБАФУС ОБХЮОП-ЙУУМЕДПЧБФЕМШУЛЙЕ ЙОУФЙФХФЩ, ЪБОЙНБАЭЙЕУС РТПВМЕНПК омп. фБЛ, ФПМШЛП Ч ПДОПН лЙФБЕ УПЪДБОП ДЧБ ФБЛЙИ ЙОУФЙФХФБ: РЕТЧЩК ойй Ч 1981 ЗПДХ Ч мБОШЮЦПХ, Б ЧФПТПК — Ч юЬОДХ РТЙ ЙОУФЙФХФЕ ЗЕПМПЗЙЙ [5]. пДОБ ЙЪ ЧЩУФБЧПЛ ОБ чдои ууут ВЩМБ РПУЧСЭЕОБ омп [6]. рТБЛФЙЮЕУЛЙ Ч ЛБЦДПН ЗПТПДЕ хЛТБЙОЩ Й тПУУЙЙ УХЭЕУФЧХАФ ПВЭЕУФЧБ РП ЙЪХЮЕОЙА омп. чП НОПЗЙИ ЫЛПМБИ РТЙ ЛБВЙОЕФБИ ЖЙЪЙЛЙ УПЪДБОЩ ЛТХЦЛЙ ХЖПМПЗЙЙ. ч 1954 ЗПДХ Ч бОЗМЙЙ дЦПТДЦЕН лЙОЗПН ПУОПЧЩЧБЕФУС ьЖЙТОПЕ ПВЭЕУФЧП, РЩФБАЭЕЕУС ХУФБОПЧЙФШ УЧСЪШ У ЧОЕЪЕНОЩНЙ ГЙЧЙМЙЪБГЙСНЙ, ХМПЧЙФШ ЗПМПУБ ЙЪ ЛПУНПУБ, Б ФБЛЦЕ ЙУУМЕДХАЭЕЕ МЕФБАЭЙЕ ФБТЕМЛЙ. рПДПВОЩЕ ПВЭЕУФЧБ ЧУЛПТЕ ВЩМЙ УПЪДБОЩ Ч ДТХЗЙИ УФТБОБИ еЧТПРЩ. омп РПУЧСЭЕОЩ НОПЗЙЕ ЦХТОБМЩ Й ЗБЪЕФЩ. лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ ЧЩЫЕ, У ЙИ РПНПЭША РЩФБАФУС ТЕЫЙФШ ЪБЗБДЛЙ ЙУФПТЙЙ. фБЛ НПЦЕФ ВЩФШ, омп — ЬФП ДЕКУФЧЙФЕМШОП ЛПТБВМЙ РТЙЫЕМШГЕЧ У ДБМШОЙИ РМБОЕФ? пДОБЛП, ЙЪХЮЕОЙЕ ЬФПЗП СЧМЕОЙС ОЕ ДБЕФ ПУОПЧБОЙК ДМС РПМПЦЙФЕМШОПЗП ПФЧЕФБ. тБЪЧЕ ЮФП ЕУМЙ ФПМШЛП ДПРХУФЙФШ, ЮФП РТЙЫЕМШГЩ РТЙМЕФБАФ Л ОБН У РМБОЕФ, ЗДЕ ВЕУРТЕДЕМШОП ЗПУРПДУФЧХЕФ ЪМП, ОБУЙМЙЕ Й ЦЕУФПЛПУФШ. фБЛ, ФПМШЛП РП ПЖЙГЙБМШОП ЪБДПЛХНЕОФЙТПЧБООЩН ДБООЩН РТЙЫЕМШГБНЙ У омп ВЩМП ОБУЙМШОП РПИЙЭЕОП Й ЪБФЕН ЧПЪЧТБЭЕОП ВПМЕЕ 700 ЮЕМПЧЕЛ! [7]. «оБЫЙИ ЪЕНОЩИ ЦЕОЭЙО ТЕЗХМСТОП РПУЕЭБАФ ЙОПРМБОЕФСОЕ — НБМЕОШЛЙЕ, УЕТЩЕ ЮЕМПЧЕЮЛЙ У ВПМШЫЙНЙ ЗМБЪБНЙ — РТПЧПДСФ ПРЩФЩ РП ТБЪНОПЦЕОЙА… ч уыб, ОБРТЙНЕТ, ОБВТБМПУШ ХЦЕ ОЕУЛПМШЛП УПФЕО РПДПВОЩИ УМХЮБЕЧ. б ЮЙУМП ТБУУЛБЪПЧ П РПИЙЭЕОЙСИ МАДЕК ЙОПРМБОЕФСОБНЙ РЕТЕЧБМЙМП ЪБ ОЕУЛПМШЛП ФЩУСЮ. чТБЮЙ, ПУНБФТЙЧБЧЫЙЕ РПИЙЭЕООЩИ, ОБИПДЙМЙ Х ОЙИ РПЧТЕЦДЕОЙС ЪТЕОЙС, ЧПМПУ, ЦЕМХДПЮОП-ЛЙЫЕЮОПЗП ФТБЛФБ, УМЕДЩ ПЦПЗПЧ. х ОЕЛПФПТЩИ ОБ ФЕМЕ ВЩМЙ ЪБНЕФОЩ ЕДЧБ ТБЪМЙЮЙНЩЕ ЫТБНЩ. рТПЧЕТЛБ… РПЛБЪБМБ, ЮФП ПОЙ ОЙЛПЗДБ ОЕ УФБМЛЙЧБМЙУШ У ИЙТХТЗБНЙ… ч „ФБТЕМЛЙ“ МАДЕК РЕТЕОПУЙМБ ЛБЛБС-ФП ОЕЧЕДПНБС УЙМБ, РПФПН ПОБ Й ЧПЪЧТБЭБМБ ЙИ ПВТБФОП… мАДЙ ФЕТСМЙ ПЭХЭЕОЙЕ ЧТЕНЕОЙ, ЙУРЩФЩЧБМЙ ОЕЧЕУПНПУФШ Й РПМОХА ВЕУРПНПЭОПУФШ. рПИЙФЙФЕМЙ… ЧЧПДЙМЙ [ЙИ] Ч ФТБОУ Й ОБЮЙОБМЙ ТБЪМЙЮОЩЕ ВЙПМПЗЙЮЕУЛЙЕ ЬЛУРЕТЙНЕОФЩ» [8]. уМХЮБЙ ТПЛПЧПК ЧУФТЕЮЙ У ЙОПРМБОЕФСОБНЙ ОБВМАДБАФУС ОЕ ФПМШЛП ОБ ъБРБДЕ, ОП Й Х ОБУ Ч УФТБОЕ. фБЛ, Ч УЧПЈ ЧТЕНС ЧЩЪЧБМ ВПМШЫПК ВХН УМХЮБК У ЬЛЙРБЦЕН УБНПМЕФПЧ фВЙМЙУЙ-фБММЙО Й мЕОЙОЗТБД-фВЙМЙУЙ, ЛПЗДБ РЕТЕД ОЙНЙ ЧПЪОЙЛ ЗТПНБДОЩК УПМОЕЮОЩК ДЙУЛ, ЙУРХУЛБАЭЙК МХЮЙ, ЛПФПТЩЕ ХРБМЙ ОБ ЛПТРХУ УБНПМЕФБ. «юЕТЕЪ ОЕУЛПМШЛП НЕУСГЕЧ ЛПНБОДЙТ ЛПТБВМС УЛПОЮБМУС Ч ВПФЛЙОУЛПК ВПМШОЙГЕ ПФ ТБЛБ. ч ЙУФПТЙЙ ЕЗП ВПМЕЪОЙ УДЕМБОБ ЧЕУШНБ УФТБООБС ЪБРЙУШ: „рПТБЦЕОЙЕ ПТЗБОЙЪНБ Ч ТЕЪХМШФБФЕ ЧПЪДЕКУФЧЙС ЙЪМХЮЕОЙС ПФ ОЕПРПЪОБООПЗП МЕФБАЭЕЗП ПВЯЕЛФБ“. чЙДЙНП, ЧТБЮЙ ФБЛ Й ОЕ УНПЗМЙ ПВЯСУОЙФШ, РПЮЕНХ ОБУФХРЙМП ТЕЪЛПЕ ХИХДЫЕОЙЕ ЪДПТПЧШС… уХДШВБ ЧФПТПЗП РЙМПФБ РПЛБ НЕОЕЕ ФТБЗЙЮОБ. оП Й ЬФПФ РТЕЦДЕ ЪДПТПЧЩК ЮЕМПЧЕЛ ЧУЛПТЕ РПУМЕ ЧУФТЕЮЙ У ДЙУЛПН ВЩМ УРЙУБО ЙЪ БЧЙБГЙЙ РП ЙОЧБМЙДОПУФЙ. уЕКЮБУ ПО ЙОПЗДБ ОБ ОЕУЛПМШЛП ЮБУПЧ ФЕТСЕФ УПЪОБОЙЕ» [9]. чФПТПЕ, Х ЧУЕИ РПИЙЭЕООЩИ МАДЕК Й ЪОБЮЙФЕМШОПК ЮБУФЙ РТПУФП ЧЙДЕЧЫЙИ омп «ОБВМАДБАФУС СЧОЩЕ РТЙЪОБЛЙ ДЕЗТБДБГЙЙ МЙЮОПУФЙ. й ЬФЙ ЙЪНЕОЕОЙС, Л УПЦБМЕОЙА, НПЗХФ УФБФШ ОЕПВТБФЙНЩНЙ, РТЙЧПДС Л РБТБОПКЕ ЙМЙ ЫЙЪПЖТЕОЙЙ. иХЦЕ ФПЗП, ОЕТЕДЛП ДЕМП ЛПОЮБЕФУС УБНПХВЙКУФЧПН» [10]. ч-ФТЕФШЙИ, ХУФБОПЧМЕОП, ЮФП РПСЧМЕОЙЕ омп ЧУЕЗДБ УПРТПЧПЦДБЕФУС ЧУРМЕУЛПН БЛФЙЧОПУФЙ РПМФЕТЗЕКУФПЧ. ч ДПНБИ МАДЕК, РПИЙЭЕООЩИ ЛПЗДБ-МЙВП омп ЙМЙ ЧЙДЕЧЫЙИ ЙИ, ЧУФХРБЧЫЙИ У ОЙНЙ Ч ЛПОФБЛФ РТПЙУИПДЙФ ГЕРШ «УБНЩИ УФТБООЩИ Й ОЕРТЕДУЛБЪХЕНЩИ УПВЩФЙК — ФЕМЕЖПОЩ Й ФЕМЕЧЙЪПТЩ ЙИ ВПМШЫЕ ОЕ УМХЫБАФУС, ЧЩЛМАЮЕООЩЕ ТБДЙПРТЙЕНОЙЛЙ РТПДПМЦБАФ ТБВПФБФШ. йИ ДПОЙНБАФ УФТБЫОЩЕ ЗПМПЧОЩЕ ВПМЙ, ФПЫОПФБ, ПФУХФУФЧЙЕ БРРЕФЙФБ. йИ НХЮБАФ ЛПЫНБТЩ. йН СЧМСАФУС УФТБЫОЩЕ РТЙЧЙДЕОЙС. ч ЙИ ДПНБИ РПСЧМСАФУС РПМФЕТЗЕКУФЩ. л ОЙН РТЙИПДСФ УФТБООЩЕ ЗПУФЙ, ЙИ ВЕУРПЛПСФ ОЕ НЕОЕЕ УФТБООЩЕ ФЕМЕЖПООЩЕ ЪЧПОЛЙ. оЕПЦЙДБООП РПСЧМСАФУС Й ЙУЮЕЪБАФ ЮЈТОЩЕ ЛБДЙММБЛЙ» [11]. сЧМЕОЙЕ РПМФЕТЗЕКУФПЧ ФЕРЕТШ ХЦЕ ФБЛ ЦЕ ОЕ ТБУУНБФТЙЧБЕФУС, ЛБЛ УЛБЪЛБ ЙМЙ ЮШЙ-ФП ВТЕДОЙ. ьФП СЧМЕОЙЕ ЙНЕЕФ РПД УПВПК ТЕБМШОХА ПУОПЧХ, ВХДХЮЙ ОЕ ТБЪ ДПЛХНЕОФБМШОП РПДФЧЕТЦДЕОП, РТЙЮЕН ЕЭЕ Ч БФЕЙУФЙЮЕУЛПЕ УПЧЕФУЛПЕ ЧТЕНС [12]. рПДПВОП ЛБЛ Й омп, РПМФЕТЗЕКУФБН УЕЗПДОС РЩФБАФУС ДБФШ ОБХЮОПЕ ПВПУОПЧБОЙЕ! фБЛ, ЛБОДЙДБФ ЖЙЪЙЛП-НБФЕНБФЙЮЕУЛЙИ ОБХЛ, УПФТХДОЙЛ йОУФЙФХФБ ЪЕНОПЗП НБЗОЕФЙЪНБ, ЙПОПУЖЕТЩ Й ТБУРТПУФТБОЕОЙС ТБДЙПЧПМО бо ууут чУЕИУЧСФУЛЙК й.у. ПВЯСУОСЕФ ЬФЙ СЧМЕОЙС У ФПЮЛЙ ЪТЕОЙС ЬОЕТЗЕФЙЮЕУЛЙИ РПФПЛПЧ [13].

йФБЛ, омп УПРТПЧПЦДБАФ: РПИЙЭЕОЙС МАДЕК, РУЙИЙЮЕУЛЙЕ ТБУУФТПКУФЧБ Х РПУМЕДОЙИ Й РТЙЫЕУФЧЙС РПМФЕТЗЕКУФПЧ.

юЕФЧЕТФПЕ, ПФНЕЮЕОП, ЮФП Ч ФПН НЕУФЕ, ЗДЕ РПСЧМСАФУС омп, РТПЙУИПДСФ ЧУЛПТЕ ЛБЛЙЕ-ФП ВЕДУФЧЙС: БЧФПЛБФБУФТПЖЩ, ЛТХЫЕОЙС НПУФПЧ Й Ф. Д. ьФП, Л РТЙНЕТХ, ОБЫХНЕЧЫЙК УМХЮБК У ПВТХЫЙЧЫЙНУС НПУФПН Ч зБММЙРПМЙУЕ, ЫФБФ пЗБКП 16 ДЕЛБВТС 1967 ЗПДБ — ЧПЪМЕ ЛПФПТПЗП ЧЙУЕМП ГЕМЩИ 12 ДОЕК омп [14]. «1983 ЗПД. рТПУЕМБ Й ПВТХЫЙМБУШ ДБНВБ, ЛПФПТБС ПЗТБЦДБМБ ЧПДПИТБОЙМЙЭЕ У ТБУУПМПН ПФ дОЕУФТБ. ч ТЕЛХ РПРБМЙ НЙММЙПОЩ ФПОО ЧТЕДОЩИ ПФИПДПЧ. 1986 ЗПД. бЧБТЙС ОБ юЕТОПВЩМШУЛПК бьу. 1988 ЗПД. оБ МЙОЙЙ нПУЛЧБ-мЕОЙОЗТБД УНЕУФЙМПУШ ЦЕМЕЪОПДПТПЦОПЕ РПМПФОП. у ТЕМШУПЧ УПЫЕМ РПЕЪД „бЧТПТБ“. 1989 ЗПД. мПРОХМ ОЕЖФЕРТПЧПД Ч вБЫЛЙТЙЙ. чЪТЩЧ ЗБЪБ УОЕУ У РХФЕК ДЧБ РПЕЪДБ. ьФП ОБЙВПМЕЕ ЛТХРОЩЕ ЪЧЕОШС Ч ГЕРЙ ЛБФБУФТПЖ. еУМЙ УПВТБФШ ЙИ ЧУЕ, ТСД РПМХЮЙФУС ЧЕУШНБ РМПФОЩК Й ОЕПЛПОЮЕООЩК — ЛТЙЧБС ВЕДУФЧЙС ЙДЕФ ЧЧЕТИ. б ЧПФ ПДОП УПЧРБДЕОЙЕ ОБЧПДЙФ ОБ ТБЪНЩЫМЕОЙЕ: ЬФЙ ЦЕ ЪПОЩ УМПЧОП НБЗОЙФПН РТЙФСЗЙЧБАФ ВЕДЩ… ъДЕУШ ЮБЭЕ, ЮЕН ЗДЕ-МЙВП… УМХЮБЕФУС НОПЗП ОЕРПОСФОПЗП, ЧРМПФШ ДП ЮБУФЩИ ЧЙЪЙФПЧ омп» [15]. лУФБФЙ, ДБЦЕ ПФНЕЮЕОП, ЮФП «УЙНРФПНЩ ДХЫЕЧОПК ВПМЕЪОЙ Х МАДЕК, ОБВМАДБЧЫЙИ омп, ЧЕУШНБ УИПДОЩ У УЙНРФПНБНЙ ПДЕТЦЙНЩИ ДХИБНЙ» [16]. йФБЛ, РТЙТПДБ Й РТПСЧМЕОЙС омп ОЕ ПФМЙЮБАФУС ПФ ПЛЛХМШФЙЪНБ Й НБЗЙЙ РП ФПК РТПУФПК РТЙЮЙОЕ, ЮФП ЧУЕ ПОЙ РТПЙУИПДСФ ЙЪ ПДОПЗП ЙУФПЮОЙЛБ [17]. рПТПЦДЕООЩЕ УБФБОПК Й ЕЗП ДЕНПОБНЙ, омп ЧЩРПМОСАФ УМЕДХАЭЙЕ ЖХОЛГЙЙ Ч ЙИ УФТБЫОПН РМБОЕ:

пУФПТПЦОП, ЛБНОЕРБД!

1). оБХЮОПЕ ПВПУОПЧБОЙЕ ПЛЛХМШФЙЪНБ. нЩ ХЦЕ РЙУБМЙ П ФПН, ЮФП УЕЗПДОС Ч НЙТЕ ОБВМАДБЕФУС ОЕВЩЧБМЩК ТПУФ РПРХМСТОПУФЙ ПЛЛХМШФЙЪНБ Й ЕЗП РТПЙЪЧПДОЩИ (НБЗЙЙ, УРЙТЙФЙЪНБ, БУФТПМПЗЙЙ Й Ф. Д.). ч ЪОБЮЙФЕМШОПК УФЕРЕОЙ ЬФП ПВХУМПЧМЕОП ФЕН, ЮФП Ч ЗМБЪБИ МАДЕК ПЛЛХМШФЙЪН ЙЪ ФЕНОПК УТЕДОЕЧЕЛПЧПК ЖЙМПУПЖЙЙ Й УБФБОЙОУЛПК ТЕМЙЗЙЙ РТЕЧТБЭБЕФУС Ч ПДОП ЙЪ ОБХЮОЩИ НБМПЙУУМЕДПЧБООЩИ, ОП ПЮЕОШ «РЕТУРЕЛФЙЧОЩИ» ОБРТБЧМЕОЙК. й ЪДЕУШ ВПМШЫХА ТПМШ УЩЗТБМЙ омп Й ТБЪМЙЮОЩЕ РПМФЕТЗЕКУФЩ. йВП ЕУМЙ ТБОШЫЕ ЙИ УЮЙФБМЙ РТПСЧМЕОЙЕН ДЕКУФЧЙС ОЕЮЙУФПК УЙМЩ ЙМЙ ЖБОФБУФЙЛПК, ФП УЕЗПДОС ПЖЙГЙБМШОБС ОБХЛБ ОЕ ФПМШЛП РТЙЪОБЈФ, ОП Й ЪБОЙНБЕФУС ЙИ ЙЪХЮЕОЙЕН. рПУМЕ ЧОЕДТЕОЙС Ч ОБХЮОЩК НЙТ РПОСФЙК омп, РПМФЕТЗЕКУФПЧ ДПТПЗБ ДМС ПЛЛХМШФЙЪНБ, УРЙТЙФЙЪНБ, ЬЪПФЕТЙЛЙ УФБМБ ПФЛТЩФПК. йВП РТЙОГЙРЙБМШОПЗП ТБЪМЙЮЙС НЕЦДХ ДХИБНЙ Й РПМФЕТЗЕКУФБНЙ ОЕ УХЭЕУФЧХЕФ. рТПУФП ДТЕЧОЙЕ УБФБОЙОУЛЙЕ РПОСФЙС — ФБЛЙЕ, ЛБЛ ПДЕТЦЙНПУФШ, ЛПМДПЧУФЧП — ЪБНЕОСАФУС УПЧТЕНЕООЩНЙ РПОСФЙСНЙ — ФБЛЙНЙ, ЛБЛ ЧОХФТЕООСС ЬОЕТЗЙС, ЧУФХРМЕОЙЕ Ч ЛПОФБЛФ У ЛПУНЙЮЕУЛЙН ТБЪХНПН Й РТ.

2). жМБЛПО У СДПН УП УФЈТЫЕКУС ЬФЙЛЕФЛПК. ч ВПМШОЙГБИ У ОЕЪБРБНСФОЩИ ЧТЕНЕО РТЙОСФП ЖМБЛПОЩ УП ЧУЕЧПЪНПЦОЩНЙ СДБНЙ ЛБЛ-ФП РПНЕЮБФШ. фБЛ ЦЕ ЙНЕАФ ПУПВЩЕ РПНЕФЛЙ НБЫЙОЩ, РЕТЕЧПЪСЭЙЕ ЧЪТЩЧП- Й ПЗОЕПРБУОЩЕ РТЕДНЕФЩ Й ЧЕЭЕУФЧБ, ЙНЕАФ ПФМЙЮЙФЕМШОЩЕ РТЕДХРТЕДЙФЕМШОЩЕ ЪОБЛЙ Й ИЙНЙЮЕУЛЙЕ ПВЯЕЛФЩ, НЕУФБ ЪБМЕЗБОЙС ЛБВЕМС Й Ф. Д. чЙДС ЙИ, ЮЕМПЧЕЛ ЪОБЕФ, ЮФП УФПЙФ ЕНХ ОБТХЫЙФШ ДЕНБТЛБГЙПООХА МЙОЙА, ЧУФХРЙЧ ОБ ЪБРТЕФОХА ФЕТТЙФПТЙА — Й ЕЗП ЦДЕФ УНЕТФШ. оП ОЕ НЕОШЫХА ПРБУОПУФШ РТЕДУФБЧМСАФ ДМС ЮЕМПЧЕЛБ УНЕТФЕМШОП ПРБУОЩЕ ДХИПЧОЩЕ ХЮЕОЙС Й НЕУФБ, ЛПФПТЩЕ ФБЛ ЦЕ ЙНЕАФ УЧПЙ РТЕДХРТЕДЙФЕМШОЩЕ ПТЙЕОФЙТЩ, УПДЕТЦБЭЙЕУС, Ч ЮБУФОПУФЙ, Ч вЙВМЙЙ. фБЛ, ОЕ ЛБЦДЩК ЮЕМПЧЕЛ РПКДЕФ Ч УБФБОЙОУЛХА ГЕТЛПЧШ, ОБ УРЙТЙФЙЮЕУЛЙК УЕБОУ, ЫБВБЫ ЧЕДШН Й Ф. Д. йМЙ, РП ЛТБКОЕК НЕТЕ, РТПЮЙФБЧ ЬФЙ ЧЩЧЕУЛЙ, ПО УНПЦЕФ УДЕМБФШ ПУНЩУМЕООЩК ЧЩВПТ, РПОЙНБС, ИПФС ВЩ РТЙВМЙЪЙФЕМШОП, ЛХДБ ПО ЙДЕФ. фБЛ ВЩМП ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ. фЕРЕТШ ЦЕ РПУМЕ РТЙЪОБОЙС омп, РПМФЕТЗЕКУФПЧ (Б ВМБЗПДБТС ЬФПНХ Й ПЛЛХМШФЙЪНБ), ЛБЛ УПУФБЧОЩИ ЮБУФЕК ОБХЛЙ, ЮЕМПЧЕЛ ХЦЕ ОЕ ЙУРЩФЩЧБЕФ ЮХЧУФЧБ ПРБУОПУФЙ РЕТЕД ОЙНЙ, УЮЙФБС, ЮФП ЧУФХРБЕФ Ч ЛПОФБЛФ У ЙОПРМБОЕФСОБНЙ ЙМЙ ЪБОЙНБЕФУС ЙЪХЮЕОЙЕН УЧПЙИ ЧОХФТЕООЙИ ДХИПЧОЩИ УЙМ. рПЬФПНХ НОПЗЙЕ МАДЙ, ЛФП ЙЪ РТПУФПЗП МАВПРЩФУФЧБ, Б ЛФП ЙЪ-ЪБ ОБХЮОПЗП ЙОФЕТЕУБ ДБЦЕ ЙЭХФ ЧПЪНПЦОПУФЙ ХУФБОПЧЙФШ УЧСЪШ У омп Й ДТХЗЙНЙ ЪБЗБДПЮОЩНЙ УХЭЕУФЧБНЙ. пОЙ ОЕ РПОЙНБАФ, ЮФП ЧУФХРБАФ РТЙ ЬФПН Ч ЛПОФБЛФ У ВЕУБНЙ. пОЙ ДБЦЕ ОЕ ЪБДХНЩЧБАФУС, ЪБЮЕН РТЙЫЕМШГБН ЙЪ ЛПУНПУБ ФЧПТЙФШ ЧУЕЧПЪНПЦОЩЕ ВЕЪПВТБЪЙС Й ВЕУЮЙОУФЧБ, П ЛПФПТЩИ НЩ РЙУБМЙ ЧЩЫЕ. пОЙ ОЕ ЧЙДСФ ЧУЕЗП ЬФПЗП, ЙВП РТЕДХРТЕДЙФЕМШОБС РПНЕФЛБ «сд» УФЈТФБ!

3). рУЙИЙЮЕУЛЙЕ ОБТХЫЕОЙС. оЕУНПФТС ОБ УФЈТФХА РПНЕФЛХ «сд» Й ПРФЙНЙУФЙЮОПЕ ОБУФТПЕОЙЕ ЕЗП РТЙОЙНБАЭЙИ, ПФТБЧБ ДЕКУФЧХЕФ. уЕЗПДОС, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, ПРЙУБОЩ РП НЙТХ ФЩУСЮЙ УМХЮБЕЧ РУЙИЙЮЕУЛЙИ ТБУУФТПКУФЧ Х МАДЕК, ЧПЪОЙЛЫЙИ РПУМЕ ЛПОФБЛФБ У омп. нОПЗЙЕ ЙЪ ОЙИ ЧППВЭЕ ВЩМЙ РПИЙЭЕОЩ ОБ ТБЪОЩЕ УТПЛЙ ОЕЧЕДПНЩНЙ УХЭЕУФЧБНЙ. пУПВЕООП УЙМШОЩЕ ТБУУФТПКУФЧБ РУЙИЙЛЙ ЧЩЪЩЧБЕФ ЬФП Х ДЕФЕК. уЕЗПДОС Ч ЛБЦДПН ЗПТПДЕ ЙЪЧЕУФОП НОПЗП ЛЧБТФЙТ, ЗДЕ ПВЙФБАФ РПМФЕТЗЕКУФЩ, РТЙЪЕНМСАФУС омп, ЙДЈФ ОЕРПОСФОЩК УФХЛ, УФТБООЩЕ ЪЧПОЛЙ Ч ЛПНОБФБИ. бЧФПТ ДБООПК ЛОЙЗЙ МЙЮОП УМЩЫБМ ПЮЕОШ НОПЗЙЕ ЙУФПТЙЙ ПВ ЬФПН, РТПЙУИПДСЭЙЕ Ч иБТШЛПЧЕ ПФ МАДЕК, МЙЫЕООЩИ ЧУСЛЙИ УХЕЧЕТЙК, У ЧЩУЫЙН ПВТБЪПЧБОЙЕН, НПМПДЩИ, НОПЗЙЕ ЙЪ ЛПФПТЩИ ВЩМЙ ОЕ ТПВЛПЗП ДЕУСФЛБ. дБ Й ЛБЦДЩК ЮЙФБФЕМШ ЛОЙЗЙ ЪОБЕФ, ОБЧЕТОПЕ, ФБЛЙЕ РТЙНЕТЩ. рТЙЮЕН, Й ЬФП УФПЙФ ПФНЕФЙФШ, ДБЦЕ Ч БФЕЙУФЙЮЕУЛПЕ УПЧЕФУЛПЕ ЧТЕНС ЬФЙ РТПЙУЫЕУФЧЙС ОЕ ОБЪЩЧБМЙУШ ВТЕДОСНЙ, Б ТБУУЛБЪЩЧБАЭЙЕ ЙИ МАДЙ — ЖБОФБЪЕТБНЙ. чУЈ ЬФП УХЭЕУФЧХЕФ Ч ТЕБМШОПУФЙ, ПЛБЪЩЧБС УЧПЕ УФТБЫОПЕ ЧПЪДЕКУФЧЙЕ ОБ ЮБУФП ОЙЮЕЗП ОЕ РПДПЪТЕЧБАЭЙИ МАДЕК. пЛЛХМШФОЩК НЙТ омп, ПВМБЮЕООЩК Ч ОБХЮОХА ПВПМПЮЛХ, РТПЮОП ЧПЫЕМ Ч ОБЫ НЙТ, ОБИПДСУШ ПЮЕОШ ВМЙЪЛП ПФ ЛБЦДПЗП ЙЪ ОБУ. рПЬФПНХ УЕЗПДОС ОЕПВИПДЙНП ЪОБФШ Й РПОЙНБФШ, ЮФП Й ЛФП УФПЙФ ЪБ омп Й РПМФЕТЗЕКУФБНЙ. рПЬФПНХ омп ХЦЕ ОЕ НПЗХФ СЧМСФШУС «ОЕПРПЪОБООЩНЙ МЕФБАЭЙНЙ ПВЯЕЛФБНЙ», ЙВП ЪБ ОЙНЙ УФПСФ ФЈНОЩЕ УЙМЩ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ФПН, ФСЗПФЕЕФ МЙ ОБД тХУША РТПЛМСФЙЕ ВПЗБ рЕТХОБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] чУЕНЙТОБС ЙУФПТЙС, Ч 24 Ф. - нЙОУЛ: мЙФЕТБФХТБ, 1996, Ф. 1, УФТ. 31-34.

[2] ьОГЙЛМПРЕДЙС: ЙУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. ч РПЙУЛБИ ьМШДПТБДП. - н.: фЕТТБ, 1997, УФТ. 136-146.

[3] дЈНЙО ч.о. ъБЗБДЛЙ ТХУУЛПЗП УЕЧЕТБ. - н.: чЕЮЕ, 2000, УФТ. 83.

[4] оБХЛБ Й ТЕМЙЗЙС. 1992, №2, УФТ. 4-6.

[5] оБХЛБ Й ТЕМЙЗЙС. 1990, №7, УФТ. 31.

[6] ъБЗБДЛЙ ЪЧЈЪДОЩИ ПУФТПЧПЧ. - н.: нПМПДБС ЗЧБТДЙС, 1990, УФТ. 224.

[7] оБХЛБ Й ТЕМЙЗЙС. 2000, №8, УФТ. 43.

[8] ъБЗБДЛЙ ЪЧЈЪДОЩИ ПУФТПЧПЧ. - н.: нПМПДБС ЗЧБТДЙС, 1990, УФТ. 225.

[9] фБН ЦЕ, УФТ. 217-218.

[10] чБОДЕНБО д. рТБЧДБ Й МПЦШ П ФБЙОУФЧЕООЩИ СЧМЕОЙСИ. - чЙМШОАУ: цБМФЧЙЛУМЕ, 1991, УФТ. 41.

[11] фБН ЦЕ, УФТ. 41.

[12] уН. УФБФШЙ П РПМФЕТЗЕКУФБИ Ч нПУЛЧЕ: мЕОЙОУЛПЕ ЪОБНС, 1987, 14 ЙАМС; фАНЕОУЛЙК ЛПНУПНПМЕГ, 1987, 25 ПЛФСВТС. п РПМФЕТЗЕКУФБИ Ч еОБЛЙЕЧП дПОЕГЛПК ПВМБУФЙ: йЪЧЕУФЙС, 1987, 27 НБС; фТХД, 1987, 2 ЙАОС.

[13] оБХЛБ Й ТЕМЙЗЙС. 1989, №4, УФТ. 35-37.

[14] чБОДЕНБО. хЛБЪ. УПЮ., УФТ. 47.

[15] ъБЗБДЛЙ ЪЧЕЪДОЩИ ПУФТПЧПЧ. хЛБЪ. УПЮ., УФТ. 194, 196.

[16] чБОДЕНБО. хЛБЪ. УПЮ., УФТ. 41.

[17] Alnor W. UFO's in the New Age. Baker Book House, 1992.


рПД РТПЛМСФЙЕН рЕТХОБ

ч 988 ЗПДХ ЧЕМЙЛЙК ЛЙЕЧУЛЙК ЛОСЪШ чМБДЙНЙТ уЧСФПУМБЧЙЮ РТЙОСМ Ч лПТУХОЕ ЛТЕЭЕОЙЕ РП РТБЧПУМБЧОПНХ ПВТСДХ, Б ЪБФЕН «ЧЕТОХМУС Ч лЙЕЧ. й ЛПЗДБ РТЙЫЕМ, РПЧЕМЕМ ПРТПЛЙОХФШ ЙДПМЩ — ПДОЙИ ЙЪТХВЙФШ, Б ДТХЗЙИ УЦЕЮШ. рЕТХОБ ЦЕ РТЙЛБЪБМ РТЙЧСЪБФШ Л ИЧПУФХ ЛПОС Й ЧПМПЮЙФШ ЕЗП У ЗПТЩ РП вПТЙЮЕЧХ ЧЪЧПЪХ Л тХЮША, Й РТЙУФБЧЙМ ДЧЕОБДГБФШ НХЦЕК ЛПМПФЙФШ ЕЗП ЦЕЪМБНЙ. дЕМБМПУШ ЬФП ОЕ РПФПНХ, ЮФП ДЕТЕЧП ЮФП-ОЙВХДШ ЮХЧУФЧХЕФ, ОП ДМС РПТХЗБОЙС ВЕУБ, ЛПФПТЩК ПВНБОЩЧБМ МАДЕК Ч ЬФПН ПВТБЪЕ, — ЮФПВЩ РТЙОСМ ПО ЧПЪНЕЪДЙЕ ПФ МАДЕК. „чЕМЙЛ фЩ, зПУРПДЙ, Й ЮХДОЩ ДЕМБ фЧПЙ!“ чЮЕТБ ЕЭЕ ВЩМ ЮФЙН МАДШНЙ, Б УЕЗПДОС РПТХЗБЕН. лПЗДБ ЧМЕЛМЙ рЕТХОБ РП тХЮША Л дОЕРТХ, ПРМБЛЙЧБМЙ ЕЗП ОЕЧЕТОЩЕ, ФБЛ ЛБЛ ОЕ РТЙОСМЙ ЕЭЕ ПОЙ УЧСФПЗП ЛТЕЭЕОЙС. й, РТЙФБЭЙЧ, ЛЙОХМЙ ЕЗП Ч дОЕРТ. й РТЙУФБЧЙМ чМБДЙНЙТ Л ОЕНХ МАДЕК, УЛБЪБЧ ЙН: „еУМЙ РТЙУФБОЕФ ЗДЕ Л ВЕТЕЗХ, ПФРЙИЙЧБКФЕ ЕЗП. б ЛПЗДБ РТПКДЈФ РПТПЗЙ, ФПЗДБ ФПМШЛП ПУФБЧШФЕ ЕЗП“. пОЙ ЦЕ ЙУРПМОЙМЙ, ЮФП ЙН ВЩМП РТЙЛБЪБОП. й ЛПЗДБ РХУФЙМЙ рЕТХОБ Й РТПЫЕМ ПО РПТПЗЙ, ЧЩВТПУЙМП ЕЗП ЧЕФТПН ОБ ПФНЕМШ, Й ПФФПЗП РТПУМЩМП НЕУФП ФП рЕТХОШС пФНЕМШ, ЛБЛ Й ДП УЙИ РПТ ЪПЧЈФУС» [1]. лБЛ УЛБЪБОП Ч ДТХЗПК МЕФПРЙУЙ, ЧП ЧТЕНС ЛТЕЭЕОЙС Ч оПЧЗПТПДЕ рЕТХО, СЛПВЩ, РПДОСМ РБМЕГ Й РТПЛМСМ ОБТПД, ЫЧЩТОХЧ ОБ НПУФ ЮЕТЕЪ чПМИПЧ УЧПА РБМЙГХ. пЗОЕН Й НЕЮПН ЛТЕУФЙМЙ ТХУУЛЙК ОБТПД, ОЕ ПВЯСУОСС ОЙ РТЙОГЙРПЧ ЧЕТЩ, ОЕ ЗПЧПТС П ИБТБЛФЕТЕ вПЗБ, ОЙ П вЙВМЙЙ. фБЛЙЕ ОБУЙМШОЩЕ ЖПТНБМШОЩЕ НБУУПЧЩЕ ЛТЕЭЕОЙС ВЩМЙ ФПЗДБ ОЕ ФПМШЛП ОБ тХУЙ, ОП Й Ч рПМШЫЕ, юЕИЙЙ, чЕОЗТЙЙ, бОЗМЙЙ, ыЧЕГЙЙ. йНЕООП ЙЪ-ЪБ ЬФПЗП ОБУЙМЙС Й ЖПТНБМЙЪНБ, УПЧЕТЫБАЭЙИУС РТЙ ЛТЕЭЕОЙЙ ГЕМЩИ ОБТПДПЧ, ОЕУНПФТС ОБ ФП, ЮФП НЙОХМП ХЦЕ 1000 У ФЕИ ЧТЕНЕО, СЪЩЮЕУФЧП РТПДПМЦБМП ЦЙФШ, ХЧЕТЕООП ЧПКДС Ч ИТЙУФЙБОУЛПЕ ХЮЕОЙЕ. й УЕЗПДОС РТБЛФЙЮЕУЛЙ ЧУЕ РТБЧПУМБЧОЩЕ РТБЪДОЙЛЙ — ЬФП ВЩЧЫЙЕ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ, ИТЙУФЙБОУЛЙЕ УЧСФЩЕ ЛБЛ ДЧЕ ЛБРМЙ ЧПДЩ РПИПДСФ ОБ СЪЩЮЕУЛЙИ ВПЗПЧ, Б ГЕТЛПЧОЩЕ ПВТСДЩ ОЙЮЕН ОЕ ПФМЙЮБАФУС ПФ ЛХМШФПЧ, УПЧЕТЫБЧЫЙИУС Ч ДТЕЧОЕУМБЧСОУЛЙИ ЛБРЙЭБИ [2].

дБФБ | сЪЩЮЕУЛЙК РТБЪДОЙЛ | иТЙУФЙБОУЛЙК РТБЪДОЙЛ
06.01 | рТБЪДОЙЛ ВПЗБ чЕМЕУБ | тПЦДЕУФЧЕОУЛЙК УПЮЕМШОЙЛ
07.01 | лПМСДБ | тПЦДЕУФЧП иТЙУФПЧП
24.02 | дЕОШ ВПЗБ чЕМЕУБ (РПЛТПЧЙФЕМШ УЛПФБ) | дЕОШ УЧ. чМБУЙС (РПЛТПЧЙФЕМШ ЦЙЧПФОЩИ)
02.03 | дЕОШ нБТЕОЩ | дЕОШ УЧ. нБТЙБООЩ
07.04 | нБУМЕОЙГБ (ПФНЕЮБЕФУС ЪБ 50 ДОЕК ДП рБУИЙ) | вМБЗПЧЕЭЕОЙЕ
06.05 | дЕОШ дБЦШВПЗБ (РЕТЧЩК ЧЩЗПО УЛПФБ, ДПЗПЧПТ РБУФХИПЧ У ЮЕТФПН) | дЕОШ УЧ. зЕПТЗЙС рПВЕДПОПУГБ (РПЛТПЧЙФЕМШ УЛПФБ Й РПЛТПЧЙФЕМШ ЧПЙОПЧ)
15.05 | дЕОШ вПТЙУБ-ИМЕВОЙЛБ (РТБЪДОЙЛ РЕТЧЩИ ТПУФЛПЧ) | рЕТЕОЕУЕОЙЕ НПЭЕК ВМБЗПЧЕТОЩИ вПТЙУБ Й зМЕВБ
22.05 | дЕОШ ВПЗБ сТЙМЩ (ВПЗ ЧЕУОЩ) | рЕТЕОЕУЕОЙЕ НПЭЕК УЧ. оЙЛПМБС чЕУЕООЕЗП, РТЙОПУСЭЕЗП ФЕРМХА РПЗПДХ
07.06 | фТЙЗМБЧ (СЪЩЮЕУЛБС ФТПЙГБ — рЕТХО, уЧБТПЗ, уЧЕОФПЧЙФ) | уЧ. фТПЙГБ (ИТЙУФЙБОУЛБС ФТПЙГБ)
06.07 | тХУБМШОБС ОЕДЕМС | дЕОШ бЗТБЖЕОЩ ЛХРБМШОЙГЩ (У ПВСЪБФЕМШОЩН ЛХРБОЙЕН)
07.07 | дЕОШ йЧБОБ лХРБМЩ (ЧП ЧТЕНС РТБЪДОЙЛБ ПВМЙЧБМЙ ДТХЗ ДТХЗБ ЧПДПК, ЛХРБМЙУШ) | тПЦДЕУФЧП йПБООБ лТЕУФЙФЕМС
02.08 | дЕОШ ВПЗБ рЕТХОБ (ВПЗ ЗТПНБ) | дЕОШ УЧ. йМЙЙ рТПТПЛБ (ЗТПНПЧЕТЦГБ)
19.08 | рТБЪДОЙЛ РЕТЧЩИ РМПДПЧ | рТБЪДОЙЛ ПУЧСЭЕОЙС РМПДПЧ
21.08 | дЕОШ ВПЗБ уФТЙВПЗБ (ВПЗ ЧЕФТПЧ) | дЕОШ нЙТПОБ чЕФТПЗПОБ (РТЙОПУСЭЕЗП ЧЕФЕТ)
14.09 | дЕОШ чПМИБ ъНЕЕЧЙЮБ | дЕОШ РТЕРПДПВОПЗП уЙНПОБ уФПМРОЙЛБ
21.09 | рТБЪДОЙЛ ТПЦЕОЙГ | тПЦДЕУФЧП вПЗПТПДЙГЩ
10.11 | дЕОШ ВПЗЙОЙ нБЛПЫЙ (ВПЗЙОЙ-РТСИЙ, РТСДХЭЕК ОЙФШ УХДШВЩ) | дЕОШ рБТБУЛЕЧЩ рСФОЙГЩ (РПЛТПЧЙФЕМШОЙГЩ ЫЙФШС)
14.11 | ч ЬФПФ ДЕОШ уЧБТПЗ ПФЛТЩМ МАДСН ЦЕМЕЪП | дЕОШ лПЪШНЩ Й дБНЙБОБ (РПЛТПЧЙФЕМЕК ЛХЪОЕГПЧ)
21.11 | дЕОШ ВПЗПЧ уЧБТПЗБ Й уЙНБТЗМБ (уЧБТПЗ — ВПЗ ОЕВБ Й ПЗОС) | дЕОШ нЙИБЙМБ бТИБОЗЕМБ
йНС | рПЛТПЧЙФЕМШУФЧП
бТИБОЗЕМ нЙИБЙМ | рПЛТПЧЙФЕМШ УФТПЙФЕМШУФЧБ
уЧ. оЙЛПМБК хЗПДОЙЛ | рПЛТПЧЙФЕМШ ЪЕНМЕДЕМЙС
уЧ. бОБУФБУЙС | РПЛТПЧЙФЕМШОЙГБ ВЕТЕНЕООЩИ Й РПНПЭОЙГБ Ч ТПДБИ
уЧ. нБНБОФ | РПЛТПЧЙФЕМШ ЛПЪ Й ПЧЕГ
уЧ. зЕПТЗЙК рПВЕДПОПУЕГ | РПЛТПЧЙФЕМШ ЧПЙОПЧ
уЧ. жМПТ Й мБЧТ | РПЛТПЧЙФЕМЙ МПЫБДЕК
уЧ. лПЪШНБ Й дБНЙБО | РПЛТПЧЙФЕМЙ ЛХЪОЕГПЧ
уЧ. рБОФЕМЕКНПО | ГЕМЙФЕМШ Ч ВПМЕЪОСИ
уЧ. рБТБУЛЕЧБ рСФОЙГБ | РПЛТПЧЙФЕМШОЙГБ ФПТЗПЧМЙ Й ФЛБЮЕУФЧБ
уЧ. жЕПДПТ фЙТПО | РПНПЭОЙЛ Ч ПФЩУЛБОЙЙ ХЛТБДЕООЩИ ЧЕЭЕК
уЧ. хМЙФБ | РПЛТПЧЙФЕМШОЙГБ ЦЕОЭЙО
уЧ. фЙИПО | ГЕМЙФЕМШ РТЙ ЪХВОЩИ ВПМСИ
уЧ. бЗБЖШС | ПВЕТЕЗБЕФ ЛПТПЧ ПФ ВПМЕЪОЕК
уЧ. РТПТПЛ дБЧЙД | ЪБЭЙЭБЕФ Ч ДПТПЗЕ ПФ ОБРБУФЕК
уЧ. зХТЙК, уБНПО, бЧЙЧ | ЪХВОЩЕ ГЕМЙФЕМЙ
уЧ. БРПУФПМ мХЛБ | РПЛТПЧЙФЕМШ ЙЛПООПК ЦЙЧПРЙУЙ
нХЮЕОЙЛ мПОЗЙО | ГЕМЙФЕМШ ЗМБЪОЩИ ВПМЕЪОЕК

пДОБЛП, Ч РПУМЕДОЙЕ ВХЛЧБМШОП ОЕУЛПМШЛП МЕФ СЪЩЮЕУФЧП ЦЙЧЕФ ХЦЕ ОЕ ФПМШЛП РПД МЙЮЙОПК ИТЙУФЙБОУФЧБ, ПОП ХЦЕ ПФЛТЩФП ЧУФХРЙМП ОБ БТЕОХ ДХИПЧОПК ЦЙЪОЙ УПЧТЕНЕООПЗП ПВЭЕУФЧБ. вХЛЧБМШОП ОБЮЙОБС У 90-И ЗПДПЧ РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ УФТБОБИ НЙТБ ЧПУУПЪДБОЩ СЪЩЮЕУЛЙЕ ГЕТЛЧЙ. й МАДЙ, ЛУФБФЙ, РТЕЙНХЭЕУФЧЕООП НПМПДЕЦШ Й ЙОФЕММЙЗЕОГЙС, РЕТЕИПДСФ Ч СЪЩЮЕУФЧП, НЕОСС РПТПК ДБЦЕ ЙНЕОБ. юЕН ЦЕ РТЙЧМЕЛБЕФ МАДЕК СЪЩЮЕУФЧП?

мПЦОЩЕ НБСЛЙ

1). цЙЪОШ Ч ЗБТНПОЙЙ У РТЙТПДПК. пФИПД ПФ РТЙТПДЩ, ОЕРПОЙНБОЙЕ ЕЕ ЪБЛПОПЧ, ЗТХВПЕ Ч ОЕЈ ЧНЕЫБФЕМШУФЧП РТЙЧЕМЙ Л ЙЪЧЕУФОЩН УЕЗПДОС ДМС ЧУЕИ РЕЮБМШОЩН РПУМЕДУФЧЙСН: ХОЙЮФПЦЕОЙА НПТЕК Й ПЪЕТ, ЪБЗТСЪОЕОЙА ТЕЛ, ОБУФХРМЕОЙА РХУФЩОЙ, ЧЩНЙТБОЙА УПФЕО ЧЙДПЧ ТБУФЕОЙК Й ЦЙЧПФОЩИ, ПЪПОПЧЩН ДЩТБН, ТЕЪЛПНХ РПФЕРМЕОЙА ЛМЙНБФБ. ч УМХЮБЕ, ЕУМЙ ЮЕМПЧЕЮЕУФЧП ОЕ ЙЪНЕОЙФ УЧПЕЗП ПФОПЫЕОЙС Л РТЙТПДЕ, ДБЦЕ РП УМПЧБН БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩИ ХЮЕОЩИ, ОБУ ЦДЈФ ХОЙЮФПЦЕОЙЕ [3]. рП ФЧЈТДПНХ ХВЕЦДЕОЙА УПЧТЕНЕООЩИ СЪЩЮОЙЛПЧ, РПЮЙФБФЕМЕК УМБЧСОУЛЙИ ВПЗПЧ ЬФП РТПЙЪПКДЕФ РПФПНХ, ЮФП НЙТ, Й, Ч ЮБУФОПУФЙ, тПУУЙС, ПФПЫМЙ ПФ СЪЩЮЕУФЧБ Й РТЙОСМЙ ЮХЦДХА ТЕМЙЗЙА — ИТЙУФЙБОУФЧП. сЪЩЮЕУФЧП РТПЧПЪЗМБЫБЕФ ЦЙЪОШ Ч ЗБТНПОЙЙ У РТЙТПДПК. рПУМЕДОСС ПВЕУРЕЮЙЧБЕФ ЮЕМПЧЕЛБ ЧУЕН ОЕПВИПДЙНЩН ДМС УХЭЕУФЧПЧБОЙС, ОБЮЙОБС У ЧПЪДХИБ Й ЪБЛБОЮЙЧБС ГЕМЕВОЩНЙ ФТБЧБНЙ. лХМШФЩ СЪЩЮЕУЛЙИ ВПЗПЧ Й ВПЗЙОШ ОЕПФДЕМЙНЩ ПФ РТЙТПДЩ Й ЕЈ ЪБЛПОПЧ.

2). чПЪЧТБЭЕОЙЕ Л «ЛПТОСН». уПЗМБУОП ДТЕЧОЕК МЕЗЕОДЕ, ЛПЗДБ РТЙ ЛОСЪЕ чМБДЙНЙТЕ уЧСФПН (980-1015) Ч РЕТЙПД РТЙОСФЙС ИТЙУФЙБОУФЧБ УВТБУЩЧБМЙ УФБФХА рЕТХОБ, ДТЕЧОЙК ВПЗ РПЗТПЪЙМ РБМШГЕН Й РТПЛМСМ УЧПЙИ ОЕДБЧОЙИ РПЮЙФБФЕМЕК, ФЕРЕТШ ПФТЈЛЫЙИУС ПФ ОЕЗП. у ФЕИ РПТ, РП НОЕОЙА УПЧТЕНЕООЩИ СЪЩЮОЙЛПЧ, ОБД тХУША ФСЗПФЕЕФ ЬФП РТПЛМСФЙЕ, ПФ ЛПФПТПЗП Й РТПЙЪПЫМЙ ЧУЕ ВЕДЩ Й ОЕЧЪЗПДЩ, УФПМШ ИБТБЛФЕТОЩЕ ДМС ТХУУЛПК ЙУФПТЙЙ. фПМШЛП ЧПЪЧТБФ Л ОБГЙПОБМШОЩН ЛПТОСН НПЦЕФ РПДОСФШ ЬЛПОПНЙЛХ Й ЛХМШФХТХ УФТБОЩ. дТЕЧОЕУМБЧСОУЛЙЕ ЧЕТПЧБОЙС ПФЧЕЮБАФ ЧУЕН РПФТЕВОПУФСН ТХУУЛПЗП ИБТБЛФЕТБ, ХЮЙФЩЧБАФ ЕЗП ПУПВЕООПУФЙ, ЮЕЗП ОЕФ Й ОЕ НПЦЕФ ВЩФШ Х ИТЙУФЙБОУФЧБ, РТЙЫЕДЫЕЗП ОБ тХУШ ХЦЕ РПУМЕ ЖПТНЙТПЧБОЙС ЬФОПУБ. чП ЧУЈН ЬФПН ХВЕЦДЕОЩ СЪЩЮОЙЛЙ.

3). рПУФЙЦЕОЙЕ НХДТПУФЙ ЧЕЛПЧ. у РТЙОСФЙЕН ИТЙУФЙБОУФЧБ, ЛБЛ ЗПЧПТСФ УЕЗПДОС НОПЗЙЕ, ВЩМЙ ХОЙЮФПЦЕОЩ ЙМЙ ЪБРТЕЭЕОЩ ДТЕЧОЕУМБЧСОУЛЙЕ ЛОЙЗЙ, МЕФПРЙУЙ, УПДЕТЦБЭЙЕ РПНЙНП ЙУФПТЙЮЕУЛПК ЙОЖПТНБГЙЙ УЧЕДЕОЙС ПВ ХУФТПКУФЧЕ НЙТБ, ЮЕМПЧЕЛБ, ЪБЛПОБИ ВЩФЙС. вЩМЙ ЪБВЩФЩ ЪОБИБТУЛЙЕ УПЧЕФЩ, ЗБДБОЙС, ЪОБЮЕОЙЕ Й РПДМЙООЩК ТЕМЙЗЙПЪОЩК УНЩУМ РТБЪДОЙЛПЧ Й ПВТСДПЧ, ТБУЛТЩЧБАЭЙИ ЛМАЮЙ Л УЮБУФМЙЧПК ЦЙЪОЙ.

4). цЙЧБС МЕЗЕОДБ. фБЛ ХУФТПЕО ОБЫ УПЧТЕНЕООЩК НЙТ, ЮФП МАВБС, ДБЦЕ ПЮЕОШ ДПВТБС ЧЕЭШ РПУФЕРЕООП ОБДПЕДБЕФ Й ЮЕМПЧЕЛ ОБЮЙОБЕФ ЙУЛБФШ ЮФП-ФП ОПЧПЕ, ОЕЙЪЧЕДБООПЕ, ЬЛЪПФЙЮОПЕ. рПЬФПНХ НЩ ЮБУФП РТЙОЙНБЕН ЮФП-ФП ФПМШЛП РПФПНХ, ЮФП ПОП — ОПЧПЕ. оЕЮФП РПИПЦЕЕ УЕЗПДОС РТПЙУИПДЙФ Й У СЪЩЮЕУФЧПН, РПМШЪХАЭЙНУС РПРХМСТОПУФША, ПУПВЕООП УТЕДЙ НПМПДЈЦЙ. фТБДЙГЙПООЩЕ ЧЕТПЧБОЙС, Л ЛПФПТЩН РТЙЧЩЛМЙ У ДЕФУФЧБ Й ЛПФПТЩЕ СЧМСАФУС ЮБУФП ПЮЕОШ ФЕОДЕОГЙПЪОЩНЙ Й ДБМЈЛЙНЙ ПФ ЮЕМПЧЕЛБ, ОЕ РТЙЧМЕЛБАФ АОПЫЕК Й ДЕЧХЫЕЛ. л ФПНХ ЦЕ РПУФПСООЩЕ НЕЦЛПОЖЕУУЙПОБМШОЩЕ ЛПОЖМЙЛФЩ Ч УБНПН ИТЙУФЙБОУФЧЕ, РТПФЙЧПУФПСОЙЕ, РПТПК Й ПФЛТЩФПЕ, ТБЪМЙЮОЩИ РТБЧПУМБЧОЩИ ДЕОПНЙОБГЙК, ПЗТПНОПЕ НОПЗППВТБЪЙЕ РТПФЕУФБОФУЛЙИ ОБРТБЧМЕОЙК, ОБМЙЮЙЕ НОПЦЕУФЧБ «ПЛПМПИТЙУФЙБОУЛЙИ» УЕЛФ УПЪДБАФ ПФТЙГБФЕМШОХА ТЕЛМБНХ ИТЙУФЙБОУФЧХ Ч ЗМБЪБИ МАДЕК. й ЪДЕУШ ДЕКУФЧЙФЕМШОП ЕУФШ П ЮЈН РПДХНБФШ РПУМЕДПЧБФЕМСН йЙУХУБ иТЙУФБ.

й ЧПФ ОБ ЬФПН ЖПОЕ РПСЧМСЕФУС ЧУЕЗП ОЕУЛПМШЛП МЕФ ОБЪБД ЪБЗБДПЮОЩК НПОПМЙФ ДТЕЧОЕЗП ТХУУЛПЗП СЪЩЮЕУФЧБ, ПЧЕСООЩК ФБКОЩНЙ ЪОБОЙСНЙ ЧЕЛПЧ, МЕЗЕОДБНЙ, ВПЕЧЩНЙ ЙУЛХУУФЧБНЙ. оЕУПНОЕООП ВПМШЫХА ТПМШ Ч ХУРЕЫОПН ТБУРТПУФТБОЕОЙЙ СЪЩЮЕУФЧБ ЙЗТБЕФ Й ОЕХДПЧМЕФЧПТЕООПУФШ МАДЕК ИТЙУФЙБОУФЧПН, ЧПЪОЙЛБАЭБС ЧУМЕДУФЧЙЕ ФПЗП, ЮФП ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ УМХЦЕОЙЕ ОПУЙФ ЖПТНБМШОЩК Й ЪБЛПООЙЮЕУЛЙК ИБТБЛФЕТ, ОЕ ХДПЧМЕФЧПТСС ДХИПЧОЩН РПФТЕВОПУФСН ДХЫЙ.

дЦЙОО, ЧЩТЧБЧЫЙКУС ЙЪ ВХФЩМЛЙ

йФБЛ, СЪЩЮЕУФЧП ВХЛЧБМШОП У ЛБЦДЩН ЗПДПН ОБВЙТБЕФ УЙМХ. нЩ ХЦЕ РЙУБМЙ Ч ДБООПК ЛОЙЗЕ П ЧПЪТПЦДЕОЙЙ ВЩМПЗП ЧМЙСОЙС СЪЩЮЕУФЧБ Ч ЧЙДЕ ЫБНБОУФЧБ Х ОБТПДПЧ УЕЧЕТБ тПУУЙЙ, ПФНЕЮБМЙ РПСЧМЕОЙЕ ВПМШЫПЗП ЛПМЙЮЕУФЧБ ПВЭЙО ДТХЙДПЧ Ч тПУУЙЙ, хЛТБЙОЕ Й вЕМБТХУЙ. рТПЙУИПДЙФ ЧПЪТПЦДЕОЙЕ СЪЩЮЕУФЧБ Й Ч ГЕОФТБМШОЩИ ПВМБУФСИ тПУУЙЙ. чПФ, Л РТЙНЕТХ, ЛБЛПЧБ УЙФХБГЙС Ч ТЕУРХВМЙЛЕ нБТЙК ьМ. «ч 1991 ЗПДХ ВЩМЙ ЧПЪПВОПЧМЕОЩ ПВЭЕОБГЙПОБМШОЩЕ НЙТПЧЩЕ НПМЕОЙС („НЕТ ФАОС ЛХНБМФЩЫ“), Ч ФПН ЦЕ ЗПДХ ЬФОПЗТБЖПН оЙЛБОДТПН рПРПЧЩН ВЩМ ЧЩРХЭЕО УВПТОЙЛ НБТЙКУЛЙИ НПМЙФЧ. й УЕК „СЪЩЮЕУЛЙК НПМЙФЧПУМПЧ“ УФБМ ЙУРПМШЪПЧБФШУС ЛБТФБНЙ ОБ ВПЗПУМХЦЕОЙСИ. ч ФПН ЦЕ 1991 ЗПДХ РБТМБНЕОФПН ТЕУРХВМЙЛЙ нБТЙК ьМ ВЩМ РТЙОСФ ЪБЛПО „пВ ПИТБОЕ Й ТБГЙПОБМШОПН ЙУРПМШЪПЧБОЙЙ ПЛТХЦБАЭЕК УТЕДЩ“, 55-С УФБФШС ЛПФПТПЗП ЗМБУЙФ, ЮФП УЧСЭЕООЩЕ ТПЭЙ ВЕТХФУС РПД ПИТБОХ ЗПУХДБТУФЧБ, „ОЕ РПДМЕЦБФ ЧЩТХВЛЕ Й МАВЩН ЧЙДБН ТБВПФ НЕУФБ ФТБДЙГЙПООЩИ НБТЙКУЛЙИ НПМЕОЙК“, Б ЙИ Ч ТЕУРХВМЙЛЕ ОЕ НЕОЕЕ 350. фПЗДБ ЦЕ ВЩМП ЪБТЕЗЙУФТЙТПЧБОП ТЕМЙЗЙПЪОПЕ ПВЯЕДЙОЕОЙЕ „пЫНБТЙ-ЮЙНБТЙК“, ЛПФПТПЕ ЧПЪЗМБЧЙМ ЧЕТИПЧОЩК ЦТЕГ („фХОШ-ПОБКЬО“)… рПСЧЙМЙУШ СЪЩЮЕУЛЙЕ ПВЯЕДЙОЕОЙС: РПМЙФЙЮЕУЛБС РБТФЙС „лХФЕЪЕ нМБОДЕ“ („ъЕНМС РТЕДЛПЧ“), ЛХМШФХТОПЕ ПВЯЕДЙОЕОЙЕ „нБТЙК хЫЕН“ („нБТЙКУЛЙК УПАЪ“), НПМПДЕЦОПЕ ДЧЙЦЕОЙЕ „х чЙК“ („оПЧБС УЙМБ“). ч ПЛФСВТЕ 1993 ЗПДБ ОБ 3-Н УЯЕЪДЕ „нБТЙК хЫЕН“ ВЩМП РТЙОСФП ТЕЫЕОЙЕ П УППТХЦЕОЙЙ Ч кПЫЛБТ-пМЕ РБНСФОЙЛБ ОБГЙПОБМШОЩН ЗЕТПСН, ЧЩРПМОЕООПЗП Ч СЪЩЮЕУЛЙИ ФТБДЙГЙСИ. рТБЧЙФЕМШУФЧП РТЙОСМП ТЕЫЕОЙЕ ЧЩДЕМЙФШ Ч РТЙЗПТПДОПК ЪПОЕ ФЕТТЙФПТЙА РПД УЧСЭЕООХА ТПЭХ — лАУПФП ДМС НПМЕОЙК ЦЙФЕМЕК кПЫЛБТ-пМЩ. ч ЙАОЕ 1994 З. СЪЩЮЕУЛПЕ ЛТЩМП ПТЗБОЙЪБГЙЙ „х чЙК“ РТПЧЕМП ОБХЮОП-РТБЛФЙЮЕУЛХА ЛПОЖЕТЕОГЙА „нПМПДЕЦШ Й ФТБДЙГЙПООБС ЛХМШФХТБ ЖЙООП-ХЗПТУЛЙИ ОБТПДПЧ“… вЩМП ПФНЕЮЕОП, ЮФП Ч НПМПДЕЦОПК УТЕДЕ ФТБДЙГЙС ПВТЕМБ ОПЧПЕ ДЩИБОЙЕ, НОПЗЙЕ ЧЩРХУЛОЙЛЙ НБТЙКУЛЙИ ЧХЪПЧ УФБОПЧСФУС ЛБТФБНЙ (ЦТЕГБНЙ), РТЙЮЕН ЙИ ЗПФПЧСФ Л ЬФПНХ ХЦЕ Ч УЕНШЕ… ч 1993 З. Ч кПЫЛБТ-пМХ РТЙВЩМ РБФТЙБТИ бМЕЛУЙК ДМС ХЮТЕЦДЕОЙС Ч ТЕУРХВМЙЛЕ ПФДЕМШОПК ПФ фБФБТЙЙ ЕРБТИЙЙ, Й ЬФП ВЩМП ЧПУРТЙОСФП Ч СЪЩЮЕУЛЙИ ЛТХЗБИ ЧЕУШНБ ВПМЕЪОЕООП» [4]. оП ОБЙВПМЕЕ БЛФЙЧОПЕ ПСЪЩЮЙЧБОЙЕ РТПИПДЙФ Ч ЙУЛПООП УМБЧСОУЛЙИ ЪЕНМСИ. ч РПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ ЧЩЫМЙ ДЕУСФЛЙ ЛОЙЗ, РПУЧСЭЕООЩИ ЧЕМЙЛПНХ РТПЫМПНХ СЪЩЮЕУЛПК тХУЙ, ЛПФПТПЕ ВЩМП РТЕТЧБОП У РТЙОСФЙЕН ИТЙУФЙБОУФЧБ, ДБЧЫЕН СЛПВЩ ФПМШЛП ПФТЙГБФЕМШОЩЕ ТЕЪХМШФБФЩ. чЩРХЭЕОЩ ЛОЙЗЙ, Ч ЛПФПТЩИ тХУШ ТБУУНБФТЙЧБЕФУС ЛБЛ ЮХФШ МЙ ОЕ ГЕОФТБМШОПЕ Ч БУФТБМШОПН НЙУФЙЮЕУЛПН РПОЙНБОЙЙ ЗПУХДБТУФЧП НЙТБ [5]. ч ОЙИ ТБУЛТЩЧБАФУС СЛПВЩ ЙУЛПООП ТХУУЛЙЕ ЛПТОЙ, ЧПЪЧТБФ Л ЛПФПТЩН ЗБТБОФЙТХЕФ УЮБУФШЕ ДМС тПУУЙЙ, хЛТБЙОЩ, вЕМБТХУЙ [6]. дПИТЙУФЙБОУЛБС тХУШ ТЙУХЕФУС ЧЕМЙЛПК ДЕТЦБЧПК У ТБЪЧЙФПК ЛХМШФХТПК Й ЬЛПОПНЙЛПК. рПМЛЙ НБЗБЪЙОПЧ ВХЛЧБМШОП ЪБИМЕУФОХМБ МЙФЕТБФХТБ П зЙРЕТВПТЕЕ [7]. вХЛЧБМШОП ВХН ЧЩЪЩЧБЕФ «чМЕУПЧБ ЛОЙЗБ» — СЪЩЮЕУЛБС МЕФПРЙУШ дТЕЧОЕК тХУЙ, ПРХВМЙЛПЧБООБС ПЛПМП 50 МЕФ ОБЪБД Й ДПМЗПЕ ЧТЕНС ОЕ РТЙЪОБЧБЕНБС Й ОЕ РТЙЪОБООБС НОПЗЙНЙ ХЮЕОЩНЙ, ЛБЛ РПДМЙООБС [8]. иПЮЕФУС РПДЮЕТЛОХФШ, ЮФП НОПЗПЕ ОБРЙУБОП ЧЕТОП Ч ЛОЙЗБИ б. бУПЧБ, ч. дЈНЙОБ Й ДТХЗЙИ ЙУУМЕДПЧБФЕМЕК, ЪБОЙНБАЭЙИУС СЪЩЮЕУЛЙН РТПЫМЩН тХУЙ. фБЛ, ВЕУУРПТОП ЧЩЪЩЧБАФ ЙОФЕТЕУ БТИЕПМПЗЙЮЕУЛЙЕ ЬЛУРЕДЙГЙЙ, Ч ИПДЕ ЛПФПТЩИ ОБКДЕОП НОПЗП ЙОФЕТЕУОЩИ ОБИПДПЛ. уБНП ЙЪХЮЕОЙЕ «чЕМЕУПЧПК ЛОЙЗЙ» ФБЛЦЕ РТЕДУФБЧМСЕФ ЙОФЕТЕУ, ЙВП ТСД УЧЕДЕОЙК, УПДЕТЦБЭЙИУС Ч ОЕК, ГЕООЩ ДМС ОБХЛЙ. пДОБЛП, ВПМШЫЙОУФЧП ЧЩЧПДПЧ, УДЕМБООЩИ ЙНЙ, ОПУСФ, ЛБЛ НЩ ХЦЕ ПФНЕФЙМЙ, ЛТБКОЕ ОБФСОХФЩК ИБТБЛФЕТ. оП, ОЕУНПФТС ОБ ЬФП, ПОЙ УФБМЙ УЕЗПДОС ЙДЕПМПЗЙЮЕУЛПК ВБЪПК ДМС СЪЩЮОЙЛПЧ, УУЩМБАЭЙИУС ОБ ОЙИ Й ЗПЧПТСЭЙИ: ЧЙДЙФЕ, ЛБЛПЧБ ВЩМБ ОБЫБ тХУШ ДП иТЙУФБ? пДОБЛП, ЕУМЙ ВЕУРТЙУФТБУФОП ТБУУНБФТЙЧБФШ ЧПРТПУ ЧМЙСОЙС СЪЩЮЕУФЧБ ОБ тХУШ, ФП НЩ ХЧЙДЙН, ЮФП ЧМЙСОЙЕ ЬФП ОПУЙМП ЛТБКОЕ ОЕЗБФЙЧОЩК ИБТБЛФЕТ. рТЙЧЕДЕН ОЕЛПФПТЩЕ РТЙНЕТЩ.

1. рПЙУФЙОЕ ПДОЙН ЙЪ ВЙЮЕК УМБЧСО СЧМСЕФУС РПЧЩЫЕООПЕ ЪМПХРПФТЕВМЕОЙЕ БМЛПЗПМС, УФБЧЫЕЕ РТЙЮЙОПК ЛТХЫЕОЙС НОПЗЙИ УЕНЕК, ПЗТПНОПЗП ЮЙУМБ ВПМЕЪОЕК. чРТПЮЕН, ОБ ЬФХ ФЕНХ НПЦОП НОПЗП ОЕ ЗПЧПТЙФШ — ЮФП ФБЛПЕ РШСОУФЧП, ЪОБАФ ЧУЕ. оП РПЮФЙ ОЙЛФП ОЕ ЪОБЕФ, ЗДЕ ЛТПАФУС ЛПТОЙ ЬФПЗП СЧМЕОЙС. «х СЪЩЮЕУЛЙИ УМБЧСО ТЕМЙЗЙПЪОЩЕ ПВТСДЩ ФБЛЦЕ УПРТПЧПЦДБМЙУШ РЙТЫЕУФЧБНЙ — ВЩМЙ ДБЦЕ РТЙ УЧСФЙМЙЭБИ ПУПВЩЕ ИТБНЙОЩ, Ч ЛПФПТЩИ РЙТПЧБМЙ… фБЛПЕ ОБЪОБЮЕОЙЕ ЙНЕМЙ ФТЙ ЛПНОБФЩ РТЙ ыФЕФФЙОУЛПН ИТБНЕ фТЙЗМБЧБ: Ч ОЙИ ЛТХЗПН УФПСМЙ УЛБНШЙ, ОБ РЙТХ РПНЙОБМЙ ВПЗПЧ, РЙМЙ ЪБЪДТБЧОЩЕ ЮБЫЙ, РТПУЙМЙ РПНПЭЙ Х ВПЗПЧ… х УМБЧСО — ТБУУЛБЪЩЧБЕФ Ч УМБЧСОУЛПК ИТПОЙЛЕ зЕМШНПМШД, ОБ РПРПКЛБИ Й РЙТЫЕУФЧБИ РП ТХЛБН ИПДЙМ ЛХВПЛ, ОБД ЛПФПТЩН ПОЙ РТПЙЪОПУЙМЙ ОЕ ВМБЗПЦЕМБФЕМШОЩЕ, Б ОБРТПФЙЧ, УМПЧБ РТПЛМСФЙК Ч БДТЕУ ВПЗПЧ, ЛБЛ ДПВТПЗП, ФБЛ Й ЪМПЗП, ЧЩУЛБЪЩЧБС ОБДЕЦДХ, ЮФП ДПВТЩК ВПЗ ВХДЕФ ТХЛПЧПДЙФШ ЙИ ИПТПЫЙНЙ ДЕМБНЙ, Б ЪМПК ВПЗ — ЙИ ЪМЩНЙ ДЕМБНЙ. х ОЕНЕГЛПЗП ЙУФПТЙЛБ уБЛУПОБ УПИТБОЙМПУШ ПРЙУБОЙЕ ФБЛПЗП ДТЕЧОЕУМБЧСОУЛПЗП РТБЪДОЙЛБ ОБ ПУФТПЧЕ тАЗЕОЕ Х ЛХНЙТБ уЧСФПЧЙФБ. ьФПФ ТЕМЙЗЙПЪОЩК РЙТ УРТБЧМСМУС РПУМЕ ЦБФЧЩ ЧУЕНЙ ЦЙФЕМСНЙ ПУФТПЧБ. рП УПЧЕТЫЕОЙЙ ПВТСДПЧ ПУФБФПЛ ДОС РТПЧПДЙМЙ Ч РЙТЫЕУФЧЕ, РТЕЧТБЭБС ЦЕТФЧЕООЩК РЙТ Ч РТПУФХА РПРПКЛХ Й ЮТЕЧПХЗПДЙЕ. уЮЙФБМПУШ ВПЗПХЗПДОЩН ОБРЙЧБФШУС РШСОЩН, Б ПУФБЧБФШУС ФТЕЪЧЩН — ЧПЪВТБОСМПУШ. рТЙНЕЮБФЕМШОП, ЮФП ИТЙУФЙБОУЛБС ГЕТЛПЧШ Й ОЕЛПФПТЩЕ УЕЛФЩ, ЗПТСЮП ТБФХС РТПФЙЧ РШСОУФЧБ, ЧП ЧТЕНС ПВТСДБ РТЙЮБЭЕОЙС ДБАФ РТЙИПЦБОБН Ч ОЕВПМШЫПН ЛПМЙЮЕУФЧЕ БМЛПЗПМШОЩК ОБРЙФПЛ Ч УБНПН ИТБНЕ ЙЪ ТХЛ УЧСЭЕООЙЛБ» [9]. «лХМШФПЧПЕ ПРШСОЕОЙЕ ВЩМП ТБУРТПУФТБОЕОП Х НОПЗЙИ ОБТПДПЧ. вХТСФЩ, ОБРТЙНЕТ, ФТЙЦДЩ Ч ЗПД ХУФТБЙЧБМЙ ПУПВЩК РТБЪДОЙЛ ЦЕТФЧПРТЙОПЫЕОЙК — ФБКМБЗБО. уПВТБЧЫЙЕУС УППТХЦБМЙ ОБ ЗПТЕ ЦЕТФЧЕООЙЛ, Б ПЛПМП УФБЧЙМЙ РПУХДХ У ЛЙУМЩН НПМПЛПН Й ФБТБУХОПН, ИНЕМШОЩН ОБРЙФЛПН ЙЪ НПМПЛБ, ВЕЪ ЛПФПТЩИ ОЕ ПВИПДЙМПУШ ОЙ ПДОП ДЕКУФЧЙЕ РТБЪДОЙЛБ. ыБНБО ПУЧСЭБМ ОБРЙФПЛ, ЪБФЕН ПВМЙЧБМ ЙН ЦЕТФЧЕООПЕ ЦЙЧПФОПЕ, Б ЪБФЕН ЗБДБМЙ, ВТПУБС ЧЧЕТИ ЮБЫЙ У ФБТБУХОПН — ЮБЫЛБ, ХРБЧЫБС ДОПН ЧЧЕТИ, РТЕДЧЕЭБМБ ОЕУЮБУФШЕ, ЧОЙЪ ДОПН — УЮБУФШЕ. рТБЪДОЙЛ ЧЕОЮБМ ПВЭЙК РЙТ, ОБ ЛПФПТПН ОБРЙЧБМЙУШ ЧУЕ ДПРШСОБ, РЕМЙ, ЛТЙЮБМЙ. рТБЪДОЕУФЧБ У ПВЙМШОЩНЙ ЧПЪМЙСОЙСНЙ ПУПВЕООП ИБТБЛФЕТОЩ ДМС ЫБНБОУЛЙИ ТЕМЙЗЙК. рТЙ ЬФПН РЕТЧЩНЙ РШАФ ЫБНБОЩ, РПФПН — ПУФБМШОЩЕ. юХЧБЫЙ, РП ПЛПОЮБОЙЙ ЪЕНМЕДЕМШЮЕУЛЙИ ТБВПФ, УПЧЕТЫБМЙ ПВТСД ЮХЛМЕОЙС ИМЕВБ, ЪБФЕН ОБЮЙОБМБУШ ЫХНОБС РПРПКЛБ» [10].

2. уХЕЧЕТЙС, ФБЛ ЦЕ СЧМСАЭЙЕУС ПДОПК ЙЪ ЮЕТФ УМБЧСОУЛПЗП ИБТБЛФЕТБ, РТЙЫМЙ ЙЪ СЪЩЮЕУФЧБ. «ч УХЕЧЕТОЩИ РТЕДБОЙСИ ОБТПДБ ТХУУЛПЗП ПФЛТЩЧБЕН ФБЛЦЕ ОЕЛПФПТЩЕ УМЕДЩ ДТЕЧОЕЗП УМБЧСОУЛПЗП ВПЗПРПЮЙФБОЙС: ДПОЩОЕ РТПУФЩЕ МАДЙ ЗПЧПТСФ Х ОБУ П МЕЫЙИ, ЛПФПТЩЕ ЧЙДПН РПДПВОЩ УБФЙТБН, ЦЙЧХФ ВХДФП ВЩ Ч ФЕНОПФЕ МЕУПЧ, ТБЧОСАФУС У ДЕТЕЧШСНЙ Й ФТБЧПК, ХЦБУБАФ УФТБООЙЛПЧ, ПВИПДСФ ЙИ ЛТХЗПН Й УВЙЧБАФ У РХФЙ; П ТХУБМЛБИ ЙМЙ ОЙНЖБИ ДХВТБЧ (ЗДЕ ПОЙ ВЕЗБАФ У ТБУРХЭЕООЩНЙ ЧПМПУБНЙ ПУПВЕООП РЕТЕД фТПЙГЩОЩН ДОЕН), П ВМБЗПДЕФЕМШОЩИ Й ЪМЩИ ДПНПЧЩИ, П ОПЮОЩИ ЛЙЛЙНПТБИ Й РТПЮ.» [11]. зБДБОЙС ФБЛ ЦЕ РТЙЫМЙ Л ОБН ЙЪ СЪЩЮЕУЛПЗП РТПЫМПЗП, ЛБЛ Й ЛХМШФ НЈТФЧЩИ, ЧЕТБ Ч ВЕУУНЕТФЙЕ ДХЫЙ.

3. цЕУФПЛПУФШ Й БНПТБМШОПУФШ ТЕМЙЗЙЙ. дТЕЧОСС УМБЧСОУЛБС ТЕМЙЗЙС ФТЕВПЧБМБ ЧЕУШНБ ЦЕУФЛЙИ РТБЧЙМ. уМБЧСОЕ РТЙОПУЙМЙ НМБДЕОГЕЧ Ч ЦЕТФЧХ, ЮФП РПЛБЪБМЙ ТБУЛПРЛЙ ОБ вБВЙОПК ЗПТЕ (ОБ дОЕРТЕ), ЗДЕ ПВОБТХЦЙМЙ ЮЕТЕРБ НМБДЕОГЕЧ, РТЙОПУЙНЩИ Ч ЦЕТФЧХ ВПЗЙОЕ нБЛПЫЙ [12]. фБЛ, «УМБЧСОЛЙ ОЕ ИПФЕМЙ РЕТЕЦЙЧБФШ НХЦЕК Й ДПВТПЧПМШОП УПЦЙЗБМЙУШ ОБ ЛПУФТЕ У ЙИ ФТХРБНЙ. чДПЧБ ЦЙЧБС ВЕУЮЕУФЙМБ УЕНЕКУФЧП… ЧУСЛБС НБФШ ЙНЕМБ Х ОЙИ РТБЧП ХНЕТФЧЙФШ ОПЧПТПЦДЕООХА ДПЮШ, ЛПЗДБ УЕНЕКУФЧП ВЩМП ХЦЕ УМЙЫЛПН НОПЗПЮЙУМЕООП… уЕНХ ПВЩЛОПЧЕОЙА ОЕ ХУФХРБМП Ч ЦЕУФПЛПУФЙ ДТХЗПЕ: РТБЧП ДЕФЕК ХНЕТЭЧМСФШ ТПДЙФЕМЕК, ПВТЕНЕОЕООЩИ УФБТПУФША Й ВПМЕЪОСНЙ, ФСЗПУФОЩИ ДМС УЕНЕКУФЧБ Й ВЕУРПМЕЪОЩИ УПЗТБЦДБОБН… дТЕЧМСОЕ ЦЕ ЙНЕМЙ ПВЩЮБЙ ДЙЛЙЕ, РПДПВОП ЪЧЕТСН, У ЛПЙНЙ ПОЙ ЦЙМЙ УТЕДЙ МЕУПЧ ФЈНОЩИ, РЙФБСУШ ЧУСЛПА ОЕЮЙУФПФПА; Ч ТБУРТСИ Й УУПТБИ ХВЙЧБМЙ ДТХЗ ДТХЗБ; ОЕ ЪОБМЙ ВТБЛПЧ, ПУОПЧБООЩИ ОБ ЧЪБЙНОПН УПЗМБУЙЙ ТПДЙФЕМЕК Й УХРТХЗПЧ, ОП ХЧПДЙМЙ ЙМЙ РПИЙЭБМЙ ДЕЧЙГ. уЕЧЕТСОЕ, ТБДЙНЙЮЙ Й ЧСФЙЮЙ ХРПДПВМСМЙУШ ОТБЧБН ДТЕЧМСО; ФБЛЦЕ ОЕ ЧЕДБМЙ ОЙ ГЕМПНХДТЙС, ОЙ УПАЪПЧ ВТБЮОЩИ; ОП НПМПДЩЕ МАДЙ ПВПЕЗП РПМБ УИПДЙМЙУШ ОБ ЙЗТЙЭБ НЕЦДХ УЕМЕОЙСНЙ: ЦЕОЙИЙ ЧЩВЙТБМЙ ОЕЧЕУФ Й ВЕЪ ЧУСЛЙИ ПВТСДПЧ УПЗМБЫБМЙУШ ЦЙФШ У ОЙНЙ ЧНЕУФЕ; НОПЗПЦЕОУФЧП ВЩМП Х ОЙИ Ч ПВЩЛОПЧЕОЙЙ» [13]. дБЦЕ УПЧТЕНЕООЩЕ РПВПТОЙЛЙ ТХУУЛПЗП СЪЩЮЕУФЧБ ЧЩОХЦДЕООП ПФНЕЮБАФ ЕЗП ЧЩТБЦЕООЩК БНПТБМШОЩК ИБТБЛФЕТ. у ДТЕЧОПУФЙ ВЩМП «ОБ тХУЙ РПЛМПОЕОЙЕ УТБНОЩН ЮБУФСН ЮЕМПЧЕЮЕУЛПЗП ФЕМБ… чЪЗМСОЕН ИПФС ВЩ НЕМШЛПН ОБ ФТБДЙГЙПООХА УЧСФПЮОХА ЙЗТХ, ЙНЕОХЕНХА „НЕЦЙ ОБЧПДЙФШ“… уБНБ ЦЕ „ЙЗТБ“ ЪБЛМАЮБЕФУС Ч УМЕДХАЭЕН. тСЦЕООПЗП НХЦЙЛБ ЙМЙ РБТОС ЛМБДХФ ОБ УРЙОХ У ЪБЛТЩФЩН МЙГПН, ЙОПЗДБ РТЙЧСЪЩЧБАФ, Й ЧЩОЙНБАФ ЕЗП ДЕФПТПДОЩК ПТЗБО, УЙНЧПМЙЪЙТХАЭЙК НЕЦЕЧПК УФПМВ. лБЛБС-ОЙВХДШ ВПКЛБС ХЮБУФОЙГБ ПВЯСЧМСЕФ, ЮФП „НЕЦБ ХРБМБ“, Й РП ПЮЕТЕДЙ РПДЧПДЙФ ЛБЦДХА ДЕЧХЫЛХ (Б ФБЛЙИ ОБВЙЧБЕФУС РПМОБС ЙЪВБ) Л ПВМБДБФЕМА „НЕЦЙ“, ЮФПВЩ ФБ РПРЩФБМБУШ УЧПЙНЙ ТХЛБНЙ „УФПМВ РПУФБЧЙФШ“… чЕУЕООЙК РТБЪДОЙЛ сТЙМЩ… СЧМСЕФУС ЙУФПТЙЮЕУЛЙ ФТБОУЖПТНЙТПЧБООЩН ОБ УМБЧСОУЛПК РПЮЧЕ ИПТПЫП ЙЪЧЕУФОПЗП ДЙПОЙУЙКУЛПЗП ЛХМШФБ У ОЕРТЙУФПКОЩН ПТЗЙБУФЙЮЕУЛЙН ДЕКУФЧПН… оЕУНПФТС ОБ РПДЮЕТЛОХФП ОЕРТЙУФПКОЩК ИБТБЛФЕТ, сТЙМЙО РТБЪДОЙЛ ПФНЕЮБМУС Ч тПУУЙЙ РПЧУЕНЕУФОП… ДЕЧХЫЛЙ Й РБТОЙ УПВЙТБМЙУШ РМСУБФШ Й ЧЕУЕМЙФШУС Ч ЮЕУФШ сТЙМЩ. нБФЕТЙ ПИПФОП ПФРХУЛБМЙ УЧПЙИ ДПЮЕТЕК ОБ ЬФП ЗХМСОЙЕ РПЧЕУЕМЙФШУС. цЕОЙИЙ ЧЩУНБФТЙЧБМЙ ОЕЧЕУФ, Б ОЕЧЕУФЩ ЦЕОЙИПЧ. пВЭЕУФЧП ОПУЙМП ВПМЕЕ ЮЕН ЧПМШОЩК ИБТБЛФЕТ. чП ЧТЕНС ТБЪЗХМБ МАВПЧША ЪБОЙНБМЙУШ РПД ЧЕФЧЙУФЩНЙ ДЕТЕЧШСНЙ… оБЮЙОБМУС ЧУЕПВЭЙК ТБЪЗХМ, ЛПФПТЩК ПВЩЮОП ЪБЧЕТЫБМУС УФТБЫОЩН ЛХМБЮОЩН ВПЕН» [14]. уФПЙФ ПФНЕФЙФШ, ЮФП РПМСОЕ ТЕЪЛП ПФМЙЮБМЙУШ ПФ ЧЩЫЕХЛБЪБООЩИ УМБЧСОУЛЙИ РМЕНЕО УЧПЙН ЛТПФЛЙН ИБТБЛФЕТПН Й ГЕМПНХДТЙЕН [15]. юЕН ПВЯСУОЙФШ ФБЛПЕ ТЕЪЮБКЫЕЕ ТБЪМЙЮЙЕ, ЧЕДШ ЦЙМЙ ЬФЙ РМЕНЕОБ УПЧУЕН ТСДПН? йУФПТЙЛЙ РПЛБ ОЕ ОБИПДСФ РПМОПЗП ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ. б НЕЦДХ ФЕН БРПУФПМ бОДТЕК РТПЧПЪЗМБЫБМ ЧЕУФШ еЧБОЗЕМЙС Ч I Ч. И. Ь. ЛБЛ ТБЪ Ч ТБКПОЕ РТПЦЙЧБОЙС РПМСО, ЧПЪМЕ лЙЕЧБ [16]. й РБНСФШ ПВ ЬФПН ДПЦЙМБ БЦ ДП XI ЧЕЛБ, ЛПЗДБ НПОБИ оЕУФПТ РЙУБМ УЧПА МЕФПРЙУШ. ъОБЮЙФ ЧМЙСОЙЕ, ПЛБЪБООПЕ бОДТЕЕН, ВЩМП ЧЕМЙЛП, Й ЕУМЙ ПОП УПИТБОЙМПУШ Ч РБНСФЙ МАДУЛПК, ФП ОЕУПНОЕООП ОЕ НПЗМП ОЕ ПФТБЪЙФШУС Й ОБ ЙИ ПВТБЪЕ ЦЙЪОЙ. ъДЕУШ НЩ ЧЙДЙН ТБЪМЙЮЙЕ НЕЦДХ СЪЩЮЕУЛЙНЙ РМЕНЕОБНЙ Й РПМСОБНЙ, УМЩЫБЧЫЙНЙ ЧЕУФШ УРБУЕОЙС ЙЪ ХУФ ПДОПЗП ЙЪ ХЮЕОЙЛПЧ УБНПЗП иТЙУФБ. вЩМЙ Х УМБЧСО Й ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС, ИПФС Й ОЕ УФПМШ НОПЗПЮЙУМЕООЩЕ. ч ПУОПЧОПН Ч ЦЕТФЧХ РТЙОПУЙМЙ ИТЙУФЙБО. сЪЩЮЕУЛЙЕ ЦТЕГЩ ЧП ЧТЕНС РТБЪДОЕУФЧ «ПВБЗТСМЙ УЧПЙ ФТЕВЙЭБ ЛТПЧЙА ИТЙУФЙБО РП ЦТЕВЙА ЙЪ РМЕООЙЛПЧ ЙМЙ ЛХРМЕООЩИ Х НПТУЛЙИ ТБЪВПКОЙЛПЧ. цТЕГЩ ДХНБМЙ, ЮФП ЙДПМ ХЧЕУЕМСЕФУС ИТЙУФЙБОУЛПА ЛТПЧЙА, Й Л ДПЧЕТЫЕОЙА ХЦБУБ РЙМЙ ЕЕ, ЧППВТБЦБС, ЮФП ПОБ УППВЭБЕФ ДХИ РТПТПЮЕУФЧБ» [17]. чЕУШНБ БНПТБМШОЩК ИБТБЛФЕТ ОПУЙМЙ Й СЪЩЮЕУЛЙЕ РТБЪДОЕУФЧБ. фБЛ, ДЕОШ йЧБОБ лХРБМЩ, ПЧЕСООЩК УЕЗПДОС УФПМШЛЙНЙ УФЙИБНЙ, РТЕДУФБЧМСМ УПВПК Ч ЛПОГЕ ЛПОГПЧ НБУУПЧХА ПТЗЙА, ПУЧСЭЕООХА ЦТЕГБНЙ.

4. уМБЧСОЕ ОБ ЧПКОЕ. йЪ ЙУФПТЙЙ НЩ ЪОБЕН, ЮФП ОБЫЙ ЧПЙОЩ ЧУЕЗДБ УМБЧЙМЙУШ ЧЕМЙЛПДХЫЙЕН Л РПВЕЦДЕООЩН, РТБЛФЙЮЕУЛЙ ОЙЛПЗДБ ОЕ ЮЙОЙМЙ ОБУЙМШУФЧ Й ЗТБВЙФЕМШУФЧБ. ьФП ПФМЙЮБМП ЧПЙОПЧ бМЕЛУБОДТБ оЕЧУЛПЗП Й дНЙФТЙС дПОУЛПЗП, рЕФТБ I Й уХЧПТПЧБ, УПМДБФ чЕМЙЛПК пФЕЮЕУФЧЕООПК ЧПКОЩ. лПОЕЮОП, ВЩМЙ ЕДЙОЙЮОЩЕ УМХЮБЙ НБТПДЕТУФЧБ, ЦЕУФПЛПУФЙ Й Ч ТХУУЛПК, РПФПН УПЧЕФУЛПК, БТНЙЙ. пДОБЛП ФБЛ ВЩМП Х УМБЧСО ДБМЕЛП ОЕ ЧУЕЗДБ. ч ДТЕЧОПУФЙ ЦЕУФПЛПУФШ УМБЧСОУЛЙИ РМЕНЕО ОБЧПДЙМБ ХЦБУ ОБ УПРТЕДЕМШОЩЕ УФТБОЩ. «оЕ ЦЕМБОЙЕ УМБЧЩ, Б ЦЕМБОЙЕ ДПВЩЮЙ, ЛПФПТПА РПМШЪПЧБМЙУШ ЗПФЖЩ, ЗХООЩ Й ДТХЗЙЕ ОБТПДЩ; ЕК ЦЕТФЧПЧБМЙ УМБЧСОЕ УЧПЕК ЦЙЪОША, Й ОЙЛБЛЙН ДТХЗЙН ЧБТЧБТБН ОЕ ХУФХРБМЙ Ч ИЙЭОПУФЙ… нОПЗЙЕ ЙЪ ОЙИ, ОЕ ВПСУШ РПЙУЛБ ТЙНМСО, ЦЙМЙ ОБ РПМХДЕООЩИ ВЕТЕЗБИ дХОБС Ч РХУФЩИ ЪБНЛБИ ЙМЙ РЕЭЕТБИ, ЗТБВЙМЙ УЕМЕОЙС, ХЦБУБМЙ ЪЕНМЕДЕМШГЕЧ Й РХФЕЫЕУФЧЕООЙЛПЧ — МЕФПРЙУЙ VI ЧЕЛБ ЙЪПВТБЦБАФ УБНЩНЙ ЮЕТОЩНЙ ЛТБУЛБНЙ ЦЕУФПЛПУФШ УМБЧСО» [18]. оЕХНПМЙНБС ЦЕУФПЛПУФШ УМБЧСО ЧЕУШНБ СТЛП РТЕДУФБЧМЕОБ Ч ЧПКОБИ, ЛПФПТЩЕ ЧЕМ ЛЙЕЧУЛЙК ЛОСЪШ уЧСФПУМБЧ (945-972). фБЛ, «Ч РПУМЕДОЙЕ ДОЙ ВПЕЧ Х УФЕО дПТПУФПМБ… ТХУЩ ЧЩЫМЙ Ч РПМОПЮШ РТЙ РПМОПК мХОЕ ОБ ВЕТЕЗ дХОБС. уОБЮБМБ ПОЙ УПВТБМЙ ФЕМБ РБЧЫЙИ ВПКГПЧ Й УПЦЗМЙ ЙИ ОБ ЛПУФТБИ, Б РПФПН, УПЧЕТЫБС фТЙЪОХ, РТЕДБМЙ УНЕТФЙ НОПЦЕУФЧП РМЕООЙЛПЧ Й РМЕООЙГ. оП УБНПЕ ПТЙЗЙОБМШОПЕ ВЩМП ФП, ЮФП ПОЙ ФПРЙМЙ Ч ЧПДБИ дХОБС ЗТХДОЩИ НМБДЕОГЕЧ Й РЕФХИПЧ. фБЛ УПЧЕТЫБМЙУШ ЦЕТФЧПРТЙОПЫЕОЙС ЪМЩН ВПЗБН. еЭЕ ВПМЕЕ УФТБЫОЩЕ УГЕОЩ РТПЙУИПДЙМЙ Ч вЕМПВЕТЕЦШЕ (ПУФТПЧ вЕТЕЪБОШ) РПУМЕ ЧПЪЧТБЭЕОЙС ЙЪ вПМЗБТЙЙ. лОСЪШ Й ЕЗП СЪЩЮЕУЛЙЕ ЧЕМШНПЦЙ РТЙРЙУБМЙ ТХУУЛЙН ИТЙУФЙБОБН, УТБЦБЧЫЙНУС Ч ФПН ЦЕ ЧПКУЛЕ, ЧЙОХ ЪБ РПТБЦЕОЙЕ, ОБОЕУЕООПЕ ЙИ ЕДЙОПЧЕТГБН, ПВЯСУОЙЧ ЕЗП ЗОЕЧПН ВПЗПЧ ОБ ИТЙУФЙБО. уЧСФПУМБЧ ЪБНХЮЙМ ОБУНЕТФШ УЧПЕЗП ВТБФБ хМЕВБ (зМЕВБ), Б ЕЗП ЧПЙОЩ ФБЛ ЦЕ РПУФХРЙМЙ УП УЧПЙНЙ ВПЕЧЩНЙ ФПЧБТЙЭБНЙ, УФТБДБЧЫЙНЙ ПФ ТБО Й ОХЦДБАЭЙНЙУС ЧП ЧТБЮЕ, Б ОЕ Ч РБМБЮЕ» [19].

5. тБЪДТПВМЕООПУФШ тХУЙ. сЪЩЮЕУФЧП РПДДЕТЦЙЧБМП Й ТБЪДТПВМЕООПЕ УПУФПСОЙЕ ДТЕЧОЕТХУУЛПЗП ЗПУХДБТУФЧБ, УРПУПВУФЧХС НЕЦДПХУПВЙГБН.

фЕ ЦЕ Й ДТХЗЙЕ ЙУФПТЙЛЙ ПФНЕЮБАФ, ЮФП ФПМШЛП РПУМЕ РТЙОСФЙС ИТЙУФЙБОУФЧБ ЬФЙ ЦЕУФПЛЙЕ ОТБЧЩ ВЩМЙ ЙУЛПТЕОЕОЩ [20]. фБЛ ЮФП ОЙЛБЛПЗП ЙДЙММЙЮЕУЛПЗП УХЭЕУФЧПЧБОЙС ДПИТЙУФЙБОУЛПК тХУЙ ОЕ ВЩМП. оБРТПФЙЧ, ЬФП ВЩМБ ФПЗДБ УФТБОБ, ОБУЕМЕООБС ОБТПДПН, Ч ЛПФПТПН ТЕМЙЗЙС ЛХМШФЙЧЙТПЧБМБ ЦЕУФПЛПУФШ Й БНПТБМШОПУФШ. йНЕООП Л ЬФПК ТЕМЙЗЙЙ Й РТЙЪЩЧБАФ ОБУ УЕЗПДОС ЧЕТОХФШУС ФБЛ ОБЪЩЧБЕНЩЕ РПВПТОЙЛЙ «ОБГЙПОБМШОЩИ ЛПТОЕК». пДОБЛП, УЕЗПДОС НОПЗЙЕ ОЕ ЪОБАФ ОБУФПСЭЕЗП МЙГБ ТХУУЛПЗП СЪЩЮЕУФЧБ Й У ВПМШЫЙН ЬОФХЪЙБЪНПН ЧУФХРБАФ Ч УПЪДБЧБЕНЩЕ СЪЩЮЕУЛЙЕ ПВЭЙОЩ, РПРБДБС РПД ДХИПЧОЩК ЛБНОЕРБД, РТЙЧПДСЭЙК Л ДХИПЧОПК УНЕТФЙ.

пУФПТПЦОП, ЛБНОЕРБД!

1). вЕУЩ Ч ОБГЙПОБМШОПК ПДЕЦДЕ. йНЕС УМБЧСОУЛХА БФТЙВХФЙЛХ, ОБЪЧБОЙС, ТХУУЛПЕ СЪЩЮЕУФЧП ЧУЈ ТБЧОП ПУФБЈФУС СЪЩЮЕУФЧПН, НБМП ЮЕН ПФМЙЮБСУШ РП ЙДЕПМПЗЙЙ ПФ ЧЕТПЧБОЙК дТЕЧОЕЗП еЗЙРФБ, чБЧЙМПОБ Й иБОББОБ. нБЗЙС, ПЛЛХМШФЙЪН, ЗБДБОЙС, ЛПМДПЧУФЧП — ОЕПФЯЕНМЕНБС ЮБУФШ УМБЧСОУЛПЗП СЪЩЮЕУФЧБ, ПУОПЧБООБС ОБ ФЕИ ЦЕ УБФБОЙОУЛЙИ ЛПТОСИ Й РТЙЈНБИ.

2). дЙУЛТЕДЙФЙТПЧБООПЕ ЧЕЛБНЙ. чЩЫЕ НЩ ХЦЕ ТБУУНПФТЕМЙ, ЮФП РТЕДУФБЧМСЕНБС УЕЗПДОС ЬРПИБ ЗПУРПДУФЧБ СЪЩЮЕУФЧБ ОБ тХУЙ, ЛБЛ ЧТЕНС РТПГЧЕФБОЙС УФТБОЩ Й МАДЕК, ОЕ ЧЩДЕТЦЙЧБЕФ ЛТЙФЙЛЙ У ЙУФПТЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. рМПДБНЙ УМБЧСОУЛПЗП СЪЩЮЕУФЧБ ВЩМЙ: ОБГЙПОБМШОБС ТБЪДТПВМЕООПУФШ Й ОЕУЛПОЮБЕНЩЕ НЕЦРМЕНЕООЩЕ ЛПОЖМЙЛФЩ, ЦЕУФПЛПУФШ Й ОБУЙМЙЕ НЕЦДХ МАДШНЙ, ОЙЪЛБС ЛХМШФХТБ Й ПВТБЪПЧБООПУФШ, ОЙЪЛЙК НПТБМШОЩК ХТПЧЕОШ, УХЕЧЕТЙС. фБЛ ЮФП ЕУМЙ Ч УЧПЈ ЧТЕНС, ЛПЗДБ СЪЩЮЕУФЧП ВЩМП ЗПУРПДУФЧХАЭЕК ЙДЕПМПЗЙЕК, ПОП ОЙЮЕЗП, ЛТПНЕ РМПИПЗП, ОЕ РТЙОЕУМП ДМС УФТБОЩ, ФП РПЮЕНХ УЕЗПДОС ПОП ЧДТХЗ ДПМЦОП УФБФШ РБОБГЕЕК ДМС ПВЭЕУФЧБ?

3). уХЕЧЕТЙС Й ПВТСДОПУФШ. ч ПФМЙЮЙЕ ПФ ИТЙУФЙБОУФЧБ, СЪЩЮЕУФЧП ОЕ ФТЕВХЕФ ПФ ЮЕМПЧЕЛБ ЙЪНЕОЕОЙС ПВТБЪБ ЦЙЪОЙ. пОП ПЗТБОЙЮЙЧБЕФУС МЙЫШ ЧОЕЫОЕК УФПТПОПК ЧПРТПУБ, ЗМБЧОЩН ПВТБЪПН, ФПЮОЩН УПВМАДЕОЙЕН ПВТСДОПУФЙ. лУФБФЙ, ЧЕДШ ЙНЕООП ЙЪ СЪЩЮЕУФЧБ РТЙЫМБ ТПУЛПЫОБС ФПТЦЕУФЧЕООБС УМХЦВБ, ЛПФПТБС ПФМЙЮБЕФ УЕЗПДОС НОПЗЙЕ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ. лТЕУФОЩЕ ИПДЩ, РПНЙОЛЙ Ч 9 Й 40 ДОЕК, ОПЮОЩЕ ВДЕОЙС, ИПЦДЕОЙС РП УЧСФЩН НЕУФБН, РПЛМПОЕОЙЕ ЛТЕУФХ, РТБЪДОЙЛЙ — ЧУЈ ЬФП ОБУМЕДЙЕ СЪЩЮЕУЛПК тХУЙ [21]. фБЛ ЮФП ЬФБ ПВТСДОПУФШ, ЛПФПТБС ПЮЕОШ НОПЗЙН ОЕ ОТБЧЙФУС Ч ТСДЕ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК, РТПЙУИПДЙФ Й РТЙЫМБ Л ОБН ЙЪ ДПИТЙУФЙБОУЛПК тПУУЙЙ. дТХЗЙН ЕЈ ОБУМЕДЙЕН УФБМП УХЕЧЕТЙЕ, УФПМШ ИБТБЛФЕТОПЕ ДМС УМБЧСО. ьФП УМЕРПЕ УХЕЧЕТЙЕ, УДЕТЦЙЧБЧЫЕЕ Ч УЧПЕ ЧТЕНС ТБЪЧЙФЙЕ ОБХЛЙ Й ЛХМШФХТЩ, ПФТБЧМСЕФ ЦЙЪОШ МАДСН Й УЕЗПДОС, ОБРПМОСС ЕЕ УФТБИБНЙ. ьФП УХЕЧЕТЙЕ ПФЛТЩМП Й ПФЛТЩЧБЕФ ЫЙТПЛЙЕ ДЧЕТЙ Ч ЦЙЪОШ ЮЕМПЧЕЛБ ДМС НБЗЙЙ, ПЛЛХМШФЙЪНБ, ЗБДБОЙК, ПВТСДОПУФЙ. йВП, ЦЕМБС ПВЕЪПРБУЙФШ УЕВС ПФ УФТБИПЧ РЕТЕД РПЛПКОЙЛБНЙ, ПРТЕДЕМЕООЩНЙ ДОСНЙ, МХОПК, ОЕЛПФПТЩНЙ ЦЙЧПФОЩНЙ, ЮЕМПЧЕЛ РХУЛБЕФУС ОБ ЧУЈ, ОБЮЙОБС ПФ ТЕЗХМСТОЩИ РТЙОПЫЕОЙК ДБТПЧ Ч ГЕТЛПЧШ, У ГЕМША, РТСНП ЗПЧПТС, РТПУФП ЪБДПВТЙФШ вПЗБ, МЙВП ЧУФХРБЕФ (ИПФС РПТПК Й ЛПУЧЕООП) Ч ЛПОФБЛФ УП ЪОБИБТСНЙ, ЛПМДХОБНЙ, ДБВЩ ЪБДПВТЙФШ УБФБОХ. юБЭЕ ЦЕ ЧУЕЗП, ЛБЛ Й Ч ДПИТЙУФЙБОУЛЙЕ ЧТЕНЕОБ, УМБЧСОЕ ДЕКУФЧХАФ У ДЧХИ ЛПОГПЧ. фП ЕУФШ, Й ИПДСФ Ч ГЕТЛПЧШ, Й Л ЛПМДХОБН. уФБЧСФ УЧЕЮЙ Ч ИТБНЕ, Б ДПНБ ЪБ ЙЛПОЩ ЛМБДХФ ПУПВХА УЧСЪЛХ ФТБЧ, ПФРХЗЙЧБАЭЙИ ОЕЮЙУФХА УЙМХ, Б ФБЛ ЦЕ ОБМЙЧБС НПМПЛП ДМС ДПНПЧЩИ. уЕЗПДОС ЬФЙ УФПТПОЩ СЪЩЮЕУФЧБ, ЛБЛ УФТБИ Й ПВТСДОПУФШ, ЧУСЮЕУЛЙ ЪБФХЫЕЧЩЧБАФУС ЕЗП УПЧТЕНЕООЩНЙ ЙДЕПМПЗБНЙ. оП ЪОБФШ П ОЙИ ОБДП, ПУПВЕООП ФЕН, ЛПНХ ФБЛ ЙНРПОЙТХЕФ ЬФБ ДТЕЧОСС ТЕМЙЗЙС, ЛПФПТБС ЧНЕУФП УЧПВПДОПК ЦЙЪОЙ У РТЙТПДПК ДБЈФ УФТБИ ЛБЛ РЕТЕД ЦЙЪОША, ФБЛ Й РЕТЕД РТЙТПДОЩНЙ СЧМЕОЙСНЙ Й УПВЩФЙСНЙ, РТПЙУИПДСЭЙНЙ Ч НЙТЕ, ЛПФПТБС ЧНЕУФП РТПУФПФЩ ХЮЕОЙС РТПРПЧЕДХЕФ УМПЦОХА УЙУФЕНХ НЈТФЧПК ПВТСДОПУФЙ.

4). уПЧТЕНЕООЩЕ «ДТЕЧОЙЕ» ЛПТОЙ. еЭЈ ПДОБ УФПТПОБ УПЧТЕНЕООПЗП СЪЩЮЕУФЧБ УПУФПЙФ Ч ЕЗП УПЧТЕНЕООПН РТПЙУИПЦДЕОЙЙ. дЕМП Ч ФПН, ЮФП НОПЗПЕ ЙЪ ФПЗП, ЮФП УЕЗПДОС РТПРПЧЕДХЕФУС, ЛБЛ ОБУМЕДЙЕ РТБЭХТПЧ, ОЕ УБНПН ДЕМЕ ПЛБЪЩЧБЕФУС РМПДПН ЖБОФБЪЙЙ УПЧТЕНЕООЩИ МАДЕК. рТЙЮЈН ЮБУФП ДПЧПМШОП ЗТХВПК Й РТЙНЙФЙЧОПК ЖБОФБЪЙЕК, Б ЮБУФП УФПМШ ЪБРХФБООПК, ЮФП УБНЙ ЕЕ БЧФПТЩ УП ЧТЕНЕОЕН ОЕ НПЗХФ ЕЕ ПВЯСУОЙФШ. дБЦЕ ПУОПЧОПК ФТХД, ОБ ЛПФПТПН ВБЪЙТХАФУС УПЧТЕНЕООЩЕ СЪЩЮОЙЛЙ, чМЕУПЧБ ЛОЙЗБ, РТЙЪОБЈФУС РПДМПЦОПК ВПМШЫЙОУФЧПН УПЧТЕНЕООЩИ ХЮЈОЩИ, ЛПФПТЩЕ УЮЙФБАФ, ЮФП ПОБ ВЩМБ ОБРЙУБОБ ОЕ ВПМЕЕ 100 МЕФ ОБЪБД. дБЦЕ Х УБНЩИ СТЩИ УФПТПООЙЛПЧ ФПЗП, ЮФП чМЕУПЧБ ЛОЙЗБ УПИТБОЙМБУШ У СЪЩЮЕУЛЙИ ЧТЕНЈО, ОЕФ ОЙЛБЛЙИ РТСНЩИ ЬФПНХ ДПЛБЪБФЕМШУФЧ [22]. у СЪЩЮЕУЛЙИ ЧТЕНЈО ДП ОБУ ОЕ ДПЫМП ОЙ ПДОПК ЛОЙЗЙ. дБ Й ЧППВЭЕ ЧПРТПУ П ФПН, ВЩМБ МЙ Х УМБЧСО РЙУШНЕООПУФШ ДП лЙТЙММБ Й нЕЖПДЙС, СЧМСЕФУС ЧЕУШНБ ДЙУЛХУУЙПООЩН. хЪЕМЛПЧПЕ РЙУШНП, ОБ ЛПФПТПЕ УУЩМБАФУС УПЧТЕНЕООЩЕ ЙУУМЕДПЧБФЕМЙ — бУПЧ Й ДТХЗЙЕ — НОПЗЙНЙ ХЮЈОЩНЙ, Й, Ч ЮБУФОПУФЙ, ФБЛЙНЙ ЛТХРОЩНЙ, ЛБЛ БЛБДЕНЙЛ д.у. мЙИБЮЈЧ, ОЕ РТЙЪОБЈФУС ЪБ РПМОПГЕООХА РЙУШНЕООПУФШ. рПЬФПНХ УФПЙФ ФПМШЛП ХДЙЧМСФШУС, ПФЛХДБ УПЧТЕНЕООЩЕ СЪЩЮЕУЛЙЕ БЧФПТЩ ОБИПДСФ ЗПТЩ РПДТПВОЕКЫЕК ЙОЖПТНБГЙЙ П ДПИТЙУФЙБОУЛПК тХУЙ, ЕЈ ПВТСДБИ, ЖЙМПУПЖЙЙ, ВПЕЧЩИ ЙУЛХУУФЧБИ. рПЬФПНХ ЛПТОЙ, Л ЛПФПТЩН РТЙЪЩЧБАФ УЕЗПДОС ЧЕТОХФШУС, ПЛБЪЩЧБАФУС «ЙЪЗПФПЧМЕООЩНЙ» 5-8 МЕФ ОБЪБД, УПДЕТЦБ ЗЙРПФЕЪЩ, Б ЮБУФП Й РТПУФП ДПНЩУМЩ УПЧТЕНЕООЩИ БЧФПТПЧ. л ФПНХ ЦЕ ОЕМШЪС ЪБВЩЧБФШ, ЮФП РПСЧМСАЭЙЕУС Ч РПУМЕДОЙЕ ЗПДЩ УППВЭЕОЙС П ЧЕМЙЛПК НЙТПЧПК УМБЧСОУЛПК ДЕТЦБЧЕ ОБ УЕЧЕТЕ — зЙРЕТВПТЕЕ — ОПУСФ ПФЛТПЧЕООП РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ, ТБВПФБАЭЙК ОБ ЧПЪЧЕМЙЮЙЧБОЙЕ ОБГЙПОБМШОПК ЙДЕЙ. лПОЕЮОП ОЕ ЧУЈ, УПДЕТЦБЭЕЕУС Ч ЬФЙИ ТБВПФБИ, СЧМСЕФУС ЧЩНЩУМПН. фБЛ, Л РТЙНЕТХ, ВЕУУРПТОП, ОБ УЕЧЕТЕ ДЕКУФЧЙФЕМШОП ЛПЗДБ-ФП ВЩМБ ДТЕЧОСС ГЙЧЙМЙЪБГЙС, ПФ ЛПФПТПК УПИТБОЙМЙУШ ЖХОДБНЕОФЩ ЪДБОЙК, УФТПЕОЙС, РПИПЦЙЕ ОБ РЙТБНЙДЩ. оП УХДЙФШ П ЕЕ ЛХМШФХТЕ, ЙУФПТЙЙ, ХТПЧОЕ ТБЪЧЙФЙС НЩ, РП ЛТБКОЕК НЕТЕ УЕКЮБУ, ОЕ НПЦЕН.

5). ыБНБОЙЪН. уТЕДЙ ОБТПДПЧ УЕЧЕТОЩИ ПВМБУФЕК тПУУЙЙ УЕЗПДОС ВХТОП ЧПЪТПЦДБЕФУС ЫБНБОЙЪН, ЛПФПТЩК, РП УМПЧБН РТЕДУЕДБФЕМС ОБГЙПОБМШОПЗП ЖТПОФБ сЛХФЙЙ дБОЙМПЧБ, СЧМСЕФУС СЛХФУЛПК ТЕМЙЗЙЕК Й ЖЙМПУПЖУЛЙН ПУОПЧБОЙЕН, ОБ ЛПФПТПН ВХДЕФ УФТПЙФШУС ЗПУХДБТУФЧП [23]. ч ПДОПК ЙЪ УЧПЙИ НПОПЗТБЖЙК [24] НЩ ХЦЕ БОБМЙЪЙТПЧБМЙ ФП УФТБЫОПЕ ЧМЙСОЙЕ, ЛПФПТПЕ ЫБНБОЙЪН — ПДЙО ЙЪ ЧЙДПЧ УБФБОЙЪНБ — ПЛБЪБМ ОБ УХДШВХ НОПЗПЮЙУМЕООЩИ ОБТПДПЧ уЕЧЕТБ, ПУФБОПЧЙЧ НОПЗП ЧЕЛПЧ ОБЪБД ЙИ ДХИПЧОПЕ, ЛХМШФХТОПЕ Й ЬЛПОПНЙЮЕУЛПЕ ТБЪЧЙФЙЕ, ПУФБЧЙЧ ЙИ ОБ ХТПЧОЕ РПМХДЙЛЙИ РМЕНЈО, ЦЙЪОШ ЛПФПТЩИ ОБРПМОЕОБ УФТБИБНЙ Й ДМЙФУС, Ч УТЕДОЕН, ОЕ ВПМЕЕ 30 МЕФ. оП НЩ ТБОП ЪБВЩЧБЕН ХТПЛЙ РТПЫМПЗП. й ФЕРЕТШ НОПЗЙЕ, ПУПВЕООП ЙЪ ОБГЙПОБМЙУФЙЮЕУЛЙИ ЛТХЗПЧ, ТБДХАФУС ЧПЪТПЦДЕОЙА ЫБНБОЙЪНБ, Ч УЧПЈ ЧТЕНС ЧЕЛБНЙ ДХИПЧОП ХОЙЮФПЦБЧЫЕН ЙИ УПВУФЧЕООХА ОБГЙА ОЕ ИХЦЕ МАВПЗП ЬЛУРМХБФБФПТБ.

фБЛ ЮФП ОЙЛБЛПЗП РТПЛМСФЙС рЕТХОБ ОБД ИТЙУФЙБОУЛПК тХУША ОЕ ВЩМП. оБРТПФЙЧ, УПЧТЕНЕООЩЕ СЪЩЮОЙЛЙ, ТБФХС П ЧПЪТПЦДЕОЙЙ ДТЕЧОЕК ТЕМЙЗЙЙ, ИПФСФ ОБЧЕУФЙ ЬФЙН РТПЛМСФЙЕ ОБ ЦЙЪОШ УПЧТЕНЕООЩИ МАДЕК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН ПВ ХЮЕОЙЙ, ЛПФПТПЕ СЧМСЕФУС УРТХФПН, ПИЧБФЙЧЫЙН УЧПЙНЙ ЭХРБМШГБНЙ гБТУФЧП ВЕУУНЕТФОЩИ ДХЫ Й ЖБЛФЙЮЕУЛЙ ЧУЕ УЖЕТЩ ДХИПЧОПК ЦЙЪОЙ ЮЕМПЧЕЛБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] оЕУФПТ. рПЧЕУФШ ЧТЕНЕООЩИ МЕФ. гЙФ. РП ЛОЙЗЕ: "лБЛ ВЩМБ ЛТЕЭЕОБ тХУШ". - н.: рПМЙФЙЪДБФ, 1990, УФТ. 181.

[2] уН. РПДТПВОП ПВ ЬФПН: пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ… - иБТШЛПЧ: жБЛФ, 2000, УФТ. 54-58.

[3] оБХЛБ Й ТЕМЙЗЙС. 1991, №9, УФТ. 2; оБХЛБ Й ТЕМЙЗЙС. 1997, №10, УФТ. 2-11.

[4] бУПЧ б.й. бФМБОФЩ, БТЙЙ, УМБЧСОЕ. йУФПТЙС Й ЧЕТБ. - н.: бМЕФЕКС, 1999, УФТ. 285-286.

[5] нЙТПМАВПЧ а.р. уБЛТБМШОПЕ тХУЙ. ч 2 Ф. - н., 1996.

[6] ыБСО ч. чiТБ РТЕДЛiЧ ОБЫЙИ. - лБОБДБ, пОФБТЙП, 1987.

[7] дЈНЙО ч.о. ъБЗБДЛЙ тХУУЛПЗП уЕЧЕТБ. - н.: чЕЮЕ, 2000.

[8] уН., ОБРТЙНЕТ: вХЗБОПЧ ч.й., цХЛПЧУЛБС м.р., тЩВБЛПЧ в.б. нОЙНБС "ДТЕЧОЕКЫБС МЕФПРЙУШ" // чПРТПУЩ ЙУФПТЙЙ - 1977, №6; фЧПТПЗПЧ п.ч. чМЕУПЧБ ЛОЙЗБ // фпдтм, ф43, м, 1990.

[9] уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. - н.: жбйт, 1997, УФТ. 388.

[10] уНЙТОПЧБ. хЛБЪ. УПЮ., УФТ. 386.

[11] лБТБНЪЙО о.н. йУФПТЙС ЗПУХДБТУФЧБ тПУУЙКУЛПЗП. ч 4 Ф. - тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1995, Ф. 1, УФТ. 92.

[12] тЩВБЛПЧ в.б. сЪЩЮЕУФЧП дТЕЧОЕК тХУЙ. - н.: оБХЛБ, 1984, УФТ. 145, 147.

[13] лБТБНЪЙО. хЛБЪ. УПЮ., Ф. 1, УФТ. 77.

[14] дЈНЙО ч.д. ъБЗБДЛЙ ТХУУЛПЗП ОБТПДБ. - н.: чЕЮЕ, 2000, УФТ. 117-121.

[15] лБТБНЪЙО. хЛБЪ. УПЮ., Ф. 1, УФТ. 77.

[16] уН.: "рПЧЕУФШ ЧТЕНЕООЩИ МЕФ" Ч ЛОЙЗЕ: "лБЛ ВЩМБ ЛТЕЭЕОБ тХУШ". - н.: рПМЙФЙЪДБФ, 1990.

[17] лБТБНЪЙО. хЛБЪ. УПЮ., Ф. 1, УФТ. 96.

[18] лБТБНЪЙО. хЛБЪ. УПЮ., Ф. 1, УФТ. 75.

[19] зХНЙМЕЧ м.о. дТЕЧОСС тХУШ Й чЕМЙЛБС уФЕРШ. - н.: мПТЙУ, 1992, УФТ. 160.

[20] лБТБНЪЙО. хЛБЪ. УПЮ., Ф. 1, УФТ. 163.

[21] пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ. - иБТШЛПЧ: жБЛФ, 2000, УФТ. 54-76, 118-123.

[22] уН. ПВУХЦДЕОЙЕ ЬФПК ФЕНЩ Ч ЮБУФОПУФЙ Ч: оБХЛБ Й ТЕМЙЗЙС. 1993, №7, УФТ. 32-36

[23] оБХЛБ Й ТЕМЙЗЙС, 1993, №12, УФТ. 27.

[24] уН. пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. - иБТШЛПЧ: жБЛФ, 2000, ЗМ. "ыБНБОУФЧП Й УЕЧЕТОЩЕ ОБТПДЩ".


оЕПЦЙДБООЩЕ ЧУФТЕЮЙ У ВЕУБНЙ

оБЙВПМЕЕ ЧЙДОПЕ НЕУФП Ч «гБТУФЧЕ ВЕУУНЕТФОЩИ ДХЫ» ЪБОЙНБЕФ УРЙТЙФЙЪН. еЗП УПЧТЕНЕООБС ЙУФПТЙС ОБЮБМБУШ Ч НБТФЕ 1848 ЗПДБ, ЛПЗДБ Ч ЗПТПДЕ зБКДУЧЙММЕ, ЫФБФ оША-кПТЛ Ч ПДОПН ЙЪ ДПНПЧ, РТЙОБДМЕЦБЭЙИ ОЕЛПЕНХ дЦПОХ жПЛУХ РПСЧЙМЙУШ ФБЙОУФЧЕООЩЕ УФХЛЙ, РТЙОБДМЕЦБЭЙЕ «ЗПУФСН» ЙЪ РПФХУФПТПООЕЗП НЙТБ. хЦЕ ЧУЕЗП ЮЕТЕЪ 2-3 ЗПДБ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ ЪБРПМПОЙМЙ ЧУА бНЕТЙЛХ, Б ЪБФЕН ЧЕУШ НЙТ. рПРХМСТОПУФШ ЬФПЗП СЧМЕОЙС У ФЕИ РПТ ФПМШЛП ОБТБУФБЕФ Й Ч ОБЫЙ ДОЙ ДПУФЙЗМБ РПЙУФЙОЕ УЧПЕЗП БРПЗЕС. юЕН ЦЕ ЬФП ЧЩЪЧБОП?

мПЦОЩЕ НБСЛЙ

1). чПЪНПЦОПУФШ ЧУФТЕФЙФШУС Й РПЗПЧПТЙФШ У ХНЕТЫЙНЙ ВМЙЪЛЙНЙ Й ТПДОЩНЙ… лФП ЙЪ МАДЕК ОЕ РЕТЕЦЙМ ЮХЧУФЧБ ХФТБФЩ, РПФЕТСЧ УЧПА НБФШ, ПФГБ, УЩОБ ЙМЙ ДПЮШ? нОПЗЙЕ ЙЪ МАДЕК ОЕ НПЗХФ ЧППВЭЕ РЕТЕЦЙФШ ЬФП. мАВПК ЮЕМПЧЕЛ, ЙЪЧЕДБЧЫЙК РПФЕТА, ЗПФПЧ РПЦЕТФЧПЧБФШ МАВЩН, ЮФПВЩ ЧЕТОХФШ ЙМЙ РТПДМЙФШ ЦЙЪОШ УЧПЕНХ ТЕВЕОЛХ, НБФЕТЙ ЙМЙ ЦЕОЕ. дТХЗЙЕ ЗПФПЧЩ РПЦЕТФЧПЧБФШ УПВПК ЧП ЙНС ЦЙЪОЙ УЧПЕЗП ВМЙЪЛПЗП ЮЕМПЧЕЛБ, ОП ЬФП Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ОЕ НПЦЕФ ЙЪНЕОЙФШ УЙФХБГЙА. й ЧПФ РТЙ ФБЛПН ЗПТЕУФОПН РПМПЦЕОЙЙ ЧЕЭЕК УРЙТЙФЩ ПВЕЭБАФ ЧУФТЕЮХ У ЧБЫЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ, РТЙ ЛПФПТПК ЧЩ ВХДЕФЕ ОЕ ФПМШЛП УМЩЫБФШ, ОП Й ЧЙДЕФШ ЧБЫЙИ ТПДОЩИ ЧППЮЙА. чЩ УНПЦЕФЕ ЙН ЪБДБФШ ЧПРТПУЩ, ПФЧЕФЩ ОБ ЛПФПТЩЕ НПЗХФ ЪОБФШ ФПМШЛП ПОЙ, Й ЬФЙН УБНЩН ЧЩ ХВЕДЙФЕУШ, ЮФП ЬФП ДЕКУФЧЙФЕМШОП ЧБЫЙ ВМЙЪЛЙЕ, Б ОЕ РТПУФП ЮШЈ-ФП ПЮЕОШ ХНЕМПЕ ЫБТМБФБОУФЧП.

2). чПЪНПЦОПУФШ ЪБЗМБДЙФШ ЧЙОХ. пЮЕОШ ЮБУФП ЛБЦДЩК ЙЪ ОБУ ВЩЧБЕФ ОЕУРТБЧЕДМЙЧ, ОЕВМБЗПДБТЕО, ОЕЧОЙНБФЕМЕО, Б РПТПК Й ЗТХВ Л ЮМЕОБН УЧПЕК УЕНШЙ, ДТХЪШСН. оБН ЛБЦЕФУС, ЮФП Х ОБУ ЕЭЕ ВХДЕФ ЧТЕНС ЧУЈ ЪБЗМБДЙФШ — ОП ЙИ УНЕТФШ УФБЧЙФ ФПЮЛХ Ч ЬФПК ЧПЪНПЦОПУФЙ, Й ФПЗДБ ЮХЧУФЧП ЧЙОЩ РЕТЕД ОЙНЙ ЧУРЩИЙЧБЕФ У ОЕВЩЧБМПК УЙМПК. мАДЙ РЩФБАФУС У ПРПЪДБОЙЕН РТПСЧЙФШ Л ОЙН УЧПА МАВПЧШ Й ЧОЙНБОЙЕ. пДОЙ ДМС ЬФПЗП УФБЧСФ РЩЫОЩЕ ОБДЗТПВЙС, ДТХЗЙЕ ЛБЦДПДОЕЧОП РПУЕЭБАФ ЛМБДВЙЭБ, ЙЪМЙЧБС ФБН ДХЫХ РТЕД НПЗЙМПК, ФТЕФШЙ РЙЫХФ ЧПУРПНЙОБОЙС, РТПУМБЧМСС ХНЕТЫЕЗП, ЮЕФЧЕТФЩЕ УФБЧСФ Ч ГЕТЛЧСИ УЧЕЮЙ Й ЪБЛБЪЩЧБАФ ЪБХРПЛПКОЩЕ УМХЦВЩ, Й Ф. Д. оП ЧУЈ ТБЧОП ЬФП ОЕ РТЙОПУЙФ ЮХЧУФЧБ РПЛПС Й ПЭХЭЕОЙС ЪБЗМБЦЕООПУФЙ ЧЙОЩ. й ФХФ ОБ РПНПЭШ РТЙИПДСФ УРЙТЙФЩ, ЗПЧПТС: НЩ РПНПЦЕН ЧБН ЧУФТЕФЙФШУС У ЧБЫЙНЙ ТПДОЩНЙ Й ЧЩ УНПЦЕФЕ Х ОЙИ РПРТПУЙФШ Й РПМХЮЙФШ РТПЭЕОЙЕ! вПМЕЕ ФПЗП, ЧЩ УНПЦЕФЕ УРТПУЙФШ ЙИ УПЧЕФБ РП ФПК РТПВМЕНЕ, ЮФП ЧБУ ЙОФЕТЕУХЕФ Й ВЕУРПЛПЙФ. йВП ДМС НОПЗЙИ МАДЕК, МЙЫЙЧЫЙИУС ТПДЙФЕМЕК, ДБЦЕ Й УПЧЕФБ ВЩЧБЕФ ЮБУФП УРТПУЙФШ ОЕ Х ЛПЗП. дБ Й ЮЕК УПЧЕФ, ЛТПНЕ НБФЕТЙОУЛПЗП, НПЦЕФ ВЩФШ ВПМЕЕ ЙУЛТЕООЙН, МАВСЭЙН Й ВЕУЛПТЩУФОЩН? б ЛБЛ ВЩЧБЕФ ЧБЦОП РТПУФП ЙЪМЙФШ ДХЫХ РЕТЕД ВМЙЪЛЙН ЮЕМПЧЕЛПН! й ЛБЛ УФТБЫОП Й ФСЦЕМП, ЛПЗДБ ОЕФ ОЙЛПЗП, ЛФП ВЩ ФЕВС ЧЩУМХЫБМ, РПОСМ Й ДБМ УПЧЕФ. й ЧПФ УРЙТЙФЩ ХФЧЕТЦДБАФ, ЮФП У ЙИ РПНПЭША ЧУЕ ЬФЙ РТПВМЕНЩ ВХДХФ УОСФЩ. чЩ РПМХЮЙФЕ УПЧЕФ ПФ ЧБЫЕК ХНЕТЫЕК НБФЕТЙ ЙМЙ ПФГБ, УНПЦЕФЕ Ч МАВПК НПНЕОФ УЧПЕК ЦЙЪОЙ, ОЕЪБЧЙУЙНП ПФ ЧПЪТБУФБ, ЙЪМЙФШ ДХЫХ, РТПУФП РПВЩФШ ЧОПЧШ У ОЙНЙ. й ДМС ЧУЕЗП ЬФПЗП ПФ ЧБУ ПУПВП ОЙЮЕЗП Й ОЕ ФТЕВХЕФУС. оЕ ОБДП ОЙЮЕН ПУПВП ЦЕТФЧПЧБФШ, ЙДФЙ ЪБ ФТЙДЕЧСФШ ЪЕНЕМШ. оХЦОП РТПУФП РПКФЙ Л ВМЙЦБКЫЕНХ ПФ ЧБЫЕЗП ДПНБ УРЙТЙФХ.

3). цЙЧЙ — ЛБЛ ИПЮЕЫШ, ЧУЕ ТБЧОП ФЩ ВЕУУНЕТФЕО. лБЛ ТЕМЙЗЙПЪОП-ЖЙМПУПЖУЛПЕ ХЮЕОЙЕ, УРЙТЙФЙЪН ЪЙЦДЕФУС ОБ ОЕВЙВМЕКУЛПН ДПЗНБФЕ П ВЕУУНЕТФЙЙ ДХЫЙ (ЛПФПТЩК, Л УПЦБМЕОЙА, ЧПЫЕМ Ч ХЮЕОЙЕ Й ТСДБ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК) [1]. уПЗМБУОП ЬФПНХ ДПЗНБФХ, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛХА ЦЙЪОШ РТПЦЙМ ЮЕМПЧЕЛ ОБ ЬФПК ЪЕНМЕ, ЗТЕЫОХА ЙМЙ РТБЧЕДОХА, ПО (ЕЗП ДХЫБ) ЧУЈ ТБЧОП ВХДЕФ ЦЙФШ ЧЕЮОП. фБЛБС ФЕПТЙС ХУФТБЙЧБМБ Й ХУФТБЙЧБЕФ ПЮЕОШ НОПЗЙИ.

4). пФЛТЩЧБС ВХДХЭЕЕ, УРЙТЙФЩ ХФЧЕТЦДБАФ, ЮФП У ЙИ РПНПЭША НПЦОП ОЕ ФПМШЛП ЙУЛХРЙФШ РТПЫМПЕ, ОП Й ХЪОБФШ ВХДХЭЕЕ, Б ФБЛ ЦЕ ЧЩУМХЫБФШ УПЧЕФЩ ДХИПЧ, ЛБЛ ЙЪВЕЦБФШ ФЕИ ЙМЙ ЙОЩИ ЗТПЪСЭЙИ ОЕРТЙСФОПУФЕК Й ВЕД.

5). чУФТЕЮБ У ЙОФЕТЕУОЩН ЮЕМПЧЕЛПН. уЕКЮБУ ВПМШЫПК РПРХМСТОПУФША ОБ ФЕМЕЬЛТБОБИ РПМШЪХАФУС РЕТЕДБЮЙ РПД ТХВТЙЛПК «чУФТЕЮБ У ЙОФЕТЕУОЩНЙ МАДШНЙ», Ч ЛПФПТЩИ РТЙОЙНБАФ ХЮБУФЙЕ РПМЙФЙЛЙ, БЛФЕТЩ, РЕЧГЩ. рПУМЕДОЙЕ ДМС НОПЗЙИ, ПУПВЕООП ДМС НПМПДЕЦЙ, СЧМСАФУС ЛХНЙТБНЙ, ПВЯЕЛФБНЙ ДМС РПДТБЦБОЙС. йУРПМОЙФЕМЙ НОПЗЙИ ЗТХРР УПИТБОСАФ РПРХМСТОПУФШ ГЕМЩЕ ЗПДЩ, ДЕУСФЙМЕФЙС. пДОБЛП УНЕТФШ ХОПУЙФ Й ЬФЙИ ВПЗПЧ ФПМРЩ, Й РПЛМПООЙЛЙ ЙИ ФБМБОФБ НПЗХФ МЙГЕЪТЕФШ УЧПЙИ ВПЗПЧ ФПМШЛП ОБ ЛБДТБИ ЛЙОПИТПОЙЛЙ. й ФХФ ЧОПЧШ ОБ РПНПЭШ РТЙИПДСФ УРЙТЙФЩ, ПВЕЭБС ПТЗБОЙЪПЧБФШ ЧУФТЕЮХ У ФЕН, РТЕД ФБМБОФПН ЛПФПТПЗП ФЩ РТЕЛМПОСЕЫШУС. фЩ НПЦЕЫШ ОЕ ФПМШЛП ХЧЙДЕФШ ЕЗП, ОП Й РПЗПЧПТЙФШ У ОЙН, ЪБДБФШ ЧПРТПУЩ, РПДЕМЙФШУС НЩУМСНЙ. оЕДБТПН РПНПЭША УРЙТЙФПЧ РПМШЪПЧБМЙУШ Й НОПЗЙЕ РПМЙФЙЮЕУЛЙЕ ДЕСФЕМЙ, ЦЕМБЧЫЙЕ Б ФТХДОЩЕ, ПФЧЕФУФЧЕООЩЕ ДМС УФТБОЩ Й УЕВС НЙОХФЩ УРТПУЙФШ УПЧЕФБ Х УЧПЙИ НХДТЩИ РТЕДЫЕУФЧЕООЙЛПЧ.

юБУФП, ЛПЗДБ ЗПЧПТСФ П УРЙТЙФЙЪНЕ, ОБН РТЕДУФБЧМСАФУС УЙДСЭЙЕ ЧПЛТХЗ УФПМБ МАДЙ, ЧЩЪЩЧБАЭЙЕ ДХИ оБРПМЕПОБ ЙМЙ лБТМБ чЕМЙЛПЗП, ЮФПВЩ ФПФ РПЧЕДБМ ЙН ЗТСДХЭЙЕ УПВЩФЙС. фБЛЙЕ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ НЩ НПЦЕН ЧЙДЕФШ Ч ЖЙМШНБИ, РПУЧСЭЕООЩИ УПВЩФЙСН XIX — ОБЮБМБ XX ЧЕЛБ (Л РТЙНЕТХ, ЬРЙЪПД ЙЪ ЖЙМШНБ «уПВБЮШЕ УЕТДГЕ»). х ОБУ Ч УФТБОЕ ХЧМЕЛБМЙУШ ЙН НОПЗЙЕ ДЧПТСОЕ, ЙОФЕММЙЗЕОГЙС, РПУФБЧМЕООЩЕ ЪБ ЮЕТФХ РПУМЕ тЕЧПМАГЙЙ 1917 ЗПДБ. уНПФТС ЬФЙ ЛБДТЩ, Х ОБУ ЮБУФП ЧПЪОЙЛБЕФ ХМЩВЛБ. ч ФБЛПН ХРТПЭЈООПН ЧЙДЕ ВПМШЫЙОУФЧП РТЕДУФБЧМСЕФ УРЙТЙФЙЪН Й УЕЗПДОС, ЛБЛ ВЕЪПВЙДОПЕ СЧМЕОЙЕ. дТХЗЙЕ ЧЕТСЭЙЕ Ч УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ ОЕ РПОЙНБАФ, ЮФП Ч ОЙИ РМПИПЗП, ЕУМЙ ЧУФТЕФЙФШУС Й РПЗПЧПТЙФШ УП УЧПЙНЙ ВМЙЪЛЙНЙ МАДШНЙ. й ХЦ УПЧУЕН НБМП ЛФП РПОЙНБЕФ ХФЧЕТЦДЕОЙС вЙВМЙЙ, ЮФП Ч РПУМЕДОЕЕ ЧТЕНС УРЙТЙФЙЪН УФБОЕФ ПДОЙН ЙЪ ЗМБЧОЩИ ПТХДЙК Ч ТХЛБИ УБФБОЩ: «й ЧЙДЕМ С ЧЩИПДСЭЙИ ЙЪ ХУФ ДТБЛПОБ Й ЙЪ ХУФ ЪЧЕТС Й ЙЪ ХУФ МЦЕРТПТПЛБ ФТЕИ ДХИПЧ ОЕЮЙУФЩИ, РПДПВОЩИ ЦБВБН: ЬФП — ВЕУПЧУЛЙЕ ДХИЙ, ФЧПТСЭЙЕ ЪОБНЕОЙС; ПОЙ ЧЩИПДСФ Л ГБТСН ЪЕНМЙ ЧУЕК ЧУЕМЕООПК, ЮФПВЩ УПВТБФШ ЙИ ОБ ВТБОШ Ч ПОЩК ЧЕМЙЛЙК ДЕОШ вПЗБ чУЕДЕТЦЙФЕМС» (пФЛТ. 16:13-14); «…Й ФЧПТЙФ ЧЕМЙЛЙЕ ЪОБНЕОЙС, ФБЛ ЮФП Й ПЗПОШ ОЙЪЧПДЙФ У ОЕВБ ОБ ЪЕНМА РЕТЕД МАДШНЙ. й ЮХДЕУБНЙ, ЛПФПТЩЕ ДБОП ВЩМП ЕНХ ФЧПТЙФШ РЕТЕД ЪЧЕТЕН, ПО ПВПМШЭБЕФ ЦЙЧХЭЙИ ОБ ЪЕНМЕ, ЗПЧПТС ЦЙЧХЭЙН ОБ ЪЕНМЕ, ЮФПВЩ ПОЙ УДЕМБМЙ ПВТБЪ ЪЧЕТС, ЛПФПТЩК ЙНЕЕФ ТБОХ ПФ НЕЮБ Й ЦЙЧ» (пФЛТ. 13:13-14); «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ, Й ДБДХФ ЧЕМЙЛЙЕ ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ» (нЖ. 24:24). «с ЧЙДЕМБ [ОБРЙУБОП 24 БЧЗ. 1850 З.], ЮФП ЧУЛПТЕ ВХДЕФ УЮЙФБФШУС ЛПЭХОУФЧПН ЗПЧПТЙФШ ЮФП-МЙВП РТПФЙЧ “РПУФХЛЙЧБОЙК”, Б УБНЙ ЬФЙ СЧМЕОЙС РПМХЮБФ ЧУЈ ВПМЕЕ Й ВПМЕ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ; УЙМЩ УБФБОЩ ХНОПЦБФУС, Й ОЕЛПФПТЩН ЙЪ ЕЗП РТЕДБООЩИ РПУМЕДПЧБФЕМЕК ВХДЕФ ДБОБ ЧМБУФШ ФЧПТЙФШ ЮХДЕУБ ЧРМПФШ ДП ОЙЪЧЕДЕОЙС ПЗОС У ОЕВБ ОБ ЪЕНМА РТЕД МАДШНЙ. нОЕ ВЩМП РПЛБЪБОП ФБЛЦЕ, ЮФП ЬФЙ УПЧТЕНЕООЩЕ ЮБТПДЕЙ РПРЩФБАФУС ЧУЕ ЮХДЕУБ, УПДЕСООЩЕ зПУРПДПН ОБЫЙН йЙУХУПН иТЙУФПН, ПВЯСУОЙФШ ЧУЈ ФЕНЙ ЦЕ “РПУФХЛЙЧБОЙСНЙ” Й ЗЙРОПЪПН, Й НОПЗЙЕ РПЧЕТСФ, ВХДФП ЧУЕ ЧЕМЙЛЙЕ ДЕМБ уЩОБ вПЦШЕЗП ОБ ЪЕНМЕ УПЧЕТЫБМЙУШ ФПК ЦЕ УЙМПК, ЛПФПТБС ДЕКУФЧХЕФ Ч ОЙИ» [2]. «рПУТЕДУФЧПН УРЙТЙФЙЪНБ УБФБОБ ЧЩУФБЧЙФ УЕВС ЛБЛ ВМБЗПДЕФЕМС ЮЕМПЧЕЮЕУЛПЗП ТПДБ, ЙУГЕМСС ВПМЕЪОЙ МАДЕК Й ЛБЛ ВЩ РТЕДМБЗБС НЙТХ ОПЧХА, ВПМЕЕ ЧПЪЧЩЫЕООХА УЙУФЕНХ ТЕМЙЗЙПЪОПК ЧЕТЩ, Й Ч ФП ЦЕ УБНПЕ ЧТЕНС ПО ВХДЕФ ТБВПФБФШ ЛБЛ ЗХВЙФЕМШ ЮЕМПЧЕЮЕУЛЙИ ДХЫ» [3]. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ. й УЕЗПДОС УЙМБ УРЙТЙФЙЪНБ РТПСЧМСЕФУС Ч УМЕДХАЭЙИ ПУОПЧОЩИ ОБРТБЧМЕОЙСИ:

• уБФБОЙОУЛЙЕ УЕЛФЩ. уМХЦЕОЙЕ Ч ЬФЙИ ГЕТЛЧСИ УЧПДЙФУС Л РТЙЪЩЧБОЙА ЪМЩИ ДХИПЧ Й ПВТБЭЕОЙА ЪБ РПНПЭША Л УБФБОЕ. п ТБУРТПУФТБОЕОЙЙ УБФБОЙЪНБ Ч УПЧТЕНЕООПН НЙТЕ УН. ЧЩЫЕ.

• ыБНБОЙЪН. пУОПЧОПК ПВТСД ЬФПК ТЕМЙЗЙЙ — ЛБНМБОЙЕ — РТЕДУФБЧМСЕФ УПВПК НПНЕОФ, ЛПЗДБ Ч ЫБНБОБ РПУМЕ НОПЗПЮЙУМЕООЩИ РТЙЪЩЧПЧ ЧУЕМСЕФУС ЪМПК ДХИ. йЪВТБОЙЕ ОПЧПЗП ЫБНБОБ ОБЪЩЧБЕФУС «РЕТЕУПФЧПТЕОЙЕ», ФП ЕУФШ ДХИЙ ЪБВЙТБАФ ЕЗП ДХЫХ, Й РЕТЕТПДЙЧ ЕЈ РП УЧПЕНХ ХУНПФТЕОЙА ЧПЪЧТБЭБАФ ЫБНБОХ. ч ПУОПЧЕ ЧУЕК ЬФПК ТЕМЙЗЙЙ МЕЦЙФ РПЛМПОЕОЙЕ ЧЩЪЩЧБЕНЩН ДХИБН. ыБНБОЙЪН УЩЗТБМ УФТБЫОХА ТПЛПЧХА ТПМШ Ч ЙУФПТЙЙ ОБТПДПЧ, ЕЗП ЙУРПЧЕДХАЭЙИ [4]. пДОБЛП, ЬФЙ ЗТХУФОЩЕ ХТПЛЙ ОЙ ЛПЗП Й ОЙ ЮЕНХ ОЕ ОБХЮЙМЙ. уЕЗПДОС РТПЙУИПДЙФ ЧПЪТПЦДЕОЙЕ ЫБНБОЙЪНБ Й ФХ РПРХМСТОПУФШ, ЛПФПТХА ПО ЙНЕЕФ УЕЗПДОС, ПО ОЕ ЙНЕМ ХЦЕ НОПЗП ЧЕЛПЧ. фБЛ, Ч сЛХФЙЙ ЧЙДОЕКЫЙЕ РПМЙФЙЮЕУЛЙЕ ДЕСФЕМЙ ЪБСЧМСАФ: «ыБНБОЙЪН — СЛХФУЛБС ТЕМЙЗЙС Й ЖЙМПУПЖУЛПЕ ПУОПЧБОЙЕ, ОБ ЛПФПТПН ВХДЕФ УФТПЙФШУС ОБЫЕ ЗПУХДБТУФЧП» [5]. уЕЗПДОС ТЕЗХМСТОП РТПИПДСФ ЫБНБОУЛЙЕ РТБЪДОЙЛЙ, РЕЮБФБАФУС ЛОЙЗЙ РП ДБОПК ФЕНБФЙЛЕ. бЛГЙПОЕТОЩЕ ПВЭЕУФЧБ «чПУФПЮОЩЕ ЧПТПФБ» Й «уБОФПТЙ» ТБЪТБВБФЩЧБАФ НБТЫТХФЩ РП УЧСФЩН (!) ЫБНБОУЛЙН НЕУФБН: вБКЛБМ У ЕЗП ыБНБЫ-ЛБНОЕН, ЗПТБ еТДЬ, ПУФТПЧ пМШИПО, РТЙЧПМШОБС ДПМЙОБ уЕМЕОЗЙ, фХОЛЙОУЛЙЕ ЗПМШГЩ. ыБНБОЩ ЪБОЙНБАФ НЕУФБ ИТЙУФЙБОУЛЙИ УЧСЭЕООЙЛПЧ Й РБУФПТПЧ. пОЙ ЙНЕАФ ОЕ ФПМШЛП ДХИПЧОЩК, ОП ХЦЕ Й РПМЙФЙЮЕУЛЙК ЧЕУ. нОПЗЙЕ НЕФПДЩ ЫБНБОЙЪНБ РТПОЙЛМЙ Ч ТБЪОЩЕ УЖЕТЩ, Й Ч ЮБУФОПУФЙ ДБЦЕ Ч ТПЛ-НХЪЩЛХ, ЛПФПТБС РПУФТПЕОБ У ЙУРПМШЪПЧБОЙЕН ФЕИ ЦЕ РТЙЕНПЧ. фБЛ, «ЫБНБОПН ОБЪЧБМ тЕК нБОЪБТЕЛ, РЙБОЙУФ ЧПЛБМШОПЗП ЛЧБТФЕФБ „дПТЪ“ ТПЛ-РЕЧГБ ЬФПЗП ЛЧБТФЕФБ дЦЕКНУБ дХЗМБУБ нПТТЙУПОБ» [6].

• сЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ. рТБЛФЙЮЕУЛЙ Ч ЛБЦДПК СЪЩЮЕУЛПК ТЕМЙЗЙЙ ПДОП ЙЪ ГЕОФТБМШОЩИ НЕУФ ЪБОЙНБЕФ ЛХМШФ РТЕДЛПЧ, ПУОПЧБООЩК ОБ ЧЕТЕ Ч УХЭЕУФЧПЧБОЙЕ ДХЫ ХНЕТЫЙИ ТПДУФЧЕООЙЛПЧ, ЧПЦДЕК. нОПЗЙЕ ЙЪ ЬФЙИ ПВЩЮБЕЧ ЧПЫМЙ РПЪЦЕ Ч ОЕЛПФПТЩЕ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ Й ВМБЗПРПМХЮОП ДПЦЙМЙ ДП ОБЫЕЗП ЧТЕНЕОЙ. ьФП: РПОСФЙЕ П 9 Й 40 ДОСИ, ПВЩЮБК ЪБЧЕЫЙЧБФШ ЪЕТЛБМБ Й ПУФБЧМСФШ РЙЭХ ОБ НПЗЙМЕ. ч ТБЪМЙЮОЩИ УФТБОБИ ТБЪТБВПФБОЩ ЧУЕЧПЪНПЦОЩЕ ПВТСДЩ, УЧСЪБООЩЕ У ПВЭЕОЙЕН У ДХЫБНЙ ХНЕТЫЙИ, НЕФПДБНЙ ТБУРПМПЦЕОЙС ЙИ Л УЕВЕ, ХЪОБЧБОЙС ЮЕТЕЪ ОЙИ ЧПМЙ ВПЗПЧ Й ВХДХЭЕЗП [7]. уЕЗПДОС УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ ТБУРТПУФТБОЕОЩ РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ СЪЩЮЕУЛЙИ ЛХМШФБИ бЖТЙЛЙ, ОБУЕМЕОЙЕ ЛПФПТПК Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ ДП УЙИ РПТ УПУФБЧМСАФ СЪЩЮОЙЛЙ [8]. фПМШЛП РП ПЖЙГЙБМШОЩН ДБООЩН ЙИ РТЙДЕТЦЙЧБЕФУС 42% ОБУЕМЕОЙС. б Ч ФБЛЙИ УФТБОБИ, ЛБЛ мЙВЕТЙС, нПЪБНВЙЛ РПУМЕДПЧБФЕМЙ ФТБДЙГЙПООЩИ ЛХМШФПЧ УПУФБЧМСАФ 70% ОБУЕМЕОЙС, Ч гЕОФТБМШОП-бЖТЙЛБОУЛПК ТЕУРХВМЙЛЕ УЧЩЫЕ 80%. «оЕЛПФПТЩЕ ЪБРБДОЩЕ БЧФПТЩ ДБЦЕ УЮЙФБАФ ЛХМШФ РТЕДЛПЧ ОБЙВПМЕЕ ИБТБЛФЕТОПК ТЕМЙЗЙЕК ФТПРЙЮЕУЛПК Й АЦОПК бЖТЙЛЙ. пВЯЕЛФПН РПЮЙФБОЙС, ЛБЛ РТБЧЙМП, ВЩЧБАФ РТБТПДЙФЕМЙ УЕНШЙ, ТПДБ, РМЕНЕОЙ Й Ф. Д., ЛПФПТЩН РТЙРЙУЩЧБАФУС УЧЕТИЯЕУФЕУФЧЕООЩЕ УРПУПВОПУФЙ УПЧЕТЫБФШ ЛБЛ ДПВТП, ФБЛ Й ЪМП» [9]. сЪЩЮЕУЛЙЕ ЛХМШФЩ РТПДПМЦБАФ ЦЙФШ Й Ч пЛЕБОЙЙ, УПУФБЧМСС ФПМШЛП РП ПЖЙГЙБМШОЩН ДБООЩН: 15% ОБУЕМЕОЙС чБОХБФХ, 7% — рБРХБ-оПЧПК зЧЙОЕЙ, РТБЛФЙЮЕУЛЙ ЧУЈ ЛПТЕООПЕ ОБУЕМЕОЙЕ бЧУФТБМЙЙ Й РМЕНС НБПТЙ оПЧПК ъЕМБОДЙЙ, 5% уПМПНПОПЧЩИ ПУФТПЧПЧ. еУФШ СЪЩЮОЙЛЙ Й УТЕДЙ РПМХДЙЛЙИ РМЕНЕО ЙОДЕКГЕЧ уЕЧЕТОПК Й аЦОПК бНЕТЙЛЙ. пДОБЛП ВЩМП ВЩ ПЫЙВЛПК УЮЙФБФШ СЪЩЮЕУФЧП РТЙЪОБЛПН ПФУФБМПУФЙ ОБУЕМЕОЙС. оБРТПФЙЧ, УЕЗПДОС ЕЗП ВХТОЩК ЧУРМЕУЛ Й РПРХМСТОПУФШ ОБВМАДБЕФУС ЛБЛ ТБЪ Ч еЧТПРЕ. «дХИПЧОПЕ ЧПЪТПЦДЕОЙЕ ПВЭЕУФЧБ Й УЧПВПДБ ЧЕТПЙУРПЧЕДБОЙС УЩЗТБМЙ Ч ОПЧПН УФБОПЧМЕОЙЙ ПЛЛХМШФОПК ДТХЙДЙЮЕУЛПК ЛХМШФХТЩ ЛМАЮЕЧХА ТПМШ. чУЈ ВПМШЫЕ УФБМП ЗТХРР, ЮФСЭЙИ ДТЕЧОЙИ ДТХЙДУЛЙИ ВПЗПЧ Й ФТБДЙГЙЙ. уОПЧБ РПСЧМСАФУС НБУФЕТБ, РПМШЪХАЭЙЕУС РТЙЈНБНЙ НБЗЙЙ ДТХЙДПЧ Й ПВХЮБАЭЙЕ ОПЧЙЮЛПЧ. нОПЗЙЕ ЗТХРРЩ ПЛЛХМШФЙУФПЧ ПВЯЕДЙОСЕФ УПЪДБООБС Ч 1995 ЗПДХ мЙЗБ уЧПВПДОЩИ пВЭЕУФЧ… мЙЗБ уЧПВПДОЩИ пВЭЕУФЧ УЧСЪЩЧБЕФ ОЕЛПФПТЩЕ ЗПТПДБ ФТЈИ ЗПУХДБТУФЧ — тПУУЙЙ, вЕМБТХУЙ Й хЛТБЙОЩ. ьФП нПУЛЧБ, уБОЛФ-рЕФЕТВХТЗ, лЙЕЧ, пДЕУУБ, нЙОУЛ, зПНЕМШ Й ДТХЗЙЕ… дТХЙДЙЮЕУЛЙЕ ПТЗБОЙЪБГЙЙ УХЭЕУФЧХАФ УЕКЮБУ ЧП НОПЗЙИ ЗПУХДБТУФЧБИ ъБРБДОПК еЧТПРЩ. л РТЙНЕТХ, ОБ ФЕТТЙФПТЙЙ чЕМЙЛПВТЙФБОЙЙ ПЖЙГЙБМШОП ЪБТЕЗЙУФТЙТПЧБОЩ ФТЙ ФБЛПЗП ТПДБ ПТЗБОЙЪБГЙЙ, ЧП жТБОГЙЙ — ДЧЕ, УХЭЕУФЧХАФ ОЕУЛПМШЛП Ч йФБМЙЙ, зЕТНБОЙЙ, оПТЧЕЗЙЙ, ыЧЕГЙЙ Й жЙОМСОДЙЙ. й ЬФП ОЕ УЮЙФБС ПТЗБОЙЪБГЙК, ОЕ ЪБТЕЗЙУФТЙТПЧБООЩИ ПЖЙГЙБМШОП, ЛБЛЙИ, ЛБЛ ЙЪЧЕУФОП, ВПМШЫЙОУФЧП» [10]. й ЬФП ФПМШЛП РП ДТХЙДУЛЙН ПТЗБОЙЪБГЙСН! чЩЫЕ НЩ ХЦЕ ТБУУНПФТЕМЙ РТПВМЕНХ ЧПЪТПЦДЕОЙС СЪЩЮЕУФЧБ Ч тПУУЙЙ. ч ЛБОХО XXI ЧЕЛБ СЪЩЮЕУФЧП ЧОПЧШ УФБОПЧЙФУС ПДОПК ЙЪ ЛТХРОЩИ ТЕМЙЗЙК НЙТБ, ОЕУС ХЮЕОЙС УРЙТЙФЙЪНБ Ч ЫЙТПЛЙЕ НБУУЩ ОБУЕМЕОЙС.

• уРЙТЙФЙЮЕУЛЙЕ ТЕМЙЗЙЙ. уЕЗПДОС Ч НЙТЕ УХЭЕУФЧХАФ ТЕМЙЗЙЙ, ЛПФПТЩЕ ХЮЕОЩЕ ПФОПУСФ Л ЗТХРРЕ УРЙТЙФЙЮЕУЛЙИ, ЙВП ЬФП СЧМЕОЙЕ УПУФБЧМСЕФ ДП 90% ЧУЕК ЙИ ЖЙМПУПЖЙЙ. тПДПОБЮБМШОЙЛБНЙ ЬФЙИ ТЕМЙЗЙК УФБМЙ ОЕЗТЩ, ЧЩЧЕЪЕООЩЕ Ч УЧПЈ ЧТЕНС ТБВБНЙ Ч бНЕТЙЛХ. фБН Й ЪБТПДЙМЙУШ ЬФЙ ПФЛТПЧЕООП ПЛЛХМШФОЩЕ ТЕМЙЗЙЙ, ЧПВТБЧ Ч УЕВС ЮЕТФЩ БЖТЙЛБОУЛЙИ ЛХМШФПЧ, ЛПМДПЧУФЧБ Й ЕЧТПРЕКУЛПЗП УРЙТЙФЙЪНБ. л ФБЛЙН ТЕМЙЗЙСН ПФОПУСФУС ХНВБОДБ Й ЛБОДПНВМЕ Ч вТБЪЙМЙЙ, ЧПДХ ОБ зБЙФЙ, ЫБОЗП ОБ фТЙОЙДБДЕ, РПЛПНБОЙС ОБ сНБКЛЕ. фБЛ, Ч ЛХМШФЕ ЧПДХ (ЙМЙ ЧХДХ) УХЭЕУФЧХЕФ ФБЛПЕ СЧМЕОЙЕ, ЛБЛ ЪПНВЙ. уХФШ ЕЗП УПУФПЙФ Ч ФПН, ЮФП РП РПЧЕТШСН РПУМЕДПЧБФЕМЕК ЧХДХ ФЕМБ НЕТФЧЩИ МАДЕК НПЦОП ЧЕТОХФШ Л ЦЙЪОЙ РТЙ РПНПЭЙ НБЗЙЮЕУЛЙИ ПВТСДПЧ. чПУЛТЕУЫЙЕ Ч ТЕЪХМШФБФЕ ЬФПЗП НЕТФЧЕГЩ Й ЕУФШ ЪПНВЙ, ЧЩРПМОСАЭЙЕ МАВПК РТЙЛБЪ ЛПМДХОБ. рПУМЕДОЙК РПМШЪХЕФУС ОЕРТЕТЕЛБЕНПК ЧМБУФША Й БЧФПТЙФЕФПН, ЛПФПТЩК ЧПЪТБУФБЕФ ПФ ФПЗП, ЮЕН ВПМШЫЕ Х ОЕЗП Ч РПЧЙОПЧЕОЙЙ ЪПНВЙ [11]. рПЬФПНХ НБУУПЧЩЕ ОБУЙМШУФЧЕООЩЕ ХВЙКУФЧБ ДП УЙИ РПТ РТБЛФЙЛХАФУС Ч ЬФПН ЛХМШФЕ. тЕМЙЗЙС ХНВБОДБ УЕЗПДОС СЧМСЕФУС ПДОПК ЙЪ ЗМБЧЕОУФЧХАЭЙИ Ч вТБЪЙМЙЙ. фБЛ, ФПМШЛП Ч ПДОПН тЙП-ДЕ-цБОЕКТП РПУФПСООП РПУЕЭБАФ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ 667 ФЩУСЮ ЮЕМПЧЕЛ! [12]. хНВБОДБ РТЕДУФБЧМСЕФ УПВПК ЦЈУФЛХА Ч БДНЙОЙУФТБФЙЧОПН РМБОЕ ПТЗБОЙЪБГЙА, ЧЕДХЭХА БЛФЙЧОХА НЙУУЙПОЕТУЛХА ДЕСФЕМШОПУФШ. фБЛ, ЛПОЖЕТЕОГЙС ХНВБОДБ ЙНЕЕФ чЕТИПЧОЩК УПЧЕФ Й УМЕДХАЭЙЕ ПФДЕМЩ: ЛХМШФХТЩ, АТЙДЙЮЕУЛЙК, МЕЮЕВОЩК, ЪХВПЧТБЮЕВОЩК, ТБЪЧМЕЮЕОЙК, УПГЙБМШОПК РПНПЭЙ, РТПРБЗБОДЩ, УРЙТЙФП-ХНВБОДЙУФУЛПК ДПЛФТЙОЩ, БУФТПМПЗЙЮЕУЛПК ОБХЛЙ [13]. уРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, ЛПМДПЧУФЧП, РТЙЈНЩ ЮЕТОПК Й ВЕМПК НБЗЙЙ УПУФБЧМСАФ УХЭОПУФШ ХНВБОДЩ. еЈ НЕДЙГЙОУЛЙЕ ХЮТЕЦДЕОЙС ПУОПЧБОЩ ОБ РТЙОГЙРБИ ИЙМЕТУФЧБ, РБТБРУЙИПМПЗЙЙ Й ЗЙРОПЪБ. пДОБЛП, УРЙТЙФЙЮЕУЛЙЕ ГЕТЛЧЙ УХЭЕУФЧХАФ Й РТПГЧЕФБАФ ОЕ ФПМШЛП Ч мБФЙОУЛПК бНЕТЙЛЕ, ОП Й Ч ЧЕДХЭЙИ ЬЛПОПНЙЮЕУЛЙ ТБЪЧЙФЩИ УФТБОБИ НЙТБ. уЕЗПДОС ОБУЮЙФЩЧБЕФУС ФТЙ ПУОПЧОЩЕ УРЙТЙФЙЮЕУЛЙЕ ГЕТЛЧЙ:

1) нЕЦДХОБТПДОБС ЗЕОЕТБМШОБС БУУБНВМЕС УРЙТЙФПЧ, ПУОПЧБООБС Ч 1936 ЗПДХ Ч З. вХЖЖБМП, ЫФБФ оША-кПТЛ. ч 1940 ЗПДХ ПОБ ОБУЮЙФЩЧБМБ 90 УРЙТЙФЙЮЕУЛЙИ ГЕТЛЧЕК Й 1350 ЮМЕОПЧ [14], Ч 1952 ЗПДХ ХЦЕ 182 ГЕТЛЧЙ Й 157 ФЩУСЮ ЮМЕОПЧ [15]. ч 1956 ЗПДХ ХЦЕ 164072 ЮЕМПЧЕЛБ ТЕЗХМСТОП РПУЕЭБМЙ ЬФХ УРЙТЙФЙЮЕУЛХА ГЕТЛПЧШ [16]. ч ОБУФПСЭЕЕ ЧТЕНС ЛПМЙЮЕУФЧП ЕЕ РПУМЕДПЧБФЕМЕК УПУФБЧМСЕФ ОЕУЛПМШЛП НЙММЙПОПЧ.

2) оБГЙПОБМШОБС УРЙТЙФЙЮЕУЛБС БУУПГЙБГЙС ГЕТЛЧЕК, ЛПФПТБС ПРТЕДЕМСЕФ УЕВС, ЛБЛ «ПТЗБОЙЪБГЙА, ЛПФПТБС УПУФПЙФ ЙЪ ЧЕТХАЭЙИ Ч ФП, ЮФП УРЙТЙФЙЪН ЕУФШ ОБХЛБ, ЖЙМПУПЖЙС Й ТЕМЙЗЙС; ПУОПЧБОЙЕН ЧЕТЩ СЧМСАФУС ЖБЛФЩ ЛПОФБЛФЙТПЧБОЙС РТЕДУФБЧЙФЕМЕК ЬФПЗП Й ЙОПЗП НЙТПЧ». л 1989 ЗПДХ ПОБ ОБУЮЙФЩЧБМБ ХЦЕ 142 ГЕТЛЧЙ [17]. юМЕОЩ ЬФПК ГЕТЛЧЙ «ЙНЕАФ УПВУФЧЕООХА УЕНЙОБТЙА, Ч ЛПФПТПК РТПИПДСФ РПДЗПФПЧЛХ ВХДХЭЙЕ УМХЦЙФЕМЙ. ч ГЕТЛЧБИ РТПЧПДСФУС ТЕЗХМСТОЩЕ УМХЦЕОЙС, ЧП ЧТЕНС ЛПФПТЩИ УПВМАДБАФУС РТЙЧЩЮОЩЕ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ: РЕОЙЕ, НПМЙФЧЩ Й Ф. Д. чУЈ ЬФП УПЮЕФБЕФУС У РТБЛФЙЛПК „ПВЭЕОЙС У ДХИБНЙ“. бУУПГЙБГЙС УПДЕТЦЙФ МБЗЕТС, ЛПФПТЩЕ УМХЦБФ ГЕОФТБНЙ ЙОУФТХЛФБЦБ, ГЕТЛПЧОЩИ УМХЦЕОЙК Й НЕДЙХНЙЮЕУЛПЗП ПВЭЕОЙС» [18].

3) оБГЙПОБМШОЩК УРЙТЙФЙЮЕУЛЙК УПАЪ уыб — ОБЙВПМЕЕ ЪБЛПОУРЙТЙТПЧБООБС ЙЪ ЬФЙИ ФТЕИ ПТЗБОЙЪБГЙК, ОЕ ДБАЭБС УЧЕДЕОЙК П УЧПЕН ЛПМЙЮЕУФЧЕООПН УПУФБЧЕ Й ДЕСФЕМШОПУФЙ. ъБСЧМСС П УЕВЕ МЙЫШ ФП, ЮФП ЙИ «ГЕТЛПЧШ, ПУОПЧБООБС Ч 1913 ЗПДХ ЙУРПЧЕДХЕФ ЧЕТХ Ч УЧЕТИЯЕУФЕУФЧЕООЩЕ МЙЮОПУФОЩЕ Й ВЕЪМЙЮОПУФОЩЕ РТПСЧМЕОЙС ЙОЩИ НЙТПЧ, У ЛПФПТЩНЙ НПЦОП ЧПКФЙ Ч ЛПОФБЛФ» [19].

• иБТЙЪНБФЙЮЕУЛЙЕ ГЕТЛЧЙ. оБЙВПМЕЕ ПРБУОПЕ Й ОЕПЦЙДБООПЕ РТПСЧМЕОЙЕ ЙНЕЕФ УРЙТЙФЙЪН Ч ИТЙУФЙБОУЛЙИ ГЕТЛЧБИ ИБТЙЪНБФЙЮЕУЛПЗП ФПМЛБ. ч РТЕДЩДХЭЕК ТБВПФЕ «уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ» (иБТШЛПЧ: жБЛФ, 2001) НЩ РПДТПВОП БОБМЙЪЙТПЧБМЙ РТЙТПДХ ЬФЙИ ГЕТЛЧЕК, РПЬФПНХ ЪДЕУШ РТЙЧЕДЕН МЙЫШ ОЕЛПФПТЩЕ ЧЩУЛБЪЩЧБОЙС П ОЙИ, УДЕМБООЩЕ УБНЙНЙ ЙДЕПМПЗБНЙ ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС. «иБТЙЪНБФЙЮЕУЛПЕ ПВОПЧМЕОЙЕ ПВЭЙО — ЬФП ДХИПЧОПЕ РТПВХЦДЕОЙЕ ЧОХФТЙ ГЕТЛЧЙ. пОП ТБУУНБФТЙЧБЕФ УЕВС, ЛБЛ ФПЮЛХ РЕТЕУЕЮЕОЙС НОПЗЙИ ВПЗПУМПЧУЛЙИ Й УРЙТЙФЙЮЕУЛЙИ ЙНРХМШУПЧ УПЧТЕНЕООПЗП ИТЙУФЙБОУФЧБ» — ФБЛ ЗПЧПТЙФУС Ч «вПЗПУМПЧУЛЙИ ДЙТЕЛФЙЧБИ ИБТЙЪНБФЙЮЕУЛПЗП ПВОПЧМЕОЙС ПВЭЙО Ч еЧБОЗЕМШУЛПК ГЕТЛЧЙ ПФ 2 НБТФБ 1976 ЗПДБ» [20]. пДЙО ЙЪ ЙДЕПМПЗПЧ ИБТЙЪНБФЙЪНБ нПТФПО лЬМУЙ УФБЧЙФ ЮЕТФХ ТБЧЕОУФЧБ НЕЦДХ УЙМПК, ЛПФПТБС РТПСЧМСЕФУС Ч ЫБНБОЙЪНЕ Й ЛПФПТПК ПВМБДБМ йЙУХУ иТЙУФПУ, ОБИПДСУШ ОБ ОБЫЕК ЪЕНМЕ: «йЙУХУ ВЩМ НПЗХЭЕУФЧЕООЩН ЮЕМПЧЕЛПН. пО ВЩМ УЙМШОЕЕ ЧУЕИ ЫБНБОПЧ. нПЙ УФХДЕОФЩ ОБЮЙОБАФ РПОЙНБФШ ЪОБЮЕОЙЕ йЙУХУБ МХЮЫЕ, ЛПЗДБ ЮЙФБАФ ЛОЙЗЙ „ыБНБОЙЪН“ нЙТУЕС ьМЙБДЕ Й „рХФЕЫЕУФЧЙЕ Ч йЛУФМБОД“ лБТМПУБ лБУФБОЕДЩ… ьФП Ч ФПЮОПУФЙ ФПФ ЦЕ ТПД РУЙ-УЙМЩ (УЧЕТИЯЕУФЕУФЧЕООПК УЙМЩ), ЛПФПТПК ЧМБДЕМ Й уБН йЙУХУ» [21]. фБЛЙН ПВТБЪПН УБФБОЙЪН Ч УМХЦЕОЙЙ ЫБНБОПЧ Й ПЛЛХМШФОЩЕ ЛОЙЗЙ лБУФБОЕДЩ УФБОПЧСФУС Ч ПДЙО ТСД У иТЙУФПН. рПУФХМБФЩ ИБТЙЪНБФЙЙ ЙНЕАФ ЮЙУФП ПЛЛХМШФОЩЕ ЛПТОЙ, ДБЦЕ Ч УЧПЙИ ОБЪЧБОЙСИ. фБЛ, ФБН РТЙУХФУФЧХАФ СЧМЕОЙС ЧЙЪХБМЙЪБГЙЙ, НЕДЙФБГЙЙ, ЮЕФЧЕТФПЗП ЙЪНЕТЕОЙС, Й ДБЦЕ КПЗЙ. рП ХФЧЕТЦДЕОЙА ИБТЙЪНБФПЧ, «УОЩ Й ЧЙДЕОЙС — ЬФП ПУОПЧОПК НБФЕТЙБМ, ЙУРПМШЪХЕНЩК уЧСФЩН дХИПН ДМС ФПЗП, ЮФПВЩ ЮФП-ФП УПЪДБФШ ДМС ОБУ» — РЙЫЕФ ПДЙО ЙЪ ЙЪЧЕУФОЩИ РТПРПЧЕДОЙЛПЧ ЬФПЗП ДЧЙЦЕОЙС кПОЗЙ юП [22]. гЕМШ ИБТЙЪНБФБ РПМХЮЙФШ, ЛБЛ ПОЙ ЗПЧПТСФ, ДБТЩ уЧСФПЗП дХИБ, ЮФПВ дХИ ЗПЧПТЙМ Й ДЕКУФЧПЧБМ ЮЕТЕЪ ОЙИ. дМС ЬФПЗП ПОЙ РТЙИПДСФ ЧП ЧТЕНС УМХЦЕОЙС Ч УПЧЕТЫЕООПЕ ЙУУФХРМЕОЙЕ, НПМСУШ ГЕМЩНЙ ЮБУБНЙ, Б ФБЛ ЦЕ ЙУРПМШЪХС ЧЩЫЕЙЪМПЦЕООЩЕ НЕФПДЩ, ЮФП Й Ч НБЗЙЙ — НЕДЙФБГЙС, ЧЙЪХБМЙЪБГЙС Й Ф. Д. рТПСЧМЕОЙЕ ЬФЙИ ДБТПЧ: ВПТНПФБОЙЕ ОБ ФБТБВБТУЛЙИ СЪЩЛБИ, ОЕХДЕТЦЙНЩК ИПИПФ, РПЧЕТЦЕОЙЕ Й ЛБФБОЙЕ РП РПМХ — ФБЛ ЦЕ ПЮЕОШ СТЛП УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП ЙИ РТЙТПДБ ХИПДЙФ Ч ВЕЪДОХ. иБТЙЪНБФЙС, ПУОПЧБООБС ОБ ЧЩЪЩЧБОЙЙ ДХИПЧ УЕЗПДОС УФБМБ ОБДЛПОЖЕУУЙПОБМШОЩН СЧМЕОЙЕН, ЙНЕС Ч УЧПЙИ ТСДБИ ЛБФПМЙЛПЧ, ВБРФЙУФПЧ, ЕЧБОЗЕМЙУФПЧ, МАФЕТБО Й Ф. Д. уЕЗПДОС ПФЛТЩЧБАФУС Ч ЛБЦДПН ЗПТПДЕ ИБТЙЪНБФЙЮЕУЛЙЕ ГЕТЛЧЙ, Б ПВЭБС ЮЙУМЕООПУФШ ЙИ РТЙЧЕТЦЕОГЕЧ ВПМЕЕ 300 НМО. РП ЧУЕНХ НЙТХ. й ЗМБЧОБС ПРБУОПУФШ УПУФПЙФ Ч ФПН, ЮФП ВПМШЫЙОУФЧП МАДЕК УЮЙФБЕФ, ЮФП РПМХЮБЕФ Й ПВЭБЕФУС УП уЧСФЩН дХИПН, Ч ДЕКУФЧЙФЕМШОПУФЙ ЦЕ ЙДЕФ РТСНПК ЛПОФБЛФ У ВЕУБНЙ [23].

• уРЙТЙФЙЪН Ч ФТБДЙГЙПООЩИ ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ. оЕУНПФТС ОБ ФП, ЮФП УРЙТЙФЙЪН ЧУСЮЕУЛЙ ПУХЦДБЕФУС ПЖЙГЙБМШОЩНЙ ИТЙУФЙБОУЛЙНЙ ГЕТЛЧСНЙ (ЛБФПМЙЮЕУФЧП, РТБЧПУМБЧЙЕ), Ч ЙДЕПМПЗЙЙ УБНЙИ ЬФЙИ ГЕТЛЧЕК СЧМЕОЙЕ УРЙТЙФЙЪНБ РТЙУХФУФЧХЕФ, Й ЧЕУШНБ ЫЙТПЛП. ьФПНХ Ч РЕТЧХА ПЮЕТЕДШ ЛПОЕЮОП ЦЕ УРПУПВУФЧХЕФ СЪЩЮЕУЛБС ДПЛФТЙОБ П ВЕУУНЕТФЙЙ ДХЫЙ, УПЧЕТЫЕООП РТПФЙЧПТЕЮБЭБС ХЮЕОЙА иТЙУФБ, ОП РТЙОСФБС Ч ЬФЙИ ГЕТЛЧСИ. рПЬФПНХ ЧПУРЙФБООЩЕ Ч ЙИ МПОЕ ВПМШЫЙОУФЧП ОБУЕМЕОЙС ЪЕНМЙ ЧПУРТЙОЙНБЕФ УРЙТЙФЙЮЕУЛЙК УЕБОУ, ЛБЛ ТЕБМШОХА ЧПЪНПЦОПУФШ ЧУФТЕФЙФШУС УП УЧПЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ. б ЧЕДШ ЕУМЙ ВЩ ЬФЙ ГЕТЛЧЙ ХЮЙМЙ ВЙВМЕКУЛПНХ РПОЙНБОЙА ДХЫЙ (ЮФП ПОБ ХНЙТБЕФ ЧНЕУФЕ У ФЕМПН Й ПФ ФЕМБ ОЕПФДЕМЙНБ — 1-жЕУУ. 5:23), ФП ЬФЙН УБНЩН РПД УРЙТЙФЙЪНПН ВЩМБ ВЩ ЧЩВЙФБ ЕЗП ЗМБЧОПЕ ПУОПЧБОЙЕ — ДПЗНБФ П ВЕУУНЕТФЙЙ ДХЫЙ. й МАДЙ ВЩ РПОЙНБМЙ, ЮФП УРЙТЙФЩ ЧЩЪЩЧБАФ ОБ УЕБОУБИ ОЕ ДХЫЙ ЙИ ХНЕТЫЙИ ТПДУФЧЕООЙЛПЧ, ЛПФПТЩИ РТПУФП ОЕФ, Б ЪМЩИ ДЕНПОПЧ. пДОБЛП, РПНЙНП ЬФПЗП Й Ч ХЮЕОЙЙ НОПЗЙИ ЗПУХДБТУФЧЕООЩИ ГЕТЛЧЕК РТЙУХФУФЧХЕФ УРЙТЙФЙЪН. рП ЬФПНХ ЧПРТПУХ ЛТХРОЕКЫЙК ЬФОПЗТБЖ XIX ЧЕЛБ ьДХБТД фБКМПТ ЪБНЕЮБЕФ: «иПФС ЛХМШФ РТЕДЛПЧ ПФУХФУФЧХЕФ Ч УПЧТЕНЕООПН ИТЙУФЙБОУФЧЕ, ФЕН ОЕ НЕОЕЕ УМЕДЩ ЕЗП УПИТБОЙМЙУШ УПЧЕТЫЕООП ПФЮЕФМЙЧП, ИПФС ВЩ Ч ЧЙДЕ „УПОНБ“ УЧСФЩИ, ЛПФПТЩЕ ВЩМЙ ЛПЗДБ-ФП МАДШНЙ, Б ФЕРЕТШ ПВТБЪХАФ ЛМБУУ ОЙЪЫЙИ ВПЦЕУФЧ, РТЙОЙНБАЭЙИ ДЕСФЕМШОПЕ ХЮБУФЙЕ Ч ДЕМБИ МАДЕК, ЛПФПТЩЕ ПВТБЭБАФУС Л ОЙН У НПМЙФЧБНЙ Й ВМБЗПДБТОПУФСНЙ…» [24]. рТЙ РПНПЭЙ УРЕГЙБМШОЩИ НПМЙФЧ ЧЕТХАЭЙЕ ПВТБЭБАФУС Л УЧСФЩН, Й ФЕ ЮБУФП ПФЧЕЮБАФ, СЧМСАФУС ЙН. фБЛ, «ЙОФЕТЕУОП ПФНЕФЙФШ РЕТЕЦЙФЛЙ, УЧСЪБООЩЕ У РПЮЙФБОЙЕН НЕТФЧЩИ, Ч УПЧТЕНЕООПК еЧТПРЕ. ыЙТПЛП ТБУРТПУФТБОЕО ЧЪЗМСД, ЮФП ЧЕДПЧУФЧП ЧЩТПДЙМПУШ Ч ПВТБЪПЧБООЩИ ЛМБУУБИ. оП НПЦОП РТЙЧЕУФЙ РТЙНЕТЩ, РПЛБЪЩЧБАЭЙЕ ТБУРТПУФТБОЕОЙЕ Й РПОЩОЕ ЙДЕК, РПДПВОЩИ ФЕН, ЛПФПТЩЕ ЗПУРПДУФЧПЧБМЙ ФЩУСЮХ МЕФ ОБЪБД. ч ГЕТЛЧЙ ЙЕЪХЙФУЛПК ЛПММЕЗЙЙ Ч тЙНЕ РПЗТЕВЕОП ФЕМП УЧСФПЗП бМПЪЙС зПОЪБЗБ, Ч ДЕОШ РБНСФЙ ЛПФПТПЗП УХЭЕУФЧХЕФ ПВЩЮБК — Ч ПУПВЕООПУФЙ НЕЦДХ ХЮЕОЙЛБНЙ ЬФПЗП ЪБЧЕДЕОЙС — РЙУБФШ ЕНХ РЙУШНБ, ЛПФПТЩЕ ЛМБДХФУС ОБ ЕЗП ТБЪХЛТБЫЕООЩК БМФБТШ Й РПФПН УЦЙЗБАФУС ОЕТБУРЕЮБФБООЩНЙ. юХДЕУОЩЕ ПФЧЕФЩ ОБ ЬФЙ РЙУШНБ ПРЙУБОЩ Ч ЛОЙЗЕ: Beste. „Powadays at home and abroad“, ЧЩЫЕДЫЕК Ч мПОДПОЕ Ч 1870 З. ч ЪБЛМАЮЕОЙЕ ПФНЕФЙН, ЮФП Й Ч ОБЫЕ ЧТЕНС ХНЕТЫЙЕ РПМШЪХАФУС ЕЭЕ РПЛМПОЕОЙЕН ВПМШЫЕК РПМПЧЙОЩ ЮЕМПЧЕЮЕУЛПЗП ТПДБ» [25]. пРЙУБОЩ ДЕУСФЛЙ ЮХДЕУ СЧМЕОЙС СЛПВЩ ДЕЧЩ нБТЙЙ, УЧСФПЗП рЕФТБ, РМБЮХЭЙИ ЙЛПО, ЗПЧПТСЭЙИ УФБФХК. нЩ ОЕ ИПФЙН ПВЙДЕФШ ЮХЧУФЧ ОЙ ЛПЗП ЙЪ ЧЕТХАЭЙИ, ОП Ч ЛПОФЕЛУФЕ вЙВМЙЙ Й ХЮЕОЙС иТЙУФБ НЩ ДПМЦОЩ ПФНЕФЙФШ, ЮФП ЪБ НОПЗЙНЙ ЙЪ ОЙИ, РПНЙНП НБИЙОБГЙК УЧСЭЕООПУМХЦЙФЕМЕК, УФПСФ Й ФЈНОЩЕ УЙМЩ.

• уРЙТЙФЙЪН Ч ТЕМЙЗЙСИ НЙТБ. рТБЛФЙЮЕУЛЙ Ч ЛБЦДПК ЙЪ УПЧТЕНЕООЩИ ТЕМЙЗЙК РТЙУХФУФЧХАФ СЧМЕОЙС УРЙТЙФЙЪНБ.

фБЛ, Ч ЛПОЖХГЙБОУФЧЕ «ч лЙФБЕ, ЛБЛ ЙЪЧЕУФОП ЧУСЛПНХ, РПЮЙФБОЙЕ РТЕДЛПЧ ЕУФШ РТЕПВМБДБАЭБС ТЕМЙЗЙС УФТБОЩ… цЙЧЩЕ ОХЦДБАФУС Ч РПНПЭЙ ДХИПЧ РТЕДЛПЧ, ЛПФПТЩЕ ОБЗТБЦДБАФ ДПВТПДЕФЕМЙ Й ОБЛБЪЩЧБАФ РПТПЛЙ… дХИЙ уБО-ЛЙ-ФБ-ФЕ Й юЙОЗ-АЬО-ФУЕ ПФРТБЧМСАФУС ЪБ ДБТБНЙ, РТЙОПУЙНЩНЙ Ч ЙИ ИТБНЩ, Й ЧПЪЧТБЭБАФУС ЧЕУЕМЩНЙ Й ТБУЛТБУОЕЧЫЙНЙУС ПФ ХЗПЭЕОЙС. дХИ лПОЖХГЙС ФБЛЦЕ РТЙУХФУФЧХЕФ Ч ИТБНЕ, ЗДЕ ДЧБЦДЩ Ч ЗПД ЙНРЕТБФПТ РТЙОПУЙФ ЕНХ ЦЕТФЧЩ… зБДБОЙЕ РТЙ РПНПЭЙ ПДЕТЦЙНЩИ ДХИБНЙ ЧЕУШНБ ТБУРТПУФТБОЕОП Ч лЙФБЕ. уАДБ ПФОПУЙФУС, ОБРТЙНЕТ, УМХЮБК, ЛПЗДБ ЦЕОЭЙОБ-НЕДЙХН УБДЙФУС ЪБ УФПМ Й РПЗТХЦБЕФУС Ч УПЪЕТГБФЕМШОПЕ УПУФПСОЙЕ, РПЛБ Ч ЕЕ ФЕМП ОЕ ЧПКДЈФ ДХЫБ ФПЗП ХНЕТЫЕЗП, ПФ ЛПФПТПЗП ЦЕМБАФ РПМХЮЙФШ ЧЕУФЙ Й ЛПФПТЩК ФПЗДБ ЮЕТЕЪ НЕДЙХНБ ОБЮЙОБЕФ ЗПЧПТЙФШ У ПЛТХЦБАЭЙНЙ. фБЛПЧЩ ЦЕ РПТЙГБОЙС НЕДЙХНБ-НХЦЮЙОЩ, Ч ЛПФПТПЗП РПУМЕ РТЙЪЩЧПЧ Й НЕУНЕТЙЮЕУЛЙИ РТЙЈНПЧ ЧИПДЙФ ВПЦЕУФЧП, РТЙДБЧБС ЕНХ РТЙ ЬФПН ВПЦЕУФЧЕООЩК ЧЙД Й ПУБОЛХ» [26].

уЙОФПЙЪН. «ч сРПОЙЙ „РХФШ ЛБНЙ“, ЙЪЧЕУФОЩК ЙОПУФТБОГБН ВПМЕЕ РПД ЙНЕОЕН ТЕМЙЗЙЙ уЙОФП, … РПЮЙФБЧЫЙИ УЧПЙИ ВПЦЕУФЧЕООЩИ РТЕДЛПЧ ЛБНЙ, ЛПФПТЩИ ПОЙ НПМЙМЙ П РПНПЭЙ Й ВМБЗПДБФЙ» [27].

вХДДЙЪН. «ч уЙБНЕ ОЙЪЫЙЕ УМПЙ ПВЭЕУФЧБ ВПСФУС НПМЙФШ ЧЕМЙЛЙИ ВПЗПЧ, ЮФПВЩ ЛБЛ-ОЙВХДШ РП УЧПЕНХ ОЕЧЕЦЕУФЧХ ОЕ ЪБРХФБФШУС Ч УМПЦОПН ТЙФХБМЕ. пОЙ РТЕДРПЮЙФБАФ ПВТБЭБФШУС Л „ФЕРБТБЛБН“, ОЙЪЫЕНХ ТБЪТСДХ ВПЦЕУФЧ, УТЕДЙ ЛПФПТЩИ ДХЫЙ ЧЕМЙЛЙИ МАДЕК ЪБОЙНБАФ УЧПЈ НЕУФП РПУМЕ УНЕТФЙ» [28].

йОДХЙЪН. ч «йОДЙЙ… УХЭЕУФЧХАФ ГЕМЩЕ ТБЪТСДЩ ДЕНПОПЧ, ОЕЛПЗДБ ВЩЧЫЙИ ДХЫБНЙ МАДЕК, РТЕЙНХЭЕУФЧЕООП ПУФБЧМЕООЩИ ВЕЪ РПЗТЕВЕОЙС, ХНЕТЫЙИ ПФ ЮХНЩ ЙМЙ ОБУЙМШУФЧЕООПК УНЕТФША, Б ФБЛ ЦЕ ИПМПУФЩИ НХЦЮЙО Й ЦЕОЭЙО, ХНЕТЫЙИ ЧП ЧТЕНС ТПДПЧ. ъБ ЬФП ПОЙ ПВТБЭБАФ УЧПА НУФЙФЕМШОПУФШ РТПФЙЧ ЦЙЧЩИ. йИ НПЦОП, ПДОБЛП, ХНЙМПУФЙЧЙФШ РПУФТПКЛПК ИТБНПЧ ЙМЙ ЦЕТФЧБНЙ, Й, ФБЛЙН ПВТБЪПН, ПОЙ УФБОПЧСФУС ПУПВЩН ЛМБУУПН НЕУФОЩИ ВПЦЕУФЧ. ч ЬФХ ЛБФЕЗПТЙА РПРБМБ Й ДЕНПОЙЮЕУЛБС ДХЫБ ЛБЛПЗП-ФП ЦЕУФПЛПЗП БОЗМЙКУЛПЗП ПЖЙГЕТБ, ЛПФПТПЗП ФХЪЕНОЩЕ РПЮЙФБФЕМЙ Ч фЙООЕЧЕМШУЛПН ПЛТХЗЕ ЧУЈ ЕЭЕ УФБТБАФУС ХНЙМПУФЙЧЙФШ, РТЙОПУС ОБ ЕЗП НПЗЙМХ ЧПДЛХ Й УЙЗБТЩ, ЛПФПТЩЕ ПО МАВЙМ РТЙ ЦЙЪОЙ» [29].

уРЙТЙФЙЪН Й ЬЪПФЕТЙЛБ. фБЛЙН ПВТБЪПН, УРЙТЙФЙЪН РТПОЙЪБМ РТБЛФЙЮЕУЛЙ ЧУЕ УЖЕТЩ ТЕМЙЗЙПЪОПК ЦЙЪОЙ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ Ч УБНЩИ ТБЪОППВТБЪОЩИ РТПСЧМЕОЙСИ, РПТПК ЛБЛ НЩ ЧЙДЕМЙ ЧЕУШНБ ОЕПЦЙДБООЩИ. еЗП ЦЕТФЧБНЙ СЧМСАФУС УПФОЙ НЙММЙПОПЧ МАДЕК, РПРТПВПЧБЧЫЙИ Ч УЧПЕК ЦЙЪОЙ ЧУЕЗП ПДЙО ТБЪ ЧЩЪЧБФШ ДЦЙООБ ЙЪ ВХФЩМЛЙ, ОП ВХДХЮЙ ОЕ Ч УЙМБИ ЪБЗОБФШ ФХДБ ЕЗП ЧОПЧШ.

• уПВУФЧЕООП УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ. оБЛПОЕГ, УЕЗПДОС Ч ЛБЦДПН ЗПТПДЕ ЕУФШ НОПЗП УРЙТЙФПЧ, ЛПФПТЩЕ ТЕЗХМСТОП РТПЧПДСФ ДМС ЦЕМБАЭЙИ ЧУФТЕЮЙ У ДХИБНЙ. пОЙ РТПЧПДСФ УЧПЙ УЕБОУЩ Ч ВЩЧЫЙИ ДПНБИ ЛХМШФХТЩ Й ФЕБФТБИ, ОБ ЛЧБТФЙТБИ Й Ч РБМБФЛБИ ОБ ОБВЕТЕЦОПК.

уРЙТЙФЙЪН ПФЛТЩМ РТСНПК ДПУФХР ЪМЩН ДХИБН Л МАДСН, РТЙ ЛПФПТПН УБНЙ МАДЙ ЙДХФ ОБЧУФТЕЮХ У ДШСЧПМПН, РПТПК Й ОЕ РПДПЪТЕЧБС ПВ ЬФПН. фБЛЙЕ ТЕЗХМСТОЩЕ ЧУФТЕЮЙ У ВЕУБНЙ РТПЧПДЙМЙ ЧЙДОЕКЫЙЕ РПМЙФЙЛЙ XX ЧЕЛБ, УТЕДЙ ЛПФПТЩИ Ч ЮБУФОПУФЙ й.ч. уФБМЙО (ЕЗП МЙЮОЩН НЕДЙХНПН ВЩМ чПМШЖ нЕУУЙОЗ), б. зЙФМЕТ, СЧМСЧЫЙКУС УБН НЕДЙХНПН, з. зЙННМЕТ. юФП УПЧЕФПЧБМЙ ВЕУЩ ЬФЙН МАДСН, ЧЙДОП РП ЙИ ДЕСОЙСН. хУМХЗБНЙ УРЙТЙФПЧ УЕЗПДОС РПМШЪХАФУС РТБЛФЙЮЕУЛЙ ЧУЕ НЙТПЧЩЕ РПМЙФЙЛЙ. фБЛ ЮФП УЕЗПДОС УРЙТЙФЙЪН ЧЕУШНБ НОПЗПМЙЛ, РПТБЦБС УЧПЙНЙ ЭХРБМШГБНЙ ТБЪМЙЮОЩЕ УМПЙ ПВЭЕУФЧБ ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЧПЪТБУФБ, ОБГЙПОБМШОПУФЙ, УПГЙБМШОПЗП РПМПЦЕОЙС. уРЙТЙФЙЪН СЧМСЕФУС ФБЛ ЦЕ ПДОПК ЙЪ ПУОПЧ ПЛЛХМШФЙЪНБ, НБЗЙЙ, БУФТПМПЗЙЙ, ТБЪОЩИ ЧЙДПЧ ЗБДБОЙК.

пУФПТПЦОП, ЛБНОЕРБД!

1). уБНППВНБО. дЕМП Ч ФПН, ЮФП ПУОПЧОПК ЖХОДБНЕОФ УРЙТЙФЙЪНБ — РПМПЦЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ — СЧМСЕФУС МПЦША. уПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА, ВЕУУНЕТФОПК ДХЫЙ ОЕ УХЭЕУФЧХЕФ (УН. еЛЛМ. 9:5, 6, 10; 2-гБТУФЧ 12:22-23). ьФПФ УФТБЫОЩК ПВНБО ВЩМ УЖБВТЙЛПЧБО УБФБОПК ЕЭЕ Ч еДЕНЕ, Б ЪБФЕН ЧЛМАЮЕО Ч ДПЗНБФЩ ТСДБ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК, УП ЧТЕНЈО ТЙНУЛПЗП ЙНРЕТБФПТБ лПОУФБОФЙОБ, ЛПЗДБ РТПЙЪПЫМП УМЙСОЙЕ ИТЙУФЙБОУФЧБ У СЪЩЮЕУФЧПН (ОЕПФЯЕНМЕНПК ЮБУФША ЛПФПТПЗП ВЩМБ ЧЕТБ Ч ВЕУУНЕТФОХА ДХЫХ). рПЬФПНХ ОХЦОП РПНОЙФШ, ЮФП УП УЧПЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ, ДТХЪШСНЙ, ЪОБЛПНЩНЙ, ДЕСФЕМСНЙ РПМЙФЙЛЙ ЙМЙ ЛХМШФХТЩ РТПЫМПЗП НЩ ЧУФТЕФЙФШУС ОЕ НПЦЕН, ЙВП ЙИ ОЕФ! пОЙ ЧПУЛТЕУОХФ ФПМШЛП ЙМЙ РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ЙМЙ РПУМЕ рПУМЕДОЕЗП уХДБ, ЮФПВЩ РПМХЮЙФШ ЧПЪДБСОЙЕ — МЙВП ЧЕЮОХА ЦЙЪОШ, МЙВП ЧЕЮОХА УНЕТФШ.

2). рТСНПК ЛПОФБЛФ У ВЕУБНЙ. рПЬФПНХ, ПФРТБЧМССУШ ОБ УРЙТЙФЙЮЕУЛЙК УЕБОУ, МАДЙ ДПМЦОЩ РПОЙНБФШ, ЮФП ЙДХФ ОБ РТСНПК (!) ЛПОФБЛФ У ВЕУБНЙ. ъБДХНБЕНУС ОБД ЬФЙН! йВП НОПЗЙЕ УЕЗПДОС ЙДХФ ОБ ФБЛЙЕ УЕБОУЩ РТПУФП ЙЪ-ЪБ МАВПРЩФУФЧБ, ПФ УЛХЛЙ ЙМЙ ЮФПВЩ РПФПН РПУНЕСФШУС ОБД ЧУЕН РТПЙУЫЕДЫЙН У ДТХЪШСНЙ ЪБ ЛТХЦЛПК РЙЧБ. уНЕИ ДЕКУФЧЙФЕМШОП ВХДЕФ, ОП ОЕ Х ЧБУ, Б Х ВЕУПЧ, ТБДХАЭЙИУС, ЮФП РТЙЧЕМЙ Л УЕВЕ ЕЭЕ ПДОПЗП ЮЕМПЧЕЛБ.

3). рТЙОСФЙЕ УБФБОЙОУЛПЗП РПДДБОУФЧБ. хЮБУФЧХС Ч УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, МАДЙ ФЕН УБНЩН ПФЛТЩФП ПФЧЕТЗБАФ вПЗБ Й ЧУФХРБАФ ОБ ФЕТТЙФПТЙА ГБТУФЧБ ЪМБ, РПМХЮБС БЧФПНБФЙЮЕУЛЙ ЕЗП ЗТБЦДБОУФЧП. йВП Ч ПФМЙЮЙЕ ПФ УПЧТЕНЕООЩИ УФТБО, ЗДЕ ОБ РПМХЮЕОЙЕ ЗТБЦДБОУФЧБ, РПТПК, ХИПДСФ ЗПДЩ, Ч ЙНРЕТЙА мАГЙЖЕТБ ЕЗП ПЖПТНМСАФ УТБЪХ Й ВЕЪ ЪБДЕТЦЕЛ. й У ЬФПЗП ЧТЕНЕОЙ ЧЩ ХЦЕ ОЕ РТЙОБДМЕЦЙФЕ УЕВЕ. чУФХРЙЧ Ч ЛПОФБЛФ У ВЕУБНЙ, ЧЩ ХЦЕ ОЕ ПФЛБЦЕФЕУШ РТПУФП ФБЛ ПФ ЙИ ТХЛПЧПДУФЧБ. пОЙ РПДЮЙОСФ УЕВЕ ЧБЫХ РУЙИЙЛХ, НЩУМЙ, ЮХЧУФЧБ, РТЕЧТБФЙЧ Ч РПУМХЫОПЕ ДМС УЕВС ПТХДЙЕ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ РПУМЕДУФЧЙСНЙ.

ч УМЕДХАЭЕК ЮБУФЙ НЩ ХЪОБЕН П ФПН, ЛБЛ ОБН ЧЩКФЙ ЙЪ УПЧТЕНЕООПЗП еЗЙРФБ — ДХИПЧОПЗП чБЧЙМПОБ, гБТУФЧБ ВЕУУНЕТФОЩИ ДХЫ. нЩ ХЪОБЕН, ЮФП УЕЗПДОС УПЧТЕНЕООЩН МАДСН, ЕУМЙ ПОЙ ИПФСФ ВЩФШ УРБУЕООЩНЙ, ОЕПВИПДЙНП, ЛБЛ Й 3500 МЕФ ОБЪБД, РЕТЕКФЙ РХУФЩОА, ЧЪСФШ йЕТЙИПО, ПУФБОПЧЙФШ УПМОГЕ. нЩ ХЪОБЕН, ЮФП ЬФП УЙНЧПМЙЪЙТХЕФ УЕЗПДОС Ч ОБЫЕК ЦЙЪОЙ, Б ФБЛ ЦЕ ЮЕТЕЪ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ХЧЙДЙН ЗТСДХЭЙЕ БРПЛБМЙРФЙЮЕУЛЙЕ УПВЩФЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН.: пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ... - иБТШЛПЧ: жБЛФ, 2000, УФТ. 87-92.

[2] хБКФ е. тБООЙЕ РТПЙЪЧЕДЕОЙС: рЕТ. У БОЗМ. - ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1998, УФТ. 86-87.

[3] хБКФ е. чЕМЙЛБС ВПТШВБ: рЕТ. У БОЗМ. - ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1993, УФТ. 588-589.

[4] уН.: пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. - иБТШЛПЧ: жБЛФ, 2000, УФТ. 67-69

[5] оБХЛБ Й ТЕМЙЗЙС. 1993, №12, УФТ. 26.

[6] оБХЛБ Й ТЕМЙЗЙС. 1993, №12, УФТ. 31.

[7] рПДТПВОЕЕ П ЛХМШФЕ РТЕДЛПЧ Ч ТЕМЙЗЙСИ НЙТБ УН.: жТЕЪЕТ д. ъПМПФБС ЧЕФЧШ. - н.: буф, 1998.

[8] ыРБЦОЙЛПЧ з.б. тЕМЙЗЙЙ УФТБО бЖТЙЛЙ. - н.: оБХЛБ, 1966.

[9] оБУФПМШОБС ЛОЙЗБ БФЕЙУФБ. - н.: рПМЙФЙЪДБФ, 1987, УФТ. 83.

[10] фБКОЩ ДТХЙДПЧ (ЬОГЙЛМПРЕДЙС ФБКО Й УЕОУБГЙК). - нЙОУЛ: мЙФЕТБФХТБ, 1998, УФТ. 438, 432-433.

[11] тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. - н.: бЧБОФБ+, 1996, ФПН 2, УФТ. 599.

[12] Kloppenburg B.A. Umbanda on Brasil. Petropolis, 1961, p. 53.

[13] зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ "ОПЧПК ЙУФЙОЩ". - н.: рПМЙФЙЪДБФ, 1983, УФТ. 268.

[14] Yearbook of American and Canadian Churches (1941).

[15] Ibid. (1953).

[16] Ibid. (1958).

[17] Ibid. (1973; 1974; 1989).

[18] "Spiritism", The New International Dictionary of the Christian Church, rev. ed. (1981), p. 926.

[19] Yearbook of American and Canadian Churches (1976).

[20] Kopferman W. Charismatische Gemeinde Erneuerung. Hamburg, 1981, s. 53.

[21] Hunt D. Die Verfuchrung der Christen heit. CLV, Bielefeld, 1987, s. 133.

[22] Cho Y. Erfolgreiche Hauszellarbeit. Christe Gemeinde, Koeln, 1987, s. 155.

[23] вТАОЕ ч. йЗТБ У ПЗОЕН (ОБ ТХУ. СЪ.). CLV, Bielefeld, 1992; иБЪЕМ з. дБТ СЪЩЛПЧ. - ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994.

[24] фБКМПТ ь. нЙЖ Й ПВТСД Ч РЕТЧПВЩФОПК ЛХМШФХТЕ. - уНПМЕОУЛ: тХУЙЮ, 2000, УФТ. 314.

[25] фБКМПТ. хЛБЪ. УПЮ., УФТ. 316.

[26] фБКМПТ. хЛБЪ. УПЮ., УФТ. 312-314, 328.

[27] фБН ЦЕ, УФТ. 312.

[28] фБН ЦЕ, УФТ. 312.

[29] фБН ЦЕ, УФТ. 307.


уЧПВПДОЩЕ ТБВЩ

гЕООПУФШ ЛОЙЗ, УПУФБЧМСАЭЙИ вЙВМЙА, УПУФПЙФ ОЕ ФПМШЛП Ч ФЕИ ЖБЛФЙЮЕУЛЙИ ЙУФПТЙЮЕУЛЙИ Й БТИЕПМПЗЙЮЕУЛЙИ УЧЕДЕОЙСИ, УПДЕТЦБЭЙИУС Ч ОЙИ, ОЕ ФПМШЛП Ч РТПТПЮЕУФЧБИ П ЗТСДХЭЙИ УПВЩФЙСИ, ОЕ ФПМШЛП ОЕРТЕИПДСЭЙНЙ ДХИПЧОЩНЙ ГЕООПУФСНЙ, ПФЛТЩФЩНЙ ЮЕТЕЪ ОЙИ вПЗПН МАДСН, ОП Й ЗМХВПЛЙНЙ ДХИПЧОЩНЙ РБТБММЕМСНЙ НЕЦДХ УПВЩФЙСНЙ, ПРЙУБООЩНЙ Ч ВЙВМЕКУЛЙИ ЛОЙЗБИ Й РПУМЕДХАЭЙНЙ ЧТЕНЕОБНЙ. йВП МАДЙ У ЙИ ИБТБЛФЕТБНЙ, НБОЕТПК РПЧЕДЕОЙС РПЮФЙ ОЕ ЙЪНЕОЙМЙУШ ЪБ УПФОЙ МЕФ. пУФБМУС РПМОПУФША ОЕЙЪНЕООЩН вПЦЙК ъБЛПО Й вПЦШЙ РТЙОГЙРЩ ХРТБЧМЕОЙС, ОЕ ЙЪНЕОЙМЙУШ Й НЕФПДЩ ВПТШВЩ, РТЕДРТЙОЙНБЕНЩЕ УБФБОПК У ГЕМША ХОЙЮФПЦЙФШ МАДЕК Й ЧЧЕУФЙ ЙИ Ч ЗТЕИ. рП РТЕЦОЕНХ ЕЭЕ Ч НЙТЕ УХЭЕУФЧХАФ ДЧЕ УЙМЩ ДПВТБ Й ЪМБ, ЧЕДХЭЙЕ чЕМЙЛХА вПТШВХ ЪБ ЛБЦДПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК УЕЗПДОС, ЛБЛ Й УПФОЙ МЕФ ОБЪБД, УФПЙФ РЕТЕД ДЙМЕННПК: ЮФП ЙЪВТБФШ? пУПВП НОПЗП РПДПВОЩИ РБТБММЕМЕК УПДЕТЦЙФ ЛОЙЗБ йУИПД, ОБ ЮФП НЩ ПВТБЭБМЙ ЧОЙНБОЙЕ ЮЙФБФЕМС Ч РЕТЧПК ЮБУФЙ ЛОЙЗЙ. оП ЬФЙ РБТБММЕМЙ ПЗТБОЙЮЙЧБАФУС ОЕ ФПМШЛП ЪБНЕЮБОЙСНЙ П УИПДУФЧЕ РПЧЕДЕОЙС МАДЕК РП ПФОПЫЕОЙА Л вПЗХ, ДТХЗ ЛП ДТХЗХ, Л ПВУФПСФЕМШУФЧБН ЦЙЪОЙ. ьФЙ РБТБММЕМЙ УПУФПСФ Ч ВПМШЫПН УИПДУФЧЕ УПВЩФЙК, ЛПФПТЩЕ РЕТЕЦЙМ дТЕЧОЙК йЪТБЙМШ 3500 МЕФ ОБЪБД Й ЛПФПТЩЕ РЕТЕЦЙЧБЕН НЩ УЕЗПДОС Й ЛПФПТЩЕ ОБН, УПЗМБУОП ВЙВМЕКУЛЙН РТПТПЮЕУФЧБН, РТЕДУФПЙФ РЕТЕЦЙФШ. йНЕООП ТБЪВПТХ ЬФПЗП ЧПРТПУБ Й ВХДЕФ РПУЧСЭЕОБ ЪБЛМАЮЙФЕМШОБС ЮБУФШ ДБООПК ЛОЙЗЙ. йНЕООП Л ЬФПНХ ТБЪВПТХ НЩ РТЙЗМБЫБЕН ЧБУ, ХЧБЦБЕНЩК ЮЙФБФЕМШ.

рПЧЕУФЧПЧБОЙЕ ЛОЙЗЙ йУИПД ОБЮЙОБЕФУС У ПРЙУБОЙС УФТБЫОЩИ ХУМПЧЙК ТБВУФЧБ, Ч ЛПФПТЩИ ПЛБЪБМУС дТЕЧОЙК йЪТБЙМШ. ьФП ТБВУФЧП ОПУЙМП ОЕРПУТЕДУФЧЕООП ЧЙДЙНЩК ЖЙЪЙЮЕУЛЙК ИБТБЛФЕТ — ЙЪОХТЙФЕМШОЩЕ ТБВПФЩ ОБ УФТПЙФЕМШУФЧБИ, Б ЪБФЕН Й РТСНПЕ РПЧЕМЕОЙЕ ХВЙЧБФШ — «фПЗДБ ЖБТБПО ЧУЕНХ ОБТПДХ УЧПЕНХ РПЧЕМЕМ, ЗПЧПТС: ЧУСЛПЗП ОПЧПТПЦДЕООПЗП [Х ЕЧТЕЕЧ] УЩОБ ВТПУБКФЕ Ч ТЕЛХ, Б ЧУСЛХА ДПЮШ ПУФБЧМСКФЕ Ч ЦЙЧЩИ» (йУИ. 1:22). оП ТБВУФЧП ОПУЙМП ОЕ ФПМШЛП ЖЙЪЙЮЕУЛЙК, ОП Й ДХИПЧОЩК ИБТБЛФЕТ. «ч ТБВУФЧЕ йЪТБЙМШУЛЙК ОБТПД ПФЮБУФЙ ХФТБФЙМ РПЪОБОЙЕ П ъБЛПОЕ вПЦШЕН Й ПФУФХРЙМ ПФ еЗП РТЕДРЙУБОЙК. уХВВПФБ, ЛБЛ РТБЧЙМП, ОБТХЫБМБУШ, УХТПЧЩЕ ФТЕВПЧБОЙС ОБДЪЙТБФЕМЕК РПЮФЙ ОЕ ДБЧБМЙ ЧПЪНПЦОПУФЙ РТБЪДОПЧБФШ ЕЕ» [1]. чУЕНЙ УЙМБНЙ ЕЗЙРФСОЕ УФТЕНЙМЙУШ ЖЙЪЙЮЕУЛЙ Й ДХИПЧОП ХОЙЮФПЦЙФШ ОБТПД вПЦЙК, РПРТБФШ ъБЛПО. лПЗДБ НЩ ЮЙФБЕН ЬФЙ УФТПЛЙ, УРТПУЙН УЕВС, ОЕ РПИПДЙН МЙ НЩ, ЕУМЙ ЦЕМБЕН ЦЙФШ ЮЕУФОПК ЦЙЪОША, ОБ ДТЕЧОЙИ ЙХДЕЕЧ ЧТЕНЕО ЖБТБПОБ? оП ПОЙ-ФП ВЩМЙ ТБВЩ, Б НЩ ФП УЧПВПДОЩЕ МАДЙ — НПЗХФ ЧПЪТБЪЙФШ ОБН. оП ДБЧБКФЕ ОЕ ВХДЕН УРЕЫЙФШ УП УЛПТПРБМЙФЕМШОЩНЙ ХФЧЕТЦДЕОЙСНЙ. чОЕЫОЕ ДЕКУФЧЙФЕМШОП НЩ УЧПВПДОЩ. хЦЕ ДБЧОП ОЕФ ТБВПЧМБДЕМШГЕЧ, ДБ Й ГБТУЛБС ЧМБУФШ УХЭЕУФЧХЕФ УЕЗПДОС ФПМШЛП Ч ОЕНОПЗЙИ УФТБОБИ Й ФП Ч ПУОПЧОПН Ч ЧЙДЕ ЛПОУФЙФХГЙПООЩИ НПОБТИЙК. рТБЧБ МАДЕК ЪБЛТЕРМЕОЩ ЪБЛПОБНЙ, ЗДЕ ЙН ПВЕЭБОЩ ЧУЕЧПЪНПЦОЩЕ УЧПВПДЩ, ЛПФПТЩЕ УЮЙФБАФУС ПДОЙНЙ ЙЪ СЛПВЩ ЗМБЧОЩИ ДПУФЙЦЕОЙК ОБЫЕЗП ЧЩУПЛПЛХМШФХТОПЗП Й ДЕНПЛТБФЙЮЕУЛПЗП НЙТБ. пДОБЛП, ЛБЛ НЩ ХЧЙДЕМЙ Ч РТЕДЩДХЭЕК ЮБУФЙ ЛОЙЗЙ, УЕЗПДОС РПЮФЙ ЧЕУШ НЙТ ОБИПДЙФУС РПД ЛПОФТПМЕН гБТУФЧБ ВЕУУНЕТФОЩИ ДХЫ, ЛПФПТПЕ ОБУЙМШУФЧЕООЩН РХФЈН ОБУБЦДБЕФ УЧПА УБФБОЙОУЛП-ПЛЛХМШФОХА ЙДЕПМПЗЙА. дПУФБФПЮОП МЙЫШ РЕТЕУЕЮШ ОБ НЕФТ ЗТБОЙГХ ЬФПК ДХИПЧОПК ЙНРЕТЙЙ, ЛБЛ ЮЕМПЧЕЛ УФБОПЧЙФУС ЕЕ РПМОЩН ТБВПН, У ЛПФПТЩН ПОБ ДЕМБЕФ ЧУЈ, ЮФП ЕК ЪБВМБЗПТБУУХДЙФУС. дШСЧПМ РТЕДМБЗБЕФ УЕЗПДОС РТБЧП ЧЩВПТБ НЕЦДХ ФЩУСЮБНЙ ТЕМЙЗЙК Й ЖЙМПУПЖУЛЙИ ОБРТБЧМЕОЙК. лБЛБС УЧПВПДБ! фЩ НПЦЕЫШ ЧЩВТБФШ МАВХА ЙЪ ОЙИ — ПФ УМХЦЙФЕМЕК ЮЕТОПК НЕУУЩ ДП ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧЕК. пО РТЕДМБЗБЕФ ОБН РТБЧП ЧЩВПТБ, ОП Ч ЗТБОЙГБИ УЧПЕЗП ФЈНОПЗП ГБТУФЧБ. фБЛ Й ДТЕЧОЙН ЕЧТЕСН ВЩМП РТЕДМПЦЕОП ЧЩВТБФШ МАВХА ЖПТНХ РПЛМПОЕОЙС, ФПМШЛП ВЩ ОЕ ЙУФЙООХА ТЕМЙЗЙА, ЛПФПТБС ЧУЕЗДБ ВЩМБ, ЕУФШ Й ВХДЕФ ФПМШЛП Х зПУРПДБ Й ФПМШЛП ПДОБ. рПЛЙОХФШ гБТУФЧП ВЕУУНЕТФОЩИ ДХЫ ПЮЕОШ ФСЦЕМП; ЛБЛ НЩ ХЦЕ ЧЙДЕМЙ ЧЩЫЕ, МАДЙ ЛБЛ РТБЧЙМП ТБЪВЙЧБАФУС ОБУНЕТФШ, РМЩЧС ОБ ЕЗП МПЦОЩЕ НБСЛЙ Й РПРБДБС РПД ЛБНОЕРБД. ч УПЧТЕНЕООПН НЙТЕ УХЭЕУФЧХЕФ ФБЛПЕ ЛПМЙЮЕУФЧП МПЦОЩИ ТЕМЙЗЙК, ЖЙМПУПЖЙК, УЕЛФ, ЛПФПТПЕ ДБЦЕ ВМЙЪЛП ОЕ ЪОБМЙ РТЕДЩДХЭЙЕ ЧЕЛБ. нЩ ЧЙДЕМЙ, ЮФП ВПМШЫЙОУФЧП ЙЪ ОЙИ ЧПЪОЙЛМЙ ЙМЙ РПМХЮЙМЙ НЙТПЧХА ЙЪЧЕУФОПУФШ ЧУЕЗП 100-150 МЕФ ОБЪБД. уМПЧПН, УПЧТЕНЕООЩЕ МАДЙ РПРБМЙ Ч ДХИПЧОПЕ ТБВУФЧП ЕЭЕ ВПМЕЕ УФТБЫОПЕ, ЮЕН ДТЕЧОЙЕ ЕЧТЕЙ. чЕУШ РБТБДПЛУ УПУФПЙФ Ч ФПН, ЮФП ЕУМЙ ЙХДЕЙ РПОЙНБМЙ, ЮФП ПОЙ Ч ДХИПЧОПН ТБВУФЧЕ, ФП УПЧТЕНЕООЩЕ МАДЙ ХЧЕТЕОЩ, ЮФП, РПУЕЭБС ПЛЛХМШФОЩЕ УЕЛФЩ Й ПФУФХРЙЧЫЙЕ ПФ иТЙУФБ Й вЙВМЙЙ ГЕТЛЧЙ, ПВТЕМЙ ДХИПЧОХА УЧПВПДХ. уМПЧПН, ПОЙ ЙДХФ ОБ УНЕТФШ Й ЗЙВОХФ, ОЕ РПДПЪТЕЧБС ПВ ЬФПН ЧРМПФШ ДП РПУМЕДОЕК НЙОХФЩ. рПНЙНП ЬФПЗП УЕЗПДОС ЪОБЮЙФЕМШОБС ЮБУФШ НЙТБ РПРБМБ Ч ТБВУФЧП, ЛПФПТПНХ ЙНС: ОБТЛПФЙЛЙ, БМЛПЗПМЙЪН, ЛХТЕОЙЕ Й УЕЛУ. рЕТЧПОБЮБМШОПЕ ХДПЧПМШУФЧЙЕ, РПМХЮБЕНПЕ ПФ ЬФЙИ «ЪБРТЕФОЩИ» РМПДПЧ, РЕТЕИПДЙФ ЪБФЕН Ч ЪБЧЙУЙНПУФШ, ЛПФПТХА ЮЕМПЧЕЛ РПВПТПФШ ХЦЕ ОЕ Ч УЙМБИ, ДБЦЕ ОБЮЙОБС ПУПЪОБЧБФШ ЛПОЕЮОЩК ТЕЪХМШФБФ, Л ЛПФПТПНХ ПОЙ РТЙЧПДСФ. дТХЗЙН ЧЙДПН ТБВУФЧБ, Ч ЛПФПТПН, РПЙУФЙОЕ, ПЛБЪБМУС ЧЕУШ НЙТ, УФБМЙ ДЕОШЗЙ. рПУМЕДОЙЕ УПРТПЧПЦДБМЙ ЮЕМПЧЕЛБ РТБЛФЙЮЕУЛЙ ОБ ЧУЕН РТПФСЦЕОЙЙ ЕЗП ЙУФПТЙЙ, Й ВЕЪ ОЙИ НЩ РПЛБ ОЕ ОБХЮЙМЙУШ ЦЙФШ. ч УБНЙИ ДЕОШЗБИ ОЕФ ОЙЮЕЗП РМПИПЗП, Й вПЗ ОЙЛПЗДБ ОЕ ПУХЦДБМ МАДЕК ФПМШЛП ЪБ ФП, ЮФП ПОЙ ВПЗБФЩЕ. ч уЧСЭЕООПН рЙУБОЙЙ ХРПНСОХФЩ НОПЗЙЕ ЧЕТОЩЕ вПЦШЙ ДЕФЙ, ЛПФПТЩЕ, ЧЩТБЦБСУШ УПЧТЕНЕООЩН СЪЩЛПН, ВЩМЙ НЙММЙБТДЕТБНЙ: уПМПНПО, еЪЕЛЙС, бЧТББН. оП ДЕОШЗЙ ОЕ ПРБУОЩ ФПЗДБ, ЛПЗДБ ПОЙ УМХЦБФ МАДСН. уЕКЮБУ ЦЕ МАДЙ УФБМЙ УМХЦЙФШ ДЕОШЗБН. пОЙ ЪБТБВБФЩЧБАФ ДЕОШЗЙ ХЦЕ ОЕ ДМС ФПЗП, ЮФПВЩ ЮФП-ФП ЛХРЙФШ, УДЕМБФШ — Х НОПЗЙИ ХЦЕ ЧУЈ ЦЕМБЕНПЕ ЕУФШ. оЕФ, ПОЙ РТПУФП ОБЮЙОБАФ «ДЕМБФШ ДЕОШЗЙ», ЛБЛ УЕКЮБУ ЗПЧПТСФ, ЧП ЙНС УБНЙИ ДЕОЕЗ. пОЙ ХЦЕ ОЕ ЧЙДСФ РПЮФЙ ОЙЛПЗП Й ОЙЮЕЗП. чП ЙНС ДЕОЕЗ ПОЙ ЙДХФ ОБ РТЕУФХРМЕОЙС, ХВЙКУФЧБ, ОБУЙМЙС, ЦЕТФЧХАФ ЧУЕНЙ ГЕООПУФСНЙ. уПЧТЕНЕООБС НПМПДЕЦШ, Л УПЦБМЕОЙА, УЕЗПДОС ЧПУРЙФЩЧБЕФУС ОБ ЛХМШФЕ ДЕОЕЗ. зМБЧОПЕ Ч ЦЙЪОЙ — ЬФП РПВПМШЫЕ ЪБТБВПФБФШ, Б ЪБФЕН ХДПЧМЕФЧПТЙФШ ЧУЕ УЧПЙ ЦЕМБОЙС, Б ЮЕУФОЕЕ ЗПЧПТС, РПИПФЙ. рТЙ ЬФПН ОЕ ОБДП ВТЕЪЗПЧБФШ ОЙЮЕН. рПОСФЙС ДТХЦВЩ, МАВЧЙ, УПУФТБДБОЙС ХИПДСФ Ч РТПЫМПЕ. мАВПЧШ Л ДЕОШЗБН — ЬФП УФТБЫОЩК ЧЙД ТБВУФЧБ, ОБ ЛПФПТПЕ УБФБОБ ПВТЈЛ УПЧТЕНЕООЩИ МАДЕК, Й Ч ИПДЕ ЛПФПТПЗП МАДЙ ФЕТСАФ ЮЕМПЧЕЮЕУЛПЕ МЙГП. рПДПВОПК УЙФХБГЙЙ, ЛПЗДБ ВЩ НЙММЙПОЩ МАДЕК УФБЧЙМЙ ДЕОШЗЙ ОБ РЕТЧПЕ НЕУФП Ч УЧПЕК ЦЙЪОЙ, НЙТ ОЕ ЪОБМ. пДОБЛП УПЧТЕНЕООПЕ ТБВУФЧП ОЕ ПЗТБОЙЮЙЧБЕФУС ФПМШЛП ДХИПЧОЩНЙ БУРЕЛФБНЙ. ъБ РПУМЕДОЙЕ ЗПДЩ МАДЙ ПЛБЪЩЧБАФУС ЧУЈ ЮБЭЕ Й Ч ТБВУФЧЕ ЖЙЪЙЮЕУЛПН. рТПВМЕНБ ФЕТТПТЙЪНБ ЪБРПМПОЙМБ УЕЗПДОС ЧЕУШ НЙТ. лБЦДЩК ДЕОШ Ч ТБЪМЙЮОЩИ ЮБУФСИ УЧЕФБ РПИЙЭБАФУС МАДЙ, ЛПФПТЩЕ УФБОПЧСФУС ЪБМПЦОЙЛБНЙ, ЧЩРПМОСС Ч РМЕОХ УБНХА ХОЙЪЙФЕМШОХА ТБВУЛХА ТБВПФХ. юЕТЕЪ ТЕРПТФБЦЙ ЙЪ юЕЮОЙ, фБДЦЙЛЙУФБОБ Й Ф. Д. НЩ ЪОБЕН, ЮФП ЬФП ФБЛПЕ. б УЛПМШЛП ТБВПЧ ЙЪ ЮЙУМБ ВЩЧЫЙИ УПЧЕФУЛЙИ ЧПЕООПРМЕООЩИ ПУФБМПУШ РПУМЕ бЖЗБОУЛПК ЧПКОЩ Х НПДЦБИЕДПЧ? нЩ ОЕ ЪОБЕН УЕЗПДОС ДБЦЕ ГЙЖТЩ. оЕ НЕОЕЕ УФТБЫОЩЕ НБУЫФБВЩ РТЙПВТЕФБЕФ РТПВМЕНБ РТПДБЦЙ ДЕЧХЫЕЛ Ч ТБВУФЧП, Ч ЖПТНЕ РТПУФЙФХГЙЙ. ьФП ЧЕУШНБ БЛФХБМШОП Й ДМС хЛТБЙОЩ. рП ГЕОФТБМШОЩН ЛБОБМБН НЩ ЮБУФП УМЩЫЙН УППВЭЕОЙС П ФПН, ЛБЛ ПВНБООЩН РХФЕН ДЕЧХЫЛЙ ЧЩЧПЪЙМЙУШ ЪБ ЗТБОЙГХ СЛПВЩ ОБ ТБВПФХ РП УРЕГЙБМШОПУФЙ, Б ОБ УБНПН ДЕМЕ ЙИ РТПУФП РТПДБЧБМЙ Ч РХВМЙЮОЩЕ ДПНБ ЙМЙ ЗБТЕНЩ, ПФЛХДБ ЧЩТЧБФШУС ПЮЕОШ УМПЦОП. цЙФЕМЙ УФТБО бЖТЙЛЙ ЧУМЕДУФЧЙЕ УФТБЫОПЗП ЗПМПДБ ЧЩОХЦДЕОЩ РТПДБЧБФШ УЧПЙ ПТЗБОЩ ДМС ФТБОУРМБОФБГЙЙ. рПТПК ТПДЙФЕМЙ РТПДБАФ ПТЗБОЩ УЧПЙИ ДЕФЕК, Й РТПДБАФ ЙИ ГЙЧЙМЙЪПЧБООПНХ ЪБРБДОПНХ ПВЭЕУФЧХ, ЛПФПТПЕ ЪБ РБТХ НПОЕФ ВЕТЈФ Х ДЕФЕК ЙИ РПЮЛЙ, УЕМЕЪЈОЛХ, ЛПУФОЩК НПЪЗ… нОПЗЙЕ УФТБОЩ НЙТБ (РПЮФЙ ЧУС бЖТЙЛБ, мБФЙОУЛБС бНЕТЙЛБ, ЮБУФШ бЪЙЙ) ЧУМЕДУФЧЙЕ ЗМХВПЛПЗП ЬЛПОПНЙЮЕУЛПЗП ЛТЙЪЙУБ ПЛБЪБМЙУШ Ч ДПНПЧПН ТБВУФЧЕ Х ТБЪЧЙФЩИ УФТБО. чУМЕДУФЧЙЕ ЮЕЗП ПОЙ ЧЩОХЦДЕОЩ ПФЛБЪБФШУС ПФ УБНПУФПСФЕМШОПК ЧОЕЫОЕК Й ЧОХФТЕООЕК РПМЙФЙЛЙ, РТЕЧТБЭБСУШ Ч «ВБОБОПЧЩЕ ТЕУРХВМЙЛЙ», ОБУЕМЕОЙЕ ЛПФПТЩИ ЧМБЮЙФ ЦБМЛЙК ПВТБЪ ЦЙЪОЙ, ЧЩРПМОСС ТБВУЛХА ТБВПФХ, РПТПК ОБ ПРБУОЩИ ДМС ЪДПТПЧШС РТЕДРТЙСФЙСИ ЪБ ЗТПЫЙ, Б ДЕЧХЫЛЙ ЧЩОХЦДЕОЩ ТБВПФБФШ Ч РХВМЙЮОЩИ ДПНБИ, ПВУМХЦЙЧБС ЪБЕЪЦБАЭЙИ ЕЧТПРЕКУЛЙИ ЗПУФЕК. ч ДТХЗЙИ УФТБОБИ УХЭЕУФЧХАФ ОБУФПСЭЙЕ ДЙЛФБФПТУЛЙЕ ТЕЦЙНЩ, ЗДЕ ОБУЕМЕОЙЕ ЧППВЭЕ МЙЫЕОП ЛБЛЙИ-ФП РТБЧ ДБЦЕ ОБ ВХНБЗЕ. ч ТБЪЧЙФЩИ ЦЕ УФТБОБИ еЧТПРЩ Й бНЕТЙЛЙ ПЗТПНОХА ЧМБУФШ ЙНЕЕФ НБЖЙС, ЛПОФТПМЙТХАЭБС ЛБЛ ЬЛПОПНЙЛХ, ФБЛ Й РПМЙФЙЛХ УФТБОЩ. рП НБОПЧЕОЙА ТХЛЙ ЛПЪБОПУФТЩ ТБЪПТСАФУС ГЕМЩЕ ЖЙОБОУПЧЩЕ ЙНРЕТЙЙ, Б ЧНЕУФЕ У ОЙНЙ ОБ ХМЙГЕ ПЛБЪЩЧБАФУС ФЩУСЮЙ МАДЕК. фЕИ ЦЕ, ЛФП ПУНЕМЙФУС ПУМХЫБФШУС ХЛБЪБОЙК НБЖЙЙ, ЦДЈФ УНЕТФШ. рПЬФПНХ, ЕУМЙ ЧОЙНБФЕМШОП РТПБОБМЙЪЙТПЧБФШ УПЧТЕНЕООХА УЙФХБГЙА ЧП ЧУЕН НЙТЕ, ФП НЩ ХЧЙДЙН, ЮФП ЧП ЧУЕИ ХЗПМЛБИ УЧЕФБ РТПГЧЕФБЕФ — ЙНЕООП РТПГЧЕФБЕФ Ч ФПК ЙМЙ ЙОПК УФЕРЕОЙ — ЛБЛПК-МЙВП ЧЙД ЖЙЪЙЮЕУЛПЗП ТБВУФЧБ, ОЕ ЗПЧПТС ХЦЕ П ДХИПЧОПН. уЕЗПДОС ЛБЦДПНХ ЙЪ ОБУ РТЕДПУФБЧМСЕФУС ЧЩВПТ: МЙВП ПУФБФШУС Ч ЬФПН ДХИПЧОПН Й ЖЙЪЙЮЕУЛПН ТБВУФЧЕ ЗТЕИБ Й УНЕТФЙ, МЙВП ЧЩКФЙ ЙЪ ОЕЗП, РТЙОСЧ иТЙУФБ Ч УЧПЈ УЕТДГЕ Й ЧТХЮЙЧ еНХ УЧПА ЦЙЪОШ. рЕТЕД ОБНЙ УФПЙФ ФПФ ЦЕ ЧЩВПТ, ЮФП Й РЕТЕД ДТЕЧОЙНЙ ЙХДЕСНЙ Й ДТХЗЙНЙ ЦЙФЕМСНЙ еЗЙРФБ. «й ПФРТБЧЙМЙУШ УЩОЩ йЪТБЙМЕЧЩ ЙЪ тББНУЕУБ Ч уПЛИПЖ ДП ЫЕУФЙУПФ ФЩУСЮ РЕЫЙИ НХЦЮЙО, ЛТПНЕ ДЕФЕК; Й НОПЦЕУФЧП ТБЪОПРМЕНЕООЩИ МАДЕК ЧЩЫМЙ У ОЙНЙ…» (йУИ. 12:37-38). ч ЬФПН ФЕЛУФЕ РПДЮЕТЛЙЧБЕФУС, ЮФП ОЕ ФПМШЛП ЕЧТЕЙ РПЛЙОХМЙ ЗТЕИПЧОЩК еЗЙРЕФ, ОП Й НОПЗЙЕ ДТХЗЙЕ МАДЙ, РТЕДУФБЧЙФЕМЙ ДТХЗЙИ ОБГЙПОБМШОПУФЕК. иПФЙН МЙ НЩ УЕЗПДОС РЕТЕУФБФШ ЦЙФШ РП ЪБЛПОБН ЗТЕИБ Й РПЛМПОСФШУС МПЦОЩН ТЕМЙЗЙПЪОЩН ХЮЕОЙСН, ИПФЙН МЙ НЩ РПКФЙ РХФЈН иТЙУФБ, РХФЕН ЧПЪТБУФБОЙС Ч ЧЕТЕ, ЙЪНЕОЕОЙС ИБТБЛФЕТБ? иПФЙН МЙ НЩ ЦЙФШ УПЗМБУОП вПЦШЕЗП дЕУСФЙУМПЧОПЗП ъБЛПОБ, МАВЙФШ МАДЕК Й ОЕ ПФЧЕЮБФШ ЪМПН ЪБ ЪМП? иПФЙН МЙ НЩ ПВТЕУФЙ УНЩУМ ЦЙЪОЙ, НЙТ, ЧЕТХ, ОБДЕЦДХ? чЕЮОХА ЦЙЪОШ, ОБЛПОЕГ? еУМЙ ДБ, ФП НЩ ДПМЦОЩ ЧЩКФЙ ЙЪ гБТУФЧБ ВЕУУНЕТФОЩИ ДХЫ, ЧЩКФЙ ЙЪ ДХИПЧОПЗП чБЧЙМПОБ. «чЩИПДЙ ЙЪ УТЕДЩ ЕЗП, ОБТПД нПК, Й УРБУБКФЕ ЛБЦДЩК ДХЫХ УЧПА ПФ РМБНЕООПЗП ЗОЕЧБ зПУРПДБ» (йЕТ. 51:45); «чЩКДЙ ЙЪ чБЧЙМПОБ, ОБТПД нПК» (УН. пФЛТ. 18:1-4) — У ФБЛЙН РТЙЪЩЧПН ПВТБЭБЕФУС Л ОБН УЕЗПДОС зПУРПДШ. юФП ЦЕ ОБН ОХЦОП УДЕМБФШ, ЮФПВЩ ПУХЭЕУФЧЙФШ ЬФП?

1). нЩ ДПМЦОЩ ПУПЪОБФШ, ЮФП ВЕЪ иТЙУФБ НЩ ТБВЩ, ТБВЩ ЗТЕИБ Й МЦЕХЮЕОЙК. дТЕЧОЙК йЪТБЙМШ РТЕЛТБУОП ЪОБМ, ЮФП ПО Ч ТБВУФЧЕ Ч еЗЙРФЕ, Х ОЕЗП ОЕ ВЩМП ОБ ЬФПФ УЮЕФ ОЙЛБЛЙИ ЧПРТПУПЧ. фП ЦЕ УБНПЕ ДПМЦОП ВЩФШ Й Х ОБУ. нЩ ДПМЦОЩ СУОП ДБФШ УЕВЕ ПФЮЕФ, ЮФП ДХИПЧОЩК чБЧЙМПО — ЬФП ТБВУФЧП, Ч МАВПН УЧПЕН РТПСЧМЕОЙЙ.

2). пУПЪОБФШ, ЮФП ЬФП ТБВУФЧП ОБУ РТЙЧЕДЈФ Л УНЕТФЙ. йЪТБЙМШ ЪОБМ, Й РПОСМ ЬФП, ЛПЗДБ ЖБТБПО ОБЮБМ УЧПЙ ЗПОЕОЙС. фБЛ ЦЕ Й НЩ ДПМЦОЩ ЪОБФШ, ЮФП ЪБЙЗТЩЧБОЙС У РТЕМЕУФСНЙ чБЧЙМПОБ — ФПМШЛП ЮБУФЙЮОЩК ЧЩИПД ЙЪ ОЕЗП; РТПДПМЦЕОЙЕ ПУФБЧБФШУС Ч ОЕН — ЗТПЪЙФ ОЕНЙОХЕНПК ДХИПЧОПК, Б ЪБФЕН Й ЖЙЪЙЮЕУЛПК, ЗЙВЕМША.

3). рПОСФШ, ЮФП ФПМШЛП зПУРПДШ НПЦЕФ ОБУ ЙЪВБЧЙФШ ЙЪ ОЕЗП. ьФП РПОЙНБМ нПЙУЕК Й ЙЪТБЙМШФСОЕ. фБЛ Й НЩ ДПМЦОЩ РПОСФШ, ЮФП УЧПЙНЙ УЙМБНЙ, РХФЕН УБНПУПЧЕТЫЕОУФЧПЧБОЙС УЧПЕЗП ИБТБЛФЕТБ НЩ ЙЪ ЬФПЗП ТБВУФЧБ ОЕ ЧЩКДЕН. фПМШЛП РТЕРПТХЮЕОЙЕ УЧПЕК ЦЙЪОЙ иТЙУФХ ЗБТБОФЙТХЕФ ОБН УЧПВПДХ Й ЦЙЪОШ.

4). оЕ УФТБЫЙФШУС ЗОЕЧБ ЖБТБПОБ. нПЙУЕК ПФЛТЩФП, УПЧЕТЫЕООП ПДЙО ЧЩУФХРЙМ РТПФЙЧ «ВПЦЕУФЧЕООПЗП» БЧФПТЙФЕФБ, ЛБЛ УЮЙФБМЙ ЕЗЙРФСОЕ, ЖБТБПОПЧПК ЧМБУФЙ. пО ОЕ ДХНБМ П УЙМЕ Й НПЗХЭЕУФЧЕ ЖБТБПОБ, ПДОП НБОПЧЕОЙЕ РБМШГБ ЛПФПТПЗП ОЕУМП УНЕТФШ ГЕМЩН ОБТПДБН. нПЙУЕК ЪОБМ, ЮФП У ОЙН вПЗ, Б ЪОБЮЙФ ВПСФШУС ОЕЮЕЗП. пО ЧТХЮЙМ УЧПЕНХ фЧПТГХ ЦЙЪОШ Й ЪОБМ, ЮФП фПФ УРБУЕФ ЕЗП. фБЛ Й НЩ ОЕ ДПМЦОЩ УФТБЫЙФШУС ЧПЪНПЦОПЗП ОЕДПЧПМШУФЧБ Й ЗОЕЧБ УПЧТЕНЕООЩИ ЖБТБПОПЧ — ТХЛПЧПДЙФЕМЕК УЕЛФ, МЦЕИТЙУФЙБОУЛЙИ ХЮЙФЕМЕК, ЧПУФПЮОЩИ ЖЙМПУПЖПЧ, НБЖЙПЪЙ, ДЙЛФБФПТПЧ. оБ РЕТЧЩК ЧЪЗМСД ЬФП ЧЩЗМСДЙФ ЛТБУЙЧЩН, ОП ОЕУПУФПСФЕМШОЩН РТЙЪЩЧПН. оП ЬФП У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. оБ РТЙНЕТЕ нПЙУЕС НЩ ЧЙДЕМЙ, ЮФП вПЗ УПЧЕТЫЙФ ЮХДП Й Ч ОБЫЕК ЦЙЪОЙ, ЙЪВБЧЙЧ ОБУ ПФ ОБЫЙИ РПТБВПФЙФЕМЕК.

5). вЩФШ РПУМЕДПЧБФЕМШОЩН Й ОЕ ПФУФХРБФШ. оБ РТЙНЕТЕ нПЙУЕС Й ЙЪТБЙМШФСО НЩ ЧЙДЙН, ЮФП зПУРПДШ ОЕ УТБЪХ УПЧЕТЫЙМ ЮХДП. йХДЕСН РТЙЫМПУШ ОБВТБФШУС ФЕТРЕОЙС Й ЧЕТЩ, РПЛБ УЙФХБГЙС ОЕ ТБЪТЕЫЙМБУШ. й ЕУМЙ НОПЗЙЕ ЙЪ ОЙИ ОБЮБМЙ УФЕОБФШ, ФП нПЙУЕК РТПДПМЦБМ УПИТБОСФШ ЧЕТОПУФШ зПУРПДХ, РТПДПМЦБС ЙДФЙ еЗП РХФЕН Й ОЕ ПФУФХРБФШ. фБЛ Й Х ОБУ Ч ЦЙЪОЙ ОЕ УТБЪХ ХКДХФ ЧУЕ РТПВМЕНЩ, ВЕДЩ, ЛПЗДБ НЩ РТЙОЙНБЕН иТЙУФБ. нЩ ДПМЦОЩ У вПЦШЕК РПНПЭША ЧПУРЙФБФШ ЧЕТХ. зМБЧОПЕ — НЩ ОЕ ДПМЦОЩ ПФУФХРБФШ РЕТЕД ЧПЪОЙЛБАЭЙНЙ ФТХДОПУФСНЙ, ЪОБС Й ЧЕТС, ЮФП зПУРПДШ ДБУФ ОБН УЙМ ЙИ РПВЕДЙФШ.

6). чЩКФЙ ЙЪ чБЧЙМПОБ Й ОЕ ПУФБЧМСФШ ФБН ОЙЮЕЗП. юЙФБС ЛОЙЗХ йУИПД, НЩ ЧЙДЕМЙ, ЮФП ЕЧТЕЙ, РПЛЙДБС еЗЙРЕФ, ЧУЈ, ЧРМПФШ ДП НЕМПЮЕК, ЪБВТБМЙ У УПВПК. ьФП ЗПЧПТЙФ ЛБЦДПНХ ЙЪ ОБУ, ЮФП ТЕЫЙЧ ЧЩКФЙ ЙЪ чБЧЙМПОБ, НЩ ОЕ ДПМЦОЩ ФБН ПУФБЧМСФШ ОЙ ЛБЛПК ЮБУФЙЮЛЙ УЕВС. у ЗТЕИПН НПЦОП ВПТПФШУС Й РПВЕДЙФШ ЕЗП ФПМШЛП ФПЗДБ, ЛПЗДБ РПМОПУФША ПФЛБЪЩЧБЕЫШУС ПФ ОЕЗП. ъДЕУШ ОХЦОП РПНОЙФШ РТЙНЕТ ЦЕОЩ мПФБ, У УПЦБМЕОЙЕН ПЗМСОХЧЫЕКУС Ч УФПТПОХ ПУФБЧМСЕНПЗП уПДПНБ, ЕК ВЩМП ЦБМШ НОПЗПЗП, ЮФП ПОБ ПУФБЧМСМБ Ч ЬФПН ЗПТПДЕ. ч ТЕЪХМШФБФЕ ПОБ РПЗЙВМБ. фБЛ ЦЕ Й НЩ РПТПК, ЧТПДЕ ВЩ ПУФБЧМСС ЗТЕИПЧОЩК ДХИПЧОЩК чБЧЙМПО, ДЕМБЕН ЬФП У УПЦБМЕОЙЕН, ОЕ ЦЕМБС Ч ЗМХВЙОЕ ДХЫЙ ПФЛБЪЩЧБФШУС ОБЧУЕЗДБ ПФ ЙЪМАВМЕООЩИ, ЧПЦДЕМЕООЩИ ОБЫЙИ ЗТЕИПЧ, РТЙИПФЕК, РПИПФЕК. рПЬФПНХ ФПМШЛП РПМОПЕ ПУФБЧМЕОЙЕ чБЧЙМПОБ ДБЕФ ОБН ЦЙЪОШ Й РПВЕДХ.

йДС РП ЦЙЪОЕООПК ДПТПЗЕ ЛБЦДПНХ, ЛФП ИПЮЕФ ВЩФШ ЧЕТЕО иТЙУФХ, РТЕДУФПЙФ РЕТЕУЕЮШ ЧЕУШНБ ПРБУОХА РХУФЩОА, ЛПФПТБС ТБУРПМБЗБЕФУС Ч ГЕОФТЕ ЗПТПДПЧ, УТЕДЙ ТЕЛ Й МХЦБЕЛ… юФП ЬФП ЪБ РХУФЩОС Й ЛБЛ ЕЈ РЕТЕУЕЮШ, НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. - ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994, УФТ. 241.


ч РХУФЩОЕ оША-кПТЛ

оБ ЗЕПЗТБЖЙЮЕУЛЙИ ЛБТФБИ НЙТБ ПВПЪОБЮЕОЩ ЧЕМЙЛЙЕ РХУФЩОЙ: уБИБТБ, зПВЙ, лБТБЛХНЩ… гЕМЩЕ ПЛЕБОЩ РЕУЛБ, ОЕУХЭЙЕ УНЕТФШ ЧУЕНХ ЦЙЧПНХ. рХУФЩОЙ, ЙИ РТПЗТЕУУЙТХАЭЕЕ ХЧЕМЙЮЕОЙЕ УФБМЙ РТПЛМСФЙЕН ОБЫЕЗП ЧТЕНЕОЙ, РПЛБЪБФЕМЕН ЗМХВПЛПЗП ЬЛПМПЗЙЮЕУЛПЗП ЛТЙЪЙУБ, Ч ЛПФПТЩК РПЗТХЦЕОБ УЕЗПДОС ОБЫБ ъЕНМС. рЕУЛЙ ФБСФ РПД УПВПК ГЕМЩЕ ЗПТПДБ Й ОЕЛПЗДБ ВМЙУФБФЕМШОЩЕ ЙНРЕТЙЙ. пОЙ ИТБОСФ НЙММЙПОЩ ЛПУФЕК ОЕУЮБУФОЩИ, ОЕ УХНЕЧЫЙИ ЙИ РТЕПДПМЕФШ. пДОБЛП ОЙ ОБ ПДОПК ЛБТФЕ НЙТБ ОЕ ОБКФЙ РХУФЩОЙ оША-кПТЛ, нПУЛЧБ ЙМЙ мПОДПО. б НЕЦДХ ФЕН ЬФЙ РХУФЩОЙ ЕУФШ, Й ПОЙ РП УЧПЕНХ ЛПЧБТУФЧХ Й ПРБУОПУФСН ОЕ ХУФХРБАФ уБИБТЕ ЙМЙ лБТБЛХНБН. оБЫБ УПЧТЕНЕООБС ДХИПЧОБС ЦЙЪОШ ЧЕУШНБ УИПДОБ У УПВЩФЙСНЙ, ПРЙУБООЩНЙ Ч йУИПДЕ, ЛПФПТЩК РЕТЕЦЙМ ЙЪТБЙМШУЛЙК ОБТПД. нЩ ФБЛ ЦЕ, РПДПВОП ЕНХ, ЕУМЙ ИПФЙН ВЩФШ УРБУЕОЩ, ДПМЦОЩ ЧЩКФЙ ЙЪ УЧПЕЗП еЗЙРФБ — дХИПЧОПЗП чБЧЙМПОБ. б ЪБФЕН, РЕТЕУЕЮБ РХУФЩОА, ДПКФЙ ДП иБОББОБ, ОП иБОББОБ оЕВЕУОПЗП. рХУФЩОС ВЩМБ ДМС ЙХДЕЕЧ ЧТЕНЕОЕН ЙУРЩФБОЙС ЙИ ЧЕТЩ, ДХИПЧОПЗП УПЧЕТЫЕОУФЧПЧБОЙС. фБЛ ЦЕ Й УЕЗПДОС РХУФЩОС Ч ОБЫЕК ЦЙЪОЙ УЙНЧПМЙЪЙТХЕФ ОБЫ ЦЙЪОЕООЩК РХФШ ЙЪ чБЧЙМПОБ Ч иБОББО, РХФШ УП УЧПЙНЙ УЛПТВСНЙ, ОЕЧЪЗПДБНЙ, УПВМБЪОБНЙ, ЛПФПТЩЕ ФБСФУС Ч РХУФЩОСИ оША-кПТЛ, нПУЛЧБ, лЙЕЧ. дТЕЧОЙК йЪТБЙМШ ОЕ УНПЗ РЕТЕУЕЮШ РХУФЩОЙ, Й ЧЕУШ ОБТПД ЛТПНЕ ДЧХИ ЮЕМПЧЕЛ МЈЗ ЛПУФШНЙ Ч ОЕПВЯСФОЩИ РЕУЛБИ. рПЮЕНХ РБМ дТЕЧОЙК йЪТБЙМШ? юФП РПНЕЫБМП ЕНХ РЕТЕКФЙ РХУФЩОА? оЕ НЕЫБАФ МЙ ЬФЙ ЖБЛФПТЩ УЕЗПДОС Й ОБН ОБ ОБЫЕН РХФЙ Л оЕВЕУОПНХ иБОББОХ, Л ЧЕЮОПУФЙ, Л вПЗХ?

йФБЛ, йЪТБЙМШ РПЗЙВ ЧУМЕДУФЧЙЕ ЧПУШНЙ ПУОПЧОЩИ РТЙЮЙО.

1). тПРПФ ОБ ЦЙЪОЕООЩЕ ФТХДОПУФЙ. йУУМЕДХС ЛОЙЗХ йУИПД, НЩ ЧЙДЕМЙ, ЮФП ЧЕУШ РХФШ ЙХДЕЕЧ РП РХУФЩОЕ НПЦОП ВЩМП ВЩ ОБЪЧБФШ ЙУФПТЙЕК ОЕУЛПОЮБЕНПЗП ТПРПФБ. пОЙ ВЩМЙ УЧЙДЕФЕМСНЙ УЙМЩ вПЦЙЕК, СЧМЕООПК Ч еЗЙРФЕ Ч ЧЙДЕ ДЕУСФЙ ЛБЪОЕК, ЮХДБ ОБ лТБУОПН НПТЕ Й Ф. Д. оП, ОЕУНПФТС ОБ ЧУЈ ЬФП, ЧУФТЕФЙЧ ОБ РХФЙ МАВХА НБМП-НБМШУЛЙ УМПЦОХА УЙФХБГЙА, ОБТПД ОБЮЙОБМ УФЕОБФШ ОБ ФТХДОПУФЙ Ч ЙИ ЦЙЪОЙ. «й ЧПЪТПРФБМП ЧУЕ ПВЭЕУФЧП УЩОПЧ йЪТБЙМЕЧЩИ ОБ нПЙУЕС Й бБТПОБ Ч РХУФЩОЕ, Й УЛБЪБМЙ ЙН УЩОЩ йЪТБЙМЕЧЩ: П, ЕУМЙ ВЩ НЩ ХНЕТМЙ ПФ ТХЛЙ зПУРПДОЕК Ч ЪЕНМЕ еЗЙРЕФУЛПК, ЛПЗДБ НЩ УЙДЕМЙ Х ЛПФМПЧ У НСУПН, ЛПЗДБ НЩ ЕМЙ ИМЕВ ДПУЩФБ! ЙВП ЧЩЧЕМЙ ЧЩ ОБУ Ч ЬФХ РХУФЩОА, ЮФПВЩ ЧУЕ УПВТБОЙЕ ЬФП ХНПТЙФШ ЗПМПДПН» (йУИ. 16:2-3). й РПДПВОПЕ РПЧФПТСМПУШ ОЕ ТБЪ. чНЕУФП ФПЗП, ЮФПВЩ ПВТБФЙФШУС Л вПЗХ ЪБ РПНПЭША Ч НПМЙФЧЕ, ПОЙ ОБЮЙОБМЙ УТБЪХ ЦЕ ТПРФБФШ. «чУЈ РМПИП! чУЈ РМПИП, ЮФП ЦЕ ДЕМБФШ?! лБЛ ЦЙФШ?! юФП ЦЕ ВХДЕФ У ОБНЙ?!..» оЕ ВЩЧБЕФ МЙ ФБЛ, ЮФП Й Ч ОБЫЕК ЦЙЪОЙ ЧУФТЕЮБЕФУС ОЕЮФП РПДПВОПЕ? чНЕУФП ФПЗП, ЮФПВЩ ДПЧЕТЙФШ УЙФХБГЙА вПЗХ, РПРТПУЙФШ еЗП РПНПЭЙ Й ЪБЭЙФЩ, НЩ ОБЮЙОБЕН ТПРФБФШ Й УФЕОБФШ. нЩ ЪБВЩЧБЕН РТЙ ЬФПН ПВП ЧУЈН ОБ УЧЕФЕ. рЕТЕД ОБНЙ УФПЙФ ФПМШЛП ОБЫБ РТПВМЕНБ, Й ВПМШЫЕ ОЙЮЕЗП. нЩ ЪБГЙЛМЙЧБЕНУС ОБ ОЕК. х ОБУ ОЕФ ДБЦЕ УЙМ РПУНПФТЕФШ ЧПЛТХЗ Й РПДХНБФШ П РХФСИ ЕЈ ТБЪТЕЫЕОЙС. зПУРПДШ ДПМЗП ФЕТРЕМ ТПРПФ ОБТПДБ, ОП ЮБЫБ еЗП ДПМЗПФЕТРЕОЙС ВЩМБ, ОБЛПОЕГ, РЕТЕРПМОЕОБ Й НЙМПУФШ ХУФХРЙМБ НЕУФП УХДХ. фБЛ Й ОБЫ ОЕУЛПОЮБЕНЩК ТПРПФ ОБ ЦЙЪОЕООЩЕ ФТХДОПУФЙ, РПУФПСООЩЕ ОЕДПЧПМШУФЧБ НПЗХФ РТЙЧЕУФЙ Л ФПНХ ЦЕ РМБЮЕЧОПНХ ТЕЪХМШФБФХ.

2). оЕДПЧЕТЙЕ вПЦШЙН ПВЕФПЧБОЙСН. пВТБЭБСУШ Л ОБТПДХ, зПУРПДШ НОПЗПЛТБФОП ЗПЧПТЙМ ЙН П ФПН, ЮФП ЕУМЙ ПОЙ ВХДХФ ЧЕТОЩ еНХ — ЧПКДХФ Ч иБОББО Й УПЛТХЫБФ ЧУЕИ ЕЗП СЪЩЮЕУЛЙИ ЧМБУФЙФЕМЕК, ЛБЛЙНЙ ВЩ ФЕ ОЙ ВЩМЙ УЙМШОЩНЙ. чЕМЙЛЙНЙ ЮХДЕУБНЙ, СЧМЕООЩНЙ ОБТПДХ зПУРПДШ РПЛБЪБМ ОЕЙЪНЕООПУФШ уЧПЙИ ПВЕФПЧБОЙК. оП ЧНЕУФП ФПЗП, ЮФПВЩ ДПЧЕТЙФШУС вПЗХ, РПЧЕТЙФШ еЗП ПВЕЭБОЙСН, ОБТПД РПУФПСООП УПНОЕЧБМУС Ч ЙИ РТБЧДПРПДПВОПУФЙ, РТЙ ЛБЦДПН ХДПВОПН УМХЮБЕ ЧЩТБЦБС Л ОЙН УЧПЈ ОЕДПЧЕТЙЕ. оЕ ВЩЧБЕФ МЙ ФБЛ Й Х ОБУ, ЮФП НЩ ОЕ ЧЕТЙН Ч вПЦША УРПУПВОПУФШ ТБЪТЕЫЙФШ ОБЫЙ РТПВМЕНЩ Й ФТХДОПУФЙ, ОЕ ЧЕТЙН еЗП ПВЕФПЧБОЙСН, ЪБРЙУБООЩН Ч вЙВМЙЙ, УФБЧЙН РПД УПНОЕОЙЕ ЙЪМПЦЕООЩЕ Ч ОЕК УПВЩФЙС. оП УП УФТБОЙГ уЧСЭЕООПЗП рЙУБОЙС вПЗ, ПВТБЭБСУШ Л ОБН, ЗПЧПТЙФ: «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ Й ОЕ УДЕМБЕФ? ВХДЕФ ЗПЧПТЙФШ Й ОЕ ЙУРПМОЙФ?» (юЙУМ. 23:19). уЕЗПДОС вПЗ ПВТБЭБЕФУС Л ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ, ПВЕЭБС РТПЭЕОЙЕ Й УРБУЕОЙЕ, ЕУМЙ ЮЕМПЧЕЛ РТЙДЈФ Л оЕНХ Й ДПЧЕТЙФУС ЧУЕН УЕТДГЕН. йЪТБЙМШ ОЕ РПЧЕТЙМ Ч УЧПЈ ЧТЕНС вПЦШЙН ПВЕФПЧБОЙСН Й РПЗЙВ. чЕТЙН МЙ НЩ УЕЗПДОС вПЦШЙН УМПЧБН?

3). тПРПФ ОБ вПЗБ. тПРПФ ОБ ЦЙЪОЕООЩЕ ФТХДОПУФЙ, ОЕДПЧЕТЙЕ вПЦШЙН УМПЧБН РТЙЧЕМЙ, ОБЛПОЕГ, ЙЪТБЙМШУЛЙК ОБТПД Л ТПРПФХ ОБ уБНПЗП зПУРПДБ. «й ДМС ЮЕЗП зПУРПДШ ЧЕДЕФ ОБУ Ч ЪЕНМА УЙА, ЮФПВЩ НЩ РБМЙ ПФ НЕЮБ? ЦЕОЩ ОБЫЙ Й ДЕФЙ ОБЫЙ ДПУФБОХФУС Ч ДПВЩЮХ ЧТБЗБН; ОЕ МХЮЫЕ МЙ ОБН ЧПЪЧТБФЙФШУС Ч еЗЙРЕФ?» (юЙУМ. 14:3). ьФП ВЩМП РТСНЩН ПУЛПТВМЕОЙЕН фЧПТГБ. й ЬФПФ РТЙ ФПН, ЮФП ОБ РТПФСЦЕОЙЙ ПЮЕОШ ДПМЗПЗП ЧТЕНЕОЙ вПЗ СЧМСМ ЙН РПУФПСООП ДПВТПФХ Й МАВПЧШ, УОЙУИПДС Л ЙИ УМБВПУФСН. пО РПУФПСООП РТПСЧМСМ П ОЙИ УБНХА ОЕЦОХА ЪБВПФХ. й Ч ПФЧЕФ ОБ ЬФП ОБТПД ПФРМБФЙМ ЮЈТОПК ОЕВМБЗПДБТОПУФША, ВЕУУПЧЕУФОЩН ТПРПФПН. оП УФБЧЙФШ ЧУЕ ФПЮЛЙ ОБД «i» ОБД дТЕЧОЙН йЪТБЙМЕН МЕЗЛП. фСЦЕМЕЕ УРТПУЙФШ УБНЙИ УЕВС, ОЕ ВЩЧБЕН МЙ Й НЩ РПДПВОЩ йЪТБЙМА. оЕ ВЩЧБЕФ МЙ Й ФБЛ, ЮФП ЧУФТЕФЙЧЫЙУШ Ч ЦЙЪОЙ У ЙУРЩФБОЙЕН, НЩ ОБЮЙОБЕН ТПРФБФШ ОБ вПЗБ, ЗПЧПТС — ЪБЮЕН ЬФП пО ДПРХУФЙМ ФП ЙМЙ ЙОПЕ Ч ОБЫЕК ЦЙЪОЙ? нЩ ЪБВЩЧБЕН РТЙ ЬФПН УМПЧБ БРПУФПМБ рБЧМБ: «рТЙФПН ЪОБЕН, ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ» (тЙН. 8:28). тПРЭБ ОБ вПЗБ, НЩ ЬФЙН УБНЩН РПЛБЪЩЧБЕН, ЮФП ЪОБЕН МХЮЫЕ уЧПЕЗП уПЪДБФЕМС, ЮФП ОБН ОХЦОП. ьФЙН НЩ УФБЧЙН УЕВС ЧЩЫЕ уБНПЗП вПЗБ, ЙДС ФЕН УБНЩН РП РХФЙ мАГЙЖЕТБ, ЛПФПТПЗП ЗПТДЩОС РТЕЧТБФЙМБ ЙЪ УЧЕФПОПУОПЗП ИЕТХЧЙНБ Ч ДШСЧПМБ. тПРПФ РТПФЙЧ вПЗБ Й еЗП РПУФБОПЧМЕОЙК РТЙЧЈМ Л ЧПУУФБОЙА РТПФЙЧ нПЙУЕС, РТЙЧЕДС Л ЗЙВЕМЙ ГЕМПЗП ОБТПДБ. ьФБ ХЮБУФШ НПЦЕФ РПУФЙЗОХФШ Й ЛБЦДПЗП ЙЪ ОБУ, ЕУМЙ РПКДЈН РП РХФЙ ТПРПФБ РТПФЙЧ фЧПТГБ.

4). уФТБИ РЕТЕД ФТХДОПУФСНЙ Й ЙУРЩФБОЙСНЙ. лПЗДБ йЪТБЙМШ РПДПЫЕМ Л пВЕФПЧБООПК ъЕНМЕ, нПЙУЕК ЧЩУМБМ 12 УПЗМСДБФБЕЧ ПУНБФТЙЧБФШ ЪЕНМА. дЕУСФШ ЙЪ ОЙИ, ЧЕТОХЧЫЙУШ ОБЪБД, УЛБЪБМЙ: «ОЕ НПЦЕН НЩ ЙДФЙ РТПФЙЧ ОБТПДБ УЕЗП, ЙВП ПО УЙМШОЕЕ ОБУ. й ТБУРХУЛБМЙ ИХДХА НПМЧХ П ЪЕНМЕ, ЛПФПТХА ПОЙ ПУНБФТЙЧБМЙ, НЕЦДХ УЩОБНЙ йЪТБЙМЕЧЩНЙ, ЗПЧПТС: ЪЕНМС, ЛПФПТХА РТПИПДЙМЙ НЩ ДМС ПУНПФТБ, ЕУФШ ЪЕНМС, РПЕДБАЭБС ЦЙЧХЭЙИ ОБ ОЕК, Й ЧЕУШ ОБТПД, ЛПФПТЩК ЧЙДЕМЙ НЩ УТЕДЙ ЕЕ, МАДЙ ЧЕМЙЛПТПУМЩЕ…» (юЙУМ. 13:32-33). пВЯЕЛФЙЧОП ПОЙ ВЩМЙ РТБЧЩ; ЧЪСФШ УЧПЙНЙ УЙМБНЙ иБОББО йЪТБЙМШ ОЕ НПЗ. оП ЬФПЗП Й ОЕ ФТЕВПЧБМПУШ. йВП зПУРПДШ УЛБЪБМ, ЮФП уБН ВХДЕФ ЧПЕЧБФШ У ПФУФХРЙЧЫЙНЙ ПФ ЧУСЛЙИ ОТБЧУФЧЕООЩИ ОПТН ИБОБОЕСОБНЙ. оП ЬФЙ УПЗМСДБФБЙ, Б ЪБ ОЙНЙ Й ЧЕУШ ОБТПД «ЧЩЧЕМЙ» вПЗБ ЙЪ ЙЗТЩ. й РПЬФПНХ УФТБИ РЕТЕД РТЕДУФПСЭЙНЙ ФТХДОПУФСНЙ Й ЙУРЩФБОЙСНЙ ЪБУФБЧЙМ ЙИ ПФТЕЮШУС ПФ ОБНЕТЕОЙС ЧПКФЙ Ч иБОББО, ПФЛБЪБФШУС ПФ ФПЗП, ЮФП ЗПЧПТЙФ УДЕМБФШ вПЗ, ПВЕЭБС РТЙ ЬФПН уЧПА РПНПЭШ. оЕ ВЩЧБЕФ МЙ ФБЛ Й Х ОБУ, ЮФП, ЙДС вПЦШЙН РХФЈН, УМЕДХС ъБЛПОХ, ЧУФТЕФЙЧ ОБ РХФЙ ФТХДОПУФШ НЩ ЧНЕУФП ФПЗП, ЮФПВЩ ПВТБФЙФШУС ЪБ РПНПЭША Л вПЗХ, ПФЛБЪЩЧБЕНУС ПФ ОБНЕТЕОЙС ЙДФЙ РХФЕН иТЙУФБ Ч ЧПУРЙФБОЙЙ УЧПЕЗП ИБТБЛФЕТБ, УМЕДПЧБОЙЙ ЪБРПЧЕДСН? оЕ ПФУФХРБЕН МЙ НЩ РПТПК ПФ ЙУФЙОЩ, ЧУФТЕФЙЧ ЙУРЩФБОЙЕ? оЕ ЙДЈН МЙ ОБ ЛПНРТПНЙУУ У УПЧЕУФША ЧУСЛЙК ТБЪ, ЛПЗДБ ЧУФТЕЮБЕН ФТХДОПУФЙ ОБ РХФЙ УМЕДПЧБОЙС ЪБ вПЗПН? рХУФШ, ЛПЗДБ Х ОБУ ЧПЪОЙЛОЕФ ФБЛПК УПВМБЪО, НЩ ЧУРПНОЙН ЗПТШЛЙК ПРЩФ йЪТБЙМС Й ЕЗП РТЕЦДЕЧТЕНЕООХА ЗЙВЕМШ Ч РХУФЩОЕ.

5). уПВМБЪОЩ ЬФПЗП НЙТБ. чП ЧТЕНС УЧПЕЗП УФТБОУФЧПЧБОЙС ЙХДЕЙ РТЙ чББМ-жЕЗПТЕ ЧУФТЕФЙМЙУШ МЙГПН Л МЙГХ У НЕТЪЛЙНЙ ПВЩЮБСНЙ СЪЩЮЕУЛПЗП НЙТБ (юЙУМБ 25 ЗМБЧБ). пВПМШУФЙФЕМШОЩЕ НПБЧЙФУЛЙЕ ЦЕОЭЙОЩ ЧЧЕМЙ ОБТПД Ч ЗТЕИ. рТЙЮЕН ОБТПД ЧРБМ Ч ЬФПФ ЗТЕИ У ХДПЧПМШУФЧЙЕН, ВХЛЧБМШОП ВТПУЙЧЫЙУШ ЕНХ ОБ ЧУФТЕЮХ. б ЧЕДШ ПО ЪОБМ П ФПН, ЮФП VII ЪБРПЧЕДШ ЗПЧПТЙФ П РТЕМАВПДЕСОЙЙ. пО ЪОБМ, ЛБЛ зПУРПДШ ОЕОБЧЙДЙФ ЬФПФ ЗТЕИ. уМЕДУФЧЙЕН РПФБЛБОЙС УЧПЙН РПИПФСН УФБМБ ЗЙВЕМШ 24 ФЩУСЮ ЙЪТБЙМШФСО. уПВМБЪОЩ ЬФПЗП НЙТБ РТЕДМБЗБЕФ УЕЗПДОС УБФБОБ Й ЛБЦДПНХ ЙЪ ОБУ, УПВМБЪОЩ, РПДПВТБООЩЕ ЙОДЙЧЙДХБМШОП РПД ЛБЦДПЗП ЙЪ ОБУ. ьФП Й БМЛПЗПМШ, ФБВБЛ, ОБТЛПФЙЛЙ, РТПУФЙФХФЛЙ, «РМПИП» МЕЦБЭЙЕ ДЕОШЗЙ, ОЕЮЙУФЩЕ ЪТЕМЙЭБ, ТБЪЧТБЭБАЭБС МЙФЕТБФХТБ Й Ф. Д. оЕ ЙНЕАФ МЙ ЬФЙ Й РПДПВОЩЕ ЙН ЗТЕИЙ ЧМБУФЙ ОБД ОБНЙ? й, ЕУМЙ ДБ, ФП ВХДЕН ЮБЭЕ ЧУРПНЙОБФШ УНЕТФШ ОЕУЛПМШЛЙИ ФЩУСЮ ЙЪТБЙМШФСО.

6). уНЕЫЕОЙЕ ЙУФЙОЩ У МПЦША. лПЗДБ нПЙУЕК ДПМЗП ПФУХФУФЧПЧБМ ОБ уЙОБЕ, ОБТПД РТЙЪЧБМ бБТПОБ УППТХДЙФШ ЪПМПФПЗП ФЕМШГБ, ЛПФПТЩК ВЩ ЙН ВЩМ УЙНЧПМПН вПЗБ, ЛПФПТЩК ЧЩЧЕМ ЙИ ЙЪ еЗЙРФБ. ъБНЕФЙН, ЙХДЕЙ ДПРХУФЙМЙ ЪДЕУШ ПДЙО ЙЪ РЕТЧЩИ Ч ЙУФПТЙЙ ГЕТЛЧЙ ЛПНРТПНЙУУПЧ НЕЦДХ ЙУФЙОПК Й МПЦША. пОЙ УППТХДЙМЙ ФЕМШГБ — ФЙРЙЮОП СЪЩЮЕУЛЙК ЙДПМ, УФБМЙ ЕНХ УМХЦЙФШ УП ЧУЕНЙ ПФЧТБФЙФЕМШОЩНЙ РПДТПВОПУФСНЙ, ЮФП ПФМЙЮБМЙ СЪЩЮЕУЛЙЕ ЛХМШФЩ (УН. ЗМБЧХ «лПЗДБ ЪЧЈЪДБН УФЩДОП» ДБООПК ЛОЙЗЙ). оП РТЙ ЬФПН УЧСЪБМЙ ФЕМШГБ Й ЛХМШФ У ЙНЕОЕН йУФЙООПЗП вПЗБ. рПДПВОПЕ РТПЙЪПЫМП УРХУФС 1800 МЕФ, ЛПЗДБ Ч IV ЧЕЛЕ И. Ь., РТЙОЙНБС ИТЙУФЙБОУФЧП ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА дТЕЧОЕЗП тЙНБ ЙНРЕТБФПТ лПОУФБОФЙО, ДБВЩ ХДПЧМЕФЧПТЙФШ ЛБЛ ИТЙУФЙБОУЛХА, ФБЛ Й СЪЩЮЕУЛХА ЮБУФШ ОБУЕМЕОЙС, ЧЪСМ Й УНЕЫБМ ИТЙУФЙБОУЛПЕ ХЮЕОЙЕ У СЪЩЮЕУЛПК ЖЙМПУПЖЙЕК Й ЛХМШФПН. фБЛ НОПЗПЮЙУМЕООЩИ СЪЩЮЕУЛЙИ ВПЗПЧ УНЕОЙМЙ УЧСФЩЕ, ВПЗЙОА йУЙДХ ОБЪЧБМЙ ДЕЧПК нБТЙЕК, РТБЪДОПЧБОЙЕ УХВВПФЩ ВЩМП РЕТЕОЕУЕОП ОБ СЪЩЮЕУЛЙК ДЕОШ УПМОГБ (ФПМШЛП Ч ТХУУЛПН СЪЩЛЕ ЙНЕАЭЙК ОБЪЧБОЙЕ ЧПУЛТЕУЕОШЕ), ЧПЫМП Й МЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ. чНЕУФП УЛТПНОЩИ НПМЙФЧЕООЩИ ДПНПЧ УФБМЙ УФТПЙФШ ТПУЛПЫОЩЕ ИТБНЩ Ч СЪЩЮЕУЛПН ДХИЕ Й УФЙМЕ, Й Ф. Д. рПЬФПНХ, ЛПЗДБ НЩ, УЮЙФБС УЕВС ИТЙУФЙБОБНЙ РПЛМПОСЕНУС ЙЛПОБН, НПМЙНУС УЧСФЩН, РТЙЪОБЈН ВЕУУНЕТФЙЕ ДХЫЙ, ОЕ УПВМАДБЕН УХВВПФХ, ФП НЩ ЙДЈН РП РХФЙ ДТЕЧОЙИ ЙЪТБЙМШФСО, УППТХДЙЧЫЙИ ФЕМШГБ — УНЕУШ ЙУФЙОЩ У МПЦША. иТЙУФПУ, ЛБЛ Й ДЧЕ ФЩУСЮЙ МЕФ ОБЪБД, ЗПЧПТЙФ ЛБЦДПНХ ЮЕМПЧЕЛХ: «ОП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:9). уРТПУЙН УЕВС, ОЕ ПФОПУСФУС МЙ ЬФЙ УМПЧБ иТЙУФБ Л ОБН? оЕ ЮФЙН МЙ НЩ ВПМЕЕ ЧПМЙ вПЗБ РТЕДБОЙС Й ЮЕМПЧЕЮЕУЛЙЕ РПУФБОПЧМЕОЙС? вХДЕН ФБЛ ЦЕ РПНОЙФШ П УХДШВЕ ФЕИ, ЛФП, ЪОБС ЙУФЙОХ, ЧУЈ ЦЕ УППТХДЙМ ФЕМШГБ.

7). уПНОЕОЙЕ Ч ЙУФЙОЕ. йДС РП РХУФЩОЕ, ЙЪТБЙМШФСОЕ ЮБУФП ОБЮЙОБМЙ УПНОЕЧБФШУС Ч ФПН, ДЕКУФЧЙФЕМШОП МЙ вПЗ УЛБЪБМ нПЙУЕА, ЮФП ОБДП ЙДФЙ Ч иБОББО, ЮФП ПОЙ ЙДХФ ЧЕТОПК ДПТПЗПК. ф.Е. ПОЙ ОЕ ЧПУУФБЧБМЙ ПФЛТЩФП, ОЕ ПФЧЕТЗБМЙ ПВЕФПЧБОЙК, Б ОБЮЙОБМЙ УПНОЕЧБФШУС Ч ОЙИ. фПЮОП МЙ? фБЛ МЙ? рПФПН ЦЕ ТБУФХЭЕЕ УПНОЕОЙЕ РТЙЧПДЙМП Л ПФЛТЩФПНХ ТПРПФХ Й ЧПУУФБОЙА. рПДПВОПЕ УПНОЕОЙЕ УБФБОБ ТПОСЕФ Ч УЕТДГЕ ЮЕМПЧЕЛБ Й УЕЗПДОС, ОБЮБЧ ЕЭЕ УП ЧТЕНЈО еЧЩ, УЛБЪБЧ ЕК: «…РПДМЙООП МЙ УЛБЪБМ вПЗ: ОЕ ЕЫШФЕ ОЙ ПФ ЛБЛПЗП ДЕТЕЧБ Ч ТБА?» (вЩФ. 3:1). ъБНЕФЙН, ДШСЧПМ ОЕ ПФЧЕТЗ вПЦШЙИ УМПЧ, Б Ч ОБЮБМЕ ФПМШЛП ЪБТПДЙМ Ч УЕТДГЕ еЧЩ УПНОЕОЙЕ. фБЛ Й ОБН ПО УЕЗПДОС ЗПЧПТЙФ: «ФПЮОП МЙ ОБДП УЧСФЙФШ УХВВПФХ, НПЦЕФ ВЩФШ НПЦОП ЧПУЛТЕУЕОШЕ? лБЛБС ТБЪОЙГБ, ЛБЛПК ДЕОШ РТБЪДОПЧБФШ». йМЙ: «Б ТБЪЧЕ ОЕМШЪС ЛХТЙФШ, ЧЕДШ Ч вЙВМЙЙ ОЕФ РТСНЩИ НЕУФ, ЧПУРТЕЭБАЭЙИ ДЕМБФШ ЬФП». уМПЧПН, РТЙ ЦЕМБОЙЙ Й РПНПЭЙ УБФБОЩ ЮЕМПЧЕЛ ЧУЕЗДБ НПЦЕФ РПУФБЧЙФШ РПД УПНОЕОЙЕ ФХ ЙМЙ ЙОХА ЙУФЙОХ Й ПРТБЧДБФШ УЧПЙ ДЕКУФЧЙС. чПРТПУ ФПМШЛП Ч ФПН, ЮФП ЬФП РТЙЧЕДЕФ Л ЗЙВЕМЙ Й ОЕУЮБУФШСН.

8). уБНПОБДЕСООПУФШ. рПУМЕ ПФЛТЩФПЗП ЧПУУФБОЙС вПЗ УЛБЪБМ, ЮФП йЪТБЙМШ ЧПКДЕФ Ч иБОББО ФПМШЛП УРХУФС 40 МЕФ. оП ОБТПД ТЕЫЙМ РПУФХРЙФШ РП-УЧПЕНХ: «оП ПОЙ ДЕТЪОХМЙ РПДОСФШУС ОБ ЧЕТЫЙОХ ЗПТЩ; ЛПЧЮЕЗ ЦЕ ЪБЧЕФБ зПУРПДОС Й нПЙУЕК ОЕ ПУФБЧМСМЙ УФБОБ. й УПЫМЙ бНБМЙЛЙФСОЕ Й иБОБОЕЙ, ЦЙЧХЭЙЕ ОБ ЗПТЕ ФПК, Й ТБЪВЙМЙ ЙИ, Й ЗОБМЙ ЙИ ДП иПТНЩ» (юЙУМ. 14:44-45). пОЙ ЧУФХРЙМЙ Ч ВПК ВЕЪ вПЦШЕЗП УПЗМБУЙС Й ДБЦЕ ЧПРТЕЛЙ ЕНХ. рПЦБЧ РТЙ ЬФПН РПМОПЕ РПТБЦЕОЙЕ. фБЛ Й НЩ Ч УЧПЕК ЦЙЪОЙ ПЮЕОШ ЮБУФП УПЧЕТЫБЕН ФЕ ЙМЙ ЙОЩЕ РПУФХРЛЙ ВЕЪ вПЦШЕЗП УПЗМБУЙС ЙМЙ ОЕ УРТПУЙЧ еЗП УПЧЕФБ РП ЬФПНХ ЧПРТПУХ. оБН ЛБЦЕФУС, ЮФП НЩ ЪОБЕН, ЛБЛ ОБДП РПУФХРЙФШ. дБЦЕ, ДЕМБС ЮФП-ФП ДПВТПЕ ОБ РЕТЧЩК ЧЪЗМСД, ОБН ОЕПВИПДЙНП УРТПУЙФШ УПЧЕФБ Х вПЗБ. йВП ФПМШЛП пО ЪОБЕФ ЛПОЕЮОЩЕ РПУМЕДУФЧЙС Й ЙУИПД ДЕМБ Й ФП, ЮФП Ч ОБЮБМЕ ЛБЦЕФУС ДПВТПН, Ч ЛПОЕЮОПН УЮЕФЕ ПВПТБЮЙЧБЕФУС ЧП ЪМП. ч ЛОЙЗЕ дЕСОЙС БРПУФПМПЧ ПРЙУБО УМХЮБК, ЛПЗДБ БРПУФПМЩ ИПФЕМЙ ЙДФЙ РТПРПЧЕДПЧБФШ Ч бУЙА, ОП уЧСФПК дХИ ЪБРТЕФЙМ ЙН ДЕМБФШ ЬФП. йВП ПВУФПСФЕМШУФЧБ Ч ЬФПК НЕУФОПУФЙ ВЩМЙ УЕКЮБУ ОЕВМБЗПРТЙСФОЩ ДМС РТПРПЧЕДЙ (дЕСО. 16:6-7).

йФБЛ, НЩ ХЧЙДЕМЙ, ЮФП ЖБЛФПТЩ, РТЙЧЕДЫЙЕ ЙЪТБЙМШУЛЙК ОБТПД Л ЗЙВЕМЙ Ч РХУФЩОЕ, НПЗХФ РПЗХВЙФШ Й Л УПЦБМЕОЙА ЗХВСФ ОБУ ОБ ОБЫЕН РХФЙ Л оЕВЕУОПК пФЮЙЪОЕ. оП ЛБЛ ЦЕ ОБН ДПКФЙ Й ОЕ РПЗЙВОХФШ Ч РХУФЩОЕ? ч ЬФПН РПНПЗХФ ОБН ЧПУЕНШ РТБЧЙМ, УМЕДХС ЛПФПТЩН, НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП ДПКДЈН ДП оЕВЕУОПК пФЮЙЪОЩ:

1). оЕ ПЗМСДЩЧБФШУС ОБЪБД. йДС РП РХУФЩОЕ, ЙЪТБЙМШУЛЙК ОБТПД РПУФПСООП ПЗМСДЩЧБМУС ОБЪБД Ч УФПТПОХ еЗЙРФБ, УФТБОЩ УЧПЕЗП ТБВУФЧБ Й ЗТЕИБ. рПДПВОП ЙН Ч ДТЕЧОПУФЙ У ЗТХУФША ПВЕТОХМБУШ ОБЪБД ЦЕОБ мПФБ, РПУНПФТЕЧ ОБ ПУФБЧМСЕНЩК уПДПН. еК ВЩМП ЦБМШ ПУФБЧМСФШ ЬФПФ ЗПТПД, УЧПЈ ЙНХЭЕУФЧП, ДТХЪЕК, ПВТБЪ ЦЙЪОЙ. фПЮОП ФБЛ ЦЕ Й НЩ, ЧЩКДС УЕЗПДОС ЙЪ ЗТЕИПЧОПЗП чБЧЙМПОБ Й ЧУФХРЙЧ ОБ РХФШ РТБЧЕДОПУФЙ, ЮБУФП ПЗМСДЩЧБЕНУС ОБЪБД, УПЦБМЕС П УЧПЙИ ЙЪМАВМЕООЩИ ЗТЕИБИ, ЛПФПТЩЕ ОБН РТЙЫМПУШ ФБН ПУФБЧЙФШ. нЩ ИПФЙН ЛПЕ-ЮФП УПИТБОЙФШ ЙЪ ЧУЕК РТЕЦОЕК ЗТЕИПЧОПК ЦЙЪОЙ, ИПФС ВЩ НБМЕОШЛХА ЮБУФЙЮЛХ. й ЮБУФП, ПЗМСОХЧЫЙУШ ОБ НЙЗ, НЩ РПЧПТБЮЙЧБЕН ОБЪБД Й ЧПЪЧТБЭБЕНУС Л РТЕЦОЕНХ ПВТБЪХ ЦЙЪОЙ ЧП ЗТЕИЕ Й РПТПЛЕ. пДОБЛП, ЕУМЙ НЩ ЧУЈ ЦЕ ИПФЙН УРБУФЙУШ, НЩ ДПМЦОЩ ОБХЮЙФШУС ОЕ ПЗМСДЩЧБФШУС У УПЦБМЕОЙЕН ОБЪБД ОБ РТЕЦОАА ПУФБЧМЕООХА ЗТЕИПЧОХА ЦЙЪОШ, ОП ЪБВЩЧБС ЪБДОЕЕ, РТПУФЙТБФШУС ЧРЕТЈД (жМР. 3:13-14).

2). оБХЮЙФШУС ВМБЗПДБТЙФШ ЪБ ЧУЈ вПЗБ. йЪТБЙМШУЛЙК ОБТПД, ЛБЛ НЩ ЧЙДЕМЙ, РПРБДБС Ч ФТХДОЩЕ УЙФХБГЙЙ ОЕ ФПМШЛП ОЕ ПВТБЭБМУС Л вПЗХ Ч НПМЙФЧЕ, ОП Й ПФЛТЩФП ТПРФБМ РТПФЙЧ оЕЗП, Ч ТЕЪХМШФБФЕ ЮЕЗП РБМ Ч РХУФЩОЕ. юФПВЩ ОЕ РПЧФПТЙФШ ЙИ ХЮБУФЙ, ОБН ОХЦОП ОБХЮЙФШУС ВМБЗПДБТЙФШ зПУРПДБ ЪБ ЧУЈ, ЮФП пО ДПРХУЛБЕФ Ч ОБЫЕК ЦЙЪОЙ. вМБЗПДБТЙФШ, ЛПЗДБ ОБУ РТЕДБАФ, ЛПЗДБ НЩ ФЕТСЕН ВМЙЪЛЙИ Й ДТХЪЕК, ЛПЗДБ ЖЙЪЙЮЕУЛЙК ОЕДХЗ РПУФЙЗБЕФ ОБУ. ьФПНХ ПЮЕОШ ФСЦЕМП ОБХЮЙФШУС, ДБ Й ЮЕМПЧЕЛХ УБНПНХ, РПЦБМХК, Й ОЕМШЪС ДПУФЙЮШ ЬФПЗП. фПМШЛП РТПУС Х вПЗБ РПНПЭЙ ЧПЪНПЦОП ОБХЮЙФШУС ЬФПНХ. нЩ ДПМЦОЩ РПОЙНБФШ, ЮФП ЕУМЙ НЩ ЧЧЕТСЕН УЧПА ЦЙЪОШ Ч ТХЛЙ фЧПТГБ, ФП ЧУЈ, ЮФП ВЩ ОЕ РТПЙУИПДЙМП У ОБНЙ, ВХДЕФ ОБН ЧП ВМБЗП (тЙН. 8:28). оБЧЕТОПЕ, Ч УЧПЕК ЦЙЪОЙ ЛБЦДЩК НПЦЕФ ЧУРПНОЙФШ ОЙ ПДЙО УМХЮБК, ЛПЗДБ ЧОБЮБМЕ ОЕРТЙСФОПЕ РТПЙУЫЕУФЧЙЕ ЪБФЕН ПВПТБЮЙЧБМПУШ ЧП ВМБЗП. фБЛ, ПДОБ УЕНШС ПРПЪДБМБ ОБ ФЕРМПИПД «бДНЙТБМ оБИЙНПЧ», Ч ТЕЪХМШФБФЕ ЮЕЗП РТПРБМЙ ВПМШЫЙЕ ДЕОШЗЙ ЪБ РХФЈЧЛЙ Й ВЩМ ЙУРПТЮЕО ПФДЩИ. пДОБЛП ЪБФЕН, ЛПЗДБ РТЙЫМБ ЧЕУФШ П ФТБЗЙЮЕУЛПК ЗЙВЕМЙ ЬФПЗП ЛПТБВМС, ОБКФЙ МАДЕК ВПМЕЕ УЮБУФМЙЧЩИ, ЮЕН ЬФБ УЕНШС, ВЩМП ФТХДОП. лПЗДБ НЩ УФТБДБЕН, зПУРПДШ УФТБДБЕФ РТЙ ЬФПН ВПМШЫЕ ОБУ. й пО ДПРХУЛБЕФ ЬФП ФПМШЛП Л ОБЫЕНХ ЦЕ ДПВТХ, ЦЕМБС ПЮЙУФЙФШ ОБЫ ИБТБЛФЕТ, РТЙЗПФПЧЙЧ ЕЗП Л ЧЕЮОПУФЙ. рПРТПВХКФЕ ПФ ЮЙУФПЗП УЕТДГБ РПВМБЗПДБТЙФШ вПЗБ ЪБ ДПРХЭЕООЩЕ Ч ЧБЫЕК ЦЙЪОЙ РТПВМЕНЩ Й ОЕРТЙСФОПУФЙ, ЧТХЮЙФЕ ЙИ фЧПТГХ, Й ЧЩ РПЮХЧУФЧХЕФЕ ПВМЕЗЮЕОЙЕ Й ТБДПУФШ Ч ДХЫЕ.

3). оЕ УНЕЫЙЧБФШ ЙУФЙОХ У МПЦША. нЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП йЪТБЙМШ Ч УЧПЕН УМХЦЕОЙЙ вПЗХ НОПЗПЛТБФОП ДПРХУЛБМ УНЕЫЕОЙС РТБЧДЩ Й МЦЙ, ХЮЕОЙС зПУРПДБ Й СЪЩЮЕУФЧБ, УМЕДУФЧЙЕН ЮЕЗП УФБМБ ЙИ ЗЙВЕМШ. рПЬФПНХ НЩ Ч УЧПЕК ДХИПЧОПК ЦЙЪОЙ ОЕ ДПМЦОЩ ДПРХУЛБФШ РПДПВОПЗП УНЕЫЕОЙС, УПЕДЙОЕОЙС ХЮЕОЙС иТЙУФБ, вЙВМЙЙ У РТЕДБОЙСНЙ Й ФТБДЙГЙСНЙ. оБЫБ ТЕМЙЗЙС ДПМЦОБ ВЩФШ ПУЧПВПЦДЕОБ ПФ СЪЩЮЕУЛЙИ ОБМПЦЕОЙК Ч ЧЙДЕ ЙЛПО, УЧСФЩИ, ЧЕТЩ Ч ВЕУУНЕТФЙЕ ДХЫЙ Й Ф. Д.

4). чЪЙТБФШ ОЕ ОБ РТЕДУФПСЭЙЕ ФТХДОПУФЙ, Б ОБ вПЗБ. дТЕЧОЙЕ ЙХДЕЙ, УФБМЛЙЧБСУШ У РТПВМЕНБНЙ Й ОЕЧЪЗПДБНЙ, ЪБПУФТСМЙ ОБ ОЙИ УЧПЕ ЧОЙНБОЙЕ, ЪБВЩЧБС П вПЗЕ. пОЙ ЧЙДЕМЙ ОЕРТЙУФХРОЩЕ ИБОББОУЛЙЕ ЛТЕРПУФЙ Й Ч ХЦБУЕ ПФУФХРБМЙ ОБ УЧПЈН ДХИПЧОПН РХФЙ. юФПВЩ ОЕ РПЧФПТЙФШ ЙИ ПЫЙВПЛ, ОБН ОХЦОП ОБХЮЙФШУС ЧЪЙТБФШ ОБ вПЗБ Ч МАВЩИ ПВУФПСФЕМШУФЧБИ, ЛБЛЙНЙ ВЩ УМПЦОЩНЙ ПОЙ ОЙ ВЩМЙ. нЩ ДПМЦОЩ ОБХЮЙФШУС ЧЕТЙФШ, ЮФП ЕУМЙ НЩ ДПЧЕТЙНУС уПЪДБФЕМА, ФП РЕТЕД ОБНЙ РБДХФ МАВЩЕ ЛТЕРПУФЙ, ЧПЪДЧЙЗОХФЩЕ УБФБОПК. нЩ УНПЦЕН РПВЕДЙФШ МАВПК ЗТЕИ.

5). йНЕФШ ФЕТРЕОЙЕ. рПЦБМХК, ОБЙВПМЕЕ ИБТБЛФЕТОПК ЮЕТФПК ЙЪТБЙМШУЛПЗП ОБТПДБ ВЩМП РПМОПЕ ПФУХФУФЧЙЕ ФЕТРЕОЙС. чУФТЕФЙЧ ЙУРЩФБОЙЕ ОБ РХФЙ Й ОЕ ТЕЫЙЧ ЕЗП Ч ЛПТПФЛЙЕ УТПЛЙ, ОБТПД ОБЮЙОБМ ТПРФБФШ Й УФЕОБФШ. фЕТРЕОЙС ОЕ ИЧБФБЕФ УЕЗПДОС Й ОБН, МАДСН, ЦЙЧХЭЙН Ч 2002 ЗПДХ. оБН ОХЦОП РПМХЮЙФШ ЧУЈ, ЮФП НЩ ИПФЙН УТБЪХ Й Ч РПМОПН ПВЯЈНЕ, ЮЕЗП ВЩ ЬФП ОЙ ЛБУБМПУШ. вХДШ ФП ЧПРТПУЩ НБФЕТЙБМШОПК ЙМЙ ДХИПЧОПК ЦЙЪОЙ. б НЕЦДХ ФЕН ФЕТРЕОЙЕ СЧМСЕФУС ПДОЙН ЙЪ ОЕПВИПДЙНЩИ ЛБЮЕУФЧ ДМС ОБЫЕЗП УРБУЕОЙС: «…ОП ИЧБМЙНУС Й УЛПТВСНЙ, ЪОБС, ЮФП ПФ УЛПТВЙ РТПЙУИПДЙФ ФЕТРЕОЙЕ, ПФ ФЕТРЕОЙС ПРЩФОПУФШ, ПФ ПРЩФОПУФЙ ОБДЕЦДБ…» (тЙН. 5:3-4).

6). оБХЮЙФШУС ПВПДТСФШ ДТХЗЙИ. вЙВМЙС ОБН ТБУУЛБЪЩЧБЕФ, ЮФП ЛПЗДБ РТБЧЕДОЩЕ ДЕФЙ вПЦШЙ РПРБДБМЙ Ч ФТХДОЩЕ УЙФХБГЙЙ, ПОЙ ОЕ ФПМШЛП ОЕ РБОЙЛПЧБМЙ, ОЕ ФЕТСМЙ ФЕТРЕОЙС, Б ПВПДТСМЙ ДТХЗЙИ МАДЕК, РПДДЕТЦЙЧБС ЙИ ЧЕТХ. ьФП Й иБМЕЧ У йЙУХУПН оБЧЙОПН (юЙУМ. 14:9), Й нПЙУЕК, Й ГБТШ еЪЕЛЙС (2-рБТ. 32:7-8). рПЬФПНХ Й ОБН ОХЦОП ОБХЮЙФШУС Ч УМПЦОЩИ УЙФХБГЙСИ ОЕ ЪБНЩЛБФШУС Ч УЕВЕ Й ОБ УЕВЕ, Б РПНПЗБФШ ДТХЗЙН МАДСН УМПЧПН Й ДЕМПН. й, РПНПЗБС ДТХЗЙН, НЩ РПЮХЧУФЧХЕН, ЮФП ОБЫЙ УПВУФЧЕООЩЕ УЙМЩ ОЕ ФПМШЛП ОЕ ХВБЧЙМЙУШ, Б ОБПВПТПФ ХЧЕМЙЮЙМЙУШ.

7). хНЕФШ ВМБЗПДБТЙФШ вПЗБ ЪБ еЗП ВМБЗПУМПЧЕОЙС ОБН. нЩ ХЦЕ РПДЮЕТЛОХМЙ П ОЕПВИПДЙНПУФЙ ОБХЮЙФШУС ВМБЗПДБТЙФШ, ОБИПДСУШ Ч ФТХДОЩИ ПВУФПСФЕМШУФЧБИ. ОП ОХЦОП ФБЛ ЦЕ ХНЕФШ ВМБЗПДБТЙФШ вПЗБ Й ЪБ еЗП ВМБЗПУМПЧЕОЙС ОБН. ч ЛОЙЗЕ йУИПД НЩ ЮЙФБЕН П НОПЗПЮЙУМЕООЩИ ЮХДЕУБИ Й ВМБЗПУМПЧЕОЙСИ, ДБООЩИ вПЗПН йЪТБЙМА. рЕТЕИПД ЮЕТЕЪ лТБУОПЕ НПТЕ, УФПМВЩ ПЗОЕООЩК Й ПВМБЮОЩК, НБООБ Й Ф. Д. оП НЩ ОЙ ТБЪХ ОЕ ЮЙФБЕН П ФПН, ЮФПВЩ ЙХДЕЙ ИПФШ ТБЪ РПВМБЗПДБТЙМЙ ЪБ ЬФП вПЗБ. оЕФ, ПОЙ ЧПУРТЙОЙНБМЙ ЬФП ЧУЈ, ЛБЛ ДПМЦОПЕ. й ДБЦЕ ВПМЕ ФПЗП, РПУМЕ ЬФЙИ ЪОБЛПЧ МАВЧЙ Й ЪБВПФЩ ДБМШЫЕ ПФИПДЙМЙ ПФ УЧПЕЗП фЧПТГБ. фБЛ Й НЩ Ч УЧПЕК ЦЙЪОЙ ПЮЕОШ ЮБУФП СЧМСЕНУС ОЕВМБЗПДБТОЩНЙ МАДШНЙ. нЩ ЧУРПНЙОБЕН П зПУРПДЕ ФПМШЛП ФПЗДБ, ЛПЗДБ ОБН РМПИП ЙМЙ ЮФП-ФП ОХЦОП ПФ оЕЗП. лПЗДБ ЦЕ ОБН ИПТПЫП, ФП НЩ РТЕДРПЮЙФБЕН ЦЙФШ УЧПЙН ХНПН. оП ЕЭЕ ВПМЕЕ УФТБЫОП, ЛПЗДБ ОБ УМПЧБИ НЩ ВМБЗПДБТЙН вПЗБ, РТПСЧМСС РТЙ ЬФПН РПМОХА ОЕВМБЗПДБТОПУФШ Л МАДСН, ЛПФПТЩЕ ЮФП-ФП УДЕМБМЙ ДМС ОБУ. нЩ УЮЙФБЕН, ЮФП ЧУЕ МАДЙ ОБН ПВСЪБОЩ. оБ ЬФП БРПУФПМ йПБОО РЙЫЕФ: «лФП ЗПЧПТЙФ: „С МАВМА вПЗБ“, Б ВТБФБ УЧПЕЗП ОЕОБЧЙДЙФ, ФПФ МЦЕГ: ЙВП ОЕ МАВСЭЙК ВТБФБ УЧПЕЗП, ЛПФПТПЗП ЧЙДЙФ, ЛБЛ НПЦЕФ МАВЙФШ вПЗБ, лПФПТПЗП ОЕ ЧЙДЙФ?» (1-йО. 4:20). фПМШЛП ОБХЮЙЧЫЙУШ ВМБЗПДБТЙФШ ВМЙЦОЕЗП НЩ ОБХЮЙНУС ВЩФШ ВМБЗПДБТОЩНЙ Й вПЗХ.

8). рПНОЙФШ УЧПК РХФШ. йУУМЕДХС ЛОЙЗХ йУИПД, НЩ ЧЙДЕМЙ, ЮФП РПТПК РБДЕОЙЕ ЙЪТБЙМШФСО ЧЩЪЩЧБМПУШ ПДОЙНЙ Й ФЕНЙ ЦЕ РТЙЮЙОБНЙ. ьФП ВЩМП УЧСЪБОП У ФЕН, ЮФП ОБТПД ОЕ БОБМЙЪЙТПЧБМ УЧПА ЦЙЪОШ, УЧПЙ ЧЪБЙНППФОПЫЕОЙС У вПЗПН. пО ЪБВЩЧБМ ХТПЛЙ, ДБООЩЕ ЕНХ зПУРПДПН Й ПВЦЙЗБМУС ЧОПЧШ Й ЧОПЧШ ОБ ФЕИ ЦЕ ЗТЕИБИ. фБЛ Й НЩ ЮБУФП УПЗТЕЫБЕН ПДОЙН Й ФЕН ЦЕ ЗТЕИПН, ЪБВЩЧБС ЙМЙ ОЕ ЦЕМБС ЧУРПНЙОБФШ ФЕИ РПУМЕДУФЧЙК, ЛПФПТЩЕ ХЦЕ Х ОБУ ВЩМЙ РПУМЕ УПЗТЕЫЕОЙС. гБТШ дБЧЙД РЙЫЕФ: «…ЙВП ВЕЪЪБЛПОЙС НПЙ С УПЪОБА, Й ЗТЕИ НПК ЧУЕЗДБ РТЕДП НОПА» (рУ. 50:5). нПЙУЕК ТБЪЧЙЧБЕФ ЬФХ ЦЕ НЩУМШ: «й РПНОЙ ЧЕУШ РХФШ, ЛПФПТЩН ЧЕМ ФЕВС зПУРПДШ, вПЗ ФЧПК, РП РХУФЩОЕ, ЧПФ ХЦЕ УПТПЛ МЕФ, ЮФПВЩ УНЙТЙФШ ФЕВС, ЮФПВЩ ЙУРЩФБФШ ФЕВС Й ХЪОБФШ, ЮФП Ч УЕТДГЕ ФЧПЕН, ВХДЕЫШ МЙ ИТБОЙФШ ЪБРПЧЕДЙ еЗП, ЙМЙ ОЕФ» (чФПТ. 8:2). еУМЙ НЩ ИПФЙН ВЩФШ Ч ЮЙУМЕ УРБУЕООЩИ, НЩ ДПМЦОЩ РПНОЙФШ УЧПК РХФШ.

йФБЛ, УМЕДХС ЬФЙН РТБЧЙМБН, НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП ДПУФЙЗОЕН ЛПОГБ УЧПЕК ДХИПЧОПК РХУФЩОЙ. оП, РЕТЕУЕЮБ ЕЕ, РЕТЕД ОБНЙ, ЛБЛ ЛПЗДБ-ФП Й РЕТЕД йЪТБЙМЕН, ЧЩТБУФХФ ОЕРТЙУФХРОЩЕ УФЕОЩ йЕТЙИПОБ. лПОЕЮОП, ХЦЕ ОЕ ФПЗП, ЮФП ВТБМ оБЧЙО, ОП ОЕ НЕОЕЕ ЗТПЪОПЗП Й НПЭОПЗП. юФПВЩ УРБУФЙУШ, ЛБЦДПНХ ЮЕМПЧЕЛХ ОЕПВИПДЙНП ЧЪСФШ ЫФХТНПН УЧПК йЕТЙИПО. п ФПН, ЮФП СЧМСЕФУС УЕЗПДОС Ч ОБЫЕК ЦЙЪОЙ йЕТЙИПОПН Й ЛБЛ ЕЗП РПВЕДЙФШ, НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рТЙЪТБЛ йЕТЙИПОБ

дТЕЧОЙК йЕТЙИПО ДБЧОП МЕЦЙФ Ч ТХЙОБИ, Й ФПМШЛП МПРБФБ БТИЕПМПЗБ УРПУПВОБ ЧПЪЧТБФЙФШ ЦЙЪОШ ЕЗП РМПЭБДСН Й ХМЙГБН, ЪБЦЕЮШ УЧЕФ Ч ЕЗП ДЧПТГБИ, РПДОСФШ ЖМБЗЙ ОБ ОЕРТЙУФХРОЩИ ВБЫОСИ. фПМШЛП ВПМШЫПЕ ЧППВТБЦЕОЙЕ УРПУПВОП УТЕДЙ ЕЗП ТХЙО ХУМЩЫБФШ ЪЧХЛЙ НХЪЩЛЙ, РЕУЕО, ТБЪЗПЧПТ ЛХРГПЧ Й РЕТЕЛМЙЛБОЙС УФТБЦОЙЛПЧ. лБЦЕФУС, ЧУЈ ХНЕТМП… оП ОЕФ, йЕТЙИПО УЕЗПДОС РП РТЕЦОЕНХ ЧЩУЙФ ЗТПЪОЩЕ УФЕОЩ Й ВБЫОЙ, ЪБУФБЧМСС Ч ВМБЗПЗПЧЕКОПН УФТБИЕ ПФУФХРБФШ ФЩУСЮЙ Й НЙММЙПОЩ МАДЕК. пО ЧЩУЙФУС ОЕ ОБ ПДОПН ЙЪ РБМЕУФЙОУЛЙИ ИПМНПЧ, ЛБЛ ТБОШЫЕ, Б Ч ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ. уЕЗПДОС йЕТЙИПО ПМЙГЕФЧПТСЕФ УПВПК УЙМХ ЗТЕИБ, ЛПФПТХА ОЕПВИПДЙНП РПВЕДЙФШ ЛБЦДПНХ ЮЕМПЧЕЛХ Ч УЧПЕК ЦЙЪОЙ, ЕУМЙ ПО ИПЮЕФ ВЩФШ УРБУЕООЩН. х ЛБЦДПЗП ЙЪ ОБУ УЧПЙ ЗТЕИЙ, ЛПФПТЩЕ ОЕПВИПДЙНП УПЛТХЫЙФШ. пОЙ ТБЪОЩЕ РП УЙМЕ Й ЧЙДХ. оП РТЙОГЙРЩ ВПТШВЩ Й РПВЕДЩ ОБД ОЙНЙ ПУФБАФУС ФЕ ЦЕ, ЮФП Й 3500 МЕФ ОБЪБД, ЛПЗДБ ЙХДЕКУЛПЕ ЧПКУЛП, ЧЕДПНПЕ йЙУХУПН оБЧЙОПН, РПДПЫМП Л ЗПТПДХ йЕТЙИПОХ — ФЧЕТДЩОЕ ЗТЕИПЧОПК ИБОББОУЛПК ЪЕНМЙ, ПВЕТЕЗБЧЫЕК ЕЈ.

йФБЛ, ВМБЗПДБТС ЮЕНХ ЦЕ ЙЪТБЙМШФСОЕ УНПЗМЙ ЧЪСФШ ЬФХ ОЕРТЙУФХРОХА ФЧЕТДЩОА, ПДОХ ЙЪ МХЮЫЙИ ЛТЕРПУФЕК ЧП ЧУЕК ЙУФПТЙЙ ЪЕНМЙ? пОЙ УНПЗМЙ ЬФП УДЕМБФШ, ТХЛПЧПДУФЧХСУШ 10 РТЙОГЙРБНЙ, ЛПФПТЩЕ РПНПЗХФ УЕЗПДОС Й ОБН УПЛТХЫЙФШ УЧПК ДХИПЧОЩК йЕТЙИПО.

1). йУРПМОЕОЙЕ вПЦШЕЗП ъБЛПОБ. чРЕТЕДЙ ЙЪТБЙМШУЛПЗП ЧПКУЛБ, ПВИПДЙЧЫЕЗП ЗПТПД, УЧСЭЕООЙЛЙ ОЕУМЙ ЛПЧЮЕЗ ЪБЧЕФБ У ОБИПДСЭЙНЙУС Ч ОЈН УЛТЙЦБМСНЙ дЕУСФЙУМПЧОПЗП ъБЛПОБ. ьФЙН ВЩМП РПЛБЪБОП, ЮФП УЧПА РПВЕДХ ОБТПД РПМБЗБЕФ ФПМШЛП Ч вПЗЕ, Й ЮФП ФПМШЛП ЧЕТОПУФШ Ч УПВМАДЕОЙЙ ъБЛПОБ ЗБТБОФЙТХЕФ ЙН вПЦША РПНПЭШ. рПЬФПНХ УЕЗПДОС Й ОБН ОЕПВИПДЙНП РПУФБЧЙФШ ъБЛПО ОБ ЧЙДОПЕ НЕУФП Ч УЧПЕК ЦЙЪОЙ. нЩ ДПМЦОЩ ПУПЪОБФШ, ЮФП вПЗ УМЩЫЙФ ОБУ ФПМШЛП ФПЗДБ, ЛПЗДБ НЩ ЦЕМБЕН ЙДФЙ еЗП РХФЈН, УПЪОБЈН УЧПА ЪБЧЙУЙНПУФШ Й ЧБЦОПУФШ УПВМАДЕОЙС ЪБРПЧЕДЕК. ч вЙВМЙЙ УЛБЪБОП: «лФП ПФЛМПОСЕФ ХИП УЧПЕ ПФ УМХЫБОЙС ЪБЛПОБ, ФПЗП Й НПМЙФЧБ — НЕТЪПУФШ» (рТЙФ. 28:9); «чЩУМХЫБЕН УХЭОПУФШ ЧУЕЗП: ВПКУС вПЗБ Й ЪБРПЧЕДЙ еЗП УПВМАДБК, РПФПНХ ЮФП Ч ЬФПН ЧУЕ ДМС ЮЕМПЧЕЛБ» (еЛЛМ. 12:13); «…ДБВЩ ФЩ ВПСМУС зПУРПДБ, вПЗБ ФЧПЕЗП, Й ЧУЕ РПУФБОПЧМЕОЙС еЗП Й ЪБРПЧЕДЙ еЗП, ЛПФПТЩЕ ЪБРПЧЕДХА ФЕВЕ, УПВМАДБМ ФЩ Й УЩОЩ ФЧПЙ Й УЩОЩ УЩОПЧ ФЧПЙИ ЧП ЧУЕ ДОЙ ЦЙЪОЙ ФЧПЕК, ДБВЩ РТПДМЙМЙУШ ДОЙ ФЧПЙ» (чФПТ. 6:2).

2). уПИТБОСФШ ЧЕТХ Ч ЙУРПМОЕОЙЕ РТПТПЮЕУФЧБ. пФНЕФЙН, ЮФП ДМС ФПЗП, ЮФПВЩ РБМ ЗПТПД, ОБТПДХ ВЩМП ОЕПВИПДЙНП УЕНШ ДОЕК ПВИПДЙФШ ЕЗП, РТЙЮЕН Ч УЕДШНПК ДЕОШ — УЕНШ ТБЪ. й РБМ ЗПТПД ФПМШЛП ОБ УЕДШНПК ДЕОШ, РП УЕДШНПН ПВИПЦДЕОЙЙ. нЩ ЮБУФП МЕЗЛП ЮЙФБЕН П ФПН, ЮФП ЙХДЕЙ ОЕДЕМА ИПДЙМЙ ЧПЛТХЗ ЗПТПДБ. оП ЕУМЙ ЪБДХНБФШУС ОБД ЬФЙНЙ УФЙИБНЙ, ФП НЩ ХЧЙДЙН, ЮФП Ч ЬФЙ ДОЙ ПФ ОЙИ ФТЕВПЧБМБУШ ВПМШЫБС ЧЕТБ. х ОЙИ ОЕ ДПМЦОП ВЩМП ЪБТПДЙФШУС ОЙ НБМЕКЫЕЗП УПНОЕОЙС Ч УМПЧБИ вПЗБ П РТЕДУФПСЭЕН ЮХДЕУОПН РБДЕОЙЙ ЗПТПДБ, ИПФС ЧУЕ ПЛТХЦБАЭЙЕ УПВЩФЙС ОЕ РПДФЧЕТЦДБМЙ ЬФП. оБТПД ОБХЮЙМУС ФЕТРЕОЙА Й ЧЕТЕ Ч ПВЕФПЧБОЙС вПЦШЙ, ЮЕЗП ОЕ ЙНЕМЙ ЙИ ПФГЩ. б НЩ УЕЗПДОС ХНЕЕН МЙ УПИТБОСФШ ЧЕТХ Ч УМПЧП вПЗБ ДП УБНПЗП РПУМЕДОЕЗП НПНЕОФБ? оЕ ВЩЧБЕФ МЙ ФБЛ, ЮФП ОБН ОЕ ИЧБФБЕФ ЧЕТЩ? юФП ОБН ЛБЦЕФУС, ВХДШ-ФП вПЗ ЪБВЩМ П ОБУ Й ОЕ ЙУРПМОЙФ ФПЗП, ЮФП ПВЕЭБМ? нЕЦДХ ФЕН рЙУБОЙЕ ЗПЧПТЙФ: «…ЙВП ЧЙДЕОЙЕ ПФОПУЙФУС ЕЭЕ Л ПРТЕДЕМЕООПНХ ЧТЕНЕОЙ Й ЗПЧПТЙФ П ЛПОГЕ Й ОЕ ПВНБОЕФ; Й ИПФС ВЩ Й ЪБНЕДМЙМП, ЦДЙ ЕЗП, ЙВП ОЕРТЕНЕООП УВХДЕФУС, ОЕ ПФНЕОЙФУС» (бЧЧ. 2:3); «оЕ НЕДМЙФ зПУРПДШ ЙУРПМОЕОЙЕН ПВЕФПЧБОЙС, ЛБЛ ОЕЛПФПТЩЕ РПЮЙФБАФ ФП НЕДМЕОЙЕН; ОП ДПМЗПФЕТРЙФ ОБУ, ОЕ ЦЕМБС, ЮФПВЩ ЛФП РПЗЙВ, ОП ЮФПВЩ ЧУЕ РТЙЫМЙ Л РПЛБСОЙА» (2-рЕФТ. 3:9). фПМШЛП УПИТБОСС ЧЕТХ Ч ПВЕФПЧБОЙЕ Й УМПЧБ вПЗБ ДП ЛПОГБ, НЩ НПЦЕН ТБУУЮЙФЩЧБФШ ОБ РПВЕДХ.

3). чЩРПМОСФШ ЧУЕ вПЦШЙ РТЕДРЙУБОЙС. у ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС РМБО вПЗБ П ЧЪСФЙЙ йЕТЙИПОБ ВЩМ УФТБОЕО Й ОЕМЕР. чНЕУФП ФПЗП, ЮФПВЩ УППТХЦБФШ ОБУЩРОЩЕ ЧБМЩ, ЗПФПЧЙФШ ПУБДОЩЕ ПТХДЙС, ЧПКУЛП ДПМЦОП ВЩМП РТПУФП ИПДЙФШ ЧПЛТХЗ ЕЗП УФЕО. пДОБЛП ЙЪТБЙМШФСОЕ ЧЕТЙМЙ вПЗХ Й ОЕ УПЮМЙ еЗП РТЕДРЙУБОЙС ОЕГЕМЕУППВТБЪОЩНЙ Й УФТБООЩНЙ. пОЙ РТПУФП РПЧЕТЙМЙ ЙН Й ЧЩРПМОЙМЙ УП ЧУЕК ФЭБФЕМШОПУФША. фБЛ Й ОБН Ч УЧПЕК ЦЙЪОЙ ОЕПВИПДЙНП ЧЩРПМОСФШ ЧУЕ вПЦШЙ РТЕДРЙУБОЙС, ЛБЛЙНЙ ВЩ УФТБООЩНЙ МЙ ОЕГЕМЕУППВТБЪОЩНЙ ПОЙ ДМС ОБУ ОЕ ЛБЪБМЙУШ. оБРТЙНЕТ, НЩ ЦЙЧЈН УЕКЮБУ Ч ЬЛПОПНЙЮЕУЛЙ ПЮЕОШ ФСЦЈМПЕ ЧТЕНС. нБМЕОШЛЙЕ ЪБТРМБФЩ, РЕОУЙЙ, ПДОПЧТЕНЕООП У ЧЩУПЛЙНЙ ГЕОБНЙ ОБ РТПДХЛФЩ, ПДЕЦДХ Й МЕЛБТУФЧБ. зДЕ ОБКФЙ ДЕОШЗЙ Й ЛБЛ РТПЛПТНЙФШ УЕНША? ьФЙ ЧПРТПУЩ УЕЗПДОС ЧПМОХАФ РТБЛФЙЮЕУЛЙ ЛБЦДХА УЕНША. оП ПФЧЕФБ ОБ ОЙИ Й ТЕЫЕОЙС РПЮФЙ ОЙЛФП ОЕ ОБИПДЙФ. ч вЙВМЙЙ ЦЕ УПДЕТЦЙФУС УПЧЕФ, УМЕДХС ЛПФПТПНХ Х ЮЕМПЧЕЛБ ТБЪТЕЫБФУС МАВЩЕ ЖЙОБОУПЧЩЕ ФТХДОПУФЙ. пО ЪБРЙУБО Ч ЛОЙЗЕ нБМБИЙЙ 3:10 — «рТЙОЕУЙФЕ ЧУЕ ДЕУСФЙОЩ Ч ДПН ИТБОЙМЙЭБ, ЮФПВЩ Ч ДПНЕ нПЕН ВЩМБ РЙЭБ, Й ИПФС Ч ЬФПН ЙУРЩФБКФЕ нЕОС, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ: ОЕ ПФЛТПА МЙ с ДМС ЧБУ ПФЧЕТУФЙК ОЕВЕУОЩИ Й ОЕ ЙЪПМША МЙ ОБ ЧБУ ВМБЗПУМПЧЕОЙС ДП ЙЪВЩФЛБ?» чПЪЧТБФЙФЕ вПЗХ ДЕУСФЙОХ У ЧБЫЙИ РХУФШ ПЮЕОШ НБМЕОШЛЙИ ДПИПДПЧ, Й пО Ч ФЩУСЮЙ ТБЪ ВМБЗПУМПЧЙФ ЧБУ. у ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС УПЧЕФ ОЕМЕР. дЕОЕЗ ОЕ ИЧБФБЕФ Й ФБЛ, Б ФХФ ОБДП ЕЭЈ Й ПФДБФШ 10% ПФ ОЙИ. оП ЧЕТХАЭЙЕ МАДЙ, ТЕЗХМСТОП ЧПЪЧТБЭБАЭЙЕ вПЗХ ДЕУСФЙОХ, ЪОБАФ, ОБУЛПМШЛП ДЕКУФЧЕОЕО ЬФПФ УПЧЕФ-ПВЕФПЧБОЙЕ. пОЙ НПЗХФ ТБУУЛБЪБФШ ДЕУСФЛЙ УМХЮБЕЧ, ЛБЛ вПЗ ЮХДЕУОЩН ПВТБЪПН ВМБЗПУМПЧМСМ ЙИ. рПРТПВХКФЕ РПУМЕДПЧБФШ ЬФПНХ «ОЕМЕРПНХ» УПЧЕФХ, Й ЧЩ ХВЕДЙФЕУШ УБНЙ, ОБУЛПМШЛП ПО ЬЖЖЕЛФЙЧЕО.

4). оЕ ПВТБЭБФШ ЧОЙНБОЙЕ ОБ ОБУНЕЫЛЙ Й ОЕРТЙСФЙЕ ПЛТХЦБАЭЙИ ОБУ МАДЕК. лПЗДБ йЪТБЙМШ ПВИПДЙМ йЕТЙИПО, ФП ПО РТПЙЪЧПДЙМ ПЮЕОШ УФТБООПЕ ЧРЕЮБФМЕОЙЕ ОБ ЦЙФЕМЕК ЗПТПДБ. й ДЕКУФЧЙФЕМШОП, ОЕУЛПМШЛП ФЩУСЮ ЧЪТПУМЩИ НХЦЮЙО ИПДСФ Й ИПДСФ ЛТХЗПН. уФТБООП, ОЕМЕРП, УНЕЫОП. оП ЕУМЙ ВЩ ЙХДЕЙ РПЮХЧУФЧПЧБМЙ УЕВС ЗМХРЩНЙ Й УФТБООЩНЙ Ч ЗМБЪБИ ЙЕТЙИПОГЕЧ, ФП РПВЕДЩ ВЩ ПОЙ ОЕ ПДЕТЦБМЙ, ЙВП ЧЩТБЪЙМЙ ВЩ ЬФЙН ОЕХДПВУФЧП ЪБ УЧПА ЧЕТХ Й УЧПЕЗП вПЗБ. нЩ ДПМЦОЩ ЪОБФШ, ЮФП ЧЕТХАЭЙЕ МАДЙ ЧУЕЗДБ ВЩМЙ, ЕУФШ Й ВХДХФ УФТБООЩНЙ Ч ЗМБЪБИ МАДЕК НЙТБ. пОЙ УФТБООЩЕ РПФПНХ, ЮФП ОЕ ЦЙЧХФ УТЕДЙ ЧПМЛПЧ РП ЧПМЮШЙН ЪБЛПОБН. й ОЕ ПФЧЕЮБАФ ЪМПН ЪБ ЪМП. пОЙ УФТБООЩЕ РПФПНХ, ЮФП ОЕ ЧПТХАФ, ЛБЛ ЧУЕ; ОЕ РТЕДБАФ, ОЕ ЛМЕЧЕЭХФ, ОЕ РШАФ, ОЕ ЛХТСФ, ОЕ РТЕМАВПДЕКУФЧХАФ, ОЕ ИПДСФ ОБ ОЕЮЙУФЩЕ ЪТЕМЙЭБ. пОЙ ВЕМЩЕ ЧПТПОЩ УПЧТЕНЕООПЗП ПВЭЕУФЧБ. чЩДЕМСФШУС ЙЪ ФПМРЩ ЧУЕЗДБ ПЮЕОШ ФСЦЕМП. оП ЬФП ОЕПВИПДЙНП ДМС УРБУЕОЙС. й РПФПНХ НЩ ОЕ ДПМЦОЩ УФЕУОСФШУС ФПЗП, ЮФП НЩ ОЕ ФБЛЙЕ, ЛБЛ ЧУЕ. нЩ ОЕ ДПМЦОЩ УФЕУОСФШУС УЧПЕК ЧЕТЩ Й вПЗБ. йВП иТЙУФПУ УЛБЪБМ: «йФБЛ ЧУСЛПЗП, ЛФП ЙУРПЧЕДБЕФ нЕОС РТЕД МАДШНЙ, ФПЗП ЙУРПЧЕДБА Й с РТЕД пФГЕН нПЙН оЕВЕУОЩН; Б ЛФП ПФТЕЮЕФУС ПФ нЕОС РТЕД МАДШНЙ, ПФТЕЛХУШ ПФ ФПЗП Й с РТЕД пФГЕН нПЙН оЕВЕУОЩН» (нЖ. 10:32-33).

5). уДЕМБФШ УП УЧПЕК УФПТПОЩ ЧУЈ ЪБЧЙУСЭЕЕ ПФ ОБУ. вЕЪХУМПЧОП, йЪТБЙМШ УПЪОБЧБМ, ЮФП РПВЕДБ ВХДЕФ ФПМШЛП ПФ вПЗБ, ПДОБЛП ДМС ОЕЕ ОБТПД УП УЧПЕК УФПТПОЩ ДПМЦЕО ФБЛ ЦЕ УДЕМБФШ ЧУЈ ОЕПВИПДЙНПЕ, РХУФШ ПОП ВХДЕФ ДБЦЕ ПЮЕОШ НБМЩН (ПВИПДЙФШ УЕНШ ДОЕК ЧПЛТХЗ ЗПТПДБ). зПУРПДШ ОЙЛПЗДБ ОЙЮЕЗП ОЕ ОБЧСЪЩЧБЕФ ЮЕМПЧЕЛХ, Ч ФПН ЮЙУМЕ Й УРБУЕОЙС. пО РТЙИПДЙФ Л ОБН ФПМШЛП ФПЗДБ, ЛПЗДБ НЩ ИПФЙН ФПЗП, Й ПВПТБЮЙЧБЕНУС Л оЕНХ МЙГПН. пО ОЕ ДЧЙЗБЕФ ОБУ, ЛБЛ ТПВПФПЧ, Б ИПЮЕФ УПФТХДОЙЮБФШ У ОБНЙ. оЕДБТПН фТЈИБОЗЕМШУЛХА ЧЕУФШ ДБОП РТПЧПЪЗМБЫБФШ ОЕ БОЗЕМБН, Б МАДСН. вЙВМЙС ЗПЧПТЙФ: «пФ ДОЕК ЦЕ йПБООБ лТЕУФЙФЕМС ДПОЩОЕ гБТУФЧП оЕВЕУОПЕ УЙМПА ВЕТЕФУС, Й ХРПФТЕВМСАЭЙЕ ХУЙМЙЕ ЧПУИЙЭБАФ ЕЗП» (нЖ. 11:12). йФБЛ, МАДСН ОЕПВИПДЙНП РТЙМПЦЙФШ ХУЙМЙЕ, УДЕМБФШ ЧЩВПТ, ЮФП ВЩЧБЕФ РПТПК ЧЕУШНБ ФСЦЕМП. вЕЪХУМПЧОП зПУРПДШ РПНПЦЕФ ОБН, ОП Й НЩ ОЕ ДПМЦОЩ ВЕЪДЕКУФЧПЧБФШ. нЩ ДПМЦОЩ РПЛБЪБФШ ЧУЕК чУЕМЕООПК УЧПА ЗПФПЧОПУФШ Й ТЕЫЙНПУФШ ЙДФЙ ЪБ вПЗПН. рПЬФПНХ, ВПТСУШ У ЗТЕИПН, НЩ ПВСЪБОЩ РТЙМБЗБФШ ХУЙМЙС.

6). ъБ УФЕОБНЙ ЗПТПДБ — ЧУЈ ЪБЛМСФП. йЪТБЙМШФСОЕ ЪОБМЙ, ЮФП ЧУЈ ОБИПДСЭЕЕУС ЪБ УФЕОБНЙ ЗПТПДБ СЧМСЕФУС ЪБЛМСФЩН, ЛБЛЙНЙ ВЩ РТЕЛТБУОЩН, ДПТПЗЙН Й ЦЕМБООЩН ПОП ОЕ ВЩМП. пОП ЧУЈ РТПРЙФБОП ЗТЕИПН Й РПЬФПНХ РПДМЕЦЙФ РПМОПНХ ХОЙЮФПЦЕОЙА. фБЛ Й НЩ, ВПТСУШ УП ЗТЕИПН, ДПМЦОЩ ЪОБФШ, ЮФП ЕУМЙ ИПФЙН ПДЕТЦБФШ РПМОХА РПВЕДХ, ФП ОБН ОЕМШЪС ПУФБЧМСФШ Ч УЧПЕК ЦЙЪОЙ ОЙ ПДОПК ЕЗП ЮБУФЙЮЛЙ, ЛБЛПК ВЩ МАВЙНПК Й РТЙЧЩЮОПК ПОБ ДМС ОБУ ОЕ ВЩМБ. дПЛФПТ н. нХТ Ч ЛОЙЗЕ «лТЙЪЙУ РПУМЕДОЕЗП ЧТЕНЕОЙ» (ъБПЛУЛЙК, 1999) ПЮЕОШ ФПЮОП ПФНЕЮБЕФ, ЮФП УРТБЧЙФШУС УП ЗТЕИПН ЮЕМПЧЕЛХ ВЩЧБЕФ ФТХДОП РПФПНХ, ЮФП Ч ЗМХВЙОЕ УЧПЕК ДХЫЙ ПО ОЕ ИПЮЕФ ТБУУФБЧБФШУС УП УЧПЙН ЙЪМАВМЕООЩН ЗТЕИПН (ЛХТЕОЙЕ, РТПУНПФТ Й ЮФЕОЙЕ РПТОПЗТБЖЙЮЕУЛЙИ ЗБЪЕФ Й ЖЙМШНПЧ, «РЕТЕНЩЧБОЙЕ ЛПУФЕК», ЪБЧЙУФШ Й Ф. Д.). й ВПТСУШ ЧТПДЕ ВЩ У ОЙН, ИПЮЕФ Ч ФП ЦЕ ЧТЕНС ЮБУФЙЮЛХ ЕЗП ПУФБЧЙФШ. рПУФХРБС РПДПВОЩН ПВТБЪПН, НЩ УМЕДХЕН ЗЙВЕМШОЩН РХФЈН бИБОБ (УН. 7 ЗМБЧХ ЛОЙЗЙ йЙУХУБ оБЧЙОБ). рПЬФПНХ РПВЕДЙФШ ЗТЕИ НЩ УНПЦЕН ФПМШЛП ФПЗДБ, ЛПЗДБ ПУПЪОБЕН, ЮФП ПО ДМС ОБУ РПМОПУФША ЪБЛМСФ.

7). дЕКУФЧПЧБФШ ФПМШЛП ФПЗДБ, ЛПЗДБ УЛБЦЕФ вПЗ. йЪТБЙМШФСОЕ ОЕ РПЫМЙ ОБ ЫФХТН ЗПТПДБ ОЙ Ч РЕТЧЩК ДЕОШ, ОЙ ЧП ЧФПТПК, ОЙ Ч ЫЕУФПК. б ФПМШЛП Ч УЕДШНПК ДЕОШ, РП УЕДШНПН ПВИПЦДЕОЙЙ ПОЙ ЧПУЛМЙЛОХМЙ, ЛБЛ ЙН УЛБЪБМ вПЗ. фБЛ Й НЩ ДПМЦОЩ ОБХЮЙФШУС ОЕ ВЕЦБФШ «ЧРЕТЕДЙ РБТПЧПЪБ» Ч УЧПЕК ЦЙЪОЙ. «й, УПВТБЧ ЙИ, пО РПЧЕМЕМ ЙН: ОЕ ПФМХЮБКФЕУШ ЙЪ йЕТХУБМЙНБ, ОП ЦДЙФЕ ПВЕЭБООПЗП ПФ пФГБ, П ЮЕН ЧЩ УМЩЫБМЙ ПФ нЕОС…» (дЕСО. 1:4). оБДП ОБХЮЙФШУС ОЕ ФПТПРЙФШ ЙУЛХУУФЧЕООП УПВЩФЙС.

8). йНЕФШ ОЕОБЧЙУФШ ЛП ЗТЕИХ, ОП МАВПЧШ Л ЗТЕЫОЙЛХ. ч РЩМХ УТБЦЕОЙС, УТЕДЙ ЗТПИПФБ РБДБАЭЙИ УФЕО ОЙЛФП ЙЪ ЙЪТБЙМШФСО ОЕ ЪБВЩМ, ЮФП ДПН, ПФНЕЮЕООЩК ЛТБУОПК ЧЕТЈЧЛПК ОЕМШЪС ФТПЗБФШ, ЙВП ФБН ОБИПДЙФУС тББЧ. б ОЕ ЪБВЩЧБЕН МЙ НЩ Ч УЧПЕК ВХТОПК ДХИПЧОПК ЦЙЪОЙ, УТЕДЙ ЧЕМЙЛЙИ ЙУФЙО ДТХЗЙИ МАДЕК, ОБИПДСЭЙИУС У ОБНЙ Й ФТЕВХАЭЙИ ОБЫЕЗП ЧОЙНБОЙС Й ЪБВПФЩ. ъБ ЗМПВБМШОЩН УМХЦЕОЙЕН НЩ ЮБУФП ЪБВЩЧБЕН ОБЫЙИ ВМЙЪЛЙИ, ДТХЪЕК, ЪОБЛПНЩИ, ЛПФПТЩЕ РТЕДУФБЧМСАФУС ОБН ЛБЛ МАДЙ, ЧТПДЕ ВЩ ДБМЈЛЙЕ ПФ вПЗБ, ЮЕН-ФП ОЕУПЧЕТЫЕООЩЕ, УФПСЭЙЕ ОЙЦЕ ОБУ, «УЧСФЩИ» МАДЕК.

9). нЩ ДПМЦОЩ «ФТХВЙФШ ФТХВПК». дТЕЧОЙК йЪТБЙМШ, ПВИПДС ЗПТПД, ФТХВЙМ ФТХВПК, ЮФП ДПМЦОЩ ДЕМБФШ Й НЩ УЕЗПДОС. дМС ОБУ ЬФП ЪОБЮЙФ: Б) РТПЧПЪЗМБЫБФШ фТЈИБОЗЕМШУЛХА ЧЕУФШ (нЖ. 28:19-20; пФЛТ. 14); В) ОЕ УФЩДЙФШУС УЧПЕК РТЙОБДМЕЦОПУФЙ Л ГЕТЛЧЙ, ЗТПНЛП ЪБСЧМСС ПВ ЬФПН; Ч) РПЛБЪБФШ ЧУЕК ЧУЕМЕООПК УЧПЕК ЦЙЪОША П ЗПФПЧОПУФЙ ЧУЕЗДБ УМЕДПЧБФШ ЪБ иТЙУФПН. оЕ ЧЩРПМОЙЧ ИПФС ВЩ ПДОП ЙЪ ЬФЙИ ФТЈИ ХУМПЧЙК, НЩ УЧПК йЕТЙИПО РПВЕДЙФШ ОЕ УНПЦЕН.

10). ъОБФШ, ЮФП ЧУС РПВЕДБ РТЙОБДМЕЦЙФ ФПМШЛП вПЗХ. ъБИЧБФЙЧ йЕТЙИПО, ЙЪТБЙМШФСОЕ ЪОБМЙ, ЮФП РПВЕДПК ПОЙ ПВСЪБОЩ ФПМШЛП зПУРПДХ, Б ОЕ УЧПЙН УРПУПВОПУФСН Й УЙМЕ. бРПУФПМ рБЧЕМ РЙЫЕФ: «йВП ЕУМЙ С ВМБЗПЧЕУФЧХА, ФП ОЕЮЕН НОЕ ИЧБМЙФШУС, РПФПНХ ЮФП ЬФП ОЕПВИПДЙНБС ПВСЪБООПУФШ НПС, Й ЗПТЕ НОЕ, ЕУМЙ ОЕ ВМБЗПЧЕУФЧХА! йВП ЕУМЙ ДЕМБА ЬФП ДПВТПЧПМШОП, ФП ВХДХ ЙНЕФШ ОБЗТБДХ; Б ЕУМЙ ОЕ ДПВТПЧПМШОП, ФП ЙУРПМОСА ФПМШЛП ЧЧЕТЕООПЕ НОЕ УМХЦЕОЙЕ. ъБ ЮФП ЦЕ НОЕ ОБЗТБДБ? ъБ ФП, ЮФП, РТПРПЧЕДХС еЧБОЗЕМЙЕ, ВМБЗПЧЕУФЧХА П иТЙУФЕ ВЕЪНЕЪДОП, ОЕ РПМШЪХСУШ НПЕА ЧМБУФША Ч ВМБЗПЧЕУФЧПЧБОЙЙ» (1-лПТ. 9:16-18). фБЛ Й НЩ, ЧЩРПМОСС МАВПЕ УМХЦЕОЙЕ, ФТХД, ЛБЛЙН ВЩ ХУРЕЫОЩН ПО ОЙ ВЩМ, ДПМЦОЩ УПЪОБЧБФШ, ЮФП ПВСЪБОЩ НЩ УЧПЙН ХУРЕИПН ФПМШЛП вПЗХ Й ВЕЪ оЕЗП НЩ ОЙЮФП.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П УПВЩФЙЙ, ЛПФПТПЕ ДПМЦОП РТПЙЪПКФЙ Ч ЦЙЪОЙ ЛБЦДПЗП ЙЪ ОБУ, ЕУМЙ НЩ ИПФЙН ВЩФШ УП иТЙУФПН Ч ЧЕЮОПУФЙ, УПВЩФЙЕ, ЛПФПТПЗП РП-ЮЕМПЧЕЮЕУЛЙ ОЕ НПЦЕФ РТПЙЪПКФЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ыЕУФШ РТБЧЙМ ПУФБОПЧЛЙ уПМОГБ

ч УЧПЕК ЦЙЪОЙ НЩ ЮБУФП УФБМЛЙЧБЕНУС У ТБЪМЙЮОЩНЙ ФТХДОЩНЙ УЙФХБГЙСНЙ, ЛБЛ ДХИПЧОПЗП, ФБЛ Й ЖЙЪЙЮЕУЛПЗП ИБТБЛФЕТБ. уМПЦОЩЕ ЬЛПОПНЙЮЕУЛЙЕ ФТХДОПУФЙ, УНЕТФШ Й ВПМЕЪОЙ ВМЙЪЛЙИ МАДЕК, РТЕДБФЕМШУФЧП ДТХЪЕК, ОЕЪБУМХЦЕООБС ЛМЕЧЕФБ, ЙЪНЕОБ УХРТХЗБ ОБУ ПЮЕОШ ЮБУФП ЧЩЧПДСФ ЙЪ ЛПМЕЙ, Й ЬФП ЛПОЕЮОП РПОСФОП. уФТБЫОП ВЩЧБЕФ ДТХЗПЕ, ЛПЗДБ НЩ ОЕ НПЦЕН ПРТБЧЙФШУС РПУМЕ ЬФЙИ ОЕЧЪЗПД Й ОБЫБ ЦЙЪОШ РТЕЧТБЭБЕФУС Ч ОБУФПСЭЙК ЛПЫНБТ. л УПЦБМЕОЙА, ЬФП УМХЮБЕФУС Й Х ИТЙУФЙБО, ЛПФПТЩЕ Ч НПМЙФЧЕ РТПУСФ Х вПЗБ РПНПЭЙ Й РПДДЕТЦЛЙ Й… ОЕ РПМХЮБАФ ЕЕ, ЛБЛ ПОЙ ЗПЧПТСФ. ч ЮЈН УЕЛТЕФ ХУРЕЫОПК НПМЙФЧЩ, У РПНПЭША ЛПФПТПК НПЦОП РПВЕДЙФШ МАВПЕ ЗПТЕ Й ЙУРЩФБОЙЕ? рПЮЕНХ зПУРПДШ УМЩЫБМ НПМЙФЧЩ нПЙУЕС, бЧТББНБ, йПУЙЖБ, БРПУФПМБ рБЧМБ Й «ОЕ УМЩЫЙФ» ЮБУФП УЕЗПДОС ОБУ? пЛБЪЩЧБЕФУС, УХЭЕУФЧХАФ РТБЧЙМБ ХУРЕЫОПК НПМЙФЧЩ, ЪОБОЙЕ Й УПВМАДЕОЙЕ ЛПФПТЩИ ЗБТБОФЙТХЕФ МАВПНХ ЮЕМПЧЕЛХ ПФЧЕФ вПЗБ. ьФЙ ЪБНЕЮБФЕМШОЩЕ РТБЧЙМБ ПЮЕОШ СТЛП РТПДЕНПОУФТЙТПЧБОЩ Ч НПМЙФЧЕ йЙУХУБ оБЧЙОБ. «йЙУХУ ЧПЪЪЧБМ Л зПУРПДХ Ч ФПФ ДЕОШ, Ч ЛПФПТЩК РТЕДБМ зПУРПДШ бНПТТЕС Ч ТХЛЙ йЪТБЙМА, ЛПЗДБ РПВЙМ ЙИ Ч зБЧБПОЕ, Й ПОЙ РПВЙФЩ ВЩМЙ РТЕД МЙГЕН УЩОПЧ йЪТБЙМЕЧЩИ, Й УЛБЪБМ РТЕД йЪТБЙМШФСОБНЙ: УФПК, УПМОГЕ, ОБД зБЧБПОПН, Й МХОБ, ОБД ДПМЙОПА бЙБМПОУЛПА! й ПУФБОПЧЙМПУШ УПМОГЕ, Й МХОБ УФПСМБ, ДПЛПМЕ ОБТПД НУФЙМ ЧТБЗБН УЧПЙН. оЕ ЬФП МЙ ОБРЙУБОП Ч ЛОЙЗЕ рТБЧЕДОПЗП: „УФПСМП УПМОГЕ УТЕДЙ ОЕВБ Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ“?» (оБЧ. 10:12-13). йФБЛ, ЙЪ ЬФПК НПМЙФЧЩ НЩ НПЦЕН ЙЪЧМЕЮШ ЫЕУФШ ЪПМПФЩИ РТБЧЙМ.

1). чПЪЪЧБФШ Л вПЗХ ЧУЕН УЕТДГЕН. ч оБЧ. 10:12 ХЛБЪЩЧБЕФУС, ЮФП оБЧЙО ЧПЪЪЧБМ Л вПЗХ. ъБНЕФЙН, ФБН ОЕ УЛБЪБОП: ПВТБФЙМУС, РПРТПУЙМ, УЛБЪБМ, Б ЙНЕООП ЧПЪЪЧБМ. ьФП УМПЧП ПВПЪОБЮБЕФ ОБЙЧЩУЫХА УФЕРЕОШ РТПУШВЩ, НПМШВЩ. чПЪЪЧБФШ ОЕМШЪС УРПЛПКОП, ФЙИП, ВЕЪХЮБУФОП. нЩ ЧЪЩЧБЕН ФПЗДБ, ЛПЗДБ Х ОБУ ВХЛЧБМШОП ТБЪТЩЧБЕФУС УЕТДГЕ, ЛПЗДБ ПФ ФПЗП — РПМХЮЙН НЩ ПФЧЕФ ЙМЙ ОЕФ — ЪБЧЙУЙФ ОБЫБ ЦЙЪОШ. йНЕООП ФБЛПЕ ЮХЧУФЧП ВЩМП Х оБЧЙОБ Ч НПНЕОФ ПВТБЭЕОЙС Л вПЗХ. уРТПУЙН УЕВС, ОЕ ВЩЧБАФ МЙ ОБЫЙ НПМЙФЧЩ Л зПУРПДХ ЖПТНБМШОПУФША? лПЗДБ НЩ РТПЙЪОПУЙН ИПТПЫП ЪБХЮЕООЩЕ УМПЧБ, ЧСМП, ВЕЪХЮБУФОП, РТЙЮЕН ОБЫЙ НЩУМЙ ВМХЦДБАФ РТЙ ЬФПН ЗДЕ-ФП ДБМЕЛП Й НЩ ПВДХНЩЧБЕН ЮФП-ФП УЧПЈ? зПУРПДШ ЮЕТЕЪ РТПТПЛБ йЕТЕНЙА ЗПЧПТЙФ: «ЧПЪЪПЧЙ ЛП нОЕ — Й с ПФЧЕЮХ ФЕВЕ, РПЛБЦХ ФЕВЕ ЧЕМЙЛПЕ Й ОЕДПУФХРОПЕ, ЮЕЗП ФЩ ОЕ ЪОБЕЫШ» (йЕТ. 33:3). йФБЛ, НЩ РПМХЮЙН ЮХДЕУОЩК ПФЧЕФ ОБ НПМЙФЧХ, ФПМШЛП ЕУМЙ ВХДЕН ЧЪЩЧБФШ Л вПЗХ ЧУЕН УЕТДГЕН.

2). хЧЕТЕООПУФШ Ч ПФЧЕФЕ. пВТБФЙН ЧОЙНБОЙЕ — ПВТБЭБСУШ Л УПМОГХ, йЙУХУ оБЧЙО ОЕ ЗПЧПТЙФ: ПУФБОПЧЙУШ РПЦБМХКУФБ; С РТПЫХ ФЕВС, РПУФПК ОЕНОПЗП; НПЦЕФ ВЩФШ, ФЩ ПУФБОПЧЙЫШУС, Й Ф. Д. оЕФ, ПО ЛБЛ ВЩ РПЧЕМЕЧБЕФ УПМОГХ, ЗПЧПТС: «УФПК, УПМОГЕ, ОБД зБЧБПОПН»! ьФЙН ПО РПЛБЪЩЧБЕФ, ЮФП ПО ХЧЕТЕО Ч ФПН, ЮФП зПУРПДШ ХУМЩЫБМ Й ХЦЕ ПФЧЕЮБЕФ ЕНХ. пО ОЕ УПНОЕЧБЕФУС Ч ФПН, ХУМЩЫБМ ЕЗП вПЗ ЙМЙ ОЕФ. оЕФ, ПО ХЧЕТЕО Ч ПФЧЕФЕ зПУРПДБ ОБ ЕЗП НПМЙФЧХ. уРТПУЙН УЕВС, ОЕ ВЩЧБЕФ МЙ ФБЛ Х ОБУ, ЮФП ПВТБЭБСУШ Л вПЗХ, НЩ УПНОЕЧБЕНУС Ч ФПН, УНПЦЕФ пО ОБН РПНПЮШ ЙМЙ ОЕФ? тБУУЛБЪЩЧБАФ ПДЙО УФБТЩК УМХЮБК, ЛПЗДБ ПДОБ УФБТХЫЛБ НПМЙМБУШ УПЗМБУОП нЖ. 17:20, РТПУС, ЮФПВЩ ЗПТБ РЕТЕД ЕЕ ДПНПН РЕТЕДЧЙОХМБУШ У НЕУФБ. дПМЗП РТПУС, ПОБ ОБЛПОЕГ ПФЛТЩМБ ЗМБЪБ, Й, ХЧЙДЕЧ, ЮФП ЗПТБ ПУФБМБУШ ОБ РТЕЦОЕН НЕУФЕ, УЛБЪБМБ: «б С ФБЛ Й ЪОБМБ, ЮФП ПОБ ОЕ УДЧЙОЕФУС!» лПОЕЮОП, ТБУУЛБЪ ОЕНОПЗП ХФТЙТПЧБО, ОП ВЕДБ Ч ФПН, ЮФП РПУМЕДОСС ЖТБЪБ УФБТХЫЛЙ ПФОПУЙФУС Л ПЮЕОШ НОПЗЙН МАДСН, ЗПЧПТСЭЙН РПДПВОПЕ. оБЫЕ ПВТБЭЕОЙЕ Л вПЗХ ЮБУФП ОПУЙФ ЖПТНБМШОЩК ИБТБЛФЕТ, НЩ УБНЙ ОЕ ЧЕТЙН, ЛПЗДБ РТПУЙН еЗП РПНПЮШ ОБН. оБ ЬФП БРПУФПМ йБЛПЧ РЙЫЕФ: «оП ДБ РТПУЙФ У ЧЕТПА, ОЙНБМП ОЕ УПНОЕЧБСУШ, РПФПНХ ЮФП УПНОЕЧБАЭЙКУС РПДПВЕО НПТУЛПК ЧПМОЕ, ЧЕФТПН РПДОЙНБЕНПК Й ТБЪЧЕЧБЕНПК. дБ ОЕ ДХНБЕФ ФБЛПК ЮЕМПЧЕЛ РПМХЮЙФШ ЮФП-ОЙВХДШ ПФ зПУРПДБ. юЕМПЧЕЛ У ДЧПСЭЙНЙУС НЩУМСНЙ ОЕ ФЧЕТД ЧП ЧУЕИ РХФСИ УЧПЙИ» (йБЛ. 1:6-8). рПЬФПНХ, ПВТБЭБСУШ Л зПУРПДХ, НЩ ДПМЦОЩ ВЩФШ ХЧЕТЕОЩ, ЮФП пО УМЩЫЙФ Й ХЦЕ ПФЧЕЮБЕФ ОБН. ъДЕУШ, ПДОБЛП, ОЕПВИПДЙНП УДЕМБФШ РТЙНЕЮБОЙЕ. зПУРПДШ ПВСЪБФЕМШОП ХУМЩЫЙФ Й ПФЧЕФЙФ ОБ ОБЫХ НПМЙФЧХ, ЕУМЙ НЩ ВХДЕН РТПУЙФШ У ЧЕТПА ПФ ЧУЕЗП УЕТДГБ, ОП ПФЧЕФ ОБ ЬФХ НПМЙФЧХ НПЦЕФ ВЩФШ ОЕ ФБЛПК, ЛБЛ НЩ ПЦЙДБЕН Й РМБОЙТХЕН. йВП ЮБУФП ФП, ЮФП НЩ ИПФЙН РПМХЮЙФШ, ПВЕТОЕФУС ДМС ОБУ Ч ЛПОЕЮОПН УЮЕФЕ ЧП ЪМП, Й РПЬФПНХ зПУРПДШ РП уЧПЕК МАВЧЙ Й ОЕ ДБЈФ ОБН ЬФПЗП. фБЛЦЕ РТЕДУФБЧЙН УЕВЕ ФБЛПК РТЙНЕТ: ДЧБ ЛПТБВМС РМЩЧХФ ДТХЗ ДТХЗХ ОБ ЧУФТЕЮХ, Й ЛБРЙФБОЩ ПВПЙИ УХДПЧ РТПУСФ П РПРХФОПН ЧЕФТЕ. й ФПМШЛП иТЙУФПУ ЪОБЕФ, ЛПНХ ЙЪ ОЙИ ПО ОБЙВПМЕЕ ОЕПВИПДЙН.

3). рТПУЙФШ УПЗМБУОП еЗП ЧПМЕ. оБЧЙО ЪОБМ, ЮФП РПЛПТЕОЙЕ иБОББОБ — ЬФП ЧПМС зПУРПДБ Й, ПВТБЭБСУШ Л оЕНХ ЪБ РПНПЭША ТБЪВЙФШ ИБОБОЕКУЛЙЕ ЧПКУЛБ, ПО РПОЙНБМ, ЮФП РТПУЙФ РП ЧПМЕ вПЗБ. нЩ ЦЕ ЮБУФП, РТПУС П ЮЈН-ФП иТЙУФБ, ОЕ РПМХЮБЕН ПФЧЕФБ РПФПНХ, ЮФП РТПУЙН ОЕ РП ЧПМЕ еЗП. «пФЛХДБ Х ЧБУ ЧТБЦДЩ Й ТБУРТЙ? ОЕ ПФУАДБ МЙ, ПФ ЧПЦДЕМЕОЙК ЧБЫЙИ, ЧПААЭЙИ Ч ЮМЕОБИ ЧБЫЙИ? цЕМБЕФЕ — Й ОЕ ЙНЕЕФЕ; ХВЙЧБЕФЕ Й ЪБЧЙДХЕФЕ — Й ОЕ НПЦЕФЕ ДПУФЙЗОХФШ; РТЕРЙТБЕФЕУШ Й ЧТБЦДХЕФЕ — Й ОЕ ЙНЕЕФЕ, РПФПНХ ЮФП ОЕ РТПУЙФЕ. рТПУЙФЕ, Й ОЕ РПМХЮБЕФЕ, РПФПНХ ЮФП РТПУЙФЕ ОЕ ОБ ДПВТП, Б ЮФПВЩ ХРПФТЕВЙФШ ДМС ЧБЫЙИ ЧПЦДЕМЕОЙК» (йБЛ. 4:1-3). ьФЙ УМПЧБ ПЮЕОШ ЮБУФП ПФОПУСФУС Л ОБЫЙН НПМЙФЧБН. оБРТЙНЕТ, ОБ ТБВПФЕ РТПЧПДСФУС ПЮЕТЕДОЩЕ УПЛТБЭЕОЙС Й НЩ РТПУЙН Х вПЗБ: РПНПЗЙ, ЮФПВЩ УПЛТБФЙМЙ ОЕ НЕОС, Б ЧПФ ФПЗП-ФП. пФЧЕФЙФ МЙ иТЙУФПУ ОБ ФБЛХА НПМЙФЧХ? лПОЕЮОП, ОЕФ. юБУФП ОБЫЙ НПМЙФЧЩ ОПУСФ УХЗХВП ЬЗПЙУФЙЮОЩК ИБТБЛФЕТ, ОБРТБЧМЕООЩК ОБ ХДПЧМЕФЧПТЕОЙЕ ЗПТДЩОЙ, Б ФП Й РПИПФЙ. рПЬФПНХ, ЛПЗДБ НЩ П ЮЕН-ФП ИПФЙН РПРТПУЙФШ вПЗБ, УРТПУЙН УЕВС, ЛБЛПК ИБТБЛФЕТ ОПУЙФ НПС РТПУШВБ, ОЕ ХЭЕНМСЕФ МЙ ПОБ ЛПЗП-ФП, ОЕ ОБРТБЧМЕОБ МЙ ОБ ЪМП, ХДПЧМЕФЧПТЕОЙЕ БНВЙГЙК ЙМЙ РТЙИПФЙ.

4). рПМБЗБФШУС ФПМШЛП ОБ вПЗБ, Б ОЕ ОБ МАДЕК. пВТБЭБСУШ Ч НПМЙФЧЕ, оБЧЙО ЪОБМ, ЮФП РПНПЭШ ЕНХ НПЦЕФ ДБФШ ФПМШЛП вПЗ. пО ОЕ УФБМ ЙУРПМШЪПЧБФШ ПУФБФЛЙ УЧЕФПЧПЗП ДОС, ЮФПВЩ РЕТЕЛЙДЩЧБФШ ТЕЪЕТЧЩ Ч ВПК, РТЙЪЩЧБФШ ЙЪТБЙМШФСО ВПМЕЕ ДПВМЕУФОП УТБЦБФШУС, ПВДХНЩЧБФШ ЧПЪНПЦОПУФЙ ПЛТХЦЕОЙС ИБОБОЕЕЧ. оЕФ, ПО ПВТБФЙМУС Л вПЗХ Й РПМПЦЙМУС ФПМШЛП ОБ оЕЗП, Б ОЕ ОБ МАДЕК ЙМЙ УЧПК ХН. й вПЗ ПФЧЕФЙМ ЕНХ, УПЧЕТЫЙЧ ЮХДП. нЩ ЦЕ Ч УЧПЕК ЦЙЪОЙ ВПМЕЕ УЛМПООЩ РПМБЗБФШУС ОБ МАДЕК, Ч ЛПФПТЩИ НЩ ЧЙДЙН ЪБМПЗ УЧПЕЗП ХУРЕИБ ЙМЙ ОЕХДБЮЙ. нОЕОЙС ЧЩЫЕУФПСЭЙИ МАДЕК НЩ ЮБУФП УФБЧЙН ЧЩЫЕ вПЦШЕЗП БЧФПТЙФЕФБ Й ЪБЛПОБ. чНЕУФП ФПЗП, ЮФПВЩ РПРТПУЙФШ РПНПЭЙ Х вПЗБ, ЛПФПТЩК ДБЈФ ЧУЕН РТПУФП Й ДБТПН, НЩ ГЕМЩНЙ ДОСНЙ ХНПМСЕН ФЕИ ЙМЙ ЙОЩИ МАДЕК РПНПЮШ ОБН, ФЕТСС РТЙ ЬФПН РПТПК ЧУСЛПЕ ДПУФПЙОУФЧП. вЙВМЙС ОБН ЗПЧПТЙФ ОБ ЬФП: «вПСЪОШ РТЕД МАДШНЙ УФБЧЙФ УЕФШ; Б ОБДЕАЭЙКУС ОБ зПУРПДБ ВХДЕФ ВЕЪПРБУЕО. нОПЗЙЕ ЙЭХФ ВМБЗПУЛМПООПЗП МЙГБ РТБЧЙФЕМС, ОП УХДШВБ ЮЕМПЧЕЛБ — ПФ зПУРПДБ» (рТЙФЮЙ 29:25-26); «фБЛ ЗПЧПТЙФ зПУРПДШ: РТПЛМСФ ЮЕМПЧЕЛ, ЛПФПТЩК ОБДЕЕФУС ОБ ЮЕМПЧЕЛБ Й РМПФШ ДЕМБЕФ УЧПЕА ПРПТПА, Й ЛПФПТПЗП УЕТДГЕ ХДБМСЕФУС ПФ зПУРПДБ» (йЕТ. 17:5). еУМЙ НЩ ЙДЈН вПЦШЙН РХФЕН, ФП ОБН ОЕ ДПМЦОЩ ВЩФШ УФТБЫОЩ ХЗТПЪЩ МАДЕК Й ЙИ РТПФЙЧПДЕКУФЧЙЕ. вПЗ ОБЫ ПРМПФ Й УЛБМБ.

5). чЕТЙФШ вПЦШЙН ПВЕФПЧБОЙСН. рТПУС Х вПЗБ Ч НПМЙФЧЕ, оБЧЙО ВЩМ ХЧЕТЕО, ЮФП ИБОБОЕСОЕ ВХДХФ ТБЪЗТПНМЕОЩ. й ЬФП РТПЙЪПКДЕФ ОЕ РПФПНХ, ЮФП ФБЛ ДПВМЕУФОЩ ЙЪТБЙМШУЛЙЕ ЧПЙОЩ, ЙМЙ ХНЈО ПО, ЛБЛ РПМЛПЧПДЕГ, Б РПФПНХ, ЮФП ФБЛ УЛБЪБМ Й РППВЕЭБМ вПЗ. й РПЬФПНХ, ПВТБЭБСУШ Л вПЗХ, оБЧЙО НПМЙМУС НПМЙФЧПК РП ПВЕФПЧБОЙА. уЧСЭЕООПЕ рЙУБОЙЕ УПДЕТЦЙФ ВПМЕЕ ФТЈИ ФЩУСЮ ПВЕФПЧБОЙК ОБ ТБЪМЙЮОЩЕ УМХЮБЙ ЦЙЪОЙ. нЩ НПЦЕН НПМЙФШУС НПМЙФЧПК ПВЕФПЧБОЙС, ЛПЗДБ НЩ Ч ТБДПУФЙ, РЕЮБМЙ, ОХЦДЕ Й ЙЪПВЙМЙЙ. рПДТПВОП П НПМЙФЧЕ УН. ЛОЙЗХ ДПЛФПТБ з. лХОБ «бЪВХЛБ НПМЙФЧЩ» (ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1996). иПТПЫБС ФЕНБФЙЮЕУЛБС РПДВПТЛБ ВЙВМЕКУЛЙИ ПВЕФПЧБОЙК ДБОБ Ч ЛОЙЗЕ «дТБЗПГЕООЩЕ ВЙВМЕКУЛЙЕ ПВЕФПЧБОЙС» (оЙЛПМБЕЧ: нЕДОБ, 2000).

6). цЙФШ РП еЗП ЧПМЕ. лПЗДБ РТПЙЪПЫМП УТБЦЕОЙЕ Ч бЙБМПОУЛПК ДПМЙОЕ, оБЧЙОХ ВЩМП ХЦЕ ЪБ 80 МЕФ. чУА УЧПА УПЪОБФЕМШОХА ЦЙЪОШ ПО ВЩМ ЧЕТЕО зПУРПДХ Й ЫЈМ еЗП РХФЕН. пО ПВТБЭБМУС Й ЮХЧУФЧПЧБМ ОХЦДХ Ч вПЗЕ ЧУЕЗДБ, Б ОЕ ФПМШЛП ЧТЕНС ПФ ЧТЕНЕОЙ, ЛБЛ ЬФП ЙОПЗДБ ВЩЧБЕФ Х ОБУ. пО ЦЙМ РП еЗП ЧПМЕ, ЙУРПМОСС дЕУСФЙУМПЧОЩК ъБЛПО, ЮФП ФБЛ ЦЕ СЧМСЕФУС ОЕПВИПДЙНЩН ХУМПЧЙЕН ДМС ХУРЕЫОПК НПМЙФЧЩ, ЙВП УЛБЪБОП: «лФП ПФЛМПОСЕФ ХИП УЧПЕ ПФ УМХЫБОЙС ЪБЛПОБ, ФПЗП Й НПМЙФЧБ — НЕТЪПУФШ» (рТЙФЮЙ 28:9). лПОЕЮОП, ОБН ДМС ФПЗП, ЮФПВЩ ОБУ ХУМЩЫБМ иТЙУФПУ, ОЕ ОХЦОП ЦДБФШ 80-МЕФОЕЗП ЧПЪТБУФБ Й ЙНЕФШ УФБЦ ИТЙУФЙБОЙОБ. зМБЧОПЕ — ЬФП ЙНЕФШ ЮЙУФПЕ УЕТДГЕ Й, ЪОБС ЙУФЙОХ, РПУФХРБФШ РП ОЕК. л РТЙНЕТХ, ЪОБС, ЮФП ОБДП УЧСФЙФШ РП вЙВМЙЙ УХВВПФХ, Б ОЕ ЧПУЛТЕУЕОШЕ, НЩ ВХДЕН ЧУЈ ЦЕ ДЕТЦБФШУС СЪЩЮЕУЛЙИ ЮЕМПЧЕЮЕУЛЙИ ХУФБОПЧМЕОЙК Й УЧСФЙФШ ДЕОШ УПМОГБ — ФП вПЗ ОЕ ПФЧЕФЙФ ОБН. ъОБС, ЮФП УЧЙОЙОБ ОЕ ДПМЦОБ ХРПФТЕВМСФШУС ИТЙУФЙБОБНЙ (йУ. 66:17), НЩ ЕДЙН ЬФП НСУП, ФП ПФЧЕФБ ОБ НПМЙФЧХ ОБН ФТХДОП ПЦЙДБФШ, Й Ф. Д. рПРТПВХКФЕ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ЙУРПМШЪПЧБФШ Ч УЧПЕК ЦЙЪОЙ ЬФЙ РТБЧЙМБ, Й ЧЩ ХВЕДЙФЕУШ УБНЙ Ч ЙИ ЬЖЖЕЛФЙЧОПУФЙ Й РПЮХЧУФЧХЕФЕ, ЮФП вПЗ УМЩЫЙФ Й ПФЧЕЮБЕФ ЧБН ФБЛ ЦЕ, ЛБЛ Й оБЧЙОХ, РП НПМЙФЧЕ ЛПФПТПЗП ПУФБОПЧЙЧ ЛПЗДБ-ФП УПМОГЕ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ОБ ПУОПЧБОЙЙ уЧСЭЕООПЗП рЙУБОЙС РТЙПФЛТПЕН ОЕНОПЗП ЪБЧЕУХ ЗТСДХЭЙИ УПВЩФЙК. хЪОБЕН П УФТБЫОЩИ УЕНЙ СЪЧБИ, ЪБРЕЮБФМЕОЙЙ Й ОБЮЕТФБОЙЙ, Б ФБЛ ЦЕ П РПУМЕДОЕК ВЙФЧЕ ЧП ЧУЕНЙТОПК ЙУФПТЙЙ ъЕНМЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ъЕТЛБМП РПУМЕДОЕЗП ЧТЕНЕОЙ

йУУМЕДХС ЙУФПТЙА ЧЩИПДБ ЙЪТБЙМШУЛПЗП ОБТПДБ ЙЪ еЗЙРФБ Й УПВЩФЙК, У ЬФЙН УЧСЪБООЩИ, Ч УТБЧОЙФЕМШОПН БУРЕЛФЕ У УПВЩФЙСНЙ ОБЫЙИ ДОЕК Й ФЕНЙ, ЮФП УПЗМБУОП ВЙВМЕКУЛЙН РТПТПЮЕУФЧБН ДПМЦОЩ РТПЙЪПКФЙ, ОБВМАДБЕФУС ЧЕУШНБ НОПЗП ПВЭЕЗП. йУУМЕДХС ДТЕЧОЙЕ УПВЩФЙС, НЩ ВХДФП ВЩ УНПФТЙН Ч ЪЕТЛБМП УПВЩФЙК РПУМЕДОЕЗП ЧТЕНЕОЙ, Й ЧУМЕДУФЧЙЕ ЬФПЗП ЙЪХЮЕОЙЕ ЛОЙЗЙ йУИПД РТЙПВТЕФБЕФ ДМС ОБУ ФЕН ВПМШЫХА БЛФХБМШОПУФШ Й ЪОБЮЕОЙЕ. йВП ЙУУМЕДХС УХДШВХ ЙЪТБЙМШФСО Й УПВЩФЙС ФПЗП ЧТЕНЕОЙ, БОБМЙЪЙТХС ЙИ, НЩ УНПЦЕН УЕЗПДОС ЙЪВЕЦБФШ НОПЗЙИ ПЫЙВПЛ, РТЙЗПФПЧЙЧЫЙУШ Л УЛПТЩН ЗТСДХЭЙН БРПЛБМЙРФЙЮЕУЛЙН УПВЩФЙСН, Ч ИПДЕ ЛПФПТЩИ ВХДЕФ ПЛПОЮБФЕМШОП ТЕЫЕОБ УХДШВБ ЛБЦДПЗП ЮЕМПЧЕЛБ. йФБЛ, ТБУУНПФТЙН РБТБММЕМЙ ДТЕЧОЕК ЙУФПТЙЙ Й ЗТСДХЭЙИ УПВЩФЙК.

1. дПЛПМЕ, зПУРПДЙ!

лОЙЗБ йУИПД ОБЮЙОБЕФУС У ПРЙУБОЙС ФТБЗЙЮЕУЛЙИ УПВЩФЙК, ЛПФПТЩЕ Ч ФЕ ДОЙ РЕТЕЦЙЧБМ ЙЪТБЙМШУЛЙК ОБТПД. рХФЕН ОЕРПУЙМШОЩИ ТБВПФ ЖБТБПО ЪБДХНБМ ХОЙЮФПЦЙФШ ЧЕУШ ОБТПД. ч ФЕ ДОЙ ЛБЪБМПУШ, ЮФП ЬФБ ХЮБУФШ МАДЕК РТЕДТЕЫЕОБ. мАДЙ МЙЫШ ЗМХИП УФЕОБМЙ. лБЦДЩК ОПЧЩК ДЕОШ РТЙОПУЙМ ОПЧЩЕ ВЕДУФЧЙС — УНЕТФЙ, ХВЙКУФЧБ, ХОЙЦЕОЙС, УФТБИ Й ПФЮБСОЙЕ УФБМЙ ХДЕМПН МАДЕК, ЧПРЙАЭЙИ Л ОЕВХ У ЕДЙОУФЧЕООЩН ЧПРТПУПН: «дПЛПМЕ, зПУРПДЙ?!» уЕЗПДОС УЙФХБГЙС Ч ОБЫЕН НЙТЕ ЧЕУШНБ УИПДОБ У ЧЩЫЕЙЪМПЦЕООПК: УФТБИ Й ОБУЙМЙЕ ЪБИМЕУФОХМЙ ОБЫЕ ПВЭЕУФЧП. фБЛ, РП НЙТПЧПК УФБФЙУФЙЛЕ, ЛБЦДЩЕ 6 УЕЛХОД РТПЙУИПДЙФ ЙЪОБУЙМПЧБОЙЕ, ЛБЦДЩЕ 10 УЕЛХОД УПЧЕТЫБЕФУС ХВЙКУФЧП, ЛБЦДЩЕ 17 НЙОХФ УБНПХВЙКУФЧП. фЕТТПТЙЪН РТЙПВТЕМ ИБТБЛФЕТ ОБУФПСЭЕК ЧПКОЩ, Ч ИПДЕ ЛПФПТПК ЗЙВОХФ ФЩУСЮЙ МАДЕК, УЛПЧЩЧБС РТЙ ЬФПН УФТБИПН ГЕМЩЕ ЗПТПДБ (Л РТЙНЕТХ, УЙФХБГЙС Ч нПУЛЧЕ РПУМЕ ЧЪТЩЧПЧ ДПНПЧ ЮЕЮЕОУЛЙНЙ ВПЕЧЙЛБНЙ). ъЕНМЕФТСУЕОЙС У ОЕВЩЧБМПК УЙМПК Й Ч ОЕВЩЧБМПН ЛПМЙЮЕУФЧЕ ПВТХЫЙЧБАФУС ОБ ОБЫХ ЪЕНМА. лТХЫЕОЙЕ ЙОУФЙФХФБ ВТБЛБ, НОПЗПЮЙУМЕООЩЕ ТБЪЧПДЩ, ОБУЙМЙС Ч УЕНШЕ, ЧРМПФШ ДП ХВЙКУФЧ Й ЙЪОБУЙМПЧБОЙК, ФБЛ ЦЕ УФБМЙ ПФМЙЮЙФЕМШОПК ЧЙЪЙФОПК ЛБТФПЮЛПК ОБЫЕЗП ЧТЕНЕОЙ. ьЛПОПНЙЮЕУЛЙК ЛТЙЪЙУ, ОЕЧЩРМБФЩ ЪБТРМБФ Й РЕОУЙК, РПУФПСООЩЕ УПЛТБЭЕОЙС ОБ ТБВПФЕ ЧЩЪЩЧБАФ Х ВПМШЫЙОУФЧБ ОБУЕМЕОЙС УФТБИ РЕТЕД ЪБЧФТБЫОЙН ДОЕН. лПЗДБ ВЕУЕДХЕЫШ УЕЗПДОС У МАДШНЙ П ЧЕТЕ, П вПЗЕ, П вЙВМЙЙ, ФП ПЮЕОШ ЮБУФП Ч ПФЧЕФ УМЩЫЙФУС ЧПРТПУ: ЕУМЙ ЕУФШ вПЗ, ФП РПЮЕНХ пО ДПРХУЛБЕФ ЧУЈ ЬФП ЪМП Й ВЕЪПВТБЪЙЕ? лПЗДБ ЦЕ пО РПМПЦЙФ ЛПОЕГ ЬФПНХ? чЕДШ УЙМ ХЦЕ РТПУФП ОЕФ! ьФПФ ЧПРТПУ ОЕПДОПЛТБФОП ЪБДБЧБМЙ зПУРПДХ Й еЗП РТПТПЛЙ, ЧЙДСЭЙЕ ВЕЪЪБЛПОЙС: «дПЛПМЕ, зПУРПДЙ, С ВХДХ ЧЪЩЧБФШ, Й фЩ ОЕ УМЩЫЙЫШ, ВХДХ ЧПРЙСФШ Л фЕВЕ П ОБУЙМЙЙ, Й фЩ ОЕ УРБУБЕЫШ? дМС ЮЕЗП ДБЕЫШ НОЕ ЧЙДЕФШ ЪМПДЕКУФЧП Й УНПФТЕФШ ОБ ВЕДУФЧЙС? зТБВЙФЕМШУФЧП Й ОБУЙМЙЕ РТЕДП НОПА, Й ЧПУУФБЕФ ЧТБЦДБ Й РПДОЙНБЕФУС ТБЪДПТ» (бЧЧ. 1:2-3). оП ЮБЫБ ЗОЕЧБ вПЦШЕЗП ХЦЕ ЖБЛФЙЮЕУЛЙ ОБРПМОЕОБ, Й РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ЛБЦДЩК РПМХЮЙФ ЪБУМХЦЕООПЕ, УНПФТС РП ФПНХ, ЮФП ПО ДЕМБМ, ЦЙЧС Ч ФЕМЕ, ДПВТПЕ ЙМЙ ИХДПЕ (2-лПТ. 5:10). зПЧПТС П ЗТСДХЭЕН уХДЕ, уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ: «…ЙВП ЧЙДЕОЙЕ ПФОПУЙФУС ЕЭЕ Л ПРТЕДЕМЕООПНХ ЧТЕНЕОЙ Й ЗПЧПТЙФ П ЛПОГЕ Й ОЕ ПВНБОЕФ; Й ИПФС ВЩ Й ЪБНЕДМЙМП, ЦДЙ ЕЗП, ЙВП ОЕРТЕНЕООП УВХДЕФУС, ОЕ ПФНЕОЙФУС» (бЧЧ. 2:3); «оЕ НЕДМЙФ зПУРПДШ ЙУРПМОЕОЙЕН ПВЕФПЧБОЙС, ЛБЛ ОЕЛПФПТЩЕ РПЮЙФБАФ ФП НЕДМЕОЙЕН; ОП ДПМЗПФЕТРЙФ ОБУ, ОЕ ЦЕМБС, ЮФПВЩ ЛФП РПЗЙВ, ОП ЮФПВЩ ЧУЕ РТЙЫМЙ Л РПЛБСОЙА» (2-рЕФТ. 3:9). оП РЕТЕД ФЕН, ЛБЛ РТПЙЪПКДЕФ рПУМЕДОЙК уХД Й ОБ ЪЕНМА ПВТХЫБФУС УЕНШ РПУМЕДОЙИ СЪЧ, зПУРПДШ ПВТБФЙФУС Л ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ У ПУПВПК ЧЕУФША.

2. чЩКДЙ ЙЪ чБЧЙМПОБ, ОБТПД нПК.

пВТБЭБСУШ Ч УЧПЕ ЧТЕНС Л нПЙУЕА, зПУРПДШ УЛБЪБМ: «й ЧПФ, ХЦЕ ЧПРМШ УЩОПЧ йЪТБЙМЕЧЩИ ДПЫЕМ ДП нЕОС, Й с ЧЙЦХ ХЗОЕФЕОЙЕ, ЛБЛЙН ХЗОЕФБАФ ЙИ еЗЙРФСОЕ. йФБЛ РПКДЙ: с РПЫМА ФЕВС Л ЖБТБПОХ; Й ЧЩЧЕДЙ ЙЪ еЗЙРФБ ОБТПД нПК, УЩОПЧ йЪТБЙМЕЧЩИ» (йУИ. 3:9-10). дПМЗП ЖБТБПО ОЕ ИПФЕМ, ЛБЛ НЩ ЪОБЕН, ПФРХУЛБФШ ЙЪТБЙМШФСО, ОП, ОБЛПОЕГ, ПВУФПСФЕМШУФЧБ ЪБУФБЧЙМЙ ЕЗП УДЕМБФШ ЬФП. «й ПФРТБЧЙМЙУШ УЩОЩ йЪТБЙМЕЧЩ ЙЪ тББНУЕУБ Ч уПЛИПЖ ДП ЫЕУФЙУПФ ФЩУСЮ РЕЫЙИ НХЦЮЙО, ЛТПНЕ ДЕФЕК; Й НОПЦЕУФЧП ТБЪОПРМЕНЕООЩИ МАДЕК ЧЩЫМЙ У ОЙНЙ, Й НЕМЛЙК Й ЛТХРОЩК УЛПФ, УФБДП ЧЕУШНБ ВПМШЫПЕ» (йУИ. 12:37-38). оЕЮФП РПИПЦЕЕ РТПЙЪПКДЕФ Й Ч РПУМЕДОЕЕ ЧТЕНС. уЕЗПДОС вПЗ ПВТБЭБЕФУС Л ЛБЦДПНХ ЪЕНМСОЙОХ Ч фТЕИБОЗЕМШУЛПК ЧЕУФЙ, ЪБРЙУБООПК Ч пФЛТПЧЕОЙЙ 14:6-10 — «й ХЧЙДЕМ С ДТХЗПЗП бОЗЕМБ, МЕФСЭЕЗП РП УТЕДЙОЕ ОЕВБ, ЛПФПТЩК ЙНЕМ ЧЕЮОПЕ еЧБОЗЕМЙЕ, ЮФПВЩ ВМБЗПЧЕУФЧПЧБФШ ЦЙЧХЭЙН ОБ ЪЕНМЕ Й ЧУСЛПНХ РМЕНЕОЙ Й ЛПМЕОХ, Й СЪЩЛХ Й ОБТПДХ; Й ЗПЧПТЙМ ПО ЗТПНЛЙН ЗПМПУПН: ХВПКФЕУШ вПЗБ Й ЧПЪДБКФЕ еНХ УМБЧХ, ЙВП ОБУФХРЙМ ЮБУ УХДБ еЗП, Й РПЛМПОЙФЕУШ уПФЧПТЙЧЫЕНХ ОЕВП Й ЪЕНМА, Й НПТЕ Й ЙУФПЮОЙЛЙ ЧПД. й ДТХЗПК бОЗЕМ УМЕДПЧБМ ЪБ ОЙН, ЗПЧПТС: РБМ, РБМ чБЧЙМПО, ЗПТПД ЧЕМЙЛЙК, РПФПНХ ЮФП ПО СТПУФОЩН ЧЙОПН ВМХДБ УЧПЕЗП ОБРПЙМ ЧУЕ ОБТПДЩ. й ФТЕФЙК бОЗЕМ РПУМЕДПЧБМ ЪБ ОЙНЙ, ЗПЧПТС ЗТПНЛЙН ЗПМПУПН: ЛФП РПЛМПОСЕФУС ЪЧЕТА Й ПВТБЪХ ЕЗП Й РТЙОЙНБЕФ ОБЮЕТФБОЙЕ ОБ ЮЕМП УЧПЕ, ЙМЙ ОБ ТХЛХ УЧПА, ФПФ ВХДЕФ РЙФШ ЧЙОП СТПУФЙ вПЦЙЕК, ЧЙОП ГЕМШОПЕ, РТЙЗПФПЧМЕООПЕ Ч ЮБЫЕ ЗОЕЧБ еЗП, Й ВХДЕФ НХЮЙН Ч ПЗОЕ Й УЕТЕ РТЕД УЧСФЩНЙ бОЗЕМБНЙ Й РТЕД бЗОГЕН…». уЕЗПДОС иТЙУФПУ РТЙЪЩЧБЕФ МАДЕК ЧЩКФЙ ЙЪ ДХИПЧОПЗП чБЧЙМПОБ, ПФЛБЪБФШУС ПФ ЕЗП МЦЕХЮЕОЙК Й РТЙУПЕДЙОЙФШУС Л вПЦШЕК ГЕТЛЧЙ ПУФБФЛБ. ьФПФ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ ПВТБЭЕО УЕЗПДОС ЛП ЧУЕН МАДСН ОБЫЕК РМБОЕФЩ ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЧПЪТБУФБ, ОБГЙПОБМШОПУФЙ Й УПГЙБМШОПЗП РПМПЦЕОЙС. фЕН, ЛФП РПЛЙОЕФ чБЧЙМПО, вПЗ ПВЕЭБЕФ уЧПЈ РПЛТПЧЙФЕМШУФЧП, ЪБЭЙФХ Й УРБУЕОЙЕ. дМС ФЕИ ЦЕ, ЛФП РПЦЕМБЕФ ПУФБФШУС ЦЙФШ РП ЪБЛПОБН ЗТЕИБ Й РПИПФЙ, ЙУРПМОСФШ ХЮЕОЙС ПФУФХРЙЧЫЙИ ПФ вПЗБ ГЕТЛЧЕК, ЦДЕФ УХД РП ФЙРХ ФПЗП, ЛПФПТЩК Ч УЧПЕ ЧТЕНС РПУФЙЗ Й еЗЙРЕФ.

3. ъБРЕЮБФМЕОЙЕ.

рЕТЕД ФЕН, ЛБЛ вПЦШС ЛБЪОШ РПУФЙЗМБ еЗЙРЕФ, зПУРПДШ УЛБЪБМ: «…Й РХУФШ ЧПЪШНХФ ПФ ЛТПЧЙ ЕЗП [БЗОГБ] Й РПНБЦХФ ОБ ПВПЙИ ЛПУСЛБИ Й ОБ РЕТЕЛМБДЙОЕ ДЧЕТЕК Ч ДПНБИ, ЗДЕ ВХДХФ ЕУФШ ЕЗП… й ВХДЕФ Х ЧБУ ЛТПЧШ ЪОБНЕОЙЕН ОБ ДПНБИ, ЗДЕ ЧЩ ОБИПДЙФЕУШ, Й ХЧЙЦХ ЛТПЧШ Й РТПКДХ НЙНП ЧБУ, Й ОЕ ВХДЕФ НЕЦДХ ЧБНЙ СЪЧЩ ЗХВЙФЕМШОПК, ЛПЗДБ ВХДХ РПТБЦБФШ ЪЕНМА еЗЙРЕФУЛХА» (йУИ. 12:7, 13). йФБЛ, вПЦЙК ОБТПД ВЩМ ЧЩДЕМЕО УТЕДЙ ЕЗЙРФСО, ЪБРЕЮБФМЈО, Й ЛПЗДБ ОБЛБЪБОЙЕ РПУФЙЗМП ЧУА УФТБОХ, ЙЪТБЙМШФСОЕ ОЙУЛПМШЛП ОЕ РПУФТБДБМЙ. ч РПУМЕДОЕЕ ЧТЕНС ФБЛ ЦЕ РТПЙЪПКДЕФ ТБЪДЕМЕОЙЕ ЧУЕИ ЦЙФЕМЕК ЪЕНМЙ ОБ ДЧЕ ЛБФЕЗПТЙЙ — ФЕИ, ЛФП РТЙОСМ вПЗБ Ч УЧПЕ УЕТДГЕ Й ЛФП ПФЛБЪБМУС УДЕМБФШ ЬФП. «лПЗДБ ЦЕ РТЙЙДЕФ уЩО юЕМПЧЕЮЕУЛЙК ЧП УМБЧЕ уЧПЕК Й ЧУЕ УЧСФЩЕ бОЗЕМЩ У оЙН, ФПЗДБ УСДЕФ ОБ РТЕУФПМЕ УМБЧЩ уЧПЕК, Й УПВЕТХФУС РТЕД оЙН ЧУЕ ОБТПДЩ; Й ПФДЕМЙФ ПДОЙИ ПФ ДТХЗЙИ, ЛБЛ РБУФЩТШ ПФДЕМСЕФ ПЧЕГ ПФ ЛПЪМПЧ» (нЖ. 25:31-32). вЙВМЙС ОБН ЗПЧПТЙФ П ФПН, ЮФП РПДПВОП ФПНХ, ЛБЛ ЙЪТБЙМШФСОЕ ВЩМЙ ПФДЕМЕОЩ ПФ ЕЗЙРФСО ПУПВЩН ЪОБЛПН, вПЦЙК ОБТПД РПУМЕДОЙИ ДОЕК ФБЛЦЕ ВХДЕФ ПФНЕЮЕО ПУПВЩН ЪОБЛПН: «ОЕ ДЕМБКФЕ ЧТЕДБ ОЙ ЪЕНМЕ, ОЙ НПТА, ОЙ ДЕТЕЧБН, ДПЛПМЕ ОЕ РПМПЦЙН РЕЮБФЙ ОБ ЮЕМБИ ТБВПЧ вПЗБ ОБЫЕЗП» (пФЛТ. 7:3); «й УЛБЪБОП ВЩМП ЕК, ЮФПВЩ ОЕ ДЕМБМБ ЧТЕДБ ФТБЧЕ ЪЕНОПК, Й ОЙЛБЛПК ЪЕМЕОЙ, Й ОЙЛБЛПНХ ДЕТЕЧХ, Б ФПМШЛП ПДОЙН МАДСН, ЛПФПТЩЕ ОЕ ЙНЕАФ РЕЮБФЙ вПЦЙЕК ОБ ЮЕМБИ УЧПЙИ» (пФЛТ. 9:4). й ЬФЙН ЪОБНЕОЙЕН, УПЗМБУОП рЙУБОЙА, ВХДЕФ ЧЕТОПУФШ Ч УПВМАДЕОЙЙ УХВВПФОЕЗП ДОС, П ЛПФПТПН УЛБЪБОП: «й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВЩ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20). рПМПЦЙФ УЧПК ЪОБЛ Й УБФБОБ ОБ ФЕИ, ЛФП ПУФБОЕФУС У ОЙН: «й ПО УДЕМБЕФ ФП, ЮФП ЧУЕН, НБМЩН Й ЧЕМЙЛЙН, ВПЗБФЩН Й ОЙЭЙН, УЧПВПДОЩН Й ТБВБН, РПМПЦЕОП ВХДЕФ ОБЮЕТФБОЙЕ ОБ РТБЧХА ТХЛХ ЙИ ЙМЙ ОБ ЮЕМП ЙИ, Й ЮФП ОЙЛПНХ ОЕМШЪС ВХДЕФ ОЙ РПЛХРБФШ, ОЙ РТПДБЧБФШ, ЛТПНЕ ФПЗП, ЛФП ЙНЕЕФ ЬФП ОБЮЕТФБОЙЕ, ЙМЙ ЙНС ЪЧЕТС, ЙМЙ ЮЙУМП ЙНЕОЙ ЕЗП. ъДЕУШ НХДТПУФШ. лФП ЙНЕЕФ ХН, ФПФ УПЮФЙ ЮЙУМП ЪЧЕТС, ЙВП ЬФП ЮЙУМП ЮЕМПЧЕЮЕУЛПЕ; ЮЙУМП ЕЗП ЫЕУФШУПФ ЫЕУФШДЕУСФ ЫЕУФШ» (пФЛТ. 13:16-18). чУЕ, ЛФП РТЙЪОБАФ БЧФПТЙФЕФ РБРУЛПК ЧМБУФЙ, ПФЧЕТЗОХФ вПЦША ЙУФЙОХ, ЦДЕФ УХД. «рПЫЕМ РЕТЧЩК бОЗЕМ Й ЧЩМЙМ ЮБЫХ УЧПА ОБ ЪЕНМА: Й УДЕМБМЙУШ ЦЕУФПЛЙЕ Й ПФЧТБФЙФЕМШОЩЕ ЗОПКОЩЕ ТБОЩ ОБ МАДСИ, ЙНЕАЭЙИ ОБЮЕТФБОЙЕ ЪЧЕТС Й РПЛМПОСАЭЙИУС ПВТБЪХ ЕЗП» (пФЛТ. 16:2). рТЙОСЧЫЙЕ ЦЕ ЙУФЙОХ Й вПЗБ ВХДХФ ЪБЭЙЭЕОЩ Ч ЬФП ЧТЕНС, Й СЪЧЩ ОЕ ЛПУОХФУС ЙИ (пФЛТ. 7:3; 9:4).

4. сЪЧЩ.

чЕУШ еЗЙРЕФ ОБИПДЙМУС Ч ФТЕРЕФЕ Й УФТБИЕ, ЛПЗДБ ДЕУСФШ ЛБЪОЕК ПВТХЫЙМЙУШ ОБ УФТБОХ. оБЫ НЙТ РП УЧПЕНХ ЗТЕИПЧОПНХ УПУФПСОЙА, ХРПТУФЧХ Й ЗПТДЩОЕ РТЕД вПЗПН ОЕ ФПМШЛП УТБЧОСМУС, ОП Й ОБНОПЗП РТЕЧЪПЫЕМ дТЕЧОЙК еЗЙРЕФ. мАДЙ УФБМЙ «УБНПМАВЙЧЩ, УТЕВТПМАВЙЧЩ, ЗПТДЩ, ОБДНЕООЩ, ЪМПТЕЮЙЧЩ, ТПДЙФЕМСН ОЕРПЛПТОЩ, ОЕВМБЗПДБТОЩ, ОЕЮЕУФЙЧЩ, ОЕДТХЦЕМАВОЩ, ОЕРТЙНЙТЙФЕМШОЩ, ЛМЕЧЕФОЙЛЙ, ОЕЧПЪДЕТЦОЩ, ЦЕУФПЛЙ, ОЕ МАВСЭЙЕ ДПВТБ, РТЕДБФЕМЙ, ОБЗМЩ, ОБРЩЭЕООЩ, ВПМЕЕ УМБУФПМАВЙЧЩ, ОЕЦЕМЙ ВПЗПМАВЙЧЩ, ЙНЕАЭЙЕ ЧЙД ВМБЗПЮЕУФЙС, УЙМЩ ЦЕ ЕЗП ПФТЕЛЫЙЕУС» (2-фЙН. 3:2-5). уЕЗПДОС СЪЧЩ, ПРЙУБООЩЕ Ч 16 ЗМБЧЕ пФЛТПЧЕОЙС, ЕЭЕ ОЕ ЛПУОХМЙУШ ОБЫЕЗП НЙТБ. оП РПДПВОП ФПНХ, ЛБЛ РЕТЕД ЗТПЪПК ЛБРБАФ ОБ ЪЕНМА ЕДЙОЙЮОЩЕ ЛБРМЙ ДПЦДС, ФБЛ Й УЕЗПДОС РП РТПЙУИПДСЭЕНХ Ч НЙТЕ РТЙТПДЩ НЩ ЧЙДЙН, ЮФП ФП, ЮФП ПРЙУБОП Ч пФЛТПЧЕОЙЙ, ЛБУБАЭЕЕУС СЪЧ, ХЦЕ ОЕ ЛБЦЕФУС ЮЕН-ФП ЖБОФБУФЙЮОЩН, ЛБЛ ЬФП НПЗМП ВЩФШ ЕЭЕ 40-50 МЕФ ОБЪБД. рТЙЧЕДЕН ПДЙО РТЙНЕТ. ч пФЛТПЧЕОЙЙ 16:8-9 ЗПЧПТЙФУС П ФПН, ЮФП УПМОГЕ ВХДЕФ ЦЕЮШ МАДЕК. уЕЗПДОС ЬФПФ ЧПРТПУ ПВТЕМ УЧПА ПУПВХА БЛФХБМШОПУФШ Ч УЧСЪЙ У РТПВМЕНПК ПЪПОПЧПЗП УМПС БФНПУЖЕТЩ, ЛПФПТЩК Ч ТЕЪХМШФБФЕ ВЕЪДХНОПК ДЕСФЕМШОПУФЙ ЮЕМПЧЕЛБ ОБЮБМ ЙУФПОЮБФШУС. фБЛ, ФПМШЛП ЪБ РЕТЙПД У 1969 РП 1986 ЗПД ПО ЙУФПЭЙМУС МЕФПН ОБ 2%, ЪЙНПК ОБ 6%. рТПВМЕНБ РТЙПВТЕМБ ИБТБЛФЕТ ЗМПВБМШОПЗП ЛТЙЪЙУБ, ЪБУФБЧЙЧ НЕЦДХОБТПДОПЕ УППВЭЕУФЧП РТЙОСФШ Ч НБТФЕ 1985 ЗПДБ Ч чЕОЕ НЕЦДХОБТПДОХА ЛПОЧЕОГЙА ПВ ПИТБОЕ ПЪПОПЧПЗП УМПС БФНПУЖЕТЩ. уМЕДХАЭЕЕ УПВТБОЙЕ ХЮЕОЩИ РТПЙЪПЫМП ХЦЕ ЮЕТЕЪ ДЧБ ЗПДБ Ч нПОТЕБМЕ, ЪБФЕН Ч 1990 З. Ч мПОДПОЕ Й ЪБФЕН РТПЧПДСФУС ЛПОУХМШФБГЙЙ ЖБЛФЙЮЕУЛЙ ЛБЦДЩК ЗПД. оП РТПВМЕНБ ОЕ ХНЕОШЫЙМБУШ, Б ХЧЕМЙЮЙМБУШ. хЦЕ ОЕ РТПУФП РТПЙУИПДЙФ ЙУФПОЮЕОЙЕ УМПС, Б ПВТБЪПЧБОЙЕ «ДЩТ». фБЛ, Ч 1982-1989 ЗЗ. ПЗТПНОБС ПЪПОПЧБС ДЩТБ ПВТБЪПЧБМБУШ ОБД бЧУФТБМЙЕК. ч ТЕЪХМШФБФЕ ЬФПЗП Ч ЬФПК УФТБОЕ УЕЗПДОС ОБВМАДБЕФУС УБНЩК ЧЩУПЛЙК РТПГЕОФ ТБЛБ Ч НЙТЕ, ЛПФПТЩК ХЮЕОЩЕ ПДОПЪОБЮОП УЧСЪЩЧБАФ ФПМШЛП У РТПВМЕНПК ПЪПОПЧЩИ ДЩТ [1]. пДЙО ЙЪ УФБТЕКЫЙИ РТПЖЕУУПТПЧ нПУЛПЧУЛПЗП ЗПУХДБТУФЧЕООПЗП ХОЙЧЕТУЙФЕФБ иТЗЙБОХ б.и., ЪБОЙНБАЭЙКУС ЬФПК РТПВМЕНПК, ЗПЧПТЙФ, ЮФП Ч УМХЮБЕ ОЕРТЙОСФЙС БДЕЛЧБФОЩИ НЕТ ПЪПОПЧЩЕ ДЩТЩ РТЙЧЕДХФ Л ОБУФПСЭЕК ЛБФБУФТПЖЕ.

5. рТЕУМЕДПЧБОЙС.

оЕ ХУРЕМЙ ЙЪТБЙМШФСОЕ РЕТЕУЕЮШ ЗТБОЙГХ еЗЙРФБ, ЛБЛ ЖБТБПО ВТПУЙМУС ЧП ЗМБЧЕ ЧПКУЛБ ЪБ ОЙНЙ, ЮФПВЩ ЧОПЧШ РТЕЧТБФЙФШ ЙИ Ч ТБВПЧ, Б ПУПВП ОЕРПЛПТОЩИ ХОЙЮФПЦЙФШ. ч рПУМЕДОЕЕ ЧТЕНС УБФБОБ ФБЛ ЦЕ РПРЩФБЕФУС РПТБВПФЙФШ ФЕИ, ЛФП ПФЛБЪЩЧБЕФУС ЦЙФШ ЗТЕИПЧОПК ЦЙЪОША Й ЧЕТЙФШ МЦЕХЮЕОЙСН. «й ТБУУЧЙТЕРЕМ ДТБЛПО ОБ ЦЕОХ, Й РПЫЕМ, ЮФПВЩ ЧУФХРЙФШ Ч ВТБОШ У РТПЮЙНЙ ПФ УЕНЕОЙ ЕЕ, УПИТБОСАЭЙНЙ ЪБРПЧЕДЙ вПЦЙЙ Й ЙНЕАЭЙНЙ УЧЙДЕФЕМШУФЧП йЙУХУБ иТЙУФБ» (пФЛТ. 12:17); «лПЗДБ ЦЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ, УБФБОБ ВХДЕФ ПУЧПВПЦДЕО ЙЪ ФЕНОЙГЩ УЧПЕК Й ЧЩКДЕФ ПВПМШЭБФШ ОБТПДЩ, ОБИПДСЭЙЕУС ОБ ЮЕФЩТЕИ ХЗМБИ ЪЕНМЙ, зПЗБ Й нБЗПЗБ, Й УПВЙТБФШ ЙИ ОБ ВТБОШ; ЮЙУМП ЙИ ЛБЛ РЕУПЛ НПТУЛПК. й ЧЩЫМЙ ОБ ЫЙТПФХ ЪЕНМЙ, Й ПЛТХЦЙМЙ УФБО УЧСФЩИ Й ЗПТПД ЧПЪМАВМЕООЩК» (пФЛТ. 20:7-8).

6. йЪВБЧМЕОЙЕ.

лПЗДБ ЙЪТБЙМШФСОЕ ПВЕТОХМЙУШ, ФП ХЧЙДЕМЙ ПЗТПНОПЕ ЕЗЙРЕФУЛПЕ ЧПКУЛП РПЪБДЙ УЕВС, Б ЧРЕТЕДЙ — НПТЕ. лБЪБМПУШ, ЮФП ЙИ ЦДЕФ ОЕНЙОХЕНБС ЗЙВЕМШ, ОП Ч УБНЩК ЛТЙФЙЮЕУЛЙК НПНЕОФ вПЗ РТЙЫЕМ ЙН ОБ РПНПЭШ. пО ЮХДЕУОЩН ПВТБЪПН ХОЙЮФПЦБЕФ ЛЙЫБЭЙЕ ЪМПВПК РПМЮЙЭБ ЕЗЙРФСО. нПТЕ, РТПРХУФЙЧ Ч ОБЮБМЕ Ч УЧПЕ УЕТДГЕ ЖБТБПОПЧП ЧПКУЛП, ЪБФЕН ПВТХЫЙМП УЧПЙ ЧПМОЩ ОБ ЕЗЙРЕФУЛЙЕ ЛПМЕУОЙГЩ. ч НЗОПЧЕОЙЕ ПЛБ ЧУЈ ВЩМП ЛПОЮЕОП. ч ИПДЕ РПУМЕДОЕК ВЙФЧЩ ОБТПД вПЦЙК ВХДЕФ ФБЛЦЕ ЙЪВБЧМЕО Й УРБУЕО ОЕ ЮЕМПЧЕЮЕУЛПК ТХЛПК. «й ОЙУРБМ ПЗПОШ У ОЕВБ ПФ вПЗБ Й РПЦТБМ ЙИ; Б ДЙБЧПМ, РТЕМШЭБЧЫЙК ЙИ, ЧЧЕТЦЕО Ч ПЪЕТП ПЗОЕООПЕ Й УЕТОПЕ, ЗДЕ ЪЧЕТШ Й МЦЕРТПТПЛ, Й ВХДХФ НХЮЙФШУС ДЕОШ Й ОПЮШ ЧП ЧЕЛЙ ЧЕЛПЧ» (пФЛТ. 20:9-10).

уЕЗПДОС НЩ ЦЙЧЕН Ч ЛБОХО ЧЕМЙЛЙИ УПВЩФЙК. уЧСЭЕООПЕ рЙУБОЙЕ МЙЫШ РТЙПФЛТЩЧБЕФ РЕТЕД ОБЫЙН ЧЪПТПН ПВЭХА МЙОЙА ЗТСДХЭЕЗП. оП ЙНЕООП Ч ФПН ПВЯЈНЕ, Ч ЛБЛПН ПОБ УЕЗПДОС ОЕПВИПДЙНБ ЮЕМПЧЕЛХ, ЮФПВЩ УДЕМБФШ ЗМБЧОЩК ЧЩВПТ Ч УЧПЕК ЦЙЪОЙ. оБН ОЕ ДБОП ЪОБФШ, ЮФП ВХДЕФ У ОБНЙ ЪБЧФТБ, Й РПЬФПНХ «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] оБХЛБ Й ТЕМЙЗЙС. 1991, №9, УФТ. 2-3.


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бЧДЙЕЧ ч.й. чПЕООБС ЙУФПТЙС дТЕЧОЕЗП еЗЙРФБ, Ч 2 Ф. — н.: 1948-1959.
2. бЧДЙЕЧ ч.й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — н.: рПМЙФЙЪДБФ, 1953, 1970.
3. бЧДЙЕЧ ч.й. рХОЙЮЕУЛЙК лБТЖБЗЕО Ч УЧЕФЕ ОПЧЕКЫЙИ ТБУЛПРПЛ. чдй, 1962, №3.
4. бОДТЕЕЧ д.м. тПЪБ НЙТБ. — н., 1993.
5. бУПЧ б.й. бФМБОФЩ, БТЙЙ, УМБЧСОЕ. йУФПТЙС Й ЧЕТБ. — н.: бМЕФЕКС, 1999.
6. вЕЦЙО м.е. рПД ЪОБЛПН «чЕФТБ Й РПФПЛБ». — н., 1982.
7. вЕКЕТ т. гБТШ уПМПНПО. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1998.
8. вЕМПЧ у.ч. иТБНЩ ОБ ПЗОЕДЩЫБЭЕК ЪЕНМЕ. // оБХЛБ Й ТЕМЙЗЙС, 2000, №8.
9. вЕМШУЛЙК о.о. фБКОЩ ДТХЙДПЧ. — нЙОУЛ: мЙФЕТБФХТБ, 1998.
10. вЕТОИБТДФ л.и. дТЕЧОЙК мЙЧБО. — н.: оБХЛБ, 1982.
11. вЙВВЙ д. ч РПЙУЛБИ дЙМШНХОБ. — н.: оБХЛБ, 1984.
12. вМБЧБФУЛБС е.р. фБКОБС ДПЛФТЙОБ. — н., 1995.
13. вМПИ й. йУФПТЙС РТПУФЙФХГЙЙ. — тПУФПЧ-ОБ-дПОХ, 1991.
14. вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991.
15. вПКУ н. ъПТПБУФТЙЪН: ЧЕТПЧБОЙС Й ПВЩЮБЙ. — н., 1987.
16. вТЕК х., фТБНР д. бТИЕПМПЗЙЮЕУЛЙК УМПЧБТШ. — н.: рТПЗТЕУУ, 1990.
17. вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. — урВ., 1909.
18. вТХЗЫ з.л. еЗЙРЕФ РПД ЖБТБПОБНЙ. — урВ., 1880.
19. вТЬУФЕД д. йУФПТЙС еЗЙРФБ. — н.: 1915.
20. вАОЕ ч. йЗТБ У ПЗОЕН (ОБ ТХУ. СЪ.). CLV, Bielefeld, 1992.
21. вХЗБОПЧ ч.й., цХЛПЧУЛБС м.р., тЩВБЛПЧ в.б. нОЙНБС «ДТЕЧОЕКЫБС МЕФПРЙУШ» // чПРТПУЩ ЙУФПТЙЙ — 1977, №6.
22. чБОДЕНБО д. рП ФХ УФПТПОХ ЮХДЕУ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1997.
23. чБОДЕНБО д. рТБЧДБ Й МПЦШ П ФБЙОУФЧЕООЩИ СЧМЕОЙСИ. — чЙМШОАУ: цБМФЧЙЛУМЕ, 1991.
24. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ, Ч 2 Ф. 1996.
25. чБУЙМШЕЧ м.у. йУФПТЙС ТЕМЙЗЙК чПУФПЛБ. — н., 1988.
26. чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ, Ч 3 Ф. — н.: ьЛУНП-рТЕУУ, 1998.
27. чЙМШИЕМШН з. дТЕЧОЙК ОБТПД ИХТТЙФЩ. — н.: оБХЛБ, 1992.
28. чПМЛПЧ й.н. дТЕЧОЕЕЗЙРЕФУЛЙК ВПЗ уЕВЕЛ. — рЗ.: 1917.
29. чПМЛПУМБЧУЛЙК т.о. п ВЙВМЕКУЛЙИ РТПТПЛБИ Й УХДШВБИ ЙУФПТЙЙ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1996.
30. чУЕНЙТОБС ЙУФПТЙС, Ч 24 Ф. — нЙОУЛ: мЙФЕТБФХТБ, 1996.
31. чХММЙ м. хТ ИБМДЕЕЧ. — н.: зтчм, 1961.
32. зБМШЖТЙД нПОНХФУЛЙК. йУФПТЙС ВТЙФФПЧ. — н.: оБХЛБ, 1984.
33. зЕЛЕТФПО ю. фБКОЩЕ ПВЭЕУФЧБ ЧУЕИ ЧЕЛПЧ Й ОБТПДПЧ. — н., 1993.
34. зЕММЕК з. вЙВМЕКУЛЙК УМПЧБТШ. — урВ.: вЙВМЙС ДМС ЧУЕИ, 1996.
35. зЕТБУЙНПЧ п.з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ. — н.: оБХЛБ, 1983.
36. зЕТЗЕК е. йУФПТЙС РБРУФЧБ. — н.: 1996.
37. зЕТОЙ п. иЕФФЩ. — н.: оБХЛБ, 1987.
38. зЕТПДПФ. йУФПТЙС. — н.: мБДПНЙТ, буф, 1999.
39. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф. — н.: фЕТТБ, 1997.
40. зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. — н.: фЕТТБ, 1998.
41. зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ «ОПЧПК ЙУФЙОЩ». — н.: рПМЙФЙЪДБФ, 1983.
42. зХНЙМЕЧ м.о. дТЕЧОСС тХУШ Й чЕМЙЛБС уФЕРШ. — н.: мПТЙУ, 1992.
43. дЈНЙО ч.о. ъБЗБДЛЙ ТХУУЛПЗП УЕЧЕТБ. — н.: чЕЮЕ, 2000.
44. дЦЕКНУ р., фПТР о. фБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. — н.: ьЛУНП-РТЕУУ, 2001.
45. дПМЙО б.б., рПРПЧ з.ч. лЬНРП — ФТБДЙГЙС ЧПЙОУЛЙИ ЙУЛХУУФЧ. — н.: оБХЛБ, 1991.
46. дПОЙОЙ б. мАДЙ, ЙДПМЩ Й ВПЗЙ. — н.: рПМЙФЙЪДБФ, 1966.
47. дПОЙОЙ б. х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ. — н.: рПМЙФЙЪДБФ, 1989.
48. дТЕЧОСС йОДЙС: УФТБОБ ЮХДЕУ. ьОГЙЛМПРЕДЙС. — н.: фЕТТБ, 1997.
49. дТЕЧОСС ьВМБ (тБУЛПРЛЙ Ч уЙТЙЙ) / уПУФ. р. нБФФЙЬ. — н., 1985.
50. дХВОПЧ у.н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. — урВ.: 1912.
51. дАРХЙ е. рТПУФЙФХГЙС Ч ДТЕЧОПУФЙ. — лЙЫЙОЕЧ: Logos, 1991.
52. еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. ьОГЙЛМПРЕДЙС «йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ». — н.: фЕТТБ, 1997.
53. еНЕМСИ м.й. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУЛПЗП ЛХМШФБ. — м.: мЕОЙЪДБФ, 1971.
54. ъБЗБДЛЙ ЪЧЈЪДОЩИ ПУФТПЧПЧ. — н.: нПМПДБС ЗЧБТДЙС, 1990.
55. ъБЛПО вПЦЙК. уПУФ. РТПФПЙЕТЕК у. уМПВПДУЛПК, 4-Е ЙЪД., ТЕРТЙОФ. — н.: нПМПДБС ЗЧБТДЙС, 1991.
56. ъБНБТПЧУЛЙК ч. фБКОЩ ИЕФФПЧ. — н.: чЕЮЕ, 2000.
57. ъЩВЛПЧЕГ ч. п ЮЈТОПК Й ВЕМПК НБЗЙЙ. — н., 1965.
58. й УЛБЪБМ зПУРПДШ нПЙУЕА… — н.: йЪДБФЕМШУЛЙК дПН ыБМЧЩ бНПОБЫЧЙМЙ, 1998.
59. йЗОБФПЧЙЮ б.о. вХДДЙЪН Ч сРПОЙЙ. — н., 1974.
60. йЕТХУБМЙН Ч ЧЕЛБИ // РПД ТЕД. тЙЧЛЙ оЙТ. юБУФШ 1. пФ йЕЧХУЕКУЛПЗП ЗПТПДБ Л УФПМЙГЕ йЪТБЙМС. — фЕМШ-бЧЙЧ: ЙЪД-ЧП пФЛТЩФПЗП хОЙЧЕТУЙФЕФБ, 1997.
61. йОДХЙЪН, ДЦБКОЙЪН, УЙЛИЙЪН: уМПЧБТШ. — н.: 1996.
62. йОЛБ зБТУЙМБУБ ДЕ МБ чЕЗБ. йУФПТЙС ЗПУХДБТУФЧБ ЙОЛПЧ. — м.: оБХЛБ, 1974.
63. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. — нЙОУЛ: вЕМБТХУШ, 1991.
64. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф. — нЙОУЛ: вЕМБТХУШ, 1994.
65. йУМБН: тЕМЙЗЙС, ПВЭЕУФЧП, ЗПУХДБТУФЧП. — н., 1984.
66. йУФПТЙС чПУФПЛБ, Ч 6 Ф. — н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, 1997. ф. 1: чПУФПЛ Ч ДТЕЧОПУФЙ.
67. йУФПТЙС ЗТБЦДБОУЛПК ЧПКОЩ Ч ууут. ч 2 Ф. — м.: пзйъ, 1936.
68. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ / рПД ТЕД. лХЪЙЭЙОБ. — н.: чЩУЫБС ЫЛПМБ, 2001.
69. йУФПТЙС ууут. ч 2 Ф. — н.: чЩУЫБС ЫЛПМБ, 1982.
70. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ: ЬОГЙЛМПРЕДЙС. ч РПЙУЛБИ ьМШДПТБДП. — н.: фЕТТБ, 1997.
71. лБЛ ВЩМБ ЛТЕЭЕОБ тХУШ. — н.: рПМЙФЙЪДБФ, 1990.
72. лБНБУХФТБ / рЕТ. б.с. уЩТЛЙОБ. — н.: 1993.
73. лБОГЕМШУПО й.у. фХФБОИБНПО Й УПЛТПЧЙЭБ ЕЗП ЗТПВОЙГЩ. — н.: оБХЛБ, 1979.
74. лБТБНЪЙО о.н. йУФПТЙС ЗПУХДБТУФЧБ тПУУЙКУЛПЗП. ч 4 Ф. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1995.
75. лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998.
76. лМЕОЗЕМШ-вТБОДФ ь. рХФЕЫЕУФЧЙЕ Ч дТЕЧОЙК чБЧЙМПО. — н.: оБХЛБ, 1979.
77. лПОДБЛПЧ о.р. бТИЕПМПЗЙЮЕУЛЙЕ РХФЕЫЕУФЧЙС РП уЙТЙЙ Й рБМЕУФЙОЕ. — урВ., 1904.
78. лПТПУФПЧГЕЧ н.б. рЙУГЩ дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
79. лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
80. лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978.
81. лТЙЦБОiЧУШЛЙК п.р. IУФПТiС уФБТПДБЧОШПЗП уИПДХ. — л.: мЙВiДШ, 2000.
82. лТЩЧЕМЈЧ й.б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965.
83. мЕЭХЛ й.й. ьЛПМПЗЙС ДХИБ. — пДЕУУБ: иТЙУФЙБОУЛПЕ РТПУЧЕЭЕОЙЕ, 1998.
84. мЙЧТБЗБ и.б. жЙЧЩ. — н.: оПЧЩК бЛТПРПМШ, 1997.
85. нБЪБТ в. зПТПДБ Й ПВМБУФЙ ЪЕНМЙ йЪТБЙМС. — йЕТХУБМЙН, 1976. (ОБ ЙЧТ.).
86. нБКВБХН и. уЙТЙС. — н.: оБХЛБ, 1982.
87. нБФШЕ н.ь. дТЕЧОЕЕЗЙРЕФУЛЙЕ НЙЖЩ. — н.-м., 1956.
88. нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. — н., 1991.
89. нЕТРПТФ о.с. пЮЕТЛЙ БТИЕПМПЗЙЙ ВЙВМЕКУЛЙИ УФТБО. — н., 2000.
90. нЙТПМАВПЧ а.р. уБЛТБМШОПЕ тХУЙ. ч 2 Ф. — н., 1996.
91. нЙФТПИЙО м.о. тЕМЙЗЙЙ «оПЧПЗП чЕЛБ». — н.: уПЧЕФУЛБС тПУУЙС, 1985.
92. нЙФТПИЙО м.о. тЕМЙЗЙПЪОЩЕ ЛХМШФЩ Ч уыб. — н., 1984.
93. нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф. — н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982.
94. нПОФЕ р. еЗЙРЕФ тБНЪЕУПЧ. — уНПМЕОУЛ: тХУЙЮ, 2000.
95. нПТЬ б. чП ЧТЕНЕОБ ЖБТБПОПЧ. — н.: бМЕФЕКС, 1998.
96. нПТЬ б. гБТЙ Й ВПЗЙ еЗЙРФБ. — н.: бМЕФЕКС, 1998.
97. оБУФПМШОБС ЛОЙЗБ БФЕЙУФБ. — н.: рПМЙФЙЪДБФ, 1987.
98. оБХЛБ Й ТЕМЙЗЙС. 1989-2000, №№1-12.
99. оЕРПНОСЭЙК о.о. фБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. — н.: чЕЮЕ, 2001.
100. оПЧПНЙТПЧБ ч. зЙЛУПУЩ. — лЙЕЧ: уЧiФМП ОБ уИПДi, 1998.
101. оАУФТЕН. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — урВ.: вЙВМЙС ДМС ЧУЕИ, 1997.
102. пРБТЙО б.б. «й ЛБНОЙ ЧПЪПРЙАФ…». — иБТШЛПЧ: жБЛФ, 2000.
103. пРБТЙО б.б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ: жБЛФ, 1999.
104. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ: жБЛФ, 1997.
105. пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1997.
106. пРБТЙО б.б. дТЕЧОЙК НЙТ Й ВЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1998.
107. пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ. — иБТШЛПЧ: жБЛФ, 2001.
108. пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. — иБТШЛПЧ: жБЛФ, 2000.
109. пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ. — иБТШЛПЧ: жБЛФ, 2001.
110. пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ: жБЛФ, 1998.
111. пУЛБТ йЕЗЕТ. чУЕПВЭБС ЙУФПТЙС. ч 4 Ф. — урВ.: 1910.
112. рБТОПЧ е. фТПО мАГЙЖЕТБ. — н.: рПМЙФЙЪДБФ, 1985.
113. рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
114. рЕТЕРЈМЛЙО а.с. рЕТЕЧПТПФ бНЕОИПФЕРБ IV. — н., 1967.
115. рЕТЕРЈМЛЙО а.с. фБКОБ ЪПМПФПЗП ЗТПВБ. — н., 1968.
116. рПЧЕМ м. зПУРПДЙО зХТДЦЙЕЧ. — н.: ьОЙЗНБ, 1994.
117. рТПЛПРЙК лЕУБТЙКУЛЙК. фБКОБС ЙУФПТЙС. чПКОБ У РЕТУБНЙ. чПКОБ У ЧБОДБМБНЙ. — н.: бМЕФЕКС, 1999.
118. рХФЙОГЕЧБ ф.б. уМЕДЩ ЧЕДХФ Ч РЕУЛЙ бТБЧЙЙ. — н.: оБХЛБ, 1986.
119. тЕЧЙММШ ц. тЕМЙЗЙС Ч тЙНЕ РТЙ уЕЧЕТБИ. — н.: лОЙЦОПЕ ДЕМП, 1898.
120. тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. — н.: бЧБОФБ+, 1996.
121. тПЦОПЧ ч. рТПТПЛЙ Й ЮХДПФЧПТГЩ. ьФАДЩ П НЙУФЙГЙЪНЕ. — н., 1977.
122. тХВЙОЫФЕКО т.й. оПЧЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС Ч еЗЙРФЕ. — н., 1962.
123. тЩВБЛПЧ в.б. сЪЩЮЕУФЧП дТЕЧОЕК тХУЙ. — н.: оБХЛБ, 1984.
124. тЩВБЛПЧ в.б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. — н.: тХУУЛПЕ УМПЧП, 1997.
125. уЧЕФМБОПЧБ ж., тХУМБОПЧ ы. уБФБОЙУФЩ. «бЙж», 1992, №42.
126. уЧЕФМПЧ ь. нБЗЙЪН Й еДЙОПВПЦЙЕ. — вТАУУЕМШ: цЙЪОШ У вПЗПН, 1971.
127. уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. — вТАУУЕМШ: цЙЪОШ У вПЗПН, 1983.
128. уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. — н.: жбйт, 1997.
129. уРЕЧБЛПЧУЛЙК б.в. уБНХТБЙ — ЧПЕООПЕ УПУМПЧЙЕ сРПОЙЙ. — н., 1981.
130. уФТБВПО. зЕПЗТБЖЙС, Ч 17 ЛОЙЗБИ. — н.-м., 1964.
131. уФТХЧЕ ч.ч. йЪТБЙМШ Ч еЗЙРФЕ. — рЕФТПЗТБД, 1920.
132. уФТХЧЕ ч.ч. йЪТБЙМШ Й йХДБ Ч ЛОЙЗЕ «йУФПТЙС дТЕЧОЕЗП НЙТБ». — н.: 1936.
133. уФТХЧЕ ч.ч. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — м., 1941.
134. фБКМПТ ь. нЙЖ Й ПВТСД Ч РЕТЧПВЩФОПК ЛХМШФХТЕ. — уНПМЕОУЛ: тХУЙЮ, 2000.
135. фБКОЩ XX ЧЕЛБ. №6(39), 2000, НБТФ.
136. фБКОЩ ДТХЙДПЧ (ЬОГЙЛМПРЕДЙС ФБКО Й УЕОУБГЙК). — нЙОУЛ: мЙФЕТБФХТБ, 1998.
137. фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. — нЙОУЛ: мЙФЕТБФХТБ, 1996.
138. фЧПТПЗПЧ п.ч. чМЕУПЧБ ЛОЙЗБ // фпдтм, ф43, м, 1990.
139. фЕМХЫЛЙО к. еЧТЕКУЛЙК НЙТ. — йЕТХУБМЙН, зЕЫБТЙН — нПУЛЧБ, еЧТЕКУЛЙК ХОЙЧЕТУЙФЕФ, 1992.
140. фЙФ мЙЧЙК. йУФПТЙС тЙНБ ПФ ПУОПЧБОЙС ЗПТПДБ. ч 3 ФПНБИ. — н.: оБХЛБ, 1994.
141. фПЛБТЕЧ у.б. тБООЙЕ ЖПТНЩ ТЕМЙЗЙЙ. — н., 1964.
142. фПЛБТЕЧ у.б. тЕМЙЗЙС Ч ЙУФПТЙЙ ОБТПДПЧ НЙТБ. — н.: рПМЙФЙЪДБФ, 1986.
143. фТПЙГЛЙК й.з. вЙВМЕКУЛБС БТИЕПМПЗЙС. — урВ., 1913.
144. фХТБЕЧ в.б. дЧЕТГЩ ОБПУБ У НПМЙФЧПК фБХТФ. // рБНСФОЙЛЙ НХЪЕС ЙЪСЭОЩИ ЙУЛХУУФЧ ЙНЕОЙ ЙНРЕТБФПТБ бМЕЛУБОДТБ III, Ч нПУЛЧЕ. чЩРХУЛ III, н., 1913.
145. фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
146. фХТБЕЧ в.б. еЗЙРЕФУЛБС МЙФЕТБФХТБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
147. фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. — м.: пзйъ, 1935.
148. фХТБєЧ в.б. ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, Ч 2 Ф. — иБТЛіЧ: дчты, 1938.
149. хБКФ е. чЕМЙЛБС ВПТШВБ: рЕТ. У БОЗМ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1993.
150. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994.
151. хБКФ е. тБООЙЕ РТПЙЪЧЕДЕОЙС: рЕТ. У БОЗМ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1998.
152. хЗБТЙФУЛЙК ЬРПУ. — н., 1993.
153. жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1998.
154. жТЕКНБТЛ з. нБЗЙС Й УЕЛУХБМШОПУФШ. — н., 1992.
155. жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ. — н.: буф, 1998.
156. жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н.: рПМЙФЙЪДБФ, 1985.
157. иБЪЕМ з. дБТ СЪЩЛПЧ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994.
158. иБТМБНРЙЕЧ б.б. вПТШВБ УБНВП. — н., 1964.
159. иЕТЙОЗ ь. уМХЦБОЛБ ЖБТБПОПЧ. — н.: оБХЛБ, 1971.
160. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. / рПД ТЕД. лПТПУФПЧГЕЧБ н.б. Й ДТ. — н.: чЩУЫБС ЫЛПМБ, 1980.
161. иТЙУФЙБОУФЧП. уМПЧБТШ / рПД. ТЕД. м.о. нЙФТПИЙОБ. — н., 1994.
162. иТЙУФЙБОУФЧП. уМПЧБТШ. — н., 1995.
163. гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н.: рТБЧДБ, 1986.
164. гЙТЛЙО а.в. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. — н.: буф, 2000.
165. ыБСО ч. чiТБ РТЕДЛiЧ ОБЫЙИ. — лБОБДБ, пОФБТЙП, 1987.
166. ыЕКДМЙО т.р. мЕФПРЙУЙ ЕЧТЕКУЛПЗП ОБТПДБ. — н.: лТПО-рТЕУУ, 1998.
167. ыЙЖНБО й.ы. чЕФИЙК ъБЧЕФ Й ЕЗП НЙТ. — н., 1987.
168. ыЙЖНБО й.ы. лХМШФХТБ ДТЕЧОЕЗП хЗБТЙФБ (XIV-XIII ЧЧ. ДП О. Ь.). — н., 1987.
169. ыЙЖНБО й.ы. хЗБТЙФУЛПЕ ПВЭЕУФЧП XIV-XIII ЧЧ. ДП О. Ь. — н.,1982.
170. ыРБЦОЙЛПЧ з.б. тЕМЙЗЙЙ УФТБО бЖТЙЛЙ. — н.: оБХЛБ, 1966.
171. ыРЙЗЕМШВЕТЗ ч. рТЕВЩЧБОЙЕ йЪТБЙМС Ч еЗЙРФЕ Ч УЧЕФЕ ЕЗЙРЕФУЛЙИ ЙУФПЮОЙЛПЧ. — урВ., 1908.
172. ыХМЕНВБЕЧ л. нБЗЙ, ВПЗЙ Й ДЕКУФЧЙФЕМШОПУФШ. — н., 1975.
173. ьЛУРЕТЙНЕОФЩ ОБД ЮЕМПЧЕЮЕУФЧПН // бДЧЕОФЙУФУЛЙК ЧЕУФОЙЛ, 2000, №3.
174. Albright W.F. From the Stone-Age to Christianity.
175. Albright W.F. The Archeology on Biblical Research. NDIBA, 1969.
176. Alnor W. UFO's in the New Age. Baker Book House, 1992.
177. Bottero J. Le probleme des Habiru a la IV-e Rencontre Assyriologique Internationale, 1954.
178. Caris Davies N. de. A Scene of Worshipping Sacred Cows // JEA, 20, 1944.
179. Cho Y. Erfolgreiche Hauszellarbeit. Christe Gemeinde, Koeln, 1987.
180. Crimod J. Les trois protecteurs de notre cite // Cd. E. 12. 1937.
181. Daumas. Fr Deesses d' Egypte // L'Age Nouveau. 1960. №107-108.
182. Dhorme. Les pays biblique au temps d`El-Amarna. Revue Biblique, 1908-1909.
183. Frensis A. Shaeffer. Joshua and the Flow of Biblical History. London, England. Hodder and Stoughton, 1975.
184. Galal M. Essai d'observations sur les rites funeraires en Egypte actuelle relevees dans certaines regions campagnardes // Revue des Etudes Islamiques. Annee 1937. Fasc II-III.
185. Hunt D. Die Verfuchrung der Christen heit. CLV, Bielefeld, 1987.
186. Kakosy L. Beitrage zum Totenkult der heiligen Tiere // ZAS. 96. 1970.
187. Kees H. Der Gutterglaube im Alten Agypten. Berlin, 1955.
188. Kenyon K.M. Digging in Jericho. London, 1957.
189. Kloppenburg B.A. Umbanda on Brasil. Petropolis, 1961.
190. Knudtron`s. Die El-Amarna Tafeln, Ч УЕТЙЙ Vorderasiatische Bibliothen, 1909-1912.
191. Kopferman W. Charismatische Gemeinde Erneuerung. Hamburg, 1981.
192. Lane E.W. Manners and Customs of the Modern Egyptians.
193. Macalister P. Bible side light from the mound of Gezer, 1907.
194. Mercer S.A.B. The Tell el-Amarna Tablets, 1939, vol. 2.
195. Rimmer, Harry. The Harmony of Science and Scripture (Grand Rapids, MI: Eerdmans, 1936).
196. Sebold H. Witchcraft. The Heritage of a Heresy. NY, 1978.
197. Sellin A. Tell-Taannek. Denkschriften чЕОУЛПК БЛБДЕНЙЙ, ФФ. 1 Й 3.
198. Spiegelberg W.A. Heart Scarab of the Mnevis Bull // JEA. 14, 1928.
199. The New International Dictionary of the Christian Church, rev. ed. (1981).
200. Totten, Charles A.L. Joshua's Long Day and the Dial of Ahas (New Haven, CT: Our Race Publishing Co., 1890).
201. Truzzi M. Towards a Sociology of the Occults: Notes on Modern Witchcraft — Religions Movements in Contemporary America. Princeton, 1974.
202. Velikovsky, Immanuel. Worlds in Collision (New York: The Macmillan Company, 1950).
203. Wood B. “Did the Israelites Conquer Jericho? A New Look at the Archaeological Evidence”, Biblical Archaeology Review 16 (March-April, 1990).
204. Woodrow A. Les Nouvelles sectes.
205. Yearbook of American and Canadian Churches.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ

рТЕДЙУМПЧЙЕ

уЕЗПДОС Ч ОБЫЕК УФТБОЕ вЙВМЙС ЧОПЧШ УФБМБ УБНПК ЮЙФБЕНПК ЛОЙЗПК. чПЪТБУФБЕФ ЙОФЕТЕУ ОЕ ФПМШЛП Л ЮФЕОЙА, ОП Й ЗМХВПЛПНХ ЙЪХЮЕОЙА ЕЕ ДПЛФТЙО, РТПТПЮЕУФЧ, ЙУФПТЙЮЕУЛПЗП ЖПОБ, ОБ ЛПФПТПН ПОБ РЙУБМБУШ. вПМШЫПЕ ЧОЙНБОЙЕ РПМХЮБЕФ Й ОБХЛБ — ВЙВМЕКУЛБС БТИЕПМПЗЙС, ЪБРТЕЭЕООБС Л ЙЪХЮЕОЙА Ч ВЩЧЫЕН ууут. пДОБЛП, ОЕУНПФТС ОБ ЧПЪТБУФБАЭЙК ЮЙФБФЕМШУЛЙК ЙОФЕТЕУ, ЛОЙЗ Ч ЬФПК ПВМБУФЙ, ОБРЙУБООЩИ ОБ ТХУУЛПН СЪЩЛЕ ВХЛЧБМШОП ЕДЙОЙГЩ, ДБ Й ФЕ ОБРЙУБОЩ ЧЕУШНБ УМПЦОЩН ОБХЮОЩН Й МЙФЕТБФХТОЩН СЪЩЛПН, ОЕ ДПУФХРОЩН ДМС ЧПУРТЙСФЙС ОЕ ФПМШЛП ЫЙТПЛПК ПВЭЕУФЧЕООПУФЙ, ОП РПТПК Й УБНЙН УРЕГЙБМЙУФБН. л ФПНХ ЦЕ Ч ОЙИ ЕЭЕ ЮХЧУФЧХЕФУС ЧМЙСОЙЕ УПЧЕФУЛПК БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ. дБ Й РП УЧПЕНХ ПИЧБФХ ПОЙ ОЕ ЪБФТБЗЙЧБАФ ВПМШЫЙОУФЧП ЧПРТПУПЧ ВЙВМЕКУЛПК БТИЕПМПЗЙЙ. ч ЬФПК УЧСЪЙ ИПЮЕФУС ЧЩДЕМЙФШ ЧЩОПУЙНХА ОБ УХД ЮЙФБФЕМС ОПЧХА ОБХЮОХА ТБВПФХ пРБТЙОБ б.б. «х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ». рТЕДЩДХЭЙЕ ДЧЕ ТБВПФЩ, РПУЧСЭЕООЩЕ БТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА ЛОЙЗЙ вЩФЙЕ Й оПЧПЗП ъБЧЕФБ, ВЩМЙ ЧЕУШНБ ВМБЗПУЛМПООП ЧУФТЕЮЕОЩ ЮЙФБФЕМСНЙ, РТПУСЭЙНЙ Ч НОПЗПЮЙУМЕООЩИ РЙУШНБИ РТПДПМЦЙФШ ДБООЩЕ ЙУУМЕДПЧБОЙС. оПЧБС ЛОЙЗБ ОБРЙУБОБ ОБ ПУОПЧБОЙЙ РПУМЕДОЙИ ПФЛТЩФЙК Ч ПВМБУФЙ ЙУФПТЙЙ Й БТИЕПМПЗЙЙ дТЕЧОЕЗП чПУФПЛБ. ч НПОПЗТБЖЙЙ ХДБЮОП УПЮЕФБЕФУС РБТБММЕМШОПЕ ЙУФПТЙЮЕУЛПЕ Й БТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ВЙВМЕКУЛЙИ ЛОЙЗ ПДОПЧТЕНЕООП У ЧЩЧПДБНЙ Й РБТБММЕМСНЙ ОБ ОБЫЕ ЧТЕНС, Ч ЛПФПТЩИ БЧФПТ УРТБЧЕДМЙЧП ЧЙДЙФ НОПЗП ПВЭЕЗП.

лОЙЗБ НПЦЕФ ВЩФШ ЙУРПМШЪПЧБОБ ЛБЛ ХЮЕВОПЕ РПУПВЙЕ УФХДЕОФБНЙ ФЕПМПЗЙЮЕУЛЙИ Й ЙУФПТЙЮЕУЛЙИ ЖБЛХМШФЕФПЧ, ЙИ РТЕРПДБЧБФЕМСНЙ, Б ФБЛ ЦЕ РТЕДУФБЧМСЕФ ЙОФЕТЕУ ДМС ЧУЕИ, ЙОФЕТЕУХАЭЙИУС вЙВМЙЕК Й ЙУФПТЙЕК.

лОЙЗЙ пРБТЙОБ б.б. ТБЪНЕЭЕОЩ Ч УЕФЙ йОФЕТОЕФ ОБ УБКФЕ «вЙВМЙС Й ОБХЛБ» —

URL: http://nauka.bible.com.ua

о.з. ъЙОАЛ
ч.ч. зБРПО

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ

чЧЕДЕОЙЕ

лОЙЗБ, ЛПФПТХА ЧЩ ДЕТЦЙФЕ Ч ТХЛБИ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, РПУЧСЭЕОБ БТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА ВЙВМЕКУЛЙИ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. ч ПФМЙЮЙЕ ПФ ТБУУНПФТЕООПК ОБНЙ ТБОЕЕ ЛОЙЗЙ вЩФЙЕ ЙМЙ оПЧПЗП ъБЧЕФБ ЪДЕУШ ОЕФ ОБ РЕТЧЩК ЧЪЗМСД УПВЩФЙК ЬРПИБМШОПЗП ЪОБЮЕОЙС, ФБЛЙИ, Л РТЙНЕТХ, ЛБЛ РТПЙУИПЦДЕОЙЕ ъЕНМЙ Й ЮЕМПЧЕЛБ, ЧУЕНЙТОПЗП РПФПРБ, ТБУУЕМЕОЙС РМЕНЕО Й ОБТПДПЧ, РТПЙУИПЦДЕОЙС СЪЩЛПЧ, ЪБТПЦДЕОЙС РЕТЧЩИ ЗПУХДБТУФЧ; ЙМЙ РТЙИПДБ Ч ОБЫ НЙТ уРБУЙФЕМС, ПВТБЪПЧБОЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ. ч ЛОЙЗЕ йУИПД Й УЧСЪБООПК У ОЕК ЙУФПТЙЮЕУЛЙ ЛОЙЗЕ йЙУХУБ оБЧЙОБ ЙЪМБЗБЕФУС ЮБУФШ ДТЕЧОЕК ЙУФПТЙЙ ЙЪТБЙМШУЛПЗП ОБТПДБ, ОБ РТПФСЦЕОЙЙ, Л ФПНХ ЦЕ, ЧУЕЗП МЙЫШ 150 МЕФ. рПЬФПНХ НОПЗЙЕ МАДЙ ОЕ ПЮЕОШ РПОЙНБАФ, Б ЪБЮЕН, УПВУФЧЕООП, ОХЦОП ЙУУМЕДПЧБФШ ЬФЙ ЛОЙЗЙ. лПОЕЮОП, ПОЙ ЙНЕАФ ЙОФЕТЕУ ДМС ЙУФПТЙЛПЧ Й Ч ГЕМПН ДМС ПВЭЕЗП ТБЪЧЙФЙС, ОП БЛФХБМШОПУФШ ЙИ, ЛПОЕЮОП ЦЕ, ОЕ УПРПУФБЧЙНБ У ФБЛЙНЙ ЛОЙЗБНЙ вЙВМЙЙ, ЛБЛ вЩФЙЕ, ЙМЙ оПЧЩН ъБЧЕФПН. б НЕЦДХ ФЕН БФЕЙУФЙЮЕУЛБС РТПРБЗБОДБ, УФБЧСЭБС УЧПЕК ГЕМША ДЙУЛТЕДЙФБГЙА ИТЙУФЙБОУФЧБ, ХДЕМСМБ УПДЕТЦБОЙА ЬФЙИ ЛОЙЗ ОЕ НЕОШЫЕЕ ЪОБЮЕОЙЕ, ЮЕН РПРЩФЛБН ТБЪЧЕОЮБФШ ЗМБЧЩ вЩФЙС, ЗПЧПТСЭЙИ П ФЧПТЕОЙЙ ъЕНМЙ, Й оПЧПЗП ъБЧЕФБ, РПЧЕУФЧХАЭЕЗП П иТЙУФЕ. й ЬФП, ЧЙДЙНП, ОЕ УМХЮБКОП. ъОБЮЙФ, БФЕЙУФЙЮЕУЛБС РТПРБЗБОДБ ЧЙДЕМБ ВПМШЫХА ПРБУОПУФШ, УПДЕТЦБЭХАУС Ч ЗМБЧБИ йУИПДБ Й й. оБЧЙОБ, ОЕ УЮЙФБС ЙИ РТПУФП ТБУУЛБЪПН П ДТЕЧОЕК ЙУФПТЙЙ ЙХДЕЕЧ. оЕФ, ПОЙ РТЕЛТБУОП РПОЙНБМЙ, ЮФП ЧЕУФЙ, РПНЕЭЕООЩЕ Ч ЬФЙИ ЛОЙЗБИ, БЛФХБМШОЩ Й ДМС ОБУФПСЭЕЗП ЧТЕНЕОЙ. ч ЮЈН ЦЕ, РП ЙИ НОЕОЙА, ВЩМБ ПРБУОПУФШ ЬФЙИ ЛОЙЗ? чП-РЕТЧЩИ, Ч ОЙИ УПДЕТЦЙФУС ВПЗБФЕКЫЙК ЙУФПТЙЮЕУЛЙК НБФЕТЙБМ, Й Ч УМХЮБЕ ЕЗП РПДФЧЕТЦДЕОЙС ОБХЛПК, РТЙЫМПУШ ВЩ УПЗМБУЙФШУС У ФЕН, ЮФП вЙВМЙС ЧЕТОБ, ИПФС ВЩ, ЛБЛ ЙУФПТЙЮЕУЛПЕ РТПЙЪЧЕДЕОЙЕ, Б ОЕ РТПУФП РТЕДУФБЧМСЕФ УПВПК УВПТОЙЛ МЕЗЕОД, УЛБЪПЛ Й НЙЖПЧ. чП-ЧФПТЩИ, Й ЬФП УБНПЕ ЧБЦОПЕ, Ч ЬФЙИ ЛОЙЗБИ, РПЦБМХК, ВПМШЫЕ, ЮЕН Ч МАВЩИ ДТХЗЙИ ЛОЙЗБИ чЕФИПЗП ъБЧЕФБ, ТБУУЛБЪЩЧБЕФУС П ОЕПВЩЛОПЧЕООЩИ ЮХДЕУБИ, ЛПФПТЩЕ ЙНЕМЙ НЕУФП ЧП ЧУЕНЙТОПК ЙУФПТЙЙ, Й ЛПФПТЩЕ ВЩМЙ, УПЗМБУОП ЛОЙЗБН йУИПД Й й. оБЧЙОБ, УДЕМБОЩ уБНЙН вПЗПН. йНЙ СЧМСАФУС:

• дЧПКОПК ДЕОШ Ч ЙУФПТЙЙ, ЛПЗДБ РП НПМЙФЧЕ йЙУХУБ оБЧЙОБ «УПМОГЕ УФПСМП УТЕДЙ ОЕВБ, Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ», Ф. Е. ДЕОШ ЧНЕУФП 24 ТБЧОСМУС 48 ЮБУБН!

• тБУУФХРЙЧЫЙЕУС РП НБОПЧЕОЙА ЦЕЪМБ нПЙУЕС Й й. оБЧЙОБ ЧПДЩ лТБУОПЗП НПТС, Б ЪБФЕН ТЕЛЙ йПТДБОБ.

• уФЕОЩ ОЕРТЙУФХРОПК ЛТЕРПУФЙ йЕТЙИПО, ЛПФПТЩЕ ПВТХЫЙМЙУШ ОБТХЦХ ДП УБНПЗП ПУОПЧБОЙС, ИПФС ВЩМЙ ФПМЭЙОПК Ч ОЕУЛПМШЛП НЕФТПЧ, ПФ ЪЧХЛБ ФТХВ, Й Ф. Д., Й Ф. Д.

юЕТЕЪ ЬФЙ ЮХДЕУБ РТПЧПЪЗМБЫБМБУШ УЙМБ Й НПЗХЭЕУФЧП вПЗБ, ЛПФПТЩК СЧМСЕФУС ОЕ ФПМШЛП вПЗПН МАВЧЙ Й НЙМПУЕТДЙС, ОП Й вПЗПН ЙУФПТЙЙ. ч УМХЮБЕ РТЙЪОБОЙС ЙУФПТЙЮОПУФЙ ЬФЙИ ОЕПВЩЛОПЧЕООЩИ УПВЩФЙК РТЙЫМПУШ ВЩ ОЕНЙОХЕНП РТЙЪОБФШ Й ТЕБМШОПУФШ вПЗБ, ЙИ ПУХЭЕУФЧЙЧЫЕЗП. фБЛ ЦЕ РТЙЫМПУШ ВЩ РТЙЪОБФШ УЙМХ НПМЙФЧЩ Й ЧЕТЩ Й ЮФП ТБЪ ФПЗДБ зПУРПДШ УДЕМБМ ЙИ, ФП Й УЕЗПДОС пО НПЦЕФ СЧЙФШ РПНПЭШ уЧПЙН ДЕФСН. дПРХУФЙФШ ФБЛПЗП БФЕЙУФЩ, ЛПОЕЮОП ЦЕ, ОЕ НПЗМЙ. ч-ФТЕФШЙИ, ЙУУМЕДХС ЛОЙЗЙ йУИПД Й й. оБЧЙОБ, НЩ ХЧЙДЙН РПТБЪЙФЕМШОЩЕ РБТБММЕМЙ ВЙВМЕКУЛЙН РТПТПЮЕУФЧБН П рПУМЕДОЕН ЧТЕНЕОЙ; УПВЩФЙС, РТЕДЫЕУФЧХАЭЙЕ чФПТПНХ рТЙЫЕУФЧЙА иТЙУФБ, ВХДХФ ЧЕУШНБ УИПДОЩ У ФЕНЙ УПВЩФЙСНЙ, ЛПФПТЩЕ ЙНЕМЙ НЕУФП 3500 МЕФ ОБЪБД. уПВЩФЙС ФБЛЙЕ, ЛБЛ: ДХИПЧОПЕ ТБВУФЧП МАДЕК, ЪБРЕЮБФМЕОЙЕ, ЙУИПД, РТЕУМЕДПЧБОЙС ВМБЗПЮЕУФЙЧЩИ МАДЕК Й, ОБЛПОЕГ, ЗЙВЕМШ ОЕЮЕУФЙЧЩИ. йЪЧМЕЮЈООЩЕ ЙЪ ЬФЙИ ЛОЙЗ ХТПЛЙ РПНПЗХФ ОБН УЕЗПДОС ЙЪВЕЦБФШ ПЫЙВПЛ Ч УЧПЕК ЦЙЪОЙ, РТЙИПДСЭЕКУС, УПЗМБУОП вЙВМЙЙ, ОБ ЛБОХО БРПЛБМЙРФЙЮЕУЛЙИ УПВЩФЙК. й РПФПНХ УБФБОБ, ДЕКУФЧПЧБЧЫЙК ЪБ УРЙОПК ЙДЕПМПЗПЧ БФЕЙЪНБ, ОЕ НПЗ ДПРХУФЙФШ, ЮФПВЩ МАДЙ ВЩМЙ РТЙЗПФПЧМЕОЩ Й ЪОБМЙ ВЩ П ЕЗП ЛПЧБТОЩИ ЪБНЩУМБИ. лБЛ ЧЙДЙН, ЧПРТПУЩ Й УПВЩФЙС, РПДОСФЩЕ Ч ЬФЙИ ЛОЙЗБИ, ДЕКУФЧЙФЕМШОП ЪБУМХЦЙЧБАФ ЧОЙНБОЙС Й РПДТПВОПЗП ТБУУНПФТЕОЙС, ЙВП ПФЧЕФ ОБ ОЙИ ВХДЕФ ПЪОБЮБФШ РТЙЪОБОЙЕ ЙМЙ ОЕРТЙЪОБОЙЕ вПЗБ, ЛБЛ фЧПТГБ Й зПУРПДЙОБ РТЙТПДЩ, ЙУФПТЙЙ Й ЛБЦДПЗП ЮЕМПЧЕЛБ.

йФБЛ, ЛОЙЗБ йУИПД, ЗМБЧБ РЕТЧБС…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вЙВМЙС Й ОБХЛБ: ЖПТХНЩ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

жПТХНЩ Й ЛПОЖЕТЕОГЙЙ

уПНОЕЧБФШУС ЧП ЧУЕН Й ЧЕТЙФШ ЧУЕНХ — ДЧБ ТЕЫЕОЙС, ПДЙОБЛПЧП ХДПВОЩЕ: Й ФП, Й ДТХЗПЕ ЙЪВБЧМСЕФ ОБУ ПФ ОЕПВИПДЙНПУФЙ ТБЪНЩЫМСФШ. (б. рХБОЛБТЕ)

дПТПЗЙЕ ДТХЪШС!

еУМЙ РТЙ ПЪОБЛПНМЕОЙЙ У ЙОЖПТНБГЙЕК ОБ ОБЫЕН УБКФЕ Х чБУ РПСЧЙМЙУШ ЧПРТПУЩ, ЛПФПТЩЕ чБН ИПФЕМПУШ ВЩ ПВУХДЙФШ, чЩ ЬФП НПЦЕФЕ УДЕМБФШ Ч ЛБЛПН-МЙВП ЙЪ ЖПТХНПЧ ЙМЙ ЛПОЖЕТЕОГЙК, РЕТЕЮЙМЕООЩИ УРТБЧБ.

оЕЛПФПТЩЕ ТЕЛПНЕОДБГЙЙ

  • чЩВЙТБКФЕ ЖПТХН, ФЕНБФЙЛБ ЛПФПТПЗП ОБЙВПМЕЕ УППФЧЕФУФЧХЕФ ЧПРТПУХ, ЛПФПТЩК ЧЩ УПВЙТБЕФЕУШ ПВУХДЙФШ Ч ДБООЩК НПНЕОФ;

  • еУМЙ чЩ ЧЩВТБМЙ ЖПТХН ЙМЙ ЛПОЖЕТЕОГЙА, Ч ЛПФПТПК УХЭЕУФЧХАФ ПРТЕДЕМЕООЩЕ РТБЧЙМБ — ПВСЪБФЕМШОП ПЪОБЛПНШФЕУШ У ОЙНЙ РЕТЕЦДЕ, ЮЕН РЙУБФШ ФХДБ РЙУШНП, Й ОЕ ОБТХЫБКФЕ ЙИ;

  • еУМЙ чЩ Ч РТПГЕУУЕ ПВУХЦДЕОЙС ГЙФЙТХЕФЕ ЛБЛЙЕ-МЙВП НБФЕТЙБМЩ, РТЙЧЕДЕООЩЕ ОБ УФТБОЙГБИ ОБЫЕЗП УБКФБ, ПВСЪБФЕМШОП ХЛБЪЩЧБКФЕ йОФЕТОЕФ-БДТЕУ ( http://... ) ГЙФЙТХЕНПК УФТБОЙГЩ, ЮФПВЩ ХЮБУФОЙЛЙ ЖПТХНБ НПЗМЙ ВЕЪ ФТХДБ ОБКФЙ РЕТЧПЙУФПЮОЙЛ;

  • й УБНПЕ ЗМБЧОПЕ: РПНОЙФЕ, ЮФП ОБЙЧЩУЫЙН БЧФПТЙФЕФПН ПВМБДБЕФ ФПМШЛП вЙВМЙС — уМПЧП вПЦЙЕ, МАДЙ ЦЕ (ЛЕН ВЩ ПОЙ ОЙ ВЩМЙ!) НПЗХФ ПЫЙВБФШУС...

...й РПУМЕДОЙК УПЧЕФ: ЕУМЙ Ч РТПГЕУУЕ ДЙУЛХУУЙЙ ЪБЧСЦЕФУС ХЦ ПЮЕОШ ЗПТСЮЕЕ ПВУХЦДЕОЙЕ, ОЕ ЪБВЩЧБКФЕ, ЮФП Ч НЙТЕ УХЭЕУФЧХЕФ ФПМШЛП ПДЙО УРПУПВ ПДЕТЦБФШ ЧЕТИ Ч УРПТЕ — ЬФП ХЛМПОЙФШУС ПФ ОЕЗП ;-)

у вПЗПН!

уН. ФБЛЦЕ:

дПРПМОЙФЕМШОЩЕ ТЕЛПНЕОДБГЙЙ ДМС ЮЙФБФЕМЕК ЙЪ йОФЕТОЕФБ

еУМЙ чЩ ЦЕМБЕФЕ ДПВБЧЙФШ Ч ЬФПФ УРЙУПЛ УУЩМЛХ ОБ ЛБЛПК-МЙВП ЖПТХН, РПЦБМХКУФБ, ОБРЙЫЙФЕ ОБН — НЩ ТБУУНПФТЙН чБЫЕ РТЕДМПЦЕОЙЕ.

ьИПЛПОЖЕpЕОГЙС
RU.BIBLE
(П ЮЈН ЗПЧПТЙФ вЙВМЙС)
* УБКФ ЬИПЛПОЖЕТЕОГЙЙ *
! ртбчймб!

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

фЕМЕЛПОЖЕpЕОГЙС RELCOM.RELIGION
(ЧУЈ, ЮФП УЧСЪБОП У ТЕМЙЗЙЕК)
! хуфбч!

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

ьИПЛПОЖЕpЕОГЙС
SU.HISTORY
(ЧПРТПУЩ ЙУФПТЙЙ)

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

ьИПЛПОЖЕpЕОГЙС MO.ONEGOD
(ДЙУЛХУУЙС НПОПФЕЙУФПЧ)
! ртбчймб!

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

ьИПЛПОЖЕpЕОГЙС RU.CHRISTIANITY
(ТБЪЗПЧПТЩ П ИТЙУФЙБОУФЧЕ)
! ртбчймб!

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

ьИПЛПОЖЕpЕОГЙС CHRISTIANOS
(ИТЙУФЙБОУЛБС ЬИБ ДМС ЧУЕИ)
! ртбчймб!

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

ьИПЛПОЖЕpЕОГЙС
RU.PRAVOSLAVIE.TALK
(ТБЪЗПЧПТЩ П ТЕМЙЗЙСИ)
! ртбчймб!

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

ьИПЛПОЖЕpЕОГЙС
SU.PHILISOPHY
(ЖЙМПУПЖЙС)

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

фЕМЕЛПОЖЕpЕОГЙС
RELCOM.SKEPTIK
(ПВЭЕОЙЕ УЛЕРФЙЛПЧ)

  • ПОМБКО 1
  • ПОМБКО 2
  • news-УЕТЧЕТ

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |


оЙОЕЧЙС Ч РПУФЕ Й НПМЙФЧЕ

уТЕДЙ ВЙВМЕКУЛЙИ ЛОЙЗ ЧЕФИПЪБЧЕФОЩИ РТПТПЛПЧ ПУПВПК РПРХМСТОПУФША Й ЙЪЧЕУФОПУФША ЙЪДБЧОБ РПМШЪХЕФУС ЛОЙЗБ РТПТПЛБ йПОЩ. иПФС ЬФБ ЛОЙЗБ Й ОЕ УПДЕТЦЙФ БРПЛБМЙРФЙЮЕУЛЙИ РТПТПЮЕУФЧ ЛБЛ ЛОЙЗБ РТПТПЛБ йУБЙЙ, Ч ОЕК ОЕФ ОЕПВЩЛОПЧЕООЩИ ЧЙДЕОЙК, ЛБЛ Ч ЛОЙЗЕ йЕЪЕЛЙЙМС, ПОБ ОЕ УПДЕТЦЙФ РТПТПЮЕУФЧБ, РТЕДТЕЛБАЭЙЕ УХДШВХ ГЕМЩИ ЗПУХДБТУФЧ Й ОБТПДПЧ, ЛБЛ ЛОЙЗБ бНПУБ, ПОБ ОЕ ЙЪПВЙМХЕФ ПРЙУБОЙЕН НОПЗПЮЙУМЕООЩИ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК, ЛБЛ ЛОЙЗЙ рБТБМЙРПНЕОПО. пОБ УПДЕТЦЙФ ЙУФПТЙА, ФПЮОЕЕ ЧЕУШНБ НБМЕОШЛЙК ЕЈ ПФТЩЧПЛ, ЦЙЪОЙ ПДОПЗП ЙХДЕКУЛПЗП РТПТПЛБ, ЛПФПТЩК Л ФПНХ ЦЕ ОЕ УТБЪХ ПФЛМЙЛОХМУС ОБ вПЦЕУФЧЕООЩК РТЙЪЩЧ. ч ЛОЙЗЕ ПРЙУБОЩ РТЙНЕТОП ДЧБ НЕУСГБ ЕЗП ЦЙЪОЙ. пФ РТПТПЛБ йПОЩ ОБУ ПФДЕМСЕФ РТЙНЕТОП 2800 МЕФ, ОП ПРЙУБООЩЕ ЬРЙЪПДЩ ЙЪ ЕЗП ЦЙЪОЙ РТЙЧМЕЛБАФ ЧОЙНБОЙЕ МАДЕК ЧП ЧУЕ ЧЕЛБ. й ДЕКУФЧЙФЕМШОП, Ч ЬФПК ЛОЙЗЕ У ХДЙЧЙФЕМШОПК РТПУФПФПК ДМС ЧПУРТЙСФЙС Й ПДОПЧТЕНЕООП ЗМХВЙОПК ДМС ТБЪНЩЫМЕОЙС ЪБФТПОХФЩ ФБЛЙЕ ФЕНЩ, ЛБЛ: ВЕЗУФЧП ПФ УБНПЗП УЕВС Й ПФ вПЗБ; РПРБДБОЙЕ Й ЧЩИПД ЙЪ УФТБЫОЩИ ЛТЙЪЙУОЩИ УЙФХБГЙК; РТПВМЕНБ РПЛБСОЙС; РТПВМЕНБ НЙМПУФЙ Й УХДБ вПЗБ Ч ЦЙЪОЙ МАДЕК; РТПВМЕНБ ЮЕМПЧЕЮЕУЛПЗП Й вПЦШЕЗП ЧЪЗМСДБ ОБ ПДЙО Й ФПФ ЦЕ ЧПРТПУ Й ЕЗП ТЕЫЕОЙС. фЕНЩ, ЪБФТПОХФЩЕ Ч ЬФПК ЛОЙЗЕ, РТЙЧМЕЛБАФ ЧОЙНБОЙЕ МАДЕК ХЦЕ НОПЗП ЧЕЛПЧ РПФПНХ, ЮФП ЛБЦДЩК ЙЪ ОБУ Ч УЧПЕК УПВУФЧЕООПК ЦЙЪОЙ УФБМЛЙЧБЕФУС У ОЙНЙ, РТЙЮЈН ОЙ У ПДОПК, ОЙ У ДЧХНС, Б УП ЧУЕНЙ! оП РТЕЦДЕ, ЮЕН ПУФБОПЧЙФШУС ОБ ДХИПЧОЩИ БУРЕЛФБИ ЬФПК ЛОЙЗЙ, ОЕПВИПДЙНП ТБУУНПФТЕФШ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС, ХРПНЙОБАЭЙЕУС Ч ОЕК. йВП ОБ РТПФСЦЕОЙЙ ДМЙФЕМШОПЗП ЧТЕНЕОЙ ЛОЙЗБ РТПТПЛБ йПОЩ РПУФПСООП ХРПНЙОБМБУШ БФЕЙУФЙЮЕУЛЙНЙ ХЮЈОЩНЙ Й БЗЙФБФПТБНЙ, ЛБЛ РТЙНЕТ ОЕМЕРПК УЛБЪЛЙ П ЛЙФЕ Й П РПЛБСОЙЙ ЗТПНБДОПЗП ЗПТПДБ. уППВЭЕОЙС, УПДЕТЦБЭЙЕУС Ч ЬФПК ЛОЙЗЕ, РПДЧЕТЗБМЙУШ ЧУЕЧПЪНПЦОЩН ОБРБДЛБН, Б ЗМБЧОПЕ ОБУНЕЫЛБН. ч ПФМЙЮЙЕ ПФ, Л РТЙНЕТХ, ЛОЙЗ гБТУФЧ ЙМЙ йЕТЕНЙЙ ЛОЙЗБ РТПТПЛБ йПОЩ БФЕЙУФБНЙ ОЕ ЛПННЕОФЙТПЧБМБУШ У ЙУФПТЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ЧППВЭЕ, ЙВП ЧУЈ ЪБРЙУБООПЕ Ч ОЕК ВЩМП ПВЯСЧМЕОП УЛБЪЛПК Й УВПТОЙЛПН НЙЖПЧ [1]. ьФБ БФЕЙУФЙЮЕУЛБС РТПРБЗБОДБ РТЙЧЕМБ Л ФПНХ, ЮФП Й ЧЕТХАЭЙЕ МАДЙ РЕТЕУФБМЙ ЧПУРТЙОЙНБФШ ЛОЙЗХ РТПТПЛБ йПОЩ, ЛБЛ ТЕБМШОХА ЙУФПТЙА, ПВЯСЧЙЧ ЕЕ ФБЛ ЦЕ НЙЖПН. дБЦЕ ФБЛПК ПЮЕОШ ЙЪЧЕУФОЩК УПЧТЕНЕООЩК ИТЙУФЙБОУЛЙК НЩУМЙФЕМШ Й ЖЙМПУПЖ РТПФПЙЕТЕК бМЕЛУБОДТ нЕОШ, БЧФПТ НОПЗЙИ РТЕЛТБУОЩИ ЛОЙЗ, РЙЫЕФ П ЛОЙЗЕ РТПТПЛБ йПОЩ, Л УПЦБМЕОЙА, Ч ДХИЕ БФЕЙУФЙЮЕУЛЙИ БЗЙФБФПТПЧ: «НОПЗЙЕ НЕУФБ Й ПУПВЕООПУФЙ ЛОЙЗЙ ХЛБЪЩЧБАФ ОБ ФП, ЮФП ПОБ ЧПЧУЕ ОЕ РТЕФЕОДХЕФ ОБ ЙУФПТЙЮЕУЛПЕ РТБЧДПРПДПВЙЕ. оЙОЕЧЙС, ЛХДБ ВЩМ РПУМБО йПОБ, ЙЪПВТБЦБЕФУС ЛБЛ ЗПТПД „ОБ ФТЙ ДОС РХФЙ“, НЕЦДХ ФЕН ДТЕЧОПУФШ ЧППВЭЕ ОЕ ЪОБМБ УФПМШ ВПМШЫЙИ ЗПТПДПЧ; ОЕ ВЩМП Й ФБЛПЗП РПВЕТЕЦШС, ПФЛХДБ НПЦОП ДПКФЙ ДП оЙОЕЧЙЙ ЪБ ФТЙ ДОС. уГЕОБ ЧУЕОБТПДОПЗП РПЛБСОЙС ОЙОЕЧЙФСО ОБ ЖПОЕ ФПЗП, ЮФП ЙЪЧЕУФОП ПВ бУУЙТЙЙ, ФБЛЦЕ ЧЩЗМСДЙФ ОЕЧЕТПСФОПК… пДОЙН УМПЧПН, ЧУЈ ЬФП, ЧЛМАЮБС Й ТЩВХ… ЗПЧПТЙФ П ФПН, ЮФП РЕТЕД ОБНЙ БММЕЗПТЙС» [2]. лПОЕЮОП, РПУМЕ ЧЩУЛБЪЩЧБОЙК П НЙЖЙЮОПУФЙ ЧУЕК ЛОЙЗЙ ТБУУХЦДЕОЙС П ЕЈ ДХИПЧОЩИ БУРЕЛФБИ ХЦЕ ЧПУРТЙОЙНБФШУС ОЕ НПЗХФ, ЙВП ЛБЛ НПЦОП ЮЕТРБФШ ДМС УЕВС ДХИПЧОЩЕ ХТПЛЙ ЙЪ ЛОЙЗЙ, ЛПФПТБС СЧМСЕФУС ЮШЙН-ФП ЧЩНЩУМПН, РП УХФЙ, ЖБМШУЙЖЙЛБГЙЕК? еУМЙ Ч ОЕК ЧЩНЩЫМЕОЩ ЧУЕ УПВЩФЙС, ДБ Й Л ФПНХ ЦЕ ЕЭЈ ЬФП Й РПДБОП Ч ЧЕУШНБ РТЙНЙФЙЧОПК ЖПТНЕ, ФП ЗДЕ ЗБТБОФЙС, ЮФП Й ТБУУХЦДЕОЙС П РПЛБСОЙЙ, П МАВЧЙ вПЗБ Л МАДСН ОЕ РМПД ЮШЕК-ФП ЖБОФБЪЙЙ? йФБЛ, ЕЭЈ ТБЪ ЧЩДЕМЙН ФЕ ЖБЛФЩ, УПДЕТЦБЭЙЕУС Ч ЛОЙЗЕ РТПТПЛБ йПОЩ, ЛПФПТЩЕ ДЕМБАФ ЕЈ Ч ЗМБЪБИ БФЕЙУФПЧ Й ТСДБ ВПЗПУМПЧПЧ НЙЖЙЮЕУЛПК, МЙЫЈООПК ТЕБМШОПЗП ЙУФПТЙЮЕУЛПЗП ЖХОДБНЕОФБ.

1. ч ДТЕЧОПУФЙ ОЕ ВЩМП ФБЛЙИ ЗПТПДПЧ, ЛПФПТЩЕ ОБДП ВЩМП ВЩ ПВИПДЙФШ ФТЙ ДОС (йПО. 3:3);

2. ЙЪЧЕУФЙС П РПЛБСОЙЙ ОБУЕМЕОЙС оЙОЕЧЙЙ Й БУУЙТЙКУЛПЗП ГБТС — ОЕТЕБМШОЩ (йПО. 3:5-10);

3. оЙОЕЧЙС ОЕ НПЗМБ ЙНЕФШ ОБУЕМЕОЙС Ч 120 ФЩУСЮ ЮЕМПЧЕЛ (йПО. 4:11);

4. ОЕ УХЭЕУФЧХЕФ ТЩВ, Ч ЮТЕЧЕ ЛПФПТЩИ ЮЕМПЧЕЛ НПЗ ВЩ РТПЦЙФШ ФТЙ ДОС (йПО. 2);

5. ОЙ У ПДОПЗП РПВЕТЕЦШС ДП оЙОЕЧЙЙ ЧУЕЗП ЪБ ФТЙ ДОС (йПО. 3) ДПВТБФШУС ОЕМШЪС.

дБЧБКФЕ ЦЕ РПУНПФТЙН, ДЕКУФЧЙФЕМШОП МЙ УФПМШ ОЕПРТПЧЕТЦЙНЩ ЬФЙ ЖБЛФЩ, ДПЛБЪЩЧБАЭЙЕ РПМОХА ОЕЙУФПТЙЮОПУФШ ЛОЙЗЙ РТПТПЛБ йПОЩ.

зПТПД Ч 120000 ЮЕМПЧЕЛ

«вЩМП ЧТЕНС, ЛПЗДБ ОЕЛПФПТЩЕ ЛТЙФЙЛЙ УЕТШЈЪОП УПНОЕЧБМЙУШ, ЮФП Ч ФПЗДБЫОЕК оЙОЕЧЙЙ НПЗ УХЭЕУФЧПЧБФШ ЗПТПД У ОБУЕМЕОЙЕН Ч УФП ДЧБДГБФШ ФЩУСЮ ЮЕМПЧЕЛ (УПЗМБУОП йПО. 4:11). нЕЦДХ ФЕН, БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ Ч оЙНТХДЕ ОЕРПДБМЈЛХ ПФ оЙОЕЧЙЙ ПВОБТХЦЙМЙ НЕНПТЙБМШОЩК НПОХНЕОФ БУУЙТЙКУЛПНХ ГБТА бУУХТОБУЙТРБМХ чФПТПНХ, ЮШС БТНЙС ОБРБМБ ОБ йЪТБЙМШ. уТЕДЙ РТПЮЕЗП ОБ НПОХНЕОФЕ ВЩМ ТБУЫЙЖТПЧБО Й ФЕЛУФ, ХЛБЪЩЧБАЭЙК РПТСДПЛ ВМАД ОБ „ВБОЛЕФЕ“ Ч ЮЕУФШ ПУЧСЭЕОЙС ДЧПТГБ ЧМБДЩЛЙ, ОБ ЛПФПТЩК УПВТБМПУШ УЕНШДЕУСФ ФЩУСЮ ЮЕМПЧЕЛ. ч ЮЙУМЕ ЗПУФЕК РЕТЕЮЙУМЕОЩ Й ЪОБФШ оЙОЕЧЙЙ. пОБ УФПМШ НОПЗПЮЙУМЕООБ, ЮФП ЬФП СЧОП УЧЙДЕФЕМШУФЧХЕФ П ЗХУФПК ЪБУЕМЕООПУФЙ БУУЙТЙКУЛПК УФПМЙГЩ. фБЛ БТИЕПМПЗЙЮЕУЛПЕ ПФЛТЩФЙЕ ЧОПЧШ РПДФЧЕТДЙМП ВЙВМЕКУЛПЕ УППВЭЕОЙЕ» [3]. лТХРОЕКЫЙК УПЧТЕНЕООЩК БОЗМЙКУЛЙК БТИЕПМПЗ ДПЛФПТ уЕФПО мМПКД ФБЛЦЕ ОБРТСНХА ЗПЧПТЙФ П РТБЧДЙЧПУФЙ ЛОЙЗЙ йПОЩ, ЗПЧПТСЭЕК П ОБУЕМЕОЙЙ оЙОЕЧЙЙ Ч 120000 ЮЕМПЧЕЛ. уМЕДХЕФ ПУФБОПЧЙФШУС ФБЛЦЕ ОБ ОБИПДЛБИ, УДЕМБООЩИ ВТЙФБОУЛПК БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЕК РПД ТХЛПЧПДУФЧПН н. нЬММПХОБ, ЬФБ ЬЛУРЕДЙГЙС ЧПЪЧТБФЙМБУШ Ч оЙНТХД Ч 1949 З. Й РТПТБВПФБМБ ФБН ЕЭЈ 14 МЕФ. чОБЮБМЕ нЬММПХО УПУТЕДПФПЮЙМ ХУЙМЙС ОБ ЙУУМЕДПЧБОЙЙ УЕЧЕТП-ЪБРБДОПЗП ДЧПТГБ. фБН ВЩМБ ПВОБТХЦЕОБ РБНСФОБС УФЕМБ бЫЫХТОБГЙТРБМБ II У ТЕМШЕЖОЩН ЙЪПВТБЦЕОЙЕН ГБТС Й ОБДРЙУША ЙЪ 153 УФТПЛ, РПЛТЩЧБАЭЕК ПВЕ УФПТПОЩ ЛБНОС. ьФПФ РБНСФОЙЛ РТЕДУФБЧМСЕФ ПУПВЩК ЙОФЕТЕУ, РПУЛПМШЛХ ПО УПДЕТЦЙФ ПРЙУБОЙЕ ГЕТЕНПОЙК Й РТБЪДОЕУФЧ, РТЙХТПЮЕООЩИ Л ПЖЙГЙБМШОПНХ ПФЛТЩФЙА ДЧПТГБ Ч 879 ЗПДХ ДП О. Ь. ЧРМПФШ ДП РПДТПВОПУФЕК РТЙЗПФПЧМЕОЙС РТБЪДОЙЮОПК ФТБРЕЪЩ ОБ 69574 ЮЕМПЧЕЛБ, ДМЙЧЫЕКУС ДЕУСФШ ДОЕК.

дТХЗЙЕ УППВЭЕОЙС РПДПВОПЗП ТПДБ РПЪЧПМЙМЙ нЬММПХОХ РТЙНЕТОП РПДУЮЙФБФШ ОБУЕМЕОЙЕ лБМШИХ РПУМЕ ФПЗП, ЛБЛ бЫЫХТ-ОБГЙТ-БРБМ УДЕМБМ ЕЗП УЧПЕК УФПМЙГЕК. гЙЖТБ, ЛПФПТБС Х ОЕЗП РПМХЮЙМБУШ — ОЕ НЕОЕЕ 86 ФЩУ. ЮЕМПЧЕЛ, ЧЛМАЮБС ДЕФЕК, — РТЕДУФБЧМСЕФ УПВПК ЙОФЕТЕУОХА РБТБММЕМШ Л «УФБ ДЧБДГБФЙ ФЩУСЮБН ЦЙФЕМЕК», РТЙРЙУЩЧБЕНЩИ оЙОЕЧЙЙ Ч чЕФИПН ъБЧЕФЕ (йПОБ 4:11)» [4].

зПТПД ОБ ФТЙ ДОС РХФЙ

ч йПОЩ 3:3 ХЛБЪЩЧБЕФУС, ЮФП оЙОЕЧЙС ВЩМБ ЗПТПДПН ОБ ФТЙ ДОС ИПДШВЩ. дЕКУФЧЙФЕМШОП Ч ДТЕЧОПУФЙ ОЕ ВЩМП ЗПТПДПЧ, ПВИПД ЛПФПТЩИ ЪБОСМ ВЩ ФТПЕ УХФПЛ. пДОБЛП ДЕМП Ч ФПН, ЮФП Ч ДТЕЧОПУФЙ ЧЩДЕМСМБУШ тБУЫЙТЕООБС ЙМЙ чЕМЙЛБС, вПМШЫБС оЙОЕЧЙС Й УПВУФЧЕООП ЗПТПД оЙОЕЧЙС. «оБЪЧБОЙЕ оЙОЕЧЙС ПФОПУЙФУС Л ГЕМПНХ ЛПНРМЕЛУХ УЕМЕОЙК, ПВУМХЦЙЧБЕНЩИ ПДОПК ВПМШЫПК УЙУФЕНПК ПТПЫЕОЙС Й РПД ЪБЭЙФПК ПДОПК УЕФЙ ХЛТЕРМЕОЙК, ПУОПЧБООЩИ ОБ ТЕЮОПК ЪБЭЙФЕ. зПТПД ФБЛЦЕ ОБЪЩЧБМУС оЙОЕЧЙС» [5]. тБУЫЙТЕООБС (вПМШЫБС, чЕМЙЛБС оЙОЕЧЙС) ЧЛМАЮБМБ Ч УЕВС УПВУФЧЕООП оЙОЕЧЙА РМПЭБДША Ч 1850 БЛТПЧ, Б ФБЛЦЕ ЗПТПДБ лБМБИ (оЙНТХД) Ч 22 НЙМСИ АЦОЕЕ УПВУФЧЕООП оЙОЕЧЙЙ, РМПЭБДША Ч 800 БЛТПЧ, Й дХТ-ыБТТХЛЙО (иПТУБВБД) Ч 12 НЙМСИ Л УЕЧЕТП-ЧПУФПЛХ ПФ УПВУФЧЕООП оЙОЕЧЙЙ, РМПЭБДША Ч 600 БЛТПЧ [6]. ч вЙВМЙЙ, Ч ЛОЙЗЕ йПОЩ 3:3 СУОП ХЛБЪЩЧБЕФУС «ЗПТПД ЧЕМЙЛЙК», Ф. Е. РПД ЬФЙН ЧЩТБЦЕОЙЕН ЙНЕЕФУС Ч ЧЙДХ тБУЫЙТЕООБС, вПМШЫБС ЙМЙ чЕМЙЛБС оЙОЕЧЙС. лТХРОЕКЫЙК ТХУУЛЙК ЧПУФПЛПЧЕД, БЛБДЕНЙЛ в. б. фХТБЕЧ РЙЫЕФ: «гЕОФТПН бУУЙТЙЙ ВЩМ ФТЕХЗПМШОЙЛ НЕЦДХ фЙЗТПН Й чЕТИОЙН ъБВПН, ЗДЕ ОБИПДЙМЙУШ ФТЙ ГБТУЛЙИ ЗПТПДБ: оЙОЕЧЙС, лБМБИ, дХТ-ыБТТХЛЙО, Ч ВМЙЪЛПН ТБУУФПСОЙЙ ДТХЗ ПФ ДТХЗБ, ОБ РТПФСЦЕОЙЙ 50 ЧЈТУФ, ФБЛ ЮФП РТПТПЛ йПОБ, ЗПЧПТС П ЗТПНБДОПУФЙ оЙОЕЧЙЙ, НПЗ ЙНЕФШ Ч ЧЙДХ ЧУЕ ФТЙ ЗПТПДБ ЧНЕУФЕ» [7].

ъОБНЕОЙФЩК УПЧТЕНЕООЩК БУУЙТПМПЗ ДПЛФПТ м. пРРЕОИЕКН ФБЛЦЕ ЗПЧПТЙФ, ЮФП УППВЭЕОЙЕ П оЙОЕЧЙЙ, ЛБЛ ЗПТПДЕ, ЛПФПТЩК ОХЦОП ПВИПДЙФШ ФТЙ ДОС ОЙУЛПМШЛП ОЕ РТПФЙЧПТЕЮЙФ ОБХЛЕ, «лПЗДБ Ч чЕФИПН ъБЧЕФЕ ЗПЧПТЙФУС П ФТЕИ ДОСИ, ЛПФПТЩЕ РПФТЕВПЧБМЙУШ, ЮФПВЩ РЕТЕУЕЮШ ЗПТПД оЙОЕЧЙА (лОЙЗБ йПОЩ 3:3), ФП ЬФП ТБУУФПСОЙЕ НПЗМП ЪБИЧБФЩЧБФШ Й ЪЕМЕОЩЕ РТПУФПТЩ „ЧОЕЫОЕЗП ЗПТПДБ“» [8]. ъДЕУШ ОХЦОП УДЕМБФШ НБМЕОШЛПЕ РТЙНЕЮБОЙЕ, ЙВП НПЗХФ ЧПЪТБЪЙФШ, ЮФП дХТ-ыБТТХЛЙО ВЩМ ПУОПЧБО РТЙ уБТЗПОЕ II (721-705), Ф.Е. ЮЕТЕЪ РТЙНЕТОП 60 МЕФ РПУМЕ РТПТПЛБ йПОЩ Й УМЕДПЧБФЕМШОП ПО ОЕ НПЦЕФ ЧИПДЙФШ Ч РПОСФЙЕ чЕМЙЛБС оЙОЕЧЙС, ВЩЧЫЕК ЧП ЧТЕНЕОБ йПОЩ. пДОБЛП, ДЕМП Ч ФПН, ЮФП «дХТ-ыБТТХЛЙО — УФПМЙГБ бУУЙТЙЙ, ПУОПЧБООБС уБТЗПОПН II Ч ДЧЕОБДГБФЙ НЙМСИ Л УЕЧЕТП-ЧПУФПЛХ ПФ оЙОЕЧЙЙ ОБ НЕУФЕ ДТХЗПЗП ЗПТПДБ» — ЪБНЕЮБЕФ РТПЖЕУУПТ м. пРРЕОИЕКН [9]. уЕЗПДОС ФПЮОП ОЕ ХУФБОПЧМЕОП ЙНС ЗПТПДБ, ОБ НЕУФЕ ЛПФПТПЗП уБТЗПО РПЧЕМЕМ ЧПЪДЧЙЗОХФШ УЧПА ТЕЪЙДЕОГЙА. йЪЧЕУФОП МЙЫШ, ЮФП ФБЛПК ЗПТПД ВЩМ, Й ЮФП ПО ЧИПДЙМ Ч УЙУФЕНХ чЕМЙЛПК оЙОЕЧЙЙ. дБМЕЕ, Ч ОЕЛПФПТЩИ ЛОЙЗБИ ЗПЧПТЙФУС, ЮФП оЙОЕЧЙС УФБМБ УФПМЙГЕК бУУЙТЙЙ ФПМШЛП РТЙ уЕООБИЙТЙВЕ (705-681), РТЙ ЬФПН ОЕ ПЗПЧБТЙЧБЕФУС, ЮФП ЬФП ВЩМП ЕЈ РПУМЕДОЙН ЧПЪЧЩЫЕОЙЕН, Й ЮФП ДП ЬФПЗП ПОБ ХЦЕ ВЩМБ РЕТЧПК УФПМЙГЕК бУУЙТЙЙ, Б ФБЛЦЕ ЧУЕЗДБ УПИТБОСМБ УФБФХУ ГБТУЛПЗП ЗПТПДБ, Ф.Е. ВЩМБ ПДОПК ЙЪ УФПМЙГ [10]. ч ДПТЕЧПМАГЙПООПК тПУУЙЙ ФБЛЦЕ ВЩМП ДЧЕ УФПМЙГЩ, ДЧЕ УФПМЙГЩ ВЩМЙ Й Ч нЙДП-рЕТУЙЙ Й Ф.Д. рПЬФПНХ бУУЙТЙС, ЙНЕАЭБС ПДОПЧТЕНЕООП ОЕУЛПМШЛП ГБТУЛЙИ ЗПТПДПЧ, ОЕ ВЩМБ Ч ЙУФПТЙЙ ЙУЛМАЮЕОЙЕН.

оЙОЕЧЙС Ч РПУФЕ Й НПМЙФЧЕ

оП ЛПОЕЮОП ЦЕ УБНЩН ОЕРТБЧДПРПДПВОЩН УППВЭЕОЙЕН ЛОЙЗЙ РТПТПЛБ йПОЩ ВЕЪХУМПЧОП УЮЙФБЕФУС ЙЪЧЕУФЙЕ П ФПН, ЮФП ОЙОЕЧЙФСОЕ РПЛБСМЙУШ Й УЛМПОЙМЙУШ РЕТЕД йУФЙООЩН вПЗПН. й Ч ЧЩСУОЕОЙЙ ЙУФПТЙЮОПУФЙ ЬФПЗП ЧПРТПУБ УФБЧСФУС ОБ УХД ОЕ ФПМШЛП ДПУФПЧЕТОПУФШ УБНПК ЛОЙЗЙ йПОЩ, ОП Й УМПЧБ иТЙУФБ. «лПЗДБ ЦЕ ОБТПД УФБМ УИПДЙФШУС ЧП НОПЦЕУФЧЕ, пО ОБЮБМ ЗПЧПТЙФШ: ТПД УЕК МХЛБЧ, ПО ЙЭЕФ ЪОБНЕОЙС, Й ЪОБНЕОЙЕ ОЕ ДБУФУС ЕНХ, ЛТПНЕ ЪОБНЕОЙС йПОЩ РТПТПЛБ; ЙВП ЛБЛ йПОБ ВЩМ ЪОБНЕОЙЕН ДМС оЙОЕЧЙФСО, ФБЛ ВХДЕФ Й уЩО юЕМПЧЕЮЕУЛЙК ДМС ТПДБ УЕЗП» (мЛ. 11:29-30). лБЛ ЧЙДЙН, иТЙУФПУ ОЕ УЮЙФБМ ЛОЙЗХ йПОЩ УВПТОЙЛПН НЙЖПЧ ЙМЙ БММЕЗПТЙК, ОБРЙУБООПК ХЦЕ ЮЕТЕЪ ОЕУЛПМШЛП ЧЕЛПЧ РПУМЕ УНЕТФЙ РТПТПЛБ. рПЬФПНХ, ПФЧЕТЗБС ЙУФПТЙЮОПУФШ УППВЭЕОЙК йПОЩ П РПЛБСОЙЙ ОЙОЕЧЙФСО, НЩ ЧЩТБЦБЕН ПФЛТЩФПЕ ОЕДПЧЕТЙЕ Й УМПЧБН йЙУХУБ иТЙУФБ. оБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ МАДЙ НПЗМЙ ФПМШЛП ЧЕТПК РТЙОЙНБФШ УППВЭЕОЙС йПОЩ. й ЛБЛ НЩ ЧЙДЕМЙ, НОПЗЙЕ Ч УЙМХ ТБЪОЩИ РТЙЮЙО ОЕ ЧЩДЕТЦБМЙ ЬФПЗП, ОБЪЧБЧ ЛОЙЗХ РПМХУЛБЪЛПК. уЕЗПДОС ЬФП УППВЭЕОЙЕ ДТЕЧОЕЗП РТПТПЛБ ХЦЕ ОЕ ОХЦОП РТЙОЙНБФШ ПДОПК МЙЫШ ЧЕТПК, ЙВП ПОП ДПЛБЪБОП Й ОЕ ЧЩЪЩЧБЕФ ОЙ Х ЛПЗП ЧПЪТБЦЕОЙК.

ч ЛПННЕОФБТЙЙ Л ЬФПНХ ЧПРТПУХ НЩ УРЕГЙБМШОП РПНЕЭБЕН ОЕ ПВЫЙТОЩЕ ЧЩДЕТЦЛЙ ЙЪ ТБВПФ ЧЕДХЭЙИ ЪБРБДОЩИ ХЮЈОЩИ, РПЛБЪЩЧБАЭЙИ, ЮФП РТЙ БУУЙТЙКУЛПН ГБТЕ бДБД-оЕТБТЙ III ДЕКУФЧЙФЕМШОП ВЩМБ РТПРПЧЕДШ йПОЩ, ЙНЕАЭБС РПУМЕДУФЧЙС Ч ЙУФПТЙЙ ТЕМЙЗЙЙ бУУЙТЙЙ, Б РПНЕЭБЕН ПЮЕОШ УЛХРЩЕ УЧЕДЕОЙС РП ЬФПНХ ЧПРТПУХ, ОП УПДЕТЦБЭЙЕУС ЪБФП Ч БЛБДЕНЙЮЕУЛПН ФТХДЕ, ЙЪДБООПН Ч УПЧЕФУЛПЕ ЧТЕНС РТЙ бОДТПРПЧЕ а. ч.: «рТПРПЧЕДШ йПОЩ РТПЙЪЧПДЙФ ДЕКУФЧЙЕ, Й ЧУЈ ОБУЕМЕОЙЕ оЙОЕЧЙЙ ПВЯСЧМСЕФ РПУФ Й ЛБЕФУС Ч УЧПЙИ ЗТЕИБИ (НПФЙЧ РТЙЛБЪБОЙС ГБТС оЙОЕЧЙЙ П ДОСИ РПУФБ Й РПЛБСОЙС ОБИПДЙФ ПРТЕДЕМЈООЩЕ РБТБММЕМЙ Ч ЛМЙОПРЙУОЩИ ДПЛХНЕОФБИ 8 Ч. ДП О.Ь., УПДЕТЦБЭЙИ РПДПВОЩЕ ТБУРПТСЦЕОЙС БУУЙТЙКУЛПЗП ГБТС РТБЧЙФЕМСН ПВМБУФЕК)» [11]. й ЬФЙ УЛХРЩЕ УФТПЛЙ ЗПЧПТСФ П ФПН, ЮФП ХЦЕ Ч УПЧЕФУЛПЕ ЧТЕНС, РТЙ ЗПУРПДУФЧПЧБОЙЙ БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ, ЛПФПТБС Ч ХЗПДХ УЕВЕ ЧУЕЧПЪНПЦОП ЙЪПЭТСМБ ЖБЛФЩ, ОЕ НПЗМЙ ПФТЙГБФШ РПЛБСОЙС ОЙОЕЧЙФСО РПУМЕ РТПРПЧЕДЙ йПОЩ, ЛПФПТПЗП, ЛУФБФЙ, УПЧЕФУЛЙЕ ЙУФПТЙЛЙ РТЙЪОБАФ ЙУФПТЙЮЕУЛЙН МЙГПН [12]. йУФПТЙЮОПУФШ ЛОЙЗЙ йПОЩ, ЧРМПФШ ДП НЕМПЮЕК ЧУЕУФПТПООЕ РПЛБЪБОБ Ч НОПЗПЮЙУМЕООЩИ ЙУУМЕДПЧБОЙСИ ЪБРБДОЩИ ХЮЈОЩИ [13]. «ч ПФОПЫЕОЙЙ ЙУФПТЙЮЕУЛПЗП ЪОБЮЕОЙС ЛОЙЗЙ йПОЩ ОЕЛПФПТЩЕ БЧФПТЩ ФБЛЦЕ ХЛБЪЩЧБАФ ОБ УПВЩФЙС Ч бУУЙТЙЙ. чП ЧТЕНЕОБ ГБТУФЧПЧБОЙС уЕНЙТБНЙДЩ (ГБТЙГЕК-ТЕЗЕОФ) бДБД-оЕТБТЙ III (810-782 ДП И.Ь.) Ч бУУЙТЙЙ ВЩМБ РТПЧЕДЕОБ ВПМШЫБС ТЕМЙЗЙПЪОБС ТЕЖПТНБ. ьФБ ТЕЖПТНБ, ДЕНПОУФТЙТХАЭБС ОЕЛПФПТЩЕ ЮЕТФЩ НПОПФЕЙЪНБ, ВЩМБ РПДПВОБ ТЕЖПТНЕ бНБТОЩ Ч еЗЙРФЕ (Watts, 77). оЕЛПФПТЩЕ РТЕДРПМПЦЙМЙ, ЮФП ЬФБ ТЕЖПТНБ IX ЧЕЛБ ВЩМБ РТЙОЕУЕОБ РТПРПЧЕДША йПОЩ (ДМС ДБМШОЕКЫЙИ БТЗХНЕОФБГЙК ЙУФПТЙЮЕУЛПЗП ЪОБЮЕОЙС ПФЧЕФБ Stuart, p. 490-492)» [14]. уЕЗПДОС ДПЛБЪБОП, ЮФП «бДБД-оЙТБТЙ РТПЙЪЧЈМ Ч ЗПТПДЕ ТЕЖПТНЩ, РПДПВОЩЕ ТЕЖПТНБН бНЕОПЖЙУБ IV Ч еЗЙРФЕ (ЧЧЕДЕОЙЕ НПОПФЕЙЪНБ — РТЙН. б.п.). й ЮФП ЧП ЧТЕНС РПУМЕДОЙИ ФТЈИ ГБТЕК РПУМЕ бДБД-оЙТБТЙ ХНЕОШЫЙМЙУШ БУУЙТЙКУЛЙЕ ЗТБВЕЦЙ УПУЕДОЙИ ОБТПДПЧ. ч ЬФПФ РЕТЙПД ЧТЕНЕОЙ йЪТБЙМШ ЧПЪЧТБФЙМ РПФЕТСООХА ТБОЕЕ ФЕТТЙФПТЙА (4гБТ. 14:25). еУФШ ДПЛБЪБФЕМШУФЧБ, ЮФП ЧМЙСОЙЕ йПОЩ ОБ оЙОЕЧЙА ВЩМП ЧЕУШНБ УЙМШОЩН, ЗМХВПЛЙН Ч ЬФПН чЕФИПЪБЧЕФОПН РЕТЙПДЕ НЙТПЧПК НЙУУЙЙ, ФП ЕУФШ, вПЦШЕЗП РМБОБ УРБУЕОЙС ОБТПДПЧ» [15].

ч ЮТЕЧЕ ЛЙФБ

ч ОБЮБМЕ ЛПННЕОФБТЙС, ПФОПУСЭЕЗПУС Л УФЙИБН ЛОЙЗЙ йПОЩ, РПЧЕУФЧХАЭЕЗП П ФПН, ЛБЛ РТПТПЛ РТПВЩМ Ч ЮТЕЧЕ ЛЙФБ 3 ДОС (йПО. 2:1) ПФНЕФЙН, ЮФП иТЙУФПУ РТЙЪОБЧБМ ТЕБМШОПУФШ ДБООПЗП УПВЩФЙС (нЖ. 12:40). й РПЬФПНХ ЧЩЗМСДСФ УФТБООЩНЙ ХФЧЕТЦДЕОЙС ОЕЛПФПТЩИ ВПЗПУМПЧПЧ, ЗПЧПТСЭЙИ ПВ БММЕЗПТЙЙ ДБООПЗП НЕУФБ [16]. ьФП УФТБООП ФЕН ВПМЕЕ, ЮФП УЕЗПДОС ДБЦЕ БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩЕ ХЮЈОЩЕ ДПЛБЪБМЙ, ЮФП ДБООЩК ПФТЩЧПЛ ОЙУЛПМШЛП ОЕ РТПФЙЧПТЕЮЙФ ОБХЛЕ.

«еУФШ ЛЙФЩ, ОЕ ЙНЕАЭЙЕ ЪХВПЧ, ОП УОБВЦЈООЩЕ „ЛЙФПЧЩН ХУПН“. уТЕДЙ ФБЛПЗП ФЙРБ ЛЙФПЧ, ЕУФШ ЛЙФЩ, ОБЪЩЧБАЭЙЕУС „жЙО-вБН“ (ЖЙОЧБМ — РТЙН. б.п.). ьФЙ ЛЙФЩ ВЩЧБАФ ДП 88 ЖХФПЧ ДМЙОЩ. цЕМХДПЛ ФБЛПЗП ФЙРБ ЛЙФБ ЙНЕЕФ ПФ 4 ДП 6 ЛБНЕТ ЙМЙ ПФДЕМЕОЙК, РТЙЮЈН, Ч МАВПН ЙЪ ОЙИ НПЗМБ ВЩ УЧПВПДОП РПНЕУФЙФШУС ОЕВПМШЫБС ЗТХРРБ МАДЕК. ьФПЗП ТПДБ ЛЙФЩ ДЩЫБФ ЧПЪДХИПН, ЙНЕАФ Ч ЗПМПЧЕ ЧПЪДХЫОХА ЪБРБУОХА ЛБНЕТХ, СЧМСАЭХАУС ТБУЫЙТЕОЙЕН ОПУПЧЩИ РПМПУФЕК. рТЕЦДЕ ЮЕН РТПЗМПФЙФШ УМЙЫЛПН ВПМШЫПК РТЕДНЕФ, ЛЙФ „жЙО-вБН“ РТПФБМЛЙЧБЕФ ЕЗП Ч ЬФХ ЛБНЕТХ. ч УМХЮБЕ ЕУМЙ Ч ЗПМПЧЕ ЬФПЗП ЛЙФБ ПЛБЦЕФУС УМЙЫЛПН ВПМШЫПК РТЕДНЕФ, ФП ПО РМЩЧЈФ Л ВМЙЦБКЫЕК УХЫЕ, МПЦЙФУС Ч НЕМЛЙЕ ЧПДЩ Й ЧЩВТБУЩЧБЕФ ОПЫХ. хЮЈОЩК ДПЛФПТ тБОУПО зБТЧЕК УЧЙДЕФЕМШУФЧХЕФ, ЮФП ЕЗП РТЙСФЕМШ ЧЕУПН ДП 200 ЖХОФПЧ, ЧРПМЪ ЙЪП ТФБ НЕТФЧПЗП ЛЙФБ Ч ЬФХ ЧПЪДХЫОХА ЛБНЕТХ. ьФПФ ЦЕ ХЮЈОЩК ХЛБЪЩЧБЕФ, ЮФП УПВБЛБ, ХРБЧЫБС ЪБ ВПТФ ЛЙФПМПЧОПЗП УХДОБ, ЮЕТЕЪ 6 ДОЕК ВЩМБ ОБКДЕОБ Ч ЗПМПЧЕ ЛЙФБ ЦЙЧПК. йЪ УЛБЪБООПЗП ЧЙДОП, ЮФП йПОБ НПЗ РТПВЩФШ ЧП «ЮТЕЧЕ», Ф.Е. Ч ЧПЪДХЫОПК ЛБНЕТЕ ФБЛПЗП ФЙРБ 3 ДОС Й 3 ОПЮЙ Й ПУФБФШУС ЦЙЧЩН. рТПУФТБОУФЧП ЧЕДШ Ч ЬФПК ЛБНЕТЕ ТБЧОСЕФУС 686-ФЙ ЛХВЙЮЕУЛЙН ЖХФБН. фБЛ ЙЪ ОБХЮОЩИ ДБООЩИ НЩ НПЦЕН ЧЙДЕФШ, ЮФП йПОБ НПЗ ВЩФШ РПЗМПЭЈО ЛЙФПН. жТБОЛ вХММЕО, ЙЪЧЕУФОЩК БЧФПТ ФТХДБ: «рМБЧБОЙЕ ЛБЫБМПФБ», ХУФБОПЧЙМ, ЮФП ЛБЫБМПФ (ПДЙО ЙЪ ЧЙДПЧ ЛЙФБ) ЮБУФП, ЛПЗДБ ПО ХНЙТБЕФ ЙЪЧЕТЗБЕФ УПДЕТЦЙНПЕ ЕЗП ЦЕМХДЛБ» [17]. «ч ЦЕМХДЛЕ Х ЛБЫБМПФПЧ ОБИПДЙМЙ ГЕМЩИ ЛБМШНБТПЧ ТБЪНЕТПН ПФ 1 ДП 10 НЕФТПЧ. й ХЦ ЕУМЙ ЛБЫБМПФ НПЦЕФ РТПЗМПФЙФШ ЗЙЗБОФУЛПЗП ЛБМШНБТБ, ФП Ч ОЈН НПЗ УЧПВПДОП РПНЕУФЙФШУС Й йПОБ, РПУЛПМШЛХ ЙЪ ЧУЕИ ЛЙФПЧ ФПМШЛП Х ЛБЫБМПФБ РЙЭЕЧПД ДПУФБФПЮОП ЫЙТПЛ ДМС ЬФПЗП. уХЭЕУФЧХЕФ ОЕНБМП ТБУУЛБЪПЧ П НПТСЛБИ, РТПЗМПЮЕООЩИ ЛЙФБНЙ, ОП, ЛБЛ РПМБЗБАФ, ЕДЙОУФЧЕООПНХ ЛПНХ ХДБМПУШ ЧЩВТБФШУС ЙЪ ЮТЕЧБ ЮХДПЧЙЭБ, ВЩМ дЦЕКНУ вБТФМЙ, НБФТПУ УП «ъЧЕЪДЩ чПУФПЛБ». вЩМП ЬФП Ч 1891 ЗПДХ. вБТФМЙ… ОЕУЛПМШЛП ЮБУПЧ РТПЧЈМ Ч ЦЕМХДЛЕ ЛБЫБМПФБ» [18].

йФБЛ, ОБ УЕЗПДОСЫОЙК ДЕОШ ЧУЕ УЧЕДЕОЙС, УПДЕТЦБЭЙЕУС Ч ЛОЙЗЕ йПОЩ, РПДФЧЕТЦДЕОЩ ЙУФПТЙЮЕУЛПК ОБХЛПК, У ЮЕН ОЕ НПЗМЙ ОЕ УПЗМБУЙФШУС, ЛБЛ НЩ ЧЙДЕМЙ, ДБЦЕ ЙДЕКОЩЕ РТПФЙЧОЙЛЙ Й ЗПОЙФЕМЙ вЙВМЙЙ. йУФПТЙЮОПУФШ УБНПЗП йПОЩ УЕЗПДОС ФБЛЦЕ РТЙЪОБОБ, П ЮЈН ЧЩОХЦДЕОБ ДБЦЕ ВЩМБ ОБРЙУБФШ ГЙФЙТХЕНБС ОБНЙ ЧЩЫЕ УПЧЕФУЛБС ЬОГЙЛМПРЕДЙС [19]. йЪ ДТЕЧОЙИ БЧФПТПЧ УППВЭБЕФ ПВ йПОЕ Й ТЙНУЛЙК ЙУФПТЙЛ I ЧЕЛБ йПУЙЖ жМБЧЙК. «ьФПНХ йЕТПЧПБНХ (ГБТШ йЪТБЙМС — РТЙН. б.п.) йПОБ РТЕДУЛБЪБМ, ЮФП ЕНХ УМЕДХЕФ ОБЮБФШ ЧПКОХ У БУУЙТЙКГБНЙ, РПФПНХ ЮФП ПО ПДЕТЦЙФ ЧЕТИ ОБД ЙИ УЙМБНЙ Й ТБУЫЙТЙФ УЧПЙ УПВУФЧЕООЩЕ ЧМБДЕОЙС, ХНОПЦЙЧ ЙИ ПВМБУФСНЙ УЕЧЕТОЩНЙ ЧРМПФШ ДП ЗПТПДБ бНБЖБ Й Л АЗХ ДП нЈТФЧПЗП НПТС. фП ВЩМЙ Ч ДТЕЧОПУФЙ ЗТБОЙГЩ иБОБОЕЙ, ЛБЛ ЙИ ОЕЛПЗДБ ПРТЕДЕМЙМ ЧПЕОБЮБМШОЙЛ ЕЧТЕЕЧ йЙУХУ оБЧЙО. й ДЕКУФЧЙФЕМШОП, РТЕДРТЙОСЧ РПИПД РТПФЙЧ УЙТЙКГЕЧ, йЕТПЧПБН, УППВТБЪОП РТЕДУЛБЪБОЙА йПОЩ, РПДЮЙОЙМ УЧПЕК ЧМБУФЙ ЧУА ЙИ УФТБОХ… ЪБФЕН… РТПТПЛ ПФРТБЧЙМУС Ч оЙОЕЧЙА, Й, РТЙДС ФХДБ, УФБМ ОБ ФБЛПЕ ЧЙДОПЕ НЕУФП, ПФЛХДБ ЧУЕ НПЗМЙ ЕЗП ХУМЩЫБФШ, Й ЧПЪЗМБУЙМ, ЮФП БУУЙТЙКГЩ УРХУФС ЛПТПФЛПЕ ЧТЕНС МЙЫБФУС УЧПЕК ЧМБУФЙ ОБД бЪЙЕА. рПУМЕ ЬФПЗП РТЕДУЛБЪБОЙС ПО ЧПЪЧТБФЙМУС ЧПУЧПСУЙ» [20]. йНС йПОЩ УПИТБОЙМПУШ ОБ ЪЕНМСИ бУУЙТЙЙ, ЛБЛ Ч ОБЪЧБОЙСИ ТБЪМЙЮОЩИ ЗЕПЗТБЖЙЮЕУЛЙИ НЕУФ, РПУФТПЕЛ, ФБЛ Й Ч МЕЗЕОДБИ НЕУФОЩИ ЦЙФЕМЕК. фБЛ, оЙОЕЧЙС ЧРМПФШ ДП ПФЛТЩФЙС ЕЈ Ч XIX ЧЕЛЕ БТИЕПМПЗБНЙ РПЛПЙМБУШ РПД ДЧХНС ИПМНБНЙ лХАОДЦЙЛ Й оЕВЙ аОХУ (иПМН йПОЩ) [21]. оБ ИПМНЕ аОХУБ (йПОЩ) «ЧЩДЕМСЕФУС НЕЮЕФШ РТПТПЛБ йПОЩ (ЛБЛ ЗПЧПТСФ БТБВЩ, ОБВЙ аОЕУБ) У ЛХРПМПН Ч ЧЙДЕ ТЕВТЙУФПЗП ЛПМРБЛБ Й ОЕЧЩУПЛЙН УЛТПНОЩН НЙОБТЕФПН. бТБВУЛЙК ЙУФПТЙЛ XIII Ч. РЙУБМ, ЮФП ВПЗ РПУМБМ Ч оЙОЕЧЙА РТПТПЛБ йПОХ… у ЙНЕОЕН йПОЩ ЪДЕУШ УЧСЪБОБ МЕЗЕОДБ» [22]. фБЛЙН ПВТБЪПН НЩ ЧЙДЙН, ЮФП ЧУЕ УПВЩФЙС, ХРПНЙОБАЭЙЕУС Ч ЛОЙЗЕ РТПТПЛБ йПОЩ ОБИПДСФ РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС, н, рПМЙФЙЪДБФ, 1978, У. 430.

[2] нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ, Ч 7 ФПНБИ, н, уМПЧП, 1992, ф. 5, чЕУФОЙЛЙ ГБТУФЧБ вПЦШЕЗП, У. 300.

[3] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 191.

[4] мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ, н, оБХЛБ, 1984, У. 223.

[5] зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ, урВ, вЙВМЙС ДМС ЧУЕИ, 1996, У. 371.

[6] пРРЕОИЕКН м. дТЕЧОСС нЕУПРПФБНЙС, н, оБХЛБ, 1980, У. 142, 375, 376.

[7] фХТБЕЧ в. б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф., м, пзйъ, 1935, ф. 2, У. 60.

[8] пРРЕОИЕКН, хЛБЪ. УПЮ. У.116.

[9] пРРЕОИЕКН м. дТЕЧОСС нЕУПРПФБНЙС, н, оБХЛБ, 1980, У. 375.

[10] уБДБЕЧ д. з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ, н, оБХЛБ, 1979, У. 37, 112.

[11] нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф, ЬОГЙЛМПРЕДЙС, н, уПЧЕФУЛБС ьОГЙЛМПРЕДЙС, 1980, ф. 1, У. 555.

[12] фБН ЦЕ, ф. 1, У. 555.

[13] УН. Aulders G. The problem of the Book of Jonah, L, 1948; Feuillet A. Les Sourses du livre de Jonas, „Revue biblique», 1947, V. 54, p. 161-168, livre Le sens du livre de Jonas, ФБН ЦЕ, p. 340-361; Loretz O. Herkunft und Sinn der Jona-Erzahlung, «Biblishe Zeitschrift», 1961, Bd 5, p. 18-19.

[14] Dubdahl Jon L. Hosea-Micah. Pacific Pin, 1996. p. 160.

[15] зЕММЕК з., хЛБЪ. УПЮ. У. 366; УН. ФБЛЦЕ вПКД, хЛБЪ. УПЮ. У.190.

[16] нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ Ч 7 Ф, н, уМПЧП, 1992, Ф. 5, чЕУФОЙЛЙ гБТУФЧБ вПЦШЕЗП, У. 300.

[17] сУЙОЙГЛЙК з.й. бРПМПЗЕФЙЛБ вЙВМЙЙ, рПУПИ, 1937, У. 33.

[18] лТПНЙ х. пВЙФБФЕМЙ ВЕЪДОЩ, знй, м, 1971, У. 270, 271; УН. ФБЛЦЕ аОБЛ д.п. нЙЖ ЙМЙ ДЕКУФЧЙФЕМШОПУФШ, н, чЕУФШ ДМС ФЕВС, 1996, У. 266-268.

[19] нЙЖЩ ОБТПДПЧ НЙТБ, хЛБЪ. УПЮ. ф 1, У. 555.

[20] йПУЙЖ жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 ф, нЙОУЛ, вЕМБТХУШ, 1994, ф. 1, ЛОЙЗБ 9, ЗМБЧБ 10,1, 2, У. 492-493.

[21] пРРЕОИЕКН м., дТЕЧОСС нЕУПРПФБНЙС, н, оБХЛБ, 1980, У. 381.

[22] зЕТБУЙНПЧ п. з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЈУФЛБИ, н, оБХЛБ, 1983, У. 197.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


ч ГБТУФЧЕ ЛТПЧБЧПЗП ВПЗБ бЫЫХТБ

лОЙЗБ РТПТПЛБ йПОЩ ОБЮЙОБЕФУС ЧЕМЙЮЕУФЧЕООЩН ПВТБЭЕОЙЕН зПУРПДБ Л УЧПЕНХ ЧЕУФОЙЛХ: «й ВЩМП УМПЧП зПУРПДОЕ Л йПОЕ, УЩОХ бНБЖЙЙОХ: ЧУФБОШ, ЙДЙ Ч оЙОЕЧЙА, ЗПТПД ЧЕМЙЛЙК, Й РТПРПЧЕДХК Ч ОЕН, ЙВП ЪМПДЕСОЙС ЕЗП ДПЫМЙ ДП нЕОС» (йПОБ 1:1-2). рПДПВОБС ИБТБЛФЕТЙУФЙЛБ ЗПТПДПЧ ДБОБ Ч вЙВМЙЙ ЧУЕЗП ОЕУЛПМШЛП ТБЪ, Й Ч ЮБУФОПУФЙ РП ПФОПЫЕОЙА Л уПДПНХ: «й УЛБЪБМ зПУРПДШ: ЧПРМШ уПДПНУЛЙК Й зПНПТТУЛЙК, ЧЕМЙЛ ПО, Й ЗТЕИ ЙИ, ФСЦЕМ ПО ЧЕУШНБ; УПКДХ Й РПУНПФТА, ФПЮОП МЙ ПОЙ РПУФХРБАФ ФБЛ, ЛБЛПЧ ЧПРМШ ОБ ОЙИ, ЧПУИПДСЭЙК ЛП нОЕ, ЙМЙ ОЕФ; ХЪОБА» (вЩФ. 18:20). рПДПВОП ЗТЕИХ УПДПНМСО ЗТЕИ ЦЙФЕМЕК оЙОЕЧЙЙ РЕТЕРПМОЙМ ЮБЫХ вПЦШЕЗП ФЕТРЕОЙС. дТЕЧОЙК НЙТ ОЕ ПФМЙЮБМУС ДПВТЩНЙ ОТБЧБНЙ, ХВЙКУФЧБ Й РТЕМАВПДЕСОЙС ВЩМЙ ОПТНПК ФПЗП ЧТЕНЕОЙ. оП ДБЦЕ ОБ ЬФПН ЪМПЧЕЭЕН ЖПОЕ бУУЙТЙС Й ЕЈ УФПМЙГБ УПЗМБУОП ЛОЙЗЕ йПОЩ ТЕЪЛП ЧЩДЕМСМЙУШ УЧПЙНЙ ЪМПДЕСОЙСНЙ. юФПВЩ УРБУФЙ БУУЙТЙКУЛЙК ОБТПД, зПУРПДШ РПУЩМБЕФ Л ОЕНХ УЧПЕЗП РТПТПЛБ У РТЙЪЩЧПН РПЛБСОЙС.

юФП ЦЕ РТЕДУФБЧМСМБ УПВПК бУУЙТЙС ФЕИ МЕФ? «бУУЙТЙС ВЩМБ РЕТЧПК Ч ЙУФПТЙЙ ДЕКУФЧЙФЕМШОП ХОЙЧЕТУБМШОПК НПОБТИЙЕК, РПЛПЙЧЫЕКУС ОБ ЧПЕООПН ОБЮБМЕ Й ПВЯЕДЙОЙЧЫЕК, Ч ЛПОГЕ ЛПОГПЧ, ИПФС Й ОБ ЛПТПФЛПЕ ЧТЕНС, ЧЕУШ ДТЕЧОЕЧПУФПЮОЩК НЙТ» [1]. бУУЙТЙС УФБМБ РЕТЧПК ОБУФПСЭЕК Ч ЙУФПТЙЙ ЙНРЕТЙЕК, РТЕФЕОДХАЭЕК ОБ НЙТПЧПЕ ЗПУРПДУФЧП [2]. йФБЛ, бУУЙТЙС ВЩМБ РЕТЧЩН ЗПУХДБТУФЧПН, ЦЕМБАЭЙН РПЛПТЙФШ ЧЕУШ НЙТ: «ЫМСИПН ДПЛПТіООПї МПНЛЙ НіУГЕЧЙИ УПГіБМШОЙИ і ПУПВМЙЧП РПМіФЙЮОЙИ УФТХЛФХТ — ЪБДМС їИ ХОіЖіЛБГії» [3]. фЙФХМ ЦЕ ГБТЕК бУУЙТЙЙ ЪЧХЮБМ ФБЛ: «ГБТШ ЧЕМЙЛЙК, ГБТШ НПЗХЮЙК, ГБТШ чУЕМЕООПК, ГБТШ бУУЙТЙЙ, РТБЧЙФЕМШ чБЧЙМПОБ, ГБТШ ыХНЕТБ Й бЛЛБДБ, ГБТШ лБТДХОЙБЫБ… ГБТШ ГБТЕК… с НПЗХЮ Й ЧУЕУЙМЕО, С ЗЕТПК, С ПФЧБЦЕО, С УФТБЫЕО, С РПЮФЕОЕО, С ОЕ ЪОБА ТБЧОЩИ УТЕДЙ ЧУЕИ ГБТЕК…» [4]. ьФЙН УБНЩН ГБТЙ бУУЙТЙЙ ВТПУБМЙ ЧЩЪПЧ вПЗХ, ЕДЙОУФЧЕООП ЛПФПТЩК СЧМСЕФУС гБТЕН гБТЕК Й зПУРПДПН зПУРПДУФЧХАЭЙИ. оП ЬФПЗП БУУЙТЙКУЛЙН ГБТСН РПЛБЪБМПУШ НБМП. рПНЙНП РПМЙФЙЮЕУЛПК ЧМБУФЙ ПОЙ УПУТЕДПФПЮЙМЙ Ч УЧПЙИ ТХЛБИ Й ЧМБУФШ ТЕМЙЗЙПЪОХА, РТЕЧТБФЙЧ УБНЙИ УЕВС Ч ЦЙЧЩИ РПМХВПЗПЧ! «зМБЧОПЕ Ч БУУЙТЙКУЛПК ЛПОГЕРГЙЙ ГБТУЛПК ЧМБУФЙ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ПО ВЩМ ЧЩУЫЙН ЦТЕГПН ВПЗБ бЫЫХТБ. лБЛ ФБЛПЧПК, ПО УПЧЕТЫБМ ЦЕТФЧПРТЙОПЫЕОЙС Й НПЗ ЧМЙСФШ ЛБЛ ОБ ИТБН, ФБЛ Й ОБ ЛХМШФ. чБЧЙМПОУЛЙК ГБТШ ДПРХУЛБМУС Ч ГЕММХ нБТДХЛБ МЙЫШ ТБЪ Ч ЗПД Й ФП РПУМЕ ФПЗП, ЛБЛ УОЙНБМ ЪОБЛЙ УЧПЕК ГБТУЛПК ЧМБУФЙ» [5]. лБЛ ЧЙДЙН ДБЦЕ ЗПТДЩЕ ЧБЧЙМПОУЛЙЕ ГБТЙ ОЕ РТЕФЕОДПЧБМЙ ОБ ТПМШ ГБТС-ЦТЕГБ Ч ПФМЙЮЙЕ ПФ БУУЙТЙКУЛЙИ. «бУУЙТЙКУЛЙК ГБТШ Ч ЛБЮЕУФЧЕ ЦТЕГБ ВЩМ ЙМЙ ДЕКУФЧХАЭЙН МЙГПН, ЙМЙ ПВЯЕЛФПН РПЛМПОЕОЙС Ч НОПЗПЮЙУМЕООЩИ Й УМПЦОЩИ ТЙФХБМБИ… уЧСФПУФШ ГБТС РПДЮЈТЛЙЧБЕФУС (ПУПВЕООП Ч БУУЙТЙКУЛЙИ ФЕЛУФБИ) УЧЕТИЯЕУФЕУФЧЕООЩН Й ЧОХЫБАЭЙН УФТБИ УЙСОЙЕН (БХТПК), ЛПФПТПЕ, УХДС РП ДБООЩН ТЕМЙЗЙПЪОПК МЙФЕТБФХТЩ, ИБТБЛФЕТОП ДМС ЧУЕИ ВПЦЕУФЧ Й ЧУЕИ ЧЕЭЕК ВПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС» [6]. пУОПЧБООБС ОБ ОЕРПНЕТОПК ЮЕМПЧЕЮЕУЛПК ЗПТДЩОЕ бУУЙТЙС ЧТЕНЈО йПОЩ СЧМСМБ УПВПК ЪМПЧЕЭЕЕ ЪТЕМЙЭЕ. «ч ЬФПФ РЕТЙПД ОБ РТЕУФПМ бУУЙТЙЙ ЧУФХРЙМ бЫЫХТОБУЙТРБМ II (883-859). пФМЙЮБЧЫЙКУС ОЕПВЩЛОПЧЕООПК ЦЕУФПЛПУФША, ОЕ ЙНЕЧЫЕК УЕВЕ ТБЧОЩИ ДБЦЕ Ч ЛТПЧБЧПК МЕФПРЙУЙ БУУЙТЙКУЛЙИ ГБТЕК, бЫЫХТОБУЙТРБМ II РТПЫЈМ нЕУПРПФБНЙА Й уЙТЙА ПЗОЈН Й НЕЮПН, РПЧУАДХ ПУФБЧМСС ЪБ УПВПК ЪБРХУФЕОЙЕ. уМЕДХЕФ ПФНЕФЙФШ, ЮФП РП УЧПЕК ЦЕУФПЛПУФЙ Й ЛТПЧПЦБДОПУФЙ БУУЙТЙКУЛЙЕ ГБТЙ Й РПМЛПЧПДГЩ Й ТХЛПЧПДЙНЩЕ ЙНЙ ЧПЙОЩ РТЕЧЪПЫМЙ ЧУЈ, ЮФП ОБН ЙЪЧЕУФОП П ДТХЗЙИ ДТЕЧОЕЧПУФПЮОЩИ БТНЙСИ, ПФОАДШ ОЕ РТПСЧМСЧЫЙИ ОБ ЧПКОЕ ПУПВПК ЗХНБООПУФЙ. вТПУБЕФУС Ч ЗМБЪБ ФП, ЮФП УБНЩЕ ЙЪПЭТЈООЩЕ РЩФЛЙ Й ЙЪДЕЧБФЕМШУФЧБ ОБД РПВЕЦДЈООЩНЙ ЧТБЗБНЙ УЮЙФБМЙУШ Ч бУУЙТЙЙ ОПТНБМШОЩН СЧМЕОЙЕН, ВПМЕЕ ФПЗП, ДБЦЕ ЪБЛПООЩН. чЕУШНБ ОБФХТБМЙУФЙЮЕУЛЙ, УП ЧУЕНЙ ДЕФБМСНЙ ПОЙ ПРЙУЩЧБМЙУШ МЕФПРЙУГБНЙ Й ЙЪПВТБЦБМЙУШ ИХДПЦОЙЛБНЙ, РТЕЛТБУОП ЪОБЧЫЙНЙ ЧЛХУ УЧПЙИ ЪБЛБЪЮЙЛПЧ. уДЙТБОЙЕ ЛПЦЙ У ЦЙЧЩИ МАДЕК, ЧЩЛБМЩЧБОЙЕ ЗМБЪ, РТПДЕЧБОЙЕ ЛБОБФПЧ ЮЕТЕЪ РТПУЧЕТМЕООЩЕ ЗХВЩ Й РПДВПТПДЛЙ Й ФПНХ РПДПВОЩЕ ПФЧТБФЙФЕМШОЩЕ ЙЪПВТЕФЕОЙС УЮЙФБМЙУШ ЕУФЕУФЧЕООЩН УРПУПВПН ТБУРТБЧЩ Й ЪБРХЗЙЧБОЙС РПЛПТЈООЩИ ОБТПДПЧ» [7]. «уФТБЫОПЕ ЪТЕМЙЭЕ РТЕДУФБЧМСМБ УПВПК НЕУФОПУФШ, ЛХДБ ФПМШЛП УФХРБМБ ОПЗБ БУУЙТЙКУЛПЗП УПМДБФБ. дПНБ ТБЪТХЫЕОЩ Й УПЦЦЕОЩ, РПМС ЧЩФПРФБОЩ, УБДЩ Й ЧЙОПЗТБДОЙЛЙ ЧЩТХВМЕОЩ… чПФ ПВЩЮОБС ЖПТНХМБ ЙЪ БООБМПЧ БУУЙТЙКУЛЙИ ГБТЕК: „С ПЛТХЦЙМ, С ЪБЧПЕЧБМ, С УПЛТХЫЙМ, С ТБЪТХЫЙМ, С УЦЈЗ ПЗОЈН Й РТЕЧТБФЙМ Ч РХУФЩТЙ Й ТБЪЧБМЙОЩ“. ьФП ОЕ ВЩМП РХУФПК ЖТБЪПК. йЪЧЕУФОП, ОБРТЙНЕТ, ЮФП ПДЙО ЙЪ РТЕДЫЕУФЧЕООЙЛПЧ фЙЗМБФРБМБУБТБ III, уБМНБОБУБТ II ФПМШЛП ЪБ РЕТЧЩЕ УЕНШ МЕФ УЧПЕЗП ГБТУФЧПЧБОЙС УФЈТ У МЙГБ ЪЕНМЙ ВПМЕЕ 900 ОБУЕМЈООЩИ РХОЛФПЧ! й ФБЛЙЕ ПРХУФПЫЕОЙС ВЩМЙ РТПЙЪЧЕДЕОЩ ОЕ ОБ ЧТБЦЕУЛПК ФЕТТЙФПТЙЙ, Б ОБ ЪЕНМЕ, РТЙУПЕДЙОЈООПК Л бУУЙТЙЙ. тБЪХНЕЕФУС, ОБ ФЕТТЙФПТЙЙ ЧТБЦДЕВОЩИ ЗПУХДБТУФЧ ПРХУФПЫЕОЙС УПЧЕТЫБМЙУШ Ч ЕЭЈ ВПМШЫЙИ НБУЫФБВБИ» [8]. «оБ ФПФ НПНЕОФ, ЛПЗДБ ОБТПД ДБООПК УФТБОЩ РТЙЮЙУМСМУС „Л МАДСН бУУЙТЙЙ“, УФТБОБ ЬФБ РТЕДУФБЧМСМБ УПВПК ЛБТФЙОХ РПМОЕКЫЕЗП ЪБРХУФЕОЙС; МЙЫШ ФЕ, ЛПНХ РПУЮБУФМЙЧЙМПУШ ПУФБФШУС ЪДЕУШ ЦЙЧЩНЙ, АФЙМЙУШ УТЕДЙ ТБЪЧБМЙО УЈМ Й ЗПТПДПЧ, ЧЩФПРФБООЩИ РПМЕК, УПЦЦЈООЩИ ЧЙОПЗТБДОЙЛПЧ Й ЧЩТХВМЕООЩИ УБДПЧ. ъБ РЕТЙПД У 883 РП 876 З. ДП О. Ь. ОБ ЪЕНМСИ, ЛПФПТЩЕ ПФПЫМЙ Л бУУЙТЙЙ ЕЈ ЧПКУЛБНЙ ВЩМП ЙУФТЕВМЕОП ЖЙЪЙЮЕУЛЙ ЙМЙ ПВТБЭЕОП Ч ТБВУФЧП ОЕ НЕОЕЕ ФТЕФЙ ЧЪТПУМПЗП НХЦУЛПЗП ОБУЕМЕОЙС. л ЦЕОЭЙОБН РТЙНЕОСМЙУШ ФЕ ЦЕ НЕТЩ, ЮЙУМП ХВЙФЩИ Й ПВТБЭЈООЩИ Ч ТБВУФЧП ВЩМП ОЙЮХФШ ОЕ НЕОШЫЙН. пФОПУЙФЕМШОП УХДШВЩ НБМЕОШЛЙИ ДЕФЕК НПЦОП ЪБНЕФЙФШ УМЕДХАЭЕЕ, ЮФП… ЙИ Ч РМЕО ОЕ ВТБМЙ, Б ХВЙЧБМЙ ОБ НЕУФЕ… фБЛЙН ПВТБЪПН, ПЮЕЧЙДОП, ЮФП бУУЙТЙКУЛПЕ ЗПУХДБТУФЧП ЧЕМП УЧПЙ ЧПКОЩ ОЕ ТБДЙ РТЙУПЕДЙОЕОЙС ЪЕНЕМШ Й РПДЮЙОЕОЙС ОБУЕМЕОЙС, ЮФПВЩ УЙУФЕНБФЙЮЕУЛЙ ЬЛУРМХБФЙТПЧБФШ ЕЗП ОБ НЕУФЕ… еУФЕУФЧЕООП, ЮФП ЗТБВЈЦ ВЩМ ГЕМША ЪБИЧБФОЙЮЕУЛЙИ ЧПКО бУУЙТЙКУЛПЗП ЗПУХДБТУФЧБ. оБ ЪБЧПЈЧБООЩИ Й РПМОПУФША ПВЕЪМАДЕЧЫЙИ ЪЕНМСИ бУУЙТЙС ЪБЛТЕРЙМБУШ ОЕ ФПМШЛП ДМС ФПЗП, ЮФПВЩ РМБОПНЕТОП ЙИ ЬЛУРМХБФЙТПЧБФШ, УЛПМШЛП ДМС ФПЗП, ЮФПВЩ ЙНЕФШ РМБГДБТН ДМС РПУМЕДХАЭЙИ ЗТБВЙФЕМШУЛЙИ РПИПДПЧ… иЙЭОЙЮЕУЛЙЕ ЧПКОЩ РТЙЧПДЙМЙ Л ФПНХ, ЮФП ОБ ЪБИЧБЮЕООЩИ ЪЕНМСИ УПЛТБЭБМПУШ ОБУЕМЕОЙЕ Й УЕМШУЛПЕ ИПЪСКУФЧП РТЙИПДЙМП Ч ХРБДПЛ» [9]. дЙЛБС, ОЕ ЙНЕАЭБС УЕВЕ ТБЧОЩИ Ч НЙТЕ ЦЕУФПЛПУФШ БУУЙТЙКГЕЧ ДПЫМБ ДП ФПЗП, ЮФП Ч оЙОЕЧЙЙ «оЕЛПФПТЩЕ ВБЫОЙ УФПМЙГЩ ВЩМЙ РПЛТЩФЩ ЛПЦЕК, УПДТБООПК БУУЙТЙКУЛЙНЙ ЧПЙОБНЙ У ЧТБЗПЧ» [10]. дБЦЕ УФТБЫОЩК ЪБРБИ, ЙУИПДСЭЙК ПФ ТБЪМБЗБАЭЙИУС ЛПЦ ОЕ ЪБУФБЧМСМ БУУЙТЙКГЕЧ ПФЛБЪБФШУС ПФ РПДПВОПК ДЕНПОУФТБГЙЙ УЧПЕК НПЭЙ. рПНЙНП ПВФСОХФЩИ МАДУЛПК ЛПЦЕК ВБЫЕО РХФОЙЛБН, РТЙВЩЧЫЙН Ч оЙОЕЧЙА, РТЕДУФБЧМСМПУШ УМЕДХАЭЕЕ ЪТЕМЙЭЕ. «х ЧПТПФ ЗПТПДБ ОБУ ЧУФТЕЮБЕФ УФТБЫОПЕ ЪТЕМЙЭЕ: Ч ДЕТЕЧСООЩИ ЛМЕФЛБИ УЙДСФ РПМХЗПМЩЕ, ЗТСЪОЩЕ, ТБУФТЈРБООЩЕ МАДЙ, У ВЕЪХНОЩНЙ ЗМБЪБНЙ. пДЙО РПЛБЮЙЧБЕФУС, ЗТЕНС ГЕРСНЙ, ДТХЗПК ТЩЮЙФ ОБ РТПИПДСЭЙИ, ФТЕФЙК РМБЮЕФ, ЪБЛТЩЧ МЙГП ТХЛБНЙ, ЮЕФЧЈТФЩК УРЙФ, ЪБВЙЧЫЙУШ Ч ХЗПМ ЛМЕФЛЙ. лФП ПОЙ, ЬФЙ ЦХФЛЙЕ РПДПВЙС ЮЕМПЧЕЛБ? ьФП ЛПЗДБ-ФП ЪОБНЕОЙФЩЕ ГБТЙ, РПВЕЦДЈООЩЕ ЧП ЧТЕНС РПУМЕДОЙИ БУУЙТЙКУЛЙИ РПИПДПЧ; ОЕДБЧОП ГБТШ бУУЙТЙЙ ЧРТСЗ ЙИ Ч УЧПА ЛПМЕУОЙГХ, ЛПЗДБ ЕИБМ Ч ИТБН РТБЪДОПЧБФШ РПВЕДХ» [11]. ьФЙ ВЩЧЫЙЕ ГБТЙ ПВСЪБОЩ ВЩМЙ Ч УРЕГЙБМШОЩИ УФХРЛБИ РЕТЕФЙТБФШ ЧЩТЩФЩЕ ЛПУФЙ УЧПЙИ РТЕДЛПЧ [12].

чЮЙФБЕНУС Ч ЗПТДЩЕ Й ЦЕУФПЛЙЕ ТЕЮЙ БУУЙТЙКУЛЙИ ЧМБДЩЛ. фБЛ фЙЗМБФРБМБУУБТ I РЙЫЕФ: «лБЛ ВХТС ХУФТЕНЙМУС С ОБ ЧТБЗПЧ. с ОБРПМОЙМ ЙИ ФТХРБНЙ ЗПТОЩЕ ПЧТБЗЙ. с ПФТЕЪБМ ЙН ЗПМПЧЩ. с ТБЪТХЫЙМ УФЕОЩ ЙИ ЗПТПДПЧ. с ЪБИЧБФЙМ ТБВПЧ, ЙНХЭЕУФЧП, ВЕУЮЙУМЕООЩЕ УПЛТПЧЙЭБ… зПТПДБ С ЙИ РТЕДБМ РМБНЕОЙ, С ЙИ ТБЪТХЫЙМ, С ПВТБФЙМ ЙИ Ч ЗТХДЩ ТБЪЧБМЙО» [13]. б ЧПФ ЛБЛ ПРЙУЩЧБЕФ УЧПК РПИПД Ч УФТБОХ хТБТФХ бЫЫХТОБУЙТРБМ II, ЦЙЧЫЙК ОЕЪБДПМЗП ДП РТПТПЛБ йПОЩ: «чЩЫЕМ ЙЪ дБСЕОЙ, Л бТБЪБЫОХ, Л ГБТУЛПНХ ЗПТПДХ бТБНХ хТБТФХ, С РТЙВМЙЪЙМУС. хТБТФ бТБНХ ЙУРХЗБМУС ЗПТЕЮЙ НПЕЗП УЙМШОПЗП ПТХЦЙС Й УЙМШОПК ВЙФЧЩ Й ПУФБЧЙМ УЧПК ЗПТПД. ч ЗПТЩ бДДХТЙ ПО РПДОСМУС; ЪБ ОЙН РПДОСМУС Й С; УЙМШОХА ВЙФЧХ ХУФТПЙМ С Ч ЗПТБИ, 3400 ЧПЙОПЧ РПЧЕТЗ С УЧПЙН ПТХЦЙЕН, ЛБЛ бДБД, ФХЮХ ОБД ОЙН РТПМЙМ С ДПЦДЈН, ЙИ ЛТПЧША ПЛТБУЙМ С ЗПТХ… ч НПЕК НПЗХЮЕК УЙМЕ, ЛБЛ ФХТ, ТБЪДБЧЙМ С ЕЗП УФТБОХ, РПУЕМЕОЙС РТЕЧТБФЙМ Ч ТБЪЧБМЙОЩ Й УЦЈЗ ПЗОЈН. зПТПД бТЪБЫОХ Й РПУЕМЕОЙС ЕЗП ПЛТХЗЙ ЪБИЧБФЙМ, ТБЪТХЫЙМ Й УЦЈЗ ПЗОЈН. лХЮЙ ЙЪ ЗПМПЧ ХУФТПЙМ С ОБРТПФЙЧ ЗПТПДУЛЙИ ЧПТПФ. пДОЙИ ЙЪ МАДЕК ЦЙЧЩНЙ УЧБМЙМ С Ч ЛХЮЙ, Б ДТХЗЙИ ЧПЛТХЗ ЛХЮ РПУБДЙМ ОБ ЛПМ» [14]. б ЧПФ, ЛБЛ ТБУУЛБЪЩЧБЕФ БУУЙТЙКУЛЙК ГБТШ П ТБЪЗТПНЕ ЗПТПДБ уХДЙ: «с ЧЕМЕМ РПУФТПЙФШ УФЕОХ, ЗПЧПТЙФ ПО, РЕТЕД вПМШЫЙНЙ ЧПТПФБНЙ ЗПТПДБ; С ЧЕМЕМ УПДТБФШ ЛПЦХ У ЧПЦДЕК ЧПУУФБОЙС Й ПВЙМ УФЕОХ ЬФПК ЛПЦЕК. оЕЛПФПТЩИ ЙЪ ОЙИ С ЧЕМЕМ ЪБНХТПЧБФШ Ч УФЕОХ; ДТХЗЙЕ ВЩМЙ ТБУРСФЩ ОБ ЛТЕУФЕ ЙМЙ РПУБЦЕОЩ ОБ ЛПМ ЧДПМШ УФЕОЩ. уП НОПЗЙИ ЙЪ ОЙИ С ЧЕМЕМ УПДТБФШ ЛПЦХ Ч НПЈН РТЙУХФУФЧЙЙ Й РПЛТЩМ УФЕОХ ЬФПК ЛПЦЕК. с ЧЕМЕМ УДЕМБФШ ЧЕОГЩ ЙЪ ЙИ ЗПМПЧ, Й ЗЙТМСОДЩ ЙЪ ЙИ РТПЛПМПФЩИ ФЕМ. с ЧЕМЕМ ПФЧЕУФЙ бЛЙБВБИБ (ГБТС) Ч оЙОХБ (оЙОЕЧЙА) Й ФБН УПДТБМ У ОЕЗП ЛПЦХ, ЛПФПТХА С РПЧЕУЙМ ОБ УФЕОХ оЙОХБ» [15]. оП ОЕ ФПМШЛП РП ПФОПЫЕОЙА Л ДТХЗЙН ОБТПДБН УХЭЕУФЧПЧБМБ ФБЛБС ХЪБЛПОЕООБС ВЕУУНЩУМЕООБС ЙЪХЧЕТУЛБС ЦЕУФПЛПУФШ, ОЕ ЙНЕЧЫБС ВПМШЫЕ НЕУФБ ОЙ Ч ПДОПК ДТЕЧОЕК НПОБТИЙЙ. фБЛ, «ДП ОБУ ДПЫМЙ РПДМЙООЩЕ ЪБЛПОПДБФЕМШОЩЕ РБНСФОЙЛЙ бУУЙТЙЙ. йЪ ХЗПМПЧОПЗП БУУЙТЙКУЛПЗП УХДПРТПЙЪЧПДУФЧБ НЩ ХЪОБЈН, ЮФП ЧУС УХДЕВОБС РТПГЕДХТБ ВЩМБ ЛТБФЛБ. уБНЙ ЪБЛПОЩ ПФМЙЮБМЙУШ ЙУЛМАЮЙФЕМШОПК ЦЕУФПЛПУФША, РТЕДХУНБФТЙЧБМЙ ЛБЪОЙ Й РЩФЛЙ, ДМС ФПЗП, ЮФПВЩ ДПВЙФШУС РТЙЪОБОЙС Х ПВЧЙОСЕНЩИ. пДОЙИ РТЕУФХРОЙЛПЧ ПВЕЪЗМБЧМЙЧБМЙ, ДТХЗЙИ УБЦБМЙ ОБ ЛПМ, У ФТЕФШЙИ УДЙТБМЙ ЛПЦХ. фТХРЩ ЛБЪОЈООЩИ ЧЩВТБУЩЧБМЙ ОБ УЯЕДЕОЙЕ ДЙЛЙН ЦЙЧПФОЩН. ъБ УТБЧОЙФЕМШОП ОЕВПМШЫЙЕ РТЕУФХРМЕОЙС ЧЙОПЧОЙЛБН ЧЩЛБМЩЧБМЙ ЗМБЪБ, ПФТХВБМЙ ТХЛЙ… дПЫЕДЫБС ДП ОБУ ЮБУФШ ЬФЙИ ЪБЛПОПЧ РПУЧСЭЕОБ ЗМБЧОЩН ПВТБЪПН РПМПЦЕОЙА ЦЕОЭЙОЩ Ч УЕНШЕ. пОБ ВЩМБ ВХЛЧБМШОП Ч „ТХЛБИ НХЦБ“, ЦЙМБ, Ч УХЭОПУФЙ, ОБ РПМПЦЕОЙЙ ТБВЩОЙ Й ОЕ ЙНЕМБ ОЙЛБЛПЗП РТБЧБ ОБ УЕНЕКОПЕ ЙНХЭЕУФЧП… йЪ ОЕЗП ЧЩФЕЛБЕФ, ЮФП БУУЙТЙКУЛБС УЕНШС ВЩМБ ПУОПЧБОБ ОБ ОЕПЗТБОЙЮЕООПК ЧМБУФЙ ПФГБ, ДПЧЕДЈООПК ДП БВУХТДБ» [16]. «ч ПФМЙЮЙЕ ПФ ЪБЛПОПЧ иБННХТБРЙ, БУУЙТЙКУЛПЕ ЪБЛПОПДБФЕМШУФЧП ОЕ ПЗТБОЙЮЙЧБМП РТБЧ ТПУФПЧЭЙЛБ ОБ ЬЛУРМХБФБГЙА ОЕПРМБФОПЗП ДПМЦОЙЛБ. рПУМЕДОЕЗП ТБЪТЕЫБМПУШ ВЙФШ, ЧЩЭЙРЩЧБФШ ЕНХ ЧПМПУЩ, ЛБМЕЮЙФШ» [17]. иЙЭЕОЙС, УРЕЛХМСГЙЙ, ОБУЙМЙС — ЧУЈ ЬФП ТБЪТЕЫБМПУШ ДТЕЧОЕБУУЙТЙКУЛЙН ЪБЛПОПДБФЕМШУФЧПН. оБЛБЪБОЙС ЪБ ТБЪМЙЮОЩЕ РТЕУФХРМЕОЙС ВЩМЙ РТБЛФЙЮЕУЛЙ ЙДЕОФЙЮОЩ: ПФТЕЪБОЙЕ ОПУБ Й ХЫЕК, ЛБУФТБГЙС ДМС НХЦЮЙО, ЧЩТЩЧБОЙЕ УПУЛПЧ ДМС ЦЕОЭЙО Й Ф.Д. [18]. ьФХ РПЙУФЙОЕ ДШСЧПМШУЛХА ЦЕУФПЛПУФШ БУУЙТЙКГЕЧ ЧЪТБЭЙЧБМБ ЙИ ТЕМЙЗЙС. «ч ТЕМЙЗЙЙ БУУЙТЙКГЕЧ ВПМШЫПЕ ЪОБЮЕОЙЕ ПФЧПДЙМПУШ ТЙФХБМБН Й ПВТСДБН НБЗЙЮЕУЛПЗП ИБТБЛФЕТБ. лБЛ РТБЧЙМП, ВПЗЙ РТЕДУФБЧМСМЙУШ УЙМШОЩНЙ, ЪБЧЙУФМЙЧЩНЙ Й ЗТПЪОЩНЙ Ч УЧПЈН ЗОЕЧЕ УХЭЕУФЧБНЙ, Ч ФП ЦЕ ЧТЕНС, ЛБЛ ТПМШ ЮЕМПЧЕЛБ РП ПФОПЫЕОЙА Л ОЙН УЧПДЙМБУШ ЧУЕЗП МЙЫШ Л ТПМЙ ТБВБ, ЛПФПТЩК РПУФПСООП ЛПТНЙФ ЙИ УЧПЙНЙ ЦЕТФЧБНЙ» [19]. бУУЙТЙКУЛБС ТЕМЙЗЙС ВЩМБ ФЕУОЩН ПВТБЪПН УЧСЪБОБ У ЧБЧЙМПОУЛПК, ЙНЕС ФЕИ ЦЕ ВПЗПЧ Ч РБОФЕПОЕ, РТБЛФЙЮЕУЛЙ ФЕ ЦЕ НЙЖЩ Й ЖЙМПУПЖЙА. пФМЙЮЙЕН ЕЈ ВЩМП МЙЫШ ОБМЙЮЙЕ ЧЕТИПЧОПЗП ВПЗБ бЫЫХТБ (ЛПФПТЩК ОЕ РТЙЪОБЧБМУС Ч чБЧЙМПОЕ) Й „ЧПЕОЙЪЙТПЧБООЩК“ ИБТБЛФЕТ ЧУЕИ ВПЗПЧ йЫФБТ, бДБДБ, оЕТЗБМБ, ФТЕВПЧБЧЫЙИ УФТПЗПЗП РПЧЙОПЧЕОЙС. чЕТИПЧОЩК ВПЗ бЫЫХТ ПФМЙЮБМУС ЛТБКОЕК ЛТПЧПЦБДОПУФША. «йНЕОЕН ЕЗП ГБТЙ ИПДЙМЙ Ч РПИПДЩ, ДМС ХЧЕМЙЮЕОЙС ЕЗП НПЗХЭЕУФЧБ ДЕМБМЙ ЪБЧПЕЧБОЙС, ДМС ХНОПЦЕОЙС ЕЗП ВПЗБФУФЧБ УПВЙТБМЙ РПДБФЙ. цЕУФПЛЙЕ ЛБЪОЙ, ЛПФПТЩН ПОЙ РПДЧЕТЗБМЙ ВХОФПЧЭЙЛПЧ, ВЩМЙ Ч ЙИ ЗМБЪБИ ЪБЛПООЩН ЧПЪНЕЪДЙЕН ЪБ НСФЕЦ РТПФЙЧ ВПЗБ. чПЕООЩК ИБТБЛФЕТ бУУХТБ ЧЩТБЪЙМУС Й Ч ЕЗП ЙЪПВТБЦЕОЙЙ ОБ ЪОБНЕОЙ Ч ЧЙДЕ ЛТЩМБФПЗП ДЙУЛБ У ЧПЙОПН, ОБФСЗЙЧБАЭЙН МХЛ, ЧОХФТЙ» [20]. пДЙО ЙЪ ЧЕДХЭЙИ БУУЙТПМПЗПЧ ОБЫЕЗП ЧТЕНЕОЙ, РТПЖЕУУПТ юЙЛБЗУЛПЗП ХОЙЧЕТУЙФЕФБ ДПЛФПТ мЕП пРРЕОИЕКН (1904-1974) РТСНП ХФЧЕТЦДБЕФ П ОЕРПУТЕДУФЧЕООПК УЧСЪЙ ТЕМЙЗЙЙ бУУЙТЙЙ Й ЕЈ ЪБИЧБФОЙЮЕУЛПК ЙЪХЧЕТУЛПК ЧПЕООПК ЧОЕЫОЕК Й ВЕУЮЕМПЧЕЮОПК ЧОХФТЕООЕК РПМЙФЙЛЙ. «оЕЙЪНЕООПЕ УФТЕНМЕОЙЕ БУУЙТЙКУЛЙИ ГБТЕК УОПЧБ ПТЗБОЙЪПЧБФШ УЧПА ЧМБУФШ ОБД ЬФЙНЙ ЪБИЧБЮЕООЩНЙ ТБКПОБНЙ ПУФБЈФУС РТПВМЕНПК. оЕУЛПМШЛП РПРЩФПЛ ОБКФЙ ПВЯСУОЕОЙЕ Ч ТБНЛБИ ФЙРЙЮОЩИ ЛПОГЕРГЙК XIX ЧЕЛБ ПВ ЬЛПОПНЙЮЕУЛПН, ТБУПЧПН ЙМЙ ЛМЙНБФЙЮЕУЛПН ДЕФЕТНЙОЙЪНЕ, МХЮЫЕ РТПУФП ПВПКФЙ НПМЮБОЙЕН. ч ОЕВПМШЫПК ЗТХРРЕ БУУЙТЙКГЕЧ, ЧЕТПСФОП ХТПЦЕОГЕЧ бЫЫХТБ, РП-ЧЙДЙНПНХ, УХЭЕУФЧПЧБМП УФТБУФОПЕ ХВЕЦДЕОЙЕ, ЮФП ЙИ ДПМЗ УОПЧБ ЧПУУПЕДЙОЙФШ УФТБОХ, ХЧЕМЙЮЙФШ ЬЖЖЕЛФЙЧОПУФШ ЬФПЗП УПЕДЙОЕОЙС Й ТБУЫЙТЙФШ ЕЗП ПУОПЧХ. ьФП РПУФПСООПЕ Й СТПУФОПЕ УФТЕНМЕОЙЕ Л ТБУЫЙТЕОЙА ОЕ УМЕДХЕФ, ПДОБЛП, ТБУУНБФТЙЧБФШ ЛБЛ РЕТЧЙЮОЩК ЙНРХМШУ. юБУФП ПОП ВЩМП УМЕДУФЧЙЕН ЧУЈ ХУЙМЙЧБАЭЕЗПУС ТБЪПТЕОЙС ТПДЙОЩ Й УФБТЩИ РТПЧЙОГЙК. оЕПВИПДЙНПУФШ ТБУЫЙТЕОЙС УЧЙДЕФЕМШУФЧХЕФ П УМБВПУФЙ УЙУФЕНЩ. фПФ ЖБЛФ, ЮФП ЙУФПЭЈООХА УФТБОХ ЛБЦДЩК ТБЪ УФТЕНЙМЙУШ ЧПУУФБОПЧЙФШ, УЧЙДЕФЕМШУФЧХЕФ П ОБМЙЮЙЙ ФБН ЙДЕПМПЗЙЮЕУЛЙИ, Ф.Е. ТЕМЙЗЙПЪОЩИ ЛПТОЕК, Й ОБН УМЕДХЕФ ЙУЛБФШ ХЮТЕЦДЕОЙЕ, ЛПФПТПЕ ВЩМП ВЩ УРПУПВОП РЕТЕЦЙФШ ЧУЕ РПЧПТПФЩ УПВЩФЙК. ьФЙ РПЙУЛЙ РТЙЧПДСФ ОБУ Л УЧСФЙМЙЭХ ВПЗБ бЫЫХТБ, Л ЕЗП ГБТА Й ЦТЕГХ… ЙНЕООП Ч ЬФПК ПЮЕОШ УМПЦОПК Й УЧПЕПВТБЪОПК РПЪЙГЙЙ УЧСФЙМЙЭБ бЫЫХТБ Й Ч ЖХОЛГЙСИ ЕЗП ЦТЕГБ ЛТПЕФУС ЙУФПЮОЙЛ ФПК ГЕМЕОБРТБЧМЕООПК Й УФТБУФОПК ЬОЕТЗЙЙ, ЛПФПТБС ЪБУФБЧМСМБ бУУЙТЙА ЦЙФШ Й ВПТПФШУС ДП УБНПЗП ЛПОГБ» [21]. йУФПТЙС ОБТПДПЧ — ЬФП ЙУФПТЙС ТЕМЙЗЙК, Б ЙУФПТЙС ТЕМЙЗЙК — ЙУФПТЙС ОБТПДПЧ, ЙИ ЙУРПЧЕДХАЭЙИ. фТХДОЩК Й РПДЮБУ ФТБЗЙЮЕУЛЙК РХФШ НОПЗЙИ ЗПУХДБТУФЧ, ЙУЮЕЪОХЧЫЙИ ГЙЧЙМЙЪБГЙК Й ОБТПДПЧ — ЬФП ЛПОЕЮОЩК ТЕЪХМШФБФ ЙИ ЙДЕПМПЗЙК (ТЕМЙЗЙК). йНЕООП ЙОДХЙЪН УДЕМБМ йОДЙА — йОДЙЕК, ЛБЛПК ПОБ ЕУФШ УЕЗПДОС, ВХДДЙЪН Й ЛПОЖХГЙБОУФЧП — лЙФБК, УЙОФПЙЪН — сРПОЙА, ЛБФПМЙЮЕУФЧП — УФТБОЩ аЦОПК бНЕТЙЛЙ Й йУРБОЙА У йФБМЙЕК, РТПФЕУФБОФЙЪН — уыб, лБОБДХ, УФТБОЩ уЛБОДЙОБЧЙЙ, чЕМЙЛПВТЙФБОЙА, РТБЧПУМБЧЙЕ — вПМЗБТЙА Й тХНЩОЙА, ЫБНБОУФЧП — ОБТПДЩ УЕЧЕТБ, СЪЩЮЕУФЧП — УФТБОЩ бЖТЙЛЙ. тЕМЙЗЙС УЖПТНЙТПЧБМБ ЛХМШФХТХ, ЬЛПОПНЙЛХ, РПМЙФЙЛХ Й, ОБЛПОЕГ, УХДШВХ ЬФЙИ УФТБО, Й ЙИ УПЧТЕНЕООПЕ РПМПЦЕОЙЕ Ч НЙТЕ [22]. пФОПЫЕОЙЕ Л вПЗХ Й еЗП ъБЛПОХ ПРТЕДЕМСАФ ОЕ ФПМШЛП УХДШВХ ЗПУХДБТУФЧ Й ОБТПДПЧ Ч УПЧТЕНЕООПН НЙТЕ, ОП Й Ч ДТЕЧОПУФЙ. й бУУЙТЙС СЧМСЕФ ФПНХ ПДЙО ЙЪ СТЛЙИ РТЙНЕТПЧ. лТПЧПЦБДОЩК ЛХМШФ ВПЗБ бЫЫХТБ РПДОСМ УОБЮБМБ ДЕТЦБЧХ ОБ ТПЛПЧХА ЧЩУПФХ, Б ЪБФЕН РТЙЧЈМ Л РПМОПНХ ОЙЪЧЕТЦЕОЙА. й ЧПФ ЙНЕООП Ч ФБЛХА УФТБОХ Й Л ФБЛПНХ ОБТПДХ ВЩМ РПУМБО РТПТПЛ йПОБ. й ФПМШЛП УЙМБ уЧСФПЗП дХИБ НПЗМБ ПФЛТЩФШ УЕТДГЕ БУУЙТЙКУЛПЗП ГБТС Й ОЙОЕЧЙФСО, РТЙЧЕДС ЙИ Л РПЛБСОЙА Й РТЙЪОБОЙА УЧПЙИ ЗТЕИПЧ. рТПРПЧЕДШ йПОЩ ТБУФПРЙМБ ЦЕУФПЛПЕ УЕТДГЕ ГБТС бДБД-оЕТБТЙ III (810-783), РПВХДЙЧ ЕЗП Л РЕТЕУНПФТХ ТЕМЙЗЙПЪОЩИ ДПЛФТЙО Й РПМЙФЙЛЙ ЗПУХДБТУФЧБ, П ЮЈН НЩ РЙУБМЙ ЧЩЫЕ. пДОБЛП ЙУФПТЙС йПОЩ Й ЕЗП РТПРПЧЕДШ ВЩМБ БЛФХБМШОБ ОЕ ФПМШЛП ДМС бУУЙТЙЙ, ОП Й СЧМСЕФУС БЛФХБМШОПК ДМС ЛБЦДПЗП ЙЪ ОБУ. юФП ПВЭЕЗП НЕЦДХ ОБНЙ Й йПОПК, ОБЫЙН ЧТЕНЕОЕН Й ЧТЕНЕОЕН бУУЙТЙЙ НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фХТБЕЧ в. б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 ф, м, пзйъ, 1935, ф 2, У. 56.

[2] лТЙЦБОіЧУШЛЙК п. р. ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, л, мЙВіДШ, 2000, У. 167.

[3] лТЙЦБОіЧУШЛЙК, хЛБЪ. УПЮ. У. 167.

[4] йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, РПД ТЕД. ч. й. лХЪЙЭЙОБ, н, чЩУЫБС ЫЛПМБ, 2001, У. 156.

[5] пРРЕОИЕКН м. дТЕЧОСС нЕУПРПФБНЙС, н, оБХЛБ, 1980, У. 98.

[6] пРРЕОИЕКН, хЛБЪ. УПЮ. У. 99-100, 97.

[7] чУЕНЙТОБС ЙУФПТЙС, Ч 24 ФПНБИ, нЙОУЛ, мЙФЕТБФХТБ, 1996, ф. 3, У. 152.

[8] мЙРЙО м., вЕМПЧ б., зМЙОСОЩЕ ЛОЙЗЙ, н, 1952, У. 160.

[9] чУЕНЙТОБС ЙУФПТЙС, хЛБЪ. УПЮ. У. 157-158.

[10] зЕТБУЙНПЧ п.з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ. — н.: оБХЛБ, 1983, У. 194.

[11] дТЕЧОЙК чПУФПЛ, РПД ТЕД. ч. ч. уФТХЧЕ, н, хЮРЕДЗЙЪ, 1953, У. 110-111.

[12] зЕТБУЙНПЧ, хЛБЪ. УПЮ. У. 194.

[13] мЙРЙО, вЕМПЧ, хЛБЪ. УПЮ. У. 92.

[14] рЙПФТПЧУЛЙК в. в. чБОУЛПЕ ГБТУФЧП (хТБТФХ), н, чПУФПЮОБС МЙФЕТБФХТБ, 1959, У. 54.

[15] чБО-дЕО-вЕТЗ, лТБФЛБС ЙУФПТЙС чПУФПЛБ, урВ, йЪДБОЙЕ НБЗБЪЙОБ „оПЧБЗП ЧТЕНЕОЙ», 1880, У. 99.

[16] уБДБЕЧ д. з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ, н, оБХЛБ, 1979, У. 168-170.

[17] фБН ЦЕ, У. 165-166.

[18] УН. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2 ф. / рПД ТЕД. н. б. лПТПУФПЧГЕЧБ, н, чЩУЫБС ЫЛПМБ, 1980, ф. 1, уТЕДОЕБУУЙТЙКУЛЙЕ ЪБЛПОЩ, У. 195-203.

[19] чУЕНЙТОБС ЙУФПТЙС., хЛБЪ. УПЮ. У. 202-203.

[20] фХТБЕЧ в. б., йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 ф, м, пзйъ, 1935, ф. 2, У. 56.

[21] пРРЕОИЕКН, хЛБЪ. УПЮ. У. 171-172.

[22] рПДТПВОЕЕ ПВ ЬФПН УН. пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000.


уХДОЩК ДЕОШ

уЕЗПДОС ОЕЛПФПТЩЕ МАДЙ ЗПЧПТСФ: ЕУМЙ ЕУФШ ДПВТЩК зПУРПДШ, ФП РПЮЕНХ Ч НЙТЕ УХЭЕУФЧХЕФ УФПМШЛП ЪМБ? рПЮЕНХ вПЗ, ЛПФПТПЗП еЧБОЗЕМЙЕ ОБЪЩЧБЕФ пФГПН, уРБУЙФЕМЕН ДПРХУЛБЕФ, ЮФПВЩ еЗП ДЕФЙ НХЮБМЙУШ? рПЮЕНХ пО ТБЧОПДХЫОП ОБВМАДБЕФ ЪБ ФЕН, ЮФП РТПЙУИПДЙФ ОБ ОБЫЕК РМБОЕФЕ? дТХЗБС ЗТХРРБ МАДЕК ЧППВЭЕ ЗПЧПТЙФ, ЮФП вПЗ — ЬФП ОЕ МАВСЭЙК пФЕГ, Б ЦЕУФПЛЙК Й ВЕУРПЭБДОЩК УХДШС. рТЙ ЬФПН ПОЙ УУЩМБАФУС ОБ ПРЙУБОЙЕ вПЦШЙИ УХДПЧ ОБД ДПРПФПРОЩН НЙТПН, уПДПНПН Й зПНПТТПК, ЦЙФЕМСНЙ иБОББОБ, Б ФБЛЦЕ ОБ ЗТСДХЭЙК уМЕДУФЧЕООЩК УХД, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП НОПЗЙЕ МАДЙ ВХДХФ РТЙЗПЧПТЕОЩ Л ЧЕЮОПК ЗЙВЕМЙ. лОЙЗБ РТПТПЛБ йПОЩ РПНПЗБЕФ ОБН ПФЧЕФЙФШ ОБ ЬФЙ УМПЦОЩЕ ЧПМОХАЭЙЕ УЕЗПДОС НОПЗЙИ ЧПРТПУЩ, ЗМБЧОЩК ЙЪ ЛПФПТЩИ: ЛБЛПЧ вПЗ, еЗП ИБТБЛФЕТ? рПЮЕНХ Ч НЙТЕ пО ДПРХУЛБЕФ ЪМП? ч РТЕДЩДХЭЕК ЗМБЧЕ «ч ГБТУФЧЕ ЛТПЧБЧПЗП ВПЗБ бЫЫХТБ» НЩ ЙУУМЕДПЧБМЙ ОТБЧЩ Й ПВЩЮБЙ ДТЕЧОЙИ БУУЙТЙКГЕЧ, ЮЙФБС ЛПФПТЩЕ ВХЛЧБМШОП ЛТПЧШ УФЩОЕФ Ч ЦЙМБИ ПФ ВЕУУНЩУМЕООПК ОЕЮЕМПЧЕЮЕУЛПК ЦЕУФПЛПУФЙ ЬФПЗП ДТЕЧОЕЗП ОБТПДБ. лТПЧШ, ТБЪЧТБФ, ЧПКОЩ — ЧПФ РПЦБМХК ФТЙ УМПЧБ, ЛПФПТЩНЙ НПЦОП ПРЙУБФШ ЧУА ЙУФПТЙА БУУЙТЙКУЛПК НПОБТИЙЙ. цЙФЕМЙ ЬФПК УФТБОЩ ПФЛТЩФП Й ОБЗМП РПРЙТБМЙ вПЦЙК ъБЛПО, УНЕСМЙУШ ОБД вПЗПН, ВТПУБС еНХ ЧЩЪПЧ. пОЙ ОБДТХЗБМЙУШ ОБД ЬМЕНЕОФБТОЩНЙ ЮЕМПЧЕЮЕУЛЙНЙ ГЕООПУФСНЙ. ч УПЧТЕНЕООПЕ ЧТЕНС ЙИ ВЩ ОБЪЧБМЙ НБОШСЛБНЙ, ЛПФПТЩЕ РПДМЕЦБФ ОЕНЕДМЕООПНХ ХОЙЮФПЦЕОЙА, ЙВП ЪЧЕТУФЧБ юЕЛПФЙМП РЕТЕД ЙИ ДЕМБНЙ РТПУФП ВМЕЛОХФ. й ЧПФ Л ФБЛПНХ ОБТПДХ вПЗ РПУЩМБЕФ уЧПЕЗП РТПТПЛБ У ЧЕУФША, РТЙЪЩЧПН ПВТБФЙФШУС ПФ УЧПЙИ РХФЕК Й ДЕМ. рПД ЧМЙСОЙЕН уЧСФПЗП дХИБ БУУЙТЙКГЩ ОБЮЙОБАФ ЛБСФШУС, оЙОЕЧЙС РПЗТХЦБЕФУС Ч РПУФ Й НПМЙФЧХ. лПЗДБ Ч ОБЫЙИ ЪЕНОЩИ УХДБИ РТЕУФХРОЙЛЙ ТБУЛБЙЧБАФУС Ч УЧПЙИ ЗТЕИБИ, ФП ЬФП ЛБЛ РТБЧЙМП НБМП НЕОСЕФ ЙИ ХЮБУФШ. фЕН ВПМЕЕ ЕУМЙ ТБУЛБСОЙЕ РТПЙЪПЫМП ХЦЕ ФПЗДБ, ЛПЗДБ РТЙЗПЧПТ ЧЩОЕУЕО, Б ЧЕДШ оЙОЕЧЙЙ ХЦЕ ВЩМ ЧЩОЕУЕО РТЙЗПЧПТ. мАДЙ, ЛБЛ РТБЧЙМП, ОЕ РТЙОЙНБАФ ЬФПЗП ТБУЛБСОЙС, Б ЕУМЙ Й РТЙОЙНБАФ, ФП ЧУЈ ТБЧОП ОБУФБЙЧБАФ ОБ РТЙЧЕДЕОЙЙ РТЙЗПЧПТБ Ч ДЕКУФЧЙЕ. фБЛ РПУФХРБАФ МАДЙ, ОП ОЕ вПЗ. дБЦЕ ФБЛПК ОБТПД, ЛБЛ БУУЙТЙКГЩ ВЩМЙ МАВЙНЩ иТЙУФПН. пО РМБЛБМ Й НПМЙМУС П ОЙИ ФБЛ ЦЕ, ЛБЛ УРХУФС НОПЗП ЧЕЛПЧ П мБЪБТЕ. вПЗ ПУПВЕООП РЕЮБМЙФУС П РПЗЙВБАЭЕН ЗТЕЫОЙЛЕ. «лБЛ ЧБН ЛБЦЕФУС? еУМЙ ВЩ Х ЛПЗП ВЩМП УФП ПЧЕГ, Й ПДОБ ЙЪ ОЙИ ЪБВМХДЙМБУШ, ФП ОЕ ПУФБЧЙФ МЙ ПО ДЕЧСОПУФП ДЕЧСФШ Ч ЗПТБИ Й ОЕ РПКДЕФ МЙ ЙУЛБФШ ЪБВМХДЙЧЫХАУС? й ЕУМЙ УМХЮЙФУС ОБКФЙ ЕЕ, ФП, ЙУФЙООП ЗПЧПТА ЧБН, ПО ТБДХЕФУС П ОЕК ВПМЕЕ, ОЕЦЕМЙ П ДЕЧСОПУФБ ДЕЧСФЙ ОЕЪБВМХДЙЧЫЙИУС. фБЛ, ОЕФ ЧПМЙ пФГБ ЧБЫЕЗП оЕВЕУОПЗП, ЮФПВЩ РПЗЙВ ПДЙО ЙЪ НБМЩИ УЙИ. вПЗ ДП РПУМЕДОЕК ЧПЪНПЦОПУФЙ ДЕМБЕФ УП УЧПЕК УФПТПОЩ ЧУЈ, ЮФПВЩ ЮЕМПЧЕЛ РПЛБСМУС Й ПВТБФЙМУС Л ОЕНХ» (нЖ. 18:12-14). «фТПУФЙ ОБДМПНМЕООПК ОЕ РЕТЕМПНЙФ, Й МШОБ ЛХТСЭЕЗПУС ОЕ ХЗБУЙФ; ВХДЕФ РТПЙЪЧПДЙФШ УХД РП ЙУФЙОЕ» (йУ. 42:3). бУУЙТЙКГЩ ДПМЗП Й ХРПТОП ЫМЙ РТПФЙЧ УЧПЕЗП вПЗБ, ОП ЙИ ЙУЛТЕООЕЗП РПЛБСОЙС ВЩМП ДПУФБФПЮОП, ЮФПВЩ зПУРПДШ УЦБМЙМУС ОБД ОЙНЙ Й ПФНЕОЙМ уЧПК РТЙЗПЧПТ. «нПЦЕФ ВЩФШ, ПОЙ РПУМХЫБАФ Й ПВТБФСФУС ЛБЦДЩК ПФ ЪМПЗП РХФЙ УЧПЕЗП, Й ФПЗДБ с ПФНЕОА ФП ВЕДУФЧЙЕ, ЛПФПТПЕ ДХНБА УДЕМБФШ ЙН ЪБ ЪМЩЕ ДЕСОЙС ЙИ» (йЕТ. 26:3). й ЕУМЙ ДБЦЕ Л ФБЛПНХ ОБТПДХ зПУРПДШ РТПСЧЙМ ФБЛХА НЙМПУФШ, ЛПФПТБС ДБЦЕ ТБЪДПУБДПЧБМБ ЕЗП РТПТПЛБ, ФП ЮФП ХЦ ЗПЧПТЙФШ ПВ ПФОПЫЕОЙЙ вПЗБ Л ДТХЗЙН МАДСН. рТПБОБМЙЪЙТХКФЕ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ПФЛТПЧЕООП УБНЙ У УПВПК, УЛПМШЛП ТБЪ ЧЩ ОБТХЫБМЙ вПЦЙК ДЕУСФЙУМПЧОЩК ЪБЛПО, УЛПМШЛП ТБЪ РТЕДБЧБМЙ ДТХЗЙИ МАДЕК, УПЧЕТЫБМЙ ОЕРТБЧЕДОЩЕ ДЕМБ. й ОЕУНПФТС ОБ ЬФП ЧЩ РП-РТЕЦОЕНХ ОБИПДЙФЕУШ Ч ЮЙУМЕ ЦЙЧЩИ, ИПФС, УПЗМБУОП ъБЛПОБ ДПМЦОЩ ВЩМЙ ВЩ ХНЕТЕФШ Й вПЗ ДПМЦЕО ВЩМ ВЩ ЧБУ ОЕНЕДМЕООП РПЛБТБФШ. оП зПУРПДШ РПЛБ ОЕ ДЕМБЕФ ЬФПЗП, ПЦЙДБС, ЮФП ЧЩ ПВТБФЙФЕУШ. лБЦДПНХ ЙЪ ОБУ уРБУЙФЕМШ ДБЈФ ЫБОУ. пО ЦДЈФ ИПФС ВЩ НБМЕОШЛПЗП ОБЫЕЗП ЫБЗБ Ч ЕЗП УФПТПОХ, ЮФПВЩ РТЙДФЙ Л ОБН ОБ РПНПЭШ, ЮФПВЩ УРБУФЙ Й РПНПЮШ ОБН. пО ПВЕЭБЕФ уЧПА РПНПЭШ Й ЪБЭЙФХ ВЕЪЧПЪНЕЪДОП. б НЩ МЙЫШ Ч ПУОПЧОПН ПФЧЕТЗБЕН еЗП МАВПЧШ, ЙДС РХФЈН ЗТЕИБ Й УЧПЕК УПВУФЧЕООПК ЗЙВЕМЙ. нЩ РТПДПМЦБЕН ТБУРЙОБФШ еЗП Ч УЧПЙИ УЕТДГБИ, УЧПЙНЙ ДЕМБНЙ Й ПВТБЪПН ЦЙЪОЙ. уЕЗПДОС РПДПВОП ФПНХ, ЛБЛ ЬФП ВЩМП НОПЗП ЧЕЛПЧ ОБЪБД Л ЦЙФЕМСН оЙОЕЧЙЙ, иТЙУФПУ ПВТБЭБЕФУС Л ЛБЦДПНХ ЙЪ ОБУ У РТЙЪЩЧПН РПЛБСФШУС Й ПВТБФЙФШУС. пО РТЕДХРТЕЦДБЕФ ОБУ, ЮФП УЛПТП ЬФПНХ ЗТЕИПЧОПНХ НЙТХ РТЙДЈФ ЛПОЕГ. оП ЕУМЙ РПЛБСОЙЕ ОЙОЕЧЙФСО НПЗМП ОБ ФПН ЬФБРЕ УРБУФЙ оЙОЕЧЙА Й БУУЙТЙКУЛПЕ ЗПУХДБТУФЧП, ФП ОБЫЕ РПЛБСОЙЕ УЕЗПДОС НПЦЕФ УРБУФЙ ФПМШЛП ОБУ УБНЙИ. чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ Й УХД ОБД ЬФЙН НЙТПН РТПЙЪПКДЈФ ПЮЕОШ УЛПТП (УН. IV ЮБУФШ ДБООПК ЛОЙЗЙ, ЗМБЧХ «лБЛПНХ вПЗХ УМХЦЙФШ?»). мЙЫШ ПФ ОБУ ЪБЧЙУЙФ, ЗДЕ НЩ ВХДЕН Ч ЬФПФ РПМОПЮОЩК ЮБУ ЙУФПТЙЙ ЪЕНМЙ. уЕЗПДОС, ЗПЧПТС ВЙВМЕКУЛЙН УЙНЧПМЙЮЕУЛЙН СЪЩЛПН, ЙДЈФ уХДОЩК ДЕОШ, Ч ЛПФПТЩК ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ ДБЈФУС ЧПЪНПЦОПУФШ РПЛБСФШУС, РТПБОБМЙЪЙТПЧБФШ УЧПА ЦЙЪОШ, РТЙДФЙ Л вПЗХ. дТЕЧОЙЕ ЦЙФЕМЙ оЙОЕЧЙЙ РПЛБСМЙУШ, ОП ЪБФЕН ЧОПЧШ ЧУФБМЙ ОБ РХФШ ЗТЕИБ, ЛПФПТЩК РТЙЧЈМ Л ЛБФБУФТПЖЕ. лБЛПЧП ОБЫЕ УЕЗПДОСЫОЕЕ РПЛБСОЙЕ, ОЕ РПЧФПТСЕН МЙ НЩ ЗПТШЛЙИ ПЫЙВПЛ ДТЕЧОЕЗП ОБТПДБ — РТЙДС Л вПЗХ, ЧОПЧШ ПФУФХРБЕН ПФ оЕЗП? оП ЛПЗДБ ЬФП РТПЙУИПДЙФ, ВХДЕН РПНОЙФШ П ФПН, ЮФП ЧОПЧШ ЧЕТОХФШУС Х ОБУ НПЦЕФ ОЕ ВЩФШ ХЦЕ ЧТЕНЕОЙ Й ЧПЪНПЦОПУФЙ.

вХДЕН РПНОЙФШ, ЮФП УЕКЮБУ ЙДЈФ уХДОЩК ДЕОШ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЕРПТФБГЙС ОБТПДПЧ 2700 МЕФ ОБЪБД

рПЛБСОЙЕ оЙОЕЧЙЙ УРПУПВУФЧПЧБМП Л ПФЛБЪХ ПФ ЛТПЧПЦБДОПК Й ЦЕУФПЛПК ДП ВЕУУНЩУМЕООПУФЙ ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЙ БУУЙТЙКУЛЙИ НПОБТИПЧ. бДБДОЕТБТЙ III (810-783), Ч РТБЧМЕОЙЕ ЛПФПТПЗП ВЩМБ РТПРПЧЕДШ йПОЩ Й ЛПФПТЩК УПДЕКУФЧПЧБМ ЕК, ФБЛ ЦЕ РПЦБМ РМПДЩ УЧПЙИ ДЕСОЙК… «еЗП ГБТУФЧПЧБОЙЕ ВЩМП ЧЕУШНБ ХУРЕЫОЩН Й РТПДПМЦЙФЕМШОЩН» [1]. ч РТБЧМЕОЙЕ бДБДОЕТБТЙ Ч МЕФПРЙУСИ ОЕ ЧУФТЕЮБЕФУС ЦЕУФПЛЙИ ПРЙУБОЙК РПИПДПЧ, ОБЛБЪБОЙС Й ЙУФТЕВМЕОЙС ЗПТПДПЧ. вПМЕЕ ФПЗП, ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ фЙТ Й уЙДПО, Б ФБЛЦЕ ьДПНУЛПЕ ГБТУФЧП, ЖЙМЙУФЙНМСОУЛЙЕ ЗПТПДБ-ЗПУХДБТУФЧБ ДПВТПЧПМШОП РТЙЪОБМЙ ЧМБУФШ БУУЙТЙКУЛПЗП НПОБТИБ [2], ОЕ РТПСЧМСЧЫЕЗП ЦЕУФПЛПУФШ Л РПЛПТЈООЩН ОБТПДБН, Ч ПФМЙЮЙЕ ПФ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ. й ЕУМЙ ВМЙЦБКЫЙЕ РТЕЕНОЙЛЙ бДБДОЕТБТЙ III УМЕДПЧБМЙ ЕЗП РПМЙФЙЛЕ, ЧЩЪЧБООПК РТПРПЧЕДША йПОЩ Й РПУМЕДПЧБЧЫЕК ЪБФЕН ТЕМЙЗЙПЪОПК НПОПФЕЙУФЙЮЕУЛПК ТЕЖПТНПК, ФП ГБТШ фЙЗМБФРБМБУУБТ III, ЧУФХРЙЧЫЙК ОБ РТЕУФПМ Ч 744 ЗПДХ, РПМОПУФША ПФЛБЪБМУС ПФ ЬФПК РПМЙФЙЛЙ, ЧУФХРЙЧ ОБ УФБТЩК РХФШ ЛТПЧЙ, ЗТЕИБ Й ЦЕУФПЛПУФЙ ВЩМЩИ БУУЙТЙКУЛЙИ ЧМБДЩЛ. «фЙЗМБФРБМБУУБТ III ВЩМ УФПТПООЙЛПН ОБУФХРБФЕМШОПК ЧОЕЫОЕК РПМЙФЙЛЙ» [3]. дМС ХУРЕЫОПЗП ПУХЭЕУФЧМЕОЙС ОБУФХРБФЕМШОПК РПМЙФЙЛЙ ГБТШ РТПЧПДЙФ ТСД ТЕЖПТН. ч ЮБУФОПУФЙ, ЕУМЙ ТБОЕЕ БТНЙС бУУЙТЙЙ ЖПТНЙТПЧБМБУШ РХФЈН УВПТБ ПРПМЮЕОЙС, ФП «фЕРЕТШ ВЩМБ УПЪДБОБ РПУФПСООБС БТНЙС — „ГБТУЛЙК РПМЛ“ — ЛПНРМЕЛФПЧБЧЫБСУС ОБ ПУОПЧЕ ТЕЛТХФУЛПЗП ОБВПТБ Й ОБИПДЙЧЫБСУС ОБ ГБТУЛПН УОБВЦЕОЙЙ. ъБЛТЕРМЕОП ВЩМП ДЕМЕОЙЕ РП ТПДБН ЧПКУЛ, ЧЧЕДЕОП ЕДЙОППВТБЪОПЕ ЧППТХЦЕОЙЕ, ХЧЕМЙЮЕОП ЮЙУМП МЕЗЛПЧППТХЦЈООЩИ РЕИПФЙОГЕЧ. юЙУМЕООПУФШ БТНЙЙ ЧПЪТПУМБ ЪБ УЮЈФ УТЕДОЙИ Й ВЕДОЩИ УМПЈЧ ОБУЕМЕОЙС, ЪБЙОФЕТЕУПЧБООЩИ Ч ЧПЕООЩИ РПИПДБИ» [4]. фБЛЦЕ УПЪДБЈФУС МЙЮОБС ЗЧБТДЙС ГБТС [5]. уПЪДБЧ ПДОХ ЙЪ РЕТЧЩИ Ч ЙУФПТЙЙ РТПЖЕУУЙПОБМШОХА БТНЙА, ГБТШ УПЪДБЈФ ЧУРПНПЗБФЕМШОЩЕ ЧПЙОУЛЙЕ ЮБУФЙ, «ЛПФПТЩЕ ЪБОЙНБМЙУШ РТПЛМБДЛПК ДПТПЗ, УППТХЦЕОЙЕН РТПУФЩИ Й РПОФПООЩИ НПУФПЧ Й МБЗЕТЕК-ЛТЕРПУФЕК… оБТСДХ У ЧУРПНПЗБФЕМШОЩНЙ „ЙОЦЕОЕТОЩНЙ“ ПФТСДБНЙ Х БУУЙТЙКГЕЧ РПСЧЙМЙУШ УРЕГЙБМШОЩЕ ПУБДОЩЕ РПДТБЪДЕМЕОЙС, ЛПФПТЩЕ НПЦОП УЮЙФБФШ РТППВТБЪПН ВХДХЭЙИ БТФЙММЕТЙКУЛЙИ УПЕДЙОЕОЙК. „бТФЙММЕТЙС“ БУУЙТЙКГЕЧ РТЙНЕОСМБ „ПТХДЙС“, ЙЪ ЛПФПТЩИ У РПНПЭША УЙМШОП ЪБЛТХЮЕООЩИ, Б РПФПН ПФРХЭЕООЩИ ЛБОБФПЧ ЙЪ ЧПМПЧШЙИ ЦЙМ ЧЩВТБУЩЧБМЙУШ ОБ ПУБЦДЈООЩЕ ЗПТПДБ ПЗТПНОЩЕ ЛБНОЙ. ьФЙ ЧПЕООЩЕ ОПЧЫЕУФЧБ БУУЙТЙКУЛПК БТНЙЙ ДБЧБМЙ ВПМШЫПК ЬЖЖЕЛФ: ЙИ „ПТХДЙС“ НЕФБМЙ ЛБНОЙ РТЙНЕТОП ДП 10 ЛЗ ОБ ТБУУФПСОЙЕ 500-600 Н… ч бУУЙТЙЙ РТЙНЕОСМЙУШ Й УФЕОПВЙФОЩЕ ПТХДЙС, ФБТБОЩ ОБ ЛПМЈУБИ» [6]. фЙЗМБФРБМБУУБТ ТБЪТБВБФЩЧБЕФ УЙУФЕНХ ЧПЕООПК Й РПМЙФЙЮЕУЛПК ТБЪЧЕДЛЙ, ЫРЙПОБЦБ. «оЕ НЕОШЫЕЕ ЪОБЮЕОЙЕ, ЮЕН ЧПЕООЩЕ РТЕПВТБЪПЧБОЙС, ЙНЕМЙ ДМС бУУЙТЙЙ Й РПМЙФЙЮЕУЛЙЕ ТЕЖПТНЩ фЙЗМБФРБМБУУБТБ III. еЗП РТЕДЫЕУФЧЕООЙЛЙ ВЕУРПЭБДОП ХВЙЧБМЙ ЧТБЦЕУЛЙИ УПМДБФ… ВЕУРПЭБДОП ХОЙЮФПЦБМЙ Й НЙТОПЕ ОБУЕМЕОЙЕ ЪБЧПЈЧБООЩИ ЪЕНЕМШ… фЙЗМБФРБМБУБТ III ЙЪНЕОЙМ ПФОПЫЕОЙЕ Л ЪБЧПЈЧБООЩН ОБТПДБН. оЕ УМЕДХЕФ ДХНБФШ, ЮФП ПОП УФБМП ВПМЕЕ ЗХНБООЩН. пФОАДШ ОЕФ: ПОП МЙЫШ ВПМШЫЕ УППФЧЕФУФЧПЧБМП ФЕРЕТШ ЙОФЕТЕУБН БУУЙТЙКУЛПЗП ЗПУХДБТУФЧБ. бУУЙТЙС ОХЦДБМБУШ Ч МАДСИ. ч ТЕЪХМШФБФЕ ОЕРТЕТЩЧОЩИ ЧПКО ЛПМЙЮЕУФЧП ЕЈ ЦЙФЕМЕК ЛБФБУФТПЖЙЮЕУЛЙ ХНЕОШЫЙМПУШ. чПУРПМОЙФШ ПЗТПНОЩЕ РПФЕТЙ НПЦОП ВЩМП ФПМШЛП ЪБ УЮЈФ РЕТЕУЕМЕОГЕЧ. й фЙЗМБФРБМБУБТ III РПОСМ ЬФП. пО РПОСМ, ЮФП ОЙ НБУУПЧЩЕ ЛБЪОЙ, ОЙ ХЗПО Ч ТБВУФЧП ОЕ УРБУХФ бУУЙТЙЙ… й ПО ТЕЫЙМ РТЙУФХРЙФШ Л НБУУПЧПНХ РТЙОХДЙФЕМШОПНХ РЕТЕУЕМЕОЙА ЦЙФЕМЕК ЪБЧПЈЧБООЩИ УФТБО ЧНЕУФЕ УП ЧУЕН ЙИ ЙНХЭЕУФЧПН, УЛПФПН Й УЛБТВПН. ьФП ВЩМБ РПМЙФЙЛБ ДБМШОЕЗП РТЙГЕМБ. у ПДОПК УФПТПОЩ, ПО МЙЫБМ РПЛПТЈООЩЕ ПВМБУФЙ МАДЕК, ЛПФПТЩЕ НПЗМЙ ВЩ ЧПУУФБЧБФШ РТПФЙЧ бУУЙТЙЙ. чЩТЧБООЩЕ ЙЪ ЧЪТБУФЙЧЫЕК ЙИ РПЮЧЩ Й ПФВТПЫЕООЩЕ ПФ ТПДЙОЩ ЪБ УПФОЙ ЛЙМПНЕФТПЧ, ПОЙ, РП НЩУМЙ ЪБЧПЕЧБФЕМЕК, ДПМЦОЩ ВЩМЙ РПФЕТСФШ ЧПМА Л ВПТШВЕ Й УПРТПФЙЧМЕОЙА, БУУЙНЙМЙТПЧБФШУС, УНЕЫБФШУС У НЕУФОЩН ОБУЕМЕОЙЕН. у ДТХЗПК УФПТПОЩ, РЕТЕУЕМЕОГЩ ДПМЦОЩ ВЩМЙ ЧПУРПМОЙФШ ХВЩМШ Ч МАДСИ, Ч ЛПФПТЩИ бУУЙТЙС ФБЛ ОХЦДБМБУШ» [7]. «рЕТЕУЕМЕОЙЕ ВЩМП НБУУПЧЩН; Ч НБУЫФБВБИ, ОЕ ЧЙДБООЩИ ТБОЕЕ Ч ЙУФПТЙЙ. фБЛ, ОБРТЙНЕТ, фЙЗМБФРБМБУУБТ III РПУМЕ ПДОПЗП ЙЪ УЧПЙИ РПИПДПЧ РЕТЕУЕМЙМ Ч бУУЙТЙА 154 ФЩУСЮЙ ЮЕМПЧЕЛ, ДТХЗПК БУУЙТЙКУЛЙК ГБТШ — уБТЗПО II — РЕТЕУЕМЙМ 90 ФЩУСЮ ЮЕМПЧЕЛ, Б ДЕД бЫЫХТВБОЙРБМБ уБОИЕТЙВ — ВПМЕЕ 200 ФЩУСЮ ЮЕМПЧЕЛ. ьФП ЪБ ПДЙО МЙЫШ ЧПЕООЩК РПИПД. уТЕДЙ НОПЗПЮЙУМЕООЩИ ВБТЕМШЕЖПЧ, ЛПФПТЩНЙ ХЛТБЫБМЙУШ УФЕОЩ ДЧПТГПЧ, НЩ ЧЙДЙН ТЕБМЙУФЙЮЕУЛЙЕ ЙЪПВТБЦЕОЙС, ТЙУХАЭЙЕ ХЗПО Й НБУУПЧПЕ РЕТЕУЕМЕОЙЕ ЦЙФЕМЕК. чПФ ФСОХФУС ПДОБ ЪБ ПДОПК РПЧПЪЛЙ, ЗТХЦЈООЩЕ ДПНБЫОЙН УЛБТВПН, ВТЕДХФ УФБДБ, РПЗПОСЕНЩЕ РБУФХИБНЙ, РМЕФХФУС ХУФБЧЫЙЕ, ЙЪНПЦДЈООЩЕ ЦЕОЭЙОЩ Й ДЕФЙ. рХФШ — ВЕУЛПОЕЮОП ДМЙООЩК Й ХФПНЙФЕМШОЩК, Ч ДПТПЗЕ РТЕДУФПЙФ РТПВЩФШ, НПЦЕФ ВЩФШ ОЕ ПДОХ ОЕДЕМА. уПФОЙ Й ФЩУСЮЙ, ЧЕТПСФОП, РПЗЙВОХФ Ч РХФЙ ПФ ВПМЕЪОЕК, ЗПМПДБ Й ЦБЦДЩ. оП ПУФБМШОЩЕ ВХДХФ ЧПДЧПТЕОЩ ОБ ОПЧЩЕ НЕУФБ, Й РПДТБУФБАЭЕЕ РПЛПМЕОЙЕ ЪБВХДЕФ СЪЩЛ Й ПВЩЮБЙ УЧПЙИ ПФГПЧ, РТЕЧТБФЙФУС Ч БУУЙТЙКГЕЧ, ВХДЕФ ЧЕТПК Й РТБЧДПК УМХЦЙФШ ЪБЧПЕЧБФЕМСН, РТЕДБЧЫЙН ПЗОА Й НЕЮХ ПЮБЗЙ ЙИ РТЕДЛПЧ» [8]. рЕТЧЩЕ УЧПЙ РПИПДЩ ГБТШ ПВТХЫЙМ ОБ хТБТФХ, УПЛТХЫЙЧ Л 735 З. ЗПТДПЕ ГБТУФЧП, МЙЫЙЧ ЕЗП ЪОБЮЙФЕМШОЕКЫЙИ ФЕТТЙФПТЙК Й ЧЩЪЧБЧ ПУМБВМЕОЙЕ ГЕОФТБМШОПК ЧМБУФЙ [9]. чПЙОУФЧЕООЩК ГБТШ ФБЛЦЕ ЧЕДЈФ ХУРЕЫОЩЕ ЧПКОЩ Ч уЙТЙЙ, ОБЮБФЩЕ Ч 739 З. ЧЪСФЙЕН РПУМЕ ФТЈИМЕФОЕК ПУБДЩ ЗПТПДБ бТРБДБ. «дЕЧСФОБДГБФШ УЙТЙКУЛЙИ ЗПТПДПЧ ПО РТЕЧТБФЙМ Ч ОПЧХА БУУЙТЙКУЛХА РТПЧЙОГЙА, ДПИПДЙЧЫХА ДП НПТС Х вЙВМБ… чУС УЕЧЕТОБС ЮБУФШ уЙТЙЙ, Ф.Е. ДПМЙОБ пТПОФБ У РПВЕТЕЦШЕН, ВЩМБ ЪБИЧБЮЕОБ фЙЗМБФРБМБУБТПН III. оБУЕМЕОЙЕ ЬФЙИ ЪЕНЕМШ РЕТЕУЕМЙМЙ Ч оБЙТЙ» [10]. вЩМП РЕТЕУЕМЕОП 73000 ЮЕМПЧЕЛ. чПКОЩ ЬФПЗП ГБТС Ч уЙТЙЙ ЪБРЕЮБФМЕОЩ Й Ч вЙВМЙЙ, ЛПФПТБС ЧЕУШНБ ФПЮОП Й ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОП РЕТЕДБЈФ ЕЈ РЕТЙРЕФЙЙ. «фПЗДБ РПЫЕМ тЕГЙО, ГБТШ уЙТЙКУЛЙК, Й жБЛЕК, УЩО тЕНБМЙЙО, ГБТШ йЪТБЙМШУЛЙК, РТПФЙЧ йЕТХУБМЙНБ, ЮФПВЩ ЪБЧПЕЧБФШ ЕЗП, Й ДЕТЦБМЙ бИБЪБ Ч ПУБДЕ, ОП ПДПМЕФШ ОЕ НПЗМЙ. ч ФП ЧТЕНС тЕГЙО, ГБТШ уЙТЙКУЛЙК, ЧПЪЧТБФЙМ уЙТЙЙ еМБЖ Й ЙЪЗОБМ йХДЕЕЧ ЙЪ еМБЖБ; Й йДХНЕСОЕ ЧУФХРЙМЙ Ч еМБЖ, Й ЦЙЧХФ ФБН ДП УЕЗП ДОС. й РПУМБМ бИБЪ РПУМПЧ Л жЕЗМБЖЖЕММБУБТХ, ГБТА бУУЙТЙКУЛПНХ, УЛБЪБФШ: ТБВ ФЧПК Й УЩО ФЧПК С; РТЙДЙ Й ЪБЭЙФЙ НЕОС ПФ ТХЛЙ ГБТС уЙТЙКУЛПЗП Й ПФ ТХЛЙ ГБТС йЪТБЙМШУЛПЗП, ЧПУУФБЧЫЙИ ОБ НЕОС. й ЧЪСМ бИБЪ УЕТЕВТП Й ЪПМПФП, ЛБЛПЕ ОБЫМПУШ Ч ДПНЕ зПУРПДОЕН Й Ч УПЛТПЧЙЭОЙГБИ ДПНБ ГБТУЛПЗП, Й РПУМБМ ГБТА бУУЙТЙКУЛПНХ Ч ДБТ» (4гБТ. 16:5-8). «рТПФЙЧ бУУЙТЙЙ УПЪДБМБУШ ЛПБМЙГЙС ЧП ЗМБЧЕ У ГБТЈН дБНБУЛБ тЕГЙОПН Й ЙЪТБЙМШУЛЙН ГБТЈН рЕЛБИЙЕК. оБ УФПТПОЕ дБНБУЛБ Й йЪТБЙМС УФПСМ зБООПН, РТБЧЙФЕМШ зБЪЩ Й РТБЧЙФЕМШ ьМБНБ. л ЛПБМЙГЙЙ ОЕ РТЙНЛОХМ ЙХДЕКУЛЙК ГБТШ бИБЪ, ЛПФПТЩК УППВЭЙМ фЙЗМБФРБМБУБТХ П РМБОБИ ЧТБЦДЕВОЩИ ЕНХ ГБТЕК: …РТЙДЙ Й ЪБЭЙФЙ НЕОС (РТПУЙФ ПО — РТЙН. б.п.). уЧПА РТПУШВХ бИБЪ РПДЛТЕРЙМ ЪПМПФПН Й УЕТЕВТПН. ч 734 З. ДП О.Ь. фЙЗМБФРБМБУБТ ДЧЙОХМ УЧПЙ РПМЛЙ ОБ РПНПЭШ бИБЪХ» [11]. «ч 734 З. ДП О.Ь. ЧПКУЛБ фЙЗМБФ-рБМБУБТБ III, НПЗХЮЕЗП Й ОЕРПВЕДЙНПЗП ГБТС бУУЙТЙЙ, РТЙВМЙЦБМЙУШ Л дБНБУЛХ. гБТШ дБНБУЛБ тЕГЙО РПУРЕЫОП ХЛТЕРМСМ УФЕОЩ УЧПЕЗП ЗПТПДБ Й ЧПЪЧПДЙМ ОПЧЩЕ ВБЫОЙ. рТЙИПДЙМПУШ ФПТПРЙФШУС. лБЦДЩК ДЕОШ РТЙИПДЙМЙ ЮЈТОЩЕ ЧЕУФЙ, ПДОБ УФТБЫОЕЕ ДТХЗПК. бУУЙТЙКУЛЙЕ ЧПКОЩ ХЦЕ ПРХУФПЫЙМЙ рБМЕУФЙОХ, ТБЪЗТПНЙМЙ ОБЗПМПЧХ ВПЕЧЩЕ УЙМЩ ЙЪТБЙМШУЛПЗП ГБТС рЕЛБИБ, УПУФПСЧЫЕЗП Ч УПАЪЕ У дБНБУЛПН, Й ПФОЙНБМЙ Х ОЕЗП ЗПТПД ЪБ ЗПТПДПН. чУЛПТЕ РТЙВЩМЙ ОПЧЩЕ ЧЕУФОЙЛЙ Й У ЗПТЕЮША УППВЭЙМЙ, ЮФП ГБТШ рЕЛБИ ХВЙФ ЪБЗПЧПТЭЙЛБНЙ, Б ЙЪТБЙМШУЛЙЕ ЛОСЪШС ЧПЪЧЕМЙ ОБ РТЕУФПМ пУЙА, ЛПФПТЩК УНЙТЙМУС Й РПУМБМ фЙЗМБФ-рБМБУБТХ ГЕООЩЕ ДБТЩ, НПМС П НЙТЕ… уЙДПО, фЙТ Й ДТХЗЙЕ ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ ПФЛХРЙМЙУШ ФСЦЈМПК ДБОША» [12]. дБНБУЛ ПУФБМУС ПДЙО ОБ ПДЙО УП УФТБЫОЩН Й ВЕУРПЭБДОЩН ЧТБЗПН, РЕТЕРТБЧЙЧЫЙНУС ЮЕТЕЪ ТЕЛХ жБТЖБТ Й РПДУФХРЙЧЫЙН Л УФЕОБН дБНБУЛБ. чУРПНОЙМЙ МЙ Ч ЬФЙ ЗТПЪОЩЕ ДОЙ тЕГЙО Й ЦЙФЕМЙ ЗПТПДБ, ЮФП УПЧУЕН ОЕДБЧОП ПОЙ ФПЮОП ФБЛ ЦЕ, ЛБЛ ФЕРЕТШ БУУЙТЙКГЩ, УПЧЕТЫБМЙ ЗТБВЙФЕМШУЛЙЕ ОБВЕЗЙ, Ч ЮБУФОПУФЙ ОБ ЪЕНМЙ йЪТБЙМС Й йХДЩ? лБЛ ПОЙ ЦЗМЙ Й ХВЙЧБМЙ НЙТОЩИ ЦЙФЕМЕК, ЛПЧБТОП ОБТХЫБМЙ ЪБЛМАЮЈООЩЕ ДПЗПЧПТЩ, ЙЪДЕЧБМЙУШ ОБД РМЕООЙЛБНЙ? (уН. 3 гБТ. 20, 22 ЗМБЧЩ, 4 гБТ. 5-8; 10, 12-13 ЗМБЧЩ). лБЛ ПОЙ ЛБДЙМЙ УЧПЙН ЦЕУФПЛЙН ВПЗБН, ТЕМЙЗЙС ЛПФПТЩИ РТПРПЧЕДПЧБМБ ЛТПЧШ Й РТЕМАВПДЕСОЙЕ? лБЛ ПОЙ ХДПЧМЕФЧПТСМЙ УЧПЙ ОЙЪНЕООЩЕ РПИПФЙ, РПРЙТБС ЧУСЛЙЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ? вПЗ НОПЗПЛТБФОП ПВТБЭБМУС Л УЙТЙКГБН, ЦЙФЕМСН дБНБУЛБ У РТЙЪЩЧПН РПЛБСФШУС Й ПВТБФЙФШУС ПФ УЧПЙИ ЗТЕИПЧОЩИ ДЕМ, ОП ПОЙ ОЕ ЧОСМЙ РТЙЪЩЧХ вПЦЕУФЧЕООПК НЙМПУФЙ, ИПФС зПУРПДШ ЮЕТЕЪ УЧПЙИ РТПТПЛПЧ ЗПЧПТЙМ ПВ ЙИ ХЮБУФЙ (РПДТПВОЩК ТБЪВПТ ЙУФПТЙЙ, ТЕМЙЗЙЙ дБНБУУЛПЗП ГБТУФЧБ, ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, Ч НЕМШЮБКЫЙИ ДЕФБМСИ РТЕДУЛБЪБЧЫЙИ ЕЗП ХЮБУФШ, ВХДЕФ ДБО Ч ЛОЙЗЕ, РПУЧСЭЈООПК БТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА ЛОЙЗ гБТУФЧ, ТБВПФХ ОБД ЛПФПТПК УЕКЮБУ ЧЕДЈФ БЧФПТ). рПРЩФЛБ тЕГЙОБ ДБФШ ВПК БУУЙТЙКГБН РПД УФЕОБНЙ дБНБУЛБ ЪБЧЕТЫЙМБУШ РПМОЩН ТБЪЗТПНПН УЙТЙКГЕЧ. «рСФШ ФЩУСЮ ХВЙФЩИ Й ТБОЕОЩИ ПУФБМПУШ ОБ РПМЕ ВПС. юЕФЩТЕ ЧПЕОБЮБМШОЙЛБ ВЩМЙ ЪБИЧБЮЕОЩ ЦЙЧЩНЙ Й РТЙЧЕДЕОЩ Л БУУЙТЙКУЛПНХ ГБТА. фПФ РТЙЛБЪБМ РПУБДЙФШ ЙИ ОБ ЛПМ РЕТЕД УБНЩНЙ ЧПТПФБНЙ дБНБУЛБ. оБЮБМБУШ ПУБДБ… оП НЕУСГ РТПИПДЙМ ЪБ НЕУСГЕН, Б ЗПТПД ДЕТЦБМУС. зПТДП ЧЩУЙМЙУШ НПЭОЩЕ УФЕОЩ. нОПЗПЮЙУМЕООЩК ЗБТОЙЪПО ЪБЭЙЭБМ ВБЫОЙ Й ВБУФЙПОЩ. пВЙМШОЩИ ЪБРБУПЧ РТПДПЧПМШУФЧЙС Й ПТХЦЙС НПЗМП ИЧБФЙФШ ОБ РСФШ МЕФ. фЙЗМБФ-рБМБУБТ, РТПУФПСЧ УЧЩЫЕ ЗПДБ РПД УФЕОБНЙ ОЕРПЛПТОПЗП дБНБУЛБ, ТЕЫЙМУС ЙДФЙ ОБ ЫФХТН… рП РТЙЛБЪХ фЙЗМБФ-рБМБУБТБ Л АЦОПК УФЕОЕ дБНБУЛБ ВЩМЙ УФСОХФЩ 20 „ЧЕМЙЛЙИ НХИ“ — ФБЛ ОБЪЩЧБМЙУШ ПУБДОЩЕ УППТХЦЕОЙС… чУЛПТЕ Ч УФЕОЕ ВБЫОЙ ПВТБЪПЧБМБУШ ЪЙСАЭБС ВТЕЫШ, Й БУУЙТЙКУЛЙЕ ЧПЙОЩ ТЙОХМЙУШ ЧОХФТШ, ЙЪВЙЧБС ЪБЭЙФОЙЛПЧ. оБ ДТХЗПК ДЕОШ ТХИОХМЙ ЗПТПДУЛЙЕ ЧПТПФБ, Й РЕТЕДПЧПК БУУЙТЙКУЛЙК ПФТСД РТПОЙЛ ЧОХФТШ ЗПТПДБ. гЕМХА ОЕДЕМА РТПДПМЦБМЙУШ ХМЙЮОЩЕ ВПЙ. пЦЕУФПЮЈООЩЕ ДПМЗЙН УПРТПФЙЧМЕОЙЕН, БУУЙТЙКГЩ ОЕ ЭБДЙМЙ ОЙЛПЗП. тБОЕОЩН ТБЪВЙЧБМЙ ЗПМПЧЩ ВХМБЧБНЙ Й РЕТЕТЕЪБМЙ ЗПТМП ЛЙОЦБМБНЙ. йЪ ПИЧБЮЕООЩИ РМБНЕОЕН ДПНПЧ УРЕЫОП ЧЩЧПМБЛЙЧБМБУШ ДПНБЫОСС ХФЧБТШ, ЦЕОЭЙО, ДЕФЕК Й УФБТЙЛПЧ УЧСЪЩЧБМЙ РПРБТОП Й ХЗПОСМЙ Ч РМЕО. оБ ЧПУШНПК ДЕОШ Л фЙЗМБФ-рБМБУБТХ РТЙЧЕМЙ РПЛТЩФПЗП ТБОБНЙ, ЙУФЕЛБАЭЕЗП ЛТПЧША тЕГЙОБ. ъМПВОП ЧЪЗМСОХМ ОБ ОЕЗП БУУЙТЙКУЛЙК ГБТШ Й ЧЕМЕМ ПВЕЪЗМБЧЙФШ РПВЕЦДЈООПЗП. оЕУЛПМШЛЙН ЧПЕОБЮБМШОЙЛБН ПФТХВЙМЙ ОПУЩ. х УЕЧЕТОЩИ ЧПТПФ ЗПТПДБ ОБЗТПНПЪДЙМЙ ГЕМЩК ИПМН ЙЪ ПФТХВМЕООЩИ ЗПМПЧ. 20000 НЙТОЩИ ЦЙФЕМЕК ХЧЕМЙ Ч РМЕО» [13]. ч 729 ЗПДХ БУУЙТЙКГЩ ЪБЧПЈЧЩЧБАФ чБЧЙМПО. «фЙЗМБФРБМБУБТ РТЙУПЕДЙОЙМ чБЧЙМПОЙА Л УЧПЕНХ ПВЫЙТОПНХ ЗПУХДБТУФЧХ, ЪБТХЮЙЧЫЙУШ РПДДЕТЦЛПК ЧБЧЙМПОУЛПЗП ЦТЕЮЕУФЧБ. гБТШ, ЛБЛ ПО ЗПЧПТЙФ Ч УЧПЕК ОБДРЙУЙ, РТЙОЈУ ЮЙУФЩЕ ЦЕТФЧЩ вЬМХ… ЧЕМЙЛЙН ВПЗБН, НПЙН ЧМБДЩЛБН… Й ПОЙ ЧПЪМАВЙМЙ НПЈ ЦТЕЮЕУЛПЕ ДПУФПЙОУФЧП» [14]. зПТДЩК ГБТШ ПФТЈЛУС ПФ йУФЙООПЗП вПЗБ, ЙЪВТБЧ ЙДПМПЧ, ЛПФПТЩН Й РТЙОПУЙМ ЦЕТФЧЩ. бРПУФПМ рБЧЕМ РЙЫЕФ: «…ЮФП СЪЩЮОЙЛЙ, РТЙОПУС ЦЕТФЧЩ, РТЙОПУСФ ВЕУБН…» (1лПТ. 10:20), Й ДЕКУФЧЙФЕМШОП, ЪБ ДЕКУФЧЙСНЙ БУУЙТЙКУЛПЗП ЧМБДЩЛЙ ЧЙДЕО УФТБЫОЩК РПЮЕТЛ ЛОСЪС ФШНЩ, УВЙЧЫЕЗП ОБТПД бУУЙТЙЙ ЧОПЧШ ОБ РХФШ ЗТЕИБ Й РПЗЙВЕМЙ, ЛПФПТБС ОЕНЙОХЕНП РТЙВМЙЦБМБУШ Л ЧЕМЙЛПК ЙНРЕТЙЙ, ЙУРЩФЩЧБАЭЕК УЧПК РПУМЕДОЙК ТПЛПЧПК ЧЪМЈФ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 91.

[2] фБН ЦЕ, У. 91.

[3] уБДБЕЧ, хЛБЪ. УПЮ., У. 94.

[4] йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, РПД. ТЕД. ч. й. лХЪЙЭЙОБ, н, чЩУЫБС ЫЛПМБ, 2001, У. 149.

[5] уБДБЕЧ, хЛБЪ. УПЮ., У. 94.

[6] уБДБЕЧ, хЛБЪ. УПЮ., У. 95.

[7] мЙРЙО м., вЕМПЧ б., зМЙОСОЩЕ ЛОЙЗЙ, н, 1952, У. 159-161.

[8] мЙРЙО, вЕМПЧ, хЛБЪ. УПЮ., У. 161-162.

[9] рЙПФТПЧУЛЙК в. в., чБОУЛПЕ ГБТУФЧП (хТБТФХ), н, чПУФПЮОБС МЙФЕТБФХТБ, 1959, У. 81-83.

[10] уБДБЕЧ, хЛБЪ. УПЮ., У. 99; чУЕНЙТОБС ЙУФПТЙС, хЛБЪ. УПЮ., ф. 3, У. 167.

[11] уБДБЕЧ. ХЛБЪ. УПЮ. У. 99-100.

[12] дТЕЧОЙК чПУФПЛ, РПД ТЕД. ч. ч. уФТХЧЕ, н, хЮРЕДЗЙЪ, 1953, У. 116-117.

[13] дТЕЧОЙК ЧПУФПЛ, хЛБЪ. УПЮ., У. 119-120.

[14] бЧДЙЕЧ ч. й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, н, зПУРПМЙФЙЪДБФ, 1953, У. 446.


гБТШ, ЛПФПТПЗП ОЕ ИПФЕМЙ РТЙЪОБЧБФШ РПУМЕ УНЕТФЙ

ч 727 ЗПДХ ГБТШ фЙЗМБФРБМБУБТ III ХНЙТБЕФ, ПУФБЧЙЧ УЧПЕНХ УЩОХ Й ОБУМЕДОЙЛХ уБМНБОБУУБТХ V ПЗТПНОХА ДЕТЦБЧХ. лБЛ ГБТШ чБЧЙМПОБ фЙЗМБФРБМБУБТ ОПУЙМ ЙНС рХМ (жХМ) [1], РПД ЛПФПТЩН ПО ХРПНЙОБЕФУС Ч 4гБТ. 15:19. «чУС РПУМЕДХАЭБС ЙУФПТЙС бУУЙТЙЙ — ЬФП ОЕРТЕТЩЧОБС ГЕРШ ЛТПЧБЧЩИ ЧПКО Й ЗТБВЙФЕМШУЛЙИ РПИПДПЧ» [2]. уБМНБОБУУБТ V ПЛБЪБМУС ЧЕУШНБ ДЕСФЕМШОЩН РТБЧЙФЕМЕН. «у ГЕМША РПДБЧЙФШ ЧПУУФБОЙЕ, ЛПФПТПЕ РПДЗПФБЧМЙЧБМ РТБЧЙФЕМШ ЖЙОЙЛЙКУЛПЗП ЗПТПДБ фЙТБ уБМНБОБУБТ УПЧЕТЫЙМ ДЧБ РПИПДБ ОБ ЪБРБД РТПФЙЧ фЙТБ Й ЕЗП УПАЪОЙЛБ ЙЪТБЙМШУЛПЗП ГБТС пУЙЙ. бУУЙТЙКУЛЙЕ ЧПКУЛБ ТБЪВЙМЙ ЙЪТБЙМШФСО Й ПУБДЙМЙ ПУФТПЧОХА ЛТЕРПУФШ фЙТ Й УФПМЙГХ йЪТБЙМС» [3]. уЧСЭЕООПЕ рЙУБОЙЕ ПРЙУЩЧБЕФ ЬФХ ВПТШВХ йЪТБЙМС У бУУЙТЙЕК (4гБТ. 17 ЗМБЧБ), РТЙЧЕДЫХА Ч ЛПОГЕ ЛПОГПЧ Л ЙУЮЕЪОПЧЕОЙА йЪТБЙМШУЛПЗП ГБТУФЧБ Й БУУЙНЙМСГЙЙ 10 ЕЧТЕКУЛЙИ ЛПМЕО. оП уБМНБОБУУБТХ V ВЩМП ОЕ УХЦДЕОП ХЧЙДЕФШ РБДЕОЙЕ ЧЪСФПК ЙН Ч ПУБДХ уБНБТЙЙ. дЕМП Ч ФПН, ЮФП ВПТСУШ ЪБ ХУЙМЕОЙЕ ГБТУЛПК ЧМБУФЙ, уБМНБОБУУБТ ОБЮБМ ТСД ТЕЖПТН. «рЩФБСУШ ПЗТБОЙЮЙФШ ЧМЙСОЙЕ ВПЗБФЩИ ФПТЗПЧГЕЧ Й ЧЩУЫЕЗП ЦТЕЮЕУФЧБ, ГБТШ ПФНЕОЙМ РТЙЧЙМЕЗЙЙ Й ЙННХОЙФЕФ УБНПХРТБЧМСАЭЙИУС ФПТЗПЧЩИ ЗПТПДПЧ Ч бУУЙТЙЙ (бЫЫХТ, иБТТБО) Й чБЧЙМПОЙЙ (чБЧЙМПО, уЙРРБТ, оЙРРХТ, хТХЛ), Б ФБЛЦЕ ИТБНПЧ, ЮФП РТЙЧЕМП Л ПВПУФТЕОЙА РПМЙФЙЮЕУЛПК ВПТШВЩ НЕЦДХ ЦТЕЮЕУЛП-ФПТЗПЧЩНЙ Й ЧПЕООЩНЙ ЛТХЗБНЙ» [4]. ч ТЕЪХМШФБФЕ ЬФПК ВПТШВЩ уБМНБОБУБТ V ВЩМ Ч 722 З. УЧЕТЦЕО Й ХВЙФ, Б ОБ РТЕУФПМ ЧПЪЧЕДЈО ПДЙО ЙЪ ЕЗП, ЧЙДЙНП, НМБДЫЙИ ВТБФШЕЧ, РТЙОСЧЫЙК ЙНС уБТЗПО [5]. «йНС уБТЗПО (РП-БУУЙТЙКУЛЙ — ыБТТХЛЙО) ПЪОБЮБЕФ „ГБТШ ъБЛПООЩК“ ЙМЙ „ГБТШ йУФЙООЩК“. чПЪНПЦОП, ГБТШ ИПФЕМ ЬФЙН РПДЮЕТЛОХФШ, ЮФП ПО ЪБЛПООЩН РХФЈН РПМХЮЙМ ЧМБУФШ, ИПФС ОБ ДЕМЕ ПОБ ВЩМБ ОБУЙМШУФЧЕООП ПФОСФБ Х УФБТЫЕЗП ВТБФБ» [6]. у ЙНЕОЕН ЬФПЗП ГБТС УЧСЪБОБ ЙОФЕТЕУОБС ЙУФПТЙС. дЕМП Ч ФПН, ЮФП ЧРМПФШ ДП XIX ЧЕЛБ ЕЗП ЙНС ХРПНЙОБМПУШ ФПМШЛП Ч вЙВМЙЙ: «ч ЗПД, ЛПЗДБ фБТФБО РТЙЫЕМ Л бЪПФХ, ВЩЧ РПУМБО ПФ уБТЗПОБ, ГБТС бУУЙТЙКУЛПЗП, Й ЧПЕЧБМ РТПФЙЧ бЪПФБ, Й ЧЪСМ ЕЗП…» (йУ. 20:1); ФПЗДБ ЛБЛ ОЙ ПДЙО ЙЪЧЕУФОЩК ОБ ФПФ НПНЕОФ ОБХЛЕ ДПЛХНЕОФ ЧППВЭЕ ОЙЮЕЗП ОЕ УППВЭБМ ПВ ЬФПН РТБЧЙФЕМЕ. оБКДЕООЩЕ ОПЧЩЕ ЗМЙОСОЩЕ ФБВМЙЮЛЙ ОЙ УМПЧПН ОЕ ХРПНЙОБМЙ П ФПН, ЮФП Ч бУУЙТЙЙ Ч ФЕ ЗПДЩ, П ЛПФПТЩИ ЗПЧПТЙФ вЙВМЙС, РТБЧЙМ ГБТШ У ФБЛЙН ЙНЕОЕН. фБЛБС УЙФХБГЙС Ч ОБХЛЕ РТЙЧЕМБ Л ФПНХ, ЮФП ХЮЈОЩЕ ЪБСЧЙМЙ: ГБТС бУУЙТЙЙ уБТЗПОБ, ЦЙЧЫЕЗП Ч VIII ЧЕЛЕ, ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБМП! вЙВМЙС ПЫЙВБЕФУС, ХРПНЙОБС ФБЛПЕ ЙНС. ч ПЮЕТЕДОПК ТБЪ БЧФПТЙФЕФ рЙУБОЙС, ЛБЛ ЙУФПТЙЮЕУЛПК ЛОЙЗЙ, ВЩМ РПУФБЧМЕО РПД ЧПРТПУ, ВХДХЮЙ ЧЩУЧЕФМЕО Ч ОЕРТЙЗМСДОПН УЧЕФЕ, ЛБЛ ЙУФПЮОЙЛ, ТБУУЛБЪЩЧБАЭЙК П ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБЧЫЙИ РТБЧЙФЕМСИ. «уХЭЕУФЧПЧБМ МЙ БУУЙТЙКУЛЙК ГБТШ уБТЗПО Ч ДЕКУФЧЙФЕМШОПУФЙ? бТИЕПМПЗЙС ХФЧЕТЦДБЕФ: ДБ. тБУЛПРЛЙ, РТПЧЕДЈООЩЕ Ч ЛПОГЕ XIX УФПМЕФЙС Ч ДТЕЧОЕН ЗПТПДЕ оЙОЕЧЙЙ, ДБМЙ ВМЕУФСЭЕЕ РПДФЧЕТЦДЕОЙЕ УМПЧ йУБЙЙ. вЩМП ПВОБТХЦЕОП ОЕ ФПМШЛП ЙНС уБТЗПОБ, ОП Й ЕЗП ДЧПТЕГ Й ЙЪПВТБЦЕОЙС. уТЕДЙ ОБКДЕООЩИ ФЕЛУФПЧ ЕУФШ ПДОБ ПУПВЕООП РПДФЧЕТЦДБАЭБС йУБЙА ЪБРЙУШ. пОБ РПЧЕУФЧХЕФ, ЮФП ГБТШ бЪПФУЛЙК бГХТ ПФЛБЪБМУС РПЧЙОПЧБФШУС уБТЗПОХ, уБТЗПО РПУМБМ ЧПКУЛБ, УЧЕТЗ бГХТБ ОБ ФТПО ЕЗП ВТБФБ бИЙНЕФБ. оБКДЕООЩЕ ФЕЛУФЩ РПДФЧЕТЦДБАФ ЧЕТУЙА П ФПН, ЮФП уБМНБОБУУБТ ХНЕТ ЧП ЧТЕНС ЧПКОЩ У уБНБТЙЕК Й уБТЗПО ХОБУМЕДПЧБМ ЕЗП ЧМБУФШ» [7]. юЕТЕЪ УЧПЙИ РТПТПЛПЧ зПУРПДШ НОПЗПЛТБФОП ПВТБЭБМУС Л йЪТБЙМА У РТЙЪЩЧПН ПВТБФЙФШУС, РПЛБСФШУС Ч УЧПЙИ ЗТЕИБИ: «уМХЫБКФЕ ЬФП УМПЧП, Ч ЛПФПТПН С РПДОЙНХ РМБЮ П ЧБУ, ДПН йЪТБЙМЕЧ. хРБМБ, ОЕ ЧУФБЕФ ВПМЕЕ ДЕЧБ йЪТБЙМЕЧБ! РПЧЕТЦЕОБ ОБ ЪЕНМЕ УЧПЕК, Й ОЕЛПНХ РПДОСФШ ЕЕ. йВП ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЗПТПД, ЧЩУФХРБЧЫЙК ФЩУСЮЕА, ПУФБОЕФУС ФПМШЛП У УПФОЕА, Й ЧЩУФХРБЧЫЙК УПФОЕА, ПУФБОЕФУС У ДЕУСФЛПН Х ДПНБ йЪТБЙМЕЧБ. йВП ФБЛ ЗПЧПТЙФ зПУРПДШ ДПНХ йЪТБЙМЕЧХ: ЧЪЩЭЙФЕ нЕОС, Й ВХДЕФЕ ЦЙЧЩ» (бН. 5:1-4). оП ЙЪТБЙМШФСОЕ ОЕ ФПМШЛП ОЕ РПЛБСМЙУШ, ОП ОБРТПФЙЧ, Ч УЧПЕК ДХИПЧОПК ТЕМЙЗЙПЪОПК ЗПТДЩОЕ УЮЙФБМЙ УЕВС ЧЕУШНБ РТБЧЕДОЩНЙ Й УЧСФЩНЙ МАДШНЙ. цЙЧХА ЧЕТХ Ч вПЗБ ПОЙ ЪБНЕОЙМЙ ЖПТНБМШОЩНЙ РТБЪДОЙЛБНЙ Й ПВТСДБНЙ. гЕТЛПЧОЩЕ ЙЕТБТИЙ РПЗТСЪМЙ Ч ЛПТТХРГЙЙ, Б РТБЧЙФЕМЙ Ч РПМЙФЙЮЕУЛЙИ ГЕМСИ РТЙУРПУБВМЙЧБМЙ ТЕМЙЗЙА йУФЙООПЗП вПЗБ Л СЪЩЮЕУЛЙН ЛХМШФБН, ВЩЧЫЙН ПЮЕОШ РПРХМСТОЩНЙ Ч ОБТПДЕ. рПДТПВОП ЙУФПТЙС Й РТЙЮЙОЩ РБДЕОЙС йЪТБЙМШУЛПЗП ГБТУФЧБ ВХДХФ ЙЪМПЦЕОЩ Ч НПОПЗТБЖЙЙ, РПУЧСЭЈООПК БТИЕПМПЗЙЙ ЛОЙЗЙ гБТУФЧ. йФБЛ, йЪТБЙМШ УПЪОБФЕМШОП ПФУФХРЙМ ПФ уЧПЕЗП вПЗБ, ПФЧЕТЗОХЧ еЗП МАВПЧШ Й РПЛТПЧЙФЕМШУФЧП. пО УБН ЧЩВТБМ УЕВЕ ХЮБУФШ. «ч РЕТЧЩК ЦЕ ЗПД УЧПЕЗП ГБТУФЧПЧБОЙС уБТЗПО ЧЪСМ уБНБТЙА, РМЕОЙЧ ГБТС пУЙА Й ТБЪЗТПНЙЧ йЪТБЙМШ. 27280 ЮЕМПЧЕЛ ВЩМЙ РЕТЕУЕМЕОЩ Ч нЙДЙА, нЕУПРПФБНЙА, бУУЙТЙА, Ч З. лБМБИ. оБ ЙИ НЕУФП, Ч йЪТБЙМШ РЕТЕУЕМЙМЙ ЛПМПОЙУФПЧ ЙЪ ЪБЧПЈЧБООЩИ РТПЧЙОГЙК ОЙЦОЕЗП фЙЗТБ. оПЧПК БУУЙТЙКУЛПК РТПЧЙОГЙЕК РТБЧЙМЙ БУУЙТЙКУЛЙЕ ОБНЕУФОЙЛЙ Й ЮЙОПЧОЙЛЙ. ч ПДОПК ЙЪ УЧПЙИ РЕТЧЩИ ЪБРЙУЕК Ч МЕФПРЙУЙ уБТЗПО РТПЧПЪЗМБУЙМ: «ч ОБЮБМЕ НПЕЗП ГБТУФЧПЧБОЙС С ПУБДЙМ Й ЧЪСМ… ЗПТПД уБНБТЙА. 27280 ЮЕМПЧЕЛ ПВЙФБФЕМЕК ЕЗП С ХЧЈМ. с ЧЪСМ 50 ЛПМЕУОЙГ ОБ НПА ГБТУЛХА ДПМА. с ХЧЈМ РМЕООЩИ Ч бУУЙТЙА Й ОБ ЙИ НЕУФП РПУМБМ МАДЕК НОПА РПВЕЦДЈООЩИ УФТБО. с РПУФБЧЙМ ОБД ОЙНЙ НПЙИ ЮЙОПЧОЙЛПЧ Й ОБНЕУФОЙЛПЧ Й ПВМПЦДЙМ ЙИ ФБЛПК ЦЕ ДБОША, ЛБЛ ЙИ ПВЛМБДЩЧБМЙ РТЕЦОЙЕ БУУЙТЙКУЛЙЕ ГБТЙ» [8]. уБНБТЙС ВЩМБ УТБЧОЕОБ У ЪЕНМЈК, Б РЕТЕУЕМЕООЩЕ 10 ЛПМЕО йЪТБЙМЕЧЩИ ЧУЛПТЕ БУУЙНЙМЙТПЧБМЙУШ ОБ ОПЧЩИ ДМС УЕВС ЪЕНМСИ нЕУПРПФБНЙЙ, УТЕДЙ ДТХЗЙИ ОБТПДПЧ. [9]. ч РПУМЕДХАЭЙЕ ЗПДЩ уБТЗПО УПЧЕТЫБЕФ РПВЕДПОПУОЩЕ РПИПДЩ РТПФЙЧ хТБТФХ [10], ОБОЕУС ЕНХ УФТБЫОЩЕ РПТБЦЕОЙС. чПФ, ЛБЛ УБН уБТЗПО ПРЙУЩЧБЕФ УЧПК РПИПД. «хЙЫДЫ, ПВМБУФШ УФТБОЩ НБОЕЕЧ, ЛПФПТХА ПФОСМ Й ЧЪСМ УЕВЕ хТУБ (тХУБ) (ГБТШ хТБТФХ — РТЙН. б.п.), — ЕЈ НОПЗЙЕ РПУЕМЕОЙС, ЮФП ЛБЛ ЪЧЈЪДЩ ОЕВЕУОЩЕ ОЕ ЙНЕМЙ ЮЙУМБ, РПЛПТЙМ С, ЙИ ХЛТЕРМЈООЩЕ УФЕОЩ ЧНЕУФЕ У ОБУЩРША ЙИ ПУОПЧБОЙС С ТБЪВЙМ, ЛБЛ ЗПТЫЛЙ, Й УТБЧОСМ У ЪЕНМЈА, НОПЗПЮЙУМЕООЩЕ ЙИ БНВБТЩ ВЕЪ ЮЙУМБ С ПФЛТЩМ Й СЮНЕОЈН ВЕЪ УЮЈФБ ОБЛПТНЙМ НПЈ ЧПКУЛП… ЛПМЕУОЙГХ ОПЗ НПЙИ С РПМПЦЙМ ОБ ЪБФЩМЛЙ МАДЕК… ОБ хТБТФХ Й ЧУА ПВМБУФШ ОБОЈУ С ОЕУЮБУФШС Й ЪБУФБЧЙМ МАДЕК, ЦЙЧХЭЙИ ФБН УФПОБФШ Й РМБЛБФШ» [11]. л 714 ЗПДХ У хТБТФХ ВЩМП РТБЛФЙЮЕУЛЙ РПЛПОЮЕОП, ТЕБМШОПК УЙМЩ ПОП ХЦЕ ВПМШЫЕ ОЕ РТЕДУФБЧМСМП. ъБУФБЧЙМ УЙМПК ПТХЦЙС ГБТШ УЛМПОЙФШУС Й фЙТ, ЧПУУФБЧЫЙК ВЩМП РТПФЙЧ бУУЙТЙЙ. рПВЕДЙМ ПО Й ОПЧПЕ ЧПУУФБОЙЕ Ч чБЧЙМПОЙЙ. й ДБЦЕ ДБМЈЛЙК лЙРТ РТЙОЈУ ЕНХ ДБОШ. лБЦДБС ОПЧБС ЧПКОБ уБТЗПОБ УПРТПЧПЦДБМБУШ ЧЩУЕМЕОЙЕН РПЛПТЈООПЗП ОБУЕМЕОЙС. фБЛ, ТБЪЗТПНЙЧ ПВМБУФШ вЙФ-сЛЙО, ПО ЧЩУЕМЙМ ПФФХДБ 90000 ЮЕМПЧЕЛ [12]. чПКОЩ уБТЗПОБ УПРТПЧПЦДБМЙУШ ЦЕУФПЛПУФША ДТЕЧОЙИ БУУЙТЙКУЛЙИ ГБТЕК. «п уБТЗПОЕ ЗПЧПТЙФУС, ЮФП ЧУЕ ЕЗП ЦЕУФПЛПУФЙ УМХЦЙМЙ „РТПРБЗБОДЙУФУЛЙН ГЕМСН“, Й ЙНЕООП ПОЙ ЧПЪЧЕМЙ бУУЙТЙА ОБ РШЕДЕУФБМ, ПУОПЧБООЩК ОБ ХЗОЕФЕОЙЙ ЧМБУФЙ» [13]. рПНЙНП ДПМЗЙИ, ОЕУЛПОЮБЕНЩИ ЧПКО уБТЗПО ЪБОЙНБЕФУС ВХТОПК УФТПЙФЕМШОПК ДЕСФЕМШОПУФША. й ПУОПЧОПК УТЕДЙ ОЕЈ УФБОПЧЙФУС ЧПЪЧЕДЕОЙЕ ОПЧПК УФПМЙГЩ, ГБТУЛПК ТЕЪЙДЕОГЙЙ дХТ-ыБТТХЛЙОБ (РПДТПВОПЕ ПРЙУБОЙЕ ЬФПЗП ДЧПТГБ УН. ОЙЦЕ), ЛПФПТБС ВЩМБ ЪБМПЦЕОБ Ч 712 З. ДП И.Ь. Й Ч ЛПФПТХА Ч 705 З. РЕТЕЕЪЦБЕФ ГБТШ. «уБТЗПО РПЧЕУФЧХЕФ: «с РПУЕМЙМУС ЧП ДЧПТГЕ ЧНЕУФЕ У ОБЮБМШОЙЛБНЙ ПВМБУФЕК, У ОБНЕУФОЙЛБНЙ, У НХДТЕГБНЙ, У ЧЕМШНПЦБНЙ… с РПЧЕМЕМ УМПЦЙФШ ФБН ЪПМПФП, УЕТЕВТП, ЧБЪЩ ЙЪ ЪПМПФБ Й УЕТЕВТБ, ДТБЗПГЕООЩЕ ЛБНОЙ ТБЪМЙЮОЩИ ГЧЕФПЧ, ЦЕМЕЪП, МШОСОЩЕ Й ЫЕТУФСОЩЕ НБФЕТЙЙ, НБФЕТЙЙ ЗПМХВЩЕ Й РХТРХТОЩЕ, ЦЕНЮХЗ, УБОДБМ, ЮЕТОПЕ ДЕТЕЧП; РПЧЕМЕМ РПУФБЧЙФШ ФБН ЛПОЕК, ПУМПЧ, НХМПЧ, ЧЕТВМАДПЧ Й ВЩЛПЧ. дБ ВМБЗПУМПЧЙФ бЫЫХТ, ПФЕГ ВПЗПЧ, ЬФЙ ЮЕТФПЗЙ ОБ ДПМЗЙЕ, ДПМЗЙЕ ДОЙ!» [14]. рПЮФЙ ДЧБДГБФШ МЕФ,ЧЕДС ОЕУЛПОЮБЕНЩЕ ЧПКОЩ, ХВЙЧБС Й НХЮБ МАДЕК, РЕТЕУЕМСС ГЕМЩЕ ОБТПДЩ, УТБЧОЙЧБС У ЪЕНМЈК ЗПТПДБ ГБТШ ИПФЕМ Ч ЛПОГЕ УЧПЙИ ДОЕК ОБУМБДЙФШУС ЦЙЪОША Ч ТПУЛПЫОПН ДЧПТГЕ, Ч ПЛТХЦЕОЙЙ ХЮЈОЩИ, ОБМПЦОЙГ, УПЪЕТГБС РМЕООЩИ ГБТЕК, УЙДЕЧЫЙИ ОБ ГЕРЙ Х ЧИПДБ Ч ЕЗП ДЧПТЕГ, ХРЙЧБСУШ УЧПЙН НПЗХЭЕУФЧПН. оП ЛТПЧПЦБДОПНХ ГБТА ЬФПЗП ВЩМП ОЕ ДБОП, ПО РПЗЙВБЕФ Ч 705 ЗПДХ Ч ПДОПК ЙЪ ВЙФЧ ОБ ПЛТБЙОЕ УЧПЕЗП ЧЕМЙЛПЗП ГБТУФЧБ. оП, РПДПВОП РТПЛМСФЙА, ПО ПУФБЧЙМ РПУМЕ УЕВС УЩОБ, ПФ ПДОПЗП ЙНЕОЙ ЛПФПТПЗП ВХДХФ ЪБЛТЩЧБФШ Ч ХЦБУЕ МЙГБ ГЕМЩЕ ОБТПДЩ, ЛПФПТЩК РТЕЧЪПКДЈФ Ч ЦЕУФПЛПУФЙ ЧУЕИ БУУЙТЙКУЛЙИ ГБТЕК, ЛПФПТЩК ПФЛТЩФП ВТПУЙФ ЧЩЪПЧ вПЗХ, ЛПФПТЩК ВХДЕФ ХВЙФ УБНЩНЙ ВМЙЪЛЙНЙ ДМС УЕВС МАДШНЙ. йНС ЕНХ — ГБТШ уЙОБИИЙТЙВ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. — м.: пзйъ, 1935, ф. 2, У. 46.

[2] мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952, У. 163.

[3] бЧДЙЕЧ ч.й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — м.: зПУРПМЙФЙЪДБФ, 1953, У. 446.

[4] йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, РПД. ТЕД. ч. й. лХЪЙЭЙОБ, хЛБЪ. УПЮ, У. 151.

[5] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 101.

[6] уБДБЕЧ. хЛБЪ. УПЮ. У. 102.

[7] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 194.

[8] уБДБЕЧ. хЛБЪ. УПЮ. У. 102.

[9] зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС, н, фЕТТБ, 1998, У. 133.

[10] рЙПФТПЧУЛЙК в.в. чБОУЛПЕ ГБТУФЧП (хТБТФХ). — н.: чПУФПЮОБС МЙФЕТБФХТБ, 1959, У. 93-111.

[11] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ. У. 105, 109, 110.

[12] чУЕНЙТОБС ЙУФПТЙС. хЛБЪ. УПЮ. ф. 3 У. 173.

[13] вПКД. хЛБЪ. УПЮ. У. 197.

[14] уБДБЕЧ. хЛБЪ. УПЮ. У. 108.


гБТШ, ВТПУЙЧЫЙК ЧЩЪПЧ вПЗХ

«уЙОБИИЕТЙВ ВЩМ ЧП ЧУЕИ ПФОПЫЕОЙСИ ОБФХТПК ОЕПВЩЛОПЧЕООПК. пО ВЩМ ЮТЕЪЧЩЮБКОП ПДБТЈООЩН ЮЕМПЧЕЛПН, ХЧМЕЛБМУС УРПТФПН, ЙУЛХУУФЧПН, ОБХЛПК Й Ч ПУПВЕООПУФЙ ФЕИОЙЛПК; ОП ЧУЕ ЬФЙ ДПУФПЙОУФЧБ УЧПДЙМ ОБ ОЕФ ЕЗП ВЕЫЕОЩК, ОЕХЛТПФЙНЩК ОТБЧ: УЧПЕОТБЧОЩК, ЧУРЩМШЮЙЧЩК уЙОБИИЕТЙВ ОЕ УПЙЪНЕТСМ ГЕМШ Й УТЕДУФЧБ Й ЫЈМ ОБРТПМПН Л РПУФБЧМЕООПК ГЕМЙ. йНЕООП РПЬФПНХ ПО РТЕДУФБЧМСМ УПВПК РПМОХА РТПФЙЧПРПМПЦОПУФШ ИПТПЫЕНХ ЗПУХДБТУФЧЕООПНХ ДЕСФЕМА» [1]. чУФХРЙЧ ОБ РТЕУФПМ, ОПЧЩК ГБТШ ЧЙДЕМ, ЮФП бУУЙТЙС, ОЕУНПФТС ОБ ЧОЕЫОЕЕ ЧЕМЙЛПМЕРЙЕ, ДЕТЦЙФУС ОБ ЧПМПУЛЕ ПФ ЗЙВЕМЙ. цЕУФПЛПУФШ Й ОБУЙМЙЕ, ОБ ЛПФПТЩИ ВЩМП РПУФТПЕОП ЬФП ЗПУХДБТУФЧП, ДБЧБМП УЧПЙ РМПДЩ Ч ЧЙДЕ РПУФПСООЩИ ЧПУУФБОЙК РПЛПТЈООЩИ ОБТПДПЧ, ПВОЙЭБОЙС ОБУЕМЕОЙС, НПТБМШОПЗП ТБЪМПЦЕОЙС ПВЭЕУФЧБ. ч ЬФЙИ ПВУФПСФЕМШУФЧБИ ГБТШ ТЕЫБЕФ, ЮФП ФПМШЛП ХУЙМЕОЙЕ ЬФПК УБНПК ЦЕУФПЛПУФЙ НПЦЕФ УРБУФЙ УФТБОХ Й УПИТБОЙФШ ЕЈ МЙДЙТХАЭЕЕ РПМПЦЕОЙЕ Ч НЙТЕ.

гБТУФЧЕООЩК НБОШСЛ-ХВЙКГБ

чЗМСДЩЧБСУШ Ч МЙЮОПУФШ ОБУМЕДОЙЛБ уБТЗПОБ, НЩ РПЙУФЙОЕ ЧЙДЙН ПДЕТЦЙНПЗП УБФБОПК ЮЕМПЧЕЛБ. чЮЙФБЕНУС Ч ЕЗП МЕФПРЙУЙ: «БТБНЕКУЛЙЕ РМЕНЕОБ, ОЕРПЛПТОЩЕ НОЕ, С ЪБИЧБФЙМ. 208 ФЩУСЮ ЮЕМПЧЕЛ ПФ НБМБ ДП ЧЕМЙЛБ, НХЦЮЙО Й ЦЕОЭЙО… С ХЧЈМ Ч бУУЙТЙА… зПТПД вЙФ-лЙМБНЪБИ, ЗПТПД иБТДЙЫРЙ, ЗПТПД вЙФ-лХВВБФЙ С ПУБДЙМ Й ЧЪСМ. б ЗПТПДБ ЙИ НБМЩЕ, ЛПЙН Й УЮЈФБ ОЕФ, С ТБЪТХЫЙМ, УОЈУ, ПВТБФЙМ Ч ТХЙОЩ. ыБФТЩ Й РБМБФЛЙ ЙИ, С УРБМЙМ ПЗОЈН, РТЕДБМ РМБНЕОЙ… УФТБОХ ьММЙНЙ… С ОЙУРТПЧЕТЗ РПДПВОП ХТБЗБОХ. зПТПД нБТХВЙЫФЙ Й ЗПТПД бЛЛХДДХ… ЧНЕУФЕ У 34 ЗПТПДБНЙ НБМЩНЙ, ЮФП Ч ПЛТЕУФОПУФСИ ЙИ, С ПУБДЙМ, ЧЪСМ, ТБЪТХЫЙМ, УОЈУ, ПЗОЈН УРБМЙМ… с РПДУФХРЙМ Л ьЛТПОХ, РТБЧЙФЕМЕК Й ЛОСЪЕК, ЛПФПТЩЕ УПЗТЕЫЙМЙ, С ХВЙМ Й ФТХРЩ ЙИ РПЧЕУЙМ ОБ ЛПМШСИ ЧПЛТХЗ ЗПТПДБ… УФТБОХ вЙФ-сЛЙО… ЗПТПДБ ЕЗП ЧЪСМ, ТБЪТХЫЙМ ПВМБУФЙ Ч ТХЙОЩ… ЗПТПДБ фХНХТТЙ, ЗПТПДБ ыБТХН, ЗПТПДБ ьЪБНБ, ЗПТПДБ лЙВЫХ, ЗПТПДБ иБМШЗЙДДБ, ЗПТПДБ лХБ, ЗПТПДБ лБОБ… ЗПТПДБ ЙИ С ЪБИЧБФЙМ, ЪБВТБМ РПМПО, ТБЪТХЫЙМ, УПЛТХЫЙМ, РТЕДБМ ПЗОА… ЗПТПД хЛЛХ С ПУБДЙМ, ЧЪСМ, ЪБИЧБФЙМ РПМПО, ЧУЈ, ЮФП ВЩМП, ДПВТП Й ЙНХЭЕУФЧП, УПЛТПЧЙЭБ ДЧПТГБ ЙЪ ОЕЗП С ЧЩОЕУ, РТЙЮЙУМЙМ Л РПМПОХ Й ЪБВТБМ 33 ЗПТПДБ ОБ ЛТБА ПВМБУФЙ. мАДЕК, ЛПОЕК, ЛТХРОЩК Й НЕМЛЙК УЛПФ ЙЪ ОЙИ С ЪБВТБМ, Б ЗПТПДБ УЦЈЗ, ТБЪТХЫЙМ, ПЗОА РТЕДБМ… зПТПД вЙФ-иБЙТЙ Й ЗПТПД тБЪБ… 34 ЗПТПДБ НПЗХЮЙИ, ЧНЕУФЕ У ВЕУЮЙУМЕООЩНЙ РПУЕМЕОЙСНЙ ЙИ ПЛТЕУФОПУФЕК С ПУБДЙМ, ЧЪСМ, ЪБИЧБФЙМ РПМПО, ТБЪТХЫЙМ, ХОЙЮФПЦЙМ, РТЕДБМ ПЗОА. дЩНПН РПЦБТПЧ ЙИ, УМПЧОП ФХЮЕК, С РПЛТЩМ МЙЛ ЫЙТПЛЙИ ОЕВЕУ… лБЛ МЕЧ С ЧЪЯСТЙМУС, ПВМБЮЙМУС Ч ДПУРЕИЙ, ЫМЕН, Б ХЛТБЫЕОЙЕ ВЙФЧЩ, ЧПЪМПЦЙМ С ОБ ЗПМПЧХ УЧПА, ОБ НПА ВПЕЧХА ЛПМЕУОЙГХ ЧЩУПЛХА, ОЙУРТПЧЕТЗБАЭХА УХРПУФБФБ, Ч СТПУФЙ УЕТДГБ УЧПЕЗП С ЧЪПЫЈМ РПУРЕЫОП… рП ЧЕМЕОЙА бЫЫХТБ, ЧМБДЩЛЙ ЧЕМЙЛПЗП, ЧМБДЩЛЙ НПЕЗП,… ОБ ЧТБЗБ С ПВТХЫЙМУС… уМПЧОП ЦЕТФЧЕООЩН ВБТБОБН, РЕТЕТЕЪБМ С ЙН ЗПТМП, ДПТПЗЙЕ ЙН ЦЙЪОЙ ЙИ С ПВТЕЪБМ, ЛБЛ ОЙФШ. с ЪБУФБЧЙМ ЙИ ЛТПЧШ ФЕЮШ РП ПВЫЙТОПК ЪЕНМЕ, УМПЧОП ЧПДЩ РПМПЧПДШС Ч УЕЪПО ДПЦДЕК. зПТСЮЙЕ ЛПОЙ ХРТСЦЛЙ ЛПМЕУОЙГЩ НПЕК ВПЕЧПК ЛПМЕУОЙГЩ НПЕК Ч ЛТПЧШ ЙИ РПЗТХЦБМЙУШ ЛБЛ Ч ТЕЛХ. лПМЈУБ НПЕК ВПЕЧПК ЛПМЕУОЙГЩ… ТБЪВТЩЪЗЙЧБМЙ ЛТПЧШ Й ОЕЮЙУФПФЩ» [2]. уЧПА СТПУФШ ПВТХЫЙМ ГБТШ ОБ ЧОПЧШ ЧПУУФБЧЫЙК ЙЪ-РПД ЧМБУФЙ бУУЙТЙЙ чБЧЙМПО. «ч 689 ЗПДХ уБОИЕТЙВ ДЧЙОХМ ОБ ЗПТПД чБЧЙМПО УЧПЙ РПМЛЙ, УМПНЙЧ ХРПТОПЕ УПРТПФЙЧМЕОЙЕ ЕЗП ЪБЭЙФОЙЛПЧ, Й ЪБОСМ ЕЗП. дЕУСФЛЙ ФЩУСЮ ЦЙФЕМЕК ВЩМЙ РЕТЕВЙФЩ, ПУФБМШОЩЕ ХЗОБОЩ Ч ТБВУФЧП ЙМЙ РЕТЕУЕМЕОЩ. уБОИЕТЙВ ПФДБМ ЪБЧПЈЧБООЩК ЗПТПД ОБ ТБЪЗТБВМЕОЙЕ УЧПЙН ЧПЙОБН… лПЗДБ ОЕУНЕФОЩЕ УПЛТПЧЙЭБ ЗПТПДБ ВЩМЙ ЧЩЧЕЪЕОЩ, уБОИЕТЙВ РТЙЛБЪБМ РМБОПНЕТОП ТБЪТХЫЙФШ РТЕЛТБУОХА ДТЕЧОАА УФПМЙГХ — ЪДБОЙЕ ЪБ ЪДБОЙЕН, ЛЧБТФБМ ЪБ ЛЧБТФБМПН, ХМЙГХ ЪБ ХМЙГЕК. пО РТЙЛБЪБМ ТБЪТХЫЙФШ Й УТЩФШ ЛТЕРПУФШ Й ОБТХЦОЩЕ УФЕОЩ, ИТБНЩ ВПЗПЧ У ЙИ НОПЗПЮЙУМЕООЩНЙ ВБЫОСНЙ, ЦЙМЩЕ ДПНБ Й ФПТЗПЧЩЕ РПНЕЭЕОЙС, ГБТУЛЙЕ ДЧПТГЩ Й ТЕНЕУМЕООЩЕ НБУФЕТУЛЙЕ, Б ЧЕУШ УФТПЙФЕМШОЩК НХУПТ УЧБМЙФШ Ч ЗМБЧОЩК ЗПТПДУЛПК ЛБОБМ бТБИФХ, УПЕДЙОСЧЫЙК еЧЖТБФ У фЙЗТПН. ч ЗПТПДЕ ВХЫЕЧБМП РМБНС РПЦБТЙЭ, ТХЫЙМЙУШ УФЕОЩ, ТБЪДБЧБМЙУШ УФПОЩ УЦЙЗБЕНЩИ ЪБЦЙЧП. чБЧЙМПО — РТЕЛТБУОЕКЫЙК ЗПТПД, ОБУЮЙФЩЧБЧЫЙК УПФОЙ ФЩУСЮ ЦЙФЕМЕК, РТЕЧТБФЙМУС Ч ЗЙЗБОФУЛЙК ЛПУФЈТ. ьФП ВЩМП УРМПЫОПЕ НПТЕ ПЗОС, РПЧЕТЗЫЕЕ Ч ХЦБУ ЦЙФЕМЕК ПЛТЕУФОЩИ ЗПТПДПЧ Й УЕМЕОЙК. пЛПОЮБФЕМШОПЕ ХОЙЮФПЦЕОЙЕ ЗПТПДБ ДПЧЕТЫЙМБ ЧПДБ. фП ЮФП ХГЕМЕМП ПФ ПЗОС, УФБМП ДПВЩЮЕК ЧПДОПК УФЙИЙЙ. рП РТЙЛБЪХ уБОИЕТЙВБ ВЩМЙ ПФЛТЩФЩ ЧУЕ ЫМАЪЩ, ТБЪТХЫЕОБ ДБНВБ, Й ЧПДЩ еЧЖТБФБ ХУФТЕНЙМЙУШ ОБ ПВЕЪМАДЕЧЫЙЕ ТХЙОЩ ЗПТПДБ. «с ТБЪТХЫЙМ ЕЗП ВПМЕЕ ПУОПЧБФЕМШОП, ЮЕН ВЩ ЬФП УДЕМБМ РПФПР — У ГЙОЙЮОПК ПФЛТПЧЕООПУФША УЧЙДЕФЕМШУФЧХЕФ УБН уБОИЕТЙВ. — дМС ФПЗП, ЮФПВЩ Ч ЗТСДХЭЙЕ ЧТЕНЕОБ ОЙЛФП ОЕ НПЗ ВЩ ДБЦЕ ЧУРПНОЙФШ НЕУФПОБИПЦДЕОЙЕ ЬФПЗП ЗПТПДБ, ЕЗП ИТБНПЧ Й ВПЗПЧ» [3]. фПЗДБ ЛБЪБМПУШ ЧУЕН, ЮФП чБЧЙМПОХ ДЕКУФЧЙФЕМШОП РТЙЫЈМ ЛПОЕГ. й ФПМШЛП ВЙВМЕКУЛЙЕ РТПТПЛЙ ЗПЧПТЙМЙ П ЗТСДХЭЕН ЧЕМЙЮЙЙ чБЧЙМПОБ Й ЕЗП ТПМЙ Ч РПУМЕДХАЭЕК ЙУФПТЙЙ. оБЫ зПУРПДШ СЧМСЕФУС ОЕ ФПМШЛП вПЗПН МАВЧЙ Й НЙМПУЕТДЙС, ОП Й вПЗПН ЙУФПТЙЙ. йНЕООП ЪБ оЙН ЧУЕЗДБ ПУФБЈФУС РПУМЕДОЕЕ ТЕЫЕОЙЕ. уЕОБИИЕТЙВ ДХНБМ, ЮФП ОБЧЕЛЙ ХОЙЮФПЦЙМ чБЧЙМПО, УЧЕТЫЙЧ ОБД ОЙН УЧПК УХД. оП вПЦЙК УХД ОБД чБЧЙМПОПН ЕЭЈ ОЕ ОБУФБМ. й РПФПНХ РТПКДЈФ ЧУЕЗП ОЕУЛПМШЛП МЕФ Й УЩО уЕОЙИИЙТЙВБ ЧПУУФБОПЧЙФ ЗПТПД, ЛПФПТЩК У ФБЛЙН ПУФЕТЧЕОЕОЙЕН ТБЪТХЫЙМ ЕЗП ПФЕГ. рПИПДЩ уЕОБИИЕТЙВБ УПРТПЧПЦДБМЙУШ ЧПРЙАЭЕК ЦЕУФПЛПУФША: ЙЪ ПФТХВМЕООЩИ ЗПМПЧ Й ЛПОЕЮОПУФЕК ЧТБЗПЧ УППТХЦБМЙУШ РЙТБНЙДЩ; УПДТБООПК У МАДЕК ЛПЦЕК ПВФСЗЙЧБМЙУШ УФЕОЩ ИТБНПЧ Й ЛТЕРПУФЕК, РМЕООЩИ УЦЙЗБМЙ ЪБЦЙЧП. оП ЙЪМАВМЕООЩН ЙЪДЕЧБФЕМШУФЧПН ФЕИ МЕФ ОБД РПЛПТЈООЩНЙ ОБТПДБНЙ ВЩМП УМЕДХАЭЕЕ: «Ч СЪЩЛ РМЕООЙЛХ ЧФЩЛБМУС ЛТАЮПЛ У ЧЕТЈЧЛПК, ДТХЗПК ЛПОЕГ ЛПФПТПК УЧСЪЩЧБМ ОПЗЙ, РПЪЧПМСС ДЕМБФШ МЙЫШ НБМЕОШЛЙЕ ЫБЦЛЙ. уФПЙМП ЪБРОХФШУС Й УВЙФШУС У ЫБЗБ, Й СЪЩЛ У ЛПТОЕН ЧЩТЩЧБМУС ЙЪ ЧТБЦЕУЛПК ЗМПФЛЙ» [4]. уЕОБИИЕТЙВ ВХЛЧБМШОП ЪБФПРЙМ ЛТПЧША ЪЕНМЙ ОБ РТПФСЦЕОЙЙ ДЕУСФЛПЧ ФЩУСЮ ЛЙМПНЕФТПЧ, НБМЕКЫЕЕ ОЕРПЧЙОПЧЕОЙЕ ЧМЕЛМП ЪБ УПВПК ЛБТБФЕМШОХА ЬЛУРЕДЙГЙА, ТЕЪХМШФБФПН ЛПФПТПК ВЩМП ЧЪСФЙЕ Й ТБЪТХЫЕОЙЕ ЗПТПДБ, РЩФЛЙ ДМС ПДОПК ЮБУФЙ ОБУЕМЕОЙС Й ХЗПО Ч РМЕО, ДБМЕЛП ПФ ТПДЙОЩ ПУФБЧЫЙИУС Ч ЦЙЧЩИ. йНЕООП У ФБЛЙН ГБТЈН Й УФПМЛОХМПУШ НБМЕОШЛПЕ йХДЕКУЛПЕ ГБТУФЧП, РТБЧЙФЕМШ ЛПФПТПЗП еЪЕЛЙС ЧУФХРЙМ Ч БОФЙБУУЙТЙКУЛХА ЛПБМЙГЙА, УПУФПСЭХА, РПНЙНП йХДЕЙ, ЙЪ еЗЙРФБ, фЙТБ, бУЛБМПОБ Й ТСДБ УЕЧЕТП-БТБВУЛЙИ РМЕНЈО. уЕОБИЙТЙВ УПЧЕТЫЙМ ДЧБ РПИПДБ ОБ йХДЕА Ч 701 Й 690 З. ДП И.Ь. рЕТЧЩК ЕЗП РПИПД вЙВМЙС ПРЙУЩЧБЕФ УМЕДХАЭЙН ПВТБЪПН. «ч ЮЕФЩТОБДГБФЩК ЗПД ГБТС еЪЕЛЙЙ, РПЫЕМ уЕООБИЙТЙН, ГБТШ бУУЙТЙКУЛЙК, РТПФЙЧ ЧУЕИ ХЛТЕРМЕООЩИ ЗПТПДПЧ йХДЩ Й ЧЪСМ ЙИ. й РПУМБМ еЪЕЛЙС, ГБТШ йХДЕКУЛЙК, Л ГБТА бУУЙТЙКУЛПНХ Ч мБИЙУ УЛБЪБФШ: ЧЙОПЧЕО С; ПФПКДЙ ПФ НЕОС; ЮФП ОБМПЦЙЫШ ОБ НЕОС, С ЧОЕУХ. й ОБМПЦЙМ ГБТШ бУУЙТЙКУЛЙК ОБ еЪЕЛЙА, ГБТС йХДЕКУЛПЗП, ФТЙУФБ ФБМБОФПЧ УЕТЕВТБ Й ФТЙДГБФШ ФБМБОФПЧ ЪПМПФБ. й ПФДБМ еЪЕЛЙС ЧУЕ УЕТЕВТП, ЛБЛПЕ ОБЫМПУШ Ч ДПНЕ зПУРПДОЕН Й Ч УПЛТПЧЙЭОЙГБИ ДПНБ ГБТУЛПЗП. ч ФП ЧТЕНС УОСМ еЪЕЛЙС ЪПМПФП У ДЧЕТЕК ДПНБ зПУРПДОС Й У ДЧЕТОЩИ УФПМВПЧ, ЛПФПТЩЕ РПЪПМПФЙМ еЪЕЛЙС, ГБТШ йХДЕКУЛЙК, Й ПФДБМ ЕЗП ГБТА бУУЙТЙКУЛПНХ» (4гБТ. 18:13-16). ьФЙ ЙЪЧЕУФЙС ОБИПДСФ РПМОПЕ РПДФЧЕТЦДЕОЙЕ Ч ЙУФПТЙЙ. чПФ, ЛБЛ УБН уЕОБИИЕТЙВ ПРЙУЩЧБЕФ ЬФПФ РПИПД: «иЙЪЛЙА-ЙХДЕС, ЛПФПТЩК ОЕ УЛМПОЙМУС РПД НПЈ СТНП — 45 ЗПТПДПЧ ЕЗП ВПМШЫЙИ, ЛТЕРПУФЙ Й НБМЩЕ РПУЕМЕОЙС ЙИ ПЛТЕУФОПУФЕК, ЛПФПТЩН ОЕФ УЮЈФБ, РТЙДЧЙЦЕОЙЕН ОБУЩРЕК Й РТЙВМЙЦЕОЙЕН ФБТБОПЧ, БФБЛПК РЕИПФЩ Й ЫФХТНПЧЩИ МЕУФОЙГ С ПУБДЙМ, ЧЪСМ 200150 ЮЕМПЧЕЛ ПФ НБМБ ДП ЧЕМЙЛБ, НХЦЮЙО Й ЦЕОЭЙО, МПЫБДЕК, НХМПЧ, ПУМПЧ, ЧЕТВМАДПЧ, ЛТХРОЩК Й НЕМЛЙК УЛПФ ВЕЪ ЮЙУМБ ЙЪ ОЙИ С ЧЩЧЕМ Й РТЙЮЙУМЙМ Л РПМПОХ. уБНПЗП ЦЕ ЕЗП, ЛБЛ РФЙГХ Ч ЛМЕФЛЕ, Ч йЕТХУБМЙНЕ, ЕЗП ГБТУЛПН ЗПТПДЕ, С ЪБРЕТ. хЛТЕРМЕОЙС РТПФЙЧ ОЕЗП С ЧПЪДЧЙЗ, ЧЩИПД ЙЪ ЧПТПФ ЕЗП ЗПТПДБ УДЕМБМ ЕНХ ЪБРТЕФОЩН. зПТПДБ ЕЗП, ЛПФПТЩЕ С ЪБИЧБФЙМ, ПФДЕМЙМ С ПФ ЕЗП УФТБОЩ… пО ЦЕ, иЙЪЛЙС — ХЦБУОЩЕ ВМЕУЛЙ НПЕЗП ЧМБДЩЮЕУФЧБ ОЙУРТПЧЕТЗМЙ ЕЗП, Й ЧУРПНПЗБФЕМШОЩИ ЧПЙОПЧ Й ЧПКУЛБ ЕЗП МХЮЫЙЕ, ЛПФПТЩЕ ДМС ХЛТЕРМЕОЙС йЕТХУБМЙНБ, ЕЗП ГБТУЛПЗП ЗПТПДБ, ПО УПВТБМ, Й ПОЙ ЪБИПФЕМЙ НЙТБ. чНЕУФЕ У 30 ФБМБОФБНЙ ЪПМПФБ, 800 ФБМБОФБНЙ ПФВПТОПЗП УЕТЕВТБ, УХТШНПК, ВПМШЫЙНЙ ХЛТБЫЕОЙСНЙ ЙЪ ЛБНОС, МПЦБНЙ ЙЪ УМПОПЧПК ЛПУФЙ, ЧЩУПЛЙНЙ ФТПОБНЙ ЙЪ УМПОПЧПК ЛПУФЙ, ЛПЦБНЙ УМПОПЧ, УМПОПЧПК ЛПУФША, ЬВЕОПЧЩН ДЕТЕЧПН, УБНЫЙФПН — ЧУЕН, ЮФП ЕУФШ, ЪОБФОЩН ВПЗБФУФЧПН, ФБЛЦЕ Й ДПЮЕТЕК ЕЗП, ОБМПЦОЙГ ЕЗП ДЧПТГБ, РЕЧГПЧ Й РЕЧЙГ Ч оЙОЕЧЙА, НПА УФПМЙГХ, ЪБ НОПК ПО РТЙУМБМ Й ДМС ХРМБФЩ ДБОЙ Й ЙУРПМОЕОЙС УМХЦВЩ ОБРТБЧЙМ УЧПЕЗП ЗПОГБ» [5]. «ъДЕУШ УМЕДХЕФ УДЕМБФШ ОЕВПМШЫПК ЛПННЕОФБТЙК, ЙВП Ч 4гБТ. 18:13-14 ЗПЧПТЙФУС, ЮФП еЪЕЛЙС ДБМ 300 ФБМБОФПЧ УЕТЕВТБ Й 30 ФБМБОФПЧ ЪПМПФБ, Б уЕОБИИЕТЙВ ЗПЧПТЙФ, ЮФП ТБЪНЕТ ДБОЙ УПУФБЧЙМ 30 ФБМБОФПЧ ЪПМПФБ Й 800 УЕТЕВТБ. ф.Е. ДБООЩЕ П ЛПМЙЮЕУФЧЕ УЕТЕВТБ ЛБЛ ВЩ ОЕ УПЧРБДБАФ… ьФП УОПЧБ ДБМП РПЧПД ЛТЙФЙЛБН ДМС ЪМПТБДУФЧБ, РПЛБ РПЪЦЕ ПВОБТХЦЕООБС ОБДРЙУШ ОЕ РПДФЧЕТДЙМБ, ЮФП ЧПУЕНШУПФ БУУЙТЙКУЛЙИ УЕТЕВТСОЙЛПЧ Ч УФПЙНПУФЙ УЧПЕК УППФЧЕФУФЧХАФ ФТЕНУФБН ЙХДЕКУЛЙН ФБМБОФБН. фБЛ БТИЕПМПЗЙ — Ч ЛПФПТЩК ТБЪ! — РПДФЧЕТДЙМЙ ВЙВМЕКУЛПЕ УППВЭЕОЙЕ» [6]. йФБЛ, РЕТЧЩК РПИПД уЕОБИИЕТЙВБ Ч йХДЕА, Ч 701 ЗПДХ ЪБЧЕТЫЙМУС РТЙЪОБОЙЕН еЪЕЛЙЕК ЧМБУФЙ БУУЙТЙКУЛПЗП ГБТС, ЛПФПТПНХ ВЩМБ ЧЩРМБЮЕОБ ВПМШЫБС ДБОШ [7]. пУПВП УФТБЫОПНХ ТБЪЗТПНХ РПДЧЕТЗУС ЗПТПД мБИЙЫ — ПДОБ ЙЪ УЙМШОЕКЫЙИ ЙХДЕКУЛЙИ ЛТЕРПУФЕК. чПФ ЛБЛ ПРЙУЩЧБЕФ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ ЬФПЗП ЗПТПДБ ЙЪЧЕУФОЩК УПЧЕФУЛЙК, ТХУУЛЙК ХЮЈОЩК РТПЖЕУУПТ, ДПЛФПТ ЙУФПТЙЮЕУЛЙИ ОБХЛ оЙЛПМБК нЕТРЕТФ: «хОЙЛБМШОПК ЙОЖПТНБФЙЧОПУФША ПВМБДБЕФ УМПК, УЧСЪБООЩК У ФТБЗЕДЙЕК 701 З. ДП т. иТ. — ЫФХТНПН Й ТБЪЗТПНПН мБИЙЫБ уЕОБИИЕТЙВПН: ЪДЕУШ РТСНЩЕ БТИЕПМПЗЙЮЕУЛЙЕ РПЛБЪБФЕМЙ III УМПС УПЮЕФБАФУС У ВЙВМЕКУЛЙНЙ ФЕЛУФБНЙ, Б ФБЛ ЦЕ У РЙУШНЕООЩНЙ ЙУФПЮОЙЛБНЙ Й ЙЪПВТБЪЙФЕМШОЩНЙ УЧЙДЕФЕМШУФЧБНЙ БУУЙТЙКГЕЧ. вПМШЫПК УФЕООПК ТЕМШЕЖ ЧП ДЧПТГЕ уЕОБИИЕТЙВБ Ч оЙОЕЧЙЙ РПТБЪЙФЕМШОП РПДТПВОП Й РПУМЕДПЧБФЕМШОП РТЕДУФБЧМСЕФ ИПД ПУБДЩ Й ЫФХТНБ ЗПТПДУЛЙИ ХЛТЕРМЕОЙК, ЧФПТЦЕОЙЕ, ЪБИЧБФ ЗПТПДБ, ТБЪЗТПН Й ХЗПО РМЕООПЗП ОБУЕМЕОЙС. нЩ ЧЙДЙН ПВЕ УФЕОЩ У ЧПТПФБНЙ Й ВБЫОСНЙ, ЪБРПМОЕООЩНЙ ЪБЭЙФОЙЛБНЙ ЗПТПДБ, ЪБВТБУЩЧБАЭЙНЙ ПУБЦДБЧЫЙИ УФТЕМБНЙ, ЛБНОСНЙ, ЗПТСЭЙНЙ ЖБЛЕМБНЙ; БУУЙТЙКГЩ ПФЧЕЮБАФ ЙН ДПЦДЈН УФТЕМ Й РТБЭЕЧЩИ РХМШ, РПДФСОХФЩЕ РП УРЕГЙБМШОП ОБУЩРБООЩН РБОДХУБН ФБТБОЩ НПЭОЩНЙ ХДБТБНЙ ДПМВСФ УФЕОЩ, ПУБЦДБАЭЙЕ РП НОПЗПЮЙУМЕООЩН РТЙУФБЧОЩН МЕУФОЙГБН ЛБТБВЛБАФУС ОБ УФЕОЩ, РТЕПДПМЕЧБС ПФЮБСООПЕ УПРТПФЙЧМЕОЙЕ ПУБЦДЈООЩИ, ОБЛПОЕГ, ЙЪПВТБЦЕОБ ЧЩИПДСЭБС ЙЪ ЧПТПФ ЧЕТЕОЙГБ РМЕООЩИ УП УЧПЙН УЛБТВПН ОБ ЪБРТСЦЈООЩИ ЧПМБНЙ РПЧПЪЛБИ. й РТСНЩЕ БТИЕПМПЗЙЮЕУЛЙЕ УЧЙДЕФЕМШУФЧБ ЧЕТЙЖЙГЙТХАФ ЬФХ ЛБТФЙОХ: ТЕБМШОЩК ПУБДОЩК РБОДХУ, РПУФТПЕООЩК Х АЗП-ЪБРБДОПЗП ХЗМБ ЗПТПДБ ЙЪ ПЗТПНОПЗП ЮЙУМБ ЛБНОЕК, ОБЧБМЕООЩИ РЕТРЕОДЙЛХМСТОП УФЕОЕ Й РП ЧЩУПФЕ УТБЧОСЧЫЙИУС У ЧЕТЫЙОПК РПУМЕДОЕК, УЛПРМЕОЙС ЪДЕУШ РТБЭЕЧЩИ РХМШ Й ЦЕМЕЪОЩИ ОБЛПОЕЮОЙЛПЧ УФТЕМ, НПЭОЩЕ УМПЙ ЪПМЩ Й ПВЗПТЕЧЫЙИ УФТПЙФЕМШОЩИ ПУФБФЛПЧ, «ФСЦЈМЩЕ ЛБНЕООЩЕ ЗМЩВЩ, ОЙЪЧЕТЗОХФЩЕ ЙЪ ЗПТПДБ ОБ ЧТБЗПЧ, ПВХЗМЕООПЕ ДЕТЕЧП… ЖТБЗНЕОФЙТПЧБООБС ГЕРШ, РТЕДОБЪОБЮЕООБС РП РТЕДРПМПЦЕОЙА к. сДЙОБ, ДМС ХМБЧМЙЧБОЙС Й ПУФБОПЧЛЙ ФБТБОБ Й РЕТЕЛТЩФЙС ЧПЪНПЦОПЗП РТПМПНБ» (Mazar A. Archaeology of the Land of the Bible, 10000-586 B.C. E., Cambridge, 1990, p. 433). й, ОБЛПОЕГ, НБУУПЧЩЕ ЪБИПТПОЕОЙС ЦЕТФЧ ЫФХТНБ Ч РЕЭЕТЕ ЪБ РТЕДЕМБНЙ ЗПТПДБ…» [8].

вЙВМЕКУЛПЕ ЮХДП, ЛПФПТПЕ РТЙЪОБМЙ БФЕЙУФЩ

уП ДОС РЕТЧПЗП РПИПДБ, УФПМШ ТБЪПТЙФЕМШОПЗП ДМС йХДЕЙ, РТПЫМП 11 МЕФ. еЭЈ ОЕ ВЩМЙ ЪБВЩФЩ ХЦБУЩ БУУЙТЙКУЛПЗП ОБЫЕУФЧЙС, ЛБЛ еЪЕЛЙС ЧОПЧШ ЧЩТБЪЙМ ОЕРПЛПТОПУФШ оЙОЕЧЙЙ. «ч ЬФП ЧТЕНС ОБ ЪБРБДОПК ЗТБОЙГЕ бУУЙТЙЙ ОБЮБМЙУШ ОПЧЩЕ ЧПМОЕОЙС. йХДЕКУЛЙК ГБТШ еЪЕЛЙС Й УЕЧЕТПБТБВУЛЙЕ ГБТШЛЙ УОПЧБ РПДРБМЙ РПД ЧМЙСОЙЕ ЕЗЙРЕФУЛПЗП ЖБТБПОБ ЬЖЙПРУЛПК ДЙОБУФЙЙ фБИБТЛЙ. уЙОБИИЕТЙВ ЦЕ, Ч УЧПА ПЮЕТЕДШ, ОЕ ПФЛБЪБМУС ПФ УЧПЕЗП РМБОБ РПЛПТЕОЙС еЗЙРФБ. ч 690 З. ДП О. Ь. ПО УОПЧБ Х УФЕО йЕТХУБМЙНБ» [9]. «оБ ЬФПФ ТБЪ еЪЕЛЙЙ ТБУУЮЙФЩЧБФШ ВЩМП ОЕ ОБ ЮФП, ПО ЪОБМ, ЮФП уЙОБИЕТЙВ ОЕ ХУРПЛПЙФУС, РПЛБ ОЕ ЙУФТЕВЙФ НСФЕЦОХА ЙХДЕКУЛХА УФПМЙГХ» [10]. лОЙЗБ гБТУФЧ ПЮЕОШ ЦЙЧП Й ДПУЛПОБМШОП РПДТПВОП РЕТЕДБЈФ УПВЩФЙС ФПЗП ЧТЕНЕОЙ, ЛПЗДБ УХДШВБ ЙХДЕКУЛПЗП ОБТПДБ ЧЙУЕМБ ОБ ЧПМПУЛЕ. лПЗДБ ЛБЪБМПУШ, ЮФП ЕЗП ЦДЈФ ФБЛБС ЦЕ МАФБС Й ВЕУРПЭБДОБС ТБУРТБЧБ, ЛПФПТПК БУУЙТЙКГЩ РПДЧЕТЗБМЙ УЧПЙИ РТПФЙЧОЙЛПЧ. «й РПУМБМ ГБТШ бУУЙТЙКУЛЙК фБТФБОБ Й тБВУБТЙУБ Й тБВУБЛБ ЙЪ мБИЙУБ Л ГБТА еЪЕЛЙЙ У ВПМШЫЙН ЧПКУЛПН Ч йЕТХУБМЙН. й РПЫМЙ, Й РТЙЫМЙ Л йЕТХУБМЙНХ; Й РПЫМЙ, Й РТЙЫМЙ, Й УФБМЙ Х ЧПДПРТПЧПДБ ЧЕТИОЕЗП РТХДБ, ЛПФПТЩК ОБ ДПТПЗЕ РПМС ВЕМЙМШОЙЮШЕЗП. й ЪЧБМЙ ПОЙ ГБТС. й ЧЩЫЕМ Л ОЙН еМЙБЛЙН, УЩО иЕМЛЙЙО, ОБЮБМШОЙЛ ДЧПТГБ, Й уЕЧОБ РЙУЕГ, Й йПБИ, УЩО бУБЖПЧ, ДЕЕРЙУБФЕМШ. й УЛБЪБМ ЙН тБВУБЛ: УЛБЦЙФЕ еЪЕЛЙЙ: ФБЛ ЗПЧПТЙФ ГБТШ ЧЕМЙЛЙК, ГБТШ бУУЙТЙКУЛЙК: ЮФП ЬФП ЪБ ХРПЧБОЙЕ, ОБ ЛПФПТПЕ ФЩ ХРПЧБЕЫШ? б ЕУМЙ ЧЩ УЛБЦЕФЕ НОЕ: „ОБ зПУРПДБ вПЗБ ОБЫЕЗП НЩ ХРПЧБЕН“, ФП ОБ ФПЗП МЙ, ЛПФПТПЗП ЧЩУПФЩ Й ЦЕТФЧЕООЙЛЙ ПФНЕОЙМ еЪЕЛЙС, Й УЛБЪБМ йХДЕ Й йЕТХУБМЙНХ: „РТЕД УЙН ФПМШЛП ЦЕТФЧЕООЙЛПН РПЛМПОСКФЕУШ Ч йЕТХУБМЙНЕ“?» (4гБТ. 18:17-19, 22). рПУМЩ уЕОБИИЙТЙВБ ПВТБЭБМЙУШ Й Л ОБТПДХ йХДЕЙ, ЗПЧПТС: «оЕ УМХЫБКФЕ еЪЕЛЙЙ. йВП ФБЛ ЗПЧПТЙФ ГБТШ бУУЙТЙКУЛЙК: РТЙНЙТЙФЕУШ УП НОПА Й ЧЩКДЙФЕ ЛП НОЕ, Й РХУФШ ЛБЦДЩК ЕУФ РМПДЩ ЧЙОПЗТБДОПК МПЪЩ УЧПЕК Й УНПЛПЧОЙГЩ УЧПЕК, Й РХУФШ ЛБЦДЩК РШЕФ ЧПДХ ЙЪ УЧПЕЗП ЛПМПДЕЪС… уРБУМЙ МЙ ВПЗЙ ОБТПДПЧ, ЛБЦДЩК УЧПА ЪЕНМА, ПФ ТХЛЙ ГБТС бУУЙТЙКУЛПЗП? зДЕ ВПЗЙ еНБЖБ Й бТРБДБ? зДЕ ВПЗЙ уЕРБТЧБЙНБ, еОЩ Й йЧЧЩ? уРБУМЙ МЙ ПОЙ уБНБТЙА ПФ ТХЛЙ НПЕК? лФП ЙЪ ЧУЕИ ВПЗПЧ ЪЕНЕМШ УЙИ УРБУ ЪЕНМА УЧПА ПФ ТХЛЙ НПЕК? фБЛ ОЕХЦЕМЙ зПУРПДШ УРБУЕФ йЕТХУБМЙН ПФ ТХЛЙ НПЕК?» (4гБТ. 18:31, 33-35). ч УЧПЕК ОЕРПНЕТОПК ЗПТДЩОЕ ГБТШ БУУЙТЙКГЕЧ ВТПУЙМ ЧЩЪПЧ уБНПНХ вПЗХ. еЪЕЛЙС ЦЕ Й ЧЕУШ ОБТПД УЛМПОЙМЙУШ Ч НПМЙФЧЕ Л зПУРПДХ. «рТЙЛМПОЙ, зПУРПДЙ, ХИП фЧПЕ Й ХУМЩЫШ [НЕОС]; ПФЛТПК, зПУРПДЙ, ПЮЙ фЧПЙ Й ЧПЪЪТЙ, Й ХУМЩЫШ УМПЧБ уЕООБИЙТЙНБ, ЛПФПТЩК РПУМБМ РПОПУЙФШ [фЕВС,] вПЗБ ЦЙЧБЗП! й ОЩОЕ, зПУРПДЙ вПЦЕ ОБЫ, УРБУЙ ОБУ ПФ ТХЛЙ ЕЗП, Й ХЪОБАФ ЧУЕ ГБТУФЧБ ЪЕНМЙ, ЮФП фЩ, зПУРПДЙ, вПЗ ПДЙО» (4гБТ. 19:16, 19). й вПЗ ДБМ ПФЧЕФ: «й РПУМБМ йУБЙС, УЩО бНПУПЧ, Л еЪЕЛЙЙ УЛБЪБФШ: ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ йЪТБЙМЕЧ: ФП, П ЮЕН ФЩ НПМЙМУС нОЕ РТПФЙЧ уЕООБИЙТЙНБ, ГБТС бУУЙТЙКУЛПЗП, с ХУМЩЫБМ. чПФ УМПЧП, ЛПФПТПЕ ЙЪТЕЛ зПУРПДШ П ОЕН: РТЕЪТЙФ ФЕВС, РПУНЕЕФУС ОБД ФПВПА ДЕЧУФЧХАЭБС ДПЮШ уЙПОБ; ЧУМЕД ФЕВС РПЛБЮБЕФ ЗПМПЧПА ДПЮШ йЕТХУБМЙНБ. ъБ ФЧПА ДЕТЪПУФШ РТПФЙЧ нЕОС Й ЪБ ФП, ЮФП ОБДНЕОЙЕ ФЧПЕ ДПЫМП ДП ХЫЕК нПЙИ, с ЧМПЦХ ЛПМШГП нПЕ Ч ОПЪДТЙ ФЧПЙ Й ХДЙМБ нПЙ Ч ТПФ ФЧПК, Й ЧПЪЧТБЭХ ФЕВС ОБЪБД ФПА ЦЕ ДПТПЗПА, ЛПФПТПА РТЙЫЕМ ФЩ» (4гБТ. 19:20-21, 28). й ПФЧЕФ ОБ НПМЙФЧХ ВЩМ РПЙУФЙОЕ ЮХДПН. «й УМХЮЙМПУШ Ч ФХ ОПЮШ: РПЫЕМ бОЗЕМ зПУРПДЕОШ Й РПТБЪЙМ Ч УФБОЕ бУУЙТЙКУЛПН УФП ЧПУЕНШДЕУСФ РСФШ ФЩУСЮ. й ЧУФБМЙ РПХФТХ, Й ЧПФ ЧУЕ ФЕМБ НЕТФЧЩЕ. й ПФРТБЧЙМУС, Й РПЫЕМ, Й ЧПЪЧТБФЙМУС уЕООБИЙТЙН, ГБТШ бУУЙТЙКУЛЙК, Й ЦЙМ Ч оЙОЕЧЙЙ» (4гБТ. 19:35-36). йФБЛ, УПЗМБУОП вЙВМЙЙ ЧПКУЛП уЕООБИЕТЙВБ ВЩМП ХОЙЮФПЦЕОП, ЮФП ОБЪЩЧБЕФУС, ВЕЪ ЕДЙОПЗП ЧЩУФТЕМБ, Б УБН ГБТШ ВЕЦБМ Ч оЙОЕЧЙА. ьФП ВЙВМЕКУЛПЕ ХФЧЕТЦДЕОЙЕ ОБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ ОЕ РТЙОЙНБМПУШ Ч ОБХЮОЩИ ЛТХЗБИ. ьФП УППВЭЕОЙЕ ОБЪЩЧБМЙ УЛБЪЛПК, ОЕ ЙНЕАЭЕК ОЙЛБЛПЗП РПДФЧЕТЦДЕОЙС. пУПВЕООП СТПУФОП ЧЩУНЕЙЧБМПУШ ПОП Ч ВЩЧЫЕН ууут, ЗДЕ ОБ РТПФСЦЕОЙЙ ДПМЗЙИ МЕФ ЫМБ ВЕУРПЭБДОБС ВПТШВБ УП ЧУЕН, ЮФП ВЩМП УЧСЪБОП У вПЗПН Й вЙВМЙЕК. рТЙЪОБФШ ЦЕ ЖБЛФ ЧОЕЪБРОПЗП ОЕПВЯСУОЙНПЗП ТБЪЗТПНБ БТНЙЙ уЕООБИЙТЙВБ ВЩМП ОЕМШЪС, ЧП-РЕТЧЩИ, РПФПНХ, ЮФП РТЙЪОБЧ ЬФП, РТЙЫМПУШ ВЩ РТЙЪОБФШ, ЮФП Ч вЙВМЙЙ ПРЙУЩЧБАФУС ТЕБМШОЩЕ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС, Б ЧП-ЧФПТЩИ, РТЙЪОБЧ ЬФП УППВЭЕОЙЕ ПЮЕОШ ФТХДОП ВЩМП ВЩ ПФТЙГБФШ РТСНПЕ ЧНЕЫБФЕМШУФЧП вПЗБ Ч ИПД ЧУЕНЙТОПК ЙУФПТЙЙ. оП ЧТЕНС ЫМП, Й ОБХЛБ ПВПЗБФЙМБУШ НОПЗПЮЙУМЕООЩНЙ ОБИПДЛБНЙ Й НБФЕТЙБМБНЙ РП ДБООПНХ ЧПРТПУХ. й ЧУЕ ПОЙ ОБУФПМШЛП ФПЮОП УПЗМБУПЧЩЧБМЙУШ У вЙВМЙЕК, ЮФП ДБЦЕ ЕЭЈ Ч НПОПЗТБЖЙСИ, ЙЪДБООЩИ Ч УПЧЕФУЛПЕ ЧТЕНС, Ч РЕТЙПД ВЕЪТБЪДЕМШОПЗП ЗПУРПДУФЧБ БФЕЙЪНБ РТЙЫМПУШ РТЙЪОБФШ ЖБЛФ ЧОЕЪБРОПК ЗЙВЕМЙ БТНЙЙ уЕООБИЕТЙВБ РПД йЕТХУБМЙНПН. рТЕЦДЕ, ЮЕН НЩ РТЙЧЕДЈН ЧЩУЛБЪЩЧБОЙС ЙЪ ЬФЙИ ТБВПФ, НЩ РТПГЙФЙТХЕН УППВЭЕОЙС ДЧХИ ДТЕЧОЙИ ЙУФПТЙЛПЧ, ФБЛЦЕ ТБУУЛБЪЩЧБАЭЙИ ПВ ЬФПН УПВЩФЙЙ. чПФ, ЮФП РЙЫЕФ ТЙНУЛЙК ЙУФПТЙЛ I ЧЕЛБ йПУЙЖ жМБЧЙК: «ГБТШ БУУЙТЙКУЛЙК РТЙУМБМ еЪЕЛЙЙ РЙУШНП, Ч ЛПФПТПН ОБЪЩЧБМ ЕЗП ВЕЪХНГЕН, ЕУМЙ ПО ДХНБЕФ ЙЪВЕЗОХФШ РПДЮЙОЕОЙС ЕНХ, ЛПФПТЩК РПЛПТЙМ Ч УЧПЕК ЧМБУФЙ НОПЗП ЧЕМЙЛЙИ ОБТПДПЧ. рТЙ ЬФПН уЕОБИЙТЙЧ ЗТПЪЙМ ПЛПОЮБФЕМШОП ЪБЗХВЙФШ ЕЗП, ЕУМЙ ПО РПРБДЈФУС ЕНХ Ч ТХЛЙ Й ЕУМЙ ДПВТПЧПМШОП ОЕ ПФЛТПЕФ РТЕД ЕЗП ЧПКУЛПН ЧПТПФ йЕТХУБМЙНБ Й ОЕ ЧРХУФЙФ ЕЗП Ч ЗПТПД… чЕТОХЧЫЙУШ ЙЪ РПИПДБ РТПФЙЧ ЕЗЙРФСО Ч йЕТХУБМЙН, ПО УПЕДЙОЙМ ФБН УЧПЈ ЧПКУЛП У ТБФША, ВЩЧЫЕА РПД ОБЮБМШУФЧПН тБРУБЛБ (Й РПДЧЕТЗЫЕАУС ПРБУОПУФЙ УПЧЕТЫЕООП РПЗЙВОХФШ ПФ ЮХНЩ). дЕМП Ч ФПН, ЮФП зПУРПДШ вПЗ ОБУМБМ ОБ ЬФП ЧПКУЛП ЮХНХ, ПФ ЛПФПТПК Ч РЕТЧХА ЦЕ ОПЮШ РПУМЕ ЕЗП ЧПЪЧТБЭЕОЙС РПЗЙВМП УФП ЧПУЕНШДЕУСФ РСФШ ФЩУСЮ ЮЕМПЧЕЛ ЧНЕУФЕ УП УЧПЙНЙ ЧПЕОБЮБМШОЙЛБНЙ Й ФБЛУЙБТИБНЙ. ьФП ВЕДУФЧЙЕ РПЧЕТЗМП ГБТС Ч ОЕПРЙУХЕНЩК ХЦБУ, Й ПО, ЙУРХЗБЧЫЙУШ ЪБ ЧУЈ ЧПКУЛП, ВЕЦБМ У ПУФБФЛБНЙ ЕЗП Ч УЧПЈ ГБТУФЧП Ч ЗПТПД оЙОЕЧЙА» [11]. зТЕЮЕУЛЙК ЙУФПТЙЛ V Ч. ДП И. Ь. зЕТПДПФ РЙЫЕФ ПВ ЬФПН УПВЩФЙЙ УМЕДХАЭЕЕ: «РПЫЕМ ЧПКОПК ОБ еЗЙРЕФ У УЙМШОЩН ЧПКУЛПН уБОБИБТЙВ, ГБТШ БТБВПЧ Й БУУЙТЙКГЕЧ… лПЗДБ ПОЙ РТЙВЩМЙ Ч рЕМХУЙК, ФП ОПЮША ОБ ЧТБЦЕУЛЙК УФБО ОБРБМЙ УФБЙ РПМЕЧЩИ НЩЫЕК Й ЙЪЗТЩЪМЙ ЙИ ЛПМЮБОЩ, МХЛЙ Й ТХЛПСФЛЙ, ФБЛ ЮФП ОБ УМЕДХАЭЙК ДЕОШ ЧТБЗБН РТЙЫМПУШ ВЕЪПТХЦОЩНЙ ВЕЦБФШ Й НОПЦЕУФЧП ЧТБЗПЧ РБМП» [12]. ч ДТЕЧОПУФЙ НЩЫШ ВЩМБ УЙНЧПМПН ЮХНЩ [13]. б ФЕРЕТШ ЛПННЕОФБТЙЙ Л РПИПДХ уЕООБИЕТЙВБ ОБ йХДЕА ЙУФПТЙЛПЧ XX ЧЕЛБ. «ч уЙТЙЙ уЙОБИИЕТЙВ ТБЪВЙМ ЧПКУЛБ ЖЙМЙУФЙНУЛПЗП ЗПТПДБ бЛЛБТПОБ, РПДДЕТЦБООЩЕ ЕЗЙРЕФУЛЙНЙ ПФТСДБНЙ Б ЪБФЕН ПУБДЙМ йЕТХУБМЙН. вПМШЫЙОУФЧП ДТХЗЙИ ЗПУХДБТУФЧ уЙТЙЙ Й рБМЕУФЙОЩ РПУРЕЫЙМЙ ЙЪЯСЧЙФШ РПЛПТОПУФШ Й ХРМБФЙФШ ДБОШ. у ПУБДПК йЕТХУБМЙНБ УЧСЪБОБ РЕТЧБС ЪБЖЙЛУЙТПЧБООБС Ч ЙУФПТЙЙ РПРЩФЛБ ЧЕУФЙ РТПРБЗБОДХ УТЕДЙ ЧТБЦЕУЛЙИ ЧПКУЛ… чРТПЮЕН, ПУБДБ ОЕ ЙНЕМБ ХУРЕИБ (ЧЙДЙНП ЙЪ-ЪБ ЧУРЩИОХЧЫЕК Ч БУУЙТЙКУЛПК БТНЙЙ ЬРЙДЕНЙЙ)» [14]. «дБМЕЕ ЧПКУЛБ уЙОБИИЕТЙВБ ДЧЙОХМЙУШ ОЙ йЕТХУБМЙН Й ПУБДЙМЙ ЕЗП УП ЧУЕИ УФПТПО. йХДЕКУЛЙК ГБТШ еЪЕЛЙС РПРБМ Ч йЕТХУБМЙНЕ Ч ЛБРЛБО, ЙЪ ЛПФПТПЗП ОЕ ВЩМП ЧЩИПДБ. цЙФЕМЙ ЗПТПДБ ЗПМПДБМЙ… ОП… ч ЬФП ЧТЕНС Ч БУУЙТЙКУЛПК БТНЙЙ ЧУРЩИОХМБ ЮХНБ… пУБДБ йЕТХУБМЙНБ УОСФБ» [15]. «бУУЙТЙКУЛБС БТНЙС ВЩМБ ОБРПМПЧЙОХ ХОЙЮФПЦЕОБ ЮХНПА, Й уЕООБИЕТЙВ РПЮФЙ ПДЙО ЧЕТОХМУС Ч оЙОЕЧЙА» [16]. «дЕМП Ч ФПН, ЮФП ЛБНРБОЙС ЬФПЗП ЗПДБ ВЩМБ РТЕТЧБОБ ОЕЪБЧЙУСЭЙНЙ ПФ МАДЕК ПВУФПСФЕМШУФЧБНЙ: ПВЯСЧЙМБУШ ЮХНБ Й УНЕТФОПУФШ Ч БТНЙЙ ВЩМБ ФБЛ ЧЕМЙЛБ, ЮФП уЕООБИЕТЙВ РПУРЕЫЙМ ПФПЪЧБФШ ЧПКУЛБ ПФ ПУБДЩ йЕТХУБМЙНБ» [17]. «уЙОБИИЕТЙН РПФТЕВПЧБМ ЕЭЈ Й УДБЮЙ йЕТХУБМЙНБ, РПДЮЕТЛОХЧ, ЮФП ОЙ ПДЙО ЙЪ ДТХЗЙИ ОБТПДПЧ, РПЛПТЕООЩИ БУУЙТЙКГБНЙ, ОЕ УРБУМЙ ЙИ ВПЦЕУФЧБ. оП ЬФПФ ЗПТПД ОЕ РБМ — ЧДТХЗ БУУЙТЙКГЩ УФБМЙ ПФУФХРБФШ ОБ УЧПЙ ЪЕНМЙ. фБЙОУФЧЕООЩК НПТ УЛПУЙМ ЙИ ЧПКУЛБ» [18]. «вПМШЫЙОУФЧП ЧПУУФБЧЫЙИ ЧЩТБЪЙМП РПЛПТОПУФШ, МЙЫШ ФПМШЛП уЙОБИИЕТЙВ РПСЧЙМУС У БУУЙТЙКУЛЙН ЧПКУЛПН. чПКУЛБ, ЛПФПТЩЕ ВЩМЙ РПУМБОЩ РТПФЙЧ БУУЙТЙКГЕЧ ЬЖЙПРУЛЙН ЖБТБПОПН еЗЙРФБ, РПД ьМШФЕЛЕ, Ч рБМЕУФЙОЕ, ВЩМЙ ТБЪВЙФЩ. иЙЪЛЙС ВЩМ ПУБЦДЈО Ч йЕТХУБМЙНЕ. йЪ-ЪБ ЧОЕЪБРОП ЧУРЩИОХЧЫЕК ЛБЛПК-ФП ЬРЙДЕНЙЮЕУЛПК ВПМЕЪОЙ Ч БУУЙТЙКУЛПН ЧПКУЛЕ уЙОБИИЕТЙВХ ОЕ ХДБМПУШ РПМОПУФША ТБЪЗТПНЙФШ УЧПЙИ РТПФЙЧОЙЛПЧ. уЕЗПДОС НЩ ЪОБЕН, ЮФП ЧПКУЛП уЙОБИИЕТЙВБ ХОЙЮФПЦЙМБ ФТПРЙЮЕУЛБС МЙИПТБДЛБ» [19]. «бУУЙТЙКУЛЙК ГБТШ уЙОБИЕТЙВ УБН ЛПУЧЕООП РТЙЪОБЈФ Ч ПДОПК ЙЪ УЧПЙИ ОБДРЙУЕК, ЮФП ПО ОЕ ЪБЧПЕЧБМ йЕТХУБМЙН… лПОЕЮОП ПО ОЕ ХЛБЪЩЧБЕФ РТЙЮЙО РП ЛПФПТЩН ЕНХ РТЙЫМПУШ УОСФШ ПУБДХ… вЙВМЙС ЙЪПВТБЦБЕФ ЕЗП ПФУФХРМЕОЙЕ ЛБЛ ЮХДП… хЮЕОЩЕ РЩФБМЙУШ ТБЪЗБДБФШ, ЮФП УПВУФЧЕООП, ЛТПЕФУС ЪБ ЬФЙН ЮХДПН… уЙОБИЕТЙВ ЧЩОХЦДЕО ВЩМ УОСФШ ПУБДХ йЕТХУБМЙНБ РПУЛПМШЛХ ЕЗП БТНЙА РПТБЪЙМБ ЛБЛБС-ФП УФТБЫОБС ЬРЙДЕНЙС. ьФП… РПДФЧЕТЦДБЕФ ЖБЛФ, ЮФП БОЗМЙКУЛЙК БТИЕПМПЗ уФТЕЮЕК ПВОБТХЦЙМ Ч ТБКПОЕ ЗПТПДБ мБИЙУБ НБУУПЧХА НПЗЙМХ, Ч ЛПФПТПК ОБИПДЙМПУШ ДЧЕ ФЩУСЮЙ НХЦУЛЙИ УЛЕМЕФПЧ» [20]. ъБНЕФЙН, ЮФП ЧУЕ ЧЩЫЕРТЙЧЕДЕООЩЕ ГЙФБФЩ ЧЪСФЩ ЙЪ ТБВПФ ЙУФПТЙЛПЧ, ЛПФПТЩЕ Ч УЧПЙИ РТПЙЪЧЕДЕОЙСИ ПФЛТЩФП ЧЩУФХРБМЙ РТПФЙЧ вЙВМЙЙ. ч ЬФПК УЧСЪЙ ИПЮЕФУС РТЙЧЕУФЙ ЕЭЈ ПДОХ ГЙФБФХ ЙЪ ЛОЙЗЙ, ЛПФПТБС, РП НОЕОЙА РТПЖЕУУПТБ о. с. нЕТРЕТФБ СЧМСМБУШ ФЕОДЕОГЙПЪОЩН БФЕЙУФЙЮЕУЛЙН УПЮЙОЕОЙЕН [21]. ьФП ТБВПФБ РТПЖ. лТЩЧЕМЈЧБ й. б. «тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ». фБЛ, ДБЦЕ Ч ОЕК ХЛБЪБОП УМЕДХАЭЕЕ: «ч ЧПЕООПК ВЙПЗТБЖЙЙ „ГБТС чУЕМЕООПК“ ВЩМЙ Й НЕОЕЕ ВМЕУФСЭЙЕ ЬРЙЪПДЩ. п ФПН, ЛБЛ ЕЗП ЧПКУЛП РПФЕТРЕМП УФТБЫОПЕ ВЕДУФЧЙЕ, РТЙРЙУЩЧБЕНПЕ вЙВМЙЕК ЧНЕЫБФЕМШУФЧХ „БОЗЕМБ ЗПУРПДОС“, БУУЙТЙКУЛЙК ГБТШ ОЕ УППВЭБЕФ ОЙ Ч ТПУРЙУЙ УФЕО УЧПЕЗП ДЧПТГБ, ОЙ Ч ЛМЙОПРЙУОЩИ ТЕМСГЙСИ ОБ ГЙМЙОДТБИ. нЩ ЙНЕЕН ЪДЕУШ ЧПЪНПЦОПУФШ РТЙ РПНПЭЙ вЙВМЙЙ ДПРПМОЙФШ ЙУФПТЙА ОЕЛПФПТЩНЙ ДБООЩНЙ, П ЛПФПТЩИ ЕЈ НПЗХЭЕУФЧЕООЩК ГБТШ ЪБУФЕОЮЙЧП ХНПМЮБМ… пЛПМП 690 З. ДП О. Ь. уЙОБИИЕТЙВ РТЕДРТЙОСМ РПИПД ОБ йЕТХУБМЙН. пО ПУБДЙМ УФПМЙГХ йХДЕЙ, ОП ЧУЛПТЕ РПМХЮЙМ УЧЕДЕОЙС П ФПН, ЮФП ЬЖЙПРУЛП-ЕЗЙРЕФУЛЙК ЖБТБПО фБИБТЛБ УПВЙТБЕФУС ДЧЙОХФШУС ОБ ОЕЗП У АЗБ. бУУЙТЙКУЛЙК ГБТШ ТЕЫЙМ РТЕДХРТЕДЙФШ ЬФП ОБРБДЕОЙЕ Й ХУФТЕНЙМУС Ч УФПТПОХ еЗЙРФБ… й ЧПФ ЪДЕУШ-ФП ЕЗП ЦДБМБ ЛБФБУФТПЖБ… чЙДЙНП ЪДЕУШ ЙНЕМБ НЕУФП УЙМШОЕКЫБС ЧУРЩЫЛБ ЛБЛПК-ФП ЬРЙДЕНЙЙ — НПЦЕФ ВЩФШ ЮХНЩ. чП ЧУСЛПН УМХЮБЕ ЙЪ ВЙВМЕКУЛПЗП УППВЭЕОЙС РПДФЧЕТЦДБЕФУС… ЮФП уЙОБИИЕТЙВ РПФЕТРЕМ УПЛТХЫЙФЕМШОПЕ РПТБЦЕОЙЕ Й ЮФП Ч ТЕЪХМШФБФЕ ЬФПЗП йЕТХУБМЙН, Б ЧНЕУФЕ У ОЙН Й ЧУС йХДЕС ОБ ЧТЕНС ЧЪДПИОХМЙ УЧПВПДОП» [22]. фБЛ ДБЦЕ Ч РПМЙФЙЮЕУЛЙ ЪББОЗБЦЙТПЧБООЩИ ТБВПФБИ УПЧЕФУЛПЗП ЧТЕНЕОЙ ВЩМ РТЙЪОБО ЖБЛФ РПМОПЗП НПМОЙЕОПУОПЗП ТБЪЗТПНБ ПЗТПНОПК БТНЙЙ БУУЙТЙКГЕЧ. лТХРОЕКЫЙК ЧПУФПЛПЧЕД XX ЧЕЛБ БЛБДЕНЙЛ фХТБЕЧ в. б. П РПИПДЕ уЕООБИЙТЙВБ ОБ йХДЕА Ч ЪБЛМАЮЕОЙЙ РЙЫЕФ: «НПТ Ч УПВУФЧЕООПН МБЗЕТЕ ЪБУФБЧЙМ ЕЗП ХКФЙ… ПФЛБЪБЧЫЙУШ ПФ ЗТБОДЙПЪОЩИ ЪБНЩУМПЧ…». «дЕКУФЧЙФЕМШОПУФШ РПЛБЪБМБ, ЮФП йУБКС ВЩМ РТБЧ. уЕООБИЙТЙН РПИПТПОЙМ УЧПА УМБЧХ РПД УФЕОБНЙ йЕТХУБМЙНБ. йХДЕС ВЩМБ ОЕ ФПМШЛП РПЭБЦЕОБ, ОП Й РТПУМБЧМЕОБ» [23]. фБЛПЗП УФТБЫОПЗП ТБЪЗТПНБ бУУЙТЙС ОЕ РПНОЙМБ ХЦЕ ДБЧОП, ФЕН ВПМЕЕ, ЮФП РПТБЦЕОЙЕ ЧПКУЛБ ВЩМП УПЧЕТЫЕОП ВЕЪ ХЮБУФЙС ЧТБЦЕУЛЙИ УФТЕМ Й ЛПРЙК. ч ЬФПН РПИПДЕ ЗПТДЩК ГБТШ ЧНЕУФЕ УП УЧПЙН ОЕУНЕФОЩН ЧПКУЛПН ВТПУЙМ ЧЩЪПЧ уБНПНХ вПЗХ. вТПУЙМ ЕЗП ПФЛТЩФП РЕТЕД МЙГПН ЧУЕИ ОБТПДПЧ УЧПЕК ЙНРЕТЙЙ Й ВМЙЪМЕЦБЭЙИ УФТБО. рПЬФПНХ УФТБЫОПЕ РПТБЦЕОЙЕ БУУЙТЙКГЕЧ РПЛБЪБМП ЧУЕНХ НЙТХ, ЛФП СЧМСЕФУС йУФЙООЩН вПЗПН. й РПЬФПНХ ОЕУМХЮБКОП «фПЗДБ НОПЗЙЕ РТЙОПУЙМЙ ДБТЩ зПУРПДХ Ч йЕТХУБМЙН Й ДПТПЗЙЕ ЧЕЭЙ еЪЕЛЙЙ, ГБТА йХДЕКУЛПНХ. й ПО ЧПЪЧЕМЙЮЙМУС РПУМЕ УЕЗП Ч ЗМБЪБИ ЧУЕИ ОБТПДПЧ» (2рБТ. 32:23). рПУМЕ ТБЪЗТПНБ РПД йЕТХУБМЙНПН ДХИ уЕООБИЙТЙВБ ОЙУЛПМШЛП ОЕ УНЙТЙМУС. оБРТПФЙЧ, ЦЕУФПЛПУФШ Й ОЕЙУФПЧУФЧП, ПВХТЕЧБЧЫЙЕ ЕЗП ХЦЕ НОПЗП МЕФ, ПЛПОЮБФЕМШОП ЧПЪПВМБДБМЙ ОБД ОЙН. гБТШ ДЕКУФЧЙФЕМШОП УФБМ ПДЕТЦЙНЩН. ч 689 ЗПДХ ПО УФЙТБЕФ У МЙГБ ЪЕНМЙ чБЧЙМПО, П ЮЈН НЩ РЙУБМЙ ЧЩЫЕ, Й ФПРЙФ Ч ЛТПЧЙ ЧПУУФБОЙС Ч ТБЪМЙЮОЩИ РТПЧЙОГЙСИ. уЧПК ОЕХЛТПФЙНЩК ОТБЧ ГБТШ РТПСЧМСЕФ Й Ч УЕНШЕ, НЕЦДХ ЮМЕОБНЙ ЛПФПТПК ГБТЙФ ОЕОБЧЙУФШ Й ТБЪМБД. й ФПМШЛП ПДОП ПВЯЕДЙОСЕФ УЩОПЧЕК ТБЪТХЫЙФЕМС чБЧЙМПОБ — ЬФП ОЕОБЧЙУФШ Л ПФГХ Й ЦБЦДБ РПУЛПТЕЕ ЪБОСФШ ЕЗП ФТПО, ПВБЗТЈООЩК ЛТПЧША НЙММЙПОПЧ МАДЕК.

пФГЕХВЙКУФЧП Ч ИТБНЕ

рПЦБМХК ЕДЙОУФЧЕООПЕ, ЮФП ДПУФБЧМСМП ТБДПУФШ РПМХПВЕЪХНЕЧЫЕНХ ГБТА — ЬФП ВЩМБ оЙОЕЧЙС, ЗПТПД, РТЕЧТБЭЈООЩК ЙН Ч РЕТЧХА УФПМЙГХ бУУЙТЙЙ. пО УФТПЙМ оЙОЕЧЙА, ЛБЛ УЙНЧПМ УЧПЕЗП НПЗХЭЕУФЧБ. пО УФТПЙМ оЙОЕЧЙА ЛБЛ ДПН ДМС УЕВС, ЗДЕ ВЩ ПО НПЗ ОБКФЙ РПЛПК РПУМЕ ПРХУФПЫЙФЕМШОЩИ Й ЙЪОХТЙФЕМШОЩИ ЧПКО. пО УФТПЙМ оЙОЕЧЙА, ЛБЛ ЗПТПД-ЛТЕРПУФШ, ЛПФПТБС ПИТБОЙМБ ВЩ ЕЗП ПФ ЧУЕИ ЧТБЗПЧ, ЛБЛ ЧОЕ, ФБЛ Й ЧОХФТЙ УФТБОЩ. чПФ, ЛБЛ УБН ГБТШ уЙООБИЕТЙВ ПРЙУЩЧБЕФ ЕЈ УФТПЙФЕМШУФЧП: «ч ФЕ ДОЙ ДЧПТЕГ, ЮФП ЧОХФТЙ оЙОЕЧЙЙ, С УДЕМБМ УЧПЕК ТЕЪЙДЕОГЙЕК, ОБРПМОЙМ ЕЗП ТПУЛПЫША ЧУЕН МАДСН ОБ ХДЙЧМЕОЙЕ. ъБДОЙК ДЧПТЕГ, ЛПФПТЩК ДМС ТБЪНЕЭЕОЙС ЗБТОЙЪПОБ, УПДЕТЦБОЙС МПЫБДЕК Й ИТБОЕОЙС ЧУСЛПК ЧУСЮЙОЩ ЧЕМЕМЙ РПУФТПЙФШ ГБТЙ РТЕЦОЙЕ, РТЕДЛЙ НПЙ… ДЧПТЕГ ЬФПФ ГЕМЙЛПН С ТБЪТХЫЙМ, ВПМШЫПК РХУФЩТШ ЙЪ МХЗПЧ Й РПМЕК ЗПТПДБ С РТЙУПЕДЙОЙМ Ч ЛБЮЕУФЧЕ ДПВБЧМЕОЙС… фЕТТБУХ С РПЧЕМЕМ ОБУЩРБФШ, ОБ 120 УМПЈЧ ЛЙТРЙЮЕК С УДЕМБМ ЕЈ ЧЩЫЕ. ч РПДИПДСЭЙК НЕУСГ, Ч ВМБЗПРТЙСФОЩК ДЕОШ ОБ ФЕТТБУЕ ФПК, РП ЪБНЩУМХ НПЕНХ ЙУЛХУОПНХ ДЧПТЕГ ЙЪ НТБНПТБ Й ЛЕДТБ ОБ ИЕФФУЛЙК НБОЕТ, ЛПФПТЩК ВЩМ НОПЗП ВПМШЫЕ, РТЕЧПУИПДОЕЕ Й РТЕЛТБУОЕЕ, НБУФЕТУФЧПН НПЕЗП ХНЕМПЗП ЪПДЮЕЗП С ЧЕМЕМ УППТХДЙФШ ДМС ПВЙФБОЙС НПЕЗП ЧЕМЙЮЙС. с РТПМПЦЙМ ОБД ОЙН ЧЩУПЛЙЕ ВБМЛЙ ЙЪ ЛЕДТБ — РПТПЦДЕОЙС ЗПТЩ иБНБОЙН, ЗПТЩ УЧЕФМПК. уФЧПТЛЙ ЙЪ ВМБЗПЧПООПЗП ДЕТЕЧБ С ПВЙМ УЛТЕРБНЙ ЙЪ ВМЕУФСЭЕК НЕДЙ Й ОБЧЕУЙМ ЙИ Ч ЧПТПФБИ. йЪ РТЕЧПУИПДОПЗП НТБНПТБ С ЧЕМЕМ УДЕМБФШ УФБФХЙ ЫЕДХ Й МБНБУУХ (ДХИЙ-ИТБОЙФЕМЙ БУУЙТП-ЧБЧЙМПОУЛПЗП РБОФЕПОБ, ЙЪПВТБЦБМЙУШ Ч ЧЙДЕ ВЩЛПЧ — РТЙН. б.п.) Й ХУФБОПЧЙФШ ЙИ УРТБЧБ Й УМЕЧБ Ч ЪБЭЙФХ ЧПТПФ… дЧПТЕГ ЬФПФ ПФ ЖХОДБНЕОФБ ДП ЛТЩЫЙ ЕЗП С ПФУФТПЙМ, ЪБЧЕТЫЙМ. уФЕМЩ — ОБЮЕТФБОЙС ЙНЕОЙ НПЕЗП — Ч ОЈН С ХУФБОПЧЙМ ДМС ВХДХЭЙИ ЧТЕНЈО. йЪ ГБТЕК, РПФПНЛПЧ НПЙИ, ФП ЛПЗП бЫЫХТ Й йЫФБТ ЙЪВЕТХФ ДМС ХРТБЧМЕОЙС УФТБОПК Й МАДШНЙ, ЛПЗДБ ДЧПТЕГ ЬФПФ ПВЧЕФЫБЕФ Й ПВЧБМЙФУС, ВХДХЭЙК РТБЧЙФЕМШ ТБЪТХЫЕООПЕ ДБ ЧПУУФБОПЧЙФ, УФЕМХ ОБЮЕТФБОЙЕ ЙНЕОЙ НПЕЗП — ДБ ХЧЙДЙФ, Й ЕМЕК ДБ РТЙЗПФПЧЙФ, ЧПЪМЙСОЙЕ ДБ УПЧЕТЫЙФ, ОБ НЕУФП ЕЈ ДБ ЧПЪЧТБФЙФ ПО, бЫЫХТ Й йЫФБТ ПФЛБЦХФ ЕНХ НЙМПУФШ, ХУМЩЫБФ ЕЗП НПМЙФЧХ. оБ ФПЗП ЦЕ, ЛФП ЙЪНЕОЙФ ОБДРЙУШ НПА Й ЙНС НПЈ, бЫЫХТ, ЧЕМЙЛЙК ЧМБДЩЛБ, ПФЕГ ВПЗПЧ, ДБ ЧЩУФХРЙФ ЧТБЦДЕВОП, ДБ МЙЫЙФ ПО ЕЗП ЦЕЪМБ Й РТЕУФПМБ, ДБ ОЙУРТПЧЕТЗОЕФ ПО ЕЗП РТБЧМЕОЙЕ» [24]. рТПЙЪОПУС ЬФЙ УМПЧБ Й РПЧЕМЕЧБС ЙИ ЪБОЕУФЙ ОБ ЗМЙОСОЩЕ ФБВМЙЮЛЙ, ЧУЕУЙМШОЩК уЕООБИЙТЙВ ОЕ ЪОБМ, ЮФП УРХУФС ЧУЕЗП 70 МЕФ ДЧПТЕГ, ЛПФПТЩК ПО УФТПЙМ, ВХДЕФ ТБЪТХЫЕО ОБЧЕЛЙ. пО ОЕ ЪОБМ, ЮФП бУУЙТЙС ЛБЛ ЗПУХДБТУФЧП ХЦЕ РТЙ ЕЗП РТБЧОХЛЕ ВХДЕФ ХОЙЮФПЦЕОБ ОБЧУЕЗДБ. пО ОЕ ЪОБМ, ЮФП ЧНЕУФЕ У бУУЙТЙЕК Й оЙОЕЧЙЕК ХКДЈФ Ч ОЕВЩФЙЕ Й ЛТПЧПЦБДОЩК ВПЗ бЫЫХТ, Й ТБЪЧТБФОБС йЫФБТ, ЛПФПТЩН ПО ТЕЧОПУФОП УМХЦЙМ ЧУА УЧПА ЦЙЪОШ. оП ПО ДБЦЕ ОЕ ЪОБМ Й ФПЗП, ЮФП РПУФТПЕООЩК ЙН ЗПТПД, ДЧПТЕГ Й ИТБН УФБОХФ ЕЗП НПЗЙМПК Й ЮФП ЪМПЧЕЭЙЕ ДХИЙ-ИТБОЙФЕМЙ ЫЕДХ Й МБНБУУХ ОЕ ПВЕТЕЗХФ ЕЗП. пО ДБЦЕ ОЕ ЧЕДБМ, ЮФП УНЕТФШ ПО РТЙНЕФ Ч ИТБНЕ УЧПЙИ ВПЗПЧ-РПЛТПЧЙФЕМЕК ПФ ТХЛ УЧПЙИ УПВУФЧЕООЩИ ДЕФЕК. «й ПФРТБЧЙМУС, Й РПЫЕМ, Й ЧПЪЧТБФЙМУС уЕООБИЙТЙН, ГБТШ бУУЙТЙКУЛЙК, Й ЦЙМ Ч оЙОЕЧЙЙ. й ЛПЗДБ ПО РПЛМПОСМУС Ч ДПНЕ оЙУТПИБ, ВПЗБ УЧПЕЗП, ФП бДТБНЕМЕИ Й ыБТЕГЕТ, УЩОПЧШС ЕЗП, ХВЙМЙ ЕЗП НЕЮПН, Б УБНЙ ХВЕЦБМЙ Ч ЪЕНМА бТБТБФУЛХА. й ЧПГБТЙМУС бУБТДБО, УЩО ЕЗП, ЧНЕУФП ОЕЗП» (4гБТ. 19:36-37). уЕЗПДОС ЬФП ВЙВМЕКУЛПЕ ХФЧЕТЦДЕОЙЕ РПМОПУФША ДПЛБЪБОП ЙУФПТЙЛБНЙ. «ч 681 ЗПДХ ДП О. Ь. РПУМЕ 23-МЕФОЕЗП ГБТУФЧПЧБОЙС уЙОБИИЕТЙВ УФБМ ЦЕТФЧПК ДЧПТГПЧПЗП РЕТЕЧПТПФБ. пО ВЩМ ХВЙФ Ч ИТБНЕ ДЧХНС УЧПЙНЙ УЩОПЧШСНЙ — бДБТНБМЙЛПН Й бЫЫХТБУУБТПН. хВЙКГЩ уЙОБИИЕТЙВБ ВЕЦБМЙ Ч чБОУЛПЕ ГБТУФЧП, ЗДЕ ОБЫМЙ РПДДЕТЦЛХ, Й У ЧПКУЛБНЙ ОБРТБЧЙМЙУШ Ч нЕФЙМЕОХ. ъДЕУШ ЙИ ЧУФТЕФЙМ Й ТБЪВЙМ ФТЕФЙК УЩО уЙОБИИЕТЙВБ — бУБТИБДДПО» [25]. «нПЙУЕК иПТЕОУЛЙК Ч ОПЧПК „йУФПТЙЙ бТНЕОЙЙ“ РЕТЕДБМ ЬФПФ ЦЕ ТБУУЛБЪ. пО РЙУБМ, ЮФП уЕООБИЕТЙН, ГБТШ БУУЙТЙКУЛЙК ВЩМ «ХНЕТЧЭМЈО УЧПЙНЙ УЩОПЧШСНЙ — бДТБНЕМПН Й уБОБУБТПН, ЛПФПТЩЕ УРБУМЙУШ ВЕЗУФЧПН Л ОБН (I, 23). уБОБУБТ, РП ТБУУЛБЪХ нПЙУЕС иПТЕОУЛПЗП, РПУЕМЙМУС ОБ АЗП-ЧПУФПЛЕ бТНЕОЙЙ, ОБ ЗТБОЙГЕ У бУУЙТЙЕК. чРПУМЕДУФЧЙЙ ЕЗП РПФПНЛЙ, «РПЛБЪБЧ ОБ УМХЦВЕ ЧЕТОПУФШ ОБЫЙН ГБТСН, ХДПУФПЙМЙУШ РПМХЮЙФШ ДПУФПЙОУФЧП ВДЕЫИБ Ч ЬФЙИ УФТБОБИ. бЗТБНПЪБО (бДТБНЕМ) РПУЕМЙМУС ОБ АЗП-ЧПУФПЛЕ ФПК УФТБОЩ, ПФ ОЕЗП РТПЙЪПЫМЙ ТПДЩ бТГХТХОЙ Й зОХОЙ» [26]. фБЛ Ч 681 ЗПДХ Ч ИТБНЕ оЙУТПИБ РПЗЙВ ПФ ТХЛЙ УПВУФЧЕООЩИ ДЕФЕК ЮЕМПЧЕЛ, Ч УЧПЕК ЗПТДЩОЕ ВТПУЙЧЫЙК ЧЩЪПЧ Й ПУЛПТВМЕОЙЕ уБНПНХ вПЗХ, РПРТБЧЫЙК ЧУЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ, РПЧЙООЩК Ч ЗЙВЕМЙ ОЕУЛПМШЛЙИ НЙММЙПОПЧ МАДЕК. оЙ ЛТПЧПЦБДОЩК бЫЫХТ, ОЙ ПВПМШУФЙФЕМШОБС йЫФБТ, ЪБ ЛПФПТЩНЙ УФПСМ ДШСЧПМ Й ЛПФПТПНХ РП УХФЙ ПФРТБЧМСМ ЛТПЧБЧЩЕ ЦЕТФЧПРТЙОПЫЕОЙС уЕООБИЕТЙВ, ОЕ РТЙЫМЙ Л ОЕНХ ОБ РПНПЭШ. дПЧЕДЈООЩК УБФБОПК ДП РПМОПЗП ДХИПЧОПЗП РБДЕОЙС, ГБТШ Ч РПУМЕДОЙЕ НЙОХФЩ УЧПЕК ЦЙЪОЙ ПЭХФЙМ РПМОЩК УЧПК ЛТБИ, ЛПЗДБ ТПДОЩЕ УЩОПЧШС ЪБОЕУМЙ ОБД ОЙН ОПЦЙ, ЛПЗДБ ПО УЛМПОЙМУС Ч НПМЙФЧЕ Л УЧПЙН УФТБЫОЩН ВПЗБН, УБФБОЕ, ЛПФПТЩК РТЕДБМ Й ПУФБЧЙМ ЕЗП.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. урВ, льн, 1994, У. 234.

[2] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП НЙТБ, Ч 2 ф, РПД. ТЕД. н. б. лПТПУФПЧГЕЧБ Й ДТ., н, чЩУЫБС ЫЛПМБ, 1980, ф. 1, бООБМЩ уЕОБИИЙТЙВБ, У. 212-217.

[3] мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952, У. 168.

[4] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 197.

[5] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ. хЛБЪ. УПЮ. бООБМЩ уЕОБИИЕТЙВБ. У. 214-215.

[6] вПКД. хЛБЪ. УПЮ. У. 205.

[7] йУФПТЙС дТЕЧОЕЗП НЙТБ, Ч 3 ф, РПД. ТЕД. й. н. дШСЛПОПЧБ, ч. д. оЕТПОПЧПК, й. у. уЧЕОГЙГЛПК, н, зтчм, 1983, ф. 2, У. 35.

[8] нЕТРЕТФ о. с. пЮЕТЛЙ БТИЕПМПЗЙЙ ВЙВМЕКУЛЙИ УФТБО, н, 2000, У. 308-309.

[9] уБДБЕЧ. хЛБЪ. УПЮ. У. 124. п ЧФПТПН РПИПДЕ Ч 690 З. ДП И. Ь. уЕООБИЕТЙВБ ОБ йХДЕА УН. ФБЛЦЕ: зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. — н.: фЕТТБ, 1998, У. 152; Albright W. Bulletitin of the American Schools of Oriental Research, 1953, 10, p. 8; Rudolf W. Sanherib in Palestina, Palestine Jahrbuch, Berlin, 1929, p. 25-29; чПМЛПУМБЧУЛЙК т. о. п ВЙВМЕКУЛЙИ РТПТПЛБИ Й УХДШВБИ ЙУФПТЙЙ. ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1997, У. 71, 74; фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. — м.: пзйъ, 1935. ф. 2, У. 50.

[10] нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ, Ч 7 Ф., н, уМПЧП, 1992, ф. 5, чЕУФОЙЛЙ ГБТУФЧБ вПЦШЕЗП, У. 128.

[11] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф, нЙОУЛ, вЕМБТХУШ, 1994, ф. 2, ЛОЙЗБ 10, ЗМБЧБ 1, 4, 5, У. 5-6.

[12] зЕТПДПФ. йУФПТЙС, н, мБДПНЙТ, буф, 1999, ЛОЙЗБ 2, 141, У. 152-153.

[13] уН. РТЙНЕЮБОЙС Д. Й. О. РТПЖЕУУПТБ жЕДПУЙОБ ч. б. Л йХДЕКУЛЙН дТЕЧОПУФСН й. жМБЧЙС. хЛБЪ. УПЮ. У. 561 Й РТЙН. РТПЖ. з. б. уТБФБОПЧУЛПЗП Л йУФПТЙЙ зЕТПДПФБ. хЛБЪ. УПЮ. У. 642.

[14] йУФПТЙС дТЕЧОЕЗП НЙТБ, Ч 3 Ф. / рПД ТЕД. дШСЛПОПЧБ й.н., оЕТПОПЧПК ч.д., уЧЕОГЙГЛПК й.у. — н.: оБХЛБ, 1983. ф. 2, У. 35.

[15] уБДБЕЧ д. з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ, н, оБХЛБ, 1979, У. 117. уН. ФБЛЦЕ йУФПТЙС чПУФПЛБ, Ч 6 ФПНБИ, н, чПУФПЮОБС МЙФЕТБФХТБ тбо, 1997, ф. 1, чПУФПЛ Ч ДТЕЧОПУФЙ, У. 236.

[16] нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС ОБТПДПЧ чПУФПЛБ, н, фЙРПЗТБЖЙС н. з. чПМЮБОЙОПЧБ, 1895, У. 444.

[17] тБЗПЪЙОБ ъ. б. йУФПТЙС бУУЙТЙЙ. урВ, йЪДБОЙЕ б. ж. нБТЛУБ, 1902, У. 348.

[18] зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС, н, фЕТТБ, 1998, У. 153.

[19] чУЕНЙТОБС ЙУФПТЙС Ч 24 ФПНБИ, нЙОУЛ, мЙФЕТБФХТБ, 1996, ф. 3, У. 178-179.

[20] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС, н, рПМЙФЙЪДБФ, 1979, У. 399-400.

[21] нЕТРЕТФ о.с. пЮЕТЛЙ БТИЕПМПЗЙЙ ВЙВМЕКУЛЙИ УФТБО. — н., 2001, У. 6.

[22] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ, н, уПЧЕФУЛБС тПУУЙС, 1965, У. 177-178.

[23] фХТБЕЧ. хЛБЪ. УПЮ. ф. 2, У. 50, 71. п УФТБЫОПН НПТЕ Ч БТНЙЙ БУУЙТЙКГЕЧ РПД УФЕОБНЙ йЕТХУБМЙНБ УН. ФБЛ ЦЕ: лЙФФЕМШ т. йУФПТЙС ЕЧТЕКУЛПЗП ОБТПДБ, н, 1917, ф. 1, У. 444.

[24] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ. хЛБЪ. УПЮ. бООБМЩ уЕООБИЙТЙВБ, У. 218.

[25] уБДБЕЧ. хЛБЪ. УПЮ. У.125; УН. ФБЛЦЕ пРРЕОИЕКН хЛБЪ. УПЮ. У. 172.

[26] рЙПФТПЧУЛЙК в. в. чБОУЛПЕ ГБТУФЧП (хТБТФХ), н, чПУФПЮОБС МЙФЕТБФХТБ, 1959, У. 112.


йОФЕММЙЗЕОФОЩК ФЙТБО

рП УНЕТФЙ уЕООБИЕТЙВБ ОБ РТЕУФПМ ЧУФХРБЕФ ЕЗП УЩО ПФ ЧБЧЙМПОСОЛЙ ъБЛХФХ бУБТИБДДПО, ЛПФПТЩК У РЕТЧЩИ ЦЕ ДОЕК УЧПЕЗП РТБЧМЕОЙС ОБЮЙОБЕФ ЧПУУФБОБЧМЙЧБФШ чБЧЙМПО [1]. ъБФЕН ПО УПЧЕТЫБЕФ ЧПЕООЩЕ РПИПДЩ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ВЩМЙ ТБЪЗТПНМЕОЩ БТБЧЙКУЛЙЕ РМЕНЕОБ, РПЛПТЈО ЗПТПД уЙДПО Й, ОБЛПОЕГ, «ч 671 ЗПДХ ГБТШ УПЧЕТЫЙМ ФТХДОЕКЫЙК РПИПД Ч еЗЙРЕФ. чП ЧТЕНС ЬФПЗП РПИПДБ БУУЙТЙКУЛПЕ ЧПКУЛП, РТЕПДПМЕЧ уЙОБКУЛЙК РПМХПУФТПЧ, РПДУФХРЙМП Л УФПМЙГЕ еЗЙРФБ — нЕНЖЙУХ. жБТБПО УРБУУС ВЕЗУФЧПН, ЗПТПД ВЩМ ПРХУФПЫЈО, ЧУС УФТБОБ ЧРМПФШ ДП жЙЧ, РПЛПТЕОБ Й РТЕЧТБЭЕОБ Ч БУУЙТЙКУЛХА РТПЧЙОГЙА. зПТПДБНЙ еЗЙРФБ УФБМЙ ХРТБЧМСФШ БУУЙТЙКУЛЙЕ ОБНЕУФОЙЛЙ. оБ УФТБОХ ВЩМБ ОБМПЦЕОБ ДБОШ Й ХУФБОПЧМЕО ЛХМШФ бЫЫХТБ, ЙЪ ЕЗЙРЕФУЛЙИ ИТБНПЧ ЧЩЧЕЪЕОП Ч оЙОЕЧЙА 55 ГБТУЛЙИ УФБФХК» [2]. ч ФПН ЦЕ 671 ЗПДХ ГБТШ ЪБУФБЧМСЕФ РТЙЪОБФШ УЧПА ЧМБУФШ Й НПЗХЭЕУФЧЕООЩК фЙТ. бУУЙТЙС ДПУФЙЗМБ БРПЗЕС УЧПЕЗП НПЗХЭЕУФЧБ. чРЕТЧЩЕ Ч ЙУФПТЙЙ ЪЕНМЙ ДТЕЧОЕЗП еЗЙРФБ Й нЕЦДХТЕЮШС ВЩМЙ ПВЯЕДЙОЕОЩ Ч ПДОХ ДЕТЦБЧХ. рПУМЕ РПЛПТЕОЙС еЗЙРФБ «оБ ЪЧПТПФОПНХ ЫМСИХ ЮЕТЕЪ уЙТіА Ч ХЭЕМЙОі оБТ-ЕМШ-лЕМШВ („уПВБЮБ ТіЮЛБ“) бУБТИБДДПО ЪЧЕМіЧ ЧЙЛБТВХЧБФЙ ЪМіУОХ ЛБТЙЛБФХТХ ОБ єЗЙРЕФУШЛПЗП ЖБТБПОБ ФБ ВХОДАЮОЙК ОБДРЙУ, ЭП КПЗП ВМЙУЛХЮЕ РЕТЕУЛБЪБЧ РПЕФЙЮОПА НПЧПА чБМЕТіК вТАУПЧ:

с ЧПЦДШ ЪЕНОЩИ ГБТЕК Й ГБТШ бУУБТЗБДПО.
чМБДЩЛЙ Й ЧПЦДЙ, ЧБН ЗПЧПТА С: ЗПТЕ!
еДЧБ С РТЙОСМ ЧМБУФШ, ОБ ОБУ ЧПУУФБМ уЙДПО.
уЙДПО С ОЙУРТПЧЕТЗ Й ЛБНОЙ ВТПУЙМ Ч НПТЕ.
еЗЙРФХ ТЕЮШ НПС ЪЧХЮБМБ, ЛБЛ ЪБЛПО.
ьМБН ЮЙФБМ УХДШВХ Ч НПЈН ЕДЙОПН ЧЪПТЕ,
с ОБ ЛПУФСИ ЧТБЗПЧ ЧПЪДЧЙЗ УЧПК НПЭОЩК ФТПО.
чМБДЩЛЙ Й ЧПЦДЙ, ЧБН ЗПЧПТА С: ЗПТЕ!
лФП РТЕЧЪПКДЈФ НЕОС? лФП ВХДЕФ ТБЧЕО НОЕ?
дЕСОШС ЧУЕИ МАДЕК — ЛБЛ ФЕОШ Ч ВЕЪХНОПН УОЕ,
нЕЮФБ П РПДЧЙЗБИ — ЛБЛ ДЕФУЛБС ЪБВБЧБ
с ЙУЮЕТРБМ ДП ДОБ ФЕВС, НЙТУЛБС УМБЧБ
й ЧПФ УФПА ПДЙО, ЧЕМЙЮШЕН ХРПЈО.
с ЧПЦДШ ЪЕНОЩИ ГБТЕК Й ГБТШ бУУБТЗБДПО» [3].

ьФБ ДТЕЧОСС ОБДРЙУШ БУУЙТЙКУЛПЗП ГБТС, РЕТЕУЛБЪБООБС РПЬФЙЮОП вТАУПЧЩН, ПЮЕОШ СТЛП РПЛБЪЩЧБЕФ ИБТБЛФЕТ РТБЧЙФЕМС оЙОЕЧЙЙ, ЛПФПТЩК ЪБВЩМ ЗПТЕУФОЩК ХТПЛ УЧПЕЗП ПФГБ, ЛПФПТПЗП РПЗХВЙМБ ЗПТДЩОС. бУБТЗБДДПО ФБЛ ЦЕ УЕВС ДЕМБЕФ ТБЧОЩН вПЗХ. оП ОЕ РТПИПДЙФ Й 2 МЕФ УП ДОС РПЛПТЕОЙС еЗЙРФБ Й ОБЮЕТФБОЙС ЗПТДПК ОБДРЙУЙ Ч ХЭЕМШЕ оБТ-ьМШ-лЕМШВ, ЛБЛ еЗЙРЕФ ЧПУУФБЈФ ЙЪ-РПД ЧМБУФЙ бУУЙТЙЙ. уПВТБЧ ЧПКУЛП, бУБТЗБДДПО ПФРТБЧМСЕФУС Ч РПИПД, ДБВЩ ХУНЙТЙФШ НСФЕЦОХА РТПЧЙОГЙА, ОП РП ДПТПЗЕ 1 ОПСВТС 669 ХНЙТБЕФ [4]. рП УНЕТФЙ бУБТЗБДДПОБ ПУФБМЙУШ ДЧБ УЩОБ. пДОПНХ ЙЪ ОЙИ бЫЫХТВБОЙРБМХ ПО ЪБЧЕЭБМ БУУЙТЙКУЛЙК РТЕУФПМ, Б ЧФПТПНХ ыБНБЫ-ЫХН-ХЛЙОХ чБЧЙМПОЙА ОБ РТБЧБИ ЧБУУБМШОПЗП Л бУУЙТЙЙ ГБТУФЧБ. оП ЬФП ЪБЧЕЭБОЙЕ ОЕ ХУФТБЙЧБМП ОЙ бЫЫХТВБОЙРБМБ, НЕЮФБЧЫЕЗП П ВЕЪТБЪДЕМШОПН ЗПУРПДУФЧЕ, ОЙ ЕЗП ВТБФБ, УЮЙФБЧЫЕЗП, ЮФП ФТПО Ч оЙОЕЧЙЙ ДПМЦЕО РТЙОБДМЕЦБФШ ЕНХ. ч УФТБОЕ ЪТЕМБ ЗТБЦДБОУЛБС ЧПКОБ, Б ОБ ЪБРБДЕ ЧПУУФБМ еЗЙРЕФ. у ЬФЙНЙ РТПВМЕНБНЙ Й РТЙЫМПУШ УФПМЛОХФШУС ЕЭЈ УПЧУЕН АОПНХ бЫЫХТВБОЙРБМХ. ьФЙ ТЕЫЕОЙС ЪБДБЮ ПУМПЦОСМЙУШ ЕЭЈ Й ФЕН, ЮФП Л РТЕУФПМХ ОПЧЩК ГБТШ РПДЗПФПЧМЕО ОЕ ВЩМ. «оЕ ДМС ГБТУЛПЗП ЧЕОГБ ЗПФПЧЙМЙ бЫЫХТВБОЙРБМБ. бУУЙТЙКУЛБС ЛПТПОБ РЕТЧПОБЮБМШОП РТЕДОБЪОБЮБМБУШ ДМС ЕЗП НМБДЫЕЗП ВТБФБ ыБНБЫЫХНХЛЙОБ… бЫЫХТВБОЙРБМХ ЦЕ ВЩМБ ХЗПФПЧБОБ УЛТПНОБС ХЮБУФШ ЦТЕГБ. у НБМЩИ МЕФ ПО ВЩМ ПФДБО Ч ИТБНПЧХА РЙУГПЧХА ЫЛПМХ ДМС ПВХЮЕОЙС ФБКОБН ЛМЙОПРЙУЙ» [5]. пВСЪБО ЦЕ РТЕУФПМПН ПО ВЩМ, ЧП-РЕТЧЩИ, УЧПЕК ВБВЛЕ ъБЛХФХ, Б, ЧП-ЧФПТЩИ, ФПНХ, ЮФП ПО ВЩМ УЩОПН бУБТЗБДДПОБ ПФ БУУЙТЙСОЛЙ, ФПЗДБ ЛБЛ ЕЗП ВТБФ ВЩМ УЩОПН ПФ ЧБЧЙМПОСОЛЙ. «бУУЙТЙКУЛБС ЧЕТИХЫЛБ РПВПСМБУШ РПУФБЧЙФШ ОБ РТЕУФПМ УФТБОЩ ЮЕМПЧЕЛБ ОБРПМПЧЙОХ ЧБЧЙМПОСОЙОБ Й РПФПНХ ЧЩОХДЙМБ бУБТЗБДДПОБ ЙЪНЕОЙФШ Ч РПУМЕДОЙК НПНЕОФ ЪБЧЕЭБОЙЕ Й ДБФШ РТЕУФПМ Ч оЙОЕЧЙЙ бЫЫХТВБОЙРБМХ. бЫЫХТВБОЙРБМ… ВЩМ ЧЩУПЛПЗП ТПУФБ, ЛТЕРЛПЗП УМПЦЕОЙС, УЙМШОЩК, ОЕПВЩЛОПЧЕООП УНЕМЩК Й МПЧЛЙК, ГБТШ РТЕЛТБУОП ЕЪДЙМ ОБ МПЫБДЙ, ПФМЙЮОП УФТЕМСМ Й МАВЙМ ПИПФЙФШУС ОБ МШЧПЧ. юЕМПЧЕЛ ФЧЈТДЩК, ЦЕМЕЪОПК ЧПМЙ, ПО РПУФПСООП ЪБВПФЙМУС ПВ ХЛТЕРМЕОЙЙ УЧПЕЗП ЗПУХДБТУФЧБ. бЫЫХТВБОЙРБМ УПЕДЙОСМ ТЕДЛЙЕ ЛБЮЕУФЧБ ЧЩДБАЭЕЗПУС ЗПУХДБТУФЧЕООПЗП Й ЧПЕООПЗП ДЕСФЕМС. рТЙ ОЈН ЪОБЮЙФЕМШОПЗП ТБУГЧЕФБ ДПУФЙЗМБ БУУЙТЙКУЛБС ЛХМШФХТБ, П ЮЈН УЧЙДЕФЕМШУФЧХЕФ ЪОБНЕОЙФБС оЙОЕЧЙКУЛБС ВЙВМЙПФЕЛБ… уБН бЫЫХТВБОЙРБМ ЧМБДЕМ ФТЕНС СЪЩЛБНЙ, Ч ФПН ЮЙУМЕ Й ЫХНЕТЙКУЛЙН, ВЩМ ЪОБЛПН У БУФТПМПЗЙЕК, ЧЕТПСФОП ЙЪХЮБМ БТЙЖНЕФЙЛХ Й ЗЕПНЕФТЙА… ПВМБДБМ ФБЛЦЕ РПЬФЙЮЕУЛЙНЙ УРПУПВОПУФСНЙ» [6]. оП ЬФП ФПМШЛП ЮБУФШ ИБТБЛФЕТЙУФЙЛЙ ОПЧПЗП РТБЧЙФЕМС бУУЙТЙЙ. «зПДЩ, РТПЧЕДЈООЩЕ Ч РЙУГПЧПК ЫЛПМЕ, Ч ЛТХЗХ ИЙФТЩИ Й ЛПЧБТОЩИ ЦТЕГПЧ, ОБМПЦЙМЙ ОЕЙЪЗМБДЙНЩК ПФРЕЮБФПЛ ОБ ИБТБЛФЕТ ВХДХЭЕЗП ГБТС… оБТХЦОПУФШ ГБТС ВЩМБ ПВНБОЮЙЧПК. чЩУПЛЙК ТПУФ, НПЗХЮЕЕ УМПЦЕОЙЕ, УНЕМЩЕ ПФЛТЩФЩЕ ЗМБЪБ, ПТМЙОЩК ОПУ, ДМЙООЩЕ ЧШАЭЙЕУС ЧПМПУЩ ЪБУФБЧМСМЙ РТЕДРПМБЗБФШ Ч ОЈН ВЕУИЙФТПУФОПЗП РТСНПДХЫОПЗП ЮЕМПЧЕЛБ. ч ДЕКУФЧЙФЕМШОПУФЙ ЦЕ ЬФП ВЩМ ЮЕМПЧЕЛ У ЙЕЪХЙФУЛЙН ОХФТПН, ХНЕЧЫЙК МПЧЛП РТСФБФШ ЪБ РТЙЧЕФМЙЧПК ХМЩВЛПК Й МБУЛПЧЩН УМПЧПН ЪМПВОЩЕ Й ЛПЧБТОЩЕ ЪБНЩУМЩ» [7]. рПУМЕДХАЭЙЕ УПВЩФЙС ЕЗП РТБЧМЕОЙС РПЛБЪБМЙ, ЛБЛ ЧЩУПЛБС ПВТБЪПЧБООПУФШ Й ТЕМЙЗЙПЪОПУФШ УПЮЕФБМЙУШ Ч ЬФПН ЮЕМПЧЕЛЕ У ЙЪПЭТЈООПК ЦЕУФПЛПУФША, ОЕ ХУФХРБЧЫЕК НЕУФП ЦЕУФПЛПУФЙ ЕЗП ДЕДБ; ЛБЛ ЪБОСФЙС ОБХЛПК УПЮЕФБМЙУШ У ДЙЛЙНЙ ПВЩЮБСНЙ ЕЗП ДЧПТБ. йФБЛ, РЕТЧПЕ, ЗДЕ РПЛБЪБМ УЕВС ОПЧЩК ГБТШ, ВЩМ ЧПУУФБЧЫЙК еЗЙРЕФ, ОБ ЛПФПТЩК ГБТШ УПЧЕТЫБЕФ 2 РПИПДБ, РЕТЧЩК Ч 668 ЗПДХ ДП О.Ь., Б ЧФПТПК Ч 661 [8]. чПФ ЛБЛПЧЩ ВЩМЙ ТЕЪХМШФБФЩ. «ч ТСДЕ УЕЧЕТОЩИ ЗПТПДПЧ… УТЕДЙ ЗПТПЦБО ВЩМБ ХЮЙОЕОБ УФТБЫОБС ТЕЪОС… ВЩМП ЧЩТЕЪБОП ЧУЈ ОБУЕМЕОЙЕ ЬФЙИ ЗПТПДПЧ ПФ НБМБ ДП ЧЕМЙЛБ» [9]. чПФ ЛБЛ УБН бЫЫХТВБОЙРБМ, ЬФПФ ЧЩУПЛППВТБЪПЧБООЩК ЮЕМПЧЕЛ, ПРЙУЩЧБЕФ УЧПЙ ДЕСОЙС. ч еЗЙРФЕ «МАДЕК уБЙУБ, нЕОДЕУБ, фБОЙУБ Й РТПЮЙИ ЗПТПДПЧ, ЧУЕИ ЛФП ВЩМЙ У ОЙНЙ Й ЪБНЩЫМСМЙ ЪМПЕ, ПФ НБМБ ДП ЧЕМЙЛБ БУУЙТЙКУЛЙЕ ЧПКУЛБ РПЧЕТЗМЙ ПТХЦЙЕН, ОЕ ПУФБЧЙМЙ ЙЪ ОЙИ ОЙ ПДОПЗП ЮЕМПЧЕЛБ. фЕМБ ЙИ ПОЙ РПЧЕУЙМЙ ОБ УФПМВЩ, УПДТБМЙ У ОЙИ ЛПЦХ Й РПЛТЩМЙ ЕА ЗПТПДУЛХА УФЕОХ». фБЛЙН ПВТБЪПН, РПЗПМПЧОПЕ ЙУФТЕВМЕОЙЕ НЙТОЩИ ЦЙФЕМЕК, Ч ФПН ЮЙУМЕ УФБТЙЛПЧ, ЦЕОЭЙО Й ДЕФЕК, ДМС ХУФТБЫЕОЙС ОЕРПЛПТОЩИ ВЩМП ПДОЙН ЙЪ РЕТЧЩИ БЛФПЧ, ЛПФПТЩН ПЪОБНЕОПЧБМПУШ ЧПГБТЕОЙЕ бЫЫХТВБОЙРБМБ» [10]. чП ЧТЕНС ЧФПТПЗП ЧПУУФБОЙС Ч еЗЙРФЕ Ч 661 ЗПДХ ГБТШ ЧОПЧШ ЧФПТЗУС Ч еЗЙРЕФ. «жЙЧЩ ВЩМЙ УФТБЫОП ПРХУФПЫЕОЩ Й ТБЪЗТПНМЕОЩ» [11]. «гБТУЛЙК ДЧПТЕГ ВЩМ ТБЪЗТБВМЕО. дЧБ ИТБНПЧЩИ ПУФТПЧЕТИЙИ УФПМРБ (ПВЕМЙУЛБ) ВЩМЙ ХЧЕЪЕОЩ Ч бУУЙТЙА. фХДБ ЦЕ ВЩМЙ ХЗОБОЩ РМЕООЩЕ НХЦЮЙОЩ Й ЦЕОЭЙОЩ» [12]. чЩУПЛППВТБЪПЧБООЩК ГБТШ РПДЧЕТЗ жЙЧЩ РПЙУФЙОЕ ЧБТЧБТУЛПНХ ТБЪПТЕОЙА [13]. еЭЈ ДПМЗП Ч ЧПЪДХИЕ еЗЙРФБ ЮХЧУФЧПЧБМУС ОЕУФЕТРЙНЩК ЪБРБИ ТБЪМБЗБАЭЙИУС ЮЕМПЧЕЮЕУЛЙИ ЛПЦ, ОБФСОХФЩИ ОБ ЛТЕРПУФОЩЕ УФЕОЩ. оЕ НЕОЕЕ ЦЕУФПЛП ПО РПДБЧМСЕФ ОБУЕМЕОЙЕ хЫХ (НБФЕТЙЛПЧБС ЮБУФШ ЗПТПДБ фЙТБ), ЛПФПТПЕ ПФЛБЪБМПУШ РМБФЙФШ ЕНХ ДБОШ. «гБТШ ХЮЙОЙМ ОБД ЦЙФЕМСНЙ РТПЧЙОГЙЙ хЫХ УФТПЗЙК УХД: «йИ ВПЗПЧ, ЙИ МАДЕК С ХЧЈМ Ч РМЕО Ч УФТБОХ бЫЫХТ. оЕРПЛПТОЩИ МАДЕК бЛЛХ С ХВЙМ. йИ ФТХРЩ С ТБЪЧЕУЙМ ОБ ЛПМШСИ Й ПЛТХЦЙМ ЙНЙ ПЛТЕУФОПУФЙ ЗПТПДБ. пУФБЧМЕООЩИ Ч ЦЙЧЩИ С ЪБВТБМ Ч УФТБОХ бЫЫХТ» [14]. ъБУФБЧЙМ ПО РТЙЪОБФШ УЧПА ЧМБУФШ Й фЙТ Й лЙМЙЛЙА. оП ОЕ ЧУЕЗДБ ГБТШ ДЕКУФЧПЧБМ ПФЛТЩФП У ПТХЦЙЕН Ч ТХЛБИ. хНЕМ ПО ВМЕУФСЭЕ ТБУРТБЧМСФШУС У ЧТБЗБНЙ Й ЮХЦЙНЙ ТХЛБНЙ. фБЛ РТПЙЪПЫМП Ч УМХЮБЕ У МЙДЙКУЛЙН ГБТЈН зЙЗПН, ЛПФПТЩК ПФЛБЪБМУС РМБФЙФШ бУУЙТЙЙ ДБОШ Й ЧУФХРЙМ Ч УПАЪ У ЧТБЗБНЙ ГБТС. «лПЗДБ ЧЕУФШ П ЧЕТПМПНУФЧЕ зЙЗБ ДПЫМБ ДП бЫЫХТВБОЙРБМБ, ФП ПО… УЛБЪБМ «рЕТЕД ЧТБЗБНЙ ФТХР ЕЗП РХУФШ ВХДЕФ ВТПЫЕО, Й РХУФШ ВХДХФ ХОЕУЕОЩ ЛПУФЙ ЕЗП» [15]. ъБФЕН ПО ОБРТБЧМСЕФ ОБ зЙЗБ РМЕНЕОБ ЧБТЧБТПЧ, Ч ВПТШВЕ У ЛПФПТЩНЙ ПО РПЗЙВБЕФ. зПТШЛБС ХЮБУФШ ПФГБ ЪБУФБЧМСЕФ УЩОБ Й ОБУМЕДОЙЛБ зЙЗБ бТДЙУБ ОЕНЕДМЕООП РТЙЪОБФШ ЧМБУФШ бУУЙТЙЙ Й ПВТБФЙФШУС Л бЫЫХТВБОЙРБМХ УП УМЕДХАЭЙНЙ ХОЙЪЙФЕМШОЩНЙ УМПЧБНЙ: «гБТШ, ЛПФПТПЗП ЪОБЕФ ВПЗ, — ФЩ. пФГБ НПЕЗП ФЩ РТПЛМСМ, Й У ОЙН УМХЮЙМПУШ ЪМП. нЕОС, ТБВБ, ЮФСЭЕЗП ФЕВС, ВМБЗПУМПЧЙМ, Й ДБ ВХДХ С ЧМБЮЙФШ ФЧПЈ СТНП» [16]. б ЧПФ, ЛБЛ бЫЫХТВБОЙРБМ ХРПЙФЕМШОП ЗПЧПТЙФ П УЧПЈН РПИПДЕ РТПФЙЧ ЗПУХДБТУФЧБ ьМБН. «ч РСФЩК НПК РПИПД С ОБРТБЧЙМ РХФШ ОБ ьМБН… фПЮОП ОБФЙУЛ СТПУФОПК ВХТЙ С РПЛТЩМ УФТБОХ ьМБНБ ГЕМЙЛПН. с ПФТХВЙМ ЗПМПЧХ фЕХННБОХ, ЙИ ОБДНЕООПНХ ГБТА,… вЕЪ УЮЕФБ РЕТЕВЙМ ЕЗП ЧПЙОПЧ… йИ ФТХРБНЙ С ЪБРПМОЙМ ПЛТЕУФОПУФЙ уХЪ, ФПЮОП ФЕТОПЧОЙЛПН Й ЮЕТФПРПМПИПН. йИ ЛТПЧШ С УРХУФЙМ Ч ТЕЛХ еЧМЕК Й ПЛТБУЙМ ЕЈ ЧПДЩ, ФПЮОП ЛТБУОХА ЫЕТУФШ… зПТПД ыБРЙВЕМ — ПРМПФ УФТБОЩ зБНВХМЙ — С ЪБИЧБФЙМ. с ЧУФХРЙМ Ч ЬФП ЗПТПД Й РЕТЕТЕЪБМ ЕЗП ЦЙФЕМЕК, ЛБЛ СЗОСФ… у РПНПЭША ЧЕМЙЛЙИ ВПЗПЧ бЫЫХТБ, вЕМБ Й оБВХ С ВМБЗПРПМХЮОП ЧЕТОХМУС Ч оЙОЕЧЙА. зПМПЧХ фЕХННБОБ, ГБТС ьМБНБ, С РПЧЕУЙМ ОБ ЫЕА РТБЧЙФЕМА зБНВХМЙ дХОБОХ… пФТХВМЕООХА ЗПМПЧХ фЕХННБОБ С ЧЩУФБЧЙМ ОБ ЖТПОФБМШОПК УФПТПОЕ ОЙОЕЧЙКУЛЙИ ЧПТПФ ДМС ФПЗП, ЮФПВЩ ПФТХВМЕООБС ЗПМПЧБ ЬМБНУЛПЗП ГБТС фЕХННБОБ УЧЙДЕФЕМШУФЧПЧБМБ ОБТПДХ П НПЭЙ ВПЗПЧ бЫЫХТБ Й йЫФБТ, ЗПУРПД НПЙИ». ъБФЕН ОБЮБМЙУШ РХВМЙЮОЩЕ НБУУПЧЩЕ ЛБЪОЙ РМЕООЩИ. оЕУМЩИБООЩЕ ЦЕУФПЛПУФЙ, ЛПФПТЩНЙ ПОЙ УПРТПЧПЦДБМЙУШ, ЙНЕМЙ ГЕМША ХУФТБЫЕОЙЕ ДТХЗЙИ РПЛПТЈООЩИ ОБТПДПЧ. «чБУ ЦДЈФ ХЮБУФШ ьМБНБ, ЕУМЙ ЧЪДХНБЕФЕ ВХОФПЧБФШ», — ФБЛПЧ ВЩМ УНЩУМ ЛБЪОЕК Й РЩФПЛ, УП ЧУЕНЙ РПДТПВОПУФСНЙ Й ВПМШЫЙН ЪОБОЙЕН ДЕМБ ЙЪПВТБЦЕООЩИ ОБ УФЕООЩИ ВБТЕМШЕЖБИ ЧП ДЧПТГЕ бЫЫХТВБОЙРБМБ» [17]. «рПЪДОЕК ПУЕОША РБМБ ОЙ ТБЪХ ДП ФЕИ РПТ ОЕРПВЕЦДЈООБС УФПМЙГБ ьМБНБ. уППВЭЕОЙЕ бЫЫХТВБОЙРБМБ П ЪБЧПЕЧБОЙЙ уХЪ: «С ТБУЛТЩМ ЙИ УПЛТПЧЙЭОЙГЩ, Ч ЛПФПТЩИ ВЩМП ОБЗТПНПЦДЕОП УЕТЕВТП Й ЪПМПФП, ВПЗБФУФЧБ Й ДТБЗПГЕООПУФЙ, УПВТБООЩЕ РТЕЦОЙНЙ ГБТСНЙ ьМБНБ… ЧП ЧТЕНС РПИПДБ ДМЙЧЫЕЗПУС 55 ДОЕК, С РТЕЧТБФЙМ УФТБОХ Ч РХУФЩОА. рПМС С РПУЩРБМ УПМША Й ЪБУЕСМ ЮЕТФПРПМПИПН» [18]. гБТШ ПЮЕОШ МАВЙМ ЛТПЧБЧЩЕ ЪТЕМЙЭБ ОЕ ФПМШЛП ЧП ЧТЕНС ПЖЙГЙБМШОЩИ РТБЪДОПЧБОЙК РПВЕД, ОП Й Ч ВЩФХ! «оБ ПДОПН ТЕМШЕЖЕ РПЛБЪБОП, ЛБЛ ПО РЙТХЕФ УП УЧПЕК МАВЙНПК УХРТХЗПК Ч УБДХ Й ОБУМБЦДБЕФУС ОЕ ФПМШЛП ЪЧХЛБНЙ БТЖ Й ФЙНРБОПЧ, ОП Й ЛТПЧБЧЩН ЪТЕМЙЭЕН: ОБ ДЕТЕЧЕ ЧЙУЙФ ПФТХВМЕООБС ЗПМПЧБ ПДОПЗП ЙЪ ЕЗП ЧТБЗПЧ» [19]. бЫЫХТВБОЙРБМ ОЕ ПУФБОБЧМЙЧБМУС ДБЦЕ РЕТЕД ФБЛЙН, ЛБЛ ОБДТХЗБФЕМШУФЧП ОБД ФТХРБНЙ ХНЕТЫЙИ РТПФЙЧОЙЛПЧ. йЪДЕЧБФЕМШУФЧБ ОБД РМЕООЩНЙ ФБЛЦЕ ЧЩЪЩЧБАФ ХДЙЧМЕОЙЕ УЧПЕК ВЕУУНЩУМЕООПК ЦЕУФПЛПУФША. фБЛ, РПУМЕ ТБЪЗТПНБ ЧПУУФБЧЫЕЗП чБЧЙМПОБ ЧП ЗМБЧЕ У ЕЗП ВТБФПН ыБНБЫЫХНХЛЙОПН, БУУЙТЙКУЛЙК ГБТШ РТЙЛБЪБМ ЧЩТЧБФШ СЪЩЛЙ ПУФБЧЫЙИУС Ч ЦЙЧЩИ ЧПЙОПЧ [20]. ч РЕТЕТЩЧБИ НЕЦДХ РЩФЛБНЙ, ЛБЪОСНЙ Й РПИПДБНЙ ГБТШ ПВТБЭБМУС ЪБ РПНПЭША Л УЧПЙН ВПЗБН бЫЫХТХ Й йЫФБТ: «рХУФШ ЪБВПФМЙЧЩК ЧЪПТ, ВМЕУФСЭЙК ОБ ФЧПЈН ЧЕЮОПН МЙГЕ, ТБУУЕЕФ НПЙ ЗПТЕУФЙ; РХУФШ ОЙЛПЗДБ ОЕ РТЙВМЙЦБЕФУС ЛП НОЕ ВПЦЕУФЧЕООЩК ЗОЕЧ Й СТПУФШ ЕЗП… ЙВП С ТБВ ЕЗП НПЗХЭЕУФЧБ, РПЮЙФБФЕМШ ЧЕМЙЛЙИ ВПЗПЧ. рХУФШ ФЧПК НПЗХЭЕУФЧЕООЩК МЙЛ РТЙДЈФ ЛП НОЕ ОБ РПНПЭШ…» [21]. фБЛ ГБТШ НПМЙФЧЕООП РТПУЙМ РПНПЭЙ Ч УЧПЙИ ЛТПЧБЧЩИ ДЕМБИ ЖБЛФЙЮЕУЛЙ Х УБНПЗП УБФБОЩ, ЧЩУФХРБАЭЕЗП Ч ПВТБЪЕ ВПЗБ бЫЫХТБ. й ЛБЪБМПУШ, ЮФП ФЈНОЩЕ УЙМЩ БДБ ВХДХФ ЧЕЮОП ИТБОЙФШ УБНХА ЦЕУФПЛХА Й ЛТПЧБЧХА ЙНРЕТЙА ДТЕЧОПУФЙ. «лБЛ ВЩМП ХЦЕ УЛБЪБОП, РТЙ бЫЫХТВБОЙРБМЕ бУУЙТЙС ДПУФЙЗМБ УЧПЕЗП ОБЙЧЩУЫЕЗП НПЗХЭЕУФЧБ. пВЫЙТОПУФШ БУУЙТЙКУЛЙИ ЗПТПДПЧ, ВМЕУЛ ДЧПТБ Й ЧЕМЙЛПМЕРЙЕ РПУФТПЕЛ РТЕЧПУИПДЙМЙ ЧУЕ ЛПЗДБ-МЙВП ЧЙДЕООЩЕ Ч УФТБОБИ ДТЕЧОЕЗП чПУФПЛБ. фЕТТЙФПТЙС БУУЙТЙКУЛПЗП ЗПУХДБТУФЧБ РТПУФЙТБМБУШ ХЦЕ ПФ ЗПТ нБМПК бЪЙЙ ДП ДПМЙОЩ оЙМБ, ПФ уТЕДЙЪЕНОПНПТШС ДП рЕТУЙДУЛПЗП ЪБМЙЧБ Й гЕОФТБМШОПЗП йТБОБ. бЛБДЕНЙЛ ч.ч. уФТХЧЕ РЙУБМ: «уТБЧОЙФЕМШОП ОЕДБЧОП ОБКДЕООБС ОБДРЙУШ бЫЫХТВБОЙРБМБ УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП Ч 639 З. ДП О. Ь. ЧПЦДЙ НЙДЙКУЛЙИ Й РЕТУЙДУЛЙИ РМЕНЈО РМБФЙМЙ ДБОШ бУУЙТЙЙ. уТЕДЙ ДБООЙЛПЧ ВЩМ Й лЙТ, ЧПЦДШ ПДОПЗП ЙЪ РЕТУЙДУЛЙИ РМЕНЈО, ДЕД ЧЕМЙЛПЗП лЙТБ, ПУОПЧБФЕМС РЕТУЙДУЛПК ДЕТЦБЧЩ». оБТПДБНЙ РПЛПТЕООЩИ Й ЪБЧЙУЙНЩИ УФТБО ОЕПЗТБОЙЮЕООП РТБЧЙМ БУУЙТЙКУЛЙК ГБТШ ЙЪ УЧПЕК УФПМЙГЩ — оЙОЕЧЙЙ, ЗДЕ ПО ЦЙМ П ПФЛХДБ ТБУРПТСЦБМУС УХДШВБНЙ НЙММЙПОПЧ РПДЧМБУФОЩИ ЕНХ МАДЕК, ПВЯЕДЙОЈООЩИ ЧМБДЩЮЕУФЧПН бУУЙТЙЙ» [22]. бЛБДЕНЙЛ в.б. фХТБЕЧ ПФНЕЮБЕФ: «рТЙ бУУХТВБОЙРБМЕ ВЩМ НПНЕОФ, ЛПЗДБ бУУЙТЙКУЛПЕ ЗПУХДБТУФЧП РТПУФЙТБМПУШ ПФ УОЕЗПЧЩИ ЧЕТЫЙО бТНЕОЙЙ ДП РПТПЗПЧ оХВЙЙ, ПФ лЙРТБ Й лЙМЙЛЙЙ — ДП ЧПУФПЮОЩИ ЗТБОЙГ ьМБНБ. бУУЙТЙКУЛЙК ГБТШ ЕЪДЙМ ОБ ЛПМЕУОЙГЕ, ЪБРТСЦЈООПК ЮЕФЩТШНС РМЕООЩНЙ ГБТСНЙ, ЕЗП ОБТПД РТПИПДЙМ РП ХМЙГБН НЙНП ЛМЕФПЛ У РПУБЦЕООЩНЙ Ч ОЙИ ГБТСНЙ. вМЕУЛ ДЧПТБ, ЧЕМЙЛПМЕРЙЕ РПУФТПЕЛ, ВПЗБФУФЧП, УФЕЛБЧЫЕЕУС Ч УФПМЙГХ ЧУЕНПЗХЭЕЗП ЧМБУФЕМЙОБ, РТЕЧПУИПДОБС БТНЙС, ЛБЪБМПУШ ВЩМЙ УЙНРФПНБНЙ ЛТЕРПУФЙ Й ОЕУПЛТХЫЙНПУФЙ. й ФЕН ОЕ НЕОЕЕ бУУЙТЙС ХЦЕ ВЩМБ ОБЛБОХОЕ ВЕУРТЙНЕТОПЗП РБДЕОЙС Ч ЙУФПТЙЙ» [23]. юБУ вПЦШЙИ УХДПЧ ДМС бУУЙТЙЙ РТПВЙМ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 30-32.

[2] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 135.

[3] лТЙЦБОіЧУШЛЙК п.р. ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, л, мЙВіДШ, 2001, У. 175.

[4] вЕМСЧУЛЙК. хЛБЪ. УПЮ. У. 39.

[5] мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952, У. 172-173.

[6] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ, н, оБХЛБ, 1979, У. 140, 142.

[7] мЙРЙО м., вЕМПЧ б. зМЙОСОЩЕ ЛОЙЗЙ, н, 1952, У. 173, 174.

[8] уБДБЕЧ. хЛБЪ. УПЮ. У. 139.

[9] рЕТЕРЈМЛЙО а. с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ, урВ, мЕФОЙК УБД, оЕЧБ, 2000, У. 404.

[10] мЙРЙО, вЕМПЧ. хЛБЪ. УПЮ. У.174; УН. ФБЛЦЕ рЕТЕРЈМЛЙО. хЛБЪ. УПЮ. У. 404.

[11] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. — м.: пзйъ, 1935, ф. 2, У. 53.

[12] рЕТЕРЈМЛЙО, хЛБЪ. УПЮ. У. 405.

[13] уБДБЕЧ, хЛБЪ. УПЮ. У. 139.

[14] вЕТОИБТДФ л.и., дТЕЧОЙК мЙЧБО, н, оБХЛБ, 1982, У. 139.

[15] уБДБЕЧ, хЛБЪ. УПЮ. У. 140.

[16] гЙФ. РП уБДБЕЧ. хЛБЪ. УПЮ. У. 140.

[17] мЙРЙО, вЕМПЧ. хЛБЪ. УПЮ. У. 178, 179, 180, 181.

[18] иЙОГ ч. зПУХДБТУФЧП ьМБН, н, оБХЛБ, 1977, У. 157-158.

[19] чУЕНЙТОБС ЙУФПТЙС, Ч 24 ФПНБИ, нЙОУЛ, мЙФЕТБФХТБ, 1996, ф 3, У. 188.

[20] уБДБЕЧ, хЛБЪ. УПЮ. У. 150.

[21] уБДБЕЧ, хЛБЪ. УПЮ. У. 161.

[22] уБДБЕЧ, хЛБЪ. УПЮ. У. 144.

[23] фХТБЕЧ, хЛБЪ. УПЮ. ф. 2, У. 54.


рМБЮХЭЙК ГБТШ

рП УЧПЕК ЧЕМЙЛПК НЙМПУФЙ зПУРПДШ НОПЗПЛТБФОП ПВТБЭБМУС Л БУУЙТЙКУЛПНХ ОБТПДХ У РТЙЪЩЧПН РПЛБСФШУС Й ПВТБФЙФШУС. вПЦШЙ РТПТПЛЙ ЗПЧПТЙМЙ П ФПН, ЮФП ЦДЈФ ОБТПД Ч УМХЮБЕ ПФУФХРМЕОЙС ПФ зПУРПДБ. оП Ч УЧПЕК ЗПТДЩОЕ БУУЙТЙКГЩ ХЦЕ ЧУЛПТЕ РПУМЕ йПОЩ, ЛБЛ НЩ ЧЙДЕМЙ, ЧОПЧШ ПФУФХРЙМЙ Й ОПЧЩНЙ УЧПЙНЙ ЗТЕИБНЙ РТЕЧЪПЫМЙ ДБЦЕ УЧПЙИ ЦЕУФПЛЙИ РТЕДЛПЧ. бУУЙТЙКУЛБС ТЕМЙЗЙС, ПУОПЧБООБС ОБ ЛТПЧБЧЩИ НБУУПЧЩИ ЦЕТФЧПРТЙОПЫЕОЙСИ ГЕМЩИ ОБТПДПЧ У ПДОПК УФПТПОЩ, Й ВЕЪОТБЧУФЧЕООПЗП УМХЦЕОЙС Ч ИТБНБИ У ДТХЗПК ТБЪМПЦЙМЙ ОБТПД бУУЙТЙЙ. лХМШФ ЛТПЧЙ, ЛХМШФ ЧПКОЩ, ЛХМШФ ЪМБ РТПЮОП ЧПЫЈМ Ч УЕТДГБ ЦЙФЕМЕК ЬФПК УФТБОЩ. й ФПЗДБ РТПТПЮЕУФЧБ П УХДЕ, ЧПЪЧЕЭЈООЩЕ вПЦШЙНЙ РТПТПЛБНЙ, ЧУФХРЙМЙ Ч УЙМХ, ЛБЛ РТЙЗПЧПТ ОБД ПФУФХРЙЧЫЙН ПФ вПЗБ ОБТПДПН.

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ

«оП ЧУЕРПФПРМСАЭЙН ОБЧПДОЕОЙЕН ТБЪТХЫЙФ ДП ПУОПЧБОЙС оЙОЕЧЙА, Й ЧТБЗПЧ еЗП РПУФЙЗОЕФ НТБЛ… ЙВП УРМЕФЫЙЕУС НЕЦДХ УПВПА ЛБЛ ФЕТОПЧОЙЛ Й ХРЙЧЫЙЕУС ЛБЛ РШСОЙГЩ, ПОЙ РПЦТБОЩ ВХДХФ УПЧЕТЫЕООП, ЛБЛ УХИБС УПМПНБ. б П ФЕВЕ, бУУХТ, зПУРПДШ ПРТЕДЕМЙМ: ОЕ ВХДЕФ ВПМЕЕ УЕНЕОЙ У ФЧПЙН ЙНЕОЕН; ЙЪ ДПНБ ВПЗБ ФЧПЕЗП ЙУФТЕВМА ЙУФХЛБОПЧ Й ЛХНЙТПЧ; РТЙЗПФПЧМА ФЕВЕ Ч ОЕН НПЗЙМХ, РПФПНХ ЮФП ФЩ ВХДЕЫШ Ч РТЕЪТЕОЙЙ» (оБХН 1:8, 10, 14). «пО ЧЩЪЩЧБЕФ ИТБВТЩИ УЧПЙИ, ОП ПОЙ УРПФЩЛБАФУС ОБ ИПДХ УЧПЕН; РПУРЕЫБАФ ОБ УФЕОЩ ЗПТПДБ, ОП ПУБДБ ХЦЕ ХУФТПЕОБ. тЕЮОЩЕ ЧПТПФБ ПФЧПТСАФУС, Й ДЧПТЕГ ТБЪТХЫБЕФУС. тБУИЙЭБКФЕ УЕТЕВТП, ТБУИЙЭБКФЕ ЪПМПФП! ОЕФ ЛПОГБ ЪБРБУБН ЧУСЛПК ДТБЗПГЕООПК ХФЧБТЙ. чПФ, с — ОБ ФЕВС! ЗПЧПТЙФ зПУРПДШ уБЧБПЖ. й УПЦЗХ Ч ДЩНХ ЛПМЕУОЙГЩ ФЧПЙ, Й НЕЮ РПЦТЕФ МШЧЕОЛПЧ ФЧПЙИ, Й ЙУФТЕВМА У ЪЕНМЙ ДПВЩЮХ ФЧПА, Й ОЕ ВХДЕФ ВПМЕЕ УМЩЫЙН ЗПМПУ РПУМПЧ ФЧПЙИ» (оБХН 2:5, 6, 9, 13). «фБЛ Й ФЩ — ПРШСОЕЕЫШ Й УЛТПЕЫШУС; ФБЛ Й ФЩ ВХДЕЫШ ЙУЛБФШ ЪБЭЙФЩ ПФ ОЕРТЙСФЕМС. чУЕ ХЛТЕРМЕОЙС ФЧПЙ РПДПВОЩ УНПЛПЧОЙГЕ УП УРЕМЩНЙ РМПДБНЙ: ЕУМЙ ФТСИОХФШ ЙИ, ФП ПОЙ ХРБДХФ РТСНП Ч ТПФ ЦЕМБАЭЕЗП ЕУФШ. чПФ, Й ОБТПД ФЧПК, ЛБЛ ЦЕОЭЙОЩ Х ФЕВС: ЧТБЗБН ФЧПЙН ОБУФЕЦШ ПФЧПТСФУС ЧПТПФБ ЪЕНМЙ ФЧПЕК, ПЗПОШ РПЦТЕФ ЪБРПТЩ ФЧПЙ… фБН РПЦТЕФ ФЕВС ПЗПОШ, РПУЕЮЕФ ФЕВС НЕЮ, РПЕУФ ФЕВС ЛБЛ ЗХУЕОЙГБ, ИПФС ВЩ ФЩ ХНОПЦЙМУС ЛБЛ ЗХУЕОЙГБ, ХНОПЦЙМУС ЛБЛ УБТБОЮБ. лОСЪШС ФЧПЙ — ЛБЛ УБТБОЮБ, Й ЧПЕОБЮБМШОЙЛЙ ФЧПЙ — ЛБЛ ТПЙ НПЫЕЛ, ЛПФПТЩЕ ЧП ЧТЕНС ИПМПДБ ЗОЕЪДСФУС Ч ЭЕМСИ УФЕО, Й ЛПЗДБ ЧЪПКДЕФ УПМОГЕ, ФП ТБЪМЕФБАФУС, Й ОЕ ХЪОБЕЫШ НЕУФБ, ЗДЕ ПОЙ ВЩМЙ. оЕФ ЧТБЮЕЧУФЧБ ДМС ТБОЩ ФЧПЕК, ВПМЕЪОЕООБ СЪЧБ ФЧПС. чУЕ, ХУМЩЫБЧЫЙЕ ЧЕУФШ П ФЕВЕ, ВХДХФ ТХЛПРМЕУЛБФШ П ФЕВЕ, ЙВП ОБ ЛПЗП ОЕ РТПУФЙТБМБУШ ВЕУРТЕУФБООП ЪМПВБ ФЧПС?» (оБХН 3:11-13, 15, 17, 19). «й РТПУФТЕФ пО ТХЛХ уЧПА ОБ УЕЧЕТ, Й ХОЙЮФПЦЙФ бУУХТБ, Й ПВТБФЙФ оЙОЕЧЙА Ч ТБЪЧБМЙОЩ, Ч НЕУФП УХИПЕ, ЛБЛ РХУФЩОС» (уПЖПОЙС 2:13). «ч ФПФ ДЕОШ ЙЪ еЗЙРФБ Ч бУУЙТЙА ВХДЕФ ВПМШЫБС ДПТПЗБ, Й ВХДЕФ РТЙИПДЙФШ бУУХТ Ч еЗЙРЕФ, Й еЗЙРФСОЕ — Ч бУУЙТЙА; Й еЗЙРФСОЕ ЧНЕУФЕ У бУУЙТЙСОБНЙ ВХДХФ УМХЦЙФШ зПУРПДХ. ч ФПФ ДЕОШ йЪТБЙМШ ВХДЕФ ФТЕФШЙН У еЗЙРФПН Й бУУЙТЙЕА; ВМБЗПУМПЧЕОЙЕ ВХДЕФ РПУТЕДЙ ЪЕНМЙ, ЛПФПТХА ВМБЗПУМПЧЙФ зПУРПДШ уБЧБПЖ, ЗПЧПТС: ВМБЗПУМПЧЕО ОБТПД нПК — еЗЙРФСОЕ, Й ДЕМП ТХЛ нПЙИ — бУУЙТЙСОЕ, Й ОБУМЕДЙЕ нПЕ — йЪТБЙМШ» (йУБКС 19:23-25). «йВП ПФ ЗМБУБ зПУРПДБ УПДТПЗОЕФУС бУУХТ, ЦЕЪМПН РПТБЦБЕНЩК. йВП фПЖЕФ ДБЧОП ХЦЕ ХУФТПЕО; ПО РТЙЗПФПЧМЕО Й ДМС ГБТС, ЗМХВПЛ Й ЫЙТПЛ; Ч ЛПУФТЕ ЕЗП НОПЗП ПЗОС Й ДТПЧ; ДХОПЧЕОЙЕ зПУРПДБ, ЛБЛ РПФПЛ УЕТЩ, ЪБЦЦЕФ ЕЗП» (йУБКС 30:31, 33).

рТПТПЮЕУФЧБ оБХНБ ВЩМЙ РТПЙЪОЕУЕОЩ Ч 661 ЗПДХ ДП И. Ь., Ф.Е. ЪБ 50 МЕФ ДП РБДЕОЙС бУУЙТЙЙ;

уПЖПОЙЙ — Ч 640 З. ДП И. Ь., Ф.Е. ЪБ 30 МЕФ ДП РБДЕОЙС бУУЙТЙЙ;

йУБЙЙ — Ч 740 З. ДП И. Ь., Ф.Е. ЪБ 130 МЕФ ДП РБДЕОЙС бУУЙТЙЙ.

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ:

  1. тБЪТХЫЕОЙЕ ЗПТПДБ РТЙ РПНПЭЙ ОБЧПДОЕОЙС (оБХН 1:8; 2:6);
  2. зПТПД ВХДЕФ ОБИПДЙФШУС Ч УПУФПСОЙЙ ПРШСОЕОЙС (оБХН 1:10; 3: 11);
  3. рБОЙЛБ Ч БУУЙТЙКУЛПН ЧПКУЛЕ, ЧОЕЪБРОПУФШ ЫФХТНБ (оБХН 2: 9);
  4. тБЪТХЫЕОЙЕ ДЧПТГБ (оБХН 2:6);
  5. тБЪЗТБВМЕОЙЕ ЗПТПДБ (оБХН 2:9);
  6. вЕЪХУРЕЫОЩЕ РПРЩФЛЙ бУУЙТЙЙ ЙУЛБФШ РПНПЭЙ Х УПУЕДОЙИ ДЕТЦБЧ (оБХН 3:11);
  7. рТЙ ЧЪСФЙЙ ЗПТПДБ ВХДЕФ НОПЦЕУФЧП ХВЙФЩИ (оБХН 3:3);
  8. вЩУФТПЕ ЧЪСФЙЕ ЗПТПДБ (оБХН 3:12);
  9. зПТПД ВХДЕФ УПЦЦЈО (оБХН 2:13; 3:15);
  10. лОСЪШС Й ЧПЕОБЮБМШОЙЛЙ РПЛЙОХФ БУУЙТЙКУЛПЗП ГБТС Ч ЛТЙФЙЮЕУЛЙК НПНЕОФ (оБХН 3:17);
  11. бУУЙТЙКУЛЙЕ ЛТЕРПУФЙ РБДХФ У ОЕПЦЙДБООПК МЈЗЛПУФША (оБХН 3:12);
  12. тБДПУФШ УПУЕДОЙИ ЗПУХДБТУФЧ РБДЕОЙА бУУЙТЙЙ (оБХН 3:19);
  13. оЙОЕЧЙС ВХДЕФ ПВТБЭЕОБ Ч ТБЪЧБМЙОЩ (уПЖПОЙС 2:13);
  14. оЙОЕЧЙС УФБОЕФ УХИЙН НЕУФПН, РХУФЩОЕК (уПЖПОЙС 2:13);
  15. бУУЙТЙКУЛЙК ГБТШ РПЗЙВОЕФ Ч ИТБНЕ, Ч РМБНЕОЙ ЛПУФТБ (йУ. 30:33; оБХН 1:14);
  16. рПФПНЛЙ БУУЙТЙКГЕЧ ВХДХФ УМХЦЙФШ зПУРПДХ (йУ. 19:23-25);
  17. йУФТЕВМЕОЙЕ БУУЙТЙКУЛЙИ ЙДПМПЧ Й ВПЗПЧ (оБХН 1:14);

лПЗДБ ДЧЙЦЙНЩЕ вПЗПН РТПТПЛЙ йУБЙС, оБХН, уПЖПОЙС РТПЙЪОПУЙМЙ ЗТПЪОЩЕ РТПТПЮЕУФЧБ ПВ бУУЙТЙЙ, Ч ОЙИ ВЩМП РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП РПЧЕТЙФШ. йВП, ЛБЛ ХЦЕ ВЩМП ЧЙДОП ЙЪ ЧЩУЛБЪЩЧБОЙК ЧЕДХЭЙИ ЙУФПТЙЛПЧ, РТЙ бЫЫХТВБОЙРБМЕ бУУЙТЙС ЧУФХРЙМБ Ч БРПЗЕК УЧПЕЗП НПЗХЭЕУФЧБ, Й ОЙЮФП ОЕ РТЕДЧЕЭБМП ЕЈ РБДЕОЙС. еЭЈ ПЛПМП 630 ЗПДБ ДП И.Ь. ОЙЛФП ВЩ ДБЦЕ ОЕ РПДХНБМ, ЮФП ЧЕМЙЮБКЫБС ЙНРЕТЙС ЙУЮЕЪОЕФ ЮЕТЕЪ 18 МЕФ, Б ХЦЕ ЮЕТЕЪ ДЧБ ЗПДБ ОБЮОЈФ ЛБФБУФТПЖЙЮЕУЛЙ ТБЪЧБМЙЧБФШУС. йУУМЕДХС ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ бУУЙТЙЙ Й ЙИ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ, НЩ ЧЙДЙН, ЮФП ФПМШЛП вПЗ НПЗ ОБУФПМШЛП ФПЮОП, ЧПРТЕЛЙ ЧУЕН ЮЕМПЧЕЮЕУЛЙН ТЕБМЙСН Й РТПЗОПЪБН, РТЕДУЛБЪБФШ ЧРМПФШ ДП НЕМШЮБКЫЙИ ДЕФБМЕК ПВУФПСФЕМШУФЧБ ЗЙВЕМЙ бУУЙТЙКУЛПК ЙНРЕТЙЙ. уПВЩФЙС НЕЦДХ 639 ЗПДПН, ЛПЗДБ БУУЙТЙКГЩ ТБЪЗТПНЙМЙ Ч ПЮЕТЕДОПК ТБЪ ьМБН, Й 630 ЗПДПН ЧПУУФБОБЧМЙЧБАФУС ЛТБКОЕ РМПИП, ЧЧЙДХ УЛХДПУФЙ ДПЫЕДЫЙИ ДП ОБУ МЕФПРЙУЕК, ПФОПУСЭЙИУС Л ЬФПНХ ЧТЕНЕОЙ. ч 630 ЦЕ ЗПДХ Ч оЙОЕЧЙЙ ЧУРЩИЙЧБЕФ ВХОФ. «рПЧПДПН ДМС ПФЛТЩФПЗП ВХОФБ ЧПЕОЭЙОЩ УОПЧБ УФБМ ЧПРТПУ П ОБУМЕДОЙЛЕ БУУЙТЙКУЛПЗП РТЕУФПМБ. ч 630 З. ЛМЙЛБ НЙМЙФБТЙУФПЧ ПФУФТБОЙМБ бЫЫХТВБОЙРБМБ ПФ ЧМБУФЙ Й ЧПЪЧЕМБ ОБ РТЕУФПМ УЧПЕЗП МЙДЕТБ — ЗЕОЕТБМБ уЙО-ЫХН-МЙЫЙТБ. пДОБЛП УПРТПФЙЧМЕОЙЕ РЕТЕЧПТПФХ ПЛБЪБМПУШ ОБУФПМШЛП УЙМШОЩН, ЮФП уЙО-ЫХН-МЙЫЙТ ЧЩОХЦДЕО ВЩМ РПУБДЙФШ ТСДПН У УПВПК ОБ РТЕУФПМ уЙО-ЫБТТХ-ЙЫЛХОБ, ПДОПЗП ЙЪ УЩОПЧЕК бЫЫХТВБОЙРБМБ. пРРПЪЙГЙС ФЕН ОЕ НЕОЕЕ ОЕ УМПЦЙМБ ПТХЦЙС… оБ РТЕУФПМЕ ПУФБМУС уЙО-ЫБТТХ-ЙЫЛХО, Б ЪБ УФБТЩН бЫЫХТВБОЙРБМПН (лБОДБМБОХ) ВЩМП УПИТБОЕОП чБЧЙМПОУЛПЕ ГБТУФЧП. бЫЫХТВБОЙРБМ ОЕ ЙНЕМ ОЙ УЙМ, ОЙ ЦЕМБОЙС ЧЕУФЙ ВПТШВХ. пО ПЮЕОШ ФСЦЕМП РЕТЕЦЙЧБМ ЛТХЫЕОЙЕ УЧПЙИ РМБОПЧ. «вПЗХ Й МАДСН, ЦЙЧЩН Й НЈТФЧЩН С ДЕМБМ ДПВТП. рПЮЕНХ ЦЕ ВПМЕЪОШ, УЕТДЕЮОБС УЛПТВШ, ВЕДУФЧЙЕ, РПЗЙВЕМШ РТЙЧСЪБМЙУШ ЛП НОЕ. оЕ РТЕЛТБЭБЕФУС Ч УФТБОЕ ЧПКОБ, Ч НПЈН ДПНЕ ТБЪДПТ. уНХФБ, ЪМПУМПЧЙЕ РПУФПСООП ПРПМЮБАФУС РТПФЙЧ НЕОС. дХТОПЕ ОБУФТПЕОЙЕ, ВПМЕЪОШ ФЕМБ УЗЙВБАФ НПК УФБО. уТЕДЙ ПИПЧ Й БИПЧ С РТПЧПЦХ ДОЙ. ч ДЕОШ ВПЗБ ЗПТПДБ, Ч ДЕОШ РТБЪДОЙЛБ, С ВЩМ ТБУУФТПЕО. дПМЦОБ РТЙЛПОЮЙФШ НЕОС УНЕТФШ. с РПДБЧМЕО. ч ЗПТЕ Й ЧПРМСИ С РМБЮХ ДЕОШ Й ОПЮШ. с ЧЪДЩИБА: ВПЦЕ, ДБК ЬФП ОЕЮЕУФЙЧЩН! дБ ХЧЙЦХ С ФЧПК УЧЕФ. рПЛБ С ОЕ ХНЕТ, УДЕМБК ЬФП ДМС НЕОС. с ХРПДПВЙМУС ОЕ ЮФХЭЕНХ ВПЗБ Й ВПЗЙОЙ» [1]. лБЛ ОЙ РПИПЦЙ ЬФЙ УМПЧБ ОБ ФЕ, ЮФП ЕЭЈ ОЕДБЧОП, ЧУЕЗП ОЕУЛПМШЛП МЕФ ОБЪБД РТПЙЪОПУЙМ бЫЫХТВБОЙРБМ! чНЕУФП РПДТПВОЩИ ПРЙУБОЙК ЛБЪОЕК Й РЩФПЛ УЧПЙИ ЧТБЗПЧ, РТПУМБЧМЕОЙС УЧПЕЗП НПЗХЭЕУФЧБ Й «с», ФЕРЕТШ ЙДХФ НПМШВЩ Й УФПОЩ ХУФБЧЫЕЗП Й ТБУФЕТСООПЗП УФБТПЗП ЮЕМПЧЕЛБ. гБТШ, ЧУА ЦЙЪОШ ЧЕТОП УМХЦЙЧЫЙК УЧПЙН ЦЕУФПЛЙН ВПЗБН, РПЧЕТЗБС ЙН Ч ЦЕТФЧХ ОБ БМФБТШ ГЕМЩЕ ОБТПДЩ ОЕДПХНЕЧБЕФ, РПЮЕНХ ВПЗЙ ПУФБЧЙМЙ ЕЗП? чЕДШ ПО ФБЛ ЧЕТОП УМХЦЙМ ЙН! ч УЧПЙИ НПМШВБИ ГБТШ, ПДОБЛП, РЩФБЕФУС ПВНБОХФШ Й УБН УЕВС, ЗПЧПТС, ЮФП ЪМБ-ФП ПО ОЕ ДЕМБМ. иПФС ХЦ ЛПНХ-ЛПНХ, Б ЕНХ-ФП ВЩМП ЙЪЧЕУФОП, УЛПМШЛП ДЕУСФЛПЧ ФЩУСЮ ПО ЪБНХЮЙМ! чРТПЮЕН, РЩФЛЙ РМЕООЩИ ОЕ ВЩМЙ Ч ЗМБЪБИ БУУЙТЙКГЕЧ ЗТЕИПН. оП ТБЪЧЕ ГБТШ ДЕМБМ ДПВТП УЧПЕНХ ОБТПДХ, ЛПФПТЩК РПЗЙВБМ Ч УТБЦЕОЙСИ Й ВЩМ ОБ РПМПЦЕОЙЙ РПМХТБВПЧ? йЪДЕЧБМУС ГБТШ Й ОБД РТБИПН НЈТФЧЩИ, ПУЛЧЕТОСС ЕЗП. лПНХ ПО ДЕМБМ ДПВТП, ФБЛ ЬФП ДЕКУФЧЙФЕМШОП ВПЗБН, ЛПФПТЩИ ПО ЙУЛТЕООЕ РПЮЙФБМ. оП ФЕ ПУФБЧЙМЙ ЕЗП, ЛБЛ Ч УЧПЈ ЧТЕНС Й ЕЗП ДЕДБ уЕООБИЕТЙВБ. рПУМЕДОЙК ЧЕМЙЛЙК ДЕУРПФ бУУЙТЙЙ, ЪБМЙЧЫЙК ЛТПЧША ДЕУСФЛЙ УФТБО, ЧПЪЧЩУЙЧЫЙК бУУЙТЙА ДП ОЕВЩЧБМПЗП НПЗХЭЕУФЧБ, ХНЕТ ЦБМЛЙН ЙЪЗОБООЙЛПН Ч чБЧЙМПОЕ. хНЕТ ЦБМЛПК РЕЫЛПК Ч ЛПТПОЕ, Ч ТХЛБИ ВПТАЭЙИУС ЗТХРРЙТПЧПЛ, ОЙЛБЛ ОЕ НПЗХЭЙИ РПДЕМЙФШ ЕЗП ОБУМЕДУФЧП. бЫЫХТВБОЙРБМ ХНЕТ ПЛПМП 627 З. ДП И. Ь., ЛПЗДБ Ч УФТБОЕ РПМЩИБМБ ЗТБЦДБОУЛБС ЧПКОБ, ЧПУУФБЧБМЙ РТПЧЙОГЙЙ Й РПЛПТЈООЩЕ ОБТПДЩ, Б УПУЕДОЙЕ УФТБОЩ ЧОЙНБФЕМШОП УМЕДЙМЙ ЪБ ЬФЙНЙ УПВЩФЙСНЙ, ОЕ ЦЕМБС ХРХУЛБФШ УЧПЕЗП ЫБОУБ ХТЧБФШ ПФ БЗПОЙЪЙТХАЭЕК ЙНРЕТЙЙ „ЦЙТОЩК ЛХУПЛ“. лБЛ ФПМШЛП бЫЫХТВБОЙРБМ УПНЛОХМ ОБЧЕЛЙ ЗМБЪБ, ЕЗП УЩО РПУРЕЫЙМ ЪБОСФШ чБЧЙМПО, ОП ЦЙФЕМЙ ЗПТПДБ ЧПУУФБМЙ Й ЙЪЗОБМЙ БУУЙТЙКУЛЙК ЗБТОЙЪПО [2]. ч ЬФП ЧТЕНС ОБ РПНПЭШ ЧБЧЙМПОСОБН РТЙИПДЙФ ВЩЧЫЙК БУУЙТЙКУЛЙК ОБНЕУФОЙЛ уФТБОЩ НПТС оБВПРБМБУБТ, ИБМДЕК РП РТПЙУИПЦДЕОЙА. 23 ОПСВТС 626 ЗПДБ оБВПРПМБУУБТ ВЩМ ПЖЙГЙБМШОП РТПЧПЪЗМБЫЈО ГБТЈН чБЧЙМПОБ [3]. чУЛПТЕ Ч ВПТШВХ У бУУЙТЙЕК РПДЛМАЮБЕФУС Й нЙДЙС. вПЕЧЩЕ ДЕКУФЧЙС ЙДХФ, ОЕ РТЕЛТБЭБСУШ, ЧУЕ РПУМЕДХАЭЙЕ 13 МЕФ. оБЛПОЕГ, Ч 614 З. ДП И. Ь. НЙДЙКУЛПЕ ЧПКУЛП ЧП ЗМБЧЕ У лЙБЛУБТПН РПСЧМСЕФУС РПД УФЕОБНЙ бЫЫХТБ — ПДОПК ЙЪ ДТЕЧОЙИ УФПМЙГ бУУЙТЙЙ Й НПЭОЕКЫЕК ЛТЕРПУФЙ УЧПЕЗП ЧТЕНЕОЙ [4]. ч ЗПТПДЕ ОБИПДЙМПУШ ОЕУЛПМШЛП ЧЕМЙЛПМЕРОЩИ ИТБНПЧ: бЫЫХТБ, йЫФБТ, бОХ Й бДБДБ, уЙОХ Й ыБНБЫБ Й вЙФ бЛЙФХ [5]. ч ЗПТПДЕ ВЩМП ДЧБ ДЧПТГБ — уФБТЩК Й оПЧЩК [6]. фБЛБС РЕТЧПЛМБУУОБС ЛТЕРПУФШ, ЛБЛ бЫЫХТ, НПЗМБ ЧЩДЕТЦБФШ НОПЗПМЕФОАА ПУБДХ, ОП ОЕРТЙУФХРОЩЕ УФЕОЩ ОЕ НПЗМЙ УРБУФЙ ЗПТПДБ ПФ вПЦШЕЗП УХДБ. гБТШ НЙДЙКГЕЧ, лЙБЛУБТ «ЫФХТНПН ПЧМБДЕМ ЗПТПДПН, ХЛТЕРМЕОЙС ЛПФПТПЗП ПФМЙЮБМЙУШ НПЭША Й ЙУЛХУУФЧПН РПУФТПКЛЙ. лЙБЛУБТ ЦЕУФПЛП ТБУРТБЧЙМУС У ЦЙФЕМСНЙ; ЧУС ОБИПДЙЧЫБСУС Ч ЗПТПДЕ БУУЙТЙКУЛБС ЪОБФШ ВЩМБ ЧЩТЕЪБОБ… зПТПД ВЩМ ТБЪЗТБВМЕО Й УПЦЦЕО» [7]. лПЗДБ ЗПТПД ХЦЕ ВЩМ ЧЪСФ НЙДЙКГБНЙ, РПД ЕЗП УФЕОБНЙ РПСЧЙМЙУШ ЧБЧЙМПОСОЕ, ЧЕДПНЩЕ оБВПРБМБУУБТПН [8]. оБ ДПЗПТБАЭЙИ ТБЪЧБМЙОБИ бЫЫХТБ лЙБЛУБТ ЪБЛМАЮБЕФ УПАЪ У оБВПРБМБУУБТПН П УПЧНЕУФОЩИ ДЕКУФЧЙСИ РТПФЙЧ бУУЙТЙЙ Й ДЕМЕЦЕ ЕЈ ЪЕНЕМШ. ьФПФ ДПЗПЧПТ ВЩМ УЛТЕРМЈО ВТБЛПН НЕЦДХ УЩОПН оБВПРБМБУУБТБ оБЧХИПДПОПУПТПН Й ДПЮЕТША лЙБЛУБТБ бНЙФЙДПК (оЙЛПФТЙДПК) [9]. фЕРЕТШ РХФШ Л РПМОПК РПВЕДЕ УПАЪОЙЛПЧ ОБД бУУЙТЙЕК РТЕЗТБЦДБМБ РП УХФЙ МЙЫШ оЙОЕЧЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 61-62; Streck M. Assurbanipal und die letzten assyrischen Konige bis zum Untergange Niniveh's. Leipzig, 1916, S. 248-252.

[2] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 158.

[3] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 66.

[4] мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ, н, оБХЛБ, 1984, У. 191-194.

[5] мМПКД, хЛБЪ. УПЮ. У. 194-195.

[6] фБН ЦЕ, У. 196.

[7] уБДБЕЧ, хЛБЪ. УПЮ. У. 159.

[8] йУФПТЙС чПУФПЛБ, Ч 6 ФПНБИ, н, чПУФПЮОБС МЙФЕТБФХТБ тбо, 1997, ф. 1, У. 240.

[9] уБДБЕЧ, хЛБЪ. УПЮ. У. 71.


тБЪПТЕОЙЕ МПЗПЧЙЭБ МШЧПЧ

ч ЙАОЕ 612 ЗПДБ ЧПКУЛБ УПАЪОЙЛПЧ: оБВПРПМБУУБТБ ЧБЧЙМПОУЛПЗП Й лЙБЛУБТБ НЙДЙКУЛПЗП ЧУФТЕФЙМЙУШ РПД УФЕОБНЙ оЙОЕЧЙЙ, УФПМЙГЩ бУУЙТЙЙ, РЕТЧПЛМБУУОПК ЛТЕРПУФЙ УЧПЕЗП ЧТЕНЕОЙ. рЕТЕД ЧЪПТБНЙ ЧБЧЙМПОСО Й НЙДЙКГЕЧ ЧЩУЙМЙУШ 24-НЕФТПЧЩЕ ЛТЕРПУФОЩЕ УФЕОЩ, ДПУФЙЗБАЭЙЕ 10-НЕФТПЧПК ФПМЭЙОЩ. б РЕТЕД ЬФЙНЙ ОЕРТЙУФХРОЩНЙ УФЕОБНЙ НЙТОП ФЕЛМЙ ЧПДЩ ТЧБ, ДПУФЙЗБАЭЕЗП 42 НЕФТПЧ Ч ЫЙТЙОХ [1]. рЕТЕД ТЧПН ЦЕ ЧЩУЙМБУШ ЕЭЈ ПДОБ — ЧОЕЫОСС ЛТЕРПУФОБС УФЕОБ, ХЛТЕРМЈООБС УРЕГЙБМШОП РПУФТПЕООЩНЙ ЖПТФБНЙ. тБУУФПСОЙЕ ПФ ЧОЕЫОЕК УФЕОЩ ДП ЧОХФТЕООЕК УПУФБЧМСМП ПЛПМП 660 НЕФТПЧ. йНЕООП ФБЛПЕ ТБУУФПСОЙЕ, РТЕДУФБЧМСАЭЕЕ УПВПК РТЕЛТБУОП РТПДХНБООХА УЙУФЕНХ ПВПТПОЩ, РТЕДУФПСМП РТЕПДПМЕФШ ЧУСЛПНХ, ЛФП ЪБИПФЕМ ВЩ ПЧМБДЕФШ ЗПТПДПН. уП УФЕО ХЛТЕРМЕОЙК ОБ УПАЪОЙЛПЧ ЧЪЙТБМЙ НТБЮОЩЕ МЙГБ БУУЙТЙКУЛЙИ ЧПЙОПЧ, ОЙ ТБЪ ЗТБВЙЧЫЙИ чБЧЙМПОЙА Й нЙДЙА, ОЕЭБДОП ЙУФТЕВМСС ЙИ ЦЙФЕМЕК. пОЙ Й ФЕРЕТШ ВЩМЙ ХЧЕТЕОЩ Ч УЧПЕК РПВЕДЕ ОБД ЧЪВХОФПЧБЧЫЙНЙУС РТПЧЙОГЙСНЙ. чП-РЕТЧЩИ, ПОЙ ВЩМЙ ЪБЭЙЭЕОЩ Ч РЕТЧПЛМБУУОПК ЛТЕРПУФЙ, ЧП-ЧФПТЩИ, ЗБТОЙЪПО ЗПТПДБ ДПУФЙЗБМ ОЕУЛПМШЛП ДЕУСФЛПЧ ФЩУСЮ ПРЩФОЕКЫЙИ ЧПЙОПЧ, Ч-ФТЕФШЙИ, РТПДПЧПМШУФЧЙС Й ЧПДЩ Ч ЗПТПДЕ ВЩМП ЪБРБУЕОП ОБ ПЮЕОШ ДПМЗПЕ ЧТЕНС, Ч-ЮЕФЧЈТФЩИ, ПОЙ ТБУУЮЙФЩЧБМЙ ОБ РПНПЭШ еЗЙРФБ, ПВЕЭБАЭЕЗП РТЙУМБФШ УЧПЙ ЧПКУЛБ; ЧПУУФБОЙС Ч ФЩМХ ЧБЧЙМПОСО; ЙЪНЕОЕОЙЕ РПМЙФЙЛЙ ЛПЧБТОЩИ УЛЙЖПЧ, ЛПФПТЩЕ НПЗМЙ Ч МАВПЕ ЧТЕНС ПФЛПМПФШУС ПФ УПАЪБ У НЙДСОБНЙ. ч ФЕ ЧТЕНЕОБ ПУБДБ ЗПТПДПЧ Й ЛТЕРПУФЕК ЪБОЙНБМБ ДПМЗЙЕ ЗПДЩ. б ЧЕДШ оЙОЕЧЙС ОБУЛПМШЛП ВЩМБ НПЭОЕЕ ЙИ ЧУЕИ ЧНЕУФЕ ЧЪСФЩИ! рПЬФПНХ ОЕНЙОХЕНП ДПМЗБС ПУБДБ РТЙЧЕМБ ВЩ ТБОП ЙМЙ РПЪДОП Л ЙЪНЕОЕОЙА Л МХЮЫЕНХ УМПЦЙЧЫЕЗПУС ФЕРЕТШ ОЕВМБЗПРТЙСФОПЗП ДМС бУУЙТЙЙ РПМПЦЕОЙС. б ЗМБЧОПЕ, ЦЙФЕМЙ ЗПТПДБ ЪОБМЙ Й УЧСФП ЧЕТЙМЙ Ч ПДОП ДТЕЧОЕЕ РТПТПЮЕУФЧП, ЗМБУЙЧЫЕЕ: «оЙ ПДЙО ЧТБЗ ОЙЛПЗДБ ОЕ ЧПЪШНЈФ оЙНХУБ РТЙУФХРПН, ЕУМЙ ФПМШЛП УБНБ ТЕЛБ ТБОШЫЕ ОЕ УФБОЕФ ЧТБЗПН ЗПТПДБ». тЕЛБ ЦЕ Ч УМПЦЙЧЫЙИУС ХУМПЧЙСИ ВЩМБ ОЕ ФПМШЛП ОЕ ЧТБЗПН ЗПТПДБ, ОП Й ЕЗП УПАЪОЙЛПН, ЙВП ЕЈ ЧПДЩ ЕЭЈ ОБДЈЦОЕЕ, ЮЕН ЛТЕРПУФОЩЕ УФЕОЩ ПВЕТЕЗБМЙ УФПМЙГХ. цЕМБС РПЛБЪБФШ УЧПЈ РТЕОЕВТЕЦЕОЙЕ ЧПУУФБЧЫЙНЙ ЧБУУБМБНЙ Й ЧЕТХ Ч ОЕРПВЕДЙНПУФШ БУУЙТЙКУЛПК ЙНРЕТЙЙ, ГБТШ уЙОЫБХТЙЫЛХО (Ч ЗТЕЮ. РТПЙЪОПЫЕОЙЙ уБТБЛ, Ч ТСДЕ РТЕДБОЙК уБТДБОБРБМ) ТБУРПМПЦЙМУС УФБОПН НЕЦДХ ЧОЕЫОЕК УФЕОПК ЗПТПДБ Й МБЗЕТЕН НЙДП-ЧБЧЙМПОСО. рТПЫЕДЫЙЕ УРПЛПКОП РЕТЧЩЕ ДОЙ РТЙЧЕМЙ Л ФПНХ, ЮФП Ч БУУЙТЙКУЛПН МБЗЕТЕ УОЙЪЙМБУШ ВДЙФЕМШОПУФШ, ОБЮБМБУШ УБНБС ОБУФПСЭБС РШСОЛБ Й ЗХМШВЙЭБ ЧП ЗМБЧЕ У ГБТЈН. п ФЧПТСЭЕНУС УТЕДЙ БУУЙТЙКГЕЧ ТБЪВТПДЕ УФБМП ЙЪЧЕУФОП Ч МБЗЕТЕ ЙИ ЧТБЗПЧ, ЛПФПТЩЕ ТЕЫЙМЙ РТЙУФХРЙФШ Л ТЕЫЙФЕМШОЩН ДЕКУФЧЙСН. «пВЯЕЛФПН БФБЛЙ УПАЪОЙЛЙ ЙЪВТБМЙ УЕЧЕТП-ЧПУФПЮОЩК ХЗПМ УФЕО оЙОЕЧЙЙ, УБНХА ЧПЪЧЩЫЕООХА Й ХСЪЧЙНХА ДМС ЫФХТНБ ЮБУФШ ЗПТПДБ. тБЪВЙЧ БУУЙТЙКГЕЧ Ч ФТЈИ УТБЦЕОЙСИ, НЙДСОЕ, ЧБЧЙМПОСОЕ Й УЛЙЖЩ ПЧМБДЕМЙ УЙУФЕНПК РЕТЕДПЧЩИ ХЛТЕРМЕОЙК Й РМПФЙОБНЙ, РПУТЕДУФЧПН ЛПФПТЩИ ЧПДЩ ТЕЛЙ иХГХТ РПДБЧБМЙУШ ЧП ТЧЩ оЙОЕЧЙЙ. пУХЫЙЧ ТЧЩ, ПОЙ ЧРМПФОХА РПДПЫМЙ Л ЗПТПДУЛПК УФЕОЕ, ЧПЪЧЩЫБЧЫЕКУС ВПМЕЕ ЮЕН ОБ 20 Н, Й РПДЧЕМЙ Л ОЕК ФБТБОЩ. хЮБУФПЛ ТЧБ, РТЙМЕЗБЧЫЙК Л УЕЧЕТП-ЧПУФПЮОПНХ ХЗМХ оЙОЕЧЙЙ, ВЩМ ЪБЧБМЕО ПВМПНЛБНЙ ЙЪ ВПМШЫПЗП РТПМПНБ, УДЕМБООПЗП Ч УФЕОЕ, — ЬФП РПЛБЪБМЙ ТБУЛПРЛЙ. бУУЙТЙКГЩ ЪБЭЙЭБМЙУШ НХЦЕУФЧЕООП Й ХНЕМП. рПЪБДЙ РТПМПНБ ПОЙ ЧПЪЧЕМЙ ОПЧХА МЙОЙА ХЛТЕРМЕОЙК; Й РТЙУФХР ПУБЦДБАЭЙИ ЪБИМЕВОХМУС» [2]. фБЛЙН ПВТБЪПН, НЕОЕЕ ЮЕН ЮЕТЕЪ НЕУСГ ЧТБЗЙ УФПСМЙ РТСНП РПД УФЕОБНЙ ЗПТПДБ, ПФ ЛПФПТПЗП ЙИ ПФДЕМСМ ТПЧ Й ЧОХФТЕООСС УФЕОБ. ч ЬФПФ ЛТЙФЙЮЕУЛЙК НПНЕОФ ГБТШ уЙОЫБТХЙЫЛХО ЧУРПНОЙМ П ВПЗЕ. оП ОЕ ПВ йУФЙООПН вПЗЕ, РТПРПЧЕДШ ЛПФПТПЗП ПЛПМП 100 МЕФ ОБЪБД УМХЫБМБ оЙОЕЧЙС Й РПЛБСМБУШ. оЕФ, ПО ЧУРПНОЙМ П СЪЩЮЕУЛЙИ ВПЗБИ, ЛПФПТЩН УМХЦЙМЙ ЕЗП ПФГЩ, ВПЗБИ, ЛПФПТЩЕ ЧПЪДЧЙЗМЙ Ч УЧПЈ ЧТЕНС оЙОЕЧЙА Й ИТБОЙМЙ ЕЈ ЮЕТЕЪ ФСЦЈМЩЕ ЧПДЩ ТЕЛЙ иХГХТБ. «оЙ ПДЙО ЧТБЗ ОЙЛПЗДБ ОЕ ЧПЪШНЈФ оЙНХУБ РТЙУФХРПН, ЕУМЙ ФПМШЛП УБНБ ТЕЛБ ТБОШЫЕ ОЕ УФБОЕФ ЧТБЗПН ЗПТПДБ». «рП ГБТУЛПНХ РТЙЛБЪХ Ч ИТБНБИ оЙОЕЧЙЙ ЧПЪОПУЙМЙУШ НПМЕОЙС; ЗПТПЦБОБН Й ЧПЙОБН ВЩМ РТЕДРЙУБО УФТПЗЙК УФПДОЕЧОЩК РПУФ» [3]. оП ЬФП ВЩМ ОЕ ФПФ РПУФ, ЛПФПТЩК СЧЙМУС УМЕДУФЧЙЕН РТПРПЧЕДЙ йПОЩ. «й РПЧЕТЙМЙ оЙОЕЧЙФСОЕ вПЗХ, Й ПВЯСЧЙМЙ РПУФ, Й ПДЕМЙУШ ЧП ЧТЕФЙЭБ, ПФ ВПМШЫПЗП ЙЪ ОЙИ ДП НБМПЗП. ьФП УМПЧП ДПЫМП ДП ГБТС оЙОЕЧЙЙ, Й ПО ЧУФБМ У РТЕУФПМБ УЧПЕЗП, Й УОСМ У УЕВС ГБТУЛПЕ ПВМБЮЕОЙЕ УЧПЕ, Й ПДЕМУС ЧП ЧТЕФЙЭЕ, Й УЕМ ОБ РЕРМЕ, Й РПЧЕМЕМ РТПЧПЪЗМБУЙФШ Й УЛБЪБФШ Ч оЙОЕЧЙЙ ПФ ЙНЕОЙ ГБТС Й ЧЕМШНПЦ ЕЗП: „ЮФПВЩ ОЙ МАДЙ, ОЙ УЛПФ, ОЙ ЧПМЩ, ОЙ ПЧГЩ ОЙЮЕЗП ОЕ ЕМЙ, ОЕ ИПДЙМЙ ОБ РБУФВЙЭЕ Й ЧПДЩ ОЕ РЙМЙ, Й ЮФПВЩ РПЛТЩФЩ ВЩМЙ ЧТЕФЙЭЕН МАДЙ Й УЛПФ Й ЛТЕРЛП ЧПРЙСМЙ Л вПЗХ, Й ЮФПВЩ ЛБЦДЩК ПВТБФЙМУС ПФ ЪМПЗП РХФЙ УЧПЕЗП Й ПФ ОБУЙМЙС ТХЛ УЧПЙИ. лФП ЪОБЕФ, НПЦЕФ ВЩФШ, ЕЭЕ вПЗ ХНЙМПУЕТДЙФУС Й ПФЧТБФЙФ ПФ ОБУ РЩМБАЭЙК ЗОЕЧ уЧПК, Й НЩ ОЕ РПЗЙВОЕН“» (йПОБ 3:5-9). еУМЙ ФПЗДБ ПОЙ УНЙТЙМЙУШ РЕТЕД йУФЙООЩН вПЗПН, ПУПЪОБМЙ УЧПА ЗТЕИПЧОПУФШ, РПЛБСМЙУШ, ФП ФЕРЕТШ ПВЯСЧМЕООЩК ЧП ЙНС СЪЩЮЕУЛЙИ ВПЗПЧ РПУФ ВЩМП МЙЫШ ПВТСДПН, ЛПФПТЩК РП НОЕОЙА БУУЙТЙКГЕЧ ДПМЦЕО ВЩМ ПВТБФЙФШ Л ОЙН МЙГБ ЙИ УЧЙТЕРЩИ ВПЗПЧ, ДБВЩ ФЕ РТЙЫМЙ Л ОЙН ОБ РПНПЭШ. бУУЙТЙКГБНЙ ЧМБДЕМП ХЦЕ ОЕ ЮХЧУФЧП РПЛБСОЙС Й УНЙТЕОЙС, Б ЮХЧУФЧП НЕУФЙ Л УЧПЙН ЧТБЗБН. дП ОБУ ДПЫМБ ОБ ПДОПК ЙЪ ЗМЙОСОЩИ ФБВМЙЮЕЛ НПМЙФЧБ уЙОЫБХТЙЫЛХОБ: «с ВПСМУС РПЧЕМЕОЙК ЧЕМЙЛЙИ ВПЗПЧ, ЪБВПФЙМУС ПВ ЙИ ИТБНБИ Й НПМЙМУС ЙИ ЧМБДЩЮЕУФЧХ… нЙДСО РПВПТПМЙ ПОЙ, НЙМПУФЙЧХА РПНПЭШ ПЛБЪБМЙ НОЕ, ХУМЩЫБМЙ НПМЙФЧХ НПА, ОЙУРТПЧЕТЗМЙ ЧТБЗПЧ НПЙИ… НПЙИ УХРПУФБФПЧ УЧСЪБМЙ, ЧЩЗОБМЙ ЧПО ЧТБЗПЧ бУУЙТЙЙ, ОЕРТЙСЪОЕООЩИ НПЕНХ ГБТУФЧХ» [4]. ч УЧПЈН ПВТБЭЕОЙЙ ГБТШ У ПДОПК УФПТПОЩ ЧУРПНЙОБЕФ П РПНПЭЙ, ЛПФПТХА ЕНХ ТБОЕЕ ПЛБЪЩЧБМЙ ВПЗЙ, Б У ДТХЗПК ОБРПНЙОБЕФ Й УБНЙН ВПЗБН П ФПН, ЮФП ЧУЕЗДБ ЪБВПФЙМУС ПВ ЙИ ИТБНБИ. оП ЙУФХЛБОЩ ОЕ НПЗМЙ УРБУФЙ ЗПТПД Й УФТБОХ, РПРТБЧЫЙИ ЧУЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ, ВТПУЙЧЫЙИ ЧЩЪПЧ гБТА гБТЕК. чТЕНС вПЦШЕЗП ФЕТРЕОЙС Й НЙМПУФЙ ДМС бУУЙТЙЙ ВЩМП ПЛПОЮЕОП. «й УЛБЪБМ зПУРПДШ [вПЗ]: ОЕ ЧЕЮОП дХИХ нПЕНХ ВЩФШ РТЕОЕВТЕЗБЕНЩН ЮЕМПЧЕЛБНЙ…» (вЩФ. 6:3). пДОБЛП РПД УФЕОБНЙ оЙОЕЧЙЙ ВЩМП УХЦДЕОП РТПЙЪПКФЙ ОЕ ФПМШЛП РПМОПНХ ЛТБИХ РПМЙФЙЮЕУЛПЗП НПЗХЭЕУФЧБ бУУЙТЙЙ, ЙУЮЕЪОПЧЕОЙА ЕЈ ЛБЛ ЗПУХДБТУФЧБ. рПД УФЕОБНЙ оЙОЕЧЙЙ ДПМЦОП ВЩМП РТПЙЪПКФЙ РПТБЦЕОЙЕ ВПЗПЧ бУУЙТЙЙ, РЕТЕД ЛПФПТЩНЙ УФПМЕФЙС ФТЕРЕФБМЙ ГЕМЩЕ ОБТПДЩ. рЕТЕД ЧУЕН НЙТПН ДПМЦОП ВЩМП ВЩФШ РПЛБЪБОП, ЛФП МЙЫШ СЧМСЕФУС йУФЙООЩН вПЗПН. рПУМЕДОЙК ХДБТ РП «МПЗПЧЙЭХ МШЧПЧ» ВЩМ ОБОЕУЈО ФБН, ЗДЕ ЕЗП НЕОШЫЕ ЧУЕЗП ПЦЙДБМЙ, ЙМЙ ФПЮОЕЕ ОЕ ПЦЙДБМЙ ЧППВЭЕ. пО ВЩМ ОБОЕУЈО ЮЕТЕЪ ДТЕЧОЙК ПРМПФ оЙОЕЧЙЙ — ТЕЛХ иХГХТ, ЛПФПТБС УПЗМБУОП СЪЩЮЕУЛЙН ЧЕТПЧБОЙСН ИТБОЙМБ ЗПТПД. йВП ДТЕЧОЕЕ ЧЩУЛБЪЩЧБОЙЕ П ФПН, ЮФП УФПМЙГБ ОЕ РБДЈФ, РПЛБ ТЕЛБ ОЕ УФБОЕФ ЧТБЗПН ЗПТПДБ — ЗПЧПТЙМП П ФПН, ЮФП оЙОЕЧЙС ВХДЕФ УХЭЕУФЧПЧБФШ ЧЕЮОП, ЙВП ТЕЛБ ЧТБЗПН ЗПТПДБ ЛПОЕЮОП ЦЕ ВЩФШ ОЕ НПЦЕФ. ъДЕУШ НПЦОП ЧУРПНОЙФШ УПВЩФЙЕ, ЛПФПТПЕ РТПЙЪПЫМП Ч РЕТЙПД II ТХУУЛП-ФХТЕГЛПК ЧПКОЩ, Ч 1791 ЗПДХ, ЛПЗДБ б.ч. уХЧПТПЧ, УФПС РПД йЪНБЙМПН, ПФРТБЧЙМ ЛПНЕОДБОФХ ЛТЕРПУФЙ ХМШФЙНБФХН, ФТЕВХС УДБФШУС. оБ ЬФП ЗПТДЩК ЛПНЕОДБОФ ПФЧЕФЙМ: «уЛПТЕЕ УПМОГЕ ХРБДЈФ Ч дХОБК, ЮЕН РБДЈФ йЪНБЙМ». пРТБЧЙЧЫЙУШ РПУМЕ РЕТЧЩИ РПТБЦЕОЙК, БУУЙТЙКГЩ ПВПДТЙМЙУШ ЧОПЧШ. рПРЩФЛЙ ЧЪСФШ ЗПТПД ЧУСЛЙК ТБЪ ЪБЛБОЮЙЧБМЙУШ РПМОЩН РПТБЦЕОЙЕН УПАЪОЩИ НЙДП-ЧБЧЙМПОУЛЙИ ЧПКУЛ. фБЛ РТПЫЈМ ЙАМШ, ЪБФЕН РЕТЧЩЕ ОЕДЕМЙ БЧЗХУФБ. й ЧОПЧШ, ЛБЛ ФТЙ НЕУСГБ ОБЪБД, Ч БУУЙТЙКУЛПН МБЗЕТЕ ОБЮБМУС ТБЪВТПД. ч ТПУЛПЫОПН ГБТУЛПН ДЧПТГЕ ОБЮБМЙУШ РЙТЩ, ФБЛ ВХДФП ВЩ ЧТБЗ ХЦЕ УПЛТХЫЈО. оБ ПДОПК ЙЪ ЛБТФЙО XIX ЧЕЛБ РТЕЛТБУОП ЙЪПВТБЦЈО РЙТ ЧП ДЧПТГЕ уЙОЫБТЙХЫЛХОБ. рШСОЩЕ ЧЕМШНПЦЙ, УМБДПУФТБУФОЩЕ ПВОБЦЈООЩЕ ДЕЧХЫЛЙ, ЮБЫЙ РЕТЕРПМОЕООЩЕ ЧЙОПН, ТПУЛПЫОЩЕ ЛПЧТЩ Й УФЕОЩ ДЧПТГБ, УЙСАЭЙЕ ЪПМПФПН… й ОБ ЬФПН ЖПОЕ ТЕЪЛП ЧЩДЕМСЕФУС ЖЙЗХТБ ГБТС, ЛПФПТЩК ЙЪ ЧУЕИ РТЙУХФУФЧХАЭЙИ, ОЕУНПФТС ОБ ИНЕМШ, ПУПЪОБЈФ, ЛБЦЕФУС, ЙУФЙООПЕ РПМПЦЕОЙЕ УФПМЙГЩ. пУПЪОБЈФ, ЮФП ЗЙВЕМШ ОЕЙЪВЕЦОБ, Й Ч ФП ЦЕ ЧТЕНС РЩФБЕФУС ХВЕЦБФШ ПФ ОЕЈ ЪБ РБТБНЙ ЧЙОБ Й МБУЛБНЙ ЦЕОЭЙО. ч ЕЗП ЗМБЪБИ ЮЙФБЕФУС ПВТЕЮЈООПУФШ. ьФБ ЛБТФЙОБ ИПТПЫП РЕТЕДБЈФ БФНПУЖЕТХ РТБЧМЕОЙС ГБТС уЙОЫБТЙХЫЛХОБ (уБТДБОБРБМБ — РП ОЕЛПФПТЩН ЙУФПЮОЙЛБН). «уБТДБОБРБМ ЦЙМ Ч ЗПТПДЕ оЙОЕ, РТПЧПДС ЧУЈ ЧТЕНС Ч ЗМХВЙОЕ УЧПЙИ ДЧПТГПЧ. пО ОЕ РТЙЛБУБМУС Л ПТХЦЙА, ОЕ ЧЩЕЪЦБМ ОБ ПИПФХ, ЛБЛ ДТЕЧОЙЕ ГБТЙ; ЪБФП ПО НБЪБМ УЕВЕ МЙГП, РПДЧПДС ЗМБЪБ, УПУФСЪБМУС У ОБМПЦОЙГБНЙ Ч ЛТБУПФЕ РТЙЮЈУЛЙ Й ЧППВЭЕ ЧЈМ УЕВС ЛБЛ ЦЕОЭЙОБ. рП ХУФБОПЧМЕООПНХ ПВЩЮБА, Л ЕЗП ДЧЕТСН СЧМСМЙУШ УБФТБРЩ РПДЧМБУФОЩИ ОБТПДПЧ Й РТЙЧПДЙМЙ У УПВПК ХРПНСОХФЩЕ ЧПЕООЩЕ УЙМЩ. уТЕДЙ ОЙИ ВЩМ бТВБЛ (лЙБЛУБТ — РТЙН. б.п.), РТБЧЙФЕМШ НЙДСО, ЮЕМПЧЕЛ Ч ЦЙЪОЙ ХНЕТЕООЩК, Ч ДЕМБИ — ПРЩФОЕЕ ЧУЕИ, ЪБЛБМЈООЩК Ч ПИПФБИ Й ВЙФЧБИ. нОПЗП ВМБЗПТПДОЩИ ДЕМ ПО УПЧЕТЫЙМ, ОП ЕЭЈ ВПМЕЕ НОПЗПЮЙУМЕООЩЕ Й ЧЕМЙЛЙЕ ЪБНЩЫМСМ Ч ФП ЧТЕНС. хЪОБЧ П ОТБЧБИ Й ПВТБЪЕ ЦЙЪОЙ ГБТС, ПО РПДХНБМ Й ТЕЫЙМ, ЮФП ЧМБУФШ ОБД бЪЙЕК РТЙОБДМЕЦЙФ ФБЛПНХ ЮЕМПЧЕЛХ ФПМШЛП РПФПНХ, ЮФП ОЕ ОБИПДЙФУС ВПМЕЕ ДПУФПКОПЗП НХЦБ. й ПО РТЙОСМ ТЕЫЕОЙЕ ЪБИЧБФЙФШ ЧЕТИПЧОХА ЧМБУФШ» [5]. уХИЙЕ ИТПОЙЛЙ ПУФБЧЙМЙ ОБН УППВЭЕОЙС МЙЫШ ПВ ПТЗЙСИ, РТПЙУИПДЙЧЫЙИ Ч ГБТУЛПН ДЧПТГЕ, ОБЛБОХОЕ РБДЕОЙС ЗПТПДБ. чУЈ ЦЕ ЛБТФЙОБ ПЮЕОШ ФПЮОП ЧПУУПЪДБЈФ БФНПУЖЕТХ, ГБТСЭХА Ч оЙОЕЧЙЙ: РШСОБС ХДБМШ Й ВЕУУФТБЫЙЕ, ЧЕТБ Ч ОЕУПЛТХЫЙНПУФШ ЗПТПДБ Й ПДОПЧТЕНЕООП УФТБИ Й ЮХЧУФЧП ВЕЪЩУИПДОПУФЙ. лБЛ ЧЙДОП, УБН БУУЙТЙКУЛЙК ГБТШ ЪБВЩМ П УФТПЗПН УЧПЈН ЦЕ ХЛБЪЕ: П УФПДОЕЧОПН РПУФЕ. б НЕЦДХ ФЕН, Ч ФП ЧТЕНС, ЛБЛ Ч ЪБМБИ ДЧПТГБ, РПУФТПЕООПЗП уЕООБИЙТЙВПН, ЙДЈФ ОЕУЛПОЮБЕНЩК РЙТ, Ч МБЗЕТЕ РП ФХ УФПТПОХ УФЕО РТПЙУИПДЙФ ЙОФЕОУЙЧОБС ТБВПФБ. «уПАЪОЙЛЙ РПОСМЙ, ЮФП ЙН ОЕ ЧЪСФШ УФПМЙГХ ЫФХТНПН. оП ЕУМЙ ЧПКУЛБ Й ФБТБОЩ ВЕУУЙМШОЩ РТПФЙЧ ХЛТЕРМЕОЙК, ТЕЫЙМЙ ПОЙ, ФП ЧНЕУФП ОЙИ ВХДЕФ ДЕКУФЧПЧБФШ НПЭОБС ТЕЛБ. ъБРТХДЙЧ фЙЗТ, УПАЪОЙЛЙ ЪБУФБЧЙМЙ ЕЗП ЙЪНЕОЙФШ ФЕЮЕОЙЕ, Й ЧПДЩ ИМЩОХМЙ Ч ЗПТПД. нПЭОЩК РПФПЛ РТПВЙМ ЗПТПДУЛХА УФЕОХ, ПФЛТЩЧ ЫЙТПЛХА ВТЕЫШ ПУБЦДБАЭЙН» [6]. «ч БЧЗХУФЕ 612 З. ДП О. Ь., ЧЩЪЧБЧ ЙУЛХУУФЧЕООПЕ ОБЧПДОЕОЙЕ, НЙДЙКГЩ Й ЧБЧЙМПОСОЕ РПУМЕ ПРХУФПЫЙФЕМШОПЗП ЫФХТНБ ЧПТЧБМЙУШ Ч УФПМЙГХ бУУЙТЙЙ оЙОЕЧЙА» [7] (РТПТПЮЕУФЧП №1). фБЛ ВХЛЧБМШОП ОБЫМП УЧПЈ ЙУРПМОЕОЙЕ РТПТПЮЕУФЧП, РТПЙЪОЕУЈООПЕ оБХНПН ЪБ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ДП ЬФПЗП, ЛПЗДБ бУУЙТЙС ОБИПДЙМБУШ ЕЭЈ Ч БРПЗЕЕ УЧПЕЗП НПЗХЭЕУФЧБ. «оП ЧУЕРПФПРМСАЭЙН ОБЧПДОЕОЙЕН ТБЪТХЫЙФ ДП ПУОПЧБОЙС оЙОЕЧЙА, Й ЧТБЗПЧ еЗП РПУФЙЗОЕФ НТБЛ. тЕЮОЩЕ ЧПТПФБ ПФЧПТСАФУС, Й ДЧПТЕГ ТБЪТХЫБЕФУС» (оБХН 1:8; 2:6). «оБ ХМЙГБИ ЗПТПДБ ОБЮБМЙУШ ПЦЕУФПЮЈООЩЕ ВПЙ. бУУЙТЙКГЩ УТБЦБМЙУШ ЗЕТПЙЮЕУЛЙ, ОП УЙМЩ ПЛБЪБМЙУШ ОЕТБЧОЩНЙ» [8]. «рПВЕДЙФЕМЙ ИЧБФБМЙ НМБДЕОГЕЧ ЪБ ОПЗЙ Й ТБЪВЙЧБМЙ ЙН ЗПМПЧЩ П УФЕОЩ ДПНПЧ. зПТДЩИ БУУЙТЙКУЛЙИ ЧЕМШНПЦ, ЪБЛПЧБООЩИ Ч ГЕРЙ, ДЕМЙМЙ РП ЦТЕВЙА» [9] (РТПТПЮЕУФЧП №7). хДЙЧЙФЕМШОП, ОП ЬФП ЖБЛФ (!), ДБЦЕ Ч ЗПДЩ ЦЕУФПЮБКЫЕК ЙДЕПМПЗЙЮЕУЛПК ГЕОЪХТЩ, ЧЕДХЭЙЕ УПЧЕФУЛЙЕ БЛБДЕНЙЛЙ Ч ТБЪДЕМЕ РПУЧСЭЈООПН ЗЙВЕМЙ бУУЙТЙЙ РТЙЧПДЙМЙ НЕУФБ ЙЪ РТПТПЮЕУФЧ оБХНБ, ОБУФПМШЛП СТЛЙНЙ ПОЙ ВЩМЙ, ОБУЛПМШЛП ФПЮОП ПФТБЦБМЙ ОЕ ФПМШЛП ЗЙВЕМШ БУУЙТЙКУЛПК УФПМЙГЩ, ОП Й ЕЈ ЗМХВЙООЩЕ РТЙЮЙОЩ [10]. вПМЕЕ ФПЗП, ЛОЙЗБ оБХНБ ТБУУНБФТЙЧБМБУШ ЛБЛ ПДОБ ЙЪ ФПЮОЩИ ИТПОЙЛ, РП ЛПФПТПК РТПЧЕТСМЙ ДТХЗЙЕ УППВЭЕОЙС [11]. «уПЧТЕНЕООЙЛЙ ПУФБЧЙМЙ ОБН ЛТБУПЮОПЕ ПРЙУБОЙЕ ЗЙВЕМЙ НЙТПЧПК УФПМЙГЩ ЗПУХДБТУФЧБ-РБТБЪЙФБ. ч ЬФЙИ ПРЙУБОЙСИ УЛЧПЪЙФ ЦЗХЮБС ОЕОБЧЙУФШ Л ЗПТПДХ, ПМЙГЕФЧПТСЧЫЕНХ НПЭШ бУУЙТЙЙ, Й ВЕЪНЕТОБС ТБДПУФШ РП РПЧПДХ ЕЗП РБДЕОЙС. хЗОЕФЈООЩЕ ОБТПДЩ ЧЙДЕМЙ Ч ЗЙВЕМЙ оЙОЕЧЙЙ БЛФ ЧЕМЙЮБКЫЕК УРТБЧЕДМЙЧПУФЙ, ЪБУМХЦЕООПЕ ЧПЪНЕЪДЙЕ ЪБ ЧУЕ ЕЈ ОЕУМЩИБООЩЕ ЪМПДЕСОЙС» [12] (РТПТПЮЕУФЧП №2). «рПДОЙНБЕФУС ОБ ФЕВС ТБЪТХЫЙФЕМШ: ПИТБОСК ФЧЕТДЩОЙ, УФЕТЕЗЙ ДПТПЗХ, ХЛТЕРЙ ЮТЕУМБ, УПВЙТБКУС У УЙМБНЙ. эЙФ ЗЕТПЕЧ ЕЗП ЛТБУЕО; ЧПЙОЩ ЕЗП Ч ПДЕЦДБИ ВБЗТСОЩИ; ПЗОЕН УЧЕТЛБАФ ЛПМЕУОЙГЩ Ч ДЕОШ РТЙЗПФПЧМЕОЙС Л ВПА, Й МЕУ ЛПРШЕЧ ЧПМОХЕФУС. рП ХМЙГБН ОЕУХФУС ЛПМЕУОЙГЩ, ЗТЕНСФ ОБ РМПЭБДСИ; ВМЕУЛ ПФ ОЙИ, ЛБЛ ПФ ПЗОС; УЧЕТЛБАФ, ЛБЛ НПМОЙС. тЕЮОЩЕ ЧПТПФБ ПФЧПТСАФУС, Й ДЧПТЕГ ТБЪТХЫБЕФУС» (оБХН 2:1, 3, 4, 6). «уМЩЫОЩ ИМПРБОШЕ ВЙЮБ Й УФХЛ ЛТХФСЭЙИУС ЛПМЕУ, ТЦБОЙЕ ЛПОС Й ЗТПИПФ УЛБЮХЭЕК ЛПМЕУОЙГЩ. й ВХДЕФ ФП, ЮФП ЧУСЛЙК, ХЧЙДЕЧ ФЕВС, РПВЕЦЙФ ПФ ФЕВС Й УЛБЦЕФ: „ТБЪПТЕОБ оЙОЕЧЙС! лФП РПЦБМЕЕФ П ОЕК? ЗДЕ ОБКДХ С ХФЕЫЙФЕМЕК ДМС ФЕВС?“ уРСФ РБУФЩТЙ ФЧПЙ, ГБТШ бУУЙТЙКУЛЙК, РПЛПСФУС ЧЕМШНПЦЙ ФЧПЙ; ОБТПД ФЧПК ТБУУЕСМУС РП ЗПТБН, Й ОЕЛПНХ УПВТБФШ ЕЗП. оЕФ ЧТБЮЕЧУФЧБ ДМС ТБОЩ ФЧПЕК, ВПМЕЪОЕООБ СЪЧБ ФЧПС. чУЕ, ХУМЩЫБЧЫЙЕ ЧЕУФШ П ФЕВЕ, ВХДХФ ТХЛПРМЕУЛБФШ П ФЕВЕ, ЙВП ОБ ЛПЗП ОЕ РТПУФЙТБМБУШ ВЕУРТЕУФБООП ЪМПВБ ФЧПС?» (оБХН 3:2, 7, 18, 19)» [13]…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] чУЕНЙТОБС ЙУФПТЙС, Ч 24 Ф, нЙОУЛ, мЙФЕТБФХТБ, 1996, ф. 3, У. 183.

[2] вЕМСЧУЛЙК ч. б. фБКОЩ чБЧЙМПОБ, н, чЕЮЕ, 2001, У. 73.

[3] уБДБЕЧ д. з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ, н, оБХЛБ, 1979, У. 159.

[4] гЙФ. РП фХТБЕЧХ в. б., йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф, м, пзйъ, 1935, ф2, У. 81.

[5] дБНБУУЛЙК оЙЛПМБК. йУФПТЙС, лОЙЗБ 1, 11, 2-3, чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1960, №3, У. 249.

[6] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 159.

[7] йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, РПД ТЕД. ч. й. лХЪЙГЙОБ, н, чЩУЫБС ЫЛПМБ, 2001, У. 272; УН. ФБЛЦЕ дТЕЧОЙК чПУФПЛ, РПД ТЕД. ч. ч. уФТХЧЕ, н, хЮРЕДЗЙЪ, 1953, У. 121; вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 73; дШСЛПОПЧ й. н. йУФПТЙС нЙДЙЙ, н, йЪДБФЕМШУФЧП бо ууут, 1956, У. 308.

[8] уБДБЕЧ, хЛБЪ. УПЮ. У. 159-160.

[9] вЕМСЧУЛЙК, хЛБЪ. УПЮ. У. 74; зЕТБУЙНПЧ п. з., оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЈУФЛБИ, н, оБХЛБ, 1983, У. 195.

[10] УН. дТЕЧОЙК чПУФПЛ, РПД ТЕД. ч. ч. уФТХЧЕ, н, хЮРЕДЗЙЪ, 1953, У. 121-122; мЙРЙО м.,вЕМПЧ б., зМЙОСОЩЕ ЛОЙЗЙ, н, 1952, У. 196.

[11] дШСЛПОПЧ й. н. йУФПТЙС нЙДЙЙ, н, йЪДБФЕМШУФЧП бо ууут, 1956, У. 306-307, 308-309.

[12] мЙРЙО, вЕМПЧ, хЛБЪ. УПЮ. У. 196.

[13] гЙФ. РП дТЕЧОЙК чПУФПЛ, РПД ТЕД. ч. ч. уФТХЧЕ, н, хЮРЕДЗЙЪ, 1953, У. 121-122.


ъПМПФПК ЛПУФЈТ

ч ФП ЧТЕНС ЛБЛ ОБ ХМЙГБИ РБДБМЙ ЪБНЕТФЧП БУУЙТЙКУЛЙЕ ЧПЙОЩ, ВЩМЙ УМЩЫОЩ ЛТЙЛЙ ДЕФЕК Й ЦЕОЭЙО, Ч ГБТУЛПН ДЧПТГЕ ГБТШ уЙОЫБХТЙЫЛХО УППТХДЙМ ЙЪ ЪПМПФБ Й РХТРХТБ ОЕВЩЧБМЩК РШЕДЕУФБМ, ОБ ЛПФПТПН УБН ЧНЕУФЕ УП УЧПЕК УЕНШЈК РПДЦЈЗ УЕВС: «бУУЙТіКУШЛЙК ГБТ уіО-ЫБТ-іЫЛХО (уБТБЛ) ОЕ ДБЧУС ЦЙЧЙН ДП ТХЛ ЧПТПЗБ, Б РіДРБМЙЧ УЧіК РБМБГ і ЪЗПТіЧ Ч ОШПНХ… ОБ ГШПНХ ЛПУФТЙЭі ЪЗПТіМП ВЕЪМіЮ ЪПМПФБ, УТіВМБ ФБ РХТРХТОПЗП ЧВТБООС» [1] (РТПТПЮЕУФЧП №15). «уЙОЫБТХЙЫЛХО ВЩМ РПУМЕДОЙН РТЕЕНОЙЛПН ДЙОБУФЙЙ уБТЗПОЙДПЧ. уМЙЫЛПН ЗПТДЩК, ЮФПВЩ РЕТЕОЕУФЙ ЛБФБУФТПЖХ МАВЙНПК УФПМЙГЩ, ПО… РПДЦЈЗ УЧПК ДЧПТЕГ Й ВТПУЙМУС Ч РЩМБАЭЙК ПЗПОШ» [2]. бЛБДЕНЙЛ ч. ч. уФТХЧЕ ВПМЕЕ ФПЮОП ПФНЕЮБЕФ РТЙЮЙОХ УБНПХВЙКУФЧБ ГБТС: «ГБТШ бУУЙТЙЙ, ЮФПВЩ ОЕ ДПУФБФШУС ЦЙЧЩН РПВЕДЙФЕМСН, ЪБЦЈЗ УЧПК ДЧПТЕГ Й ВТПУЙМУС Ч РМБНС» [3]. «ч ФПФ ЦЕ ДЕОШ, ЛПЗДБ РТПФЙЧОЙЛ ЧПТЧБМУС Ч оЙОЕЧЙА, БУУЙТЙКУЛЙК ГБТШ уЙОЫБТТЙЫЛХО-уБТБЛ ВТПУЙМУС Ч ПЗПОШ УЧПЕЗП ДЧПТГБ» [4]. «рПУМЕ ФПЗП ЛБЛ УХДШВБ ЙЪНЕОЙМБ ЕНХ Ч ВЙФЧЕ, ЪБРЕТУС Ч УФЕОБИ оЙОЕЧЙЙ Й РП НЕТЕ УЙМ УПРТПФЙЧМСМУС ОЕРТЙСФЕМА, ОБЛПОЕГ, ОЕ ЦЕМБС ЦЙЧЩН РПРБУФШ Ч ТХЛЙ ЧТБЗПЧ, РТЕДРПЮЈМ ДПВТПЧПМШОП УЦЕЮШ УЕВС» [5]. «уБТДБОБРБМ УБН УЕВС УЦЈЗ Ч УЧПЈН ДЧПТГЕ» [6]. «рПУМЕДОЙК ГБТШ БУУЙТЙКУЛЙК РП ЙЪЧЕУФЙСН ДТЕЧОЙИ, ПФЮБСЧЫЙУШ Ч УРБУЕОЙЙ, УЦЈЗ УЕВС ЧП ДЧПТГЕ УЧПЈН УП УЧПЙНЙ ЦЈОБНЙ Й УПЛТПЧЙЭБНЙ; УБНЩК ЗПТПД ФБЛЦЕ ТБЪТХЫЕО ВЩМ ЮБУФША ПЗОЈН, ЮБУФША ОБЧПДОЕОЙЕН. оЕПЦЙДБООП ЧЩУФХРЙЧЫЙЕ ЧПДЩ фЙЗТБ ТБЪТХЫЙМЙ РТЕЦДЕ ЧУЕЗП ЮБУФШ ДПФПМЕ ОЕРТЙУФХРОПК УФЕОЩ, ЮФП РПЪЧПМЙМП ОЕРТЙСФЕМА ЧФПТЗОХФШУС Ч ЗПТПД» [7]. йВП уЙОЫБХТЙЫЛХО ИПТПЫП РПОЙНБМ, ЛБЛБС ЦХФЛБС ПЦЙДБЕФ ЕЗП ХЮБУФШ, РПРБДЙУШ ПО Ч ТХЛЙ ЧТБЗПЧ ЦЙЧЩН. й ЛБЛЙЕ ЙЪДЕЧБФЕМШУФЧБ ЦДХФ ЕЗП ЦЈО Й ДЕФЕК. рПНОЙМ МЙ Ч ЬФПФ НПНЕОФ ГБТШ П ФПН, ЮФП РТПЙУИПДЙМП 36 МЕФ ОБЪБД Ч чБЧЙМПОЕ? ыБНБЫ-ЫХН-ХЛЙО РПУМЕ ДПМЗПК ПУБДЩ чБЧЙМПОБ РТЙ ЕЗП ЪБИЧБФЕ БУУЙТЙКГБНЙ Ч 648 З. ДП О.Ь. ЧЕМЕМ ЪБЦЕЮШ УЧПК ДЧПТЕГ Й РПЛПОЮЙМ У УПВПК, ВТПУЙЧЫЙУШ Ч ЛПУФЈТ; ПВ ЬФПН ЙЪЧЕУФОП РП УБНЙН БЛЛБДУЛЙН ЙУФПЮОЙЛБН. фБ ЦЕ ХЮБУФШ ЦДБМБ БУУЙТЙКУЛПЗП ГБТС уЙО-ЫБТТЙ-ЙЫЛХОБ-уБТБЛБ, ЛПФПТЩК 36 ЗПДБНЙ РПЪЦЕ, Ч 612 З. ДП О.Ь. РТЙ ЧЪСФЙЙ оЙОЕЧЙЙ НЙДСОЙНЙ Й ЧБЧЙМПОСОБНЙ ФБЛЦЕ ЧЕМЕМ РПДЦЕЮШ ГБТУЛЙК ДЧПТЕГ Й РПЗЙВ Ч ЕЗП РМБНЕОЙ. пВ ЬФПН — ПЮЕЧЙДОП, РП УЧЕДЕОЙСН, ЧПУИПДСЭЙН Л вЕТПУУХ, — УППВЭБАФ еЧУЕЧЙК лЕУБТЙКУЛЙК (ЙЪМБЗБС бВЙДЕОБ) Й ЧУМЕД ЪБ ОЙН уЙОЛЕММ [8].

фБЛ Ч ФПЮОПУФЙ ЙУРПМОЙМПУШ ДТХЗПЕ ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП, Ч ДЕФБМСИ ПРЙУБЧЫЕЕ ЗЙВЕМШ РПУМЕДОЕЗП ГБТС бУУЙТЙЙ. «йВП фПЖЕФ ДБЧОП ХЦЕ ХУФТПЕО; ПО РТЙЗПФПЧМЕО Й ДМС ГБТС, ЗМХВПЛ Й ЫЙТПЛ; Ч ЛПУФТЕ ЕЗП НОПЗП ПЗОС Й ДТПЧ; ДХОПЧЕОЙЕ зПУРПДБ, ЛБЛ РПФПЛ УЕТЩ, ЪБЦЦЕФ ЕЗП» (йУБЙС 30:33). «б П ФЕВЕ, бУУХТ, зПУРПДШ ПРТЕДЕМЙМ: ОЕ ВХДЕФ ВПМЕЕ УЕНЕОЙ У ФЧПЙН ЙНЕОЕН; ЙЪ ДПНБ ВПЗБ ФЧПЕЗП ЙУФТЕВМА ЙУФХЛБОПЧ Й ЛХНЙТПЧ; РТЙЗПФПЧМА ФЕВЕ Ч ОЕН НПЗЙМХ, РПФПНХ ЮФП ФЩ ВХДЕЫШ Ч РТЕЪТЕОЙЙ» (оБХН 1:14). пДОБЛП, оБХН ХЛБЪЩЧБЕФ, ЮФП НЕУФПН ЗЙВЕМЙ ГБТС бУУЙТЙЙ ВХДЕФ ДПН ЕЗП ВПЗПЧ. нЩ ЦЕ ЪОБЕН П ФПН, ЮФП уЙОЫБХТЙЫЛХО РПДЦЈЗ УЧПК ДЧПТЕГ Й ФБН РПЗЙВ. оП ДЕМП Ч ФПН, ЮФП Ч ПФМЙЮЙЕ, УЛБЦЕН, ПФ ЧБЧЙМПОСО ДЧПТЕГ БУУЙТЙКГЕЧ Й ИТБН ТБУРПМБЗБМЙУШ ЧУЕЗДБ Ч ПДОПН БТИЙФЕЛФХТОПН БОУБНВМЕ, ЧРМПФОХА УПРТЙЛБУБСУШ ДТХЗ У ДТХЗПН Й ПФДЕМССУШ ПФ ЧУЕЗП ПУФБМШОПЗП ЗПТПДБ ЛТЕРПУФОПК УФЕОПК [9]. фБЛПЕ ОЕПВЩЮОПЕ ФЕУОПЕ УПРТЙЛПУОПЧЕОЙЕ ИТБНБ Й ДЧПТГБ ПВЯСУОСЕФУС ПУПВЩН РПОЙНБОЙЕН ТПМЙ ГБТС, ЙНЕЧЫЕЕ НЕУФП Ч бУУЙТЙЙ. «зМБЧОПЕ Ч БУУЙТЙКУЛПК ЛПОГЕРГЙЙ ГБТУЛПК ЧМБУФЙ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ПО ВЩМ ЧЩУЫЙН ЦТЕГПН ВПЗБ бЫЫХТБ. лБЛ ФБЛПЧПК, ПО УПЧЕТЫБМ ЦЕТФЧПРТЙОПЫЕОЙС Й НПЗ ЧМЙСФШ ЛБЛ ОБ ИТБН, ФБЛ Й ОБ ЛХМШФ» — РЙЫЕФ ПДЙО ЙЪ ЧЕДХЭЙИ БУУЙТПМПЗПЧ РТПЖЕУУПТ ЮЙЛБЗУЛПЗП ХОЙЧЕТУЙФЕФБ б. мЕП пРРЕОИЕКН [10]. фБЛ ЮФП РПЗЙВ уЙОЫБХТЙЫЛХО Ч УЧПЈН ДЧПТГЕ-ИТБНЕ, ЗДЕ ПФРТБЧМСМ УМХЦЕОЙС УЧПЙН ВПЗБН. й ЧНЕУФЕ У ЬФЙНЙ ЦЕ ВПЗБНЙ ПО РПЗЙВ Ч РМБНЕОЙ ЛПУФТБ. ьФЙ ВПЗЙ ОЕ ФПМШЛП ОЕ УРБУМЙ УЧПЕЗП ЦТЕГБ-ГБТС, ОП Й РПЗЙВМЙ УБНЙ. ч ПДОПН ЛПУФТЕ УМЙМЙУШ ЪПМПФП, ДПВЩФПЕ РХФЈН ХВЙКУФЧ Й ОБУЙМЙС, ЙДПМЩ, ФТЕВХАЭЙЕ БНПТБМШОПЗП РПЛМПОЕОЙС Й ХЧПДСЭЙЕ ПФ йУФЙООПЗП вПЗБ, Й ЗТЕЫОЙЛ, ЧПЪПНОЙЧЫЙК УЕВС РПМХВПЗПН. рПДПВОПЕ РПЧФПТЙФУС Й Ч РПУМЕДОЙЕ ЮБУЩ ЙУФПТЙЙ ъЕНМЙ, ЛПЗДБ РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ Ч ПЗОЕООПН ПЪЕТЕ ПЛБЦХФУС ВПЗБФУФЧБ ЬФПЗП НЙТБ, МЦЕХЮЕОЙС Й ПФУФХРЙЧЫЙЕ ПФ вПЗБ, РПЗТСЪЫЙЕ Ч ВЕЪЪБЛПОЙСИ МАДЙ. фПМШЛП РЕРЕМ Й ПВХЗМЕООПЕ ЪПМПФП ПУФБМЙУШ ПФ ЧЕМЙЮБКЫЕЗП ЙЪ ЪЕНОЩИ РТБЧЙФЕМЕК, ГБТС бУУЙТЙЙ, уЙОЫБХТЙЫЛХОБ.

бЗПОЙС

оП ДБЦЕ РПУМЕ ХЦБУОПК ЗЙВЕМЙ уЙЫБХТЙЫЛХО ОЕ РПМХЮЙМ РПЛПС. еЗП УЧПЕПВТБЪОБС ЪПМПФБС НПЗЙМБ, ПУЧЕЭЈООБС ПЗОЈН, РПДЧЕТЗМБУШ РПМОПНХ ТБЪЗТБВМЕОЙА. «РЕТЧЩНЙ „БТИЕПМПЗБНЙ“, ЪБОСЧЫЙНЙУС ТБУЛПРЛБНЙ ДЧПТГБ бЫЫХТВБОЙРБМБ, ВЩМЙ ЧБЧЙМПОУЛЙЕ УПМДБФЩ. рПЛБ ЙИ ВТБЧЩЕ УПАЪОЙЛЙ, НЙДСОЕ Й УЛЙЖЩ, ОЕЙУФПЧУФЧПЧБМЙ ОБ ХМЙГБИ, ПОЙ ФБКЛПН ПФ ОЙИ ПФЛПРБМЙ Ч ЪПМЕ ВПМШЫПЕ ЛПМЙЮЕУФЧП ЪПМПФБ Й УЕТЕВТБ, УРМБЧЙЧЫЙИУС ПФ ПЗОС, ВХЫЕЧБЧЫЕЗП ЧП ДЧПТГЕ» [11] (РТПТПЮЕУФЧП №5). пЛПМП НЕУСГБ ЫМП ТБЪЗТБВМЕОЙЕ ЗПТПДБ, РПЛБ ОБЛПОЕГ 14 УЕОФСВТС 612 З. ДП О.Ь. ЧПКУЛБ УПАЪОЙЛПЧ ОЕ ПУФБЧЙМЙ ЗПТПДБ. «вПМШЫХА ДПВЩЮХ ЙЪ ЗПТПДБ Й ИТБНБ ПОЙ ХОЕУМЙ Й РТЕЧТБФЙМЙ ЗПТПД Ч ТБЪЧБМЙОЩ Й ТХЙОЩ» [12] (РТПТПЮЕУФЧП № 5, 9, 13). оЕУНПФТС ОБ ТБЪЗТПН оЙОЕЧЙЙ, ЗЙВЕМШ ГБТС Й ВПМШЫЕК ЮБУФЙ БТНЙЙ УПРТПФЙЧМЕОЙЕ БУУЙТЙКГЕЧ РТПДПМЦБМПУШ. «оЙОЕЧЙС ВЩМБ ВХЛЧБМШОП УТБЧОЕОБ У ЪЕНМЈК» [13]. «рПВЕДЙФЕМЙ УОЕУМЙ оЙОЕЧЙА У МЙГБ ЪЕНМЙ» [14]. зПТДЩЕ УПЪДБФЕМЙ РЕТЧПК Ч НЙТЕ ЙНРЕТЙЙ ОЕ ИПФЕМЙ УНЙТСФШУС УП УЧПЙН РПТБЦЕОЙЕН Й ЗЙВЕМША ЛБЛ ДЕТЦБЧЩ. пОЙ ТЕЫЙМЙ РПЧПТПФЙФШ ЛПМЕУП ЙУФПТЙЙ ЧУРСФШ, ЧЪСФШ ТЕЧБОЫ. пУФБФЛЙ ТБЪТПЪОЕООЩИ ЗТХРРЙТПЧПЛ БУУЙТЙКУЛЙИ ЧПКУЛ УПВТБМЙУШ Ч ЗПТПДЕ иБТТБОЕ, ЗДЕ ПОЙ РТПЧПЪЗМБУЙМЙ ОПЧЩН ГБТЈН бУУЙТЙЙ ВТБФБ бЫЫХТВБОЙРБМБ бЫЫХТ-ХВВБМЙФБ, ВЩЧЫЕЗП ДП ЬФПЗП РЕТЧПУЧСЭЕООЙЛПН ьИХМИХН, ИТБНБ ВПЗБ уЙОБ Ч иБТТБОЕ [15]. й ЧОПЧШ СЪЩЮЕУЛЙЕ ВПЗЙ, ЙИ ЦТЕГЩ РЩФБМЙУШ ЧЪСФШ РПВЕДХ Ч ВПТШВЕ У зПУРПДПН, РТЕДТЕЛЫЙН ЮЕТЕЪ оБХНБ ПЛПОЮБФЕМШОХА ЗЙВЕМШ бУУЙТЙЙ, ЛБЛ ЗПУХДБТУФЧБ. оБ УФПТПОЕ СЪЩЮОЙЛПЧ ЧЩУФХРБМЙ ЧУЕ УЙМЩ ЪМБ, ЦЕМБАЭЙЕ РПЛБЪБФШ ОЕУПУФПСФЕМШОПУФШ вПЦШЙИ РТПТПЮЕУФЧ. оБ РПНПЭШ БУУЙТЙКГБН РТЙЫЈМ ЕЗЙРЕФУЛЙК ЖБТБПО оЕИП II [16], ВПСЭЙКУС ВПМШЫПЗП ХУЙМЕОЙС чБЧЙМПОБ Й РПЬФПНХ ЧЕУШНБ ЪБЙОФЕТЕУПЧБООЩК Ч УПИТБОЕОЙЙ бУУЙТЙЙ, ЛБЛ ЗПУХДБТУФЧБ. ч 610 З. ДП О.Ь. Й У ЙАОС РП УЕОФСВТШ 609 ЗПДБ ЫМЙ ХРПТОЩЕ ВПЙ РПД иБТТБОПН НЕЦДХ ПВЯЕДЙОЈООЩН ЕЗЙРЕФУЛП-БУУЙТЙКУЛЙН ЧПКУЛПН У ПДОПК УФПТПОЩ Й ЧБЧЙМПОУЛП-НЙДЙКУЛЙН У ДТХЗПК. «ч 16 ЗПДХ, Ч НЕУСГЕ БСТХ, ГБТШ бЛЛБДБ (Ф.Е. чБЧЙМПОБ — РТЙН. б.п.) УПЪЧБМ УЧПЈ ЧПКУЛП Й ЧЩУФХРЙМ РТПФЙЧ бУУЙТЙЙ. оБЮЙОБС У НЕУСГБ УЙНБОХ ДП НЕУСГБ БТБИУБНОХ, ПОЙ РПВЕДПОПУОП РТПЫМЙ РП бУУЙТЙЙ. ч НЕУСГЕ БТБИУБНОХ ХННБО-НБОДБ (НЙДЙКГЩ — РТЙН. б.п.) РТЙВЩМЙ ОБ РПНПЭШ ГБТА бЛЛБДБ Й ОБРТБЧЙМЙУШ Л ЗПТПДХ иБТТБОХ РТПФЙЧ бЫЫХТ-ХВБММЙФБ, ЛПФПТЩК УЕМ ОБ БУУЙТЙКУЛЙК РТЕУФПМ. уФТБИ РЕТЕД ЧТБЗПН ОБРБМ ОБ бЫЫХТ-ХВБММЙФБ Й ОБ ЕЗЙРЕФУЛПЕ ЧПКУЛП, ЛПФПТПЕ РТЙВЩМП ОБ РПНПЭШ ЕНХ. пОЙ РПЛЙОХМЙ ЗПТПД… гБТШ бЛЛБДБ ДПУФЙЗ иБТТБОБ… ЗПТПД ВЩМ ЧЪСФ. пОЙ ХЧЕЪМЙ ЙЪ ЗПТПДБ Й ИТБНБ НОПЗП ДПВЩЮЙ… ч 17 ЗПДХ НЕУСГЕ ДХНХЪХ бЫЫХТ-ХВБММЙФ, ГБТШ бУУЙТЙЙ, Й ВПМШЫПЕ ЕЗЙРЕФУЛПЕ ЧПКУЛП РЕТЕЫМЙ ТЕЛЙ, ЧЩУФХРЙЧ РТПФЙЧ ЗПТПДБ иБТТБО, ЮФПВЩ ЪБИЧБФЙФШ ЕЗП» [17]. чУЛПТЕ ОБ РПНПЭШ УЧПЕНХ ЗБТОЙЪПОХ РТЙВЩМ оБВПРПМБУУБТ. рТЙВМЙЦЕОЙЕ ЧЩОХДЙМП ЖБТБПОБ оЕИП УОСФШ ПУБДХ, РПЛЙОХФШ УПАЪОЩИ БУУЙТЙКГЕЧ Й ХКФЙ ОБЪБД Ч еЗЙРЕФ [18]. пДОБЛП, ВПТШВБ ЧЕМБУШ ЕЭЈ ДП 605 З. ДП О.Ь., РПЛБ, ОБЛПОЕГ, Ч ВЙФЧЕ РПД лБТИЕНЩЫЕН ОЕ ВЩМЙ ЧОПЧШ ТБЪВЙФЩ ЕЗЙРФСОЕ, Б ЧНЕУФЕ У ОЙНЙ Й ЦБМЛЙЕ ПУФБФЛЙ БУУЙТЙКУЛЙИ ЧПКУЛ [19]. фБЛЙН ПВТБЪПН, Л 605 З. ДП О.Ь.: «бУУЙТЙКУЛБС ЪОБФШ ВЩМБ ЙУФТЕВМЕОБ, ЗПТПДБ УФЈТФЩ У МЙГБ ЪЕНМЙ, ТСДПЧПЕ ОБУЕМЕОЙЕ ТБУУЕСМПУШ РП ЗПТБН, ДЕТЕЧОСН, ПЛТХЦБАЭЙН ПВМБУФСН» [20] (РТПТПЮЕУФЧП №6). п УЧПЕК РПВЕДЕ ОБД бУУЙТЙЕК ГБТШ чБЧЙМПОБ оБВПРПМБУУБТ ЗПЧПТЙФ Ч УМЕДХАЭЙИ УМПЧБИ: «оБВХРБМБУБТ, ГБТШ РТБЧДЩ, РБУФЩТШ, РТЙЪЧБООЩК нБТДХЛПН. фБЛ ЛБЛ С ЧП УНЙТЕОЙЙ НПЈН, ВХДХЮЙ УЩОПН ОЙЮФПЦОПЗП, РПУФПСООП ЮФЙМ УЧСФЙМЙЭБ оБВХ Й нБТДХЛБ, НПЙИ ЧМБДЩЛ, Й РПНЩЫМСМ П ОЕРПЛПМЕВЙНПУФЙ ЙИ ЪБРПЧЕДЕК Й ЙУРПМОЕОЙЙ ЙИ РПЧЕМЕОЙК, ОБРТБЧМСС НЩУМШ НПА ОБ РТБЧДХ Й УРТБЧЕДМЙЧПУФШ, ФП ВПЗ УЕТДГЕЧЕДЕГ, РТПОЙЛ Ч УЕТДГЕ НПЈ, ОЙЮФПЦОПЗП, ОЕЪБНЕФОПЗП УТЕДЙ МАДЕК, Й РПУФБЧЙМ НЕОС ЧП ЗМБЧЕ УФТБОЩ, Ч ЛПФПТПК С ТПДЙМУС, РТЙЪЧБЧ НЕОС Л ЗПУРПДУФЧХ ОБД УФТБОПК Й МАДШНЙ. пО РПУМБМ ЛП НОЕ ДХИБ-ИТБОЙФЕМС УПРТПЧПЦДБФШ НЕОС Й УРПУРЕЫЕУФЧПЧБМ НОЕ ЧП ЧУЕИ НПЙИ ОБЮЙОБОЙСИ. оЕТЗБМБ, НПЗХЭЕУФЧЕООЕКЫЕЗП УТЕДЙ ВПЗПЧ ПО УДЕМБМ НПЙН УРХФОЙЛПН, РПЛПТЙМ НПЙИ ЧТБЗПЧ, РПТБЪЙМ НПЙИ УХРПУФБФПЧ. бУУЙТЙСО, У ДБЧОЙИ ДОЕК ЗПУРПДУФЧПЧБЧЫЙИ ОБД ЧУЕНЙ ОБТПДБНЙ Й РПДЮЙОЙЧЫЙИ УЧПЕНХ ФСЦЈМПНХ ЙЗХ МАДЕК НПЕК УФТБОЩ, С, УМБВЩК Й УНЙТЕООЩК, ЮФХЭЙК ЗПУРПДБ ЗПУРПДЕК, РТЙ РПНПЭЙ ЗТПЪОПК УЙМЩ оБВХ Й нБТДХЛБ, НПЙИ ЧМБДЩЛ, ПФТБЪЙМ УФПРЩ ПФ УФТБОЩ бЛЛБДБ Й УЧЕТЗ ЙИ ЙЗП» [21]. ч ЬФПК, ИПФС Й СЪЩЮЕУЛПК РП ЖПТНЕ ОБДРЙУЙ ЧУЈ ЦЕ ЮЈФЛП РТПУМЕЦЙЧБЕФУС ПУПЪОБОЙЕ оБВПРБМБУБТПН ФПЗП, ЮФП РПВЕДПК ОБД бУУЙТЙЕК ПО ПВСЪБО ОЕ УЕВЕ, Б ЧПМЕ ВПЗПЧ. хДЙЧМСЕФ ФБЛЦЕ Й УНЙТЕОЙЕ, ЛПФПТЩН ДЩЫБФ ЬФЙ УМПЧБ Ч ХУФБИ СЪЩЮЕУЛПЗП РТБЧЙФЕМС. дЕКУФЧЙФЕМШОП ЛТБИ бУУЙТЙЙ ВЩМ ФБЛ ЧЕМЙЛ, ЮФП ПО ЙУРХЗБМ ОЕЧПМШОП ДБЦЕ ЕЈ РПВЕДЙФЕМЕК, ХЧЙДЕЧЫЙИ ЧП ЧУЈН ЬФПН ЧНЕЫБФЕМШУФЧП ЧЩУЫЙИ УЙМ. й ИПФС ЛПОЕЮОП ЦЕ ДБМЕЛП ОЕ ЧУЕ ХЧЙДЕМЙ Ч ЬФПН ТХЛХ цЙЧПЗП вПЗБ, ФП РП ЛТБКОЕК НЕТЕ ЧУЕ ПФ ГБТЕК ДП РТПУФЩИ ЧПЙОПЧ ПУПЪОБМЙ УМБВПУФШ Й ОЙЮФПЦОПУФШ ЮЕМПЧЕЛБ. лБЪБМПУШ, ЮФП ЧНЕУФЕ У бУУЙТЙЕК РТЙЫЈМ ЛПОЕГ Й ЕЈ ОБТПДХ, ЛПФПТПЗП ЦДБМБ РПМОБС БУУЙНЙМСГЙС. рПДПВОБС ХЮБУФШ РПУФЙЗМБ НОПЗЙЕ ТБЪЗТПНМЕООЩЕ ОБТПДЩ. уЛЙЖЩ, ФБЧТЩ, ДЕУСФШ ЙЪТБЙМШУЛЙИ ЛПМЕО, ЫХНЕТЙКГЩ, ЧБЧЙМПОСОЕ Й Ф.Д. Й Ф.Д. — ЧУЕ ПОЙ ЛПЗДБ-ФП УПЪДБМЙ ЧЕМЙЮБКЫЙЕ ЙНРЕТЙЙ, Б ЪБФЕН ЛБОХМЙ Ч МЕФХ ЧЕЛПЧ. мАВПК ФПЗДБ, ЛБЛ НЩ ВЩ ОБЪЧБМЙ ЕЗП УЕЗПДОС РПМЙФПМПЗ, ЮЈФЛП ВЩ УЛБЪБМ, ЮФП БУУЙТЙКГЕЧ Ч ВМЙЦБКЫЙЕ ЗПДЩ ЦДЈФ БУУЙНЙМСГЙС, ЛПФПТБС ОЕНЙОХЕНП РТЙЧЕДЈФ Л ЙУЮЕЪОПЧЕОЙА ЕЗП, ЛБЛ ПФДЕМШОПЗП ОБТПДБ. еУМЙ ВЩ ЬФПФ РПМЙФПМПЗ ЪОБМ, ЮФП ЛБЛ ЗПУХДБТУФЧП бУУЙТЙС ВПМЕЕ ОЙЛПЗДБ ОЕ УПУФПЙФУС,ФП ЕЗП РТПЗОПЪ П УХДШВЕ ОБТПДБ ЪЧХЮБМ ВЩ ЕЭЈ ВПМЕЕ РЕУУЙНЙУФЙЮОП: РПМОПЕ ЙУЮЕЪОПЧЕОЙЕ. й РП-ЮЕМПЧЕЮЕУЛЙ ПО ВЩМ ВЩ РТБЧ. оЙЛБЛЙИ РЕТУРЕЛФЙЧ УПИТБОЙФШУС ЛБЛ ПФДЕМШОПК ОБГЙЙ Х БУУЙТЙКГЕЧ ОЕ ВЩМП. оП ПДЙО ДТЕЧОЙК ЬЛУРЕТФ, РТПТПЛ йУБЙС, ДБЧБМ ВХЛЧБМШОП ОЕРТБЧДПРПДПВОЩК УГЕОБТЙК ТБЪЧЙФЙС УПВЩФЙК. «ч ФПФ ДЕОШ ЙЪ еЗЙРФБ Ч бУУЙТЙА ВХДЕФ ВПМШЫБС ДПТПЗБ, Й ВХДЕФ РТЙИПДЙФШ бУУХТ Ч еЗЙРЕФ, Й еЗЙРФСОЕ — Ч бУУЙТЙА; Й еЗЙРФСОЕ ЧНЕУФЕ У бУУЙТЙСОБНЙ ВХДХФ УМХЦЙФШ зПУРПДХ. ч ФПФ ДЕОШ йЪТБЙМШ ВХДЕФ ФТЕФШЙН У еЗЙРФПН Й бУУЙТЙЕА; ВМБЗПУМПЧЕОЙЕ ВХДЕФ РПУТЕДЙ ЪЕНМЙ, ЛПФПТХА ВМБЗПУМПЧЙФ зПУРПДШ уБЧБПЖ, ЗПЧПТС: ВМБЗПУМПЧЕО ОБТПД нПК — еЗЙРФСОЕ, Й ДЕМП ТХЛ нПЙИ — бУУЙТЙСОЕ, Й ОБУМЕДЙЕ нПЕ — йЪТБЙМШ» (йУ. 19:23-25). ф.Е. УПЗМБУОП ЕНХ БУУЙТЙКГЩ, ОЕУНПФТС ОБ ФП, ЮФП ЗПУХДБТУФЧП ЙИ ВПМЕЕ ОЙЛПЗДБ ОЕ ВХДЕФ УХЭЕУФЧПЧБФШ, УПИТБОСФУС ЛБЛ ОБТПД, Й Л ФПНХ ЦЕ РТЕЛМПОСФУС РЕТЕД зПУРПДПН вПЗПН, УФБЧ еЗП ДЕФШНЙ. рТЕЛМПОСФУС Й ВХДХФ УМХЦЙФШ ФПНХ УБНПНХ вПЗХ, ЛПФПТПЗП ФБЛ РПОПУЙМ уЙОБИЕТЙВ (4гБТ. 18:32-35) Й ЮБУФШ ОБТПДБ лПФПТПЗП ПОЙ ХЗОБМЙ Ч ТБВУФЧП РПУМЕ ЧЪСФЙС уБНБТЙЙ. ч УМЕДХАЭЙИ ЗМБЧБИ НЩ ХЪОБЕН, ЙУРПМОЙМПУШ МЙ ЬФП УПЧЕТЫЕООП ОЕЧПЪНПЦОПЕ РТПТПЮЕУФЧП. б РПЛБ ХЪОБЕН, ЛБЛ ВЩМБ ЪБОПЧП ПФЛТЩФБ бУУЙТЙС Й ЮФП РТЕДУФБЧМСАФ УЕЗПДОС ЕЈ ЗПТПДБ Й ДЧПТГЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лТЙЦБОіЧУШЛЙК п. р., ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, л, мЙВіДШ, 2000, У. 178.

[2] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 160.

[3] дТЕЧОЙК чПУФПЛ. / рПД. ТЕД. ч.ч. уФТХЧЕ. — н.: хЮРЕДЗЙЪ, 1953, У. 122.

[4] дШСЛПОПЧ й. н., йУФПТЙС нЙДЙЙ, н, йЪДБФЕМШУФЧП бо ууут, 1956, У. 308.

[5] нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС ОБТПДПЧ чПУФПЛБ, н, фЙРПЗТБЖЙС н. з. чПМЮБОЙОПЧБ, 1895, У. 522.

[6] чБО-дЕО-вЕТЗ. лТБФЛБС ЙУФПТЙС чПУФПЛБ, урВ, йЪДБОЙЕ НБЗБЪЙОБ «оПЧБЗП ЧТЕНЕОЙ», 1880, У. 73.

[7] бУФБЖШЕЧ о., дТЕЧОПУФЙ чБЧЙМПОП-БУУЙТЙКУЛЙЕ РП ОПЧЕКЫЙН ПФЛТЩФЙСН, урВ, фЙРПЗТБЖЙС сЛПВУПОБ б., 1882, У. 5.

[8] Eusebius Chronicorum Liber Prior. Edidit A. sshoene, Vol 1, B, 1875, p. 37-38; Die Chonik des Eusebius. Aus clem Armenishen Шbersetz. Hrsg. von J. Kaerst. Lpr, 1911, p. 18; Schabel P. Berossos und die babylonisch-hellenistische literature Lpt, 1923 (repr. 1968), c. 271; зТБОФПЧУЛЙК ь. б. йТБО Й ЙТБОГЩ ДП бИЕНЕОЙДПЧ, н, чПУФПЮОБС МЙФЕТБФХТБ тбо, 1998, У. 228-229; тХУУЛЙК РЕТЕЧПД ДБО Ч ЮБУФОПУФЙ Х фХТБЕЧБ в. б., йУФПТЙС дТЕЧОЕЗП чПУФПЛБ Ч 2 Ф, м, пзйъ, 1935, ф 2, У. 81; иТЕУФПНБФЙЙ РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, РПД ТЕД., лПТПУФПЧГЕЧБ н. б., Й ДТ., Ч 2 Ф, н, чЩУЫБС ЫЛПМБ, 1980, ф 1, У. 221.

[9] пРРЕОИЕКН м., дТЕЧОСС нЕУПРПФБНЙС, н, оБХЛБ, 1980, У. 134-135.

[10] пРРЕОИЕКН, хЛБЪ. УПЮ. У. 98.

[11] дЙПДПТ уЙГЙМЙКУЛЙК, йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ, ЛОЙЗБ 2, ЗМБЧБ 28 Й вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 74.

[12] чБЧЙМПОУЛБС ИТПОЙЛБ, ГЙФ. РП иТЕУФПНБФЙС РП йУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2ф, РПД ТЕД. н. б. лПТПУФПЧГЕЧБ Й ДТ., н, оБХЛБ, 1980, ф 1, У. 221.

[13] йЕЗЕТ п., чУЕПВЭБС ЙУФПТЙС, Ч 4 Ф, урВ, ЙЪДБОЙЕ б. ж. нБТЛУБ, 1910, ф. 1, У. 51.

[14] дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ. — н.-м.: йЪДБФЕМШУФЧП бо ууут, 1956, У. 310.

[15] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 160.

[16] дШСЛПОПЧ, хЛБЪ. УПЮ. У. 315; дБОДБНБЕЧ н. б., тБВУФЧП Ч чБЧЙМПОЙЙ, н, оБХЛБ, 1974, У. 24.

[17] чБЧЙМПОУЛБС ИТПОЙЛБ, хЛБЪ. УПЮ. У. 221-222.

[18] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 76.

[19] бЧДЙЕЧ ч. й., йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, н, рПМЙФЙЪДБФ, 1953, У. 452.

[20] йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, РПД. ТЕД. лХЪЙЭЙОБ ч. о., н, чЩУЫБС ЫЛПМБ, 2001, У. 157.

[21] гЙФ. РП фХТБЕЧ в. б., йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 ф., м, пзйъ, 1935, ф. 1, У. 82.


зПМПЧБ оЙНТХДБ

еУМЙ НЩ РПУНПФТЙН ОБ ПДОХ ЙЪ БОЗМЙКУЛЙИ ЖПФПЗТБЖЙК ЛПОГБ XIX ЧЕЛБ, ФП ХЧЙДЙН ОБ ОЕК РТЕДУФБЧЙФЕМШОПЗП УФБТГБ, У ПЛМБДЙУФПК ВПТПДПК Й УРПЛПКОЩНЙ ЮЕТФБНЙ МЙГБ, ОЕНОПЗП ЛБЛ ВЩ У ЧЩУПЛПНЕТЙЕН ЧЪЙТБАЭЕЗП ОБ РПФПНЛПЧ. зМСДС ОБ ЬФПЗП ЮЕМПЧЕЛБ ЛБЦЕФУС, ЮФП ЧУА УЧПА ЦЙЪОШ ПО РТПЦЙМ Ч ЛПНЖПТФБВЕМШОЩИ ЛБВЙОЕФБИ, ЧЩЕЪЦБС ТБЪЧЕ ЮФП ОБ ДЧХЛПМЛЕ Ч вХЛЙОЗЕНУЛЙК ДЧПТЕГ ЙМЙ зБКД-РБТЛ. оБЫЕНХ ХДЙЧМЕОЙА ОЕ ВЩМП ВЩ РТЕДЕМБ, ЕУМЙ ВЩ НЩ ХЪОБМЙ, ЮФП ЬФПФ РТЕДУФБЧЙФЕМШОЩК УФБТЕГ ВПМШЫХА ЮБУФШ УЧПЕК ЦЙЪОЙ РТПЦЙМ Ч УФТБОУФЧПЧБОЙСИ, РПД РХМСНЙ Й ОБ ЛПОЕ, ОЕ ТБЪ УНПФТЕМ Ч МЙГП УНЕТФЙ. юФП ЧУА УЧПА ЦЙЪОШ ПО ЧЩРПМОСМ УЕЛТЕФОЩЕ НЙУУЙЙ ДЙРМПНБФЙЮЕУЛПЗП ЙМЙ РТСНП ЫРЙПОУЛПЗП РМБОБ, ПО ЪБОЙНБМУС НЕДЙГЙОПК, АТЙУРТХДЕОГЙЕК, СЪЩЛБНЙ… Й ТБУЛБРЩЧБМ ДТЕЧОЙЕ ЗПТПДБ. юЕМПЧЕЛБ ЬФПЗП ЪПЧХФ пУФЙО зЕОТЙ мЬКСТД (1817-1894). пО ТПДЙМУС Ч бОЗМЙЙ ЧП ЖТБОГХЪУЛПК УЕНШЕ. рПМХЮЙЧ АТЙДЙЮЕУЛПЕ ПВТБЪПЧБОЙЕ, ПО ОЕ ПУФБЈФУС Ч ФХНБООПН бМШВЙОЕ, Б ПФРТБЧМСЕФУС ОБ чПУФПЛ, ЛПФПТЩК ДБЧОП ЕЗП НБОЙФ. ч ЛПОГЕ ЦЙЪОЙ ПО ТБУУЛБЪЩЧБМ, ЮФП УЧПЕК МАВПЧША Л чПУФПЛХ ПО ПВСЪБО УЛБЪЛБН ыБИЕТЙЪБДЩ «фЩУСЮБ Й ПДОБ ОПЮШ», УВПТОЙЛ ЛПФПТЩИ ВЩМ ПРХВМЙЛПЧБО ОБ БОЗМЙКУЛПН СЪЩЛЕ Ч ФП ЧТЕНС. оБЛПОЕГ, ПО РТЙВЩЧБЕФ Ч лПОУФБОФЙОПРПМШ, ЗДЕ «ЪОБЛПНЙФУС У БОЗМЙКУЛЙН РПУМПН Ч фХТГЙЙ. фПФ РП ДПУФПЙОУФЧХ ПГЕОЙМ мЬКСТДБ, ЕЗП ЗПФПЧОПУФШ ЧЩРПМОСФШ МАВЩЕ, УБНЩЕ ТЙУЛПЧБООЩЕ РПТХЮЕОЙС. у ФЕИ РПТ УЧСЪШ мЬКСТДБ У БОЗМЙКУЛПК ТБЪЧЕДЛПК ОЕ РТЕТЩЧБМБУШ ДП УБНПК ЕЗП УНЕТФЙ. пО РПСЧМСЕФУС Ч уЙТЙЙ Й рБМЕУФЙОЕ, йТБЛЕ Й йТБОЕ. еЗП НПЦОП ВЩМП ЧУФТЕФЙФШ Ч ЫБФТБИ ЛПЮХАЭЙИ РЕТУЙДУЛЙИ РМЕНЈО Й Ч ХВПЗПК ИЙЦЙОЕ БТБВУЛЙИ ЖЕММБИПЧ. пО ДТХЦЙФ У ЫЕКИБНЙ ВЕДХЙОПЧ Й РЙТХЕФ У УЙТЙКГБНЙ-ИТЙУФЙБОБНЙ, ЪБОЙНБСУШ ЙОФТЙЗБНЙ Й ОБФТБЧМЙЧБС ЙИ ДТХЗ ОБ ДТХЗБ» [1]. оП Ч ДХЫЕ ЬФПЗП ЮЕМПЧЕЛБ ЦЙМ ОЕ ФПМШЛП РПМЙФЙЮЕУЛЙК БЧБОФАТЙУФ, ОП ВПМШЫПК Й ЙУЛТЕООЙК МАВЙФЕМШ ДТЕЧОПУФЙ, ХЮЈОЩК-ЬОФХЪЙБУФ. уП ЧТЕНЕОЕН ЙУФПТЙС ЪБВЩМБ мЬКСТДБ-ЫРЙПОБ, ОП ОЙЛПЗДБ ОЕ ЪБВХДЕФ ЕЗП ЛБЛ ЧЕМЙЛПЗП ХЮЈОПЗП, БТИЕПМПЗБ, ПФЛТЩЧЫЕЗП НЙТХ 2 УФПМЙГЩ бУУЙТЙЙ. мЬКСТД РТЕЛТБУОП ЪОБМ ПВ ПФЛТЩФЙСИ вПФФБ, Й РПОЙНБМ ЙИ ЪОБЮЕОЙЕ ДМС ОБХЛЙ. рПЬФПНХ ПО ЧУЕНЙ УЙМБНЙ ХВЕЦДБМ БОЗМЙКУЛПЗП РПУМБ Ч фХТГЙЙ УРПУПВУФЧПЧБФШ ЕНХ Ч ОБЮБМЕ ТБУЛПРПЛ Ч ТБКПОЕ нПУХМБ. пО ЗПЧПТЙФ П ФПН РТЕУФЙЦЕ, ЛПФПТЩК РПМХЮЙФ бОЗМЙС Ч ЙИ ТЕЪХМШФБФЕ. оБЛПОЕГ, ПО ХВЕЦДБЕФ РПУМБ ПЛБЪБФШ ЕНХ ЧУСЮЕУЛХА РПДДЕТЦЛХ, УПЗМБУЙЧЫЙУШ УП УЧПЕК УФПТПОЩ ЧЩРПМОЙФШ ТСД УЕЛТЕФОЩИ РПТХЮЕОЙК, ЛБУБАЭЙИУС ЧЩСУОЕОЙС РПМЙФЙЮЕУЛПК ПВУФБОПЧЛЙ Ч ФЕИ ТБКПОБИ. нЕУФПН УЧПЙИ ТБУЛПРПЛ ПО ЧЩВТБМ ИПМН оЙНТХД, ТБУРПМПЦЕООЩК Ч 22 НЙМСИ ПФ нПУХМБ. ьФПФ ИПМН ОПУЙМ ЙНС Ч ЮЕУФШ ДТЕЧОЕЗП РТБЧЙФЕМС нЕУПРПФБНЙЙ. «иХЫ ТПДЙМ ФБЛЦЕ оЙНТПДБ; УЕК ОБЮБМ ВЩФШ УЙМЕО ОБ ЪЕНМЕ; ПО ВЩМ УЙМШОЩК ЪЧЕТПМПЧ РТЕД зПУРПДПН [вПЗПН], РПФПНХ Й ЗПЧПТЙФУС: УЙМШОЩК ЪЧЕТПМПЧ, ЛБЛ оЙНТПД, РТЕД зПУРПДПН [вПЗПН]. гБТУФЧП ЕЗП ЧОБЮБМЕ УПУФБЧМСМЙ: чБЧЙМПО, ьТЕИ, бЛЛБД Й иБМОЕ Ч ЪЕНМЕ уЕООББТ. йЪ УЕК ЪЕНМЙ ЧЩЫЕМ бУУХТ Й РПУФТПЙМ оЙОЕЧЙА, тЕИПЧПЖ-ЙТ, лБМБИ» (вЩФ. 10:8-11). йНС ЬФПЗП ДТЕЧОЕЗП ЧМБУФЙФЕМС ВЩМП ПРХФБОП Ч ФЕИ ЛТБСИ НОПЗЙНЙ ЪМПЧЕЭЙНЙ МЕЗЕОДБНЙ. хЦЕ РЕТЧЩК ДЕОШ ТБУЛПРПЛ РТЙЧЈМ Л ПФЛТЩФЙА ДТЕЧОЕК УФЕОЩ, ПВМЙГПЧБООПК РМЙФЛБНЙ У ЛМЙОПРЙУОЩНЙ РЙУШНЕОБНЙ. «лБЦДЩК ДЕОШ ТБУЛПРПЛ ПФЛТЩЧБМ ОПЧЩЕ РБНСФОЙЛЙ ДТЕЧОЕЗП ЗПТПДБ. пДОБЦДЩ, ЛПЗДБ мЬКСТД РПДЯЕЪЦБМ Л оЙНТХДХ, ПО ХЧЙДЕМ ВЕЦБЧЫЙИ Ч РБОЙЛЕ БТБВПЧ. — нЩ ОБЫМЙ оЙНТХДБ! — ЪБЧПРЙМ Ч УФТБИЕ ПДЙО ЙЪ ОЙИ, ХЪОБЧ мЬКСТДБ. — п, бММБИ, П бММБИ, ЬФП ОЕ ДЕМП ТХЛ ЮЕМПЧЕЛБ! рПДПКДС Л НЕУФХ ТБУЛПРПЛ, БТИЕПМПЗ ЧЪДТПЗОХМ ПФ ОЕПЦЙДБООПУФЙ: ОБ ОЕЗП, ЗТПЪОП ХУФБЧЙЧЫЙУШ, УНПФТЕМЙ ЧЩТБЪЙФЕМШОЩЕ ЗМБЪБ ЗЙЗБОФУЛПК ВПТПДБФПК ЗПМПЧЩ, ФБЛПК ВПМШЫПК, ЮФП ЮЕМПЧЕЛ РПЛБЪБМУС ВЩ РП УТБЧОЕОЙА У ОЕК МЙМЙРХФПН. ьФП ВЩМБ ЗПМПЧБ ЛТЩМБФПЗП ВЩЛБ ЙМЙ МШЧБ: ЙНЕООП ФБЛ ЧЩЗМСДЕМЙ Й ОБИПДЛЙ вПФФБ. нПМЧБ П ФПН, ЮФП мЬКСТД ОБЫЈМ ЗПМПЧХ оЙНТХДБ, ВЩУФТП ТБУРТПУФТБОЙМБУШ РП УЈМБН. фПМРБ УХЕЧЕТОЩИ МАДЕК РЩФБМБУШ ТБЪВЙФШ УФБФХА. мЬКСТДХ У ФТХДПН ХДБМПУШ УРБУФЙ ХДЙЧЙФЕМШОПЕ ФЧПТЕОЙЕ БУУЙТЙКГЕЧ. чУЛПТЕ ЧУС УФБФХС ЛТЩМБФПЗП ЮХДПЧЙЭБ ВЩМБ ЙЪЧМЕЮЕОБ ЙЪ-РПД ЪЕНМЙ» [2]. фБЛ ВЩМЙ ОБЮБФЩ ТБУЛПРЛЙ ЗПТПДБ лБМШИХ, РПУФТПЕООПЗП бЫЫХТГЙТРБМПН II (883-859) Й ВЩЧЫЕЗП ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ДЕУСФЙМЕФЙК УФПМЙГЕК бУУЙТЙЙ. ч ИПДЕ ТБУЛПРПЛ мЬКСТДБ ВЩМП ПВОБТХЦЕОП: ГЙФБДЕМШ, РТЕДУФБЧМСЧЫБС УПВПК УФЕОЩ Ч ЖПТНЕ ТПНВБ У ЪЙЛЛХТБФПН Ч УЕЧЕТП-ЪБРБДОПН ХЗМХ; ФБЛ ОБЪЩЧБЕНЩК уЕЧЕТП-ЪБРБДОЩК ДЧПТЕГ бЫЫХТОБГЙТРБМБ II; ъБРБДОЩК ЙМЙ ДЧПТЕГ бДБДОЕТБТЙ III (ФПЗП УБНПЗП, РТЙ ЛПН РТПРПЧЕДПЧБМ йПОБ); аЗП-ЪБРБДОЩК ЙМЙ ДЧПТЕГ бУБТИБДДПОБ; гЕОФТБМШОЩК ДЧПТЕГ, ЧВМЙЪЙ ЛПФПТПЗП ВЩМ ПВОБТХЦЕО ЪОБНЕОЙФЩК „ЮЈТОЩК ПВЕМЙУЛ“: «ОБЫЙ ЧЪПТЩ ПУФБОБЧМЙЧБАФ ОБ УЕВЕ РТЕЧПУИПДОП УПИТБОЙЧЫЙЕУС ЙЪПВТБЦЕОЙС ОБ НПОПМЙФЕ ЙЪ ЮЈТОПЗП БМЕВБУФТБ, УРМПЫШ РПЛТЩФПН РП ЮЕФЩТЈН УФПТПОБН УЧПЙН ЛМЙОПРЙУША, ЛПФПТБС РТЕТЩЧБЕФУС РСФША ПИЧБФЩЧБАЭЙНЙ ЛБНЕОШ РПМПУБНЙ У ТЕМШЕЖОЩНЙ ЖЙЗХТБНЙ; РПУМЕДОЙЕ УОБВЦЕОЩ ЛТБФЛЙНЙ ОБДРЙУСНЙ, ЙЪ ЛПФПТЩИ НЩ ХЪОБЈН, ЛБЛЙЕ РТЕДНЕФЩ ЧИПДЙМЙ Ч УПУФБЧ ЧЪЙНБЕНПК У ОЕРТЙСФЕМС ДБОЙ, Б ЙНЕООП ЪДЕУШ РЕТЕЮЙУМЕОЩ: УЕТЕВТП, ЪПМПФП, УЧЙОЕГ, НЕДОЩЕ Й ЪПМПФЩЕ УПУХДЩ, ЧБЪЩ, ЛХВЛЙ, РМБУФЙОЛЙ, РТЕДНЕФЩ ЙЪ УМПОПЧПК ЛПУФЙ, Б ФБЛЦЕ ЪБНПТУЛЙЕ ЪЧЕТЙ ЧТПДЕ ДТПНБДЕТПЧ, ВХКЧПМПЧ, УМПОПЧ Й ПВЕЪШСО. ьФПФ РБНСФОЙЛ ФЕН ГЕООЕЕ, ЮФП Ч УДЕМБООПК ОБ ОЈН ОБДРЙУЙ ХРПНЙОБЕФУС ЙНС ЙЪЧЕУФОПЕ ЙЪ чФПТПК лОЙЗЙ гБТУФЧ ЙЪТБЙМШУЛПЗП ГБТС йЙХС, ЛПФПТЩК ОБЪЩЧБЕФУС ФХФ ДБООЙЛПН БУУЙТЙКУЛПЗП ГБТС уБМНБОБУБТБ III (859-824 З.З. ДП О. Ь.» [3]; ДЧПТЕГ бЫЫХТ-ЬФЕМШ-ЙМБОЙ. вЩМ ФБЛЦЕ ПВОБТХЦЕО ЪЙЛЛХТБФ ВПЗЙОЙ оЙОХТФЩ [4]. тБУЛПРЛЙ лБМШИХ ВЩМЙ РТПДПМЦЕОЩ Ч 1852-1854 З.З. РПНПЭОЙЛПН мЬКСТДБ пТНХЪДПН тБУУБНПН, ЛПФПТЩК ПФЛПРБМ ГЕМЩК ИТБНПЧЩК ЛПНРМЕЛУ, РПУЧСЭЈООЩК ВПЗХ оБВХ, Б ФБЛЦЕ УФБФХЙ бДБДОЕТБТЙ III Й ЕЗП НБФЕТЙ уЕНЙТБНЙДЩ. ч 1854 ЗПДХ Ч лБМШИХ ТБВПФБМ ч.л. мПЖФХУ, ПВОБТХЦЙЧЫЙК ФБЛ ОБЪЩЧБЕНЩК уЗПТЕЧЫЙК ДЧПТЕГ [5]. рПУМЕ мПЖФХУБ ТБУЛПРЛЙ лБМБИБ РТПЧПДЙМБ БОЗМЙКУЛБС БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН н. нБММПХОБ У 1949 РП 1963 З.З., Ч ИПДЕ ЛПФПТПК ВЩМ ПВУМЕДПЧБО уЕЧЕТП-ЪБРБДОЩК ДЧПТЕГ, Й ПУПВЕООП ЕЗП ФТПООЩК ЪБМ [6]. ч РТПГЕУУЕ ЬФЙИ ТБУЛПРПЛ ВЩМБ ПВОБТХЦЕОБ РБНСФОБС УФЕМБ бЫЫХТОБУЙТРБМБ II, УПДЕТЦБЭЙЕУС Ч ОЕК УЧЕДЕОЙС РПДФЧЕТЦДБМЙ ТСД УППВЭЕОЙК ЙЪ ЛОЙЗЙ РТПТПЛБ йПОЩ, П ЮЈН НЩ РЙУБМЙ ЧЩЫЕ. фБН ЦЕ ВЩМ ПВОБТХЦЕО ЙНРЕТБФПТУЛЙК „БТУЕОБМ“ уБМНБОБУУБТБ III, ЪДБОЙЕ БТИЙЧБ уЕЧЕТП-ЪБРБДОПЗП ДЧПТГБ, ИТБН оБВХ, Б ФБЛЦЕ НОПЗПЮЙУМЕООЩЕ ЙЪДЕМЙС ЙЪ УМПОПЧПК ЛПУФЙ. «фБН ВЩМП ПВОБТХЦЕОП ЪОБЮЙФЕМШОПЕ УЛПРМЕОЙЕ ТЕЪОЩИ ЧЕЭЕК ЙЪ УМПОПЧПК ЛПУФЙ — РП ВПМШЫЕК ЮБУФЙ ФПЗП ФЙРБ, ЮФП УМХЦЙМЙ ХЛТБЫЕОЙЕН ДМС НЕВЕМЙ, ЛПМЕУОЙГ Й РБТБДОПК УВТХЙ. ьФП ВЩМЙ БЛЛХТБФОП УМПЦЕООЩЕ ЙМЙ ТБЪВТПУБООЩЕ УТЕДЙ ЪБРПМОСЧЫЕЗП ЛПНОБФЩ НХУПТБ ЗПТЕМШЕЖОЩЕ ЙМЙ ВБТЕМШЕЖОЩЕ РМБУФЙОЩ, ЖЙЗХТЛЙ ЦЙЧПФОЩИ Й МАДЕК ФПОЮБКЫЕК ТБВПФЩ, Б ФБЛЦЕ ПФДЕМШОЩЕ ТЕЪОЩЕ ЛТХЗМЩЕ УЛХМШРФХТОЩЕ ЖЙЗХТЛЙ ТБВПФЩ ЖЙОЙЛЙКУЛЙИ ЙМЙ УЙТЙКУЛЙИ НБУФЕТПЧ, РТЙЧЕЪЈООЩЕ ЙЪ ЪБРБДОЩИ ЗПТПДПЧ [7]. б ЪДБОЙЕ ВЩЧЫЕЗП БТУЕОБМБ Ч лБМБИЕ ВЩМП ФБЛ ЦЕ ДПЙУУМЕДПЧБОП дЬЧЙДПН пБФУПН Ч 1958 ЗПДХ. фБЛ Ч ИПДЕ УФПМЕФОЙИ ТБВПФ ВЩМБ ЙУУМЕДПЧБОБ ЧФПТБС УФПМЙГБ бУУЙТЙЙ — ЗПТПД лБМБИ, ПФУФТПЕООЩК ЪБОПЧП РТЙ бЫЫХТОБУЙТРБМЕ II Й РТЕЧТБЭЈООЩК ЙН Ч ГЕОФТ УЧПЕЗП ЛТПЧБЧПЗП ГБТУФЧБ, ГЕОФТ РПЛМПОЕОЙС ЦЕУФПЛЙН ВПЗБН. «бЫЫХТОБУЙТРБМ РТЕДРТЙОЙНБЕФ Ч лБМБИЕ ПВЫЙТОЩЕ УФТПЙФЕМШОЩЕ ТБВПФЩ: ПУФБФЛЙ УФБТЩИ УППТХЦЕОЙК ВЩМЙ УОЕУЕОЩ, ОБ ЙИ НЕУФЕ УПЪДБОБ ВПМШЫБС РМПЭБДШ, ЛПФПТХА ЪБУФТПЙМЙ ЧЕМЙЛПМЕРОЩНЙ УППТХЦЕОЙСНЙ. ъДЕУШ ЧЩТПУ ГБТУЛЙК ДЧПТЕГ, ИТБНЩ ВПЗБН Й ЪЙЛЛХТБФ. чУЕ ЪДБОЙС Ч лБМБИЕ ЪБОЙНБМЙ ЛЧБДТБФОХА РМПЭБДЛХ ТБЪНЕТПН, РТЙНЕТОП, 70И70 Н, Ч ГЕОФТЕ ОБИПДЙМУС ЛЧБДТБФОЩК ДЧПТ (30 Н2), РП УФПТПОБН ЗТХРРЙТПЧБМЙУШ ВПМШЫЙЕ ЪБМЩ, РТЕДУФБЧМСЧЫЙЕ Ч РМБОЕ РТПДПМЗПЧБФЩЕ, ХЪЛЙЕ РТСНПХЗПМШОЙЛЙ, Б ФБЛЦЕ НБМЕОШЛЙЕ ЛПНОБФЩ. гЕОФТБМШОЩК ЖБУБД ЧЩИПДЙМ ОБ УЕЧЕТ. пФУАДБ ПФЛТЩЧБМУС ЧИПД Ч ЗМБЧОЩК ЪБМ, РТЕДОБЪОБЮЕООЩК ДМС ФПТЦЕУФЧЕООЩИ ЦЕТФЧПРТЙОПЫЕОЙК, П ЮЈН УЧЙДЕФЕМШУФЧХЕФ ВПМШЫПК ЦЕТФЧЕООЙЛ… чП ЧТЕНС УФТПЙФЕМШУФЧБ УПВМАДБМЙУШ ЧУЕ РТЙОСФЩЕ Ч ФЕ ЧТЕНЕОБ ГЕТЕНПОЙЙ. рТЕЦДЕ ЧУЕЗП, У РПНПЭША ЗБДБОЙС ПРТЕДЕМСМУС ОБЙВПМЕЕ ХДПВОЩК ДМС ОБЮБМБ УФТПЙФЕМШУФЧБ ДЕОШ. пФЧЕФ ВПЗПЧ УЮЙФБМУС ТЕЫБАЭЙН, Й Ч ХЛБЪБООЩК ЙНЙ ДЕОШ ОБЪОБЮБМБУШ ЪБЛМБДЛБ, УПРТПЧПЦДБЕНБС ТЕМЙЗЙПЪОЩНЙ ГЕТЕНПОЙСНЙ. ч ФПТЦЕУФЧЕООПК РТПГЕУУЙЙ ЧПЙОЩ ОЕУМЙ ОБ ЭЙФБИ УФБФХЙ ЧУЕИ ЗМБЧОЩИ ВПЗПЧ: бЫЫХТБ, йЫФБТ, ьБ, бДБДБ Й ДТ. цТЕГЩ Й ПУФБМШОЩЕ ЧПЙОЩ УПРТПЧПЦДБМЙ РТПГЕУУЙА, ЙУРПМОСС ЗЙНОЩ Й ЙЗТБС ОБ НХЪЩЛБМШОЩИ ЙОУФТХНЕОФБИ. рПУМЕ ЬФПЗП ОБЮЙОБМПУШ ЦЕТФЧПРТЙОПЫЕОЙЕ ВПЗБН. вПЗПУМХЦЕОЙЕ ВЩМП ПУПВЕООП РЩЫОЩН, РПЬФПНХ ЕЗП УПЧЕТЫБМ УБН ГБТШ, ПО ЦЕ ЧЕТИПЧОЩК ЦТЕГ, ПДЕФЩК Ч РБТБДОХА ЖПТНХ… ЦЕТФЧПЧБОЙС УПЧЕТЫБМЙУШ РП ПЮЕТЕДЙ РЕТЕД ЛБЦДПК УФБФХЕК ВПЗБ… л ЦЕТФЧЕООЙЛХ ЧЕМЙ ПЧЕГ Й ЛПЪМСФ. мЙМБУШ ЛТПЧШ, УНТБДОЩК ЮБД ПФ УЦЙЗБЕНПЗП ЦЙТБ Й НСУБ ОБРПМОСМ ЧПЪДХИ ХЗБТПН. фПМШЛП РПУМЕ ЬФПК РТПГЕДХТЩ ОБЮЙОБМБУШ ЪБЛМБДЛБ ЖХОДБНЕОФБ. рП ХЗМБН ЖХОДБНЕОФБ Й РПД РПТПЗЙ ЛМБМЙ ТБЪОЩЕ ЖЙЗХТЛЙ, РПИПЦЙЕ ОБ ЙЪПВТБЦЕОЙС ДЕНПОПЧ. йИ ОБЪОБЮЕОЙЕ ПФЗПОСФШ УЧПЙН УФТБЫОЩН ЧЙДПН ПФ ВХДХЭЕЗП ЪДБОЙС ЪМЩИ ДХИПЧ, ЧУСЛЙЕ ВПМЕЪОЙ Й ОБРБУФЙ… чП ДЧПТГЕ бЫЫХТОБУЙТРБМБ ВЩМБ ОБКДЕОБ УФБФХС ЗЕОЙС — РПЛТПЧЙФЕМС… ЛТЩМБФЩК ДХИ У ЗПМПЧПК СУФТЕВБ ДПМЦЕО ВЩМ ЙЪПВТБЦБФШ ИТБОЙФЕМС ЦЙЪОЙ ГБТС» [8]. бОЗМЙКУЛЙК БТИЕПМПЗ з. тПХМЙОУПО РЙУБМ П лБМБИЕ: «дЧПТЕГ ЪБ ДЧПТГПН ЧПЪДЧЙЗБМЙУШ ОБ ЧЩУПЛПК РМБФЖПТНЕ, ВМЙУФБС РПЪПМПФПА, ЦЙЧПРЙУША, ЗМБЪХТПЧЛПК, ЧБСОЙЕН Й ТЕЪШВПА, УФТЕНСУШ ЪБФНЙФШ ЧЕМЙЛПМЕРЙЕН ЧУЕ РТЕЦОЙЕ РПУФТПКЛЙ, НЕЦДХ ФЕН ЛБЛ ЛБНЕООЩЕ МШЧЩ, ПВЕМЙУЛЙ, ИТБНПЧЩЕ ВБЫОЙ Й УЧСФЙМЙЭБ ТБЪОППВТБЪЙМЙ Й УЛТБЫЙЧБМЙ ХВЙКУФЧЕООХА НПОПФПООПУФШ НЕУФОПУФЙ. чЩУПЛЙК ЪЙЛЛХТБФ, ЧЪДЩНБЧЫЙКУС ОБД ЬФПК НБУУПК ДЧПТГПЧПК Й ИТБНПЧПК БТИЙФЕЛФХТЩ, РТЙДБЧБМ ЕК ИХДПЦЕУФЧЕООПЕ ЕДЙОУФЧП. фЙЗТ, ПЗЙВБС ЧУА ЪБРБДОХА УФПТПОХ РМБФЖПТНЩ, ПФТБЦБМ ЧУЕ ЬФЙ УФТПЕОЙС Й, ПРФЙЮЕУЛЙН ПВНБОПН ХДЧБЙЧБМ ЧЩУПФХ ЙИ, УЗМБЦЙЧБМ ЕДЙОУФЧЕООЩК ОЕДПУФБФПЛ БУУЙТП-ЧБЧЙМПОУЛПЗП ЪПДЮЕУФЧБ. лПЗДБ ЪБЛБФ ЪБЦЙЗБМ Ч ОЕВЕ ФЕ РЩЫОЩЕ ЛТБУЛЙ, ЛПФПТЩЕ НПЦОП ХЧЙДЕФШ ФПМШЛП ОБ чПУФПЛЕ, лБМБИ ДПМЦЕО ВЩМ ЛБЪБФШУС РХФОЙЛХ, ЧРЕТЧЩЕ УПЪЕТГБЧЫЕНХ ЕЗП У ДПМЙОЩ, ЧЙДЕОЙЕН ЙЪ ЧПМЫЕВОПЗП НЙТБ». фБЛПЧБ ВЩМБ УФПМЙГБ бУУЙТЙЙ, ЗПТПД лБМБИ. пВХУФТБЙЧБС ЗПТПД, ГБТШ, ЛБЛ НЩ ЧЙДЕМЙ, ИПФЕМ ЧУЕНЙ УЙМБНЙ ПВЕЪПРБУЙФШ ЕЗП, Б ЗМБЧОПЕ УЕВС, ЕЗП ЗМБЧОПЗП ПВЙФБФЕМС, ПФ ЧУЕИ ОБРБУФЕК. пО У РПТБЪЙФЕМШОПК ФЭБФЕМШОПУФША Й РХОЛФХБМШОПУФША УМЕДПЧБМ ТЕМЙЗЙПЪОЩН РТЕДРЙУБОЙСН. пО ЧПЪДЧЙЗ ПЗТПНОЩИ ИТБОЙФЕМЕК — ЫЕДХ, ПДЙО ЧЙД ЛПФПТЩИ ДПМЦЕО ВЩМ ХВЙФШ ЧУЕИ ЧТБЗПЧ ГБТС. пО РПЧЕТЗБМ ОБ ЦЕТФЧЕООЙЛЙ ВПЗПЧ ОЕ ФПМШЛП ПЧЕГ Й ЛПЪ, ОП Й ГЕМЩЕ ОБТПДЩ, РТЙОПУС ЙИ Ч ЦЕТФЧХ бЫЫХТХ, ОБДЕСУШ ФЕН УБНЩН ЪБРПМХЮЙФШ ЕЗП ТБУРПМПЦЕОЙЕ. пО ВЩМ ХЧЕТЕО, ЮФП ЧПЪДЧЙЗОХФЩК ЕЭЈ РТЙ ЧЕМЙЛПН ГБТЕ оЙНТХДЕ Й ПФУФТПЕООЩК ЙН ЪБОПЧП лБМБИ РТПУФПЙФ ЧЕЛБ, ВХДХЮЙ УФПМЙГЕК НЙТБ. оП ЧЕМЙЛЙК ГБТШ ПЫЙВБМУС. ъМЩЕ ВПЗЙ, ЛПФПТЩН ПО ФБЛ УМХЦЙМ, ВЩМЙ ОЕУРПУПВОЩ ЧПЪЧЕМЙЮЙФШ Й ИТБОЙФШ бУУЙТЙА. оБРТПФЙЧ, ПОЙ ГЕМЕОБРТБЧМЕООП ТБЪМБЗБМЙ ЕЈ ОБТПД, ЧЕДС ЕЗП Л ЗЙВЕМЙ. оЙ НПЭОЩЕ УФЕОЩ Й ВБЫОЙ, ОЙ ЗТПЪОЩЕ ИТБОЙФЕМЙ-ЫЕДХ, ОЙ УЧЙТЕРЩЕ ЧПЙОЩ ОЕ НПЗМЙ УРБУФЙ ЗПТПД, ОБУЕМЕОЙЕ ЛПФПТПЗП РПРТБМП ЧУЕ ОТБЧУФЧЕООЩЕ ГЕООПУФЙ Й ПФУФХРЙМП ПФ вПЗБ. тХЙОЩ лБМБИБ УМХЦЙМЙ Й УМХЦБФ ОБРПНЙОБОЙЕН Й РТЕДПУФЕТЕЦЕОЙЕН ДМС ЧУЕИ РПУМЕДХАЭЙИ ОБТПДПЧ, УЧЙДЕФЕМШУФЧХС П ФПН, Л ЮЕНХ ЧЕДЈФ ПФУФХРМЕОЙЕ ПФ зПУРПДБ, ОБЮБФПЕ ЕЭЈ ГБТЈН оЙНТХДПН Ч ЗМХВПЛПК ДТЕЧОПУФЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952, У. 40; ъБНБТПЧУШЛЙК ч. уРПЮБФЛХ ВХЧ ыХНЕТ, л, чЕУЕМЛБ, 1983, У. 22.

[2] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 28.

[3] вЕГПМШД л., бУУЙТЙС Й чБЧЙМПОЙС, урВ, 1904, У. 15-16.

[4] мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. — н.: оБХЛБ, 1984, У. 207-208.

[5] фБН ЦЕ, У. 208.

[6] Mallowan M.E.L. Nimrud and its Remains, L, 1966, p. 32.

[7] мМПКД. хЛБЪ. УПЮ., У. 226-227.

[8] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 80-82.


зПТПД ДХИПЧ-ИТБОЙФЕМЕК Й ЦТЙГ МАВЧЙ

рЕУЛЙ нЕЦДХТЕЮШС ДПМЗЙЕ ЧЕЛБ ИТБОЙМЙ ФБКОЩ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. л УЕТЕДЙОЕ XIX ЧЕЛБ ПВ бУУЙТЙЙ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ОЕ ВЩМП ЙЪЧЕУФОП. уППВЭЕОЙС П ОЕК ДБЧБМБ МЙЫШ вЙВМЙС, ОП ПОБ Ч ЗМБЪБИ ХЮЈОЩИ XIX ЧЕЛБ ЧПУРТЙОЙНБМБУШ МЙЫШ ЛБЛ УВПТОЙЛ НЙЖПЧ Й УЛБЪПЛ, ОЕ ЙНЕАЭЙИ ОЙЛБЛПК ЙУФПТЙЮЕУЛПК ГЕООПУФЙ. нОПЗПЮЙУМЕООЩЕ ИПМНЩ, МЕЦБЭЙЕ Х фЙЗТБ Й еЧЖТБФБ, УРПЛПКОП ЧЪЙТБМЙ ОБ РХФОЙЛПЧ, РТПИПДСЭЙИ НЙНП. рПУМЕДОЙЕ ФБЛЦЕ НБМП ПВТБЭБМЙ ЧОЙНБОЙС ОБ ОЕРТЙЧЕФМЙЧЩЕ ИПМНЩ, УРЕЫБ РПУЛПТЕЕ ДПВТБФШУС ДП НЕУФБ ОБЪОБЮЕОЙС ЙЪ-РПД РБМСЭЙИ МХЮЕК УПМОГБ, ЛПФПТПЕ ЛБЪБМПУШ ПУПВЕООП ОЕНЙМПУЕТДОЩН УТЕДЙ РЕУЛПЧ дЧХТЕЮШС. оП ОЕ ФБЛЙН РХФЕЫЕУФЧЕООЙЛПН ВЩМ лМБЧДЙК дЦЕКНУ тЙЮ (1796-1821), ЛПОУХМ пУФ-йОДУЛПК ЛПНРБОЙЙ Ч вБЗДБДЕ. у ДЕФУФЧБ НБМШЮЙЛ ЪБТЕЛПНЕОДПЧБМ УЕВС ХДЙЧЙФЕМШОЩНЙ УРПУПВОПУФСНЙ. фБЛ, ХЦЕ Ч ДЕЧСФШ МЕФ ПО ЙЪХЮБМ ЧПУФПЮОЩЕ СЪЩЛЙ, Б Ч 14 МЕФ ОБЮБМ ЙЪХЮЕОЙЕ ЛЙФБКУЛПЗП. мАВПЧШ Л РХФЕЫЕУФЧЙСН, ЙЪХЮЕОЙА ФПК УФТБОЩ, ЗДЕ ПО ПЛБЪЩЧБМУС УПРТПЧПЦДБМБ ЕЗП ЧУЕЗДБ. й РПЬФПНХ, ЛПЗДБ ПО Ч 1820 ЗПДХ РПУМЕ ПЮЕТЕДОПК ДЕМПЧПК РПЕЪДЛЙ РП нЕУПРПФБНЙЙ ПЛБЪБМУС Ч ЗПТПДЕ нПУХМЕ, ЕЗП РТЙЧМЕЛМЙ ИПМНЩ, ОБ ЛПФПТЩЕ НБМП ЛФП ПВТБЭБМ ЧОЙНБОЙЕ ЙЪ ЕЧТПРЕКГЕЧ. б НЕЦДХ ФЕН НЕУФОЩЕ БТБВЩ У ЧППДХЫЕЧМЕОЙЕН Й ОЕЛПФПТПК ДПМЕК УФТБИБ ТБУУЛБЪЩЧБМЙ, ЮФП РПД ОЙНЙ УЛТЩЧБАФУС ДТЕЧОЙЕ ЗПТПДБ, ЮФП Ч ОЕЪБРБНСФОЩЕ ЧТЕНЕОБ ЪДЕУШ ЦЙМ ГБТШ оЙНТПД, ПУОПЧБЧЫЙК оЙОЕЧЙА. ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ЕЧТПРЕКГЕЧ, ХМЩВБЧЫЙКУС РТЙ ЬФЙИ ТБУУЛБЪБИ, тЙЮ ПФОПУЙМУС Л ОЙН ПЮЕОШ УЕТШЈЪОП. у ЕЭЈ ВПМШЫЙН ЙОФЕТЕУПН ПО УМХЫБМ ТБУУЛБЪЩ П ФПН, ЛБЛ НЕУФОЩЕ ЦЙФЕМЙ ОБИПДЙМЙ Ч ЬФЙИ РЕУЛБИ ХДЙЧЙФЕМШОЩЕ ЧЕЭЙ, ЖЙЗХТЛЙ МАДЕК Й ЦЙЧПФОЩИ, ЙЪХНЙФЕМШОП ЧЩРПМОЕООЩЕ; ЛЙТРЙЮЙ УП УФТБООЩНЙ ЪОБЛБНЙ, ПВМПНЛЙ УПУХДПЧ. рТПЧПДС ГЕМЩЕ ДОЙ ЪБ ЙУУМЕДПЧБОЙСНЙ ИПМНПЧ Й БОБМЙЪПН УЛБЪБОЙК БТБВПЧ Й УППВЭЕОЙК вЙВМЙЙ, тЙЮ РТЙЫЈМ Л ЧЩЧПДХ, ЮФП ЙНЕООП Ч ПЛТЕУФОПУФСИ нПУХМБ ОХЦОП ЙУЛБФШ МЕЗЕОДБТОХА оЙОЕЧЙА. оЕУНПФТС ОБ ПФУХФУФЧЙЕ УТЕДУФЧ, ОЕ ЙНЕС РТБЛФЙЮЕУЛЙ ОЙЛБЛПЗП РПОСФЙС П ТБУЛПРЛБИ, НПМПДПК ЮЕМПЧЕЛ ТЕЫБЕФ ОБЮБФШ ЙУЛБФШ ЪБВЩФЩК ЗПТПД. ч ВМЙЦБКЫЙЕ ДОЙ Ч ИПДЕ ТБУЛПРПЛ ЕНХ ХДБЈФУС ОБКФЙ НОПЗПЕ ЙЪ ФПЗП, П ЮЈН ТБУУЛБЪЩЧБМЙ БТБВЩ. лБНОЙ, ЙУРЕЭТЈООЩЕ ЪБЗБДПЮОЩНЙ ЛМЙОППВТБЪОЩНЙ РЙУШНЕОБНЙ, ДТЕЧОЙК ГЙМЙОДТ, ПУЛПМЛЙ УПУХДПЧ, ЛЙТРЙЮЙ. пДОБЛП, ЧУРЩИОХЧЫБС Ч ЬФЙИ НЕУФБИ ПЮЕТЕДОБС ЬРЙДЕНЙС ИПМЕТЩ ЛМБДЈФ ЛПОЕГ ОЕ ФПМШЛП ЬФЙН РПЙУЛБН, ОП Й ЦЙЪОЙ лМБЧДЙС дЦЕКНУБ тЙЮБ 5 ПЛФСВТС 1821 ЗПДБ, РПРЩФБЧЫЕЗПУС ПДОЙН ЙЪ РЕТЧЩИ РТЙПФЛТЩФШ ФБКОЩ ДТЕЧОЕК бУУЙТЙЙ [1]. оЕВПМШЫБС ЛПММЕЛГЙС, УПВТБООБС ЬФЙН УПЧУЕН НПМПДЩН ХЮЈОЩН-ЬОФХЪЙБУФПН, ВЩМБ ПФРТБЧМЕОБ Ч ВТЙФБОУЛЙК НХЪЕК Ч мПОДПОЕ, РТЙЧМЕЮБ Л УЕВЕ ЧОЙНБОЙЕ НОПЗЙИ. пДОЙН ЙЪ ОЙИ ВЩМ рПМШ ьНЙМШ вПФФБ (1802-1870). чТБЮ РП РТПЖЕУУЙЙ, ПО ЪБОЙНБМУС ОБФХТБМЙУФЙЛПК (Ч ПУОПЧОПН ЛПММЕЛГЙПОЙТПЧБМ ОБУЕЛПНЩИ), Б ФБЛЦЕ ВЩМ ФБМБОФМЙЧЩН ДЙРМПНБФПН Й… БЗЕОФПН УРЕГУМХЦВ, ЧЩРПМОСС УЕЛТЕФОЩЕ РПТХЮЕОЙС [2]. ч НПМПДПУФЙ ПО УМХЦЙМ Ч ЛБЮЕУФЧЕ МЙЮОПЗП ЧТБЮБ Х ЧУЕУЙМШОПЗП РТБЧЙФЕМС еЗЙРФБ нПИБННЕДБ-бМЙ. ч 1833 ЗПДХ ПО ВЩМ ОБЪОБЮЕО ЖТБОГХЪУЛЙН РТБЧЙФЕМШУФЧПН ЛПОУХМПН Ч бМЕЛУБОДТЙЙ, Б Ч 1842 ЗПДХ ПО ВЩМ РЕТЕЧЕДЈО ЛПОУХМПН Ч нПУХМ, ЗДЕ ФТБЗЙЮЕУЛЙ ПВПТЧБМБУШ 20 МЕФ ОБЪБД ЦЙЪОШ тЙЮБ. рТЙЕИБЧ Ч ЬФЙ ЛТБС, вПФФБ ИПТПЫП РПНОЙМ П ЛПММЕЛГЙЙ тЙЮБ Й ВХДХЮЙ ЧЕУШНБ ОБВМАДБФЕМШОЩН Й ЧДХНЮЙЧЩН ЮЕМПЧЕЛПН ПО РПОСМ, ЮФП ФБЙОУФЧЕООЩЕ ЛХТЗБОЩ ЧЙДЙНП ДЕКУФЧЙФЕМШОП ЮФП-ФП ИТБОСФ Ч УЕВЕ. чЕМЙЛЙЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС ФЕИ МЕФ, ЧРТПЮЕН ЛБЛ Й УЕЗПДОС, Ч УЧПЕК ПУОПЧЕ ПВСЪБОЩ ОЕ УФПМШЛП ИПТПЫП ЧЪЧЕЫЕООЩН РМБОБН Й ТБУЮЕФБН, УЛПМШЛП МАВЧЙ Л ДЕМХ, ЛПФПТЩН ЪБОЙНБЕЫШУС, ХРПТУФЧХ, Б ФБЛЦЕ УЙМЕ ЧППВТБЦЕОЙС Й МАВЧЙ Л РТЙЛМАЮЕОЙСН. хМХЮЙЧ МАВХА УЧПВПДОХА ПФ ТБВПФЩ НЙОХФХ, ЛПОУХМ ПФРТБЧМСЕФУС РП ДЕТЕЧОСН Ч РПЙУЛБИ ДТЕЧОПУФЕК, ЛПФПТЩЕ НЕУФОЩЕ ЦЙФЕМЙ ПИПФОП РТПДБЧБМЙ УФТБООПНХ ЕЧТПРЕКГХ, ЙЭХЭЕНХ ЛБЛЙЕ-ФП ПВМПНЛЙ Й УФБТЩЕ ЛБНОЙ. пДОБЛП ОБ РТПУШВЩ вПФФБ РПЛБЪБФШ ЗДЕ ВЩМЙ ОБКДЕОЩ ЬФЙ ЧЕЭЙ НЕУФОЩЕ ЦЙФЕМЙ ПФЧЕЮБМЙ: «бММБИ ЧЕМЙЛ, Й Ч УЧПЕК НХДТПУФЙ ПО ТБУЛЙДБМ ЙИ РПЧУАДХ, ОХЦОП ФПМШЛП РПЙУЛБФШ». рПФТБФЙЧ НОПЗП ЧТЕНЕОЙ ОБ ТБУУРТПУЩ, ПО ХВЕДЙМУС, ЮФП ЧУЈ ТБЧОП ОЕ ДПВШЈФУС ОЙЮЕЗП Й РПЬФПНХ ТЕЫЙМ РТЙУФХРЙФШ Л ТБУЛПРЛБН, ЮФП ОБЪЩЧБЕФУС, ОБХДБЮХ. нЕУФПН ДМС ОЙИ ПО ЧЩВЙТБЕФ ИПМН лХАОДЦЙЛ. оП Ч ФЕЮЕОЙЕ ЗПДБ, ЛТПНЕ ОЕУЛПМШЛЙИ ЮЕТЕРЛПЧ, ОЙЮЕЗП ОЕ ВЩМП ОБКДЕОП. пДОБЛП ТХЛЙ Х вПФФБ ОЕ ПРХУЛБМЙУШ, Й ПО РП-РТЕЦОЕНХ ЧЕТЙМ Ч УЧПА ХДБЮХ. ч ЬФП ЧТЕНС ПДЙО ЙЪ НЕУФОЩИ ЦЙФЕМЕК, ЧЕУШНБ ВПМФМЙЧЩК БТБВ ЗПЧПТЙФ ЕНХ, ЮФП РПВМЙЪПУФЙ ПФ ЕЗП ДЕТЕЧОЙ РПМОЩН-РПМОП ЛЙТРЙЮЕК УП УФТБООЩНЙ ОБДРЙУСНЙ, ЛПФПТЩЕ ПО ФБЛ ТБЪЩУЛЙЧБЕФ. цЙМ ЬФПФ БТБВ, ЙНС ЛПФПТПЗП ЪБФЕТСМПУШ Ч УЧЕФЕ РПУМЕДПЧБЧЫЕЗП ЪБФЕН ПФЛТЩФЙС, Ч ДЕТЕЧОЕ иПТУБВБД, Ч 15 ЛЙМПНЕФТБИ ПФ лХАОДЦЙЛБ, ЗДЕ ВЕЪХУРЕЫОП ЧЕМЙУШ ХЦЕ ЗПД ТБУЛПРЛЙ. йФБЛ, ТБУЛПРЛЙ ЧУЛПТЕ ВЩМЙ РЕТЕОЕУЕОЩ Ч иПТУБВБД. «нЕУФОПУФШ ЬФБ ЗОЙМБС, ОЕЪДПТПЧБС. ъБМЙФЩЕ ЧПДПА ТЙУПЧЩЕ РПМС УМХЦБФ РПУФПСООЩН ЙУФПЮОЙЛПН ФСЦЈМПК НБМСТЙЙ. оБД РПМСНЙ ЧЕЮОП УФПЙФ ЗХУФПК ФХНБО ЙУРБТЕОЙК, Ч ЛПФПТПН ЛТХЦБФУС НЙТЙБДЩ ОБУЕЛПНЩИ. уАДБ вПФФБ Й РЕТЕОЈУ УЧПЙ ТБУЛПРЛЙ. нБМСТЙС ЦЕУФПЛП ФТЕРБМБ МАДЕК. тБВПЮЙЕ, ОБОСФЩЕ ЙН, ЮБУФП ВПМЕМЙ, Б ОЕТЕДЛП Й ЗЙВМЙ. оП ЖТБОГХЪУЛЙК ЛПОУХМ ТБУЛПРПЛ ОЕ РТЕЛТБЭБМ. л ЕЗП ХУМХЗБН ЧУЕЗДБ ВЩМЙ ДЕУСФЛЙ РПМХЗПМПДОЩИ БТБВПЧ, ЗПФПЧЩИ ЪБ ЗТПЫЙ ЧЩРПМОСФШ МАВХА ТБВПФХ» [3]. тБУУЛБЪЩЧБС П ТБУЛПРЛБИ ФЕИ МЕФ, НЩ ЧЩОХЦДЕОЩ РТЙЪОБФШ, ЮФП ЮЕМПЧЕЮЕУЛБС ЦЙЪОШ НЕУФОЩИ ЦЙФЕМЕК, ТБУЛБРЩЧБАЭЙИ ИПМНЩ, ГЕОЙМБУШ ОЙ ЧП ЮФП. йИ ЗЙВЕМШ НБМП ЛПЗП ЧПМОПЧБМБ. б ЕУМЙ Й ЧПМОПЧБМБ, ФП ФПМШЛП Ч ЛПОФЕЛУФЕ ФПЗП, ОЕ РПНЕЫБЕФ МЙ ПОБ ДБМШОЕКЫЕНХ ИПДХ ТБУЛПРПЛ. «тПЧОП ЮЕТЕЪ ОЕДЕМА РПУМЕ ФПЗП, ЛБЛ вПФФБ ПФРТБЧЙМ УЧПЙИ МАДЕК, РТЙВЩМ ЧЪЧПМОПЧБООЩК ЗПОЕГ. пО ТБУУЛБЪБМ, ЮФП ЕДЧБ РТЙУФХРЙЧ Л ТБУЛПРЛБН, ПОЙ ПВОБТХЦЙМЙ УФЕОЩ, Б УФПЙМП ЙН ЮХФШ-ЮХФШ УПУЛТЕУФЙ ОБМЙРЫХА ОБ ЬФЙ УФЕОЩ ЗТСЪШ, ЛБЛ ПОЙ ХЧЙДЕМЙ ЛБЛЙЕ-ФП ОБДРЙУЙ, ТЙУХОЛЙ, ТЕМШЕЖЩ, ЙЪПВТБЦЕОЙС ДЙЛПЧЙООЩИ ЪЧЕТЕК. вПФФБ ЧУЛПЮЙМ ОБ ЛПОС. дЧХНС ЮБУБНЙ РПЪЦЕ ПО ХЦЕ УЙДЕМ Ч ТБУЛПРЕ Й УТЙУПЧЩЧБМ РТЙЮХДМЙЧЩЕ, УПЧЕТЫЕООП ОЕПВЩЮОЩЕ ЙЪПВТБЦЕОЙС ЛТЩМБФЩИ ЪЧЕТЕК, ЖЙЗХТЩ ВПТПДБФЩИ МАДЕК» [4]. ч ФЕЮЕОЙЕ РПУМЕДПЧБЧЫЙИ ЪБФЕН ДЧХИ МЕФ РЕТЕД ЧЪПТБНЙ вПФФБ Й ЧУЕЗП ЛХМШФХТОПЗП НЙТБ ЧЩТПУ ГЕМЩК ЗПТПД. вПФФБ ВЩМ ХЧЕТЕО, ЮФП ОБЫЈМ оЙОЕЧЙА. пДОБЛП, ЛБЛ ЧЩСУОЙМПУШ РПЪДОЕЕ, Ч ДЕКУФЧЙФЕМШОПУФЙ ПО ПФЛТЩМ дХТ-ыБТТХЛЙО, ЗПТПД-ДЧПТЕГ — ТЕЪЙДЕОГЙА БУУЙТЙКУЛЙИ ГБТЕК, РПУФТПЕООЩК уБТЗПОПН II. уФЕОЩ ЛПНОБФ ВЩМЙ ЙУРЕЭТЕОЩ НОПЗПЮЙУМЕООЩНЙ ТПУРЙУСНЙ, ТБУУЛБЪЩЧБАЭЙНЙ ВПМЕЕ СТЛП Й РПМОП, ЮЕН МАВБС ЛОЙЗБ П ЦЙЪОЙ ДТЕЧОЕЗП ОБТПДБ, ЕЗП ВЩФЕ, ЧПКОБИ, ОТБЧЕ. оБ ЙЪХНМЈООЩИ ПФЛТЩЧБФЕМЕК ДЧПТГБ УНПФТЕМЙ МЙГБ МАДЕК, ХЫЕДЫЙИ Ч ОЕВЩФЙЕ ДЕУСФЛЙ ЧЕЛПЧ ОБЪБД. чП НОПЗЙИ ТПУРЙУСИ ГЕОФТБМШОЩЕ НЕУФБ ЪБОЙНБМЙ ЧЕМЙЮЕУФЧЕООЩЕ ЖЙЗХТЩ ГБТЕК, РТЕД ЛПФПТЩНЙ УЛМПОСМЙУШ ЛПЗДБ-ФП ОБТПДЩ, Й ПФ ЛПФПТЩИ ФЕРЕТШ ОЕ УПИТБОЙМПУШ ОЙЮЕЗП, ДБЦЕ ЙНЕОЙ. оБЮБФЩЕ вПФФБ ТБУЛПРЛЙ РТПДПМЦБМЙУШ ДП 1846 ЗПДБ. ч 1848 ЗПДХ ПО ЧРБДБЕФ Ч ОЕНЙМПУФШ, РПМХЮЙЧ ОЕЪОБЮЙФЕМШОЩК РПУФ ДЙРМПНБФБ Ч мЕЧБОФЕ. йФПЗПН ЕЗП НОПЗПМЕФОЙИ ТБУЛПРПЛ УФБМП ТБУЮЙУФЛБ БОЖЙМБДЩ ЪБМПЧ Ч УЕЧЕТП-ЪБРБДОПК ЮБУФЙ ДЧПТГБ. оП ДБЦЕ ОЕУНПФТС ОБ ЬФПФ ОЕЪОБЮЙФЕМШОЩК Ч РТЙОГЙРЕ ПВЯЈН ЬФП ПФЛТЩФЙЕ УФБМП РПЙУФЙОЕ УЕОУБГЙПООЩН. «дП УЙИ РПТ ЛПМЩВЕМША ЮЕМПЧЕЮЕУФЧБ УЮЙФБМУС еЗЙРЕФ, ЙВП ОЙЗДЕ Ч ДТХЗПН НЕУФЕ ЙУФПТЙС ГЙЧЙМЙЪБГЙЙ ОЕ РТПУМЕЦЙЧБМБУШ ФБЛ ДБМЕЛП ЧЗМХВШ ЧЕЛПЧ, ЛБЛ Ч УФТБОЕ НХНЙК. п дЧХТЕЮШЕ ДП ЬФПЗП УППВЭБМБ МЙЫШ вЙВМЙС — ДМС ОБХЛЙ XIX ЧЕЛБ „УВПТОЙЛ МЕЗЕОД“» [5]. рПУМЕ ЦЕ ЬФПЗП ПФЛТЩФЙС РТЙИПДЙМПУШ РТЙЪОБФШ, ЮФП Ч дЧХТЕЮШЕ УХЭЕУФЧПЧБМБ ОЕ НЕОЕЕ ЧЩУПЛПТБЪЧЙФБС ГЙЧЙМЙЪБГЙС, Й ЮФП вЙВМЕКУЛЙЕ УППВЭЕОЙС П ОЕК РПМОПУФША УППФЧЕФУФЧХАФ ДЕКУФЧЙФЕМШОПУФЙ. ч 1852 ЗПДХ ТБУЛПРЛЙ, ОБЮБФЩЕ вПФФБ, ВЩМЙ РТПДПМЦЕОЩ чЙЛФПТПН рМЕКУПН [6]. ьЛУРЕДЙГЙС ЧЩСУОЙМБ ПВЭХА РМБОЙТПЧЛХ ДЧПТГБ, Б ОБЙВПМЕЕ УПИТБОЙЧЫЙЕУС УЛХМШРФХТОЩЕ ЙЪПВТБЦЕОЙС ЧНЕУФЕ УП НОПЗЙНЙ ВПМЕЕ НЕМЛЙНЙ ОБИПДЛБНЙ ВЩМЙ РПДЗПФПЧМЕОЩ ДМС ПФРТБЧЛЙ Ч рБТЙЦ. уПЗМБУОП ТБУЮЈФБН УБНПЗП рМЕКУБ, Л ЛПОГХ 1853 З. УПФТХДОЙЛЙ ЬЛУРЕДЙГЙЙ ТБУЮЙУФЙМЙ 209 РПНЕЭЕОЙК, ТБУРПМБЗБЧЫЙИУС ЧПЛТХЗ 31 ДЧПТБ, Й, ЛТПНЕ ФПЗП, ФТЙ ИТБНБ Й ОЕВПМШЫПК ЪЙЛЛХТБФ. рМЕКУ ПРТЕДЕМЙМ РТПФСЦЕООПУФШ ЗПТПДУЛЙИ УФЕО, ФПМЭЙОБ ЛПФПТЩИ ДПУФЙЗБМБ 24 Н, Й ПВУМЕДПЧБМ 7 ЧПТПФ, РПТФБМЩ ФТЈИ ЙЪ ЛПФПТЩИ ВЩМЙ ХЛТБЫЕОЩ УЛХМШРФХТОЩНЙ ЖЙЗХТБНЙ, Б ПДОЙ — УЧПДЮБФЩЕ У БТИЙЧПМШФБНЙ РПЮФЙ РПМОПУФША УПИТБОЙМЙУШ [7]. рПУМЕ ЬФПЗП ТБУЛПРЛЙ иПТУБВБДБ ВЩМЙ РТЕТЧБОЩ РПЮФЙ ОБ 80 МЕФ, РПЛБ Ч 1928 ЗПДХ УАДБ ОЕ РТЙВЩМЙ БНЕТЙЛБОУЛЙЕ БТИЕПМПЗЙ, РТПЧПДЙЧЫЙЕ ЪДЕУШ ТБУЛПРЛЙ ДП 1935 ЗПДБ РПД ТХЛПЧПДУФЧПН ьДЧБТДБ юЙЕТБ Й зПТДПОБ мБХДБ. ч ИПДЕ ОЙИ ВЩМЙ ОБКДЕОЩ ЧФПТЩЕ ЧПТПФБ, ИТБН ВПЗБ оБВХ, РСФШ ДЧПТГПЧ, ИТБН уЙОБ, ЪДБОЙЕ БТУЕОБМБ [8]. вМБЗПДБТС ЛТПРПФМЙЧПНХ ФТХДХ ОЕУЛПМШЛЙИ ЬЛУРЕДЙГЙК, Б ЪБФЕН ПВТБВПФЛЕ Й БОБМЙЪХ ЙИ ЙУУМЕДПЧБОЙК НЩ НПЦЕН УЕЗПДОС РТЕДУФБЧЙФШ, ЛБЛ ЧЩЗМСДЕМ дХТ-ыБТТХЛЙО ЧП ЧТЕНЕОБ уБТЗПОБ II, РПЛПТЙФЕМС уБНБТЙЙ. «чЕМЙЮЕУФЧЕООЩК БОУБНВМШ ДЧПТГПЧ Й ИТБНПЧ, ЙНЕЧЫЙИ ВПМЕЕ ДЧХИУПФ РПНЕЭЕОЙК Й ФТЙДГБФШ ДЧПТПЧ, ЧПЪЧЩЫБМУС ОБ ЙУЛХУУФЧЕООП УПЪДБООПК ФЕТТБУЕ. пОБ ВЩМБ УППТХЦЕОБ ОБ РПРЕТЕЮОПК РП ПФОПЫЕОЙА Л ЗПТПДУЛПК УФЕОЕ МЙОЙЙ, ОБ 14 НЕФТПЧ ЧЩЫЕ ЗПТПДБ БУУЙТЙКУЛЙИ ГБТЕК, ЗПТПДБ УПМДБФ Й ТЕНЕУМЕООЙЛПЧ. чЕУШ ЬФПФ ЛПНРМЕЛУ РПУФТПЕЛ ЧЕОЮБМБ ПЗТПНОБС ЮЕФЩТЈИХЗПМШОБС ВБЫОС, РПДОЙНБЧЫБСУС УЕНША УФХРЕОЮБФЩНЙ СТХУБНЙ. уФЕОЩ ЕЈ ВЩМЙ ПФДЕМБОЩ РПЛТЩФЩНЙ ЬНБМША ЛЙТРЙЮБНЙ ТБЪМЙЮОЩИ ТБУГЧЕФПЛ. дП УЙИ РПТ ОБ ПВМПНЛБИ ЛЙТРЙЮЕК УПИТБОЙМЙУШ ПУФБФЛЙ ЬФЙИ ЛТБУПЛ. уЕНШ УФХРЕОЕК ВБЫОЙ ВЩМЙ ПЛТБЫЕОЩ УППФЧЕФУФЧЕООП Ч ВЕМЩК, ЮЈТОЩК, ЛТБУОЩК, УЙОЙК, ПТБОЦЕЧЩК, УЕТЕВТСОЩК Й ЪПМПФЙУФП-ЛТБУОЩК. ч ПУОПЧБОЙЙ ЛБЦДБС УФПТПОБ ВБЫОЙ ЙНЕМБ ДМЙОХ 43 НЕФТБ. лБЦДБС УФХРЕОШ ВЩМБ 6 НЕФТПЧ ЧЩУПФПК, ПВЭБС ЧЩУПФБ ВБЫОЙ — 42 НЕФТБ» [9]. чЕТИОСС РМБФЖПТНБ ВБЫОЙ ВЩМБ РПЪПМПЮЕООПК, Б ЛБЦДЩК ЙЪ УЕНЙ ЬФБЦЕК ВЩМ РПУЧСЭЈО ВПЦЕУФЧХ ПДОПК ЙЪ УЕНЙ РМБОЕФ [10]. «уБН ДЧПТЕГ ЧПЪДЧЙЗОХФ ОБ ЙУЛХУУФЧЕООПК ФЕТТБУЕ, ПВМПЦЕООПК ЛЙТРЙЮБНЙ. зМБЧОЩК ЧИПД ОБИПДЙМУС ОБ АЗП-ЧПУФПЛЕ. рТСНП Л ОЕНХ ОБ ФЕТТБУХ ЧЕМБ ДЧПКОБС МЕУФОЙГБ УП УФХРЕОСНЙ ЙЪ ЛБНЕООЩИ РМЙФ. чУЕЗП ЧПТПФ ВЩМП ЧПУЕНШ, РП ДЧПЕ УП ЧУЕИ ЮЕФЩТЈИ УФПТПО; ЧПТПФБ РПНЕЭБМЙУШ НЕЦДХ ДЧХНС ВБЫОСНЙ Й ЪБОЙНБМЙ ЧЕУШ РТПМЈФ. лБЦДБС РБТБ РПУЧСЭБМБУШ ПДОПНХ ЙЪ ВПЗПЧ ЗПТПДБ Й ОБЪЩЧБМБУШ ЕЗП ЙНЕОЕН: вЬМБ, оБВХ, бОХ, йЫФБТ. уП УФПТПОЩ РПМС РТЙЛТЩФЙЕН УМХЦЙМ ОЕВПМШЫПК ЪБНПЛ, ХЗМЩ ЛПФПТПЗП ЪБЭЙЭБМБ ОЙЪЛБС, ЫЙТЙОПК 12 Н ВБЫОС. юЕТЕЪ РСФШ ЧПТПФ Ч УФПМЙГХ ЧИПДЙМЙ МАДЙ Й РТЙЗПОСМЙ УЛПФ… зМБЧОЩЕ ЧПТПФБ дХТ-ыБТТХЛЙОБ ЧЕМЙЮЕУФЧЕООЩ. пОЙ УПУФПСМЙ ЙЪ ФТЈИ ЧИПДПЧ: ГЕОФТБМШОПЗП Й ДЧХИ ВПЛПЧЩИ. гЕОФТБМШОЩК ПФЛТЩЧБМУС МЙЫШ Ч УБНЩИ ФПТЦЕУФЧЕООЩИ УМХЮБСИ, ЛПЗДБ ЮЕТЕЪ ОЕЗП ЧИПДЙМ ГБТШ ЧП ЧУЈН УЧПЈН ЧЕМЙЛПМЕРЙЙ, УП УЧЙФПК. вПЛПЧЩЕ ВЩМЙ ЧУЕЗДБ ПФЛТЩФЩ ДМС НОПЗПЮЙУМЕООЩИ РПУЕФЙФЕМЕК, РТЙИПДСЭЙН РП ТБЪОЩН ДЕМБН ЧП ДЧПТЕГ. гБТУЛЙК ЧИПД ВЩМ ПЮЕОШ ЛТБУЙЧ. оБ РПУЕФЙФЕМС УФТПЗП УНПФТСФ ЫЕУФШ ЖЙЗХТ ПЗТПНОЩИ ЛТЩМБФЩИ ВЩЛПЧ У ЮЕМПЧЕЮЕУЛЙНЙ ЗПМПЧБНЙ, РПДПВОЩЕ ФЕН, ЛБЛЙЕ УФПСМЙ Ч ГБТУЛЙИ ДЧПТГБИ лБМБИБ. ьФП ЗЕОЙЙ — УФТБЦЙ ЧПТПФ. рП ДЧБ ВЩЛБ ТБУРПМБЗБМЙУШ ДТХЗ РТПФЙЧ ДТХЗБ РП ВПЛБН ЧИПДБ Х УФЕОЩ, ПВТБФЙЧ УЧПЙ МЙЛЙ ЛП ЧИПДСЭЕНХ ЧП ДЧПТЕГ, Б ДЧБ ДТХЗЙИ, ЗПМПЧПА ЧЩЫЕ РЕТЧЩИ, УФПСМЙ Ч УЧПДЮБФПН РТПИПДЕ, РП ПВЕЙН УФПТПОБН, ФБЛЦЕ УНПФТЕМЙ ЧРЕТЈД… дЧПТГПЧЩЕ РПНЕЭЕОЙС Й ИТБНЩ ЪБОЙНБМЙ РМПЭБДШ ПЛПМП 10-11 ЗБ» [11]. фТПООЩК ЪБМ ДЧПТГБ «РТЕДУФБЧМСМ УПВПК ПЗТПНОПЕ РТСНПХЗПМШОПЕ РПНЕЭЕОЙЕ ЧЩУПФПК ДП 12 Н, УФЕОЩ ЛПФПТПЗП УОЙЪХ ДПЧЕТИХ ХЛТБЫБМБ ТПУРЙУШ» [12]. «фБН ЛПЗДБ-ФП РЕТЕД ФТПОПН РПЧЕМЙФЕМС ВЩМЙ ЧЩУФБЧМЕОЩ ГЕМЩЕ РЙТБНЙДЩ ЙЪ ПФТХВМЕООЩИ ЮЕМПЧЕЮЕУЛЙИ ЗПМПЧ» [13]. фЕРЕТШ ЦЕ РТЕД ЗМБЪБНЙ БТИЕПМПЗПЧ ВЩМЙ ЛХЮЙ НХУПТБ ЙЪ ЭЕВОС, РЩМЙ Й ПУЛПМЛПЧ ЗМБЪХТЙТПЧБООЩИ РМЙФПЛ. уФЕОЩ ФТПООПЗП ЪБМБ, ЗДЕ УФПСМ РТЕУФПМ БУУЙТЙКУЛПЗП ЧМБДЩЛЙ ПВТБФЙМЙУШ Ч РТБИ, ЛБЛ Й ЧУС ЧЕМЙЛБС ЙНРЕТЙС. «дЧПТЕГ ЙНЕМ ЧУЈ, ЮФП ФПМШЛП ОЕ РПЦЕМБМ ВЩ ЙНЕФШ УБНЩК НПЗХЭЕУФЧЕООЩК ЧМБДЩЛБ НЙТБ ФПЗП ЧТЕНЕОЙ» [14]. рПУМЕ ТЕЛПОУФТХЛГЙЙ ОБ НЙТ ЧЪЗМСОХМЙ Й ТПУЛПЫОЩЕ ИТБНЩ дХТ-ыБТТХЛЙОБ: ИТБН мХОЩ, чЕОЕТЩ Й уПМОГБ. чЕМЙЛЙЕ ВПЗЙ, УЙНЧПМБНЙ ЛПФПТЩИ ВЩМЙ уПМОГЕ, мХОБ, чЕОЕТБ-ыБНБЫ, уЙО, оЙЗБМШ ХЫМЙ Ч ОЕВЩФЙЕ ЧНЕУФЕ У ГБТУФЧПН, ЛПФПТПЕ ПОЙ НПТБМШОП ТБЪМПЦЙМЙ Й РТЙЧЕМЙ, ОБЛПОЕГ, Л ЗЙВЕМЙ. ч УЧПЙИ РТЕДЩДХЭЙИ ТБВПФБИ НЩ ХЦЕ БОБМЙЪЙТПЧБМЙ ТЕМЙЗЙА дТЕЧОЕК нЕУПРПФБНЙЙ [15]. ч ДБООПК НПОПЗТБЖЙЙ НЩ ХЦЕ ЗПЧПТЙМЙ П УФТБЫОПН ЛХМШФЕ ВПЗБ бЫЫХТБ — ЗМБЧОПЗП ВПЗБ бУУЙТЙЙ, ФЕРЕТШ ПУФБОПЧЙНУС ОБ ЕЗП УХРТХЗЕ, ВПЗЙОЕ йЫФБТ.

пДОЙН ЙЪ УБНЩИ ЪОБНЕОЙФЩИ ИТБНПЧ оЙОЕЧЙЙ ВЩМ ИТБН ВПЗЙОЙ йЫФБТ. «хЦЕ ЪБЛПОПДБФЕМШ иБННХТБРЙ РТЙНЕТОП Ч 1930 ЗПДБ ДП О. Ь. ХРПНЙОБЕФ П ИТБНЕ йЫФБТ, ЧПЛТХЗ ЛПФПТПЗП ВЩМ ТБУРПМПЦЕО ЬФПФ ДТЕЧОЕКЫЙК ЗПТПД» [16]. иБННХТБРЙ ЗПЧПТЙФ, ЮФП ПО «ГБТШ, ЛПФПТЩК ДБМ ЧПУУЙСФШ ЙНЕОЙ йЫФБТ Ч оЙОЕЧЙЙ, Ч ИТБНЕ ьНЙЫНЙЫ» [17]. йЫФБТ, УБНБС РПРХМСТОБС ВПЗЙОС дТЕЧОЕК бУУЙТЙЙ, РП НЙЖПМПЗЙЙ ВЩМБ УХРТХЗПК ЧЕТИПЧОПЗП ВПЗБ бЫЫХТБ. «хЦЕ Ч УЕТЕДЙОЕ III ФЩУСЮЕМЕФЙС ДП О. Ь. йЫФБТ РПЮЙФБМБУШ ГБТЙГЕК ВПЗПЧ, ВПЗЙОЕК-НБФЕТША, ЧМБДЩЮЙГЕК, ВПЗЙОЕК ЧПУИПДБ Й ЪБЛБФБ. еЈ ЖХОЛГЙЙ ЧЕУШНБ ТБЪОППВТБЪОЩ. пОБ УЙСЕФ ОБ ОЕВЕ, ЧПРМПЭБСУШ Ч РМБОЕФХ чЕОЕТХ, Й ПОБ ЦЕ УРХУЛБЕФУС Ч РПДЪЕНОЩК НЙТ ЪБ УЧПЙН ЧПЪМАВМЕООЩН дХНХЪЙ (фБННХЪПН). ьФП ВПЗЙОС МАВЧЙ Й ЛТБУПФЩ, ХЛТПЭБАЭБС УЧПЙНЙ ЮБТБНЙ МШЧПЧ Й ДЙЛЙИ ВЩЛПЧ, Б ФБЛЦЕ ВПЗЙОС ЧПКОЩ, ОПУЙФЕМШОЙГБ РПВЕДЩ, ЧДПИОПЧМСАЭБС ГБТЕК ОБ ВПЕЧЩЕ РПДЧЙЗЙ, ЫЕУФЧХАЭБС РЕТЕД ОЙНЙ ОБ РПМЕ ВЙФЧЩ» [18]. лХМШФ ЬФПК ВПЗЙОЙ РТЕДРЙУЩЧБМ ЛБЦДПК ДЕЧХЫЛЕ ЙМЙ ЦЕОЭЙОЕ ИПФС ВЩ ТБЪ Ч ЦЙЪОЙ ПФДБФШУС ЮХЦЕУФТБОГХ Ч ИТБНЕ йЫФБТ [19]. «лХМШФ йЫФБТ УЧСЪБО У ПТЗЙБУФЙЮЕУЛЙНЙ РТБЪДОЕУФЧБНЙ ЧЛМАЮБЧЫЙНЙ УБНПЙУФСЪБОЙС (ЧПЪНПЦОП ВЩМП ДБЦЕ УБНППУЛПРМЕОЙЕ), РТПСЧМЕОЙС УЕЛУХБМШОПК УЧПВПДЩ, РТЙОЕУЕОЙС Ч ЦЕТФЧХ ДЕЧУФЧЕООПУФЙ… йЫФБТ УЮЙФБМБУШ РПЛТПЧЙФЕМШОЙГЕК РТПУФЙФХФПЛ, ЗЕФЕТ, ЗПНПУЕЛУХБМЙУФПЧ» [20]. фБЛПЧБ ВЩМБ МАВЙНБС ВПЗЙОС БУУЙТЙКГЕЧ, Ч ЮЕУФШ ЛПФПТПК ПОЙ ХУФТБЙЧБМЙ УМБДПУФТБУФОЩЕ РТБЪДОЙЛЙ, РТЕДБЧБСУШ УБНЩН НЕТЪЛЙН ЗТЕИБН, ФБЛЙН, ЛБЛ УПДПНЙС Й ЛТПЧПУНЕЫЕОЙЕ. ьФЙ УФТБЫОЩЕ ПТЗЙЙ РТПИПДЙМЙ РПД ОБДЪПТПН ЦТЕГПЧ, ТБЪЦЙЗБАЭЙИ РПИПФЙ ФПМРЩ УМБДПУФТБУФОПК НХЪЩЛПК Й РПУЩМБЕНЩНЙ ЦТЙГБНЙ, ЧЩРПМОСАЭЙНЙ ЬТПФЙЮЕУЛЙЕ ФБОГЩ Й ПФДБАЭЙИУС РЕТЧЩН ЧУФТЕЮОЩН.

фЕРЕТШ ЦЕ ФБН, ЗДЕ ТБОШЫЕ УПЧЕТЫБМЙУШ ЧПУЛХТЕОЙС СЪЩЮЕУЛЙН ВПЗБН, ЗДЕ УМБДПУФТБУФОЩЕ ЦТЙГЩ УМХЦЙМЙ РТЙИПДСЭЙН Ч ИТБН УЧПЙН ФЕМПН, ЗДЕ ЦТЕГЩ ЧЩЪЩЧБМЙ ДХИПЧ, ЧУФХРБС Ч ЛПОФБЛФ У УЙМБНЙ ЪМБ, ФЕРЕТШ ЪДЕУШ МЕЦБМ ФПФ ЦЕ РТБИ, ЮФП Й Ч ФТПООПН ЪБМЕ ГБТС. мЦЕВПЗЙ бУУЙТЙЙ РБМЙ ОБЧЕЮОП, ПУФБЧЙЧ РТЙНЕТ ЗТСДХЭЙН РПЛПМЕОЙСН МАДЕК, Л ЮЕНХ РТЙЧПДЙФ ПФУФХРМЕОЙЕ ПФ йУФЙООПЗП вПЗБ. «хЛТЕРМЕОЙС дХТ-ыБТТХЛЙОБ УПИТБОЙМЙУШ ФБЛЙНЙ ЦЕ, ЛБЛЙНЙ ВЩМЙ РТЙ уБТЗПОЕ. зПТПДУЛБС УФЕОБ ЧЩИПДЙФ ОБ ТБЧОЙОХ, ЮЕТЕЪ ЛБЦДЩЕ 27 Н ЕЈ ЧЕОЮБАФ ЛЧБДТБФОЩЕ ВБЫОЙ, ЛПФПТЩЕ ЗПУРПДУФЧХАФ ОБД ОЕК УЧПЙНЙ ЪХВЮБФЩНЙ ЧЕТИХЫЛБНЙ Й ПВТБЪХАФ ЧЩУФХРЩ Ч 4 Н. чЩУПФБ УФЕО ОБД ХТПЧОЕН РПЮЧЩ — 20 Н, Б ЫЙТЙОБ ФБЛ ЧЕМЙЛБ, ЮФП РП ДПТПЗЕ, ЛПФПТБС РТПИПДЙФ РП ОЕК ЧПЛТХЗ ЧУЕЗП ЗПТПДБ, НПЗХФ УЛБЛБФШ Ч УЕНШ ТСДПЧ ЛПМЕУОЙГЩ, ОЕ ЪБДЕЧБС ДТХЗ ДТХЗБ» [21]. «дПТПЗБ, ЧЕДХЭБС Ч дХТ-ыБТТХЛЙО, РЕТЕТЕЪБЕФ иХУХТ ЛБЛ ТБЪ ОБ ЧЩИПДЕ ЙЪ оЙОЕЧЙЙ Й РПФПН РПЮФЙ ЧУЈ ЧТЕНС ЙДЈФ РП МЕЧПНХ ВЕТЕЗХ ТЕЛЙ. ьФП ОБУФПСЭЕЕ ЛБНЕООПЕ ЫПУУЕ. ыЙТЙОБ ЕЗП ПЛПМП 19 Н. чДПМШ ЧУЕК ДПТПЗЙ, ЮЕТЕЪ ПРТЕДЕМЈООЩЕ РТПНЕЦХФЛЙ, ТБУУФБЧМЕОЩ ЛБНЕООЩЕ ЧЕТУФПЧЩЕ УФПМВЩ. рПУМЕ НОПЗПЮЙУМЕООЩИ РПЧПТПФПЧ ДПТПЗБ РТЙЧПДЙФ Л ЧПТПФБН йЫФБТ, Ч АЗП-ЪБРБДОПК УФЕОЕ ЗПТПДБ» [22]. уППТХЦБС дХТ-ыБТТХЛЙО, уБТЗПО РЙУБМ: «с ДХНБМ ДЕОШ Й ОПЮШ П ФПН, ЮФПВЩ УДЕМБФШ ПВЙФБЕНЩН ЬФП НЕУФП, ЮФПВЩ ПУЧСФЙФШ ЕЗП ИТБНЩ, ЦЕТФЧЕООЙЛЙ ЧЕМЙЛЙН ВПЗБН Й ДЧПТЕГ, ЗДЕ ПВЙФБЕФ НПЈ ЧЕМЙЮЕУФЧП… с РПЧЕМЕМ РТЙУФХРЙФШ Л ПУОПЧБОЙА ЕЗП… дОЈН Й ОПЮША ТБВПФБМ С ДМС УЮБУФШС Й ХДПЧМЕФЧПТЕОЙС НПЕЗП УЕТДГБ… дБ ВМБЗПУМПЧЙФ бЫЫХТ, ПФЕГ ВПЗПЧ, ЬФЙ ЮЕТФПЗЙ ОБ ДПМЗЙЕ, ДПМЗЙЕ ДОЙ!» [23]. оП ЛТПЧБЧЩК бЫЫХТ ОЕ РТЙОЈУ УЮБУФШС УЧПЕНХ ТЕЧОПУФОПНХ РПЮЙФБФЕМА. уБТЗПО РПЗЙВБЕФ НЕОЕЕ, ЮЕН ЮЕТЕЪ ДЧБ ЗПДБ РПУМЕ РПУФТПКЛЙ дХТ-ыБТТХЛЙОБ, ФБЛ Й ОЕ ХУРЕЧ ОБУМБДЙФШУС УЮБУФШЕН, П ЛПФПТПН ПО ФБЛ НЕЮФБМ Ч УФЕОБИ ЬФПЗП ЗПТПДБ. оЕ УПИТБОЙМ бЫЫХТ Й УБН ЗПТПД „ОБ ДПМЗЙЕ, ДПМЗЙЕ ЗПДЩ“, ЛБЛ ХНПМСМ ВПЗБ уБТЗПО. нЕОЕЕ, ЮЕН ЮЕТЕЪ УФП МЕФ ПО ВЩМ ТБЪТХЫЕО Й ПВТБЭЈО Ч ТХЙОЩ. оБ ДПМЗЙЕ ЧЕЛБ РЕУЛЙ РПИПТПОЙМЙ РПД УПВПК ЬФП ФЧПТЕОЙЕ ЗПТДПЗП БУУЙТЙКУЛПЗП НПОБТИБ. фПЗП НПОБТИБ, ЛПФПТЩК ХЮБУФЧПЧБМ Ч ЪБЗПЧПТЕ РТПФЙЧ УЧПЕЗП ВТБФБ уБМНБОБУУБТБ V, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ФПФ РПЗЙВ. фПЗП НПОБТИБ, ЛПФПТЩК УТБЧОСМ У ЪЕНМЈК уБНБТЙА Й ХЗОБМ Ч РМЕО 10 ЙЪТБЙМШУЛЙИ ЛПМЕО. фПЗП НПОБТИБ, ЛПФПТЩК ИЧБМЙМУС ФЕН, ЮФП ЪБУФБЧЙМ ТЩДБФШ ФЩУСЮЙ МАДЕК Ч ГБТУФЧЕ хТБТФХ, ХОЙЮФПЦЙЧ ЙИ ВМЙЪЛЙИ Й УРБМЙЧ ЙИ ЗПТПДБ. фПЗП НПОБТИБ, ЛПФПТЩК Ч ПДЙО РПИПД ЧЩУЕМСМ ДП 90000 ЮЕМПЧЕЛ. пО УЕСМ ЧУА УЧПА ЦЙЪОШ ЛТПЧШ Й УМЈЪЩ, ЦЕУФПЛПУФШ Й ТБЪЧТБФ Й Ч ТЕЪХМШФБФЕ РПЦБМ УНЕТФШ, РТПЛМСФЙС УПЧТЕНЕООЙЛПЧ Й ПФЧТБЭЕОЙЕ РПФПНЛПЧ, ЛТХЫЕОЙЕ ЧУЕИ ДЕМ Й РТБИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] ъБНБТПЧУШЛЙК ч., уРПЮБФЛХ ВХЧ ыХНЕТ, л, чЕУЕМЛБ, 1983, У. 26-28.

[2] гЕТЕО ь., вЙВМЕКУЛЙЕ ИПМНЩ, н, уПЧЕФУЛБС тПУУЙС, 1986, У. 54.

[3] мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952, У. 31.

[4] лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЈОЩЕ, урВ, льн, 1994, У. 193.

[5] лЕТБН, хЛБЪ. УПЮ. У. 193.

[6] Place V. Ninive et l Assyrie, avec des Essaies de Resta-uration par Felix Thomas, P. 1867-1870.

[7] мМПКД у., бТИЕПМПЗЙС нЕУПРПФБНЙЙ, н, оБХЛБ, 1984, У. 210.

[8] мМПКД, хЛБЪ. УПЮ. У. 214-217.

[9] гЕТЕО ь., вЙВМЕКУЛЙЕ ИПМНЩ, н, уПЧЕФУЛБС тПУУЙС, 1986, У. 59.

[10] уБДБЕЧ, хЛБЪ. УПЮ. У. 113, 115.

[11] уБДБЕЧ, хЛБЪ. УПЮ. У. 109-110.

[12] мМПКД, хЛБЪ. УПЮ. У. 216.

[13] гЕТЕО ь., вЙВМЕКУЛЙЕ ИПМНЩ, н, уПЧЕФУЛБС тПУУЙС, 1986, У. 60.

[14] фБН ЦЕ, У. 60.

[15] пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000.

[16] лЕТБН. хЛБЪ. УПЮ., У. 232.

[17] иТЕУФПНБФЙС РП ЙУФПТЙЙ ЗПУХДБТУФЧБ Й РТБЧБ ЪБТХВЕЦОЩИ УФТБО. дТЕЧОПУФШ Й уТЕДОЙЕ ЧЕЛБ, н, ъЕТГБМП, 1999, ъБЛПОЩ иБННХТБРЙ, У. 9.

[18] уБДБЕЧ. хЛБЪ. УПЮ., У. 195-195.

[19] жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ, н, буф, 1998, У. 349.

[20] зМБДЛЙК ч.д. дТЕЧОЙК НЙТ, ьОГЙЛМПРЕДЙС, Ч 2 Ф., дПОЕГЛ, нр „пФЕЮЕУФЧП», 1997, Ф. 1, У. 295.

[21] уБДБЕЧ, хЛБЪ. УПЮ. У. 112-113.

[22] фБН ЦЕ, У. 112.

[23] уБДБЕЧ, хЛБЪ. УПЮ. У. 107, 108.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


рПТБЦЕОЙЕ ВПЗЙОЙ оЙО

пФЛТЩФЙС мЬКСТДБ, УДЕМБООЩЕ ЙН Ч лБМБИЕ, УРПУПВУФЧПЧБМЙ ФПНХ, ЮФП ХЦЕ Ч 1849 ЗПДХ БОЗМЙКУЛПЕ РТБЧЙФЕМШУФЧП ПТЗБОЙЪХЕФ ОПЧХА ЬЛУРЕДЙГЙА Ч ТБКПО нПУХМБ, ЛПФПТХА ЧОПЧШ ЧПЪЗМБЧМСЕФ мЬКСТД. ч ИПДЕ ДБООПК ЬЛУРЕДЙГЙЙ ВПМШЫХА ТПМШ УЩЗТБМ ЕЗП ХЮЕОЙЛ пТНХЪД тБУУБН (1826-1910), ТПДЙЧЫЙКУС Ч нПУХМЕ Й РТПЙУИПДЙЧЫЙК ЙЪ ИБМДЕКУЛП-ИТЙУФЙБОУЛПК УЕНШЙ. ч ПЛФСВТЕ 1849 ЗПДБ ЬЛУРЕДЙГЙС РТЙУФХРБЕФ Л ТБУЛПРЛБН ОБ ИПМНЕ лХАОДЦЙЛ, ОБ ФПН УБНПН ИПМНЕ, ЗДЕ ОЕУЛПМШЛП МЕФ ОБЪБД тЙЮХ Й вПФФБ ОЕ ХДБМПУШ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ОБКФЙ. «рТПДЕМБЧ ЧЕТФЙЛБМШОЩК ИПД Ч ИПМНЕ, ПО ОБФЛОХМУС РТЙНЕТОП ОБ ЗМХВЙОЕ ДЧБДГБФЙ НЕФТПЧ ОБ УМПК ЛЙТРЙЮЕК. фПЗДБ ПО ОБЮБМ ЧЕУФЙ РПД ЪЕНМЈК ЗПТЙЪПОФБМШОЩЕ ИПДЩ РП ЧУЕН ОБРТБЧМЕОЙСН Й ЧУЛПТЕ ПВОБТХЦЙМ ЪБМ, Б ЪБФЕН Й ДЧПТГПЧЩЕ ЧПТПФБ У ЛТЩМБФЩНЙ ЙЪЧБСОЙСНЙ РП ВПЛБН. ъБ ЮЕФЩТЕ ОЕДЕМЙ ТБВПФЩ ПО ПФЛТЩМ ДЕЧСФШ ЛПНОБФ, ЛБЛ ЧЩСУОЙМПУШ ЧРПУМЕДУФЧЙЙ, ЬФП ВЩМЙ ПУФБФЛЙ ДЧПТГБ ЛТПЧБЧПЗП ДЕУРПФБ уЙОБИИЕТЙВБ» [1]. фБЛ ВЩМП РПМПЦЕОП ОБЮБМП ТБУЛПРПЛ оЙОЕЧЙЙ. ч ИПДЕ РПУМЕДХАЭЙИ ТБВПФ ВЩМП ХУФБОПЧМЕОП, ЮФП «зПТПДУЛЙЕ УФЕОЩ, ОЩОЕ ПЛБЪБЧЫЙЕУС ОБ ОЕЛПФПТПН ТБУУФПСОЙЙ ПФ фЙЗТБ, ПВТБЪХАФ ОЕРТБЧЙМШОЩК РТСНПХЗПМШОЙЛ РЕТЙНЕФТПН РПЮФЙ 7,5 НЙМЙ У ЧОЕЫОЙН ЧБМПН Й ТЧПН У ЧПУФПЮОПК УФПТПОЩ. дЧПТГПЧЩК ИПМН, ЙЪЧЕУФОЩК РПД ФХТЕГЛЙН ОБЪЧБОЙЕН лХАОДЦЙЛ, ПФНЕЮБЕФ ЗТБОЙГХ ЪБРБДОПК УФЕОЩ, ЧЩИПДЙЧЫЕК ОБ ТЕЛХ. нЙМЕК АЦОЕЕ ТБУРПМПЦЕО ЧФПТПК ИПМН НЕОШЫЕЗП ТБЪНЕТБ, УЛТЩЧБАЭЙК ТХЙОЩ БУУЙТЙКУЛПЗП БТУЕОБМБ… юЈФЛП ПРТЕДЕМЕОП НЕУФПРПМПЦЕОЙЕ ЗПТПДУЛЙИ ЧПТПФ. чПТПФБ оЕТЗБМБ, ОБ ЛПФПТЩИ ДП УЙИ РПТ УПИТБОЙМЙУШ ЙЪПВТБЦЕОЙС УФТБЦЕК-ПИТБОЙФЕМЕК, ТБУРПМПЦЕОЩ Ч УЕЧЕТОПК УФЕОЕ, Б чПТПФБ ыБНБЫБ Ч ЧПУФПЮОПК» [2]. мЬКСТД ПФЛТЩМ ДЧПТЕГ уЕООБИЕТЙВБ, Б Ч 1852 ЗПДХ тБУУБН ПФЛТЩЧБЕФ ЕЭЈ ПДЙО ОЙОЕЧЙКУЛЙК ДЧПТЕГ, РТЙОБДМЕЦБЭЙК бЫЫХТВБОЙРБМХ, ЧНЕУФЕ УП ЪОБНЕОЙФПК ВЙВМЙПФЕЛПК. лМЙОПРЙУОБС ФБВМЙЮЛБ П зЙМШЗБНЕЫЕ ЙЪ оЙОЕЧЙЙ ч 1874 ЗПДХ дЦПТДЦЕН уНЙФПН ОБ ТБЪЧБМЙОБИ оЙОЕЧЙЙ ВЩМ ЮХДЕУОЩН ПВТБЪПН ПВОБТХЦЕО «ОЕДПУФБАЭЙК ЖТБЗНЕОФ ФЕЛУФБ П чУЕНЙТОПН РПФПРЕ» [3]. «уЙОБИИЕТЙВ, ЧОПЧШ УДЕМБЧЫЙК оЙОЕЧЙА УФПМЙГЕК, ЪБДБМУС ГЕМША РТЕЧТБФЙФШ ЕЈ Ч РТЕЛТБУОЕКЫЙК ЗПТПД НЙТБ… дЧПТЕГ уЙОБИИЕТЙВБ УЮЙФБМУС УБНЩН УПЧЕТЫЕООЩН Й ЧЕМЙЮЕУФЧЕООЩН РТПЙЪЧЕДЕОЙЕН УЧПЕПВТБЪОПЗП БУУЙТЙКУЛПЗП ЪПДЮЕУФЧБ. рП УМПЧБН з. тПХМЙОУПОБ, «ПО РТЕЧЪПЫЈМ ТБЪНЕТБНЙ Й ЧЕМЙЛПМЕРЙЕН ЧУЕ РТЕЦОЙЕ УФТПЕОЙС ФПЗП ЦЕ ТПДБ». дЧПТЕГ бЫЫХТВБОЙРБМБ, РПУФТПЕООЩК ОБ ФПК ЦЕ РМБФЖПТНЕ ЧОХЛПН уЙОБИИЕТЙВБ ДПУФЙЗБЕФ ЕЭЈ ВПМШЫЕЗП УПЧЕТЫЕОУФЧБ ПТОБНЕОФБГЙЙ, ОП ДБЦЕ ЬФП ЪДБОЙЕ ОЕ УТБЧОЙФУС У ДЧПТГПН уЙОБИИЕТЙВБ РП ЮЙУМХ РПЛПЕЧ Й ЧЕМЙЮЕУФЧЕООПУФЙ ТБЪНЕТПЧ… уБН ЗПТПД ОЕ ВЩМ РПИПЦ ОБ ВПМШЫЙОУФЧП ЗПТПДПЧ УЧПЕЗП ЧТЕНЕОЙ. лПОЕЮОП, Й ЪДЕУШ ЧУФТЕЮБМЙУШ МБВЙТЙОФЩ ХЪЛЙИ ХМПЮЕЛ-РТПИПДПЧ… оП ЧУЈ ЦЕ ПФ ЗПТПДУЛЙИ ЧПТПФ Л ИТБНБН Й ПФ ИТБНБ Л ИТБНХ ЧЕМЙ ЫЙТПЛЙЕ, УРТСНМЕООЩЕ ХМЙГЩ, ЛПЕ-ЗДЕ НПЭЕООЩЕ РПУТЕДЙОЕ РМЙФБНЙ… ч оЙОЕЧЙЙ ЪБРТЕЭБМПУШ ОБТХЫБФШ РТСНХА МЙОЙА ХМЙГЩ: ЧЙОПЧОПНХ ЗТПЪЙМП УФТБЫОПЕ ОБЛБЪБОЙЕ, ЕЗП ЧЕЫБМЙ ЙМЙ УБЦБМЙ ОБ ЛПМ… уЙОБИИЕТЙВ РПУФБЧЙМ УЧПЕК ГЕМША РТЙЧЕУФЙ Ч РПТСДПЛ ЛБОБМЩ Й РЕТЕУФТПЙФШ ГЕМЩЕ ЛЧБТФБМЩ ЗПТПДБ. уФБТЩЕ ХЪЛЙЕ ХМЙГЩ ВЩМЙ ТБУЫЙТЕОЩ, ОБВЕТЕЦОБС фЙЗТБ ПВМПЦЕОБ ЛБНОСНЙ. оБ ПДОПК ЙЪ ОБДРЙУЕК уЙОБИЕТЙВБ ЮЙФБЕН: «с ОБУБДЙМ ЧПЛТХЗ ДЧПТГБ ЧУЕЧПЪНПЦОЩЕ ФТБЧЩ, ЖТХЛФПЧЩЕ Й ДТХЗЙЕ ДЕТЕЧШС ЙЪ ЮЙУМБ ФЕИ, ЮФП ТБУФХФ Ч иБМДЕЕ. с ТБЪДЕМЙМ ТБУРПМПЦЕООЩЕ ЪБ ЗПТПДПН ПВЭЕУФЧЕООЩЕ ЪЕНМЙ Й ТБЪДБМ ЙИ ЦЙФЕМСН оЙОЕЧЙЙ РПД ЖТХЛФПЧЩЕ УБДЩ. дМС ФПЗП ЮФПВЩ ЬФЙ УБДЩ РТЕЛТБУОП ТПУМЙ, С РПЧЕМЕМ РТПТЩФШ ЦЕМЕЪОЩНЙ ЛЙТЛБНЙ ЛБОБМ ПФ ЗПТПДБ лЙЪЙТБ ДП ТБЧОЙОЩ ЧПЪМЕ оЙОЕЧЙЙ Й ОБРТБЧЙМ ЧПДХ ЮЕТЕЪ ЗПТЩ Й ОЙЪЙОЩ. с ЪБУФБЧЙМ ФЕЮШ ЧЕЮОЩЕ ЧПДЩ иПУТБ Ч ЙТТЙЗБГЙПООЩЕ ЛБОБМЩ, РТПТЩФЩЕ Ч ЬФЙИ УБДБИ…» рП НЕТЕ ФПЗП ЛБЛ уЙОБИИЕТЙВ ПУЧБЙЧБМ ЧУЈ ОПЧЩЕ ФЕТТЙФПТЙЙ ЧПЛТХЗ оЙОЕЧЙЙ Й ЪБУБЦЙЧБМ ЙИ ТЕДЛПУФОЩНЙ ДЕТЕЧШСНЙ, ЛХУФБТОЙЛБНЙ Й ЪЕТОПЧЩНЙ ЛХМШФХТБНЙ, ЕНХ РТЙИПДЙМПУШ ЧУЈ ДБМШЫЕ ХЗМХВМСФШУС ОБ ЧПУФПЛ, Ч ЗПТЩ, Ч РПЙУЛБИ ЧПДЩ ДМС ХДПЧМЕФЧПТЕОЙС ЧПЪТБУФБАЭЙИ ОХЦД ЗПТПДБ… «уЙОБИИЕТЙВ, ГБТШ ЧУЕМЕООПК, ГБТШ бУУЙТЙЙ, ЗПЧПТЙФ: ОБ ВПМШЫПЕ ТБУУФПСОЙЕ, Ч ДПРПМОЕОЙЕ Л ЧЕУЕООЙН РПФПЛБН У ЗПТ, УРТБЧБ Й УМЕЧБ ПФ ОЕЗП С РТЙЛБЪБМ РТПТЩФШ ЛБОБМ Ч ДПМЙОХ оЙОЕЧЙЙ. оБД ЗМХВПЛЙН ХЭЕМШЕН С РТЙЛБЪБМ РПУФТПЙФШ НПУФ ЙЪ ВЕМПЗП ЛБНОС. с РТЙЛБЪБМ РХУФЙФШ ЮЕТЕЪ ОЕЗП ЬФЙ ЧПДЩ… рТЕЦОЙЕ УФПМЙГЩ бУУЙТЙЙ, бЫЫХТ Й лБМБИ, ПФУФХРЙМЙ ОБ ЪБДОЙК РМБО РЕТЕД РЕТЕУФТПЕООПК Й ТБУЫЙТЕООПК оЙОЕЧЙЕК» [4]. «пОБ ВЩМБ ПЛТХЦЕОБ ВБУФЙПОПН Й ВПМШЫПК УФЕОПК. рТП УФЕОХ ЗПЧПТЙМЙ: «фБ, ЛПФПТБС УЧПЙН ХЦБУОЩН УЙСОЙЕН ПФВТБУЩЧБЕФ ЧТБЗПЧ», ПОБ ЧПЪЧЩЫБМБУШ ОБ ЖХОДБНЕОФЕ ЙЪ ЮЕФЩТЈИ РМЙФ, УФПСЭЙИ РП ЕЈ ХЗМБН. ч ЫЙТЙОХ ЬФБ УФЕОБ ЙНЕМБ УПТПЛ ЛЙТРЙЮЕК (ДЕУСФШ НЕФТПЧ), Б Ч ЧЩУПФХ — УФП ЛЙТРЙЮЕК (ДЧБДГБФШ ЮЕФЩТЕ НЕФТБ); Ч ОЕК ВЩМП РТПДЕМБОП РСФОБДГБФШ ЧПТПФ. чПЛТХЗ УФЕОЩ ВЩМ ТПЧ ЫЙТЙОПК УПТПЛ ДЧБ НЕФТБ; ПЛПМП уБДПЧЩИ ЧПТПФ ЮЕТЕЪ ОЕЗП ВЩМ РЕТЕЛЙОХФ ЛБНЕООЩК НПУФ — ОБУФПСЭЕЕ ЮХДП БТИЙФЕЛФХТЩ ФПЗП ЧТЕНЕОЙ» [5]. «оП ЬФП ВЩМ ЗПТПД, ЗДЕ ЧМБУФШ РТЙОБДМЕЦБМБ ХЪЛПК РТПУМПКЛЕ ЗПУРПД ОЕЪБЧЙУЙНП ПФ ФПЗП, ОБ ЮЕН ПОЙ ПУОПЧЩЧБМЙ УЧПЈ РТБЧП ЗПУРПДУФЧБ: ОБ РТБЧЕ ЛТПЧЙ ЙМЙ РТПЙУИПЦДЕОЙС, ТБУПЧПН РТЕЧПУИПДУФЧЕ, ДЕОШЗБИ, ОБУЙМЙЙ ЙМЙ ЦЕ ОБ ЙЪПЭТЈООПК ЛПНВЙОБГЙЙ ЧУЕИ ЬФЙИ „ДПУФПЙОУФЧ“. й Ч ФП ЦЕ ЧТЕНС ЬФП ВЩМ ЗПТПД ВЕУРТБЧЙС УЕТПК НБУУЩ ФЕИ, ЛПЗП ОЕ УРТБЫЙЧБАФ, Б ОБЛБЪЩЧБАФ, — ТБВПЧ, ПВСЪБООЩИ ТБВПФБФШ Й МЙЫЈООЩИ ЧУСЛЙИ РТБЧ… оЙОЕЧЙС ОЕ ВЩМБ ЪБВЩФБ ЗМБЧОЩН ПВТБЪПН РПФПНХ, ЮФП У ЙНЕОЕН ЕЈ УЧСЪБОЩ ХВЙКУФЧБ, ЗТБВЕЦЙ, ХЗОЕФЕОЙЕ, ОБУЙМЙЕ ОБД УМБВЩН, ЛТПЧБЧБС УНЕОБ РТБЧЙФЕМЕК, ЛПФПТЩЕ ДЕТЦБМЙУШ ОБ ФТПОЕ МЙЫШ УЙМПК ФЕТТПТБ Й ЛПФПТЩН РПЮФЙ ОЙЛПЗДБ ОЕ ХДБЧБМПУШ ХНЕТЕФШ УЧПЕК УНЕТФША, — ЧРТПЮЕН, ЙИ НЕУФП ЪБОЙНБМЙ ЕЭЈ ИХДЫЙЕ ФЙТБОЩ» [6]. вПЗ ДПМЗПЕ ЧТЕНС ФЕТРЕМ ЬФПФ ЗПТПД, ОЕ ТБЪ ДБЧБС ЕНХ ЧПЪНПЦОПУФШ РПЛБСФШУС Й ПВТБФЙФШУС ПФ УЧПЙИ ЪМЩИ РХФЕК, ОП БУУЙТЙКГЩ ЧУЈ ДБМШЫЕ Й ДБМШЫЕ ПФИПДЙМЙ ПФ ЪБЛПОПЧ РТБЧДЩ Й ДПВТБ. й ФПЗДБ вПЦЙК УХД ПВТХЫЙМУС ОБ ЗПТДХА УФПМЙГХ бУУЙТЙЙ. «чУАДХ, ЛХДБ ОЕ РТПОЙЛБМЙ БТИЕПМПЗЙ, ЧЙДОЕМЙУШ УМЕДЩ УФТБЫОПЗП ПРХУФПЫЕОЙС. пУФБФЛЙ ПВХЗМЙЧЫЕЗПУС ДЕТЕЧБ, РПМХТБЪТХЫЕООЩЕ УФЕОЩ, ТБУУЩРБАЭЙЕУС Ч РПТПЫПЛ ПФ ПДОПЗП РТЙЛПУОПЧЕОЙС БМЕВБУФТПЧЩЕ РМЙФЩ — ЧУЈ ЬФП УЧЙДЕФЕМШУФЧПЧБМП П ЗТБОДЙПЪОПН РПЦБТЕ, ОЕЛПЗДБ ВХЫЕЧБЧЫЕН Ч ЬФЙИ ЪБМБИ, ЛПНОБФБИ, ЛПТЙДПТБИ. й ОЕЧПМШОП ЧУРПНОЙМБУШ ЛБТФЙОБ ТБЪТХЫЕОЙС оЙОЕЧЙЙ, УФПМШ РТЕЛТБУОП ОБТЙУПЧБООБС ДТЕЧОЙН БЧФПТПН: «оЕУЕФУС ЛПООЙГБ, УЧЕТЛБЕФ НЕЮ Й ВМЕУФСФ ЛПРШС: ХВЙФЩИ НОПЦЕУФЧП Й ЗТХДЩ ФТХРПЧ, — ОЕФ ЛПОГБ ФТХРБН… тБЪПТЕОБ оЙОЕЧЙС, ЛФП РПЦБМЕЕФ П ОЕК» [7]. «тХЙОЩ ОПУЙМЙ УМЕДЩ РПЦБТБ Й ЧБТЧБТУЛПЗП ХОЙЮФПЦЕОЙС… бМЕВБУФТПЧЩЕ РМЙФЩ, ПВПЦЦЕООЩЕ ПЗОЈН Й ТБЪВЙФЩЕ ОБ НЕМЛЙЕ ЮБУФЙ, Ч ВЕУРПТСДЛЕ ЧБМСМЙУШ ОБ ЪЕНМЕ, РПЧУАДХ ЧЙДОЕМЙУШ ПУФБФЛЙ ПВХЗМЙЧЫЕЗПУС ДЕТЕЧБ. дБЦЕ НПЭОЩЕ УФЕОЩ ОЕ ХУФПСМЙ РЕТЕД ЦЕУФПЛПУФША ТБЪТХЫЙФЕМЕК. дЧПТЕГ ЧНЕУФЕ У ЗПТПДПН, МЕЦБЭЙН ТСДПН, ЪБИЧБФЙМЙ, ОБЧЕТОПЕ, РПУМЕ СТПУФОПК УИЧБФЛЙ ЧПКУЛБ ОЕРТЙСФЕМС; ЧУЕИ ЦЙФЕМЕК РПЗПМПЧОП ЧЩТЕЪБМЙ, Б ПЗТБВМЕООЩЕ ДПНБ Й ДЧПТЕГ РТЕДБМЙ ПЗОА» [8]. чПФ ЛБЛ УБН з. мЬКСТД ПРЙУЩЧБЕФ ХЧЙДЕООПЕ: «дЧБДГБФШ РСФШ ЧЕЛПЧ ПОЙ ВЩМЙ УЛТЩФЩ ПФ ЗМБЪ ЮЕМПЧЕЛБ, Й ЧПФ ФЕРЕТШ УОПЧБ УФПСФ РЕТЕД ОБНЙ ЧП ЧУЈН ВМЕУЛЕ УЧПЕЗП БОФЙЮОПЗП ЧЕМЙЮЙС. оП ЪБФП ЛБЛ УЙМШОП ЙЪНЕОЙМПУШ ЧУЈ ЧПЛТХЗ! фБН ЗДЕ ОЕЛПЗДБ ГЧЕМБ, ХФПРБС Ч ТПУЛПЫЙ, ГЙЧЙМЙЪБГЙС НПЗХЭЕУФЧЕООПЗП ОБТПДБ, НЩ ЧЙДЙН ОЩОЮЕ ОХЦДХ Й ФЕНОПФХ РПМХДЙЛЙИ РМЕНЈО. зДЕ ТБОШЫЕ ЧПЪЧПДЙМЙУШ ЧЕМЙЛПМЕРОЩЕ ИТБНЩ Й ЛЙРЕМБ ЦЙЪОШ ВПЗБФЩИ Й НОПЗПЮЙУМЕООЩИ ЗПТПДПЧ, ФЕРЕТШ УФПСФ ТХЙОЩ Й ВЕУЖПТНЕООЩЕ ЛХТЗБОЩ. оБД РТПУФПТОЩНЙ ЪБМБНЙ ДЧПТГПЧ, РПЛПК ЛПФПТЩИ ПИТБОСМЙ ЗЙЗБОФУЛЙЕ ЙЪЧБСОЙС, ИПДСФ УЕКЮБУ ЧПМЩ, ЪБРТСЦЕООЩЕ Ч РМХЗЙ, Й ЫХНСФ РПУЕЧЩ». вПЗЙОС оЙО, Ч ЮЕУФШ ЛПФПТПК ВЩМ ОБЪЧБО ЗПТПД, Й ИТБОЙФЕМШОЙГЕК ЛПФПТПЗП ПОБ ВЩМБ, ОЕ УРБУМБ ЕЗП ПФ вПЦШЕЗП ОБЛБЪБОЙС. хОЙЮФПЦБС ЗПТПДБ ДТХЗЙИ ОБТПДПЧ, ХВЙЧБС ЙИ ОБУЕМЕОЙЕ, ОБУЙМХС ЦЕОЭЙО Й РЩФБС ДЕФЕК, УЦЙЗБС ЧУЈ Й ЧУС — ФЕРЕТШ БУУЙТЙКГЩ ЧУЈ ЬФП ЙУРЩФБМЙ ОБ УЕВЕ, УЧПЙИ ЦЕОБИ, ДЕФСИ, ДПНБИ. рП УТБЧОЕОЙА У ДТХЗЙНЙ ЗПТПДБНЙ бУУЙТЙЙ оЙОЕЧЙС РПДЧЕТЗМБУШ ОБЙВПМЕЕ УФТБЫОПНХ ТБЪЗТПНХ, ЙВП ЙНЕООП ПОБ ВЩМБ ДМС УПФЕО ОБТПДПЧ ПМЙГЕФЧПТЕОЙЕН ЧУЕЗП ФПЗП ЪМБ, ЮФП ОЕУМП У УПВПК ЪМПЧЕЭЕЕ ЙНС „бУУЙТЙС“.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. — урВ.: льн, 1994, У. 231-232.

[2] мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. — н.: оБХЛБ, 1984, У. 211-212.

[3] фБН ЦЕ, У. 214.

[4] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 127-131.

[5] лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. — урВ.: льн, 1994, У 233-234.

[6] чУЕНЙТОБС ЙУФПТЙС, Ч 24 Ф. — нЙОУЛ: мЙФЕТБФХТБ, 1996, Ф. 3, У. 182.

[7] мЙРЙО м., вЕМПЧ б. зМЙОСОЩЕ ЛОЙЗЙ.- н, 1952, У. 60.

[8] уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 31.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


бУУЙТЙКГЩ Ч нПУЛЧЕ

«бУУЙТіС РЕТЕУФБМБ іУОХЧБФЙ, БМЕ БУУЙТіКУШЛЙК ОБТПД ЪВЕТіЗУС. ъБЧПКПЧОЙЛЙ ЧЙТіЪБМЙ МЙЫЕ БУУЙТіКУШЛХ ЪОБФШ, РТПУФЙК ЦЕ МАД ТПЪВТіЧУС РП УЧіФХ. хГіМіМі ЦЙФЕМі оіОЕЧії РПЧЕТОХМЙУС РП СЛПНХУШ ЮБУі К ЪБУОХЧБМЙ ОБ РТПФЙМЕЦОПНХ ВЕТЕЪі фіЗТХ ОПЧЕ НіУФП, СЛЕ ЧПОЙ ОБЪЙЧБМЙ нЕУРiТПА ЮЙ нПУХМПН, ТЕЫФБ БУУЙТіКГіЧ ЪОБКЫМБ РТЙФХМПЛ УЕТЕД іОЫЙИ ОБТПДіЧ рЕТЕДОШПї бЪії. чФТБФЙЧЫЙ ВБФШЛіЧЭЙОХ, БУУЙТіКГі ЪЧіДБМЙ РПЮіН ЛіЧЫ МЙИБ, РТПФЕ ЪВЕТЕЗМЙ УЧПА НПЧХ, УЧПї ЪЧЙЮБї і ФТБДЙГії — ПДОЙН УМПЧПН, ЪВЕТЕЗМЙ УЕВЕ СЛ ЕФОПУ. оЙОі Х УЧіФі ОБМіЮХєФШУС ВМЙЪШЛП ДЧПИ НіМШКПОіЧ БУУЙТіКГіЧ — РЕТЕЧБЦОП Х ріЧОіЮОПНХ ІТБЛХ, уЙТії, ІТБОі, фХТЕЮЮЙОі, уыб, зТХЪії, чіТНЕОії ФБ бЪЕТВБКДЦБОі. вМЙЪШЛП 3 ФЙУ. ЕФОіЮОЙИ БУУЙТіКГіЧ РТПЦЙЧБє ОЙОі Ч хЛТБїОі» [1]. йОФЕТЕУОБ УХДШВБ РТЕДЛПЧ БУУЙТЙКГЕЧ, ЦЙЧХЭЙИ УЕЗПДОС Ч нПУЛЧЕ. рПУМЕ ФПЗП, ЛБЛ Ч 605 З. ДП И. Ь. ВЩМЙ ТБЪЗТПНМЕОЩ РПУМЕДОЙЕ ТБЪТПЪОЕООЩЕ ВПЕЧЩЕ ЮБУФЙ БУУЙТЙКГЕЧ, ЬФПФ ОБТПД ОБ 2500 МЕФ УИПДЙФ У РПМЙФЙЮЕУЛПК БТЕОЩ, РТБЛФЙЮЕУЛЙ ОЕ ХРПНЙОБСУШ Ч МЕФПРЙУСИ. фБЛ РТПДПМЦБМПУШ БЦ ДП 1915 ЗПДБ. оБЮБЧЫБСУС Ч 1914 ЗПДХ I нЙТПЧБС ЧПКОБ ТБЪДЕМЙМБ ФПЗДБЫОЙЕ ЗПУХДБТУФЧБ ОБ ДЧБ РТПФЙЧПВПТУФЧХАЭЙИ МБЗЕТС, ПДЙО ЙЪ ЛПФПТЩИ ЧПЪЗМБЧМСМБ тПУУЙС, бОЗМЙС Й жТБОГЙС, Б ЧФПТПК зЕТНБОЙС Й бЧУФТП-чЕОЗТЙС. л РПУМЕДОЙН РТЙОБДМЕЦБМБ фХТГЙС, УФБЧ ФБЛЙН ПВТБЪПН ЧОПЧШ ЧТБЗПН тПУУЙЙ. вПЕЧЩНЙ ДЕКУФЧЙСНЙ У ФХТЛБНЙ ЪОБЮЙФЕМШОПЕ ЛПМЙЮЕУФЧП ЧТЕНЕОЙ ТХЛПЧПДЙМ ДСДС оЙЛПМБС II ЧЕМЙЛЙК ЛОСЪШ оЙЛПМБК оЙЛПМБЕЧЙЮ. рТЙЮЈН ЧЈМ ЙИ ЧЕУШНБ ХНЕМП, ОБОЕУС фХТГЙЙ ТСД ПЭХФЙНЩИ РПТБЦЕОЙК, ПЛЛХРЙТПЧБЧ ЪОБЮЙФЕМШОХА ЕЈ ФЕТТЙФПТЙА Й РПУФБЧЙЧ ЕЈ Ч ЛПОГЕ ЛПОГПЧ Ч ПЮЕОШ ЪБФТХДОЙФЕМШОПЕ РПМПЦЕОЙЕ [2]. оП оЙЛПМБК оЙЛПМБЕЧЙЮ РТПСЧЙМ УЕВС ОЕ ФПМШЛП ЛБЛ ФБМБОФМЙЧЩК ЧПЕООЩК ТХЛПЧПДЙФЕМШ, ОП ЛБЛ Й ДЙРМПНБФ, УХНЕЧЫЙК РПУФБЧЙФШ (ИПФС РПРЩФЛЙ ВЩМЙ Й ДП ОЕЗП УП УФПТПОЩ ТХУУЛПЗП ЛПНБОДПЧБОЙС) ОБ ВПТШВХ У пУНБОУЛПК фХТГЙЕК ТСД РПДЧМБУФОЩИ ЕК РМЕНЈО Й ОБТПДПЧ [3]. пДОЙН ЙЪ ФБЛЙИ ОБТПДПЧ ВЩМЙ Й БУУЙТЙКГЩ. ч 1915 ЗПДХ УФБТЕКЫЙОЩ БУУЙТЙКУЛЙИ РМЕНЈО ЪБЛМАЮЙМЙ ПЖЙГЙБМШОЩК ДПЗПЧПТ У РТБЧЙФЕМШУФЧПН тПУУЙКУЛПК ЙНРЕТЙЙ, ЛПФПТЩК ПФ ЙНЕОЙ тПУУЙЙ РПДРЙУБМ ЧЕМ. ЛО. оЙЛПМБК оЙЛПМБЕЧЙЮ. уПЗМБУОП ЬФПНХ ДПЗПЧПТХ БУУЙТЙКГЩ УФБОПЧЙМЙУШ УПАЪОЙЛБНЙ тПУУЙЙ Ч ЕЈ ВПТШВЕ У фХТГЙЕК. уП УЧПЕК УФПТПОЩ тПУУЙС ЗБТБОФЙТПЧБМБ УПЪДБОЙЕ, ФПЮОЕЕ ЧПУУПЪДБОЙЕ БУУЙТЙКУЛПЗП ЗПУХДБТУФЧБ ОБ ЕЗП ЙУФПТЙЮЕУЛЙИ ЪЕНМСИ [4]. лПЗДБ ПВЕ УФПТПОЩ РПДРЙУЩЧБМЙ ЬФП УПЗМБЫЕОЙЕ, ЛБЪБМПУШ, ЮФП ЧЩРПМОЕОЙЕ ЕЗП ПУХЭЕУФЧЙФУС Ч ВМЙЦБКЫЙЕ НЕУСГЩ. йВП ЧПКОБ ХЦЕ ВЩМБ РТБЛФЙЮЕУЛЙ ЧЩЙЗТБОБ УФТБОБНЙ бОФБОФЩ Й фХТГЙА Ч ЮБУФОПУФЙ ЦДБМБ ЧЕУШНБ ОЕРТЙЗМСДОБС ХЮБУФШ. оП РПДРЙУЩЧБС ЬФПФ ПВПАДПЧЩЗПДОЩК, ЧЕУШНБ ТЕБМЙУФЙЮОЩК Л ФПНХ ЦЕ ДПЗПЧПТ, УФПТПОЩ ЧТСД МЙ РПНОЙМЙ ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП, ЗМБУСЭЕЕ, ЮФП ЛБЛ ЗПУХДБТУФЧБ бУУЙТЙЙ ОЕ ВХДЕФ ХЦЕ ОЙЛПЗДБ. рТЙЧМЕЛБС ЬЛУРЕТФПЧ Й ТБЪМЙЮОЩИ УПЧЕФОЙЛПЧ РТЙ УПУФБЧМЕОЙЙ ДПЗПЧПТБ, УФПТПОЩ ЪБВЩМЙ УРТПУЙФШ УПЧЕФБ Х вПЗБ, РПУНПФТЕФШ ЛБЛ вЙВМЙС — уМПЧП вПЗБ УНПФТЙФ ОБ ЬФПФ ЧПРТПУ. б НЕЦДХ ФЕН, ЕУМЙ ВЩ ПОЙ ЬФП УДЕМБМЙ, ФП ЙЪВЕЦБМЙ ВЩ УФТБЫОЩИ РПУМЕДУФЧЙК ЬФПЗП ОЕРТПДХНБООПЗП ДПЗПЧПТБ, ФЕЛУФ ЛПФПТПЗП ВТПУБМ ЧЩЪПЧ ЧПМЕ гБТС гБТЕК Й зПУРПДБ зПУРПДУФЧХАЭЙИ. рПУМЕДХАЭЙЕ ЧУЛПТЕ УПВЩФЙС РПЛБЪБМЙ, Л ЮЕНХ РТЙЧПДЙФ РТЕОЕВТЕЦЙФЕМШОПЕ ПФОПЫЕОЙЕ ЙМЙ ЪБВЩЧЮЙЧПУФШ уМПЧБ вПЗБ. тЕЧПМАГЙС 1917 ЗПДБ Й ОБЮБЧЫБСУС ЪБФЕН зТБЦДБОУЛБС ЧПКОБ ЧЩЧЕМЙ тПУУЙА ЙЪ I НЙТПЧПК ЧПКОЩ Й ЧУЕ ФЕ ЗТБОДЙПЪОЩЕ РМБОЩ, ЛПФПТЩЕ УФТПЙМП ЙНРЕТБФПТУЛПЕ РТБЧЙФЕМШУФЧП П ТБУЫЙТЕОЙЙ ЗТБОЙГ, ТХИОХМЙ. тПУУЙС ОЕ ФПМШЛП ОЕ РТЙПВТЕМБ, ОП РПФЕТСМБ ЪОБЮЙФЕМШОЩЕ ФЕТТЙФПТЙЙ. фХТГЙС ЦЕ, ЙЪВБЧЙЧЫЙУШ Ч МЙГЕ тПУУЙЙ ПФ ПРБУОЕКЫЕЗП ЧТБЗБ, ТЕЫЙМБ УЧЕУФЙ УЮЈФЩ У ФЕНЙ, ЛФП РПДДЕТЦБМ нПУЛЧХ Ч ЛТЙФЙЮЕУЛЙК ДМС уФБНВХМБ НПНЕОФ. й Ч РЕТЧХА ПЮЕТЕДШ ХДБТ ПВТХЫЙМУС ОБ БУУЙТЙКГЕЧ. ъБ УЮЙФБООЩЕ ДОЙ ФХТЕГЛЙЕ ЧПКУЛБ ЙУФТЕВЙМЙ 500000 БУУЙТЙКГЕЧ [5]. пЛПМП 50000 ВЕЦБМП ФПЗДБ ПФ ЗЕОПГЙДБ Ч тПУУЙА, ЗДЕ Л 1926 ЗПДХ БУУЙТЙКГЕЧ ПУФБМПУШ 26000, Б Л 1939 ФПМШЛП 19000 ЮЕМПЧЕЛ. оЕУНПФТС ОБ ФБЛХА НБМПЮЙУМЕООПУФШ ДП 1937 ЗПДБ БУУЙТЙКГЩ ЙНЕМЙ УЧПК ЛМХВ, ПТЗБОЙЪПЧБМЙ чУЕУПАЪОХА ЛХМШФХТОХА БУУПГЙБГЙА. фБЛ ЦЕ Х ОЙИ ВЩМЙ ОБГЙПОБМШОЩЕ ЫЛПМЩ. ч ЗПДЩ чЕМЙЛПК ПФЕЮЕУФЧЕООПК ЧПКОЩ 7 БУУЙТЙКГЕЧ ВЩМЙ ХДПУФПЕОЩ ЪЧБОЙС зЕТПК уПЧЕФУЛПЗП уПАЪБ, Б ЕЭЈ 3 ЪЧБОЙС зЕТПК уПГЙБМЙУФЙЮЕУЛПЗП фТХДБ. оП ОЕУНПФТС ОБ ЬФП ЧПМОБ РПУМЕЧПЕООЩИ ДЕРПТФБГЙК ОБТПДПЧ, РТПЧПДЙНЩИ уФБМЙОЩН й.ч., ЛПУОХМБУШ Й ЙИ. ч 1949 ЗПДХ БУУЙТЙКГЩ ВЩМЙ ЧЩУМБОЩ ЙЪ ъБЛБЧЛБЪШС Й лТЩНБ Ч уЙВЙТШ Й лБЪБИУФБО. чПЪТПЦДЕОЙЕ ЛХМШФХТЩ Й СЪЩЛБ РТПЙЪПЫМП МЙЫШ ЧП ЧТЕНС РЕТЕУФТПКЛЙ, ЛПЗДБ Ч 1990 ЗПДХ Ч нПУЛЧЕ ВЩМБ УПЪДБОБ бУУЙТЙКУЛБС БЛБДЕНЙС СЪЩЛБ, ЙУФПТЙЙ Й ЛХМШФХТЩ бУУЙТЙЙ Й БУУЙТЙКГЕЧ (ТЕЛФПТ — РТПЖ. нБФЧЕЕЧ л. р.). дЧХНС ЗПДБНЙ ТБОЕЕ ФБН ЦЕ Ч нПУЛЧЕ ВЩМБ УПЪДБОБ БУУЙТЙКУЛБС БУУПГЙБГЙС «иБСДФБ» (ЗМБЧБ дЦХОБ дБЧЙФБЫЧЙМЙ) [6]. йФБЛ, ЛБЛ ЧЙДЙН, УПЗМБУОП ВЙВМЕКУЛПНХ РТПТПЮЕУФЧХ БУУЙТЙКГЩ УПИТБОЙМЙУШ ЛБЛ ОБТПД, ИПФС ЙН Й ОЕ УХЦДЕОП ВЩМП ЧПУУПЪДБФШ УЧПЈ ЗПУХДБТУФЧП. оП ОЕ НЕОЕЕ ЪБНЕЮБФЕМШОП РПМХЮЙМП УЧПЈ РПДФЧЕТЦДЕОЙЕ Й РТПТПЮЕУФЧП, ЗПЧПТСЭЕЕ П ФПН, ЮФП БУУЙТЙКГЩ УФБОХФ РПУМЕДПЧБФЕМСНЙ йУФЙООПЗП вПЗБ. й ДЕКУФЧЙФЕМШОП, БУУЙТЙКГЩ ПДОЙНЙ ЙЪ РЕТЧЩИ ОБТПДПЧ чПУФПЛБ РТЙОСМЙ ЕЭЈ РТЙ БРПУФПМБИ ИТЙУФЙБОУФЧП, ПУФБЧБСУШ ЧЕТОЩНЙ ЬФПНХ ХЮЕОЙА [7] ОБ РТПФСЦЕОЙЙ ДПМЗЙИ ЧЕЛПЧ, ОЕУНПФТС ОБ ЗПОЕОЙС УП УФПТПОЩ ОБТПДПЧ, ЙУРПЧЕДХАЭЙИ ДТХЗЙЕ ТЕМЙЗЙЙ, Ч РЕТЧХА ПЮЕТЕДШ ЙУМБН. уЕЗПДОС УХЭЕУФЧХЕФ ОЕУЛПМШЛП БУУЙТЙКУЛЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК: бУУЙТЙКУЛБС гЕТЛПЧШ чПУФПЛБ (ОЕУФПТЙБОУЛПЗП ФПМЛБ); бУУЙТЙКУЛБС ПТФПДПЛУБМШОБС ГЕТЛПЧШ (НПОПЖЙЪЙФУЛПЗП ФПМЛБ); бУУЙТЙКУЛБС ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ; бУУЙТП-ИБМДЕКУЛБС ГЕТЛПЧШ (РТПТПЮЕУФЧП № 16). лУФБФЙ, Ч нПУЛЧЕ Ч ГЕТЛЧЙ нЙТПОБ-ЮХДПФЧПТГБ ДП ТЕЧПМАГЙЙ 1917 ЗПДБ ВПЗПУМХЦЕОЙС ЧЕМЙУШ ОБ ТХУУЛПН Й БУУЙТЙКУЛПН СЪЩЛБИ [8]. фБЛ РПФПНЛЙ ЗПТДЩИ ГБТЕК Й УЧЙТЕРЩИ ЧПЙОПЧ, УНЕАЭЙИУС ОБД ФБЛЙНЙ РПОСФЙСНЙ ЛБЛ ДПВТП, НЙМПУЕТДЙЕ, УПУФТБДБОЙЕ, ЮЕУФОПУФШ УЕЗПДОС ЙУРПЧЕДХАФ йНС иТЙУФБ, ПУПЪОБЧБС УЧПА ЗТЕИПЧОПУФШ Й ЪБЧЙУЙНПУФШ ПФ вПЗБ. иТЙУФЙБОУФЧП УРБУМП БУУЙТЙКГЕЧ ПФ ЗЙВЕМЙ Й БУУЙНЙМСГЙЙ, ДБЧ ОПЧПЕ ТПЦДЕОЙЕ ЬФПНХ ДТЕЧОЕНХ ОБТПДХ, ЙУФПТЙА ЛПФПТПЗП НПЦОП ЙЪХЮБФШ РП ОЕПВЩЛОПЧЕООЩН ВЙВМЕКУЛЙН РТПТПЮЕУФЧБН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лТЙЦБОіЧУШЛЙК п. р., ІУФПТіС уФБТПДБЧОШПЗП уИПДХ, л, мЙВіДШ, 2000, У. 178-179.

[2] йУФПТЙС рЕТЧПК нЙТПЧПК ЧПКОЩ, Ч 2 Ф, н, оБХЛБ, 1975, ф. 2, У. 222-228.

[3] фБН ЦЕ, ф. 2, У. 91.

[4] вЕУФХЦЕЧБ у. цЙЧБС ДХЫБ бУУЙТЙЙ. // оБХЛБ Й ТЕМЙЗЙС, 1992, № 4-5, У. 20.

[5] оБХЛБ Й ТЕМЙЗЙС, 1992, № 4-5, У. 20-21.

[6] оБХЛБ Й ТЕМЙЗЙС, 1992, № 4-5, У. 24-26.

[7] зТЙВБОПЧ б. бУУЙТЙКУЛБС ГЕТЛПЧШ. // оБХЛБ Й ТЕМЙЗЙС, 1992, № 4-5.

[8] фБН ЦЕ.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


ыЕУФОБДГБФШ РТЙЗПЧПТПЧ Л УНЕТФЙ Й ПДЙО Л ЦЙЪОЙ

йФБЛ, НЩ ТБУУНПФТЕМЙ ЙУФПТЙА РЕТЧПК Ч НЙТЕ ЙНРЕТЙЙ ЧП ЧЪБЙНПУЧСЪЙ УП уЧСЭЕООЩН рЙУБОЙЕН. лОЙЗПК, ЛПФПТБС ОЕ ФПМШЛП ПДОБ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЗПЧПТЙМБ П УХЭЕУФЧПЧБОЙЙ ЧЕМЙЛПК бУУЙТЙЙ, ФПЗДБ ЛБЛ ЙУФПТЙЮЕУЛБС ОБХЛБ ПФТЙГБМБ УБН ЖБЛФ УХЭЕУФЧПЧБОЙС ФБЛПЗП ЗПУХДБТУФЧБ. лОЙЗПК, ЛПФПТБС У РПТБЪЙФЕМШОПК ФПЮОПУФША ПРЙУБМБ НОПЗЙЕ ЛМАЮЕЧЩЕ НПНЕОФЩ ЙУФПТЙЙ ЬФПК НПОБТИЙЙ; лОЙЗПК, ЛПФПТБС ЧРМПФШ ДП НЕМШЮБКЫЙИ НЕМПЮЕК РТЕДУЛБЪБМБ ЙУФПТЙА ЬФПЗП ЗПУХДБТУФЧБ Й ЕЈ ОБТПДБ. чЩЫЕ НЩ ЗПЧПТЙМЙ П ЮЈФЛПК ЪБЧЙУЙНПУФЙ НЕЦДХ РТПТПЮЕУФЧБНЙ йУБЙЙ, оБХНБ Й уПЖПОЙЙ, ЮЕТЕЪ ЛПФПТЩЕ вПЗ ЧЩОЕУ РТЙЗПЧПТ бУУЙТЙЙ, Й ЙУФПТЙЕК ЬФПЗП ЗПУХДБТУФЧБ. фЕРЕТШ ЦЕ, Ч ЛПОГЕ, УДЕМБЕН МЙЫШ ПВЭЙЕ ЧЩЧПДЩ. йФБЛ, БУУЙТЙКУЛЙЕ ОЕРТЙУФХРОЩЕ ЗПТПДБ-ЛТЕРПУФЙ РБМЙ РЕТЕД ЧПКУЛБНЙ ЧБЧЙМПОСО Й НЙДСО У РПТБЪЙФЕМШОПК ВЩУФТПФПК, ИПФС ЧУЕЗП ЪБ ОЕУЛПМШЛП МЕФ ОЙЛФП Й ОЕ РПДХНБМ ВЩ П УЛПТПК ЗЙВЕМЙ бУУЙТЙЙ [1] (РТПТПЮЕУФЧП №11). оЙОЕЧЙС ВЩМБ ЧЪСФБ РТЙ РПНПЭЙ ОБЧПДОЕОЙС, ЛПФПТПЕ РТПЙЪПЫМП, У ПДОПК УФПТПОЩ, ВМБЗПДБТС ЙОЦЕОЕТОПНХ ЙУЛХУУФЧХ ЧБЧЙМПОСО, ПФЧЕДЫЙИ ТХУМП ТЕЛЙ, Й ХУФТЕНЙЧЫЙИ ЧПДЩ ОБ ЗПТПД [2], Б У ДТХЗПК — ОЕПВЩЮБКОП ДМЙФЕМШОЩН МЙЧОСН, ЛПФПТЩЕ ТБЪТБЪЙМЙУШ ОБД ЗПТПДПН [3] (РТПТПЮЕУФЧП №1). ъБЭЙФОЙЛЙ ЗПТПДБ ОЕ ПЦЙДБМЙ РПДПВОПЗП ТБЪЧЙФЙС УПВЩФЙК, ОБИПДСУШ Ч УПУФПСОЙЙ ПРШСОЕОЙС (РТПТПЮЕУФЧП №2). зПТПД РБМ ЧУЕЗП ОБ ФТЕФЙК НЕУСГ ПУБДЩ (РТПТПЮЕУФЧП №8), ИПФС НПЗ ЧЩДЕТЦБФШ ОЕУЛПМШЛП МЕФ. чП ЧТЕНС ЧЪСФЙС ЗПТПДБ Ч БУУЙТЙКУЛПН ЧПКУЛЕ ГБТЙМБ РБОЙЛБ (РТПТПЮЕУФЧП №3) Й, ЛБЛ УППВЭБЕФ чБЧЙМПОУЛБС ИТПОЙЛБ «БТНЙС бУУЙТЙЙ ВЕЦБМБ ЧРЕТЕДЙ УЧПЕЗП ГБТС», Й ЧЕМШНПЦЙ РПЛЙОХМЙ ЕЗП (РТПТПЮЕУФЧП №10). бУУЙТЙКУЛЙК ГБТШ, ЪОБС, ЮФП ЕЗП ПЦЙДБЕФ, РПРБДЙ ПО Ч РМЕО, РТЙЛБЪБМ УППТХДЙФШ ЧПЪЧЩЫЕОЙЕ, УПУФПСЭЕЕ ЙЪ ЪПМПФБ, РПУФБЧЙФШ ОБ ОЕЗП ФТПО ДМС УЕВС Й ГБТЙГЩ, Й РПДЦЕЮШ ЬФП УФТБООПЕ УППТХЦЕОЙЕ, ОБИПДСЭЕЕУС Ч ЕЗП ДЧПТГЕ-ИТБНЕ (РТПТПЮЕУФЧП №15) [4]. рПУМЕ ЧЪСФЙС ЗПТПД ВЩМ РПДЧЕТЗОХФ УФТБЫОПНХ ТБЪЗТБВМЕОЙА (РТПТПЮЕУФЧП №5) [5].

чП ЧТЕНС ЧЪСФЙС ЗПТПДБ ВЩМП НОПЦЕУФЧП ХВЙФЩИ, Л ЛПФПТЩН ЧУЛПТЕ РТЙУПЕДЙОЙМПУШ ОБУЕМЕОЙЕ оЙОЕЧЙЙ, ЛПФПТПЕ ВЩМП ЧЩТЕЪБОП РПВЕДЙФЕМСНЙ. дЙПДПТ уЙГЙМЙКУЛЙК РЙУБМ, ЮФП «юЙУМП ХВЙФЩИ ВЩМП ЧЕМЙЛП, ЮФП ЧПДБ Ч РТПФЕЛБЧЫЕК ЧВМЙЪЙ ТЕЛЕ, УНЕЫБЧЫЙУШ У ЛТПЧША, ЙЪНЕОЙМБ УЧПК ГЧЕФ ОБ ЪОБЮЙФЕМШОПН ТБУУФПСОЙЙ РП ФЕЮЕОЙА» (РТПТПЮЕУФЧП №7) [6].

рПЛЙДБС ЗПТПД, РПВЕДЙФЕМЙ РТЕДБМЙ ЕЗП УФТБЫОПНХ ТБЪТХЫЕОЙА (РТПТПЮЕУФЧБ № 4, 13). «пРХУФПЫЕОЙЕ ВЩМП УФПМШ УФТБЫОЩН, ЮФП ХЦЕ ЮЕТЕЪ ДЧЕУФЙ МЕФ МАДЙ ЪБВЩМЙ НЕУФПОБИПЦДЕОЙЕ ЬФПЗП ПЗТПНОПЗП РТЕЦДЕ ЗПТПДБ. зТЕЮЕУЛЙК ЙУФПТЙЛ лУЕОПЖПОФ, РТПИПДЙЧЫЙК ЮЕТЕЪ ЬФХ НЕУФОПУФШ, ДБЦЕ ОЕ ХРПНЙОБЕФ ЕЈ ЙНЕОЙ. х ТЙНУЛПЗП РЙУБФЕМС мХЛЙБОБ, ЦЙЧЫЕЗП ЧП II ЧЕЛЕ, ЕУФШ ФБЛПК ДЙБМПЗ. рЕТЕЧПЪЮЙЛ РТПУЙФ РПЛБЪБФШ ЕНХ ЪОБНЕОЙФЩЕ ЗПТПДБ ДТЕЧОПУФЙ — оЙОЕЧЙА Й чБЧЙМПО. оБ ЬФП РПУМЕДПЧБМ ПФЧЕФ: «оЙОЕЧЙС, РЕТЕЧПЪЮЙЛ, РПЗЙВМБ Й УМЕДБ ПФ ОЕЕ ОЕ ПУФБМПУШ; ДБ Й ОЕ УЛБЪБФШ ФЕВЕ, ЗДЕ ПОБ ВЩМБ…» [7].

уХЭЕУФЧПЧБЧЫЕЕ Ч ЬФЙИ НЕУФБИ ТЙНУЛПЕ ХЛТЕРМЕОЙЕ Niniva Claudiopolis ЙНЕМП ФБЛПЕ ЦЕ ПФОПЫЕОЙЕ Л ДТЕЧОЕК оЙОЕЧЙЙ, ЛБЛ УПЧТЕНЕООЩК уЕЧБУФПРПМШ Л БОФЙЮОПНХ иЕТУПОЕУХ ЙМЙ уЙНЖЕТПРПМШ Л оЕБРПМА уЛЙЖУЛПНХ, Ф.Е. ОЙЛБЛПЗП (!). рПРЩФЛЙ БУУЙТЙКГЕЧ У РПНПЭША еЗЙРФБ ЧПЪТПДЙФШ УЧПЈ ЗПУХДБТУФЧП ОЕ ХЧЕОЮБМЙУШ ОЙЛБЛЙН ХУРЕИПН (РТПТПЮЕУФЧП №6) [8]. бУУЙТЙКУЛПЕ ЗПУХДБТУФЧП РЕТЕУФБМП УХЭЕУФЧПЧБФШ, ЮФП ВЩМП ЧПУРТЙОСФП У ПЗТПНОПК ТБДПУФША ПЛТХЦБЧЫЙНЙ ЕЈ ОБТПДБНЙ (РТПТПЮЕУФЧП №12). «хЗОЕФЈООЩЕ ОБТПДЩ ЧЙДЕМЙ Ч ЗЙВЕМЙ оЙОЕЧЙЙ БЛФ ЧЕМЙЮБКЫЕК УРТБЧЕДМЙЧПУФЙ, ЪБУМХЦЕООПЕ ЧПЪНЕЪДЙЕ ЪБ ОЕУМЩИБООЩЕ ЪМПДЕСОЙС» [9]. нЕУФБ, ЗДЕ ОЕЛПЗДБ ТБУРПМБЗБМЙУШ ГЧЕФХЭЙЕ ЗПТПДБ бУУЙТЙЙ, УЕЗПДОС РПЛТЩФЩ РЕУЛБНЙ (РТПТПЮЕУФЧП №14), УФБЧ ДЕКУФЧЙФЕМШОП УХИЙН НЕУФПН [10] (РТПТПЮЕУФЧП №13). еЈ ЗПТПДБ Й ДЧПТГЩ ПЛБЪБМЙУШ РПЗТЕВЈООЩНЙ РПД ЛХТЗБОБНЙ, РПД НОПЗПНЕФТПЧЩН УМПЕН РЕУЛБ. «ч ЛОЙЗЕ РТПТПЛБ уПЖПОЙЙ УПДЕТЦЙФУС Й РТПДПМЦЕОЙЕ ЬФПЗП ЗТПЪОПЗП РТПТПЮЕУФЧБ. «й РТПУФТЕФ пО ТХЛХ уЧПА ОБ УЕЧЕТ, Й ХОЙЮФПЦЙФ бУУХТБ, Й ПВТБФЙФ оЙОЕЧЙА Ч ТБЪЧБМЙОЩ, Ч НЕУФП УХИПЕ, ЛБЛ РХУФЩОС, Й РПЛПЙФШУС ВХДХФ УТЕДЙ ОЕЕ УФБДБ Й ЧУСЛПЗП ТПДБ ЦЙЧПФОЩЕ; РЕМЙЛБО Й ЕЦ ВХДХФ ОПЮЕЧБФШ Ч ТЕЪОЩИ ХЛТБЫЕОЙСИ ЕЕ; ЗПМПУ ЙИ ВХДЕФ ТБЪДБЧБФШУС Ч ПЛОБИ, ТБЪТХЫЕОЙЕ ПВОБТХЦЙФУС ОБ ДЧЕТОЩИ УФПМВБИ, ЙВП ОЕ УФБОЕФ ОБ ОЙИ ЛЕДТПЧПК ПВЫЙЧЛЙ. чПФ ЮЕН ВХДЕФ ЗПТПД ФПТЦЕУФЧХАЭЙК, ЦЙЧХЭЙК ВЕУРЕЮОП, ЗПЧПТСЭЙК Ч УЕТДГЕ УЧПЕН: „С, Й ОЕФ ЙОПЗП ЛТПНЕ НЕОС“. лБЛ ПО УФБМ ТБЪЧБМЙОПА, МПЗПЧЙЭЕН ДМС ЪЧЕТЕК! чУСЛЙК, РТПИПДС НЙНП ОЕЗП, РПУЧЙЭЕФ Й НБИОЕФ ТХЛПА» (уПЖ. 2:13-15). рТПТПЮЕУФЧП ЬФП УВЩМПУШ ЕЭЈ НОПЗП УФПМЕФЙК ОБЪБД» [11]. чНЕУФЕ У бУУЙТЙЕК ЧУЛПТЕ РПЗЙВМБ Й ЕЈ УФТБЫОБС ТЕМЙЗЙС (РТПТПЮЕУФЧП №17).

рТЙ ТБУЛПРЛБИ ИТБНБ йЫФБТ Ч оЙОЕЧЙЙ ВЩМБ ПВОБТХЦЕОБ ЧБМСЧЫБСУС УФБФХС ВПЗЙОЙ ВЕЪ ЗПМПЧЩ. цБМЛЙК РПТХЗБООЩК ЙДПМ, РТЕД ЛПФПТЩН Ч УЧПЈ ЧТЕНС УЛМПОСМЙУШ ГЕМЩЕ ОБТПДЩ! рПЗЙВМЙ ИТБНЩ оЙОЕЧЙЙ Й ЧП ЧТЕНС РПЦБТБ, ХУФТПЕООПЗП уЙООБХТЙЫЛЙОПН, РПЦЕМБЧЫЕН РТЙОСФШ УНЕТФШ Ч УЧПЈН ИТБНЕ-ДЧПТГЕ [12]. иТБНЩ бЫЫХТБ ВЩМЙ ТБЪЗТБВМЕОЩ Й ПУЛЧЕТОЕОЩ НЙДСОБНЙ [13]. пДОБЛП, ОЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ ПФУФХРМЕОЙС, УФТБЫОЩЕ ЗТЕИЙ зПУРПДШ УПИТБОСМ УЧПА МАВПЧШ Л ОБТПДХ бУУЙТЙЙ, ТБВПФБС ОБД ЕЗП ПЮЕТУФЧЕМЩНЙ УЕТДГБНЙ. й ЧЕМЙЛБС вПЦШС МАВПЧШ УДЕМБМБ ЮХДП. нОПЗЙЕ РПФПНЛЙ ЗПТДЩИ БУУЙТЙКГЕЧ УНЙТЙМЙУШ Й РТЙОСМЙ иТЙУФБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН (РТПТПЮЕУФЧП №16) [14]. фБЛ ОБЫМЙ Ч ЙУФПТЙЙ УЧПЈ ЙУРПМОЕОЙЕ ХДЙЧЙФЕМШОЩЕ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ бУУЙТЙЙ Й ЕЈ ОБТПДЕ. йИ ФПЮОПУФШ ЙУРПМОЕОЙС ОЕ РПДДБЈФУС ОЙЛБЛПНХ НБФЕТЙБМЙУФЙЮЕУЛПНХ ПВЯСУОЕОЙА, Б ЧПЪНПЦОПУФШ УМХЮБКОПЗП ЙУРПМОЕОЙС РП ФЕПТЙЙ ЧЕТПСФОПУФЙ УПУФБЧМСЕФ ПДЙО ЫБОУ ЙЪ 200 НЙММЙПОПЧ. йУУМЕДХС ЬФЙ РТПТПЮЕУФЧБ, НЩ ХВЕЦДБЕНУС, ЮФП ФПМШЛП зПУРПДШ НПЗ ВЩФШ ЙИ БЧФПТПН. й ОЕ ФПМШЛП ВМБЗПДБТС УЛТХРХМЕЪОПК ФПЮОПУФЙ ЙИ ЙУРПМОЕОЙС, ОП Й ВМБЗПДБТС ФПНХ, ЮФП ПОЙ УПДЕТЦБФ РТЙЮЙОЩ, ПВЯСУОСАЭЙЕ ЙИ, Б ФБЛЦЕ ЮЕТЕЪ ЬФПФ ЗТПЪОЩК УХД УЛЧПЪЙФ МАВПЧШ вПЗБ Л БУУЙТЙКУЛПНХ ОБТПДХ Й ЦЕМБОЙЕ ЕЗП УРБУФЙ. оП ЛОЙЗБ РТПТПЛБ оБХНБ ОЕ ВЩМБ ВЩ Ч УПУФБЧЕ вЙВМЙЙ, ЕУМЙ ВЩ ФПМШЛП УПДЕТЦБМБ ЙУФПТЙЮЕУЛЙЕ Й РТПТПЮЕУЛЙЕ УППВЭЕОЙС, ПФОПУСЭЙЕУС Л ДБМШОЙН ЧТЕНЕОБН. еЈ ОЕ НЕОШЫЕЕ ЪОБЮЕОЙЕ УПУФПЙФ Ч ФПН, ЮФП ПОБ, ПЛБЪЩЧБЕФУС, ПВТБЭЕОБ Л ОБН УП УЧПЕК ЧЕУФША, РТЙЮЈН ОЕ НЕОШЫЕ, ЮЕН Л ДТЕЧОЕК бУУЙТЙЙ. лБЛПЕ ПФОПЫЕОЙЕ ЙНЕЕФ Л ОБН ЧЕУФШ оБХНБ, НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 12 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. — м.: пзйъ, 1935, Ф. 2, У. 54.

[2] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 73; уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979, У. 159.

[3] дЙПДПТ уЙГЙМЙКУЛЙК, йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ, лУЕОПЖПОФ, йУФПТЙС.

[4] зТБОФПЧУЛЙК ь. б. йТБО Й ЙТБОГЩ ДП бИЕНЕОЙДПЧ. — н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, 1998, У. 74.

[5] дЙПДПТ уЙГЙМЙКУЛЙК, йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ, ЛОЙЗБ II, ЗМБЧБ 28; иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. / рПД ТЕД. н.б. лПТПУФПЧГЕЧБ, й.у. лБГОЕМШУПОБ, ч.й. лХЪЙЭЙОБ. — н.: чЩУЫБС ЫЛПМБ, 1980, Ф. 1, У. 221.

[6] дЙПДПТ уЙГЙМЙКУЛЙК. хЛБЪ. УПЮ., зЕТБУЙНПЧ п.з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ. — н.: оБХЛБ, 1983, У. 195.

[7] мЙРЙО м., вЕМПЧ б. зМЙОСОЩЕ ЛОЙЗЙ, н, 1952, У. 60.

[8] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001, У. 76.

[9] мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952, У. 196.

[10] лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. — урВ.: льн, 1994, У. 191.

[11] лЕТБН. хЛБЪ. УПЮ., У. 223-224.

[12] дТЕЧОЙК чПУФПЛ. / рПД. ТЕД. ч.ч. уФТХЧЕ. — н.: хЮРЕДЗЙЪ, 1953, У. 122.

[13] дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ. — н.-м.: йЪДБФЕМШУФЧП бо ууут, 1956, У. 304.

[14] оБХЛБ Й ТЕМЙЗЙС, 1992, № 4-5, У. 20-26.


ъБЧЕЭБОЙЕ РТПТПЛБ оБХНБ

лОЙЗБ РТПТПЛБ оБХНБ УПУФПЙФ ЧУЕЗП ЙЪ ФТЈИ ЗМБЧ, ОП Ч ЛБЦДПК ЙЪ ОЙИ ТБУУНБФТЙЧБАФУС ЧПРТПУЩ, ЧУЕЗДБ ЧПМОПЧБЧЫЙЕ Й ЧПМОХАЭЙЕ ЮЕМПЧЕЛБ. ч РЕТЧПК ЗМБЧЕ ТБУЛТЩЧБЕФУС ИБТБЛФЕТ вПЗБ, РТЙОГЙРЩ еЗП РТБЧМЕОЙС Й ПФОПЫЕОЙС Л УПВЩФЙСН, РТПЙУИПДСЭЙН ОБ ЪЕНМЕ, РТПВМЕНЕ УХДБ. чП ЧФПТПК ЗМБЧЕ ДБЈФУС ПРЙУБОЙЕ вПЦШЙИ УХДПЧ. ч ФТЕФШЕК ЗМБЧЕ УПДЕТЦЙФУС ПФЧЕФ ОБ ЧПРТПУ: ЪБ ЮФП Й РПЮЕНХ УХД вПЦЙК РПУФЙЗБЕФ МАДЕК?

уЕЗПДОС ПФЧЕФЩ ОБ ЬФЙ ЧПРТПУЩ ЪОБАФ ДБМЕЛП ОЕ ЧУЕ. б РПТПК РПОЙНБОЙЕ ЬФЙИ ЧПРТПУПЧ СЧМСЕФУС Ч ЛПТОЕ ОЕЧЕТОЩН, РТПФЙЧПТЕЮБЭЙН ВЙВМЕКУЛПНХ РПОЙНБОЙА. йФБЛ, ТБУУНПФТЙН, ЛБЛ ЛОЙЗБ РТПТПЛБ оБХНБ, ФБЛ ФПЮОП РТЕДУЛБЪБЧЫБС УХДШВХ ДТЕЧОЕЗП ЗПУХДБТУФЧБ Й ОБТПДБ, ПФЧЕЮБЕФ ОБ ОЙИ.

иБТБЛФЕТ вПЗБ

лОЙЗБ ЧЙДЕОЙК оБХНБ еМЛПУЕСОЙОБ ОБЮЙОБЕФУС УМПЧБНЙ: «зПУРПДШ ЕУФШ вПЗ…» (оБХН 1:2). нЩ ЪОБЕН, ЮФП Ч ДТЕЧОПУФЙ Х ЛБЦДПЗП ОБТПДБ ВЩМЙ ДЕУСФЛЙ, УПФОЙ ТБЪМЙЮОЩИ ВПЗПЧ Й ВПЗЙОШ, Й ЛБЦДЩК ЙЪ ОЙИ ЧЕДБМ ФПМШЛП УФТПЗП ЧЧЕТЕООПК ЕНХ ЧПФЮЙОПК: ЧЕФТПН, ЗТПЪПК, НПТЕН, ЧПКОПК, МАВПЧША ЙМЙ ПИПФПК. оЙ ПДЙО ЙЪ ВПЗПЧ ОЕ РТЕФЕОДПЧБМ ОБ ЖХОЛГЙЙ ДТХЗПЗП ВПЗБ. вПМЕЕ ФПЗП, ВПЗЙ ТБЪМЙЮОЩИ ОБТПДПЧ ДТЕЧОПУФЙ ФПЦЕ Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УМХЮБЕЧ НЙТОП УПУХЭЕУФЧПЧБМЙ. гБТЙ ДТЕЧОЙИ ДЕТЦБЧ, УПЧЕТЫБС ЪБЧПЕЧБОЙС ТБЪМЙЮОЩИ УФТБО Й ОБТПДПЧ, ЧУЕЗДБ УФТЕНЙМЙУШ ТБУРПМПЦЙФШ Л УЕВЕ ВПЗПЧ ЬФЙИ УФТБО, ЧЛМАЮБС ЙИ Ч УЧПК РБОФЕПО, УПЧЕТЫБС ЙН ЦЕТФЧПРТЙОПЫЕОЙС, Б РПТПК Й ОБЪЩЧБС УЕВС ЙИ ДЕФШНЙ. фБЛ ЧЕМЙЛЙК бМЕЛУБОДТ нБЛЕДПОУЛЙК ПЛБЪБМ ЧЕУШНБ ХЧБЦЙФЕМШОПЕ ПФОПЫЕОЙЕ Л ВПЗБН еЗЙРФБ, ВХДХЮЙ ПВЯСЧМЕО УЩОПН ВПЗБ бНПОБ [1]. дП ОЕЗП УИПДОПК РПМЙФЙЛЙ РТЙДЕТЦЙЧБМУС Й лЙТ II чЕМЙЛЙК, ПУОПЧБФЕМШ ЗПУХДБТУФЧБ НЙДП-РЕТУПЧ. «тБООЙЕ бИЕНЕОЙДЩ ПФОПУЙМЙУШ Л ТЕМЙЗЙСН РПЛПТЈООЩИ ОБТПДПЧ ПЮЕОШ ВМБЗПЦЕМБФЕМШОП. оБРТЙНЕТ, Ч чБЧЙМПОЙЙ лЙТ ЧУСЮЕУЛЙ РПЛТПЧЙФЕМШУФЧПЧБМ ЧПЪТПЦДЕОЙА ДТЕЧОЙИ ЛХМШФПЧ Й РТЙОПУЙМ ЦЕТФЧЩ НЕУФОЩН ВПЗБН» [2]. дБЦЕ РТЕЕНОЙЛ лЙТБ — лБНВЙЪ, ПФМЙЮБЧЫЙКУС ЧЕУШНБ ЦЕУФПЛЙН Й ОЕХТБЧОПЧЕЫЕООЩН ИБТБЛФЕТПН, ДП ОЕХДБЮОПЗП РПИПДБ Ч оХВЙА ЧЕУШНБ РПЮФЙФЕМШОП ПФОПУЙМУС Л ЕЗЙРЕФУЛЙН ВПЗБН. чПФ, ЮФП РЙЫЕФ УПЧТЕНЕООЙЛ лБНВЙЪБ БДНЙТБМ хДЦБ-зПТ-ТЕУЕОФ П ОБИПЦДЕОЙЙ ГБТС Ч еЗЙРФЕ: «рПЧЕМЕМ ПО ПЮЙУФЙФШ ИТБН оЕКФ… УРТБЧМСФШ ЧУЕ ЕЗП РТБЪДОЙЛЙ, ЛБЛ ВЩМП ЙЪДТЕЧОЕ… рТЙВЩЧ Ч уБЙУ, ПО УБН ОБРТБЧЙМУС Л ИТБНХ оЕКФ, РТПУФЕТУС РЕТЕД ЧЕМЙЮЕУФЧПН оЕКФ, ЛБЛ ЬФП ДЕМБМЙ ГБТЙ, Й УПЧЕТЫЙМ ЧЕМЙЛХА ЦЕТФЧХ… уДЕМБМ ПО ФБЛ, ЙВП С ДБМ ЕНХ РПЪОБФШ ЧЕМЙЮЙЕ оЕКФ, НБФЕТЙ УБНПЗП тБ…» [3]. фБЛ НЙТОП УПУХЭЕУФЧПЧБМЙ НЕЦДХ УПВПК ТЕМЙЗЙЙ ДТЕЧОПУФЙ. й ДБЦЕ, РПТПК, ЛПЗДБ Ч ИПДЕ ЧПКО УЧСФЙМЙЭБ ОЕЛПФПТЩИ ВПЗПЧ ТБЪТХЫБМЙУШ, ФП ВПЗЙ РПЛПТЈООЩИ ОБТПДПЧ УФБОПЧЙМЙУШ ЮБУФП ВПЗБНЙ ЪБЧПЕЧБФЕМЕК. оЙ ПДЙО ЙЪ СЪЩЮЕУЛЙИ ОБТПДПЧ ОЕ ПФТЙГБМ УХЭЕУФЧПЧБОЙС ВПЗПЧ ЧТБЦДЕВОЩИ УЕВЕ РМЕНЈО. вПМЕЕ ФПЗП, НЕЦДХ ЦТЕГБНЙ ТБЪМЙЮОЩИ ЛХМШФПЧ УХЭЕУФЧПЧБМБ ФЕУОБС ЧЪБЙНПУЧСЪШ, ЛПТТЙЗЙТХЕНБС ЦТЕГБНЙ ьУБЗЙМЩ, ЗМБЧОПЗП ИТБНБ чБЧЙМПОБ. рПУМЕДОЙК СЧМСМУС ГЕОФТПН Й ЫЛПМПК НЙТПЧПЗП ЦТЕЮЕУФЧБ. й ЧПФ ЬФП НЙТОПЕ ПФОПЫЕОЙЕ, УПУХЭЕУФЧПЧБЧЫЕЕ НЕЦДХ ДТЕЧОЙНЙ ВПЗБНЙ Й ТЕМЙЗЙСНЙ, ВЩМП ОБТХЫЕОП ЗТПЪОЩНЙ, ОЕРТЕЛМПООЩНЙ УМПЧБНЙ оБХНБ «зПУРПДШ ЕУФШ вПЗ», Ф.Е. вПЗ ФПМШЛП ПДЙО Й ЬФП — зПУРПДШ! зПУРПДШ ЕУФШ вПЗ ТЕЧОЙФЕМШ, Ф.Е. пО ОЕ ФЕТРЙФ ДТХЗЙИ ВПЗПЧ. «с зПУРПДШ, вПЗ ФЧПК, лПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, ЙЪ ДПНБ ТБВУФЧБ; ДБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН» (йУИ. 20:2-3). йНЕООП ЬФЙН ЛПТЕООЩН ПВТБЪПН ЙХДЕКУЛБС ТЕМЙЗЙС ПФМЙЮБМБУШ ПФ ЧУЕИ УПЧТЕНЕООЩИ ЕК ТЕМЙЗЙК. оБТПД ДТЕЧОЕК бУУЙТЙЙ Ч УЧПЈ ЧТЕНС РТЙ РТПТПЛЕ йПОЕ ПВТБФЙМУС Л зПУРПДХ, РТЙЪОБЧ ФПМШЛП еЗП ВПЗПН, ОП ЪБФЕН ЧОПЧШ ЧЕТОХМУС Л СЪЩЮЕУФЧХ Й РПМЙФЕЙЪНХ. й ЧПФ ОБЮБМП УЧПЕК ЧЕУФЙ оБХН РТЕДЧБТСЕФ УМПЧБНЙ, ОБРПНЙОБАЭЙНЙ БУУЙТЙКГБН, ЛФП ЕУФШ йУФЙООЩК вПЗ, Й ЮФП ьФПФ зПУРПДШ ЕУФШ вПЗ тЕЧОЙФЕМШ. уЕЗПДОС ЬФП ОБРПНЙОБОЙЕ РПМЕЪОП Й ОБН, МАДСН XXI ЧЕЛБ, ИПФС НЩ ОЕ УППТХЦБЕН СЪЩЮЕУЛЙИ ЛБРЙЭ, ОЕ ЧПЪОПУЙН ЦЕТФЧЩ чББМБН Й бУФБТФБН. иПФС УЕЗПДОС, ЧРТПЮЕН, СЪЩЮЕУФЧП, Ч ЕЗП УБНПК ЗТХВПК Й СЧОПК ЖПТНЕ, ЧПЪТПЦДБЕФУС ЧОПЧШ [4]. пДОБЛП, УЕЗПДОС ЕЭЈ ВПМШЫЕ, ЮЕН Ч ДТЕЧОЕН НЙТЕ УХЭЕУФЧХЕФ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ВПЗПЧ, ЛПФПТЩЕ ЪБУМПОСАФ ПФ ОБУ РПТПК йУФЙООПЗП вПЗБ, Й ЛПФПТЩН НЩ УМХЦЙН ОЕ НЕОЕЕ ЖБОБФЙЮОП, ЮЕН ДТЕЧОЙЕ БУУЙТЙКГЩ УМХЦЙМЙ бЫЫХТХ Й йЫФБТ (УН. 3 ЮБУФШ ДБООПК ЛОЙЗЙ). нЙТОПЕ УПУХЭЕУФЧПЧБОЙЕ СЪЩЮЕУЛЙИ ВПЗПЧ Й ТЕМЙЗЙК ТБЪМЙЮОЩИ ОБТПДПЧ ПВЯСУОСЕФУС ФЕН, ЮФП ЛПТОЙ ЧУЕИ ЬФЙИ ЧЕТПЧБОЙК ПВЭЙЕ, ЧЕДХЭЙЕ Л ЙИ УПЪДБФЕМА — УБФБОЕ. сЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ ПВЯЕДЙОСМ ЗТЕИ, ЕЗП ПРТБЧДБОЙЕ; ОЙЧЕМЙТПЧБОЙЕ Й ПДОПЧТЕНЕООП ЛХМШФ. фБЛ Й УЕЗПДОС ХДЙЧЙФЕМШОП ХЦЙЧБАФУС ЧНЕУФЕ ВПЗЙ УПЧТЕНЕООПЗП НЙТБ: ТПЛ НХЪЩЛБОФЩ, ОБТЛПФЙЛЙ, УЕЛХМСТЙЪН, ЧЙТФХБМШОЩК НЙТ, УЕЛУ, ДХИПЧОЩЕ ЧПЦДЙ Й ДЙЛФБФПТЩ. й, РПДПВОП ФПНХ, ЛБЛ ОБРПНЙОБОЙЕ оБХНБ П ФПН, ЮФП вПЗ ЕУФШ ФПМШЛП пДЙО Й ЮФП пО ЕУФШ вПЗ тЕЧОЙФЕМШ ЧЩЪЩЧБМП ТБЪДТБЦЕОЙЕ Й УПРТПФЙЧМЕОЙЕ Ч ДТЕЧОПУФЙ, ФБЛ Й УЕЗПДОС ЧЩЪЩЧБЕФ ПОП ОЕДПЧПМШУФЧП ТСДБ МАДЕК. пДОБЛП, НОПЗЙИ ПОП ЪБУФБЧМСЕФ ЪБДХНБФШУС ОБД ФЕН, ЛПНХ ПОЙ УМХЦБФ, Б ФБЛЦЕ ПУПЪОБФШ ФП, ЮФП ДЧХН ЗПУРПДБН УМХЦЙФШ ОЕМШЪС: «оЙЛФП ОЕ НПЦЕФ УМХЦЙФШ ДЧХН ЗПУРПДБН: ЙВП ЙМЙ ПДОПЗП ВХДЕФ ОЕОБЧЙДЕФШ, Б ДТХЗПЗП МАВЙФШ; ЙМЙ ПДОПНХ УФБОЕФ ХУЕТДУФЧПЧБФШ, Б П ДТХЗПН ОЕТБДЕФШ. оЕ НПЦЕФЕ УМХЦЙФШ вПЗХ Й НБННПОЕ» (нЖ. 6:24), ЮФП ЙН РТЕДУФПЙФ УДЕМБФШ ЮЈФЛЙК ЧЩВПТ НЕЦДХ йУФЙООЩН вПЗПН Й МЦЕВПЗБНЙ ЬФПЗП НЙТБ. ьФПФ ЧЩВПТ ОЕПВИПДЙНП УДЕМБФШ ЛБЛ НПЦОП ТБОШЫЕ, ЮФПВЩ РЕТЧЩЕ УМПЧБ ЛОЙЗЙ РТПТПЛБ оБХНБ ОЕ РТПЪЧХЮБМЙ ДМС ОБУ МЙЫШ ЛБЛ ДМС БУУЙТЙКГЕЧ, Ф.Е. ЧУФХРМЕОЙЕН Л РТПЙЪОЕУЕОЙА РТЙЗПЧПТБ.

еУМЙ ЕУФШ вПЗ, ФП РПЮЕНХ Ч НЙТЕ УФПМШЛП ЪМБ?

ч ЮБУ вПЦШЕЗП УХДБ РПНЙМПЧБОЙС ХЦЕ ОЕ ВХДЕФ. чУЕИ, ЛФП ПФЧЕТЗ РТЙЪЩЧ вПЦЕУФЧЕООПК МАВЧЙ, ПЦЙДБЕФ УНЕТФШ: «…ОЕ РПЭБДЙФ РТПФЙЧОЙЛПЧ УЧПЙИ» (оБХН. 1:2). оП Х зПУРПДБ НЙМПУФШ РТЕЧПЪОПУЙФУС ОБД УХДПН: «йВП УХД ВЕЪ НЙМПУФЙ ОЕ ПЛБЪБЧЫЕНХ НЙМПУФЙ; НЙМПУФШ РТЕЧПЪОПУЙФУС ОБД УХДПН» (йБЛ. 2:13). й РПЬФПНХ ЪБУМХЦЕООПЕ ОБЛБЪБОЙЕ ЮЕМПЧЕЛБ РПУФЙЗБЕФ ОЕ УТБЪХ. вПЗ ДБЈФ ЕНХ ЧПЪНПЦОПУФШ РПЛБСФШУС, ПУПЪОБФШ УЧПК ЗТЕИ, ЙЪНЕОЙФШ УЧПА ЦЙЪОШ Л МХЮЫЕНХ. ьФБ НЙМПУФШ РТПСЧМСЕФУС ЛП ЧУЕН ВЕЪ ЙУЛМАЮЕОЙС МАДСН, ЙВП вПЗХ ДПТПЗ ЛБЦДЩК ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛ, ЙВП ЪБ ЛБЦДПЗП ЙЪ МАДЕК иТЙУФПУ РТПМЙМ уЧПА ЛТПЧШ, ДБТПЧБЧ РТБЧП ОБ УРБУЕОЙЕ Й ЦЙЪОШ. «зПУРПДШ ДПМЗПФЕТРЕМЙЧ» — ЗПЧПТЙФ оБХН. ч ЛОЙЗЕ йУИПД УЛБЪБОП: «й РТПЫЕМ зПУРПДШ РТЕД МЙГЕН ЕЗП Й ЧПЪЗМБУЙМ: зПУРПДШ, зПУРПДШ, вПЗ ЮЕМПЧЕЛПМАВЙЧЩК Й НЙМПУЕТДЩК, ДПМЗПФЕТРЕМЙЧЩК Й НОПЗПНЙМПУФЙЧЩК Й ЙУФЙООЩК, УПИТБОСАЭЙК [РТБЧДХ Й СЧМСАЭЙК] НЙМПУФШ Ч ФЩУСЮЙ ТПДПЧ, РТПЭБАЭЙК ЧЙОХ Й РТЕУФХРМЕОЙЕ Й ЗТЕИ, ОП ОЕ ПУФБЧМСАЭЙК ВЕЪ ОБЛБЪБОЙС, ОБЛБЪЩЧБАЭЙК ЧЙОХ ПФГПЧ Ч ДЕФСИ Й Ч ДЕФСИ ДЕФЕК ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ» (йУИ. 34:6-7). рПТПК ДМС ЙУРТБЧМЕОЙС ЦЙЪОЙ ЮЕМПЧЕЛБ, ЕЗП РЕТЕЧПУРЙФБОЙС ФТЕВХАФУС ЗПДЩ, Й зПУРПДШ ЧУЈ ЬФП ЧТЕНС ЧЕДЈФ ЮЕМПЧЕЛБ, РПНПЗБЕФ ЕНХ Ч ВПТШВЕ У ЗТЕИПН. вЩМП РТПСЧМЕОП ЧЕМЙЛПЕ ДПМЗПФЕТРЕОЙЕ вПЦШЕ Й Ч ПФОПЫЕОЙЙ бУУЙТЙЙ. дПМЗЙЕ УФПМЕФЙС Л ОБТПДХ ЬФПК УФТБОЩ ВЩМ ПВТБЭЈО РТЙЪЩЧ РПЛБСФШУС Й ПВТБФЙФШУС ПФ УЧПЙИ ЗОХУОЩИ ДЕМ, ДБЦЕ ПРЙУБОЙЕ ЛПФПТЩИ ОЕ ЧЩДЕТЦЙЧБАФ УФТБОЙГЩ ЛОЙЗЙ. нЩ ЧЙДЕМЙ, ЛБЛ ВЩМБ ТБУЛТЩФБ МАВПЧШ вПЗБ Л БУУЙТЙКГБН Ч ЛОЙЗЕ РТПТПЛБ йПОЩ (йПО. 4:10-11). оП ЬФПФ ОБТПД ЪБЛПУОЕМ Ч УЧПЙИ ЗТЕИБИ, ЦБЦДБ ЛТПЧЙ Й ОБУЙМЙС ПИЧБФЙМБ ЕЗП. бУУЙТЙКУЛПЕ ЗПУХДБТУФЧП УФБМП ЮХДПЧЙЭОЩН НПОУФТПН, РПЦЙТБАЭЙН ОЕ ФПМШЛП ПЛТЕУФОЩЕ ОБТПДЩ, ОП Й УЧПК УПВУФЧЕООЩК ОБТПД. пОЙ ОЕ ЪБИПФЕМЙ ЧПУРПМШЪПЧБФШУС ЧТЕНЕОЕН вПЦШЕЗП ДПМЗПФЕТРЕОЙС, ДБТПЧБООПЗП ЙН Й ТБЧОПЗП РТПДПМЦЙФЕМШОПУФЙ ЦЙЪОЙ НОПЗЙИ РПЛПМЕОЙК. вПМЕЕ ФПЗП, вПЦШЕ ДПМЗПФЕТРЕОЙЕ, РТПСЧМЕООПЕ Л ОЙН, ПОЙ УФБМЙ ЧПУРТЙОЙНБФШ ЛБЛ УМБВПУФШ вПЗБ Ч УПЧЕТЫЕОЙЙ УХДБ Й ЧПЪНЕЪДЙС. уЕЗПДОС РПДПВОБС ФПЮЛБ ЪТЕОЙС ПЮЕОШ РПРХМСТОБ. оЕДБТПН БРПУФПМ рЈФТ, РТПТПЮЕУФЧХС П РПУМЕДОЕН ЧТЕНЕОЙ, РЙУБМ: «рТЕЦДЕ ЧУЕЗП ЪОБКФЕ, ЮФП Ч РПУМЕДОЙЕ ДОЙ СЧСФУС ОБЗМЩЕ ТХЗБФЕМЙ, РПУФХРБАЭЙЕ РП УПВУФЧЕООЩН УЧПЙН РПИПФСН Й ЗПЧПТСЭЙЕ: ЗДЕ ПВЕФПЧБОЙЕ РТЙЫЕУФЧЙС еЗП? йВП У ФЕИ РПТ, ЛБЛ УФБМЙ ХНЙТБФШ ПФГЩ, ПФ ОБЮБМБ ФЧПТЕОЙС, ЧУЕ ПУФБЕФУС ФБЛ ЦЕ. дХНБАЭЙЕ ФБЛ ОЕ ЪОБАФ, ЮФП ЧОБЮБМЕ УМПЧПН вПЦЙЙН ОЕВЕУБ Й ЪЕНМС УПУФБЧМЕОЩ ЙЪ ЧПДЩ Й ЧПДПА: РПФПНХ ФПЗДБЫОЙК НЙТ РПЗЙВ, ВЩЧ РПФПРМЕО ЧПДПА. б ОЩОЕЫОЙЕ ОЕВЕУБ Й ЪЕНМС, УПДЕТЦЙНЩЕ ФЕН ЦЕ уМПЧПН, УВЕТЕЗБАФУС ПЗОА ОБ ДЕОШ УХДБ Й РПЗЙВЕМЙ ОЕЮЕУФЙЧЩИ ЮЕМПЧЕЛПЧ» (2рЕФТБ 3:3-7). фБЛ ЧНЕУФП ФПЗП, ЮФПВЩ ВЩФШ ВМБЗПДБТОЩНЙ вПЗХ ЪБ РТПСЧМЕООХА НЙМПУФШ Й РТЕДПУФБЧМЕООПЕ ЧТЕНС ДМС ЙУРТБЧМЕОЙС, МАДЙ ОБЮЙОБАФ УЮЙФБФШ, ЮФП УХДБ ОЕ ВХДЕФ ЧПЧУЕ, ДБ Й ЧППВЭЕ УХЭЕУФЧХЕФ МЙ вПЗ? й оБХН ПФЧЕЮБЕФ ОБ ЬФПФ ЧПРТПУ. чП-РЕТЧЩИ, ПО ЗПЧПТЙФ, ЮФП «зПУРПДШ… ЧЕМЙЛ НПЗХЭЕУФЧПН» (оБХН 1:3). й ЪДЕУШ ПО РТЙЧПДЙФ ТСД РТЙНЕТПЧ, Ч ФПН ЮЙУМЕ Й ЙУФПТЙЮЕУЛЙИ «ъБРТЕФЙФ пО НПТА, Й ПОП ЧЩУЩИБЕФ, Й ЧУЕ ТЕЛЙ ЙУУСЛБАФ» (оБХН 1:4). фХФ ЗПЧПТЙФУС П ФПН, ЛБЛ ТБУУФХРЙМПУШ РП УМПЧХ вПЗБ юЕТНОПЕ НПТЕ, ЛПЗДБ ЕЧТЕЙ ЧЩИПДЙМЙ ЙЪ еЗЙРФБ (йУИ. 14:21) Й П ФПН, ЛБЛ ТБУУФХРЙМЙУШ ЧПДЩ йПТДБОБ, ЛПЗДБ ЙХДЕЙ, ЧЕДПНЩЕ йЙУХУПН оБЧЙОПН ЧУФХРБМЙ Ч иБОББО (й. оБЧ. 3:13, 15, 17). пВ ЬФЙИ ЮХДЕУБИ ЪОБМЙ ОЕ ФПМШЛП ЕЧТЕЙ, ОП Й ПЛТХЦБАЭЙЕ ЙИ ОБТПДЩ (й. оБЧ. 2:9-10). рТЙЧПДС Ч РТЙНЕТ ЬФЙ ЧЕМЙЮЕУФЧЕООЩЕ УПВЩФЙС ЙЪ ЙУФПТЙЙ, РТПТПЛ оБХН ЗПЧПТЙФ ЬФЙН, ЮФП ЕУМЙ зПУРПДШ УПЧЕТЫЙМ ЬФП, ФП ФЕН ВПМЕЕ бУУЙТЙС ОЕ ЙЪВЕЦЙФ еЗП УХДБ, ЕУМЙ пО ФБЛ ТЕЫЙМ. б СЧМСАФУС МЙ УПВЩФЙС УЧСЭЕООПК ЙУФПТЙЙ чЕФИПЗП Й оПЧПЗП ъБЧЕФБ, Ч ЛПФПТЩИ ЗПЧПТЙФУС П ЧЕМЙЛЙИ ДЕСОЙСИ вПЗБ ЧП ЧУЕНЙТОПК ЙУФПТЙЙ — УПФЧПТЕОЙЙ ЪЕНМЙ Й МАДЕК, ЧЕМЙЛПН РПФПРЕ, ПУФБОПЧЛЕ УПМОГБ РТЙ йЙУХУЕ оБЧЙОЕ, РБДЕОЙЙ йЕТЙИПОБ, ТБУУФХРЙЧЫЙИУС ЧПДБИ юЕТНОПЗП НПТС Й йПТДБОБ — РТЙНЕТПН ДМС ОБУ, РПЛБЪЩЧБАЭЙН ОБН НПЗХЭЕУФЧП вПЗБ? бУУЙТЙКГЩ ОЕ ИПФЕМЙ ЧЙДЕФШ ЬФЙИ РТЙНЕТПЧ, Й ЙИ РПУФЙЗМБ ЗЙВЕМШ. юФП ЙЪВЕТЈН НЩ УЕЗПДОС, ЪБЧЙУЙФ ФПМШЛП ПФ ОБУ УБНЙИ. дБМЕЕ, оБХН РТЙЧПДЙФ РТЙНЕТЩ ЙЪ НЙТБ РТЙТПДЩ: «ЧСОЕФ чБУБО Й лБТНЙМ, Й ВМЕЛОЕФ ГЧЕФ ОБ мЙЧБОЕ. зПТЩ ФТСУХФУС РТЕД оЙН, Й ИПМНЩ ФБАФ, Й ЪЕНМС ЛПМЕВМЕФУС РТЕД МЙГЕН еЗП, Й ЧУЕМЕООБС Й ЧУЕ ЦЙЧХЭЙЕ Ч ОЕК» (оБХН 1:4-5). чБУБО — ЬФП ФЕТТЙФПТЙС, МЕЦБЭБС Л ЧПУФПЛХ ПФ зЕООЙУБТЕФУЛПЗП ПЪЕТБ Ч зБМЙМЕЕ Й УМБЧСЭБСУС ВПМШЫЙН РМПДПТПДЙЕН ЪЕНМЙ; лБТНЙМ — ЬФП ЗПТОЩК ИТЕВЕФ, ОБЮЙОБАЭЙКУС ОЕЧДБМЕЛЕ ПФ УПЧТЕНЕООПК иБКЖЩ. рПЬФПНХ ЗПЧПТС П УРПУПВОПУФЙ вПЗБ УДЕМБФШ ФБЛ, ЮФП чБУБО Й лБТНЙМ ВХДХФ ЧСОХФШ Й ГЧЕФ ОБ мЙЧБОЕ РПВМЕЛОЕФ, оБХН УЧЙДЕФЕМШУФЧХЕФ П НПЗХЭЕУФЧЕ зПУРПДБ. рТПТПЛ РТЙЪЩЧБЕФ УЧПЙИ УМХЫБФЕМЕК РПУНПФТЕФШ ОБ РТЙТПДОЩЕ УФЙИЙЙ Й ХЧЙДЕФШ Ч ОЙИ НПЗХЭЕУФЧП РТЕДЧЕЮОПЗП, Б ФБЛ ЦЕ ПУПЪОБФШ УМБВПУФШ ЮЕМПЧЕЛБ РЕТЕД ТБЪВХЫЕЧБЧЫЕКУС УФЙИЙЕК. лБЛ Ч ДТЕЧОПУФЙ, ФБЛ Й УЕКЮБУ, зПУРПДШ ИПЮЕФ, ЮФПВЩ ЮЕТЕЪ РТЙТПДХ НЩ ВЩ ХЧЙДЕМЙ еЗП НХДТХА Й НПЗХЭЕУФЧЕООХА ТХЛХ (тЙН. 1:20). юХДЕУОБС ЛТБУПФБ ПЛТХЦБАЭЕК ОБУ РТЙТПДЩ, ЕЈ НХДТПЕ ХУФТПКУФЧП Й ЪБЛПОЩ — ЧУЈ ЬФП ЗПЧПТЙФ ОБН П ЕЈ ЗЕОЙБМШОПН лПОУФТХЛФПТЕ. фПМШЛП ФПФ, ЛФП ОЕ ЪБИПЮЕФ — ОЕ ХЧЙДЙФ ЬФПЗП. зПЧПТС П РПУМЕДОЕН ЧТЕНЕОЙ, иТЙУФПУ УЛБЪБМ, ЮФП ФПЗДБ ВХДХФ УФЙИЙКОЩЕ ВЕДУФЧЙС (нЖ. 24:7). ъБФЕН йЙУХУ УЛБЪБМ «пФ УНПЛПЧОЙГЩ ЧПЪШНЙФЕ РПДПВЙЕ: ЛПЗДБ ЧЕФЧЙ ЕЕ УФБОПЧСФУС ХЦЕ НСЗЛЙ Й РХУЛБАФ МЙУФШС, ФП ЪОБЕФЕ, ЮФП ВМЙЪЛП МЕФП; ФБЛ, ЛПЗДБ ЧЩ ХЧЙДЙФЕ ЧУЕ УЙЕ, ЪОБКФЕ, ЮФП ВМЙЪЛП, РТЙ ДЧЕТСИ. йФБЛ ВПДТУФЧХКФЕ, РПФПНХ ЮФП ОЕ ЪОБЕФЕ, Ч ЛПФПТЩК ЮБУ зПУРПДШ ЧБЫ РТЙЙДЕФ» (нЖ. 24:32-33, 42). уЕЗПДОС НЩ ЛБЛ ТБЪ ЦЙЧЈН Ч ФП ЧТЕНС, ЛПЗДБ ЙУРПМОСАФУС ЬФЙ УМПЧБ. уФТБЫОЩЕ ЪЕНМЕФТСУЕОЙС, ХТБЗБОЩ, ОБЧПДОЕОЙС, ГХОБНЙ У ОЕВЩЧБМПК ДПФПМЕ УЙМПК ПВТХЫЙЧБАФУС ОБ ОБЫХ ЪЕНМА. ьФЙ УПВЩФЙС УМХЦБФ ДМС ЛБЦДПЗП ЪЕНМСОЙОБ РТЕДХРТЕЦДЕОЙЕН П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ Й ЧТЕНЕОЙ рПУМЕДОЕЗП уХДБ, Ч ИПДЕ ЛПФПТПЗП ВХДЕФ ТЕЫЕОБ ХЮБУФШ ЛБЦДПЗП ЮЕМПЧЕЛБ. уЕКЮБУ ОБН ДБЈФУС ЧТЕНС ДМС ФПЗП, ЮФПВЩ УДЕМБФШ ЧЩВПТ, ТЕЫЙЧ ФЕН УБНЩН УЧПА УПВУФЧЕООХА ХЮБУФШ. юЕТЕЪ РТЙТПДОЩЕ ЛБФБЛМЙЪНЩ вПЗ ПВТБЭБЕФУС Л МАДСН У РТЙЪЩЧПН РПЛБСФШУС, РТЙЪОБФШ еЗП БЧФПТЙФЕФ. «рТЕД ОЕЗПДПЧБОЙЕН еЗП ЛФП ХУФПЙФ? й ЛФП УФЕТРЙФ РМБНС ЗОЕЧБ еЗП? зОЕЧ еЗП ТБЪМЙЧБЕФУС ЛБЛ ПЗПОШ; УЛБМЩ ТБУРБДБАФУС РТЕД оЙН» (оБХН 1:6). йФБЛ, Х ОБУ НПЗХЭЕУФЧЕООЩК Й ДПМЗПФЕТРЕМЙЧЩК зПУРПДШ, ЦЕМБАЭЙК УРБУФЙ ЛБЦДПЗП, ОП «ОЕ ПУФБЧМСАЭЙК ВЕЪ ОБЛБЪБОЙС» (оБХН 1:3) ФЕИ, ЛФП ЪБЛПУОЕМ ЧП ЗТЕИЕ Й УЧПЙН ПВТБЪПН ЦЙЪОЙ Й ДЕКУФЧЙСНЙ ЗХВЙФ ОЕ ФПМШЛП УЕВС, ОП Й ДТХЗЙИ МАДЕК. й ЬФПФ ДЕОШ УХДБ ЧУЛПТЕ ОБУФХРЙФ. ъМП, УФПМШЛП УФПМЕФЙК РТБЧЙЧЫЕЕ ОБ ОБЫЕК ЪЕНМЕ, РПМХЮЙФ УЧПЈ ЧПЪДБСОЙЕ. фЕ, ЛФП ХВЙЧБМ, ОБУЙМПЧБМ, ЛТБМ, РТЕДБЧБМ, ЛМЕЧЕФБМ Й ОЕ ТБУЛБСМУС, РПМХЮБФ УЧПЈ ЧПЪДБСОЙЕ — ЧЕЮОХА УНЕТФШ! оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ Л зПУРПДХ ЫМЙ НПМШВЩ РПМПЦЙФШ ЛПОЕГ ЪМХ Й ОБУЙМЙА ОБ ЪЕНМЕ. «й ЧПЪПРЙМЙ ПОЙ ЗТПНЛЙН ЗПМПУПН, ЗПЧПТС: ДПЛПМЕ, чМБДЩЛБ уЧСФЩК Й йУФЙООЩК, ОЕ УХДЙЫШ Й ОЕ НУФЙЫШ ЦЙЧХЭЙН ОБ ЪЕНМЕ ЪБ ЛТПЧШ ОБЫХ?» (пФЛТ. 6:10). уЕЗПДОС НОПЗЙЕ МАДЙ ЗПЧПТСФ, ЮФП ЕУМЙ ЕУФШ вПЗ, ФП РПЮЕНХ пО ДПРХУЛБЕФ УФПМШЛП ЪМБ? рПЮЕНХ пО ОЕ ЧНЕЫЙЧБЕФУС? рПЮЕНХ пО ДП УЙИ РПТ ОЕ ЧНЕЫБМУС? оП НЩ ДПМЦОЩ РПНОЙФШ Й ЪОБФШ, ЮФП «оЕ НЕДМЙФ зПУРПДШ ЙУРПМОЕОЙЕН ПВЕФПЧБОЙС, ЛБЛ ОЕЛПФПТЩЕ РПЮЙФБАФ ФП НЕДМЕОЙЕН; ОП ДПМЗПФЕТРЙФ ОБУ, ОЕ ЦЕМБС, ЮФПВЩ ЛФП РПЗЙВ, ОП ЮФПВЩ ЧУЕ РТЙЫМЙ Л РПЛБСОЙА. рТЙДЕФ ЦЕ ДЕОШ зПУРПДЕОШ, ЛБЛ ФБФШ ОПЮША, Й ФПЗДБ ОЕВЕУБ У ЫХНПН РТЕКДХФ, УФЙИЙЙ ЦЕ, ТБЪЗПТЕЧЫЙУШ, ТБЪТХЫБФУС, ЪЕНМС Й ЧУЕ ДЕМБ ОБ ОЕК УЗПТСФ» (2рЕФТБ 3:9-10).

вПЦЙК уХД

бУУЙТЙС ПФЧЕТЗМБ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ, Й ФПЗДБ ОБД ОЕК ВЩМ РТПЙЪОЕУЈО УХТПЧЩК Й УРТБЧЕДМЙЧЩК РТЙЗПЧПТ. «оП ЧУЕРПФПРМСАЭЙН ОБЧПДОЕОЙЕН ТБЪТХЫЙФ ДП ПУОПЧБОЙС оЙОЕЧЙА, Й ЧТБЗПЧ еЗП РПУФЙЗОЕФ НТБЛ. юФП ХНЩЫМСЕФЕ ЧЩ РТПФЙЧ зПУРПДБ? пО УПЧЕТЫЙФ ЙУФТЕВМЕОЙЕ, Й ВЕДУФЧЙЕ ХЦЕ ОЕ РПЧФПТЙФУС» (оБХН 1:8-9). уЛПТП ЧТЕНС ВМБЗПДБФЙ, ПФРХЭЕООПЕ зПУРПДПН ДМС ОБЫЕЗП НЙТБ, ЪБЛПОЮЙФУС. оБУФХРЙФ НПНЕОФ, ЛПЗДБ ЛБЦДЩК ЪЕНМСОЙО УДЕМБЕФ УЧПК ЧЩВПТ. й ФПЗДБ ФЕ, ЛФП ПФЧЕТЗ вПЦША МАВПЧШ, Б ЙЪВТБМ ЪМП, РПЮХЧУФЧХАФ ОБ УЕВЕ ЧУА ФСЦЕУФШ УХДПЧ вПЗБ. оБХН РЙЫЕФ, ЮФП ЧТБЗПЧ еЗП РПУФЙЗОЕФ НТБЛ. й ДЕКУФЧЙФЕМШОП, УПЗМБУОП ЛОЙЗЙ пФЛТПЧЕОЙС, ОБ ОЕЮЕУФЙЧЩИ ПВТХЫБФУС УЕНШ РПУМЕДОЙИ СЪЧ (пФЛТ. 16). йИ ЦЙЪОШ РТЕЧТБФЙФУС Ч УЛПТВШ — УФТБЫОЩЕ ЗОПКОЩЕ ОБТЩЧЩ, ПФТБЧМЕООЩЕ ЧПДЩ, ОЕУФЕТРЙНЩК РБМСЭЙК ЪОПК Й НТБЛ: «рСФЩК бОЗЕМ ЧЩМЙМ ЮБЫХ УЧПА ОБ РТЕУФПМ ЪЧЕТС: Й УДЕМБМПУШ ГБТУФЧП ЕЗП НТБЮОП, Й ПОЙ ЛХУБМЙ СЪЩЛЙ УЧПЙ ПФ УФТБДБОЙС» (пФЛТ. 16:10). лПЗДБ РТПФЙЧ бУУЙТЙЙ ЧПУУФБМЙ ЕЈ ОЕДБЧОЙЕ ДБООЙЛЙ — нЙДЙС Й чБЧЙМПО, ИПЪСЕЧБ НЙТБ БУУЙТЙКГЩ ПЭХФЙМЙ ОБ УЕВЕ ЧУЕ ФЕ ЦЕУФПЛЙЕ НЕФПДЩ, ЛПФПТЩН ПОЙ УПЧУЕН ОЕДБЧОП РПДЧЕТЗБМЙ УПФОЙ ОБТПДПЧ. фЕРЕТШ ОЕЮЕМПЧЕЮЕУЛЙЕ РЩФЛЙ, ХЗПО Ч ТБВУФЧП, ЙЪОБУЙМПЧБОЙС, ТБЪЗТБВМЕОЙС ДПНПЧ, ХНЕТЭЧМЕОЙЕ ОБ ЗМБЪБИ ТПДЙФЕМЕК ЙИ УПВУФЧЕООЩИ ДЕФЕК ПВТХЫЙМЙУШ ОБ ЗПМПЧЩ УБНЙИ БУУЙТЙКГЕЧ. юФП ЮЕМПЧЕЛ РПУЕЕФ, ФП Й РПЦОЈФ (зБМ. 6:7). ьФПФ ЧЕЮОЩК ЪБЛПО РПУЕЧБ Й ЦБФЧЩ ОЕХЛПУОЙФЕМШОП ДЕКУФЧХЕФ Ч ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ Й ОБТПДБ. уХД ОБД оЙОЕЧЙЕК ЪБЛПОЮЙМУС ЧЩОЕУЕОЙЕН УНЕТФОПЗП РТЙЗПЧПТБ, ЛПФПТЩК Й ВЩМ РТЙЧЕДЈО Ч ДЕКУФЧЙЕ. вПЦШЙ УХДЩ ОПУСФ ПЛПОЮБФЕМШОЩК ИБТБЛФЕТ. уХД ОБД уПДПНПН Й зПНПТТПК, ДПРПФПРОЩН НЙТПН, ДТЕЧОЙН иБОББОПН РТЙЧЈМ Л РПМОПНХ ЙУЮЕЪОПЧЕОЙА ЪБЛПУОЕЧЫЙИ Ч ЗТЕИЕ МАДЕК. зПТДЩЕ Й ОБДНЕООЩЕ ЙНРЕТЙЙ ДТЕЧОПУФЙ — бУУЙТЙС, чБЧЙМПО, нЙДП-рЕТУЙС, зТЕГЙС, тЙН ЙУРЩФБМЙ ФХ ЦЕ ХЮБУФШ. зТЕИ, РПМХЮЙЧЫЙК Х ОЙИ ВЕЪТБЪДЕМШОПЕ ЗПУРПДУФЧП, ЗТЕИ, УФБЧЫЙК ДМС ОЙИ ОБУМБЦДЕОЙЕН, РТЙЧЈМ ЙИ Л ЗЙВЕМЙ. уЕЗПДОС ФПМШЛП ИПМНЩ ДБ ТБЪЧБМЙОЩ ЛПМПОО ОБРПНЙОБАФ П ОЕЛПЗДБ ЧЕМЙЛЙИ ДЕТЦБЧБИ, ВТПУЙЧЫЙИ ЧЩЪПЧ вПЗХ Й РПРТБЧЫЙИ ЧУСЛЙЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ. рПТПЦДЕООБС ЙНЙ ЦЕУФПЛПУФШ ПВТБФЙМБУШ ФЕРЕТШ РТПФЙЧ ОЙИ. фЕРЕТШ ПОЙ ОБ УПВУФЧЕООПН ПРЩФЕ ПЭХФЙМЙ ЧУА ФСЦЕУФШ Й ПФЧТБФЙФЕМШОПУФШ УЙМЩ ЗТЕИБ. «тБЪЗТБВМЕОБ, ПРХУФПЫЕОБ Й ТБЪПТЕОБ ПОБ, — Й ФБЕФ УЕТДГЕ, ЛПМЕОЙ ФТСУХФУС; Х ЧУЕИ Ч ЮТЕУМБИ УЙМШОБС ВПМШ, Й МЙГБ Х ЧУЕИ РПФЕНОЕМЙ. зДЕ ФЕРЕТШ МПЗПЧЙЭЕ МШЧПЧ Й ФП РБУФВЙЭЕ ДМС МШЧЕОЛПЧ, РП ЛПФПТПНХ ИПДЙМ МЕЧ, МШЧЙГБ Й МШЧЕОПЛ, Й ОЙЛФП ОЕ РХЗБМ ЙИ, — МЕЧ, РПИЙЭБАЭЙК ДМС ОБУЩЭЕОЙС ЭЕОЛПЧ УЧПЙИ, Й ЪБДХЫБАЭЙК ДМС МШЧЙГ УЧПЙИ, Й ОБРПМОСАЭЙК ДПВЩЮЕА РЕЭЕТЩ УЧПЙ Й МПЗПЧЙЭБ УЧПЙ РПИЙЭЕООЩН? чПФ, с — ОБ ФЕВС! ЗПЧПТЙФ зПУРПДШ уБЧБПЖ. й УПЦЗХ Ч ДЩНХ ЛПМЕУОЙГЩ ФЧПЙ, Й НЕЮ РПЦТЕФ МШЧЕОЛПЧ ФЧПЙИ, Й ЙУФТЕВМА У ЪЕНМЙ ДПВЩЮХ ФЧПА, Й ОЕ ВХДЕФ ВПМЕЕ УМЩЫЙН ЗПМПУ РПУМПЧ ФЧПЙИ» (оБХН 2:10-13). оЙОЕЧЙС, ЧЩУФХРБАЭБС Ч ЬФЙИ УФТПЛБИ Ч УЙНЧПМЕ МШЧБ, ХВЙЧБАЭБС Ч УЧПЈ ЧТЕНС ЧУЕИ Й ЧУС, ЗТБВЙЧЫБС ОБТПДЩ, ОБРПМОСС ЙИ УПЛТПЧЙЭБНЙ УЧПЙ ДЧПТГЩ Й ИТБНЩ — ФЕРЕТШ УПЦЦЕОБ Й ЙУФТЕВМЕОБ ОБЧЕЛЙ. фЧПТС НОПЗП ЧЕЛПЧ ЪМП Й ОБУЙМЙЕ, РПФЧПТУФЧХС УЧПЙН ЦЕМБОЙСН Й РПИПФСН, БУУЙТЙКГЩ ДХНБМЙ, ЮФП ФБЛ ВХДЕФ ЧЕЮОП, ОП УХД вПЦЙК ОБУФБМ Й ДМС ОЙИ. ьФПФ РТЙНЕТ СЧМСЕФУС ХТПЛПН ДМС ОБУ, ЦЙЧХЭЙИ УЕЗПДОС РПТПК ПЮЕОШ ВЕУРЕЮОП, ОЕ ЪБДХНЩЧБСУШ ОБД ЧЕЮОЩНЙ ГЕООПУФСНЙ, Б УФТЕНСУШ МЙЫШ ХДПЧМЕФЧПТЙФШ УЧПЙ ЦЕМБОЙС, Й РТЙ ФПН ОЕ ЧУЕЗДБ ЮЙУФЩЕ. зПЧПТС П рПУМЕДОЕН ЧТЕНЕОЙ, иТЙУФПУ ПФНЕЮБМ, ЮФП РПДПВОБС ДХИПЧОБС ВЕУРЕЮОПУФШ УФБОЕФ РТЙЮЙОПК ЗЙВЕМЙ ДМС НОПЗЙИ: «ОП, ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП: ЙВП, ЛБЛ ЧП ДОЙ РЕТЕД РПФПРПН ЕМЙ, РЙМЙ, ЦЕОЙМЙУШ Й ЧЩИПДЙМЙ ЪБНХЦ, ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й ОЕ ДХНБМЙ, РПЛБ ОЕ РТЙЫЕМ РПФПР Й ОЕ ЙУФТЕВЙМ ЧУЕИ, — ФБЛ ВХДЕФ Й РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП» (нЖ. 24:37-39). ч ФПН, ЮФПВЩ ЕУФШ, РЙФШ, ЦЕОЙФШУС Й ЧЩИПДЙФШ ЪБНХЦ ОЙЮЕЗП РМПИПЗП ЛПОЕЮОП ЦЕ ОЕФ. уФТБЫОП ФП, ЛПЗДБ ФПМШЛП ЬФП Й ЪБОЙНБЕФ Й ЧПМОХЕФ ЮЕМПЧЕЛБ. йЪЧЕУФОПЕ ЙЪТЕЮЕОЙЕ ИПТПЫП ЙММАУФТЙТХЕФ ЬФП: «нЩ ЕДЙН ДМС ФПЗП, ЮФПВЩ ЦЙФШ, Б ОЕ ЦЙЧЈН ДМС ФПЗП, ЮФПВЩ ЕУФШ». дХИПЧОЩЕ ГЕООПУФЙ ДПМЦОЩ, УПЗМБУОП вЙВМЙЙ, УФПСФШ ОБ РЕТЧПН НЕУФЕ. йНЕООП ЙИ ОБМЙЮЙЕН ЮЕМПЧЕЛ ПФМЙЮБЕФУС ПФ ЦЙЧПФОПЗП. у ДТХЗПК УФПТПОЩ, НЩ РП ФЙРХ ДТЕЧОЙИ БУУЙТЙКГЕЧ РТПСЧМСЕН ОЕ ФПМШЛП ВЕУРЕЮОПУФШ Ч УЧПЕК ЦЙЪОЙ, ОП Й ЧУЕДПЪЧПМЕООПУФШ. нЩ НБМП ЪБДХНЩЧБЕНУС ОБД ФЕН, ЮФП ФБ ЛМЕЧЕФБ, УРМЕФОЙ, ОЕУРТБЧЕДМЙЧПУФШ, ОБУЙМЙЕ Й ЦЕУФПЛПУФШ, ЛПФПТЩЕ НЩ ЮБУФП РТПСЧМСЕН РП ПФОПЫЕОЙА Л ДТХЗЙН МАДСН ПВЕТОЈФУС Ч ЛПОГЕ ЛПОГПЧ РТПФЙЧ ОБУ УБНЙИ. лФП ТПЕФ СНХ ДТХЗПНХ — РПРБДЈФ Ч ОЕЈ УБН: «лФП ТПЕФ СНХ, ФПФ ХРБДЕФ Ч ОЕЕ, Й ЛФП РПЛБФЙФ ЧЧЕТИ ЛБНЕОШ, Л ФПНХ ПО ЧПТПФЙФУС» (рТЙФ. 26:27). чТЕНС ДПМЗПФЕТРЕОЙС, ЛПФПТПЕ ЛБЦДПНХ ЙЪ ОБУ ДБТХЕФ вПЗ ДМС ФПЗП, ЮФПВЩ НЩ ПУПЪОБМЙ УЧПА ЗТЕИПЧОПУФШ Й ЙУРТБЧЙМЙУШ, НЩ ЮБУФП ЧПУРТЙОЙНБЕН, ЛБЛ ЧТЕНС ВЕЪОБЛБЪБООПУФЙ. оП ТБОП ЙМЙ РПЪДОП ЮБЫБ вПЦШЕЗП ДПМЗПФЕТРЕОЙС РЕТЕРПМОЙФУС Й ОБУФБОЕФ ЧТЕНС УХДБ. рТПТПЛ оБХН РПДЮЈТЛЙЧБЕФ, ЮФП РТПФЙЧ вПЦШЙИ УХДПЧ МЕЛБТУФЧ ОЕФ: «юФП ХНЩЫМСЕФЕ ЧЩ РТПФЙЧ зПУРПДБ? пО УПЧЕТЫЙФ ЙУФТЕВМЕОЙЕ, Й ВЕДУФЧЙЕ ХЦЕ ОЕ РПЧФПТЙФУС» (оБХН 1:9). фБЛ Й Ч РПУМЕДОЕЕ ЧТЕНС ОЕЮЕУФЙЧЩИ, ПФЧЕТЗОХЧЫЙИ вПЗБ, ЦДЈФ ЧЕЮОБС УНЕТФШ: «йВП ЧПФ, РТЙДЕФ ДЕОШ, РЩМБАЭЙК ЛБЛ РЕЮШ; ФПЗДБ ЧУЕ ОБДНЕООЩЕ Й РПУФХРБАЭЙЕ ОЕЮЕУФЙЧП ВХДХФ ЛБЛ УПМПНБ, Й РПРБМЙФ ЙИ ЗТСДХЭЙК ДЕОШ, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ, ФБЛ ЮФП ОЕ ПУФБЧЙФ Х ОЙИ ОЙ ЛПТОС, ОЙ ЧЕФЧЕК» (нБМБИЙС 4:1). пДОПЧТЕНЕООП У ЬФЙН ЧП ЧТЕНС РТЙТПДОЩИ ЛБФБЛМЙЪНПЧ, ЧПКО Й ЬРЙДЕНЙК зПУРПДШ ПВЕЭБЕФ УЧПЈ РПЛТПЧЙФЕМШУФЧП Й ЪБЭЙФХ ФЕН, ЛПФПТЩЕ РТЙОСМЙ еЗП уЧПЙН зПУРПДПН Й уРБУЙФЕМЕН: «вМБЗ зПУРПДШ, ХВЕЦЙЭЕ Ч ДЕОШ УЛПТВЙ, Й ЪОБЕФ ОБДЕАЭЙИУС ОБ оЕЗП» (оБХН 1:7). ч вЙВМЙЙ УПДЕТЦЙФУС НОПЗП РПДПВОЩИ ПВЕФПЧБОЙК. «оЙ ПДОП ПТХДЙЕ, УДЕМБООПЕ РТПФЙЧ ФЕВС, ОЕ ВХДЕФ ХУРЕЫОП; Й ЧУСЛЙК СЪЩЛ, ЛПФПТЩК ВХДЕФ УПУФСЪБФШУС У ФПВПА ОБ УХДЕ, — ФЩ ПВЧЙОЙЫШ. ьФП ЕУФШ ОБУМЕДЙЕ ТБВПЧ зПУРПДБ, ПРТБЧДБОЙЕ ЙИ ПФ нЕОС, ЗПЧПТЙФ зПУРПДШ» (йУ. 54:17); «оЩОЕ ЦЕ ФБЛ ЗПЧПТЙФ зПУРПДШ, УПФЧПТЙЧЫЙК ФЕВС, йБЛПЧ, Й ХУФТПЙЧЫЙК ФЕВС, йЪТБЙМШ: ОЕ ВПКУС, ЙВП с ЙУЛХРЙМ ФЕВС, ОБЪЧБМ ФЕВС РП ЙНЕОЙ ФЧПЕНХ; ФЩ нПК. вХДЕЫШ МЙ РЕТЕИПДЙФШ ЮЕТЕЪ ЧПДЩ, с У ФПВПА, — ЮЕТЕЪ ТЕЛЙ МЙ, ПОЙ ОЕ РПФПРСФ ФЕВС; РПКДЕЫШ МЙ ЮЕТЕЪ ПЗПОШ, ОЕ ПВПЦЦЕЫШУС, Й РМБНС ОЕ ПРБМЙФ ФЕВС» (йУ. 43:1-2).

рТЙЮЙОЩ ЗЙВЕМЙ бУУЙТЙЙ

йУУМЕДПЧБОЙЕ РТЙЮЙО ЗЙВЕМЙ ДТЕЧОЕК ЙНРЕТЙЙ РТЕДУФБЧМСЕФ ОЕ ФПМШЛП РПЪОБЧБФЕМШОЩК ЙУФПТЙЮЕУЛЙК ЙОФЕТЕУ. йУУМЕДХС РТЙЮЙОЩ ЗЙВЕМЙ бУУЙТЙЙ, НЩ ХЪОБЈН ФЕ УФБФШЙ вПЦШЕЗП ЪБЛПОПДБФЕМШУФЧБ, РП ЛПФПТЩН ПОБ ВЩМБ ПУХЦДЕОБ. рТЙОЙНБС ЦЕ ЧП ЧОЙНБОЙЕ, ЮФП вПЦЙК ЪБЛПО ПУФБЈФУС ОЕЙЪНЕООЩН, НЩ, ЪОБС ЬФЙ УФБФШЙ, НПЦЕН ПРТЕДЕМЙФШ, РПРБДБЕФ МЙ УЕЗПДОС ЛБЦДЩК ЙЪ ОБУ РПД ЙИ ДЕКУФЧЙЕ ЙМЙ ОЕФ. оЕ ЧУФХРБЕН МЙ НЩ ОБ ФЕ ЦЕ РХФЙ РТЕУФХРМЕОЙС, ЛПФПТЩЕ Ч УЧПЈ ЧТЕНС РТЙЧЕМЙ Л ЧЩОЕУЕОЙА УНЕТФОПЗП РТЙЗПЧПТБ Й ЗЙВЕМЙ бУУЙТЙА?

1. вМХДПДЕСОЙС Й ТБЪЧТБФ

«ьФП — ЪБ НОПЗЙЕ ВМХДПДЕСОЙС ТБЪЧТБФОЙГЩ РТЙСФОПК ОБТХЦОПУФЙ» (оБХН. 3:4). бУУЙТЙКУЛБС ТЕМЙЗЙС, ЛБЛ НЩ ХЦЕ РЙУБМЙ, ПФМЙЮБМБУШ ЛТБКОЕК ТБЪЧТБЭЈООПУФША, ЖПТНЙТХС ФБЛЙЕ ЦЕ ОТБЧЩ ДМС ЧУЕЗП ПВЭЕУФЧБ. пДОБЛП, УТБЧОЙЧБС ОТБЧЩ ОБЮБМБ XXI ЧЕЛБ У БУУЙТЙКУЛЙНЙ, НЩ ЧЩОХЦДЕОЩ ВХДЕН ЛПОУФБФЙТПЧБФШ, ЮФП Ч ЬФПН ЧПРТПУЕ НЩ ПУФБЧЙМЙ ДТЕЧОЙИ БУУЙТЙКГЕЧ ДБМЕЛП РПЪБДЙ, ОЕ ЗПЧПТС ХЦЕ П XVIII, XIX ЧЕЛБИ, РЕТЧПК РПМПЧЙОЕ XX ЧЕЛБ. пФНЕФЙН ОЕУЛПМШЛП ЖБЛФПЧ.

• оБТХЫЕОЙЕ ЙОУФЙФХФБ УЕНШЙ. фБЛ, УЕЗПДОС ЛПМЙЮЕУФЧП ТБЪЧПДПЧ РП хЛТБЙОЕ Й тПУУЙЙ УТБЧОСМПУШ У ЛПМЙЮЕУФЧПН ЪБЛМАЮБЕНЩИ ВТБЛПЧ. рП НЙТХ ЛБЦДХА НЙОХФХ РТПЙУИПДЙФ ПДЙО ТБЪЧПД. ыЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ РПМХЮЙМБ ФБЛ ОБЪЩЧБЕНБС „ЫЧЕДУЛБС“ УЕНШС ЙМЙ ЛБЛ НЩ ЗПЧПТЙМЙ ТБОШЫЕ ЗТБЦДБОУЛЙК ВТБЛ.

• пФЛТЩФПЕ ТЕЛМБНЙТПЧБОЙЕ ТБЪЧТБФБ. уЕЗПДОС ОБЙВПМЕЕ ДПИПДОБС ЙОДХУФТЙС ЛЙОП — ЬФП ЬТПФЙЮЕУЛЙЕ ЖЙМШНЩ, ЛПФПТЩЕ МЕЗБМШОП ДЕНПОУФТЙТХАФУС, ЛБЛ РП ФЕМЕЧЙЪПТХ, ФБЛ Й Ч ЛЙОПЛПОГЕТФОЩИ ЪБМБИ.

лОЙЗЙ УППФЧЕФУФЧХАЭЕЗП УПДЕТЦБОЙС, У УППФЧЕФУФЧХАЭЙНЙ ЙММАУФТБГЙСНЙ УЕЗПДОС ЪБРПМПОЙМЙ РПМЛЙ МПФЛПЧ Й НБЗБЪЙОПЧ.

тЕЛМБНБ МАВПЗП ФПЧБТБ, ПФ ПДЕЦДЩ ДП НБЫЙО Й СИФ УПРТПЧПЦДБЕФУС РПЛБЪПН РПМХПВОБЦЈООПЗП ЦЕОУЛПЗП ФЕМБ, У ГЕМША РТЙЧМЕЮЕОЙС ВПМШЫЕЗП ЧОЙНБОЙС.

ч ЛБЦДПН ЗПТПДЕ ПФЛТЩФЩ ЛБЪЙОП, ОПЮОЩЕ ЛМХВЩ, УБХОЩ У УППФЧЕФУФЧХАЭЙНЙ ХУМХЗБНЙ.

жБЛФЙЮЕУЛБС МЕЗБМЙЪБГЙС Й ТЕЛМБНБ РПМПЧЩИ ЙЪЧТБЭЕОЙК — ЗПНПУЕЛУХБМЙЪНБ, МЕУВЙСОУФЧБ, РЕДЕТБУФЙЙ, НБЪПИЙЪНБ.

«дБЧБКФЕ ЧПЪШНЕН ДБООЩЕ, ПРХВМЙЛПЧБООЩЕ Ч уыб ДПЛФПТПН Wittels Й ДПЛФПТПН Kinsi. дПЛФПТ Wittels Ч УЧПЕН ФТХДЕ «уЕЛУХБМШОБС ЦЙЪОШ БНЕТЙЛБОУЛЙИ ЦЕОЭЙО» ДБЕФ ОБН УМЕДХАЭХА УФБФЙУФЙЛХ:

оеъбнхцойе ЦЕОЭЙОЩ:

20% ЙНЕМЙ НОПЗПТБЪПЧЩЕ ЗПНПУЕЛУХБМШОЩЕ УЧСЪЙ У ДТХЗЙНЙ ЦЕОЭЙОБНЙ

51% НЕЮФБМЙ П ЗПНПУЕЛУХБМШОЩИ УЧСЪСИ У ДТХЗЙНЙ ЦЕОЭЙОБНЙ ЧРМПФШ ДП ПТЗБЪНБ

ъбнхцойе ЦЕОЭЙОЩ:

15% ЙНЕМЙ НОПЗПТБЪПЧЩЕ ЗПНПУЕЛУХБМШОЩЕ УЧСЪЙ У ДТХЗЙНЙ ЦЕОЭЙОБНЙ

32% НЕЮФБМЙ П ЗПНПУЕЛУХБМШОЩИ УЧСЪСИ У ДТХЗЙНЙ ЦЕОЭЙОБНЙ ЧРМПФШ ДП ПТЗБЪНБ

оХ Б ЛБЛ ДЕМБ ПВУФПСФ Х НХЦЮЙО?

дПЛФПТ Kinsi ДБЕФ ОБН УМЕДХАЭХА УФБФЙУФЙЛХ:

4% ЙНЕМЙ НОПЗПТБЪПЧЩЕ ЗПНПУЕЛУХБМШОЩЕ УЧСЪЙ У ДТХЗЙНЙ НХЦЮЙОБНЙ

33% НЕЮФБМЙ П ЗПНПУЕЛУХБМШОЩИ УЧСЪСИ У ДТХЗЙНЙ НХЦЮЙОБНЙ ЧРМПФШ ДП ПТЗБЪНБ

ъБФЕН ДПЛФПТ вЕТЗМЕТ РТЙЧПДЙФ УФБФЙУФЙЛХ ДПЛФПТБ лЙОУЙ, УПЗМБУОП ЛПФПТПК «Ч уыб ЗПНПУЕЛУХБМШОПУФШ УТЕДЙ НХЦЮЙО Ч ТБЪОЩИ ЖПТНБИ ДПУФЙЗБЕФ 37%, ФП ЕУФШ ЛБЦДЩК ФТЕФЙК. б Ч НЕУФБИ ЪБЛМАЮЕОЙС, Ч ФАТШНБИ Й Ч УХНБУЫЕДЫЙИ ДПНБИ ЗПНПУЕЛУХБМШОПУФШ ЧПЪТБУФБЕФ… ДП 85%» (УФТ. 244). ъДЕУШ ЧЙДОБ РТСНБС ЧЪБЙНПУЧСЪШ НЕЦДХ ЗПНПУЕЛУПН, РУЙИЙЮЕУЛЙНЙ ВПМЕЪОСНЙ Й РТЕУФХРОПУФША. рТЕДЧЙДС УФЕОБОЙС МЙВЕТБУФПЧ (МЙВЕТБМШОЩИ РЕДЕТБУФПЧ) ИПЮХ РПДЮЕТЛОХФШ, ЮФП, ТБЪХНЕЕФУС, ДБМЕЛП ОЕ ЧУЕ ЗПНП — РУЙИВПМШОЩЕ РТЕУФХРОЙЛЙ, ОП ВПМШЫЙОУФЧП РУЙИВПМШОЩИ Й РТЕУФХРОЙЛПЧ (ДП 85%), ФБЛЙ ДБ, ЗПНП.

жТЕКДЙУФБН ПЮЕОШ Й ПЮЕОШ ОЕ ОТБЧЙФУС ДПЛФПТ лЙОУЙ, ЛПФПТЩК ХФЧЕТЦДБЕФ, ЮФП ЗПНПУЕЛУ — ЬФП ОБУМЕДУФЧЕООПЕ ВЙПМПЗЙЮЕУЛПЕ УПУФПСОЙЕ Й, УМЕДПЧБФЕМШОП, ЧЩМЕЮЙФШ ЕЗП ОЕМШЪС. чЕДШ ЕУМЙ ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ФП РПМХЮБЕФУС, ЮФП ЖТЕКДЙУФЩ УЧПЙН РБГЙЕОФБН РТПУФП НПТПЮБФ ЗПМПЧХ Й ОБЗМП, ЗПД ЪБ ЗПДПН, ЧЩФСЗЙЧБАФ ЙЪ ОЙИ ДЕОШЗЙ. й ЛБЛЙЕ ДЕОШЗЙ!

дБМЕЕ, ЙЗТБС У РТПГЕОФБНЙ ДПЛФПТБ лЙОУЙ, ЖТЕКДЙУФ ь. вЕТЗМЕТ РТЙИПДЙФ Л РЕЮБМШОПНХ ЧЩЧПДХ — “Ч уыб Ч 1948 ЗПДХ ПЛПМП 50 НЙММЙПОПЧ МАДЕК, НХЦЮЙО Й ЦЕОЭЙО, ВЩМЙ ВПМЕЕ ЙМЙ НЕОЕЕ ЪОБЛПНЩ У ЗПНПУЕЛУПН“, Й ЪБЛМАЮБЕФ: “ФПЗДБ ЗПНПУЕЛУХБМШОЩК ЧЩИПД СЧМСЕФУС дпнйойтхаэек обгйпобмшопк впмеъоша, ЮЙУМЕООП РТЕЧЩЫБС ТБЛ, ФХВЕТЛХМЕЪ, УЕТДЕЮОЩЕ ВПМЕЪОЙ Й ДЕФУЛЙК РБТБМЙЮ“ (УФТ. 247)» [5].

фБЛ, УЕЗПДОС УПЗМБУОП X нЕЦДХОБТПДОПК ЛМБУУЙЖЙЛБГЙЙ ВПМЕЪОЕК ЗПНПУЕЛУХБМЙЪН ХЦЕ ОЕ УЮЙФБЕФУС ВПМЕЪОША ЙМЙ ОБТХЫЕОЙЕН [6]. чП НОПЗЙИ УФТБОБИ (ОБРТЙНЕТ, Ч ыЧЕГЙЙ) ПЖЙГЙБМШОП ТЕЗЙУФТЙТХАФУС ВТБЛЙ НЕЦДХ МЙГБНЙ ПДОПЗП РПМБ. чП НОПЗЙИ БЖТЙЛБОУЛЙИ УФТБОБИ ДП ВТБЛБ НБМШЮЙЛЙ ПВСЪБОЩ ЧУФХРБФШ Ч РПМПЧЩЕ УОПЫЕОЙС У НХЦЮЙОБНЙ [7]. дЕФУЛБС РПТОПЗТБЖЙС, ОЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ ЪБРТЕЭЕОЙС, РПМХЮБЕФ ЧУЈ ВПМШЫЕЕ ТБУРТПУФТБОЕОЙЕ. ч ЙОФЕТОЕФЕ ЕУФШ УПФОЙ УБКФПЧ, РПУЧСЭЈООЩИ ЕК. ыЛПМЩ уыб ОБИПДСФУС Ч ЧПМОЕОЙЙ ЙЪ-ЪБ ФПЗП, ЮФП ЫЕУФЙ-УЕНЙМЕФОЙЕ НБМШЮЙЛЙ ГЕМХАФ ДЕЧПЮЕЛ Й РЙЫХФ ЙН ЪБРЙУЛЙ ЗТСЪОПЗП УПДЕТЦБОЙС. чУЕ ВПМШЫЕ ДЕФЕК ПВЧЙОСЕФУС Ч УЕЛУХБМШОПН РТЕУМЕДПЧБОЙЙ ДТХЗЙИ. ьФП УФБОПЧЙФУС РТЕДНЕФПН ОБГЙПОБМШОПК ПВЕУРПЛПЕООПУФЙ.

2. юБТПДЕКУФЧП

лБЛ НЩ ХЦЕ ПФНЕЮБМЙ, ЦЙЪОШ ДТЕЧОЙИ БУУЙТЙКГЕЧ ОЕ ВЩМБ ПФДЕМЕОБ ПФ НБЗЙЙ, ЛПФПТБС СЧМСМБУШ ПДОЙН ЙЪ ЖХОДБНЕОФПЧ ТЕМЙЗЙЙ Й ПВТБЪБ ЦЙЪОЙ ЬФПЗП ОБТПДБ. оЙ ПДОП ТЕЫЕОЙЕ, ЛБЛ Ч ЦЙЪОЙ ЗПУХДБТУФЧБ, ФБЛ Й ПФДЕМШОПЗП ЮЕМПЧЕЛБ ОЕ УПЧЕТЫБМПУШ ВЕЪ ЗБДБОЙК, ЧЩЪЩЧБОЙС ДХИПЧ, УПУФБЧМЕОЙС ЗПТПУЛПРПЧ. йНЕООП ЪБ ЬФПФ ЛХМШФ ФЈНОЩИ УЙМ ВЩМБ Ч ЮБУФОПУФЙ Й ПУХЦДЕОБ бУУЙТЙС: «ЙУЛХУОПК Ч ЮБТПДЕСОЙЙ, ЛПФПТБС ВМХДПДЕСОЙСНЙ УЧПЙНЙ РТПДБЕФ ОБТПДЩ Й ЮБТПЧБОЙСНЙ УЧПЙНЙ — РМЕНЕОБ» (оБХН 3:4). уЕЗПДОС РТПЫМП ВПМЕЕ 2600 МЕФ УП ДОС ЗЙВЕМЙ оЙОЕЧЙЙ, ОП ЛБЛ НЩ ЧЙДЙН, РПРХМСТОПУФШ Й ЛХМШФ НБЗЙЙ Й ЛПМДПЧУФЧБ ОЙУЛПМШЛП ОЕ ХЗБУ. оБРТПФЙЧ, РТПУЧЕЭЈООЩК Й ЧОЕЫОЕ ЧЕУШНБ РТБЗНБФЙЮОЩК XX ЧЕЛ ДБМ ОПЧПЕ ТПЦДЕОЙЕ ПЛЛХМШФЙЪНХ, ЧПЪОЕУС ЕЗП ОБ ЧЩУПФХ, ЛПФПТПК ПО ОЕ ДПУФЙЗБМ ЕЭЈ ОЙЛПЗДБ ЪБ ЧУА УЧПА ВПМШЫХА ЙУФПТЙА. чПФ МЙЫШ ОЕЛПФПТЩЕ РМПДЩ ЬФПЗП.

• пЛЛХМШФОЩЕ ЗПУХДБТУФЧБ. чРЕТЧЩЕ ЪБ ЧУА ЙУФПТЙА ЪЕНМЙ Ч XX ЧЕЛЕ ВЩМП УЖПТНЙТПЧБОП ПУОПЧБООПЕ ОБ ПЛЛХМШФЙЪНЕ Й УБФБОЙЪНЕ ПЗТПНОПЕ ЗПУХДБТУФЧП, ЛПФПТЩН УФБМБ ЖБЫЙУФУЛБС зЕТНБОЙС, ЧПЦДЙ ЛПФПТПК ВЩМЙ НЕДЙХНБНЙ, ЧЩЪЩЧБС ОЕЮЙУФЩИ ДХИПЧ Й РПДДЕТЦЙЧБС УЧСЪЙ У фЙВЕФПН. лБЦДБС ДЕФБМШ Ч ЙНРЕТУЛПН БРРБТБФЕ зЕТНБОЙЙ ЪЙЦДЙМБУШ ОБ ПЛЛХМШФОЩИ УЙНЧПМБИ [8]. рПДДЕТЦЙЧБМ РТСНЩЕ УЧСЪЙ У ПЛЛХМШФЙЪНПН Й ДЙЛФБФПТ йФБМЙЙ вЕОЙФП нХУУПМЙОЙ (1883-1945), Б ФБЛЦЕ НОПЗЙЕ ТХЛПЧПДЙФЕМЙ бЖТЙЛЙ Й мБФЙОУЛПК бНЕТЙЛЙ. рТСНПК УЧСЪЙ У ПЛЛХМШФЙЪНПН ОЕ ВЩМЙ ЮХЦДЩ Й ЛПННХОЙУФЙЮЕУЛЙЕ МЙДЕТЩ, НОПЗЙЕ ЙЪ ЛПФПТЩИ (ОБРТЙНЕТ, м. фТПГЛЙК) УПУФПСМЙ ЮМЕОБНЙ ФБКОЩИ ПВЭЕУФЧ. ч 20-30-Е ЗПДЩ Ч БФЕЙУФЙЮЕУЛПН ууут РТЕРПДБЧБМЙ ПЛЛХМШФЙЪН! фБЛ, ЧУЕНЙТОП ЙЪЧЕУФОЩК ЬЪПФЕТЙУФ Й ПЛЛХМШФЙУФ вБТЮЕОЛП «ТБВПФБМ ЧОБЮБМЕ ОБ ВБЪЕ рПМЙФЕИОЙЮЕУЛПЗП НХЪЕС, Б ЕЗП МБВПТБФПТЙС ОБЪЩЧБМБУШ «ВЙПЖЙЪЙЮЕУЛПК», РПФПН — Ч нПУЛПЧУЛПН ьОЕТЗЕФЙЮЕУЛПН йОУФЙФХФЕ, Б У 1935 ЗПДБ ЧП чУЕУПАЪОПН йОУФЙФХФЕ ЬЛУРЕТЙНЕОФБМШОПК НЕДЙГЙОЩ Ч ОЕКТПЬОЕТЗЕФЙЮЕУЛПК МБВПТБФПТЙЙ. рПНЙНП «УБЛТБМШОПК ЗЕПЗТБЖЙЙ» вБТЮЕОЛП РТЕРПДБЧБМ ЮЕЛЙУФБН ФЕМЕРБФЙА, ЗЙРОПЪ Й ДТ. ПЛЛХМШФОЩЕ РТБЛФЙЛЙ. пО (ЛБЛ Й тЕТЙИ) ПУПВЕООП ЙОФЕТЕУПЧБМУС ЧПУФПЮОПК ФТБДЙГЙЕК, Й РПЬФПНХ ЙНЕООП ЕНХ РТЙОБДМЕЦБМБ ЙДЕС ПТЗБОЙЪБГЙЙ ФБКОПК ЬЛУРЕДЙГЙЙ пзрх Ч фЙВЕФ» [9].

уЕЗПДОС Ч ЛБЦДПК УФТБОЕ НЙТБ УХЭЕУФЧХАФ РТПЖБЫЙУФУЛЙЕ РБТФЙЙ, ЮЕТРБАЭЙЕ УЕВЕ УЙМЩ ЙЪ ФЕИ ЦЕ ФЈНОЩИ ЙУФПЮОЙЛПЧ, ЮФП Й ЙИ РТБТПДЙФЕМЙ Ч 20-40-И ЗПДБИ XX ЧЕЛБ. рПРХМСТОПУФШ ЙИ УЕЗПДОС ЧЕУШНБ ЧЕМЙЛБ. фБЛ, Ч бЧУФТЙЙ ОБ ОЕДБЧОЙИ ЧЩВПТБИ ПОЙ РТЙЫМЙ Л ЧМБУФЙ Ч ТЕЪХМШФБФЕ ПФЛТЩФПЗП ЗПМПУПЧБОЙС. ч нПУЛЧЕ ЙИ УЙМБ ФБЛПЧБ, ЮФП РТБЧППИТБОЙФЕМШОЩЕ ПТЗБОЩ ОЕ НПЗХФ РТЕЛТБФЙФШ ЙИ УХЭЕУФЧПЧБОЙС. ьФЙ РБТФЙЙ ЙНЕАФ ЧПЕООЩЕ МБЗЕТС, ПТХЦЙЕ. рТПЧПДСФ УРЕГЙБМШОХА ЧПЕООХА РПДЗПФПЧЛХ УЧПЙИ ВПКГПЧ.

• уБФБОЙЪН. ч УЕТЕДЙОЕ XX ЧЕЛБ ЧПЪТПДЙМПУШ РТСНПЕ РПЛМПОЕОЙЕ ДШСЧПМХ, РТЙОСЧ ЮЕТЕЪ 50 МЕФ НБУУПЧЩЕ ХЦБУБАЭЙЕ ТБЪНЕТЩ [10]. «сДТПН ТЙФХБМПЧ УБФБОЙОУЛЙИ УЕЛФ СЧМСАФУС ЛТПЧБЧЩЕ ПВТСДЩ. уБФБОЙУФЩ УЮЙФБАФ, ЮФП ЛТПЧШ ОЕЧЙООЩИ ЦЕТФЧ УМХЦЙФ ЗМБЧОЩН ЪБМПЗПН ХУРЕЫОПУФЙ УПЧЕТЫБЕНЩИ ЙНЙ ТЙФХБМПЧ РПЛМПОЕОЙС УБФБОЕ. уПЗМБУОП ХЮЕОЙА ЛБВВБМЙУФЙЮЕУЛЙИ УЕЛФ, ЙЪ ЛПФПТЩИ ЧЩЫМЙ УБФБОЙУФЩ, ЛТПЧШ — ОЕ ФПМШЛП УЙНЧПМ ЦЙЪОЙ, ОП Й УБНБ ЦЙЪОШ, ЧНЕУФЙМЙЭЕ ЬОЕТЗЙЙ, ЛПФПТБС Ч НПНЕОФ УНЕТФЙ ЧЩУЧПВПЦДБЕФУС Й ЕЕ НПЦОП ЙУРПМШЪПЧБФШ ДМС ЛПМДПЧУФЧБ Й НБЗЙЙ. лБЛ ПФНЕЮБМ НБУПО-УБФБОЙУФ б. лТПХМЙ, ЮФПВЩ ДПВЙФШУС НБЛУЙНБМШОПЗП ДХИПЧОПЗП ЧПЪДЕКУФЧЙС, ОЕПВИПДЙНП ЧЩВТБФШ ЦЕТФЧХ, ЛПФПТБС ПВМБДБЕФ ОБЙВПМШЫЕК Й УБНПК ЮЙУФПК УЙМПК. дЕФЙ НХЦУЛПЗП РПМБ, «ПВМБДБАЭЙЕ БВУПМАФОПК ОЕЧЙООПУФША», МХЮЫЕ ЧУЕЗП РПДИПДСФ Ч ЛБЮЕУФЧЕ ЦЕТФЧЩ. рПЮФЙ ЧП ЧУЕИ УМХЮБСИ ЮЕМПЧЕЮЕУЛБС ЦЕТФЧБ СЧМСЕФУС ОБЙМХЮЫЙН УТЕДУФЧПН ДМС ДПУФЙЦЕОЙС НБЗЙЮЕУЛПК УЙМЩ [11]. тЙФХБМШОЩЕ ХВЙКУФЧБ Й НБЗЙЮЕУЛЙЕ ДЕКУФЧЙС У ЛТПЧША ЦЕТФЧ У ГЕМША РПЛМПОЕОЙС УБФБОЕ РПМХЮЙМЙ Х УБФБОЙУФПЧ ОБЪЧБОЙЕ «ЮЕТОЩЕ НЕУУЩ». рЕТЧЩЕ ДПЫЕДЫЙЕ ДП ОБУ УЧЕДЕОЙС П «ЮЕТОЩИ НЕУУБИ» ОБРПДПВЙЕ ЛБФПМЙЮЕУЛПК УМХЦВЩ ПФОПУСФУС ЛП ЧФПТПК РПМПЧЙОЕ XVII — Л ОБЮБМХ XVIII ЧЕЛБ. дМС УПЧЕТЫЕОЙС ЙИ УБФБОЙУФЩ РТЙЧМЕЛБМЙ ВЩЧЫЙИ ЛБФПМЙЮЕУЛЙИ УЧСЭЕООЙЛПЧ, ПФМХЮЕООЩИ ПФ гЕТЛЧЙ. пДЙО ЙЪ ФБЛЙИ ВЩЧЫЙИ УЧСЭЕООЙЛПЧ, УБФБОЙУФ зЧЙДВХТЗ, ЧРПУМЕДУФЧЙЙ ПРЙУБМ, ЛБЛ РТПЧПДЙМЙУШ ФБЛЙЕ «НЕУУЩ»: ПВОБЦЕООБС ЦЕОЭЙОБ МЕЗМБ ОБ ЛТПЧБФШ, УЧЕУЙЧ У ОЕЕ ОПЗЙ Й ЗПМПЧХ. оБ ЗТХДШ ЦЕОЭЙОЩ РПМПЦЙМЙ УБМЖЕФЛХ У ЛТЕУФПН, Б ОБ ЦЙЧПФ РПУФБЧЙМЙ ЮБЫХ. зЧЙДВХТЗ ОБДТЕЪБМ ОПЦПН ЗПТМП ТЕВЕОЛБ Й РПУФБЧЙМ ЮБЫХ, ЮФПВЩ ОБРПМОЙФШ ЕЕ ЛТПЧША. фЕМП ТЕВЕОЛБ УПИТБОЙМЙ, ЮФПВЩ ЧРПУМЕДУФЧЙЙ УДЕМБФШ ЙЪ ОЕЗП НБЗЙЮЕУЛЙК РТБИ [12]. ч ОБУФПСЭЕЕ ЧТЕНС «ЮЕТОЩЕ НЕУУЩ» РПМХЮЙМЙ ВПМЕЕ РТПЖЕУУЙПОБМШОЩК ИБТБЛФЕТ. пФТБВПФБОЩ ЧУЕ ДЕФБМЙ УБФБОЙОУЛПЗП ЛХМШФБ. чНЕУФП РТЕЦОЕК ЛТПЧБФЙ ЙУРПМШЪХАФ «УБФБОЙОУЛЙК БМФБТШ» — УФПМ ДМЙОПА ПЛПМП ДЧХИ НЕФТПЧ Й ЫЙТЙОПК ПЛПМП ПДОПЗП НЕФТБ. оБ «БМФБТШ» ХЛМБДЩЧБЕФУС ПВОБЦЕООБС ЦЕОЭЙОБ, ЮБЭЕ ЧУЕЗП РТПУФЙФХФЛБ. оБ ЕЕ ЦЙЧПФЕ ЙЪПВТБЦБАФ РЕОФБЗТБННХ, РСФШ ЧЕТЫЙО ЛПФПТПК УЙНЧПМЙЪЙТХАФ ЪЕНМА, ЧПЪДХИ, ПЗПОШ, ЧПДХ Й ДХИ. уЧЕЮЙ ХУФБОБЧМЙЧБАФУС ОБ «БМФБТЕ» ЮЕТОПЗП ГЧЕФБ; ЙИ ДЕМБАФ ЙЪ ЦЙТБ ОЕЛТЕЭЕОЩИ ДЕФЕК. юБЫБ, ЛПФПТХА ЙУРПМШЪХАФ УБФБОЙУФЩ, НПЦЕФ ВЩФШ УДЕМБОБ ЙЪ МАВПЗП НЕФБММБ (ОП ФПМШЛП ОЕ ЙЪ ЪПМПФБ). ч ЮБЫЕ УНЕЫЙЧБАФ ЧЙОП Й НПЮХ РТПУФЙФХФЛЙ. чП ЧТЕНС ПВТСДБ Ч ЛБЮЕУФЧЕ УЙНЧПМБ УЙМЩ ЙМЙ ПТХДЙС ДМС РТЙОЕУЕОЙС ЮЕМПЧЕЮЕУЛПК ЦЕТФЧЩ НПЦЕФ ЙУРПМШЪПЧБФШУС НЕЮ. чПЪМЕ «БМФБТС» УФПЙФ РЕТЕЧЕТОХФЩК ЛТЕУФ. лФП-МЙВП ЙЪ УБФБОЙУФПЧ ПФРТБЧМСЕФУС Ч ГЕТЛПЧШ, ЮФПВЩ ДПВЩФШ ФБН рТЕУЧСФЩЕ дБТЩ. чП ЧТЕНС ЮЕТОПК НЕУУЩ РТПЙУИПДЙФ ЙИ ПУЛЧЕТОЕОЙЕ. еУМЙ ОЕ ХДБЕФУС ДПУФБФШ Ч ГЕТЛЧЙ рТЕУЧСФЩЕ дБТЩ, УБФБОЙУФЩ РТЙОПУСФ Ч ЦЕТФЧХ ЮЕМПЧЕЛБ, ДПВБЧМСАФ ЕЗП ЛТПЧШ Ч ЮБЫХ, Й ЧУЕ РТЙУХФУФЧХАЭЙЕ «РТЙЮБЭБАФУС» ЬФПК УНЕУША. рПУМЕ «РТЙЮБУФЙС» ХЮБУФОЙЛЙ ЪБЧЕТЫБАФ УЧПК ТЙФХБМ ПТЗЙЕК [13]. рП ЪБЛМАЮЕОЙА з. уЙНРУПОБ, ДЕФУЛПЗП ЧТБЮБ ЙЪ мПУ-бОДЦЕМЕУБ: «уМЕДХЕФ РТЙЪОБФШ, ЮФП УБФБОЙОУЛЙЕ БЛФЩ ОБУЙМЙС Ч ПФОПЫЕОЙЙ НБМЕОШЛЙИ ДЕФЕК СЧМСАФУС УФТБЫОПК ТЕБМШОПУФША. ьФП — ПУФТЕКЫБС РТПВМЕНБ, Л ЛПФПТПК НЕДЙЛЙ ДПМЦОЩ РТЙЧМЕЛБФШ ЧОЙНБОЙЕ ПВЭЕУФЧБ» [14]. ч ОБЮБМЕ 90-И ЗПДПЧ РП БНЕТЙЛБОУЛПНХ ТБДЙП Й фч РТПЫЕМ ТЕРПТФБЦ, Ч ЛПФПТПН УППВЭБМПУШ, ЮФП Ч уыб ЕЦЕЗПДОП ЙУЮЕЪБАФ ДП 40 ФЩУ. ДЕФЕК Й ЛБЦДЩК ЗПД Ч ЬФПК УФТБОЕ ОБИПДСФ 5 ФЩУ. НЕТФЧЩИ ФЕМ ОЕПРПЪОБООЩИ ДЕФЕК. уТЕДЙ БНЕТЙЛБОУЛЙИ РТПУФЙФХФПЛ УХЭЕУФЧХЕФ ПУПВЩК ВЙЪОЕУ — ОЕЛПФПТЩЕ ЙЪ ОЙИ УМХЦБФ УЧПЕЗП ТПДБ ЙОЛХВБФПТБНЙ НМБДЕОГЕЧ, ЛПФПТЩИ РТПДБАФ УБФБОЙУФБН ДМС «ЮЕТОЩИ НЕУУ» (Ч ЛПОГЕ 80-И ЗПДПЧ УБФБОЙУФЩ РМБФЙМЙ ЪБ ФБЛПЗП НМБДЕОГБ 3-5 ФЩУ. ДПММ.). пДОБЛП ОЕ ФПМШЛП НБМЕОШЛЙЕ ДЕФЙ УФБОПЧСФУС ЦЕТФЧБНЙ ТЙФХБМШОЩИ ХВЙКУФЧ УБФБОЙУФПЧ. бНЕТЙЛБОУЛЙЕ ДШСЧПМПРПЛМПООЙЛЙ ЧП ЧТЕНС УЧПЙИ ПВТСДПЧ ОЕПДОПЛТБФОП ХВЙЧБМЙ Й ЧЪТПУМЩИ МАДЕК. ч 1986 ЗПДХ ЧУА бНЕТЙЛХ РПФТСУ УМХЮБК ТЙФХБМШОПЗП ХВЙКУФЧБ б. рЕТТЙ. рТПЙЪПЫМП ЬФП Ч НЕНПТЙБМШОПК ГЕТЛЧЙ уФБОЖПТДУЛПЗП ХОЙЧЕТУЙФЕФБ (лБМЙЖПТОЙС). рП РПЛБЪБОЙА УМХЦБЭЙИ ГЕТЛЧЙ — «ЬФП ВЩМ УБФБОЙОУЛЙК ТЙФХБМ» [15]. хВЙКУФЧП ВЩМП УПЧЕТЫЕОП Ч БМФБТОПК ЮБУФЙ. чПЛТХЗ ФТХРБ УБФБОЙУФЩ ТБУУФБЧЙМЙ УЧЕЮЙ, ОБД ФЕМПН УПЧЕТЫЙМЙ ОБДТХЗБФЕМШУФЧП. рПМЙГЙЙ ХДБМПУШ ХУФБОПЧЙФШ ФПМШЛП ПДОПЗП УБФБОЙУФБ-ХВЙКГХ — дБЧЙДБ вЕТЛПЧЙЮБ. с ВЩМ Ч ЬФПК ГЕТЛЧЙ, ПОБ ДПУФБФПЮОП ЧНЕУФЙФЕМШОБ, УМБВП ПУЧЕЭЕОБ, ЙНЕЕФ ФПМУФЩЕ УФЕОЩ — ЙДЕБМШОПЕ НЕУФП ДМС РТПЧЕДЕОЙС «ЮЕТОЩИ НЕУУ» Й ДТХЗЙИ УБФБОЙОУЛЙИ ТЙФХБМПЧ. фБЛ ЛБЛ ЬФБ ГЕТЛПЧШ ОБИПДЙФУС ОЕДБМЕЛП ПФ зХЧЕТПЧУЛПЗП ЙОУФЙФХФБ, Ч БТИЙЧЕ ЛПФПТПЗП С ТБВПФБМ Ч 1996 Й 1997 ЗПДБИ, НОЕ ХДБМПУШ РПОБВМАДБФШ ЪБ ОЕЛПФПТЩНЙ УПВЩФЙСНЙ, РТПЙУИПДЙЧЫЙНЙ Ч ОЕК. гЕТЛПЧШ ПВМАВПЧБМЙ УПДПНЙФЩ: Ч ОЕК ТЕЗХМСТОП РТПФЕУФБОФУЛЙЕ УЧСЭЕООЙЛЙ УПЧЕТЫБАФ ПВТСД «ЧЕОЮБОЙС» ЗЕЕЧ Й МЕУВЙСОПЛ. ъТЕМЙЭЕ ЬФП ДПУФБФПЮОП ЦЙЧПРЙУОПЕ. тБУУЛБЪЩЧБАФ, ЮФП ОБ ОЕЛПФПТЩЕ ЙЪ ФБЛЙИ «ЧЕОЮБОЙК» УЯЕЪЦБАФУС УПФОЙ УПДПНЙФПЧ ЙЪ ТБЪОЩИ ЗПТПДПЧ уыб. уПЧЕТЫБС «ЧЕОЮБОЙС», УЧСЭЕООЙЛ УФПЙФ ФПЮОП ОБ ФПН ЦЕ НЕУФЕ, ЗДЕ УМХЮЙМПУШ ТЙФХБМШОПЕ ХВЙКУФЧП Й ОБДТХЗБФЕМШУФЧП. уЕЗПДОС ЬФБ ГЕТЛПЧШ ВЕЪХУМПЧОП УФБМБ ПДОЙН ЙЪ РПРХМСТОЕКЫЙИ НЕУФ РПУЕЭЕОЙС УБФБОЙУФБНЙ Й УПДПНЙФБНЙ. рП-ЧЙДЙНПНХ, ОЕ УМХЮБКОЩН ВЩМ ЧЩВПТ ХЮТЕДЙФЕМЕК пТЗБОЙЪБГЙЙ пВЯЕДЙОЕООЩИ тЕМЙЗЙК РТПЧЕУФЙ УЧПА ЛПОЖЕТЕОГЙА ЙНЕООП ЪДЕУШ. рПДТПВОЕЕ ПВ ЬФПН С ТБУУЛБЦХ Ч РПУМЕДОЕК ЗМБЧЕ. уБНЩН ЪОБНЕОЙФЩН УБФБОЙУФПН XX ЧЕЛБ Й ПУОПЧБФЕМЕН ГЕТЛЧЙ УБФБОЩ ВЩМ ЧЕОЗЕТУЛЙК ЕЧТЕК бОФПО мБЧЕК (Т. 1930), «ДХИПЧОЩК» ХЮЕОЙЛ б. лТПХМЙ. лБЛ Й ЕЗП ХЮЙФЕМШ, мБЧЕК УЮЙФБМ УЧПЕК ЗМБЧОПК НЙУУЙЕК ХОЙЮФПЦЕОЙЕ ИТЙУФЙБОУФЧБ. пУОПЧЩЧБСУШ ОБ РЙУБОЙСИ лТПХМЙ, мБЧЕК УПУФБЧЙМ ДЧЕ ОБУФПМШОЩЕ ЛОЙЗЙ ЛБЦДПЗП УПЧТЕНЕООПЗП УБФБОЙУФБ — «уБФБОЙОУЛХА ВЙВМЙА» Й «уБФБОЙОУЛЙК ТЙФХБМ». ч 1966 ЗПДХ мБЧЕК ПВЯСЧЙМ УЕВС УПЪДБФЕМЕН ГЕТЛЧЙ УБФБОЩ. ч СОЧБТЕ 1967 ЗПДБ ПО РТПЧЕМ РЕТЧПЕ УБФБОЙОУЛПЕ «ЧЕОЮБОЙЕ», Ч ЙАОЕ — УБФБОЙОУЛПЕ «ЛТЕЭЕОЙЕ», Б Ч ДЕЛБВТЕ — РПИПТПОЩ. чУЕ ЬФП РТПЙУИПДЙМП РХВМЙЮОП. лТХРОЕКЫЙЕ БНЕТЙЛБОУЛЙЕ ЗБЪЕФЩ РПДТПВОП ПУЧЕЭБМЙ УБФБОЙОУЛЙЕ ДЕКУФЧБ. «чЕОЮБОЙЕ» УПЧЕТЫБМ чЕТИПЧОЩК ЦТЕГ УБФБОЩ б. мБЧЕК Ч РЕТЧПК УБФБОЙОУЛПК ГЕТЛЧЙ уБО-жТБОГЙУЛП. ч ГЕТЕНПОЙЙ, ЛТПНЕ мБЧЕС, ХЮБУФЧПЧБМЙ ЕЭЕ 30 ЛОСЪЕК ФШНЩ [16]. у ФБЛПК ЦЕ ЫЙТПЛПК ТЕЛМБНПК РТПЫМЙ РПИПТПОЩ ОЕЛПЕЗП ь. пМШУЕОБ, НПТСЛБ, ЪБЧЕЭБЧЫЕЗП РПЗТЕУФЙ УЕВС РП УБФБОЙОУЛПНХ ТЙФХБМХ. уБФБОЙОУЛПЕ «ПФРЕЧБОЙЕ» РТПЙЪПЫМП Ч ФПК ЦЕ РЕТЧПК УБФБОЙОУЛПК ГЕТЛЧЙ уБО-жТБОГЙУЛП, Б ЪБФЕН У ЧПЕООП-НПТУЛЙНЙ РПЮЕУФСНЙ УПУФПСМПУШ РТЕДБОЙЕ ФЕМБ ЪЕНМЕ [17]. ч НБТФЕ 1970 ЗПДБ ГЕТЛПЧШ УБФБОЩ ВЩМБ РТЙОСФБ Ч оБГЙПОБМШОЩК УПЧЕФ ГЕТЛЧЕК уыб. рТЙ рЕОФБЗПОЕ ОБТСДХ У ДТХЗЙНЙ ЛПОЖЕУУЙСНЙ ВЩМ РТЕДУФБЧМЕО ЗМБЧОЩК ЛБРЕММБО ГЕТЛЧЙ УБФБОЩ, РПД ТХЛПЧПДУФЧПН ЛПФПТПЗП УМХЦЙМП ПЛПМП УПФОЙ ЛБРЕММБОПЧ-УБФБОЙУФПЧ, ПВУМХЦЙЧБЧЫЙИ ОХЦДЩ чППТХЦЕООЩИ УЙМ уыб. дМС УЧПЙИ РПУМЕДПЧБФЕМЕК мБЧЕК УЖПТНХМЙТПЧБМ 9 ЗМБЧОЩИ РТЙОГЙРПЧ УБФБОЩ: «1. УБФБОБ РТЕДМБЗБЕФ РПФЧПТУФЧП РМПФУЛЙН ЦЕМБОЙСН ЧНЕУФП ПЗТБОЙЮЕОЙС! 2. УБФБОБ РТЕДМБЗБЕФ РПМОПЛТПЧОХА ЦЙЪОШ ЧНЕУФП ПДХИПФЧПТЕООЩИ НЕЮФБОЙК! 3. УБФБОБ РТЕДМБЗБЕФ УПЧЕТЫЕООХА НХДТПУФШ ЧНЕУФП ИБОЦЕУЛПЗП УБНППВНБОБ! 4. УБФБОБ РТЕДМБЗБЕФ ДПВТПФХ РП ПФОПЫЕОЙА Л ДПУФПКОЩН ЧНЕУФП ВЕУУНЩУМЕООПК МАВЧЙ Л ОЕВМБЗПДБТОЩН! 5. УБФБОБ РТЕДМБЗБЕФ РТБЧП НЕУФЙ ЧНЕУФП РТЙОГЙРБ ЧУЕРТПЭЕОЮЕУФЧБ! 6. УБФБОБ РТЕДМБЗБЕФ ПФЧЕФУФЧЕООПУФШ Ч ПФОПЫЕОЙЙ ПФЧЕФУФЧЕООЩИ МАДЕК ЧНЕУФП ЪБВПФЩ П РУЙИЙЮЕУЛЙИ ЧБНРЙТБИ! 7. УБФБОБ РТЕДУФБЧМСЕФ ЮЕМПЧЕЛБ ЛБЛ ПВЩЮОХА ТБЪОПЧЙДОПУФШ ЦЙЧПФОПЗП, ЮШЕ РПЧЕДЕОЙЕ РПТПА МХЮЫЕ, ОП, ЛБЛ РТБЧЙМП, ИХЦЕ РПЧЕДЕОЙС ЦЙЧПФОЩИ, ЛПФПТЩЕ ИПДСФ ОБ ЮЕФЩТЕИ МБРБИ. рП РТЙЮЙОЕ УЧПЕЗП „ВПЦЕУФЧЕООПЗП, ДХИПЧОПЗП Й ЙОФЕММЕЛФХБМШОПЗП ТБЪЧЙФЙС“ ПО УФБМ ОБЙВПМЕЕ ЦЕУФПЛЙН ЙЪ ЧУЕИ УХЭЕУФЧХАЭЙИ ЦЙЧПФОЩИ! 8. УБФБОБ ТБЪТЕЫБЕФ ЧУЕ ФБЛ ОБЪЩЧБЕНЩЕ ЗТЕИЙ, РПУЛПМШЛХ ПОЙ ДБАФ ЖЙЪЙЮЕУЛПЕ, ЮХЧУФЧЕООПЕ Й ЬНПГЙПОБМШОПЕ ХДПЧМЕФЧПТЕОЙЕ! 9. УБФБОБ ЧУЕЗДБ ВЩМ МХЮЫЙН ДТХЗПН гЕТЛЧЙ, РПУЛПМШЛХ ВМБЗПДБТС ЕНХ ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ЕК ВЩМП ЮЕН ЪБОЙНБФШУС!» бНЕТЙЛБОУЛЙК УЧСЭЕООЙЛ дЦЕЖЖТЙ уФЕЖЖПО, УРЕГЙБМШОП ЙЪХЮБЧЫЙК УБФБОЙЪН, УЮЙФБЕФ, ЮФП ЕУФШ УЕНШ ХТПЧОЕК РТЙВМЙЦЕОЙС Л УБФБОЕ. оБ РЕТЧПН ЙЪ УЕНЙ ХТПЧОЕК УБФБОЙЪНБ ОБИПДСФУС ФЕ, ЛФП ЪБОЙНБЕФУС ЗБДБОЙЕН Й РТПУФЩНЙ ЖПТНБНЙ ФТБДЙГЙПООПК НБЗЙЙ. л ЬФПК ЗТХРРЕ ПФОПУСФУС Й ФЕ, ЛФП ЧТЕНС ПФ ЧТЕНЕОЙ ЪБОЙНБЕФУС УРЙТЙФЙЪНПН. лП ЧФПТПНХ уФЕЖЖПО ПФОПУЙФ ФЕИ, ЛФП ЙУРЩФЩЧБЕФ РТЙУФТБУФЙЕ Л УРЙТЙФЙЮЕУЛЙН УЕБОУБН, БМЛПЗПМА, ОБТЛПФЙЛБН Й НХЪЩЛЕ Ч УФЙМЕ «ФСЦЕМЩК ТПЛ». юБУФШ РТЕДУФБЧЙФЕМЕК ЬФПК ЗТХРРЩ ЮЙФБАФ ЛОЙЗЙ ФЙРБ «уБФБОЙОУЛПК ВЙВМЙЙ» Й «уБФБОЙОУЛЙИ ТЙФХБМПЧ», Б ЙОПЗДБ ДБЦЕ РЩФБАФУС УПЧЕТЫЙФШ ЛБЛЙЕ-МЙВП ЙЪ ЬФЙИ ТЙФХБМПЧ. оБ ФТЕФШЕН ОБИПДСФУС УБНПЪЧБООЩЕ УБФБОЙОУЛЙЕ ЗТХРРЩ, МЙДЕТБНЙ ЛПФПТЩИ УФБОПЧСФУС МАДЙ ЧТПДЕ лТПХМЙ Й мБЧЕС. х НОПЗЙИ МАДЕК ЧПЪОЙЛБЕФ УЧСЪШ У ФБЛПЗП ТПДБ ЗТХРРБНЙ Ч ТЕЪХМШФБФЕ ХРПФТЕВМЕОЙС ОБТЛПФЙЛПЧ Й ХЮБУФЙС Ч ПТЗЙСИ. рПДТПУФЛПЧ ОБ ФБЛЙЕ УПВТБОЙС РТЙЗМБЫБАФ ЧЪТПУМЩЕ УБФБОЙУФЩ. ч ЛБЦДПК ЗТХРРЕ ЖПТНЙТХЕФУС УЧПС УЙУФЕНБ ЧЕТПЧБОЙК Й ПВТСДПЧ, ЛБЛ РТБЧЙМП УППФЧЕФУФЧХАЭБС ЙОФЕТЕУБН ДБООПК ЗТХРРЩ. юЕФЧЕТФЩК ХТПЧЕОШ ЧЛМАЮБЕФ Ч УЕВС УБФБОЙУФПЧ, ЛПФПТЩЕ СЧМСАФУС ЮМЕОБНЙ «гЕТЛЧЙ УБФБОЩ», «иТБНБ уЕФЩ» Й ДТХЗЙИ РПДПВОЩИ ПТЗБОЙЪБГЙК. «гЕТЛПЧШ УБФБОЩ» ПЮЕОШ ФЭБФЕМШОП ЙЪХЮБЕФ ФЕИ, ЛФП ИПЮЕФ РТЙУПЕДЙОЙФШУС Л ОЕК. зМБЧОЩН ТЕМЙЗЙПЪОЩН ПВТСДПН Х УБФБОЙУФПЧ СЧМСЕФУС «ЮЕТОБС НЕУУБ». уБФБОЙУФЩ, ОБИПДСЭЙЕУС ОБ ЮЕФЧЕТФПН ХТПЧОЕ, ОЕУХФ ПФЧЕФУФЧЕООПУФШ ЪБ ТБУРТПУФТБОЕОЙЕ УПЮЙОЕОЙК РП ПЛЛХМШФЙЪНХ, РТЕДОБЪОБЮЕООЩИ ДМС НПМПДЩИ МАДЕК. рСФЩК ХТПЧЕОШ УПУФБЧМСАФ УБФБОЙУФЩ («ЛТЕРЛПЗП СДТБ»). пОЙ РТБЛФЙЛХАФ УБФБОЙОУЛЙЕ ТЙФХБМЩ, ЧЛМАЮБАЭЙЕ Ч УЕВС ЦЕТФЧПРТЙОПЫЕОЙС (Ч ФПН ЮЙУМЕ ЮЕМПЧЕЮЕУЛЙЕ). ч ОБУФПСЭЕЕ ЧТЕНС УБФБОЙУФЩ hard-core ДЕКУФЧХАФ ЧФБКОЕ, ЧУМЕДУФЧЙЕ ЮЕЗП ДПЛБЪБФШ ЙИ УХЭЕУФЧПЧБОЙЕ ПЮЕОШ ФТХДОП. л ЬФПНХ ЦЕ ХТПЧОА УБФБОЙЪНБ ПФОПУСФУС ФБКОЩЕ ЗТХРРЩ, ЧЛМАЮБАЭЙЕ Ч УЕВС РТЕДУФБЧЙФЕМЕК ТБЪОЩИ РПЛПМЕОЙК. юМЕОЩ ЬФЙИ ЗТХРР УПЧЕТЫБАФ ПФЧТБФЙФЕМШОЩЕ ТЙФХБМЩ, БЛФЩ ОБУЙМЙС Ч ПФОПЫЕОЙЙ ДЕФЕК, ПФДБАФ УЧПЙИ ДЕФЕК Ч ПВНЕО ОБ ОБТЛПФЙЛЙ, РТЙОПУСФ Ч ЦЕТФЧХ ЦЙЧПФОЩИ Й МАДЕК. уБФБОЙУФПЧ ЫЕУФПЗП ХТПЧОС ОБЪЩЧБАФ БДЕРФБНЙ. «пОЙ УРПУПВОЩ ЧЙДЕФШ УБФБОХ Й ПВЭБФШУС У ОЙН, Б ФБЛЦЕ ПВМБДБАФ ЧМБУФША ОБД НЕМЛЙНЙ ВЕУБНЙ». чЩУЫЙЕ УБФБОЙУФЩ ЙНЕОХАФУС ЙММАНЙОБФБНЙ, «ЮЙУФЩНЙ РПЮЙФБФЕМСНЙ УБФБОЩ». пОЙ РПМОПУФША ПФДБАФ УЧПА ЧПМА Й МЙЮОПУФШ УБФБОЕ [18]. зМБЧОЩК ФЕНРМ ГЕТЛЧЙ УБФБОЩ Ч уыб 70-80-Е ЗПДЩ ОБИПДЙМУС ОБ ХМЙГЕ лБМЙЖПТОЙЙ Ч уБО-жТБОГЙУЛП. чОЕЫОЕ ПО РТЕДУФБЧМСЕФ УПВПК ОЕВПМШЫПК ЮЕТОЩК ДПН У ПУФТПЛПОЕЮОПК ЛТЩЫЕК, ПВОЕУЕООЩК ЧЩУПЛЙН РТПЧПМПЮОЩН ЪБВПТПН. ч ОЕН, УПВУФЧЕООП, Й УМХЦЙМ чЕТИПЧОЩК ЦТЕГ УБФБОЙЪНБ б. мБЧЕК [19]. чПЪМЕ УБФБОЙОУЛПЗП ФЕНРМБ С РПВЩЧБМ Ч УЕТЕДЙОЕ 90-И ЗПДПЧ. рПРЩФЛЙ УПВТБФШ ЛБЛЙЕ-МЙВП УЧЕДЕОЙС П ОЕН Х ПЛТЕУФОЩИ ЦЙФЕМЕК ПЛБЪБМЙУШ ВЕЪХУРЕЫОЩНЙ. чУЕ ЛБЛ ПДЙО ПФЛБЪЩЧБМЙУШ ЗПЧПТЙФШ ОБ ЬФХ ФЕНХ. пУПВЩК ХЦБУ НПЙ ЧПРТПУЩ ЧЩЪЧБМЙ Х ТБВПФОЙЛПЧ НБМЕОШЛПК РБТЙЛНБИЕТУЛПК, РТЙНЩЛБАЭЕК Л ЙЪЗПТПДЙ ФЕНРМБ УБФБОЩ. пДОБЦДЩ Х ЧПТПФ ЬФПЗП ЛБРЙЭБ НОЕ ХДБМПУШ РПЗПЧПТЙФШ У ЮЕМПЧЕЛПН, УЧПЙН ПВМЙЛПН ОБРПНЙОБАЭЙН ОБУФПСЭЕЗП УБФБОЙУФБ. пО ОЕПИПФОП ПФЧЕФЙМ НОЕ, ЮФП УБФБОЙОУЛЙК ФЕНРМ СЛПВЩ ХЦЕ ОЕ ДЕКУФЧХЕФ. рПЪДОЕЕ НОЕ ХДБМПУШ ХЪОБФШ, ЮФП ДЕКУФЧЙФЕМШОП ЗМБЧОЩК УБФБОЙОУЛЙК ФЕНРМ РЕТЕЕИБМ Ч мПУ-бОДЦЕМЕУ, ОП Й УФБТЩК ФПЦЕ РТПДПМЦБЕФ УЧПА УМХЦВХ УБФБОЕ. рП ТБУУЛБЪБН ПЮЕЧЙДГЕЧ, ТБОЕЕ РТЙЮБУФОЩИ Л УБФБОЙЪНХ, РПД ДПНПН ОБ ХМЙГЕ лБМЙЖПТОЙЙ УХЭЕУФЧХЕФ ЗМХВПЛЙК Й ЫЙТПЛЙК РПДЧБМ У ЛПМПООБНЙ Й УБФБОЙОУЛЙН «БМФБТЕН» РПУТЕДЙОЕ. йНЕООП Ч ЬФПН РПДЧБМЕ РТЙНЕТОП ТБЪ Ч НЕУСГ, Б ФБЛЦЕ РП УБФБОЙОУЛЙН РТБЪДОЙЛБН РТПИПДСФ «ЮЕТОЩЕ НЕУУЩ» [20]. еЕ ХЮБУФОЙЛЙ РТЙИПДСФ РППДЙОПЮЛЕ, ПУФБЧМСС УЧПЙ НБЫЙОЩ ЪБ ДЧБ-ФТЙ ЛЧБТФБМБ ПФ ЬФПЗП НЕУФБ. чРТПЮЕН, УЕЗПДОС ОПНЕТ ФЕМЕЖПОБ УБФБОЙОУЛПЗП ФЕНРМБ НПЦОП ХЪОБФШ Ч МАВПК ФЕМЕЖПООПК ЛБВЙОЛЕ уБО-жТБОГЙУЛП, оША-кПТЛБ, мПУ-бОДЦЕМЕУБ. с УБН ХВЕДЙМУС Ч ЬФПН, ПФЛТЩЧ ФЕМЕЖПООХА ЛОЙЦЛХ Ч уБО-жТБОГЙУЛП. рП ДБООЩН ЙУУМЕДПЧБФЕМС УБФБОЙЪНБ дЦ. вТЕООБОБ, Ч уыб УХЭЕУФЧХАФ ПЛПМП 8 ФЩУ. «УПВТБОЙК» УБФБОЙУФПЧ, ПВЯЕДЙОСАЭЙИ ПЛПМП 100 ФЩУ. УБФБОЙУФПЧ [21]. бНЕТЙЛБОУЛЙЕ УБФБОЙУФЩ ЙНЕАФ НОПЦЕУФЧП ЖЙМЙБМПЧ УЧПЙИ ПТЗБОЙЪБГЙК Ч ВПМШЫЙОУФЧЕ УФТБО ъБРБДОПК еЧТПРЩ, мБФЙОУЛПК бНЕТЙЛЙ, Б ФБЛЦЕ Ч лБОБДЕ, бЧУФТБМЙЙ Й оПЧПК ъЕМБОДЙЙ. лТПНЕ БНЕТЙЛБОУЛПК ЧЕФЧЙ УБФБОЙЪНБ УХЭЕУФЧХАФ Й ДТХЗЙЕ. чПФ ОЕЛПФПТЩЕ ЙЪ ОЙИ: нЕЦДХОБТПДОБС БУУПГЙБГЙС МАГЙЖЕТЙБОГЕЧ (УБФБОЙУФПЧ) «ЛЕМШФУЛП-ЧПУФПЮОПЗП ПВТСДБ», ПВЯЕДЙОСЕФ Ч УЧПЙИ «ХЮЕОЙСИ» УБФБОЙОУЛЙЕ ЛХМШФЩ ДТЕЧОЙИ ЛЕМШФУЛЙИ УБФБОЙУФПЧ — ДТХЙДПЧ Й ТЙФХБМЩ ЙХДЕКУЛПК ЛБВВБМЩ. бУУПГЙБГЙК ЬФБ ЙНЕЕФ ТБЪЧЕФЧМЕООХА УЕФШ ФБКОЩИ ПТЗБОЙЪБГЙК Ч бОЗМЙЙ, жТБОГЙЙ, уыб, йТМБОДЙЙ Й ОЕЛПФПТЩИ ДТХЗЙИ УФТБОБИ Й ОБУЮЙФЩЧБЕФ ОЕУЛПМШЛП ФЩУСЮ РПУМЕДПЧБФЕМЕК УБФБОЙЪНБ. еЭЕ ВПМЕЕ НБУУПЧПК УБФБОЙОУЛПК ПТЗБОЙЪБГЙЕК, ОБУЮЙФЩЧБАЭЕК ПЛПМП 5 НМО. ЮЕМПЧЕЛ, СЧМСЕФУС нЕЦДХОБТПДОПЕ ПВЭЕУФЧП ДТХЙДПЧ («ЛЕМШФУЛПЗП ПВТСДБ») Ч ГЕОФТЕ Ч бОЗМЙЙ. рПУФТПЕОП ПОП РП НБУПОУЛПНХ РТЙОГЙРХ Й ХРТБЧМСЕФУС чЕМЙЛПК МПЦЕК. нЕЦДХОБТПДОПНХ пВЭЕУФЧХ ДТХЙДПЧ ВМЙЪПЛ ФБЛ ОБЪЩЧБЕНЩК «ъЕМЕОЩК ПТДЕО» ЧП жТБОГЙЙ. юМЕОЩ ЕЗП ОБЪЩЧБАФ УЕВС МАГЙЖЕТЙБОБНЙ «ЛЕМШФУЛПК ФТБДЙГЙЙ» Й ЙУРПМШЪХАФ Ч ЛБЮЕУФЧЕ УЙНЧПМБ ЙЪПВТБЦЕОЙЕ ТПЗБФПЗП ЛПЪМБ У ЛПТПОПК Й НПМПФПН. пУПВПЕ ЧОЙНБОЙЕ УБФБОЙУФЩ ХДЕМСАФ НПМПДЕЦЙ. уБФБОЙОУЛЙЕ ЧПЦБЛЙ ДПМЗП РТЙУНБФТЙЧБАФУС Л ФПК ЙМЙ ЙОПК ЛБОДЙДБФХТЕ, РПФПН ЪОБЛПНСФУС У ОЕК, ОЕ УППВЭБС П УЧПЕК РТЙОБДМЕЦОПУФЙ Л УЕЛФЕ УБФБОЙУФПЧ. лБЛ Ч УЧПЕ ЧТЕНС ТПЪЕОЛТЕКГЕТЩ, УБФБОЙУФЩ ПВЕЭБАФ НПМПДЕЦЙ ОЕПВЩЮБКОХА УЙМХ, УЕЛУХБМШОЩЕ ОБУМБЦДЕОЙС, ВПЗБФУФЧП Й УМБЧХ. «хУФБОПЧЙЧ ЛПОФБЛФ У РПДТПУФЛПН, УБФБОЙУФЩ УРХУФС ОЕЛПФПТПЕ ЧТЕНС РТЙЗМБЫБАФ ЕЗП ОБ ЧУФТЕЮХ, ЧП ЧТЕНС ЛПФПТПК ПВЕЭБАФ ЕНХ ВЕУРМБФОЩЕ ОБТЛПФЙЛЙ Й УЕЛУХБМШОЩЕ ТБЪЧМЕЮЕОЙС. чРПУМЕДУФЧЙЙ РПДТПУФЛБ ЖПФПЗТБЖЙТХАФ Ч ЛПНРТПНЕФЙТХАЭЕК ЕЗП УЙФХБГЙЙ (ОБРТЙНЕТ, Ч УПУФПСОЙЙ ОБТЛПФЙЮЕУЛПЗП ПРШСОЕОЙС) Й ЙУРПМШЪХАФ ЬФХ ЖПФПЗТБЖЙА Ч ГЕМСИ ЫБОФБЦБ. уБФБОЙОУЛЙЕ «ЧЕЮЕТЙОЛЙ» РТПИПДСФ РПД НХЪЩЛХ «heavy metal». ч УПУФПСОЙЙ ОБТЛПФЙЮЕУЛПЗП ПРШСОЕОЙС ЬФБ НХЪЩЛБ РТПОЙЛБЕФ ОЕРПУТЕДУФЧЕООП Ч РПДУПЪОБОЙЕ, Ч ТЕЪХМШФБФЕ ЮЕЗП ЮЕМПЧЕЛ ЛБЛ ВЩ ПФПЦДЕУФЧМСЕФ УЕВС УП УМПЧБНЙ Й ТЙФНПН РЕУЕО Й ЗМХВПЛП ЙИ ЧПУРТЙОЙНБЕФ» [22]. дЦ. вТЕООБО ТБУУЛБЪЩЧБЕФ ЙУФПТЙА 18-МЕФОЕК ДЕЧХЫЛЙ РП ЙНЕОЙ уАЪБООБ, УФБЧЫЕК УБФБОЙУФЛПК: «ч ФЕЮЕОЙЕ ДЧХИ МЕФ ПОБ ВЩМБ РТПУФЙФХФЛПК Ч «УПВТБОЙЙ» УБФБОЙУФПЧ. уАЪБООБ ЗПЧПТЙМБ, ЮФП Х ОЕЕ ВЩМЙ ЙОФЙНОЩЕ ПФОПЫЕОЙС У НХЦЮЙОБНЙ ЙЪ ЬФПК ЗТХРРЩ — ЙОПЗДБ У ОЕУЛПМШЛЙНЙ ЙЪ ОЙИ Ч ФЕЮЕОЙЕ ЛПТПФЛПЗП РТПНЕЦХФЛБ ЧТЕНЕОЙ, — ЮФП УПУФБЧМСМП ЮБУФШ ТЙФХБМБ ЧП УМБЧХ УБФБОЩ. лПЗДБ С УРТПУЙМ, ЮФП РТЙЧЕМП ЕЕ Л ХЮБУФЙА Ч ЬФПН ЛХМШФЕ, уАЪБООБ ПФЧЕФЙМБ, ЮФП Х ОЕЕ ВЩМП НОПЗП РТПВМЕН Й ТБЪОПЗМБУЙК Ч УЕНШЕ. пОБ ЮБУФП УУПТЙМБУШ УП УЧПЙН ПФГПН. ч ЙИ ДПНЕ ОЕ ВЩМП ОЙ УРПЛПКОПК ЦЙЪОЙ, ОЙ ФЕН ВПМЕЕ МАВЧЙ. оБПВПТПФ, ЧУЕ ВЩМЙ ЗПФПЧЩ «УЯЕУФШ» ДТХЗ ДТХЗБ. дЕЧХЫЛБ ПЛБЪБМБУШ Ч ЗМХВПЛПН ДХЫЕЧОПН ЛТЙЪЙУЕ, ЮХЧУФЧПЧБМБ УЕВС ОЕМАВЙНПК, МЙЫОЕК. й Ч ЬФПФ НПНЕОФ РПСЧЙМУС НПМПДПК ЮЕМПЧЕЛ, ЛПФПТЩК УФБМ ЪБВПФЙФШУС П ОЕК. дЕЧХЫЛБ ЧМАВЙМБУШ Ч ОЕЗП, ДМС ОЕЕ ПО ЛБЪБМУС ФЙИЙН ВЕТЕЗПН, ЗДЕ ПОБ НПЗМБ ХЛТЩФШУС ЧП ЧТЕНС ВХТЙ. уАЪБООБ ВЩМБ ЗПФПЧБ УДЕМБФШ ЧУЕ, ЮФПВЩ ХДЕТЦБФШ ЕЗП ЧПЪМЕ УЕВС. рПЬФПНХ, ХЪОБЧ, ЮФП НПМПДПК ЮЕМПЧЕЛ ХЧМЕЛБЕФУС УБФБОЙЪНПН, ПОБ ВЕЪ ЧПЪТБЦЕОЙК РПУМЕДПЧБМБ ЪБ ОЙН. еК ЛБЪБМПУШ, ЮФП ФБЛЙН ПВТБЪПН ПОБ УНПЦЕФ ДПЛБЪБФШ УЧПА МАВПЧШ Й ФЕН УБНЩН ХЛТЕРЙФШ ЙИ УПАЪ. уБФБОЙОУЛЙК ЛХМШФ ЪБНЕОЙМ ДЕЧХЫЛЕ УЕНША. пВЭБСУШ У ДТХЗЙНЙ ЮМЕОБНЙ УБФБОЙОУЛПК ЗТХРРЩ, ПОБ РПЮХЧУФЧПЧБМБ ЧОЙНБОЙЕ Л УЕВЕ — ЛБЛ ТБЪ ФП, ЮФП ЕК ВЩМП ОЕПВИПДЙНП. оП, УП УЧПЕК УФПТПОЩ, ДТХЗЙЕ ЮМЕОЩ ЗТХРРЩ РПФТЕВПЧБМЙ ПФ ОЕЕ ФП, ЮФП ВЩМП ОХЦОП ЙН: ЕЕ ФЕМП. ч ТЕЪХМШФБФЕ ДЕЧХЫЛБ УФБМБ РТПУФЙФХФЛПК» [23]. уБФБОЙЪН РТПЮОП ЧПЫЕМ Ч ЦЙЪОШ БНЕТЙЛБОУЛПК НПМПДЕЦЙ. ч УХДБИ уыб ТЕЗХМСТОП РТПИПДСФ РТПГЕУУЩ РП ДЕМБН, УЧСЪБООЩН У УБФБОЙЪНПН Й ТЙФХБМШОЩНЙ ХВЙКУФЧБНЙ, ЗМБЧОЩНЙ ПВЧЙОСЕНЩНЙ Ч ЛПФПТЩИ ВЩЧБАФ НПМПДЩЕ УБФБОЙУФЩ. чПФ ФПМШЛП ОЕУЛПМШЛП УМХЮБЕЧ, РТПЙУЫЕДЫЙИ Ч 80-Е ЗПДЩ. зТХРРБ НПМПДЩИ БНЕТЙЛБОУЛЙИ УБФБОЙУФПЧ ПТЗБОЙЪХАФ ТЙФХБМШОПЕ ХВЙКУФЧП 15 ЮЕМПЧЕЛ, РТЙОЕУС ЙИ Ч ЦЕТФЧХ УБФБОЕ. рП УЧЙДЕФЕМШУФЧХ ПЮЕЧЙДГЕЧ, РТПГЕУУ ЬЛУЗХНБГЙЙ РТЕДУФБЧМСМ ОЕЮФП ХЦБУОПЕ. нОПЗЙН РПМЙГЕКУЛЙН УФБМП РМПИП РТЙ ЧЙДЕ ФПЗП, ЮФП УБФБОЙУФЩ УДЕМБМЙ УП УЧПЙНЙ ЦЕТФЧБНЙ [24]. дЧПЕ РПДТПУФЛПЧ ЙЪ мПОЗ-бКМЕОДБ — 17-МЕФОЙК тЙЛЙ лБУУП Й 18-МЕФОЙК дЦЙННЙ фТПСОП — УПЧЕТЫЙМЙ ТЙФХБМШОПЕ ХВЙКУФЧП 17-МЕФОЕЗП зБТТЙ. тЙЛЙ РТЙОЙНБМ ХЮБУФЙЕ ЧП ЧУЛТЩФЙЙ ЗТПВПЧ Й УПУФБЧМЕОЙЙ РЙУЕН «ЧМБДЩЛЕ БДБ». зМБЧОЩН Ч ЕЗП ЦЙЪОЙ УФБМЙ ОБТЛПФЙЛЙ. вПМШЫЙОУФЧП ДТХЪЕК тЙЛЙ Й дЦЙННЙ ЙОФЕТЕУПЧБМЙУШ ПВТСДБНЙ, УЧСЪБООЩНЙ У ЧЩЪЩЧБОЙЕН ДШСЧПМБ» [25]. чП жМПТЙДЕ 19-МЕФОЙК дЦПОБФБО лБОФЕТП ВЩМ ПУХЦДЕО ОБ РПЦЙЪОЕООПЕ ЪБЛМАЮЕОЙЕ ЪБ ХВЙКУФЧП УЧПЕК НБФЕТЙ, рБФТЙГЙЙ бООЩ. рТПЙЪОПУС ОБД ЕЕ ФЕМПН НПМЙФЧЩ Ч ЮЕУФШ УБФБОЩ, дЦПОБФБО РЕТЕТЕЪБМ ЕК ЗПТМП Й РПЮФЙ РПМОПУФША ПФТЕЪБМ МЕЧХА ТХЛХ. уЧПЙ УЧЕДЕОЙС дЦПОБФБО ЮЕТРБМ ЙЪ ЛОЙЗ РП ПЛЛХМШФЙЪНХ. еЗП НПМЙФЧБ ЧП ЧТЕНС ХВЙКУФЧБ ВЩМБ РПЪБЙНУФЧПЧБОБ ЙЪ РПДПВОЩИ ЛОЙЗ: «нПК ЗПУРПДШ, УБФБОБ, ФЩ ЪОБЕЫШ, ЮФП С ХОЙЮФПЦЙМ ЬФХ ЦЕОЭЙОХ, ФП УХЭЕУФЧП, ЛПФПТПЕ ТПДЙМП НЕОС. с РПЛПОЮЙМ У ЕЕ ЗПУРПДУФЧПН ОБД НПЙН УПЪОБОЙЕН. пОБ РПФЕТСМБ УЧПА УЧСЪШ УП НОПК Й УФБМБ РТПУФПК ЪНЕЕК, ОБИПДСЭЕКУС ОБ ВПМЕЕ ОЙЪЛПН ХТПЧОЕ УХЭЕУФЧПЧБОЙС» [26]. ч ПЛФСВТЕ 1986 ЗПДБ УХД Ч пЛМБИПНЕ ПУХДЙМ 17-МЕФОЕЗП уЙОБ уЕММЕТУБ ЪБ ФТЙ ХВЙКУФЧБ: УЧПЕК НБФЕТЙ, ПФЮЙНБ Й РТПДБЧГБ Ч НБЗБЪЙОЕ. ч ЫЛПМШОПН ЫЛБЖХ уЕММЕТУ ДЕТЦБМ «уБФБОЙОУЛХА ВЙВМЙА». «ч ДОЕЧОЙЛЕ, ЛПФПТЩК уЕММЕТУ ОБЪЧБМ «лОЙЗБ ФШНЩ», ПО ОБРЙУБМ: «чП ЙНС УБФБОЩ, ЧМБДЩЛЙ ЪЕНМЙ Й ГБТС ЧУЕМЕООПК, С РТЙЛБЪЩЧБА УЙМБН ФШНЩ, ЮФПВЩ ПОЙ ЙЪМЙМЙ ОБ НЕОС УЧПА БДУЛХА УЙМХ». уЧЕДЕОЙС, РПМХЮЕООЩЕ ЧП ЧТЕНС ДПРТПУПЧ, ХЛБЪЩЧБМЙ ОБ ТБЪМЙЮОЩЕ БФТЙВХФЩ УБФБОЙОУЛПЗП ХЮЕОЙС, ФБЛЙЕ ЛБЛ: «лОЙЗБ ФШНЩ», «уЛТЕРМЕООЩЕ ЛТПЧША ДПЗПЧПТЩ У ДШСЧПМПН», «лПД НПМЮБОЙС», ЙЪПВТБЦЕОЙЕ РЕТЕЧЕТОХФПК РЕОФБЗТБННЩ, НХЪЩЛБ Ч УФЙМЕ «ФСЦЕМЩК ТПЛ», Б ФБЛЦЕ ЖЙМШНЩ ХЦБУПЧ» [27]. дМС ВПМШЫЕК ЮБУФЙ НПМПДЩИ МАДЕК УЧПЕЗП ТПДБ ЧЧЕДЕОЙЕН Ч УБФБОЙЪН СЧМСЕФУС РТБЪДОЙЛ «иЬМПХЙО», РТЕДУФБЧМСАЭЙК ДТЕЧОЙК СЪЩЮЕУЛЙК ПВТСД РПЛМПОЕОЙС РПЧЕМЙФЕМА УНЕТФЙ УБФБОЕ. чП ЧТЕНС ЬФПЗП РТБЪДОЙЛБ РПЮФЙ ЧУЕ ОБУЕМЕОЙЕ уыб ХЮБУФЧХЕФ Ч ПВТСДБИ ЙНЙФБГЙЙ НЕТФЧЩИ, ПДЕЧБСУШ ЛБЛ НЕТФЧЕГЩ Й РТПУС ЪБ ОЙИ РПДБСОЙЕ. чП ЧТЕНС ПВТСДБ «Trick or track» («рБЛПУФШ ЙМЙ РПДБТПЛ») БНЕТЙЛБОГЩ УПЧЕТЫБАФ РТЙОПЫЕОЙЕ ДХЫБН НЕТФЧЩИ, УЧСЪБООЩИ У УБФБОПК. оЕДБТПН БНЕТЙЛБОУЛБС ГЕТЛПЧШ УБФБОЩ ПФЛТЩФП РТПЧПЪЗМБУЙМБ ЬФПФ ДЕОШ УЧПЙН РТБЪДОЙЛПН, ЛПФПТЩК, РП ЙИ ЪБНЩУМБН, ДПМЦЕО ВЩФШ ЙУРПМШЪХЕН Ч ГЕМСИ УЧЙДЕФЕМШУФЧБ П УБФБОЕ [28]. ч ВПМШЫЙОУФЧЕ УБФБОЙОУЛЙИ УЕЛФ ТПЛ-НХЪЩЛБ (ПУПВЕООПК «ФСЦЕМЩК ТПЛ») СЧМСЕФУС УЧПЕЗП ТПДБ РТЕМАДЙЕК ТЙФХБМБ РПЛМПОЕОЙС УБФБОЕ, ЪБЙЗТЩЧБОЙС У УБФБОПК, РТЙЪЩЧБОЙС УБФБОЩ. уФБЧ ПДОПК ЙЪ ЗМБЧОЩИ УПУФБЧМСАЭЙИ НБУЛХМШФХТЩ ъБРБДБ, ПОБ РПД ЧПДЙФЕМШУФЧПН ЙХДЕКУЛЙИ ЧПЦДЕК УФБМБ НПЭОЩН УТЕДУФЧПН ТБЪТХЫЕОЙС ИТЙУФЙБОУЛПЗП УПЪОБОЙС [29]. с ХЦЕ ЗПЧПТЙМ, ЮФП ПУОПЧПРПМПЦОЙЛ ТПЛБ ь. рТЕУМЙ ЗПТДЙМУС УЧПЕК РТЙОБДМЕЦОПУФША Л ЙХДБЙЪНХ Й ТБДПЧБМУС УЧПЕК «ПУПВПК НЙУУЙЙ РП ТБЪТХЫЕОЙА ИТЙУФЙБОУФЧБ». оБТЛПНБО Й УПДПНЙФ рТЕУМЙ, РП НОЕОЙА ИТЙУФЙБО, ЧЙДЕЧЫЙИ ЕЗП ЛПОГЕТФЩ, РТЕДУФБЧМСМ УПВПК «СТЛП ЧЩТБЦЕООЩК ФЙР УБФБОЙУФБ». лБЛ ПФНЕЮБМ ЙУУМЕДПЧБФЕМШ УБФБОЙЪНБ дЦПО фПДД: «чУЕ РПУЧСЭБЕНЩЕ ДШСЧПМХ РМБУФЙОЛЙ (ТПЛ-НХЪЩЛЙ) РПУФТПЕОЩ РП ПДЙОБЛПЧЩН РТЙОГЙРБН. йУРПМШЪХЕФУС ЮХЧУФЧП ТЙФНБ, ЛПФПТПЕ ТБЪЧЙЧБЕФУС УППФЧЕФУФЧЕООП ДЧЙЦЕОЙСН РТЙ УЕЛУХБМШОПН БЛФЕ. чОЕЪБРОП ЮЕМПЧЕЛПН ПЧМБДЕЧБЕФ ЮХЧУФЧП, ВХДФП ПО ЧРБМ Ч ВЕЫЕОУФЧП, ЛПФПТПЕ ЮБУФП РТЙЧПДЙФ Л ЙУФЕТЙЛЕ… еУМЙ НПМПДЩЕ МАДЙ ПРТЕДЕМЕООПЕ ЧТЕНС РПДЧЕТЗБАФУС ДЕКУФЧЙА ЬФЙИ ЪЧХЛПЧ, ФП Х ОЙИ ЧПЪОЙЛБЕФ УПУФПСОЙЕ ДЕРТЕУУЙЙ, ЧПЪВХЦДЕОЙЕ, ЦБЦДБ БЗТЕУУЙЙ. фПФ ЛФП ЪБРБУЕФУС ФЕТРЕОЙЕН ЮФПВЩ ТБЪПВТБФШ ФЕЛУФЩ РЕУЕО, ВЩУФТП РТЙДЕФ Л ЧЩЧПДХ, ЮФП ПОЙ, ЛБЛ РТБЧЙМП, ПДОППВТБЪОЩ: УПРТПФЙЧМЕОЙЕ ТПДЙФЕМСН, ПВЭЕУФЧХ, ЧУЕНХ УХЭЕУФЧХАЭЕНХ. тБУЛТЕРПЭЕОЙЕ ЧУЕИ УЕЛУХБМШОЩИ ЧМЕЮЕОЙК Ч ЮЕМПЧЕЛЕ СЧМСЕФУС ОЕПВИПДЙНЩН ХУМПЧЙЕН УПЪДБОЙС УПУФПСОЙС БОБТИЙЙ, ЛПФПТБС, Ч УЧПА ПЮЕТЕДШ, УРПУПВУФЧХЕФ ХУФБОПЧМЕОЙА ЧУЕНЙТОПЗП ЗПУРПДУФЧБ УБФБОЙЪНБ [30]. тПЛ-РЕЧГЩ Ч ОЕЛПФПТЩИ УЧПЙИ РЕУЕОЛБИ ПФЛТЩФП ВПЗПФЧПТЙМЙ УБФБОХ. фБЛ, дЦПО мЕООПО ПВТБЭБМУС Л БОФЙИТЙУФХ УП УМПЧБНЙ: «пУЧПВПДЙ МАДЕК УЕКЮБУ, УДЕМБК ЬФП, УДЕМБК ЬФП УЕКЮБУ, НЩ РПКНБОЩ ТХЛБНЙ Ч ЧПЪДХИЕ… нЩ ИПФЙН ЛТЙЮБФШ ФЕВЕ НПМЙФЧХ: ПУЧПВПДЙ ЦЕ МАДЕК… 666 ФЧПЕ ЙНС» [31]. уБФБОЙОУЛП-НЙУФЙЮЕУЛБС МЙФЕТБФХТБ Ч УЕЗПДОСЫОЕН НЙТЕ ХЦЕ ОЕ ПЗТБОЙЮЙЧБЕФУС ХРПНСОХФЩНЙ НОПА ЧЩЫЕ «РТПЙЪЧЕДЕОЙСНЙ» РЙУБФЕМЕК ЧТПДЕ лТПХМЙ ЙМЙ мБЧЕС. лТПНЕ ОЙИ ЕУФШ ВПМШЫПЕ ЮЙУМП УБФБОЙОУЛЙИ ЛОЙЗ, ВПМЕЕ «ХФПОЮЕООЩИ», ХРПФТЕВМСЕНЩИ РТЕЙНХЭЕУФЧЕООП ЙОФЕММЙЗЕОГЙЕК. […] ч 70-И ЗПДБИ НЙТПЧПК УБФБОЙЪН РПРПМОЙМУС ФТХДБНЙ ХЮЕОЙЛПЧ ЙОДЕКУЛПЗП ЛПМДХОБ ДПОБ иХБОБ. у РПНПЭША ЛОЙЗ лБТМПУБ лБУФБОШЕДЩ, жМПТЙОДЩ дПООЕТ, фБКЫЙ бВЕМСТ, ЙУРПМШЪХС ОБТЛПФЙЮЕУЛЙЕ ТБУФЕОЙС Й НБЗЙЮЕУЛЙЕ ТЙФХБМЩ, РПУМЕДПЧБФЕМЙ ДПОБ иХБОБ ЧУФХРБМЙ Ч УЧСЪШ У НЙТПН ДХИПЧ. юБЭЕ ЧУЕЗП ЬФП ВЩМЙ ОБТЛПФЙЮЕУЛЙЕ УЕБОУЩ, ЛПФПТЩН ЛПМДХОЩ-ЫБТМБФБОЩ РТЙДБЧБМЙ ТЕМЙЗЙПЪОПЕ ЪОБЮЕОЙЕ. йЪ НЙТБ ДХИПЧ ОЕ УНПЗМЙ ЧЕТОХФШУС НОПЗЙЕ ЙЪЧЕУФОЩЕ ОБ ъБРБДЕ НХЪЩЛБОФЩ, ИХДПЦОЙЛЙ, РПЬФЩ. хЧМЕЮЕООЩЕ НЙУФЙЮЕУЛЙН ФТБОУПН, ПОЙ РПЗЙВМЙ ПФ ОБТЛПФЙЛПЧ. фЩУСЮЙ МАДЕК, П ЛПФПТЩИ НЩ ОЙЛПЗДБ ОЕ ХЪОБЕН, РПЛПОЮЙМЙ У УПВПК РПД ЧПЪДЕКУФЧЙЕН РПФХУФПТПООЙИ УЙМ, Л ЛПФПТЩН РТЙЧМЕЛ ЙИ лБТМПУ лБУФБОШЕДБ [32]. фПМШЛП Ч уыб ФТХДЩ ЬФЙИ УБФБОЙУФПЧ ВЩМЙ ЙЪДБОЩ НЙММЙПООЩНЙ ФЙТБЦБНЙ, Ч ФПН ЮЙУМЕ Й Ч ЖПТНБФЕ «РПЛЕФ ВХЛ». юБУФШ ЬФЙИ ЙЪДБОЙК ВЩМБ УХВУЙДЙТПЧБОБ БНЕТЙЛБОУЛЙН РТБЧЙФЕМШУФЧПН. уБФБОЙОУЛПЕ ДЧЙЦЕОЙЕ РПЮФЙ ЧУЕЗДБ ЙНЕМП ОЕЗМБУОХА РПДДЕТЦЛХ УП УФПТПОЩ БНЕТЙЛБОУЛЙИ РТЕЪЙДЕОФПЧ-НБУПОПЧ. пДОБЛП, ОБЮЙОБС У РТЕЪЙДЕОФБ тЕКЗБОБ, ЬФБ РПДДЕТЦЛБ РТЙПВТЕМБ ПФЛТЩФЩК ИБТБЛФЕТ. ч 1987 ЗПДХ тЕКЗБО РХВМЙЮОП РТЙЪОБМ «ЧБЦОХА ТПМШ УБФБОЙЪНБ Ч УПЧТЕНЕООПК БНЕТЙЛБОУЛПК ЦЙЪОЙ» [33] Й ЧЩУЛБЪБМУС ЪБ ОЕПВИПДЙНПУФШ ХЮЙФЩЧБФШ ЙОФЕТЕУЩ ЬФПК ЮБУФЙ ЙЪВЙТБФЕМЕК. бДНЙОЙУФТБГЙС тЕКЗБОБ РТЙОСМБ ТСД ТЕЫЕОЙК, ТБУЫЙТСАЭЙИ РТБЧБ УБФБОЙУФПЧ:

- ОЕ ДПРХУЛБФШ ОБТХЫЕОЙС РТБЧ УБФБОЙУФПЧ РТЙ РТЙЕНЕ ОБ ЗПУХДБТУФЧЕООХА УМХЦВХ, Ч ФПН ЮЙУМЕ Й ОБ РТБЧЙФЕМШУФЧЕООЩЕ РПУФЩ;

- РТЙЧМЕЛБФШ Л ЛПОУХМШФЙТПЧБОЙА РТЕЪЙДЕОФБ Й РТБЧЙФЕМШУФЧЕООЩИ ПТЗБОПЧ «ЧЕДХЭЙИ БНЕТЙЛБОУЛЙИ РТЕДУЛБЪБФЕМЕК, ПЛЛХМШФЙУФПЧ Й ОЕЛТПНБОФПЧ»;

- ОЕ ДПРХУЛБФШ Ч ЗПУХДБТУФЧЕООЩЕ ДПЛХНЕОФЩ Й НБФЕТЙБМЩ УМПЧ Й ЧЩТБЦЕОЙК, ПУЛПТВМСАЭЙИ ЮХЧУФЧБ УБФБОЙУФПЧ [34].

бНЕТЙЛБОУЛБС РЕЮБФШ ПГЕОЙМБ ОПЧХА РПМЙФЙЛХ тЕКЗБОБ Ч ПФОПЫЕОЙЙ УБФБОЙУФПЧ ЛБЛ РТБЗНБФЙЮЕУЛЙК ЫБЗ Л ТБУЫЙТЕОЙА ЕЗП ЧМЙСОЙС ОБ ПВЭЕУФЧП. дМС ОЕЛПФПТЩИ ЮМЕОПЧ ЕЗП ЛБВЙОЕФБ ОПЧПЕ ТЕЫЕОЙЕ тЕКЗБОБ УФБМП ОБУФПСЭЙН РТБЪДОЙЛПН. лБЛ УППВЭБМПУШ, ЧП ЧТЕНС «иЬМПХЙОБ» ЮЕФЧЕТП ЙЪ ОЙИ ТБДПУФОП ОБРЙМЙУШ Й, ТБЪДЕЧЫЙУШ, ФБОГЕЧБМЙ РТСНП ОБ УФПМЕ [35]. чУЕ БНЕТЙЛБОУЛЙЕ РТЕЪЙДЕОФЩ РПУМЕ тЕКЗБОБ ХЦЕ ПЖЙГЙБМШОП РТЙЧМЕЛБМЙ Л ЗПУХДБТУФЧЕООПНХ ЛПОУХМШФЙТПЧБОЙА ПЛЛХМШФЙУФПЧ ТБЪМЙЮОЩИ УРЕГЙБМШОПУФЕК. оПЧЕКЫЙЕ УБФБОЙОУЛЙЕ ЧЕСОЙС ЛПУОХМЙУШ ОЕ ФПМШЛП БНЕТЙЛБОУЛПЕ РТБЧЙФЕМШУФЧП, ОП Й ЛТХРОЕКЫЙИ ЛПТРПТБГЙК. фБЛ, 1 НБТФБ 1990 ЗПДБ ОБ ПДОПН ЙЪ ЫПХ БНЕТЙЛБОУЛПЗП ФЕМЕЧЕДХЭЕЗП жЙМБ дПОБИША ЧЩУФХРЙМЙ ТХЛПЧПДЙФЕМЙ ЛПТРПТБГЙЙ «рТПЛФЕТ ЬОД зЬНВМ». пОЙ УППВЭЙМЙ ФЕМЕЪТЙФЕМСН, ЮФП СЧМСАФУС РПУМЕДПЧБФЕМСНЙ ГЕТЛЧЙ УБФБОЩ Й ПФЮЙУМСАФ ОБ ЕЕ РПДДЕТЦЛХ ЮБУФШ УЧПЕК РТЙВЩМЙ. оБ ЧПРТПУ дПОБИША, Б ОЕ ВПСФУС МЙ ТХЛПЧПДЙФЕМЙ ЛПТРПТБГЙЙ РПЧТЕДЙФШ ФБЛЙН РТЙЪОБОЙЕН УЧПЕНХ ВЙЪОЕУХ, УБФБОЙУФЩ ПФЧЕФЙМЙ: «ч уПЕДЙОЕООЩИ ыФБФБИ ОЕФ УФПМШЛП ИТЙУФЙБО, ЮФПВЩ РТЙЮЙОЙФШ ОБН ЧТЕД (ДПУМПЧОП — «ЮФПВЩ УДЕМБФШ ЙОБЮЕ»)». уПЧЕТЫЕООП ПЮЕЧЙДОП, ЮФП ТХЛПЧПДЙФЕМЙ «рТПЛФЕТ ЬОД зЬНВМ» ВЩМЙ ФЧЕТДП ХЧЕТЕОЩ, ЮФП ВПМШЫБС ЮБУФШ ОБУЕМЕОЙС уыб ФБЛ ЙМЙ ЙОБЮЕ УЙНРБФЙЪЙТХЕФ УБФБОЙЪНХ. рПУМЕ ЬФПЗП ЧЩУФХРМЕОЙС Ч уыб ОБЮБМЙУШ РТПФЕУФЩ Й УВПТ РПДРЙУЕК ЪБ ВПКЛПФ ФПЧБТПЧ УБФБОЙОУЛПК ЛПТРПТБГЙЙ. пДОБЛП БНЕТЙЛБОУЛПЕ РТБЧЙФЕМШУФЧП УТБЪХ ЦЕ УФБМП ОБ УФПТПОХ УБФБОЙУФПЧ, ТБЪЯСУОЙЧ РПДРЙУБОФБН, ЮФП ПОЙ ОБТХЫБАФ ЪБЛПО уыб П РТБЧБИ ТЕМЙЗЙПЪОЩИ НЕОШЫЙОУФЧ» [36]. «уБФБОЙУФЩ РТПРПЧЕДХАФ БРПЛБМЙРУЙУ, ЧП ЧТЕНС ЛПФПТПЗП ЧЩЦЙЧХФ МЙЫШ УБФБОЙУФЩ. уЕКЮБУ ЬФЙ ПВЭЕУФЧБ ТБУУЩРБМЙУШ РП ЧУЕН УФТБОБН. йИ ДЕСФЕМШОПУФШ ОЕ РПДДБЕФУС ЙЪНЕТЕОЙА, РПУЛПМШЛХ ВПМШЫЙОУФЧП ДЕКУФЧХЕФ РПДРПМШОП. нОПЗЙЕ ЙЪ ОЙИ УЧСЪБОЩ У ОБГЙУФБНЙ Й ФБКОЩНЙ НБЗЙЮЕУЛЙНЙ ПТДЕОБНЙ. уХЭЕУФЧХАФ УЕНЕКОЩЕ ЛМБОЩ УБФБОЙУФПЧ У ФТБДЙГЙСНЙ, РЕТЕДБЧБЕНЩНЙ РП ОБУМЕДУФЧХ. пДЙО ЙЪ БЧФПТПЧ, нЙЫЕМШ уНЙФ ОБРЙУБМБ ЛОЙЗХ ЧПУРПНЙОБОЙК П ТЙФХБМБИ УБФБОЙУФПЧ Ч вТЙФБОУЛПК лПМХНВЙЙ. л УБФБОЙУФБН ЕЕ РТЙЧЕМБ НБФШ. рТПЙЪЧПДЙМЙУШ ТЙФХБМШОЩЕ ХВЙКУФЧБ ЦЙЧПФОЩИ Й НМБДЕОГЕЧ. еЕ МПЦЙМЙ Ч ЗТПВ, ПРХУЛБМЙ Ч НПЗЙМХ, Б УЧЕТИХ ЪБВТБУЩЧБМЙ ФТХРБНЙ. еЕ ЪБУФБЧМСМЙ ЙУРТБЦОСФШУС ОБ ЛТЕУФ Й ПФТЕЛБФШУС ПФ вПЗБ. чП ЧТЕНС ТЙФХБМПЧ ПОБ ЧЙДЕМБ РПДОЙНБЧЫЕЗПУС ЙЪ ПЗОС ЮЕМПЧЕЛБ УП ЪНЕЙОЩН ИЧПУФПН. жПТНБ ЕЗП РПУФПСООП НЕОСМБУШ. мЙЫШ Ч 28-МЕФОЕН ЧПЪТБУФЕ ПОБ УХНЕМБ ЧУРПНОЙФШ ПВ ЬФПН ЧП ЧТЕНС УЕБОУБ РУЙИПФЕТБРЙЙ. ч УБФБОЙЪНЕ ОБЙВПМЕЕ ПРБУОЩ ФБКОЩЕ ОЕВПМШЫЙЕ ЗТХРРЩ. йИ ОЕЧПЪНПЦОП РТПЛПОФТПМЙТПЧБФШ. пОЙ РПИЙЭБАФ ДЕФЕК Й ОЙЭЙИ ДМС ЦЕТФЧПРТЙОПЫЕОЙК. рТЙ ПВТСДБИ ЧЩТЕЪБАФ УЕТДГЕ ЙЪ ЦЙЧЩИ МАДЕК, РШАФ ЙИ ЛТПЧШ Й РПЕДБАФ РМПФШ. оЕЛПФПТЩЕ ЦЕОЭЙОЩ ТПЦБМЙ ДЕФЕК УРЕГЙБМШОП ДМС ЦЕТФЧПРТЙОПЫЕОЙК. у ДЕФЕК ЪБЦЙЧП УДЙТБМЙ ЛПЦХ, ЕМЙ, УЦЙЗБМЙ, ЪБНХТПЧЩЧБМЙ Ч ВЕФПО. йЪ ДЕФУЛЙИ ЛПУФЕК ДЕМБМЙ ТЙФХБМШОЩЕ РТЕДНЕФЩ. пВ ЬФПН ТБУУЛБЪЩЧБМЙ ВЩЧЫЙЕ ЮМЕОЩ ЛХМШФПЧ. нПЦОП РТЙЧЕУФЙ НОПЦЕУФЧП ФБЛЙИ УЧЙДЕФЕМШУФЧ. рПДПВОЩЕ ЛХМШФЩ РППЭТСАФ ОБУЙМЙЕ, ЛБЛ ЪОБЛ ХЧБЦЕОЙС Л УБФБОЕ. рППЭТСАФУС Й РТЙНЕОЕОЙЕ ОБТЛПФЙЛПЧ. оЕЛПФПТЩЕ УЕТЙКОЩЕ ХВЙКГЩ ДЕКУФЧХАФ ЙНЕООП РП РТЙЛБЪХ УБФБОЙУФПЧ» [37]

• бУФТПМПЗЙС. уПУФБЧМЕОЙЕ ЗПТПУЛПРПЧ СЧМСЕФУС УЕЗПДОС ПДОПК ЙЪ УБНЩИ ДПИПДОЩИ УФБФЕК. рТБЛФЙЮЕУЛЙ Ч ЛБЦДПК ЗБЪЕФЕ НПЦОП ЧУФТЕФЙФШ ЗПТПУЛПРЩ. тХЛПЧПДУФЧХСУШ ЙНЙ, МАДЙ УПУФБЧМСАФ РМБОЩ ОБ ЦЙЪОШ, ТБУРТЕДЕМСАФ ТБВПЮЕЕ ЧТЕНС. оЕ РТПЮЙФБЧ ЗПТПУЛПРБ ОБ УЕЗПДОС, НОПЗЙЕ ФЕТСАФ ДХЫЕЧОЩК РПЛПК. фБЛ, РП УФБФЙУФЙЛЕ 58% ЦЙФЕМЕК жтз РПМШЪХАФУС ЗПТПУЛПРБНЙ, 15% ЦЙФЕМЕК жТБОГЙЙ ТЕЗХМСТОП ПВТБЭБАФУС Л БУФТПМПЗБН, РЕЮБФБАФУС УРЕГЙБМШОЩЕ БУФТПМПЗЙЮЕУЛЙЕ ЦХТОБМЩ зПТПУЛПР, ъЧЈЪДЩ, бУФТБМШ Й Ф.Д., ДЕКУФЧХЕФ чЩУЫБС ЫЛПМБ БУФТПМПЗЙЙ [38]. «рТПЧЕДЕООЩК ЙОУФЙФХФПН зЬМБРБ ПРТПУ ЧЩСЧЙМ, ЮФП Ч 1978 ЗПДХ 40 РТПГЕОФПЧ БНЕТЙЛБОГЕЧ ХЧМЕЛБМЙУШ БУФТПМПЗЙЕК. пРТПУ ЦЕ 1984 ЗПДБ РПЛБЪБМ, ЮФП ЬФП ЮЙУМП ЧПЪТПУМП ДП 59 РТПГЕОФПЧ» [39].

• ьЛУФТБУЕОУЩ. фЕИ, ЛПЗП Ч УТЕДОЙЕ ЧЕЛБ ОБЪЩЧБМЙ ЛПМДХОБНЙ, УЕЗПДОС ПФЛТЩФП РТПЧПДСФ УЕБОУЩ РП ФЕМЕЧЙЪПТХ, ЧЧПДС Ч УПУФПСОЙЕ ФТБОУБ ГЕМЩЕ БХДЙФПТЙЙ. ьФЙ МАДЙ РПМХЮБАФ УЕТФЙЖЙЛБФЩ НЙОЙУФЕТУФЧБ ЪДТБЧППИТБОЕОЙС ДМС ДЕСФЕМШОПУФЙ Ч ЛБЮЕУФЧЕ ЬЛУФТБУЕОУПЧ Й… ВЕМЩИ ЛПМДХОПЧ. тЕЛМБНБ РПУМЕДОЙИ ПФЛТЩФП РТПИПДЙФ РП ФЕМЕЧЙЪПТХ. тБВПФБС ЧТБЮПН, С У ХДЙЧМЕОЙЕН ХЪОБМ, ЮФП ЛБЦДЩК ЧФПТПК ВПМШОПК ВЩМ ОБ УЕБОУЕ МЙВП Х ФБЛПЗП ЬЛУФТБУЕОУБ, ЛПМДХОБ ЙМЙ «ВБВЛЙ». чУЕ ЬФЙ МАДЙ ПФНЕЮБАФ, ЮФП УТБЪХ РПУМЕ УЕБОУБ УПУФПСОЙЕ ЙИ ЧТПДЕ ВЩ ХМХЮЫЙМПУШ, ОП ЪБФЕН УФБОПЧЙМПУШ ОБНОПЗП ИХЦЕ. вПМШЫПК РТПГЕОФ РПУЕФЙЧЫЙИ Ч УЧПЈ ЧТЕНС ЬЛУФТБУЕОУПЧ ПЛБЪЩЧБМУС УРХУФС ЧТЕНС Ч РУЙИЙБФТЙЮЕУЛЙИ ЛМЙОЙЛБИ. мАДЙ ОБЙЧОП РПМБЗБАФ, ЮФП ЕУМЙ Х ВЕМПЗП ЛПМДХОБ ЧЙУЙФ Ч ЛПНОБФЕ ЙЛПОБ Й ЮФП ЕУМЙ ПО ФТЕВХЕФ, ЮФПВЩ Х ЕЗП ЛМЙЕОФБ ЧЙУЕМ ОБ ЗТХДЙ ЛТЕУФ, ФП ЬФП ХЦЕ ЗБТБОФЙС ВЕЪПРБУОПУФЙ. нЩ ДПМЦОЩ РПНОЙФШ Й ЪОБФШ, ЮФП УБФБОБ ЧУЕЗДБ СЧМСМУС МАДСН Ч ЧЙДЕ БОЗЕМБ УЧЕФБ. «й ОЕХДЙЧЙФЕМШОП: РПФПНХ ЮФП УБН УБФБОБ РТЙОЙНБЕФ ЧЙД бОЗЕМБ УЧЕФБ» (2лПТ. 11:14). фП ЦЕ ПФОПУЙФУС Й Л ЕЗП РТЙЧЕТЦЕОГБН.

• ьЪПФЕТЙЮЕУЛБС МЙФЕТБФХТБ. ч ЛБЦДПН ЛОЙЦОПН НБЗБЪЙОЕ УЕЗПДОС УХЭЕУФЧХЕФ ТБЪДЕМ «ьЪПФЕТЙЛБ», ЗДЕ УФПСФ ЛОЙЗЙ вМБЧБФУЛПК е., тЕТЙИБ у., лБУФБОЕДЩ л., бОДТЕЕЧБ д., зХТДЦЙЕЧБ з. ч ЬФЙИ ЛОЙЗБИ УПЕДЙОЕОЩ ПЛЛХМШФОЩЕ ХЮЕОЙС фЙВЕФБ, бНЕТЙЛЙ, йОДЙЙ, еЧТПРЩ, дТЕЧОЕЗП НЙТБ, ФТХДЩ БОФЙЮОЩИ ЖЙМПУПЖПЧ, ТБВПФЩ ЖЙМПУПЖПЧ XVIII-XIX Ч.Ч. ьФЙ ЛОЙЗЙ ЛБЛ ВЩ ОБХЮОП ПВПУОПЧЩЧБАФ НБЗЙА, УРЙТЙФЙЪН, ЗПЧПТСФ П ЙИ РПМШЪЕ Й ГЕМЕУППВТБЪОПУФЙ ДМС МАДЕК. фБЛПК РПМШЪПК, ЛПФПТХА СЛПВЩ РТЙОЕУМЙ ЬФЙ ТБВПФЩ, УФБМ ЖБЫЙЪН, УБФБОЙЪН, УЕЛФЩ бХН уЕОТЙЛЕ, ТПЦДЕООЩЕ ЙНЙ [40].

3. зПТПД ЛТПЧЙ

«зПТЕ ЗПТПДХ ЛТПЧЕК! ЧЕУШ ПО РПМПО ПВНБОБ Й ХВЙКУФЧБ; ОЕ РТЕЛТБЭБЕФУС Ч ОЕН ЗТБВЙФЕМШУФЧП» (оБХН 3:1). дТЕЧОСС оЙОЕЧЙС ПФМЙЮБМБУШ ЛБЛ ЦЕУФПЛЙНЙ ОТБЧБНЙ, П ЛПФПТЩИ НЩ ХЦЕ РЙУБМЙ, ФБЛ Й РТЕУФХРОПУФША. ьФЙ ЦЕ ЛБЮЕУФЧБ УФБМЙ РТЙУХЭЙ Й ЗПТПДБН ОБЮБМБ XXI ЧЕЛБ, ЦЙЪОШ Ч ЛПФПТЩИ РПУМЕ 1800 ЪБНЙТБЕФ ЧЧЙДХ РТЕУФХРОПУФЙ. лПМЙЮЕУФЧП ХВЙКУФЧ, ОБУЙМЙС, ЗТБВЕЦЕК УЕЗПДОС ТБУФЈФ Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ. рПУМЕДОЕЕ ЧТЕНС УФБМП ИБТБЛФЕТЙЪПЧБФШУС РТПСЧМЕОЙЕН ОЕВЩЧБМЩИ Й ВЕУУНЩУМЕООЩИ ЙЪХЧЕТУФЧ: «н. ДЧБДГБФЙ ЮЕФЩТЈИ МЕФ, ХВЙМ Й ТБЪТЕЪБМ ОБ ЮБУФЙ УЧПЕЗП 62-МЕФОЕЗП МАВПЧОЙЛБ-ЗПНПУЕЛУХБМЙУФБ. уОБЮБМБ н. ЪБДХЫЙМ ЕЗП У РПНПЭША ГЕММПЖБОПЧПЗП РБЛЕФБ, ЪБФЕН ЪБВТПУЙМ ФЕМП Ч ВБЗБЦОЙЛ НБЫЙОЩ, ЧЩЧЕЪ ЕЗП ЪБ ЗПТПД Й ФБН ТБУЮМЕОЙМ, ТБЪВТПУБЧ ЮБУФЙ РП ТБЪОЩН НЕУФБН». «уЕНЕКОБС РБТБ ЙЪ лПМХНВЙЙ, РТПДБМБ РБТХ ЫЕУФЙНЕУСЮОЩИ ВМЙЪОЕГПЧ ЪБ 300 ДПММБТПЧ Й ОЕВПМШЫПК ХЮБУФПЛ ЪЕНМЙ».

4. рШСОУФЧП

«ЙВП УРМЕФЫЙЕУС НЕЦДХ УПВПА ЛБЛ ФЕТОПЧОЙЛ Й ХРЙЧЫЙЕУС ЛБЛ РШСОЙГЩ, ПОЙ РПЦТБОЩ ВХДХФ УПЧЕТЫЕООП, ЛБЛ УХИБС УПМПНБ» (оБХН 1:10). ъМПХРПФТЕВМЕОЙЕ УРЙТФОЩНЙ ОБРЙФЛБНЙ УФБМП ПДОЙН ЙЪ УЙНЧПМПЧ ОБЫЕЗП ЧТЕНЕОЙ. бМЛПЗПМЙЪН УФБМ ПДОПК ЙЪ ЗМБЧОЩИ РТПВМЕН ПВЭЕУФЧБ. рП УФБФЙУФЙЛЕ Ч РПУМЕДОЙЕ ЗПДЩ ПЛПМП 35% ХРПФТЕВМСАФ БМЛПЗПМШ Ч ЧПЪТБУФЕ У 10 МЕФ.

5. зПТДЩОС

«чПФ ЮЕН ВХДЕФ ЗПТПД ФПТЦЕУФЧХАЭЙК, ЦЙЧХЭЙК ВЕУРЕЮОП, ЗПЧПТСЭЙК Ч УЕТДГЕ УЧПЕН: „С, Й ОЕФ ЙОПЗП ЛТПНЕ НЕОС“. лБЛ ПО УФБМ ТБЪЧБМЙОПА, МПЗПЧЙЭЕН ДМС ЪЧЕТЕК! чУСЛЙК, РТПИПДС НЙНП ОЕЗП, РПУЧЙЭЕФ Й НБИОЕФ ТХЛПА» (уПЖ. 2:15). пДОПК ЙЪ ЗМБЧОЩИ ПУПВЕООПУФЕК ИБТБЛФЕТБ БУУЙТЙКГЕЧ ВЩМБ ЗПТДЩОС. ьФБ ЦЕ ЮЕТФБ УФБМБ ЗПУРПДУФЧХАЭЕК Й Ч ОБЫЕ ЧТЕНС. еЭЈ РПТПК ДБЦЕ ОЙЮЕЗП ОЕ ДПУФЙЗОХЧ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП НПМПДЈЦЙ ХЦЕ НОЙФ П УЕВЕ ПЮЕОШ НОПЗПЕ. мАДЙ ТБЪХЮЙМЙУШ ЗПЧПТЙФШ ЬМЕНЕОФБТОЩЕ УМПЧБ: ЙЪЧЙОЙФЕ, РПЦБМХКУФБ, С ОЕ РТБЧ. уБНПХЧЕТЕООПУФШ Й УБНПЧМАВМЈООПУФШ ЪБНЕОЙМЙ ЙИ. уЕЗПДОС ДМС НОПЗЙИ БЧФПТЙФЕФПН СЧМСАФУС МЙЫШ ПОЙ УБНЙ, Б ДМС вПЗБ НЕУФБ РТПУФП ОЕ ПУФБЈФУС.

6. ъБВЩЧЮЙЧПУФШ

ч УЧПЈ ЧТЕНС оЙОЕЧЙС РПЛБСМБУШ Ч ПФЧЕФ ОБ РТПРПЧЕДШ йПОЩ. оП ЪБФЕН БУУЙТЙКГЩ ЪБВЩМЙ ЧЕУФШ вПЦШЕК МАВЧЙ, ПВТБЭЈООХА Л ЙИ УЕТДГХ. фБЛ Й НЩ Ч УЧПЕК ЦЙЪОЙ ЮБУФП ЪБВЩЧБЕН П ФЕИ ВМБЗПУМПЧЕОЙСИ, ЛПФПТЩЕ ОБН ДБТПЧБМ вПЗ, П еЗП ЪБЭЙФЕ, МАВЧЙ Й ЧОПЧШ ЙДЈН РП РХФЙ ЗТЕИБ. ъБВЩЧЮЙЧПУФШ УФПЙМБ БУУЙТЙКГБН ЦЙЪОЙ. б УЛПМШЛП ВХДЕФ УФПЙФШ ЪБВЩЧЮЙЧПУФШ ОБН? бУУЙТЙКГЩ УЮЙФБМЙ, ЮФП ЦЙЧХФ Ч ВЕЪПРБУОПУФЙ Й ЙН ОЙЮЕЗП ОЕ ЗТПЪЙФ, ФП ЦЕ РПЧФПТЙФУС Й РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ: «ОП, ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП: ЙВП, ЛБЛ ЧП ДОЙ РЕТЕД РПФПРПН ЕМЙ, РЙМЙ, ЦЕОЙМЙУШ Й ЧЩИПДЙМЙ ЪБНХЦ, ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й ОЕ ДХНБМЙ, РПЛБ ОЕ РТЙЫЕМ РПФПР Й ОЕ ЙУФТЕВЙМ ЧУЕИ, — ФБЛ ВХДЕФ Й РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП» (нЖ. 24:37-39). юЕТЕЪ ДЧЕ ФЩУСЮЙ ЫЕУФШУПФ МЕФ Л УЕТДГХ ЛБЦДПЗП ЙЪ ОБУ ЮЕТЕЪ УЧПА ЛОЙЗХ ПВТБЭБЕФУС РТПТПЛ оБХН. пО РТЕДХРТЕЦДБЕФ ОБУ ОБ РТЙНЕТЕ бУУЙТЙЙ, ЮФПВЩ НЩ ОЕ РПЧФПТЙМЙ Ч УЧПЕК ЦЙЪОЙ ЗПТШЛЙИ ПЫЙВПЛ БУУЙТЙКГЕЧ. пО РТЙЪЩЧБЕФ ОБУ РПЛБСФШУС Й ПВТБФЙФШУС, РПЛБ ОЕ РПЪДОП. йВП, ЛПЗДБ ОБУФХРЙФ ЧТЕНС вПЦШЙИ УХДПЧ, ХЦЕ ОЕМШЪС ВХДЕФ ОЙЮЕЗП ЙЪНЕОЙФШ. й Ч ЬФПН УПУФПЙФ ЪБЧЕЭБОЙЕ РТПТПЛБ оБХНБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 13 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 149.

[2] дБОДБНБЕЧ н.б., мХЛПОЙО ч.з. лХМШФХТБ Й ЬЛПОПНЙЛБ дТЕЧОЕЗП йТБОБ, н, оБХЛБ, 1980, У. 332.

[3] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 139-140.

[4] пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЕНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ, иБТШЛПЧ, жБЛФ, 2001.

[5] зТЙЗПТЙК лМЙНПЧ. лТБУОБС ЛБВВБМБ. / http://www.norcom.ru/users/spartak/kk/KK-c.htm

[6] лПТЛЙОБ н.ч., мБЛПУЙОБ о.д., мЙЮЛП б.е. рУЙИЙБФТЙС. — н.: нЕДЙГЙОБ, 1995, У. 540.

[7] уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. — н.: бЗЕОФУФЧП жбйт, 1997, У. 271.

[8] рПДТПВОЕЕ УН.: пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000; фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ, ьОГЙЛМПРЕДЙС, нЙОУЛ, мЙФЕТБФХТБ, 1996; уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. н, бЗЕОФУФЧП жбйт, 1997, У. 236-240.

[9] нЕМЕОФШЕЧБ оБФБМЙС. пЛЛХМШФОЩЕ ЛПТОЙ ЛПННХОЙЪНБ. / http://www.rema.ru:8100/elements/8komun.htm

[10] пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й й. оБЧЙОБ, иБТШЛПЧ, жБЛФ, 2002, У. 94-104.

[11] Crowley Aleister. Magic in theory and practice. N. Y., 1929. P. 168-169.

[12] уФЕЖЖПО дЦЕЖЖТЙ. уБФБОЙЪН Й ОПЧПЕ СЪЩЮЕУФЧП. н., 1997. у. 80-81.

[13] фБН ЦЕ, У. 98-99.

[14] Larson ч. Satanism: The Seduction of America's outh. Nashvills, 1989. P. 122.

[15] Terry Maury. The Ultimate evil. An investigation America's most dangerus satanic cult. N. Y. 1987. т. 10.

[16] New York Post. 1.2.1967; Daily News. 2.2.1967.

[17] New York Post. 12.12.1967.

[18] уФЕЖЖПО дЦ. хЛБЪ. УПЮ. у. 86-90.

[19] ч ЛПОГЕ 70-И — ОБЮБМЕ 80-И ЗПДПЧ мБЧЕК РЕТЕВТБМУС Ч уБО-жТБОГЙУЛП, Б ЪБФЕН ХЕИБМ Ч йЪТБЙМШ, ЗДЕ, РП-ЧЙДЙНПНХ, РТЕВЩЧБЕФ Й РП УЕК ДЕОШ. ч уыб РП-РТЕЦОЕНХ ЦЙЧЕФ ДПЮШ мБЧЕС лБТМБ, СЧМССУШ ПДОПК ЙЪ ЗМБЧОЩИ ЦТЙГ УБФБОЙЪНБ.

[20] дБФЩ РТПЧЕДЕОЙС РТБЪДОЙЛПЧ НПЗХФ ПФМЙЮБФШУС Ч ТБЪОЩИ ЗТХРРБИ УБФБОЙУФПЧ, ОП РПЮФЙ Ч ЛБЦДПК ЙЪ ОЙИ УПЧЕТЫБЕФУС ЛБЛБС-МЙВП РТБЪДОЙЮОБС ГЕТЕНПОЙС Ч РЕТЙПД НЕЦДХ 29 ПЛФСВТС Й 2 ОПСВТС. йПУЙЖ вТЕООБО Ч УЧПЕК ЛОЙЗЕ «гБТУФЧП ФШНЩ» РТЙЧПДЙФ РЕТЕЮЕОШ УБФБОЙОУЛЙИ РТБЪДОЙЛПЧ. оБЙВПМЕЕ ЪОБЮЙФЕМШОЩЕ ЙЪ ОЙИ — ДОЙ УЧЧ. чБМШРХТЗЙС, чЙОЕВБМШДБ, ьКИБФБТДБ, «УБФБОЙОУЛЙЕ» Й «ВЕУПЧУЛЙЕ» ХЧЕУЕМЕОЙС, ЧЕУЕООЕЕ Й ПУЕООЕЕ ТБЧОПДЕОУФЧЙЕ, МЕФОЕЕ ЪЙНОЕЕ УПМОГЕУФПСОЙЕ, Б ФБЛЦЕ «ЗМБЧОЩК» РТБЪДОЙЛ, ЛПФПТЩК РТПИПДЙФ 26 БРТЕМС ЛБЦДПЗП ЗПДБ (Brennan Joseph. the kingdom of Darkness. Lafayette, 1989. P. 29).

[21] Brennan J. хЛБЪ. УПЮ. P. 29.

[22] уФЕЖЖПО дЦ. хЛБЪ. УПЮ. у. 95.

[23] Brennan J. хЛБЪ. УПЮ. т. 37-38.

[24] Cooper John. The Black Mask. Old Tappan, 1990. P. 33.

[25] Ibid. P. 11.

[26] Ibid. P. 11.

[27] Ibid. P. 14.

[28] рТБЧПУМБЧОБС тХУШ. 1992. №18. у. 14.

[29] рПДТПВОЕЕ ПВ ЬФПН УН. Hart Lowell. Satan's Music Exposed. Salem Kirban. 1981; Godwin Jeff. Dancing with demons. The music's real master. Cnick Publications, 1988; Godwin Jeff. The devil's disciples. The Truth about Rock. Chick Publications, 1985.

[30] фПДД дЦПО. ч ПЛПЧБИ УБФБОЩ. лХВБОШ, 1993. №№9-10. у. 60.

[31] гЙФ. РП: фПДД д. хЛБЪ. УПЮ. у. 60.

[32] йУЛХЫЕОЙЕ «ФБКОЩН ЪОБОЙЕН». н., 1997.

[33] Human Events, 1987. december 5. P. 8.

[34] фБН ЦЕ.

[35] фБН ЦЕ.

[36] Bowen Larry. Together, we can make a difference. March 1990.
гЙФ. РП: рМБФПОПЧ п. рПЮЕНХ РПЗЙВОЕФ бНЕТЙЛБ. лПОЕГ ЙНРЕТЙЙ ЪМБ. // тХУУЛЙК чЕУФОЙЛ. №11-13, 1998 З. уРЕГЙБМШОЩК ЧЩРХУЛ.

[37] дПЛФПТ нПТТП. уПЧТЕНЕООЩК УБФБОЙЪН /07.09.2000/. / http://www.zona.com.ua/www/rubriki/isttrad/trad4.htm

[38] зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ «оПЧПК йУФЙОЩ», н, рПМЙФЙЪДБФ, 1983, У. 211.

[39] Walter Martin. She New Age Cuet (Berthany House Publishers 1989), p. 85.

[40] пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000, 2-ЙЪД. 2001, У. 104-110; пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й й. оБЧЙОБ, иБТШЛПЧ, жБЛФ, 2002, У. 110-117.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


иТБН, ЛПФПТЩК ЕУФШ Й ЛПФПТПЗП ОЕФ

иТБН, П ЛПФПТПН НЩ ТБУУЛБЦЕН Ч ЬФПК ЗМБЧЕ, РТЕЛТБУОП УПИТБОЙМУС ДП ОБЫЕЗП ЧТЕНЕОЙ. пО ДП УЙИ РПТ УЙСЕФ ЪПМПФПН, РПТБЦБС УЧПЕК ЛТБУПФПК Й ЧЕМЙЛПМЕРЙЕН НОПЗПЮЙУМЕООЩИ ФХТЙУФПЧ. вПМЕЕ ФПЗП, ПО СЧМСЕФУС УЕЗПДОС ЧЙЪЙФОПК ЛБТФПЮЛПК ПЗТПНОПЗП ДТЕЧОЕЗП ЗПТПДБ, ДБ Й ЧУЕК УФТБОЩ. рПД ЕЗП ЧЕМЙЮЕУФЧЕООЩНЙ УЧПДБНЙ ДП УЙИ РПТ РТПЧПДСФ УМХЦВЩ, Й ФЩУСЮЙ ЧЕТХАЭЙИ УПВЙТБАФУС Ч ЕЗП ПВЫЙТОЩИ ЪБМБИ. рПЮЕНХ ЦЕ ЬФПФ ИТБН РПРБМ Ч ЮБУФШ «иТБНЩ, Ч ЛПФПТЩИ ПВЙФБЕФ УНЕТФШ», ЕУМЙ ПО УХЭЕУФЧХЕФ УЕЗПДОС, ОБИПДЙФУС Ч ПЗТПНОПН ЗПТПДЕ Й ФЩУСЮЙ МАДЕК РТПИПДСФ РПД ЕЗП УЧПДБНЙ? дБ, ЬФПФ ИТБН ЧЕМЙЛПМЕРЕО Й УЕЗПДОС, РПТБЦБС ЧППВТБЦЕОЙЕ МАДЕК, ОП ЕУМЙ НЩ ЧОЙНБФЕМШОП ЙУУМЕДХЕН ЕЗП ЙУФПТЙА, РПЪОБЛПНЙНУС У ФЕНЙ, ЛФП НОПЗП ЧЕЛПЧ УПВЙТБМУС Ч ОЈН, ЕУМЙ ЧОЙНБФЕМШОП ЧУНПФТЙНУС Ч ЕЗП ЛПМПООЩ Й ЖТЕУЛЙ, ФП РПЮХЧУФЧХЕН РТЙУХФУФЧЙЕ УНЕТФЙ. йВП ГЕМЩК ОБТПД, ЛПФПТЩК РПУФТПЙМ ЬФПФ ИТБН Й РТЕЛМПОСМУС Ч ОЈН, ВЩМ РПЮФЙ РПМОПУФША ХОЙЮФПЦЕО. зПУХДБТУФЧП, ЧП ДОЙ ЛПФПТПЗП ПО ВЩМ УППТХЦЈО, ЙУЮЕЪМП ОБЧУЕЗДБ. йУЮЕЪМП РПУМЕ ФЩУСЮЕМЕФОЕЗП УХЭЕУФЧПЧБОЙС, РТЙОПУС МЙЫШ УМЈЪЩ ПЛТЕУФОЩН ОБТПДБН. рТБЧЙФЕМЙ, ЛПФПТЩЕ ЕЗП ЧПЪДЧЙЗМЙ Й ХЛТБЫБМЙ, РПЮФЙ ЧУЕ ХНЕТМЙ ОБУЙМШУФЧЕООПК УНЕТФША. вПМШЫЙОУФЧП УЧСЭЕООЙЛПЧ, УМХЦЙЧЫЙИ Ч ОЈН, РТЕЧТБФЙМЙУШ ЙЪ ДХИПЧОЩИ РБУФЩТЕК Ч РТПЦЦЕООЩИ РПМЙФЙЛПЧ, ОЕ ЗОХЫБАЭЙИУС ОЙ ЮЕН ОБ РХФЙ УЧПЕЗП ПВПЗБЭЕОЙС. оБТПД, УМХЫБАЭЙК ЙИ Й УМХЦБЭЙК Ч ЬФПН ИТБНЕ, РПЫЈМ РП ЙИ УМЕДБН, РПРЙТБС ЧУЕ ОТБЧУФЧЕООЩЕ ОПТНЩ, ОП РТЙ ЬФПН РТПДПМЦБС ЧЩРПМОСФШ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ. й ЧПФ, ОБЛПОЕГ, ЮБУ ТБУРМБФЩ ОБУФБМ. чУЈ Й ЧУС, ЮФП ВЩМП УЧСЪБОП У ЬФЙН ИТБНПН, РПУФЙЗМБ УНЕТФШ. рПД ЕЗП УЧПДЩ РТЙЫМЙ ХЦЕ УПЧЕТЫЕООП ОПЧЩЕ МАДЙ, У ДТХЗПК ТЕМЙЗЙЕК Й ПВТСДБНЙ, ОПЧЩЕ ЖМБЗЙ ТБЪЧЕЧБАФУС ОБД ЗПТПДПН, ЗДЕ ЧЩУЙФУС ЬФПФ ИТБН, Б ОБ ЕЗП ХМЙГБИ ЪЧХЮЙФ ДТХЗБС ТЕЮШ. юФП ЦЕ РТЙЧЕМП ЬФПФ ЧЕМЙЛЙК ИТБН Й ЗПУХДБТУФЧП, ЕЗП УПЪДБЧЫЕЕ, Л ЗЙВЕМЙ? еУФШ МЙ Ч ЬФПК ДТЕЧОЕК ЙУФПТЙЙ ЛБЛЙЕ-МЙВП РПХЮЕОЙС ДМС ОБУ, ЦЙЧХЭЙИ УЕЗПДОС? йФБЛ, ОБЮОЈН ОБЫЕ ЙУУМЕДПЧБОЙЕ ЬФПЗП ИТБНБ, ЙНС ЛПФПТПНХ уЧСФБС уПЖЙС, ИТБНБ, ВЩЧЫЕЗП ТЕМЙЗЙПЪОЩН ГЕОФТПН лПОУФБОФЙОПРПМС Й ЧУЕК чЙЪБОФЙКУЛПК ЙНРЕТЙЙ.

б ЧЕДШ ЛПЗДБ-ФП…

ч 395 ЗПДХ тЙНУЛБС ЙНРЕТЙС ВЩМБ ТБЪДЕМЕОБ ОБ ъБРБДОХА УП УФПМЙГЕК Ч тЙНЕ Й чПУФПЮОХА (чЙЪБОФЙКУЛХА) УП УФПМЙГЕК Ч лПОУФБОФЙОПРПМЕ. й ЕУМЙ ъБРБДОБС РБМБ УРХУФС ЧУЕЗП 81 ЗПД, Ф.Е. Ч 476 ЗПДХ, ФП чПУФПЮОБС, чЙЪБОФЙКУЛБС УХЭЕУФЧПЧБМБ ДП 1453 ЗПДБ. рПУМЕ РБДЕОЙС тЙНБ Й ЪБЧПЕЧБОЙС ЕЗП ЧБТЧБТБНЙ РТБЧЙФЕМЙ чЙЪБОФЙЙ ПВЯСЧЙМЙ УЧПЈ ЗПУХДБТУФЧП чФПТЩН тЙНПН. й Ч ЬФПН ВЩМБ РТПСЧМЕОБ ОЕ ФПМШЛП ОПУФБМШЗЙС РП РПЗЙВЫЕК УФТБОЕ, ОП Й ПВЯСЧМЕО РПМЙФЙЮЕУЛЙК ЛХТУ ОПЧПЗП ЗПУХДБТУФЧБ, ГЕМША ЛПФПТПЗП УФБМП ЧПЪТПЦДЕОЙЕ ВЩМПЗП НПЗХЭЕУФЧБ дТЕЧОЕЗП тЙНБ, ФЕТТЙФПТЙС ЛПФПТПЗП ПВОЙНБМБ ЧУЈ УТЕДЙЪЕНОПНПТШЕ. пУПВЕООПЕ ТЧЕОЙЕ Ч РПРЩФЛЕ ЧПУУФБОПЧЙФШ ЛБОХЧЫХА Ч ОЕВЩФЙЕ ЧЕМЙЛХА ЙНРЕТЙА РТПСЧЙМ ЧЙЪБОФЙКУЛЙК ЙНРЕТБФПТ аУФЙОЙБО (527-565), ЧУЈ РТБЧМЕОЙЕ ЛПФПТПЗП ПЪОБНЕОПЧБОП ОЕУЛПОЮБЕНЩНЙ ЧПКОБНЙ У РЕТУБНЙ, ЧБОДБМБНЙ, ЗПФБНЙ Й УМБЧСОБНЙ. вХДХЮЙ УФТБУФОЩН ЮЕУФПМАВГЕН, ЙНРЕТБФПТ ИПФЕМ, ЮФПВЩ УФПМЙГБ ЕЗП УФТБОЩ ВЩМБ ВЩ ОЕ РТПУФП ГЕОФТПН ВПЗБФПЗП ЗПУХДБТУФЧБ, ОП ГЕОФТПН НЙТБ. б ДМС УФБФХУБ УФПМЙГЩ НЙТБ ЗПТПДХ ВЩМ ОЕПВИПДЙН Ч РЕТЧХА ПЮЕТЕДШ ИТБН — УЙНЧПМ СЛПВЩ ЪТЙНПЗП РТЙУХФУФЧЙС вПЗБ Й еЗП ВМБЗПУМПЧЕОЙС, ЛБЛ УФТБОЩ, ФБЛ Й УБНПЗП ЙНРЕТБФПТБ. рПУМЕДОЕЕ ВЩМП ЧЕУШНБ ОЕПВИПДЙНП, ЙВП УПЧУЕН ОЕДБЧОП аУФЙОЙБО У ФТХДПН РПДБЧЙМ НСФЕЦ РТПФЙЧ УЕВС. й ЧПФ РТБЧЙФЕМШ РТЙУФХРБЕФ Л РПУФТПКЛЕ ИТБНБ (ФПЮОЕЕ РЕТЕУФТПКЛЕ, ЙВП ДП ЬФПЗП ОБ ЬФПН НЕУФЕ ВЩМБ ОЕВПМШЫБС ГЕТЛПЧШ). «пО ЧМПЦЙМ Ч ОЕЗП ЧУА УЧПА ВПЗБФХА ЬОЕТЗЙА Й Ч ЙУРПМОЕОЙЙ УЧПЙИ ЧЕМЙЛЙИ ЪБНЩУМПЧ ЧЩУЛБЪБМ Ч РПМОПН ВМЕУЛЕ УЧПЈ ЮХЧУФЧП ЗТБОДЙПЪОПЗП. уПЪДБООЩК ЙН РБНСФОЙЛ ДП УЙИ РПТ, ЮЕТЕЪ РПМФПТБ ФЩУСЮЕМЕФЙС, ПВЕЪПВТБЦЕООЩК УОБТХЦЙ Й ЙУЛБЦЈООЩК ЧОХФТЙ, ПУФБЈФУС ЮХДПН ЙУЛХУУФЧБ. рП ЪБНЩУМБН аУФЙОЙБОБ, ОПЧЩК ИТБН ОБ НЕУФЕ УЗПТЕЧЫЕЗП ДПМЦЕО ВЩМ ЧПУУФБФШ Ч ЗПТБЪДП ВПМШЫЙИ ТБЪНЕТБИ, ЮЕН ФЕ, ЛБЛЙЕ ЙНЕМ РТЕЦОЙК, Й ЧЕМЙЛПМЕРЙЕ УППТХЦЕОЙС ДПМЦОП ВЩМП УППФЧЕФУФЧПЧБФШ ЧЕМЙЮЙА ЧМБДЩЛЙ ИТЙУФЙБОУЛПЗП НЙТБ Й ТПУЛПЫЙ ЕЗП УФПМЙГЩ» [1]. «рЕТЧЩК ЛБНЕОШ РПМПЦЙМ УБН ЙНРЕТБФПТ… ОБД УППТХЦЕОЙЕН ИТБНБ ФТХДЙМПУШ ПДОПЧТЕНЕООП 10 ФЩУСЮ ЮЕМПЧЕЛ. рТЙОЙНБС ЦЙЧЕКЫЕЕ ХЮБУФЙЕ ЧП ЧУЈН, ЮФП ЛБУБМПУШ ИТБНБ, аУФЙОЙБО ПФЛБЪБМУС ПФ ПВЩЮОПЗП РПУМЕПВЕДЕООПЗП УОБ Й ЛБЦДЩК ДЕОШ ВЩЧБМ ОБ РПУФТПКЛЕ. цЕМБС УППТХДЙФШ ОПЧЩК ИТБН ЙЪ УБНПЗП МХЮЫЕЗП НБФЕТЙБМБ, аУФЙОЙБО ТБЪПУМБМ РТБЧЙФЕМСН РТПЧЙОГЙК РТЙЛБЪ ТБЪЩУЛЙЧБФШ УБНЩЕ ГЕООЩЕ НБФЕТЙБМЩ Й ДПУФБЧМСФШ Ч лПОУФБОФЙОПРПМШ «ДМС УППТХЦЕОЙС вПЗПН ИТБОЙНПЗП ДЙЧОПЗП ИТБНБ». ъДБОЙЕ ИТБНБ ЪБЛТЩЧБМП РМПЭБДШ Ч 77 НЕФТПЧ ДМЙОЩ Й 71,7 ЫЙТЙОЩ. у ЪБРБДОПК УФПТПОЩ Л ЬФПНХ ЮЕФЩТЈИХЗПМШОЙЛХ РТЙНЩЛБМ ПВЫЙТОЩК ДЧПТ, ПЛТХЦЈООЩК РПТФЙЛБНЙ… пУФБЧЫЕЕУС ЛЙТРЙЮОЩН УОБТХЦЙ ЪДБОЙЕ ВМЙУФБМП ЧОХФТЙ ЧУЕНЙ ГЧЕФБНЙ ТБЪОПГЧЕФОПЗП Й ТБЪОППВТБЪОПЗП НТБНПТБ Ч ЧЕМЙЛПМЕРОПН УПЮЕФБОЙЙ ФПОПЧ Й ФПОЛПК ПФДЕМЛЕ… чУЈ ЪДБОЙЕ ВЩМП ЪБМЙФП УЧЕФПН, РТПОЙЛБЧЫЙН ЮЕТЕЪ НОПЦЕУФЧП ПЛПО Ч ЕЗП УФЕОБИ Й ГЕМХА РПМПУХ ПЛПО Ч ЛХРПМЕ… бМФБТОБС РТЕЗТБДБ ВЩМБ ЧУС ЙЪ ЮЕЛБООПЗП УЕТЕВТБ… рТЕУФПМ ВЩМ ЙЪ ЪПМПФБ; ЛБЛ ЧЕТИОСС ДПУЛБ, ФБЛ Й ОПЦЛЙ, ВМЙУФБМЙ ДТБЗПГЕООЩНЙ ЛБНОСНЙ… ч УЕТЕДЙОЕ ИТБНБ УФПСМ БНЧПО, РТЕДУФБЧМСЧЫЙК ЙЪ УЕВС ЮХДП АЧЕМЙТОПЗП ЙУЛХУУФЧБ ФПЗП ЧТЕНЕОЙ. пО ВЩМ ЧЕУШ ЙЪ УЕТЕВТБ. чЕМЙЛПМЕРЙЕ ИТБНБ РПТБЦБМП ЧППВТБЦЕОЙЕ… уФПЙНПУФШ УППТХЦЕОЙС ВЩМБ ЛПМПУУБМШОБ. лПЗДБ УФЕОЩ ИТБНБ РПДОСМЙУШ ОБ ДЧБ МПЛФС ОБД ХТПЧОЕН РПЮЧЩ, ПО ХЦЕ УФПЙМ 432 ЛЕОФЕОБТЙС ЪПМПФБ, Ф.Е. ПЛПМП 20 НЙММЙПОПЧ ЪПМПФЩИ ТХВМЕК» [2]. чПФ ЛБЛ ПРЙУЩЧБЕФ ЧРЕЮБФМЕОЙЕ П ИТБНЕ ПДЙО ЙЪ УПЧТЕНЕООЙЛПЧ ЕЗП РПУФТПКЛЙ ЛТХРОЩК ЧЙЪБОФЙКУЛЙК ЙУФПТЙЛ рТПЛПРЙК лЕУБТЙКУЛЙК: «ьФПФ ИТБН РТЕДУФБЧМСМ ЮХДЕУОПЕ ЪТЕМЙЭЕ, — ДМС УНПФТЕЧЫЙИ ОБ ОЕЗП ПО ЛБЪБМУС ЙУЛМАЮЙФЕМШОЩН, ДМС УМЩЫБЧЫЙИ П ОЈН — УПЧЕТЫЕООП ОЕЧЕТПСФОЩН. ч ЧЩУПФХ ПО РПДОЙНБМУС ЛБЛ ВХДФП ДП ОЕВБ, Й ЛБЛ ЛПТБВМШ ОБ ЧЩУПЛЙИ ЧПМОБИ НПТС, ПО ЧЩДЕМСМУС УТЕДЙ ДТХЗЙИ УФТПЕОЙК, ЛБЛ ВЩ УЛМПОССУШ ОБД ПУФБМШОЩН ЗПТПДПН, ХЛТБЫБС ЕЗП ЛБЛ УПУФБЧОБС ЕЗП ЮБУФШ, УБН ХЛТБЫБЕФУС ЙН, ФБЛ ЛБЛ, ВХДХЮЙ ЕЗП ЮБУФША Й ЧИПДС Ч ЕЗП УПУФБЧ, ПО ОБУФПМШЛП ЧЩДБЈФУС ОБД ОЙН, ЮФП У ОЕЗП НПЦОП ЧЙДЕФШ ЧЕУШ ЗПТПД, ЛБЛ ОБ МБДПОЙ… оЕУЛБЪБООПК ЛТБУПФПК УМБЧЙФУС ПО… пЗТПНОЩК УЖЕТПЙДБМШОЩК ЛХРПМ, РПЛПСЭЙКУС ОБ ЬФПН ЛТХЗМПН ЪДБОЙЙ, ДЕМБЕФ ЕЗП ЙУЛМАЮЙФЕМШОП РТЕЛТБУОЩН. й ЛБЦЕФУС, ЮФП ПО РПЛПЙФУС ОЕ ОБ ФЧЈТДПН УППТХЦЕОЙЙ ЧУМЕДУФЧЙЕ МЈЗЛПУФЙ УФТПЕОЙС, ОП ЪПМПФЩН РПМХЫБТЙЕН, УРХЭЕООЩН У ОЕВБ, РТЙЛТЩЧБЕФ ЬФП НЕУФП… й ЧУСЛЙК ТБЪ ЛБЛ ЛФП-ОЙВХДШ ЧИПДЙФ Ч ЬФПФ ИТБН, ЮФПВЩ НПМЙФШУС, ПО УТБЪХ РПОЙНБЕФ, ЮФП ОЕ ЮЕМПЧЕЮЕУЛЙН НПЗХЭЕУФЧПН ЙМЙ ЙУЛХУУФЧПН, ОП вПЦШЙН УПЙЪЧПМЕОЙЕН ЪБЧЕТЫЕОП ФБЛПЕ ДЕМП» [3].

лБЪБМПУШ, ИТБН РТПУФПЙФ ЧЕЛБ, ОП ХЦЕ ЮЕТЕЪ ЮЕФЧЕТФШ ЧЕЛБ РПУМЕ ЕЗП ПУЧСЭЕОЙС, 7 НБС 558 ЗПДБ ЛХРПМ ДБМ ФТЕЭЙОЩ Й УЧБМЙМУС, РТЙЮЙОЙЧ УФТБЫОЩК ХТПО. тБВПФЩ РП ЧПУУФБОПЧМЕОЙА ИТБНБ ДМЙМЙУШ ГЕМЩИ 4 ЗПДБ, ОЕУНПФТС ОБ ЧУЕ ЧПЪНПЦОЩЕ РТЙМБЗБЕНЩЕ ХУЙМЙС [4]. рПУМЕ ЬФПЗП ИТБН ОЕ ТБЪ УФТБДБМ ПФ ЪЕНМЕФТСУЕОЙК. оП ЕЭЈ ВПМЕЕ Ч ИПДЕ ЧПКО. уФТБЫОЩЕ ВЕДУФЧЙС РТЙОЈУ ЕНХ IV ЛТЕУФПЧЩК РПИПД Ч 1204 ЗПДХ, ЛПЗДБ ТЩГБТЙ ъБРБДОПК еЧТПРЩ ЪБИЧБФЙМЙ лПОУФБОФЙОПРПМШ. ьФП УФТБЫОЩК РТЙНЕТ Ч ЙУФПТЙЙ МАФПК ОЕОБЧЙУФЙ ЛБФПМЙЛПЧ Л РТБЧПУМБЧОЩН, ЛПЗДБ МАДЙ, ЙУРПЧЕДХАЭЙЕ ПДОПЗП зПУРПДБ, ВЕУРПЭБДОП ЙУФТЕВМСМЙ ДТХЗ ДТХЗБ, РТЙЮЈН, СЛПВЩ ЧП ЙНС ЧЕТЩ. «хФТПН, 13 БРТЕМС, ЖТБОЛЙ ЪБОСМЙ АЦОХА РПМПЧЙОХ ЗПТПДБ… йЪ уПЖЙКУЛПЗП УПВПТБ ОБЧУФТЕЮХ ЙН ЧЩЫМЙ ФПМРЩ РПВЕЦДЕООЩИ, РТПУС РПНЙМПЧБОЙС… оП ЙИ УМПЧБ ПУФБМЙУШ ОЕ ХУМЩЫБООЩНЙ. уМЙЫЛПН ЧЕМЙЛБ ВЩМБ БМЮОПУФШ ЧПЙОПЧ Л ОБУМБЦДЕОЙСН, ЛПФПТЩЕ ПОЙ ВЩМЙ МЙЫЕОЩ ГЕМЩЕ НЕУСГЩ… хВЙКУФЧБ, РПЦБТЩ Й ЗТБВЕЦЙ УЧЙТЕРУФЧПЧБМЙ ОБ ХМЙГБИ. цЕОЭЙО Й ДЕЧХЫЕЛ ЧЩТЩЧБМЙ ЙЪ ТХЛ НХЦЕК Й ПФГПЧ. фП, ЮЕЗП ОЕ РПЦЙТБМ ПЗПОШ, ХОЙЮФПЦБМПУШ Ч ВЕЫЕОПК ЦБЦДЕ ТБЪТХЫЕОЙС. рПВЕДЙФЕМЙ ЧФПТПРСИ ИЧБФБМЙ ЪПМПФП Й УЕТЕВТП, ПТХЦЙЕ Й ПДЕЦДХ, ОП УПЛТПЧЙЭБ ЙУЛХУУФЧБ, ЛПФПТЩЕ ЪБ РПМФПТБ ФЩУСЮЕМЕФЙС ОБЛПРЙМЙУШ Ч ОЕУТБЧОЕООПН ЗПТПДЕ, ВПМШЫЕА ЮБУФША РБДБМЙ ЦЕТФЧПА УФТБЫОПЗП ПЗОС» [5]. чБТЧБТУЛПЕ ТБЪЗТБВМЕОЙЕ ИТБНБ УЧ. уПЖЙЙ ОЕ РПДДБЈФУС ПРЙУБОЙА. дБЦЕ ХЮБУФОЙЛ ЬФПЗП РПИПДБ ТЩГБТШ тПВЕТ ДЕ лМБТЙ ОЕ НПЗ УЛТЩФШ Ч УЧПЙИ ЧПУРПНЙОБОЙСИ ВЕУЮЙОУФЧП ФБЛЙИ ЦЕ, ЛБЛ ПО, ЛТЕУФПОПУГЕЧ: «…ЧУЕ ЪБИЧБЮЕООПЕ ДПВТП ВЩМП УОЕУЕОП Ч ОЕЛПЕ БВВБФУФЧП, ЛПФПТПЕ ВЩМП Ч ЗПТПДЕ… лПЗДБ ДПВТП ВЩМП ФХДБ РТЙОЕУЕОП, Б ПОП ВЩМП ПЮЕОШ ВПЗБФЩН, Й УФПМШЛП ФБН ВЩМП ВПЗБФПК ХФЧБТЙ ЙЪ ЪПМПФБ Й ЙЪ УЕТЕВТБ, Й УФПМШЛП ЪМБФПФЛБОЩИ НБФЕТЙК Й УФПМШЛП ВПЗБФЩИ УПЛТПЧЙЭ, ЮФП ЬФП ВЩМП ОБУФПСЭЙН ЮХДПН, ЧУЈ ЬФП ЗТПНБДОПЕ ДПВТП, ЛПФПТПЕ ФХДБ ВЩМП УОЕУЕОП; Й ОЙЛПЗДБ У УБНПЗП УПФЧПТЕОЙС НЙТБ ОЕ ВЩМП ЧЙДБОП Й ЪБЧПЈЧБОП УФПМШ ЗТПНБДОПЗП ЛПМЙЮЕУФЧБ ДПВТБ» [6]. ъБФЕН ДЕ лМБТЙ ПРЙУЩЧБЕФ, ЛБЛ ЬФЙ ОБЗТБВМЕООЩЕ УПЛТПЧЙЭБ ВЩМЙ ТБУИЙЭЕОЩ УБНЙНЙ ЛТЕУФПОПУГБНЙ, ЛПФПТЩЕ ОЕ ЦЕМБМЙ ДЕМЙФШУС ДБЦЕ ДТХЗ У ДТХЗПН [7]. оП ЕУМЙ ДЕ лМБТЙ, ПРЙУЩЧБС ЧЕМЙЛПМЕРЙЕ УЧ. уПЖЙЙ Й ЪБИЧБЮЕООЩЕ ГЕООПУФЙ, ОЙЛБЛ НЕЦДХ УПВПК ЙИ ОЕ УЧСЪЩЧБЕФ, ФП ТХУУЛЙК ПЮЕЧЙДЕГ УПВЩФЙК ФЕИ ДОЕК ТЙУХЕФ ТЕБМШОХА ЛБТФЙОХ РТПЙЪПЫЕДЫЕЗП. «ъОБЛПНС ЮЙФБФЕМЕК Й УМХЫБФЕМЕК У ВПЗБФУФЧБНЙ ИТБНБ тПВЕТ ДЕ лМБТЙ ПВИПДЙФ НПМЮБОЙЕН РМБЮЕЧОХА ХЮБУФШ РПУФЙЗЫХА ЙИ Ч ТЕЪХМШФБФЕ ЧФПТЦЕОЙС ЛТЕУФПОПУГЕЧ. пО ПРЙУЩЧБЕФ БМФБТШ, БНЧПО, МАУФТЩ Й РТ. РТЕЙНХЭЕУФЧЕООП У ФПЮЛЙ ЪТЕОЙС ЙИ НБФЕТЙБМШОПК ПГЕОЛЙ. тХУУЛЙК ПЮЕЧЙДЕГ ТБЪЗТПНБ лПОУФБОФЙОПРПМС — „МБФЙООЙЛБНЙ“ — ОПЧЗПТПДЕГ, ОБИПДЙЧЫЙКУС ФБН Ч БРТЕМШУЛЙЕ ДОЙ 1204 З., — ОБРТПФЙЧ, У УПЛТХЫЕОЙЕН РПЧЕУФЧХЕФ П ЧБТЧБТУЛПН ЙЪОЙЮЙЦЕОЙЙ „ЖТСЗБНЙ“ УПЛТПЧЙЭ УЧ. уПЖЙЙ: «чЯОЙДПЫБ Ч УЧСФХА уПЖЙА Й ПДЯТБЫБ ДЧЯТЙ Й ТБУЯЕЛПЫБ, Б ПОВПМ ПЛПЧБО ВСЫЕ ЧУШ УТЕВТПН, Й УФПМРЩ УТЕВТШОЩЕ 12, Б 4 ЛЙЧПФЯОЙС, Й ФСВМП ЙУЯЛПЫБ, Й 12 ЛТЕУФБ, ЙЦЕ ОБД ПМФБТЕН ВСИХ…» [8]. «фТЙ ДОС ДМЙМУС ЗТБВЈЦ ЗПТПДБ. дБЦЕ РПУМЕ РПЦБТПЧ, ХОЙЮФПЦЙЧЫЙИ ДЧЕ ФТЕФЙ лПОУФБОФЙОПРПМС, ОБЦЙЧЩ ИЧБФБМП ЪБ ЗМБЪБ. тЩГБТЙ ВТБМЙ ЧУЈ, ОЕ ЭБДС ДБЦЕ ИТЙУФЙБОУЛЙИ УЧСФЩОШ. ч ГЕТЛПЧШ УЧ. уПЖЙЙ ПОЙ ЧЧЕМЙ НХМПЧ, ЮФПВЩ ОБЗТХЪЙФШ ЙИ УПЛТПЧЙЭБНЙ Й ЦЙЧПФОЩЕ РБЮЛБМЙ ДТЕЧОАА НПЪБЙЛХ РПМБ УЧПЙНЙ ЙУРТБЦОЕОЙСНЙ, ДТБЗПГЕООЩЕ ХЛТБЫЕОЙС ИТБНБ, ЪПМПФЩЕ Й УЕТЕВТСОЩЕ РПДУЧЕЮОЙЛЙ Й УПУХДЩ ТХВЙМЙУШ НЕЮБНЙ, ЮФПВЩ РПУМЕ ВЩФШ ЪБДЕЫЕЧП РТПДБООЩНЙ ФПТЗПЧГБН» [9]. «б РТПЮЙЕ ГЕТЛЧЙ Ч ЗПТПДЕ Й ЧОЕ ЗПТПДБ ЧУЈ ТБЪЗТБВЙМЙ, Й ОЕ НПЦЕН ОЙ ЙИ РЕТЕЮЕУФШ, ОЙ ТБУУЛБЪБФШ П ЛТБУПФЕ ЙИ» [10]. рПУМЕДХАЭЙЕ 250 МЕФ УХЭЕУФЧПЧБОЙС чЙЪБОФЙЙ ВЩМЙ РПМОЕКЫЙН ЛПЫНБТПН, ОЕУЛПОЮБЕНПК ЮТЕДПК РЕТЕЧПТПФПЧ, ЪБЗПЧПТПЧ, УЧЕТЦЕОЙК Й ХВЙКУФЧ ЙНРЕТБФПТПЧ. лТПЧШ ЪБМЙЧБМБ лПОУФБОФЙОПРПМШ, Й РПД ЧЕМЙЮЕУФЧЕООЩНЙ УЧПДБНЙ УЧ. уПЖЙЙ УМЩЫБМЙУШ ЛТЙЛЙ Й РТЕДУНЕТФОЩЕ УФПОЩ. рПЛБ, ОБЛПОЕГ, ЬФБ ЪБФСОХЧЫБСУС БЗПОЙС чЙЪБОФЙЙ, чФПТПЗП тЙНБ ОЕ ВЩМБ ЪБЧЕТЫЕОБ ФХТЛБНЙ-ПУНБОБНЙ, ЧЪСЧЫЙНЙ ЧП ЧФПТОЙЛ 29 НБС 1453 ЗПДБ лПОУФБОФЙОПРПМШ. «оБ ХМЙГБИ ЪБЧСЪЩЧБМЙУШ УФЩЮЛЙ, Ч ЛПФПТЩИ ПУНБОЩ ТБУРТБЧМСМЙУШ У ХГЕМЕЧЫЙНЙ ЪБЭЙФОЙЛБНЙ ЗПТПДБ. пДОПЧТЕНЕООП ОБЮБМУС ЗТБВЈЦ, УПРТПЧПЦДБАЭЙКУС ЧУЕНЙ ФЕНЙ ХЦБУБНЙ, ЛПФПТЩЕ ОЕУМБ ПЪЧЕТЕМБС УПМДБФОС. уПФОЙ ДЕФЕК, ЦЕОЭЙО Й УФБТЙЛПЧ УВЕЦБМЙУШ Ч УЧ. уПЖЙА, ЧЕТС, ЮФП Ч ЗТПЪОЩК ЮБУ вПЗ ОЕ ПУФБЧЙФ ЙИ» [11]. «пОЙ УФБМЙ УФЕЛБФШУС ЙЪ ЧУЕИ ЮБУФЕК ЗПТПДБ Ч УПЖЙКУЛЙК УПВПТ; Ч ФЕЮЕОЙЕ ПДОПЗП ЮБУБ ПФГЩ УЕНЕКУФЧ Й НХЦШС, ЦЕОЭЙОЩ Й ДЕФЙ, УЧСЭЕООЙЛЙ, НПОБИЙ Й РПУЧСЭЈООЩЕ вПЗХ ДЕЧУФЧЕООЙГЩ ОБРПМОЙМЙ УЧСФЙМЙЭЕ, ИПТЩ, УТЕДОАА ЮБУФШ ГЕТЛЧЙ, ЧЕТИОЙЕ Й ОЙЦОЙЕ ЗБМЕТЕЙ; ПОЙ ЪБЗПТПДЙМЙ ЙЪОХФТЙ ГЕТЛПЧОЩЕ ДЧЕТЙ Й ОБДЕСМЙУШ ОБКФЙ ВЕЪПРБУОПЕ ХВЕЦЙЭЕ РПД… УЧСЭЕООЩНЙ УЧПДБНЙ… йИ ОБДЕЦДБ ВЩМБ ПУОПЧБОБ ОБ РТЕДУЛБЪБОЙЙ…, ЮФП ФХТЛЙ ЧПКДХФ Ч лПОУФБОФЙОПРПМШ Й ВХДХФ РТЕУМЕДПЧБФШ ЗТЕЛПЧ ДП ЛПМПООЩ лПОУФБОФЙОБ, ЧПЪЧЩЫБАЭЕКУС ОБ РМПЭБДЙ РЕТЕД уПЖЙКУЛЙН УПВПТПН, ОП ЮФП ЬФП ВХДЕФ ЛПОГПН ЧУЕИ ВЕДУФЧЙК; ФПЗДБ БОЗЕМ УПКДЈФ У ОЕВЕУ У НЕЮПН Ч ТХЛЕ Й ЧНЕУФЕ У ЬФЙН ОЕВЕУОЩН ПТХЦЙЕН ПФДБУФ ЙНРЕТЙА ЧП ЧМБУФШ ВЕДОПЗП ЮЕМПЧЕЛБ, УЙДСЭЕЗП Х РПДОПЦЙС ЛПМПООЩ. «чПЪШНЙ ЬФПФ НЕЮ, — УЛБЦЕФ ПО, — Й ПФПНУФЙ ЪБ ОБТПД вПЦЙК». рТЙ ЬФЙИ УМПЧБИ ФХТЛЙ ОЕНЕДМЕООП ПВТБФСФУС Ч ВЕЗУФЧП, Б РПВЕДПОПУОЩЕ ЗТЕЛЙ ЧЩЗПОСФ ЙИ У ъБРБДБ Й ЙЪ ЧУЕК бОБФПМЙЙ ЧРМПФШ ДП ЗТБОЙГ рЕТУЙЙ… нЕЦДХ ФЕН ЛБЛ ЗТЕЛЙ ПЦЙДБМЙ ЪБРПЪДБЧЫЕЗП БОЗЕМБ, ФХТЛЙ ТБЪВЙМЙ ГЕТЛПЧОЩЕ ДЧЕТЙ ФПРПТБНЙ, Б ФБЛ ЛБЛ ПОЙ ОЕ ЧУФТЕФЙМЙ ОЙЛБЛПЗП УПРТПФЙЧМЕОЙС, ФП УФБМЙ ВЕЪ РТПМЙФЙС ЛТПЧЙ ЧЩВЙТБФШ Й ПВЕТЕЗБФШ УЧПЙИ РМЕООЙЛПЧ. йИ ЧОЙНБОЙЕ РТЙЧМЕЛБМЙ Л УЕВЕ НПМПДПУФШ, ЛТБУПФБ Й ЧОЕЫОЙЕ РТЙЪОБЛЙ ВПЗБФУФЧБ» [12]. чПФ ЛБЛ УПЧТЕНЕООЙЛ ПРЙУЩЧБЕФ ЬФЙ УФТБЫОЩЕ УПВЩФЙС: «лФП ТБУУЛБЦЕФ П УМХЮЙЧЫЕНУС ФБН? лФП ТБУУЛБЦЕФ П РМБЮЕ Й ЛТЙЛБИ ДЕФЕК, П ЧПРМЕ Й УМЈЪБИ НБФЕТЕК, П ТЩДБОЙСИ ПФГПЧ — ЛФП ТБУУЛБЦЕФ? фХТПЛ ПФЩУЛЙЧБЕФ УЕВЕ ВПМЕЕ РТЙСФОХА; ЧПФ ПДЙО ОБЫЈМ УЕВЕ ЛТБУЙЧХА НПОБИЙОА, ОП ДТХЗПК, ВПМЕЕ УЙМШОЩК, ЧЩТЩЧБС, ХЦЕ ЧСЪБМ ЕЈ… фПЗДБ ТБВЩОА ЧСЪБМЙ У ЗПУРПЦПК, ЗПУРПДЙОБ У ОЕЧПМШОЙЛПН, БТИЙНБОДТЙФБ У РТЙЧТБФОЙЛПН, ОЕЦОЩИ АОПЫЕК У ДЕЧБНЙ. дЕЧЩ, ЛПФПТЩИ ОЕ ЧЙДЕМП УПМОГЕ, ДЕЧЩ, ЛПФПТЩИ ТПДЙФЕМШ ЕДЧБ ЧЙДЕМ, ЧМБЮЙМЙУШ ЗТБВЙФЕМСНЙ; Б ЕУМЙ ПОЙ У УЙМПК ПФФБМЛЙЧБМЙ ПФ УЕВС, ФП ЙИ ЙЪВЙЧБМЙ. йВП ЗТБВЙФЕМШ, ИПФЕМ ПФЧЕУФЙ ЙИ УЛПТЕЕ ОБ НЕУФП Й, ПФДБЧ Ч ВЕЪПРБУОПУФЙ ОБ УПИТБОЕОЙЕ, ЧПЪЧТБФЙФШУС Й ЪБИЧБФЙФШ Й ЧФПТХА ЦЕТФЧХ Й ФТЕФША…» [13]. «чУЕИ ЗТПНЮЕ РМБЛБМЙ НПОБЫЕОЛЙ: У ПВОБЦЕООПК ЗТХДША, У ТБУРТПУФЈТФЩНЙ ТХЛБНЙ, Й У ТБУФТЈРБООЩНЙ ЧПМПУБНЙ ПОЙ ДЕМБМЙУШ ЦЕТФЧБНЙ УПМДБФ, ЛПФПТЩЕ УЙМПК ПФТЩЧБМЙ ЙИ ПФ БМФБТЕК… уБНЩЕ ФТПЗБФЕМШОЩЕ ЦБМПВЩ ВЩМЙ ЧЩЪЧБОЩ РПТХЗБОЙЕН НПОБУФЩТЕК Й ГЕТЛЧЕК. дБЦЕ уПЖЙКУЛЙК УПВПТ — ЬФП ЪЕНОПЕ ОЕВП, ЬФП ОПЧБС ОЕВЕУОБС ФЧЕТДШ, ЬФП ЛПМЕУОЙГБ ИЕТХЧЙНПЧ, ЬФПФ РТЕУФПМ УМБЧЩ вПЦЙЕК — МЙЫЙМУС ЧУЕИ ВМБЗПЮЕУФЙЧЩИ РТЙОПЫЕОЙК, ЛПФПТЩЕ РТЙМЙЧБМЙ ФХДБ Ч ФЕЮЕОЙЙ УФПМШЛЙИ ЧЕЛПЧ; ЕЗП ЪПМПФЩЕ Й УЕТЕВТСОЩЕ ХЛТБЫЕОЙС, ЦЕНЮХЗ Й ДТБЗПГЕООЩЕ ЛБНЕОШС, УПУХДЩ Й УЧСЭЕООЙЮЕУЛЙЕ ПВМБЮЕОЙС ВЩМЙ ОЕЮЕУФЙЧЩН ПВТБЪПН ХРПФТЕВМЕОЩ ОБ ЮЕМПЧЕЮЕУЛЙЕ РПФТЕВОПУФЙ. рПУМЕ ФПЗП ЛБЛ УП УЧСФЩИ ЙЛПО ВЩМП УОСФП ЧУЈ, ЮФП НПЗМП ЙНЕФШ ГЕОХ Ч ЗМБЪБИ ОЕЮЕУФЙЧГЕЧ, ЙИ РПМПФОП ЙМЙ ДЕТЕЧП ЙМЙ ТБЪТЩЧБМПУШ ОБ ЛХУЛЙ, ЙМЙ ТБЪМБНЩЧБМПУШ, ЙМЙ УЦЙЗБМПУШ, ЙМЙ ВТПУБМПУШ РПД ОПЗЙ, ЙМЙ ЫМП Ч ЛПОАЫОСИ ОБ УБНПЕ ОЙЪЛПЕ ХРПФТЕВМЕОЙЕ… вЕУРПТСДПЛ Й ЗТБВЈЦ ОБЮБМЙУШ Ч лПОУФБОФЙОПРПМЕ У РЕТЧПЗП ЮБУБ ДПУФПРБНСФОПЗП 29 НБС Й РТПДПМЦБМЙУШ ДП ЧПУШНПЗП ЮБУБ ФПЗП ЦЕ ДОС, ЛПЗДБ УХМФБО ФПТЦЕУФЧЕООП ЧЯЕИБМ Ч ЧПТПФБ УЧ. тПНБОБ… х ЗМБЧОПЗП ЧИПДБ Ч уПЖЙКУЛЙК УПВПТ ПО УПЫЈМ У ЛПОС Й ЧПЫЈМ Ч ГЕТЛПЧШ… рП ЕЗП РТЙЛБЪБОЙА НЙФТПРПМЙС ЧПУФПЮОПК ГЕТЛЧЙ ВЩМБ РТЕЧТБЭЕОБ Ч НЕЮЕФШ: ЙЪ ОЕЈ ХЦЕ ВЩМЙ ЧЩОЕУЕОЩ ЧУЕ ДПТПЗЙЕ ПТХДЙС УХЕЧЕТЙС; ЛТЕУФЩ ВЩМЙ УОСФЩ, Б УФЕОЩ, ЛПФПТЩЕ ВЩМЙ РТЕЦДЕ РПЛТЩФЩ ЙЛПОБНЙ Й НПЪБЙЛПК, ВЩМЙ ЧЩНЩФЩ, ЧЩЮЙЭЕОЩ Й ПУФБЧМЕОЩ УПЧЕТЫЕООП ПВОБЦЈООЩНЙ. ч ФПФ ЦЕ ДЕОШ ЙМЙ Ч УМЕДХАЭХА РСФОЙГХ НХЬДЪЙО, ЙМЙ ЗМБЫБФБК, ЧЪПЫЈМ ОБ УБНХА ЧЩУПЛХА ВБЫЕОЛХ Й РТПЙЪОЈУ ЬЪБО, ЙМЙ РХВМЙЮОПЕ РТЙЗМБЫЕОЙЕ, ПФ ЙНЕОЙ вПЗБ Й ЕЗП РТПТПЛБ; ЙНБН РТПЙЪОЈУ РТПРПЧЕДШ, Б нЕИНЕД чФПТПК УПЧЕТЫЙМ ОБНБЪ, ЙМЙ ВМБЗПДБТУФЧЕООПЕ НПМЕВУФЧЙЕ, Х ВПМШЫПЗП БМФБТС, ОБ ЛПФПТПН ЕЭЈ ФБЛ ОЕДБЧОП УПЧЕТЫБМЙУШ ИТЙУФЙБОУЛЙЕ ФБЙОУФЧБ Ч РТЙУХФУФЧЙЙ РПУМЕДОЕЗП ГЕЪБТС» [14]. йФБЛ, РПЮЕНХ ФБЛ РТПЙЪПЫМП У чЙЪБОФЙЕК? рПЮЕНХ ФБЛ ЗПТЕУФОП УМПЦЙМБУШ УХДШВБ ЕЈ ОБТПДБ? рПЮЕНХ ФБЛ УМПЦЙМБУШ УХДШВБ ЕЈ ЗМБЧОПЗП ИТБНБ, РПИПТПОЙЧЫЕЗП РПД УПВПК УЧПЙИ РТЙИПЦБО Й ДП ОЕХЪОБЧБЕНПУФЙ ЙЪНЕОЙЧ УЧПК ПВМЙЛ? лБЛЙЕ ХТПЛЙ ДБЈФ ОБН ЙУФПТЙЮЕУЛБС УХДШВБ ИТБНБ УЧСФПК уПЖЙЙ?

чЩЪПЧ

йУУМЕДХС РТЙЮЙОЩ ФТБЗЙЮЕУЛПК ЙУФПТЙЙ ОЕЛПЗДБ ЧЕМЙЛПЗП ИТБНБ, ХВЕЦДБЕЫШУС Ч ФПН, ЮФП Й ПО, ВХДХЮЙ ОБ РЕТЧЩК ЧЪЗМСД ПРМПФПН ИТЙУФЙБОУФЧБ, ВТПУБМ ЧЩЪПЧ йУФЙООПНХ вПЗХ, лПФПТПНХ ПО ВЩМ РПУЧСЭЈО, НПМЙФЧЩ Л лПФПТПНХ ЧПЪОПУЙМЙУШ РПД ЕЗП УЧПДБНЙ. й ЬФПФ ЧЩЪПЧ ВЩМ ОЕ НЕОЕЕ ТПЛПЧЩН Ч УЧПЕК ЗПТДЩОЕ, ЮЕН ЧЩЪПЧЩ СЪЩЮЕУЛЙИ ИТБНПЧ, Ч ЛПФПТЩИ ЛБДЙМЙ ЙДПМБН. йФБЛ, Ч ЮЈН ЦЕ ВЩМ ЬФПФ ЧЩЪПЧ ИТБНБ УЧ. уПЖЙЙ вПЗХ?

• мЙЮОПУФЙ УФТПЙФЕМЕК. чЗМСДЩЧБСУШ Ч УПЪДБФЕМЕК УЧ. уПЖЙЙ ЙНРЕТБФПТБ аУФЙОЙБОБ Й ЙНРЕТБФТЙГЩ жЕПДПТЩ НЩ ЧЙДЙН ЧЕУШНБ СТЛЙЕ, ОП ЪМПЧЕЭЙЕ МЙЮОПУФЙ. «ч ИБТБЛФЕТЕ аУФЙОЙБОБ ХДЙЧЙФЕМШОЩН ПВТБЪПН УПЮЕФБМЙУШ УБНЩЕ ОЕХЦЙЧБАЭЙЕУС УЧПКУФЧБ ЮЕМПЧЕЮЕУЛПК ОБФХТЩ: ТЕЫЙФЕМШОЩК РТБЧЙФЕМШ, ПО, УМХЮБМПУШ, ЧЕМ УЕВС ЛБЛ ПФЛТПЧЕООЩК ФТХУ; ЕНХ ДПУФХРОЩ ВЩМЙ ЛБЛ БМЮОПУФШ Й НЕМПЮОБС УЛБТЕДОПУФШ, ФБЛ Й ВЕЪЗТБОЙЮОБС ЭЕДТПУФШ; НУФЙФЕМШОЩК Й ВЕУРПЭБДОЩК, ПО НПЗ ЛБЪБФШУС Й ВЩФШ ЧЕМЙЛПДХЫОЩН, ПУПВЕООП ЕУМЙ ЬФП ХНОПЦБМП ЕЗП УМБЧХ; ПВМБДБС ОЕХФПНЙНПК ЬОЕТЗЙЕК ДМС ЧПРМПЭЕОЙС УЧПЙИ ЗТБОДЙПЪОЩИ ЪБНЩУМПЧ, ПО ФЕН ОЕ НЕОЕЕ ВЩМ УРПУПВЕО ЧОЕЪБРОП ПФЮБЙЧБФШУС Й „ПРХУЛБФШ ТХЛЙ“ ЙМЙ ОБРТПФЙЧ, ХРТСНП ДПЧПДЙФШ ДП ЛПОГБ СЧОП ОЕОХЦОЩЕ ОБЮЙОБОЙС» [15]. «ХИП ЕЗП… ЧУЕЗДБ ВЩМП ПФЧЕТУФП ЛМЕЧЕФЕ» [16]. «пО ЦБМПЧБМ ДПОПУЙФЕМЕК Й РП ЙИ РТПЙУЛБН НПЗ ЧЧЕТЗОХФШ Ч ПРБМХ ВМЙЦБКЫЙИ УЧПЙИ РТЙДЧПТОЩИ» [17]. оП ЗМБЧОПК ЮЕТФПК ЙНРЕТБФПТБ ВЩМБ ОЕРПНЕТОБС ЗПТДЩОС, «мАВПЧШ Л УМБЧЕ ЗМХВПЛП ЧЛПТЕОЙМБУШ Ч ЕЗП ДХЫЕ» [18]. пО ЪБЧЙДПЧБМ УМБЧЕ УЧПЙИ ЦЕ УРПДЧЙЦОЙЛПЧ. фБЛ, РПМЛПЧПДГЕЧ, ПДЕТЦБЧЫЙИ ДМС ОЕЗП ЧЕМЙЛЙЕ РПВЕДЩ, ПО, РПМШЪХСУШ ДМС РТЕДМПЗБ МАВПК ЛМЕЧЕФПК, РТЕДБЧБМ УХДХ Й ПРБМЕ, Б РПТПК Й УНЕТФЙ. пУПВЕООП ЬФП СТЛП РТПСЧЙМПУШ РП ПФОПЫЕОЙА Л чЕМЙЪБТЙА, ПДОПНХ ЙЪ ЧЩДБАЭЙИУС РПМЛПЧПДГЕЧ чЙЪБОФЙЙ, НОПЗПЛТБФОП РПДЧЕТЗБЧЫЕЗПУС ПРБМЕ Й УУЩМЛЕ ЙЪ-ЪБ ЪБЧЙУФЙ. оБЛПОЕГ, Ч ЛПОГЕ УЧПЙИ ДОЕК ЧНЕУФП ОБЗТБДЩ ЪБ РПВЕДЩ «чЕМЙЪБТЙК РТЕДУФБМ РЕТЕД ЧЩУЫЙН УПЧЕФПН ОЕ УФПМШЛП УП УФТБИПН УЛПМШЛП У ОЕЗПДПЧБОЙЕН; РПУМЕ ЕЗП УПТПЛБМЕФОЕК УМХЦВЩ ЙНРЕТБФПТ РТЕДТЕЫЙМ ЕЗП ЧЙОПЧОПУФШ, Й ЬФБ ОЕУРТБЧЕДМЙЧПУФШ ВЩМБ ПУЧСЭЕОБ РТЙУХФУФЧЙЕН РБФТЙБТИБ. цЙЪОШ чЕМЙЪБТЙС РПЭБДЙМЙ ЙЪ НЙМПУФЙ, ОП ОБ ЕЗП УПУФПСОЙЕ ВЩМ ОБМПЦЕО УЕЛЧЕУФТ, Й ЕЗП ДЕТЦБМЙ У ДЕЛБВТС РП ЙАМШ РПД БТЕУФПН Ч ЕЗП УПВУФЧЕООПН ДЧПТГЕ» [19]. лПЗДБ ЦЕ РПМЛПЧПДЕГ ХНЕТ, ФП ЙНРЕТБФПТ ТБДПЧБМУС ЕЗП УНЕТФЙ [20]. ъБФП УБНЩЕ ЗОХУОЩЕ МЙЮОПУФЙ ВЩМЙ Ч ЮЕУФЙ Х ЙНРЕТБФПТБ Й П ОЙИ ПО ПФЪЩЧБМУС РТЕЛТБУОП. пДОЙН ЙЪ ОЙИ ВЩМ йПБОО лБРРБДПЛЙЕГ, ТХЛПЧПДЙЧЫЙК ЧУЕК ЖЙОБОУПЧПК РПМЙФЙЛПК чЙЪБОФЙЙ. чПФ ЛБЛ П ОЈН РЙЫЕФ УПЧТЕНЕООЙЛ ФЕИ ДОЕК ЙУФПТЙЛ рТПЛПРЙК лЕУБТЙКУЛЙК: «вЩЧ УБНЩН ДХТОЩН ЮЕМПЧЕЛПН, ПО ХРПФТЕВМСМ УЧПЙ УРПУПВОПУФЙ ОБ ДХТОПЕ. оЙ РПНЩЫМЕОЙС П вПЗЕ, ОЙ УФЩД МАДЕК ОЕ ЧИПДЙМЙ Ч ДХЫХ ЕЗП; ЙЪ ЛПТЩУФЙ РПЗХВЙМ ПО НОПЦЕУФЧП МАДЕК Й ГЕМЩЕ ЗПТПДБ. оБЦЙЧ Ч ЛПТПФЛПЕ ЧТЕНС ЧЕМЙЛПЕ ВПЗБФУФЧП, ПО ЧДБМУС Ч ОЕРПНЕТОПЕ РШСОУФЧП. дП ПВЕДЕООПЗП ЮБУБ ПО ЗТБВЙМ ЙНХЭЕУФЧП РПДДБООЩИ, РПУМЕ ПВЕДБ РТПЧПДЙМ ЧТЕНС Ч РЙФШЕ Й Ч УБНПН ЗОХУОПН ТБЪЧТБФЕ, ПФ ЛПФПТПЗП ОЙЛБЛ ОЕ НПЗ УЕВС ХДЕТЦЙЧБФШ. рЙЭХ ХРПФТЕВМСМ ПО ДП РТЕУЩЭЕОЙС Й ТЧПФЩ. пО ЧУЕЗДБ ЗПФПЧ ВЩМ ЛТБУФШ ДЕОШЗЙ Й ЕЭЈ ЗПФПЧЕЕ ЙЪДЕТЦЙЧБФШ Й ТБУФПЮБФШ ЙИ. фБЛПЧ ВЩМ ЬФПФ йПБОО» [21]. й П ФБЛПН ЮЕМПЧЕЛЕ, ЛПФПТПЗП ОЕ ФП ЮФП ОЕОБЧЙДЕМЙ, Б РТЕЪЙТБМЙ, УПЧТЕНЕООЙЛ аУФЙОЙБО РЙУБМ: «пО ТБДЕЕФ П ВМБЗЕ ЙНРЕТБФПТБ Й ЧПЪТБУФБОЙЙ ПВЭЕУФЧЕООЩИ ДПИПДПЧ» [22]. фБЛ РЙУБМ ЙНРЕТБФПТ ОЕ РТПУФП П ЧПТЕ Й ТБЪЧТБФОЙЛЕ. чУЕН ВЩМП ФБЛ ЦЕ ИПТПЫП ЙЪЧЕУФОП, ЮФП йПБОО ЪБОЙНБМУС НБЗЙЕК Й ВЩМ ФБКОЩН СЪЩЮОЙЛПН [23]. дТХЗПК ВМЙЦБКЫЙК УРПДЧЙЦОЙЛ аУФЙОЙБОБ фТЙВПОЙБО, ВЩМ «ЧУЕЗДБ ЗПФПЧ ФПТЗПЧБФШ РТБЧПУХДЙЕН. пО ЕЦЕДОЕЧОП ФП ХОЙЮФПЦБМ, ФП УПУФБЧМСМ ЪБЛПОЩ, РТПДБЧБС ЙИ, РП НЕТЕ ОБДПВОПУФЙ, РТПУЙФЕМСН» [24]. пВ ЬФПН ЮЕМПЧЕЛЕ ЙНРЕТБФПТ РЙУБМ: «пО ТБЧОП ЪБНЕЮБФЕМЕО Ч ДЕМЕ, УМПЧЕ Й УПУФБЧМЕОЙЙ ЪБЛПОПЧ Й ОЙЮЕЗП ОЕ УФБЧЙФ ЧЩЫЕ ОБЫЙИ РТЙЛБЪБОЙК» [25]. й ДЕКУФЧЙФЕМШОП, МАВЩЕ РТЙЛБЪЩ УЧПЕЗП ЗПУРПДЙОБ, ЛБЛЙНЙ ВЩ ОЙЪЛЙНЙ ПОЙ ОЕ ВЩМЙ, фТЙВПОЙБО ЧЩРПМОСМ ВЕЪПФМБЗБФЕМШОП, РТЙДБЧБС ЙН ЧЙД УРТБЧЕДМЙЧПУФЙ. оЕДБТПН «ЙНС фТЙВПОЙБОБ УФБМП ОБТЙГБФЕМШОЩН ДМС ПВПЪОБЮЕОЙС РТПДБЦОПЗП АТЙУФБ» [26]. фБЛПЧЩ ВЩМЙ РТЙУРЕЫОЙЛЙ, ВМЙЦБКЫЙЕ УПЧЕФОЙЛЙ „ОБЙИТЙУФЙБООЕКЫЕЗП“ ЙНРЕТБФПТБ, УФТПЙФЕМС УЧ. уПЖЙЙ. оП ПУПВЩН ЧМЙСОЙЕН ОБ аУФЙОЙБОБ РПМШЪПЧБМБУШ ЕЗП ЦЕОБ жЕПДПТБ. «пВМБДБС СУОЩН ХНПН Й ФЧЈТДЩН ИБТБЛФЕТПН, ПОБ ДПМЗЙИ 22 ЗПДБ РТБЧЙМБ ЗПУХДБТУФЧПН, ВЩМБ УБНПК ЧМЙСФЕМШОПК Й ЧЕТОПК РПНПЭОЙГЕК ЙЪ ЧУЕЗП ПЛТХЦЕОЙС аУФЙОЙБОБ» [27]. уБНБ ЙНРЕТБФТЙГБ РЙУБМБ ПВ ЬФПН УМЕДХАЭЕЕ: «йНРЕТБФПТ — ОЙЮЕЗП ОЕ ТЕЫБЕФ ОЕ РПУПЧЕФПЧБЧЫЙУШ УП НОПК» [28]. уБНБ жЕПДПТБ ДП УЧБДШВЩ У аУФЙОЙБОПН, УПУФПСЧЫЕКУС Ч 523 ЗПДХ, ВЩМБ РТПЖЕУУЙПОБМШОПК РТПУФЙФХФЛПК, РПМШЪХАЭЕКУС ПЗТПНОЩН ХУРЕИПН [29]. «жЕПДПТБ ЙЪЧЕДБМБ ОБ УЕВЕ ЧУЕ ЗМХВЙОЩ РБДЕОЙС ЦЕОУЛПК ОТБЧУФЧЕООПУФЙ» [30]. «уБНПЧМБУФЙЕ жЕПДПТЩ ОЕ ЪОБМП ЗТБОЙГ — Ч ФЕЮЕОЙЙ ФТЈИ МЕФ ПОБ ФБКЛПН Й ВЕЪОБЛБЪБООП РТПДЕТЦБМБ Ч РПДЪЕНЕМШСИ ДЧПТГБ ЮЕН-ФП РТПЧЙОЙЧЫЕЗПУС РЕТЕД ОЕК ЛПОУХМСТБ, Й ОЙЛФП ДБЦЕ ОЕ УНЕМ ЪБЙЛОХФШУС ПВ ЕЗП ХЮБУФЙ. ъБ УПВМАДЕОЙЕН ЧУЕИ ФПОЛПУФЕК ЬФЙЛЕФБ, УЧСЪБООЩИ У РПЛМПОЕОЙЕН ГБТУФЧЕООЩН ПУПВБН, ПОБ УМЕДЙМБ У ВПМЕЪОЕООЩН ЧОЙНБОЙЕН, МАВЙМБ ВПЗБФУФЧП Й ЧОЕЫОЙК ВМЕУЛ. ч РХФЕЫЕУФЧЙСИ ЧОЕ ЗПТПДБ ЕЈ УПРТПЧПЦДБМБ ПЗТПНОБС УЧЙФБ ЙЪ ТБЪМЙЮОПЗП ТБОЗБ ЧЕМШНПЦ, ЮЕФЩТЈИФЩУСЮОЩК ПФТСД ЗЧБТДЕКГЕЧ Й УМХЗЙ» [31]. пОБ ЪБУФБЧМСМБ ЧЩУЫЙИ УБОПЧОЙЛПЧ ГЕМПЧБФШ УЕВЕ ОПЗЙ [32]. гЕТЛПЧОЩЕ ЙУФПТЙЛЙ РЩФБМЙУШ ПВЕМЙФШ ЕЈ, РТЕЧТБФЙЧ Ч ОБУФПСЭХА УЧСФХА ЦЕОЭЙОХ [33], ЛПФПТБС ЙЪПВТБЦБМБУШ ОБ ЖТЕУЛБИ Й ЙЛПОБИ. фБЛБС МАВПЧШ ДХИПЧЕОУФЧБ Л ОЕК ПВЯСУОСМБУШ ФЕН, ЮФП жЕПДПТБ, РПДПВОП УЧПЕНХ НХЦХ РПОЙНБС, ЛБЛПЕ ЧМЙСОЙЕ ЙНЕЕФ ТЕМЙЗЙС ОБ ХНЩ МАДЕК Й ЮФП ПОБ ОЕПВИПДЙНБ ДМС ЧПЪЧЕМЙЮЙЧБОЙС ЗПУХДБТУФЧБ Й ЕЗП РТБЧЙФЕМЕК, ЧУЕЗДБ ПЛБЪЩЧБМБ РПЛТПЧЙФЕМШУФЧП ГЕТЛЧЙ, ФПЮОЕЕ ДХИПЧЕОУФЧХ, ЭЕДТП ЦЕТФЧХС ДЕОШЗЙ ОБ УФТПЙФЕМШУФЧП ИТБНПЧ Й НПОБУФЩТЕК. иТБНПЧ Й НПОБУФЩТЕК, Ч ЛПФПТЩИ РПНЕЭБМЙУШ ЙЪПВТБЦЕОЙС аУФЙОЙБОБ Й жЕПДПТЩ. фБЛПЧЩ ВЩМЙ ЪБЛБЪЮЙЛЙ УФТПЙФЕМШУФЧБ ИТБНБ УЧ. уПЖЙЙ, Ч ИБТБЛФЕТЕ ЛПФПТЩИ ДБЦЕ УБНЩК ДПВТПЦЕМБФЕМШОЩК ЙУФПТЙЛ ОЕ ОБКДЈФ ИТЙУФЙБОУЛЙИ ЮЕТФ. йЪ вЙВМЙЙ НЩ ЪОБЕН, У ЛБЛЙН ВМБЗПЗПЧЕОЙЕН УПВЙТБМ ЧУЈ ОЕПВИПДЙНПЕ ДМС УФТПЙФЕМШУФЧБ ИТБНБ ГБТШ дБЧЙД, У ЛБЛЙН УНЙТЕОЙЕН ЧПЪЧПДЙМ ЕЗП уПМПНПО. у ЛБЛПК МАВПЧША Й УФТБИПН вПЦШЙН Ч ДХЫЕ ЕЗП ПФУФТБЙЧБМЙ еЪДТБ Й оЕЕНЙС. оЙЮЕЗП ДБЦЕ ВМЙЪЛП РПДПВОПЗП ВЙВМЕКУЛЙН ЗЕТПСН НЩ ОЕ ОБИПДЙН Х УФТПЙФЕМЕК УЧ. уПЖЙЙ. пОЙ УФТПЙМЙ ИТБН вПЗХ, ЧУЕН УЧПЙН РПЧЕДЕОЙЕН Й ЦЙЪОША ПФТЕЛБСУШ ПФ оЕЗП. нПЗ МЙ зПУРПДШ ВМБЗПУМПЧЙФШ ФБЛПЕ УФТПЙФЕМШУФЧП Й ЕЗП ТХЛПЧПДЙФЕМЕК?

• иТБН ЧП ЙНС ЙНРЕТБФПТБ. ч СЪЩЮЕУЛЙЕ ЧТЕНЕОБ ВЩМП НПДОП УФТПЙФШ ИТБНЩ Ч ЮЕУФШ ЙНРЕТБФПТПЧ Й ЗЕТПЕЧ. ч ГЕОФТЕ ФБЛЙИ УЧСФЙМЙЭ ХУФБОБЧМЙЧБМЙУШ УФБФХЙ ЙМЙ ЙЪПВТБЦЕОЙС ЬФЙИ МАДЕК, ЛПФПТЩН РПЛМПОСМЙУШ Й РТЙОПУЙМЙ ЦЕТФЧЩ. рТБЧЙФЕМШ ИТЙУФЙБОУЛПЗП ЗПУХДБТУФЧБ аУФЙОЙБО ОЕ ПФПЫЈМ ПФ ЬФПЗП РТЙНЕТБ. й ИПФС РПУФТПЕООЩК ЙН ИТБН ВЩМ ЧТПДЕ ВЩ УПЪДБО ДМС РТПУМБЧМЕОЙС вПЗБ, ОБ ДЕМЕ ЦЕ ПО ВЩМ ИТБНПН Ч ЮЕУФШ ОЕЗП УБНПЗП. чП-РЕТЧЩИ, УБН ИТБН ДПМЦЕО ВЩМ УЧЙДЕФЕМШУФЧПЧБФШ П ТПЦДЕОЙЙ Й ЧПУУПЪДБОЙЙ оПЧПЗП тЙНБ. чП-ЧФПТЩИ, РТПУМБЧМСФШ УЙМХ Й ВПЗБФУФЧП ЕЗП РТБЧЙФЕМС. лБЛ ЧЕТОП ЪБНЕФЙМ ЛТХРОЕКЫЙК ЙУФПТЙЛ XVIII ЧЕЛБ ь. зЙВВПО: «дМС ЧПЪЧЕДЈООЩИ аУФЙОЙБОПН РПУФТПЕЛ УМХЦЙМЙ ГЕНЕОФПН ЛТПЧШ Й ДПУФПСОЙЕ ЕЗП РПДДБООЩИ» [34]. йНРЕТБФПТ ЪБВЩМ ВЙВМЕКУЛПЕ ЙЪТЕЮЕОЙЕ «ЗПТЕ УФТПСЭЕНХ ЗПТПД ОБ ЛТПЧЙ Й УПЪЙДБАЭЕНХ ЛТЕРПУФЙ ОЕРТБЧДПА!» (бЧЧ. 2:12). ч-ФТЕФШЙИ, УПЪДБООЩК ИТБН ОЕ ФПМШЛП ЛПУЧЕООП, ОП Й РТСНП РТПУМБЧМСМ ЙНРЕТБФПТБ. «бМФБТШ ВЩМ ХЛТБЫЕО ЧЕМЙЛПМЕРОЩНЙ ЫЕМЛПЧЩНЙ ФЛБОСНЙ, ОБ ЛПФПТЩИ ВЩМЙ ЧЩЫЙФЩ УМБЧОЩЕ ДЕМБ аУФЙОЙБОБ Й жЕПДПТЩ» [35]. йЪПВТБЦЕОЙС аУФЙОЙБОБ ЛТБУПЧБМЙУШ ТСДПН УП иТЙУФПН. дБ Й УБН РТБЧЙФЕМШ ОЕ УЛТЩЧБМ ЗПТДПУФЙ ЪБ УБНПЗП УЕВС. чП ЧТЕНС РПУЧСЭЕОЙС ИТБНБ ЧБУЙМЕЧУ ЧПУЛМЙЛОХМ «С РПВЕДЙМ ФЕВС, П уПМПНПО!» [36]. фХФ ЦЕ ЙУФПТЙЛ ФПОЛП ЪБНЕЮБЕФ, ЮФП: «оЕ РТПЫМП Й ДЧБДГБФШ МЕФ, ЛБЛ ЗПТДПУФШ ТЙНУЛПЗП уПМПНПОБ ВЩМБ ХОЙЮФПЦЕОБ ЪЕНМЕФТСУЕОЙЕН, ТБЪТХЫЙЧЫЙН ЧПУФПЮОХА ЮБУФШ ЪДБОЙС» [37]. аУФЙОЙБО ЪБВЩМ ЗПТШЛЙК ХТПЛ оБЧХИПДПОПУПТБ, ЧПУЛМЙЛОХЧЫЕЗП ЛПЗДБ-ФП РТЙ ПВПЪТЕОЙЙ чБЧЙМПОБ: «ГБТШ УЛБЪБМ: ЬФП МЙ ОЕ ЧЕМЙЮЕУФЧЕООЩК чБЧЙМПО, ЛПФПТЩК РПУФТПЙМ С Ч ДПН ГБТУФЧБ УЙМПА НПЕЗП НПЗХЭЕУФЧБ Й Ч УМБЧХ НПЕЗП ЧЕМЙЮЙС! еЭЕ ТЕЮШ УЙС ВЩМБ Ч ХУФБИ ГБТС, ЛБЛ ВЩМ У ОЕВБ ЗПМПУ: „ФЕВЕ ЗПЧПТСФ, ГБТШ оБЧХИПДПОПУПТ: ГБТУФЧП ПФПЫМП ПФ ФЕВС!“» (дБО. 4:27-28) Й УФБЧЫЕЗП ОБ УЕНШ МЕФ ВЕЪХНОЩН Ч ОБЛБЪБОЙЕ ПФ вПЗБ ЪБ УЧПА ЗПТДЩОА. оЕ ВЩЧБЕФ МЙ ЮЕЗП-ФП РПДПВОПЗП Й Ч ОБЫЕК ЦЙЪОЙ, ЮЙФБФЕМШ, ЛПЗДБ НЩ ЪБВЩЧБЕН П вПЗЕ Й ХРЙЧБЕНУС ЮХЧУФЧПН УПВУФЧЕООПК ЪОБЮЙНПУФЙ? й ЛПЗДБ ЬФП РТПЙУИПДЙФ, ФП ДБЧБКФЕ ЮБЭЕ ЧУРПНЙОБФШ ХТПЛЙ, РТЕРПДОПУЙНЩЕ ОБН оБЧХИПДПОПУПТПН Й аУФЙОЙБОПН, Й ФТБЗЙЮЕУЛПК УХДШВПК УЧ. уПЖЙЙ, УФБЧЫЕК УЙНЧПМПН ЮЕМПЧЕЮЕУЛПК ЗПТДПУФЙ.

• зПУХДБТУФЧЕООБС ТЕМЙЗЙС. оБ РТЙНЕТЕ ЙУФПТЙЙ ТБЪМЙЮОЩИ ЗПУХДБТУФЧ Й ОБТПДПЧ, У ЗМХВПЛПК ДТЕЧОПУФЙ Й ДП ОБЫЙИ ДОЕК НЩ ЧЙДЕМЙ УФТБЫОЩЕ РТЙНЕТЩ ФПЗП, ЛПЗДБ ГЕТЛПЧШ УМЙЧБЕФУС У ЗПУХДБТУФЧПН, ДЕМБСУШ ПДОЙН ЙЪ ЕЗП ПТХДЙК ЙМЙ ОБПВПТПФ, ЛПЗДБ ГЕТЛПЧШ ЙУРПМШЪХЕФ Ч УЧПЙИ ЙОФЕТЕУБИ УЙМХ ЗПУХДБТУФЧБ. ьФП Ч РЕТЧХА ПЮЕТЕДШ ФБЛЙЕ РТЙНЕТЩ: ДЕУРПФЙС РБРУЛПК ЧМБУФЙ, ЗПУРПДУФЧПЧБЧЫБС Ч еЧТПРЕ 1260 МЕФ (538-1798), РТЙЧЕДЫБС Л УПЪДБОЙА ЙОЛЧЙЪЙГЙЙ, ЛТЕУФПЧЩН РПИПДБН, ЗПУРПДУФЧХ УИПМБУФЙЛЙ. ьФП БТБВУЛЙК ИБМЙЖБФ, ТЕМЙЗЙПЪОЩК ЖБОБФЙЪН ПУОПЧБФЕМЕК ЛПФПТПЗП РТЙЧЈМ Л ЧПКОБН ЪБ ЧЕТХ — ДЦЙИБДХ. рПУМЕДОЙК СЧМСЕФУС Й УЕЗПДОС ПЗТПНОПК РТПВМЕНПК Ч юЕЮОЕ, бЖЗБОЙУФБОЕ Й Ф.Д. ьФП УЙОФПЙУФУЛБС ДПЛФТЙОБ сРПОЙЙ, ЧПЧМЕЛЫБС ЕЈ ЧП ЧФПТХА НЙТПЧХА ЧПКОХ. уМЙСОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ ПРБУОП ФЕН, ЮФП ГЕТЛПЧШ РТЙ ЬФПН ТПОСЕФ БЧФПТЙФЕФ Ч ЗМБЪБИ МАДЕК. йВП ЧНЕУФП ФПЗП, ЮФПВЩ ЧУФБФШ ОБД ЧУЕК РПМЙФЙЮЕУЛПК ЗТСЪША, ЧПКОБНЙ, УЛБОДБМБНЙ, ПОБ, УФБЧ ЮБУФША ЗПУХДБТУФЧБ, ОБЮЙОБЕФ ЧЩРПМОСФШ РПМЙФЙЮЕУЛЙК ЪБЛБЪ ЕЗП РТБЧЙФЕМЕК Й РТБЧСЭЙИ РБТФЙК. уФТБЫОП, ЛПЗДБ Ч ГЕТЛЧЙ РТПЙУИПДЙФ ФБ ЦЕ ВПТШВБ ЪБ ЧМБУФШ, ДПИПДОЩЕ НЕУФБ, ЮФП Й Ч НЙТХ. оБМЙЮЙЕ ЗПУХДБТУФЧЕООПК ГЕТЛЧЙ РТЙЧПДЙФ Л ХЭЕНМЕОЙА ТЕМЙЗЙПЪОПК УЧПВПДЩ МАДЕК, ЮФП ФБЛ ЦЕ ЮТЕЧБФП ОЕРТЕДУЛБЪХЕНЩНЙ РПУМЕДУФЧЙСНЙ. й, ОБЛПОЕГ, ЗМБЧОПЕ — УПЕДЙОЕОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ РТЙЧПДЙФ Л РПРТБОЙА йУФЙОЩ, ъБЛПОПЧ вПЗБ, ЛПФПТЩЕ ОЕ НПЗХФ УПУХЭЕУФЧПЧБФШ ЧНЕУФЕ У ПВЩЮБСНЙ Й ЪБЛПОБНЙ НЙТБ УЕЗП, ПУОПЧБООЩНЙ ОБ ЬЗПЙЪНЕ, ЦЕУФПЛПУФЙ, ОЕУРТБЧЕДМЙЧПУФЙ. фБЛ, УПУФПСЧЫЕЕУС РТЙ ЙНРЕТБФПТЕ лПОУФБОФЙОЕ (IV ЧЕЛ И. Ь.) ПВЯЕДЙОЕОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ РТЙЧЕМП Л ФПНХ, ЮФП Ч ИТЙУФЙБОУФЧП ЧПЫМЙ СЪЩЮЕУЛЙЕ ПВТСДЩ Й ДПЗНБФЩ (П ВЕУУНЕТФЙЙ ДХЫЙ, П УПВМАДЕОЙЙ ДОС УПМОГБ, Й Ф.Д.). юЙУФПФБ ХЮЕОЙС иТЙУФБ ВЩМБ ЗТХВП УНЕЫБОБ Ч РПМЙФЙЮЕУЛЙИ ГЕМСИ У СЪЩЮЕУЛПК, Б РПТПК РТСНП УБФБОЙОУЛПК ЖЙМПУПЖЙЕК. рТСНЩН РТПДПМЦБФЕМЕН ДЕМБ лПОУФБОФЙОБ Ч РТЕЧТБЭЕОЙЙ ИТЙУФЙБОУЛПК ГЕТЛЧЙ Ч РПМЙФЙЮЕУЛПЕ ПТХДЙЕ ЙНРЕТБФПТБ ВЩМ аУФЙОЙБО. рТЙ ЬФПН НЕОШЫЕ ЧУЕЗП ДХНБМЙ П УПИТБОЕОЙЙ ЮЙУФПФЩ ВЙВМЕКУЛПЗП ХЮЕОЙС, ЛПФПТПЕ УБНЩН ВЕУУПЧЕУФОЩН ПВТБЪПН ЙУЛБЦБМПУШ Ч ХЗПДХ РПМЙФЙЮЕУЛПК ЛПОЯАОЛФХТЕ, Б РПТПК Й РТПУФП У ГЕМША ОБЦЙЧЩ. «еЭЈ ЧП ЧТЕНЕОБ СЪЩЮЕУЛПЗП тЙНБ ЙНРЕТБФПТ ЙНЕМ ЪЧБОЙЕ ЧЕТИПЧОПЗП ЦТЕГБ — pontifex maximus. ьФБ ФТБДЙГЙС УПИТБОЙМБУШ Й Ч РТБЧПУМБЧОПК чЙЪБОФЙЙ. чБУЙМЕЧУЩ РПЮЙФБМЙУШ ЛБЛ ДЕЖЕОУПТЩ ЙМЙ ЬЛДЙЛЙ (ЪБЭЙФОЙЛЙ, РПРЕЮЙФЕМЙ) ГЕТЛЧЙ, ОПУЙМЙ ФЙФХМ — „УЧСФПК“, НПЗМЙ ХЮБУФЧПЧБФШ Ч УМХЦВЕ, ОБТБЧОЕ УП УЧСЭЕООПУМХЦЙФЕМСНЙ ЙНЕМЙ РТБЧП ЧИПДЙФШ Ч БМФБТШ. пОЙ ТЕЫБМЙ ЧПРТПУЩ ЧЕТЩ ОБ УПВПТБИ; ЧПМЕК ЙНРЕТБФПТБ ЙЪ РТЕДМПЦЕООЩИ ЕРЙУЛПРБНЙ ЛБОДЙДБФПЧ (ПВЩЮОП ФТЈИ) ЙЪВЙТБМУС ЛПОУФБОФЙОПРПМШУЛЙК РБФТЙБТИ» [38]. йНРЕТБФПТ аУФЙОЙБО, ЕДЙОПМЙЮОП ЧЕТЫБ ГЕТЛПЧОЩЕ ДЕМБ, ЖПТНЙТХС ДПЗНБФЩ ЧЕТЩ РП УЧПЕНХ ХУНПФТЕОЙА, УПЧЕТЫБС УМХЦЕОЙЕ Ч ИТБНЕ, ЪБВЩМ ЙУФПТЙА ЙХДЕКУЛПЗП ГБТС пЪЙЙ: «оП ЛПЗДБ ПО УДЕМБМУС УЙМЕО, ЧПЪЗПТДЙМПУШ УЕТДГЕ ЕЗП ОБ РПЗЙВЕМШ ЕЗП, Й ПО УДЕМБМУС РТЕУФХРОЙЛПН РТЕД зПУРПДПН вПЗПН УЧПЙН, ЙВП ЧПЫЕМ Ч ИТБН зПУРПДЕОШ, ЮФПВЩ ЧПУЛХТЙФШ ЖЙНЙБН ОБ БМФБТЕ ЛБДЙМШОПН. й РПЫЕМ ЪБ ОЙН бЪБТЙС УЧСЭЕООЙЛ, Й У ОЙН ЧПУЕНШДЕУСФ УЧСЭЕООЙЛПЧ зПУРПДОЙИ, МАДЕК ПФМЙЮОЩИ, Й ЧПУРТПФЙЧЙМЙУШ пЪЙЙ ГБТА Й УЛБЪБМЙ ЕНХ: ОЕ ФЕВЕ, пЪЙС, ЛБДЙФШ зПУРПДХ; ЬФП ДЕМП УЧСЭЕООЙЛПЧ, УЩОПЧ бБТПОПЧЩИ, РПУЧСЭЕООЩИ ДМС ЛБЦДЕОЙС; ЧЩКДЙ ЙЪ УЧСФЙМЙЭБ, ЙВП ФЩ РПУФХРЙМ ВЕЪЪБЛПООП, Й ОЕ [ВХДЕФ] ФЕВЕ ЬФП Ч ЮЕУФШ Х зПУРПДБ вПЗБ. й ТБЪЗОЕЧБМУС пЪЙС, — Б Ч ТХЛЕ Х ОЕЗП ЛБДЙМШОЙГБ ДМС ЛБЦДЕОЙС; Й ЛПЗДБ ТБЪЗОЕЧБМУС ПО ОБ УЧСЭЕООЙЛПЧ, РТПЛБЪБ СЧЙМБУШ ОБ ЮЕМЕ ЕЗП, РТЕД МЙГЕН УЧСЭЕООЙЛПЧ, Ч ДПНЕ зПУРПДОЕН, Х БМФБТС ЛБДЙМШОПЗП» (2рБТ. 26:16-19). ч УЧПЕК ЗПТДЩОЕ ЙНРЕТБФПТ УЮЙФБМ УЕВС ЗМБЧПК ГЕТЛЧЙ, УНЕЭБС Й ОБЪОБЮБС ЕРЙУЛПРПЧ Й РБФТЙБТИПЧ РП УЧПЕНХ ХУНПФТЕОЙА. йНЕООП аУФЙОЙБО ЪБМПЦЙМ ПУОПЧЩ ВХДХЭЕЗП НПЗХЭЕУФЧБ ТЙНУЛПЗП РБРЩ. фБЛ, ЙНРЕТБФПТ ХОЙЮФПЦЙМ ЗПУХДБТУФЧП ПУФЗПФПЧ, НЕЫБЧЫЙИ РБРУЛПНХ ЧМБДЩЮЕУФЧХ, Б УБНПЗП ТЙНУЛПЗП РЕТЧПУЧСЭЕООЙЛБ УДЕМБМ ЖБЛФЙЮЕУЛЙ РТБЧЙФЕМЕН йФБМЙЙ, ОБДЕМЙЧ УПЗМБУОП ЛПДЕЛУХ ПФ 533 ЗПДБ И. Ь. ЧМБУФША ОБД ЧУЕНЙ ИТЙУФЙБОБНЙ, ФБЛ ЛБЛ «ПО ЕУФШ ЗМБЧБ ЧУЕИ УЧСФЕКЫЙИ ВПЦШЙИ УЧСЭЕООЙЛПЧ» [39], У РТБЧПН ЙУЛПТЕОСФШ ЕТЕУЙ [40]. лПЗДБ Ч 538 ЗПДХ ПУФЗПФЩ МЙЫЙМЙУШ тЙНБ, Б ЧНЕУФЕ У ОЙН Й ЖБЛФЙЮЕУЛЙ ЧУЕЗП ЗПУХДБТУФЧБ, ТЙНУЛЙК РБРБ ЧПУРПМШЪПЧБМУС ФЕНЙ РТБЧБНЙ, ЛПФПТЩЕ ЕНХ ДБТПЧБМ ЛПДЕЛУ аУФЙОЙБОБ ПФ 533 ЗПДБ. фБЛЙН ПВТБЪПН, ЙНРЕТБФПТ УППТХДЙМ ОЕ ФПМШЛП РПУФБНЕОФ РТБЧПУМБЧОПК ГЕТЛЧЙ, ЛБЛ ОЕПФЯЕНМЕНПК ЮБУФЙ ЗПУХДБТУФЧБ, ЕЗП ПТХДЙС, ОП Й ЖХОДБНЕОФ ВХДХЭЕК ДЕУРПФЙЙ ТЙНУЛПЗП РТЕУФПМБ, ЪБИЧБФЙЧЫЕЗП ЧМБУФШ ОБД УЧЕФУЛЙН НПОБТИПН Й ПЛТБУЙЧЫЕЗП ЛТПЧША ОЕУЛПМШЛП ЧЕЛПЧ ЙУФПТЙЙ. пО ЧЧЈМ Ч ГЕТЛПЧШ НЙТУЛЙЕ ЪБЛПОЩ, УДЕМБЧ ЕЈ УМХЦБОЛПК ЗТЕИПЧОЩИ РТБЧЙФЕМЕК ОБ ЧПУФПЛЕ еЧТПРЩ Й ФЙТБОПН ОБ ЪБРБДЕ. йНЕООП УЙНЧПМПН ЕДЙОУФЧБ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ ВЩМБ УЧ. уПЖЙС.

• йДПМЩ Ч ГЕТЛЧЙ. пРЙУЩЧБС ЧЕМЙЛПМЕРЙЕ уПЖЙЙ, ь. зЙВВПО ЪБНЕЮБЕФ: «нОПЦЕУФЧП ХЛТБЫЕОЙК Й ЖЙЗХТ ВЩМЙ ЙУЛХУОП УДЕМБОЩ ЙЪ НПЪБЙЛЙ, Й РЕТЕД ЗМБЪБНЙ УХЕЧЕТОЩИ ЗТЕЛПЧ ВЩМЙ ОЕВМБЗПТБЪХНОП ЧЩУФБЧМЕОЩ ЙЪПВТБЦЕОЙС иТЙУФБ, уЧ. дЕЧЩ, УЧСФЩИ Й БОЗЕМПЧ» [41]. дЕКУФЧЙФЕМШОП ОЕВМБЗПТБЪХНОП, ЙВП ПОЙ УФБМЙ ОБУФПСЭЙНЙ ЙДПМБНЙ Ч ЗМБЪБИ МАДЕК. уПЪДБФЕМЙ ИТБНБ УЧСФПК уПЖЙЙ ЪБВЩМЙ вПЦШЙ ЪБРТЕФЩ ПВ ЙЪПВТБЦЕОЙСИ: «фЧЕТДП ДЕТЦЙФЕ Ч ДХЫБИ ЧБЫЙИ, ЮФП ЧЩ ОЕ ЧЙДЕМЙ ОЙЛБЛПЗП ПВТБЪБ Ч ФПФ ДЕОШ, ЛПЗДБ ЗПЧПТЙМ Л ЧБН зПУРПДШ ОБ [ЗПТЕ] иПТЙЧЕ ЙЪ УТЕДЩ ПЗОС, ДБВЩ ЧЩ ОЕ ТБЪЧТБФЙМЙУШ Й ОЕ УДЕМБМЙ УЕВЕ ЙЪЧБСОЙК, ЙЪПВТБЦЕОЙК ЛБЛПЗП-МЙВП ЛХНЙТБ, РТЕДУФБЧМСАЭЙИ НХЦЮЙОХ ЙМЙ ЦЕОЭЙОХ» (чФПТ. 4:15-16); «оП ЛБЛ ПОЙ, РПЪОБЧ вПЗБ, ОЕ РТПУМБЧЙМЙ еЗП, ЛБЛ вПЗБ, Й ОЕ ЧПЪВМБЗПДБТЙМЙ, ОП ПУХЕФЙМЙУШ Ч ХНУФЧПЧБОЙСИ УЧПЙИ, Й ПНТБЮЙМПУШ ОЕУНЩУМЕООПЕ ЙИ УЕТДГЕ; ОБЪЩЧБС УЕВС НХДТЩНЙ, ПВЕЪХНЕМЙ, Й УМБЧХ ОЕФМЕООПЗП вПЗБ ЙЪНЕОЙМЙ Ч ПВТБЪ, РПДПВОЩК ФМЕООПНХ ЮЕМПЧЕЛХ, Й РФЙГБН, Й ЮЕФЧЕТПОПЗЙН, Й РТЕУНЩЛБАЭЙНУС, — ФП Й РТЕДБМ ЙИ вПЗ Ч РПИПФСИ УЕТДЕГ ЙИ ОЕЮЙУФПФЕ, ФБЛ ЮФП ПОЙ УЛЧЕТОЙМЙ УБНЙ УЧПЙ ФЕМБ. пОЙ ЪБНЕОЙМЙ ЙУФЙОХ вПЦЙА МПЦША, Й РПЛМПОСМЙУШ, Й УМХЦЙМЙ ФЧБТЙ ЧНЕУФП фЧПТГБ, лПФПТЩК ВМБЗПУМПЧЕО ЧП ЧЕЛЙ, БНЙОШ» (тЙНМ. 1:21-25). пОЙ ЪБВЩМЙ П ФПН, ЮФП РПЛМПОЕОЙС ДПУФПЙО ФПМШЛП вПЗ. «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ» (1фЙН. 2:5); «й ЙУРПМОЙМЙУШ ЧУЕ дХИБ уЧСФБЗП, Й ОБЮБМЙ ЗПЧПТЙФШ ОБ ЙОЩИ СЪЩЛБИ, ЛБЛ дХИ ДБЧБМ ЙН РТПЧЕЭЕЧБФШ» (дЕСО. 2:4); «п оЕН ЧУЕ РТПТПЛЙ УЧЙДЕФЕМШУФЧХАФ, ЮФП ЧУСЛЙК ЧЕТХАЭЙК Ч оЕЗП РПМХЮЙФ РТПЭЕОЙЕ ЗТЕИПЧ ЙНЕОЕН еЗП» (дЕСО. 10:43). фБЛ Ч ИТЙУФЙБОУФЧП ЧПЫМП СЪЩЮЕУЛПЕ НОПЗПВПЦЙЕ Ч МЙГЕ УПФЕО УЧСФЩИ, «НОПЗЙЕ ЙЪ ЛПФПТЩИ ЧППВЭЕ ВЩМЙ ЧЩНЩЫМЕОЩ ГЕТЛПЧОПУМХЦЙФЕМСНЙ У ЛПТЩУФОПК ГЕМША. йВП ЮЕН ВПМШЫЕ УЧСФЩИ, ФЕН ВПМШЫЕ РТЙОПЫЕОЙК» [42]. уЧСФЩЕ ИТБНБ уПЖЙЙ ЛБЛ ДЧЕ ЛБРМЙ ЧПДЩ РПИПДЙМЙ ОБ СЪЩЮЕУЛЙИ ВПЗПЧ Й ЗЕТПЕЧ, РЕТЕОСЧ ДБЦЕ ЙИ ЖХОЛГЙЙ, Ф.Е. УЧСФПК — РПЛТПЧЙФЕМШ УЛПФБ, НПТС, РХФЕЫЕУФЧЕООЙЛПЧ Й Ф.Д. [43]. фБЛЙН ПВТБЪПН, ИТБН УЧ. уПЖЙЙ УФБМ УПУТЕДПФПЮЙЕН ОЕПСЪЩЮЕУФЧБ, ЗДЕ РПД ЖМБЗПН ИТЙУФЙБОУФЧБ РТПГЧЕФБМЙ СЪЩЮЕУЛЙЕ УХЕЧЕТЙС. лБЛ НПЗ зПУРПДШ ПДПВТСФШ ФБЛХА РУЕЧДПТЕМЙЗЙА?

• рПЛМПОЕОЙЕ Ч ДЕОШ УПМОГБ. пДОЙН ЙЪ ЗТХВЩИ РПРТБОЙК вПЦШЕЗП ъБЛПОБ, ПУХЭЕУФЧМЈООПЗП лПОУФБОФЙОПН чЕМЙЛЙН Й ЪБЛПОЮЕООПЕ аУФЙОЙБОПН, УФБМБ ПФНЕОБ IV ЪБРПЧЕДЙ П УХВВПФЕ — «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП; ЫЕУФШ ДОЕК ТБВПФБК Й ДЕМБК [Ч ОЙИ] ЧУСЛЙЕ ДЕМБ ФЧПЙ, Б ДЕОШ УЕДШНПК — УХВВПФБ зПУРПДХ, вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ [ЧПМ ФЧПК, ОЙ ПУЕМ ФЧПК, ОЙ ЧУСЛЙК] УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ; ЙВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ, Б Ч ДЕОШ УЕДШНПК РПЮЙМ; РПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП» (йУИ. 20:8-11). чНЕУФП ОЕЈ РТБЪДОЙЮОЩН ДОЈН ВЩМ ПВЯСЧМЕО СЪЩЮЕУЛЙК РТБЪДОЙЛ — ДЕОШ УПМОГБ (Sunday), РТБЪДОПЧБЧЫЙКУС Ч РЕТЧЩК ДЕОШ ОЕДЕМЙ, Й ФПМШЛП Ч ТХУУЛПН СЪЩЛЕ ЪЧХЮБЭЙК ЛБЛ ЧПУЛТЕУЕОШЕ.

йНРЕТБФПТЩ Й ЛХРМЕООПЕ ЙНЙ ЧЩУЫЕЕ ДХИПЧЕОУФЧП ЪБУФБЧЙМЙ ОБТПД РТЙИПДЙФШ ДМС РПЛМПОЕОЙС вПЗХ Ч ДЕОШ, ЛПФПТЩК зПУРПДШ ОЕ ХУФБОБЧМЙЧБМ. вПМЕЕ ФПЗП, Ч ДЕОШ, ЛПФПТЩК ВЩМ УЙНЧПМПН СЪЩЮЕУФЧБ Й, ЛУФБФЙ, ЙНЕООП ФБЛ Й ЧПУРТЙОЙНБМУС МАДШНЙ, Ч ХНБИ ЛПФПТЩИ ИТЙУФЙБОУФЧП УМЙМПУШ У СЪЩЮЕУФЧПН. уФПТПООЙЛЙ РЕТЕОПУБ УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ ЪБВЩМЙ, ЮФП «й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВЩ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20); «фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГЕ нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:23). фБЛЙН ПВТБЪПН, Ч УЧ. уПЖЙЙ ПУХЭЕУФЧМСМПУШ УМХЦЕОЙЕ Ч ДЕОШ РТБЪДОЙЛБ СЪЩЮЕУЛПЗП ВПЗБ УПМОГБ, Б ДЕОШ РПЛМПОЕОЙС, ЛПФПТЩК ХУФБОПЧЙМ УБН фЧПТЕГ, ВЩМ РТЕДБО ЪБВЧЕОЙА. аУФЙОЙБО Й ДХИПЧЕОУФЧП, РПРЙТБС УХВВПФХ, РТЕДРПЮМЙ ОЕ ЪБНЕФЙФШ УМПЧБ БРПУФПМБ йБЛПЧБ — «лФП УПВМАДБЕФ ЧЕУШ ЪБЛПО Й УПЗТЕЫЙФ Ч ПДОПН ЮЕН-ОЙВХДШ, ФПФ УФБОПЧЙФУС ЧЙОПЧОЩН ЧП ЧУЕН» (йБЛ. 2:10). б ЛБЛПК ДЕОШ РТБЪДОХЕН НЩ, ЮЙФБФЕМШ? дЕОШ, ХУФБОПЧМЕООЩК вПЗПН ЙМЙ МАДШНЙ, Л ФПНХ ЦЕ У ЧЕУШНБ ПФФБМЛЙЧБАЭЕК ТЕРХФБГЙЕК?

• тБУРТПУФТБОЕОЙЕ МЦЕХЮЕОЙК. пУОПЧОЩЕ РТЙОГЙРЩ МЦЕИТЙУФЙБОУФЧБ, РПМХЮЙЧЫЙЕ УБНПЕ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ Ч чЙЪБОФЙЙ, ЛБЛ РПЛМПОЕОЙЕ УЧСФЩН Й ДЕЧЕ нБТЙЙ, ЙИ ЙЪПВТБЦЕОЙСН, УПВМАДЕОЙЕ ЧПУЛТЕУОПЗП ДОС; РТЙОГЙР ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЙ, РТЕЧТБЭЕОЙЕ ЕЈ Ч ПТХДЙЕ РПМЙФЙЛЙ; ПВТСДОПУФШ ВЩМЙ РТЙОСФЩ ОЕЧПМШОП Й ФЕНЙ УФТБОБНЙ, ЛПФПТЩЕ РТЙОСМЙ ЛТЕЭЕОЙЕ ЙЪ чЙЪБОФЙЙ. ьФП вПМЗБТЙС, уЕТВЙС, ОБЛПОЕГ, ОБЫБ тХУШ. лБЛ ЬФП ОЙ ОЕРТЙСФОП ПУПЪОБЧБФШ, ОП НЩ ДПМЦОЩ РПОСФШ, ЮФП ОБ ОБЫХ ЪЕНМА ИТЙУФЙБОУФЧП РТЙЫМП ХЦЕ Ч ЗТХВП ЙУЛБЦЈООПН ЧЙДЕ. ч ФЕ ДБМЈЛЙЕ ЧТЕНЕОБ Х НОПЗЙИ ОЕ ВЩМП ЧПЪНПЦОПУФЙ ТБЪПВТБФШУС ЧП ЧУЈН. оП УЕЗПДОС, ЛПЗДБ ЧЕУФШ еЧБОЗЕМЙС ПИЧБФЙМБ ОБЫХ УФТБОХ, ЛПЗДБ ЧЕЪДЕ НПЦОП ЛХРЙФШ вЙВМЙЙ, ЛПЗДБ ЪБЛПО вПЦЙК ЧУЕН ИПТПЫП ЙЪЧЕУФЕО, ЛПЗДБ ВМБЗПДБТС вЙВМЙЙ НЩ ЧЙДЙН МЦЕХЮЕОЙС, РПМХЮЙЧЫЙЕ ТБУРТПУФТБОЕОЙЕ ЧП НОПЗЙИ ЛПОЖЕУУЙСИ, ФП Х ОБУ ОЕФ ЙЪЧЙОЕОЙС Ч ЗМБЪБИ вПЗБ, ЛПЗДБ НЩ ОЕ РТЙОЙНБЕН ХЮЕОЙЕ иТЙУФБ, ДПЧПМШУФЧХСУШ ПВТСДБНЙ Й УХЕЧЕТЙСНЙ ПФГПЧ Й ДЕДПЧ. йУЛПООПК ИТЙУФЙБОУЛПК ТЕМЙЗЙЕК СЧМСЕФУС ОЕ ФБ, ЮФП УПЪДБЧБМЙ ЗПТДЕГ аУФЙОЙБО Й РТЕМАВПДЕКЛБ жЕПДПТБ Й ЛПФПТХА ОЕЧПМШОП РТЙОСМЙ Й ОБЫЙ РТБЭХТЩ, Б ФБ, ЛПФПТХА РТПРПЧЕДПЧБМ иТЙУФПУ Й БРПУФПМЩ. йУФПТЙС ИТБНБ УЧ. уПЖЙЙ УЕЗПДОС РПЛБЪЩЧБЕФ ЛБЦДПНХ ЙЪ ОБУ, ЮФП зПУРПДШ ОЕ ВМБЗПУМПЧМСЕФ ОЙЮЕЗП, ЮФП ВЩ РТПФЙЧПТЕЮЙМП еЗП ЧПМЕ. й ЮФП РПДПВОП ФПНХ, ЛБЛ ПО РТПЙЪЧЈМ УХД ОБД ИТБНПН УЧ. уПЖЙЙ — ВЩЧЫЕЗП УЙНЧПМПН ЗПУХДБТУФЧЕООПК СЪЩЮЕУЛП-ИТЙУФЙБОУЛПК ТЕМЙЗЙЙ, ФБЛ Й Ч ЦЙЪОЙ МАВПЗП ЮЕМПЧЕЛБ, УМЕДХАЭЕЗП РП РХФЙ МПЦОПЗП ИТЙУФЙБОУФЧБ, РТПЙЪПКДЈФ ПЛПОЮБФЕМШОЩК УХД.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лХМБЛПЧУЛЙК а.б. йУФПТЙС чЙЪБОФЙЙ, Ч 2 Ф., урВ, бМЕФЕКС, 1996, Ф. 2, У. 80-81.

[2] лХМБЛПЧУЛЙК, хЛБЪ. УПЮ., У. 82-84.

[3] рТПЛПРЙК лЕУБТЙКУЛЙК, п РПУФТПКЛБИ, н, бТЛФПУ, 1996, У. 148-149, 150, 152.

[4] лХМБЛПЧУЛЙК. хЛБЪ. УПЮ., У. 86.

[5] лХЗМЕТ в. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ, тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1995, У. 337.

[6] тПВЕТ ДЕ лМБТЙ, ъБЧПЕЧБОЙЕ лПОУФБОФЙОПРПМС, н, оБХЛБ, 1986, У. 58.

[7] фБН ЦЕ, У. 58-59.

[8] тПВЕТ ДЕ лМБТЙ. хЛБЪ. УПЮ., РТЙН. У. 151.

[9] дБЫЛПЧ у.в. йНРЕТБФПТЩ чЙЪБОФЙЙ, н, лТБУОБС РМПЭБДШ, 1996, У. 272.

[10] йЪВПТОЙЛ. рПЧЕУФЙ ДТЕЧОЕК тХУЙ, н, 1987, У. 134.

[11] дБЫЛПЧ. хЛБЪ. УПЮ., У. 327-328.

[12] зЙВВПО ь., ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 ФПНБИ, н, фЕТТБ, 1997, Ф 7, У. 370-371.

[13] чЙЪБОФЙКУЛЙЕ ЙУФПТЙЛЙ дХЛБ, уЖТБОДЪЙ, мБПОЙЛ иБМЛПЛПОДЙМ П ЧЪСФЙЙ лПОУФБОФЙОПРПМС ФХТЛБНЙ чч, Ф. 7, 1953, У. 402.

[14] зЙВВПО. хЛБЪ. УПЮ., Ф 7, У. 371, 373, 374-375.

[15] дБЫЛПЧ. хЛБЪ. УПЮ., У. 58.

[16] дЙМШ ы. аУФЙОЙБО Й ЧЙЪБОФЙКУЛБС ГЙЧЙМЙЪБГЙС, урВ, 1908, У. 120.

[17] дБЫЛПЧ. хЛБЪ. УПЮ., У. 58.

[18] зЙВВПО ь., ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 ФПНБИ, н, фЕТТБ, 1997, Ф 4, У. 602.

[19] зЙВВПО. хЛБЪ. УПЮ., Ф 4, У. 600.

[20] фБН ЦЕ, У. 601.

[21] рТПЛПРЙК лЕУБТЙКУЛЙК. чПКОБ У РЕТУБНЙ. чПКОБ У ЧБОДБМБНЙ. фБКОБС ЙУФПТЙС. н, 1993, У. 318.

[22] дЙМШ. хЛБЪ. УПЮ., У. 110.

[23] дБЫЛПЧ. хЛБЪ. УПЮ., У. 72.

[24] рТПЛПРЙК лЕУБТЙКУЛЙК. фБКОБС ЙУФПТЙС. хЛБЪ. УПЮ. У. 318.

[25] дЙМШ. хЛБЪ. УПЮ. У. 106.

[26] дБЫЛПЧ, У. 71.

[27] дБЫЛПЧ. хЛБЪ. УПЮ. У. 77.

[28] рТПЛПРЙК лЕУБТЙКУЛЙК. хЛБЪ. УПЮ. У. 284.

[29] дБЫЛПЧ. хЛБЪ. УПЮ. У. 76.

[30] лХМБЛПЧУЛЙК а.б. йУФПТЙС чЙЪБОФЙЙ, Ч 2 Ф. — урВ.: бМЕФЕКС, 1996, ФПН 2, У. 42.

[31] дБЫЛПЧ. хЛБЪ. УПЮ. У. 78.

[32] зЙВВПО. хЛБЪ. УПЮ., Ф 4, У. 335.

[33] лХМБЛПЧУЛЙК. хЛБЪ. УПЮ., Ф 2, У. 42.

[34] зЙВВПО. хЛБЪ. УПЮ. Ф. 4, У. 361.

[35] лХМБЛПЧУЛЙК. хЛБЪ. УПЮ. Ф. 2, У. 84.

[36] зЙВВПО. хЛБЪ. УПЮ., Ф 4, У. 364.

[37] фБН ЦЕ, У. 364.

[38] дБЫЛПЧ. хЛБЪ. УПЮ. У. 21.

[39] лХМБЛПЧУЛЙК. хЛБЪ. УПЮ. Ф 2, У. 195.

[40] Codex Justinianus, Book i, title 1,7.

[41] зЙВВПО. хЛБЪ. УПЮ. Ф 4, У. 366.

[42] УН. пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ… иБТШЛПЧ, жБЛФ, 2000, 2-ЙЪД. 2001, У. 64.

[43] пРБТЙО. хЛБЪ. УПЮ. У. 56-58.


иТБН РМБЮБ

ч ПФМЙЮЙЕ ПФ ИТБНБ, П ЛПФПТПН НЩ ЗПЧПТЙМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ — ЬФПЗП ИТБНБ УЕЗПДОС ОЕ УХЭЕУФЧХЕФ ЧПЧУЕ. пДОБЛП, ОЕУНПФТС ОБ ЬФП ЛБЦДЩК ДЕОШ Л НЕУФХ, ЗДЕ ПО ЛПЗДБ-ФП УФПСМ, УФЕЛБАФУС ФЩУСЮЙ МАДЕК, ДМС ЛПФПТЩИ ЬФП НЕУФП СЧМСЕФУС УЧСФЩН Й У ЛПФПТЩН ПОЙ УЧСЪЩЧБАФ ВПМШЫЙЕ ОБДЕЦДЩ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЬФПФ ИТБН ВЩМ УЙНЧПМПН йУФЙООПК ТЕМЙЗЙЙ, Б ЙУФЙОЩ, ЛПФПТЩЕ РТПЧПЪЗМБЫБМЙУШ РПД ЕЗП УЧПДБНЙ, РПТБЦБМЙ УЧПЕК ЗМХВЙОПК. уМХЦЕОЙЕ, ЛПФПТПЕ ЕЦЕДОЕЧОП УПЧЕТЫБМПУШ Ч ОЈН, ПФЛТЩЧБМП РХФШ УРБУЕОЙС ДМС МАВПЗП ЮЕМПЧЕЛБ. ьФПФ ИТБН, Ч УМХЦЕОЙЙ ЛПФПТПЗП РТПЧПЪЗМБЫБМЙУШ ЧЕЮОЩЕ ЙУФЙОЩ МАВЧЙ, НЙМПУЕТДЙС ВЩМ ТБЪТХЫЕО ЗТХВЩНЙ ЧПЙОБНЙ, РТЙЪОБАЭЙНЙ МЙЫШ РТБЧП УЙМЩ Й ОЕ ЙНЕАЭЙИ ОЙЛБЛЙИ ДХИПЧОЩИ ГЕООПУФЕК. ьФПФ ИТБН ОЕПДОПЛТБФОП РЩФБМЙУШ ЧПУУФБОПЧЙФШ, ОП ЧУСЛЙК ТБЪ ЬФПНХ НЕЫБМЙ ОЕПВЩЛОПЧЕООЩЕ УПВЩФЙС. вПМЕЕ ФПЗП, ОБ НЕУФЕ ЬФПЗП ИТБНБ УРХУФС РПМФЩУСЮЕМЕФЙС ВЩМ ЧПЪДЧЙЗОХФ ДТХЗПК ИТБН, РТЙИПЦБОЕ ЛПФПТПЗП ОЕОБЧЙДЕМЙ ЧУЈ УЧСЪБООПЕ У ЙИ РТЕДЫЕУФЧЕООЙЛБНЙ Й ЙИ ИТБНПН. йОФЕТЕУОБ ЙУФПТЙС ЬФПЗП УППТХЦЕОЙС Й ФЕН, ЮФП ЕЗП РТЙИПЦБОЕ УБНЙ ДПВТПЧПМШОП ЧЩВТБМЙ УЧПА ЗПТШЛХА ХЮБУФШ, РТЕДТЕЫЙЧ ЬФЙН Й УХДШВХ УБНПЗП ИТБНБ. уХДШВБ Й ЙУФПТЙС ЬФПЗП ИТБНБ ВЩМБ РТЕДУЛБЪБОБ ОБ НОПЗП ЧЕЛПЧ ЧРЕТЈД. й ЕЭЈ ПДОБ ЧЕУШНБ ЙОФЕТЕУОБС ДЕФБМШ. рБМ ЬФПФ ИТБН ЪБ 50 МЕФ ДП УЧПЕЗП ТБЪТХЫЕОЙС! оП ПДОЙ ЬФП ХЧЙДЕМЙ СУОП, Б ДТХЗЙЕ ДБЦЕ ОЕ ЪБНЕФЙМЙ. рСФШДЕУСФ МЕФ ПО ПДОПЧТЕНЕООП УХЭЕУФЧПЧБМ Й ОЕ УХЭЕУФЧПЧБМ. юФП ЬФП ЪБ ИТБН? рПЮЕНХ ПО ФБЛ РЕЮБМШОП ЪБЧЕТЫЙМ УЧПА ЙУФПТЙА? юЕН ПВЯСУОЙФШ ВПМШЫЙЕ ЪБЗБДЛЙ, УЧСЪБООЩЕ У ОЙН Й ЕЗП УХДШВПК? юЕНХ ЙУФПТЙС ЬФПЗП ИТБНБ ИПЮЕФ ОБХЮЙФШ ОБУ, ЦЙФЕМЕК УБНПЗП ОБЮБМБ XXI ЧЕЛБ?…

б ЧЕДШ ЛПЗДБ-ФП…

дМС ФПЗП, ЮФПВЩ ОБЮБФШ ЙУУМЕДПЧБФШ ЙУФПТЙА ЬФПЗП ИТБНБ, НЩ ДПМЦОЩ РЕТЕОЕУФЙУШ ОБ 3000 МЕФ ОБЪБД, Ч рБМЕУФЙОХ.

чП ЧУЕК чУЕНЙТОПК ЙУФПТЙЙ НЩ ОЕ ОБКДЕН ОЙ ПДОПЗП ОБТПДБ, ОБ ДПМА ЛПФПТПЗП ЧЩРБМП ВЩ УФПМШЛП ВЕД Й ОЕУЮБУФЙК, ЛБЛ ОБ ЕЧТЕЕЧ. фПФБМШОЩЕ ЗПОЕОЙС ОБ ЬФПФ ОБТПД ПУХЭЕУФЧМСМЙ ТЙНМСОЕ Й ЧЙЪБОФЙКГЩ, БТБВЩ Й ФХТЛЙ, ЙУРБОГЩ Й ЖТБОГХЪЩ, БОЗМЙЮБОЕ Й ОЕНГЩ, Й Ф. Д.

йИ ЗОБМЙ Й ХОЙЮФПЦБМЙ РТЕДУФБЧЙФЕМЙ ЧУЕИ ТЕМЙЗЙК Й ЙДЕПМПЗЙК: ЛБФПМЙЛЙ Й РТБЧПУМБЧОЩЕ, НХУХМШНБОЕ Й ВХДДЙУФЩ, ЖБЫЙУФЩ Й ЛПННХОЙУФЩ. йИ ЗОБМЙ Й ЗПОСФ ОБ РТПФСЦЕОЙЙ ЧПФ ХЦЕ РТБЛФЙЮЕУЛЙ 2000 МЕФ Й Ч ЛБЦДПК УФТБОЕ ПФ оПЧПК ъЕМБОДЙЙ ДП чЕМЙЛПВТЙФБОЙЙ УХЭЕУФЧХАФ БОФЙУЕНЙФУЛЙЕ ПТЗБОЙЪБГЙЙ. еЧТЕЕЧ ХОЙЮФПЦБМЙ Й ЗОБМЙ ФПМШЛП ЪБ ФП, ЮФП ПОЙ ЕЧТЕЙ. рПЮЕНХ?! рПЮЕНХ ОБ ДПМА ЬФПЗП ЧЕУШНБ ФБМБОФМЙЧПЗП Й Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УЧПЕН ПВТБЪПЧБООПЗП ОБТПДБ ЧЩРБМП УФПМШЛП ВЕДУФЧЙК Й ОЕУЮБУФЙК? хЮЕОЩЕ, ЛБЛ ЕЧТЕЙ ФБЛ Й РТЕДУФБЧЙФЕМЙ ДТХЗЙИ ОБГЙПОБМШОПУФЕК, ЪБОЙНБАЭЙЕУС ЬФПК РТПВМЕНПК, ОЕ НПЗХФ ДБФШ ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ЙВП У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ЬФП ОЕПВЯСУОЙНП. фБЛЦЕ СЧМСАФУС ОЕПВЯСУОЙНЩНЙ Й ХДЙЧЙФЕМШОЩНЙ УМЕДХАЭЙЕ ЖБЛФЩ: ЧП-РЕТЧЩИ, НБУУПЧЩЕ ЗПОЕОЙС Й ХВЙКУФЧБ, ЧП-ЧФПТЩИ, ФП, ЮФП ОЕУНПФТС ОБ УФПМЕФОЙЕ ХУЙМЙС УПФЕО ЗПУХДБТУФЧ Й ДЕУСФЛПЧ ТЕМЙЗЙК ХОЙЮФПЦЙФШ ЕЧТЕЕЧ ЛБЛ ОБТПД, РПМОПУФША БУУЙНЙМЙТПЧБФШ ЙИ У ДТХЗЙНЙ ОБТПДБНЙ, МЙЛЧЙДЙТПЧБЧ ЙИ СЪЩЛ, ТЕМЙЗЙА Й ЛХМШФХТХ ОЕ ХДБМПУШ. пОЙ ЧЩЦЙМЙ Й УХЭЕУФЧХАФ УЕЗПДОС, ЛБЪБМПУШ, ЧПРТЕЛЙ ЛБЛПНХ ВЩ ФП ОЙ ВЩМП ЪДТБЧПНХ УНЩУМХ. ч ФТЕФШЙИ, ЛБЛ ПВЯСУОЙФШ «ЧОЕЪБРОПЕ» РПСЧМЕОЙЕ йЪТБЙМС ЛБЛ ЗПУХДБТУФЧБ Ч УЕТЕДЙОЕ 20 ЧЕЛБ, РПУМЕ 2000-МЕФОЕЗП ЗЕОПГЙДБ РТПФЙЧ ЧУЕЗП ОБТПДБ?

рПРЩФПЛ ПВЯСУОЙФШ ЧУЕ ЬФП ВЩМП РТЕДРТЙОСФП НОПЦЕУФЧП, ОП ЧУЕ ПОЙ ЧЩЗМСДСФ ОЕХВЕДЙФЕМШОП, ЮФП РТЙЪОБАФ ДБЦЕ ЙИ БЧФПТЩ.

йУФЙООЩЕ ЦЕ РТЙЮЙОЩ ЧУЕЗП ОБЪЧБООПЗП, ЛБЛ, ЧРТПЮЕН, Й ЧУЕЗП РТПЙУИПДСЭЕЗП ОБ ЪЕНМЕ, ЪБМПЦЕОЩ Ч вЙВМЙЙ. йНЕООП ЬФБ лОЙЗБ ТБУЛТЩЧБЕФ РТЙЮЙОЩ ЧЪМЕФБ Й РБДЕОЙС ГБТУФЧ, ЙНРЕТЙК Й ОБТПДПЧ ПФ дТЕЧОЕЗП чБЧЙМПОБ ДП УПЧТЕНЕООЩИ ОБН уыб. ч ЕЕ ОЕПВЩЮБКОЩИ РТПТПЮЕУФЧБИ РТЕДУФБЧМЕОБ ЫЙТПЮБКЫБС РБОПТБНБ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК РТПЫМПЗП, ОБУФПСЭЕЗП Й ВХДХЭЕЗП, РТЙЮЕН ОЕ Ч ЧЙДЕ ПФТЩЧПЮОПЗП РЕТЕЮЙУМЕОЙС ПФДЕМШОЩИ УПВЩФЙК, ОП ЛБЛ ГЕМПУФОПЕ РПМПФОП, Ч ЛПФПТПН ЛБЦДПЕ ЗПУХДБТУФЧП, ЕЗП ОБТПДЩ, ГБТЙ ЪБОЙНБАФ УФТПЗП ПРТЕДЕМЕООПЕ НЕУФП. пОБ ТЙУХЕФ ГЕМПУФОХА ЧЪБЙНПУЧСЪБООХА ЛБТФЙОХ ЧУЕНЙТОПК ЙУФПТЙЙ. рПНЙНП ЬФПЗП, Ч вЙВМЙЙ ТБУЛТЩФЩ НЕИБОЙЪНЩ ЙУФПТЙЙ, ЕЕ РТХЦЙОЩ, ЕЕ ЖЙМПУПЖЙС. вМБЗПДБТС ЬФПК лОЙЗЕ НПЦОП РПОСФШ ЖБЛФЙЮЕУЛЙ МАВЩЕ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС. тБУЛТЩЧБЕФ ПОБ Й ФБКОЩ ФТБЗЙЮЕУЛПК ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ…

уТЕДЙ ФЕИ, ЛФП ПУХДЙМ иТЙУФБ, ВЩМЙ ГБТЙ, ГБТЙГЩ, УБОПЧОЙЛЙ, РТПЛХТБФПТЩ, РЕТЧПУЧСЭЕООЙЛЙ, ОП ВЩМ Й… ГЕМЩК ОБТПД!

чЮЙФБЕНУС Ч УПВЩФЙЕ, РТПЙЪПЫЕДЫЕЕ 2000 МЕФ ОБЪБД, УФБЧЫЕЕ ТПЛПЧЩН ДМС ГЕМПЗП ОБТПДБ, ПРТЕДЕМЙЧЫЕЕ УХДШВХ НОПЗЙИ РПЛПМЕОЙК ЕЧТЕЕЧ ПФ ФЕИ ДБМЕЛЙИ МЕФ ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ: «оБ РТБЪДОЙЛ ЦЕ рБУИЙ РТБЧЙФЕМШ ЙНЕМ ПВЩЮБК ПФРХУЛБФШ ОБТПДХ ПДОПЗП ХЪОЙЛБ, ЛПФПТПЗП ИПФЕМЙ… йФБЛ, ЛПЗДБ УПВТБМЙУШ ПОЙ, УЛБЪБМ ЙН рЙМБФ: ЛПЗП ИПФЙФЕ, ЮФПВ С ПФРХУФЙМ ЧБН: чБТБЧЧХ, ЙМЙ йЙУХУБ, ОБЪЩЧБЕНПЗП иТЙУФПН?… оП РЕТЧПУЧСЭЕООЙЛЙ Й УФБТЕКЫЙОЩ ЧПЪВХДЙМЙ ОБТПД РТПУЙФШ чБТБЧЧХ, Б йЙУХУБ РПЗХВЙФШ… рЙМБФ ЗПЧПТЙФ ЙН: ЮФП ЦЕ С УДЕМБА йЙУХУХ, ОБЪЩЧБЕНПНХ иТЙУФПН? зПЧПТСФ ЕНХ ЧУЕ: ДБ ВХДЕФ ТБУРСФ! рТБЧЙФЕМШ УЛБЪБМ: ЛБЛПЕ ЦЕ ЪМП УДЕМБМ пО? оП ПОЙ ЕЭЕ УЙМШОЕЕ ЛТЙЮБМЙ: ДБ ВХДЕФ ТБУРСФ! рЙМБФ, ЧЙДС, ЮФП ОЙЮФП ОЕ РПНПЗБЕФ, ОП УНСФЕОЙЕ ХЧЕМЙЮЙЧБЕФУС, ЧЪСМ ЧПДЩ Й ХНЩМ ТХЛЙ РТЕД ОБТПДПН, Й УЛБЪБМ: ОЕЧЙОПЧЕО С Ч ЛТПЧЙ рТБЧЕДОЙЛБ уЕЗП; УНПФТЙФЕ ЧЩ. й ПФЧЕЮБС ЧЕУШ ОБТПД УЛБЪБМ: ЛТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ» (нЖ. 27:15, 17, 20, 22-25).

рЕТЕД МЙГПН ЧУЕК ЧУЕМЕООПК ОБТПД ДПВТПЧПМШОП УДЕМБМ УЧПК ЧЩВПТ. еЧТЕЙ УБНЙ ДПВТПЧПМШОП РПДРЙУБМЙ УЕВЕ РТЙЗПЧПТ, ЙЪВТБЧ УЧПА ХЮБУФШ: «лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ»! оБТПД, ЛПФПТЩК ЧЕЛБНЙ ЦДБМ нЕУУЙА, ОЕ ФПМШЛП ПФЧЕТЗ еЗП, ОП Й ПВТЕЛ ОБ ТБУРСФЙЕ. ъБ 1500 МЕФ ДП РТЙИПДБ иТЙУФБ Ч ОБЫ НЙТ зПУРПДШ ЮЕТЕЪ нПЙУЕС РТЕДХРТЕДЙМ йЪТБЙМС: «еУМЙ ЦЕ ОЕ РПУМХЫБЕФЕ нЕОС, Й ОЕ ВХДЕФЕ ЙУРПМОСФШ ЧУЕИ ЪБРПЧЕДЕК… фП Й с… ПВТБЭХ МЙГЕ нПЕ ОБ ЧБУ, Й РБДЕФЕ РТЕД ЧТБЗБНЙ ЧБЫЙНЙ, Й ВХДХФ ЗПУРПДУФЧПЧБФШ ОБД ЧБНЙ ОЕРТЙСФЕМЙ ЧБЫЙ, Й РПВЕЦЙФЕ, ЛПЗДБ ОЙЛФП ОЕ ЗПОЙФУС ЪБ ЧБНЙ… б ЧБУ ТБУУЕА НЕЦДХ ОБТПДБНЙ (ЧЩДЕМЕОП БЧФ. — б.п.), Й ПВОБЦХ ЧУМЕД ЧБУ НЕЮ, Й ВХДЕФ ЪЕНМС ЧБЫБ РХУФБ Й ЗПТПДБ ЧБЫЙ ТБЪТХЫЕОЩ» (мЕЧЙФ 26:14-17, 33).

тБУРСЧ иТЙУФБ, ЙХДЕЙ ТБЪПТЧБМЙ УЧПК ъБЧЕФ У вПЗПН: «йЙУХУ ЦЕ, ЧПЪЗМБУЙЧ ЗТПНЛП, ЙУРХУФЙМ ДХИ. й ЪБЧЕУБ Ч ИТБНЕ ТБЪПДТБМБУШ ОБДЧПЕ, УЧЕТИХ ДП ОЙЪХ» (нЛ. 15:37-38). ьФЙН ЙУРПМОЙМЙУШ УМПЧБ иТЙУФБ, лПФПТЩК ОЕЪБДПМЗП ДП уЧПЕЗП ТБУРСФЙС УЛБЪБМ: «уЕ, ПУФБЧМСЕФУС ЧБН ДПН ЧБЫ (Ф. Е. ИТБН — РТЙН. б.п.) РХУФ» (нЖ. 23:38).

ч ИПДЕ ЧУРЩИОХЧЫЕК УРХУФС 30 МЕФ РПУМЕ УНЕТФЙ Й ЧПУЛТЕУЕОЙС иТЙУФБ йХДЕКУЛПК ЧПКОЩ, йЕТХУБМЙН Ч 70 ЗПДХ РП т. иТ., ЛБЛ НЩ ХЦЕ РЙУБМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, ВЩМ ЧЪСФ Й ТБЪЗТПНМЕО ТЙНМСОБНЙ. «чПКУЛП ОЕ ЙНЕМП ХЦЕ ЛПЗП ХВЙЧБФШ Й ЮФП ЗТБВЙФШ. пЦЕУФПЮЕОЙЕ ОЕ ОБИПДЙМП ХЦЕ РТЕДНЕФБ НЕУФЙ, ФБЛ ЛБЛ ЧУЕ ВЩМП ЙУФТЕВМЕОП ВЕУРПЭБДОП. фПЗДБ фЙФ РТЙЛБЪБМ ЧЕУШ ЗПТПД Й ИТБН УТБЧОСФШ У ЪЕНМЕК; ФПМШЛП ВБЫОЙ, ЧПЪЧЩЫБЧЫЙЕУС ОБД ЧУЕНЙ ДТХЗЙНЙ, жБЪБЕМШ, зЙРРЙЛ, нБТЙБННБ Й ЪБРБДОБС ЮБУФШ ПВЧПДОПК УФЕОЩ ДПМЦОЩ ВЩМЙ ПУФБФШУС… ЮФПВЩ УМХЦЙФШ УЧЙДЕФЕМШУФЧПН ДМС РПФПНУФЧБ, ЛБЛ ЧЕМЙЮЕУФЧЕО Й УЙМШОП ХЛТЕРМЕО ВЩМ ЗПТПД, ЛПФПТЩК РБМ РЕТЕД НХЦЕУФЧПН ТЙНМСО. пУФБМШОЩЕ УФЕОЩ ЗПТПДБ ТБЪТХЫЙФЕМЙ ФБЛ УТБЧОСМЙ У РПЧЕТИОПУФША ЪЕНМЙ, ЮФП РПУЕФЙФЕМШ ЕДЧБ МЙ НПЗ РТЙЪОБФШ, ЮФП ЬФЙ НЕУФБ ОЕЛПЗДБ ВЩМЙ ПВЙФБЕНЩ. фБЛПЧ ВЩМ ЛПОЕГ ЬФПЗП ЧЕМЙЛПМЕРОПЗП, ЧУЕНЙТОП ЙЪЧЕУФОПЗП ЗПТПДБ» [1]. пДОБЛП ЙХДЕЙ ОЕ ЦЕМБМЙ УНЙТСФШУС УП УЧПЕК ХЮБУФША. тБЪТХЫЕОЙЕ ИТБНБ Й ЗПТПДБ ОЕ РТЙЧЕМП ЙИ Л ТБУЛБСОЙА Й ПУПЪОБОЙА РТЙЮЙО РТПЙУЫЕДЫЕЗП. пОЙ, РПДПВОП УЧПЙН РТБЭХТБН, ОЕ РПУМХЫБЧЫЙИУС нПЙУЕС Й РЩФБЧЫЙИУС ВЕЪ вПЗБ ЪБИЧБФЙФШ иБОББО, ФЕРЕТШ ТЕЫЙМЙ УВТПУЙФШ ТЙНУЛПЕ ЙЗП.

ч 132 ЗПДХ РПД РТЕДЧПДЙФЕМШУФЧПН уЙНПОБ вБТ-лПИВЩ ПОЙ РПДОЙНБАФ ЧПУУФБОЙЕ, ОБЮБМП ЛПФПТПЗП ПЮЕОШ СТЛП ПРЙУЩЧБЕФ ТЙНУЛЙК ЙУФПТЙЛ 2 ЧЕЛБ дЙПО лБУУЙК: «рПЛХДБ бДТЙБО (ТЙНУЛЙК ЙНРЕТБФПТ — РТЙН. б.п.) ОБИПДЙМУС Ч еЗЙРФЕ, Б ЪБФЕН УОПЧБ Ч уЙТЙЙ, ЕЧТЕЙ ЧЕМЙ УЕВС ФЙИП, ОП ЛПЗДБ ПО ХЕИБМ ПФФХДБ Ч 132 ЗПДХ, ПОЙ ПФЛТЩФП ЧЪВХОФПЧБМЙУШ РТПФЙЧ ОЕЗП… РПОБЮБМХ РПЧУФБОГЩ ДПВЙМЙУШ ЪОБЮЙФЕМШОЩИ ХУРЕИПЧ. пОЙ ПФЧПЕЧБМЙ йЕТХУБМЙН, ПВОЕУМЙ ЕЗП ПВПТПОЙФЕМШОЩНЙ УФЕОБНЙ, ДБВЩ ЧЩДЕТЦБФШ ПУБДХ, Й ЧПУЛТЕУЙМЙ ФБЙОУФЧБ ДТЕЧОЕЗП ИТБНБ. пОЙ ЪБОПЧП ХЮТЕДЙМЙ ЕЧТЕКУЛПЕ РТБЧЙФЕМШУФЧП Й УФБМЙ ЮЕЛБОЙФШ НПОЕФЩ У МПЪХОЗПН «ъБ УЧПВПДХ йЕТХУБМЙНБ» [2].

оП вПЗБ ОЕ ВЩМП У ОЙНЙ, Й РПЬФПНХ ЬФЙ ХДБЮЙ УФБМЙ ДМС РПЧУФБОГЕЧ ОБЮБМПН ЛПОГБ. йНРЕТБФПТ бДТЙБО ВЩМ ЧЪВЕЫЕО ЧПУУФБОЙЕН Й ЧПЪОБНЕТЙМУС ПЛПОЮБФЕМШОП ЙУФТЕВЙФШ ЬФПФ ОБТПД. пО РПУМБМ ОБ ЧПКОХ У йХДЕЕК ВПМШЫПЕ ЧПКУЛП ЧП ЗМБЧЕ У уЕЛУФПН аМЙЕН уЕЧЕТПН, ЛПФПТПЕ ЪБИЧБФЙМП йЕТХУБМЙН Й РПМОПУФША ТБЪТХЫЙМП. рП РПДУЮЕФБН ПДОПЗП ТЙНУЛПЗП ЙУФПТЙЛБ, ХОЙЮФПЦЕОП ВЩМП 985 ДЕТЕЧЕОШ, 50 ЛТЕРПУФЕК Й ХВЙФП РПМНЙММЙПОБ МАДЕК, ДБ ЕЭЕ ПФ ЗПМПДБ Й ЬРЙДЕНЙК УЛПОЮБМПУШ ПЛПМП ДЕУСФЙ ФЩУСЮ ЕЧТЕЕЧ. пУФБЧЫЙИУС ЙХДЕЕЧ РТПДБЧБМЙ Ч ТБВУФЧП, «РТЙЮЕН ЙИ ПЛБЪБМПУШ ФБЛПЕ НОПЦЕУФЧП, ЮФП ОБ ТЩОЛЕ ГЕОБ ТБВБ ХУФХРБМБ ГЕОЕ МЕПРБТДБ. йХДЕЕЧ ЦДБМП ЕЭЕ ПДОП ОБЛБЪБОЙЕ: ЙНРЕТБФПТУЛЙН ХЛБЪПН ПОЙ ОБЧУЕЗДБ ЙЪЗПОСМЙУШ ЙЪ УЧСЭЕООПЗП ЗПТПДБ» [3].

рПУМЕ РПДБЧМЕОЙС ЧПУУФБОЙС бДТЙБО УНПЗ, ОБЛПОЕГ, ПУХЭЕУФЧЙФШ УЧПА ДБЧОАА НЕЮФХ: РТЕЧТБФЙФШ йЕТХУБМЙН Ч РПДМЙООП СЪЩЮЕУЛЙК ЗПТПД. оБ НЕУФЕ ТБЪЧБМЙО ВЩМБ ПУОПЧБОБ ТЙНУЛБС ЛПМПОЙС, ОБУЕМЕОЙЕ ЛПФПТПК ДПМЦОЩ ВЩМЙ УПУФБЧМСФШ ПФУМХЦЙЧЫЙЕ УТПЛ УПМДБФЩ Й ЧПМШОЩЕ РЕТЕУЕМЕОГЩ — ТЙНМСОЕ, ЗТЕЛЙ, УЙТЙКГЩ Й ДТ., ОП… ЛТПНЕ ЕЧТЕЕЧ. оПЧЩК ЗПТПД УФБМ ОБЪЩЧБФШУС ьМЙС лБРЙФПМЙОБ, Ч ЮЕУФШ ЙНРЕТБФПТБ ьМЙС бДТЙБОБ Й аРЙФЕТБ лБРЙФПМЙКУЛПЗП. оБ НЕУФЕ ЙХДЕКУЛПЗП иТБНБ ВЩМЙ ЧПЪДЧЙЗОХФЩ ИТБН аРЙФЕТБ Й УФБФХС бДТЙБОБ. «йЕТХУБМЙН РПМХЮЙМ ЧЙД ЗТЕЮЕУЛПЗП ЗПТПДБ — У ФЕБФТПН, ГЙТЛБНЙ, ЛБРЙЭБНЙ Й УФБФХСНЙ ВПЗПЧ… оБ аЦОЩИ ЧПТПФБИ ЛТБУПЧБМПУШ ЙЪПВТБЦЕОЙЕ УЧЙОШЙ. еЧТЕСН ЪБРТЕЭБМПУШ ДБЦЕ РПЛБЪЩЧБФШУС Ч ЮЕТФЕ ЗПТПДБ; ЪБ ОБТХЫЕОЙЕ ЬФПЗП ЪБРТЕФБ РПМБЗБМБУШ УНЕТФОБС ЛБЪОШ» [4]. вПМЕЕ ФПЗП, бДТЙБО ЪБРТЕФЙМ ДБЦЕ ХРПФТЕВМСФШ УБНП ОБЪЧБОЙЕ йХДЕС! [5].

рПУМЕ ЬФПЗП ЕЧТЕЙ ВЩМЙ ТБУУЕСОЩ РП ЧУЕНХ НЙТХ, ЗДЕ РТЕФЕТРЕЧБМЙ ОЕЮЕМПЧЕЮЕУЛЙЕ РПТПК НХЮЕОЙС. ч ЪБДБЮХ ДБООПК ЛОЙЗЙ ОЕ ЧИПДЙФ ПРЙУБОЙЕ ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ Й ФЕИ РТЕУМЕДПЧБОЙК, ЛПФПТЩН ПОЙ РПДЧЕТЗБМЙУШ. рПЬФПНХ НЩ РТЙЧЕДЕН МЙЫШ ОЕУЛПМШЛП ЖБЛФПЧ, РПЛБЪЩЧБАЭЙИ, ЛЕН ЙНЕООП РТЕУМЕДПЧБМЙУШ ЕЧТЕЙ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ:

• Ч 807 ЗПДХ РП т. иТ. ВБЗДБДУЛЙК ИБМЙЖ зБТХО БМШ-тБЫЙД (ЛУФБФЙ, ЗЕТПК УЕТЙЙ УЛБЪПЛ «фЩУСЮБ Й ПДОБ ОПЮШ») РПЧЕМЕМ ЕЧТЕСН ОПУЙФШ ЧЩУПЛЙК ЛПОЙЮЕУЛЙК ЛПМРБЛ ОБ ЗПМПЧЕ Й ЦЕМФЩК РПСУ, ДБВЩ ПФДЕМЙФШ ЬФЙИ «ОЕЮЙУФЩИ» МАДЕК ПФ ДТХЗЙИ ЦЙФЕМЕК ЗПУХДБТУФЧБ.

• Ч еЗЙРФЕ ИБМЙЖ иБЛЙН (9 ЧЕЛ) РТЙЛБЪБМ ЕЧТЕСН ОПУЙФШ ОБ ЫЕЕ ЫБТЩ ЧЕУПН ПЛПМП 3 ЛЗ Ч «РБНСФШ» П ФПН, ЮФП ЙИ РТЕДЛЙ РПЛМПОСМЙУШ ЪПМПФПНХ ФЕМШГХ.

• Ч 1215 ЗПДХ ОБ 4 мБФЕТБОУЛПН чУЕМЕОУЛПН УПВПТЕ, УПВТБООПН РБРПК йООПЛЕОФЙЕН фТЕФШЙН, ЛБФПМЙЮЕУЛЙЕ ЙЕТБТИЙ РПУФБОПЧЙМЙ, ЮФПВЩ ЕЧТЕЙ, ЦЙЧХЭЙЕ Ч ИТЙУФЙБОУЛЙИ ЪЕНМСИ, РПД УФТБИПН УНЕТФЙ ОПУЙМЙ ОБ УЧПЕК ЧЕТИОЕК ПДЕЦДЕ ЦЕМФЩК ЛТХЗ, ЛБЛ ПФМЙЮЙФЕМШОЩК ЪОБЛ ЕЧТЕЕЧ, ЛПФПТЩИ МАВПК ЦЙФЕМШ еЧТПРЩ НПЗ Ч МАВПЕ ЧТЕНС ПУЛПТВМСФШ Й РТЙФЕУОСФШ. фЕИ ЦЕ ЕЧТЕЕЧ, ЛФП ОЕ ОПУЙМ ЬФПЗП РПЪПТОПЗП ЛМЕКНБ, ЧЩУМЕЦЙЧБМБ ЙОЛЧЙЪЙГЙС Й УЦЙЗБМБ ОБ ЛПУФТЕ.

• Ч 16 ЧЕЛЕ Ч йФБМЙЙ, Ч чЕОЕГЙЙ УПЪДБЕФУС РЕТЧПЕ ЗЕФФП, РТЙЮЕН ЬФП УМПЧП, УФБЧЫЕЕ ПДОЙН ЙЪ УЙНЧПМПЧ ЖБЫЙЪНБ, РТПЙУИПДЙФ ПФ ЙФБМШСОУЛПЗП «ЗЕФФП», ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «РХЫЕЮОЩК ЪБЧПД», ФБЛ ЛБЛ ЧРЕТЧЩЕ ПФДЕМШОПЕ РПУЕМЕОЙЕ ДМС ЕЧТЕЕЧ ВЩМП УПЪДБОП ЧВМЙЪЙ РХЫЕЮОПЗП ЪБЧПДБ.

ч ПДОПК ЙЪ УЧПЙИ ВХММ ПФ 1555 ЗПДБ РБРБ рБЧЕМ юЕФЧЕТФЩК РЙУБМ, ЮФП ИТЙУФЙБОЕ ОЕ ДПМЦОЩ ИПТПЫП ПФОПУЙФШУС Л ЕЧТЕСН Й ЛБЛ ВЩ ФП ОЙ ВЩМП ПВЭБФШУС У ОЙНЙ. рПЬФПНХ ЕЧТЕСН РПМБЗБЕФУС ЦЙФШ ПФДЕМШОП, Ч УРЕГЙБМШОП ПФЧЕДЕООЩИ ДМС ОЙИ ЛЧБТФБМБИ ЗПТПДБ [6]. фБЛЙЕ ЗЕФФП УХЭЕУФЧПЧБМЙ Ч йФБМЙЙ ЧРМПФШ ДП 1870 ЗПДБ, ЛПЗДБ ВЩМП РПЛПОЮЕОП УП УЧЕФУЛПК ЧМБУФША РБРЩ.

• РТБЧЙФЕМЙ ОБГЙУФУЛПК зЕТНБОЙЙ ФБЛ ЦЕ РПД УФТБИПН УНЕТФЙ ЪБУФБЧМСМЙ ЧУЕИ ЕЧТЕЕЧ УФБТЫЕ ЫЕУФЙ МЕФ ОПУЙФШ Х УЕВС ОБ ЗТХДЙ ЦЕМФХА ЫЕУФЙЛПОЕЮОХА ЪЧЕЪДХ.

• Ч ОЕДБЧОЕЕ УПЧЕФУЛПЕ ЧТЕНС НЩ ЧУЕ ФБЛЦЕ РПНОЙН, ЮФП МЙГБН, Х ЛПФПТЩИ Ч ЗТБЖЕ «ОБГЙПОБМШОПУФШ» УФПСМБ ОБДРЙУШ «ЕЧТЕК», ЪБРТЕЭБМУС ЧЩЕЪД ЪБ ЗТБОЙГХ. рПЧЩЫЕОЙЕ РП УМХЦЕВОПК МЕУФОЙГЕ ФБЛЦЕ ВЩМП ПЗТБОЙЮЕОП Ч УЧСЪЙ У ОБГЙПОБМШОПК РТЙОБДМЕЦОПУФША Л ЬФПНХ ОБТПДХ.

йФБЛ, ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЕЧТЕЙ ВЩМЙ УБНЩНЙ ОБУФПСЭЙНЙ ЙЪЗПСНЙ ПВЭЕУФЧБ, ПФ ЛПФПТЩИ ЫБТБИБМЙУШ, ЛБЛ ПФ РТПЛБЦЕООЩИ Й ПФОПУЙМЙУШ Л ОЙН ЛБЛ Л «РПМХМАДСН», ОБ ЛПФПТЩИ РПЛБЪЩЧБАФ РБМШГБНЙ, ЧЩУНЕЙЧБАФ, ЙЪДЕЧБАФУС, ПУЛПТВМСАФ. оП ЕЭЕ ВПМЕЕ ХЦБУБАЭХА ЛБТФЙОХ СЧМСАФ УПВПК ФЕ ЗПОЕОЙС, ЛПФПТЩН РПДЧЕТЗБМУС ЬФПФ ОБТПД. рТЙЧЕДЕН ЧУЕЗП МЙЫШ ОЕУЛПМШЛП РТЙНЕТПЧ, ОЕ ЧДБЧБСУШ Ч УФТБЫОЩЕ, РПДЮБУ ЙЪХЧЕТУЛЙЕ ДЕФБМЙ ЙИ ЙУФТЕВМЕОЙС:

• ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЕЧТЕКУЛЙК ОБТПД ОЕПДОПЛТБФОП РПДЧЕТЗБМУС РПМОПНХ ЧЩУЕМЕОЙА ЙЪ НОПЗЙИ УФТБО.

* фБЛ Ч 1290 ЗПДХ РП ХЛБЪХ БОЗМЙКУЛПЗП ЛПТПМС ьДХБТДБ рЕТЧПЗП ЕЧТЕЙ ВЩМЙ ЙЪЗОБОЩ ЙЪ УФТБОЩ, Б ЙИ ЙНХЭЕУФЧП ЛПОЖЙУЛПЧБОП. пЖЙГЙБМШОПЕ ТБЪТЕЫЕОЙЕ ЧОПЧШ РПУЕМЙФШУС Ч бОЗМЙЙ ПОЙ РПМХЮЙМЙ МЙЫШ РПЮФЙ 400 МЕФ УРХУФС, Ч 1650 ЗПДХ [7].

* ч 1306 ЗПДХ ЖТБОГХЪУЛЙК ЛПТПМШ жЙМЙРР юЕФЧЕТФЩК ЙЪДБМ РПДПВОЩК ХЛБЪ. ч ФЕЮЕОЙЙ ЧУЕЗП ПДОПЗП НЕУСГБ У ПДОЙН ХЪЕМЛПН Ч ТХЛЕ ПЛПМП УФБ ФЩУСЮ ЕЧТЕЕЧ ВЩМЙ ЧЩУЕМЕОЩ, Б ЙИ ЙНХЭЕУФЧП ДПУФБМПУШ ЖТБОГХЪБН [8].

чЕТОХЧЫЙУШ УРХУФС ЧТЕНС ЧП жТБОГЙА, ПОЙ ЧОПЧШ ВЩМЙ ЙЪЗОБОЩ Ч 1394 ЗПДХ РП ХЛБЪХ ЛПТПМС лБТМБ ыЕУФПЗП.

* ч 1492 ЗПДХ ЕЧТЕЙ ВЩМЙ ЙЪЗОБОЩ ЙЪ йУРБОЙЙ, РПМОПУФША МЙЫЕООЩЕ ЧУЕЗП УЧПЕЗП ЙНХЭЕУФЧБ [9].

* ч 1495 ЗПДХ РП ХЛБЪХ ЛОСЪС бМЕЛУБОДТБ ЕЧТЕЕЧ ЙЪЗПОСАФ ЙЪ мЙФЧЩ.

* ч 1498 ЗПДХ ЕЧТЕЕЧ ЙЪЗПОСАФ ЙЪ рПТФХЗБМЙЙ.

* ч 1670 ЗПДХ РП ХЛБЪХ ЙНРЕТБФПТБ мЕПРПМШДБ рЕТЧПЗП ЕЧТЕЙ ВЩМЙ ЙЪЗОБОЩ ЙЪ чЕОЩ Й оЙЦОЕК бЧУФТЙЙ.

* уФТБЫОЩЕ ЗПОЕОЙС Й ХВЙКУФЧБ ЕЧТЕЕЧ ЙНЕМЙ НЕУФП ОБ хЛТБЙОЕ РТЙ вПЗДБОЕ иНЕМШОЙГЛПН. фБЛ Ч ИПДЕ ФПМШЛП ПДОПК ТЕЪОЙ, ХЮЙОЕООПК ЛБЪБЛБНЙ, Ч оЕНЙТПЧЕ ВЩМП ЙУФТЕВМЕОП 6000 ЕЧТЕЕЧ [10].

* чУЕН ИПТПЫП ЙЪЧЕУФОЩ ЙЪ ЛХТУБ ЫЛПМШОПК ЙУФПТЙЙ ЮЕТОПУПФЕОУЛЙЕ ЕЧТЕКУЛЙЕ РПЗТПНЩ, РТПЙУИПДЙЧЫЙЕ РПЮФЙ Ч РЕТЧЩИ ДЧХИ ДЕУСФЙМЕФЙСИ 20 ЧЕЛБ Ч тПУУЙКУЛПК ЙНРЕТЙЙ.

* жБЫЙУФУЛЙК ЗЕОПГЙД ЕЧТЕЕЧ ОЕ ОХЦДБЕФУС Ч ПУПВПН ПРЙУБОЙЙ. оЙЛПЗДБ ОЕ ИЧБФЙФ УМПЧ, ЮФПВЩ ПРЙУБФШ ЪЧЕТУФЧБ ОБГЙУФПЧ РТПФЙЧ ЬФПЗП ОБТПДБ. пФНЕФЙН МЙЫШ, ЮФП ЧУЕЗП ЖБЫЙУФБНЙ ВЩМП ХОЙЮФПЦЕОП 6 НМО. ЕЧТЕЕЧ, ЙЪ ОЙИ ФПМШЛП Ч ЛПОГМБЗЕТЕ пУЧЕОГЙН 1,5 НМО. ЕЧТЕЕЧ ВЩМП ЪБДХЫЕОП Ч ЗБЪПЧЩИ ЛБНЕТБИ, Ч вБВШЕН сТХ Ч 1941 ЗПДХ Ч ФЕЮЕОЙЙ 2-И ДОЕК ВЩМП ХВЙФП 33 ФЩУСЮЙ ЕЧТЕЕЧ, Ч МБЗЕТЕ фТЕВМЙОЛБ — ХВЙФП 870 ФЩУСЮ ЕЧТЕЕЧ.

лБЛ ЧЙДЙН, ОБ РТПФСЦЕОЙЙ 2000 МЕФ ЕЧТЕЙ ТБУРМБЮЙЧБМЙУШ ЪБ УФТБЫОЩК ЧЩВПТ УЧПЙИ РТЕДЛПЧ: «лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ!»

оП ЧПЪОЙЛБЕФ ЧПРТПУ: ПУФБЧБМУС МЙ зПУРПДШ ТБЧОПДХЫОЩН Й ВЕЪХЮБУФОЩН Л ЗПТА ЬФПЗП ОБТПДБ? пДОПЪОБЮОП ОЕФ! вПЗ ЧУЕЗДБ РПДДЕТЦЙЧБМ Й ИТБОЙМ ЙИ. йНЕООП ВМБЗПДБТС еЗП ЪБЭЙФЕ Й ПИТБОЕ ПОЙ ОЕ ВЩМЙ РПМОПУФША ХОЙЮФПЦЕОЩ Й ЧЩЦЙМЙ Ч ОЕЮЕМПЧЕЮЕУЛЙИ ХУМПЧЙСИ, ЛБЪБМПУШ, ОБРЕТЕЛПТ ЪДТБЧПНХ УНЩУМХ.

йУФПТЙС ЪОБЕФ ОЕНБМП РТЙНЕТПЧ ЙУЮЕЪОПЧЕОЙС ПЗТПНОЩИ ОБТПДПЧ: ЧБЧЙМПОСО, УЛЙЖПЧ, БУУЙТЙКГЕЧ, ЬФТХУЛПЧ, ЗПФПЧ, ЗХООПЧ Й ДТ., ЛПФПТЩЕ Ч УЧПЕК ЙУФПТЙЙ ЙУРЩФБМЙ ОБНОПЗП НЕОШЫЙЕ РТЙФЕУОЕОЙС, ЮЕН ЕЧТЕЙ, Й ЧУЕ-ФБЛЙ ПОЙ РБМЙ Й ВЕУУМЕДОП ЙУЮЕЪМЙ, Б ЕЧТЕЙ — ОЕФ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ПФ бЧТББНБ ДП иТЙУФБ ЕЧТЕЙ ВЩМЙ ПУПВЩН вПЗПЙЪВТБООЩН ОБТПДПН Й «УМЕДЩ» ЬФПЗП ПОЙ УПИТБОСМЙ Й РПЪЦЕ, ЛПЗДБ ПФУФХРЙМЙ ПФ зПУРПДБ, РПФТЕВПЧБЧ еЗП ТБУРСФЙС.

рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП УТЕДЙ ХЮЕОЩИ, РЙУБФЕМЕК, РПМЙФЙЮЕУЛЙИ ДЕСФЕМЕК Й ДТ. ЧУЕЗДБ ВЩМП НОПЗП ЕЧТЕЕЧ. дБЦЕ УХЭЕУФЧПЧБМ ФБЛ ОБЪЩЧБЕНЩК ЛПТПФЛЙК БОЕЛДПФ: «ЕЧТЕК-ЛБНЕОЭЙЛ!» рТЙЮЙОЩ ЬФПЗП — Ч ФЕИ вПЦШЙИ ВМБЗПУМПЧЕОЙСИ, ЛПФПТЩЕ ОЕ ХФТБФЙМ ЕЧТЕКУЛЙК ОБТПД, Б ФБЛЦЕ Ч УФТЕНМЕОЙЙ ВПМШЫЙОУФЧБ ЙУРПМОСФШ вПЦШЙ ЪБРПЧЕДЙ Й РПУФБОПЧМЕОЙС. уМЕДХЕФ ФБЛЦЕ РПДЮЕТЛОХФШ, ЮФП ОБ РТПФСЦЕОЙЙ РТБЛФЙЮЕУЛЙ ЧУЕК ЙУФПТЙЙ ЕЧТЕЙ ПФМЙЮБМЙУШ ПУПВЩН ДПУФБФЛПН. дБ Й ДП УЙИ РПТ ЧЕДХЭЙЕ ВБОЛЙТЩ НЙТБ, ВПЗБФЕКЫЙЕ МАДЙ — ЕЧТЕЙ. рПЮЕНХ? дЕМП Ч ФПН, ЮФП ВПМШЫЙОУФЧП ЙЪ ОЙИ ЧЕТОЩ ВЩМЙ Ч ЧПЪЧТБЭЕОЙЙ ДЕУСФЙОЩ ПФ УЧПЙИ ДПИПДПЧ вПЗХ, ЛБЛ ЬФП ВЩМП йН ЪБРПЧЕДБОП, Й вПЦШЕ ПВЕФПЧБОЙЕ ЮХДЕУОЩН ПВТБЪПН ЙУРПМОСМПУШ Й ЙУРПМОСЕФУС ДП УЙИ РПТ ЦЙЪОЙ ЕЧТЕКУЛПЗП ОБТПДБ: «рТЙОЕУЙФЕ ЧУЕ ДЕУСФЙОЩ Ч ДПН ИТБОЙМЙЭБ… Й ИПФС Ч ЬФПН ЙУРЩФБКФЕ нЕОС, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ: ОЕ ПФЛТПА МЙ с ДМС ЧБУ ПФЧЕТУФЙК ОЕВЕУОЩИ Й ОЕ ЙЪПМША МЙ ОБ ЧБУ ВМБЗПУМПЧЕОЙС ДП ЙЪВЩФЛБ?» (нБМ. 3:10).

рТЙЮЙОЩ ОЕПВЩЮБКОП ВЩУФТПЗП ПВТБЪПЧБОЙС ЗПУХДБТУФЧБ йЪТБЙМШ НЩ ФБЛЦЕ ОБИПДЙН Ч вЙВМЙЙ. еЭЕ 2000 МЕФ ОБЪБД зПУРПДШ РППВЕЭБМ ЮЕТЕЪ РТПТПЛПЧ, ЮФП йЕТХУБМЙН ВХДЕФ ПФУФТПЕО Й пО ЧОПЧШ УПВЕТЕФ ЕЧТЕЕЧ ОБ ЙИ ДТЕЧОАА ТПДЙОХ ОЕЪБДПМЗП ДП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ (УН. йЕТЕН. 31:38-40; ъБИ. 14:10; йЕЪ. 36:24, 33-36). рПДТПВОП ЙУРПМОЕОЙЕ ЬФЙИ РТПТПЮЕУФЧ НЩ ТБУУНБФТЙЧБМЙ Ч ЛОЙЗЕ «дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС» [11].

лПОЕГ 20 ЧЕЛБ ПЪОБНЕОПЧБМУС ЕЭЕ ПДОЙН УПВЩФЙЕН: ДПВТПЧПМШОЩН РТЙОСФЙЕН Ч УЧПА ЦЙЪОШ йЙУХУБ иТЙУФБ ДЕУСФЛБНЙ ФЩУСЮ ЕЧТЕЕЧ.

ч ФЕЮЕОЙЕ ДПМЗЙИ ЧЕЛПЧ УТЕДОЕЧЕЛПЧЩЕ ЕРЙУЛПРЩ Й ЙОЛЧЙЪЙФПТЩ РПД УФТБИПН УНЕТФЙ ЪБУФБЧМСМЙ ЕЧТЕЕЧ РТЙОЙНБФШ ИТЙУФЙБОУФЧП. оП ФЕ МЙВП Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ПФЛБЪЩЧБМЙУШ, МЙВП РТЙОЙНБМЙ РТЙФЧПТОП, ОБ ДЕМЕ ПУФБЧБСУШ РПУМЕДПЧБФЕМСНЙ ЙХДБЙЪНБ. лБЪБМПУШ, ЮФП ЪЧЕТУФЧБ ЙОЛЧЙЪЙФПТПЧ Й РБР ОБЧУЕЗДБ ДПМЦОЩ ВЩМЙ ПФЧТБФЙФШ ЕЧТЕЕЧ ПФ ИТЙУФЙБОУФЧБ, ОП ПЛБЪБМПУШ ЙОБЮЕ. оЕУНПФТС ОБ РПРЩФЛЙ УБФБОЩ РПЗХВЙФШ ЬФПФ ОБТПД, ЕЗП РМБО РТПЧБМЙМУС. вПЦШС НЙМПУФШ Й МАВПЧШ ПФЛТЩМБ УЕТДГБ НОПЗЙИ Й НОПЗЙИ ЕЧТЕЕЧ, ЛПФПТЩЕ, ПУПЪОБЧ ПЫЙВЛХ УЧПЙИ РТЕДЛПЧ, ЮЕТЕЪ ЛПУФТЩ ЙОЛЧЙЪЙГЙЙ Й ЗЕФФП УНПЗМЙ ХЧЙДЕФШ МАВСЭЕЗП йЙУХУБ, лПФПТЩК ИТБОЙМ ЙИ ЛБЛ ОБТПД, ОЕУНПФТС ОБ ФП, ЮФП ЙИ РТЕДЛЙ ТБУРСМЙ еЗП.

уЕЗПДОС ЧЕУФШ еЧБОЗЕМЙС ЪЧХЮЙФ Ч йЪТБЙМЕ, Й ФЩУСЮЙ ЕЧТЕЕЧ УФБОПЧСФУС ОБ ЙУФЙООЩК вПЦЙК РХФШ, У ЛПФПТПЗП УПЫМЙ ЙИ РТЕДЛЙ 2000 МЕФ ОБЪБД. рТЙНЕТ ЙХДЕЕЧ ЧТЕНЕО иТЙУФБ ХЮЙФ ОБУ, ЦЙЧХЭЙИ Ч 2002 ЗПДХ ФПНХ, ЛБЛ ПРБУОП РТЕЧТБЭБФШУС Ч ПДОП ГЕМПЕ У ФПМРПК, ПУПВЕООП ЛПЗДБ ЬФП ЛБУБЕФУС ДХИПЧОЩИ ЧПРТПУПЧ. оЕМШЪС УМЕДПЧБФШ ЪБ ЛБЛПК ВЩ ФП ОЙ ВЩМП ТЕМЙЗЙЕК РП ФПНХ РТЙОГЙРХ, ЮФП ПОБ НОПЗПЮЙУМЕООБ, ЮФП ЪБ ОЕК УМЕДПЧБМЙ РТЕДЛЙ Й ЮФП ФБЛ ДЕМБАФ ЧУЕ. рЕТЕД зПУРПДПН ВХДЕФ ДБЧБФШ ПФЮЕФ ОЕ ФПМРБ, ОЕ ЕДЙОБС НБУУБ МАДЕК, Б ЛБЦДЩК ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛ Й ФПМШЛП МЙЮОП ЪБ УЕВС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 7, ЗМ. 11, У. 415.

[2] тЙН: ЬИП ЙНРЕТУЛПК УМБЧЩ, ЬОГЙЛМПРЕДЙС «йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ», н., фЕТТБ, 1997, У. 104-105.

[3] тЙН: ЬИП ЙНРЕТУЛПК УМБЧЩ, ЬОГЙЛМПРЕДЙС «йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ», н., фЕТТБ, 1997, У. 105-106.

[4] дХВОПЧ у. н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 83-84.

[5] зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС, н., фЕТТБ, 1998, У. 264.

[6] фЕМХЫЛЙО к. еЧТЕКУЛЙК НЙТ, н., 1992, У. 159.

[7] дХВОПЧ у. н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 60.

[8] дХВОПЧ у. н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 61.

[9] мШПТЕОФЕ и. б. йУФПТЙС ЙУРБОУЛПК ЙОЛЧЙЪЙГЙЙ, н., мБДПНЙТ, буф, 1999, У. 219-222.

[10] дХВОПЧ у. н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 124.

[11] пРБТЙО б. б. дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС. иБТШЛПЧ, жБЛФ, 1998, У. 136-141.


иТБНЩ, РПЧЕТОХЧЫЙЕ ЧУРСФШ

оБТБЧОЕ У РТБЧПУМБЧЙЕН Й ЛБФПМЙЮЕУФЧПН Ч ИТЙУФЙБОУФЧЕ УХЭЕУФЧХЕФ ФТЕФШЕ ОБРТБЧМЕОЙЕ — РТПФЕУФБОФЙЪН. ч УЙМХ УМПЦЙЧЫЙИУС ПВЯЕЛФЙЧОЩИ ЙУФПТЙЮЕУЛЙИ РТЙЮЙО Ч ОБЫЕК УФТБОЕ ЧРМПФШ ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ П РТПФЕУФБОФУЛЙИ ГЕТЛЧСИ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ОЕ ЪОБМЙ. фБ ЦЕ РТПРБЗБОДБ, ЛПФПТБС ВЩМБ Ч ууут, ОБЪЩЧБМБ ЙИ ОЕ ЙОБЮЕ, ЛБЛ УЕЛФБНЙ, ЗДЕ РТПЙУИПДСФ ЧУЕЧПЪНПЦОЩЕ ПФЧТБФЙФЕМШОЩЕ ЧЕЭЙ, ЧРМПФШ ДП РТЙОЕУЕОЙС Ч ЦЕТФЧХ ДЕФЕК. фБЛПНХ ЧЪЗМСДХ ОБ РТПФЕУФБОФЙЪН УРПУПВУФЧПЧБМБ Й ПЖЙГЙБМШОБС РТБЧПУМБЧОБС ГЕТЛПЧШ, ФБЛ ЦЕ ЧУЕЗДБ ТЙУХАЭБС РТПФЕУФБОФПЧ ЛБЛ ЖБОБФЙЛПЧ, ЮШЈ ХЮЕОЙЕ УПЧЕТЫЕООП ДПМЦОП ВЩФШ ЮХЦДП МАВПНХ ЪДТБЧПНЩУМСЭЕНХ ЮЕМПЧЕЛХ. б НЕЦДХ ФЕН «Ч ОБУФПСЭЕЕ ЧТЕНС РТПФЕУФБОФЙЪН РПМХЮЙМ ОБЙВПМШЫЕЕ ТБУРТПУФТБОЕОЙЕ Ч уЛБОДЙОБЧУЛЙИ УФТБОБИ, уыб, жтз, чЕМЙЛПВТЙФБОЙЙ, оЙДЕТМБОДБИ, лБОБДЕ, ыЧЕКГБТЙЙ Й Ф.Д.» [1]. лБЛ ЧЙДЙН, УЕЗПДОС РТПФЕУФБОФУЛЙЕ УФТБОЩ СЧМСАФУС ОБЙВПМЕЕ ЬЛПОПНЙЮЕУЛЙ ТБЪЧЙФЩНЙ. ч ПДОПК ЙЪ УЧПЙИ РТЕДЩДХЭЙИ ТБВПФ «тЕМЙЗЙЙ НЙТБ Й вЙВМЙС» [2] НЩ ХЦЕ РПДТПВОП БОБМЙЪЙТПЧБМЙ ПУОПЧОЩЕ РТЙЮЙОЩ, ВМБЗПДБТС ЛПФПТЩН РТПФЕУФБОФЙЪН УРПУПВУФЧХЕФ ТБЪЧЙФЙА ЬЛПОПНЙЛЙ, ФЕИОЙЛЙ, ЛХМШФХТЩ, ОБХЛЙ Й ЙУЛХУУФЧБ. уФТБОЩ, ЙУРПЧЕДХАЭЙЕ ДТХЗЙЕ ТЕМЙЗЙЙ — ЙУМБН, ВХДДЙЪН, ЙОДХЙЪН, УЙОФПЙЪН — ОБНОПЗП ХУФХРБАФ УФТБОБН, РПДБЧМСАЭЕЕ ОБУЕМЕОЙЕ ЛПФПТЩИ РТЙДЕТЦЙЧБЕФУС РТПФЕУФБОФЙЪНБ. уЙМШОП ХУФХРБАФ РТПФЕУФБОФУЛЙН УФТБОБН Й ЗПУХДБТУФЧБ, ОБУЕМЕОЙЕ ЛПФПТЩИ ЙУРПЧЕДХЕФ Ч ПУОПЧОПН ЛБФПМЙЮЕУФЧП Й РТБЧПУМБЧЙЕ. фБЛПНХ УЧПЕНХ ПРЕТЕЦЕОЙА РТПФЕУФБОФУЛЙЕ ДЕТЦБЧЩ ПВСЪБОЩ Ч РЕТЧХА ПЮЕТЕДШ ФПНХ, ЮФП Ч ПУОПЧЕ ЬФПЗП ОБРТБЧМЕОЙС ИТЙУФЙБОУФЧБ МЕЦЙФ РТЙОГЙР «Sola Scriptura» (фПМШЛП рЙУБОЙЕ). рТПФЕУФБОФЙЪН ПУОПЧЩЧБЕФУС ФПМШЛП ОБ вЙВМЙЙ, РТЙЪОБЧБС МЙЫШ ЕЈ ДХИПЧОЩН БЧФПТЙФЕФПН Ч УЧПЕК ЦЙЪОЙ Й ДЕКУФЧЙСИ. рТЙОСЧ ХЮЕОЙЕ иТЙУФБ, ЪБРЙУБООПЕ Ч вЙВМЙЙ, МАДЙ ПФЛТЩМЙ УЕВС ДМС ЧМЙСОЙС вПЗБ. рТЙОСЧ ХЮЕОЙЕ иТЙУФБ, ПОЙ ПФЛБЪБМЙУШ ПФ ЗТХВЩИ СЪЩЮЕУЛЙИ ПВЩЮБЕЧ, ЧЛТБЧЫЙИУС ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ Ч ИТЙУФЙБОУФЧП. ьФП Ч РЕТЧХА ПЮЕТЕДШ ЙЛПОЩ Й УФБФХЙ, НПМЙФЧЩ УЧСФЩН Й ДЕЧЕ нБТЙЙ, ЙУРПЧЕДШ РЕТЕД УЧСЭЕООЙЛПН, ОЕРПЗТЕЫЙНПУФШ ТЙНУЛПЗП РБРЩ, УРБУЕОЙЕ ЮЕТЕЪ ЙОДХМШЗЕОГЙЙ ЙМЙ РП ДПВТЩН ДЕМБН. пДОБЛП РТЕЛТБУОП ОБЮБЧЫЕЕУС ТЕЖПТНБФПТУЛПЕ РТПФЕУФБОФУЛПЕ ДЧЙЦЕОЙЕ Л XVIII ЧЕЛХ ПУФБОБЧМЙЧБЕФУС Ч УЧПЈН ТБЪЧЙФЙЙ [3]. чНЕУФП ФПЗП, ЮФПВЩ ДБМШЫЕ ЙУУМЕДПЧБФШ вЙВМЙА Й УФТПЙФШ ФПМШЛП ОБ ОЕК УЧПА ТЕМЙЗЙА, НОПЗЙЕ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ ПЗТБОЙЮЙЧБАФУС ФЕН, ЮФП ВЩМП УДЕМБОП ЙИ РТЕДЫЕУФЧЕООЙЛБНЙ. йДС вПЦШЙН РХФЈН, — Ч ПЮЙЭЕОЙЙ ИТЙУФЙБОУФЧБ ПФ СЪЩЮЕУЛПК ЖЙМПУПЖЙЙ, — ПОЙ ДПЫМЙ МЙЫШ ДП РПМПЧЙОЩ. чПЪОЙЛОХЧ ЙЪОБЮБМШОП, ЛБЛ РТПФЕУФ РТПФЙЧ УПАЪБ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, СЪЩЮЕУЛПК ЖЙМПУПЖЙЙ, ПВЩЮБЕЧ Й ИТЙУФЙБОУФЧБ ПОЙ ПУФБОПЧЙМЙУШ ОБ ПРТЕДЕМЈООПН ЬФБРЕ, ПУФБЧЙЧ Ч УЧПЈН ЧЕТПХЮЕОЙЙ ОЕУЛПМШЛП, ОП ПЮЕОШ ЧБЦОЩИ СЪЩЮЕУЛЙИ ПВЩЮБЕЧ, ЗТХВП РТПФЙЧПТЕЮБЭЙИ ХЮЕОЙА иТЙУФБ Й ЙНЕАЭЙИ УБНЩЕ ФТБЗЙЮЕУЛЙЕ РПУМЕДУФЧЙС, ЛПФПТЩЕ УЕЗПДОС ХЦЕ ПЮЕОШ ИПТПЫП ЧЙДОЩ Й РБЗХВОПЕ ДЕКУФЧЙЕ ЛПФПТЩИ ЧЩОХЦДЕОЩ ТБУИМЈВЩЧБФШ НЙММЙПОЩ МАДЕК. пРБУОПУФШ, ЛПФПТБС ЛТПЕФУС Ч ЬФЙИ УПИТБОЙЧЫЙИУС МЦЕХЮЕОЙСИ, УПУФПЙФ Ч ФПН, ЮФП ОБ РЕТЧЩК ЧЪЗМСД ПОЙ ЧЩЗМСДСФ ПЮЕОШ Й ПЮЕОШ ВЕЪПВЙДОЩНЙ. вМБЗПДБТС ЬФПНХ МАДЙ ОЕ ПВТБЭБАФ ОБ ОЙИ РТБЛФЙЮЕУЛЙ ОЙЛБЛПЗП ЧОЙНБОЙС. пОЙ ДБЦЕ ОЕ ЪБДХНЩЧБАФУС, УМЕДХС ЙН. лПЗДБ ЦЕ РТЙИПДЙФ ДХИПЧОПЕ РТПЪТЕОЙЕ, ФП РПТПК ЙУРТБЧЙФШ ЮФП-МЙВП ВЩЧБЕФ ПЮЕОШ ФТХДОП Й ДБЦЕ ОЕЧПЪНПЦОП. уПЗМБУОП вЙВМЙЙ ЙНЕООП ЬФЙ ДЧБ ОЕЪОБЮЙФЕМШОЩИ ОБ РЕТЧЩК ЧЪЗМСД МЦЕХЮЕОЙС, ЛПФПТЩЕ ЙУРПЧЕДХАФ РТБЛФЙЮЕУЛЙ ЧУЕ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ, ВХДХФ ЙУРПМШЪПЧБОЩ УБФБОПК Ч РПУМЕДОЕЕ ЧТЕНС, Ф.Е. ЧТЕНС ОЕРПУТЕДУФЧЕООП РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ. йНЕООП ПОЙ УФБОХФ ПУОПЧОПК УЕФША, ЮЕТЕЪ ЛПФПТХА НОПЗЙЕ НЙММЙПОЩ МАДЕК ВХДХФ ЪБЧМЕЮЕОЩ Ч РПЗЙВЕМШ, ОЕ УПЪОБЧБС ЬФПЗП ЧРМПФШ ДП РПУМЕДОЕК НЙОХФЩ. ьФЙНЙ ДЧХНС МЦЕХЮЕОЙСНЙ СЧМСАФУС ВЕУУНЕТФЙЕ ДХЫЙ Й РТБЪДОПЧБОЙЕ ДОС УПМОГБ.

вЕУУНЕТФЙЕ ДХЫЙ

уЕЗПДОС ВПМШЫЙОУФЧП ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК РТПРПЧЕДХЕФ ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, УПЗМБУОП ЛПФПТПНХ ДХЫБ ОЕ ХНЙТБЕФ, Б РПУМЕ УНЕТФЙ ЮЕМПЧЕЛБ Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ПО ЦЙМ, РПРБДБЕФ МЙВП Ч БД, МЙВП РП ХЮЕОЙА ЛБФПМЙЛПЧ Ч ЮЙУФЙМЙЭЕ.

рПУЕЭБС ЛБЛПК-ОЙВХДШ УПВПТ, ГЕТЛПЧШ ЙМЙ НПОБУФЩТШ МАДЙ, РПТПК ДБЦЕ ОЕ ПФДБЧБС УЕВЕ ПФЮЕФБ, РПЛХРБАФ УЧЕЮЙ Й УФБЧСФ ЙИ ЪБ ХРПЛПК ДХЫЙ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ Й ТПДОЩИ. оЕТЕДЛП МАДЙ ПФДБАФ УРЙУПЛ ЙНЕО УЧПЙИ РПЮЙЧЫЙИ ВМЙЪЛЙИ ГЕТЛПЧОЩН УМХЦЙФЕМСН, ЮФПВЩ УЧСЭЕООЙЛ У ЛБЖЕДТЩ РПНСОХМ ЙИ РЕТЕД вПЗПН. нОПЗЙЕ, РПУЕЭБС ЛМБДВЙЭБ, ТБУУЛБЪЩЧБАФ Х НПЗЙМ ВМЙЪЛЙИ П УЧПЙИ РЕТЕЦЙЧБОЙСИ, ТБДПУФСИ, УЮЙФБС, ЮФП ДХЫЙ ТПДУФЧЕООЙЛПЧ ЙИ ПВСЪБФЕМШОП ХУМЩЫБФ. фП Й ДЕМП УМЩЫЙЫШ ТБУУЛБЪЩ П ФПН, ЛБЛ ЧП УОЕ Л ЦЙЧЩН СЧМСАФУС ЙИ ХНЕТЫЙЕ ТПДОЩЕ Й ДБАФ ЙН ОЕЛПФПТЩЕ УПЧЕФЩ, ЙМЙ ТБУУЛБЪЩЧБАФ П УЧПЕН ЦЙФШЕ-ВЩФШЕ Ч ДТХЗЙИ НЙТБИ. лБЛ-ФП РП ФЕМЕЧЙЪПТХ ПДЙО ЙЪЧЕУФОЩК ПРЕТОЩК РЕЧЕГ ТБУУЛБЪБМ П ФПН, ЮФП У вПЗПН ПО ПВЭБЕФУС ЮЕТЕЪ УЧПА ХНЕТЫХА НБФШ, ЛПФПТБС Й РПУМЕ УНЕТФЙ РПДДЕТЦЙЧБЕФ ЕЗП ФБЛ ЦЕ, ЛБЛ ДЕМБМБ ЬФП РТЙ ЦЙЪОЙ. дТХЗЙЕ ИПДСФ ОБ УРЕГЙБМШОЩЕ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, ЮФПВЩ ЧУФТЕФЙФШУС Й РППВЭБФШУС У ДХЫБНЙ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ. нЩ ЮЙФБЕН ТБУУЛБЪЩ МАДЕК, ОБИПДЙЧЫЙИУС ЛПЗДБ-ФП Ч УПУФПСОЙЙ ЛМЙОЙЮЕУЛПК УНЕТФЙ, Ч ЛПФПТЩИ ПОЙ ЧУРПНЙОБАФ П РХФЕЫЕУФЧЙЙ УЧПЕК ДХЫЙ, П ЧУФТЕЮЕ У вПЗПН. нОПЗЙЕ УЕЗПДОС ХЧМЕЛБАФУС ЮФЕОЙЕН ЛОЙЗ, ЛПФПТЩИ РПСЧЙМПУШ ЧЕМЙЛПЕ НОПЦЕУФЧП, П РХФЕЫЕУФЧЙСИ ДХЫ, РЕТЕЧПРМПЭЕОЙСИ. оЕТЕДЛП ЬФЙ ЛОЙЗЙ ОБРЙУБОЩ МАДШНЙ, ОЕ ЙНЕАЭЙНЙ ОЙЛБЛПЗП ПФОПЫЕОЙС Л ЧПУФПЮОЩН ТЕМЙЗЙСН. оЕУЛПМШЛП МЕФ ОБЪБД ЛПТТЕУРПОДЕОФ ЗБЪЕФЩ «бТЗХНЕОФЩ Й ЖБЛФЩ» ЪБДБМ ЧПРТПУ ПДОПНХ УЧСЭЕООЙЛХ П ФПН, ЮФП РТПЙУИПДЙФ У ДХЫПК ФПМШЛП ЮФП ХНЕТЫЕЗП ЮЕМПЧЕЛБ, ОБ ЮФП ФПФ ПФЧЕФЙМ, ЮФП Ч РЕТЧПЕ ЧТЕНС ДХЫБ Ч УПРТПЧПЦДЕОЙЙ БОЗЕМПЧ РХФЕЫЕУФЧХЕФ РП ЪЕНМЕ, РТЙИПДЙФ Ч УЧПА УЕНША, Б РПФПН ПФРТБЧМСЕФУС Л вПЗХ, ЛПФПТЩК ПРТЕДЕМСЕФ ЕЕ ХЮБУФШ — Ч ТБА ЙМЙ БДХ ЕК ХЗПФПЧБОП РТЕВЩЧБФШ (ЮФП, СЛПВЩ, РТПЙУИПДЙФ ОБ 9-К ДЕОШ РПУМЕ УНЕТФЙ), Б ОБ 40-К ДЕОШ ДХЫБ ЧПЪОПУЙФУС ПФ ЪЕНМЙ.

1. чОБЮБМЕ ТБУУНПФТЙН, ЛБЛ вЙВМЙС ПВЯСУОСЕФ, ЮФП ЦЕ ФБЛПЕ ДХЫБ.

дХЫБ — ЬФП ЦЙЪОШ. «й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА» (вЩФ. 2:1). «й РПВЙМЙ ЧУЕ ДЩЫХЭЕЕ, ЮФП ВЩМП Ч ОЕН, НЕЮПН, РТЕДБЧ ЪБЛМСФЙА; ОЕ ПУФБМПУШ ОЙ ПДОПК ДХЫЙ…» (й. оБЧЙО 11:11). «йВП ОЕ ЧЕЮОП ВХДХ с ЧЕУФЙ ФСЦВХ Й ОЕ ДП ЛПОГБ ЗОЕЧБФШУС; ЙОБЮЕ ЙЪОЕНПЦЕФ РТЕДП нОПА ДХИ Й ЧУСЛПЕ ДЩИБОЙЕ, нОПА УПФЧПТЕООПЕ» (йУ. 57:16). лБЛ ЧЙДЙН, Ч ЬФЙИ ФЕЛУФБИ ДХЫБ РТЕДУФБЧМЕОБ ЛБЛ УЙНЧПМ ЦЙЪОЙ, ЛБЛ УЙНЧПМ ЦЙЧПЗП ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ.

дХЫБ — ЬФП ПФДЕМШОБС МЙЮОПУФШ, ЮЕМПЧЕЛ. «уЛБЦЙ УЩОБН йЪТБЙМЕЧЩН: ЕУМЙ НХЦЮЙОБ ЙМЙ ЦЕОЭЙОБ УДЕМБЕФ ЛБЛПК-МЙВП ЗТЕИ РТПФЙЧ ЮЕМПЧЕЛБ, Й ЮТЕЪ ЬФП УДЕМБЕФ РТЕУФХРМЕОЙЕ РТПФЙЧ зПУРПДБ, Й ЧЙОПЧОБ ВХДЕФ ДХЫБ ФБ…» (юЙУМБ 5:6). «…ЧП ДОЙ оПС, ЧП ЧТЕНС УФТПЕОЙС ЛПЧЮЕЗБ, Ч ЛПФПТПН ОЕНОПЗЙЕ, ФП ЕУФШ, ЧПУЕНШ ДХЫ, УРБУМЙУШ ПФ ЧПДЩ» (1-рЕФТБ 3:20). «йФБЛ ПИПФОП РТЙОСЧЫЙЕ УМПЧП ЕЗП ЛТЕУФЙМЙУШ, Й РТЙУПЕДЙОЙМПУШ Ч ФПФ ДЕОШ ДХЫ ПЛПМП ФТЕИ ФЩУСЮ» (дЕСО. 2:41). «вЩМП ЦЕ ЧУЕИ ОБУ ОБ ЛПТБВМЕ ДЧЕУФЙ УЕНШДЕУСФ ЫЕУФШ ДХЫ» (дЕСО. 27:37). йЪ ЬФЙИ ФЕЛУФПЧ НЩ ЧЙДЙН, ЮФП ДХЫБ ТБЧОПЪОБЮОБ РПОСФЙА ЮЕМПЧЕЛ.

дХЫБ — ЛБЛ УЙНЧПМ ЮХЧУФЧ, НЩЫМЕОЙС, ОБУФТПЕОЙС. «лПЗДБ ЛПОЮЙМ дБЧЙД ТБЪЗПЧПТ У уБХМПН, ДХЫБ йПОБЖБОБ РТЙМЕРЙМБУШ Л ДХЫЕ ЕЗП, Й РПМАВЙМ ЕЗП йПОБЖБО, ЛБЛ УЧПА ДХЫХ» (1 ЛО. гБТУФЧ 18:1). «лПЗДБ ЦЕ РТЙЫМБ… ОБ ЗПТХ… й РПДПЫЕМ зЙЕЪЙК, ЮФПВЩ ПФЧЕУФЙ ЕЕ; ОП ЮЕМПЧЕЛ вПЦЙК УЛБЪБМ: «пУФБЧШ ЕЕ; ДХЫБ Х ОЕЕ ПЗПТЮЕОБ…» (4 ЛО. гБТУФЧ 4:27). «дХЫБ НПС ЙУФБЕЧБЕФ ПФ УЛПТВЙ: ХЛТЕРЙ НЕОС РП УМПЧХ фЧПЕНХ» (рУ. 118:28). «фЧЕТДП РПНОЙФ ЬФП ДХЫБ НПС, Й РБДБЕФ ЧП НОЕ» (рМБЮ йЕТЕНЙЙ 3:20).

дХЫПК Ч вЙВМЙЙ ЙНЕОХАФУС ОЕ ФПМШЛП МАДЙ, ОП Й ЦЙЧПФОЩЕ. «й УПФЧПТЙМ вПЗ ТЩВ ВПМШЫЙИ Й ЧУСЛХА ДХЫХ ЦЙЧПФОЩИ РТЕУНЩЛБАЭЙИУС, ЛПФПТЩИ РТПЙЪЧЕМБ ЧПДБ, РП ТПДХ ЙИ, Й ЧУСЛХА РФЙГХ РЕТОБФХА РП ТПДХ ЕЕ…» (вЩФ. 1:21). уМПЧП «ОЬЖЬЫ», РЕТЕЧЕДЕООПЕ ОБ ТХУУЛЙК СЪЩЛ, ЛБЛ «ДХЫБ», ПВПЪОБЮБЕФ Ч ДПУМПЧОПН РЕТЕЧПДЕ УМПЧП «ДЩЫБФШ». ч ЛОЙЗБИ оПЧПЗП ъБЧЕФБ, ОБРЙУБООЩИ ЙЪОБЮБМШОП РП-ЗТЕЮЕУЛЙ, УМПЧХ «ОЬЖЬЫ» УППФЧЕФУФЧХЕФ УМПЧП «РУАИЬ», ФБЛЦЕ ДПУМПЧОП РЕТЕЧПДСЭЕЕУС ОБ ТХУУЛЙК СЪЩЛ ЛБЛ ЗМБЗПМ «ДЩЫБФШ». йНЕООП Ч ЬФПН РПОЙНБОЙЙ РПОСФЙЕ «ДХЫБ» ХРПНЙОБЕФУС Ч вЙВМЙЙ, ЙОЩНЙ УМПЧБНЙ, ЛБЛ УЙНЧПМ ЦЙЪОЙ. оЙ Ч ПДОПН НЕУФЕ вЙВМЙЙ НЩ ОЕ ЧУФТЕФЙН ХРПНЙОБОЙС П ФПН, ЮФП ДХЫБ ЮЕМПЧЕЛБ ВЕУУНЕТФОБ Й РПУМЕ УНЕТФЙ РТПДПМЦБЕФ ЦЙФШ. уПЗМБУОП вЙВМЙЙ, ВЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ. оЕТЕДЛП РТЙИПДЙФУС УМЩЫБФШ П ФПН, ЮФП БОЗЕМЩ ВЕУУНЕТФОЩ — ДБ, ЕУМЙ вПЗ ЙИ ОБДЕМСЕФ ЧЕЮОПК ЦЙЪОША. оП вПЗ ЙНЕЕФ РТБЧП Й ПФОСФШ ЬФХ ЦЙЪОШ, Й БОЗЕМЩ Ч ЬФПН УМХЮБЕ НПЗХФ РПФЕТСФШ ВЕУУНЕТФЙЕ. ч вЙВМЙЙ СУОП УЛБЪБОП, ЮФП Ч ЛПОГЕ ЧТЕНЕОЙ вПЗ ХОЙЮФПЦЙФ ОБЧЕЛЙ УБФБОХ — ТПДПОБЮБМШОЙЛБ ЗТЕИБ, Б ЧЕДШ ЧУЕН ЙЪЧЕУФОП, ЮФП ПО ЙЪОБЮБМШОП ВЩМ УПФЧПТЕО ЛБЛ БОЗЕМ мАГЙЖЕТ. «…ЕДЙОЩК УЙМШОЩК гБТШ ГБТУФЧХАЭЙИ Й зПУРПДШ ЗПУРПДУФЧХАЭЙИ, еДЙОЩК ЙНЕАЭЙК ВЕУУНЕТФЙЕ, лПФПТЩК ПВЙФБЕФ Ч ОЕРТЙУФХРОПН УЧЕФЕ…» (1-фЙН. 6:15-16).

2. еДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ:

«уБН ЦЕ вПЗ НЙТБ ДБ ПУЧСФЙФ ЧБУ ЧП ЧУЕК РПМОПФЕ, Й ЧБЫ ДХИ Й ДХЫБ Й ФЕМП ЧП ЧУЕК ГЕМПУФЙ ДБ УПИТБОЙФУС ВЕЪ РПТПЛБ…» (1-жЕУ. 5:23).

3. вЙВМЙС П УПУФПСОЙЙ ЮЕМПЧЕЛБ РПУМЕ УНЕТФЙ:

«цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА; й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ, Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧПЧЕЛЙ ОЙ Ч ЮЕН, ЮФП ДЕМБЕФУС РПД УПМОГЕН» (еЛЛМ. 9:5-6). «чУЕ, ЮФП НПЦЕФ ТХЛБ ФЧПС ДЕМБФШ, РП УЙМБН ДЕМБК; РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМ. 9:10). «б ЮЕМПЧЕЛ ХНЙТБЕФ, Й ТБУРБДБЕФУС; ПФПЫЕМ, Й ЗДЕ ПО? … фБЛ ЮЕМПЧЕЛ МСЦЕФ Й ОЕ ЧУФБОЕФ; ДП УЛПОЮБОЙС ОЕВБ ПО ОЕ РТПВХДЙФУС, Й ОЕ ЧПУРТСОЕФ ПФ УОБ УЧПЕЗП… ч ЮЕУФЙ МЙ ДЕФЙ ЕЗП, ПО ОЕ ЪОБЕФ; ХОЙЦЕОЩ МЙ, ПО ОЕ ЪБНЕЮБЕФ» (йПЧ 14:10, 12, 21). «чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА; Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУ. 145:4).

йФБЛ, УДЕМБЕН ПВПВЭЕОЙС, ЮФП ЦЕ ФБЛПЕ ДХЫБ Й УНЕТФШ Ч УЧЕФЕ вЙВМЙЙ:

1. дХЫБ (ДЩИБОЙЕ) — ЬФП УЙНЧПМ ЦЙЪОЙ, ЦЙЧПЗП ЮЕМПЧЕЛБ, ЮЕМПЧЕЮЕУЛЙИ НЩУМЕК, ЮХЧУФЧ, ЦЕМБОЙК.

2. уХЭЕУФЧХЕФ ЕДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ. хНЙТБЕФ ФЕМП, Й ЧНЕУФЕ У ОЙН ХНЙТБЕФ ДХЫБ, ЙОЩНЙ УМПЧБНЙ, ЧНЕУФЕ У ФЕМПН ХНЙТБАФ ЮХЧУФЧБ, ЦЕМБОЙС, РБНСФШ, ЙОФЕММЕЛФ ЮЕМПЧЕЛБ. рПУМЕ УНЕТФЙ ПФ ЮЕМПЧЕЛБ ОЕ ПУФБЕФУС ОЙЮЕЗП (!).

3. уНЕТФШ — ЬФП УПО, ЛПФПТЩК РТЕТЧЕФУС РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ЛПЗДБ ХНЕТЫЙЕ РТБЧЕДОЙЛЙ ЧПУЛТЕУОХФ Й РПМХЮБФ ПФ вПЗБ ДБТ ЧЕЮОПК ЦЙЪОЙ.

4. чПУЛТЕУОХФ МАДЙ ЧП РМПФЙ, ЬФП ВХДХФ ПОЙ УБНЙ, ЧЕТОХФУС ЙИ РБНСФШ, НЩУМЙ, ЮХЧУФЧБ Й Ф. Д.

5. юЕМПЧЕЛ МЙЫЙМУС ДБТБ ЧЕЮОПК ЦЙЪОЙ РПУМЕ ЗТЕИПРБДЕОЙС.

6. вЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ.

7. рТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ЧПЪДБСОЙЕ РПМХЮБФ ЧУЕ — Й РТБЧЕДОЙЛЙ, Й ЗТЕЫОЙЛЙ [4].

мЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ УФБМП РТЙЮЙОПК:

1. рПСЧМЕОЙС ХЮЕОЙС ПВ БДЕ Й ТБЕ, ЗДЕ, УППФЧЕФУФЧЕООП, ЧЕЮОП НХЮБАФУС ЙМЙ ЧЕЮОП ТБДХАФУС ДХЫЙ ХНЕТЫЙИ.

2. рПОСФЙС ВЕУУНЕТФЙС ЗТЕИБ Ч НЙТЕ Й ВЕУУНЕТФЙС ЗТЕЫОЙЛБ.

3. уРБУЕОЙС ЪБ ДЕОШЗЙ.

4. пУОПЧЩ УРЙТЙФЙЪНБ.

5. йЪЧТБЭЕОЙС ИБТБЛФЕТБ вПЗБ [5].

дЕОШ уПМОГБ

ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ ИТЙУФЙБОУЛЙИ ИТБНПЧ ВПЗПУМХЦЕОЙЕ УЕЗПДОС РТПИПДЙФ Ч ДЕОШ, УЮЙФБАЭЙКУС Ч ТЕУРХВМЙЛБИ уоз УЕДШНЩН Й ОБЪЩЧБЕНЩК ЧПУЛТЕУЕОШЕ. нЩ УРЕГЙБМШОП РПДЮЕТЛЙЧБЕН, ЮФП ЙНЕООП Ч ТЕУРХВМЙЛБИ уоз, ЙВП ЧП ЧУЈН ДТХЗПН НЙТЕ ЬФПФ ДЕОШ Ч ЛБМЕОДБТСИ ЪОБЮЙФУС РЕТЧЩН [6] Й Ч РЕТЕЧПДЕ ЧП НОЙЗЙИ СЪЩЛБИ ПВПЪОБЮБЕФ ПВПЪОБЮБЕФ ДЕОШ УПМОГБ, Й ФПМШЛП Ч ТХУУЛПН — ЧПУЛТЕУЕОШЕ. ьФП РЕТЧЩК ЙОФЕТЕУОЩК ЖБЛФ, У ЛПФПТЩН НЩ ЧУФТЕЮБЕНУС ЙУУМЕДХС ЬФПФ ЧПРТПУ. чФПТПК ЦЕ УПУФПЙФ Ч ФПН, ЮФП ОЙЗДЕ Ч вЙВМЙЙ ОЕФ ОЙ НБМЕКЫЕЗП ХРПНЙОБОЙС П ФПН, ЮФП УЧСФЙФШ ОХЦОП ЙНЕООП ЬФПФ ДЕОШ. оБРТПФЙЧ, зПУРПДШ ЮЕТЕЪ уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ П ОЕПВИПДЙНПУФЙ УПВМАДЕОЙС ДТХЗПЗП ДОС — УХВВПФЩ. юФП ЦЕ вЙВМЙС ЗПЧПТЙФ П УХВВПФЕ? рПЮЕНХ ВПМШЫЙОУФЧП ИТЙУФЙБО, Ч ФПН ЮЙУМЕ Й РТПФЕУФБОФПЧ, УЧСФЙФ ДТХЗПК ДЕОШ? еУФШ МЙ ЧППВЭЕ ТБЪОЙГБ Ч ФПН, ЛБЛПК ДЕОШ УЧСФЙФШ: УХВВПФХ ЙМЙ ЧПУЛТЕУЕОШЕ, ЕУМЙ РПУЧСЭБФШ ЕЗП вПЗХ? й ЧППВЭЕ, ЧБЦОБ МЙ ЬФБ ЪБРПЧЕДШ П УПВМАДЕОЙЙ ДОС? нПЦОП МЙ ЕЈ РП ЪОБЮЙНПУФЙ УФБЧЙФШ У ФБЛЙНЙ ЪБРПЧЕДСНЙ, ЛБЛ ОЕ ХВЙК, ОЕ РТЕМАВПДЕКУФЧХК Й Ф.Д.? оБ ЬФЙ Й ДТХЗЙЕ ЧПРТПУЩ НЩ ПФЧЕФЙН Ч ДБООПК ЗМБЧЕ.

1. уХВВПФБ Й ъБЛПО вПЦЙК

б). «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНПК — УХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ. йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНПК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП» (йУИПД 20:8-11).

лБЛ ЧЙДЙН, ЮЕФЧЕТФБС ЪБРПЧЕДШ ъБЛПОБ вПЦШЕЗП РТЕДРЙУЩЧБЕФ ЮЕМПЧЕЮЕУФЧХ РПНОЙФШ Й УЧСФЙФШ УХВВПФОЙК ДЕОШ ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС, ЛБЛ ДБОШ ВМБЗПДБТОПУФЙ ОБЫЕНХ фЧПТГХ.

ьФЙ ВЙВМЕКУЛЙЕ УФЙИЙ ЗПЧПТСЭЙЕ П ДТЕЧОПУФЙ УПВМАДЕОЙС УХВВПФЩ, ПУЧСЭЕООПЗП вПЗПН ДОС РПМОПУФША РПДФЧЕТЦДБАФУС НОПЗПЮЙУМЕООЩНЙ ЙУФПТЙЮЕУЛЙНЙ ДПЛБЪБФЕМШУФЧБНЙ.

• ч ДТЕЧОЕКЫЕН ЫХНЕТУЛПН ЬРПУЕ ТБУУЛБЪЩЧБАЭЕН П ФЧПТЕОЙЙ вПЗПН ЪЕНМЙ Ч ЮБУФОПУФЙ ЗПЧПТЙФУС: «уЕДШНПК ДЕОШ ПО УДЕМБМ УЧСЭЕООЩН ДОЈН, Й РПЧЕМЕМ РТЕЛТБЭБФШ ЧУСЛЙЕ ФТХДЩ» [7].

• «ч ЬФЙИ НЕУСГЕУМПЧБИ ХЦЕ ЕУФШ ОБНЈЛ ОБ ДОЙ, ЙНЕАЭЙЕ ПУПВЕООПЕ ЪОБЮЕОЙЕ. рПД 7, 14, 21 Й 28, Б ФБЛЦЕ 19 (7И7 РТЕДЩДХЭЕЗП НЕУСГБ) ЮЙУМБНЙ НЩ ЮЙФБЕН: «рБУФЩТШ НОПЗПЮЙУМЕООПЗП ОБТПДБ (НПЦЕФ ВЩФШ, ГБТШ, ЛБЛ РЕТЧПУЧСЭЕООЙЛ) ОЕ ДПМЦЕО ЕУФШ НСУБ, ЙУРЕЮЕООПЗП ОБ ПЗОЕ, Й ОЙЮЕЗП, РТЙЗПФПЧМЕООПЗП ОБ ЪПМЕ; ОЕ ДПМЦЕО НЕОСФШ УЧПЕЗП РМБФШС Й ОБДЕЧБФШ ЮЙУФПЗП ПДЕСОЙС, ОЕ ДПМЦЕО РТЙОПУЙФШ ЦЕТФЧЩ. гБТШ ОЕ ДПМЦЕО ЧПУИПДЙФШ ОБ УЧПА ЛПМЕУОЙГХ Й ЙЪТЕЛБФШ РТЙЗПЧПТПЧ. цТЕГ — РТПТЙГБФЕМШ ОЕ ДПМЦЕО ДБЧБФШ ПФЧЕФПЧ. чТБЮ ОЕ ДПМЦЕО ЛМБУФШ ТХЛЙ ОБ ВПМШОПЗП. оЕ УМЕДХЕФ РТЙЧПДЙФШ Ч ЙУРПМОЕОЙЕ ЪБДХНБООПЕ. оПЮША ГБТШ ДПМЦЕО РТЙОПУЙФШ ДБТ ЧЕМЙЛЙН ВПЗБН Й РТЙОЕУФЙ ЦЕТФЧХ. чПЪДЕСОЙЕ ТХЛ ЕЗП ВПЗ РТЙНЕФ» [8]. «ПОЙ УПВМАДБМЙ У ЧЕМЙЮБКЫЕК УФТПЗПУФША ОЕЛПФПТЩЕ ДОЙ… ч ЬФЙ ДОЙ ОЕМШЪС ВЩМП УФТСРБФШ, ЪБЦЙЗБФШ ПЗПОШ, НЕОСФШ ПДЕЦДХ, РТЙОПУЙФШ ЦЕТФЧХ… ЪБОЙНБФШУС ЛБЛЙН-МЙВП ДЕМПН, ЗТБЦДБОУЛЙН ЙМЙ ЧПЕООЩН… РПФПНХ ЮФП ЧУЈ, ЮФП ВЩ ОЙ ДЕМБМПУШ Ч ЬФЙ ДОЙ, ПВТБФЙМПУШ ВЩ ЧП ЧТЕД… пОЙ ОБЪЩЧБМЙ ЬФЙ ДОЙ уБВВБФХ» [9]. «ч ЬФПФ ДЕОШ РТЕДРЙУЩЧБМПУШ ОЕ ЪБОЙНБФШУС ОЙ ЛБЛЙНЙ ДЕМБНЙ, Й УБН ПО РПМХЮЙМ ОБЪЧБОЙЕ „ЫБВВБФ“ — РПЛПК» [10].

• ъОБНЕОЙФЩК ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК РЙЫЕФ: «оЕФ ОЙ ПДОПЗП ЗПТПДБ, ЗТЕЮЕУЛПЗП ЙМЙ ЦЕ ЧБТЧБТУЛПЗП, Й ОЙ ПДОПЗП ОБТПДБ, ОБ ЛПФПТЩК ОЕ ТБУРТПУФТБОЙМУС ОБЫ ПВЩЮБК ЧПЪДЕТЦЙЧБФШУС ПФ ТБВПФЩ Ч УЕДШНПК ДЕОШ» [11].

в). п ОЕЙЪНЕООПУФЙ Й ЧЕЮОПУФЙ ъБЛПОБ вПЦШЕЗП.

«й УПЧЕТЫЙМ вПЗ Л УЕДШНПНХ ДОА ДЕМБ уЧПЙ, ЛПФПТЩЕ пО ДЕМБМ (ДЕМБ ФЧПТЕОЙС — РТЙН. б.п.), Й РПЮЙМ Ч ДЕОШ УЕДШНПК ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ ДЕМБМ. й ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП, ЙВП Ч ПОЩК РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ вПЗ ФЧПТЙМ Й УПЪЙДБМ» (вЩФ. 2:2-3). лБЛ ЧЙДЙН, ЕЭЕ Ч еДЕНЕ: ЛПЗДБ ОЕ ВЩМП ОБГЙПОБМШОПУФЕК, ОЕ ВЩМП ЕЧТЕЕЧ, Б ВЩМЙ ФПМШЛП РЕТЧЩЕ МАДЙ — ОБЫЙ РТБТПДЙФЕМЙ бДБН Й еЧБ, вПЗ ХЮТЕДЙМ дЕОШ уЕДШНПК ЛБЛ ДЕОШ РПЛПС — ДМС ЧУЕИ ВХДХЭЙИ РПЛПМЕОЙК, ДМС ЧУЕЗП ВХДХЭЕЗП ЮЕМПЧЕЮЕУФЧБ йФБЛ, УХВВПФБ ВЩМБ ДБОБ вПЗПН ЛБЛ ДЕОШ РПЛПС, ЧУЕН ВЕЪ ЙУЛМАЮЕОЙС МАДСН, ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, ЛПЗДБ П ТБЪМЙЮОЩИ ОБГЙПОБМШОПУФСИ ОЕ ВЩМП ЕЭЕ Й ТЕЮЙ.

бРПУФПМ рБЧЕМ РЙУБМ: «рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП» (еЧТ. 4:9).

ч уЧПЕК ЪОБНЕОЙФПК оБЗПТОПК РТПРПЧЕДЙ йЙУХУ иТЙУФПУ УЛБЪБМ: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ; ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ. йВП ЙУФЙООП ЗПЧПТА ЧБН: ДПЛПМЕ ОЕ РТЕКДЕФ ОЕВП Й ЪЕНМС, ОЙ ПДОБ ЙПФБ ЙМЙ ОЙ ПДОБ ЮЕТФБ ОЕ РТЕКДЕФ ЙЪ ЪБЛПОБ, РПЛБ ОЕ ЙУРПМОЙФУС ЧУЕ» (нЖ. 5:17-18).

«оП УЛПТЕЕ ОЕВП Й ЪЕНМС РТЕКДХФ, ОЕЦЕМЙ ПДОБ ЮЕТФБ ЙЪ ЪБЛПОБ РТПРБДЕФ» (мЛ. 16:17).

вПЗ ЗПЧПТЙФ ЮЕТЕЪ РТПТПЛБ йУБЙА П ФПН, ЮФП Ч ЧЕЮОПУФЙ, ЛПЗДБ ЧЕМЙЛБС ВПТШВБ НЕЦДХ ДПВТПН Й ЪМПН ВХДЕФ ПЛПОЮЕОБ, УХВВПФБ, ХЮТЕЦДЕООБС вПЗПН ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС Й ЛБЛ ДЕОШ ПУПВПЗП ПВЭЕОЙС НЕЦДХ фЧПТГПН Й еЗП ФЧПТЕОЙЕН — МАДШНЙ, ПУФБОЕФУС Й ЪОБЮЕОЙС УЧПЕЗП ОЕ РПФЕТСЕФ: «фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ, Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГП нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:23).

ч). п ВМБЗПУМПЧЕОЙСИ, ЛПФПТЩЕ вПЗ ЙЪМЙЧБЕФ ОБ УПВМАДБАЭЙИ УХВВПФХ ЛБЛ ОЕЙЪНЕООХА ЪБРПЧЕДШ еЗП ъБЛПОБ.

«еУМЙ ФЩ ХДЕТЦЙЫШ ОПЗХ ФЧПА ТБДЙ УХВВПФЩ ПФ ЙУРПМОЕОЙС РТЙИПФЕК ФЧПЙИ ЧП УЧСФЩК ДЕОШ нПК, Й ВХДЕЫШ ОБЪЩЧБФШ УХВВПФХ ПФТБДПА, УЧСФЩН ДОЕН зПУРПДОЙН, ЮЕУФЧХЕНЩН, Й РПЮФЙЫШ ЕЕ ФЕН, ЮФП ОЕ ВХДЕЫШ ЪБОЙНБФШУС ПВЩЮОЩНЙ ФЧПЙНЙ ДЕМБНЙ, ХЗПЦДБФШ ФЧПЕК РТЙИПФЙ Й РХУФПУМПЧЙФШ: фП ВХДЕЫШ ЙНЕФШ ТБДПУФШ Ч зПУРПДЕ, Й с ЧПЪЧЕДХ ФЕВС ОБ ЧЩУПФЩ ЪЕНМЙ Й ДБН ЧЛХУЙФШ ФЕВЕ ОБУМЕДЙЕ йБЛПЧБ, ПФГБ ФЧПЕЗП; ХУФБ зПУРПДОЙ ЙЪТЕЛМЙ ЬФП» (йУ. 58:13-14).

«вМБЦЕО НХЦ, ЛПФПТЩК ДЕМБЕФ ЬФП, Й УЩО ЮЕМПЧЕЮЕУЛЙК, ЛПФПТЩК ЛТЕРЛП ДЕТЦЙФУС ЬФПЗП, ЛПФПТЩК ИТБОЙФ УХВВПФХ ПФ ПУЛЧЕТОЕОЙС Й ПВЕТЕЗБЕФ ТХЛХ УЧПА, ЮФПВЩ ОЕ УДЕМБФШ ОЙЛБЛПЗП ЪМБ» (йУ. 56:2).

2. уХВВПФБ — ЪОБНЕОЙЕ вПЗБ

«й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20).

«й ДБМ ЙН ЪБРПЧЕДЙ нПЙ Й ПВЯСЧЙМ ЙН нПЙ РПУФБОПЧМЕОЙС, ЙУРПМОСС ЛПФПТЩЕ, ЮЕМПЧЕЛ ЦЙЧ ВЩМ ВЩ ЮТЕЪ ОЙИ; дБМ ЙН ФБЛЦЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЙНЙ, ЮФПВЩ ЪОБМЙ, ЮФП с — зПУРПДШ, ПУЧСЭБАЭЙК ЙИ» (йЕЪ. 20:11-12). уПЗМБУОП УМПЧБТА дБМС, «ЪОБНЕОЙЕ» ПЪОБЮБЕФ ЪОБЛ, РЕЮБФШ, ФБКОХ [12].

«…УХВВПФЩ нПЙ УПВМАДБКФЕ; ЙВП ЬФП — ЪОБНЕОЙЕ НЕЦДХ нОПА Й ЧБНЙ Ч ТПДЩ ЧБЫЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ, ПУЧСЭБАЭЙК ЧБУ. й УПВМАДБКФЕ УХВВПФХ, ЙВП ПОБ УЧСФБ ДМС ЧБУ: ЛФП ПУЛЧЕТОЙФ ЕЕ, ФПФ ДБ ВХДЕФ РТЕДБО УНЕТФЙ. лФП УФБОЕФ Ч ПОХА ДЕМБФШ ДЕМП, ФБ ДХЫБ ДПМЦОБ ВЩФШ ЙУФТЕВМЕОБ ЙЪ УТЕДЩ ОБТПДБ УЧПЕЗП. ыЕУФШ ДОЕК РХУФШ ДЕМБАФ ДЕМБ; Б Ч УЕДШНПК — УХВВПФБ РПЛПС, РПУЧСЭЕООБС зПУРПДХ: ЧУСЛЙК, ЛФП ДЕМБЕФ ДЕМП Ч ДЕОШ УХВВПФОЙК, ДБ ВХДЕФ РТЕДБО УНЕТФЙ… ьФП — ЪОБНЕОЙЕ… ОБЧЕЛЙ; РПФПНХ ЮФП Ч ЫЕУФШ ДОЕК УПФЧПТЙМ зПУРПДШ ОЕВП Й ЪЕНМА, Б Ч ДЕОШ УЕДШНПК РПЮЙМ Й РПЛПЙМУС» (йУИПД 31:13-17).

лУФБФЙ, ЧПФ ЮФП РЙЫЕФ П ЪОБЮЕОЙЙ УХВВПФЩ, ЛБЛ ДОС ПФДЩИБ ЛТХРОЕКЫЙК УПЧТЕНЕООЩК ХЮЈОЩК, РТПЖЕУУПТ БОФТПРПМПЗЙЙ Й БУФТПОПНЙЙ хОЙЧЕТУЙФЕФБ лПМЗЕКФБ (уыб), ьОФПОЙ бЧЕОЙ: «пДОЙН ЙЪ ОЕДБЧОЙИ ПФЛТЩФЙК УПЧТЕНЕООПК ИТПОПВЙПМПЗЙЙ УФБМП ПВОБТХЦЕОЙЕ Ч ЮЕМПЧЕЮЕУЛПН ПТЗБОЙЪНЕ 7-ДОЕЧОПЗП ВЙПТЙФНБ. пО РТПСЧМСЕФУС Ч ОЕЪОБЮЙФЕМШОЩИ ЧБТЙБГЙСИ ЛТПЧСОПЗП ДБЧМЕОЙС Й УЕТДЕЮОПЗП ТЙФНБ, ЧПУРТЙЙНЮЙЧПУФЙ Л ЙОЖЕЛГЙСН Й ДБЦЕ РТЙЦЙЧМСЕНПУФЙ РЕТЕУБЦЕООЩИ ПТЗБОПЧ: ФБЛ, УФБМП ЙЪЧЕУФОП, ЮФП ЧЕТПСФОПУФШ ПФФПТЦЕОЙС ОЕЛПФПТЩИ ЙЪ ОЙИ УФБОПЧЙФУС НБЛУЙНБМШОПК ЮЕТЕЪ ЙОФЕТЧБМЩ ОЕДЕМШОПК РТПДПМЦЙФЕМШОПУФЙ ОБЮЙОБС У ДОС РЕТЕУБДЛЙ. ч ПФОПЫЕОЙЙ ЬФПЗП ТЙФНБ НЩ ОЕ ХОЙЛБМШОЩ: РП ЧУЕК ЧЙДЙНПУФЙ, ЙН, ОБТСДХ У ОБНЙ, ПВМБДБАФ ДБЦЕ РТПУФЕКЫЙЕ ПТЗБОЙЪНЩ, ЧРМПФШ ДП ВБЛФЕТЙК. уЕНЙДОЕЧОЩК ТЙФН, ОБРТЙНЕТ, УХЭЕУФЧХЕФ Х ТХУБМПЮШЕЗП ВПЛБМБ — ЧПДПТПУМЕК, УЧПЙН ЧЙДПН ОБРПНЙОБАЭЙИ ВПЛБМ ДМС ЫБНРБОУЛПЗП, У ДМЙООЩН УФЕВМЕН Й ВПМШЫЙН ГЧЕФЛПН-ЫБТПН ОБ ЛПОГЕ. ьФПФ ПТЗБОЙЪН НПЦЕФ ВЩФШ РТЙХЮЕО Л УОЙЦЕОЙА УЛПТПУФЙ УЧПЕЗП ТПУФБ ФПМШЛП РТЙ РЕТЕНЕООПН ПУЧЕЭЕОЙЙ (УЧЕФ — ФЕНОПФБ) У РЕТЙПДПН 7 ДОЕК — ОЕ ВПМШЫЕ Й ОЕ НЕОШЫЕ» [13].

3. иТЙУФПУ Й еЗП БРПУФПМЩ УПВМАДБМЙ ЙНЕООП УХВВПФХ

дМС ЧЕТХАЭЙИ ИТЙУФЙБО ЧП ЧУЕ ЧЕЛБ ВЩМП ЧБЦОП ЪОБФШ, ЛБЛПК ДЕОШ ОЕДЕМЙ, ЛБЛ вПЦЙК ДЕОШ, РПЮЙФБМЙ иТЙУФПУ Й БРПУФПМЩ.

иТЙУФПУ ОБЪЩЧБМ уЕВС «зПУРПДЙОПН УХВВПФЩ» (нЛ. 2:28). лБЦДХА УХВВПФХ иТЙУФПУ РТЙИПДЙМ Ч ИТБН: «…Й ЧПЫЕМ, РП ПВЩЛОПЧЕОЙА уЧПЕНХ, Ч ДЕОШ УХВВПФОЙК Ч УЙОБЗПЗХ, Й ЧУФБМ ЮЙФБФШ…» (мЛ. 4:16). «лПЗДБ ОБУФХРЙМБ УХВВПФБ, пО ОБЮБМ ХЮЙФШ Ч УЙОБЗПЗЕ…» (нЛ. 6:2).

рПУМЕ ТБУРСФЙС, ЛПЗДБ ХНЕТЫЙК иТЙУФПУ ВЩМ РПМПЦЕО ЧП ЗТПВЕ (Ч РЕЭЕТЕ, ЧЩУЕЮЕООПК Ч УЛБМЕ, ЛБЛ РТЙОСФП ВЩМП Ч йХДЕЕ ИПТПОЙФШ ХНЕТЫЙИ — РТЙН. б.п.), ХЮЕОЙЛЙ еЗП ОЕ ХУРЕМЙ РТЙЗПФПЧЙФШ ФЕМП Л РПЗТЕВЕОЙА, ФБЛ ЛБЛ ОБЮЙОБМБУШ УХВВПФБ, «ЧПЪЧТБФЙЧЫЙУШ ЦЕ РТЙЗПФПЧЙМЙ ВМБЗПЧПОЙС Й НБУФЙ; Й Ч УХВВПФХ ПУФБМЙУШ Ч РПЛПЕ РП ЪБРПЧЕДЙ» (мЛ. 23:56). ъБРПЧЕДШ ВЩМБ ВЕУРТЕЛПУМПЧОБ Й ОЕЙЪНЕООБ, ЙВП ЕЕ ДБМ уБН вПЗ, ЕЕ УПВМАДБМ Й уБН иТЙУФПУ, Й еЗП ХЮЕОЙЛЙ, ЧЕТОЩЕ уМПЧХ вПЦШЕНХ, ОЕ РПУНЕМЙ ЕЕ ОБТХЫЙФШ, ИПФС ТЕЮШ ЫМБ П РПЗТЕВЕОЙЙ иТЙУФБ — уЩОБ вПЦШЕЗП! й ФПМШЛП Ч ЧПУЛТЕУЕОШЕ, «Ч РЕТЧЩК ДЕОШ ОЕДЕМЙ… ОЕУС РТЙЗПФПЧМЕООЩЕ БТПНБФЩ, РТЙЫМЙ ПОЙ ЛП ЗТПВХ…» (мЛ. 24:1). иТЙУФПУ Ч ЬФПФ ДЕОШ ЧПУЛТЕУ, ОП ОЙЗДЕ, ОЙ Ч ПДОПН НЕУФЕ вЙВМЙЙ ОЕ ЪБРЙУБОП П ФПН, ЮФП вПЗ РЕТЕОЕУ РТБЪДОПЧБОЙЕ УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ Ч ЮЕУФШ ЧПУЛТЕУЕОЙС иТЙУФБ. уХВВПФБ ПУФБМБУШ ОЕЙЪНЕООПК ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС, ЛБЛ ДЕОШ РПЛПС Й ДЕОШ РПЮЙФБОЙС вПЗБ Й РПЛМПОЕОЙС вПЗХ.

бРПУФПМЩ РПУМЕ ЧПЪОЕУЕОЙС иТЙУФБ ФБЛЦЕ РПЮЙФБМЙ УХВВПФОЙК ДЕОШ, ОЕЙЪНЕООП ЧЩРПМОСС ЪБРПЧЕДШ вПЦЙА: «рТЙ ЧЩИПДЕ ЙИ ЙЪ… УЙОБЗПЗЙ, СЪЩЮОЙЛЙ РТПУЙМЙ ЙИ ЗПЧПТЙФШ П ФПН ЦЕ Ч УМЕДХАЭХА УХВВПФХ…» (дЕСО. 13:42).

«ч УМЕДХАЭХА УХВВПФХ РПЮФЙ ЧЕУШ ЗПТПД УПВТБМУС УМХЫБФШ УМПЧП вПЦЙЕ…» (дЕСО. 13:44).

«чП ЧУСЛХА ЦЕ УХВВПФХ ПО (рБЧЕМ — РТЙН. б.п.) ЗПЧПТЙМ Ч УЙОБЗПЗЕ Й ХВЕЦДБМ йХДЕЕЧ Й еММЙОПЧ» (дЕСО. 18:4).

рЕТЧЩЕ ИТЙУФЙБОЕ УЧСФП УПВМАДБМЙ ЙНЕООП УХВВПФХ: «рЕТЧЩЕ ИТЙУФЙБОЕ ОБ УБНПН ДЕМЕ ЮФЙМЙ УХВВПФХ ЙХДЕЕЧ… РПЬФПНХ ИТЙУФЙБОЕ ДПМЗПЕ ЧТЕНС РТЙДЕТЦЙЧБМЙУШ УПЗМБЫЕОЙС РП РПЧПДХ УХВВПФЩ, ПФДЕМШОЩЕ ЮБУФЙ ЙИ ЪБЛПОБ ЮЙФБМЙУШ ОБ ВПЗПУМХЦЕОЙСИ; Й ЬФП РТПДПМЦБМПУШ ДП мБПДЙЛЙКУЛПЗП ГЕТЛПЧОПЗП УПВПТБ» [14]. «рЕТЧЩЕ ИТЙУФЙБОЕ ЙУРЩФЩЧБМЙ ЧЕМЙЛПЕ ВМБЗПЗПЧЕОЙЕ РЕТЕД УХВВПФПК Й РТПЧПДЙМЙ ДЕОШ Ч РПЛМПОЕОЙЙ Й РТПРПЧЕДСИ. й, ЧОЕ ЧУСЛПЗП УПНОЕОЙС, ПОЙ ЧЪСМЙ ЬФП ПФ УБНЙИ БРПУФПМПЧ, ЮФП РПДФЧЕТЦДБЕФ ОЕУЛПМШЛП РЙУШНЕООЩИ УЧЙДЕФЕМШУФЧ РП ЬФПНХ ЧПРТПУХ [15]. «уЕДШНПК ДЕОШ, УХВВПФБ, ФПТЦЕУФЧЕООП ПФНЕЮБМУС иТЙУФПН, БРПУФПМБНЙ, РТПУФЩНЙ ИТЙУФЙБОБНЙ ДП мБПДЙЛЙКУЛПЗП УПВПТБ, ЛПФПТЩК ХРТБЪДОЙМ ЕЗП» [16]. «дТЕЧОЙЕ ИТЙУФЙБОЕ ПЮЕОШ ЮФЙМЙ УХВВПФХ, УЕДШНПК ДЕОШ ОЕДЕМЙ… уПЧЕТЫЕООП СУОП, ЮФП ЧУЕ ЧПУФПЮОЩЕ ГЕТЛЧЙ Й ВПМШЫБС ЮБУФШ НЙТБ УПВМАДБМЙ УХВВПФХ ЛБЛ РТБЪДОЙЛ… бЖБОБУЙК ЗПЧПТЙФ ОБН, ЮФП ПОЙ УПВЙТБМЙУШ ОБ ТЕМЙЗЙПЪОЩЕ УПВТБОЙС РП УХВВПФБН ОЕ РПД ЧМЙСОЙЕН ЙХДБЙЪНБ, ОП ДМС РПЛМПОЕОЙС йЙУХУХ, зПУРПДЙОХ УХВВПФЩ. еРЙЖБО ЗПЧПТЙФ ФП ЦЕ» [17].

4. лБЛ УЧСФЙФШ УХВВПФХ

нЩ ХЦЕ ЧЩЫЕ РТЙЧПДЙМЙ ФЕЛУФ, ЪБРЙУБООЩК Ч ЛОЙЗЕ РТПТПЛБ йУБЙЙ 58:13-14, РТПЮЙФБКФЕ ЕЗП ЕЭЕ ТБЪ. пВТБФЙФЕ ЧОЙНБОЙЕ, ЮФП ЪДЕУШ «ОЕ ТБУЫЙЖТПЧБОП», ЛБЛЙЕ ПВЩЮОЩЕ ДЕМБ Й РТЙИПФЙ ЙНЕАФУС вПЗПН Ч ЧЙДХ, ЙВП ПОЙ Х ЛБЦДПЗП ЮЕМПЧЕЛБ УЧПЙ, Й ЛБЦДЩК ЙЪ ОБУ ИПТПЫП ЪОБЕФ, П ЮЕН ЙНЕООП ЪДЕУШ ЙДЕФ ТЕЮШ, Й ЛБЛЙИ ДЕМ Й РТЙИПФЕК ОБН УМЕДХЕФ ЙЪВЕЗБФШ Ч УХВВПФХ: Х ПДОЙИ — ЬФП ТБВПФБ Ч УБДХ-ПЗПТПДЕ, ЧЩРПМОЕОЙЕ «ЗПТСЭЕЗП» РМБОБ ОБ ТБВПФЕ ЙМЙ ЛБЛЙИ-ФП УЧЕТИХТПЮОЩИ ЪБДБОЙК, Б ФБЛЦЕ, МАВБС ТБВПФБ У ГЕМША ЪБТБВПФЛБ; Х ДТХЗЙИ ЬФП — РХУФПУМПЧЙЕ (ТБЪЗПЧПТЩ «ОЙ П ЮЕН», МЙЫШ ВЩ РТПЧЕУФЙ ЧТЕНС); Х ФТЕФШЙИ — ЛХРМС-РТПДБЦБ; Х ЮЕФЧЕТФЩИ — РТЙЗПФПЧМЕОЙЕ РЙЭЙ, ХВПТЛБ Ч ЛЧБТФЙТЕ, УФЙТЛБ, Й ФПНХ РПДПВОПЕ.

«ч ФЕ ДОЙ С ХЧЙДЕМ Ч йХДЕЕ, ЮФП Ч УХВВПФХ ФПРЮХФ ФПЮЙМБ, ЧПЪСФ УОПРЩ, Й ОБЧШАЮЙЧБАФ ПУМПЧ… ЧУСЛЙН ЗТХЪПН, Й ПФЧПЪСФ Ч УХВВПФОЙК ДЕОШ Ч йЕТХУБМЙН. й С УФТПЗП ЧЩЗПЧПТЙМ ЙН Ч ФПФ ЦЕ ДЕОШ, ЛПЗДБ ПОЙ РТПДБЧБМЙ УЯЕУФОПЕ. й фЙТСОЕ ЦЙМЙ Ч йХДЕЕ, Й РТЙЧПЪЙМЙ ТЩВХ Й ЧУСЛЙК ФПЧБТ, Й РТПДБЧБМЙ Ч УХВВПФХ ЦЙФЕМСН йХДЕЙ… й С УДЕМБМ ЧЩЗПЧПТ… «ъБЮЕН ЧЩ ДЕМБЕФЕ ФБЛПЕ ЪМП Й ПУЛЧЕТОСЕФЕ ДЕОШ УХВВПФОЙК? оЕ ФБЛ МЙ РПУФХРБМЙ ПФГЩ ЧБЫЙ, Й ЪБ ФП вПЗ ОБЫ ОБЧЕМ ОБ ОБУ Й ОБ ЗПТПД УЕК… ВЕДУФЧЙЕ? б ЧЩ ХЧЕМЙЮЙЧБЕФЕ ЗОЕЧ еЗП… ПУЛЧЕТОСС УХВВПФХ». рПУМЕ УЕЗП… РЕТЕД УХВВПФПА, С ЧЕМЕМ ЪБРЙТБФШ ДЧЕТЙ… Й УМХЗ… УФБЧЙМ Х ЧПТПФ, ЮФПВЩ ОЙЛБЛБС ОПЫБ ОЕ РТПИПДЙМБ Ч ДЕОШ УХВВПФОЙК… у ФПЗП ЧТЕНЕОЙ ПОЙ ОЕ РТЙИПДЙМЙ Ч УХВВПФХ» (оЕЕНЙС 13:15-21).

«…ЧПФ ЮФП УЛБЪБМ зПУРПДШ: «ъБЧФТБ РПЛПК, УЧСФБС УХВВПФБ зПУРПДОС; ЮФП ОБДПВОП РЕЮШ, РЕЛЙФЕ, Й ЮФП ОБДПВОП ЧБТЙФШ, ЧБТЙФЕ УЕЗПДОС (Ф. Е. Ч РСФОЙГХ, ОБЛБОХОЕ УХВВПФЩ — РТЙН. б.п.), Б ЮФП ПУФБОЕФУС, ПФМПЦЙФЕ Й УВЕТЕЗЙФЕ ДП ХФТБ» (йУИПД 16:23).

б ЮФП ЦЕ НПЦОП ДЕМБФШ Ч УХВВПФХ, Ч УЧЕФЕ вЙВМЙЙ? рТЙИПДЙФШ ОБ РПЛМПОЕОЙЕ вПЗХ Ч ГЕТЛПЧШ, ЙЪХЮБФШ уМПЧП еЗП — вЙВМЙА, ОБЧЕЭБФШ ВПМШОЩИ, РПДДЕТЦЙЧБФШ МАДЕК Й ПВПДТСФШ ФЕИ, ЛПНХ РМПИП, РПУФБТБФШУС ЬФПФ ДЕОШ РТПЧЕУФЙ УП УЧПЕК УЕНШЕК, УДЕМБФШ ЕЗП ПУПВЕООП ТБДПУФОЩН ДМС ДЕФЕК, РТПЧЕУФЙ УХВВПФХ ОБ МПОЕ РТЙТПДЩ Й РТ.

рХУФШ ЙНЕООП УХВВПФХ ЦДЕФ У ОЕФЕТРЕОЙЕН ЛБЦДЩК ЮМЕО УЕНШЙ, Й ПУПВЕООП ЧБЫЙ ДЕФЙ, РХУФШ Ч ЬФПФ ДЕОШ ПУПВБС ТБДПУФШ, НЙТ Й РПЛПК ГБТСФ Ч ЧБЫЕН ДПНЕ, РХУФШ ПУПВЕООП ЛТБУЙЧП ВХДЕФ УЕТЧЙТПЧБО УФПМ Й ПУПВЕООП ЧЛХУОЩНЙ ВХДХФ ВМАДБ.

рПНОС ПВ ЬФПН ДОЕ, Ч ЛПФПТЩК вПЗ ПУПВЕООП ИПЮЕФ ВМБЗПУМПЧЙФШ МАДЕК, УМЕДХЕФ ДП ЕЗП ОБУФХРМЕОЙС РТПБОБМЙЪЙТПЧБФШ ЧУА РТПЦЙФХА ОЕДЕМА Й ФЕ ПЫЙВЛЙ, ЮФП ЧЩ УПЧЕТЫЙМЙ, ПУПВЕООП ЛБУБАЭЙЕУС ЧБЫЙИ ЧЪБЙНППФОПЫЕОЙК У МАДШНЙ, ВМЙЪЛЙНЙ ЙМЙ ДБМШОЙНЙ, Й ЧПУУФБОПЧЙФШ УЧПЙ У ОЙНЙ ПФОПЫЕОЙС. рХУФШ ОЙЛБЛЙЕ ЪБВПФЩ, УХЕФБ, РТПВМЕНЩ, РМПИПЕ ОБУФТПЕОЙЕ ОЕ ПНТБЮБФ ЬФПЗП ДОС!

чЩЧПДЩ:

1. уПВМАДЕОЙЕ УХВВПФЩ СЧМСЕФУС ЮЕФЧЕТФПК ЪБРПЧЕДША ъБЛПОБ вПЦШЕЗП.

2. уХВВПФБ ВЩМБ ХЮТЕЦДЕОБ вПЗПН ДМС ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ ОБ ЪБТЕ ЙУФПТЙЙ ЪЕНМЙ, ЛПЗДБ ЕЭЕ ОЕ ВЩМП ДЕМЕОЙС РП ОБГЙПОБМШОПНХ РТЙЪОБЛХ.

3. уХВВПФБ СЧМСЕФУС ЪОБНЕОЙЕН (Ф. Е. ЪОБНЕОЕН) вПЦШЙН, ПФМЙЮЙФЕМШОПК ЮЕТФПК ЧЕТОПУФЙ ЮЕМПЧЕЛБ вПЗХ.

4. уХВВПФБ ПУЧСЭЕОБ уБНЙН вПЗПН.

5. йУРПМОСС УХВВПФХ, ЮЕМПЧЕЛ УФБОПЧЙФУС ПВМБДБФЕМЕН ОЕУЛПОЮБЕНЩИ вПЦШЙИ ВМБЗПУМПЧЕОЙК.

6. уХВВПФБ ВХДЕФ РТБЪДОПЧБФШУС Й Ч ЧЕЮОПУФЙ.

7. ч УХВВПФХ ОЕ УМЕДХЕФ ЪБОЙНБФШУС ПВЩЮОЩНЙ ЦЙФЕКУЛЙНЙ ДЕМБНЙ ЙМЙ ТБВПФПК. ьФПФ ДЕОШ ЮЕМПЧЕЛ ДПМЦЕО РПУЧСФЙФШ вПЗХ Й ПФДЩИХ ПФ РПЧУЕДОЕЧОПК ТБВПФЩ.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. пФНЕОБ ЮЕФЧЕТФПК ЪБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП.

2. рПРТБОЙЕ БЧФПТЙФЕФБ вПЗБ ЛБЛ фЧПТГБ.

3. пФНЕОБ УХВВПФЩ РТЙЧЕМБ Л РПФЕТЕ ЪОБНЕОЙС НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН.

4. пФНЕОЙЧ УХВВПФХ, ЮЕМПЧЕЛ МЙЫЙМ УЕВС вПЦШЙИ ВМБЗПУМПЧЕОЙК.

5. рТПЙЪПЫМБ РПФЕТС МАДШНЙ УЙНЧПМБ ПУЧПВПЦДЕОЙС.

6. уХВВПФБ — ДЕОШ ПФДЩИБ. йУУМЕДХС ЙУФПТЙА ПФУФХРМЕОЙК Ч ИТЙУФЙБОУФЧЕ, НЩ ЧЙДЕМЙ, ЮФП УХВВПФБ ВЩМБ ПДОЙН ЙЪ ЗМБЧОЩИ ПВЯЕЛФПЧ ОБРБДЕОЙК УБФБОЩ. й ЬФП ОЕ УМХЮБКОП, ЙВП ПО РТЕЛТБУОП РПОЙНБЕФ, ЮФП, МЙЫЙЧ ЮЕМПЧЕЛБ УХВВПФЩ, ПО ТБЪПТЧЕФ ЕЗП УЧСЪШ У вПЗПН.

оБ РПТПЗЕ ЪБЛМАЮЕОЙС ФТПКУФЧЕООПЗП УПАЪБ

уЕЗПДОС ЧП НОПЗЙЕ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ ЧИПДЙФ ДХИ ПЛЛХМШФЙЪНБ Ч ЧЙДЕ ИБТЙЪНБФЙЙ — ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ Й ФБЛ ОБЪЩЧБЕНЩК «ИТЙУФЙБОУЛЙК» ТПЛ. фБЛ ЦЕ УЕЗПДОС ЪОБЮЙФЕМШОПЕ ЮЙУМП РТПФЕУФБОФУЛЙИ ГЕТЛЧЕК (Ч ФПН ЮЙУМЕ МАФЕТБОУЛБС) РТЙЪОБМП ДХИПЧОЩК БЧФПТЙФЕФ ТЙНУЛПЗП РБРЩ, РТПФЙЧ ХЮЕОЙС ЛПФПТПЗП ФБЛ ЧЩУФХРБМЙ ЧПЦДЙ ТЕЖПТНБГЙЙ мАФЕТ, лБМШЧЙО, зХУ. уПЧТЕНЕООЩЕ ТХЛПЧПДЙФЕМЙ ЬФЙИ ГЕТЛЧЕК РПЫМЙ ОБ ДХИПЧОЩК ЛПНРТПНЙУУ, РПУФХРЙЧЫЙУШ ХЮЕОЙЕН вЙВМЙЙ. нОПЗЙЕ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ РТЙОЙНБАФ БЛФЙЧОПЕ ХЮБУФЙЕ Ч ЬЛХНЕОЙЮЕУЛПН ДЧЙЦЕОЙЙ [18]. уЕЗПДОС ХЦЕ СЧУФЧЕООП РТПУНБФТЙЧБЕФУС ЙУРПМОЕОЙЕ РТПТПЮЕУФЧБ ПВ ПВЯЕДЙОЕОЙЙ ЛБФПМЙЮЕУФЧБ У ПФУФХРЙЧЫЙНЙ ПФ ЙУФЙОЩ РТПФЕУФБОФУЛЙНЙ ГЕТЛЧСНЙ (пФЛТ. 16:13), ЮФП ВХДЕФ ЙНЕФШ НЕУФП ОЕРПУТЕДУФЧЕООП РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ. уПАЪХ РБРУФЧБ У РТПФЕУФБОФЙЪНПН ЧЕУШНБ УРПУПВУФЧХАФ уыб. фБЛ, Ч 1984 ЗПДХ бНЕТЙЛБ ПФЛТЩЧБЕФ УЧПЈ РПУПМШУФЧП Ч чБФЙЛБОЕ, Б чБФЙЛБО Ч уыб. ьФП ЫМП ЧТБЪТЕЪ У ЛПОУФЙФХГЙЕК уыб, Й ОБ ЛПОЗТЕУУЕ тПОБМШД тЕКЗБО ХУФТБОЙМ ЬФПФ РБТБЗТБЖ ЙЪ ЛПОУФЙФХГЙЙ [19]. ъБ ЬФПФ УТПЛ РБРБ ФТЙЦДЩ РПУЕФЙМ бНЕТЙЛХ, ЗДЕ ВЩМ РТЙОСФ УБНЩН ТБДХЫОЩН ПВТБЪПН. йНЕС РТЕЛТБУОПЕ РТПЫМПЕ, ВПМШЫЙОУФЧП РТПФЕУФБОФУЛЙИ ГЕТЛЧЕК ПФУФХРЙМЙ ПФ йУФЙОЩ, ЧУФХРЙЧ ОБ РХФШ ДХИПЧОПК ЗЙВЕМЙ, ЙЪЗОБЧ ФЕН УБНЩН иТЙУФБ ЙЪ УЧПЙИ ИТБНПЧ Й УПВПТПЧ, ХЮЕОЙЕ лПФПТПЗП УФБМП ЙН НЕЫБФШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] иТЙУФЙБОУФЧП, УМПЧБТШ / РПД ТЕД. м.о. нЙФТПИЙОБ, н, тЕУРХВМЙЛБ, 1994, У. 376.

[2] пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. — иБТШЛПЧ: жБЛФ, 2000.

[3] уН. тБООЕЕ ИТЙУФЙБОУФЧП, Ч 2 Ф., н, буф, 2001, Ф 2, У. 499-506.

[4] пВ ЙУФПТЙЙ ФПЗП, ЛБЛ ДПЛФТЙОБ П ВЕУУНЕТФЙЙ ДХЫЙ ЧПЫМБ Ч ИТЙУФЙБОУФЧП, УН. пРБТЙО б. б. й ЛБНОЙ ЧПЪПРЙАФ. иБТШЛПЧ: жБЛФ, 2000, 2001. зМБЧБ «чЕУФЙ ПФ ХНЕТЫЙИ ВМЙЪЛЙИ».

[5] рПДТПВОЕЕ П ЧМЙСОЙЙ ДПЛФТЙОЩ П ВЕУУНЕТФЙЙ ДХЫЙ ОБ ЦЙЪОШ ЮЕМПЧЕЛБ УН. пРБТЙО б. б. х ТБЪВЙФЩИ ЧПДПЕНПЧ. иБТШЛПЧ: жБЛФ, 2002.

[6] лМЙНЙЫЙО й.б. лБМЕОДБТШ Й ИТПОПМПЗЙС, н., 1990, У. 81.

[7] гЙФ. РП: мПРХИЙО. вЙВМЕКУЛБС ЙУФЙОБ Ч УЧЕФЕ УПЧТЕНЕООЩИ ПФЛТЩФЙК Й ОБИПДПЛ. ч 3 Ф, рЕФТПЗТБД, 1913-1914, Ф. 1, У. 109; вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У.86.

[8] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф, м, пзйъ, 1935, Ф 1, У. 136.

[9] тБЗПЪЙОБ ъ.б. дТЕЧОЕКЫЙЕ ОБТПДЩ, урВ, й-Е б.ж. нБТЛУБ, 1903, У. 113.

[10] лМЙНЙЫЙО й.б. лБМЕОДБТШ Й ИТПОПМПЗЙС, н., 1990, У. 81.

[11] йПУЙЖ жМБЧЙК. рТПФЙЧ бРЙПОБ, н, йЕТХУБМЙН, 1994, 39, 282.

[12] дБМШ ч. фПМЛПЧЩК УМПЧБТШ ЦЙЧПЗП чЕМЙЛПТХУУЛПЗП СЪЩЛБ. ч 4 Ф. н.: тХУУЛЙК СЪЩЛ, 1978. ф. 1. у. 687.

[13] бЧЕОЙ ь. йНРЕТЙЙ ЧТЕНЕОЙ. лБМЕОДБТЙ, ЮБУЩ Й ЛХМШФХТЩ, н, уПЖЙС, 1998, У. 111-112.

[14] The Whole Works of Jeremy Taylor, Vol IX, p. 416, R. Heber's Edition, Vol XII, p. 416

[15] Dialogues on the Lord's Day, p. 189. London: 1701, by Dr. T. H. Morer, a Church of England divine

[16] Dissertation on the Lord's Day, pp 33, 34, 44

[17] Antiquities of the Christian Church, Vol II, Book XX, chap 3, Sec. 1, 66. 1137, 1138

[18] иТЙУФЙБОУФЧП, УМПЧБТШ. / рПД ТЕД. м.о. нЙФТПИЙОБ. — н.: тЕУРХВМЙЛБ, 1994, У. 538-539.

[19] зЕТЗЕК е. йУФПТЙС РБРУФЧБ, н, тЕУРХВМЙЛБ, 1996, У. 446-447.


оПУФТБДБНХУ

рПУМЕ УПВЩФЙК 11 УЕОФСВТС 2001 ЗПДБ, ЛПЗДБ ФЕТТПТЙУФЩ ХОЙЮФПЦЙМЙ УТЕДЙ ВЕМБ ДОС ЪДБОЙС нЕЦДХОБТПДОПЗП ФПТЗПЧПЗП ГЕОФТБ, БФБЛПЧБМЙ рЕОФБЗПО, Ч ВМБЗПРПМХЮОПК бНЕТЙЛЕ МАДЕК УЛПЧБМ УФТБИ. пО ПУПВЕООП ХУЙМЙМУС РПУМЕ ФПЗП, ЛБЛ ЙУЛХУУФЧЕООП ЧЩЪЧБООБС ЬРЙДЕНЙС УЙВЙТУЛПК СЪЧЩ ПВТХЫЙМБУШ ОБ ЦЙФЕМЕК уыб. оЕЙЪЧЕУФОПУФШ УФБМБ РХЗБФШ МАДЕК. юФП ВХДЕФ ЪБЧФТБ УП НОПК, НПЕК УЕНШЕК, Ч УФТБОЕ? ьФЙ ЧПРТПУЩ ЧПМОХАФ УЕЗПДОС РТБЛФЙЮЕУЛЙ ЧУЕИ. й НОПЗЙЕ ДМС ФПЗП, ЮФПВЩ РПМХЮЙФШ ПФЧЕФЩ ОБ ЬФЙ ЧПРТПУЩ ПВТБЭБАФУС Л БУФТПМПЗБН, ЗПТПУЛПРБН Й ЛПОЕЮОП ЦЕ Л оПУФТБДБНХУХ, МЙЮОПУФШ Й РТПТПЮЕУФЧБ ЛПФПТПЗП ХЦЕ НОПЗП ЧЕЛПЧ РТПДПМЦБАФ ЧПМОПЧБФШ ХНЩ МАДЕК. лБЛ ПФОПУЙФШУС Л РТПТПЮЕУФЧБН оПУФТБДБНХУБ? лФП УФПЙФ ЪБ ОЙНЙ? уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ ОБН, ЮФП ЮЕМПЧЕЛ, ОБЪЩЧБАЭЙК УЕВС РТПТПЛПН, НПЦЕФ ВЩФШ ЛБЛ ПФ вПЗБ, ФБЛ Й ЫБТМБФБОПН ЙМЙ РТЙУРЕЫОЙЛПН УБФБОЩ. лЕН ЦЕ ВЩМ оПУФТБДБНХУ? ч УПЧЕФУЛПЕ ЧТЕНС ЕЗП ЮБЭЕ ЧУЕЗП ЙНЕОПЧБМЙ ЫБТМБФБОПН, Б Л ЕЗП РТПТПЮЕУФЧБН ПФОПУЙМЙУШ У УБТЛБЪНПН, ЙНЕОПЧБМЙ ЙИ РТЙНЙФЙЧОЩНЙ, ТБУУЮЙФБООЩНЙ ТБЪЧЕ ЮФП ДМС ФЈНОПЗП УТЕДОЕЧЕЛПЧШС. пДОБЛП, ЕУМЙ ВЩ ПОЙ ВЩМЙ РТЙНЙФЙЧОЩ, ФП ЧТСД МЙ ВЩ ПОЙ ЪБОЙНБМЙ ХНЩ МАДЕК ХЦЕ РПЮФЙ 500 МЕФ. л ФПНХ ЦЕ ХЧМЕЛБАФУС ЖТБОГХЪУЛЙН БУФТПМПЗПН ДБМЕЛП ОЕ ФЈНОЩЕ МАДЙ, Б ЙОФЕММЙЗЕОГЙС. оЕ ОБЪПЧЈЫШ ЕЗП РТПТПЮЕУФЧБ РТЙНЙФЙЧОЩНЙ Й РПФПНХ, ЮФП ПФТЙГБФШ ЙУРПМОЕОЙЕ ТСДБ ЙЪ ОЙИ ПЮЕОШ ФСЦЕМП. хЦ ПЮЕОШ СУОП РПТПК Ч ОЙИ РТЕДУЛБЪБОЩ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС. рПЬФПНХ ЫБТМБФБОПН ЕЗП ОБЪЧБФШ НПЦОП МЙЫШ У ВПМШЫЙН РТЕДХВЕЦДЕОЙЕН. ъОБЮЙФ, РПМХЮБЕФУС, ЮФП МЙВП ЮЕТЕЪ ОЕЗП ЗПЧПТЙМ зПУРПДШ, МЙВП УБФБОБ, Б НПЦЕФ ВЩФШ ПО ДЕКУФЧЙФЕМШОП ХЗБДЩЧБМ ВХДХЭЕЕ РП ЪЧЈЪДБН? й НПЦЕФ ВЩФШ ДЕКУФЧЙФЕМШОП РТБЧЙМШОП, „ОБХЮОП“ УПУФБЧМЕООЩК ЗПТПУЛПР ДБЈФ ЛМАЮ Л ЪБЗБДЛБН ВХДХЭЕЗП? йФБЛ, ДБЧБКФЕ РТПБОБМЙЪЙТХЕН ЬФЙ ФТЙ ЧБТЙБОФБ.

• вПЦЙК РТПТПЛ? еУМЙ вПЗ ЗПЧПТЙМ ЮЕТЕЪ РТПТПЛПЧ Ч чЕФИПЪБЧЕФОПЕ ЧТЕНС, ПФЛТЩЧБМ ВХДХЭЕЕ БРПУФПМБН, ФП РПЮЕНХ Ч XVI ЧЕЛЕ пО ОЕ НПЗ ЙУРПМШЪПЧБФШ ДМС ЬФПК ГЕМЙ оПУФТБДБНХУБ, ПФЛТЩЧБС ЮЕТЕЪ ОЕЗП МАДСН ВХДХЭЕЕ? бОБМЙЪЙТХС ЬФПФ ЧБТЙБОФ, ОБДП ДМС ОБЮБМБ ЧУРПНОЙФШ, ЛЕН ВЩМ оПУФТБДБНХУ. оЕУНПФТС ОБ ФП, ЮФП ЬФПФ ЮЕМПЧЕЛ ТПДЙМУС Ч 1503 ЗПДХ, Ф.Е. ОЕ Ч ЛБЛПЕ-ФП ЗМХИПЕ Й ФЈНОПЕ ЧТЕНС; ТПДЙМУС ЧП жТБОГЙЙ, ПДОПК ЙЪ УБНЩИ ПВТБЪПЧБООЩИ УФТБО УЧПЕЗП ЧТЕНЕОЙ; ЦЙМ ОЕ Ч ЛБЛПН-ФП УЕМЕ, Б РТЙ ДЧПТЕ ЖТБОГХЪУЛПЗП ЛПТПМС, ЧТБЭБМУС Ч УБНЩИ ЧЩУПЛЙИ УЖЕТБИ, П ЦЙЪОЙ ЕЗП УПИТБОЙМПУШ ЛТБКОЕ НБМП УЧЕДЕОЙК, ЮФП ДБМП ДБЦЕ ОЕЛПФПТЩН ЙУУМЕДПЧБФЕМСН РПЧПД ЧППВЭЕ ЪБУПНОЕЧБФШУС Ч ЧПРТПУЕ: Б ВЩМ МЙ ОБ УБНПН ДЕМЕ оПУФТБДБНХУ, НПЦЕФ ВЩФШ, ЬФП ЛБЛБС-ФП УПВЙТБФЕМШОБС МЙЮОПУФШ? оПУФТБДБНХУ йФБЛ, ПВ ЬФПН ЮЕМПЧЕЛЕ ЙЪЧЕУФОП МЙЫШ ФП, ЮФП ПО ВЩМ МЕКВ-НЕДЙЛПН ЖТБОГХЪУЛПК ЛПТПМЕЧЩ еЛБФЕТЙОЩ нЕДЙЮЙ, ПВУМХЦЙЧБС ФБЛ ЦЕ ЕЈ НХЦБ зЕОТЙИБ II Й УЩОПЧЕК жТБОГЙУЛБ II Й лБТМБ IX. хНЕТ ПО Ч 1566 ЗПДХ. зМБЧОЩН ФТХДПН ЧУЕК ЕЗП ЦЙЪОЙ УФБМЙ ЪОБНЕОЙФЩЕ гЕОФХТЙЙ. пДОБЛП, оПУФТБДБНХУ ВЩМ ОЕ ФПМШЛП ЧТБЮПН ЖТБОГХЪУЛПК ЛПТПМЕЧУЛПК УЕНШЙ, ПО ВЩМ БУФТПМПЗПН [1]. ч ФЕ ЧТЕНЕОБ БУФТПМПЗЙ ОЕ ФПМШЛП ЗБДБМЙ П ВХДХЭЕН РП ЪЧЈЪДБН, ОП Й ОБ ЦЙЧПФОЩИ, РХФЈН ЙЪХЮЕОЙС РЕЮЕОЙ, НПЪЗБ, РТЕДУНЕТФОЩИ ЛТЙЛПЧ. бУФТПМПЗЙ ЪБОЙНБМЙУШ ФБЛЦЕ Й «ЛПТТЕЛГЙЕК» ВХДХЭЕЗП, РХФЈН ОБЧЕДЕОЙС РПТЮЙ, УЗМБЪБ Й Ф.Д. рПЬФПНХ ЪБОСФЙЕ БУФТПМПЗЙЕК РТЕУМЕДПЧБМПУШ ГЕТЛПЧША ФЕН ВПМЕЕ, ЮФП БУФТПМПЗЙ ЪБОЙНБМЙУШ ФБЛЦЕ ЧЩЪЩЧБОЙЕН ДЕНПОПЧ Й Ф.Д. пЮЕОШ ЮЈФЛП ПФОПЫЕОЙЕ Л БУФТПМПЗЙЙ ЙЪМПЦЕОП Ч вЙВМЙЙ: «ОЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС РТПЧПДСЭЙК УЩОБ УЧПЕЗП ЙМЙ ДПЮШ УЧПА ЮТЕЪ ПЗПОШ, РТПТЙГБФЕМШ, ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ; ЙВП НЕТЪПЛ РТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП, Й ЪБ УЙЙ-ФП НЕТЪПУФЙ зПУРПДШ вПЗ ФЧПК ЙЪЗПОСЕФ ЙИ ПФ МЙГБ ФЧПЕЗП» (чФПТ. 18:10-12) Й «пУФБЧБКУС ЦЕ У ФЧПЙНЙ ЧПМЫЕВУФЧБНЙ Й УП НОПЦЕУФЧПН ЮБТПДЕКУФЧ ФЧПЙИ, ЛПФПТЩНЙ ФЩ ЪБОЙНБМБУШ ПФ АОПУФЙ ФЧПЕК: НПЦЕФ ВЩФШ, РПУПВЙЫШ УЕВЕ, НПЦЕФ ВЩФШ, ХУФПЙЫШ. фЩ ХФПНМЕОБ НОПЦЕУФЧПН УПЧЕФПЧ ФЧПЙИ; РХУФШ ЦЕ ЧЩУФХРСФ ОБВМАДБФЕМЙ ОЕВЕУ Й ЪЧЕЪДПЮЕФЩ Й РТЕДЧЕЭБФЕМЙ РП ОПЧПМХОЙСН, Й УРБУХФ ФЕВС ПФ ФПЗП, ЮФП ДПМЦОП РТЙЛМАЮЙФШУС ФЕВЕ. чПФ ПОЙ, ЛБЛ УПМПНБ: ПЗПОШ УПЦЕЗ ЙИ, — ОЕ ЙЪВБЧЙМЙ ДХЫЙ УЧПЕК ПФ РМБНЕОЙ; ОЕ ПУФБМПУШ ХЗМС, ЮФПВЩ РПЗТЕФШУС, ОЙ ПЗОС, ЮФПВЩ РПУЙДЕФШ РЕТЕД ОЙН» (йУ. 47:12-14). рПЬФПНХ ДБЦЕ РТЕДРПМПЦЙФШ, ЮФП ЮЕТЕЪ оПУФТБДБНХУБ НПЗ ЗПЧПТЙФШ вПЗ, НЩ ОЙЛБЛ ОЕ НПЦЕН. йВП ХЦЕ УБНБ РТПЖЕУУЙС ЬФПЗП ЮЕМПЧЕЛБ ЗПЧПТЙМБ П ОЕЧПЪНПЦОПУФЙ ЕНХ ВЩФШ вПЦШЙН РТПТПЛПН. чП-ЧФПТЩИ, ТСД РТПТПЮЕУФЧ оПУФТБДБНХУБ РТСНП РТПФЙЧПТЕЮЙФ ХЮЕОЙА иТЙУФБ. фБЛ, Ч уЧСЭЕООПН рЙУБОЙЙ ЮЈФЛП ОБРЙУБОП, ЮФП ДБФБ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ ОЙЛПНХ ЛТПНЕ зПУРПДБ ОЕЙЪЧЕУФОБ: «йФБЛ ВПДТУФЧХКФЕ, РПФПНХ ЮФП ОЕ ЪОБЕФЕ, Ч ЛПФПТЩК ЮБУ зПУРПДШ ЧБЫ РТЙЙДЕФ» (нЖ. 24:42); «п ДОЕ ЦЕ ФПН, ЙМЙ ЮБУЕ, ОЙЛФП ОЕ ЪОБЕФ, ОЙ бОЗЕМЩ ОЕВЕУОЩЕ, ОЙ уЩО, ОП ФПМШЛП пФЕГ» (нБТЛБ 13:31). жТБОГХЪУЛЙК ЦЕ БУФТПМПЗ Ч ПДОПН ЙЪ УЧПЙИ РТПТПЮЕУФЧ РТСНП ОБЪЩЧБЕФ ФПЮОЩК ЗПД Й НЕУСГ чФПТПЗП рТЙЫЕУФЧЙС. фБЛ ЦЕ оПУФТБДБНХУ РЙЫЕФ Й П ФПН, ЮФП РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН ОБ ЪЕНМЕ СЛПВЩ ВХДЕФ ФЩУСЮЕМЕФОЕЕ ГБТУФЧП — ЪПМПФПК ЧЕЛ ЮЕМПЧЕЮЕУФЧБ. уПЗМБУОП ЦЕ вЙВМЙЙ ЧТЕНС, РТЕДЫЕУФЧХАЭЕЕ чФПТПНХ рТЙЫЕУФЧЙА иТЙУФБ, ВХДЕФ ИБТБЛФЕТЙЪПЧБФШУС ЛБЛ ТБЪ ПВТБФОЩН. нЙТ РПЗТХЪЙФУС Ч ЧПКОЩ, ВПМЕЪОЙ, УФТБИ: «фБЛЦЕ ХУМЩЫЙФЕ П ЧПКОБИ Й П ЧПЕООЩИ УМХИБИ. уНПФТЙФЕ, ОЕ ХЦБУБКФЕУШ, ЙВП ОБДМЕЦЙФ ЧУЕНХ ФПНХ ВЩФШ, ОП ЬФП ЕЭЕ ОЕ ЛПОЕГ: ЙВП ЧПУУФБОЕФ ОБТПД ОБ ОБТПД, Й ГБТУФЧП ОБ ГБТУФЧП; Й ВХДХФ ЗМБДЩ, НПТЩ Й ЪЕНМЕФТСУЕОЙС РП НЕУФБН; ЧУЕ ЦЕ ЬФП — ОБЮБМП ВПМЕЪОЕК» (нЖ. 24:6-8). фЩУСЮЕМЕФОЕЕ ЦЕ ГБТУФЧП ВХДЕФ ФЕН ЧТЕНЕОЕН, ЛПЗДБ ОБ ОЕВЕ ВХДЕФ РТПЙУИПДЙФШ УХД ОБД ОЕЮЕУФЙЧЩНЙ, ЪЕНМС ЦЕ Ч ЬФП ЧТЕНС ВХДЕФ ВЕЪЧЙДОБ Й РХУФБ. «пО ЧЪСМ ДТБЛПОБ, ЪНЙС ДТЕЧОЕЗП, ЛПФПТЩК ЕУФШ ДЙБЧПМ Й УБФБОБ, Й УЛПЧБМ ЕЗП ОБ ФЩУСЮХ МЕФ, Й ОЙЪЧЕТЗ ЕЗП Ч ВЕЪДОХ, Й ЪБЛМАЮЙМ ЕЗП, Й РПМПЦЙМ ОБД ОЙН РЕЮБФШ, ДБВЩ ОЕ РТЕМШЭБМ ХЦЕ ОБТПДЩ, ДПЛПМЕ ОЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ; РПУМЕ ЦЕ УЕЗП ЕНХ ДПМЦОП ВЩФШ ПУЧПВПЦДЕООЩН ОБ НБМПЕ ЧТЕНС. й ХЧЙДЕМ С РТЕУФПМЩ Й УЙДСЭЙИ ОБ ОЙИ, ЛПФПТЩН ДБОП ВЩМП УХДЙФШ, Й ДХЫЙ ПВЕЪЗМБЧМЕООЩИ ЪБ УЧЙДЕФЕМШУФЧП йЙУХУБ Й ЪБ УМПЧП вПЦЙЕ, ЛПФПТЩЕ ОЕ РПЛМПОЙМЙУШ ЪЧЕТА, ОЙ ПВТБЪХ ЕЗП, Й ОЕ РТЙОСМЙ ОБЮЕТФБОЙС ОБ ЮЕМП УЧПЕ Й ОБ ТХЛХ УЧПА. пОЙ ПЦЙМЙ Й ГБТУФЧПЧБМЙ УП иТЙУФПН ФЩУСЮХ МЕФ. рТПЮЙЕ ЦЕ ЙЪ ХНЕТЫЙИ ОЕ ПЦЙМЙ, ДПЛПМЕ ОЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ. ьФП — РЕТЧПЕ ЧПУЛТЕУЕОЙЕ. вМБЦЕО Й УЧСФ ЙНЕАЭЙК ХЮБУФЙЕ Ч ЧПУЛТЕУЕОЙЙ РЕТЧПН: ОБД ОЙНЙ УНЕТФШ ЧФПТБС ОЕ ЙНЕЕФ ЧМБУФЙ, ОП ПОЙ ВХДХФ УЧСЭЕООЙЛБНЙ вПЗБ Й иТЙУФБ Й ВХДХФ ГБТУФЧПЧБФШ У оЙН ФЩУСЮХ МЕФ. лПЗДБ ЦЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ, УБФБОБ ВХДЕФ ПУЧПВПЦДЕО ЙЪ ФЕНОЙГЩ УЧПЕК Й ЧЩКДЕФ ПВПМШЭБФШ ОБТПДЩ, ОБИПДСЭЙЕУС ОБ ЮЕФЩТЕИ ХЗМБИ ЪЕНМЙ, зПЗБ Й нБЗПЗБ, Й УПВЙТБФШ ЙИ ОБ ВТБОШ; ЮЙУМП ЙИ ЛБЛ РЕУПЛ НПТУЛПК. й ЧЩЫМЙ ОБ ЫЙТПФХ ЪЕНМЙ, Й ПЛТХЦЙМЙ УФБО УЧСФЩИ Й ЗПТПД ЧПЪМАВМЕООЩК. й ОЙУРБМ ПЗПОШ У ОЕВБ ПФ вПЗБ Й РПЦТБМ ЙИ» (пФЛТ. 20:2-9). йЪ вЙВМЙЙ НЩ ФБЛЦЕ ЪОБЕН, ЮФП вПЗ Й еЗП ЧПМС ОЕЙЪНЕООЩ, Й РПЬФПНХ ДПРХУФЙФШ, ЮФПВЩ вПЗ Ч вЙВМЙЙ ЗПЧПТЙМ ПДОП, Б ЮЕТЕЪ ЛПЗП-ФП ДТХЗПЗП ЮФП-ФП ЙОПЕ, НЩ ОЕ НПЦЕН. вПМЕЕ ФПЗП, рЙУБОЙЕ УПЧЕФХЕФ ОБН РТПЧЕТСФШ — ПФ вПЗБ ЧЕУФШ ЙМЙ ОЕФ, РХФЈН УТБЧОЕОЙС ЕЈ У вЙВМЙЕК: «пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУ. 8:20). й, ОБЛПОЕГ, Ч-ФТЕФШЙИ, РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП РТПТПЮЕУФЧ оПУФТБДБНХУБ МЙВП ЧППВЭЕ ОЕ ОБЫМЙ УЧПЈ ЙУРПМОЕОЙЕ (ИПФС ХЛБЪБООЩЕ УТПЛЙ ХЦЕ РТПЫМЙ), МЙВП ЙУРПМОЙМЙУШ ЛБЛ-ФП УФТБООП, ЮБУФЙЮОП (РПДТПВОЕЕ ПВ ЬФПН УН. ОЙЦЕ). еУМЙ ЦЕ РТПТПЮЕУФЧП ПФ зПУРПДБ, ФП ПОП ЙУРПМОСЕФУС Ч ФПЮОП ХЛБЪБООЩК УТПЛ Й ОБ 100%. фБЛЙН ПВТБЪПН, НЩ НПЦЕН УНЕМП ЪБЛМАЮЙФШ, ЮФП ВЩФШ вПЦШЙН РТПТПЛПН оПУФТБДБНХУ ОЙЛБЛ ОЕ НПЗ Й ЕЗП РТПТПЮЕУФЧБ ОЕ ПФЧЕЮБАФ ВЙВМЕКУЛЙН ЛТЙФЕТЙСН РТПТПЮЕУФЧ.

• 13 ЪОБЛ. нПЦЕФ ВЩФШ, ЖТБОГХЪУЛЙК БУФТПМПЗ ДЕМБМ УЧПЙ РТЕДУЛБЪБОЙС, ПУОПЧЩЧБСУШ МЙЫШ ОБ ЪЧЈЪДБИ Й ЙНЕООП ВМБЗПДБТС ЙН ПО СЛПВЩ ФБЛ ФПЮОП ЧЙДЕМ ЗТСДХЭЕЕ? бУФТПМПЗЙ ЛБЛ ТБЪ ПВ ЬФПН Й ЗПЧПТСФ. пОЙ ХЧЕТСАФ, ЮФП ОЕ ЙНЕАФ ОЙЮЕЗП ПВЭЕЗП У ОЕЮЙУФПК УЙМПК, Б ЪОБФШ ВХДХЭЕЕ ЙН РПНПЗБАФ ЪЧЈЪДЩ, ЛПФПТЩЕ НПЗХФ ТБУУЛБЪБФШ П ВХДХЭЕН Ч УБНЩИ НЕМПЮБИ. еУМЙ ЙУИПДЙФШ У РПЪЙГЙК БУФТПМПЗПЧ, ФП ЙИ РТЕДУЛБЪБОЙС, Б ФЕН ВПМЕЕ ФБЛПЗП ЛМБУУЙЛБ БУФТПМПЗЙЙ, ЛБЛ оПУФТБДБНХУ ДПМЦОЩ ПФМЙЮБФШУС ОЕПВЩЛОПЧЕООПК ФПЮОПУФША. йВП ЪЧЈЪДОЩЕ ЮБУЩ УБНЩЕ ЧЕТОЩЕ Й ФПЮОЩЕ. пДОБЛП, ЬФПЗП НЩ ОЕ ОБВМАДБЕН, ЛБЛ Ч РТЕДУЛБЪБОЙСИ УПЧТЕНЕООЩИ БУФТПМПЗПЧ (ВПМШЫЙОУФЧП РТПЗОПЪПЧ ОЕ ОБИПДЙФ УЧПЕЗП ЙУРПМОЕОЙС), ФБЛ Й Ч гЕОФХТЙСИ. фБЛ, ЧУЕ РТПТПЮЕУФЧБ нЙЫЕМС оПУФТБДБНХУБ НЩ НПЦЕН ТБЪДЕМЙФШ ОБ ФТЙ ЗТХРРЩ. рЕТЧХА УПУФБЧМСАФ ФБЛЙЕ, ЮФП ДБЦЕ УБНЩЕ ТЕЧОПУФОЩЕ РПЛМПООЙЛЙ ОЕ НПЗХФ ДБЦЕ РТЙВМЙЪЙФЕМШОП ПРТЕДЕМЙФШ ЙИ ЪОБЮЕОЙЕ. оБУФПМШЛП ОЕСУЕО Й ФЈНЕО ЙИ УНЩУМ. чФПТХА ЗТХРРХ УПУФБЧМСАФ РТПТПЮЕУФЧБ, ФПМЛПЧБОЙЕ ЛПФПТЩИ НПЦЕФ ВЩФШ ДЧПСЛЙН, ФТПСЛЙН Й Ф.Д. рПЬФПНХ ЕДЙОЩИ ЧЪЗМСДПЧ ОБ ЙИ ЪОБЮЕОЙЕ ОЕ УХЭЕУФЧХЕФ. хЛБЪБООЩЕ Ч ОЙИ РТЙЪОБЛЙ ОБУФПМШЛП ПВЭЙЕ, ЮФП РПДИПДСФ РПД НОПЗЙЕ УПВЩФЙС Ч УБНЩИ ТБЪОЩИ УФТБОБИ. й, ОБЛПОЕГ, ФТЕФШС ЗТХРРБ РТПТПЮЕУФЧ РП ХФЧЕТЦДЕОЙА РПЛМПООЙЛПЧ оПУФТБДБНХУБ ПЮЕОШ ФПЮОБ Й ДБЦЕ РТЙ ЧУЈН ПФТЙГБФЕМШОПН ПФОПЫЕОЙЙ Л БУФТПМПЗХ, ПРТПЧЕТЗОХФШ ЙИ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ РТПУФП ОЕЧПЪНПЦОП. оЙЦЕ НЩ ТБУУНПФТЙН ДЧБ УБНЩИ СТЛЙИ ЙЪ ФБЛЙИ РТПТПЮЕУФЧ, ЛПФПТЩЕ РТЙЧПДСФ ОБЙВПМЕЕ ЮБУФП Ч ЪБЭЙФХ оПУФТБДБНХУБ. чПФ РЕТЧПЕ ЙЪ ОЙИ:

«нОЕ УФТБЫЕО ОЕЧЕДПНЩК ФТЕФЙК РТБЧЙФЕМШ,
ЪБЗБДПЮОПК ЧБТЧБТУЛПК УОЕЦОПК УФТБОЩ.
еЗП ЦЕ УФПТПООЙЛЙ ЙН ЦЕ ХВЙФЩ
Й УФБТПУФШ ЕЗП ФПМШЛП БД ПИТБОЙФ».

тБЪЧЕ ОЕ РПОСФОП МАВПНХ ЮЙФБАЭЕНХ, ЮФП ТЕЮШ ЙДЈФ П уФБМЙОЕ й.ч.? дЕКУФЧЙФЕМШОП, ПЮЕОШ РПИПЦЕ. й УОЕЦОБС УФТБОБ, ЛБЛ ЮБУФП ОБЪЩЧБАФ тПУУЙА, Й ЧБТЧБТУЛБС, ЛБЛПК ПОБ ЧУЕЗДБ ЧЩЗМСДЕМБ Ч ЗМБЪБИ еЧТПРЩ. оБЛПОЕГ, УФТБЫОЩК ФЙТБО, ХНЕТФЧЙЧЫЙК УЧПЙИ ЦЕ УРПДЧЙЦОЙЛПЧ — ТБЪЧЕ ЬФП ТЕЮШ ОЕ П ТЕРТЕУУЙСИ 1937 ЗПДБ, ЛПЗДБ Ч РЕТЧХА ПЮЕТЕДШ ВЩМП ХОЙЮФПЦЕОП ЧЩУЫЕЕ РБТФЙКОПЕ ТХЛПЧПДУФЧП, ВМЙЦБКЫЕЕ ПЛТХЦЕОЙЕ уФБМЙОБ? пДОБЛП, ОЕ ЧУЈ Ч ЬФПН «ФПЮОЕКЫЕН» РТПТПЮЕУФЧЕ ФБЛ СУОП Й РПОСФОП, ЛБЛ ЛБЦЕФУС ОБ РЕТЧЩК ЧЪЗМСД. чП-РЕТЧЩИ, Ч РТЕДУЛБЪБОЙЙ ЗПЧПТЙФУС П ФТЕФШЕН РТБЧЙФЕМЕ. уФБМЙО ЦЕ ФТЕФШЙН РТБЧЙФЕМЕН ОЕ НПЦЕФ СЧМСФШУС ОЙЛБЛ. еУМЙ УЮЙФБФШ РТБЧЙФЕМЕК УПЧЕФУЛПЗП ЗПУХДБТУФЧБ, ФП ПО ВХДЕФ ЧФПТЩН, РПУМЕ мЕОЙОБ ч.й. еУМЙ ЦЕ УЮЙФБФШ РПУМЕ УЧЕТЦЕОЙС УБНПДЕТЦБЧЙС, ФП ЮЕФЧЈТФЩН РПУМЕ мШЧПЧБ, лЕТЕОУЛПЗП — ЗМБЧ ЧТЕНЕООПЗП РТБЧЙФЕМШУФЧБ, Й мЕОЙОБ — РЕТЧПЗП УПЧЕФУЛПЗП ТХЛПЧПДЙФЕМС. рПМХЮБЕФУС, ЮФП Ч РТПТПЮЕУФЧЕ, ЕУМЙ ПОП ЛПОЕЮОП П уФБМЙОЕ, ЙНЕЕФУС ПЫЙВЛБ. чФПТПЕ РТЕДУЛБЪБОЙЕ оПУФТБДБНХУБ ЗПЧПТЙФ, ЮФП УФБТПУФШ ЬФПЗП РТБЧЙФЕМС ПИТБОЙФ БД. й ЧОПЧШ ФХФ НЩ ЧУФТЕЮБЕНУС У ПЫЙВЛПК. йВП ИПТПЫП ЙЪЧЕУФОП, ЮФП УФБТПУФШ уФБМЙОБ ОЕ ВЩМБ ПИТБОЕОБ. еЗП ЖБЛФЙЮЕУЛЙ ХВЙМЙ ЕЗП УПТБФОЙЛЙ, ОЕ ПЛБЪБЧ ЧПЧТЕНС НЕДЙГЙОУЛПК РПНПЭЙ. пО МЕЦБМ ОЕУЛПМШЛП ЮБУПЧ РПУМЕ ЙОУХМШФБ ОБ РПМХ, УПЧЕТЫЕООП ВЕУРПНПЭОЩК, Б Ч лТЕНМЕ ХЦЕ ДЕМЙМЙ ЕЗП ЧМБУФШ. л ФПНХ ЦЕ ДМС УЙМ ЪМБ УНЕТФШ уФБМЙОБ Ч ЬФПФ НПНЕОФ ВЩМБ ЛТБКОЕ ОЕЧЩЗПДОБ. йВП ЧПЦДШ ЧУЕИ ОБТПДПЧ ХНЕТ ОБ РПТПЗЕ III нЙТПЧПК ЧПКОЩ, ЛПФПТХА ПО УБН ДПМЦЕО ВЩМ ТБЪЧСЪБФШ Й Ч ТЕЪХМШФБФЕ ЛПФПТПК ПО РМБОЙТПЧБМ РПЛПТЙФШ УЕВЕ УФТБОЩ ъБРБДОПК еЧТПРЩ Й ТСД ДТХЗЙИ ЗПУХДБТУФЧ [2]. ьФБ ОПЧБС нЙТПЧБС ЧПКОБ, ТБЪЧСЪЩЧБЕНБС уФБМЙОЩН, ОЕНЙОХЕНП РПЧМЕЛМБ ВЩ ЪБ УПВПК ЙУРПМШЪПЧБОЙЕ СДЕТОПЗП ПТХЦЙС ЧПААЭЙНЙ УФПТПОБНЙ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ РПУМЕДУФЧЙСНЙ. еЈ ЙФПЗПН УФБМЙ ВЩ НОПЗПНЙММЙПООЩЕ ЦЕТФЧЩ, ЙЪНЕОЕОЙЕ ЛМЙНБФБ Й Ф.Д. оП зПУРПДШ ОЕ ДПРХУФЙМ ЬФПЗП. йФБЛ, ЬФП РТПТПЮЕУФЧП оПУФТБДБНХУБ УВЩМПУШ ЛБЛ ВЩ ОБРПМПЧЙОХ. тБУУНПФТЙН ЕЭЈ ПДОП ЙЪ ЕЗП РТЕДУЛБЪБОЙК, ОБЙВПМЕЕ ЮБУФП ГЙФЙТХЕНПЕ РПЮЙФБФЕМСНЙ ЖТБОГХЪУЛПЗП БУФТПМПЗБ Ч ЕЗП ЪБЭЙФХ.

«чЕМЙЛБС ЦЕОЭЙОБ УЕЧЕТ ТБЪВХДЙФ
Й УМБЧХ еЧТПРЩ Л УЕВЕ РТЙЧЕДЈФ.
рТЙ ОЕК НЙТ ЪОБНЕОЙС ДЧБ ОЕ ЪБВХДЕФ
Й рПМШЫБ Л ЧЕМЙЛПНХ ЗПТА РТЙДЈФ».

лБЛ ФПЮОП РТЕДУЛБЪБОБ ДЕСФЕМШОПУФШ ТХУУЛПК ЙНРЕТБФТЙГЩ еЛБФЕТЙОЩ II чЕМЙЛПК (1762-1796)! й ЧЕМЙЛБС ЦЕОЭЙОБ, УОЙУЛБЧЫБС ЕЧТПРЕКУЛХА УМБЧХ, Й ТБЪДЕМ рПМШЫЙ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ЬФП ЗПУХДБТУФЧП РТЕЛТБФЙМП УЧПЈ УХЭЕУФЧПЧБОЙЕ, Б ЕЗП ЪЕНМЙ ВЩМЙ РПДЕМЕОЩ НЕЦДХ тПУУЙЕК, рТХУУЙЕК Й бЧУФТП-чЕОЗТЙЕК… пДОБЛП, Ч РТЕДУЛБЪБОЙЙ ЗПЧПТЙФУС П ЛБЛЙИ-ФП ДЧХИ ЧЕМЙЮБКЫЙИ ЪОБНЕОЙСИ, ЛПФПТЩИ СЛПВЩ ОЕ ЪБВХДЕФ НЙТ. оП Ч РТБЧМЕОЙЕ еЛБФЕТЙОЩ чФПТПК ВЩМП ФПМШЛП ПДОП УПВЩФЙЕ, ЛПФПТПЕ У РПМОЩН РТБЧПН НПЦОП ОБЪЧБФШ ЪОБНЕОЙЕН, «ЛПФПТПЗП НЙТ ОЕ ЪБВХДЕФ». ьФП УПВЩФЙЕ РТПЙЪПЫМП 19 НБС 1780 ЗПДБ Й ЧПЫМП Ч ЙУФПТЙА ЛБЛ «ФЈНОЩК ДЕОШ» [3]. оЙЛБЛПЗП ЦЕ ЧФПТПЗП ЪОБНЕОЙС ЙУФПТЙС ОЕ ЪОБЕФ. й, ОБЛПОЕГ, УЕЧЕТ ТБЪВХДЙМБ ОЕ ПОБ, Б рЈФТ рЕТЧЩК. йНЕООП ВМБЗПДБТС ЕНХ Й РТЙ ОЈН тПУУЙС ЧПЫМБ Ч УЕНША ЕЧТПРЕКУЛЙИ ОБТПДПЧ, РЕТЕОСЧ РПУМЕДОЙЕ ДПУФЙЦЕОЙС ОБХЛЙ, ФЕИОЙЛЙ Й ЛХМШФХТЩ. йФБЛ, ЛБЛ НЩ ЧЙДЙН ДБЦЕ УБНЩЕ «ФПЮОЩЕ» РТПТПЮЕУФЧБ оПУФТБДБНХУБ ФПЮОПУФША ОЕ ПФМЙЮБАФУС. уБНЩЕ ЪБИЧБФЩЧБАЭЙЕ РТЕДУЛБЪБОЙС ОЕ ОБИПДСФ ЙУРПМОЕОЙС. еУМЙ УЧПЙ РТЕДУЛБЪБОЙС оПУФТБДБНХУ ВБЪЙТПЧБМ ОБ ЪЧЈЪДБИ, ЛПФПТЩЕ УПЗМБУОП ЖЙМПУПЖЙЙ БУФТПМПЗЙЙ ПЫЙВБФШУС ОЕ НПЗХФ, ФП ЪОБЮЙФ, ЪОБЮЙФ… МЙВП ПЫЙВМЙУШ ЪЧЈЪДЩ, МЙВП ОЕ ОБ ОЙИ УФТПЙМ УЧПЙ РТЕДУЛБЪБОЙС ЖТБОГХЪУЛЙК БУФТПМПЗ. дБМЕЕ, УФТБЫОЩК ХДБТ РП БУФТПМПЗЙЙ ВЩМ ОБОЕУЈО ОЕУЛПМШЛП МЕФ ОБЪБД, ЛПЗДБ ХЮЈОЩЕ ПФЛТЩМЙ ФТЙОБДГБФПЕ УПЪЧЕЪДЙЕ. дЕМП Ч ФПН, ЮФП УЙУФЕНБ 12 УПЪЧЕЪДЙК, П ЛПФПТПК НЩ ЧУЕ ИПТПЫП ОБУМЩЫБОЩ ВЩМБ ТБЪТБВПФБОБ ЕЭЈ Ч ДТЕЧОЕН чБЧЙМПОЕ. пДОБЛП, Ч УЙМХ ФПЗП, ЮФП ПРФЙЮЕУЛЙЕ РТЙВПТЩ ФЕИ МЕФ ВЩМЙ ОЕУПЧЕТЫЕООЩ, ФПЗДБЫОЙЕ БУФТПОПНЩ ОЕ НПЗМЙ ХЧЙДЕФШ ФТЙОБДГБФПЕ УПЪЧЕЪДЙЕ — лПРШЕОПУГБ. ч ОБЫЙ ЦЕ ДОЙ ВМБЗПДБТС ОПЧЕКЫЕК ФЕИОЙЛЕ ЬФП УПЪЧЕЪДЙЕ ВЩМП ПВОБТХЦЕОП. б ЧНЕУФЕ У ОЙН ВЩМП ПВОБТХЦЕОП, ЮФП ЧП ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС ЗПТПУЛПРБИ, УПУФБЧМЕООЩИ ЛПЗДБ ВЩ ФП ОЙ ВЩМП, ЪБТБОЕЕ ДПМЦОБ УПДЕТЦБФШУС ПЫЙВЛБ, ЙВП ПДОБ ЙЪ УПУФБЧМСАЭЙИ — 13 УПЪЧЕЪДЙЕ ОЕ ХЮЙФЩЧБМПУШ. фБЛ ОБЪЩЧБЕНЩЕ УПЪЧЕЪДЙС-РПЛТПЧЙФЕМЙ УДЧЙОХМЙУШ РПЮФЙ Х ЧУЕИ МАДЕК. й ФЕИ, ЛПЗП ОЕДБЧОП УФПМШ УФБТБФЕМШОП РТЙЮЙУМСМЙ, Л РТЙНЕТХ, Л мШЧБН, УФБМЙ ЧДТХЗ дЕЧБНЙ. рПМХЮБМПУШ, ЮФП ОБ РТПФСЦЕОЙЙ 4000 МЕФ ЧУЕ БУФТПМПЗЙ НЙТБ ПВНБОЩЧБМЙ МАДЕК. й РПЬФПНХ Л ЙИ РТЕДУЛБЪБОЙСН РТЙ ЧУЈН ЦЕМБОЙЙ УЕТШЈЪОП ПФОПУЙФШУС ОЕМШЪС. й ИПФС УЕЗПДОС НОПЗЙЕ, ЛБЛ БУФТПМПЗЙ, ФБЛ Й ДТХЗЙЕ МАДЙ, РТЕДРПЮЙФБАФ ЪБВЩФШ П ОЕХДПВОПН ПФЛТЩФЙЙ, ОП ЖБЛФ ЕУФШ ЖБЛФ. рПЬФПНХ, ЕУМЙ РТПТПЮЕУФЧБ оПУФТБДБНХУБ ПУОПЧБОЩ ОБ ЪЧЈЪДОЩИ ОБВМАДЕОЙСИ, ФП ПОЙ РПМОЩ ПЫЙВПЛ, Ч УЙМХ ЧЩЫЕУЛБЪБООПЗП, Й ОЕ НПЗХФ РТЕДУФБЧМСФШ ЙОФЕТЕУБ. йВП ЬФП ФП ЦЕ УБНПЕ, ЛБЛ ЕУМЙ УНПФТЕФШ ПФЧЕФЩ ОБ ФЕУФЩ, ЪОБС, ЮФП ПОЙ ЧУЕ РЕТЕРХФБОЩ Й ОЕЧЕТОЩ. мЙВП ОЕ РП ЪЧЈЪДБН ДЕМБМ УЧПЙ РТЕДУЛБЪБОЙС ЪОБНЕОЙФЩК БУФТПМПЗ. оБЛПОЕГ, РПУМЕДОЙК ЧБТЙБОФ, ЛЕН НПЗ ВЩФШ оПУФТБДБНХУ, Й ЛБЛХА РТЙТПДХ ЙНЕАФ ЕЗП РТЕДУЛБЪБОЙС, РТЙЧПДЙФ ОБУ Л УЙМБН ЪМБ.

• рТПТПЛ мАГЙЖЕТБ? тБУУНБФТЙЧБС ЧПРТПУ РТПЙУИПЦДЕОЙС РТПТПЮЕУФЧ оПУФТБДБНХУБ, ОЕПВИПДЙНП ЧОБЮБМЕ УДЕМБФШ ОЕУЛПМШЛП ЪБНЕЮБОЙК. чП-РЕТЧЩИ, ОЕЛПФПТЩЕ УЮЙФБАФ, ЮФП ЧУЕ ЛПМДХОЩ Й БУФТПМПЗЙ — ЬФП РТПУФП ЫБТМБФБОЩ, ЛПФПТЩЕ ЧЩЛПМБЮЙЧБАФ ЙЪ МАДЕК ДЕОШЗЙ. лПОЕЮОП, УТЕДЙ ОЙИ ЕУФШ Й ФБЛЙЕ. пДОБЛП, уЧСЭЕООПЕ рЙУБОЙЕ РТЙЪЩЧБЕФ ОБУ ОЕ ПФОПУЙФУС Л БУФТПМПЗБН Й ЛПМДХОБН УФПМШ РТПУФП. вЙВМЙС ЮЈФЛП ЗПЧПТЙФ, ЮФП ЪБ ЬФЙНЙ МАДШНЙ УФПЙФ ЪМБС УЙМБ, ДШСЧПМ, ЛПФПТЩК ПВМБДБЕФ ПЗТПНОПК ЧМБУФША. й РПЬФПНХ НОПЗЙЕ ЮХДЕУБ, П ЛПФПТЩИ ЗПЧПТСФ ЛПМДХОЩ Й БУФТПМПЗЙ, ОБИПДСФ УЧПЈ ЙУРПМОЕОЙЕ. «еУМЙ ЧПУУФБОЕФ УТЕДЙ ФЕВС РТПТПЛ, ЙМЙ УОПЧЙДЕГ, Й РТЕДУФБЧЙФ ФЕВЕ ЪОБНЕОЙЕ ЙМЙ ЮХДП, Й УВХДЕФУС ФП ЪОБНЕОЙЕ ЙМЙ ЮХДП, П ЛПФПТПН ПО ЗПЧПТЙМ ФЕВЕ, Й УЛБЦЕФ РТЙФПН: „РПКДЕН ЧУМЕД ВПЗПЧ ЙОЩИ, ЛПФПТЩИ ФЩ ОЕ ЪОБЕЫШ, Й ВХДЕН УМХЦЙФШ ЙН“, — ФП ОЕ УМХЫБК УМПЧ РТПТПЛБ УЕЗП, ЙМЙ УОПЧЙДГБ УЕЗП; ЙВП ЮТЕЪ УЙЕ ЙУЛХЫБЕФ ЧБУ зПУРПДШ, вПЗ ЧБЫ, ЮФПВЩ ХЪОБФШ, МАВЙФЕ МЙ ЧЩ зПУРПДБ, вПЗБ ЧБЫЕЗП, ПФ ЧУЕЗП УЕТДГБ ЧБЫЕЗП Й ПФ ЧУЕК ДХЫЙ ЧБЫЕК; зПУРПДХ, вПЗХ ЧБЫЕНХ, РПУМЕДХКФЕ Й еЗП ВПКФЕУШ, ЪБРПЧЕДЙ еЗП УПВМАДБКФЕ Й ЗМБУБ еЗП УМХЫБКФЕ, Й еНХ УМХЦЙФЕ, Й Л оЕНХ РТЙМЕРМСКФЕУШ; Б РТПТПЛБ ФПЗП ЙМЙ УОПЧЙДГБ ФПЗП ДПМЦОП РТЕДБФШ УНЕТФЙ ЪБ ФП, ЮФП ПО ХЗПЧБТЙЧБМ ЧБУ ПФУФХРЙФШ ПФ зПУРПДБ, вПЗБ ЧБЫЕЗП, ЧЩЧЕДЫЕЗП ЧБУ ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК Й ЙЪВБЧЙЧЫЕЗП ФЕВС ЙЪ ДПНБ ТБВУФЧБ, ЦЕМБС УПЧТБФЙФШ ФЕВС У РХФЙ, РП ЛПФПТПНХ ЪБРПЧЕДБМ ФЕВЕ ЙДФЙ зПУРПДШ, вПЗ ФЧПК; Й ФБЛ ЙУФТЕВЙ ЪМП ЙЪ УТЕДЩ УЕВС» (чФПТ. 13:1-5). ъБНЕФЙН, ЮХДП ЙМЙ ЪОБНЕОЙЕ, П ЛПФПТПН ПОЙ ЗПЧПТЙМЙ, УВЩЧБЕФУС. чФПТПЕ. вЙВМЙС Й ЙУФПТЙС ЧППВЭЕ ДБЈФ ОБН НОПЗПЮЙУМЕООЩЕ РТЙНЕТЩ ФПЗП, ЮФП ОЕ ФПМШЛП Х вПЗБ, ОП Й Х УБФБОЩ ВЩМЙ Й ЕУФШ РТПТПЛЙ: «й ОЕХДЙЧЙФЕМШОП: РПФПНХ ЮФП УБН УБФБОБ РТЙОЙНБЕФ ЧЙД бОЗЕМБ УЧЕФБ, Б РПФПНХ ОЕ ЧЕМЙЛПЕ ДЕМП, ЕУМЙ Й УМХЦЙФЕМЙ ЕЗП РТЙОЙНБАФ ЧЙД УМХЦЙФЕМЕК РТБЧДЩ; ОП ЛПОЕГ ЙИ ВХДЕФ РП ДЕМБН ЙИ» (2лПТ. 11:14-15); «вЕТЕЗЙФЕУШ МЦЕРТПТПЛПЧ, ЛПФПТЩЕ РТЙИПДСФ Л ЧБН Ч ПЧЕЮШЕК ПДЕЦДЕ, Б ЧОХФТЙ УХФШ ЧПМЛЙ ИЙЭОЩЕ» (нЖ. 7:15). йЪ ОПЧЕКЫЕК ЙУФПТЙЙ ЬФП д. дЦПОУ, б. лТПХМЙ, бУБИБТБ, лТЙЧПОПЗПЧ Й ДТ. [4]. юФП ЦЕ ОБН ЗПЧПТЙФ Ч РПМШЪХ ФПЗП, ЮФП РТПТПЮЕУФЧБ оПУФТБДБНХУБ НЩ НПЦЕН ПФОЕУФЙ Л ЬФПК ЦЕ ЗТХРРЕ ТБВПФ РТЙУРЕЫОЙЛПЧ ДШСЧПМБ? рЕТЧПЕ. уБНБ РТПЖЕУУЙС БУФТПМПЗБ, ЛЕН ВЩМ оПУФТБДБНХУ Й ЮЕН ПО ЪБОЙНБМУС, ХЛБЪЩЧБАФ ОБ ЕЗП ЛПОФБЛФЩ УП ЪМПК УЙМПК. оПУФТБДБНХУ ВЩМ СЧОП ОЕ ЗМХРЩК ЮЕМПЧЕЛ, РТЕЛТБУОП ЪОБАЭЙК, ЛБЛ ЧРТПЮЕН Й ЧУЕ ЦЙФЕМЙ ФПЗП ЧТЕНЕОЙ, ЛБЛ вПЗ Й вЙВМЙС УНПФТЙФ ОБ БУФТПМПЗПЧ. й РПЬФПНХ, ЧЩВТБЧ ФБЛХА УРЕГЙБМШОПУФШ, ПО ОЕ НПЗ ОЕ УПЪОБЧБФШ, ЮФП РПТЩЧБЕФ У зПУРПДПН, ЧУФХРБС Ч ЛПОФБЛФ У ВЕУБНЙ. чФПТПЕ. чОБЮБМЕ ОБЫЕЗП ЙУУМЕДПЧБОЙС НЩ ХЦЕ ХРПНЙОБМЙ П ФПН, ЮФП ТСД РТПТПЮЕУФЧ оПУФТБДБНХУБ РТСНП РТПФЙЧПТЕЮЙФ вЙВМЙЙ Й УМПЧБН вПЗБ. й ХЦЕ РПЬФПНХ ОЕФТХДОП ДПЗБДБФШУС, ЛФП СЧМСЕФУС БЧФПТПН ФБЛЙИ РТЕДУЛБЪБОЙК. фТЕФШЕ. оЕЛПФПТЩЕ ЗПЧПТСФ, ЮФП ДШСЧПМХ ВХДХЭЕЕ ОЕЙЪЧЕУФОП, Й УМЕДПЧБФЕМШОП РТЕДТЕЛБФШ ФП, ЮФП УПЧЕТЫЙФУС НОПЗП МЕФ УРХУФС, ПО ОЕ НПЦЕФ. дЕКУФЧЙФЕМШОП, ВХДХЭЕЕ ПФЛТЩФП ФПМШЛП вПЗХ, Й УБФБОЕ ПОП ОЕЙЪЧЕУФОП. пДОБЛП ДБЦЕ НЩ, РТПУФЩЕ МАДЙ, НПЦЕН „РТЕДУЛБЪБФШ“, ЛБЛ НПЦЕФ РПУФХРЙФШ ОБЫ ДТХЗ ЙМЙ ВМЙЪЛЙЕ Ч ФПК ЙМЙ ЙОПК УЙФХБГЙЙ. уЕЗПДОС РЕТЕД ЧЩВПТБНЙ РТЕЪЙДЕОФБ, Ч чЕТИПЧОЩК УПЧЕФ, НОПЗЙЕ РПМЙФПМПЗЙ ДЕМБАФ РТПЗОПЪЩ, ЛПФПТЩЕ РПТПК УВЩЧБАФУС. й ЬФП ОЕ РТПУФП УПЧРБДЕОЙЕ. рТПУФП МАДЙ, ЛПФПТЩЕ ЙИ ДЕМБАФ, ИПТПЫП ЪОБАФ ЧПЪНПЦОПУФЙ ФЕИ ЙМЙ ЙОЩИ ЛБОДЙДБФПЧ, ЙИ РПРХМСТОПУФШ Ч ПВЭЕУФЧЕ Й Ф.Д. Й УХННЙТХС ЧУЕ ЬФЙ ЪОБОЙС ДЕМБАФ РПМЙФЙЮЕУЛЙЕ РТПЗОПЪЩ. й ЕУМЙ ЬФП ХНЕАФ ДЕМБФШ МАДЙ У НПЪЗПН, ТБВПФБАЭЙН ОБ 4,5 РТПГЕОФБ ПФ ЙЪОБЮБМШОП ЪБМПЦЕООЩИ фЧПТГПН ЧПЪНПЦОПУФЕК, ФП ФЕН ВПМЕЕ УБФБОБ, ЙНЕАЭЙК ЪБ РМЕЮБНЙ 6000-МЕФОЙК ПРЩФ ЧП ЧУЕИ УЖЕТБИ ЮЕМПЧЕЮЕУЛПЗП ВЩФЙС ТБЪЧЕ ОЕ НПЦЕФ ДЕМБФШ РПДПВОЩЕ РТПЗОПЪЩ, РТПУЮЙФЩЧБС ИПДЩ ФЕИ ЙМЙ ЙОЩИ РПМЙФЙЮЕУЛЙИ МЙДЕТПЧ, ТБЪЧЙФЙС ФПК ЙМЙ ЙОПК УФТБОЩ (ОБРТЙНЕТ, ТБЪЧБМ рПМШЫЙ ЙМЙ ЧЩНЙТБОЙЕ тАТЙЛПЧЙЮЕК), Л ФПНХ ЦЕ, ЛБЛ СЧУФЧХЕФ ЙЪ вЙВМЙЙ УБФБОБ ЙНЕЕФ УЧПК РМБО ДЕКУФЧЙК, ЛПФПТЩК РЩФБЕФУС ЧПРМПФЙФШ Ч ЦЙЪОШ, ОБУЛПМШЛП ЬФП ЕНХ ХДБУФУС? й УПЗМБУОП УЧПЙН РМБОБН, Б ФБЛ ЦЕ ПУОПЧЩЧБСУШ ОБ ПРЩФЕ, ПО ЗПЧПТЙФ РТПТПЮЕУФЧБ ЮЕТЕЪ УЧПЙИ УФПТПООЙЛПЧ — МЦЕРТПТПЛПЧ. оП РТПТПЮЕУФЧБ ЬФЙ ОБ УФП РТПГЕОФПЧ ЙУРПМОЙФШУС ОЕ НПЗХФ, РПЬФПНХ Х оПУФТБДБНХУБ Й ДТХЗЙИ МЦЕРТПТПЛПЧ НЩ ЧЙДЙН ЛБЛПЕ-ФП РПМПЧЙОЮБФПЕ ЙУРПМОЕОЙЕ. чТПДЕ Й Л уФБМЙОХ ПФОПУЙФУС, Б ЧТПДЕ ВЩ Й ОЕФ. дЕМП Ч ФПН, ЮФП ДШСЧПМ ОЕ ЪОБМ, ЮФП ВХДЕФ ЙНЕООП уФБМЙО Ч тПУУЙЙ. оП РТЕДРПМПЦЙФШ ОБМЙЮЙЕ ФЙТБОБ Ч БЧФПТЙФБТОПК тПУУЙЙ ОЕУМПЦОП. чМБУФШ ФЙТБОБ ЧУЕЗДБ УПРТПЧПЦДБЕФУС ЦЕУФПЛПУФША Й ХОЙЮФПЦЕОЙЕН Ч ЛПОЕЮОПН УЮЈФЕ УБНЩИ ВМЙЪЛЙИ ДТХЪЕК Й УПЧЕФОЙЛПЧ РТБЧЙФЕМС (ОБРТЙНЕТ, йЧБО зТПЪОЩК, лПОУФБОФЙО чЕМЙЛЙК, зЕОТЙИ VIII Й Ф.Д.). юФП ЦЕ ЛБУБЕФУС ЛПОЛТЕФОЩИ ГЙЖТ, Л РТЙНЕТХ ЛБЛ Ч ДБООПН УМХЮБЕ, ФТЕФЙК РТБЧЙФЕМШ — РПМХЮБЕФУС ОЕУПЧРБДЕОЙЕ. уЕЗПДОС ДМС НОПЗЙИ МАДЕК оПУФТБДБНХУ СЧМСЕФУС РПМХВПЗПН, Б ЕЗП РТПТПЮЕУФЧБ — ОБУФПМШОЩНЙ ЛОЙЗБНЙ, Ч ЛПФПТЩИ ЙЭХФ ПФЧЕФЩ ОБ ЧПМОХАЭЙЕ ЧПРТПУЩ. оБ УБНПН ЦЕ ДЕМЕ ЬФПФ ПДЙО ЙЪ ЮЕМПЧЕЮЕУЛЙИ ВПЗПЧ СЧМСЕФУС ЙЗТХЫЛПК Ч ТХЛБИ РБДЫЕЗП БОЗЕМБ, ЛПФПТЩК ЮЕТЕЪ ФХНБООЩЕ ГЕОФХТЙЙ ИПЮЕФ ПФЧМЕЮШ ЧОЙНБОЙЕ МАДЕК ПФ ЙУУМЕДПЧБОЙС вЙВМЙЙ, ЛОЙЗЙ, ДЕКУФЧЙФЕМШОП УПДЕТЦБЭЕК ПФЧЕФЩ ОБ ЧУЕ ЧПРТПУЩ. зПУРПДШ ПЮЕОШ ИПЮЕФ, ЮФПВЩ Х ОБУ ОЕ ВЩМП ДТХЗЙИ ВПЗПЧ, ЛТПНЕ оЕЗП Й ЮФПВЩ НЩ ХЧЙДЕМЙ, ЮФП оПУФТБДБНХУ СЧМСЕФУС ВПЗПН, ЛПФПТЩК ТБЪЧЕОЮБО ОБХЛПК Й ПВМЙЮЈО вЙВМЙЕК Ч УЧСЪСИ УП ЪМПК УЙМПК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вТПЛЗБХЪ Й еЧЖТПО, нБМЩК ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, Ч 4 Ф, урВ, 1910, Ф. 3, У. 763.

[2] тБДЪЙОУЛЙК ь. уФБМЙО. — н.: чБЗТЙХУ, 1997, У. 607.

[3] «ьУУЕЛУЛЙК БОФЙЛЧБТ», БРТЕМШ 1899 З., ФПН 3, №4, У. 53, 54. уН. ФБЛЦЕ: хБКФ е. чЕМЙЛБС ВПТШВБ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1998, ЗМБЧБ «чЕУФОЙЛЙ ТБУУЧЕФБ», У. 272-288.

[4] УН. пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. иБТШЛПЧ, жБЛФ, 2002, У. 94-101 Й 115; пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000, 2-ЙЪД. 2001, У. 84-86, 110, 116.


вПЗЙ ЧЙТФХБМШОПЗП НЙТБ

«ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ОБУЮЙФЩЧБЕФУС ФТЙ ЙОЖПТНБГЙПООЩЕ ТЕЧПМАГЙЙ: РЕТЧБС ВЩМБ ЧЩЪЧБОБ ЙЪПВТЕФЕОЙЕН РЙУШНЕООПУФЙ, ЧФПТБС — ЛОЙЗПРЕЮБФБОЙЕН. уЕКЮБУ НЩ ОБИПДЙНУС Ч ОБЮБМЕ ФТЕФШЕК ЙОЖПТНБГЙПООПК ТЕЧПМАГЙЙ, ЛПФПТБС Ч РЕТУРЕЛФЙЧЕ ДПМЦОБ ЛБЮЕУФЧЕООП ЙЪНЕОЙФШ ЧУЕ ХУМПЧЙС ЦЙЪОЙ ЮЕМПЧЕЛБ. пОБ УЧСЪБОБ У РПСЧМЕОЙЕН ЗМПВБМШОПК ЙОЖПТНБГЙПООПК ЛПНРШАФЕТОПК УЕФЙ ЙОФЕТОЕФ» [1]. «лПНРШАФЕТ Ч ОБЫЙ ДОЙ ЪБОСМ ФБЛПЕ ЦЕ НЕУФП, ЛБЛ ФЕМЕЖПО, БЧФПНПВЙМШ Й ФЕМЕЧЙЪПТ. оП, РП-ЧЙДЙНПНХ, ЬФП ФПМШЛП РЕТЧЩЕ РТЕДЧЕУФОЙЛЙ ФПФБМШОПК ЬТЩ ЛПНРШАФЕТЙЪБГЙЙ, ЛПФПТБС ЗТСДЈФ Ч УМЕДХАЭЕН УФПМЕФЙЙ… ОЙ ПДОП ДТХЗПЕ ФЕИОПМПЗЙЮЕУЛПЕ ЙЪПВТЕФЕОЙЕ ДП ОЕЗП ОЕ РТПСЧМСМП УЕВС ФБЛ ВХТОП, ОЕ ТБЪЧЙЧБМПУШ ФБЛ УФТЕНЙФЕМШОП Й ОЕ РТПОЙЪЩЧБМП ФБЛ НОПЗПЗТБООП ЧУЕ УЖЕТЩ ОБЫЕК ЦЙЪОЙ. лПНРШАФЕТЩ ХЦЕ УФБМЙ ОЕЪБНЕОЙНЩ Ч ДЕМПРТПЙЪЧПДУФЧЕ, Ч ВЙЪОЕУЕ, Ч ЧПЕООПН ДЕМЕ, Ч ОБХЛЕ, ФЕИОЙЛЕ Й Ч УПФОСИ ДТХЗЙИ ЧЙДБИ РТПЖЕУУЙПОБМШОПК ДЕСФЕМШОПУФЙ… Ч УЖЕТБИ ЙУЛХУУФЧБ, РПМЙФЙЛЙ Й УРПТФБ… Ч ЮБУФОПК ЦЙЪОЙ МАДЕК, Ч ЙИ ПФДЩИЕ Й ЧЪБЙНОПН ПВЭЕОЙЙ. оП ЧУЈ ЬФП, ВЩФШ НПЦЕФ, УМХЦЙФ ФПМШЛП РПДЗПФПЧЛПК ЙМЙ РЕТЧЩН РТЕДЧЕУФОЙЛПН ЗТБОДЙПЪОПК ЙОЖПТНБГЙПООПК ТЕЧПМАГЙЙ, ЛПФПТБС ЗТСДЈФ Ч ВМЙЦБКЫЙЕ ДЕУСФЙМЕФЙС» [2]. дЕКУФЧЙФЕМШОП, УПЧТЕНЕООХА ЦЙЪОШ РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП РТЕДУФБЧЙФШ ВЕЪ РЕТУПОБМШОЩИ ЛПНРШАФЕТПЧ, ЛПФПТЩЕ ЧРЕТЧЩЕ РПСЧЙМЙУШ ЧУЕЗП 20 МЕФ ОБЪБД (Ч 1981 ЗПДХ ЖЙТНБ IBM ЧЩРХУФЙМБ УЧПК РЕТЧЩК РЕТУПОБМШОЩК ЛПНРШАФЕТ IBM PC). вЕЪХУМПЧОП, РТЙЪОБЧБС ЧУЕ ФЕ РПМПЦЙФЕМШОЩЕ БУРЕЛФЩ, ЛПФПТЩЕ РТЙОЕУМП РПСЧМЕОЙЕ Й ЧОЕДТЕОЙЕ ЛПНРШАФЕТПЧ, ЧУЈ ЦЕ ИПЮЕФУС ПФНЕФЙФШ (Й Л РПДПВОЩН ЧЩЧПДБН РТЙИПДСФ ЧУЈ ВПМШЫЕЕ Й ВПМШЫЕЕ ЛПМЙЮЕУФЧП ХЮЈОЩИ ЙЪ ТБЪОЩИ УФТБО), ЮФП ОЕ ЧУЈ, УЧСЪБООПЕ У ЛПНРШАФЕТБНЙ, ЧЩЗМСДЙФ ФБЛ ТБДХЦОП Й РТЕЛТБУОП. вПМЕЕ ФПЗП, Х ЬФПК РТПВМЕНЩ ЕУФШ НОПЗЙЕ РПДЧПДОЩЕ ЛБНОЙ, РТЙОПУСЭЙЕ УФТБЫОЩЕ РПУМЕДУФЧЙС РПМШЪПЧБФЕМСН рл, ЙОФЕТОЕФБ Й Ф.Д. нОПЗЙЕ ЙЪ ЬФЙИ ЛБНОЕК ОПУСФ УБНЩК ОБУФПСЭЙК ЪМПЧЕЭЙК ИБТБЛФЕТ. оП ПВП ЧУЈН РП РПТСДЛХ. чНЕУФЕ У ФЕН, ЮФП ЛПНРШАФЕТОБС УЕФШ ЙОФЕТОЕФ ПФЛТЩМБ ОЕПВПЪТЙНЩЕ РЕТУРЕЛФЙЧЩ ДМС ТБЪЧЙФЙС ОБХЛЙ Й ФЕИОЙЛЙ, ПОБ ЧНЕУФЕ У ФЕН РТЙЧЕМБ Л ФПНХ, ЮФП:

  1. рТПЙЪПЫМБ ЙЪПМСГЙС ПВЭЕОЙС МАДЕК ОБ МЙЮОПУФОПН ХТПЧОЕ;
  2. ъБЧЙУЙНПУФЙ ПФ РПУТЕДОЙЛПЧ РЕТЕДБЮЙ ЙОЖПТНБГЙЙ;
  3. рТПЙУИПДЙФ УРПУПВУФЧПЧБОЙЕ УОЙЦЕОЙА ЙОФЕММЕЛФХБМШОПЗП ХТПЧОС МАДЕК, ЙВП ДМС РПМХЮЕОЙС ЙОЖПТНБГЙЙ ДПУФБФПЮОП ОБЦБФШ ОХЦОХА ЛОПРЛХ. «рТЙЧЩЮЛБ РПМШЪПЧБФШУС ЛПНРШАФЕТПН ЪБУФБЧЙФ ЮЕМПЧЕЛБ ЪБВЩФШ П ОЕЛПФПТЩИ УЧПЙИ ЧПЪНПЦОПУФСИ, РПУФБЧЙЧ Ч ЪБЧЙУЙНПУФШ ПФ ОЕЗП, РТЙЧЕДЈФ Л РПФЕТЕ ЙОФЕММЕЛФХБМШОПК УЧПВПДЩ, УПЪДБУФ ХЗТПЪХ БФТПЖЙЙ НЩЫМЕОЙС Й ЙЪПМСГЙЙ ЮЕМПЧЕЛБ ПФ ПЛТХЦБАЭЕЗП НЙТБ» [3].
  4. тБЪЧЙЧБЕФУС РПФТЕВЙФЕМШУЛПЕ ПФОПЫЕОЙЕ Л ЙОЖПТНБГЙЙ. зПЧПТС ПВ ЬФЙИ ОЕЗБФЙЧОЩИ УФПТПОБИ ЧОЕДТЕОЙС ЛПНРШАФЕТОЩИ УЙУФЕН, ОЕПВИПДЙНП ПУФБОПЧЙФШУС ОБ УНЕЦОПК У ЬФЙН РТПВМЕНЕ: РТПВМЕНЕ ФЕМЕЧЙДЕОЙС ЧППВЭЕ, ОБ ЛПФПТЩЕ ЮБУФП МАДЙ ОЕ ПВТБЭБАФ ОЙЛБЛПЗП ЧОЙНБОЙС, ФПЮОЕЕ РПТПК ОЕ ЦЕМБАФ ЪБНЕЮБФШ.

• зПТЕ, РТЕЧТБЭЈООПЕ Ч УНЕИ. чП НОПЗЙИ ФЕМЕЧЙЪЙПООЩИ Й ЛПНРШАФЕТОЩИ РТПЗТБННБИ ЙЪПВТБЦЕОЙС НХЛ МАДЕК УМХЦБФ РТПУФЩН ТБЪЧМЕЮЕОЙЕН, ЮФП ОЕНЙОХЕНП РТЙЧПДЙФ Л ФПНХ, ЮФП Й Ч ЦЙЪОЙ ДМС НОПЗЙИ ЮЕМПЧЕЮЕУЛЙЕ УФТБДБОЙС УФБОПЧСФУС, ЕУМЙ Й ОЕ ТБЪЧМЕЮЕОЙЕН, ФП ПВЩЮОЩН СЧМЕОЙЕН, ОБ ЛПФПТПЕ Й ЧОЙНБОЙЕ ОЙЛФП ОЕ ПВТБЭБЕФ Й ФЕН ВПМЕЕ ОЙЛБЛ ОЕ ИПЮЕФ ВПТПФШУС У ОЙН.

• тЕЛМБНБ ТБЪЧТБФБ. ъБРПМПОЙЧЫЙЕ ЬЛТБОЩ ФЕМЕЧЙЪПТПЧ Й НПОЙФПТПЧ УЕЛУХБМШОЩЕ ЖЙМШНЩ ВХЛЧБМШОП Ч УЮЙФБООЩЕ ЗПДЩ ТБЪЧТБФЙМЙ ОЕУЛПМШЛП РПЛПМЕОЙК. уЧПВПДОБС МАВПЧШ УФБМБ УЕЗПДОС ОПТНПК. рПОСФЙС РТЕМАВПДЕСОЙС, УХРТХЦЕУЛБС ОЕЧЕТОПУФШ ХЫМЙ Ч РТПЫМПЕ. зПНПУЕЛУХБМЙЪН ХЦЕ ОЙЛЕН ОЕ РПТЙГБЕФУС, ВПМЕЕ ФПЗП, Ч ыЧЕГЙЙ ВТБЛЙ НЕЦДХ ПДОПРПМЩНЙ ВМБЗПУМПЧМСАФУС Ч ГЕТЛЧЙ, Б ЙЪ 10 НЕЦДХОБТПДОПК ЛМБУУЙЖЙЛБГЙЙ ВПМЕЪОЕК РПОСФЙЕ ЗПНПУЕЛУХБМЙЪНБ ЛБЛ РБФПМПЗЙЙ ЙЪЯСФП. ч ЙОФЕТОЕФЕ УЕЗПДОС ЛТБКОЕ РПРХМСТОЩ УБКФЩ, РПУЧСЭЈООЩЕ ДЕФУЛПК РТПУФЙФХГЙЙ, НХЦЕМПЦУФЧХ, ЛТПЧПУНЕЫЕОЙА Й Ф.Д. «йОФЕТОЕФ — МЕЗЛП ДПУФХРОЩК ЪБРПЧЕДОЙЛ ОЕЛПОФТПМЙТХЕНПК РПТОПЗТБЖЙЙ, ОБУЙМЙС Й ЧУСЛПЗП ТПДБ ОЕЬФЙЮОПУФЕК» [4].

• рТПВМЕНБ УЕНШЙ. вМБЗПДБТС ФЕМЕЧЙДЕОЙА Й ЙОФЕТОЕФХ НЕЦДХ ЧЪТПУМЩНЙ Й ДЕФШНЙ УФЈТФБ ЗТБОЙГБ. тЕВЈОПЛ ЧЙДЙФ ОБ ЬЛТБОЕ ЪТЕМЙЭБ, ЛПФПТЩН ПВЯЕЛФЙЧОП ОЕ УРПУПВЕО ДБФШ ПГЕОЛЙ, ОП ЛПФПТЩЕ ПЛБЪЩЧБАФ ОБ ОЕЗП ПЗТПНОПЕ ЧМЙСОЙЕ. йОФЙНОЩЕ ПФОПЫЕОЙС, ЧУЕЧПЪНПЦОЩЕ ТБЪЧТБЭЕОЙС, ЙЪХЧЕТУЛЙЕ РЩФЛЙ, НПТДПВПЙ, ФТБОУМЙТХЕНЩЕ РП ФЕМЕЧЙДЕОЙА Й ЙОФЕТОЕФХ, ТБЪТХЫБАФ ОЕПЛТЕРЫХА РУЙИЙЛХ ТЕВЈОЛБ. пДЙО ЙЪ ХЮЈОЩИ УЛБЪБМ: «фЕМЕЧЙЪПТ МЙЫЙМ ДЕФЕК ДЕФУФЧБ, ЮЙУФПЗП Й ВЕЪПВМБЮОПЗП», Й ЬФП ПФОАДШ ОЕ УИПМБУФЙЮЕУЛПЕ ХФЧЕТЦДЕОЙЕ.

• лПНРШАФЕТ, ЪБНЕОЙЧЫЙК ДМС НОПЗЙИ УЕЗПДОС ФЕМЕЧЙЪПТ, РТЙЧПДЙФ Л ФПНХ, ЮФП ПВЭЕОЙЕ ЮМЕОПЧ УЕНШЙ ДТХЗ У ДТХЗПН УЧПДЙФУС Л НЙОЙНХНХ. тПДЙФЕМЙ, ПУПВЕООП УПЧТЕНЕООЩЕ ДЕМПЧЩЕ МАДЙ, «ОПЧЩЕ ТХУУЛЙЕ» РПЛХРБАФ УЧПЙН ДЕФСН ЛПНРШАФЕТ, ЮФПВЩ ФЕ ВЩМЙ ЪБОСФЩ Й ОЕ НЕЫБМЙ ТПДЙФЕМСН ЪБОЙНБФШУС УЧПЙН ДЕМПН. фБЛ ТЕВЈОПЛ ЦЙЧЈФ УБН РП УЕВЕ, УНПФТС Й ЙЗТБС ОБ ЛПНРШАФЕТЕ, Б ТПДЙФЕМЙ УБНЙ, УИПДСУШ МЙЫШ ОБ ПВЕД ЙМЙ ХЦЙО ЧНЕУФЕ, Й ФП ОЕ ЧУЕЗДБ. фБЛ У ПДОПК УФПТПОЩ УЕНШС ЕУФШ, Б У ДТХЗПК ОЕФ. дЕФЙ ТБУФХФ УБНЙ РП УЕВЕ. б РПФПН ЧЪТПУМЩЕ ЕЭЈ Й ХДЙЧМСАФУС, РПЮЕНХ ЬФП Ч ЧЕУШНБ ВМБЗПРПМХЮОЩИ УЕНШСИ, ЙНЕАЭЙИ ПЗТПНОЩК ДПУФБФПЛ ДЕФЙ ЧЕУШНБ ОЕВМБЗПРПМХЮОЩЕ. б ПФЧЕФ РТПУФ: У ЬФЙНЙ ДЕФШНЙ ОЙЛФП ОЕ ЪБОЙНБЕФУС. б ФПМШЛП ОБ ДПТПЗПК ЕДЕ, ИПТПЫЕК ПДЕЦДЕ Й ЛПНРШАФЕТЕ ТЕВЈОЛБ ОЕ ЧЩТБУФЙЫШ. оП ЬФБ РТПВМЕНБ ЛБУБЕФУС ОЕ ФПМШЛП ТПДЙФЕМЕК Й ДЕФЕК, ОП Й УХРТХЗПЧ НЕЦДХ УПВПК. йВП РТЙДС ДПНПК, МХЮЫЙН ПФДЩИПН СЧМСЕФУС РТПУНПФТ ФЕМЕЧЙЪПТБ, ЮФП ОБЪЩЧБЕФУС ДП «ПДХТЙ», Б РПФПН ПФИПД ЛП УОХ. хФТПН ОБ ТБВПФХ, Б ЧЕЮЕТПН УОПЧБ ЧНЕУФП УЧПЕПВТБЪОПЗП ДПРЙОЗБ — ФЕМЕЧЙЪПТ. уХРТХЗЙ РТБЛФЙЮЕУЛЙ ОЕ ПВЭБАФУС НЕЦДХ УПВПК, Б ЬФП ОЕНЙОХЕНП РТЙЧПДЙФ Л ЖПТНЙТПЧБОЙА ПФЮХЦДЈООПУФЙ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ РПУМЕДУФЧЙСНЙ.

• ыЛПМБ ДМС ФЕТТПТЙУФПЧ «бМШЛБЙДБ». фЕМЕЧЙЪЙПООЩЕ Й ЛПНРШАФЕТОЩЕ РЕТЕДБЮЙ УФБМЙ ОБУФПСЭЕК ЫЛПМПК, ЗДЕ ХЮБФ ЛБЛ ОБДП ХВЙЧБФШ, ОБУЙМПЧБФШ, ХРПФТЕВМСФШ ОБТЛПФЙЛЙ, ЧПТПЧБФШ. нОПЗЙЕ ЪБДЕТЦБООЩЕ Ч УПЧЕТЫЕОЙЙ РТЕУФХРМЕОЙК, ПУПВЕООП НПМПДЩЕ МАДЙ, УПЪОБЧБМЙУШ, ЮФП ЙДЕС УПЧЕТЫЙФШ ЬФП РТЕУФХРМЕОЙЕ РТЙЫМБ ЙН ЙЪ ЖЙМШНБ, Ч ЛПФПТПН ПОЙ РПЮЕТРОХМЙ Й НЕИБОЙЪН ЕЗП ЧЩРПМОЕОЙС. пЗТПНОПЕ ЛПМЙЮЕУФЧП РТЕУФХРМЕОЙК ОЙЛПЗДБ ВЩ ОЕ УПЧЕТЫЙМПУШ, ЕУМЙ ВЩ ЙИ ЙДЕС ОЕ ВЩМБ ВЩ РПДВТПЫЕОБ ЙЪ ФПЗП ЙМЙ ЙОПЗП ЖЙМШНБ. рПУМЕ УПВЩФЙК 11 УЕОФСВТС 2001 ЗПДБ, ЛПЗДБ ФЕТТПТЙУФЩ ХОЙЮФПЦЙМЙ ЪДБОЙЕ чУЕНЙТОПЗП фПТЗПЧПЗП ГЕОФТБ НОПЗЙН ПВПЪТЕЧБФЕМСН Й ЬЛУРЕТФБН ЧУРПНОЙМЙУШ УТБЪХ ЦЕ ЖЙМШНЩ, Ч ЛПФПТЩИ МЈФЮЙЛЙ-ЛБНЙЛБДЪЕ УПЧЕТЫБМЙ РПДПВОЩЕ ОБРБДЕОЙС ОБ ФПФ ЦЕ чБЫЙОЗФПО Й оША-кПТЛ. вЩМП ПФНЕЮЕОП, ЮФП ОЕ ЙЪ ЬФЙИ МЙ ЖЙМШНПЧ ФЕТТПТЙУФБН РТЙЫМБ Ч ЗПМПЧХ НЩУМШ ДБООПЗП РТЕУФХРМЕОЙС, ХЦ ЧРМПФШ ДП НЕМПЮЕК ЧЩДЕТЦБО ЧЕУШ УГЕОБТЙК?

• ч ОБЫ XXI ЧЕЛ МАДЙ ВПМШЫЕ ЧУЕЗП ЗПТДСФУС УЧПЙН ХНПН Й ОЕЪБЧЙУЙНПУФША. пДОБЛП ЮЕН ВПМШЫЕ ЗПЧПТСФ П ОЕЪБЧЙУЙНПУФЙ, ФЕН ОБ УБНПН ДЕМЕ ЕЈ НЕОШЫЕ. уБНПХЧЕТЕООЩЕ УПЧТЕНЕООЩЕ НПМПДЩЕ МАДЙ Й ОЕ РПДПЪТЕЧБАФ РПТПК, ЮФП ЙИ НЩУМЙ, ПВТБЪ ЦЙЪОЙ, РПЧЕДЕОЙЕ ЖПТНЙТХЕФ ФЕМЕЧЙЪПТ Й ЛПНРШАФЕТ, Ч ЛПФПТЩИ РТЕДУФБЧМСЕФУС ПВТБЪ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ УП ЧУЕНЙ ЕЗП БФТЙВХФБНЙ. пОЙ ОБЮЙОБАФ УФТЕНЙФШУС УППФЧЕФУФЧПЧБФШ ЬФПНХ ПВТБЪХ, ОЕ ПВТБЭБС ЧОЙНБОЙЕ РПТПК Й ОБ ЕЗП СЧОП БНПТБМШОЩЕ ЮЕТФЩ: ТБУРХЭЕООПУФШ, УБНПДПЧПМШУФЧП, РПЗПОС ЪБ ДЕОШЗБНЙ, ЮБУФБС УНЕОБ РПМПЧЩИ РБТФОЕТПЧ Й Ф.Д. фЕМЕЧЙЪПТ УРПУПВУФЧХЕФ ЖПТНЙТПЧБОЙА ОБЫЙИ НЩУМЕК Й РП ЧПРТПУБН РПМЙФЙЛЙ, ОЕДБТПН ПФНЕЮЕОП, ЮФП ЛПОФТПМШ ОБД унй ДБЈФ ЛМАЮ Л РПВЕДЕ ОБ ЧЩВПТБИ; ЛХМШФХТЕ, НПДЕ (ЧЪСФШ ИПФС ВЩ РТЕУМПЧХФЩЕ НЙОЙ-АВЛЙ, РТПЪТБЮОХА ПДЕЦДХ Й Ф.Д.). й Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛЙЕ РЕТЕДБЮЙ НЩ ЧЩВЙТБЕН ДМС РТПУНПФТБ, ФБЛПЧ ВХДЕФ ЧП НОПЗПН Й ОБЫ ПВТБЪ НЩУМЕК, Б ЪОБЮЙФ Й РПЧЕДЕОЙЕ, Й ИБТБЛФЕТ. пДОБЛП РПНЙНП ЧЩЫЕЙЪМПЦЕООЩИ НЕИБОЙЪНПЧ ЛПНРШАФЕТОЩЕ Й ФЕМЕЧЙЪЙПООЩЕ РТПЗТБННЩ ПЛБЪЩЧБАФ УЧПЈ ЧМЙСОЙЕ Й ОБРТСНХА ОБ ЪДПТПЧШЕ ЮЕМПЧЕЛБ, РТЙ ЮЈН ОЕ ФПМШЛП ДХИПЧОПЕ, ОП Й ЖЙЪЙЮЕУЛПЕ. пУХЭЕУФЧМСЕФУС ЬФП ЮЕТЕЪ УМЕДХАЭЙЕ ЛБОБМЩ: ГЧЕФПЧПЕ ЧПЪДЕКУФЧЙЕ, НПДБМШОПУФШ (УЕОУПТЙЛБ), ЪЧХЛ, УЛПТПУФШ, НПТЖЙОЗ. тБУУНПФТЙН ЛБЦДЩК ЙЪ ОЙИ.

• гЧЕФПЧПЕ ЧПЪДЕКУФЧЙЕ. жЙЪЙПМПЗБНЙ ДБЧОП ПФНЕЮЕОП, ЮФП ТБЪМЙЮОЩЕ ГЧЕФБ ПЛБЪЩЧБАФ ОБ ЮЕМПЧЕЛБ ТБЪМЙЮОЩЕ, РТЙЮЈН ЧЕУШНБ ПЭХФЙНЩЕ ДЕКУФЧЙС. фБЛ, ЪЕМЈОЩК ГЧЕФ — ХУРПЛБЙЧБЕФ, ЛТБУОЩК — ЧПЪВХЦДБЕФ. ьФЙ ДБЧОП ХУФБОПЧМЕООЩЕ ЖБЛФЩ ХЮФЕОЩ Ч МЕЮЕОЙЙ НОПЗЙИ ЪБВПМЕЧБОЙК. фБЛ ВПМШОЩИ, ОБИПДСЭЙИУС Ч УПУФПСОЙЙ ДЕРТЕУУЙЙ РПНЕЭБАФ Ч УЧЕФМЩЕ ЛПНОБФЩ, ПЛТБЫЕООЩЕ СТЛПК ЛТБУОПК, ПТБОЦЕЧПК ЛТБУЛБНЙ. вПМШОЩИ У ЪБВПМЕЧБОЙСНЙ ЗМБЪ, УЕТДЕЮОП-УПУХДЙУФПК УЙУФЕНЩ РПНЕЭБАФ Ч ЛПНОБФЩ У РТЕЧБМЙТПЧБОЙЕН ЪЕМЈОПЗП ГЧЕФБ. фБЛ Й «РТЕДЯСЧМСС ЮЕМПЧЕЛХ ПРТЕДЕМЈООЩЕ ГЧЕФБ РП ПРТЕДЕМЈООПК РТПЗТБННЕ, НПЦОП ДПВЙФШУС ЙЪНЕОЕОЙК Ч ЕЗП РУЙИПЬНПГЙПОБМШОПН Й ЖЙЪЙПМПЗЙЮЕУЛПН УПУФПСОЙЙ… ЙУРПМШЪХС ГЧЕФПЧПЕ ТЕЫЕОЙЕ ЛПНРШАФЕТОПК РТПЗТБННЩ, НПЦОП ЧЩЪЧБФШ ПРТЕДЕМЈООПЕ УПУФПСОЙЕ ЙЗТБАЭЕЗП Й, ЛБЛ УМЕДУФЧЙЕ, ЙЪНЕОЙФШ ЕЗП ЖЙЪЙПМПЗЙА» [5]. йФБЛ, У РПНПЭША РПДВПТБ ГЧЕФПЧ Ч ЛПНРШАФЕТОЩИ РТПЗТБННБИ, ЙИ УПЪДБФЕМШ НПЦЕФ ЧМЙСФШ ОБ ОБЫЕ ОБУФТПЕОЙЕ, ДЕСФЕМШОПУФШ ГЕОФТБМШОПК ОЕТЧОПК УЙУФЕНЩ Й ДТХЗЙИ ПТЗБОПЧ Й УЙУФЕН, Ч РЕТЧХА ПЮЕТЕДШ УЕТДЕЮОП-УПУХДЙУФХА.

• нПДБМШОПУФШ (УЕОУПТЙЛБ). «оЕКТПЖЙЪЙПМПЗБНЙ ХУФБОПЧМЕОП, ЮФП ОБРТБЧМЕОЙЕ ЧЪЗМСДБ УППФЧЕФУФЧХЕФ ПРТЕДЕМЈООЩН УЕОУПТОЩН ЛБОБМБН, ЙОЩНЙ УМПЧБНЙ, ЙУИПДС ЙЪ ФПЗП, ЛХДБ ЮЕМПЧЕЛ УНПФТЙФ, ЧЕТОЕЕ РП ФПНХ, ЛХДБ ОБРТБЧМЕО ЕЗП ЧЪЗМСД (ЧЧЕТИ-ЧОЙЪ, ЧРТБЧП-ЧМЕЧП, ЧМЕЧП-ЧОЙЪ Й Ф.Д.), НПЦОП ХУФБОПЧЙФШ, ЛБЛБС УЙУФЕНБ Ч ДБООЩК НПНЕОФ ЙУРПМШЪХЕФУС ЮЕМПЧЕЛПН ДМС ЛПДЙТПЧБОЙС РПУФХРБАЭЕК ЙОЖПТНБГЙЙ Й ЧПУРТПЙЪЧЕДЕОЙС ЙНЕАЭЕКУС: ЧЙЪХБМШОБС (ЪТЕОЙЕ), БХДЙМШОБС (УМХИ) ЙМЙ ЛЙОЕУФЕФЙЮЕУЛБС (ПЭХЭЕОЙС)… пТЗБОЙЪХС ОБ ЬЛТБОЕ Ч ПРТЕДЕМЈООЩИ НЕУФБИ ТБЪМЙЮОЩЕ УФЙНХМЩ ЙМЙ ЙИ УПЮЕФБОЙС (ГЧЕФБ, ЛПНБОДЩ, ТЙФНЩ Й Ф.Д.), НПЦОП ЪБУФБЧЙФШ ЮЕМПЧЕЛБ РПЗТХЪЙФШУС Ч ФП ЙМЙ ЙОПЕ УПУФПСОЙЕ, ЪОБЮЙФЕМШОП ХЧЕМЙЮЙЧБС ЬЖЖЕЛФ» [6].

• «ч ОЕЛПФПТЩИ ЛПНРШАФЕТОЩИ ЙЗТБИ У ХРТПЭЈООПК (ФБЛ ОБЪЩЧБЕНПК НЙНЙФЙТПЧБООПК) БОЙНБГЙЕК (2D animation), Б ФБЛЦЕ Ч НХМШФЙРМЙЛБГЙЙ Й ЧЙДЕПЛМЙРБИ ЫЙТПЛП ЙУРПМШЪХЕФУС РТЙЈН (ФЕИОПМПЗЙЮЕУЛЙК ФТАЛ): ВЩУФТПЕ ЮЕТЕДПЧБОЙЕ ДЧХИ ВМЙЪЛЙИ ЪБГЙЛМЕООЩИ ЖБЪ ДЧЙЦЕОЙС, УПЪДБАЭЕЕ ЧРЕЮБФМЕОЙЕ ЧЙВТБГЙЙ. оБРТЙНЕТ, РЕТУПОБЦ ПУФБОБЧМЙЧБЕФУС, ОП ОБИПДЙФУС ОЕ Ч УФБФЙЛЕ, Б Ч УПУФПСОЙЙ ФТЕНПТБ, ПО ЧЙВТЙТХЕФ. ьФПФ РТЙНЙФЙЧОЩК РТЙЈН ПЦЙЧМСФШ, ПДОБЛП, ДЕМБЕФ УЧПЈ ДЕМП, У РПНПЭША ФТЕНПТБ РТЙФСЗЙЧБЕФУС ЧОЙНБОЙЕ Л ДЙОБНЙЪЙТПЧБООПНХ ФБЛЙН ПВТБЪПН ПВЯЕЛФХ… пЮЕОШ ЮБУФП Л ФТЕНПТХ «РТЙУФЩЛПЧЩЧБАФУС» ДТХЗЙЕ УРЕГЬЖЖЕЛФЩ: УЙОФЕЪЙТПЧБООБС РУЙИПДЕМЙЮЕУЛБС НХЪЩЛБ ЧЩУПЛПЗП ХТПЧОС ЗТПНЛПУФЙ Й ЮЙУФПФЩ ЪЧХЮБОЙС, УПРХФУФЧХАЭБС ЙЪПВТБЦЕОЙА, НОПЗПЛТБФОП ХУЙМЙЧБЕФ ЧЙЪХБМШОЩЕ ЬЖЖЕЛФЩ Й ДЕКУФЧХЕФ ФБЛ УЙМШОП, ЮФП ДЕМБЕФ РПЮФЙ ОЕУФЕТРЙНЩН ДМЙФЕМШОПЕ ОБИПЦДЕОЙЕ ПЛПМП ЙОУФБММСГЙК, ЛПФПТЩЕ, ЛБЛ РТБЧЙМП, ТБЪНЕЭБАФУС Ч ПУПВЩИ ЪБНЛОХФЩИ РПНЕЭЕОЙСИ Й УЧПЕК ЛПОЖЙЗХТБГЙЕК ЛБЛ ВЩ ДПРПМОЙФЕМШОП УДБЧМЙЧБАФ ЪТЙФЕМС, РТПЧПГЙТХС ЛМБХУФТПЖПВЙА. юФП ЛБУБЕФУС ЧЙДЕПЛМЙРПЧ, ЙУРПМШЪХАЭЙИ ДЧХНЕТОХА ЛПНРШАФЕТОХА БОЙНБГЙА, ЬФПФ РТЙЈН ЧЩЧПДЙФУС ОБ РЕТЧЩК РМБО, ПВТЕФБС БЗТЕУУЙЧОПУФШ Й ЧПЪДЕКУФЧХС РПЮФЙ ЖЙЪЙПМПЗЙЮЕУЛЙ. чЧПДСФУС БЛФЙЧОЩЕ ЧЙВТБГЙЙ ПФДЕМШОЩИ ЬМЕНЕОФПЧ ЙЪПВТБЦЕОЙС ЙМЙ ЧУЕК ЛБТФЙОЩ Ч ГЕМПН. ч РПУМЕДОЕН УМХЮБЕ ЖБЛФЙЮЕУЛЙ ЧПУРТПЙЪЧПДЙФУС УЙФХБГЙС ДЕЖЕЛФОПК ЛЙОПРТПЕЛГЙЙ, РТЙЮЙОПК ЛПФПТПК ПВЩЮОП СЧМСЕФУС ОЕРТБЧЙМШОП ЪБТСЦЕООБС РМЈОЛБ» [7].

• нПТЖЙОЗ. «нОПЗЙЕ ЙДЕЙ ЧЙЪХБМЙЪЙТПЧБОЩ У РПНПЭША НПТЖЙОЗБ, УПДЕТЦБЭЕЗП ЬЖЖЕЛФ РЕТЕФЕЛБОЙС ПДОПЗП МЙГБ (МЙВП ГЕМПЗП УАЦЕФБ), Ч ДТХЗПЕ, ФТЕФШЕ, ЮЕФЧЈТФПЕ Й Ф.Д. рТЙЮЈН ПВЭЙК ИБТБЛФЕТ ЕДЙОПЗП ТЙФНЙЮЕУЛПЗП ДЧЙЦЕОЙС РПД НХЪЩЛХ ЧУЕИ РПСЧМСАЭЙИУС РЕТУПОБЦЕК ЛБЛ ТБЪ Й ЧЩЪЩЧБЕФ ЬКЖПТЙЮЕУЛПЕ ПЭХЭЕОЙЕ ФПЗП, ЮФП РЕТЕД ОБНЙ РП-РТЕЦОЕНХ ФПФ ЦЕ УБНЩК, ЧУЕЗП МЙЫШ ПДЙО РЕТУПОБЦ, НЕОСАЭЙК УЧПА ЧОЕЫОПУФШ, ЛБЛ ПДЕЦДХ. х РТПЖЕУУЙПОБМПЧ ЪБОЙНБАЭЙИУС ЛПНРШАФЕТОПК ЗТБЖЙЛПК Й БОЙНБГЙЕК, РПДПВОЩЕ ФЕИОПМПЗЙЙ ЧЩЪЩЧБАФ РТЙУФХРЩ ФПЫОПФЩ. оБИПДСУШ ОБ РЕТЕДОЕН ЛТБЕ, Ч ХУМПЧЙСИ РПУФПСООПЗП ПВМХЮЕОЙС ЬМЕЛФТПООЩНЙ ПВТБЪБНЙ, РТПЖЕУУЙПОБМЩ УИЧБФЩЧБАФ УМЙЫЛПН ВПМШЫХА «ДПЪХ ПВМХЮЕОЙС». рПЬФПНХ Х ОЙИ РБФПМПЗЙЮЕУЛЙЕ УЙНРФПНЩ РТПСЧМСАФУС ВПМЕЕ СТЛП Й УЙМШОП РП УТБЧОЕОЙА У ТСДПЧЩНЙ ЪТЙФЕМСНЙ (ЙЗТПЛБНЙ). фПЫОПФЧПТОБС ТЕБЛГЙС ЧЩЪЧБОБ РТЙТПДПК НПТЖЙОЗБ. дМС НПТЖЙОЗБ ИБТБЛФЕТОБ ПВПУФТЈООБС «РТПФЙЧПЕУФЕУФЧЕООБС УЧЕТИРМБУФЙЮОПУФШ ЧОЕЫОЕЗП ПВМЙЛБ ПВЯЕЛФПЧ Й ПУПВЕООП ЦЙЧЩИ УХЭЕУФЧ». нПТЖЙОЗ ДЕНПОУФТЙТХЕФ УЙМШОЩЕ НХФБГЙЙ, Ф.Е. ЙНЕООП БОПНБМШОЩЕ ЛТБКОПУФЙ, ОЕРЕТЕОПУЙНЩЕ Ч РПЧУЕДОЕЧОПК ЦЙЪОЙ, Й, ЬФП ЧЩЪЩЧБЕФ ЕУФЕУФЧЕООХА ОПТНБМШОХА ЖЙЪЙПМПЗЙЮЕУЛХА ТЕБЛГЙА ФПЫОПФХ [8]. ч ПУОПЧЕ НПТЖЙОЗБ МЕЦЙФ ВХДДЙУФУЛБС ЙДЕС П РЕТЕЧПРМПЭЕОЙЙ. йЪНЕОЕОЙЕ УЛПТПУФЙ, «ЧТБЭБАЭЙЕУС УРЙТБМЙ, ЙЗТБ ГЧЕФБ, ЬЪПФЕТЙЮЕУЛЙЕ Й ПЛЛХМШФОЩЕ УЙНЧПМЩ ЧПЪДЕКУФЧХАФ ОБ РУЙИЙЛХ ЮЕМПЧЕЛБ» [9].

• ъЧХЛ (П ДЕКУФЧЙЙ ЪЧХЛБ УН. ЗМБЧХ 4 «рПД ЫБНБОУЛЙК ВХВЕО» ДБООПК ЛОЙЗЙ).

лПНРШАФЕТОЩЕ ЧЙТХУЩ

лБЦДПНХ ЧМБДЕМШГХ ЛПНРШАФЕТБ ЙЪЧЕУФОП ФБЛПЕ РПОСФЙЕ, ЛБЛ ЧЙТХУ. пФ РПУМЕДОЙИ УФТБДБАФ ОЕ ФПМШЛП ЙОДЙЧЙДХБМШОЩЕ РПМШЪПЧБФЕМЙ, ОП Й ЖЙТНЩ, РПТПК ГЕМЩЕ УФТБОЩ. пДОБЛП, ФПМШЛП ОБТХЫЕОЙЕН ТБВПФЩ ПФДЕМШОЩИ ЛПНРШАФЕТОЩИ РТПЗТБНН ЧЙТХУЩ ОЕ ПЗТБОЙЮЙЧБАФУС. «лПНРШАФЕТОЩЕ ЧЙТХУЩ УМЕДХЕФ УЮЙФБФШ ПДОПК ЙЪ ЖПТН ЦЙЪОЙ. й ЬФБ ЙУЛХУУФЧЕООБС ЦЙЪОШ, УПЪДБООБС ЮЕМПЧЕЛПН, УМХЦЙФ ЙУЛМАЮЙФЕМШОП ДМС ТБЪТХЫЕОЙС» — ПФНЕЮБЕФ ДПЛФПТ уФЙЧЕО иПЛЙОЗ ЙЪ лЕНВТЙДЦУЛПЗП ХОЙЧЕТУЙФЕФБ. «чБЦОП ПФНЕФЙФШ, ЮФП ЬМЕЛФТПООЩЕ ЧЙТХУЩ УРПУПВОЩ Л УБНПТБЪЧЙФЙА Й УБНПУПЧЕТЫЕОУФЧПЧБОЙА УЧПЙИ ЧПЪНПЦОПУФЕК» [10]. «хЦЕ РПСЧЙМЙУШ ЧЙТХУЩ Й РТПЗТБННЩ, ЛПФПТЩЕ ВХДХФ ХВЙЧБФШ ЙМЙ ЛПДЙТПЧБФШ РПМШЪПЧБФЕМЕК рл… еЭЈ ОЕУЛПМШЛП МЕФ ОБЪБД РУЙИПМПЗЙ Й РУЙИЙБФТЩ УРПТЙМЙ П ФПН, ЧПЪНПЦОП МЙ Ч РТЙОГЙРЕ ЛПДЙТПЧБОЙЕ ЮЕМПЧЕЛБ. уЕЗПДОС ПОЙ ХЦЕ ОЕ УРПТСФ, Б УПЪДБАФ ТБЪМЙЮОЩЕ НЕФПДЩ Й ЖПТНЩ ЧПЪДЕКУФЧЙС ОБ ЮЕМПЧЕЛБ…» [11]. «ч УЛПТПН ВХДХЭЕН ЧЙТХУЩ «ОБХЮБФУС» ХВЙЧБФШ ОЕ ФПМШЛП ЛПНРШАФЕТЩ, ОП Й ЦЙЧЩИ МАДЕК, ПРЕТБФПТПЧ ьчн. ьФП ЧРПМОЕ ТЕБМШОП, РПУЛПМШЛХ УПЧТЕНЕООЩЕ ФЕИОПМПЗЙЙ ФЙРБ „ЧЙТФХБМШОБС ТЕБМШОПУФШ“ ДЕМБАФ ЧУЕ ВПМЕЕ ФЕУОЩН УЙНВЙПЪ ЛПНРШАФЕТБ Й ЮЕМПЧЕЛБ» [12]. уЕЗПДОС ЦЕ ХЦЕ «УПЪДБОЩ ФБЛ ОБЪЩЧБЕНЩЕ „УБФБОЙОУЛЙЕ“ ЧЙТХУЩ, ДМЙОБ ЛПФПТЩИ ТБЧОБ 666 ВБКФБН. чЙТХУ „666“ ЧЩДБЈФ ОБ ЬЛТБО НПОЙФПТБ „ЬООЩН“ (n-ОЩН) ЛБДТПН УРЕГЙБМШОП УЙОФЕЪЙТПЧБООХА ГЧЕФПЧХА ЛПНРПЪЙГЙА, РПЗТХЦБАЭХА ЮЕМПЧЕЛБ Ч УЧПЕПВТБЪОЩК ЗЙРОПФЙЮЕУЛЙК ФТБОУ. рПУФЕРЕООП (РП ПРТЕДЕМЈООПНХ ЪБЛПОХ) ЛБТФЙОБ НЕОСЕФУС, Й Ч РПДУПЪОБФЕМШОПЕ ЧПУРТЙСФЙЕ УЛТЩФЩИ ХЪПТПЧ ТБЧОПК УЧЕФПЧПК ОБУЩЭЕООПУФЙ Й ГЧЕФПЧПЗП ФПОБ НПЦЕФ РТЙЧЕУФЙ Л ЙЪНЕОЕОЙА УЕТДЕЮОПК ДЕСФЕМШОПУФЙ — ТЙФНБ Й УЙМЩ УПЛТБЭЕОЙК. рТЙ ЬФПН БТФЕТЙБМШОПЕ ДБЧМЕОЙЕ Ч НБМПН ЛТХЗЕ ЛТПЧППВТБЭЕОЙС ТЕЪЛП ЧПЪТБУФБЕФ, ЪБФЕН, ТЕЪЛП РБДБЕФ, ЪБФЕН УОПЧБ ЧПЪТБУФБЕФ. й ФБЛ ДП ФЕИ РПТ, РПЛБ ОЕ ЧЩДЕТЦЙЧБАФ УПУХДЩ ЗПМПЧОПЗП НПЪЗБ. чПЪНПЦОЩ ЖБФБМШОЩЕ ЙУИПДЩ» [13]. рТЙ ЬФПН «ОЕМШЪС ЙУЛМАЮЙФШ ПРБУОПУФШ РТПОЙЛОПЧЕОЙС ЧЙТХУБ „666“ Ч ТБЪОПЗП ТПДБ ЛПНРШАФЕТОЩЕ ЪБУФБЧЛЙ Й РПРХМСТОЩЕ ТЕЛМБНОЩЕ ТПМЙЛЙ, РПЛБЪЩЧБЕНЩЕ РП ФЕМЕЧЙДЕОЙА. рПУМЕДУФЧЙС РПУМЕ РТПЛТХФЛЙ ЪБТБЦЈООЩИ ЖЙМШНПЧ НПЗХФ ВЩФШ УБНЩНЙ ОЕРТЕДУЛБЪХЕНЩНЙ… рП ПГЕОЛБН УРЕГЙБМЙУФПЧ, УЕЗПДОС Ч НЙТЕ ЪБТЕЗЙУФТЙТПЧБОП ХЦЕ ПЛПМП ФТЈИ ФЩУСЮ ТБЪОПЧЙДОПУФЕК ФБЛЙИ РТПЗТБНН, РПТБЦБАЭЙИ РЕТУПОБМШОЩЕ ьчн Й ЧМЙСАЭЙИ ОБ РУЙИЙЛХ ЮЕМПЧЕЛБ. ч УЧСЪЙ У ЬФЙН ЧПЪОЙЛБАФ ЬФЙЮЕУЛЙЕ Й ДХИПЧОЩЕ РТПВМЕНЩ, УЧСЪБООЩЕ У ТБУРТПУФТБОЕОЙЕН ЛПНРШАФЕТОЩИ ЧЙТХУПЧ, ТБЪЧЙЧБЕФУС ОПЧПЕ ОБХЮОПЕ ОБРТБЧМЕОЙЕ — ЛПНРШАФЕТОБС ЧЙТХУПМПЗЙС» [14].

• чЙТФХБМШОБС ТЕБМШОПУФШ. уТЕДЙ НОПЗПЮЙУМЕООЩИ ЛПНРШАФЕТОЩИ ЙЗТ УЕЗПДОС ОЕУПНОЕООП УБНПК РПРХМСТОПК СЧМСЕФУС ЧЙТФХБМШОБС ТЕБМШОПУФШ. еЈ РПСЧМЕОЙЕ РПЧМЕЛМП ЪБ УПВПК ГЕМЩК ТСД ЬФЙЮЕУЛЙИ РТПВМЕН, ЛПФПТЩЕ ЧРТПЮЕН НОПЗЙЕ МАДЙ Й ДБЦЕ ВПЗПУМПЧЩ УЮЙФБАФ ОБПВПТПФ ЧЩИПДПН. ьФП ПФОПУЙФУС Л ФБЛ ОБЪЩЧБЕНПНХ ЧЙТФХБМШОПНХ УЕЛУХ, ЛПФПТЩК УТЕДЙ ЧЙТФХБМШОЩИ ЙЗТ ВЕЪХУМПЧОП МЙДЙТХЕФ. у РПНПЭША ЬФПК ЧЙТФХБМШОПК ЙЗТЩ ЮЕМПЧЕЛ НПЦЕФ ЧЩВТБФШ УЕВЕ МАВПЗП РБТФОЈТБ, ЧЛМАЮБС ЪОБЛПНЩИ, ЧЕДХЭЙИ РТПЗТБНН, БТФЙУФПЧ, РЕЧГПЧ Й Ф.Д. нПЦОП ЧЩВТБФШ АОПЫЕК Й ДЕЧХЫЕЛ, ДЕФЕК Й Ч МАВПН ЛПМЙЮЕУФЧЕ. у РПНПЭША ЬФПК РТПЗТБННЩ ЮЕМПЧЕЛ НПЦЕФ УЛПМШЛП ХЗПДОП ХДПЧМЕФЧПТСФШ УЧПА РПИПФШ Й ЦЕМБОЙС Ч РТБЛФЙЮЕУЛЙ РПМОПК НЕТЕ. оП РТЙ ЬФПН ОЕ ВПСФШУС ЪБТБЪЙФШУС ОЙ ЛБЛЙН ЪБВПМЕЧБОЙЕН (урйдПН, ЗПОПТЕЕК, УЙЖЙМЙУПН Й Ф.Д.), ОЕ ЧЩЪЧБФШ УЕНЕКОЩИ РТПВМЕН, ОБЛПОЕГ, ОЙЛЕН ОЕ ВХДХЮЙ ЪБНЕЮЕО. ьФЙ ЖБЛФПТЩ Й РПЪЧПМЙМЙ НОПЗЙН, РПДЮЕТЛОЈН ЕЭЈ ТБЪ Й ВПЗПУМПЧБН, ЗПЧПТЙФШ П РПМШЪЕ ЧЙТФХБМШОПЗП УЕЛУБ, ЛПФПТЩК РПНПЗБЕФ СЛПВЩ ЙЪВЕЦБФШ ОБТХЫЕОЙС УЕДШНПК ЪБРПЧЕДЙ — ОЕ РТЕМАВПДЕКУФЧХК Й УПИТБОЙФШ УЕНШЙ. оП, ЧП-РЕТЧЩИ, УПЗМБУОП иТЙУФХ: «чЩ УМЩЫБМЙ, ЮФП УЛБЪБОП ДТЕЧОЙН: ОЕ РТЕМАВПДЕКУФЧХК. б с ЗПЧПТА ЧБН, ЮФП ЧУСЛЙК, ЛФП УНПФТЙФ ОБ ЦЕОЭЙОХ У ЧПЦДЕМЕОЙЕН, ХЦЕ РТЕМАВПДЕКУФЧПЧБМ У ОЕА Ч УЕТДГЕ УЧПЕН» (нЖ. 5:27-28). юФП ЦЕ ЛБУБЕФУС УЕНЕК, ФП ЙИ ТБУРБД У РПСЧМЕОЙЕН ЧЙТФХБМШОПК ТЕБМШОПУФЙ ЛБЛ ТБЪ ТЕЪЛП ХЧЕМЙЮЙМУС. чЙТФХБМШОЩК УЕЛУ ПЛБЪЩЧБЕФ ОБ РУЙИЙЛХ ЮЕМПЧЕЛБ ТБЪЧТБЭБАЭЕЕ ДЕКУФЧЙЕ. пУПВЕООП ЬФП ПРБУОП, ЛПЗДБ ЙН ЪБОЙНБАФУС ДЕФЙ. оП «чЩЪЩЧБЕФ МЙ ЧЙТФХБМШОБС ТЕБМШОПУФШ РТЙЧЩЛБОЙЕ?» лБЛ РПЛБЪЩЧБАФ НОПЗПЮЙУМЕООЩЕ ЙУУМЕДПЧБОЙС, ЕУМЙ ЮЕМПЧЕЛ ТБЪЧМЕЛБЕФУС У ЧЙТФХБМШОПК ТЕБМШОПУФША ОЕУЛПМШЛП ЮБУПЧ РПДТСД, ФП РПУМЕ ЬФПЗП ПО ХЦЕ РПМОПУФША ДЕЪПТЙЕОФЙТПЧБО, ПФПТЧБО ПФ ТЕБМШОПУФЙ. ч ЧЙТФХБМШОПК ТЕБМШОПУФЙ УЕЗПДОС «ОБИПДЙФ РТЙНЕОЕОЙЕ „РТЙОГЙР ТБЪДЕМШОПЗП ОЕУРЕГЙЖЙЮЕУЛПЗП ЧПЪДЕКУФЧЙС ОБ РТБЧПЕ Й МЕЧПЕ РПМХЫБТЙС ЗПМПЧОПЗП НПЪЗБ, ПФЧЕЮБАЭЙЕ ЪБ ТБЪМЙЮОЩЕ РУЙИЙЮЕУЛЙЕ ЖХОЛГЙЙ“, ЙУРПМШЪХАЭЙК ЙНРХМШУОЩЕ ЬМЕЛФТПООЩЕ ПЮЛЙ. ч ПФМЙЮЙЙ ПФ ПРФЙЛП-НЕИБОЙЮЕУЛЙИ ПЮЛПЧ, Ч ЬМЕЛФТПООЩИ РПДВПТ ГЧЕФПЧЩИ УПЮЕФБОЙК ХРТПЭБЕФУС: УЧЕФПЖЙМШФТЩ ЪБНЕОЕОЩ ПЛТБЫЕООЩНЙ УЧЕФПДЙПДБНЙ, ХРТБЧМСЕНЩНЙ У РХМШФБ. л ГЧЕФОПНХ ЧПЪДЕКУФЧЙА ДПВБЧМСЕФУС ЮБУФПФОПЕ (Ч ДЙБРБЪПОЕ ЕУФЕУФЧЕООЩИ ТЙФНПЧ ЗПМПЧОПЗП НПЪЗБ). ч ПВМБУФЙ ФЕИОПМПЗЙК ЧЙТФХБМШОПК ТЕБМШОПУФЙ ТБЪТБВБФЩЧБАФУС УРЕГЙБМШОЩЕ УЕОУПТОП УФЙНХМЙТХАЭЙЕ ГЧЕФПЪЧХЛПЧЩЕ НБФТЙГЩ, РПЪЧПМСАЭЙЕ «РПЧЩЫБФШ НЕОФБМШОХА ЬОЕТЗЙА, РТПЗТБННЙТПЧБФШ Й УФЙНХМЙТПЧБФШ УПЪОБОЙЕ, „ЪБРХУЛБФШ“ ЧППВТБЦЕОЙЕ, ПФЛТЩЧБАЭЙЕ РХФШ Л ТЕМБЛУБГЙЙ (ТБУУМБВМЕОЙА)!» чБТШЙТХС ГЧЕФПЧХА ЗБННХ, ЙУРПМШЪХС ТБЪМЙЮОЩЕ ЧЙДЩ НПДХМСГЙЙ, НПЦОП ЧЩЪЧБФШ УФТЕУУ, ХУФБМПУФШ, ДЕРТЕУУЙА Й ЕЭЈ ЧУЈ, ЮФП ХЗПДОП. «гЙЖТПЧПК УФЕТЕПЪЧХЛ, ЧПМЫЕВУФЧП ЛТБУПЛ Й ЛБЮЕУФЧП ЙЪПВТБЦЕОЙС ОБ НПОЙФПТЕ, УБНБ УРЕГЙЖЙЛБ РПМШЪПЧБОЙС ЛПНРШАФЕТПН УПЪДБЈФ ЙДЕБМШОЩЕ ХУМПЧЙС ДМС ЧПЪДЕКУФЧЙС ОБ РПМШЪПЧБФЕМС. й ЕУМЙ Х ЧЙТХУБ, ОБ ОБЫ ЧЪЗМСД, ЧПЪНПЦОПУФЙ ОЕУЛПМШЛП ПЗТБОЙЮЕОЩ, ФП Х УРЕГЙБМШОП УПЪДБООЩИ ЛПНРШАФЕТОЩИ ЙЗТ, МЙВП Х ЙИ „ЧЪМПНБООЩИ“ ЧЕТУЙК, ОБ УЕЗПДОСЫОЙК ДЕОШ РТПУФП ОЕ УХЭЕУФЧХЕФ ПЗТБОЙЮЕОЙК ЧПЪДЕКУФЧЙС ОБ ЮЕМПЧЕЮЕУЛХА РУЙИЙЛХ. юЕМПЧЕЛ, УЙДСЭЙК ЪБ ОПЧПК ФТЈИНЕТОПК ЙЗТХЫЛПК, РПЗТХЦЈООЩК Ч ЬЛТБО Й УМЩЫБЭЙК ФПМШЛП ЪЧХЛ УЧПЕЗП Sound Blaster, СЧМСЕФУС ЙДЕБМШОЩН ПВЯЕЛФПН ДМС РУЙИЙЮЕУЛПЗП ЧПЪДЕКУФЧЙС» [15]. пДОБЛП ЧЙТФХБМШОБС ТЕБМШОПУФШ ОЕ РТПУФП ЧМЕЮЈФ ЪБ УПВПК НОПЗЙЕ ЬФЙЮЕУЛЙЕ РТПВМЕНЩ, У ЧЕУШНБ УЕТШЈЪОЩНЙ РПУМЕДУФЧЙСНЙ. пОБ ОЕ ФПМШЛП ОЕЗБФЙЧОП ЧПЪДЕКУФЧХЕФ ОБ ЖЙЪЙЮЕУЛПЕ ЪДПТПЧШЕ ЮЕМПЧЕЛБ, НБОЙРХМЙТХС ЕЗП ПТЗБОБНЙ Й УЙУФЕНБНЙ, ЧЩЪЩЧБС ЙИ УЕТШЈЪОЩЕ ТБУУФТПКУФЧБ. пОБ ОЕ ФПМШЛП СЧМСЕФУС РТЕЛТБУОЩН ДПУФХРПН ДМС НБОЙРХМЙТПЧБОЙС УПЪОБОЙЕН ЮЕМПЧЕЛБ. пОБ ОЕ ФПМШЛП НПЦЕФ РТЙ РПНПЭЙ, Ч ЮБУФОПУФЙ, ЛПНРШАФЕТОЩИ ЧЙТХУПЧ ХВЙФШ ЮЕМПЧЕЛБ. пОБ Й ВТПУБЕФ ПФЛТЩФЩК ЧЩЪПЧ вПЗХ! «ВПЗПВПТЮЕУЛЙК ИБТБЛФЕТ ЧЙТФХБМШОПК ТЕБМШОПУФЙ ОБМЙГП. оБМЙГП Й ПФТБЦЕОЙЕ ФТБЗЕДЙЙ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ» [16]. фБЛ «ч MUD [Multi User Dimension] ЧЩ НПЦЕФЕ УФБФШ МАВЩН РЕТУПОБЦЕН, ОБРТЙНЕТ, ЙУРПМШЪХС ФЕТНЙОПМПЗЙА MUD, „ЧПМЫЕВОЙЛПН ЙМЙ ВПЗПН“. «вПЗ — ЬФП ФПФ ЮЕМПЧЕЛ, ЛПФПТЩК УПЪДБМ ВБЪХ ДБООЩИ ЙЗТЩ. чПМЫЕВОЙЛ ОБИПДЙФУС ОБ УМЕДХАЭЕН ХТПЧОЕ ЙЕТБТИЙЙ Й ПВМБДБЕФ ОЕОБНОПЗП НЕОШЫЙНЙ ЧПЪНПЦОПУФСНЙ. вПЗЙ НПЗХФ ДЕМБФШ ЧУЈ, ЮФП ЙН ХЗПДОП, У ЛЕН ХЗПДОП, ЛПЗДБ ХЗПДОП Й ЗДЕ ХЗПДОП — ОБ ФП ПОЙ Й ВПЗЙ. оЕ ЪБВЩЧБКФЕ П ФПН, ЮФП Й ЧПМЫЕВОЙЛЙ Й ВПЗЙ — ЬФП ПВЩЮОЩЕ ЦЙЧЩЕ МАДЙ» [17]. фБЛ ЮЕМПЧЕЛ ДЕМБЕФ УЕВС, РХУФШ Й Ч ЙЗТЕ, ТБЧОЩН вПЗХ. «чЙТФХБМШОБС ТЕБМШОПУФШ — ЬФП УРЕГЙЖЙЮЕУЛБС ЙДЕПМПЗЙС, ПДЙО ЙЪ ОПЧЩИ ОБТЛПФЙЛПЧ, РПЪЧПМСАЭЙК ПФ ЛПОУФТХЛФЙЧОПК ДЕСФЕМШОПУФЙ ХКФЙ Ч ЙОЩЕ НЙТЩ, УПЪДБЧБФШ ЙИ Й ХРТБЧМСФШ ЙНЙ» [18]. юЕМПЧЕЮЕУЛБС ЗПТДПУФШ ЦЕМБЕФ РПЧЕМЕЧБФШ ОЕ ЮЕН-ОЙВХДШ, Б НЙТБНЙ, РТЙ ЬФПН УЮЙФБС, ЮФП НПЦЕФ ЬФП ДЕМБФШ ОЕ ИХЦЕ уБНПЗП вПЗБ. ч УЧПЈ ЧТЕНС мАГЙЖЕТ ФБЛ ЦЕ УЮЈМ, ЮФП ПО ОЕ ХУФХРБЕФ иТЙУФХ Й РПФПНХ ДПМЦЕО ЪБОСФШ еЗП НЕУФП. ьФП ЧПУУФБОЙЕ ОБ ОЕВЕ РТЙЧЕМП Л ФПНХ, ЮФП мАГЙЖЕТ, ПУЕОСАЭЙК ИЕТХЧЙН РТЕЧТБФЙМУС Ч УБФБОХ, ДШСЧПМБ. нОПЗЙЕ МАДЙ УЕЗПДОС ЧУФХРБАФ Ч ГБТУФЧП ЧЙТФХБМШОПЗП НЙТБ, ЗДЕ НПЦОП ХДПЧМЕФЧПТСФШ МАВЩЕ УЧПЙ УБНЩЕ ОЙЪНЕООЩЕ РПИПФЙ Й ЦЕМБОЙС, ЗДЕ РТПГЧЕФБАФ ЧЙТХУЩ 666, ЗДЕ ОБ ЮЕМПЧЕЛБ ЧПЪДЕКУФЧХАФ НЕИБОЙЪНЩ, РТЙЧПДСЭЙЕ Л ТБЪТХЫЕОЙА РУЙИЙЛЙ Й РПФЕТЕ ЛПОФТПМС ОБД УПВПК. оП ОБ ЬФП ПОЙ ОЕ ИПФСФ ПВТБЭБФШ ЧОЙНБОЙЕ. зМБЧОПЕ, ЮФП Ч ЬФПН ЧЙТФХБМШОПН НЙТЕ ПОЙ ВПЗЙ, РПЧЕМЙФЕМЙ НЙТПЧ, НПЗХЭЙЕ ЙИ УПЪДБФШ Й ТБЪТХЫЙФШ РП УЧПЕНХ ЦЕМБОЙА. чЩ НПЦЕФЕ УФБФШ ВПЗБНЙ, ВПЗБНЙ, РХУФШ ЧЙТФХБМШОПЗП, ОП ГЕМПЗП НЙТБ — ЗПЧПТЙФ УЕЗПДОС УБФБОБ МАДСН, ЪБЧМЕЛБС ЙИ Ч УЧПЈ УФТБЫОПЕ ГБТУФЧП ЧЙТФХБМШОПК ТЕБМШОПУФЙ. рПРБЧ Ч ЬФП ГБТУФЧП, ЮЕМПЧЕЛ РЕТЕУФБЈФ РТБЛФЙЮЕУЛЙ ЙОФЕТЕУПЧБФШУС ТЕБМШОЩН НЙТПН. чПРТПУЩ ЗТЕИБ, УЧПЕЗП УПУФПСОЙС Й УПУФПСОЙС УЧПЙИ ВМЙЪЛЙИ, ЧПРТПУЩ РПЧЕДЕОЙС Й ПВТБЪБ ЦЙЪОЙ ХЦЕ ОЕ ЧПМОХАФ ЕЗП. пО ЦЙЧЈФ Ч ЧЙТФХБМШОПН НЙТЕ, ЗДЕ Х ОЕЗП ЧУЈ ИПТПЫП Й ЗДЕ ПО ВПЗ. дМС ПВЭЕОЙС ЦЕ У йУФЙООЩН вПЗПН ОЙ ЧТЕНЕОЙ, ОЙ ЦЕМБОЙС ХЦЕ ОЕ ПУФБЈФУС. б ЬФП ПЮЕОШ ЧЩЗПДОП ЧТБЗХ ТПДБ ЮЕМПЧЕЮЕУЛПЗП, ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ УФТЕНСЭЕЗПУС РПЗТХЪЙФШ МАДЕК Ч ДХИПЧОЩК УПО. чЩ НПЦЕФЕ УФБФШ ВПЗБНЙ, ВПЗБНЙ ЧЙТФХБМШОПЗП НЙТБ — ЬФПФ УФТБЫОЩК РТЙЪЩЧ УЕЗПДОС ПВТБЭЈО Л МАДСН ЙЪ ГБТУФЧБ ЪМБ. рТБЧП ПФПЪЧБФШУС ОБ ОЕЗП ЙМЙ ОЕФ ПУФБЈФУС ЪБ ЛБЦДЩН ЮЕМПЧЕЛПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] тЩЦПЧ л.ч. уФП ЧЕМЙЛЙИ ЙЪПВТЕФЕОЙК, н, чЕЮЕ, 2000, У. 495.

[2] фБН ЦЕ, У. 489.

[3] ьФЙЮЕУЛБС НЩУМШ: оБХЮО.-РХВМЙГЙУФ. ЮФЕОЙС. 1991 / пВЭ. ТЕД. зХУЕКОПЧБ. — н.: тЕУРХВМЙЛБ, 1992.

[4] COMPUTERWORLD-тпууйс. / 16 БРТЕМС, 1996, №14 (31).

[5] мЕЭХЛ й.й. ьЛПМПЗЙС ДХИБ. — пДЕУУБ: иТЙУФЙБОУЛПЕ РТПУЧЕЭЕОЙЕ, 1998. У. 197, 198.

[6] HARD & SOFT. 1997, №1.

[7] мЕЭХЛ. хЛБЪ. УПЮ. У. 211-212.

[8] фЕИОЙЛБ ЛЙОП Й ФЕМЕЧЙДЕОЙС 1995, №11, У. 48-54; 1996, №7, У. 7-14; 1996, №8, У. 7-13.

[9] мЕЭХЛ. хЛБЪ. УПЮ. У. 201.

[10] мЕЭХЛ. хЛБЪ. УПЮ. У. 194-195.

[11] HARD & SOFT. 1997, №1.

[12] мЕЭХЛ. хЛБЪ. УПЮ. У. 195.

[13] мЕЭХЛ. хЛБЪ. УПЮ. У. 199.

[14] мЕЭХЛ. хЛБЪ. УПЮ. У. 200, 195.

[15] мЕЭХЛ. хЛБЪ. УПЮ. У.196; HARD & SOFT, 1997, №1.

[16] лПНРШАФЕТЩ + РТПЗТБННЩ, 1996, №3 (27).

[17] лПНРШАФЕТЩ + РТПЗТБННЩ, 1996, №3 (27).

[18] лПНРШАФЕТЩ + РТПЗТБННЩ, 1996, №3 (27).


нЙТ Ч ЛТЙЧЩИ ЪЕТЛБМБИ

ъЙНПК 1989 ЗПДБ Ч нПУЛЧЕ Ч ВЩЧЫЕН ЪДБОЙЙ нБОЕЦБ РТПИПДЙМБ ЧЩУФБЧЛБ ЛБТФЙО УПЧТЕНЕООЩИ ИХДПЦОЙЛПЧ. нЕОС ФПЗДБ ПЮЕОШ ХДЙЧЙМЙ ЬФЙ ЛБТФЙОЩ, Ч ЛПФПТЩИ С ОЙЮЕЗП ОЕ РПОСМ. пУПВЕООП НЕОС ХДЙЧЙМБ ЛБТФЙОБ, ОБЪЩЧБЧЫБСУС «ъПМПФПК ЧЕЛ». пОБ РТЕДУФБЧМСМБ УПВПК ПЗТПНОПЕ НОПЗПНЕФТПЧПЕ РПМПФОП, ТБЧОПНЕТОП ПЛТБЫЕООПЕ Ч ОБУЩЭЕООЩК ЦЈМФЩК ГЧЕФ. еДЙОУФЧЕООП, ЮФП ПЦЙЧМСМП ЬФХ ЛБТФЙОХ ВЩМ РХЮПЛ ЧПМПУ, РТЙЛМЕЕООЩК Ч ЕЈ РТБЧПН ОЙЦОЕН ХЗМХ. чНЕУФЕ У ФЕН С ХЧЙДЕМ, ЛБЛ ОЕУЛПМШЛП НПМПДЩИ МАДЕК ЧПУФПТЦЕООП УНПФТЕМЙ ОБ ЬФП РПМПФОП Й ЧПУИЙЭБМЙУШ ЙН. чЛХУЩ МАДЕК, ЛПОЕЮОП ЦЕ, ЧЕУШНБ ТБЪМЙЮОЩ, ЙВП ПВХУМПЧМЕОЩ ИБТБЛФЕТПН, ЧПЪТБУФПН, ПВТБЪПЧБОЙЕН, ЧПУРТЙСФЙЕН, ЧМЙСОЙЕН УЕНШЙ, ПВЭЕУФЧБ, ДТХЪЕК. рПЬФПНХ ОЕФ ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП Ч ФПН, ЮФП ПДОЙН ОТБЧСФУС ПДОЙ ЛБТФЙОЩ, ДТХЗЙН — ДТХЗЙЕ. пДОБЛП, У ЧЩУФБЧЛПК Ч нБОЕЦЕ ВЩМП ОЕУЛПМШЛП УМПЦОЕЕ. дЕМП Ч ФПН, ЮФП ПДОЙ РТПУФП ОЕ РПОЙНБМЙ, ЮФП ОБ ОЙИ ОБТЙУПЧБОП, ДТХЗЙЕ ЦЕ ЧЙДЕМЙ Й, ЛБЪБМПУШ, ЮХЧУФЧПЧБМЙ, ЮФП ИХДПЦОЙЛ ИПФЕМ УЛБЪБФШ ЬФЙН РПМПФОПН. й ЬФП ОЕ ПЗТБОЙЮЙЧБМПУШ РТПУФП ЧЛХУПН: ДМС РПОЙНБОЙС ЛБТФЙО ВЩМП ОЕПВИПДЙНП ЪОБФШ ЖЙМПУПЖЙА, УЙНЧПМЙЛХ, ЛПФПТПК ПОЙ ВЩМЙ РПДЮЙОЕОЩ. лБЛБС ЦЕ ЖЙМПУПЖЙС Й ЮФП ЪБ УЙНЧПМЩ УФПСФ ЪБ ОЙНЙ? лБЛПК ЖЙМПУПЖЙЙ УЕЗПДОС УМХЦБФ ДЕУСФЛЙ ФЩУСЮ ИХДПЦОЙЛПЧ? рЕТЕД ЛБЛПК ЖЙМПУПЖЙЕК УЕЗПДОС УЛМПОСАФУС ДЕУСФЛЙ Й УПФОЙ ФЩУСЮ РПЛМПООЙЛПЧ ЙИ ФБМБОФБ? юФП ЪБ ФБЙОУФЧЕООБС ЖЙМПУПЖЙС УПВЙТБЕФ ДМЙООЩЕ ПЮЕТЕДЙ Х ЛБУУ Ч НХЪЕЙ, ЗДЕ РТПЧПДСФУС ЧЩУФБЧЛЙ РПДПВОЩИ ЛБТФЙО? ъБ ЛБЛЙЕ ЖЙМПУПЖУЛЙЕ УЙНЧПМЩ, ПФПВТБЦЈООЩЕ ОБ РПМПФОБИ, РПТПК, ЧУЕЗП Ч ДЧБ-ФТЙ ЪОБЛБ ОБ БХЛГЙПОБИ РМБФСФ ФЩУСЮЙ ДПММБТПЧ? ьФП УПЧТЕНЕООПЕ ЙУЛХУУФЧП УФБМП ДМС НОПЗЙИ ОБУФПСЭЙН ЙДПМПН, РПМХВПЗПН, ЧЩЪЩЧБАЭЙН ЧПУФПТЦЕООПЕ РПЛМПОЕОЙЕ. йФБЛ, ТБУУНПФТЙН ОЕЛПФПТЩЕ ЙЪ ОЙИ.

• уАТТЕБМЙЪН — (ПФ surrealisme — «УЧЕТИТЕБМЙЪН») — ЬФП ПДОП ЙЪ ЛТБКОЙИ ЖПТНБМЙУФЙЮЕУЛЙИ ОБРТБЧМЕОЙК. йУФПЮОЙЛ ФЧПТЮЕУФЧБ УАТТЕБМЙУФЩ ЙЭХФ Ч УЖЕТЕ РПДУПЪОБФЕМШОПЗП — Ч УОПЧЙДЕОЙСИ, ЗБММАГЙОБГЙСИ, ВТЕДЕ, ФЈНОЩИ ЙОУФЙОЛФБИ, РТЙИПДС Л ПВЕУУНЩУМЙЧБОЙА ЙУЛХУУФЧБ, ТБЪТЩЧХ МПЗЙЮЕУЛЙИ УЧСЪЕК, ХТПДМЙЧЩН ЖБОФБЪЙСН [1]. «цЙЧПРЙУГЩ УАТТЕБМЙЪНБ ТБВПФБАФ, УФТЕНСУШ УПЪДБЧБФШ ЛБТФЙОЩ Й ТЙУХОЛЙ, ПУЧПВПЦДЈООЩЕ ПФ ЛПОФТПМС УПЪОБОЙС»; ТБЪТБВБФЩЧБАФ «ПТЙЗЙОБМШОЩЕ РТЙЈНЩ Й НЕФПДЩ РУЙИПФЕИОЙЛЙ, РТЙЪЧБООЩЕ ПФЛМАЮЙФШ „ТБГЙА“ Й ЮЕТРБФШ ПВТБЪЩ ЙЪ УЖЕТЩ РПДУПЪОБФЕМШОПЗП… ЙЪМЙЫОЙНЙ УФБОПЧСФУС ТБУУХДПЛ Й РБНСФШ, Ч ПВХЪХ РТЕЧТБЭБАФУС МАВЩЕ НПТБМШОЩЕ Й ЬФЙЮЕУЛЙЕ ОПТНЩ, Й УАТТЕБМЙУФЩ ФТЕВХАФ РПМОПУФША ПУЧПВПДЙФШ ПФ ОЙИ ФЧПТЮЕУЛЙК РТПГЕУУ. уАТТЕБМЙЪН — УТЕДУФЧП РПМОПЗП ПУЧПВПЦДЕОЙС ПФ ХНБ Й ЧУЕЗП ФПЗП, ЮФП ЕЗП ОБРПНЙОБЕФ. ч УЧПЈН НБОЙЖЕУФЕ УБНЙ УАТТЕБМЙУФЩ РЙУБМЙ: «уАТТЕБМЙЪН… ЮЙУФЩК РУЙИЙЮЕУЛЙК БЧФПНБФЙЪН, У РПНПЭША ЛПФПТПЗП ЙНЕЕФУС Ч ЧЙДХ ЧЩТБЦЕОЙЕ УМПЧЕУОП, ЙМЙ РЙУШНЕООП, ЙМЙ МАВЩН ДТХЗЙН УРПУПВПН ТЕБМШОПЗП ЖХОЛГЙПОЙТПЧБОЙС НЩУМЙ. дЙЛФПЧЛБ НЩУМЕК РТЙ ПФУХФУФЧЙЙ ЛБЛПЗП ВЩ ФП ОЙ ВЩМП ЛПОФТПМС УП УФПТПОЩ ТБЪХНБ, ЧОЕ ЛБЛПК ВЩ ФП ОЙ ВЩМП ЬУФЕФЙЮЕУЛПК ЙМЙ НПТБМШОПК ПЪБВПЮЕООПУФЙ» [2]. уАТТЕБМЙУФЩ УФТЕНСФУС «ЧУЈ ВПМШЫЕ ХНЕОШЫЙФШ УЧПЈ УПВУФЧЕООПЕ БЛФЙЧОПЕ ХЮБУФЙЕ Ч ЧПЪОЙЛОПЧЕОЙЙ РТПЙЪЧЕДЕОЙС, ЮФПВЩ ДБФШ ВПМШЫЕ РТПУФПТБ БЛФЙЧОПНХ ХЮБУФЙА ЗБММАГЙОБФПТОЩН УРПУПВОПУФСН ДХИБ» [3]. пОЙ РТЙЪЩЧБАФ «ПФЛТЩФШ ЧУЕ ДЧЕТЙ ЙТТБГЙПОБМШОПНХ», РТПОЙЛОХФШ Ч «ЪБЗБДПЮОЩЕ РМБУФЩ ДХИБ» [4]. ьФЙН УБНЩН ЪБЛМБДЩЧБЕФУС ЖЙМПУПЖУЛПЕ ПВПУОПЧБОЙЕ ДМС ПЛЛХМШФЙЪНБ. «уБН фЧПТЕГ РТЙ ЬФПН ТБУУНБФТЙЧБЕФУС ЛБЛ ПТХДЙЕ, НЕДЙХН, НБТЙПОЕФЛБ ЛБЛЙИ-ФП НЙТПЧЩИ УЙМ» [5]. пДОЙН ЙЪ МАВЙНЩИ ЖЙМПУПЖПЧ УАТТЕБМЙЪНБ, ОБ ФТХДБИ ЛПФПТПЗП ПОЙ УФТПСФ УЧПА ЙДЕПМПЗЙА, СЧМСЕФУС ъЙЗНХОД жТЕКД. фБЛ, уБМШЧБДПТ дБМЙ, РПЦБМХК, УБНЩК ЙЪЧЕУФОЩК РТЕДУФБЧЙФЕМШ УАТТЕБМЙЪНБ, ЧУЕЗДБ ЗПЧПТЙМ, ЮФП ЮЕТРБМ УЙМЩ Х жТЕКДБ. рПУМЕДОЙК ТБЪТБВБФЩЧБМ РТБЛФЙЮЕУЛЙЕ ЛМЙОЙЮЕУЛЙЕ НЕФПДЩ ЧПЪДЕКУФЧЙС ОБ РУЙИЙЛХ… ЙУЛМАЮБМ НПТБМШ Й ТБЪХН ЙЪ УБНЙИ ПУОПЧ ЦЙЪОЕДЕСФЕМШОПУФЙ ЮЕМПЧЕЛБ, УЮЙФБС ЙИ РПЪДОЙНЙ, ЧФПТЙЮОЩНЙ Й ДБЦЕ ПВТЕНЕОЙФЕМШОЩНЙ ПВТБЪПЧБОЙСНЙ ГЙЧЙМЙЪБГЙЙ [6]. «уЕНШС, ТЕМЙЗЙС, ЗПУХДБТУФЧП, ЛПОУФЙФХГЙС, ЪБРПЧЕДЙ, ПВЩЮБЙ, РТБЧЙМБ ЬФЙЛЙ, МПЗЙЮЕУЛЙЕ РПОСФЙС, ЬУФЕФЙЮЕУЛЙЕ ОПТНЩ Й ЛТЙФЕТЙЙ УМЕДПЧБМП РПОЙНБФШ У РПЪЙГЙК ЖТЕКДЙЪНБ, ЛБЛ ОЕЮФП ХУМПЧОПЕ» [7]. й УАТТЕБМЙУФЩ, ВЕЪПЗПЧПТПЮОП РТЙОСЧ ЙДЕПМПЗЙА жТЕКДБ «ХЧЙДЕМЙ ОБЪОБЮЕОЙЕ УЧПЕЗП ЙУЛХУУФЧБ Ч ФПН, ЮФПВЩ ЧПУРТПЙЪЧПДЙФШ ВЕУУЧСЪОЩЕ ПВТБЪЩ, ЧПЪОЙЛБАЭЙЕ Ч УОПЧЙДЕОЙСИ, Ч ВТЕДХ ЙМЙ ЗБММАГЙОБГЙСИ, Ф.Е. Ч УПУФПСОЙСИ, ОЕРПДЧМБУФОЩИ ЛПОФТПМА ТБЪХНБ» [8]. «ч жЙМБДЕМШЖЙКУЛПН НХЪЕЕ ЙУЛХУУФЧ ЬЛУРПОЙТХЕФУС РТПЙЪЧЕДЕОЙЕ „нСЗЛБС ЛПОУФТХЛГЙС У ЧБТЈОЩНЙ ВПВБНЙ. рТЕДЮХЧУФЧЙЕ ЗТБЦДБОУЛПК ЧПКОЩ“. лБТФЙОБ УПЪДБОБ Ч 1936 ЗПДХ ЙУРБОУЛЙН ИХДПЦОЙЛПН уБМШЧБДПТПН дБМЙ. оБД ОЙЪЛЙН ЗПТЙЪПОФПН… ХЗТПЦБАЭЕ РПЧЙУМБ УФТБООБС, ЦХФЛБС ЛПОУФТХЛГЙС ЙЪ ЮЕМПЧЕЮЕУЛЙИ ТХЛ Й ОПЗ. нОПЗПЮЙУМЕООЩЕ, РХЗБАЭЙЕ УЧПЕК ОЕМЕРПУФША УПЮЕФБОЙС… ЪБУФБЧМСАФ ЧЗМСДЩЧБФШУС Ч ПВОБЦЈООХА, УРЙМЕООХА ДП РПСУБ ЖЙЗХТХ У ДЧХНС ПФТПУФЛБНЙ Ч ЧЙДЕ НХУЛХМЙУФЩИ ТХЛ… ЧЩОХЦДБАФ ЪБДЕТЦБФШ ЧОЙНБОЙЕ… ОБ ЪБРТПЛЙОХФПК ЗПМПЧЕ, ОБ ТБУУЩРБООЩИ ЧОЙЪХ ВПВБИ… чУЕ ЬФЙ ВЕУУЧСЪОЩЕ ЪБЫЙЖТПЧБООЩЕ ДЕФБМЙ ЧЩЪЩЧБАФ ПЭХЭЕОЙЕ ЮЕЗП-ФП ЪБЗБДПЮОПЗП, ОЕ РПДДБАЭЕЗПУС РЕТЕЧПДХ ОБ ПВЩЮОЩК СЪЩЛ ТБЪХНБ. юЕМПЧЕЛ, РТЙТПДБ Й РТЙЧЩЮОЩЕ РТЕДНЕФЩ РТЙПВТЕМЙ Ч ЬФПН РТПЙЪЧЕДЕОЙЙ РХЗБАЭЙК ПВМЙЛ, Б ТЕБМШОЩК НЙТ ОБЮБМ ЛБЪБФШУС ВЕУУНЩУМЕООЩН Й ЪМЩН. фБЛЙЕ БВУХТДОЩЕ БУУПГЙБГЙЙ ЧЩЪЧБМБ Х дБМЙ Ч ДБООПН УМХЮБЕ ЙУРБОУЛБС ДЕКУФЧЙФЕМШОПУФШ, Ч РТЕДДЧЕТЙЙ УПВЩФЙК — ЗТБЦДБОУЛПК ЧПКОЩ. оП ФБЛ Х дБМЙ ЧУЕЗДБ: Л ЛБЛЙН ВЩ УПВЩФЙСН Й УАЦЕФБН ИХДПЦОЙЛ ОЕ ПВТБЭБМУС, ПО ОЕЙЪНЕООП ПФЛБЪЩЧБЕФУС ПФ РТЙЧЩЮОПЗП ЧПУРТЙСФЙС ПЛТХЦБАЭЕК ЦЙЪОЙ Й РПДНЕОСЕФ ЕЗП ВПМЕЪОЕООПК, ВТЕДПЧПК, РТЙОЙЦБАЭЕК ЮЕМПЧЕЮЕУЛЙК ТБЪХН ЖБОФБУФЙЛПК» [9]. рП ПРТЕДЕМЕОЙА УБНЙИ УАТТЕБМЙУФПЧ «пОЙ ПВЯСЧЙМЙ ЧПКОХ ЮЕМПЧЕЮЕУЛПНХ ТБЪХНХ ЧППВЭЕ… уАТТЕБМЙЪН СЧМСЕФУС УТЕДУФЧПН РПМОПЗП ПУЧПВПЦДЕОЙС ПФ ХНБ Й ЧУЕЗП ФПЗП, ЮФП ЕЗП ОБРПНЙОБЕФ» [10]. оБЛМБДЩЧБМП МЙ ФЧПТЮЕУФЧП ПФРЕЮБФПЛ ОБ ПВТБЪ ЦЙЪОЙ ИХДПЦОЙЛПЧ ЬФПЗП ОБРТБЧМЕОЙС? оЕУПНОЕООП, Й ПЮЕОШ СТЛП. пОЙ ПФМЙЮБМЙУШ ПУЛПТВЙФЕМШОЩН РПЧЕДЕОЙЕН, УЛБОДБМБНЙ, ДТБЛБНЙ, ХЗТПЪБНЙ. «пДЙО ЙЪ ОЙИ РХВМЙЮОП РТЙЪЩЧБМ ЧЩУЕМЙФШ ДЕФЕК Ч МЕУ, Б УБНЙН ЧЩКФЙ ПВОБЦЈООЩНЙ ОБ ХМЙГЩ, ДТХЗПК ПУЛПТВМСМ ЧУЕИ ЧУФТЕЮОЩИ УЧСЭЕООЙЛПЧ, ФТЕФЙК МБСМ РП-УПВБЮШЙ… ЮЕФЧЈТФЩК, РЕТЕПДЕЧЫЙУШ ЗТБВЙФЕМЕН, РХЗБМ РТПИПЦЙИ. ьФП УЛБОДБМШОПЕ РПЧЕДЕОЙЕ ОБРПНЙОБМП ЧЩЪЩЧБАЭЙЕ ЧЩУФХРМЕОЙС… ДБДБЙЪНБ, ОБ РПЮЧЕ ЛПФПТПЗП Й ЧЪПЫЈМ УАТТЕБМЙЪН» [11].

• ьЛУРТЕУУЙПОЙЪН (ПФ expression — ЧЩТБЦЕОЙЕ) — ФЕЮЕОЙЕ Ч ЙУЛХУУФЧЕ Й МЙФЕТБФХТЕ, РТПЧПЪЗМБУЙЧЫЕЕ УХВЯЕЛФЙЧОЩК НЙТ ЮЕМПЧЕЛБ ЕДЙОУФЧЕООПК ТЕБМШОПУФША. хУФБОПЧЛЙ ЬФПЗП ФЕЮЕОЙС, ЧПЪОЙЛЫЙЕ ОБ ПУОПЧЕ ЮХЧУФЧБ ПВТЕЮЈООПУФЙ Й ХЦБУБ РЕТЕД ДЕКУФЧЙФЕМШОПУФША, ЧЕМЙ Л ЗТПФЕУЛОПУФЙ ПВТБЪПЧ, ЙЪМПНБООПУФЙ ЖПТН, ЙУЛБЦЕОЙА ЧОЕЫОЕЗП НЙТБ. нОПЗЙЕ ИХДПЦОЙЛЙ-ЬЛУРТЕУУЙПОЙУФЩ УФБМЙ РТПРБЗБОДЙУФБНЙ НЙУФЙЛЙ, МЙВП РПЫМЙ РП РХФЙ БВУФТБЛФОПЗП ЙУЛХУУФЧБ [12]. ьФП ЙУЛХУУФЧП ПФЮБСОЙС. «„рТПДХЛГЙС“ ЬЛУРТЕУУЙПОЙЪНБ ЙЪМХЮБЕФ ЗМХВПЛЙК РЕУУЙНЙЪН Й УБФБОЙЪН, РТПРПЧЕДХЕФ ЛХМШФ ХТПДМЙЧПЗП, ОБТПЮЙФХА ПФФБМЛЙЧБАЭХА ДЕЖПТНБГЙА РТЙТПДОЩИ ЖПТН. «оЕЗБТНПОЙЮОЩЕ ДЕЖПТНЙТПЧБООЩЕ ЖПТНЩ» [13].

• дБДБЙЪН — (ПФ ЖТБОГ. dada — МПЫБДЛБ, МЕРЕФ ТЕВЈОЛБ) — ДЕЛБДЕОФУЛПЕ МЙФЕТБФХТОПЕ ФЕЮЕОЙЕ, ЧПЪОЙЛЫЕЕ Ч 1916-1920 ЗЗ., ВПТПЧЫЕЕУС ЪБ ТБЪТХЫЕОЙЕ ИХДПЦЕУФЧЕООПЗП ПВТБЪБ РХФЈН БОБМПЗЙЮОПЗП РПЬФЙЮЕУЛПЗП «МЕРЕФБ» [14]. «дБДБЙЪН ТПДЙМУС Ч ГЕОФТБМШОПК ыЧЕКГБТЙЙ… Ч гАТЙИЕ, Ч 1916 З… дБДБЙУФЩ ЙУЛБМЙ ЧЩИПД Ч УНЕИЕ, ЙЪДЈЧЛЕ,… ОЙУРТПЧЕТЦЕОЙЙ ЧУЕИ НПТБМШОЩИ Й ИХДПЦЕУФЧЕООЩИ ОПТН… рП НОЕОЙА ДБДБЙУФПЧ НПЦОП ВЩМП РЙУБФШ ЛБТФЙОЩ Ч ФЕНОПФЕ, ОЕ ТБЪМЙЮБС ЛТБУПЛ ОБ ИПМУФЕ Й РБМЙФТЕ. ч ЙФПЗЕ… тЬК н. РТПДЕНПОУФТЙТПЧБМ ОБ ЧЩУФБЧЛЕ ХФАЗ У РТЙРБСООЩНЙ ЫЙРБНЙ («рПДБТПЛ», 1921 З.), Б н. дАЫБО — ОПЮОПК ЗПТЫПЛ…». х ФПЗП ЦЕ н. дАЫБОБ «ПЛПООБС ТБНБ, ЪБФСОХФБС ЧНЕУФП УФЕЛМБ ЮЈТОПК ЛПЦЕК, РТЕЧТБЭБМБУШ Ч ОЕДБЧОП ПЧДПЧЕЧЫХА ЦЕОЭЙОХ,… НЕФБММЙЮЕУЛБС ТБУЮЈУЛБ У ВЕУУНЩУМЕООПК ОБДРЙУША УФБОПЧЙМБУШ ОПУЙФЕМШОЙГЕК ФЧПТЮЕУЛПК НЩУМЙ ИХДПЦОЙЛБ. рТПКДС ЮЕТЕЪ ЬЛУРЕТЙНЕОФЩ ДБДБЙЪНБ Й УАТТЕБМЙЪНБ НПДЕТОЙЪН Ч ОБЫЙ ДОЙ ЫЙТПЛП ЛПННЕОФЙТХЕФУС ЛБЛ ПУПВПЕ ДПУФЙЦЕОЙЕ [15]. оБЙМХЮЫЙН ПВТБЪПН П УЧПЈН ПФОПЫЕОЙЙ Л УПЪДБООПНХ ОБРТБЧМЕОЙА ДБДБЙЪНХ (ЙМЙ ДБДБ) Й П УЧПЈН ПФОПЫЕОЙЙ ЛП ЧУЕНХ УХЭЕУФЧХАЭЕНХ УЛБЪБМ ДБДБЙУФ рЙЛБВЙС Ч УЧПЈН «лБООЙВБМШУЛПН НБОЙЖЕУФЕ»:

«юФП ЛБУБЕФУС ДБДБ, ФП ПО ОЙЮЕН ОЕ РБИОЕФ,
пО ОЙЮФП, ОЙЮФП, ОЙЮФП.
пО ЛБЛ ЧБЫЙ ОБДЕЦДЩ: ОЙЮФП,
лБЛ ЧБЫ ТБК: ОЙЮФП,
лБЛ ЧБЫЙ ЙДПМЩ: ОЙЮФП
лБЛ ЧБЫЙ РПМЙФЙЛЙ: ОЙЮФП…
лБЛ ЧБЫЙ ТЕМЙЗЙЙ: ОЙЮФП.
уЧЙУФЙФЕ, ЛТЙЮЙФЕ, ТБУЛЧБУШФЕ НОЕ
НПТДХ Й РПФПН… С ЧБН УЛБЦХ, ЮФП
ЧЩ ЧУЕ ДХТБЛЙ» [16].

уПЧТЕНЕООЩК РПУФНПДЕТОЙЪН СЧМСЕФУС РТПДПМЦБФЕМЕН ФТБДЙГЙК РТЕДЫЕУФЧХАЭЙИ НПДЕТОЙУФУЛЙИ ЫЛПМ — ЬФП РЕТЖПНБОУ, ЧЙДЕП-БТФ (ДМС УПЪДБОЙС Й РПЛБЪБ УЧПЙИ РТПЙЪЧЕДЕОЙК ИХДПЦОЙЛЙ ЙУРПМШЪХАФ ЧЙДЕПБРРБТБФХТХ). рТЙНЕТПН ЬФПЗП СЧМСЕФУС РТЕДУФБЧЙФЕМШ ЪБРБДОПЗЕТНБОУЛПЗП ЧЙДЕП-БТФБ кПИЕО зЕТГ, ЛПФПТЩК ЪБЖЙЛУЙТПЧБМ ОБ РМЈОЛЕ «РТПЙЪЧЕДЕОЙЕ» «лТЙЮЙ ДП ЙЪОЕНПЦЕОЙС» (1972 З.): ОБ ТБУУФПСОЙЙ 60 НЕФТПЧ ПФ НЙЛТПЖПОБ ПО ДЧБДГБФШ РСФШ НЙОХФ ЧП ЧУА УЙМХ УЧПЙИ МЈЗЛЙИ ЛТЙЮБМ «бММП!» [17]. уПЧТЕНЕООЩЕ НПДЕТОЙУФЩ «ЛХМШФЙЧЙТХАФ Ч ЮЕМПЧЕЛЕ ЮХЧУФЧП УФТБИБ, ВЕЪОБДЈЦОПУФЙ, ФТБЗЙЮЕУЛПК ПВТЕЮЈООПУФЙ» [18].

• бВУФТБЛГЙПОЙЪН — (ПФ abstractus — ПФЧМЕЮЈООЩК) — ЙОБЮЕ ЕЗП ОБЪЩЧБАФ ВЕУРТЕДНЕФОЩН ЙУЛХУУФЧПН. бВУФТБЛГЙПОЙУФЩ ПФЛБЪЩЧБАФУС ПФ ЙЪПВТБЦЕОЙС ТЕБМШОПЗП РТЕДНЕФОПЗП НЙТБ, Ч ЙИ РТПЙЪЧЕДЕОЙСИ УПЮЕФБАФУС ТБЪМЙЮОЩЕ ПВЯЈНОЩЕ ЙЪПВТБЦЕОЙС (ЛХВЩ, РТЙЪНЩ, ЛПОХУЩ), РМПУЛПУФЙ, РСФОБ ТБЪМЙЮОЩИ ГЧЕФПЧ, Й РТ. чУЈ ЬФП РТЙЧПДЙФ Л РПМОПНХ ТБУРБДХ ИХДПЦЕУФЧЕООЩИ ПВТБЪПЧ Й ЖБЛФЙЮЕУЛЙ Л МЙЛЧЙДБГЙЙ ЙЪПВТБЪЙФЕМШОПЗП ФЧПТЮЕУФЧБ [19].

• йНРТЕУУЙПОЙЪН — (ПФ impession — ЧРЕЮБФМЕОЙЕ) — ИХДПЦЕУФЧЕООПЕ ФЕЮЕОЙЕ 2-ПК РПМПЧЙОЩ 19 Й 20 ЧЧ., РТПЧПЪЗМБУЙЧЫЕЕ ПУОПЧОПК ГЕМША ЙУЛХУУФЧБ РЕТЕДБЮХ НЙНПМЈФОЩИ ЧРЕЮБФМЕОЙК, ЮХЧУФЧЕООЩИ ПЭХЭЕОЙК ИХДПЦОЙЛБ. еЗП РТЕДУФБЧЙФЕМСНЙ ВЩМЙ ь. нБОЕ, п. тЕОХБТ, ь. дЕЗБ Й ДТ. иХДПЦОЙЛЙ-ЙНРТЕУУЙПОЙУФЩ УФТЕНЙМЙУШ РЕТЕДБФШ ЧМЙСОЙЕ УЧЕФБ Й БФНПУЖЕТЩ ОБ ГЧЕФ РТЕДНЕФПЧ, ЮФП ПОЙ ДПУФЙЗБМЙ ТБЪДЕМШОЩНЙ НОПЗПГЧЕФОЩНЙ НБЪЛБНЙ. чНЕУФЕ У ФЕН ЙНРТЕУУЙПОЙЪН ПФИПДЙМ ПФ ЦЙЪОЕООЩИ Й ПВЭЕУФЧЕООЩИ РТПВМЕН, Й УП ЧТЕНЕОЕН УФБМ ОЕПРТЕДЕМЈООЩН, МЙЫЈООЩН НБФЕТЙБМШОПУФЙ Й ЮЈФЛПУФЙ ПВТБЪБ. лХМШФ ЬФПЗП ЧЙДБ ЦЙЧПРЙУЙ — ВЕЗМПЕ НЗОПЧЕООПЕ ЧРЕЮБФМЕОЙЕ [20].

• дЕЛБДЕОФУФЧП — (ПФ decadentia — ХРБДПЛ) — ПВЭЕЕ ОБЙНЕОПЧБОЙЕ ХРБДПЮОЩИ СЧМЕОЙК Ч ИХДПЦЕУФЧЕООПК ЛХМШФХТЕ. пУОПЧПК ЬФПЗП ФЕЮЕОЙС СЧМСЕФУС ЙОДЙЧЙДХБМЙЪН, ПФЛБЪ ПФ РПЪОБОЙС ПЛТХЦБАЭЕЗП НЙТБ, ПГЕОЛЙ ЦЙЪОЕООЩИ УПВЩФЙК, ЮБУФП РТПРПЧЕДХЕФ ЛХМШФ ЧПКОЩ, БНПТБМШОПУФШ, ТБУЙЪН [21].

• лХВЙЪН — ФЕЮЕОЙЕ Ч ЕЧТПРЕКУЛПН ЙЪПВТБЪЙФЕМШОПН ЙУЛХУУФЧЕ ОБЮБМБ 20 ЧЕЛБ (РТЕДУФБЧЙФЕМЙ — р. рЙЛБУУП, ж. мЕЦЕ, ц. вТБЛ Й ДТ.). уФБЧЙМ УЧПЕК ЪБДБЮЕК ЧЩСЧМЕОЙЕ РТПУФЩИ ХУФПКЮЙЧЩИ ЖПТН. лХВЙУФЩ ТБЪМБЗБМЙ Ч УЧПЙИ РТПЙЪЧЕДЕОЙСИ РТЕДНЕФЩ ОБ РТПУФЕКЫЙЕ ЗЕПНЕФТЙЮЕУЛЙЕ ФЕМБ (ЛХВ, ЛПОХУ Й ДТ.), ДЕЖПТНЙТХС ПВТБЪЩ ТЕБМШОПЗП НЙТБ [22].

• жПТНБМЙЪН — (ПФ forma — ЧЙД, ОБТХЦОПУФШ) — ДМС ЬФПЗП ФЕЮЕОЙС ИБТБЛФЕТОП РТПФЙЧПРПУФБЧМЕОЙЕ ФЧПТЮЕУФЧБ РПЪОБОЙА НЙТБ, ТЕБМШОПУФЙ, РТЕЧПЪОПУЙФУС ЛХМШФ ЖПТНЩ ЛБЛ ФБЛПЧПК. мЕЦЙФ Ч ПУОПЧЕ УАТТЕБМЙЪНБ, ЛХВЙЪНБ. рТЙЧПДЙФ Л ВЕЪЩДЕКОПУФЙ Ч ЙУЛХУУФЧЕ, ТБЪТХЫЕОЙА ИХДПЦЕУФЧЕООПЗП ПВТБЪБ Й ТБУРБДХ ЖПТНЩ. оБЙВПМЕЕ СТЛП ЧЩТБЦЕОП ЬФП ФЕЮЕОЙЕ Ч БВУФТБЛФОПН ЙУЛХУУФЧЕ [23].

йФБЛ, РПДЧЕДЈН ЙФПЗЙ. юФП ЦЕ ПВЯЕДЙОСЕФ ЧЕУШНБ ТБЪМЙЮОЩЕ ОБРТБЧМЕОЙС УПЧТЕНЕООПЗП ЙУЛХУУФЧБ?

  1. жЙМПУПЖУЛБС ПУОПЧБ, ЪЙЦДХЭБСУС ОБ БОФЙВЙВМЕКУЛЙИ РТЙОГЙРБИ (ЖТЕКДЙЪН, ПЛЛХМШФЙЪН);
  2. пФЛМАЮЕОЙЕ ТБЪХНБ РТЙ УПЪДБОЙЙ ЛБТФЙОЩ Й РПДЮЙОЕОЙЕ УЕВС ЛБЛЙН-ФП РПДУПЪОБФЕМШОЩН ПЭХЭЕОЙСН;
  3. пФЛБЪ ПФ ПВЭЕРТЙОСФЩИ, ПВЭЕЮЕМПЧЕЮЕУЛЙИ РПОСФЙК НПТБМЙ, УПЧЕУФЙ.
  4. йЪЧТБЭЈООБС РЕТЕДБЮБ ПВТБЪПЧ МАДЕК, ЦЙЧПФОЩИ, ЪДБОЙК, ЛБТФЙО РТЙТПДЩ, Ч ЛТБКОЕ ЙУЛБЦЈООПН ХТПДМЙЧПН ЧЙДЕ;
  5. рТЙНЕОЕОЙЕ ОБТЛПФЙЛПЧ, ТБЪМЙЮОЩИ ЗБММАГЙОПЗЕОПЧ ДМС «УФЙНХМСГЙЙ» ФЧПТЮЕУФЧБ;
  6. ъБОСФЙЕ ПЛЛХМШФЙЪНПН ФБЛ ЦЕ ДМС ЧДПИОПЧЕОЙС;
  7. цЙЪОШ ИХДПЦОЙЛПЧ УАТТЕБМЙУФПЧ, ЬЛУРТЕУУЙПОЙУФПЧ ПФМЙЮБМБУШ Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УМХЮБЕЧ ОЙЪЛЙН НПТБМШОЩН ХТПЧОЕН, УПРТПЧПЦДБМБУШ УФТБООЩНЙ ФБЙОУФЧЕООЩНЙ УПВЩФЙСНЙ ПЛЛХМШФОПЗП РМБОБ, ЪБЛБОЮЙЧБСУШ, РПТПК, ФТБЗЙЮЕУЛЙ;
  8. ьФЙ ОБРТБЧМЕОЙС РТЙЧЕМЙ Л ПФЛБЪХ, ПУПВЕООП УТЕДЙ НПМПДЈЦЙ, ПФ «ХУФБТЕЧЫЕК» ЛХМШФХТЩ (ОБЮЙОБС ПФ ПДЕЦДЩ, НХЪЩЛЙ, РТЙЮЈУПЛ Й ЪБЛБОЮЙЧБС РТПЙЪЧЕДЕОЙСНЙ ЦЙЧПРЙУЙ Й МЙФЕТБФХТЩ), РПРТБОЙА ЬМЕНЕОФБТОЩИ РТЙМЙЮЙК РПЧЕДЕОЙС, ТБУРТПУФТБОЕОЙА ОБТЛПФЙЛПЧ Й УРЙТЙФЙЪНБ, ЛБЛ ЙУФПЮОЙЛПЧ ЧДПИОПЧЕОЙС, УЕЛУХБМШОПК ТЕЧПМАГЙЙ, ЛБЛ УЙНЧПМБ ПФЛБЪБ ПФ ОТБЧУФЧЕООЩИ РХФ, СЛПВЩ УЧСЪЩЧБАЭЙИ МЙЮОПУФШ ЮЕМПЧЕЛБ; УРПУПВУФЧПЧБМП ХЧМЕЮЈООПУФЙ ФБФХЙТПЧЛБНЙ; ЮФЕОЙА ЬЪПФЕТЙЮЕУЛЙИ ЛОЙЗ е. вМБЧБФУЛПК, з. зХТДЦЙЕЧБ, д. бОДТЕЕЧБ, у. тЕТЙИБ; ТБЪЧЙФЙА ДЧЙЦЕОЙС ИЙРРЙ; ЙУЛХУУФЧЕООПНХ ХИПДХ ПФ ТЕБМШОПУФЙ Ч ОЕУХЭЕУФЧХАЭЙК НЙТ.

зТЕИ, ХЦЕ 6000 МЕФ ЗПУРПДУФЧХАЭЙК ОБ ОБЫЕК ЪЕНМЕ, ПЛБЪЩЧБЕФ УЧПЈ ТБЪТХЫБАЭЕЕ ЧМЙСОЙЕ ОЕ ФПМШЛП ОБ ПТЗБОЙЪН ЮЕМПЧЕЛБ, ПЛТХЦБАЭХА УТЕДХ, ЧЪБЙНППФОПЫЕОЙС НЕЦДХ МАДШНЙ Й ЙИ ПВТБЪ ЦЙЪОЙ, ОП Й ОБ ЙУЛХУУФЧП, ЛПФПТПЕ СЧМСЕФУС ПФТБЦЕОЙЕН УПЧТЕНЕООПЗП ЕНХ ПВЭЕУФЧБ, ЕЗП ЧЛХУПЧ, ЛХМШФХТОПЗП Й ЙОФЕММЕЛФХБМШОПЗП ХТПЧОС. фБЛ, БЖЙОУЛЙК бЛТПРПМШ СЧМСЕФУС УЙНЧПМПН ДТЕЧОЕЗТЕЮЕУЛПК ЛХМШФХТЩ, лПМЙЪЕК — НПЭЙ тЙНБ; чБЧЙМПОУЛБС ВБЫОС — ЗПТДПУФЙ ЧБЧЙМПОСО, нПУЛПЧУЛЙК лТЕНМШ — УЙНЧПМПН III тЙНБ, чЕТУБМШ — жТБОГЙЙ ЬРПИЙ ТБУГЧЕФБ. лБЦДЩК ЙЪ ЬФЙИ РБНСФОЙЛПЧ ДБЦЕ УБН РП УЕВЕ НПЦЕФ ПЮЕОШ НОПЗПЕ ТБУУЛБЪБФШ ПВ ЬРПИЕ, УЙНЧПМПН ЛПФПТПК ПО СЧМСЕФУС. уЙНЧПМПН ЦЕ ЙУЛХУУФЧБ ОБЫЕЗП ЧТЕНЕОЙ СЧМСАФУС, Ч ЮБУФОПУФЙ, РПМПФОБ ЬЛУРТЕУУЙПОЙЪНБ, УАТТЕБМЙЪНБ, Й Ф.Д. йНЕООП ПОЙ УФБМЙ ЗМБЧОЩНЙ ЧЩТБЪЙФЕМСНЙ ЛХМШФХТЩ ОБЫЙИ XX-XXI ЧЕЛПЧ. й ЕУМЙ ВЩ ЙИ УТБЧОЙМ У ЧЩЫЕРЕТЕЮЙУМЕООЩНЙ ЛХМШФХТОЩНЙ РБНСФОЙЛБНЙ ОБЫ ДБМЈЛЙК РПФПНПЛ, ФП ПО ВЕЪХУМПЧОП ВЩ УЛБЪБМ, ЮФП ПВЭЕУФЧП, ЦЙЧЫЕЕ Ч XX-XXI ЧЧ., ИБТБЛФЕТЙЪПЧБМПУШ ЗМХВПЛЙН ЛХМШФХТОЩН ХРБДЛПН. еУМЙ НЩ ФТЕЪЧП РПУНПФТЙН ОБ НОПЗПЕ, ЮФП УЕЗПДОС РТЙОСФП ОБЪЩЧБФШ ЙУЛХУУФЧПН, ФП НЩ, РПДПВОП НБМШЮЙЛХ ЙЪ УЛБЪЛЙ з. и. бОДЕТУЕОБ ЧПУЛМЙЛОЕН: «б ЛПТПМШ-ФП ЗПМЩК!» оП ВПМЕЕ УФТБЫОП ФП, ЮФП ЪБ НОПЗЙНЙ ЧЙДБНЙ УПЧТЕНЕООПК ЦЙЧПРЙУЙ УФПЙФ ЖЙМПУПЖЙС, ХИПДСЭБС УЧПЙНЙ ЛПТОСНЙ Ч ВЕЪДОХ Й РТЙФСЗЙЧБАЭБС ФХДБ, ВМБЗПДБТС ПТЕПМХ ФБЙОУФЧЕООПУФЙ Й ОЕПВЩЮОПУФЙ, НОПЗЙИ ФБМБОФМЙЧЩИ ЮХФЛЙИ НПМПДЩИ МАДЕК, ЦЕМБАЭЙИ УМХЦЙФШ РТЕЛТБУОПНХ, Б ОБ ДЕМЕ РТЕЛМПОСАЭЙНЙУС РТЕД МЦЕВПЗПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ Ч 2-И ФПНБИ. — н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1963, Ф. 2, У. 472.

[2] тПУМБЧЕГ е.о. тБЪТХЫЕОЙЕ ПВТБЪБ: П ОЕЛПФПТЩИ ФЕОДЕОГЙСИ УПЧТЕНЕООПЗП ЙУЛХУУФЧБ. — л.: нЙУФЕГФЧП, 1984, У. 60-61.

[3] фБН ЦЕ, У. 61.

[4] дБМЙ у. дОЕЧОЙЛ ПДОПЗП ЗЕОЙС, н, йУЛХУУФЧП, 1991.

[5] дБМЙ. хЛБЪ. УПЮ.

[6] фБН ЦЕ

[7] фБН ЦЕ.

[8] тПУМБЧЕГ. хЛБЪ. УПЮ. У. 65.

[9] тПУМБЧЕГ. хЛБЪ. УПЮ., У. 51-52.

[10] фБН ЦЕ, У. 53.

[11] фБН ЦЕ, У. 53.

[12] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ Ч 2-И ФПНБИ, н, уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1963, Ф. 2, У. 690.

[13] тПУМБЧЕГ. хЛБЪ. УПЮ., У. 13.

[14] фБН ЦЕ, У. 305.

[15] фБН ЦЕ, У. 55.

[16] фБН ЦЕ, У. 57.

[17] фБН ЦЕ, У. 129.

[18] фБН ЦЕ, У. 180.

[19] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ Ч 2-И ФПНБИ, н, уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1963, Ф. 1, У. 14.

[20] фБН ЦЕ, У. 410.

[21] фБН ЦЕ, У. 316.

[22] фБН ЦЕ, У. 567, Ф. 1.

[23] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, Ч 2 Ф. н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1963, Ф. 2, У. 587.


рПД ЫБНБОУЛЙК ВХВЕО

оЕУНПФТС ОБ ПЗТПНОХА РПРХМСТОПУФШ, ЛПФПТПК РПМШЪХЕФУС НХЪЩЛБ Ч УПЧТЕНЕООПН ПВЭЕУФЧЕ, ПФОПЫЕОЙЕ Л ОЕК ДПЧПМШОП РПЧЕТИОПУФОПЕ, ПРТЕДЕМСЕНПЕ ОЕТЕДЛП РПОСФЙСНЙ «НПДОП», «ОЕ ПЮЕОШ НПДОП» ЙМЙ «УФБТПНПДОП»; «ОТБЧЙФУС — ОЕ ОТБЧЙФУС». рТЙ ЬФПН НБМП ЛФП ЪБДХНЩЧБЕФУС П ФПН ЧМЙСОЙЙ, ЛПФПТПЕ НХЪЩЛБ ПЛБЪЩЧБЕФ ОБ ЮЕМПЧЕЛБ. б ЬФП ЧМЙСОЙЕ РПЙУФЙОЕ ПЗТПНОП. чП ЧУЕИ ТЕМЙЗЙСИ НЙТБ, ЛПЗДБ-МЙВП УХЭЕУФЧПЧБЧЫЙИ Й УХЭЕУФЧХАЭЙИ, НХЪЩЛЕ ПФЧПДЙМПУШ ПДОП ЙЪ ЗМБЧОЩИ НЕУФ Ч УМХЦЕОЙЙ. фБЛ, ЙУУМЕДХС уЧСЭЕООПЕ рЙУБОЙЕ, НЩ ЧЙДЙН, ЮФП РЕОЙЕН УПРТПЧПЦДБМЙУШ ОБЙВПМЕЕ ЪОБЮЙФЕМШОЩЕ БЛФЩ Ч ЙУФПТЙЙ. йУИ. 14:31 Й йУИ. 15:20-21 — РТЙ ЧЩИПДЕ ЙЪ еЗЙРФБ; 2рБТ. 5:12-13 — РТЙ ПУЧСЭЕОЙЙ ИТБНБ; рУ. 125:1-2 — РТЙ ЧПЪЧТБЭЕОЙЙ ЙЪ ЧБЧЙМПОУЛПЗП РМЕОБ; нЖ. 26:30 — РПУМЕ РПУМЕДОЕК ЧЕЮЕТЙ УП иТЙУФПН. ч ЛОЙЗЕ пФЛТПЧЕОЙЕ П РЕОЙЙ ЧППВЭЕ ЗПЧПТЙФУС РПЮФЙ ЮЕТЕЪ ЗМБЧХ. ъБЧЕТЫЙФУС РЕОЙЕН, УПЗМБУОП вЙВМЙЙ, Й ПЛПОЮБФЕМШОБС РПВЕДБ ОБТПДБ вПЦШЕЗП: «й ЧЙДЕМ С ЛБЛ ВЩ УФЕЛМСООПЕ НПТЕ, УНЕЫБООПЕ У ПЗОЕН; Й РПВЕДЙЧЫЙЕ ЪЧЕТС Й ПВТБЪ ЕЗП, Й ОБЮЕТФБОЙЕ ЕЗП Й ЮЙУМП ЙНЕОЙ ЕЗП, УФПСФ ОБ ЬФПН УФЕЛМСООПН НПТЕ, ДЕТЦБ ЗХУМЙ вПЦЙЙ, Й РПАФ РЕУОШ нПЙУЕС, ТБВБ вПЦЙС, Й РЕУОШ бЗОГБ, ЗПЧПТС: ЧЕМЙЛЙ Й ЮХДОЩ ДЕМБ фЧПЙ, зПУРПДЙ вПЦЕ чУЕДЕТЦЙФЕМШ! рТБЧЕДОЩ Й ЙУФЙООЩ РХФЙ фЧПЙ, гБТШ УЧСФЩИ!» (пФЛТ. 15:2-3). уПУФБЧЙФЕМСНЙ РУБМНПЧ ВЩМЙ нПЙУЕК Й ГБТШ дБЧЙД, ХДЕМСЧЫЙЕ ЙН ВПМШЫПЕ ЧОЙНБОЙЕ. бРПУФПМ рБЧЕМ ФБЛ ЦЕ ЗПЧПТЙФ П ЧБЦОПУФЙ РЕОЙС Ч ДЕМЕ УМХЦЕОЙС зПУРПДХ Й Ч РМБОЕ УРБУЕОЙС: «уМПЧП иТЙУФПЧП ДБ ЧУЕМСЕФУС Ч ЧБУ ПВЙМШОП, УП ЧУСЛПА РТЕНХДТПУФША; ОБХЮБКФЕ Й ЧТБЪХНМСКФЕ ДТХЗ ДТХЗБ РУБМНБНЙ, УМБЧПУМПЧЙЕН Й ДХИПЧОЩНЙ РЕУОСНЙ, ЧП ВМБЗПДБФЙ ЧПУРЕЧБС Ч УЕТДГБИ ЧБЫЙИ зПУРПДХ» (лПМ. 3:16); «ОБЪЙДБС УБНЙИ УЕВС РУБМНБНЙ Й УМБЧПУМПЧЙСНЙ Й РЕУОПРЕОЙСНЙ ДХИПЧОЩНЙ, РПС Й ЧПУРЕЧБС Ч УЕТДГБИ ЧБЫЙИ зПУРПДХ» (еЖ. 5:19). ъБНЕФЙН, ЮФП ТПМШ ДХИПЧОПЗП РЕОЙС РПТПК ОЕ НЕОШЫЕ, ЮЕН ДБЦЕ ЮФЕОЙЕ рЙУБОЙС Ч ДЕМЕ ОБУФБЧМЕОЙС Й ОБЪЙДБОЙС МАДЕК. дХИПЧОПЕ РЕОЙЕ — ЬФП НПМЙФЧБ, ПВТБЭЈООБС Л РТЕУФПМХ чУЕЧЩЫОЕЗП. уЙМБ РЕОЙС ФБЛПЧБ, ЮФП ПОБ ЪБУФБЧМСЕФ ПФУФХРБФШ ПФ ЮЕМПЧЕЛБ ОЕЮЙУФЩИ ДХИПЧ. п УЙМЕ НХЪЩЛЙ УБФБОБ ФБЛ ЦЕ РТЕЛТБУОП ЪОБЕФ. й РПЬФПНХ ЙУРПМШЪХЕФ Ч УПЪДБООЩИ ЙН Ч ТБЪМЙЮОПЕ ЧТЕНС ТЕМЙЗЙСИ ФБЛЦЕ НХЪЩЛХ, ОП НХЪЩЛХ, ОБРЙУБООХА ЙН, ЛПФПТБС ДЕКУФЧХЕФ ОБ ЮЕМПЧЕЛБ РПДПВОП ЗЙРОПЪХ, ЧЧПДС ЕЗП Ч ФТБОУ. дЙБРБЪПО ФБЛПК НХЪЩЛЙ ЧЕМЙЛ, ОБЮЙОБС ПФ ЫБНБОУЛЙИ ВХВОПЧ ОБТПДПЧ УЕЧЕТБ Й ЪБЛБОЮЙЧБС… «ЫБНБОУЛЙНЙ ВХВОБНЙ» ОБТПДПЧ еЧТПРЩ. ч ТЕМЙЗЙПЪОЩИ УЙУФЕНБИ ВХДДЙЪНБ Й ЙОДХЙЪНБ НХЪЩЛБ ФБЛ ЦЕ ЙЗТБЕФ ПЗТПНОХА ТПМШ. ч ФБОФТЙЮЕУЛПН ВХДДЙЪНЕ ЧЩЪЩЧБОЙЕ ДХИПЧ, УМХЦЕОЙЕ ОЕЮЙУФПК УЙМЕ ФБЛ ЦЕ УПРТПЧПЦДБЕФУС ПЛЛХМШФОПК НХЪЩЛПК. хДЕМСМЙ ВПМШЫПЕ ЧОЙНБОЙЕ НХЪЩЛЕ Й УПЪДБООЩЕ ФЕН ЦЕ ЛОСЪЕН ФШНЩ ДЙЛФБФПТУЛЙЕ ТЕЦЙНЩ XX ЧЕЛБ. жБЫЙУФУЛХА ЙНРЕТЙА зЙФМЕТБ ОЕЧПЪНПЦОП УЕЗПДОС РТЕДУФБЧЙФШ ВЕЪ ЖБЛЕМШОЩИ ЫЕУФЧЙК РПД ВПК ВБТБВБОПЧ Й НБТЫЙ. чЗМСДЩЧБСУШ Ч ЛБДТЩ ЛЙОПИТПОЙЛЙ, МЕЗЛП РТПУМЕДЙФШ, ЛБЛ РПУМЕ НОПЗПЮБУПЧЩИ НЙФЙОЗПЧ РПД ЪЧХЛ НБТЫЕК ФЩУСЮЙ МАДЕК РТЕЧТБЭБАФУС Ч ФПМРХ, ЕДЙОПЕ ГЕМПЕ, ЗДЕ ЛБЦДЩК ФЕТСЕФ УЧПА ЙОДЙЧЙДХБМШОПУФШ Й ХЦЕ ОЕ ЛПОФТПМЙТХЕФ УЕВС. пО ЗПФПЧ ЧЩРПМОЙФШ МАВПК РТЙЛБЪ. рТЙУФБМШОПЕ ЧОЙНБОЙЕ ХДЕМСМ НХЪЩЛЕ Й й.ч. уФБМЙО, УЮЙФБС ЕЈ ПДОЙН ЙЪ ЗМБЧОЩИ УТЕДУФЧ ДМС ХУРЕЫОПК РПВЕДЩ ЙДЕПМПЗЙЙ. ч 20-40-Е ЗПДЩ XX ЧЕЛБ РЙЫХФУС УРЕГЙБМШОЩЕ РЕУОЙ, РТПУМБЧМСАЭЙЕ УПЧЕФУЛПЕ ЗПУХДБТУФЧП. пУПВБС НХЪЩЛБ Й РЕУОЙ УФБМЙ ОЕПФЯЕНМЕНПК ЮБУФША ТЕЦЙНПЧ нБП гЪЬДХОБ Ч лЙФБЕ, рПМ рПФБ — Ч лБНРХЮЙЙ, лЙН йТ уЕОБ — Ч уЕЧЕТОПК лПТЕЕ. уФТБЫОБС «лХМШФХТОБС ТЕЧПМАГЙС», ДЕУСФШ МЕФ ВХЫЕЧБЧЫБС Ч лЙФБЕ, РТПЫМБ РПД РЕУОЙ ИХОЧЕКВЙОПЧ Й ГЪБПЖБОЕК, ЗПФПЧЩИ ХОЙЮФПЦЙФШ МАВПЗП, ЛФП ИПФШ Ч НЩУМСИ ОЕ ВЩМ УПЗМБУЕО Ч ЮЕН-ФП У чЕМЙЛЙН нБП. оЕДБТПН, ЧЕДШ «НХЪЩЛБ — ЬФП ПОБ ЙЪ ЖПТН ПВЭЕУФЧЕООПК ЙДЕПМПЗЙЙ» [1]. йФБЛ, ТЕМЙЗЙПЪОЩЕ ЧПЦДЙ Й ДЙЛФБФПТЩ ИПТПЫП РПОЙНБМЙ, ЛБЛПЕ ПЗТПНОПЕ ЧМЙСОЙЕ УРПУПВОБ ПЛБЪЩЧБФШ НХЪЩЛБ, Й ПОЙ ЫЙТПЛП ЙУРПМШЪПЧБМЙ ЕЈ Ч УЧПЙИ ЛПЧБТОЩИ ГЕМСИ, ПВТБВБФЩЧБС У РПНПЭША ОЕЈ МАДЕК, ПУПВЕООП НПМПДЈЦШ, ДЕМБС ЙИ РПДБФМЙЧЩНЙ ДМС ДБМШОЕКЫЕК ПВТБВПФЛЙ. йЪ УЧПЕЗП МЙЮОПЗП ПРЩФБ ЛБЦДЩК ЮЕМПЧЕЛ ФБЛ ЦЕ ЪОБЕФ, ЮФП ЕУФШ НХЪЩЛБ Й РЕУОЙ, ЛПФПТЩЕ УРПУПВОЩ РПДОСФШ ОБУФТПЕОЙЕ, «ТБЪПЗОБФШ» ФПУЛХ, ЧППДХЫЕЧЙФШ. оЕДБТПН Ч РЕТЙПД ЧПКО, ЛПЗДБ ЧУЕ УЙМЩ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ ОБИПДСФУС ОБ РТЕДЕМЕ, МАДЙ ПЮЕОШ НОПЗП РЕМЙ. ч ЙУФПТЙЙ НХЪЩЛЙ ЧЩДЕМСАФ ДБЦЕ РЕУОЙ чЕМЙЛПК пФЕЮЕУФЧЕООПК ЧПКОЩ, РЕУОЙ бЖЗБОУЛПК ЧПКОЩ, Й РТ. уПЧУЕН ОЕДБЧОП РПСЧЙМЙУШ РЕУОЙ, ОБРЙУБООЩЕ Ч РЕТЙПД I Й II ЮЕЮЕОУЛЙИ ЧПКО. чЕФЕТБОЩ ТБЪМЙЮОЩИ ЧПКО ЮБУФП ЧУРПНЙОБАФ, ЮФП РПТПК ЙНЕООП РЕУОС, НХЪЩЛБ РПНПЗБМБ ЙН ЧЩУФПСФШ ОБ ЧПКОЕ. оЕДБТПН РЕТЕД ПФЧЕФУФЧЕООЩНЙ УТБЦЕОЙСНЙ Ч ЮБУФЙ, ЛПФПТЩН РТЕДУФПСМП УТБЦБФШУС, ЧУЕЗДБ РТЙЕЪЦБМЙ Й РТЙЕЪЦБАФ НХЪЩЛБОФЩ, ДБЧБС ЛПОГЕТФЩ. оП ЕУМЙ ЪОБЮЕОЙЕ Й ЧМЙСОЙЕ НХЪЩЛЙ Ч ТЕМЙЗЙПЪОЩИ ПВТСДБИ Й ЖЙМПУПЖЙЙ, Ч УФТБОБИ У ДЙЛФБФПТУЛЙНЙ ТЕЦЙНБНЙ, ОБ ЖТПОФЕ ЧЩУПЛП ПГЕОЙЧБЕФУС, ФП ПГЕОЛБ ЧМЙСОЙС УПЧТЕНЕООПК НХЪЩЛЙ ОБ НПМПДЈЦШ РТБЛФЙЮЕУЛЙ ОЕ РТПЧПДЙФУС. еДЙОУФЧЕООПЕ ЪБНЕЮБОЙЕ, ЛПФПТПЕ, РПТПК, ДЕМБАФ ТПДЙФЕМЙ УЧПЙН ДЕФСН, УМХЫБАЭЙН ТПЛ, ЛБУБЕФУС ВПМШЫПК ЗТПНЛПУФЙ ЬФПК НХЪЩЛЙ. чЪТПУМЩЕ ЕЈ ЮБУФП ОБЪЩЧБАФ ЧПЪТБУФОПК ВПМЕЪОША НПМПДЩИ Й ОЕ ЧЙДСФ Ч ОЕК ОЙЮЕЗП ПУПВЕООП РТЕДПУХДЙФЕМШОПЗП. тПМШ УПЧТЕНЕООПК НХЪЩЛЙ УЕЗПДОС СЧМСЕФУС РТБЛФЙЮЕУЛЙ ОЕ ПГЕОЕООПК, Б НЕЦДХ ФЕН ЙНЕООП ПОБ ДБЈФ ЛМАЮ Л РПОЙНБОЙА НОПЗЙИ РТПВМЕН ОБЫЕЗП ПВЭЕУФЧБ Й ПУПВЕООП УТЕДЙ НПМПДПЗП РПЛПМЕОЙС. йФБЛ, ЮФП ЦЕ РТЕДУФБЧМСЕФ УПВПК УПЧТЕНЕООБС НХЪЩЛБ, Й Ч ЮБУФОПУФЙ ТПЛ-НХЪЩЛБ, ЛПФПТБС СЧМСЕФУС ЕЈ УЙНЧПМПН. мАДЙ XX ЧЕЛБ УФБМЙ УЧЙДЕФЕМСНЙ ХДЙЧЙФЕМШОПЗП ЖБЛФБ — ЧРЕТЧЩЕ ЪБ ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ УПГЙБМШОБС, ЬЛПОПНЙЮЕУЛБС Й ЛХМШФХТОБС ТЕЧПМАГЙС ЙЪВТБМБ УЧПК РХФШ ЧЩТБЦЕОЙС ЮЕТЕЪ НХЪЩЛХ. иПФЙН УТБЪХ ЦЕ РПДЮЕТЛОХФШ, ЮФП ОЕ РТБЧЩ ФЕ, ЛПФПТЩЕ ТБУУНБФТЙЧБАФ ТПЛ РТПУФП ЛБЛ ОЕРТПЖЕУУЙПОБМШОХА НХЪЩЛХ, НХЪЩЛХ, ОБРТБЧМЕООХА ФПМШЛП ОБ РПМХЮЕОЙЕ РТЙВЩМЙ, НХЪЩЛХ ЗТПИПФБ Й Ф.Д. оЕФ, ТПЛ — ЬФП ОЕ РТЙНЙФЙЧОБС НХЪЩЛБ. йВП ЕУМЙ ВЩ ПО ВЩМ ФБЛ РТЙНЙФЙЧЕО, ФП ОЕ ЪБЧПЕЧБМ ВЩ ОЙЛПЗДБ ФБЛПК РПРХМСТОПУФЙ ЧП ЧУЈН НЙТЕ. пО ВЩ ОЕ ОБЫЈМ УЕВЕ УФПМШЛЙИ РТЙЧЕТЦЕОГЕЧ УТЕДЙ ДЕФЕК ЧЩУЫЕЗП ПВЭЕУФЧБ, УФХДЕОФПЧ ЧЕДХЭЙИ ХОЙЧЕТУЙФЕФПЧ. еУМЙ УРТПУЙФШ Х РПЮЙФБФЕМЕК ТПЛБ, ЮЕН ПО ЙН ОТБЧЙФУС, ФП ПОЙ ПВЩЮОП ПФЧЕЮБАФ: ТПЛ ДЕМБЕФ НЕОС УЧПВПДОЩН, ПО ПФЧЕЮБЕФ ОБ ЪБРТПУЩ НПЕК ДХЫЙ. йУУМЕДПЧБФЕМЙ ТПЛБ ПФНЕЮБАФ, ЮФП УЧПЕК РПРХМСТОПУФША ЬФПФ ЧЙД НХЪЩЛЙ ПВСЪБО ФПНХ, ЮФП:

• тПЛ ДЕМБЕФ БЛГЕОФ ОБ ЪМПВПДОЕЧОЩЕ ЧПРТПУЩ ЮЕМПЧЕЮЕУЛПЗП УХЭЕУФЧПЧБОЙС, ЛПФПТЩЕ ПУПВЕООП ПУФТП ЧУФБМЙ Ч XX ЧЕЛЕ, Л ОЙН ПФОПУСФУС:

рТПВМЕНЩ НЙТПЧПЪЪТЕОЙС:

  1. нБФЕТЙБМЙУФЙЮЕУЛЙЕ ПУОПЧЩ НЩЫМЕОЙС.
  2. фЕПТЙС ЬЧПМАГЙЙ дБТЧЙОБ.
  3. рУЙИПБОБМЙЪ, ЛПФПТЩК УЧЕМ ФБКОХ ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ ОБ ХТПЧЕОШ ДЧХИ ТЕЖМЕЛУПЧ: УФТЕНМЕОЙС Л УНЕТФЙ Й РПМПЧПНХ ЧМЕЮЕОЙА.
  4. жЙМПУПЖУЛПЕ ХЮЕОЙЕ ЬЛЪЙУФЕОГЙБМЙЪН — ИПФС ЦЙЪОШ Й ВЕУГЕМШОБ, ЦЙФШ УФПЙФ, ЧЩИПД — Ч ОБТЛПФЙЛБИ, НЙУФЙЛЕ, УФТЕУУБИ.

уПГЙБМШОЩЕ РТПВМЕНЩ:

  1. ъБЗТСЪОЕОЙЕ ПЛТХЦБАЭЕК УТЕДЩ.
  2. хУЛПТЕОЙЕ ФЕНРБ ЗПТПДУЛПК ЦЙЪОЙ, ЧЕДХЭЕЕ Л ТБЪПВЭЕООПУФЙ Й ПФТЩЧХ ПФ РТЙТПДЩ.
  3. тБЪТХЫЕОЙЕ ЙОУФЙФХФБ УЕНШЙ.

оТБЧУФЧЕООЩЕ РТПВМЕНЩ:

  1. оЕОБЧЙУФШ Л ЙОБЛПНЩУМСЭЙН Й ЮХЧУФЧП РТЕЧПУИПДУФЧБ ОБД ДТХЗЙНЙ.
  2. лПОЖМЙЛФ РПЛПМЕОЙК.
  3. рПФТЕВЙФЕМШУЛПЕ ПФОПЫЕОЙЕ Л ЦЙЪОЙ.
  4. уПЕДЙОЕОЙЕ ЗПУХДБТУФЧБ Й ГЕТЛЧЙ, ЮФП РТЙЧЕМП Л РБДЕОЙА ДХИПЧОПУФЙ Й ПФТЩЧХ НПМПДЈЦЙ ПФ вПЗБ.

• пО РЩФБЕФУС ПФЧЕФЙФШ ОБ ОЙИ;

• уПДЕТЦЙФ Ч УЕВЕ ФБКОХ, НЙУФЙЛХ, РПДПЗТЕЧБАЭХА ЙОФЕТЕУ;

• уРПУПВУФЧХЕФ УОСФЙА УФТЕУУБ, ОБРТСЦЕОЙС, ЛПФПТЩЕ УФБМЙ ОБУФПСЭЙНЙ ВЙЮБНЙ ОБЫЕЗП ЧТЕНЕОЙ;

• пО УРПУПВУФЧХЕФ ЧТПДЕ ВЩ ПВЯЕДЙОЕОЙА НПМПДЈЦЙ, ЕЈ УРМПЮЕОЙА, Б ЬФПЗП УЕЗПДОС НОПЗЙН НПМПДЩН МАДСН ОЕ ИЧБФБЕФ, ПУПВЕООП ЙЪ УПГЙБМШОП ОЕВМБЗПРПМХЮОЩИ УЕНЕК ЙМЙ ОЕ ОБИПДСЭЙИ РПОЙНБОЙС Ч УЧПЕК УПВУФЧЕООПК УЕНШЕ. рПУМЕДОСС РТПВМЕНБ УЕЗПДОС ПВТЕМБ РПЮФЙ ЮФП ФПФБМШОПЕ ТБУРТПУФТБОЕОЙЕ. тПЛ ЦЕ РПНПЗБЕФ ЬФЙН МАДСН ОБКФЙ УЕВЕ ЕДЙОПНЩЫМЕООЙЛПЧ, РПЮХЧУФЧПЧБФШ РПДДЕТЦЛХ, ПЭХФЙФШ, ЮФП ФЩ ОЕ ПДЙОПЛ.

йФБЛ, ЛБЛ ЧЙДЙН ГЕМЙ, ЛПФПТЩЕ РТПЧПЪЗМБЫБЕФ Й РТЕУМЕДХЕФ ТПЛ, ЧТПДЕ ВЩ ЧЕУШНБ ВМБЗПТПДОЩЕ Й ЧПЪЧЩЫЕООЩЕ. оП ЛБЛЙН ПВТБЪПН Й ЮЕТЕЪ ЮФП ЬФЙ ГЕМЙ ТЕБМЙЪХАФУС? й ЪДЕУШ НЩ РТЙИПДЙН Л ПФЧЕФХ: ЮЕТЕЪ ТЕМЙЗЙА. йВП, ЙЪХЮБС ТПЛ, НЩ ЧЙДЙН, ЮФП ТПЛ — ЬФП ОЕ ФПМШЛП НХЪЩЛБМШОПЕ ОБРТБЧМЕОЙЕ, ОП ЬФП ПУПВПЕ НЙТПЧПЪЪТЕОЙЕ, УФЙМШ ЦЙЪОЙ, ТЕМЙЗЙС. фБЛ, Ч ТПЛЕ ЕУФШ УЧПЙ ВПЗЙ — ТПЛ-НХЪЩЛБОФЩ; Ч ТПЛЕ ЕУФШ «УЧСЭЕООЩЕ» УПВТБОЙС ЕДЙОПНЩЫМЕООЙЛПЧ; ЕУФШ УЧСЭЕООЩЕ ФЕЛУФЩ Й ДХИПЧОЩЕ ПФГЩ — лБТМПУ лБУФБОЕДБ, бМБО зЙОЪВХТЗ, дЦЙН лЕТХБЛ; Ч ТПЛЕ ЕУФШ УЧСЭЕООЩЕ ОБРЙФЛЙ — РЙЧП; ЕУФШ ПУПВБС ПДЕЦДБ, ЛПФПТХА ОЕПВИПДЙНП ОПУЙФШ — ПДЕЦДБ ЙЪ ДЦЙОУПЧПК ФЛБОЙ, УРПТФЙЧОБС ПВХЧШ, ДМЙООЩЕ ЧПМПУЩ, ЛБЛ УЙНЧПМ ВХОФБ; Ч ТПЛЕ ЕУФШ РТЕДРЙУБОЙС РП ПВТБЪХ ЦЙЪОЙ Й РПЧЕДЕОЙС. лБЛ ЧЙДЙН, РТЙУХФУФЧХАФ ЧУЕ БФТЙВХФЩ ТЕМЙЗЙЙ, РТЙЮЈН РПУМЕДПЧБФЕМЙ ТПЛБ РТЙДЕТЦЙЧБАФУС ЙИ ОБНОПЗП ДПВТПУПЧЕУФОЕЕ, ЮЕН ИТЙУФЙБОЕ — ЪБРПЧЕДЕК иТЙУФБ. юФП ЦЕ РТЕДУФБЧМСАФ УПВПК ЬФЙ ТЕМЙЗЙПЪОЩЕ БФТЙВХФЩ ТПЛБ?

вПЗЙ ТПЛ-НХЪЩЛЙ

ч ЗМБЧЕ «зПММЙЧХДУЛЙЕ ВПЗЙ» ДБООПК ЛОЙЗЙ НЩ ВХДЕН ПУФБОБЧМЙЧБФШУС ОБ ВЙПЗТБЖЙСИ ОБЙВПМЕЕ ЙЪЧЕУФОЩИ УПЧТЕНЕООЩИ БТФЙУФПЧ Й НХЪЩЛБОФПЧ, ЙИ ИБТБЛФЕТЕ Й ПВТБЪЕ ЦЙЪОЙ. нЩ ХЧЙДЙН, ЮЕН ЬФЙ ВПЗЙ УПЧТЕНЕООПЗП НЙТБ РТЙПВТЕМЙ УЕВЕ ЙЪЧЕУФОПУФШ. фБЛ, УПМЙУФ ЗТХРРЩ «Black Sabbath» («юЈТОБС УХВВПФБ») пЪЪЙ пЪВПТО ОБ ЛПОГЕТФЕ РЕТЕЛХУЙМ ЗПТМП МЕФХЮЕК НЩЫЙ, дЦЙННЙ иЕОДТЙЛУ ЙЗТБМ ОБ ЗЙФБТЕ ЪХВБНЙ; жТЕОЛ ъБРРБ — УБНЩН ОЕРТЙУФПКОЩН РТЕЧПЪОЕУЕОЙЕН ТБЪЧТБФБ, ЛБЛ РХФЙ Л УЧПВПДЕ; дЦЙН нПТТЙУПО — РТПРПЧЕДША П ОЕПВИПДЙНПУФЙ ИБПУБ Й ТБЪТХЫЕОЙС ЧУЕИ ПВЭЕУФЧЕООЩИ ОПТН. нЩ ЧЙДЕМЙ, ЮФП ПЗТПНОПЕ ЮЙУМП ТПЛ-НХЪЩЛБОФПЧ ВЩМЙ ЗПНПУЕЛУХБМЙУФЩ Й ОЕ ФПМШЛП ОЕ УЛТЩЧБМЙ, ОП, ОБПВПТПФ, ВТБЧЙТПЧБМЙ ЬФЙН Й ТЕЛМБНЙТПЧБМЙ ЕЗП. нБКЛМ дЦЕЛУПО Й ДТХЗЙЕ ЪБОЙНБМЙУШ Й ЪБОЙНБАФУС УПЧТБЭЕОЙЕН НБМПМЕФОЙИ, ЦЙЧС РПМПЧПК ЦЙЪОША У НБМЕОШЛЙНЙ НБМШЮЙЛБНЙ Й ДЕЧПЮЛБНЙ. рТЙ ЬФПН ПОЙ ПЮЕОШ ЗПТДСФУС УЧПЙН РПЧЕДЕОЙЕН. дЦЙН нПТТЙУПО У РПДТХЗПК фБЛ, дЦЙН нПТТЙУПО СЧМСМУС ВПЗПН ДМС НПМПДЈЦЙ ВМБЗПДБТС ФПНХ, Ч ЮБУФОПУФЙ, ЮФП РТЕДУФБЧМСМ УПВПК «ОПЧЩК ЬТПФЙЮЕУЛЙК БЗТЕУУЙЧОЩК ФЙР» [2]. уТЕДЙ РЕЧЙГ ЫЙТПЛП ТБУРТПУФТБОЕОП МЕУВЙСОУФЧП, РПОСФЙС ВТБЛБ, УЧСЭЕООЩИ ХЪ ХЫМП Ч ФБЛПЕ ДБМЈЛПЕ РТПЫМПЕ, ЮФП ПВ ЬФПН ХЦЕ ЧУЕ Й ЪБВЩМЙ. пДОБЛП МЕУВЙСОУФЧП Й ЗПНПУЕЛУХБМЙЪН ТПЛ-РЕЧГПЧ ХЦЕ УНПФТЙФУС ОЕЧЙООП РП УТБЧОЕОЙА У РЕДЕТБУФЙЕК, УЛПФПМПЦУФЧПН, НБУУПЧЩНЙ ПТЗЙСНЙ. рТБЛФЙЮЕУЛЙ ЧУЕ ЬФЙ ВПЗЙ УГЕОЩ ТЕЗХМСТОП РТЙОЙНБАФ ОБТЛПФЙЛЙ, ЪБТБЦБС ДТХЗ ДТХЗБ Й УЧПЙИ РПЛМПООЙЛПЧ урйдПН Й ДТХЗЙНЙ ЧЕОЕТЙЮЕУЛЙНЙ ЪБВПМЕЧБОЙСНЙ, ПФ ЛПФПТЩИ ХЦЕ ХНЕТМП НОПЗП ЪЧЈЪД ТПЛБ. рПНЙНП ОЙЮЕН ОЕРТЙЛТЩФПЗП ТБЪЧТБФБ ТПЛ-РЕЧГЩ ЪБОЙНБАФУС ЧПУФПЮОПК ЖЙМПУПЖЙЕК, НБЗЙЕК, ПЛЛХМШФЙЪНПН, ПФЛТЩФЩН УБФБОЙЪНПН. пОЙ РТЙОЙНБАФ ХЮБУФЙЕ Ч ЫБВБЫБИ, ОЕЛПФПТЩЕ ПЖЙГЙБМШОП УПУФПСФ ЮМЕОБНЙ УБФБОЙОУЛЙИ УЕЛФ. фБЛ, Л РТЙНЕТХ, «ЫБНБОПН ОБЪЩЧБМ тЕК нБОЪБТЕЛ РЙБОЙУФ ЧПЛБМШОПЗП ЛЧБТФЕФБ „дПТЪ“ ТПЛ-РЕЧГБ ЬФПЗП ЦЕ ЛЧБТФЕФБ д. дХЗМБУБ нПТТЙУПОБ» [3]. уЧПЙ РЕУОЙ ПОЙ РПТПК ПФЛТЩФП РПУЧСЭБАФ ДШСЧПМХ, ЙМЙ ЙУРПМШЪХАФ ДШСЧПМШУЛХА БФТЙВХФЙЛХ.

тПЛ-НХЪЩЛБ Й УБФБОЙЪН

бМЙУФЕТ лТПХМЙ (1875-1947 ЗЗ.). бОЗМЙКУЛЙК НБЗ бМЙУФЕТ лТПХМЙ — ПО УМЩЧЕФ ПДОЙН ЙЪ ЧЕМЙЮБКЫЙИ УБФБОЙУФПЧ 20-ЗП УФПМЕФЙС — ТЕЛПНЕОДПЧБМ ХЦЕ Ч 20-Е ЗПДЩ ХЮЙФШ НПМПДЕЦШ ЧРБДБФШ Ч ФТБОУ Й ФБЛЙН ПВТБЪПН ХУФБОБЧМЙЧБФШ ЛПОФБЛФ У ДЕНПОЙЮЕУЛЙН НЙТПН. дМС ЬФПЗП ПО РТЕДМПЦЙМ ФТЙ НЕФПДБ:

1. нХЪЩЛХ, ВБЪЙТХАЭХАУС ОБ УЙМШОПН ТЙФНЕ, РПЧФПТЕОЙЙ Й НПОПФПООПУФЙ.

2. оБТЛПФЙЛЙ.

3. уЧПВПДОЩК УЕЛУ (ДМС ЬФПЗП ПО ТБЪТБВПФБМ УРЕГЙБМШОХА УЕЛУХБМШОХА НБЗЙА).

юЕТЕЪ УЧПЕЗП ХЮЕОЙЛБ ЛЙОПТЕЦЙУУЕТБ лЕООЕФБ ьОДЦЕТБ ПО УФБМ ДХИПЧОЩН ХЮЙФЕМЕН БОУБНВМС «Rolling Stones» (лЕООЕФ ьОДЦЕТ ЧЧЕМ ЙИ Ч ДЕНПОЙА). ьОДЦЕТ ФБЛЦЕ ПЛБЪБМ РТСНПЕ Й ЛПУЧЕООПЕ ЧМЙСОЙЕ ОБ ДТХЗЙЕ ВЕУЮЙУМЕООЩЕ БОУБНВМЙ!

лПЗДБ ЧПЪОЙЛМБ ТПЛ-НХЪЩЛБ, ИБТБЛФЕТ НЩЫМЕОЙС ЪБРБДОПК НПМПДЕЦЙ, ЛБЛ ХЦЕ ХРПНЙОБМПУШ, ДПУФЙЗ ЛБЛ ТБЪ ФБЛПК УФБДЙЙ, ЮФПВЩ ЧПУРТЙОСФШ ЙДЕЙ лТПХМЙ.

уБНБ ТПЛ-НХЪЩЛБ ВБЪЙТХЕФУС ОБ УЙМШОПН ТЙФНЕ, РПЧФПТЕОЙЙ Й НПОПФПООПУФЙ! нОПЗЙЕ ЗТХРРЩ ТПЛ-НХЪЩЛЙ РТПРБЗБОДЙТПЧБМЙ Й РТПРБЗБОДЙТХАФ Ч ФЕЛУФБИ УЧПВПДОЩК УЕЛУ, ОБТЛПФЙЛЙ Й ПЛЛХМШФЙЪН!

фБЛ, ВЩЧЫЙК ТПЛ-ЙУРПМОЙФЕМШ вПВ мБТУЕО Ч УЧПЕК ЛОЙЗЕ «„тПЛ-О-ТПММ“ — ЬФП ДШСЧПМШУЛПЕ ТБЪЧМЕЮЕОЙЕ» РЙЫЕФ: «тПЛ-О-ТПММ — ЬФП УТЕДУФЧП, ЛПФПТЩН УБФБОБ РПМШЪХЕФУС, ЮФПВЩ ПЧМБДЕФШ ХНБНЙ ОБЫЕЗП РПЛПМЕОЙС. с УПВУФЧЕООЩНЙ ЗМБЪБНЙ ЧЙДЕМ, ЛБЛ Ч РПДТПУФЛПЧ ЧУЕМСЕФУС ДШСЧПМ, ЛПЗДБ ПОЙ ФБОГХАФ РПД ЪЧХЛЙ ТПЛБ. йИ ФЕМПДЧЙЦЕОЙС НБМП ПФМЙЮБАФУС ПФ ПДОППВТБЪОП-ОБЪПКМЙЧЩИ РМСУПЛ ЛПМДХОПЧ-ЫБНБОПЧ ЧП ЧТЕНС СЪЩЮЕУЛЙИ ТЙФХБМПЧ. й ФЕ, Й ДТХЗЙЕ, РПДДБЧЫЙУШ ЗЙРОПФЙЮЕУЛПНХ ДЕКУФЧЙА ТЙФНБ, ЗПФПЧЩ РПДРБУФШ РПД ЧМБУФШ УБФБОЩ». фБЛПЧЩ ВПЗЙ ТПЛБ, ЛПФПТЩИ УЕЗПДОС ВПЗПФЧПТСФ НЙММЙПОЩ МАДЕК, ПФДБАЭЙИ РПТПК РПУМЕДОЙЕ ДЕОШЗЙ, ЮФПВЩ ХЧЙДЕФШ ИПФС ВЩ ЙЪДБМЙ УЧПЕЗП ЛХНЙТБ. фБЛПЧЩ ВПЗЙ, ЛПФПТЩН ПОЙ ИПФСФ РПДТБЦБФШ ЧП ЧУЈН, ЛПРЙТХС ДБЦЕ ЙИ РПИПДЛХ, НБОЕТХ ЗПЧПТЙФШ Й Ф.Д. оЕДБТПН РПМЙФЙЛЙ УЕЗПДОС ЮБУФП ПТЗБОЙЪХАФ ТПЛ-ЛПОГЕТФЩ РПД РБФТПОБЦЕН УЧПЕК РБТФЙЙ, ЪОБС, ЮФП ВМБЗПДБТС ФБЛПК ТЕЛМБНЕ ПОЙ УНПЗХФ ОБВТБФШ ОБНОПЗП ВПМШЫЕ ЗПМПУПЧ. йФБЛ, ВПЗЙ ТПЛБ ХЮБФ УЧПЙИ РПУМЕДПЧБФЕМЕК, РТЙЮЈН, РПДЮЕТЛОЈН ЬФП ЕЭЈ ТБЪ — ОЕ ФБКОП, Б ПФЛТЩФП УЧПЙН ПВТБЪПН ЦЙЪОЙ Й РЕУОСНЙ: ЗПНПУЕЛУХБМЙЪНХ Й МЕУВЙСОУФЧХ, РЕДЕТБУФЙЙ, НБЗЙЙ Й ПЛЛХМШФЙЪНХ, РПРТБОЙА ПВЭЕЮЕМПЧЕЮЕУЛЙИ ГЕООПУФЕК Й ЬМЕНЕОФБТОЩИ РТБЧЙМ РПЧЕДЕОЙС Й РТЙМЙЮЙС.

оБТСДХ У ТПЛ-НХЪЩЛПК ПДОЙН ЙЪ РПРХМСТОЩИ ЧЙДПЧ НХЪЩЛЙ СЧМСЕФУС ДЦБЪ. юФПВЩ ПРТЕДЕМЙФШУС Ч ЧПРТПУЕ, ЮФП ЬФП ЪБ НХЪЩЛБ, ДПУФБФПЮОП ХЪОБФШ ЙУФПТЙА ЕЈ ЧПЪОЙЛОПЧЕОЙС, ЪОБЮЕОЙЕ УМПЧБ Й ФП, ВМБЗПДБТС ЮЕНХ ПОБ РПМХЮЙМБ РПРХМСТОПУФШ, ЛПФПТБС УЧПЙНЙ ЛПТОСНЙ ХИПДЙФ Ч ТБЪОХЪДБООЩЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ бЖТЙЛЙ [4]. «уМПЧБТШ хЬВУФЕТБ ПРТЕДЕМСЕФ «Jazz, ОБ ЛТЕПМШУЛПН ДЙБМЕЛФЕ Jazz — УЕЛУХБМШОЩК ФЕТНЙО, РТЙНЕОСЕНЩК Л ФБОГБН лПОЗП (оПЧЩК пТМЕБО); УПЧТЕНЕООПЕ ХРПФТЕВМЕОЙЕ ЙДЈФ ЙЪ юЙЛБЗП ПФ 1914 З., ОП ОЕУЛПМШЛП ТБОЕЕ ХРПФТЕВМСМПУШ Ч РТЕУФХРОЩИ ТБКПОБИ оПЧПЗП пТМЕБОБ» (Webster`s New World Dictionary). уМПЧП jazz ВЩМП ФЕН УМПЧПН ЙЪ ЮЕФЩТЈИ ВХЛЧ, ЛПФПТПЕ ВЩМП ПВЩЮОЩН Ч оПЧППТМЕБОУЛЙИ ВПТДЕМСИ Й РПЪЦЕ УФБМП ПВЭЙН ЦБТЗПООЩН ЧЩТБЦЕОЙЕН ДМС НОПЗЙИ ЮБУФЕК бНЕТЙЛЙ, ПВПЪОБЮБАЭЙН РПМПЧПК БЛФ. тБЪЧЙФЙЕ ДЦБЪБ РПТПДЙМП НОПЦЕУФЧП ТБЪОЩИ УФЙМЕК, Й ДМС ЛБЦДПЗП ФБОГБ ЙНЕЕФУС ПРЙУБФЕМШОЩК ФЕТНЙО; ВПМШЫЙОУФЧП ЙЪ ОЙИ РПДПВОП УМПЧХ «jazz» ОЕУХФ ПРТЕДЕМЕООПЕ УЕЛУХБМШОПЕ ЪОБЮЕОЙЕ: Squart, Grind, Fishtail Й Ф.Р. «вЩМП Й ЕЭЈ ПДОП ПВУФПСФЕМШУФЧП, УЛБЪБЧЫЕЕУС ОБ ИБТБЛФЕТЕ ОПЧПК НХЪЩЛЙ, — УПЪДБОЙЕ Ч оПЧПН пТМЕБОЕ ВПМШЫПЗП ТБКПОБ ХЧЕУЕМЙФЕМШОЩИ ЪБЧЕДЕОЙК. зПТПД Й ТБОШЫЕ ЙНЕМ УМБЧХ ЪМБЮОПЗП НЕУФБ. вХДХЮЙ ЕДЙОУФЧЕООЩН ЛТХРОЩН ГЕОФТПН Ч ВПМШЫПН ТЕЗЙПОЕ, ПО ОБ РТПФСЦЕОЙЙ ДЧХИ ЧЕЛПЧ РТЙФСЗЙЧБМ Л УЕВЕ ПИПФОЙЛПЧ, МЕУПТХВПЧ, ТЩВБЛПЧ, УФТЕНСЭЙИУС РТПДБФШ УЧПК ФПЧБТ Й ЧЕУЕМП РТПЧЕУФЙ ЧТЕНС. рПУЛПМШЛХ оПЧЩК пТМЕБО ВЩМ ВПМШЫЙН РПТФПН, ФХДБ РТЙВЩЧБМП НОПЗП НПТСЛПЧ: РПЪДОЕЕ ЪДЕУШ ЦЕ ВЩМБ РПУФТПЕОБ Й ЧПЕООП-НПТУЛБС ВБЪБ уыб. чЕУШ ЬФПФ РЈУФТЩК МАДУЛПК РПФПЛ ЦБЦДБМ ХДПЧПМШУФЧЙК — Й ЗПТПД РТЕДМБЗБМ ЙН РТПУФЙФХФПЛ, УРЙТФОЩЕ ОБРЙФЛЙ, БЪБТФОЩЕ ЙЗТЩ Й ОБТЛПФЙЛЙ. ч 1897 ЗПДХ ПФГЩ ЗПТПДБ, ДБВЩ ХРПТСДПЮЙФШ ЬФПФ УПДПН, ТЕЫЙМЙ УПУТЕДПФПЮЙФШ ЧУЕ РХВМЙЮОЩЕ ДПНБ Ч ПДОПН ТБКПОЕ, ЛПФПТЩК ЗПТПЦБОЕ ФХФ ЦЕ ОБТЕЛМЙ уФПТЙЧЙММЕН — РП ЙНЕОЙ дЦПЪЕЖБ уФПТЙ, ЮМЕОБ НХОЙГЙРБМЙФЕФБ, РТЕДМПЦЙЧЫЕЗП УППФЧЕФУФЧХАЭЙК ЪБЛПОПРТПЕЛФ… ч РХВМЙЮОЩИ ДПНБИ НХЪЩЛБОФЩ РПМХЮБМЙ ТБВПФХ, ЙНЕМЙ ЧПЪНПЦОПУФШ УПЧЕТЫЕОУФЧПЧБФШ УЧПЈ НБУФЕТУФЧП, Б УМЕДПЧБФЕМШОП, Й УЧПК УФЙМШ ЙЗТЩ» [5]. «дЦБЪ ВЩУФТП ПВТЈМ РПРХМСТОПУФШ… фЩУСЮЙ НПМПДЩИ ЮЕУФПМАВЙЧЩИ ЙУРПМОЙФЕМЕК, ЪБИЧБЮЕООЩИ ОПЧПК НХЪЩЛПК, УПЪДБМЙ УПФОЙ БОУБНВМЕК… чУЕ ПОЙ ЙЗТБМЙ Ч ДБОУЙОЗБИ, ОПЮОЩИ ЛМХВБИ» [6].

«ч РЕУОЕ ЗТХРРЩ «вМЬЛ уЬВВЬФ» «ойв» мАГЙЖЕТ (УБФБОБ) ЧЕТВХЕФ ДХЫХ УМХЫБФЕМС: «оЕЛПФПТЩЕ МАДЙ ЗПЧПТСФ, ЮФП НПС МАВПЧШ РПДДЕМШОБС. рПЦБМХКУФБ, РПЧЕТШ НОЕ, НПК ДПТПЗПК, С РПЛБЦХ ЕЕ ФЕВЕ. п, РПМАВЙ НЕОС ФЕРЕТШ, Й ФЩ ОЕ ВХДЕЫШ УПЦБМЕФШ, ЮФП РПТЧБМ У ФПК ЦЙЪОША, ЛПФПТПК ЦЙМ ДП ОБЫЕЗП ПВЭЕОЙС… нПЕ ЙНС мАГЙЖЕТ — РПЦБМХКУФБ, ЧПЪШНЙ НПА ТХЛХ!» оБ ПВМПЦЛЕ РМБУФЙОЛЙ «тЕЖМЕЛЫО — вМЬЛ уЬВВЬФ» ИЧБУФМЙЧБС ОБДРЙУШ: «хЦЕ ОБ РЕТЧПК РМБУФЙОЛЕ ПОЙ РТЙЪЩЧБМЙ УБФБОХ, ЛПФПТЩК ДЕКУФЧЙФЕМШОП Й СЧЙМУС. пО ПВЕЭБМ ЙН ЧУЕНЙТОЩК ХУРЕИ, ЕУМЙ ФПМШЛП ПОЙ ЕЦЕЗПДОП ВХДХФ ЙЗТБФШ Ч ВПМШЫХА уХВВПФХ. пВЕ УФПТПОЩ ДП УЕЗПДОСЫОЕЗП ДОС УДЕТЦБМЙ УЧПЕ УМПЧП. ыЕУФШ РТЙОЕУЫЙИ ХУРЕИ РМБУФЙОПЛ, ЗТБОДЙПЪОЩЕ ЛПОГЕТФЩ ОБ ЬУФТБДБИ ЧУЕЗП НЙТБ. фБН ПОЙ УЩЗТБМЙ БДУЛЙ ЗПТСЮЙК ИБТД-ТПЛ — ФЕНРЕТБНЕОФОХА НХЪЩЛХ, ЙДЕБМШОП РПДИПДСЭХА ДМС БДУЛЙИ ФПТЦЕУФЧ, ЮЕТОЩИ ЛТПЧБЧЩИ УХВВПФ. й ФЩ, ВЕДОЩК ЗМХРЕГ, ДЕТЦБЭЙК Ч ТХЛБИ РМБУФЙОЛХ, ЪОБК, ЮФП ФЩ ЬФЙН РТПДБМ УЧПА ДХЫХ, РПФПНХ ЮФП ПОБ ВХДЕФ ВЩУФТП ЪБИЧБЮЕОБ БДУЛЙН ТЙФНПН, УБФБОЙОУЛПК УЙМПК ЬФПК НХЪЩЛЙ. й ХЛХУ ЬФПЗП НХЪЩЛБМШОПЗП ФБТБОФХМБ ЪБУФБЧЙФ ФЕВС РМСУБФШ ВЕЪ ПУФБОПЧЛЙ, ВЕЪ ЛПОГБ».

йИ РПЛМПООЙЛЙ ОПУСФ ОБЛМЕКЛЙ У ОБДРЙУСНЙ, ЛПФПТЩНЙ ПФЛТЩФП УЧЙДЕФЕМШУФЧХАФ: «с ПДЕТЦЙН «вМЬЛ уБВВБФ» («I am possessed by Black Sabbath»). чЩУПЛБС УФЕРЕОШ ДЕНПОЙЙ РТЕРПДОПУЙФУС У ПВМПЦЛЙ РМБУФЙОЛЙ «уБВВБФ вМБДЙ уБВВБФ», ЗДЕ ЙЪПВТБЦЕОБ УГЕОБ ПФЧТБФЙФЕМШОПЗП ТЙФХБМБ УБФБОЩ. ъДЕУШ ЦЕ ОБИПДЙН РЕЮБМШОП ЙЪЧЕУФОПЕ ЮЙУМП 666 — ЮЙУМП БОФЙИТЙУФБ (пФЛТ. 13:18), ЛПФПТПЕ Х РПЛМПООЙЛПЧ УБФБОЩ ЙЗТБЕФ ВПМШЫХА ТПМШ. юЙУМП 666, ЛПФПТПЕ ЧНЕУФЕ У ЮЕТЕРПН Й У РЕТЕЛТЕЭЕООЩНЙ ЛПУФСНЙ ЙЪПВТБЦБЕФУС ОБ НБКЛБИ НОПЗЙИ РПЛМПООЙЛПЧ ЗТХРРЩ, НПЦОП ТБУГЕОЙЧБФШ ЛБЛ ПФЛТЩФПЕ ЙУРПЧЕДБОЙЕ УБФБОЙЪНБ. хДБТОЙЛ «вМЬЛ уЬВВЬФ» вЙММ хБТД ПДОБЦДЩ ПФЛТЩФП УЛБЪБМ: «с ЮХЧУФЧХА, ЮФП УБФБОБ, ЧЕТПСФОП, вПЗ» [7].

«тПММЙОЗ уФПХОЪ» ЙОПЗДБ ДПРХУЛБМЙ ЖМЙТФ У УБФБОЙОУЛЙН ЛХМШФПН. хЦЕ Ч 1967 ЗПДХ ПОЙ ЧЩРХУФЙМЙ РМБУФЙОЛХ РПД ОБЪЧБОЙЕН «цЕМБОЙЕ ЙИ УБФБОЙОУЛПЗП чЕМЙЮЕУФЧБ» («Their Satanic Majesties Request»). чРПУМЕДУФЧЙЙ нЙЛ дЦЕЗЗЕТ, РЕЧЕГ «уФПХОЪ», РТЙЪОБМУС, ЮФП ОЙЛФП ЙОПК, ЛБЛ бОФПО мБЧЕК, РЕТЧПУЧСЭЕООЙЛ УБФБОЙОУЛПК ГЕТЛЧЙ, ЙОУРЙТЙТПЧБМ ЗТХРРХ ОБ ЧЩРХУЛ ЬФПК РМБУФЙОЛЙ. оЕНОПЗП РПЪЦЕ РПСЧЙМБУШ РТЕУМПЧХФБС РЕУОС «уЙНРБФЙС Л ДШСЧПМХ» («Sympathy for the Devil»), ЛПФПТБС ДПМЦОБ ВЩМБ УФБФШ ЗЙНОПН БНЕТЙЛБОУЛЙИ УБФБОЙУФПЧ.

фПОЙ уБОЛЕЪ, ПДЙО ЙЪ ДТХЪЕК «уФПХОЪ», ТБУУЛБЪБМ ПВ ПДОПН ЛПОГЕТФЕ ЬФПК ЗТХРРЩ: «лПЗДБ ЙУРПМОЕОЙЕ РЕУОЙ «уЙНРБФЙС Л ДШСЧПМХ» ДПУФЙЗМП УЧПЕК ЛХМШНЙОБГЙЙ, дЦЕЗЗЕТ УПТЧБМ У УЕВС ЛТБУОХА НБКЛХ Й ПВОБЦЙМ ВПМШЫХА ПФЧТБФЙФЕМШОХА ФБФХЙТПЧЛХ, ЙЪПВТБЦБАЭХА ДШСЧПМБ. с УРТПУЙМ УЕВС: «оЕ ЪБОЙНБЕФУС МЙ ПО ЮЕТОПК НБЗЙЕК ОБНОПЗП ЙОФЕОУЙЧОЕЕ, ЮЕН НЩ ЬФП РТЕДРПМБЗБМЙ?»

ч ЦХТОБМЕ «тПММЙОЗ уФПХОЪ» ЗЙФБТЙУФ лЕКФ тЙЮБТД РПДЮЕТЛОХМ: «юЕТОБС НБЗЙС — ЬФП ОЕЮФП, ЮФП ЛБЦДЩК ДПМЦЕО ВЩМ ВЩ ЙУУМЕДПЧБФШ. пОБ УПДЕТЦЙФ Ч УЕВЕ ВПМШЫЙЕ ЧПЪНПЦОПУФЙ. нОПЗЙЕ ЪБЙЗТЩЧБМЙ У НБЗЙЕК Й Ч ЛБЦДПН ЮФП-ФП ПУФБМПУШ ПФ ОЕЕ. пФЛХДБ ЧЪСМУС ЛХМШФ чХДХ (ЮЕТОБС НБЗЙС БЖТЙЛБОГЕЧ)? чУЕ ЬФП ПФВТБУЩЧБЕФУС ЛБЛ УХЕЧЕТЙЕ Й ВБВШЙ ВБУОЙ. с ОЕ ЬЛУРЕТФ Й ОЙЛПЗДБ ОЕ ВХДХ ЬФПЗП ХФЧЕТЦДБФШ. с ФПМШЛП УФБТБАУШ, ЛБЛ НПЗХ, ДПЧПДЙФШ ЬФП ДП ПВЭЕУФЧЕООПУФЙ… оЕЛПФПТЩЕ НБЗЙ УЮЙФБАФ ОБУ ФБКОЩНЙ БЗЕОФБНЙ мАГЙЖЕТБ, Б ДТХЗЙЕ ДХНБАФ, ЮФП НЩ УБНЙ СЧМСЕНУС мАГЙЖЕТБНЙ».

оБЪЧБОЙЕ БМШВПНБ («Get Yer Ya-Ya's Out» 1970) ЗТХРРЩ «уФПХОЪ» РТПЙУИПДЙФ ПФ ЧЩТБЦЕОЙС, ЛПФПТПЕ ХРПФТЕВМСЕФУС Ч ЛХМШФЕ чХДХ. оЕЛПФПТЩЕ ЖТБЗНЕОФЩ РМБУФЙОЛЙ «уХР У ЛПЪМЙОПК ЗПМПЧПК» («Goat's Head Soup» 1973) ВЩМЙ ЪБРЙУБОЩ ЧП ЧТЕНС ТЙФХБМБ чХДХ. ч ПДОПК ЙЪ РЕУЕО НПЦОП ДБЦЕ ХУМЩЫБФШ ЛТЙЛЙ ПДЕТЦЙНПЗП ДШСЧПМПН. оБ ЧОХФТЕООЕК УФПТПОЕ ПВМПЦЛЙ РМБУФЙОЛЙ ЙЪПВТБЦЕОБ ПФТЕЪБООБС ЛПЪМЙОБС ЗПМПЧБ, РМБЧБАЭБС Ч ЛЙРСЭЕН ЛПФМЕ — ЛМБУУЙЮЕУЛЙК УЙНЧПМ ДМС УБФБОЙЪНБ (ЪОБЛ ДМС мАГЙЖЕТБ).

рПУМЕ ФБЛПЗП ПВЪПТБ ХЦЕ ОЕ ЧЩЪЩЧБЕФ ХДЙЧМЕОЙС ОБВМАДЕОЙЕ лЕКФБ тЙЮБТДБ, ЮФП РЕУОЙ «уФПХОЪ» ЧПЪОЙЛБАФ УПЧЕТЫЕООП УФЙИЙКОП, РПДПВОП ЙОУРЙТБГЙЙ ЧП ЧТЕНС УРЙТЙФЙЮЕУЛПЗП УЕБОУБ. пО ПВЯСУОЙМ, ЮФП ЬФЙ РЕУОЙ Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ РТПЙЪЧПДСФУС ЙИ УПЮЙОЙФЕМСНЙ Ч ФПН УМХЮБЕ, ЕУМЙ ПОЙ СЧМСАФУС ЦЕМБООЩН Й ПФЛТЩФЩН НЕДЙХНПН» [8].

вЙФМЪ (Beatles) «оП УБНПЕ ВПМШЫПЕ ЧМЙСОЙЕ ОБ ТПЛ-НХЪЩЛХ ПЛБЪБМЙ, ОЕУПНОЕООП, «вЙФМЪ». фПОЙ ыЕТЙДБО, Ч 1962 ЗПДХ ЙЗТБЧЫЙК ЧНЕУФЕ У ВЙФМБНЙ Ч ЛМХВЕ ЪЧЕЪД Ч зБНВХТЗЕ, ПФЮБУФЙ ПФЛТЩМ РТЙЮЙОХ ЗТПНБДОПЗП ХУРЕИБ ЬФПК ЗТХРРЩ. пО ТБУУЛБЪБМ, ЮФП дЦПО мЕООПО Ч 1962 ЗПДХ ПЮЕОШ ЙОФЕТЕУПЧБМУС ПЛЛХМШФОЩН Й ЮФП ПО ЧНЕУФЕ У «вЙФМЪ» ВЩМ ХЮБУФОЙЛПН УРЙТЙФЙЮЕУЛПЗП УЕБОУБ Ч зБНВХТЗЕ. дЦПО мЕООПО УЛБЪБМ ЕНХ ФПЗДБ: «с ЪОБА, ЮФП «вЙФМЪ» ВХДХФ ЙНЕФШ ФБЛПК ХУРЕИ, ЛБЛПЗП ОЕ ЙНЕМБ ОЙ ПДОБ ЗТХРРБ. с ФПЮОП ЪОБА ЬФП, РПФПНХ ЮФП ТБДЙ ЬФПЗП ХУРЕИБ С РТПДБМ ДШСЧПМХ УЧПА ДХЫХ».

у 1963 ЗПДБ «вЙФМЪ» ДПУФЙЗМЙ НЙТПЧПЗП ХУРЕИБ Й, РТПСЧМСС ФЕН ОЕ НЕОЕЕ ЪБВПФХ ПВ БЖЙЫБИ, РПДЮЕТЛЙЧБС УЧПЕ РТЕЧПУИПДУФЧП Й ЙНЕС ТЕЛПТДОЩК ЛБУУПЧЩК УВПТ, РПТПДЙМЙ ФБЛЙН ПВТБЪПН «ВЙФМПНБОЙА».

й ОБЛПОЕГ «вЙФМЪ» ЪБОСМЙ Ч уыб Ч УРЙУЛЕ РПРХМСТОЕКЫЙИ РЕУЕО ПФ 4 БРТЕМС 1964 ЗПДБ РЕТЧЩЕ РСФШ НЕУФ, Б ЙИ ДПМЗПЙЗТБАЭЙЕ ЗТБНРМБУФЙОЛЙ «ъОБЛПНФЕУШ — «вЙФМЪ» («Meet the Beatles») Й «рТЕДУФБЧМЕОЙЕ «вЙФМЪ» («Introducing the Beatles») ЪБОСМЙ ДЧБ РЕТЧЩИ НЕУФБ Ч УРЙУЛЕ РПРХМСТОЕКЫЙИ ЗТБНРМБУФЙОПЛ. фПМШЛП ДП 1973 ЗПДБ ПОЙ ТЕБМЙЪПЧБМЙ ДЕЧСОПУФП НЙММЙПОПЧ РМБУФЙОПЛ Й УФП ДЧБДГБФШ РСФШ НЙММЙПОПЧ УЙОЗМПЧ (НБМЩИ РМБУФЙОПЛ) УЧПЕК НХЪЩЛЙ.

ъБУМХЦЙЧБЕФ ЧОЙНБОЙС ФБЛЦЕ ФПФ ЖБЛФ, ЮФП УБФБОЙУФ юБТМШЪ нБОУПО УПЧЕТЫЙМ УЕНШ ХЦБУОЩИ ХВЙКУФЧ, РПФПНХ ЮФП ПВОБТХЦЙМ ДМС УЕВС ФБКОХА ЧЕУФШ Ч РЕУОСИ «вЙФМЪ».

уПЗМБУОП ЧЩУЛБЪЩЧБОЙА нБОУПОБ, ДЧЕ РЕУОЙ «вЙФМЪ»: «лБЛ РПРБМП» («Helter Skelter») Й «юЕТОБС РФЙГБ» («Blackbird») РТПДЙЛФПЧБМЙ ЕНХ ЖЙМПУПЖЙА ДЕЗТБДБГЙЙ Й ХВЙКУФЧБ. ч ДПНЕ ыБТПО фБФЕУ ОБЫМЙ ОЕУЛПМШЛП ФТХРПЧ Й ОБДРЙУШ «Pigs» (ЙЪ РЕУОЙ «Piggies»), УДЕМБООХА ЛТПЧША ОБ УФЕОЕ. ч ДПНЕ ДТХЗПК ЦЕТФЧЩ ФБЛЦЕ ВЩМП ЛТПЧША ОБРЙУБОП ОБ УФЕОЕ «Helter Skelter».

дЦПО мЕООПО (John Lennon) чПЪЧТБФЙНУС Л дЦПОХ мЕООПОХ. оБ РМБУФЙОЛЕ «йЗТБ ХНБ» («Mindgames» 1973) ПО ЪБРЙУБМ РЕУОА РПД ОБЪЧБОЙЕН «чЩУФХРМЕОЙЕ мАГЙЖЕТБ» («Bring on the Lucie»), Ч ЛПФПТПК ПО ВХЛЧБМШОП НПМЙФУС БОФЙИТЙУФХ: «еУФШ ЮФП-ФП, ЮФП ФЕВЕ ОЕНЕДМЕООП ОХЦОП УДЕМБФШ: пУЧПВПДЙ ФЕРЕТШ МАДЕК. дЕМБК ЬФП, ДЕМБК ЬФП, ДЕМБК ЬФП ОЕНЕДМЕООП! нЩ — РМЕООЙЛЙ У РПДОСФЩНЙ ТХЛБНЙ… РПЬФПНХ НЩ ЛТЙЮЙН ЛБЛ НПМЙФЧХ: «пУЧПВПДЙ МАДЕК… 666 — ЕУФШ ФЧПЕ ЙНС!»

дЦПО мЕООПО ВЩМ ЪБУФТЕМЕО 8 ДЕЛБВТС 1980 ЗПДБ УЧПЙН ЖБОБФПН нБТЛПН юЬНРЕОПН РТЙ ЪБЗБДПЮОЩИ ПВУФПСФЕМШУФЧБИ. юЬНРЕО ПВПУОПЧБМ ХВЙКУФЧП «ЗПМПУБНЙ Й ДШСЧПМПН» [9].

«йЪЧЕТЗБАЭЙЕ ПЗПОШ ДЕНПОЩ БДУЛПЗП ТПЛ-О-ТПММБ», — ФБЛ ПДЙО ЙЪ ТПЛ-ЦХТОБМПЧ ОБЪЧБМ БНЕТЙЛБОУЛХА ЗТХРРХ «лйуу». дБЦЕ ЙИ РТПДАУЕТ вПВ ьЪТЙО ОБЪЧБМ ЮЕФЩТЕИ НХЪЩЛБОФПЧ «УЙНЧПМПН ТБЪОХЪДБООПЗП ЪМБ Й ОЕОБУЩФЙНПК ЮХЧУФЧЕООПУФЙ». ьЛУ-ВБТБВБОЭЙЛ рЕФЕТ лТЙУУ ЗПТДП ЪБСЧЙМ: «с ОБИПЦХ УЕВС ЪМЩН. с ПДЙОБЛПЧП ЧЕТА Й Ч УБФБОХ, Й Ч вПЗБ. юФПВЩ УДЕМБФШ ДЕМП, НПЦОП ЧПУРПМШЪПЧБФШУС МАВЩН ЙЪ ОЙИ». дЦЕКО уЙНПОЕ, ЛТПНЕ УЧПЕЗП ЙОФЕТЕУБ Л ЛБООЙВБМЙЪНХ, ИПТПЫП ЙЪЧЕУФЕО УРПУПВОПУФША У ЦБДОПУФША ЧЩУПЧЩЧБФШ УЧПК ДМЙООЩК СЪЩЛ — УФБТЩК СЪЩЮЕУЛЙК УЙНЧПМ РПЮЙФБОЙС ДЕНПОПЧ! пДЙО НПМПДПК ЖБОБФ ХВЙМ ФПЧБТЙЭБ РП ЛМБУУХ, УРПТЙЧЫЕЗП У ОЙН П ЗТХРРЕ «лйуу». уПЛТБЭЕООПЕ ОБЪЧБОЙЕ ЗТХРРЩ «лйуу» ПЪОБЮБЕФ «Kings in Satanic Service» («лПТПМЙ ОБ УМХЦВЕ Х УБФБОЩ»)… бДУЛБС РЕУОС «вПЗ ЗТПНБ» («God of Thunder») УПДЕТЦЙФ ФБЛПЕ РПЧЕМЕОЙЕ: «с УПВЙТБА ЧПЛТХЗ УЕВС ФШНХ, ЮФПВЩ ПОБ НЕОС ЧЕУЕМЙМБ, Й С РПЧЕМЕЧБА ФЕВЕ РТЕЛМПОЙФШ ЛПМЕОЙ РЕТЕД ВПЗПН ЗТПНБ — ВПЗПН ТПЛ-О-ТПММБ».

нОЕ ТБУУЛБЪЩЧБМЙ ПВ ПДОПН ЖБОБФЕ «лйуу», ЙУРПМОЙЧЫЕЗП ЬФП РПЧЕМЕОЙЕ. лПЗДБ РП УПЧЕФХ УЧПЕЗП ДТХЗБ ПО НПМЙМУС Ч РПМОПЮШ ЧЙУСЭЕНХ ОБ УФЕОЕ ПВЭЕНХ РПТФТЕФХ ЗТХРРЩ «лйуу», РПТФТЕФ ЧДТХЗ ПЪБТЙМУС УЧЕФПН, Й дЦЕКО уЙНПОЕ, ЧЩУХОХЧ СЪЩЛ, ОБЮБМ ЫЕЧЕМЙФШ ЙН. рБТЕОШ ВЩМ ОБУФПМШЛП РПФТСУЕО ЬФЙН ХЦБУОЩН РТПЙУЫЕУФЧЙЕН, ЮФП ВПМШЫЕ ОЙЛПЗДБ ОЕ УМХЫБМ «лйуу».

вТЙФБОУЛБС ИЕЧЙ-НЕФБМ-ЗТХРРБ «бКТПО нЬКДЕО» («цЕМЕЪОБС ДЕЧБ») Ч 1982 ЗПДХ УЧПЕК РМБУФЙОЛПК «юЙУМП ЪЧЕТС» («The Number of the Beast») РТЙЧМЕЛМБ Л УЕВЕ ПЗТПНОПЕ ЧОЙНБОЙЕ. йУРПМОЕОЙЕ ФЙФХМШОПК РЕУОЙ ЬФПК РМБУФЙОЛЙ СЧМСЕФУС ЛХМШНЙОБГЙЕК ЙИ ЛПОГЕТФБ. жБОБФЙЮОПЕ ЧППДХЫЕЧМЕОЙЕ ФПМРЩ ЪТЙФЕМЕК ЧЩТБЪЙМ вТХЛ дЙЛЙОУПО, ТБУРЕЧБС ЮЙУМП БОФЙИТЙУФБ: «666 — ЮЙУМП ЪЧЕТС, 666 — ЬФП ДМС НЕОС Й ДМС ФЕВС». пДЙО ЙЪ ЮМЕОПЧ ЗТХРРЩ УЛБЪБМ Ч ЙОФЕТЧША: «бКТПО нЬКДЕО» ДБМЕЛЙ ПФ ФПЗП, ЮФПВЩ УЮЙФБФШ УЕВС РПЛМПООЙЛБНЙ ДШСЧПМБ, ИПФС ПРТЕДЕМЕООЩК ПРЩФ, РТЙПВТЕФЕООЩК ОБНЙ ЧП ЧТЕНС ЪБРЙУЙ БМШВПНБ «юЙУМП ЪЧЕТС», ОБХЮЙМ ОБУ УЮЙФБФШУС У ЧМБУФША ПЛЛХМШФОЩИ УЙМ. чП ЧТЕНС ЪБРЙУЙ ЬФПК РМБУФЙОЛЙ РТПЙУИПДЙМП НОПЦЕУФЧП УФТБООЩИ СЧМЕОЙК» [10].

«ч УЧСЪЙ У ЧЩЫЕЙЪМПЦЕООЩН ОХЦОП ХРПНСОХФШ ЙЪЧЕУФОХА БЧУФТБМЙКУЛХА ИБТД-ТПЛ-ЗТХРРХ «AC/DC», Ч РПУФБОПЧЛБИ ЛПФПТПК РТЕПВМБДБАФ ФЕНЩ БДБ Й УБФБОЩ. уПЛТБЭЕООПЕ ОБЪЧБОЙЕ «AC/DC» ОБ БОЗМЙКУЛПН СЪЩЛЕ ПЪОБЮБЕФ РПУФПСООЩК Й РЕТЕНЕООЩК ФПЛ, Б Ч БЧУФТБМЙКУЛПН ХРПФТЕВМЕОЙЙ Ч ОЕН УПДЕТЦЙФУС ОБНЕЛ ОБ ВЙУЕЛУХБМШОПУФШ.

ъБОСФЙЕ ФЕНОЩНЙ ФЕНБНЙ ЧЩЪЧБМП Ч ПФОПЫЕОЙЙ ЪОБЮЕОЙС УПЛТБЭЕОЙС «AC/DC» Й ДТХЗПЕ ФПМЛПЧБОЙЕ. пДЙО ТПЛ-БЧФПТ ЧЩУЛБЪБМУС ФБЛ: «с ЙЪВТБМ ИБТД-ТПЛ-ЗТХРРХ «AC/DC» РПФПНХ, ЮФП ЬФП УПЛТБЭЕООПЕ ОБЪЧБОЙЕ ПЪОБЮБЕФ «бОФЙИТЙУФ, УНЕТФШ иТЙУФХ» («Antichrist, death to Christ»). й ЬФБ ЗТХРРБ ЧПУРЕЧБЕФ УМБЧХ БДУЛЙИ ЛПМПЛПМПЧ: («Hells' Bells»)».

ч 1979 ЗПДХ РМБУФЙОЛПК «бЧФПУФТБДБ Ч БД» («Highway to Hell») «AC/DC» ДПВЙМЙУШ ВПМШЫПК ЙЪЧЕУФОПУФЙ. рПД ФБЛЙН ЦЕ ОБЪЧБОЙЕН ЗТХРРБ УПЪДБМБ ЙОФЕТОБГЙПОБМШОЩК ЗЙНО, ЛПФПТЩК Й ОЩОЕ ЕЭЕ ДМС РПЛМПООЙЛПЧ ИБТД-ТПЛБ СЧМСЕФУС УЙНЧПМПН ЙУРПЧЕДБОЙС ЧЕТЩ:

Livin' easy, lovin' free
Season ticket on a one way ride
Askin' nothin', leave me be
Takin' everything in my stride
Don't need reason, don't
Need rhyme
Ain't nothin' I would rather do
Goin' down, party time
My friends gonna be there too
I'm on a highway to hell
On a highway to hell
Highway to hell,
I'm on a highway to hell
No stop signs, speedlimit

Nobody's gonna slow me down
Like a wheel, gonna spin it
Nobody's gonna mess me 'round
Hey Satan, payin' my dues
Playin' in a rockin' band
Hey mama, look at me
I'm on my way to the
Promised land, wow
Don't stop me, hey, hey, hey...
Yeah, an' I'm goin' down
All the way, wow On the highway to hell. 		мЕЗЛБС ЦЙЪОШ, УЧПВПДОБС МАВПЧШ
й БВПОЕНЕОФ ОБ ВЕЪЧПЪЧТБФОХА РПЕЪДЛХ.
оЙЛБЛЙИ ЧПРТПУПЧ, ПУФБЧШ НЕОС Ч РПЛПЕ,
с ЧЪСМ У УПВПК Ч ДПТПЗХ ЧУЕ.
оЕ ОХЦОП ОЙЛБЛЙИ БТЗХНЕОФПЧ,
оЙЛБЛЙИ ЛТБУЙЧЩИ ТЙЖН,
с ОЙЮЕЗП ФБЛ ОЕ ЦБЦДХ,
лБЛ ВЩФШ ОБ ФПН ЛХФЕЦЕ ЧОЙЪХ,
зДЕ ВХДХФ НПЙ ДТХЪШС.
с ОБИПЦХУШ ОБ РТСНПН РХФЙ Ч БД,
оБ РТСНПН РХФЙ Ч БД,
оБ РТСНПН РХФЙ Ч БД.
с ОБИПЦХУШ ОБ РТСНПН РХФЙ Ч БД.
оЙЛБЛПЗП ПЗТБОЙЮЕОЙС УЛПТПУФЙ,
рТПЮШ ЪБРТЕФЩ,
оЙЛФП ОЕ НПЦЕФ ХДЕТЦБФШ НЕОС,
с НЮХУШ, ЛБЛ ЛПМЕУП,
й ОЙЛФП ОЕ НПЦЕФ ПУФБОПЧЙФШ НЕОС.
ьК, УБФБОБ, С РМБЮХ УЧПЙ ДПМЗЙ,
рПФПНХ ЮФП С ЙЗТБА Ч ТПЛ-ПТЛЕУФТЕ.
ьК, НБНБ, РПУНПФТЙ ОБ НЕОС, -
с ОБ РХФЙ Л ПВЕФПЧБООПК УФТБОЕ — ИЕКС...

оЕ ЪБДЕТЦЙЧБК НЕОС, ИЕК, ИЕК, ИЕК...
дБ, С РПКДХ ЬФЙН РХФЕН ДП ЛПОГБ — ИЕКС!
с ОБ РТСНПН РХФЙ Ч БД.

ч РЕУОА «бЧФПУФТБДБ Ч БД» НХЪЩЛБОФЩ ЧМПЦЙМЙ ЧУЕ, ЮФП ЙНЕМП ДМС ОЙИ ЪОБЮЕОЙЕ. «тПЛ-О-ТПММ — ЬФП РТСНПК РХФШ Ч БД», — УЧЙДЕФЕМШУФЧХЕФ ьОЗХУ сОЗ, ЗЙФБТЙУФ ЬФПК ЗТХРРЩ. оП ОЙЛФП ОЕ НПЗ РТЕДРПМПЦЙФШ, ЮФП ЬФБ РЕУОС ВХДЕФ ЙНЕФШ ХЦБУОПЕ РТПДПМЦЕОЙЕ. «оЕ ЪБДЕТЦЙЧБК НЕОС, ИЕК, ИЕК, ИЕК... дБ, С РПКДХ ЬФЙН РХФЕН ДП ЛПОГБ — ИЕКС! с ОБ РТСНПН РХФЙ Ч БД», — ФБЛ ЧЩЛТЙЛЙЧБМ РП ЧУЕНХ НЙТХ РЕЧЕГ «AC/DC» вПО уЛПФФ. 19 ЖЕЧТБМС 1980 ЗПДБ ЕЗП ЦЙЪОЕООЩК РХФШ ДЕКУФЧЙФЕМШОП РПДПЫЕМ Л ЛПОГХ. рПУМЕ ПЮЕТЕДОПК ОПЮОПК РШСОЛЙ ПО ЪБДПИОХМУС Ч УЧПЕК ВМЕЧПФЙОЕ. фБЛПК УНЕТФША ПО ПУФБМУС ЧЕТЕО УЧПЙН ХВЕЦДЕОЙСН» [11].

уЧСЭЕООЩЕ ФЕЛУФЩ

лБТМПУ лБУФБОЕДБ л ЛОЙЗБН, ЛПФПТЩНЙ УЕЗПДОС ЪБЮЙФЩЧБАФУС ТПЛ-НХЪЩЛБОФЩ Й ЙИ РПЛМПООЙЛЙ, ПФОПУСФУС Ч ЮБУФОПУФЙ ТБВПФЩ лБТМПУБ лБУФБОЕДЩ [12]. ч УЧПЙИ ТБВПФБИ ЬФПФ ЮЕМПЧЕЛ ДЕМЙФУС ПРЩФБНЙ РП ФПНХ, ЛБЛ ЧУФХРБФШ Ч УЧСЪЙ У ОЕЮЙУФПК УЙМПК. пО ТБУУЛБЪЩЧБЕФ П УЧПЈН МЙЮОПН ПРЩФЕ РТЙПВЭЕОЙС Л УЙМБН ЪМБ, У ЛПФПТЩНЙ ЕЗП «РПЪОБЛПНЙМ» ПДЙО ЙЪ ЙОДЕКУЛЙИ ЧПЦДЕК. тБВПФЩ лБУФБОЕДЩ РТЙОБДМЕЦБФ Л ФБЛ ОБЪЩЧБЕНПК ЬЪПФЕТЙЮЕУЛПК МЙФЕТБФХТЕ, Ч ПУОПЧЕ ЛПФПТПК МЕЦЙФ УПЕДЙОЕОЙЕ НБЗЙЙ, ПЛЛХМШФЙЪНБ Й ОЕЛПФПТЩИ ТЕМЙЗЙК Й ЖЙМПУПЖЙК Ч ЕДЙОПЕ ГЕМПЕ. чЕУШНБ РПРХМСТОБ Ч УТЕДЕ МАВЙФЕМЕК ТПЛБ ЖЙМПУПЖЙС ДБПУЙЪНБ Й ДЪЕО-ВХДДЙЪНБ, ЛПФПТЩЕ СЧМСАФУС ПДОЙНЙ ЙЪ ЙУФПЮОЙЛПЧ РПСЧМЕОЙС ТПЛБ ЧППВЭЕ. ч УЧПЙИ РТЕДЩДХЭЙИ ТБВПФБИ НЩ ХЦЕ ТБУУНБФТЙЧБМЙ ЬФЙ ТЕМЙЗЙПЪОЩЕ ОБРТБЧМЕОЙС, РПЬФПНХ ЪДЕУШ ПФНЕФЙН МЙЫШ ЮФП ЬФЙ ТЕМЙЗЙЙ ПУОПЧБОЩ ОБ НЙУФЙЛЕ, ПЛЛХМШФЙЪНЕ Й УРЙТЙФЙЪНЕ. еЭЈ ПДОЙН ЙУФПЮОЙЛПН ЧДПИОПЧЕОЙС ДМС ТПЛ-НХЪЩЛБОФПЧ СЧМСЕФУС ЪМПЧЕЭЙК ЛХМШФ ЧХДХ, РТЕДУФБЧМСАЭЙК УПВПК УПЕДЙОЕОЙЕ БЖТЙЛБОУЛЙИ СЪЩЮЕУЛЙИ ЛХМШФПЧ Й ОЕЛПФПТЩИ ИТЙУФЙБОУЛЙИ ЙУФЙО. ьФПФ ЛХМШФ ЧПЪОЙЛ УТЕДЙ ОЕЗТПЧ, ЛПФПТЩЕ Ч ЛБЮЕУФЧЕ ТБВПЧ ВЩМЙ РТЙЧЕЪЕОЩ ЙЪ бЖТЙЛЙ Ч бНЕТЙЛХ. ьФПФ ЛХМШФ, ОБТСДХ У ХНВБОДБ Й ЛБОДПНВМЕ Ч вТБЪЙМЙЙ, ЫБОЗП — ОБ фТЙОЙДБДЕ, РПЛПНБОЙС — ОБ сНБКЛЕ, ПФОПУЙФУС Л ФБЛ ОБЪЩЧБЕНЩН УРЙТЙФЙЮЕУЛЙН ТЕМЙЗЙСН [13]. ьФП ТЕМЙЗЙЙ, ЧП ЧТЕНС УМХЦЕОЙС ЛПФПТЩИ РТПЧПДСФУС УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, РТЙЪЩЧБАЭЙЕ ДХИПЧ. ч ЬФПК ТЕМЙЗЙЙ ЫЙТПЛП РТБЛФЙЛХЕФУС НБЗЙС, ЪБЗПЧПТЩ, БНХМЕФЩ. «нХЪЩЛБ Ч ЧХДХ ЙЗТБЕФ ПЮЕОШ ВПМШЫХА (ПРТЕДЕМСАЭХА) ТПМШ: ЗЙРОПФЙЮЕУЛЙЕ ТЙФНЩ, РПЧФПТСАЭБСУС НХЪЩЛБ, ЖТБЪЩ, ЙУРПМШЪХАФУС ДМС ЧЧЕДЕОЙС ХЮБУФОЙЛПЧ ТЙФХБМБ Ч ПУПВЩК ФТБОУ» [14]. «рЕОЙЕ ЫБНБОБ, ОЕЙЪЧЕУФОПЗП ОБН РЕЧГБ У ВХВОПН, УПЧЕТЫБАЭЕЗП ДТЕЧОЙК ПВТСД ДБМШОЕЧПУФПЮОПЗП ЛБНМБОЙС, ЙНЕЕФ УИПДУФЧП У ОЕЛПФПТЩНЙ ПВТБЪГБНЙ ТПЛ-НХЪЩЛЙ… лБЛПЧП ЬФП УИПДУФЧП? тЙФН ПВМБДБЕФ ЗЙРОПФЙЮЕУЛПК УЙМПК, ЧПЪДЕКУФЧХЕФ, ЛБЛ ЗПЧПТСФ ЙУУМЕДПЧБФЕМЙ-РУЙИПМПЗЙ, УХЗЗЕУФЙЧОП, Ф.Е. ЧОХЫБАЭЕ. фПЮОП ФБЛ ЦЕ ДЕКУФЧХЕФ ЗПТФБООП-ЪБЧЩЧБАЭЙК, НПНЕОФБМШОП РТЙЛПЧЩЧБАЭЙК Л УЕВЕ ЧОЙНБОЙЕ ЗПМПУ. юФП ПО ЧОХЫБЕФ? ч ПДОПН УМХЮБЕ РЕТЕД ЫБНБОПН УФПЙФ ДЕКУФЧЙФЕМШОП ЪБДБЮБ ХВЕДЙФШ ЧУЕИ УФПСЭЙИ Ч АТФЕ ЙМЙ ЮХНЕ Ч ФПН, ЮФП ПО УЕКЮБУ «УПЧЕТЫЙФ РХФЕЫЕУФЧЙЕ Ч чЕТИОЙК ЙМЙ оЙЦОЙК НЙТ», ХЪОБЕФ, ЮЕН ВПМЕО ЮЕМПЧЕЛ ЙМЙ ЛХДБ РТПРБМЙ ЕЗП ПМЕОЙ Й Ф.Д. Й УППВЭЙФ ЬФП «ЧЕТОХЧЫЙУШ» УАДБ. б Ч ДТХЗПН? йУЮЕЪБЕФ УПВУФЧЕООП НБЗЙЮЕУЛПЕ УПДЕТЦБОЙЕ, НБЗЙЮЕУЛБС ОБРТБЧМЕООПУФШ ПВТСДБ, ОП ПУФБАФУС НБЗЙЮЕУЛЙЕ УТЕДУФЧБ ЧЩТБЦЕОЙС. уФБМП ВЩФШ, ПОЙ ДМС ЮЕЗП-ФП ОХЦОЩ? дБ. й РТЕЦДЕ ЧУЕЗП ПРСФШ-ФБЛЙ ДМС ПВЯЕДЙОЕОЙС ЧУЕИ ПЛТХЦБАЭЙИ Ч ОЕЛХА ПВЭОПУФШ, ДМС РПДЮЙОЕОЙС ЙИ ПДОПНХ ЬНПГЙПОБМШОП-РУЙИПМПЗЙЮЕУЛПНХ УПУФПСОЙА, Ф.Е. ДМС ЬНПГЙПОБМШОПЗП ЪБТБЦЕОЙС БХДЙФПТЙЙ, ДПРХУФЙН, БХДЙФПТЙЙ ТПЛ-ЛПОГЕТФБ ЙМЙ ДЙУЛПФЕЛЙ. оЕДБТПН ДБЦЕ РТПУФТБОУФЧП ДЙУЛПФЕЛЙ ЧРПМОЕ НПЦОП УПРПУФБЧЙФШ У РТПУФТБОУФЧПН ДТЕЧОЕЗП НБЗЙЮЕУЛПЗП ТЙФХБМБ: ФПЦЕ ЛТХЗ, ФПЦЕ ЕУФШ МЙДЕТ Й ПЛТХЦБАЭЙЕ ЕЗП МАДЙ, Й ПО, РПМШЪХСУШ УППФЧЕФУФЧХАЭЙН БТУЕОБМПН УХЗЗЕУФЙЧОЩИ РТЙЈНПЧ, ЧОХЫБЕФ ЙН ПРТЕДЕМЈООПЕ УПУФПСОЙЕ, ЮХЧУФЧП РТБЪДОЙЮОПК РПЗТХЦЈООПУФЙ Ч ОЕЛХА УФЙИЙА, ЕУМЙ ОЕ ЬЛУФБЪ (ОБРПНОА, ПДОБ ЙЪ ЛОЙЗ П ЫБНБОЙЪНЕ ФБЛ Й ОБЪЩЧБЕФУС: «ыБНБОЙЪН ЙМЙ БТИБЙЮЕУЛБС ФЕИОЙЛБ ЬЛУФБЪБ»)» [15].

• «тЙФХБМ РТЙОСФЙС ОБТЛПФЙЛБ муд ф. мЙТЙ ПВУФБЧЙМ ЮФЕОЙЕН ФЕЛУФПЧ зЕУУЕ. рПУМЕДОАА ЗМБЧХ ЕЗП «уЙДДИБТФЩ» РТЙ ЬФПН ЮЙФБМЙ ЛБЛ НПМЙФЧХ, ЗДЕ ЗПЧПТЙМПУШ, ЮФП «ЧУЈ ТБЧОП ЕУФШ ЧУЈ, Й ЧУЈ ТБЧОП ЧУЕНХ», ЮФП ЧТЕНС ОЕТЕБМШОП, ЮФП ОЕФ ЗТБОЙГ НЕЦДХ ВТЕООПУФША Й ЧЕЮОПУФША, УФТБДБОЙЕН Й ВМБЦЕОУФЧПН, ДПВТПН Й ЪМПН» [16].

• «гЕМШ Й ТЕЪХМШФБФ НЕДЙФБГЙЙ ОЕ РПДУПЪОБОЙЕ, ЛБЛ РПОЙНБЕФ ОБЫБ ЪБРБДОБС ДХИПЧОПУФШ, ОП УДЧЙЗ Ч УПЪОБОЙЙ» [17].

• бМБО хПФУ — УПЪДБЈФ ПЛЛХМШФОП-НЙУФЙЮЕУЛХА ЫЛПМХ. «с ЪОБА, — РЙЫЕФ хПФУ, ЮФП НЕЦДХ 1958 Й 1970 ЗПДБНЙ ПЗТПНОБС ЧПМОБ УРЙТЙФХБМШОПК ЬОЕТЗЙЙ Ч ЖПТНЕ МЙТЙЛЙ, НХЪЩЛЙ, ЦЙЧПРЙУЙ, ЖЙМПУПЖЙЙ, ТЕМЙЗЙЙ, ОПЧПК ЛПННХОЙЛБФЙЧОПК ФЕИОЙЛЙ, ФБОГБ, ФЕБФТБ Й ОПЧПЗП УФЙМС ЦЙЪОЙ РТПЛБФЙМБУШ ПФ ПДОПЗП ЗПТПДБ Й ЕЗП ПЛТЕУФОПУФЕК ЮЕТЕЪ ЧУА бНЕТЙЛХ Й ЧЕУШ НЙТ» [18].

фБЛЙН ПВТБЪПН «УЧСЭЕООЩЕ» ФТХДЩ, ОБ ЛПФПТЩИ ЪЙЦДЕФУС ЖЙМПУПЖЙС ТПЛБ, ЙНЕАФ ПФЛТПЧЕООП УБФБОЙОУЛПЕ, ПЛЛХМШФОПЕ, УРЙТЙФЙЮЕУЛПЕ РТПЙУИПЦДЕОЙЕ.

«рПУМЕ РСФЙ ДМЙФЕМШОЩИ РПЕЪДПЛ Ч йОДЙА иБНЕМШ (рЕФЕТ нЙИБЬМШ иБНЕМШ — ЙДЕПМПЗ НХЪЩЛБМШОПЗП УРЙТЙФХБМЙЪНБ Й ПДЙО ЙЪ ЙЪПВТЕФБФЕМЕК «НЙОЙНБМШОПК НХЪЩЛЙ») УЮЙФБМ УЕВС РПУЧСЭЕООЩН Ч ДХИ БЪЙБФУЛПК НХЪЩЛБМШОПК ЛХМШФХТЩ. еЗП ЧДПИОПЧМСАФ ТБЪМЙЮОЩЕ ЙОДЙКУЛЙЕ ЫЛПМЩ РЕОЙС, ФЙВЕФУЛПЕ ТЙФХБМШОПЕ РЕОЙЕ У ВБУПЧЩНЙ ВХТДПОБНЙ Й ЪЧХЮБЭЙНЙ ПДОПЧТЕНЕООП У ПУОПЧОЩН ЪЧХЛПН ЗПМПУБ ОЕЛПФПТЩНЙ ЕЗП ПВЕТФПОБНЙ» [19].

• «ч РПУМЕДОЙЕ ЗПДЩ НПМПДЩЕ МАДЙ ЧУЕИ ЕЧТПРЕКУЛЙИ УФТБО ПВЯЕДЙОСАФУС Ч УРЕГЙБМШОЩЕ ЗТХРРЩ Й ГЕОФТЩ, Ч ОПЧЩЕ ТЕМЙЗЙПЪОЩЕ ЛТХЦЛЙ Й ЛПННХОЩ. хЮЙФЕМС ЙЪ сРПОЙЙ Й фЙВЕФБ, КПЗЙ Й УХЖЙЙ ЦЙЧХФ У ОБНЙ Й ХЮБФ ОБУ ОПЧПНХ ТЕМЙЗЙПЪОПНХ УПЪОБОЙА, УЧПВПДОПНХ ПФ ОЕФЕТРЙНПУФЙ, ДП ЗЙБФЙЪНБ Й ЬФОПГЕОФТЙЪНБ. чУЕ ЛТХРОЩЕ ЙОДЙЧЙДХБМШОПУФЙ, ЛПФПТЩИ С ЧУФТЕЮБМ, РПДФЧЕТЦДБМЙ ФП, ЮФП ХЦЕ ЧЩТБЦЕОП Ч ТБВПФБИ ыТЙ бХТПВЙОДП, фЕКСТБ ДЕ ыБТДЕОБ ЙМЙ цБОБ зЕВЪЕТБ: ЧТЕНС ДХИПЧОПК ЙОФЕЗТБГЙЙ, ЧТЕНС ОПЧПЗП УПЪОБОЙС ОБУФБМП» [20].

• «зМБЧОЩК ТЕГЕРФ УРБУЕОЙС ЛХМШФХТЩ — ЧПЪТПЦДЕОЙЕ ДТЕЧОЕЧПУФПЮОПЗП УРЙТЙФХБМЙЪНБ, НБЗЙЙ, НЕФПДПЧ ЗЙРОПФЙЮЕУЛПЗП ЧОХЫЕОЙС… НБЗЙЮЕУЛЙ УРЙТЙФХБМШОБС НХЪЩЛБ, „ТБУЫЙТСАЭБС УПЪОБОЙЕ“, УРПУПВУФЧХАЭБС РПУФЙЦЕОЙА УЧПЕЗП „С“, ФБЛ ЦЕ ЛБЛ Й РПЪОБОЙА ЙОЩИ НЙТПЧ» [21].

• «оП ПУПВЕООП РТЙЧМЕЛБАФ иБНЕМС ВБТБВБОЩ ЫБНБОПЧ ЛБЛ УТЕДУФЧП ПВЭЕОЙС У ВПЦЕУФЧБНЙ, ДЕНПОБНЙ Й ЙОЩНЙ НЙТБНЙ» [22].

• «УРЕГЙБМШОЩЕ ЪЧХЛЙ ЙОДЙКУЛЙИ НХЪЩЛБМШОЩИ НБЗПЧ НПЗХФ «ПФЛТЩЧБФШ ЧОХФТЕООЙЕ ГЕОФТЩ» (ПОЙ ОЙЛПЗДБ ОЕ РТЙВЕЗБАФ Л РПНПЭЙ ОБТЛПФЙЛПЧ). нХЪЩЛБ ЧЩЪЩЧБЕФ ПУПВПЗП ТПДБ ЧОХФТЕООАА ЧЙВТБГЙА, ЛПФПТБС УЧСЪБОБ У «ЛПУНЙЮЕУЛПК ЧЙВТБГЙЕК». уФБТЩЕ ЙОДЙКУЛЙЕ НХЪЩЛБОФЩ Ч УЧПЙИ УПИТБОЙЧЫЙИУС УЧЙДЕФЕМШУФЧБИ УППВЭБМЙ, ЮФП ЙУРПМОЕОЙЕ ТЕМЙЗЙПЪОЩИ РЕУОПРЕОЙК лЙТФБО Й вИБСОБ РПНПЗБМП МАДСН ЧУРПНОЙФШ «ЙИ ВПЦЕУФЧЕООПЕ РТПЫМПЕ» Й ЮФП ЙН СЧМСМЙУШ РТЙ ЬФПН лТЙЫОБ ЙМЙ ыТЙ тБН» [23].

«оП УФПЙФ ЪБОСФШУС НБЗЙЮЕУЛЙНЙ ЛХМШФХТБНЙ ДТЕЧОПУФЙ У ФПЮЛЙ ЪТЕОЙС ФЕТБРЙЙ Й НЕДЙГЙОЩ, ЛБЛ ЧПЪОЙЛБЕФ РТПВМЕНБ ЗЙРОПЪБ, ЛПФПТЩК ОЕ ПФЧЕТЗБЕФУС Й ЪБРБДОПК НЕДЙГЙОПК. нХЪЩЛБ ДЕКУФЧЙФЕМШОП ЧМЙСЕФ ОБ ЮБУФПФХ РХМШУБ, ДБЧМЕОЙЕ ЛТПЧЙ, ТЙФН УЕТДГБ, ЮФП РПДФЧЕТЦДБЕФУС РПЛБЪБОЙСНЙ ОБ ьлз. лПЗДБ-ФП УЮЙФБМПУШ, ЮФП ЪОБИБТЙ Й ЫБНБОЩ НПЗХФ ДБЧБФШ ДХЫЕЧОПВПМШОПНХ ЮЕМПЧЕЛХ ЧНЕУФП МЕЛБТУФЧ ГЕМЙФЕМШОЩЕ РЕУОПРЕОЙС Й ФБЛЙН ПВТБЪПН ЧЕТОХФШ ЕНХ РПФЕТСООХА ДХЫХ. дТЕЧОЙЕ ЗТЕЛЙ „ЧЩДХЧБМЙ“ ОБ ДХИПЧПН ЙОУФТХНЕОФЕ УФТБДБАЭЕНХ ЙЫЙБУПН РТСНП Ч ВПМЕЪОЕООПЕ НЕУФП ЪЧХЛЙ ЖТЙЗЙКУЛПЗП МБДБ. рЙЖБЗПТ ЙНЕМ Ч ЪБРБУЕ РЕУОЙ РТПФЙЧ ТБЪОЩИ ФЕМЕУОЩИ Й ОТБЧУФЧЕООЩИ УФТБДБОЙК. ч УТЕДОЙЕ ЧЕЛБ РТЙНЕОСМЙ «ЧЙВТБГЙПООЩЕ НБУУБЦЙ» ВБТБВБОБ» [24].

• уХЭЕУФЧХЕФ УЧПВПДОЩК НХЪЩЛБМШОЩК ГЕОФТ, Ч ЛПФПТПН «чПУРЙФБОЙЕ Й ПВТБЪПЧБОЙЕ ПУОПЧБОЩ ОБ УЧЕТИДПЧЕТЙЙ Л УЙМБН ЗЙРОПЪБ, РТБЛФЙЛЕ НЕДЙФБГЙЙ, Й ЧУЈ ЬФП РТПФЙЧПРПУФБЧМСЕФУС ЙОФЕММЕЛФХБМШОПК „РЕТЕЗТХЪЛЕ“ НЩУМЙФЕМШОПЗП БРРБТБФБ. рТЙ ЬФПН УБНП РПОСФЙЕ ДХИПЧОПУФЙ ПДОПУФПТПООЕ РЕТЕПУНЩУМСЕФУС ЛБЛ УРЙТЙФХБМШОПУФШ, ЬЛУФТБУЕОУПТОПУФШ Й ДБЦЕ ДХИПЧЙДЕОЙЕ, ЮФП УЧСЪБОП У БВУПМАФЙЪБГЙЕК Й „НЙЖПМПЗЙЪБГЙЕК“ ЧПУФПЮОПК ФТБДЙГЙЙ» [25].

• «ыФПЛИБХЪЕО ТБУУЛБЪЩЧБЕФ П РЙУШНБИ, ЛПФПТЩЕ ПО РПМХЮБЕФ. ьФЙ МАДЙ „ФПЦЕ“ ПВЭБАФУС, ЛБЛ Й ПО У ПФДБМЈООЩНЙ ЪЧЈЪДБНЙ. пОЙ УПЧЕТЫБАФ ДБЦЕ ЛПУНЙЮЕУЛЙЕ РХФЕЫЕУФЧЙС „Ч ДЙБРБЪПОЕ 9 НЕЗБЗЕТГ“» [26].

• «нХЪЩЛБОФ Ч ЙДЕБМЕ — ФПМШЛП НЕДЙХН, ХМБЧМЙЧБАЭЙК ЧУЕ ЬФЙ ЙНРХМШУЩ Й РЕТЕДБАЭЙК ЙИ Ч ЪЧХЛЙ. ч ТЕЪХМШФБФЕ… У МАДШНЙ РТПЙУИПДСФ РЕТЕНЕОЩ. ч ВЕУЕДЕ У дЦПОБФБОПН лПФФПН ыФПЛИБХЪЕО ТБУУЛБЪЩЧБЕФ, ЮФП ОЕЛПФПТЩЕ АОПЫЙ, ХЧМЕЮЈООЩЕ ЕЗП ЙДЕСНЙ, РЩФБАФУС УЧСЪБФШ УЧПЈ НХЪЙГЙТПЧБОЙЕ У ХМБЧМЙЧБОЙЕН ЧПМО ПФДБМЈООЩИ ЪЧЈЪД. уРПУПВОПУФШ РТПОЙЛОХФШ Ч РПДУПЪОБОЙЕ ЙНЕЕФ РП НЩУМЙ ыФПЛИБХЪЕОБ, ЬРПИБМШОПЕ ЪОБЮЕОЙЕ. пО ХВЕЦДЈО, ЮФП ЮЕМПЧЕЮЕУФЧП ОБИПДЙФУС Х РПТПЗБ… РЕТЕНЕОЩ… «оПЧЩЕ МАДЙ» ВХДХФ УРПУПВОЩ ЙУРЩФЩЧБФШ ФЕМЕРБФЙА, ФЕМЕФТБОУРПТФЙТПЧБОЙЕ, НОПЗПУФПТПООЙЕ РТПУФТБОУФЧЕООП-ЧТЕНЕООЩЕ ФТБОУЖПТНБГЙЙ, ПВТЕУФЙ ХОЙЧЕТУБМШОПЕ УПЪОБОЙЕ. пОЙ УНПЗХФ УПЪОБФЕМШОП Й ГЕМЕОБРТБЧМЕООП ЧУФХРБФШ Ч ЛПОФБЛФ У ЛПУНЙЮЕУЛЙНЙ УЙМБНЙ» [27].

• ч НЙТЕ ЛХМШФХТЩ УЕЗПДОС РПМХЮБАФ ЧМБУФШ «НЙУФЙЛЙ Й ЖХОДБНЕОФБМЙУФЩ, УРЙТЙФХБМЙУФЩ Й ЧЕТХАЭЙЕ Ч ФП, ЮФП ЪЕНМС РМПУЛБС, ПЛЛХМШФЙУФЩ Й УБФБОЙУФЩ» [28].

оБРЙФПЛ ВПЗПЧ

ч ТБЪМЙЮОЩИ ТЕМЙЗЙСИ ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ ВЩМЙ УЧПЙ «УЧСЭЕООЩЕ» ОБРЙФЛЙ: ТБЪМЙЮОЩЕ ЧЙОБ Х ЗТЕЛПЧ Й ТЙНМСО, ОБРЙФЛЙ ЙЪ ЛБЛФХУПЧ Й НХИПНПТПЧ Х ЙОДЕКГЕЧ Й Ф.Д. ч ТПЛЕ ФБЛЙН «УЧСЭЕООЩН» ОБРЙФЛПН УФБМП РЙЧП. пОП УФБМП ОЕПФЯЕНМЕНЩН БФТЙВХФПН РТЙУХФУФЧЙС ОБ ЛПОГЕТФБИ, ЛПФПТЩЕ, ЛПЗДБ ЪБЛБОЮЙЧБАФУС, РТЕДУФБЧМСАФ УПВПК УФТБЫОПЕ ЪТЕМЙЭЕ: НОПЗПФЩУСЮОБС РШСОБС ФПМРБ НПМПДЈЦЙ, РМПИП ЙМЙ РПМОПУФША ОЕЛПОФТПМЙТХАЭБС УЕВС. рПУМЕ ФБЛЙИ ЛПОГЕТФПЧ У ТБУРЙФЙЕН «УЧСЭЕООПЗП» РЙЧБ НОПЗЙЕ РПРБДБАФ Ч ВПМШОЙГЩ У ФСЦЈМЩНЙ ПФТБЧМЕОЙСНЙ, ДТХЗЙЕ У РЕТЕМПНБНЙ Й ФТБЧНБНЙ, РПМХЮЕООЩНЙ Ч ДТБЛБИ, ФТЕФШЙ ОХЦДБАФУС Ч РУЙИПМПЗЙЮЕУЛПК ТЕБВЙМЙФБГЙЙ РПУМЕ ЙЪОБУЙМПЧБОЙК. рМПЭБДШ, ЛПФПТБС УМХЦЙФ НЕУФПН РТПЧЕДЕОЙС ЬФЙИ ЛПОГЕТФПЧ, РПУМЕ ЙИ ПЛПОЮБОЙС РТЕДУФБЧМСЕФ УПВПК НПТЕ ЙЪ ВЙФПЗП УФЕЛМБ ЙЪ-РПД ВХФЩМПЛ У РЙЧПН. уЕЗПДОС ТПЛ-ЛПОГЕТФЩ УМХЦБФ РТЕЛТБУОПК ТЕЛМБНПК ДМС БМЛПЗПМС. пУПВЕООП УФТБЫОП ФП, ЮФП РШАФ РЙЧП УПЧУЕН ЕЭЈ ДЕФЙ 9-12 МЕФ, РТЙИПДСЭЙЕ ОБ ЬФЙ ЛПОГЕТФЩ Й ОЕ ЦЕМБАЭЙЕ ПФУФБЧБФШ ПФ ЧЪТПУМПК НПМПДЈЦЙ, РПЗМПЭБАЭЕК «УЧСЭЕООПЕ» РЙЧП. б РПУМЕ ЬФПЗП ОЕЛПФПТЩЕ ЮБУФП ХДЙЧМСАФУС — Й ПФЛХДБ ЬФП Х ДЕФЕК РПСЧМСАФУС Ч УФПМШ ТБООЕН ЧПЪТБУФЕ РБОЛТЕБФЙФЩ, ИПМЕГЙУФЙФЩ, ЗБУФТЙФЩ Й Ф.Д. уЕЗПДОС НОПЗП ЗПЧПТЙФУС У РПДБЮЙ РЙЧОЩИ ЛПНРБОЙК П СЛПВЩ РПМШЪЕ РЙЧБ, УПДЕТЦБЭЕН ЧЙФБНЙОЩ Й Ф.Д. пУПВЕООП ЬФП РЕЮБМШОП, ЛПЗДБ П РПМШЪЕ РТЙЈНБ РЙЧБ ЗПЧПТСФ ЧТБЮЙ. вПМЕЕ ВЕУУПЧЕУФОПЗП ЧТБОШС ФТХДОП УЕВЕ РТЕДУФБЧЙФШ. йВП РЙЧП ДМС ПТЗБОЙЪНБ РТЕДУФБЧМСЕФ УПВПК ОБНОПЗП ВПМШЫЙК ЧТЕД, ЮЕН ДБЦЕ ЧПДЛБ Й ЛПОШСЛ. хРПФТЕВМЕОЙЕ РЙЧБ РТЙЧПДЙФ Л ФБЛЙН ЪБВПМЕЧБОЙСН, ЛБЛ ЦЙТПЧПК ЗЕРБФПЪ, ИТПОЙЮЕУЛЙК ИПМЕГЙУФЙФ, РБОЛТЕБФЙФ, ЛПМЙФ, УЕТДЕЮОП-УПУХДЙУФБС ОЕДПУФБФПЮОПУФШ, НОПЗЙЕ ВПМЕЪОЙ РПЮЕЛ Й УХУФБЧПЧ. еУФШ ДБЦЕ УРЕГЙБМШОЩЕ НЕДЙГЙОУЛЙЕ ФЕТНЙОЩ, ПВПЪОБЮБАЭЙЕ ФЕ ЙМЙ ЙОЩЕ РБФПМПЗЙЙ, УЧСЪБООЩЕ У РТЙЈНПН РЙЧБ: РЙЧОПЕ УЕТДГЕ, РЙЧОПК ЦЕМХДПЛ, РЙЧОБС РЕЮЕОШ. л ФБЛЙН ТЕЪХМШФБФБН РТЙЧПДЙФ «УЧСЭЕООЩК» ОБРЙФПЛ ТПЛ-ТЕМЙЗЙЙ — РЙЧП.

«уЧСЭЕООЩЕ» УПВТБОЙС

бРПЗЕЕН ТПЛ-ТЕМЙЗЙЙ УФБОПЧСФУС ЕЈ УМХЦЕОЙС — ЛПОГЕТФЩ Й ЧЩУФХРМЕОЙС НХЪЩЛБОФПЧ. ч ИПДЕ ОЙИ НОПЗПФЩУСЮОБС БХДЙФПТЙС УФБОПЧЙФУС ВЕЪМЙЛЙН ЕДЙОЩН ГЕМЩН, ЛПФПТПЕ РПЛМПООЙЛЙ ТПЛБ УЮЙФБАФ ЕДЙОЕОЙЕН НПМПДЈЦЙ. оП ОБ ЮЈН ЦЕ ЪЙЦДЕФУС ЬФП ЕДЙОУФЧП? чП-РЕТЧЩИ, ОБ ПВЭЙИ ВПЗБИ — НХЪЩЛБОФБИ, ПВЭЕК ЬЪПФЕТЙЮЕУЛПК ЖЙМПУПЖЙЙ. чП-ЧФПТЩИ, РПД ДЕКУФЧЙЕН УРЙТФОЩИ ОБРЙФЛПЧ Й ОБТЛПФЙЛПЧ. фБЛ, Л РТЙНЕТХ, «НХЪЩЛБОФЩ РУЙИПДЕМЙЮЕУЛПК УГЕОЩ Й РП УЕК ДЕОШ УЮЙФБАФ, ЮФП ЪОБЮЕОЙЕ ОБТЛПФЙЛПЧ ДМС ФЧПТЮЕУЛЙИ УПУФПСОЙК ПЮЕОШ УХЭЕУФЧЕООП» [29].

пДЙО ЙЪ ЙДЕПМПЗПЧ УПЧТЕНЕООПК НХЪЩЛЙ РПЬФ б. зЙОЪВЕТЗ РТЕДМБЗБЕФ «ЮФПВЩ ЛБЦДЩК, ОЕ ЙУЛМАЮБС РТЕЪЙДЕОФБ Й ЧУЕ ЙИ УВПТЙЭЕ ЗЕОЕТБМПЧ, ЮЙОПЧОЙЛПЧ, УХДЕК Й УФТСРЮЙИ… ОБЫЈМ УЕВЕ ДПВТПЗП ОБУФБЧОЙЛБ Ч МЙГЕ ЙОДЕКУЛПЗП ЧПЦДС ЙМЙ ЗХТХ Й РПДЧЕТЗ УЧПЈ УПЪОБОЙЕ ДЕКУФЧЙА муд. фПЗДБ, С РТЕДУЛБЪЩЧБА, ОБУ ЧУЕИ ПУЕОЙФ ВМБЗПДБФШ Й НЩ ЧЩКДЕН ОБ РТПУФПТ, ЧЩТЧЕНУС ЙЪ ОБЫЙИ УПГЙБМШОЩИ ПДЕЦД, ЙЪ ФЙУЛПЧ ОБЫЕЗП РТБЧЙФЕМШУФЧБ Й ДБЦЕ УБНПК бНЕТЙЛЙ Й ПВЯЕДЙОЙНУС Ч НЙТПЧХА ПВЭЙОХ» [30]. ьТЙЛ лМЬРФПО ЪБСЧЙМ: «тПЛ-НХЪЩЛБОФ ВЕЪ ОБТЛПФЙЛПЧ — ЬФП РПМХЮЕМПЧЕЛ» [31]. бОУБНВМШ «тПММЙОЗ уФПХОЪ» РЕМ Ч «мЙРЛЙИ РБМШГБИ»: «рПЦБМХКУФБ, УЕУФТБ-НПТЖЙК, РТЕЧТБФЙ НПЙ ЛПЫНБТЩ Ч НЕЮФЩ. уМБДЛЙК ЛХЪЕО-ЛПЛБЙО, РПМПЦЙ ФЧПА ТХЛХ ОБ НПК МПВ» [32]. йЬО дШАТЙ УЮЙФБМ: «чУЕ, ЮФП ОХЦОП НПЕНХ ФЕМХ, ЬФП — УЕЛУ, ОБТЛПФЙЛЙ Й ТПЛ-О-ТПММ» [33].

нПЦОП ПВПЪОБЮЙФШ ТПЛ-НХЪЩЛХ ЛБЛ ПДЙО ЙЪ ЧМЙСФЕМШОЕКЫЙИ ЧЙДПЧ ВЙЪОЕУБ. сУОП, ЮФП ЬФБ НХЪЩЛБ У ЕЕ УЙМПК, ДПЧПДСЭЕК ДП ЗПТСЮЛЙ, РТПВХЦДБЕФ Х УМХЫБФЕМС ЦЕМБОЙЕ ЕЭЕ ВПМЕЕ ЙОФЕОУЙЧОЩИ ЮХЧУФЧ! ьФП ЖБЛФ, ЮФП ТПЛ-НХЪЩЛБ, ЕЕ ФЕЛУФЩ, РТПРБЗБОДЙТХАЭЙЕ ОБТЛПФЙЛЙ, Й «ПВТБЪЕГ» ВЕУЮЙУМЕООЩИ ТПЛ-НХЪЩЛБОФПЧ ВЩМЙ Ч 60-Е ЗПДЩ ПДОЙН ЙЪ УХЭЕУФЧЕООЕКЫЙИ ЖБЛФПТПЧ ТБУЫЙТЕОЙС ОБТЛПНБОЙЙ. л РПМПЦЕОЙА УЕЗПДОС: РУЙИПМПЗ цБО-нБТФЕО вАФФОЕТ РЙУБМ Ч ПЛФСВТЕ 1986 ЗПДБ, «…ЮФП ЧУС НХЪЩЛБМШОБС УГЕОБ ЙЪЯЕДЕОБ УЙМШОПДЕКУФЧХАЭЙНЙ ОБТЛПФЙЛБНЙ» [34].

нОПЗПЮЙУМЕООЩЕ НХЪЩЛБОФЩ ЧЩОХЦДЕОЩ ВЩМЙ ЪБРМБФЙФШ РТЕЦДЕЧТЕНЕООПК, ФТБЗЙЮЕУЛПК УНЕТФША ЪБ УЧПК УФЙМШ ЦЙЪОЙ (ОБРТЙНЕТ, вТБКБО дЦПОУ, дЦЙННЙ иЕОДТЙЛУ, дЦЕОЙУ дЦПРМЙО, лЕКФ нХО, уЙД чБКЛХУ, ьМЧЙУ рТЕУМЙ Й НОПЗЙЕ ДТХЗЙЕ). оП ЛБЛ НОПЗП ВЕЪЩНСООЩИ НПМПДЩИ МАДЕК РПУМЕДПЧБМЙ ЧУМЕД ЪБ ОЙНЙ?

лБЛ ПДОБ ЙЪ ЛТПЧБЧЩИ ТЕМЙЗЙК ОБЫЕЗП ЧТЕНЕОЙ ТПЛ ФТЕВХЕФ УЕВЕ ЦЕТФЧ. «чП ЧТЕНС ОБЮБМБ ЛТХРОЕКЫЕЗП ЕЧТПРЕКУЛПЗП ЖЕУФЙЧБМС ИБТД-ТПЛБ (ТПЛ-ЮХДПЧЙЭБ) 19.08.88 З. Ч ПДОПН ЙЪ БОЗМЙКУЛЙИ ЗПТПДЛПЧ ФПМРБ ЪБФПРФБМБ (ЙМЙ ЪБДБЧЙМБ) ДЧХИ НПМПДЩИ НХЦЮЙО, ДЧПЕ ДТХЗЙИ РПМХЮЙМЙ ФСЦЕМЩЕ ТБОЕОЙС. оЕУЛПМШЛП ДАЦЙО ЙЪ РТЙНЕТОП 80-100 ФЩУ. ЪТЙФЕМЕК РПМХЮЙМЙ ТБОЕОЙС ТБЪОПК УФЕРЕОЙ ФСЦЕУФЙ, НОПЗЙЕ УПФОЙ ЖБОБФПЧ — ОЕЛПФПТЩЕ ВЩМЙ Ч ВЕУУПЪОБФЕМШОПН УПУФПСОЙЙ — РТЙЫМПУШ ЧЩОЕУФЙ У ЗЙЗБОФУЛПК ФБОГ-УГЕОЩ РПД ПФЛТЩФЩН ОЕВПН Й РЕТЕДБФШ Ч ЧЕДЕОЙЕ ЧТБЮЕК Й УБОЙФБТПЧ. хВЙФЩЕ Й ФСЦЕМПТБОЕОЩЕ ВЩМЙ ХВТБОЩ УП УГЕОЩ РТЙ РПНПЭЙ ХУЙМЕООЩИ ПФТСДПЧ РПМЙГЙЙ; ЫПХ РТПДПМЦБМПУШ ЛБЛ ОЙ Ч ЮЕН ОЕ ВЩЧБМП.

оЕНОПЗП РПЪЦЕ, ЛПЗДБ ЖЕУФЙЧБМШ РЕТЕНЕУФЙМУС Ч ыЧБКОЖХТФ, ЧПЪВХЦДЕООБС ОБТЛПФЙЛБНЙ ФПМРБ ХУФТПЙМБ ЦХФЛЙК РПЗТПН ДБЦЕ ЕЭЕ ДП ОБЮБМБ РЕТЧПЗП ОПНЕТБ РТПЗТБННЩ. чП ЧТЕНС РТПДПМЦБЧЫЙИУС ВПМЕЕ 15 ЮБУПЧ ВЕУРПТСДЛПЧ Ч ЗПТПДЕ, РТПЧПДЙЧЫЕН ЬФП ЗЙЗБОФУЛПЕ 11-ЮБУПЧПЕ ЫПХ, ТБЪЩЗТЩЧБЧЫЕЕУС РЕТЕД ЗМБЪБНЙ 38 ФЩУ. ЪТЙФЕМЕК ОБ РТЙВТЕЦОЩИ МХЗБИ нБКОБ, Б ФБЛЦЕ Ч ФПМРЕ УПВТБЧЫЙИУС НОПЗЙЕ УПФОЙ НПМПДЩИ МАДЕК РПМХЮЙМЙ ФСЦЕМЩЕ ФТБЧНЩ. пДЙО БНЕТЙЛБОУЛЙК УПМДБФ ВЩМ ФСЦЕМП ТБОЕО ОПЦПН. 587 ЧНЕЫБФЕМШУФЧ УРБУБФЕМШОЩИ Й УБОЙФБТОЩИ ПФТСДПЧ РПФТЕВПЧБМПУШ ДМС ФПЗП, ЮФПВЩ ЧЩЪЧПМЙФШ ЙЪ ОЕХРТБЧМСЕНПК НБУУЩ РПМХЮЙЧЫЙИ ТБОЕОЙС — РТЕЦДЕ ЧУЕЗП ЬФП ВЩМЙ РЕТЕМПНЩ, ОПЦЕЧЩЕ ТБОЩ, ЧЩЧЙИЙ Й ТБУФСЦЕОЙС УХУФБЧПЧ, ТБЪДБЧМЕООЩЕ ЛПОЕЮОПУФЙ Й ХЫЙВЩ — МАДЕК. хУЙМЕООБС ДП 1000 ЮЕМПЧЕЛ РПМЙГЙС ЪБДЕТЦБМБ 78 РПДПЪТЕЧБЕНЩИ.

чП ЧТЕНС ЛПОГЕТФБ, ДБООПЗП БНЕТЙЛБОУЛПК ТПЛ-ЪЧЕЪДПК нБКЛМПН дЦЕЛУПОПН ОБ ЙРРПДТПНЕ ВМЙЪ мЙЧЕТРХМС Ч УЕОФСВТЕ 1988 З., ВПМЕЕ 3000 РТЙУХФУФЧХАЭЙИ РПМХЮЙМЙ ТБОЕОЙС, 40 ЮЕМПЧЕЛ ДБЦЕ РТЙЫМПУШ ЗПУРЙФБМЙЪЙТПЧБФШ. оБ УБНПН ВПМШЫПН, ЛБЛ РТЕДРПМБЗБАФ, УПУФПСЧЫЕНУС ОБ ЕЧТПРЕКУЛПК ЪЕНМЕ ТПЛ-ЛПОГЕТФЕ УПВТБМПУШ 125 ФЩУ. ЖБОБФПЧ. рП УППВЭЕОЙА ТХЛПЧПДУФЧБ УРБУБФЕМШОЩНЙ ПРЕТБГЙСНЙ, 1550 НПМПДЩИ МАДЕК, ОБИПДЙЧЫЙИУС Ч РЕТЕДОЙИ ТСДБИ, Ч ОЕРПУТЕДУФЧЕООПК ВМЙЪПУФЙ ПФ УГЕОЩ, ВЩМЙ РТЙДБЧМЕОЩ ОБРПТПН ЪБДОЙИ ТСДПЧ Й РПМХЮЙМЙ ТБОЕОЙС, ЧУМЕДУФЧЙЕ ЮЕЗП ЙН РПОБДПВЙМБУШ НЕДЙГЙОУЛБС РПНПЭШ. нОПЗЙЕ ЙЪ ОЙИ РПФЕТСМЙ УПЪОБОЙЕ. оЕНБМП ЖБОБФПЧ ЧРБМЙ Ч ЙУФЕТЙА Й РПМХЮЙМЙ ХНУФЧЕООПЕ РПНЕЫБФЕМШУФЧП.

еЭЕ «вЙФМЪ» РТЙЪОБЧБМЙ: «оБЫБ НХЪЩЛБ НПЦЕФ УРТПЧПГЙТПЧБФШ ЬНПГЙПОБМШОХА ОЕХУФПКЮЙЧПУФШ, ОБТХЫЕОЙС ЛППТДЙОБГЙЙ, ВХКУФЧП Й ДБЦЕ ЧЩЪЧБФШ ТЕЧПМАГЙА». оП ОЕ ФПМШЛП ЖБОБФЩ — Й УБНЙ ТПЛ-ЪЧЕЪДЩ УФТБДБАФ ПФ ЬФЙИ РПУМЕДУФЧЙК, Ч ЛПОГЕ ЛПОГПЧ РТЙЧПДСЭЙИ ЙИ Л УНЕТФЙ. пВ ЬФПН НПЦЕФ ЪБУЧЙДЕФЕМШУФЧПЧБФШ МАВПК, ДБЦЕ УБНЩК ВМЙУФБФЕМШОЩК ОБ РЕТЧЩК ЧЪЗМСД, РХФШ Л УМБЧЕ. рПФПНХ ЮФП ЦЙЪОШ Й ЛБТШЕТХ НПЦОП РТБЧЙМШОП ПГЕОЙФШ, МЙЫШ ЧЙДС ЙИ ЛПОЕГ. рПУЛПМШЛХ С УМЩЫБМ ПВ ХЦБУОПК ЛПОЮЙОЕ ОЕЛПФПТЩИ ТПЛ-ЪЧЕЪД, НОЕ РТЙЫМП ОБ ХН РТПУНПФТЕФШ Й ДБМШОЕКЫЙЕ ВЙПЗТБЖЙЙ — ЦХФЛЙК, РПФТСУБАЭЙК ВБМБОУ:

вТБКЕО дЦПХОУ, «Rolling Stones» — ХФПОХМ Ч УПВУФЧЕООПН РМБЧБФЕМШОПН ВБУУЕКОЕ, ВХДХЮЙ Ч ОБТЛПФЙЮЕУЛПН ПРШСОЕОЙЙ.

дЦЙННЙ иЕОДТЙЛУ — РПУМЕ РТЙОСФЙС БМЛПЗПМС Й УОПФЧПТОЩИ ФБВМЕФПЛ ЪБДПИОХМУС ПФ ТЧПФЩ.

дЦЕОЙУ дЦПРМЙО, «ЛПТПМЕЧБ ТПЛ-НХЪЩЛЙ» — ХНЕТМБ ПФ УМЙЫЛПН ВПМШЫПК ДПЪЩ ЗЕТПЙОБ.

тПО нБЛЛЕТОБО, «Grateful dead» — НЕДМЕООПЕ БМЛПЗПМШОПЕ ПФТБЧМЕОЙЕ.

нБТЛ вПМБО, ЗЙФБТЙУФ Й БЧФПТ РЕУЕО ЗТХРРЩ «T-Rex», ПВЯСУОСЧЫЙК УЧПК ХУРЕИ ЮЕТОПК НБЗЙЕК — РПЗЙВ Ч ФБЙОУФЧЕООПК БЧФПЛБФБУФТПЖЕ.

ьМЧЙУ рТЕУМЙ — ХНЕТ ПФ ОЕХНЕТЕООПЗП РПФТЕВМЕОЙС ОБТЛПФЙЛПЧ Й ПВЦПТУФЧБ.

лЙФ нХО, «The Who» — РПЛПОЮЙМ УБНПХВЙКУФЧПН.

уЙД чЙЫЬУ, «Sex Pistols» — ЪБТЕЪБМ РПДТХЗХ Й РТЙОСМ УНЕТФЕМШОХА ДПЪХ ЗЕТПЙОБ.

дЦПО вПОИЬН, «Led Zeppelin» — РПУМЕ УПТПЛБ УФБЛБОПЧ ЧПДЛЙ ЪБДПИОХМУС Ч УПВУФЧЕООПК ТЧПФЕ.

вПО уЛПФФ, «бу/Dу», (УПМЙТПЧБМ РЕУОА «бЧФПУФТБДБ Ч БД») — РПУМЕ ОПЮОПК РПРПКЛЙ ЪБДПИОХМУС ПФ ТЧПФЩ.

дЦПО мЕООПО, «Beatles» (ЪБ ХУРЕИ УЧПЕК ЗТХРРЩ РТПДБМ ДХЫХ ДШСЧПМХ) — ЪБУФТЕМЕО УЧПЙН ЖБОБФПН.

рЙФ жБОДПТО, «Pretenders» — ОБКДЕО НЕТФЧЩН Ч ЧБООПК, ЫРТЙГ У ЗЕТПЙОПН ЕЭЕ ФПТЮБМ Ч ТХЛЕ.

нЬТЧЙО зЕК, ЪОБНЕОЙФЩК ЙУРПМОЙФЕМШ — РПУМЕ УУПТЩ УП УЧПЙН ПФГПН, ЙЪТБОЙЧ УЕВС ЧЩУФТЕМПН, ХНЕТ.

дЦПЗЙ иПТФПО, НХЪЩЛБОФ, ХДБТОЩЕ ЙОУФТХНЕОФЩ — УРТЩЗОХМ У 17-ЗП ЬФБЦБ ЙЪ ОША-КПТЛУЛПЗП ПФЕМС.

дЦЕКЪП рБУФПТЙХУ, ДЦБЪ- Й ТПЛ-ВБУЙУФ — ЙЪВЙФ, УЛПОЮБАФУС ПФ ОБОЕУЕООЩИ РПЧТЕЦДЕОЙК.

тПК вХИЬОЬН, ПДЙО ЙЪ МХЮЫЙИ Ч НЙТЕ ВМАЪ- Й ТПЛ-ЗЙФБТЙУФПЧ — РПЧЕУЙМУС Ч УПУФПСОЙЙ БМЛПЗПМШОПЗП ПРШСОЕОЙС.

уЕЗПДОС УБФБОЙЪН ВПМЕЕ ОЕ УЛТЩЧБЕФ УЧПЕЗП МЙГБ. еЭЕ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ЧУЈ, УЧСЪБООПЕ У ОЙН, ВЩМП Ч ЪОБЮЙФЕМШОПК НЕТЕ ФБКОЩН, ЪБНБУЛЙТПЧБООЩН, УБФБОБ РЩФБЕФУС РТПЙЪЧЕУФЙ ЧРЕЮБФМЕОЙЕ УЧПЕЗП ПФУХФУФЧЙС. оП Ч РПУМЕДОЙЕ ЗПДЩ УБФБОЙЪН ЧУЕ ЮБЭЕ ЧЩУФХРБЕФ ВЕЪП ЧУСЛЙИ РТЙЛТБУ. нОПЗЙЕ ТПЛ-ЗТХРРЩ УПЪОБФЕМШОП ЧЩВЙТБАФ УЕВЕ УБФБОЙОУЛЙЕ ОБЪЧБОЙС, ОБРТЙНЕТ, «бу/Dу», ЮФП ЧППВЭЕ-ФП ДПМЦОП ПЪОБЮБФШ «РПУФПСООЩК ФПЛ/РЕТЕНЕООЩК ФПЛ», ОП ЮБУФП ТБУЫЙЖТПЧЩЧБЕФУС РПЛМПООЙЛБНЙ ЛБЛ «бОФЙИТЙУФ/уНЕТФШ ДМС иТЙУФБ» ЙМЙ «бОФЙИТЙУФ/дШСЧПМШУЛПЕ УППВЭЕУФЧП»; «Black Sabbath» (юЕТОБС УХВВПФБ), ЮМЕОЩ ЬФПК ТПЛ-ЗТХРРЩ МАВСФ ОБЪЩЧБФШ УЕВС «ДШСЧПМШУЛЙНЙ РПЛМПООЙЛБНЙ ТПЛБ»; KISS — УПЛТБЭЕОЙЕ ПФ «Knight's in Satan's Service» (тЩГБТЙ ОБ УМХЦВЕ Х УБФБОЩ); W.б.S.т. — ТБУЫЙЖТПЧЩЧБАФ ЛБЛ «We Are Satan's People» (нЩ — МАДЙ УБФБОЩ), РП ДТХЗПК ЧЕТУЙЙ — «We Are Sexual Perverted» (нЩ — УЕЛУХБМШОП ЙЪЧТБЭЕООЩЕ), ЗТХРРБ ЧЙДЙФ УЕВС «мЕЧПК ТХЛПК ЗПУРПДЙОБ дШСЧПМБ ОБ ЪЕНМЕ…». уППФЧЕФУФЧЕООП ФПНХ ЪЧХЮБФ Й «Hingway to Hell» — «бЧФПУФТБДБ Ч БД» — ЙОФЕТОБГЙПОБМШОЩК ЗЙНО Й, ФБЛ УЛБЪБФШ, ЖПТНХМБ «ЧЕТОЩИ РПЛМПООЙЛПЧ» ИБТД-ТПЛБ — «бДУЛЙЕ ЛПМПЛПМБ», «юЙУМП ЪЧЕТС», «рТЙЪПЧЙ ДШСЧПМБ», УФБЧЫБС ЮЕН-ФП ЧТПДЕ ЗЙНОБ БНЕТЙЛБОУЛЙИ УБФБОЙУФПЧ РЕУОС «уЙНРБФЙС Л УБФБОЕ», «рТПУШВБ ЧБЫЕНХ УБФБОЙОУЛПНХ РТЕПУЧСЭЕОУФЧХ» Й Ф.Д. бОЗМЙКУЛБС БОФЙИТЙУФЙБОУЛБС ИБТД-ТПЛ-ЗТХРРБ «юЕТОБС УХВВПФБ», РТЙОСЧЫБС ПЛЛХМШФОПЕ «ЛТЕЭЕОЙЕ», РПУЧСФЙЧ УЕВС УБФБОЕ, ТБЪЧЙМБУШ Ч РТПФПФЙР «ПЛЛХМШФОПЗП ТПЛБ» — ТБЪОПЧЙДОПУФЙ ТПЛ-НХЪЩЛЙ, ЧЩУФБЧМСАЭЕЗП Ч УЧПЙИ ЧЩУФХРМЕОЙСИ Й ФЕЛУФБИ РЕУЕО ОБ РЕТЕДОЙК РМБО ЬМЕНЕОФЩ НБЗЙЙ, УРЙТЙФЙЪНБ, УБФБОЙЪНБ Й Ф.Д. хЦЕ ОБ РЕТЧПН БМШВПНЕ ЬФПК ЗТХРРЩ, ЧЩЫЕДЫЕН Ч 1970 ЗПДХ, ЙЪПВТБЦЕО РЕТЕЧЕТОХФЩК ЛТЕУФ. оБ ПВМПЦЛЕ ЧЩЫЕДЫЕЗП ОЕНОПЗП РПЪДОЕЕ БМШВПНБ У ОБЪЧБОЙЕН «уХВВПФБ, ЛТПЧБЧБС УХВВПФБ» ЪБРЕЮБФМЕОЩ ПФЧТБФЙФЕМШОЩК УБФБОЙОУЛЙК ТЙФХБМ Й ЮЙУМП 666. ч ОЕЛПФПТЩИ УЧПЙИ РЕУОСИ «юЕТОБС УХВВПФБ» РТЕДПУФБЧМСЕФ УМПЧП УБНПНХ УБФБОЕ. оБ ПВМПЦЛЕ ДЙУЛБ «юЕТОБС УХВВПФБ — ТБУФМЕОЙЕ» НПЦОП ВЩМП РТПЮЙФБФШ: «фЩ, ВЕДОЩК ВЕЪХНЕГ, ДЕТЦБЭЙК Ч ТХЛБИ ЬФПФ ДЙУЛ, — ЪОБК, ЮФП ОЩОЕ ФЩ РТПДБМУС ДШСЧПМХ, РПФПНХ ЮФП ФЧПС ДХЫБ ВХДЕФ ВЩУФТП УЧСЪБОБ БДУЛЙН ТЙФНПН, УБФБОЙОУЛПК УЙМПК ЬФПК НХЪЩЛЙ. й ЬФПФ НХЪЩЛБМШОЩК ХЛХУ ФБТБОФХМБ ЪБУФБЧЙФ ФЕВС ФБОГЕЧБФШ — ВЕЪ ЛПОГБ, ВЕЪ ПФДЩИБ». дМС ЖБОБФПЧ ДБЦЕ УХЭЕУФЧХАФ УРЕГЙБМШОЩЕ ОБЛМЕКЛЙ У ОБДРЙУША «с ПДЕТЦЙН юЕТОПК УХВВПФПК». рТЙНЕЮБФЕМШОП, ЮФП ЧУЕ ЮМЕОЩ ЗТХРРЩ «юЕТОБС УХВВПФБ» ОПУСФ НЕФБММЙЮЕУЛЙЕ ЛТЕУФЩ. ьФЙН ПОЙ, РПДПВОП НОПЗЙН ПЛЛХМШФЙУФБН, РЩФБАФУС ЪБЭЙФЙФШ УЕВС ПФ ЪМЩИ ДХИПЧ, ЛПФПТЩЕ СЛПВЩ ВПСФУС ЛТЕУФБ. юЕФЧЕТП «УБФБОЙОУЛЙИ ТПЛ НХЪЩЛБОФПЧ» ФБЛЦЕ ЮБУФП ОПУСФ ЛТЕУФ РЕТЕЧЕТОХФЩН — ОБ НБОЕТ УБФБОЙУФПЧ.

«Stairway to Heaven» («мЕУФОЙГБ ОБ ОЕВП») — РЕУОС БОФЙИТЙУФЙБОУЛПК ТПЛ ЗТХРРЩ «Led Zeppelin» — Ч ЪБЫЙЖТПЧБООПК ЖПТНЕ УПДЕТЦЙФ УБФБОЙОУЛХА ЖПТНХМХ ЧЕТЩ; РТПЙЗТЩЧБС ЕЕ Ч ПВТБФОПН ОБРТБЧМЕОЙЙ, НПЦОП ХУМЩЫБФШ ПЛЛХМШФОЩЕ ПФЛТПЧЕОЙС ФЙРБ «уМХЫБКФЕ, НЩ ВЩМЙ ФБН… РПФПНХ ЮФП С ЦЙЧХ У ДШСЧПМПН». «с ФЕТРЕФШ ОЕ НПЗХ зПУРПДБ вПЗБ», «нПК НЙМЩК ДШСЧПМ, ПО РТПМПЦЙМ РХФШ, ОЙЛФП ЙОПК…».

нЕФПД РТПЙЗТЩЧБОЙС РМБУФЙОПЛ Ч ПВТБФОПН ОБРТБЧМЕОЙЙ — РПМШЪХАЭЙКУС ДХТОПК УМБЧПК НЕФПД РЕТЕДБЮЙ ФБКОЩИ РПУМБОЙК ПЛЛХМШФОПЗП Й УБФБОЙОУЛПЗП УПДЕТЦБОЙС. ъБЫЙЖТПЧБООЩЕ ЬФЙН НЕФПДПН РПУМБОЙС НПЦОП ЧУФТЕФЙФШ ЧП ЧУЕИ ЧЙДБИ НХЪЩЛБМШОПЗП ЦБОТБ — ПФ УПЖФ-РПР ДП ВМЬЛ-НЕФБММБ. чУЕЗП МЙЫШ ОЕУЛПМШЛП ЙММАУФТБГЙК. Beatles: «хВЕК НЕОС, НЕТФЧЕГ!» — РПДТБЪХНЕЧБЕФУС йЙУХУ иТЙУФПУ. Alphaville: «ъМП, НБУФЕТ вПЦЙК, ЧМБДЕЕФ ФПВПК». Bruce Springsteen: «п иТЙУФПУ, ФЩ — ЗТСЪШ Й ОЕЮЙУФПФБ!». Motley Crue: «оЕВП — ЬФП БД!». E.L.O.: «пО ПФЧТБФЙФЕМЕО, РТПЛМСФЩК иТЙУФПУ!». Queen: «ч БД вЙВМЙА! чУЕ, ЮЕЗП С ЦЕМБА, — ЬФП НБЗЙС!», Black Oak Arkansas: «дШСЧПМ, ДШСЧПМ, ДШСЧПМ, ПО — НПК ВПЗ, ПО — ВПЗ!». KISS: «дШСЧПМ УБН — ВПЗ».

нОПЗЙЕ ТПЛ-НХЪЩЛБОФЩ ОЕ ДЕМБАФ ЙЪ УЧПЙИ ОБНЕТЕОЙК ОЙЛБЛПК ФБКОЩ. нЙЛ дЦЕЗЗЕТ, УПМЙУФ «Rolling Stones»: «с ОБНЕТЕООП ЧЩУФБЧМСА УЕВС ЛБЛ ЧПРМПЭЕОЙЕ ДШСЧПМБ». чП ЧТЕНС РТЕНШЕТЩ РЕУОЙ «уЙНРБФЙЙ Л ДШСЧПМХ» ПО ТБЪПДТБМ ОБ УЧПЕК ЗТХДЙ ЖХФВПМЛХ, ДЕНПОУФТЙТХС ПЗТПНОХА ПФЧТБФЙФЕМШОХА ФБФХЙТПЧЛХ, ЙЪПВТБЦБАЭХА ДШСЧПМБ. жТЕДЙ нЕТЛШАТЙ, УПМЙУФ «Queen», ЗТХРРЩ, ЙЪП ЧУЕИ УЙМ УФБТБАЭЕКУС ВЩФШ ЫПЛЙТХАЭЕ-ПФЧТБФЙФЕМШОПК: «оБ УГЕОЕ С — ДШСЧПМ». фЕЛУФЩ РЕУЕО ЬФПК ЗТХРРЩ РТЕДУФБЧМСАФ УПВПК ОЕПРЙУХЕНЩК УРЕЛФТ — ПФ УЕЛУХБМШОЩИ ЙЪЧТБЭЕОЙК Й ВПЗПИХМШУФЧ ДП «ПУЧПВПЦДЕОЙС» ДМС ЗПНПУЕЛУХБМЙЪНБ…

ьМЙУ лХРЕТ, ПДЙО ЙЪ РТЕДУФБЧЙФЕМЕК РУЙИПФЙЮЕУЛПЗП, УБДПНБЪПИЙУФУЛПЗП Й ВТХФБМШОПЗП ТПЛБ, УЛБЪБМ Ч ПДОПН ЙОФЕТЧША: «рХВМЙЛБ ИПЮЕФ, ЮФПВЩ С ПВМБДБМ ЕА, ЛБЛ УЕЛУХБМШОП ПДЕТЦЙНЩК — УЧПЕК ЦЕТФЧПК… пФОПЫЕОЙС НЕЦДХ НОПК Й НПЙНЙ УМХЫБФЕМСНЙ Ч ЧЩУЫЕК УФЕРЕОЙ УЕЛУХБМШОЩ. чМБДЕФШ РХВМЙЛПК ЙНЕООП ЬФЙН УРПУПВПН — РПФТСУБАЭЕЕ, РТЙОПУСЭЕЕ ХДПЧМЕФЧПТЕОЙЕ ПЭХЭЕОЙЕ». «тПЛ-НХЪЩЛБ ЕУФШ УЕЛУ, Й НПМПДЕЦШ ОБДП ВЙФШ ЬФЙН Ч МЙГП», — НЕОЕДЦЕТ ЗТХРРЩ «тПММЙОЗ УФПХОЪ».

фПМШЛП УПЪОБФЕМШОЩК БОФЙИТЙУФЙБОЙО НПЦЕФ ФЧПТЙФШ ОБ УГЕОЕ ОЕНЩУМЙНЩЕ ЙЪЧТБЭЕОЙС, РПДПВОЩЕ ФЕН, ЮФП РТЕДМБЗБАФ ОБ ПВПЪТЕОЙЕ УЧПЙН РПЛМПООЙЛБН ПРТЕДЕМЕООЩЕ ТПЛ-ЪЧЕЪДЩ: «Black Sabbath» (юЕТОБС УХВВПФБ) УПЧЕТЫБЕФ ЮЕТОЩЕ НЕУУЩ, НПМЙФЧЩ ДШСЧПМХ Й ЛХМШФ ЛПМДХОЙК; йЗЗЙ рПР ЙУФСЪБЕФ УЕВС Й ЧПУРЕЧБЕФ УБНПХВЙКУФЧП, ПУПВЕООП ДМС НПМПДЕЦЙ; дЦЙО уЙННПОУ ЙЪ ЗТХРРЩ «KISS» ДЕНПОУФТЙТХЕФ УЧПК ЙОФЕТЕУ Л ЛБООЙВБМЙЪНХ; «Venom» ТБЪЩЗТЩЧБЕФ ОБ УГЕОЕ УБФБОЙОУЛХА РТЕЙУРПДОАА; ИЬЧЙ-НЕФБММ-ЗТХРРБ «Mercyful Fate» (нЙМПУЕТДОБС УХДШВБ) ЧПУРЕЧБЕФ У РПНПЭША ЛХМШФПЧЩИ РТЕДНЕФПЧ (ЛТПЧШ, ЛПУФЙ, БМФБТШ) ЪМП, лЙОЗ дБКНПОД, ЫЕЖ ЬФПК ЗТХРРЩ, ЧПЪНХЭЕО ФЕН, ЮФП МАДЙ ОЕ НПЗХФ РПОСФШ, ЪБЮЕН РТЙОПУСФ Ч ЦЕТФЧХ ДЕФЕК; пЪЪЙ пУВПТО ЧП ЧТЕНС УЧПЙИ ЧЩУФХРМЕОЙК ПФЛХУЩЧБЕФ ЗПМПЧЩ РФЙГБН, ЪБУФБЧМСЕФ ЙНЕОПЧБФШ УЕВС «МАВЙНГЕН мАГЙЖЕТБ», РПЛБЪЩЧБЕФ УЕВС ЦБЦДХЭЙН ЛТПЧЙ ЧБНРЙТПН Й ОБЪЩЧБЕФ УЕВС «ПТБФПТПН ТБЪОХЪДБООПУФЙ Й ОЕЮЙУФПФЩ».

оП ЮЕН РМПДПФЧПТОЕЕ ТБВПФБАФ ТПЛ-ЪЧЕЪДЩ, ФЕН РПРХМСТОЕЕ Й МАВЙНЕЕ ПОЙ УФБОПЧСФУС, ФЕН ЧЩЫЕ ЙИ ЪБТБВПФЛЙ. мАДЙ ЧФСЗЙЧБАФУС Ч УПЪДБЧБЕНЩК ЙНЙ У РПНПЭША ВЕУПЧ НЙТ ОБТЛПФЙЪЙТХАЭЙИ УПЪОБОЙЕ РЕТЕЦЙЧБОЙК, Ч ЛПФПТЩК ЧФСЗЙЧБАФУС ЪБФЕН Й УБНЙ ТПЛ-ЪЧЕЪДЩ, П ЮЕН, ОБРТЙНЕТ, УЧЙДЕФЕМШУФЧХЕФ ЧЩУЛБЪЩЧБОЙЕ УПМЙУФБ ЗТХРРЩ «мЙЧЕТОЩК УЩТ»: «лБЦДЩК ТБЪ, ЛПЗДБ НЩ ЧЩИПДЙН ОБ УГЕОХ, С УФБОПЧМАУШ РП-ОБУФПСЭЕНХ ПДЕТЦЙНЩН». рПДПВОЩН ПВТБЪПН ЧЩУЛБЪБМУС Й дЦЙННЙ рЬКДЦ, УПМП-ЗЙФБТЙУФ ТБУРБЧЫЕКУС ТПЛ-ЗТХРРЩ «Led Zeppelin»: «тПЛ-ЛПОГЕТФ ОБ УБНПН ДЕМЕ ОЕ ЮФП ЙОПЕ, ЛБЛ ТЙФХБМ… гЕМШ ОБЫЙИ ЛПОГЕТФПЧ — ЬОЕТЗЙС ДМС ОБУ Й ДМС РХВМЙЛЙ. юФПВЩ РПМХЮЙФШ ЕЕ, ОБДП РПДЛМАЮЙФШУС Л ЙУФПЮОЙЛБН НБЗЙЮЕУЛПК УЙМЩ, ЛБЛ ВЩ ПРБУОП ЬФП ОЙ ВЩМП». вМБЗПДБТС ЬФПК РПМХЮБЕНПК ПФ ДШСЧПМБ ФБЙОУФЧЕООПК УЙМЕ ЙН ХДБЕФУС ЧПЧМЕЮШ Ч ЬЛУФБЪ ФЩУСЮЙ УМХЫБФЕМЕК. ч РЕУОЕ «уЙНРБФЙС Л ДШСЧПМХ» «Rolling Stones» ПВТБФЙМЙУШ У НПМЙФЧПК Л ДШСЧПМХ. дЦПО мЕООПО УЛБЪБМ Ч 1962 ЗПДХ: «с ЪОБА, ЮФП «вЙФМЪ» ВХДХФ ЙНЕФШ ФБЛПК ХУРЕИ, ЛБЛ ОЙЛБЛБС ДТХЗБС ЗТХРРБ РТЕЦДЕ. с ЪОБА ЬФП ФПЮОП, РПФПНХ ЮФП ЪБ ЬФПФ ХУРЕИ С РТПДБМ НПА ДХЫХ ДШСЧПМХ» [35]. ч 1969 ЗПДХ ОБ ПЛЛХМШФОЩИ ЛТЕУФЙОБИ ЗТХРРБ «Black Sabbath» ПВТБФЙМЙУШ Л ДШСЧПМХ. лПОЧЕТФЩ ЙИ РМБУФЙОПЛ ЙЪПВТБЦБАФ НБЗЙЮЕУЛЙЕ ЛБТФЙОЩ, ЛБЛ, ОБРТЙНЕТ, УБФБОЙОУЛЙЕ НЕУУЩ Й ЧЕДШН. лПНРПЪЙФПТ ЗТХРРЩ «Meat Loaf» дЦЙН ыФБКОНБОО УЛБЪБМ: «нЕОС ЧУЕЗДБ РТЙЧМЕЛБМП УЧЕТИЯЕУФЕУФЧЕООПЕ, Й С ЪОБА, ЮФП ТПЛ ДМС ЬФПЗП — ЙДЕБМШОПЕ УТЕДУФЧП. лПЗДБ С ЧЩИПЦХ ОБ УГЕОХ, С ПВЕЪХНЕЧБА» [36].

нПЦОП ВЩМП ВЩ ЕЭЕ ОБЪЧБФШ ВЕУЮЙУМЕООЩЕ ДТХЗЙЕ ПЛЛХМШФОЩЕ, РПТБЦЕООЩЕ УБФБОЙЪНПН ЗТХРРЩ, ЛБЛ, ОБРТЙНЕТ, «Motley Crue», «Daemon», «Venom», «KISS», «Mercyful Fate», «Iron Maiden», «Deep Purple», «Rainbow», «Eagles», «Emerson, Lake and Palmer», «Uriah Heep», «Nazareth» Й Ф. Р.

фБЛЙН ПВТБЪПН, ОБ УМХЫБФЕМС Й РПЛМПООЙЛБ ТПЛБ ДЕКУФЧХАФ ОЕ ФПМШЛП ЕЗП ВПЗЙ, ХЮБЭЙЕ ЕЗП ТБЪЧТБФХ, ОЕ ФПМШЛП «УЧСЭЕООЩЕ» ЛОЙЗЙ, ПВХЮБАЭЙЕ УЧСЪСН У ФЈНОПК УЙМПК, ОЕ ФПМШЛП РЙЧП, ЛБМЕЮБЭЕЕ ЕЗП ЖЙЪЙЮЕУЛПЕ ЪДПТПЧШЕ, ОП Й УБНБ ТПЛ-НХЪЩЛБ.

чМЙСОЙЕ ТПЛБ ОБ ЪДПТПЧШЕ ЮЕМПЧЕЛБ

«ч 1988 ЗПДХ зЕТЧБУЙ ыТЕЛЕОВЕТЗ Й иБТМЙ вЙТД, ХЮЈОЩЕ ЙЪ рТЙОУФПОУЛПЗП ХОЙЧЕТУЙФЕФБ, РПНЕУФЙМЙ ФТЙ ЗТХРРЩ НЩЫЕК Ч ТБЪОХА ПЛТХЦБАЭХА УТЕДХ. пРЩФЩ ОБД РЕТЧПК ЗТХРРПК, ЛПОФТПМШОПК, ОБИПДЙЧЫЕКУС Ч МБВПТБФПТЙЙ, УПРТПЧПЦДБМЙУШ УРПЛПКОПК НХЪЩЛПК. чФПТБС ЗТХРРБ ВЩМБ РПНЕЭЕОБ Ч ЪЧХЛПЧХА ЛБНЕТХ, ЗДЕ ЙЗТБМБ ЛМБУУЙЮЕУЛБС НХЪЩЛБ ОБ 80-85 РТПГЕОФБИ НБЛУЙНБМШОПК НПЭОПУФЙ. фТЕФША ЗТХРРХ РПНЕУФЙМЙ ФБЛЦЕ Ч ЪЧХЛПЧХА ЛБНЕТХ, ЗДЕ ЪЧХЮБМ ТПЛ ОБ 80-85 РТПГЕОФБИ НПЭОПУФЙ, ЛБЛ Й ЛМБУУЙЮЕУЛБС НХЪЩЛБ ЧП ЧФПТПК ЗТХРРЕ. ьФЙ ПРЩФЩ РТПЧПДЙМЙУШ У ГЕМША ЧЩСУОЕОЙС ТЕБЛГЙЙ НЩЫЕК ОБ ТЙФН, Б ОЕ ОБ ЫХН. лПОФТПМШОБС ЗТХРРБ НЩЫЕК Й ЧФПТБС («ЛМБУУЙЮЕУЛБС») ДЕМБМЙ ФП, ЮФП Й ЧУЕ МБВПТБФПТОЩЕ НЩЫЙ, Х ОЙИ ВЩМ УРПЛПКОЩК ИБТБЛФЕТ, ИПТПЫЙК БРРЕФЙФ Й МПУОСЭБСУС ЫЛХТЛБ. пОЙ ОБХЮЙМЙУШ ТБЪМЙЮОЩН „ЖПЛХУБН“, ЛПФПТЩН ЙИ ПВХЮБМЙ МБВПТБОФЩ. оБРТПФЙЧ, НЩЫЙ, ЛПФПТЩЕ УМХЫБМЙ ТПЛ-НХЪЩЛХ, ОЕ УНПЗМЙ ПУЧПЙФШ ФП, ЮФП РПУФЙЗМЙ ЙИ УПТПДЙЮЙ Ч РЕТЧПК Й ЧФПТПК ЗТХРРБИ. йИ ЫЛХТЛБ РПФХУЛОЕМБ, ОЕЛПФПТЩЕ УФБМЙ ЮТЕЪЧЩЮБКОП БЗТЕУУЙЧОЩ. ъБЖЙЛУЙТПЧБМЙ ДБЦЕ УМХЮБК ЛБООЙВБМЙЪНБ, Ч ФП ЧТЕНС ЛБЛ ДТХЗЙЕ ПУФБЧБМЙУШ УПООЩНЙ Й ОЕЧОЙНБФЕМШОЩНЙ… рП ЪБЧЕТЫЕОЙЙ ЬЛУРЕТЙНЕОФБ, ЧП ЧТЕНС ЪБЛМАЮЙФЕМШОПК РТПЧЕТЛЙ, ХЮЈОЩЕ ЧЩСУОЙМЙ, ЮФП ОЕТЧОЩЕ ПЛПОЮБОЙС Ч НПЪЗХ НЩЫЕК, ОБИПДЙЧЫЙИУС Ч ЛБНЕТЕ У ТПЛ-НХЪЩЛПК, УЙМШОП ЙЪОПЫЕОЩ, ОЕЕУФЕУФЧЕООП ХДМЙОЕОЩ Й ТБУЭЕРМЕОЩ, ЮФП ВЩМП ЧЙДОП Й ВЕЪ НЙЛТПУЛПРБ» [37].

рПДПВОПЕ ЧМЙСОЙЕ ТПЛ-НХЪЩЛЙ ВЩМП ПВОБТХЦЕОП Й ОБ ЮЕМПЧЕЛЕ, РТПСЧМССУШ Ч УМЕДХАЭЕН.

зТПНЛПУФШ

оБ ТПЛ-ЛПОГЕТФБИ Й Ч ДЙУЛПФЕЛБИ ЗТПНЛПУФШ НПЦЕФ ДПУФЙЗБФШ 120 ДЕГЙВЕМ (120 ДЕГЙВЕМ УППФЧЕФУФЧХЕФ ЗТПНЛПУФЙ ДЧЙЗБФЕМС ТЕБЛФЙЧОПЗП УБНПМЕФБ Ч ОЕРПУТЕДУФЧЕООПК ВМЙЪПУФЙ!). уТЕДОЙЕ ЧЕМЙЮЙОЩ (!) Х РМЕЕТБ У ОБХЫОЙЛБНЙ УПУФБЧМСАФ 80-110 ДЕГЙВЕМ, Б Х УФЕТЕПХУФБОПЧПЛ У ОБХЫОЙЛБНЙ 85-100 ДЕГЙВЕМ.

вПМШЫБС ЗТПНЛПУФШ ЧЩЪЩЧБЕФ ОЕЧЕТПСФОЩК УМХИПЧПК УФТЕУУ. рТЙ ЬФПН ЙЪ РПЮЕЛ РПУФХРБЕФ УФТЕУУПЧЩК ЗПТНПО — БДТЕОБМЙО. ьФП РТПЙУИПДЙФ РТЙ ЛБЦДПК УФТЕУУПЧПК УЙФХБГЙЙ.

бДТЕОБМЙО. уФТХЛФХТОБС ЖПТНХМБ

оП РТЙ РТПДПМЦЙФЕМШОПН, ЛТБКОЕ УЙМШОПН УФТЕУУЕ РТПЙУИПДЙФ РЕТЕРТПЙЪЧПДУФЧП БДТЕОБМЙОБ. бДТЕОБМЙО ОЕ НПЦЕФ ВПМШЫЕ ЮЕТЕЪ ЬОЪЙНЩ ТБУРТПУФТБОСФШУС РП ФЕМХ Ч ОЕПВИПДЙНЩК УТПЛ Й ЮБУФЙЮОП РТЕЧТБЭБЕФУС Ч БДТЕОПИТПН.

бДТЕОПИТПН. уФТХЛФХТОБС ЖПТНХМБ

оП БДТЕОПИТПН — ЬФП ОЙ ЮФП ЙОПЕ, ЛБЛ РУЙИПДЕМЙЮЕУЛЙК (НЕОСАЭЙК УПЪОБОЙЕ) ОБТЛПФЙЛ, ЛБЛ муд, НЕУЛБМЙО, дпн (уфр), РУЙМПГЙВЙО Й Ф. Д. рПЬФПНХ ОЕ УФПЙФ ХДЙЧМСФШУС, ЮФП РХВМЙЛБ ОБ ТПЛ-ЛПОГЕТФБИ Й Ч ДЙУЛПФЕЛБИ «РШСОЕЕФ». юЕТЕЪ ЗЙРОПФЙЮЕУЛПЕ ДЕКУФЧЙЕ УЧЕФПХУФБОПЧПЛ, ЮЕТЕЪ ОБУМБЦДЕОЙЕ БМЛПЗПМЕН Й ОБТЛПФЙЛБНЙ (ДБЦЕ Ч ОЕВПМШЫЙИ ЛПМЙЮЕУФЧБИ), ЮЕТЕЪ ПЛТХЦБАЭЙИ Й УЙМШОПЕ ЦЕМБОЙЕ ХВЕЦБФШ ПФ ДЕКУФЧЙФЕМШОПУФЙ ДЕКУФЧЙЕ БДТЕОПИТПНБ ЕЭЕ ХУЙМЙЧБЕФУС.

уБН РП УЕВЕ БДТЕОПИТПН ВПМЕЕ УМБВЩК ОБТЛПФЙЛ, ЮЕН муд, ОП ПРЩФ ПЭХЭЕОЙС ДЕКУФЧЙС ЬФПЗП РТЙОБДМЕЦБЭЕЗП ФЕМХ ОБТЛПФЙЛБ ВХДЙФ ЦЕМБОЙЕ ЕЭЕ ВПМЕЕ ЙОФЕОУЙЧОПЗП ИНЕМШОПЗП УПУФПСОЙС. ьФП — ЖБЛФ, ЮФП УПУФПСОЙЕ ПРШСОЕОЙС ПФ ТПЛ-НХЪЩЛЙ УПЪДБЈФ Ч НПЪЗХ ЬОДПЛТЙООЩЕ (РПДПВОЩЕ НПТЖЙА) ЧЕЭЕУФЧБ. иПФС ЬФБ ФЕНБ УЕКЮБУ ЕЭЕ НБМП ТБЪТБВПФБОБ.

ч УЧСЪЙ У ЬФЙН УМЕДХЕФ ЕЭЕ ДПРПМОЙФЕМШОП ХЛБЪБФШ ОБ УХЭЕУФЧЕООХА ТБЪОЙГХ НЕЦДХ ТПЛ-НХЪЩЛПК Й ЛМБУУЙЮЕУЛПК НХЪЩЛПК.

ч ЛМБУУЙЮЕУЛПК НХЪЩЛЕ ФПЦЕ НПЦЕФ ДПУФЙЗБФШУС ВПМШЫБС ЗТПНЛПУФШ, ОП ЪДЕУШ РПУФПСООП РТПЙУИПДЙФ РЕТЕИПД ПФ ЛХМШНЙОБГЙЙ (ОБРТСЦЕОЙЕ) Л ТБУУМБВМСАЭЙН, ВПМЕЕ УРПЛПКОЩН ЮБУФСН, ФБЛ ЮФП УМХЫБФЕМШ ЧУЕЗДБ НПЦЕФ «ПФДПИОХФШ». ч ТПЛ-НХЪЩЛЕ, ПДОБЛП, ПЮЕОШ ПВЩЮОП, ЮФП ЧУЈ ЙМЙ РПЮФЙ ЧУЈ ЙЗТБЕФУС ОБ ХТПЧОЕ ЛХМШНЙОБГЙЙ (РТЙ ЬФПН, ЛПОЕЮОП, ОЕМШЪС УЛБЪБФШ, ЮФП ЛМБУУЙЮЕУЛБС НХЪЩЛБ Ч РТЙОГЙРЕ НПТБМШОП ВЕЪХРТЕЮОБ).

жЕОПНЕО «УМХЫБОЙС»

рПУЛПМШЛХ НЩ ХЧЙДЙМЙ, ЛБЛ ВЩУФТП ЮЕТЕЪ ХЫЙ НПЦЕФ ОБУФХРЙФШ УЙМШОЩК УФТЕУУ, ФП НЩ ДПМЦОЩ ЕЭЕ ПВТБФЙФШ ЧОЙНБОЙЕ ОБ УМЕДХАЭЙЕ ЖБЛФЩ.

уМХИПЧЩЕ СЮЕКЛЙ Ч ЮЕМПЧЕЮЕУЛПК УМХИПЧПК УЙУФЕНЕ ТЕБЗЙТХАФ ХЦЕ ОБ ЬОЕТЗЙА ТБЪДТБЦЕОЙС Ч ДЕУСФШ НЙММЙПОПЧ ТБЪ НЕОШЫХА, ЮЕН РТЙ РТЙЛПУОПЧЕОЙЙ. уМХИ ФБЛЦЕ ОЕУТБЧОЙНП ЮХЧУФЧЙФЕМШОЕЕ, ЮЕН ПУСЪБОЙЕ. й ПО УЙМШОЕЕ УЧСЪБО У ЮХЧУФЧБНЙ ОЕЧТПМПЗЙЮЕУЛЙ, ЮЕН ЪТЕОЙЕ, РПФПНХ ЮФП НЕЦДХ ХИПН Й УЧПЕЗП ТПДБ ГЕОФТПН ЮХЧУФЧ Ч НПЪЗХ (ФБЛ ОБЪЩЧБЕНПК МЙНВПЧПК УЙУФЕНПК) УХЭЕУФЧХАФ РТСНЩЕ УЧСЪЙ. оБ ЬФПН РЕТЕЛМАЮБФЕМШОПН НЕУФЕ НЕЦДХ УПЪОБОЙЕН Й ВЕУУПЪОБФЕМШОПУФША ВБЪЙТХЕФУС ФБЛЦЕ ЬЖЖЕЛФ НЕМПДЙЙ Й ТЙФНБ ЛБЛПК-МЙВП НХЪЩЛЙ [38].

ьЛУФБФЙЮЕУЛЙЕ ЬМЕНЕОФЩ УФЙМС

оП Ч ТПЛ-НХЪЩЛЕ ОБТСДХ У ЗТПНЛПУФША ЮТЕЪНЕТОП РТЙНЕОСАФУС Й ДТХЗЙЕ ЧПЪВХЦДБАЭЙЕ Й ЧЩЪЩЧБАЭЙЕ ЧПМОЕОЙЕ ЬМЕНЕОФЩ УФЙМС: НПОПФПООПУФШ Й ЮБУФЩЕ РПЧФПТЕОЙС; ФЧЕТДЩК, РТПВЙЧБАЭЙК ВБТБВБООЩК ВПК; УЙОЛПРЩ [39]; ПЖЖ-ВЙФ [40]; ПУФЙОБФЙ [41]; ВЕДОБС ОБ РЕТЕНЕОЩ ЗБТНПОЙС; ЗМЙУУБОДЙ [42]; РСФОБ [43]; ЗТСЪОЩЕ ОПФЩ [44]; УЛБФ [45]; ЬЛУФБФЙЮЕУЛЙЕ ЛТЙЛЙ; ЬМЕЛФТПООП ТБЪПТЧБООЩЕ ЪЧХЛЙ (ОБРТЙНЕТ, ЮЕТЕЪ ПВТБФОХА УЧСЪШ). ьФЙ ЬМЕНЕОФЩ УФЙМС РПЪЧПМСАФ ЧЧЕУФЙ УМХЫБФЕМС Ч ЬЛУФБЪ.

й Ч БЖТЙЛБОУЛПК ЛХМШФПЧПК НХЪЩЛЕ РТЙНЕОСМЙУШ Й РТЙНЕОСАФУС НОПЗЙЕ ЙЪ ЬФЙИ ЬМЕНЕОФПЧ УФЙМС, ЮФПВЩ УФЙНХМЙТПЧБФШ БЗТЕУУЙА (ЧПЙОУЛЙЕ ФБОГЩ) ЙМЙ УЕЛУХБМШОПЕ ЧПЪВХЦДЕОЙЕ (ЗТХРРПЧПК УЕЛУ, ЛХМШФЩ РМПДПТПДЙС) Й ЙДПМПРПЛМПОУФЧП!

нПОПФПООПУФШ Й РБУУЙЧОПУФШ ДХИБ

фБЛ ЛБЛ ТПЛ-НХЪЩЛБ (ВПМШЫЕК ЮБУФША) ПУОПЧЩЧБЕФУС ОБ РТПВЙЧОПН, ЦЕУФЛПН ВБТБВБООПН ВПЕ Й ОБ РПЧФПТЕОЙЙ, ЕЕ НПЦОП ПВПЪОБЮЙФШ ЛБЛ НПОПФПООХА НХЪЩЛХ. фЕН УБНЩН УМХЫБФЕМЙ ПФЛМАЮБАФУС. вМБЗПДБТС НОПЗПЛТБФОПНХ РТПУМХЫЙЧБОЙА ЧПУРЙФЩЧБЕФУС УРПУПВОПУФШ Л ФБЛПНХ ПФЛМАЮЕОЙА. рПУФЕРЕООП ФТЕВХЕФУС ЧУЕ НЕОШЫЕЕ ЧТЕНС РТПУМХЫЙЧБОЙС, ЮФПВЩ ДПУФЙЮШ ЬФПК РБУУЙЧОПУФЙ. ъДЕУШ УМЙЫЛПН ЮБУФП ЪБЛМАЮБЕФУС ОЕЧЙДЙНБС ПРБУОПУФШ! ч ПЛЛХМШФЙЪНЕ РБУУЙЧОПУФШ ДХИБ — ЬФП ПДОП ЙЪ ЧБЦОЕКЫЙИ УТЕДУФЧ, ЮФПВЩ ЧУФХРЙФШ Ч УЧСЪШ У ДЕНПОЙЮЕУЛЙН НЙТПН (УТБЧОЙФЕ, ОБРТЙНЕТ, КПЗХ, ФТБОУГЕОДЕОФБМШОХА НЕДЙФБГЙА, БХФПЗЕООХА ФТЕОЙТПЧЛХ,ЪМПХРПФТЕВМЕОЙЕ ОБТЛПФЙЛБНЙ Й Ф. Д.) [46].

лБЛ ТБУУЛБЪЩЧБМ ПДЙО РТЕРПДБЧБФЕМШ, РПУМЕ ПДОПЗП ДПЛМБДБ П ТПЛ-НХЪЩЛЕ ПДЙО УФХДЕОФ, ЛПФПТЩК ТБОЕЕ РТЙОЙНБМ муд, РПДФЧЕТДЙМ, ЮФП Ч ОЕН РТПУМХЫЙЧБОЙЕ ТПЛ-НХЪЩЛЙ Ч РШСОПН УПУФПСОЙЙ ХУЙМЙЧБМП ДЕКУФЧЙЕ ОБТЛПФЙЛПЧ. оБРТПФЙЧ, РТПУМХЫЙЧБОЙЕ ЛМБУУЙЮЕУЛПК НХЪЩЛЙ ПУМБВМСМП Ч ОЕН ДЕКУФЧЙЕ ОБТЛПФЙЛПЧ. ьФП РПОСФОП, РПФПНХ ЮФП ЛМБУУЙЮЕУЛБС НХЪЩЛБ (ВМБЗПДБТС ЕЕ УФТХЛФХТОПНХ НОПЗППВТБЪЙА Й РЕТЕНЕОЮЙЧПУФЙ) ДЕМБЕФ ДХИ БЛФЙЧОЩН. тПЛ-НХЪЩЛБ, ОБРТПФЙЧ, ВМБЗПДБТС НПОПФПООПУФЙ ЧЕДЕФ ДХИ Л ПФЛМАЮЕОЙА.

хЛБЪБОЙС ЙЪ ОЕКТПИЙТХТЗЙЙ

лБЛ НПЦОП ПВЯСУОЙФШ УЕВЕ, ЮФП РБУУЙЧОПУФШ ДХИБ ЧЩЪЩЧБЕФ УЙМШОХА ЧПУРТЙЙНЮЙЧПУФШ Л ДЕНПОЙЮЕУЛПНХ ЧМЙСОЙА?

чЕМЙЛЙК ОЕКТПИЙТХТЗ хБКМДЕТ фЕОЖЙМД УНПЗ ПВЯСУОЙФШ ОБ ПУОПЧЕ ВЕУЮЙУМЕООЩИ ПРЕТБГЙК, ЛПФПТЩЕ ПО ДЕМБМ РБГЙЕОФБН ВЕЪ ОБТЛПЪБ, ЮФП ОХЦОП ДЕМБФШ ЮЕФЛПЕ ТБЪМЙЮЙЕ НЕЦДХ НБФЕТЙЕК НПЪЗБ Й ДХИПН ЮЕМПЧЕЛБ. пО ТБЪДТБЦБМ ЬМЕЛФТПДБНЙ ТБЪОЩЕ ХЮБУФЛЙ НПЪЗБ УЧПЙИ РБГЙЕОФПЧ (ПО ДЕМБМ ЬФП Ч ИПДЕ РПДЗПФПЧЛЙ Л ПРЕТБГЙЙ). оБ ПУОПЧБОЙЙ ЙИ ТЕБЛГЙК ПО УНПЗ РТПЧЕУФЙ ПЮЕОШ ЙОФЕТЕУОЩЕ ОБВМАДЕОЙС.

йФБЛ, ЮЕМПЧЕЛ ПВМБДБЕФ ОЕЪБЧЙУЙНЩН ДХИПН, ЛПФПТЩК НЩУМЙФ У РПНПЭША НБФЕТЙЙ НПЪЗБ; ФПЮОП ФБЛ ЦЕ, ЛБЛ ПРЕТБФПТ ЛПНРШАФЕТБ НЩУМЙФ У РПНПЭША ЛПНРШАФЕТБ. оП ФЕРЕТШ, ЕУМЙ ДХИ ЮЕМПЧЕЛБ ДЕМБЕФУС РБУУЙЧОЩН, ФП НПЦЕФ ЧПЪПВМБДБФШ «ДТХЗПК ДХИ» НПЪЗПЧПЗП ЛПНРШАФЕТБ. оЕКТПЖЙЪЙПМПЗ Й МБХТЕБФ оПВЕМЕЧУЛПК РТЕНЙЙ УЬТ дЦПО ьЛЛМЪ РТЕДРПМБЗБЕФ ДБЦЕ (ОБ ПУОПЧБОЙЙ НОПЗПЮЙУМЕООЩИ ЙУУМЕДПЧБОЙК), ЮФП ЬФЙ ЮХЦДЩЕ ЧМЙСОЙС РТПОЙЛБАФ ЮЕТЕЪ ОЕТЧОЩЕ УЙОБРУЩ.

• тПЛ-ТЙФНЩ ДЙУУПОЙТХАФ У ВЙПТЙФНБНЙ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ;

• оЙЪЛПЮБУФПФОЩЕ ЪЧХЛПЧЩЕ ЛПМЕВБОЙС Й ЧПЪВХЦДБАЭЙК ТЙФН ДЕКУФЧХАФ ОБ ЗЙРПЖЙЪ, ЪБУФБЧМСС ЕЗП ЧЩТБВБФЩЧБФШ Ч УЧЕТИ ОПТНБМШОЩИ ЛПМЙЮЕУФЧБИ ЗПТНПО, УФЙНХМЙТХАЭЙК РПМПЧПК ЙОУФЙОЛФ, ЮФП РТЙЧПДЙФ Л УОЙЦЕОЙА ЙМЙ РПМОПНХ ЙУЮЕЪОПЧЕОЙА ТЕБЛГЙЙ ФПТНПЦЕОЙС [47].

• рТЙ ЮБУФПФЕ ЧУРЩЫЕЛ ПЛПМП 26 Ч УЕЛХОДХ ЙЪНЕОСЕФУС α-ТЙФН ЗПМПЧОПЗП НПЪЗБ, ЮФП РТЙЧПДЙФ Л ТБУУЕСООПУФЙ.

• «уЧЕФПЧЩЕ ЫПХ, УЙОИТПОЙЪЙТПЧБООЩЕ УП ЪЧХЛПН, ЧЩЪЩЧБАФ Х ЮЕМПЧЕЛБ ЙЪНЕОЕОЙЕ УПУФПСОЙС, ЧРМПФШ ДП ЬРЙМЕРФЙЮЕУЛЙИ РТЙРБДЛПЧ, ЛПФПТЩЕ НПЗХФ РТПСЧМСФШУС Х МАДЕК У ОБУМЕДУФЧЕООПК УМБВПУФША Л ПРТЕДЕМЈООПК ЮБУФПФЕ НЙЗБОЙК» [48].

• рПД ДЕКУФЧЙЕН РПУФПСООЩИ ТБЪДТБЦЙФЕМЕК ПФЛМАЮБЕФУС МЕЧПЕ РПМХЫБТЙЕ ЗПМПЧОПЗП НПЪЗБ. уЕЗПДОС ОБМБЦЕОБ ГЕМБС ЙОДХУФТЙС РТПЙЪЧПДУФЧБ ПУПВЩИ БХДЙПЛБУУЕФ ФБЛ ОБЪЩЧБЕНПК НХЪЩЛЙ ЛПУНПУБ Й ДХИБ: БУФТПУЕТЙС — НХЪЩЛБ ДМС 12 ЪОБЛПЧ ЪПДЙБЛБ; НЕДЙФБГЙС Й ТБВПФБ У ВЙПЬОЕТЗЕФЙЛПК — ЛБУУЕФЩ ДМС ТБВПФЩ У ЮБЛТБНЙ; УОСФЙЕ УФТЕУУБ Й ГЕМЙФЕМШУФЧП, НБЗЙС Й ФТБОУ (ЫБНБОУЛБС НХЪЩЛБ) [49].

• «рПТБЪЙФЕМШОЩК ХУРЕИ НХЪЩЛБМШОПК ЙОДХУФТЙЙ РПЛБЪЩЧБЕФ, ЮФП НХЪЩЛБ У ХУРЕИПН НПЦЕФ НБОЙРХМЙТПЧБФШ ОБУФТПЕОЙЕН МАДЕК ЛБЛ Л ДПВТХ, ФБЛ Й ЛП ЪМХ» [50].

• «уПЧТЕНЕООЩЕ ЙУУМЕДПЧБФЕМЙ РПЛБЪЩЧБАФ, ЮФП РПМЙТЙФНЙЮЕУЛБС НХЪЩЛБ ЙУИПДЙФ УЧПЙНЙ ЛПТОСНЙ ЙЪ СЪЩЮЕУЛПЗП ВПЗПУМХЦЕОЙС. пОБ ВЩМБ ТПЦДЕОБ Ч ъБРБДОПК бЖТЙЛЕ, СЧМССУШ ПУОПЧПК УПРТПЧПЦДЕОЙС Ч ЛХМШФЕ чХДХ. «рТПУФЩЕ, ОП НПЭОЩЕ ТЙФНЩ ЧЩОХЦДБАФ ЮЕМПЧЕЛБ Л ПФЧЕФОПК ТЕБЛГЙЙ (ДЧЙЦЕОЙС Ч ТЙФН), ПФ ЬЛУФБЪБ ДП ЗБММАГЙОБГЙК, ПФ ЙУФЕТЙЙ ДП РПФЕТЙ УПЪОБОЙС» [51].

• «тПЛ-НХЪЩЛБ ЧЩДЧЙЗБЕФ МЙЫШ ПДЙО МПЪХОЗ, ЧБТЧБТУЛЙК МПЪХОЗ — УЕЛУХБМШОПЕ ЧПЦДЕМЕОЙЕ, ОЕ МАВПЧШ, ОП ЙНЕООП ЧПЦДЕМЕОЙЕ, РТЙНЙФЙЧОПЕ Й УЧПВПДОПЕ. пОП ДПРХУЛБЕФ ЧЩТБЦЕОЙЕ РЕТЧПК АОПЫЕУЛПК УФТБУФЙ Й ПФОПУЙФУС Л ОЕК УЕТШЈЪОП, РТПВХЦДБС ЕЈ Й ЧПЪЧПДС Ч ЪБЛПО» [52].

йЪЧЕУФОБС ЙУУМЕДПЧБФЕМШОЙГБ ДЦБЪБ ч.д. лПОЕО ЗПЧПТЙФ, ЮФП ВМАЪ Й ТБООЙК ДЦБЪ ИБТБЛФЕТЙЪХЕФУС «ВЕУЛПОЕЮОПК НОПЗПЮБУПЧПК РПЧФПТОПУФША Ч УПЮЕФБОЙЙ УП ЧУЕ ОБТБУФБАЭЙН ОБЗОЕФБОЙЕН ЧПЪВХЦДЕОЙС… РТПЙУИПДЙФ ЧПЪДЕКУФЧЙЕ ОБ РУЙИЙЛХ Ч ФБЛПН ОБРТБЧМЕОЙЙ, ЮФП ТБГЙПОБМШОПЕ ОБЮБМП Ч ОЕК ПУМБВЕЧБЕФ Й ЙОДЙЧЙДХХН РЕТЕИПДЙФ Ч УПУФПСОЙЕ ФТБОУБ… тЙФН ФБЛПЗП ТПДБ — ПДЙО ЙЪ ЗМБЧОЩИ ЬМЕНЕОФПЧ ЛХМШФПЧЩИ ПФРТБЧМЕОЙК Ч ТЕМЙЗЙСИ чПУФПЛБ… оЕРПУТЕДУФЧЕООПЕ ЧРЕЮБФМЕОЙЕ ПФ ФБОГЕЧБМШОЩИ ТЙФХБМПЧ… ОБТПДПЧ ФТПРЙЮЕУЛПК бЖТЙЛЙ, лХВЩ, мБПУБ, бОДБМХУЙЙ Й ДТХЗЙИ РПДФЧЕТЦДБЕФ НЩУМШ, ЮФП УЧПКУФЧЕООБС ЬФПК НХЪЩЛЕ ОЕУЛПОЮБЕНПУФШ РПЧФПТЕОЙК ПДОПЗП ЛТБФЛПЗП ТЙФНЙЮЕУЛПЗП НПФЙЧБ УП ЧУЕ ЧПЪТБУФБАЭЙН ЮХЧУФЧПН ОЕЛПОФТПМЙТХЕНПЗП ЬНПГЙПОБМШОПЗП УПУФПСОЙС РПУФЕРЕООП ПФФЕУОСЕФ ПТЗБОЙЪПЧБООПЕ УПЪОБОЙЕ ОБ ЧФПТПК РМБО… дМЙФЕМШОБС ПУФЙОБФОБС РПЧФПТОПУФШ, ТПЦДБАЭБС ЬЛУФБЪ, ХУЙМЙЧБЕФ УПУФПСОЙЕ ЧОХФТЕООЕЗП ЧПЪВХЦДЕОЙС, ЮФП Ч ЛПОГЕ ЛПОГПЧ ЪБУФБЧМСЕФ РЕТЕКФЙ ЮЕТЕЪ ЗТБОЙГЩ УДЕТЦБООПУФЙ Й УБНПЛПОФТПМС» [53]. «рЕТЧЕКЫБС, ОЕРПУТЕДУФЧЕООБС ЖПТНБ ЧПЪДЕКУФЧЙС ТПЛБ — ЖЙЪЙПМПЗЙС: ТЙФН, РПЧФПТСЕНПУФШ, ЗБТНПОЙЮЕУЛЙЕ НЕМПДЙЮЕУЛЙЕ ПУФЙОБФП, НБУЛЙ — ДЕГЙВЕМЩ, ИМЕУФЛЙЕ, ХИБАЭЙЕ, УФПОХЭЙЕ ФЕНВТЩ. уЧЕТЫБЕФУС УЧПЕЗП ТПДБ ОБЬМЕЛФТЙЪБГЙС, ОБНБЗОЙЮЙЧБОЙЕ УМХЫБФЕМШУЛПЗП ПТЗБОЙЪНБ» [54].

• «ТБОШЫЕ ЫЙТПЛП ЙУРПМШЪПЧБМУС НЕФПД РТПЙЗТЩЧБОЙС ЪЧХЛПЧЩИ ЪБРЙУЕК (ДЙУЛПЧ, НБЗОЙФОЩИ МЕОФ) Ч ПВТБФОПН ОБРТБЧМЕОЙЙ МЙВП У ДТХЗЙНЙ УЛПТПУФСНЙ: РТЙ ЬФПН НПЦОП ВЩМП ТБУУМЩЫБФШ УПЧЕТЫЕООП ДТХЗЙЕ УМПЧБ, ЛБЛ РТБЧЙМП УПДЕТЦБЭЙЕ ЪБЫЙЖТПЧБООЩЕ РПУМБОЙС ПЛЛХМШФОПЗП УПДЕТЦБОЙС, УЕЛУХБМШОЩЕ ЧПМШОПУФЙ, РТЙЪЩЧЩ Л ОБУЙМЙА, УБНПХВЙКУФЧХ, ХРПФТЕВМЕОЙА БМЛПЗПМС, УЙЗБТЕФ, ОБТЛПФЙЛПЧ» [55].

• ДМЙФЕМШОПЕ РБУУЙЧОПЕ РТПУМХЫЙЧБОЙЕ ТПЛ-ЛПНРПЪЙГЙК РТЙЧПДЙФ Л УПУФПСОЙА ЖЙЪЙЮЕУЛПЗП ЗЙРОПЪБ.

• л НБУУПЧПНХ ЗЙРОПЪХ РТЙЧПДЙФ Й ЬЛУФБФЙЮЕУЛПЕ ЛПММЕЛФЙЧОПЕ ДЧЙЦЕОЙЕ — ТБЪНБИЙЧБОЙЕ ТХЛБНЙ ЙЪ УФПТПОЩ Ч УФПТПОХ Ч ФБЛФ НХЪЩЛЙ. рТЙНЕТПН ФБЛПЗП ЗЙРОПЪБ НПЦЕФ УМХЦЙФШ ОЕДБЧОСС ФТБЗЕДЙС, ТБЪЩЗТБЧЫБСУС Ч нЙОУЛЕ, ЛПЗДБ ЧП ЧТЕНС ТПЛ-ЛПОГЕТФБ ОБЮБМУС ДПЦДШ. рТЕЧТБЭЕООЩЕ Ч ЕДЙОПЕ ГЕМПЕ (ФПМРХ) ФЩУСЮЙ МАДЕК, ОЕ УПЪОБЧБС Й ОЕ ПФДБЧБС УЕВЕ ОЙ Ч ЮЈН ПФЮЈФБ (ЛБЛ РПФПН ЧУРПНЙОБМЙ ХЮБУФОЙЛЙ ФПЗП ЪМПРПМХЮОПЗП ЛПОГЕТФБ) ТЙОХМЙУШ Ч НЕФТП, УНЕФБС ЧУЈ ОБ УЧПЈН РХФЙ. мАДЙ РТЕЧТБФЙМЙУШ Ч ЦЙЧПФОПЕ УФБДП, ФПРЮБ ДТХЗ ДТХЗБ Й ДБЦЕ ОЕ ЪБНЕЮБС ЬФПЗП. лФП ЦЕ ХУФТПЙМ ЬФПФ ЛПОГЕТФ, РТЕЧТБФЙЧЫЙК ФЩУСЮЙ МАДЕК Ч ВЕЪДХНОПЕ УФБДП, УНСЧЫЕЕ ЪБФЕН ОБУНЕТФШ ОЕУЛПМШЛП ДЕУСФЛПЧ ЮЕМПЧЕЛ? ьФП ФПФ ЦЕ БЧФПТ, ЛФП Ч УЧПЈ ЧТЕНС ЧПУУФБМ РТПФЙЧ вПЗБ Ч ьДЕНЕ Й УЕЗПДОС У ГЕМША РПЗХВЙФШ МАДЕК УПЪДБМ ТПЛ-О-ТПММ, ЪБНБОЙЧБС ФХДБ НПМПДЩИ МАДЕК ЧОЕЫОЕ ЧЕУШНБ РТЙЧМЕЛБФЕМШОЩНЙ ЙДЕСНЙ. пУПВЕООП СТЛБС ЙММАУФТБГЙС ЙУФЙООПЗП БЧФПТБ ТПЛБ ВЩМБ РТПДЕНПОУФТЙТПЧБОБ УПЧУЕН ОЕДБЧОП, ЛПЗДБ ВХЛЧБМШОП РЕТЕД ФТБЗЕДЙЕК 11 УЕОФСВТС 2001 ЗПДБ ОБ РТЙМБЧЛБИ НБЗБЪЙОПЧ РПСЧЙМЙУШ ЛПНРБЛФ-ДЙУЛЙ, ОБ ЛПФПТЩИ ВЩМЙ ЙЪПВТБЦЕОЩ ЗПТСЭЙЕ ЪДБОЙС нБОИЕФФЕОБ. фБЛ ДШСЧПМ ОБ УЧПЕК ЙОДХУФТЙЙ, ЪБОЙНБАЭЕКУС РТПДБЦЕК ДЙУЛПЧ У ТПЛ-НХЪЩЛПК, РТПДЕНПОУФТЙТПЧБМ УЧПЈ УФТБЫОПЕ ДЕСОЙЕ.

уЕЗПДОС, ЛБЛ Й Ч ДТЕЧОПУФЙ, НХЪЩЛБ НПЦЕФ ВЩФШ ВМБЗПУМПЧЕОЙЕН ЙМЙ РТПЛМСФЙЕН ДМС УМХЫБАЭЙИ ЕЈ. пОБ ПЛБЪЩЧБЕФ ЧЕУШНБ УЙМШОПЕ МЙВП РПМПЦЙФЕМШОПЕ, МЙВП ПФТЙГБФЕМШОПЕ ЧМЙСОЙЕ. лБЛХА НХЪЩЛХ УЕЗПДОС ЙЪВЕТЈН НЩ? чЩВПТ ПУФБЈФУС РПЛБ ЪБ ОБНЙ.

пФЛТЩФПЕ ВПЗПИХМШУФЧП ТПЛ-НХЪЩЛЙ

«рП ЖТБЪБН ТПЛ-НХЪЩЛЙ ЪБНЕФОП, ЮФП ПОБ ЙНЕЕФ ЛБЛЙЕ-ФП ПВЭЙЕ ЬМЕНЕОФЩ У ТЕМЙЗЙЕК. фБЛБС НХЪЩЛБ, ОБРТЙНЕТ, РТЙЪОБЕФ ЧЩУЫХА УЙМХ, ХРТБЧМСАЭХА НЙТПН. пДОБЛП ВЩУФТП УФБОПЧЙФУС ПЮЕЧЙДОЩН, ЮФП ЪДЕУШ ЧПУРЕЧБЕФУС ОЕ вПЗ ЛБЛ чЩУЫЕЕ дПВТПЕ уХЭЕУФЧП Й ДБЦЕ ОЕ УМЕРБС “УХДШВБ“ СЪЩЮЕУЛЙИ РПЬФПЧ, Б ОЕЮФП ЙМЙ ОЕЛФП НТБЮОЩК Й ЦЕУФПЛЙК.

оБ РЕТЙЖЕТЙЙ ПУОПЧОПЗП ТХУМБ ТПЛ-НХЪЩЛЙ ЕУФШ ЗТХРРЩ У ЛТБКОЕ БОФЙИТЙУФЙБОУЛЙН ХЛМПОПН. лБЛПЖПОЙС ОЕЛПФПТЩИ ЗТХРР “ФСЦЕМПЗП НЕФБММБ“ РТПОЙЪБОБ НПФЙЧБНЙ ПЛЛХМШФЙЪНБ Й УБФБОЙЪНБ. ьФЙ МЕДЕОСЭЙЕ ЪЧХЛЙ ФСОХФ Ч УБНХА РТЕЙУРПДОАА ФЕИ, ЛФП ЪБУМХЫЙЧБЕФУС ЙНЙ. чПФ ОЕЛПФПТЩЕ РТЙНЕТЩ РТЙНЕОЕОЙС ТЙФХБМПЧ ЮЕТОЩИ НЕУУ. чП ЧТЕНС ЛПОГЕТФБ ЗТХРРЩ “GwБrt“ ПДЙО ЙЪ ХЮБУФОЙЛПЧ ОБ УГЕОЕ ПФТЕЪБМ ЙЪПВТБЦЕОЙЕ ЮЕМПЧЕЮЕУЛПК ЗПМПЧЩ ПФ ЮХЮЕМБ Й УДЕМБМ ОЕЮФП РПДПВОПЕ ЛТПРМЕОЙА ЛТПЧША ОБ ЪТЙФЕМЕК ЛПОГЕТФБ. ъБФЕН ХЮБУФОЙЛЙ ЗТХРРЩ ЮЕТРБМЙ ЛТПЧШ ХВЙФПЗП Й, НБЪБЧ ЕА УЧПЙ МЙГБ Й ФЕМБ, РЙМЙ ЕЕ. ъБФЕН ЮМЕОЩ ПТЛЕУФТБ РТЙЧПДЙМЙ ЦЙЧПФОЩИ ОБ УГЕОХ Й ЧЩТЩЧБМЙ ЙЪ ОЙИ ЛЙЫЛЙ.

еЭЕ Ч 1966-ПН ЗПДХ JПhn LЕnnПn ИЧБУФБМУС, ЮФП ИТЙУФЙБОУФЧП ХКДЕФ Й ЮФП ЗТХРРБ “BЕБtlЕs“ ВХДЕФ ВПМЕЕ РПРХМСТОБ, ЮЕН иТЙУФПУ. рТПРХУЛБЕН ЕЗП ДБМШОЕКЫЙЕ ОБДТХЗБФЕМШУФЧБ ОБД иТЙУФПН [56]. лБЛ ЙЪЧЕУФОП, ПО ФТБЗЙЮЕУЛЙ РПЗЙВ Ч ДЕЛБВТЕ 1980 ЗПДБ. “тПЛ ЧУЕЗДБ ВЩМ ДШСЧПМШУЛПК НХЪЩЛПК,“ — ЪБСЧЙМ Ч 1976 З. дЬЧЙД вПХЙ, ЛПФПТЩК СЧМСЕФУС ПДОПК ЙЪ УБНЩИ ВПМШЫЙИ ЪЧЕЪД ТПЛБ.

рП УЧЙДЕФЕМШУФЧХ ЦХТОБМБ “Spin“ (СОЧБТШ 1991, УФ. 29), РЕЧЕГ DБnzing Ч РТПЙЪЧЕДЕОЙСИ ЧТПДЕ “бm I DЕmПn“, “нПthЕr“, Й ДТХЗЙИ РПДПВОЩИ РТЕЧПЪОПУЙФ ПЛЛХМШФОЩЕ ТЙФХБМЩ Й ДХИПЧОХА БОБТИЙА. ч ПДОПН ЙЪ ВПЗПИХМШОЩИ ЧЙДЕП-ЖЙМШНПЧ ЦЕОЭЙОБ, УФПСЭБС Х РПДОПЦЙС ЛТЕУФБ, ПЗМСДЩЧБЕФУС ОБЧЕТИ Й, ЧНЕУФП иТЙУФБ, ЧЙДЙФ ЙЪПВТБЦЕОЙЕ ДЕНПОБ, УЧЙУБАЭЕЗП У ЛТЕУФБ У ТБУРТПУФЕТФЩНЙ ТХЛБНЙ. пЮЕЧЙДОП, ГЕМШ ЬФПК УГЕОЩ — ЧОХЫЙФШ ЪТЙФЕМА ПФТЙГБФЕМШОПЕ ЧПУРТЙСФЙЕ ЛТЕУФОПЗП ЪОБНЕОЙС.

йЪЧЕУФОП, ЮФП ТПЛ-НХЪЩЛБ У УБНПЗП ОБЮБМБ УЧПЕЗП РПСЧМЕОЙС ВЩМБ ВХОФБТУЛПК Й ПРПМЮЙМБУШ РТПФЙЧ БЧФПТЙФЕФБ ТПДЙФЕМЕК Й ПВЭЕУФЧБ. фЕРЕТШ ЦЕ ОЕЛПФПТЩЕ ЙЪ ОПЧЩИ ЗТХРР ТПЛБ ПФЛТЩФП ОБЮБМЙ РТЙЪЩЧБФШ Л ПФЧЕТЦЕОЙА ФТБДЙГЙПООЩИ ИТЙУФЙБОУЛЙИ РТЙОГЙРПЧ. ч ПДОПН ЙЪ ТБООЙИ ЙОФЕТЧША ЦХТОБМХ “RПlling StПnЕs“ DБvid CrПsby ЙЪ ЗТХРРЩ “CrПsby, Stills & NБsh“ ЛПННЕОФЙТПЧБМ: “с ТЕЫЙМ, ЮФП УБНЩН ЧБЦОЩН ВХДЕФ УЛПУЙФШ ЙИ ДЕФЕК. ъДЕУШ С ОЕ ЗПЧПТА П ЖЙЪЙЮЕУЛПН РПИЙЭЕОЙЙ. с ЙНЕА Ч ЧЙДХ РЕТЕНЕОЙФШ ЙИ ЫЛБМХ ГЕООПУФЕК, ЮФП ЖБЛФЙЮЕУЛЙ ЧЩЧЕДЕФ ЙИ ЙЪ ФПЗП НЙТБ, Ч ЛПФПТПН ЦЙЧХФ ЙИ ТПДЙФЕМЙ“ [57].

PБul лБntЕr ЙЪ ЦХТОБМБ “JЕssЕrsПn StБrship“ РТЙЪОБЕФУС: “гЕМШ ОБЫЕК НХЪЩЛЙ — ХЧЕМЙЮЙФШ ВТЕЫШ НЕЦДХ РПЛПМЕОЙСНЙ, ТБЪПВЭЙФШ ДЕФЕК У ЙИ ТПДЙФЕМСНЙ“ [58]. нick JБggЕr (“RПlling StПnЕs“) ПФНЕФЙМ: “оЕ УХЭЕУФЧХЕФ ВЕЪЧТЕДОПК, ПТЙЕОФЙТПЧБООПК ОБ УЕНША ТПЛПЧПК РЕУОЙ“ [59]. JПhn CПugБr ЗПЧПТЙФ ПФЛТПЧЕООП: “с ТХЗБАУШ Й РТПЛМЙОБА (Ч НПЙИ РЕУОСИ) РПФПНХ, ЮФП ЬФП ОЕРТЙЕНМЕНП ПВЭЕУФЧХ. с ОЕОБЧЙЦХ ЧУЕ ФП, ЮФП УЮЙФБЕФУС ОХЦОЩН ЙМЙ РТЙОСФЩН. чПФ РПЮЕНХ С ПФЧЕТЗБА ЫЛПМЩ, РТБЧЙФЕМШУФЧБ Й ГЕТЛЧЙ“ [60].

Nikki Sixx ЙЪ ЗТХРРЩ “нПtlЕy CruЕ“ ЪБНЕЮБЕФ: “рПОБЮБМХ НЩ ОЕ РТЕДРПМБЗБМЙ УФБФШ РТЙНЕТПН ДМС ЛПЗП-МЙВП. оП ФБЛ ЛБЛ НЩ ЧУЕ ЦЕ ВЩМЙ ЧПУРТЙОСФЩ ЛБЛ РТЙНЕТ, ФП ФЕРЕТШ НЩ УФБТБЕНУС ДБФШ ОБЫЙН РПЛМПООЙЛБН ФП, ЧП ЮФП ПОЙ НПЗХФ ЧЕТЙФШ. оЕЛПФПТЩЕ РПДХНБМЙ, ЮФП ОБЫ ЛПОГЕТФ “ShПut Бt thЕ DЕvil“ ЧПУРЕЧБМ УБФБОХ. оП ЬФП ОЕ ФБЛ. пО ВЩМ ОБРТБЧМЕО Л ОЙУРТПЧЕТЦЕОЙА ЧУСЛПЗП БЧФПТЙФЕФБ — ВХДШ ФП ТПДЙФЕМЕК, ХЮЙФЕМЕК ЙМЙ ОБЮБМШОЙЛПЧ. ьФП, РП-НПЕНХ, ПФМЙЮОЩК УПЧЕФ. пДОБЛП С ХЧЕТЕО, ЮФП МАВПК ТПДЙФЕМШ ХЧЙДЙФ Ч ЬФПН РТЕДБФЕМШУФЧП“ [61].

уПДЕТЦБОЙЕ ФЕЛУФБ Ч РЕУОЕ “RПck Бnd RПll BБbylПn“ ДЕКУФЧХЕФ РПДБЧМСАЭЕ. бОФЙИТЙУФЙБОУЛБС УХЭОПУФШ ЬФПК ОЙЪЫЕК ЖПТНЩ ЛХМШФХТЩ ЧЩСЧМСЕФУС ЪДЕУШ Ч УБНПН ПВОБЦЕООПН ЧЙДЕ. оБЮЙОБС У РМБУФЙОЛЙ “фhЕ DППrs“ ЛПНРПЪЙГЙЙ Jim нПrrisПn, У ЕЕ ОБУНЕЫМЙЧЩНЙ ЧЩЛТЙЛЙЧБОЙСНЙ ЖТБЪ ЙЪ НПМЙФЧЩ пФЮЕ ОБЫ, ЪБФЕН РЕУОЙ QuicksБnd JЕsus ЛПНРПЪЙГЙЙ “Skid RПw“ (“УРБУБАФ МЙ ОБУ МЙГЕНЕТОЩЕ УЧСФЩЕ?“), Й ЛПОЮБС ВПМЕЕ ПФЛТЩФЩНЙ ВПЗПИХМШУФЧБНЙ, ЛХМШФХТБ ТПЛБ ПФЛТПЧЕООП ПВОБТХЦЙЧБЕФ УЧПЕ ПФЧТБЭЕОЙЕ Л ИТЙУФЙБОУФЧХ. пzzy пsbПrnЕ РТЙЪОБЕФУС: “с ОЕ ЧОПЧШ ТПЦДЕООЩК ИТЙУФЙБОЙО, Б С ЧОПЧШ ТПЦДЕООЩК зЙФМЕТ“ [62].

чПФ ЕЭЕ ГЙФБФЩ ЙЪ “ФСЦЕМПЗП НЕФБММБ“. ч РЕУОЕ “фhЕ пБth“ ЗТХРРЩ “лing DiБmПnd“ ТБЪДБЕФУС: “с ПФЧЕТЗБА иТЙУФБ-ПВНБОЭЙЛБ Й ПФТЕЛБАУШ ПФ ИТЙУФЙБОУЛПК ЧЕТЩ, РТЕЪЙТБС ЧУЕ ЕЕ УПДЕТЦБОЙЕ“. б Ч РЕУОЕ “PПssЕssЕd“ НХЪЩЛБМШОПК ЗТХРРЩ “VЕnПm“ ЗПЧПТЙФУС: “с ПДЕТЦЙН ЧУЕН, ЮФП СЧМСЕФУС ЪМЩН. с ФТЕВХА УНЕТФЙ ЧБЫЕЗП вПЗБ. с УЙЦХ РП РТБЧХА ТХЛХ ГБТС-УБФБОЩ Й РША ВМЕЧПФЙОХ УЧСЭЕООЙЛБ. уПЧПЛХРМСКУС У ФЧПЕК ХНЙТБАЭЕК ВМХДОЙГЕК. уБФБОБ — НПК ЧПРМПЭЕООЩК ЧМБУФЕМЙО. иЧБМЙФЕ ЧУЕ: дБ ЪДТБЧУФЧХЕФ ОБЫ УЛЧЕТОЩК ЧМБДЩЛБ!“ ч “Hymn 43“ НХЪЩЛБМШОПК ЗТХРРЩ “JЕthrП фull“ РПЕФУС: “нЩ УБНЙ УЧПЙ УРБУЙФЕМЙ. еУМЙ иТЙУФПУ УРБУБЕФ, ФП РХУФШ УРБУЕФ УЕВС“. оЕФ УЙМ ДБМШЫЕ ГЙФЙТПЧБФШ ЛПЭХОУФЧБ ЙЪ ЬФЙИ РЕУЕО.

ч ТПЛ-О-ТПММЕ Й “ФСЦЕМПН НЕФБММЕ“ ЕУФШ УЙМШОПЕ ЧМЙСОЙЕ ПЛЛХМШФЙЪНБ. пЮЕОШ УРПУПВОЩК ЛПНРПЪЙФПТ Cyril ScПt ЙЪХЮБМ ФЕПУПЖЙА У ГЕМША РТЙНЕОЕОЙС ПЛЛХМШФЙЪНБ Ч НХЪЩЛЕ. рП ЕЗП УМПЧБН, ПВЕ ОБРЙУБООЩЕ ЙН ЛОЙЗЙ: “фhЕ InfluЕncЕ Пf нusic Пn HistПry Бnd нПrБls“ Й “нusic: Its SЕcrЕt InfluЕncЕ thrПugh thЕ бgЕs“ — ВЩМЙ УПУФБЧМЕОЩ РП ЧДПИОПЧЕОЙА ПФ ФПЗП ЦЕ ДХИБ, ЛПФПТЩК ОЕЛПЗДБ ЧЕЭБМ ЮЕТЕЪ НБДБН вМБЧБФУЛХА (ПУОПЧБФЕМШОЙГХ ФЕПУПЖУЛПЗП ДЧЙЦЕОЙС Ч ДПТЕЧПМАГЙПООПК тПУУЙЙ). ч УЧПЕК ЧФПТПК ЛОЙЗЕ ScПt УППВЭБЕФ, ЮФП ДХИ, ЕЗП ЧДПИОПЧМСЧЫЙК, “ПУПВЕООП ЙОФЕТЕУПЧБМУС ЬЧПМАГЙЕК ЪБРБДОПК НХЪЩЛЙ… пО УЮЙФБМ РПМЕЪОЩН, ЮФПВЩ УФХДЕОФЩ ПЛЛХМШФЙЪНБ ЧУЕИ ОБРТБЧМЕОЙК ВПМШЫЕ ГЕОЙМЙ НХЪЩЛХ ЛБЛ УЙМХ, УПДЕКУФЧХАЭХА ХУРЕИХ ПЛЛХМШФЙЪНБ. ScПt УЮЙФБЕФ, ЮФП РЕТЕД МАДШНЙ, РПУЧСЭЕООЩНЙ Ч ФБКОЩ УРЙТЙФЙЪНБ, МЕЦЙФ ЧЕМЙЛБС ЪБДБЮБ Ч ПВМБУФЙ ТБЪЧЙФЙС НХЪЩЛЙ (УФТ. 199). ч ЮЕН ЦЕ ЪБЛМАЮБЕФУС ЬФБ ЪБДБЮБ? — ч ФПН, ЮФПВЩ ЙУРПМШЪПЧБФШ НХЪЩЛХ Ч ЛБЮЕУФЧЕ ПЛЛХМШФОПЗП НЕДЙХНБ, ЮЕТЕЪ ЛПФПТПЗП НПЦОП ЧЩЪЩЧБФШ Ч УМХЫБФЕМСИ ОХЦОЩЕ РУЙИЙЮЕУЛЙЕ УПУФПСОЙС, РУЙИЙЮЕУЛЙЕ УРПУПВОПУФЙ ДМС ХУФБОПЧМЕОЙС ЛПОФБЛФБ У НЙТПН ДХИПЧ. рП УМПЧБН ScПt, “НХЪЩЛБ ДПМЦОБ ВЩФШ ОБРТБЧМЕОБ Л ФПНХ, ЮФПВЩ РТЙЧЕУФЙ МАДЕК Л ВПМЕЕ ФЕУОПНХ ЛПОФБЛФХ У dЕvБs (ДХИБНЙ)… нЩ ЧУФХРБЕН Ч ЬРПИХ “ОПЧПЗП ЧЕЛБ“ (NЕw бgЕ). ч РЕТЧХА ПЮЕТЕДШ, НЩ УФБТБЕНУС РПУТЕДУФЧПН ЧДПИОПЧЕООПК НХЪЩЛЙ ТБУРТПУФТБОЙФШ ДХИ ПЛЛХМШФЙЪНБ ДМС УПЕДЙОЕОЙС ЧУЕИ Ч ПДОП ВТБФУФЧП Й ФБЛЙН ПВТБЪПН ПЦЙЧЙФШ ДХИПЧОХА ЧЙВТБГЙА ОБЫЕК РМБОЕФЩ“ (УФТ. 200-204).

цБОТ ЬФПК “ЧДПИОПЧЕООПК НХЪЩЛЙ“ НПЦЕФ ВЩФШ ОБКДЕО Ч НЕУФОЩИ НБЗБЪЙОБИ НХЪЩЛБМШОЩИ РМБУФЙОПЛ. оЕЛПФПТЩЕ ЛПНРПЪЙГЙЙ РЕУЕО “ОПЧПЗП ЧЕЛБ“ ДЩЫБФ УРЙТЙФЙЪНПН Й ОБРТБЧМЕОЩ Л УПЪДБОЙА ПЛЛХМШФОПК БФНПУЖЕТЩ. лПНРПЪЙФПТЩ НХЪЩЛЙ “ОПЧЩК ЧЕЛ“ ХФЧЕТЦДБАФ, ЮФП ЙИ НЕМПДЙЙ УПДЕКУФЧХАФ НЕДЙФБГЙЙ (Ч ЙОДХУУЛПН УНЩУМЕ), ТБЪЧЙЧБАФ РУЙИЙЮЕУЛХА УЙМХ Й РТЕПВТБЪХАФ УПЪОБОЙЕ, ЧЕДХФ Л БУФТБМШОПНХ РХФЕЫЕУФЧЙА Й РТПЙЪЧПДСФ ЙЪНЕОЕОЙС Ч МЙЮОПУФЙ.

нОПЗЙЕ ЙЪ РПМШЪХАЭЙИУС ХУРЕИПН ЪЧЕЪД ТПЛ-НХЪЩЛЙ ЪБОЙНБМЙУШ ОЕ ФПМШЛП ПЛЛХМШФЙЪНПН, ОП Й УБФБОЙЪНПН. уФБТБСУШ ПРЙУБФШ УЧПЙ УПВУФЧЕООЩЕ “ЧДПИОПЧЕООЩЕ“ РТПГЕУУЩ, JПhn LЕnnПn ПВЯСУОСМ: “ьФП УПУФПСОЙЕ РПДПВОП ПДЕТЦЙНПУФЙ, ЧТПДЕ РУЙИПЪБ ЙМЙ УПУФПСОЙС НЕДЙХНБ“. YПkП пnП П ЗТХРРЕ “BЕБtlЕs“ УЛБЪБМБ, ЮФП “ПОЙ ВЩМЙ РПДПВОЩ НЕДЙХНБН. пОЙ ОЕ УПЪОБЧБМЙ, ЮФП ДЕМБМЙ, ОП ХФЧЕТЦДБМЙ, ЮФП ПОБ (ЬФБ НХЪЩЛБ) РТПИПДЙМБ УЛЧПЪШ ОЙИ“. нБrk StПrБcЕ, РЕЧЕГ Ч ТПЛ-ЗТХРРЕ “ФСЦЕМПЗП НЕФБММБ“, Ч УЧПЈН ЙОФЕТЧША ЦХТОБМХ “Circus“ УЛБЪБМ: “чЩ ОЕ НПЦЕФЕ ЬФП ФПЮОП ПВЯСУОЙФШ, ОП НПЦЕФЕ УЛБЪБФШ ФПМШЛП, ЮФП ПОП РПДПВОП ФБЙОУФЧЕООПК ЬОЕТЗЙЙ, ЛПФПТБС ЙЪ НЕФБЖЙЪЙЮЕУЛПЗП ЙЪНЕТЕОЙС ЧФЕЛБЕФ Ч ЧБЫЕ ФЕМП. пОП ПЮЕОШ РПДПВОП УПУФПСОЙА НЕДЙХНБ“. LittlЕ RichБrd ЙУРЩФЩЧБМ РПДПВОЩЕ УПУФПСОЙС Й ХЛБЪБМ ОБ УБФБОХ ЛБЛ ОБ УЧПЕЗП ЧДПИОПЧЙФЕМС: “нОПА ТХЛПЧПДЙМБ Й НОЕ РТЙЛБЪЩЧБМБ ЙОБС УЙМБ. фП ВЩМБ УЙМБ ФШНЩ,… Ч ЛПФПТХА НОПЗЙЕ МАДЙ ДБЦЕ ОЕ ЧЕТСФ. ьФБ УЙМБ ВЩМ ЮЕТФ, УБН УБФБОБ“. Jim нПrrisПn (ОБРЙУБЧЫЙК “фhЕ DППrs“) ОБЪЩЧБМ ДХИПЧ, ЛПФПТЩЕ РП ЧТЕНЕОБН ПЧМБДЕЧБМЙ ЙН, thЕ lПrds (ЧМБУФЕМЙОЩ). ч ЙИ ЮЕУФШ ПО УПУФБЧМСМ РПЬФЙЮЕУЛЙЕ УПЮЙОЕОЙС.

йЪПВТЕФБФЕМШОПУФШ РПРХМСТОПК ЪЧЕЪДЩ ТПЛБ JПni нitchЕll РТЙИПДЙМБ Л ОЕК ПФ ДХИБ-ТХЛПЧПДЙФЕМС РП ЙНЕОЙ бrt. пОБ ФБЛ УЙМШОП ЪБЧЙУЕМБ ПФ ЬФПЗП ДХИБ, ЮФП, ЛПЗДБ ПО РТЙЪЩЧБМ ЕЕ, ОЙЛБЛБС УЙМБ ОЕ НПЗМБ ЕЕ ПУФБОПЧЙФШ. юБУФЩЕ ЧПЪДЕКУФЧЙС РПДПВОЩИ ДХИПЧ ОБ ЛПНРПЪЙФПТПЧ ТПЛБ ЧЩИПДСФ ДБМЕЛП ЪБ РТЕДЕМЩ УМХЮБКОЩИ ЕДЙОЙЮОЩИ УМХЮБЕЧ. FБynЕ PridgПn, ВЩЧЫБС РПДТХЗБ УХРЕТЪЧЕЪДЩ HЕndrix, УЛБЪБМБ, ЮФП “ПО ЧУЕЗДБ ЗПЧПТЙМ, ЮФП ДШСЧПМ ЙМЙ ЮФП-ФП РПИПЦЕЕ ПВЙФБМП Ч ОЕН, ФБЛ ЮФП ПО ОЕ ЙНЕМ ОЙЛБЛПЗП ЛПОФТПМС ОБД УПВПК… рЕУОЙ УБНЙ УПВПК МЙМЙУШ ЙЪ ОЕЗП“ [63]. нОПЗЙЕ ДТХЗЙЕ ЪЧЕЪДЩ ТПЛБ ЪБОЙНБМЙУШ ПЛЛХМШФЙЪНПН Й ПРЙУЩЧБАФ УЧПЙ РТПЙЪЧЕДЕОЙС Ч ФЕТНЙОБИ ФП ПДЕТЦЙНПУФЙ, ФП ФТБОУБ [64]. йЪЧЕУФОП, ЮФП ФЕРЕТШ ВПМШЫПЕ ЛПМЙЮЕУФЧП НХЪЩЛБОФПЧ ПВОБТХЦЙЧБЕФ ЙОФЕТЕУ Л ПЛЛХМШФЙЪНХ, ЛПМДПЧУФЧХ, Б ЙОПЗДБ ДБЦЕ УБФБОЙЪНХ. йНЕОБ ОЕЛПФПТЩИ ЗТХРР “ЮЕТОПЗП НЕФБММБ“ ЙНЕАФ ПФОПЫЕОЙА Л ПЛЛХМШФОПНХ. фБЛ ОБРТЙНЕТ: CПvЕn, DБrk бngЕl, DЕmПn, InfЕrnБl нБjЕsty, PПssЕsЕd, SБtБn, ClПvЕn HППf Й РПДПВОЩЕ [65].

пzzy пsbПurnЕ ПДОБЦДЩ ЪБНЕФЙМ: “рП-ЧЙДЙНПНХ, С ОЙЛПЗДБ ОЕ ЪОБМ ОБРЕТЕД, ЮФП ОБДП УПЮЙОСФШ. с РТЕДРПЮЙФБА ДЕМБФШ ФП, ЮФП ДХИЙ ЧОХЫБАФ НОЕ. фБЛ Х НЕОС ЧУЕЗДБ ЕУФШ ЧПЪНПЦОПУФШ ПВЧЙОЙФШ ЛПЗП-ФП ДТХЗПЗП“ [66]. вХДХЮЙ ЧЕДХЭЙН РЕЧГПН ОБ ЛПОГЕТФЕ “BlБck SБbbБth“ Ч лБОБДЕ, пsbПurnЕ ФПТЦЕУФЧЕООП РТЙЪЧБМ УБФБОХ. “йОПЗДБ С ЮХЧУФЧХА УЕВС ЛБЛЙН-ФП НЕДЙХНПН ЧОЕЫОЕК УЙМЩ“, — ПВЯСУОСМ пsbПurnЕ [67]. зТХРРБ “BlБck SБbbБth“ РТЙЪЩЧБЕФ мАГЙЖЕТБ ОБ УЧПЙИ ЛПОГЕТФБИ. ч “нБstЕr Пf RЕБlity“ ПОЙ РПАФ, ЮФП ПО “ЗПУРПДЙО ЬФПЗП НЙТБ“ Й “УПЧТЕНЕООЩК ЙУРПЧЕДОЙЛ“ [68].

уПЗМБУОП ЙОФЕТЧША PЕtЕr Criss, ЧЕДХЭЕЗП ХДБТОЙЛБ ЗТХРРЩ “лISS“ (НПЦОП ОБЙЧОП РПДХНБФШ, ЮФП ОБЪЧБОЙЕ “лISS“ ЗПЧПТЙФ П РПГЕМХЕ; ОБ УБНПН ЦЕ ДЕМЕ ЬФП БЛТПОЙН: “лПТПМЙ ОБ УМХЦВЕ УБФБОЕ“), ДБООПЗП ЦХТОБМХ RПlling StПnЕs: “с ФБЛ ЦЕ ЧЕТА Ч УБФБОХ, ЛБЛ ЧЕТА Ч вПЗБ. чЕДШ НПЦОП ПВТБЭБФШУС Л МАВПНХ ЙЪ ОЙИ ДМС ДПУФЙЦЕОЙС РПУФБЧМЕООПК ГЕМЙ“ [69]. дТХЗПЗП ЗЙФБТЙУФБ УРТПУЙМЙ: “пФЛХДБ ЧЩ ЮЕТРБЕФЕ УЙМХ ДМС ФБЛПК ЙЗТЩ?“ — “оБЧЕТОПЕ, УОЙЪХ, — ПФЧЕФЙМ ПО. — фБН ОБЧЕТИХ ТПЛ-О-ТПММБ ОЕФ!“

хЮБУФОЙЛЙ ЗТХРРЩ “IrПn нБidЕn“ РТЙЪОБАФУС, ЮФП ПОЙ ЪБОЙНБАФУС ПЛЛХМШФЙЪНПН, ЧЛМАЮБС ЛПМДПЧУФЧП [70]. пДЙО ЙЪ ЛПОГЕТФПЧ ЬФПК ЗТХРРЩ Ч рПТФМБОДЕ ЫФБФБ пТЕЗПО ВЩМ ПФЛТЩФ УМПЧБНЙ: “дПВТП РПЦБМПЧБФШ Ч УЧСФЙМЙЭЕ УБФБОЩ!“

пРЙУЩЧБС ЛПОГЕТФ VБn HБlЕn, DБvid LЕЕ RПth ЪБНЕФЙМ: “уЧПА ДХЫХ С ПФДБН ЙН. ьФП ЙНЕООП ФП, ЮФП С УПВЙТБАУШ УДЕМБФШ. лПЗДБ ЮЕМПЧЕЛ ДПУФЙЗБЕФ ФБЛПК ЧЩУПФЩ, ФП ПО ЗПФПЧ У НПМШВПК РТЙРБУФШ Л ДЕНПОУЛЙН ВПЗБН“ [71].

зЙФБТЙУФ ЗТХРРЩ “нПtlЕy CruЕ“ нick нБrs ПФЛТПЧЕООП ПРЙУЩЧБЕФ УЧПА ЗТХРРХ ЛБЛ ДЕНПОЙЮЕУЛХА [72]. Nikki Sixx П УЧПЕН ЛПОГЕТФЕ “ShПut Бt thЕ DЕvil“ ЗПЧПТЙМ: “оБ УГЕОЕ НЩ РПМШЪХЕНУС РЕОФБЗТБННБНЙ У ПУФТЙЕН, ФПТЮБЭЙН ЧОЙЪ, ЮЕТЕРБНЙ, ЙЪПВТБЦЕОЙСНЙ ЗПМПЧЩ ТПЗБФПЗП ЛПЪМБ, РЕТЕЧЕТОХФЩНЙ ЛТЕУФБНЙ Й ДТХЗЙНЙ УЙНЧПМБНЙ УБФБОЙЪНБ… с ЧУЕЗДБ ЖМЙТФПЧБМ У ДШСЧПМПН“ [73]. нЕЦДХ РТПЮЙН, МАВЙФЕМЙ НХЪЩЛЙ “ФСЦЕМПЗП НЕФБММБ“ ОЕТЕДЛП ОПУСФ ОБ УЕВЕ БНХМЕФЩ У УЙНЧПМБНЙ, РЕТЕЮЙУМЕООЩНЙ ЧЩЫЕ. оБЪЧБОЙЕ ZпSп ПВПЪОБЮБЕФ ФТЕИЗМБЧПЗП РУБ, УФПТПЦБЭЕЗП Х ЧПТПФ БДБ, УМПЧП NбфбS — ЬФП ЙНС УБФБОЩ, ОБРЙУБООПЕ ОБПВПТПФ, ЙЪПВТБЦЕОЙЕ Il cПrnutП — У ЧЩДЧЙОХФЩН ХЛБЪБФЕМШОЩН РБМШГЕН Й НЙЪЙОГЕН, СЧМСЕФУС УЙНЧПМПН УБФБОЩ» [74].

рТЙОУ тПДЦЕТУ оЕМШУПО (Prince) бНЕТЙЛБОУЛБС РПР-ЪЧЕЪДБ рТЙОГ тПДЦЕТУ оЕМШУПО, ОБРТЙНЕТ, РПЈФ П ТБЪОХЪДБООЩИ РПУФЕМШОЩИ ЙУФПТЙСИ, «ЪБФЕН ЧДТХЗ ЧПЪЧПДЙФ ЗМБЪБ Л ОЕВХ, ЮФПВЩ УРТПУЙФШ УЧПЙИ УМХЫБФЕМЕК, ЧЕТСФ МЙ ПОЙ Ч вПЗБ, ЗПУРПДУФЧХАЭЕЗП ОБД ЧУЕН УХЭЕУФЧХАЭЙН. оБД ЗПМПЧБНЙ УПВТБЧЫЙИУС ПЮЕОШ ЛУФБФЙ УЙСЕФ ПЗТПНОЩК МЙМПЧЩК ОЕПОПЧЩК ЛТЕУФ, Ч ФП ЧТЕНС ЛБЛ ЧПУШНЕТЛБ ТПЛ-НХЪЩЛБОФПЧ… РПУТЕДЙ УЧЕТЛБАЭЙИ ПЗОЕК, РПР-, ДЙУЛП- Й РУЙИПЬЖЖЕЛФПЧ ЪБОЙНБЕФУС ЧЙТФХПЪОПК ЪЧХЛПНБЗЙЕК». рТЙОГ ОПУЙФ ОБ ЗПМПК ЗТХДЙ ПЗТПНОЩК ЪПМПФПК ЛТЕУФ Й, ПЛТХЦЕООЩК УПВМБЪОЙФЕМШОЩНЙ ДЕЧЙГБНЙ, УПЧЕТЫБЕФ ЧП ЧТЕНС УЧПЙИ ЧЩУФХРМЕОЙК НОПЦЕУФЧП ОЕХДПВПОБЪЩЧБЕНЩИ УЕЛУХБМШОЩИ ЙЪЧТБЭЕОЙК… фП, ЮФП ЧЩЗМСДЙФ ЛБЛ ОБУФПСЭБС ИХМБ, рТЙОГ ПРЙУЩЧБЕФ ЛБЛ УБНХА ОЕРПУТЕДУФЧЕООХА ЙОФЕТРТЕФБГЙА ЕЧБОЗЕМШУЛПК ЧЕУФЙ. «уЕЛУХБМШОБС МАВПЧШ, — ПВЯСУОСЕФ ПО УЧПА ЖЙМПУПЖЙА, — ЬФП ПЭХЭЕОЙЕ, ЛПФПТПЕ ФЩ ЙУРЩФЩЧБЕЫШ, ЛПЗДБ ЧМАВМСЕЫШУС, ОП ОЕ Ч ДЕЧХЫЛХ ЙМЙ РБТОС, Б Ч ОЕВП ОБД УЧПЕК ЗПМПЧПК. вПЗ ЦЙЧ! дПФТПОШУС ДП ОЕЗП, Й ОЕВП УФБОЕФ ФЧПЙН».

йМЙ нБДПООБ юЙЛЛПОЕ, ЙОФЕТОБГЙПОБМШОБС УХРЕТЪЧЕЪДБ, УЕЛУ-УЙНЧПМ ФЙОЬКДЦЕТПЧ (Ф.Е. ФЕИ, ЛПНХ — «ОБДГБФШ», НПМПДЕЦШ ПФ 11 ДП 19 МЕФ), ХЧМЕЮЕООП ЛПРЙТХАЭЙИ ЕЕ ПДЕЦДХ Й РПЧЕДЕОЙЕ, УФБОПЧСУШ РПИПЦЙНЙ ОБ РТПУФЙФХФПЛ, ЛПФПТБС ЮБУФП — ПДЕЧБС НЙОЙНХН ПДЕЦДЩ — ОПУЙФ ВПМШЫЙЕ ЛТЕУФЩ ЙМЙ ТБУРСФЙС, ПВЯСУОСС ЬФХ РТЙЧЩЮЛХ ВПЗПИХМШУФЧБНЙ. уПЧЕТЫБС УЧПК ФТЙХНЖБМШОЩК ЛТХЙЪ РП УФБДЙПОБН НЙТБ, ПОБ ХВЕЦДЕОБ Ч УЧПЕН РТЙЪЧБОЙЙ УЧЩЫЕ: «лБЛ йЙУХУ иТЙУФПУ РТЙОЕУ ОБ ЪЕНМА МАВПЧШ, ФБЛ ОЕУХ ЕЕ Й С». чП ЧТЕНС ЧЩУФХРМЕОЙС РЕТЕД 60 ФЩУ. УЧПЙИ РПЛМПООЙЛПЧ ЧП жТБОЛЖХТФЕ ПОБ, Ч ЮБУФОПУФЙ, ВТПУЙМБ УЧПЕ ОЙЦОЕЕ ВЕМШЕ У ОБДРЙУША «РПГЕМХК» Ч ФПМРХ ЪТЙФЕМЕК.

дЦЙН тЬД ЙЪ ТПЛ-ЗТХРРЩ «The Jesus and Mary Chain» (йЙУХУ Й нБТЙС-гЕРШ), ДБЧБС Ч ОПСВТЕ 1981 ЗПДБ ЙОФЕТЧША БЧУФТБМЙКУЛПК ЗБЪЕФЕ, УЛБЪБМ, ЮФП ОЕ РТЙРПНЙОБЕФ, ЧУФТЕЮБМ МЙ ПО ЛБЛПЕ-МЙВП ПУПВПЕ УПРТПФЙЧМЕОЙЕ ЧП ЧТЕНС УЧПЙИ ФХТОЕ РП «Bible Zone» (вЙВМЕКУЛПК ЪПОЕ), ОБЙВПМЕЕ ЦЙЧПЗП Ч ДХИПЧОПН ПФОПЫЕОЙЙ ТЕЗЙПОБ уыб. «нЩ ДБЧБМЙ ЛПОГЕТФ РПЧУЕНЕУФОП, ЧРМПФШ ДП УБНПЗП АЗБ, Й ОЕ ЙНЕМЙ ОЙЛБЛЙИ РТПВМЕН. нЩ ДБЦЕ РТПДБЧБМЙ ФТЙЛПФБЦОЩЕ НБКЛЙ У ОБДРЙУСНЙ «йЙУХУ …» (ОЕРЕТЕЧПДЙНПЕ ТХЗБФЕМШУФЧП). оЙЛФП ОЕ ДПУФБЧМСМ ОБН ИМПРПФ, ЛТПНЕ ТХЛПЧПДЙФЕМС РТПЗТБННЩ, ОБУФПСЧЫЕЗП ОБ ФПН, ЮФПВЩ НЩ ХВТБМЙ ЙНС йЙУХУБ ЙЪ ЖПКЕ. оП ОБ УГЕОЕ НЩ ФЕН ОЕ НЕОЕЕ ВЩМЙ Ч НБКЛБИ У ЬФЙНЙ ОБДРЙУСНЙ — Й ЙИ ИПТПЫП РПЛХРБМЙ».

оЙОБ иБЗЕО, ТПДЙЧЫБСУС Ч здт, УЕКЮБУ — ХЧЕТПЧБЧЫБС Ч ОША-ЬКДЦ (New Age — ОПЧБС, ЙМЙ ОЕФТБДЙГЙПООБС ТЕМЙЗЙС) ТПЛ-РЕЧЙГБ, ДБМБ Ч вЕТМЙОЕ УПЧНЕУФОП У БНЕТЙЛБОУЛПК ТПЛ-ЪЧЕЪДПК нБКЛМПН дЦЕЛУПОПН ЧПУШНЙЮБУПЧПК ЛПОГЕТФ-НБТБЖПО. пОБ ПИПФОП ПВМБЮБЕФУС Ч ЮЕТОЩЕ ПДЕЦДЩ Й ОПУЙФ ОБ ЫЕЕ ЛТЕУФЩ ЙМЙ ТБУРСФЙС. ч ЗБЪЕФЕ РЙУБМПУШ, ЮФП ПОБ ТПДЙМБ ТЕВЕОЛБ, ВХДХЮЙ «ДЕЧХЫЛПК». пОБ РПЕФ: «с — ЙЪВТБООБС». оБ ПВМПЦЛЕ ЧЩЫЕДЫЕК Ч ОБЮБМЕ ЧПУШНЙДЕУСФЩИ ЗПДПЧ РМБУФЙОЛЙ оЙОБ иБЗЕО ЪБРЕЮБФМЕОБ Ч ПВТБЪЕ ДЕЧЩ нБТЙЙ У НМБДЕОГЕН йЙУХУПН ОБ ТХЛБИ — ЕК ДПУФБЧМСЕФ ХДПЧПМШУФЧЙЕ ЧФБРФЩЧБФШ Ч ЗТСЪШ ФП, ЮФП ДПТПЗП ДТХЗЙН.

лБЛ ЧЙДЙН, УЕЗПДОС ТПЛ-НХЪЩЛБОФЩ ПФЛТЩФП ЪБСЧМСАФ П ФПН, ЛПНХ ПОЙ УМХЦБФ, ЛБЛПНХ ВПЗХ ПОЙ ЛБДСФ. чП ЙНС ЛБЛПЗП ВПЗБ ПОЙ ЦЕТФЧХАФ УЧПЕК УПЧЕУФША Й ЦЙЪОША. йНС ЛБЛПЗП ВПЗБ ПОЙ РТЙЪЩЧБАФ ОБ УЧПЙИ ЛПОГЕТФБИ. й Л УМХЦЕОЙА ЛБЛПНХ ВПЗХ ПОЙ РТЙЪЩЧБАФ УЧПЙИ РПЛМПООЙЛПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, Ч 2 Ф, н, уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1963, Ф. 2, У. 62.

[2] нХЪЩЛБ Ч ЫЛПМЕ, 1989, №4, У. 67.

[3] оБХЛБ Й ТЕМЙЗЙС, 1993, №12, У. 31.

[4] лПММЙОЕТ дЦ. м. ъБТПЦДЕОЙЕ ДЦБЪБ. — н.: тБДХЗБ, 1984, У. 16-21.

[5] лПММЙОЕТ дЦ. м. ъБТПЦДЕОЙЕ ДЦБЪБ, н, тБДХЗБ, 1984, У. 65.

[6] лПММЙОЕТ. хЛБЪ. УПЮ. У. 72.

[7] вПКНЕТ х. оБН ОХЦОБ ФПМШЛП ФЧПС ДХЫБ. Germany, Bielefeld, CLV, 1984, УФТ. 10-11.

[8] вПКНЕТ. хЛБЪ. УПЮ., УФТ. 21-22.

[9] вПКНЕТ. хЛБЪ. УПЮ., УФТ. 41-42.

[10] вПКНЕТ. хЛБЪ. УПЮ., УФТ. 48-49.

[11] вПКНЕТ. хЛБЪ. УПЮ., УФТ. 59-62.

[12] рПДТПВОЕЕ УН. пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ, иБТШЛПЧ, жБЛФ, 2002, У. 117-126.

[13] зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ «ОПЧПК ЙУФЙОЩ», н, рПМЙФЙЪДБФ, 1983.

[14] лПТПФЛПЧ у. йУФПТЙС УПЧТЕНЕООПК НХЪЩЛЙ /лХТУ МЕЛГЙК/. — рТПДАУУЕТУЛЙК ГЕОФТ «LAV-studio», фпп гхй «лЙК», лЙЕЧ, 1996.

[15] нХЪЩЛБ Ч ЫЛПМЕ, 1989, №4, У. 13.

[16] цЙФПНЙТУЛЙК д.ч., мЕПОФШЕЧБ ф.ч., нСМП л.ф. ъБРБДОЩК НХЪЩЛБМШОЩК БЧБОЗБТД РПУМЕ ЧФПТПК НЙТПЧПК ЧПКОЩ. — н.: нХЪЩЛБ, 1989, У. 220.

[17] зБТДОЕТ дЦ. п НПТБМШОПК ПФЧЕФУФЧЕООПУФЙ МЙФЕТБФХТЩ // рЙУБФЕМЙ уыб П МЙФЕТБФХТЕ. — н.: 1982, Ф. 2, У. 211.

[18] ъБЧБДОБС е.ч. лХМШФХТБ чПУФПЛБ Ч УПЧТЕНЕООПН ЪБРБДОПН НЙТЕ. — н.: 1977, У. 200.

[19] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 272.

[20] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 274.

[21] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 277.

[22] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 282.

[23] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 280.

[24] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 287.

[25] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 286.

[26] Stockhausen K. — Cott Jonatan // Rolling Stone, 1971, 8 juli, p. 11.

[27] цЙФПНЙТУЛЙК. хЛБЪ. УПЮ. У. 35.

[28] Rosrack Th. Maning of a Counter Culture… — London, 1968, p. 51.

[29] цЙФПНЙТУЛЙК д.ч., мЕПОФШЕЧБ ф.ч., нСМП л.ф. ъБРБДОЩК НХЪЩЛБМШОЩК БЧБОЗБТД РПУМЕ ЧФПТПК НЙТПЧПК ЧПКОЩ, н, нХЪЩЛБ, 1989.

[30] уПГЙПМПЗЙС ЛПОФТЛХМШФХТЩ. — н., 1980, У. 216.

[31] иПЖЖНБОО т. йУФПТЙС ТПЛБ. — жТБОЛЖХТФ, 1981, У. 155.

[32] тПФБИ х. юФП ФЩ ДПМЦЕО ЪОБФШ П РПР-НХЪЩЛЕ… — гАТЙИ, 7-Е ЙЪДБОЙЕ, 1984, У. 12.

[33] иПЖЖНБОО т. йУФПТЙС ТПЛБ. — жТБОЛЖХТФ, 1981, УФТ. 157.

[34] вАФФОЕТ ц. н. вХДШ ЧЕМЙЛЙН, ЙЗТБК ЗТПНЛП, ПУФБЧБКУС НПМПДЩН. // рПЮЕНХ ТПЛ-НХЪЩЛБОФЩ ДПМЦОЩ РТЙОЙНБФШ ОБТЛПФЙЛЙ. — фЗЕУ-бОГБК-ЗЕТ, гАТЙИ, 10 ПЛФСВТС 1986 ЗПДБ, УФТ. 43.

[35] «POP», 1976. №23.

[36] «Circus», december 1977, p. 12.

[37] Gervasia M. Schreckenberg and Harley H. Bird. Neural Plasticity of MUS musculus in response to Disharmonic Sound; New Jersey Academy of Science, 32:2 (Fall 1987), p. 81. гЙФ. РП: уПЧТЕНЕООБС ИТЙУФЙБОУЛБС НХЪЩЛБ. / бДЧЕОФЙУФУЛБС ДПЛФТЙОБ. — лЙЕЧ: дЦЕТЕМП ЦЙФФС, 1998, У. 29-30.

[38] иЙУУ ч. ж. нХЪЩЛБ ЛБЛ ОБТЛПФЙЛ Й ЪБЗТСЪОЕОЙЕ ПЛТХЦБАЭЕК УТЕДЩ. // «нЕДЙГЙОБ УЕЗПДОС». 1982 З. №8, УФТ. 15.

[39] «уЙОЛПРПН ОБЪЩЧБЕФУС РПУФБОПЧЛБ НЕФТЙЮЕУЛПЗП ХДБТЕОЙС ОБ РТЕДЩДХЭХА ОЕРПДЮЕТЛОХФХА ЮБУФШ ФБЛФБ. рЕТЧПОБЮБМШОП ОЕРПДЮЕТЛОХФБС ЮБУФШ ФБЛФБ РЕТЕОЙНБЕФ ОЕ РТЙУХЭЙК ЕК БЛГЕОФ» (лОБКЖ ф. дЕМПЧПК МЕЛУЙЛПО ТПЛ-НХЪЩЛЙ, ЙЪД-ЧП тБКОВЕЛ Х зБНВХТЗБ, 1978 ЗПД, УФТ. 205).

[40] пЖЖ-ВЙФ РЕТЕНЕЭБЕФ НЕФТЙЮЕУЛЙЕ БЛГЕОФЩ РП ПФОПЫЕОЙА Л ФБЛФХ, РПДПВОП УЙОЛПРХ, ОП ВПМЕЕ УМПЦОЩН ПВТБЪПН, ФБЛ ЮФП ЕЗП ЧТСД МЙ НПЦОП ЪБНЕФЙФШ.

[41] лБЛ «ПУФЙОБФП» ПВПЪОБЮБАФ НЕМПДЙЮЕУЛХА ЖЙЗХТХ, ЛПФПТБС ОЕЙЪНЕООП Й РТПДПМЦЙФЕМШОП РПЧФПТСЕФУС ЛБЛЙН-ФП ЙОУФТХНЕОФПН.

[42] «зМЙУУБОДП» — ЬФП УЛПМШЪСЭЕЕ ЪБРПМОЕОЙЕ ЪЧХЛПЧПЗП РТПУФТБОУФЧБ РТПНЕЦХФПЮОЩНЙ ЪЧХЛБНЙ (ЧЧЕТИ ЙМЙ ЧОЙЪ).

[43] рПД «РСФОБНЙ» РПОЙНБАФ ЛПТПФЛЙЕ ЗМЙУУБОДП, ЛБЛ УЧСЪШ ПФДЕМШОЩИ ЪЧХЛПЧ ПДОПК НЕМПДЙЙ.

[44] «зТСЪОЩЕ ОПФЩ» — ЪЧХЛЙ У ОЕЮЙУФПК ЙОФПОБГЙЕК.

[45] лБЛ «УЛБФ» ПВПЪОБЮБАФ РЕОЙЕ ВЕУУПДЕТЦБФЕМШОЩИ УМПЗПЧ.

[46] хЧЕОЕЬМШ ч. й. пЛЛХМШФЙЪН Й ЧПУФПЮОБС НЙУФЙЛБ. — бНФУГЕММШ/бММШ-ЗПК, 1985, УФТ. 37-38.

[47] мЕЭХЛ й.й. ьЛПМПЗЙС ДХИБ. — пДЕУУБ: иТЙУФЙБОУЛПЕ РТПУЧЕЭЕОЙЕ, 1998, У. 142.

[48] лПТПФЛПЧ у. йУФПТЙС УПЧТЕНЕООПК НХЪЩЛЙ /лХТУ МЕЛГЙК/. — рТПДАУУЕТУЛЙК ГЕОФТ «LAV-studio», фпп гхй «лЙК», лЙЕЧ, 1996, 292 У. гЙФ. РП мЕЭХЛ. хЛБЪ. УПЮ. У. 131.

[49] оБХЛБ Й ТЕМЙЗЙС, 1996, №8, У. 53.

[50] Barnes, Stephen H. MUZAK: The Hidden Messages in music, «Studies on the History and Interpretation of Music», vol 9 (Lewiston: Edward Mellen 1998), p. 132.

[51] Michael Sagely. «Phythmitism». // American Health, December-1998, p. 58-62.

[52] Bloom, Alan David. The Closing of the American Mind (New York: Simon and Schuster, 1987), p. 73.

[53] лПОЕО ч. тПЦДЕОЙЕ ДЦБЪБ, н, 1984, У. 236.

[54] нХЪЩЛБ Ч ЫЛПМЕ, 1989, №4, У. 65.

[55] мЕЭХЛ. хЛБЪ. УПЮ. У. 143.

[56] LЕnnПn JПhn. «б SpБniБrd in thЕ WПrks» NЕw YПrk: SimПn Бnd SchustЕr, 1965, УФТ. 14.

[57] «RПlling StПnЕ» vПl.1, p. 410.

[58] In фingЕlhПff, DПcumЕntБtiПn Пf еxpПsЕ, p. 4.

[59] фБН ЦЕ, УФТ. 5.

[60] фБН ЦЕ, УФТ. 6.

[61] «RПck BЕБt» 1987, УФТ. 41.

[62] «CrЕБm нЕtБl» НБТФ 1986, УФТ. 12.

[63] DБvЕ Hunt, бmЕricБ: «фhЕ SПrcЕrЕr's NЕw бpprЕnticЕ» еugЕnЕ, пR: HБrvЕst HПusЕ, 1988, УФТ. 239-240.

[64] LБrsПn, «LБrsПn's BППk Пf RПck,» УФТ. 125-35; Hunt, бmЕricБ: «фhЕ SПrcЕrЕr's NЕw бpprЕnticЕ» Т.245-246.

[65] «DЕtБils fПr нЕn» ЙАМШ 1991, УФТ. 100-101.

[66] FБcЕs mБgБzinЕ, ОПСВТШ 1983, УФТ. 24.

[67] фingЕlhПff, «DПcumЕntБtiПn Пf еxpПsЕ» p. 21.

[68] фБН ЦЕ.

[69] RПlling StПnЕ, 12 СОЧ. 1978.

[70] CrЕБm нЕtБl, УЕОФ. 1982.

[71] RПck, БРТЕМШ 1984.

[72] HЕБvy нЕtБl фimЕs, НБК 1983.

[73] Circus, 31 СОЧ. 1984.

[74] еРЙУЛПР бМЕЛУБОДТ (нЙМЕБОФ). тПЛ-НХЪЩЛБ У ИТЙУФЙБОУЛПК ФПЮЛЙ ЪТЕОЙС. / http://compas.kaluga.ru/church/lib003.htm


оБУМЕДОЙЛЙ РТПЖЕУУПТБ рТЕПВТБЦЕОУЛПЗП

уЕЗПДОС ЧУЕН ИПТПЫП ЙЪЧЕУФОП РТПЙЪЧЕДЕОЙЕ н. вХМЗБЛПЧБ «уПВБЮШЕ УЕТДГЕ». пУПВЕООПК РПРХМСТОПУФША ПОП РПМШЪХЕФУС Х ЧТБЮЕК. пДОБЛП, НОПЗЙЕ ЙЪ ОЙИ РТЙ ЬФПН ОЕ ПУПЪОБАФ, ЮФП УЕЗПДОС НЕДЙГЙОБ РПЫМБ РП УФПРБН РТПЖЕУУПТБ рТЕПВТБЦЕОУЛПЗП.

нОПЗЙИ МАДЕК ЬФП РТПЙЪЧЕДЕОЙЕ ЪБУФБЧМСЕФ ЪБДХНБФШУС П ЮЕМПЧЕЮЕУЛПК ОЕВМБЗПДБТОПУФЙ, П ФПН, ЛБЛЙЕ РТПЙУИПДСФ ФТБЗЕДЙЙ, ЛПЗДБ ЛФП-ФП ВЕТЕФУС ОЕ ЪБ УЧПЕ ДЕМП, ПУПВЕООП Ч НБУЫФБВБИ ЗПУХДБТУФЧБ, ОП ЗМБЧОБС НЩУМШ, ЛПФПТБС У НЕДЙГЙОУЛПК ФПЮЛЙ ЪТЕОЙС (ДБ Й ОЕ ФПМШЛП У НЕДЙГЙОУЛПК!) СЧМСЕФУС УФЕТЦОЕН ТБУУЛБЪБ, ПУФБЕФУС РТБЛФЙЮЕУЛЙ ВЕЪ ЧОЙНБОЙС. еЕ РТПУФП ОЕ ЪБНЕЮБАФ! й ЛБУБЕФУС ПОБ ФПЗП ЬЛУРЕТЙНЕОФБ, ЛПФПТЩК РТПЧПДЙМ РТПЖЕУУПТ Й ГЕМША ЛПФПТПЗП ВЩМП УПЪДБОЙЕ ЮЕМПЧЕЛБ. рПУМЕ ДПМЗЙИ ТБЪДХНЙК Й ВЕУУПООЩИ ОПЮЕК РТПЖЕУУПТ РТЙИПДЙФ Л ПДОПЪОБЮОПНХ ЧЩЧПДХ П ВЕУРЕТУРЕЛФЙЧОПУФЙ Й ВЕУУНЩУМЕООПУФЙ УЧПЙИ ЙУУМЕДПЧБОЙК. вЕУЕДХС У ДПЛФПТПН вПТНЕОФБМЕН, рТЕПВТБЦЕОУЛЙК ЗПЧПТЙФ: «пВЯСУОЙФЕ НОЕ, РПЦБМХКУФБ, ЪБЮЕН ОХЦОП ЙУЛХУУФЧЕООП ЖБВТЙЛПЧБФШ уРЙОПЪ, ЛПЗДБ МАВБС ВБВБ НПЦЕФ ЕЗП ТПДЙФШ, ЛПЗДБ ХЗПДОП»…

й ЧПФ УЕЗПДОС НЕДЙГЙОБ ЧУФБМБ ОБ ФПФ ЦЕ РХФШ, ОБ ЛПФПТПН Ч УЧПЕ ЧТЕНС ОБИПДЙМУС РТПЖЕУУПТ. уПЧТЕНЕООБС НЕДЙГЙОУЛБС ЗЕОЕФЙЛБ РЩФБЕФУС РПЧФПТЙФШ ЬЛУРЕТЙНЕОФ, ПРЙУБООЩК Ч «уПВБЮШЕН УЕТДГЕ», ЪБОЙНБСУШ ЛМПОЙТПЧБОЙЕН. ьФБ РТПВМЕНБ ЙНЕЕФ ОБ ОБЫ ЧЪЗМСД ТСД ПЮЕОШ УЕТШЕЪОЩИ РТПВМЕН, ВПМШЫЙОУФЧП ЙЪ ЛПФПТЩИ ОЙЛПЗДБ, РПДЮЕТЛОЕН ЕЭЕ ТБЪ, ОЙЛПЗДБ (!) ТЕЫЕОЩ ВЩФШ ОЕ УНПЗХФ. рЕТЧХА ЗТХРРХ РТПВМЕН УПУФБЧМСАФ ФБЛ ОБЪЩЧБЕНЩЕ ЮЙУФП НЕДЙГЙОУЛЙЕ БУРЕЛФЩ. чП-РЕТЧЩИ, ОБЛПРМЕООЩК ОБ УЕЗПДОС НЙТПЧПК ПРЩФ ОЕ РПЪЧПМСЕФ РТПЧПДЙФШ РПДПВОЩЕ ЙУУМЕДПЧБОЙС. ьФП УПРПУФБЧЙНП РТЙНЕТОП У ФЕН, ЛБЛ ЕУМЙ ВЩ ЛФП-ФП РПРЩФБМУС РПЮЙОЙФШ ЛПНРШАФЕТ РТЙ РПНПЭЙ ФПРПТБ Й МПРБФЩ. чП-ЧФПТЩИ, РПДПВОЩЕ ЬЛУРЕТЙНЕОФЩ, РТПЧПДЙНЩЕ ОБ ЦЙЧПФОЩИ, Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ДБМЙ ПФТЙГБФЕМШОЩК ТЕЪХМШФБФ, ЧПРТЕЛЙ ПЦЙДБОЙСН. ч-ФТЕФШЙИ, Ч УМХЮБЕ, РТЕДРПМПЦЙН, ОЕ БВУПМАФОПК, Б ЮБУФЙЮОПК ОЕХДБЮЙ, ЮФП ДЕМБФШ У РПМХЮЕООЩН ОЕРПМОПГЕООЩН УХЭЕУФЧПН Й ЛБЛ ТБУУНБФТЙЧБФШ ЕЗП: ЛБЛ ЮЕМПЧЕЛБ ЙМЙ...?! чЕДШ Ч ЪБЧЙУЙНПУФЙ ПФ ЬФПЗП УПЧУЕН РП-ДТХЗПНХ ВХДХФ ТЕЫБФШУС Й ДТХЗЙЕ, ОЕ ФПМШЛП НЕДЙГЙОУЛЙЕ, ОП Й УПГЙБМШОЩЕ ЧПРТПУЩ, ЛПФПТЩЕ Й УПУФБЧМСАФ ЧФПТХА ЗТХРРХ РТПВМЕН, УЧСЪБООЩИ У ЛМПОЙТПЧБОЙЕН, ЛХДБ ЧИПДСФ ЧПРТПУЩ, УЧСЪБООЩЕ У ПРТЕДЕМЕОЙЕН «УФБФХУБ» НБФЕТЙОУФЧБ, УПГЙБМШОПЗП УФБФХУБ Й РТ. [1].

фТЕФША ЗТХРРХ РТПВМЕН УПУФБЧМСАФ ДХИПЧОП-ЬФЙЮЕУЛЙЕ БУРЕЛФЩ, ЛПФПТЩЕ УЕЗПДОС, Л УПЦБМЕОЙА, РТБЛФЙЮЕУЛЙ ЪБВЩФЩ Ч НЕДЙГЙОЕ, Б НЕЦДХ ФЕН ЙНЕООП Ч ОЙИ УПЛТЩФЩ ЛМАЮЙ Л РПОЙНБОЙА Й ХУРЕЫОПК ЛПТТЕЛГЙЙ НОПЗЙИ ЪБВПМЕЧБОЙК Й НЕДЙГЙОУЛЙИ РТПВМЕН.

ч вЙВМЙЙ вПЗ НОПЦЕУФЧП ТБЪ ОБЪЧБО фЧПТГПН, уПЪДБФЕМЕН ЧУЕЗП УХЭЕЗП (УН. ЛО. йУИПД 15:11; ЛО. РТПТПЛБ йУБЙЙ 43:15; 45:9 Й НОПЗЙЕ ДТХЗЙЕ).

оБ РТПФСЦЕОЙЙ ЙУФПТЙЙ МАДЙ НОПЗПЛТБФОП ЧПУУФБЧБМЙ РТПФЙЧ бЧФПТЙФЕФБ зПУРПДБ, РПРЙТБС еЗП ъБЛПО, УПУФПСЭЙК ЙЪ ДЕУСФЙ ЪБРПЧЕДЕК (УН. ЛО. йУИПД, 20 ЗМБЧХ). рТБЛФЙЮЕУЛЙ ЧУС ЙУФПТЙС ЮЕМПЧЕЮЕУФЧБ РТЕДУФБЧМСЕФ УПВПК РПРЩФЛХ УПЪДБФШ УЮБУФМЙЧПЕ ПВЭЕУФЧП, ОП ВЕЪ вПЗБ, РП УЧПЕНХ РТЕДУФБЧМЕОЙА Й УЧПЙНЙ УЙМБНЙ. ьФПЗП РЩФБМЙУШ ДПУФЙЮШ Ч ТБЪМЙЮОЩИ ЙУФПТЙЮЕУЛЙИ ЖПТНБГЙСИ — ТБВПЧМБДЕМШЮЕУЛПК, ЖЕПДБМШОПК, ЛБРЙФБМЙУФЙЮЕУЛПК, УПГЙБМЙУФЙЮЕУЛПК. ьФПЗП РЩФБМЙУШ ДПВЙФШУС ТБЪМЙЮОЩЕ РБТФЙЙ, УФПСЧЫЙЕ Х ЧМБУФЙ Ч ТБЪМЙЮОЩИ ЗПУХДБТУФЧБИ, ОБЮЙОБС ПФ БОБТИЙЮЕУЛПК Й ЪБЛБОЮЙЧБС ЖБЫЙУФУЛПК. рПДПВОЩЕ ГЕМЙ УФБЧЙМЙ РЕТЕД УПВПК ЖЙМПУПЖЩ ЧУЕИ ЧТЕНЕО Й ОБТПДПЧ, РТЙОБДМЕЦБЧЫЙЕ Л ТБЪМЙЮОЩН ЫЛПМБН, РТЕДМБЗБС УЧПЙ РХФЙ ДМС РПУФТПЕОЙС УЮБУФМЙЧПЗП ПВЭЕУФЧБ, Ч ЛПФПТПН ПФУХФУФЧПЧБМЙ ВЩ ХВЙКУФЧБ, ОБУЙМЙС, ВПМЕЪОЙ Й Ф. Д. й ЧПФ УЕЗПДОС Л ТЕЫЕОЙА ЬФПК ЪБНБОЮЙЧПК РТПВМЕНЩ РТЙУФХРЙМЙ Й ОЕЛПФПТЩЕ ЧТБЮЙ, ЛПФПТЩЕ ТЕЫЙМЙ, ЮФП РХФЕН «ЧЩЧЕДЕОЙС» ЙУЛХУУФЧЕООП УПЪДБООПЗП ЮЕМПЧЕЛБ НПЦОП ВХДЕФ Ч РЕТУРЕЛФЙЧЕ «ЧЩЧЕУФЙ» ТБУХ, РТЕДУФБЧЙФЕМЙ ЛПФПТПК ОЕ ВХДХФ ВПМЕФШ Й ЛПФПТЩИ ВХДЕФ ПФМЙЮБФШ ЧЩУПЛЙК ЙОФЕММЕЛФ, РТЕЛТБУОЩЕ ЖЙЪЙЮЕУЛЙЕ ДБООЩЕ. й ЧУЕЗП ЬФПЗП НПЦОП ВХДЕФ ДПУФЙЮШ, ЧНЕЫБЧЫЙУШ Ч ЗЕОЕФЙЮЕУЛЙК БРРБТБФ ЮЕМПЧЕЛБ Й «ЙЪЯСЧ» ЙЪ ОЕЗП УППФЧЕФУФЧХАЭЙЕ ЗЕОЩ, ЪБНЕОЙЧ ЙИ ФЕНЙ, ЛПФПТЩЕ ВХДХФ УРПУПВУФЧПЧБФШ РПСЧМЕОЙА ОБ УЧЕФ ЙОФЕММЕЛФХБМБ У РТЕЛТБУОПК ЧОЕЫОПУФША, ПФНЕООЩН ЪДПТПЧШЕН Й ЧЩУПЛЙНЙ НПТБМШОЩНЙ ЛБЮЕУФЧБНЙ. ч ПФМЙЮЙЕ ПФ НОПЗЙИ ЖЙМПУПЖПЧ, ОЕЛПФПТЩЕ УПЧТЕНЕООЩЕ НЕДЙЛЙ РТЕДМБЗБАФ ЧПЪДЕКУФЧПЧБФШ, ФБЛЙН ПВТБЪПН, ОЕ ОБ УМЕДУФЧЙЕ, Б ОБ УБНХ РТЙЮЙОХ, ФП ЕУФШ, ОБ ЗЕООЩК БРРБТБФ, ПВХУМБЧМЙЧБАЭЙК РПЮФЙ ЧУЕ ЧПЪОЙЛБАЭЙЕ Х МАДЕК РТПВМЕНЩ. ьФЙ ХЮЕОЩЕ, ЧПЪНПЦОП, Й ОЕ ЪБДХНЩЧБСУШ ПВ ЬФПН, ЙДХФ РП ФПНХ ЦЕ РХФЙ ПФЛТЩФПЗП ЧЩЪПЧБ вПЗХ, РПРТБОЙА еЗП бЧФПТЙФЕФБ ЛБЛ уПЪДБФЕМС, ЛБЛЙН ЫМЙ Й ЙИ РТЕДЫЕУФЧЕООЙЛЙ [2]. лУФБФЙ, РПРЩФЛПК «ЧЩЧЕДЕОЙС» ЙДЕБМШОПЗП ЮЕМПЧЕЛБ РПУМЕДОЙК ТБЪ НБУУПЧП ЪБОЙНБМЙУШ Ч ЖБЫЙУФУЛПК зЕТНБОЙЙ [3]. йУФПТЙС ОБУ ФБЛ ОЙЮЕНХ Й ОЕ ОБХЮЙМБ! чНЕУФП ФПЗП, ЮФПВЩ ТБУЛБСФШУС Й УНЙТЙФШУС РЕТЕД вПЗПН, РТЙЪОБФШ еЗП ЛБЛ фЧПТГБ Й РПЮЙФБФШ еЗП ДЕУСФЙУМПЧОЩК ъБЛПО, МАДЙ РТЕДРПЮЙФБАФ РХФШ ЮЕМПЧЕЮЕУЛПК РТЕНХДТПУФЙ, ЪБВЩЧБС РТЙ ЬФПН, ЮФП «…НХДТПУФШ НЙТБ УЕЗП ЕУФШ ВЕЪХНЙЕ РТЕД вПЗПН…» (1лПТ. 3:19). еУМЙ ВЩ НЕТЙМПН РПУФХРЛПЧ ЮЕМПЧЕЛБ УФБМБ ВЩ вЙВМЙС — уМПЧП вПЦШЕ, НОПЗЙИ ВЩ РТПВМЕН, ЛПФПТЩЕ НХЮБАФ ЮЕМПЧЕЮЕУФЧП УЕЗПДОС, РТПУФП ОЕ УХЭЕУФЧПЧБМП ВЩ. оП ЮЕМПЧЕЛ УЕЗПДОС ФПЮОП ФБЛЦЕ, ЛБЛ ЛПЗДБ-ФП Ч ьДЕНЕ, ЦЕМБЕФ ЙДФЙ УЧПЙН РХФЕН, НЕЮФБС ПВТЕУФЙ ЪДПТПЧШЕ Й УЮБУФШЕ, УФБФШ ФЧПТГБНЙ ОПЧЩИ ЙДЕБМШОЩИ МАДЕК, РТЕДРПЮЙФБС ЪБВЩФШ РТЕДПУФЕТЕЦЕОЙС вПЗБ. оБ НОПЗПЮЙУМЕООЩИ РТЙНЕТБИ НЩ ЪОБЕН, Л ЛБЛЙН УФТБЫОЩН РПУМЕДУФЧЙСН РТЙЧПДЙФ РПРТБОЙЕ вПЗБ Й еЗП ъБЛПОБ. й ЬФЙ РПУМЕДУФЧЙС ХЦЕ УЕЗПДОС ОБ МЙГП: ЬФП, Ч РЕТЧХА ПЮЕТЕДШ, РТЕУФХРОЩЕ ПРЩФЩ ОБ МАДСИ, НБФЕТЙБМЩ ДМС ЛПФПТЩИ ДПВЩЧБАФУС РХФЕН ХВЙКУФЧ, РТЕУФХРОПК ЛХРМЙ-РТПДБЦЙ ТБЪМЙЮОЩИ ПТЗБОПЧ. фБЛ, Ч 1990 ЗПДХ еЧТПРЕКУЛЙК РБТМБНЕОФ РТЙОСМ ТЕЪПМАГЙА, ПУХЦДБАЭХА уыб ЪБ ФП, ЮФП БНЕТЙЛБОГЩ Ч ЫЙТПЛЙИ НБУЫФБВБИ РПЛХРБАФ Ч ФТХЭПВБИ зПОДХТБУБ Й зЧБФЕНБМЩ ДЕФЕК, ПТЗБОЩ ЛПФПТЩИ ЙУРПМШЪХАФ ДМС РЕТЕУБДЛЙ. йОДЙЧЙДХБМЙЪН, ЛПФПТЩК ЙУРПЧЕДХАФ НОПЗЙЕ БНЕТЙЛБОГЩ, ЧРПМОЕ ДПРХУЛБЕФ МАВПЕ РТЕУФХРМЕОЙЕ, ЕУМЙ ПОП РТЙОПУЙФ ВМБЗП МЙЮОП ФЕВЕ [4]. ъДЕУШ ФБЛЦЕ ХНЕУФОП ПФНЕФЙФШ ЙУРПМШЪПЧБОЙЕ ЗЕООПК ЙОЖПТНБГЙЙ ЮЕМПЧЕЛБ Ч ЛПТЩУФОЩИ ГЕМСИ [5]. оБЛПОЕГ, УЧЕДЕОЙЕ Л ОХМА ГЕООПУФЙ ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ, ЛПФПТБС ТБУУНБФТЙЧБЕФУС РПДПВОЩНЙ «ХЮЕОЩНЙ» РТПУФП ЛБЛ ПВЯЕЛФ ДМС ЧЕУШНБ УПНОЙФЕМШОПЗП ЬЛУРЕТЙНЕОФБ. оЕДБЧОП РТЙОСФБС НЕЦДХОБТПДОБС «лПОЧЕОГЙС РП ЪБЭЙФЕ РТБЧ Й ДПУФПЙОУФЧ ЮЕМПЧЕЛБ Ч УЧСЪЙ У ЧОЕДТЕОЙЕН ДПУФЙЦЕОЙК ВЙПМПЗЙЙ Й НЕДЙГЙОЩ», РТЙЪЧБООБС ТЕЫЙФШ ХЛБЪБООЩЕ РТПВМЕНЩ, ПУФБЕФУС ВЕЪДЕКУФЧЕООПК [6], ФБЛ ЛБЛ УМЙЫЛПН ВПМШЫЙЕ ДЕОШЗЙ Й ОЕНБМБС ЮЕМПЧЕЮЕУЛБС ЗПТДЩОС ЪБНЕЫБОЩ ЧП ЧУЕН ЬФПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПНБТПЧ ж. й., мПРХИЙО а. н. рТБЧБ ЮЕМПЧЕЛБ Й ВЙПНЕДЙГЙОУЛБС ЬФЙЛБ // лМЙОЙЮЕУЛБС НЕДЙГЙОБ, 1998, №4, у. 4-7.

[2] хБКФ е. чЕМЙЛБС ВПТШВБ, лЙїЧ, дЦЕТЕМП ЦЙФФС, 1993.

[3] пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000.

[4] рМБФПОПЧ пМЕЗ. рПЮЕНХ РПЗЙВОЕФ бНЕТЙЛБ. лПОЕГ ЙНРЕТЙЙ ЪМБ. // тХУУЛЙК ЧЕУФОЙЛ, 1998, № 11-13.

[5] зЕОПН ЮЕМПЧЕЛБ: ЮФП ДБМШЫЕ? оБХЛБ Й ТЕМЙЗЙС, 1990, № 7, у. 4-5; № 10, у. 2-3.

[6] лПНБТПЧ ж. й., мПРХИЙО а. н. рТБЧБ ЮЕМПЧЕЛБ Й ВЙПНЕДЙГЙОУЛБС ЬФЙЛБ // лМЙОЙЮЕУЛБС НЕДЙГЙОБ, 1998, №4, у. 4-7.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


чПУЛТЕУЫЙЕ ЖБТБПОЩ

лБЪБМПУШ, ЛПМЕУП ЙУФПТЙЙ ПУФБОПЧЙМП УЧПК ИПД, Б ЪБФЕН, ОЕУЛПМШЛП ЪБДХНБЧЫЙУШ, УФБМП ТБВПФБФШ Ч ПВТБФОПН ОБРТБЧМЕОЙЙ. чДТХЗ Ч XX ЧЕЛЕ ЧЕТОХМЙУШ ЧТЕНЕОБ ЕЗЙРЕФУЛЙИ ЖБТБПОПЧ. лБЪБМПУШ, ЧПУУФБМЙ ЙЪ ЗТПВБ иЕПРУ Й иЕЖТЕО, фХФНПУ III Й тБНЪЕУ II. йВП ЧП НОПЗЙИ УФТБОБИ НЙТБ Ч ГЕОФТЕ ЙИ УФПМЙГ РПСЧЙМЙУШ РЙТБНЙДЩ, Ч ЛПФПТЩИ РПЛПЙМЙУШ НХНЙЙ ЧМБУФЙФЕМЕК. ьФЙ НХНЙЙ УФБМЙ ПВЯЕЛФПН РПЛМПОЕОЙС ДМС НЙММЙПОПЧ МАДЕК, ЛПФПТЩЕ ЛБЦДЩК ДЕОШ ЧЩУФБЙЧБС Ч ПЮЕТЕДСИ, ОБЛПОЕГ, ЙНЕМЙ ДПУФХР Л УЧСЭЕООЩН ПУФБОЛБН. л ЬФЙН НХНЙСН УРХУЛБМЙУШ ТХЛПЧПДЙФЕМЙ УФТБОЩ РЕТЕД ДЕНПОУФТБГЙСНЙ Й РБТБДБНЙ, Ч ЛБОХО РТЙОСФЙС ЧБЦОЩИ ТЕЫЕОЙК, ВХДФП ВЩ ИПФЕМЙ РПУПЧЕФПЧБФШУС У ХЫЕДЫЙНЙ Ч ОЕВЩФЙЕ УЧПЙНЙ ЧЕМЙЛЙНЙ РТЕДЫЕУФЧЕООЙЛБНЙ. рПУМЕДОЙЕ УФБОПЧЙМЙУШ ОБУФПСЭЙНЙ ВПЗБНЙ. йИ УФБФХЙ Й ВАУФЩ УФПСМЙ ЧЕЪДЕ, ОБЮЙОБС ПФ ТБКПООЩИ ЫЛПМ Й ЪБЛБОЮЙЧБС ГЕОФТБМШОЩНЙ РМПЭБДСНЙ УФПМЙГ. ъБ ОЕЮБСООЩК, ОЕРТЕДОБНЕТЕООЩК ЧТЕД, РТЙЮЙОЈООЩК ЙИ РПТФТЕФБН, МАДЕК ТБУУФТЕМЙЧБМЙ Й УБЦБМЙ Ч ФАТШНХ. йИ ФТХДЩ ВЩМЙ ЛБОПОЙЪЙТПЧБОЩ. лБЦДБС НЩУМШ ПВЯСЧМЕОБ ОЕРТЕТЕЛБЕНПК. у ГЙФЙТПЧБОЙС ЙИ ТБВПФ ОБЮЙОБМУС МАВПК ХЮЕВОЙЛ РП МАВПНХ РТЕДНЕФХ, МАВБС НПОПЗТБЖЙС, ЬОГЙЛМПРЕДЙС. вЕЪ ЬФЙИ ГЙФБФ ОЙ ПДОБ ОБХЮОБС ЛОЙЗБ ОЕ НПЗМБ ЧЩКФЙ ЙЪ РЕЮБФЙ. оЙ ПДОП ОБХЮОПЕ ПФЛТЩФЙЕ ОЕ ДПМЦОП ВЩМП РТПФЙЧПТЕЮЙФШ ЙН. б ЕУМЙ РТПФЙЧПТЕЮЙМП, ФП ПВ ЬФПН ПФЛТЩФЙЙ ЪБВЩЧБМЙ ЙМЙ ОЕ РТЙЪОБЧБМЙ ЕЗП, Б БЧФПТБ ХОЙЮФПЦБМЙ. ч ЮЕУФШ ЬФЙИ РПЛПКОЙЛПЧ УМБЗБМЙУШ РЕУОЙ, Ч ЛПФПТЩИ ПОЙ ОБЪЩЧБМЙУШ ЦЙЧЩНЙ МАДШНЙ, ЦЙЧХЭЙНЙ ЧУЕЗДБ. йИ ЦЙЪОШ ТЙУПЧБМБУШ УЧСФПК, ВЕЪ ПЫЙВПЛ Й ВЕЪ ЗТЕИПЧ. пОЙ ВЩМЙ УЙНЧПМБНЙ ЮЕМПЧЕЛПМАВЙС Й МАВЧЙ Л тПДЙОЕ.

ьФЙ ЦЙЧЩЕ ВПЗЙ УХЭЕУФЧПЧБМЙ НЕОЕЕ 100 МЕФ, ЙВП ЛПОЕГ XX ЧЕЛБ ПЪОБНЕОПЧБМУС ЛТХЫЕОЙЕН УПЪДБООЩИ ЙНЙ ЙНРЕТЙК. пДОБЛП, Й УЕЗПДОС ДМС НОПЗЙИ МАДЕК ПОЙ ПУФБАФУС УБНЩНЙ ОБУФПСЭЙНЙ ВПЗБНЙ. у ЙИ ЙДЕСНЙ НОПЗЙЕ УЧСЪЩЧБАФ ЧПЪТПЦДЕОЙЕ ПВЭЕУФЧБ. уЕЗПДОС НОПЗЙЕ ХЧЕТЕОЩ, ПУПВЕООП Ч ОЕЛПФПТЩИ ТЕУРХВМЙЛБИ ВЩЧЫЕЗП ууут, ЮФП ЕУМЙ ВЩ ОЕ ПЫЙВЛЙ ОЕЛПФПТЩИ РПМЙФЙЮЕУЛЙИ ДЕСФЕМЕК, ФП УЙУФЕНБ ЬФБ НПЗМБ ВЩ ВЩФШ УПИТБОЕОБ Й РТЙОПУЙМБ ВПМШЫХА РПМШЪХ. йФБЛ, ЛБЛПЧЩ ЦЕ ВЩМЙ ЬФЙ ЛТБУОЩЕ ВПЗЙ? юФП ПОЙ ВЩМЙ ЪБ МАДЙ? дЕКУФЧЙФЕМШОП МЙ, ЮФП ЕУМЙ ВЩ ОЕ ОЕЛПФПТЩЕ РТПУЮЈФЩ, ФП УПЪДБООЩК ЙНЙ НЙТ Й ЖЙМПУПЖЙС НПЗМЙ ВЩ ЦЙФШ Й РТЙОПУЙФШ МАДСН УЮБУФШЕ? ч ДБООПК ЗМБЧЕ НЩ ТБУУНПФТЙН МЙЫШ ОЕУЛПМШЛП ЛПННХОЙУФЙЮЕУЛЙИ МЙДЕТПЧ, РТБЧСЭЙИ Ч ТБЪОЩИ УФТБОБИ, ЧЕУШНБ ПФМЙЮОЩИ ДТХЗ ПФ ДТХЗБ РП ЛХМШФХТЕ, ЙУФПТЙЙ, ЬЛПОПНЙЛЕ.

тХНЩОЙС. оЙЛПМБЕ юБХЫЕУЛХ

оЙЛПМБЕ юБХЫЕУЛХ (Nicolae Ceausescu) 1989 ЗПД. вХТОЩЕ УПВЩФЙС РПУМЕДОЙИ МЕФ — ТБЪЧБМ уПАЪБ, УПЪДБОЙЕ уоз, ЬЛПОПНЙЮЕУЛЙЕ ЛТЙЪЙУЩ, НОПЗПЮЙУМЕООЩЕ ЧЩВПТЩ Й ТЕЖЕТЕОДХНЩ, ЧПКОБ Ч юЕЮОЕ, ФЕТТПТЙУФЙЮЕУЛЙЕ БЛФЩ Й ПУПВЕООП РПУМЕДОЙК 11 УЕОФСВТС 2001 ЗПДБ Й Ф.Д. Й Ф.Д. ОЕЧПМШОП ЪБУМПОЙМЙ Ч ОБЫЕК РБНСФЙ УПВЩФЙС 1989 ЗПДБ. б ЧЕДШ ЙНЕООП Ч ЬФПФ ЗПД ОБЮБМБ ПФЛТЩФП ТХЫЙФШУС НЙТПЧБС ЛПННХОЙУФЙЮЕУЛБС ЙНРЕТЙС. й ЕУМЙ Ч ууут ЬФП ВЩМЙ ФПМШЛП НЙФЙОЗЙ ЪБ ОЕЪБЧЙУЙНПУФШ Ч ТЕУРХВМЙЛБИ рТЙВБМФЙЛЙ, ОБГЙПОБМШОЩЕ ЧЩУФХРМЕОЙС Ч фВЙМЙУЙ, ФП Ч УФТБОБИ чПУФПЮОПК еЧТПРЩ ХЦЕ ЫМЙ ДЕНПЛТБФЙЮЕУЛЙЕ ТЕЧПМАГЙЙ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ЛПННХОЙУФЙЮЕУЛБС РБТФЙС ФЕТСМБ ЧМБУФШ. фЕМЕЧЙЪЙПООЩЕ РЕТЕДБЮЙ ФЕИ МЕФ, РПУЧСЭЕООЩЕ ЬФЙН УПВЩФЙСН, РЕУФТЕМЙ ЖМБЗБНЙ, НЙФЙОЗБНЙ, ЧЩУФТЕМБНЙ Й ХМЙЮОЩНЙ РПФБУПЧЛБНЙ. ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ ДОЕК НЕОСМПУШ ХУФТПКУФЧП УФТБО Й ЙИ ОБЪЧБОЙС. лПННЕОФБФПТЩ УПЧЕФУЛПЗП ФЕМЕЧЙДЕОЙС ЧЩЗМСДЕМЙ ПЮЕОШ ТБУФЕТСООП, ЙВП ОЕ ЪОБМЙ, ЮФП Й ЗПЧПТЙФШ. йВП ЗПЧПТЙФШ ЙУФЙООХА РТБЧДХ ПВ ЬФЙИ УПВЩФЙСИ ВЩМП ЕЭЈ ОЕМШЪС, ДБ Й ОЙЛФП Й ОЕ ЪОБМ ФПМЛПН Ч ЮЈН ПОБ, Б ПЗТБОЙЮЙЧБФШУС ПВЭЙНЙ ЖТБЪБНЙ ФБЛЦЕ ОЕ РТЕДУФБЧМСМПУШ ЧПЪНПЦОЩН, ЙВП ЧУЕ РПОЙНБМЙ, ЮФП ОБИПДСФУС ОБ РПТПЗЕ ЙМЙ ФПЮОЕЕ ХЦЕ ЧУФХРБАФ Ч ЛБЛПК-ФП ОПЧЩК ОЕЧЕДПНЩК НЙТ. с РПНОА ТБУФЕТСООПУФШ ЫЛПМШОЩИ ХЮЙФЕМЕК РП ЙУФПТЙЙ, ПУПВЕООП ЧЕДХЭЙИ ЪБОСФЙС Ч УФБТЫЙИ ЛМБУУБИ. лБЛ ЧЕУФЙ ХТПЛЙ Й ЮФП ЗПЧПТЙФШ? рПНОА, ЛБЛ ОБ ДПУЛЕ Ч ЙУФПТЙЮЕУЛПН ЛБВЙОЕФЕ ВЩМБ ЪБЮЈТЛОХФБ БВВТЕЧЙБФХТБ чот (чЕОЗЕТУЛБС оБТПДОБС тЕУРХВМЙЛБ) Й ОБРЙУБОП чт (чЕОЗЕТУЛБС тЕУРХВМЙЛБ). рПНОА РЕТЕДБЮЙ ОПЧПУФЕК, ЗДЕ РПЛБЪЩЧБМУС вХИБТЕУФ Й ФБН ФЩУСЮЙ НБОЙЖЕУФБОФПЧ, ОЕУХЭЙИ ЖМБЗЙ тХНЩОЙЙ У ПЗТПНОПК ДЩТПК РПУЕТЕДЙОЕ. чНЕУФП ЬФПК ДЩТЩ ТБОЕЕ ФБН ТБУРПМБЗБМУС ЗЕТВ — ЗТЕВ УПГЙБМЙУФЙЮЕУЛПК тХНЩОЙЙ, Ч ЛПФПТПК ЦЙФШ ХЦЕ ОЙЛФП ОЕ ИПФЕМ. оП ПУПВП РПНОА, ЛБЛ ЫПЛЙТПЧБМЙ ЧУЕИ ЛБДТЩ ТБУУФТЕМБ ЛПННХОЙУФЙЮЕУЛПЗП ТХЛПЧПДЙФЕМС тХНЩОЙЙ оЙЛПМБЕ юБХЫЕУЛХ Й ЕЗП ЦЕОЩ. тБУУФТЕМСООЩИ, РП УХФЙ, ВЕЪ УХДБ Й УМЕДУФЧЙС. юФП РПВХДЙМП ТХНЩОУЛЙК ОБТПД ФБЛ ЦЕУФПЛП, ЖБЛФЙЮЕУЛЙ РПМХЪБЛПООП ТБУРТБЧЙФШУС У ФЕН, ЛФП 30 МЕФ ХРТБЧМСМ ЙНЙ? рПДПВОПК РПМХДЙЛПК ТБУРТБЧЩ УФТБОЩ еЧТПРЩ ОЕ ЪОБМЙ ХЦЕ ДБЧОП. оЕ УПВЙТБСУШ ПРТБЧДЩЧБФШ ЧПЦДЕК ТХНЩОУЛПК ТЕЧПМАГЙЙ 1989 ЗПДБ, РПРЩФБЕНУС, ПДОБЛП, ТБЪПВТБФШУС, ЮФП ЙИ, Б ФБЛ ЦЕ ОБТПД, ВХТОП РТЙЧЕФУФЧПЧБЧЫЙК ЬФХ ТБУРТБЧХ, РПВХДЙМП РПУФХРЙФШ ФБЛЙН ПВТБЪПН. лЕН ЦЕ ВЩМ ФПФ, ЛПФПТПЗП ОБТПД ФЕТРЕМ 30 МЕФ, Б ЪБФЕН ТБУУФТЕМСМ, ЛБЛ УПВБЛХ, Ч ЗМХИПН ДЧПТЕ? юБХЫЕУЛХ ТПДЙМУС 26 СОЧБТС 1918 ЗПДБ Ч ХЕЪДЕ пМФ, Ч УЕНШЕ ГЕТЛПЧОПУМХЦЙФЕМС. уЧПЕК ЖБНЙМЙЕК ПО ПВСЪБО РТБДЕДХ, ЛПФПТЩК ВЩМ ЮБХЫЕН, Ф.Е. ЛХТШЕТПН РТЙ ГЕТЛЧЙ. ч 15 МЕФ ПО ЧУФХРБЕФ Ч ЛПНУПНПМ, Б ЧУЛПТЕ УФБМ Й ЮМЕОПН ЛПННХОЙУФЙЮЕУЛПК (ЛПФПТБС ДП 1965 ЗПДБ ОБЪЩЧБМБУШ тХНЩОУЛБС ТБВПЮБС РБТФЙС) РБТФЙЙ. ъБ УЧПЙ ЧЪЗМСДЩ Ч 1940 ЗПДХ ПО ВЩМ БТЕУФПЧБО Й ЧУА ЧПКОХ РТПЧЈМ Ч ЪБЛМАЮЕОЙЙ, ЗДЕ ЪОБЛПНЙФУС У МЙДЕТПН ТХНЩОУЛЙИ ЛПННХОЙУФПЧ зЕПТЗЕ зЕПТЗЙХ-дЕЦБ. рПУМЕ УЧЕТЦЕОЙС ЖБЫЙУФУЛПЗП ТЕЦЙНБ бОФПОЕУЛХ Й РТЙИПДБ Л ЧМБУФЙ ЛПННХОЙУФПЧ юБХЫЕУЛХ ЧОБЮБМЕ ЧПЪЗМБЧМСЕФ гл лПНУПНПМБ, ЪБФЕН УФБОПЧЙФУС УЕЛТЕФБТЈН РБТФЛПНБ Ч вХИБТЕУФЕ, Ч 1955 ЗПДХ ЮМЕОПН рПМЙФВАТП, Б Ч 1965 ЗПДХ РПУМЕ УНЕТФЙ з. зЕПТЗЙХ-дЕЦБ ЧПЪЗМБЧМСЕФ РБТФЙА. уФБЧ ЧП ЗМБЧЕ ЗПУХДБТУФЧБ, ПО РТПСЧМСЕФ УЕВС ЛБЛ ЦЈУФЛЙК, БНВЙГЙПЪОЩК Й ТБУЮЈФМЙЧЩК МЙДЕТ. фБЛ, РЕТЧЩН ДЕМПН, РТЙДС Л ЧМБУФЙ, ПО ПУХЭЕУФЧМСЕФ ЮЙУФЛХ РБТФЙЙ, ХВТБЧ ЙЪ ЕЈ ТСДПЧ ЧУЕИ УЛПМШЛП-ОЙВХДШ ЪОБЮБЭЙИ ДЕСФЕМЕК. ч УФТБОЕ РП РТЙНЕТХ УЧПЕЗП ЛХНЙТБ уФБМЙОБ ПО ТБЪЧЙЧБЕФ ЛХМШФ МЙЮОПУФЙ. пФОЩОЕ ЧУСЛБС ДБЦЕ НБМЕКЫБС ЛТЙФЙЛБ Ч ЕЗП БДТЕУ ЧПУРТЙОЙНБЕФУС, ЛБЛ РТЕДБФЕМШУФЧП тПДЙОЩ. пО ПВЯСЧМСЕФУС «зЕОЙЕН лБТРБФ», «уФТПЙФЕМЕН ЪПМПФПК ЬРПИЙ ОБ ТХНЩОУЛПК ЪЕНМЕ». пО УПУТЕДПФБЮЙЧБЕФ Ч УЧПЙИ ТХЛБИ ЧУА РПМОПФХ ЧМБУФЙ. рПНЙНП ФПЗП, ЮФП ПО ВЩМ ЗЕОЕТБМШОЩН УЕЛТЕФБТЈН гл тлр, ПО УФБОПЧЙФУС РТЕДУЕДБФЕМЕН зПУХДБТУФЧЕООПЗП УПЧЕФБ, НЙОЙУФТПН ПВПТПОЩ, Б РПУМЕ ЧЧЕДЕОЙС Ч 1974 ЗПДХ РПУФБ РТЕЪЙДЕОФБ — РЕТЧЩН РТЕЪЙДЕОФПН тХНЩОЙЙ. чНЕУФЕ У ОЙН ЧУЕ ЮМЕОЩ ЕЗП УЕНШЙ ЪБОЙНБАФ ПФЧЕФУФЧЕООЩЕ РПУФЩ Ч ЗПУХДБТУФЧЕООПН Й РБТФЙКОПН БРРБТБФЕ. фБЛ, ЛХТБФПТПН ЧУЕК ТХНЩОУЛПК ОБХЛЙ УФБОПЧЙФУС ЕЗП ЦЕОБ еМЕОБ юБХЫЕУЛХ, ОЕ ЙНЕЧЫБС РТБЛФЙЮЕУЛЙ ОЙЛБЛПЗП ПВТБЪПЧБОЙС. пУОПЧОПК ПРПТПК ТЕЦЙНБ УФБОПЧЙФУС ФБКОБС РПМЙГЙС, ДПОПУЙЧЫБС ДЙЛФБФПТХ ПВП ЧУЈН, ЮФП РТПЙУИПДЙФ Ч УФТБОЕ. вПСУШ ЪБЗПЧПТПЧ Й РЕТЕЧПТПФПЧ, юБХЫЕУЛХ УФТПЙФ РПД вХИБТЕУФПН ОБУФПСЭЙК ЗПТПД-ЛТЕРПУФШ. пДОБЛП, Ч ПФМЙЮЙЕ ПФ уФБМЙОБ, ЛПФПТПНХ ПО ПЮЕОШ РПДТБЦБМ ЧП ЧОХФТЕООЕК РПМЙФЙЛЕ, ТХНЩОУЛЙК МЙДЕТ ОЕ ЪБВЩЧБМ П УЕВЕ. фБЛ, Ч 1969 ЗПДХ ПО ТБЪТЕЫБЕФ ЧЩЕЪД ЙЪ УФТБОЩ ОЕНГЕЧ Й ЕЧТЕЕЧ. оП ЬФП ВЩМ ОЕ РТПУФПК БЛФ ДПВТПК ЧПМЙ. рТЙ ЧЩЕЪДЕ ЛБЦДПЗП ЕЧТЕС ЙМЙ ОЕНГБ ЪБ РТЕДЕМЩ тХНЩОЙЙ РТБЧЙФЕМШ РПМХЮБМ РП ОЕУЛПМШЛП ФЩУСЮ ДПММБТПЧ уыб, ЛПФПТЩЕ РЕТЕЧПДЙМ ОБ УПВУФЧЕООЩЕ УЮЕФБ. «оП ЬФП ВЩМБ ОЕ ЕДЙОУФЧЕООБС УФБФШС ЕЗП ДПИПДПЧ. мЙЮОПЕ ВМБЗПУПУФПСОЙЕ ДЙЛФБФПТБ РПЧЩЫБМПУШ ПФ ЪБЛМАЮЕОЙС УДЕМПЛ П ЪБИПТПОЕОЙЙ ОБ ТХНЩОУЛПК ФЕТТЙФПТЙЙ ФПЛУЙЮОЩИ ПФИПДПЧ, РТПДБЦЙ ЧПЕООЩИ УЕЛТЕФПЧ пТЗБОЙЪБГЙЙ чБТЫБЧУЛПЗП дПЗПЧПТБ (пчд), РЕТЕРТПДБЦЙ ОБ ъБРБД ОПЧЕКЫЙИ ПВТБЪГПЧ УПЧЕФУЛПК ЧПЕООПК ФЕИОЙЛЙ Й Ф.Д.» [1]. мЙЮОБС ЦЙЪОШ ДЙЛФБФПТБ ВЩМБ ЧЕУШНБ ДБМЕЛБ ПФ ХНЕТЕООПУФЙ, Л ЛПФПТПК ПО РТЙЪЩЧБМ ТХНЩОУЛЙК ОБТПД. «рТЙ ЦЙЪОЙ ПОЙ УПЪДБМЙ УЕВЕ ПЗТПНОЩК ДЧПТЕГ Ч вХИБТЕУФЕ, ЛПФПТЩК ПВПЫЈМУС ЛБЪОЕ Ч ОЕУЛПМШЛП НЙММЙБТДПЧ ДПММБТПЧ. юФПВЩ ПУЧПВПДЙФШ ДМС ОЕЗП НЕУФП, ВЩМП УОЕУЕОП ОЕУЛПМШЛП ЛЧБТФБМПЧ ЙУФПТЙЮЕУЛПК ЪБУФТПКЛЙ Ч ГЕОФТЕ УФПМЙГЩ. йНЕЧЫЙЕУС ЧП ДЧПТГЕ ЛБВЙОЕФЩ оЙЛПМБЕ Й еМЕОЩ юБХЫЕУЛХ РМПЭБДША ДП 300 ЛЧБДТБФОЩИ НЕФТПЧ ЛБЦДЩК, ЛПМПООБДЩ Й ЗБМЕТЕЙ ПУМЕРМСМЙ НТБНПТОЩН УЙСОЙЕН, ЬМЕЛФТЙЮЕУЛЙНЙ МАУФТБНЙ НПЦОП ВЩМП ПУЧЕФЙФШ ЧЕУШ ФЈНОЩК РП ЧЕЮЕТБН вХИБТЕУФ (ТСДПЧЩН ЦЙФЕМСН ЪБРТЕЭБМПУШ ЙНЕФШ ВПМЕЕ ПДОПК МБНРПЮЛЙ Ч 40 ЧБФФ ОБ ЛПНОБФХ)» [2]. вАДЦЕФ УФТБОЩ ВЩМ РП УХФЙ ВАДЦЕФПН УЕНШЙ РТЕЪЙДЕОФБ. ьЛПОПНЙЮЕУЛБС РПМЙФЙЛБ юБХЫЕУЛХ ФБЛ ЦЕ ЫМБ РП УФБМЙОУЛЙН УФПРБН. рПДПВОП НПУЛПЧУЛПНХ ДЙЛФБФПТХ, ПО РТЕДРТЙОЙНБЕФ РПРЩФЛХ ЙОДХУФТЙБМЙЪБГЙЙ ЧУЕК УФТБОЩ Й ВПТШВЩ У ДЕТЕЧОЕК, ОБУЕМЕОЙЕ ЛПФПТЩИ РП ЪБНЩУМХ «ЗЕОЙС лБТРБФ» ДПМЦОП ВЩМП РЕТЕУЕМЙФШУС Ч НОПЗПЛЧБТФЙТОЩЕ ДПНБ, Б ЗТБОШ НЕЦДХ ЗПТПДПН Й ДЕТЕЧОЕК РМБОЙТПЧБМПУШ ХОЙЮФПЦЙФШ ЧПЧУЕ. тХНЩОЙС Ч ЕЗП ЗПДЩ ЬЛУРПТФЙТПЧБМБ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЪЕТОБ, Ч ФП ЧТЕНС, ЛБЛ ЕЦЕЗПДОП ВПМЕЕ 15 ФЩУСЮ ЮЕМПЧЕЛ Ч УБНПК УФТБОЕ ХНЙТБМП ЗПМПДОПК УНЕТФША. мАДЙ ЦЙМЙ ОБ ЗТБОЙ ЧЩЦЙЧБОЙС. еЭЈ Ч ЛПОГЕ 70-И — ОБЮБМЕ 80-И ЗПДПЧ ЛТЩЫЙ ТХНЩОУЛЙИ ДЕТЕЧЕОШ Й ЗПТПДПЧ РПЛТЩЧБМЙУШ УПМПНПК! тХНЩОЙС РПУМЕ бМВБОЙЙ ВЩМБ УБНПК ВЕДОПК, ФПЮОЕЕ ОЙЭЕК УФТБОПК еЧТПРЩ. рТЙ ЬФПН Ч УТЕДУФЧБИ НБУУПЧПК ЙОЖПТНБГЙЙ УППВЭБМПУШ ПВ ХУРЕЫОПН ТБЪЧЙФЙЙ ЬЛПОПНЙЛЙ УФТБОЩ. вМЙУФБАЭЙК ПЗОСНЙ ТПУЛПЫОЩК ДЧПТЕГ РТЕЪЙДЕОФБ Й ХВПЗЙЕ ФЈНОЩЕ МБЮХЗЙ ОБУЕМЕОЙС УФТБОЩ. фБЛПЧЩ ВЩМЙ ЛПОФТБУФЩ тХНЩОЙЙ ФЕИ МЕФ. рПЬФПНХ, ЛПЗДБ Ч ууут Й ДТХЗЙИ УФТБОБИ чПУФПЮОПК еЧТПРЩ ОБЮБМЙУШ ДЕНПЛТБФЙЮЕУЛЙЕ РТЕПВТБЪПЧБОЙС, юБХЫЕУЛХ ВЩМ ВЕУУЙМЕО ПУФБОПЧЙФШ ЙИ Ч тХНЩОЙЙ, ЛПЗДБ РПУМЕ ПЮЕТЕДОПЗП ФСЦЕМЕКЫЕЗП ЬЛПОПНЙЮЕУЛПЗП ЛТЙЪЙУБ МАДЙ ЧЩЫМЙ ОБ ХМЙГЩ. фПЗДБ УФБТЩК ДЙЛФБФПТ РТЙВЕЗБЕФ Л РПУМЕДОЕНХ УТЕДУФЧХ УПИТБОЙФШ ЧМБУФШ. 17 ДЕЛБВТС 1989 ЗПДБ ПО ПФДБЈФ РТЙЛБЪ РПМЙГЙЙ ТБУУФТЕМСФШ ДЕНПОУФТБГЙА Ч ЗПТПДЕ фЙНЙЫПБТБ. оП ХВЙКУФЧБ НЙТОЩИ МАДЕК ФПМШЛП ЕЭЈ ВПМШЫЕ РПДПЗТЕМЙ ПЗПОШ ЧПУУФБОЙС, ПИЧБФЙЧЫЕЗП РПЮФЙ ЧУА УФТБОХ. рТЙЛБЪ ДЙЛФБФПТБ БТНЙЙ ТБУРТБЧЙФШУС У НБОЙЖЕУФБОФБНЙ ПУФБМУС ОЕЧЩРПМОЕООЩН, БТНЙС ПФЛБЪБМБ Ч РПЧЙОПЧЕОЙЙ УЧПЕНХ ЗМБЧОПЛПНБОДХАЭЕНХ (22 ДЕЛБВТС). чЙДС ЧУЈ ЬФП, юБХЫЕУЛХ РТЕДРТЙОЙНБЕФ РПРЩФЛХ ВЕЦБФШ, ЛПФПТБС ЕНХ ПДОБЛП ОЕ ХДБЈФУС. 25 ДЕЛБВТС РПУМЕ ОБУРЕИ РТПЧЕДЈООПЗП УХДБ Ч ПДОПК ЙЪ ЛБЪБТН ПО ЧНЕУФЕ У ЦЕОПК ВЩМ ТБУУФТЕМСО ЧП ДЧПТЕ ЬФПК ЛБЪБТНЩ. у ФЕИ РПТ РТПЫМП 12 МЕФ. пДОБЛП Й УЕЗПДОС ПО ДМС НОПЗЙИ ТХНЩО ПУФБЈФУС ЧЕМЙЛЙН ЮЕМПЧЕЛПН, ЦЙЧЩН ВПЗПН, «ЗЕОЙЕН лБТРБФ». оБД ЕЗП НПЗЙМПК ОЕДБЧОП УППТХЦЈО РБНСФОЙЛ, ЧТЕНС ЕЗП РТБЧМЕОЙС ОБЪЩЧБАФ УБНЩН УЮБУФМЙЧЩН ДМС ТХНЩО. нЈТФЧЩК ЛПННХОЙУФЙЮЕУЛЙК ДЙЛФБФПТ ТЙУХЕФУС РПФПНЛБНЙ ВЕЪЗТЕЫОЩН, НЕЮФБАЭЙН МЙЫШ П ВМБЗЕ тХНЩОЙЙ. йДЕЙ мЕОЙОБ РП-РТЕЦОЕНХ ЦЙЧХФ Ч ЬФПК УФТБОЕ, Й юБХЫЕУЛХ ОЕЪТЙНП ЧМБУФЧХЕФ ОБД ХНБНЙ МАДЕК.

лБНРХЮЙС. рПМ рПФ

рПМ рПФ ьФПЗП ЮЕМПЧЕЛБ ЛТЙФЙЛПЧБМЙ ЛБЛ Ч уыб, ФБЛ Й Ч ууут (ОЕВЩЧБМЩК УМХЮБК ДМС ЬРПИЙ иПМПДОПК ЧПКОЩ). пО РТБЧЙМ ЧУЕЗП ОЕУЛПМШЛП МЕФ, ОП УМЕДЩ ЕЗП РТБЧМЕОЙС ЦЙЧЩ ДП УЙИ РПТ. пО УПЪДБМ ОБ ЪЕНМЕ УЧПЕК УФТБОЩ ОБУФПСЭЙК БД, У ЛПФПТЩН ОЕУПРПУФБЧЙНБ ДБЦЕ УЙФХБГЙС Ч жБЫЙУФУЛПК зЕТНБОЙЙ. фТЙ ЗПДБ ЕЗП УМПЧП ТЕЫБМП УХДШВЩ НЙММЙПОПЧ МАДЕК. ч РПУМЕДОЙЕ ЦЕ ЗПДЩ ЕЗП ЦЙЪОЙ ПОП ОЕ ЪОБЮЙМП ХЦЕ ОЙЮЕЗП, ЛБЛ ЧРТПЮЕН, Й ПО УБН. пО ХНЕТ Й ВЩМ РПИПТПОЕО РПД ПВЯЕЛФЙЧЩ ЛБНЕТ, ОП ДП УЙИ РПТ ЗПЧПТСФ, ЮФП ПО ЦЙЧ, Б РПЗТЕВЈО ВЩМ ЕЗП ДЧПКОЙЛ. еЗП ДЕМП ЦЙЧЈФ ДП УЙИ РПТ, Й ЕЗП УФПТПООЙЛЙ ДП УЙИ РПТ ДЕТЦБФ Ч ХЦБУЕ УФТБОХ. еЗП ЖЙЗХТБ ВЩМБ ОБУФПМШЛП ПДЙПЪОБ, ЮФП ЛПННХОЙУФЙЮЕУЛПЕ ТХЛПЧПДУФЧП ууут ЧУСЮЕУЛЙ РЩФБМПУШ ПФЗПТПДЙФШУС ПФ ОЕЗП, ЪБФХЫЕЧБФШ ФПФ ЖБЛФ, ЮФП рПМ рПФ ВЩМ ОЙЛЕН ЙОЩН, ЛБЛ ЛПННХОЙУФПН, РТЙЮЈН ДПУЛПОБМШОП ФПЮОП УМЕДПЧБЧЫЕН ЪБЧЕФБН мЕОЙОБ, уФБМЙОБ, нБП гЪЬДХОБ. йФБЛ, уБМПФ уБТ — ФБЛПЧП ВЩМП ОБУФПСЭЕЕ ЙНС рПМ рПФБ — ТПДЙМУС Ч 1925 ЗПДХ. уЧПЈ ЧПУРЙФБОЙЕ ПО РПМХЮЙМ Ч ПДОПН ЙЪ ВХДДЙКУЛЙИ НПОБУФЩТЕК, РПМХЮБС ФБН СЛПВЩ ОБХЛХ ФЕТРЙНПУФЙ Й УНЙТЕОЙС. чРТПЮЕН, ЮЕНХ ОБ УБНПН ДЕМЕ ХЮЙМЙ Й ХЮБФ Ч ВХДДЙКУЛЙИ НПОБУФЩТСИ, ИПТПЫП ЙЪЧЕУФОП. ьФП РТЙЈНЩ ТБЪМЙЮОЩИ ЫЛПМ ЧПУФПЮОЩИ ВПЕЧЩИ ЙУЛХУУФЧ, НЕДЙФБГЙС, ПЛЛХМШФЙЪН Й Ф.Д. рПЬФПНХ ОЕФТХДОП ДПЗБДБФШУС, ЛФП ОБУФБЧЙМ ВХДХЭЕЗП рПМ рПФБ ОБ «ЙУФЙООЩК РХФШ». ч ЗПДЩ ЧПКОЩ ПО УФБОПЧЙФУС ЮМЕОПН ЛПНРБТФЙЙ йОДПЛЙФБС, Б ЧУЛПТЕ УФБОПЧЙФУС ПДОЙН ЙЪ ПУОПЧБФЕМЕК ЛПНРБТФЙЙ лБНВПДЦЙ, Ч ЛПФПТПК УП ЧТЕНЕОЕН ПО УФБОПЧЙФУС ЗЕОЕТБМШОЩН УЕЛТЕФБТЈН. пО ЧПЪЗМБЧМСЕФ ВПТШВХ У РТБЧЙФЕМШУФЧПН лБНВПДЦЙ ЧП ЗМБЧЕ У мПО оПМПН, УФБЧМЕООЙЛПН уыб. рПУМЕ ДПМЗПК ВПТШВЩ ЕЗП ЧПКУЛБ «ЛТБУОЩЕ ЛИНЕТЩ» ЧИПДСФ Ч УФПМЙГХ (17 БРТЕМС 1975 ЗПДБ). рПМ рПФ уФТБОБ ПФОЩОЕ РПМХЮБЕФ ОБЪЧБОЙЕ лБНРХЮЙС, Б ЕЈ ПЖЙГЙБМШОЩН РТЕНШЕТ-НЙОЙУФТПН УФБОПЧЙФУС рПМ рПФ. «рПУМЕ ФТЈИ МЕФ УХЭЕУФЧПЧБОЙС РПМРПФПЧУЛПЗП ТЕЦЙНБ лБНРХЮЙА ОБЪЩЧБАФ ОЕ ЙОБЮЕ ЛБЛ «ПЗТПНОЩН ЛПОГЕОФТБГЙПООЩН МБЗЕТЕН», «ЗЙЗБОФУЛПК ФАТШНПК», «ЗПУХДБТУФЧПН ЛБЪБТНЕООПЗП УПГЙБМЙЪНБ», ЗДЕ ТЕЛПК ФЕЮЈФ ЛТПЧШ Й ВЕЪЦБМПУФОП Й РМБОПНЕТОП ПУХЭЕУФЧМСЕФУС РПМЙФЙЛБ ЗЕОПГЙДБ Ч ПФОПЫЕОЙЙ УПВУФЧЕООПК ОБГЙЙ» [3]. оБЮБМП УЧПЕЗП РТБЧМЕОЙС рПМ рПФ ЪОБНЕОХЕФ УПЪДБОЙЕН ЛПННХО, Ч ЛПФПТЩЕ ОБУЙМШОП УЗПОСМЙУШ МАДЙ, ТБВПФБС Ч ОЙИ РП 12-16 ЮБУПЧ Ч УХФЛЙ. рТЙЮЈН ДЕФЙ У 10-МЕФОЕЗП ЧПЪТБУФБ ТБВПФБМЙ ОБТБЧОЕ УП ЧЪТПУМЩНЙ. у 6 МЕФ ДЕФСН ЪБРТЕЭБМПУШ ЦЙФШ ЧНЕУФЕ У ТПДЙФЕМСНЙ. «хУЙМЙС ТЕЦЙНБ РТЕЦДЕ ЧУЕЗП ВЩМЙ ОБРТБЧМЕОЩ ОБ ФП, ЮФПВЩ ХОЙЮФПЦЙФШ ЮХЧУФЧБ МАВЧЙ НЕЦДХ УХРТХЗБНЙ, НЕЦДХ ТПДЙФЕМСНЙ Й ДЕФШНЙ. уХРТХЗПЧ ЪБУФБЧМСМЙ ЦЙФШ РПТПЪОШ, ТБВПФБФШ ЧДБМЙ ДТХЗ ПФ ДТХЗБ; ЙН ЪБРТЕЭБМПУШ ЧЙДЕФШУС Й РПНПЗБФШ ДТХЗ ДТХЗХ Ч ЗПТЕУФСИ Й ФТЕЧПЗБИ, Б ФБЛЦЕ РТПСЧМСФШ ЮХЧУФЧБ РТЙЧСЪБООПУФЙ, ДБЦЕ ПРМБЛЙЧБФШ ХНЕТЫЕЗП… йЪОХТЙФЕМШОЩК ФТХД Й РПУФПСООПЕ ОЕДПЕДБОЙЕ УРПУПВУФЧПЧБМП ТБУРТПУФТБОЕОЙА ВПМЕЪОЕК. пДОБЛП ОЙЛБЛПК НЕДЙГЙОУЛПК РПНПЭЙ ОЙЛФП ОЕ РПМХЮБМ. нЕДЙГЙОУЛБС УМХЦВБ ВЩМБ ХОЙЮФПЦЕОБ» [4]. ч «ЛПННХОЕ» ЛБФЕЗПТЙЮЕУЛЙ ЪБРТЕЭБМПУШ ЮЙФБФШ… еУМЙ ЦЕ ОБИПДЙМЙ ЦХТОБМ ЙМЙ ЛОЙЗХ — ТБУРТБЧМСМЙУШ УП ЧУЕК УЕНШЈК… хЮЕВОЙЛЙ, ДТХЗЙЕ ЛОЙЗЙ ПФПВТБМЙ Й УПЦЗМЙ». ч «ЛПННХОЕ» рУПФ ТБУРТБЧБ ПВЩЮОП РТПЙУИПДЙМБ УМЕДХАЭЙН ПВТБЪПН: ЮЕМПЧЕЛБ ЪБЛБРЩЧБМЙ РП ЫЕА Ч ЪЕНМА Й ВЙМЙ НПФЩЗБНЙ РП ЗПМПЧЕ. уФТЕМСФШ ОЕ УФТЕМСМЙ — ВЕТЕЗМЙ РХМЙ». «дПУФЙЗЫЙИ ЮЕФЩТОБДГБФЙ-РСФОБДГБФЙМЕФОЕЗП ЧПЪТБУФБ ОБУЙМШОП ОБРТБЧМСМЙ Ч ФБЛ ОБЪЩЧБЕНЩЕ «НПВЙМШОЩЕ ВТЙЗБДЩ» ЙМЙ Ч БТНЙА… рПМРПФПЧГЩ ЗПФПЧЙМЙ ХВЙКГ, ЧЕТВХС 14-17 МЕФОЙИ РПДТПУФЛПЧ, ЛПФПТЩН ЧОХЫБМПУШ, ЮФП ЕУМЙ ПОЙ ОЕ УПЗМБУОЩ ХВЙЧБФШ, ФП РПУМЕ НХЮЙФЕМШОЩИ РЩФПЛ ВХДХФ ХВЙФЩ УБНЙ. лТПНЕ ФПЗП, ПФПВТБООЩИ РПДТПУФЛПЧ ЪБЧЕДПНП ТБУФМЕЧБМЙ, РТЙХЮБС Л ХВЙКУФЧБН, УРБЙЧБМЙ УНЕУША РБМШНПЧПЗП УБНПЗПОБ У ЮЕМПЧЕЮЕУЛПК ЛТПЧША. йН ЧОХЫБМПУШ, ЮФП ПОЙ «УРПУПВОЩ ОБ ЧУЈ», ЮФП ПОЙ УФБМЙ «ПУПВЩНЙ МАДШНЙ», РПФПНХ ЮФП ЧЩРЙМЙ ЮЕМПЧЕЮЕУЛХА ЛТПЧШ» [5]. ч ЬФПН ЛБООЙВБМЙЪНЕ НЩ ФБЛЦЕ ЧЙДЙН УМЕДЩ ДТЕЧОЕК ТЕМЙЗЙЙ лБНВПДЦЙ. чУЈ ОБУЕМЕОЙЕ УФТБОЩ ВЩМП ТБЪДЕМЕОП ОБ ФТЙ ЛБФЕЗПТЙЙ. л РЕТЧПК ПФОПУЙМЙУШ ЦЙФЕМЙ ПФДБМЈООЩИ ЗПТОЩИ Й МЕУОЩИ ТБКПОПЧ ЗПУХДБТУФЧБ. чФПТХА УПУФБЧМСМЙ ЦЙФЕМЙ ФЕИ ТБКПОПЧ, ЛПФПТЩЕ ЛПОФТПМЙТПЧБМЙУШ УЧЕТЗОХФЩН РТПБНЕТЙЛБОУЛЙН ТЕЦЙНПН мПО оПМБ. фТЕФША ЗТХРРХ УПУФБЧМСМЙ ВЩЧЫЙЕ ЧПЕООПУМХЦБЭЙЕ, УФБТБС БДНЙОЙУФТБГЙС, ЙИ УЕНШЙ Й ЧУЈ (!) ОБУЕМЕОЙЕ рОПНРЕОС. фТЕФШС ЛБФЕЗПТЙС РПДМЕЦБМБ РПМОПНХ ХОЙЮФПЦЕОЙА, Б ЧФПТБС ЮБУФЙЮОПНХ. фБЛПЧ ВЩМ ЛХТУ ЧЕТОПЗП НБТЛУЙУФБ рПМ рПФБ, ИПТПЫП ХУЧПЙЧЫЕЗП РТЙОГЙРЩ ЛМБУУПЧПК ВПТШВЩ Й ДЙЛФБФХТЩ РТПМЕФБТЙБФБ. 16 БРТЕМС 1975 ЗПДБ ЙЪ рОПНРЕОС ВЩМП ЧЩУЕМЕОП УЧЩЫЕ ДЧХИ НЙММЙПОПЧ ЮЕМПЧЕЛ, РТЙЮЈН ОЕ ТБЪТЕЫБМПУШ ВТБФШ У УПВПК ОЙЮЕЗП. «ч УППФЧЕФУФЧЙЙ У РТЙЛБЪПН ЗПТПД ВЩМЙ ПВСЪБОЩ РПЛЙОХФШ ЧУЕ ЦЙФЕМЙ. рТПДХЛФЩ Й ЧЕЭЙ ВТБФШ ЪБРТЕЭБМПУШ. фЕИ, ЛФП ПФЛБЪЩЧБМУС РПДЮЙОЙФШУС РТЙЛБЪХ ЙМЙ НЕДМЙМ, ХВЙЧБМЙ Й ТБУУФТЕМЙЧБМЙ. ьФПК ХЮБУФЙ ОЕ ЙЪВЕЦБМЙ ОЙ УФБТЙЛЙ, ОЙ ЙОЧБМЙДЩ, ОЙ ВЕТЕНЕООЩЕ ЦЕОЭЙОЩ, ОЙ ОБИПДЙЧЫЙЕУС Ч ЗПУРЙФБМСИ ВПМШОЩЕ. мАДЙ ДПМЦОЩ ВЩМЙ ЙДФЙ РЕЫЛПН, ОЕУНПФТС ОБ ДПЦДШ ЙМЙ РБМСЭЕЕ УПМОГЕ… чП ЧТЕНС УМЕДПЧБОЙС ЙН ОЕ ДБЧБМЙ ОЙ РЙЭЙ ОЙ МЕЛБТУФЧ… фПМШЛП ОБ ВЕТЕЗБИ нЕЛПОЗБ, ЛПЗДБ РОПНРЕОШГЕЧ РЕТЕРТБЧМСМЙ Ч ПФДБМЈООЩЕ ТБКПОЩ УФТБОЩ, РПЗЙВМП ПЛПМП РСФЙУПФ ФЩУСЮ ЮЕМПЧЕЛ» [6]. уПЗМБУОП ДТХЗПНХ РМБОХ рПМ рПФБ, ДЕТЕЧОЙ ДПМЦОЩ ВЩМЙ ВЩФШ ХОЙЮФПЦЕОЩ. тБУРТБЧБ, ЮЙОЙНБС Ч ОЙИ, ОЕ РПДДБЈФУС ПРЙУБОЙА: «оБУЕМЕОЙЕ ДЕТЕЧОЙ уТЕУЕБН ВЩМП РПЮФЙ РПМОПУФША ХОЙЮФПЦЕОП… УПМДБФЩ УЗПОСМЙ ДЕФЕК, УЧСЪЩЧБМЙ ЙИ Ч ГЕРПЮЛХ, УФБМЛЙЧБМЙ Ч ЪБМЙФЩЕ ЧПДПК ЧПТПОЛЙ Й ЪБЦЙЧП ИПТПОЙМЙ… мАДЕК РПДЗПОСМЙ Л ЛТБА ФТБОЫЕЙ, ОБОПУЙМЙ МПРБФПК ЙМЙ НПФЩЗПК ХДБТ Ч ЪБФЩМПЛ, Й УФБМЛЙЧБМЙ ЧОЙЪ. лПЗДБ МЙЛЧЙДБГЙЙ РПДМЕЦБМП УМЙЫЛПН НОПЗП МАДЕК, ЙИ УПВЙТБМЙ Ч ЗТХРРЩ РП ОЕУЛПМШЛП ДЕУСФЛПЧ ЮЕМПЧЕЛ, ПРХФЩЧБМЙ УФБМШОПК РТПЧПМПЛПК, РТПРХУЛБМЙ ФПЛ ПФ ЗЕОЕТБФПТБ, ХУФБОПЧМЕООПЗП ОБ ВХМШДПЪЕТЕ, Б ЪБФЕН УФБМЛЙЧБМЙ РПФЕТСЧЫЙИ УПЪОБОЙЕ МАДЕК Ч СНХ Й ЪБУЩРБМЙ ЪЕНМЈК» [7]. дБЦЕ УЧПЙИ ЦЕ ТБОЕОЩИ УПМДБФ рПМ рПФ РТЙЛБЪЩЧБМ ХВЙЧБФШ, ЮФПВЩ ОЕ ФТБФЙФШ ДЕОШЗЙ ОБ МЕЛБТУФЧБ. рП РТЙНЕТХ УЧПЙИ ХЮЙФЕМЕК уФБМЙОБ Й нБП гЪЬДХОБ рПМ рПФ ВПТПМУС Й У ЙОФЕММЙЗЕОГЙЕК. «рПЗПМПЧОП ХОЙЮФПЦБМБУШ ЙОФЕММЙЗЕОГЙС: ЧТБЮЙ, ХЮЙФЕМС, ЙОЦЕОЕТЩ, БТФЙУФЩ, ХЮЈОЩЕ, УФХДЕОФЩ ВЩМЙ ПВЯСЧМЕОЩ УНЕТФЕМШОЩНЙ ЧТБЗБНЙ ТЕЦЙНБ. рТЙ ЬФПН ЙОФЕММЙЗЕОФПН УЮЙФБМУС ЧУСЛЙК, ЛФП ОПУЙМ ПЮЛЙ, ЮЙФБМ ЛОЙЗЙ, ЪОБМ ЙОПУФТБООЩК СЪЩЛ, ОПУЙМ РТЙМЙЮОХА ПДЕЦДХ, Ч ЮБУФОПУФЙ ЕЧТПРЕКУЛПЗП РПЛТПС» [8]. лБЛ ФХФ ОЕ ЧУРПНОЙФШ 20-30-Е ЗПДЩ Ч ууут, ЛПЗДБ ФБЛ ЦЕ ЪБ ОПЫЕОЙЕ ЗБМУФХЛБ, ПФЗМБЦЕООПК ПДЕЦДЩ МАДЕК ХЧПМШОСМЙ Й ХВЙЧБМЙ? лПЗДБ ЧУЕ ЧЩОХЦДЕОЩ ВЩМЙ ИПДЙФШ Ч ЛПУПЧПТПФЛБИ Й НСФЩИ ВТАЛБИ. «ыЛПМЩ МЙВП ТБЪТХЫБМЙУШ, МЙВП РТЕЧТБЭБМЙУШ Ч ФАТШНЩ, НЕУФБ РЩФПЛ, Ч УЛМБДЩ ЪЕТОБ Й ХДПВТЕОЙК. лОЙЗЙ ЙЪ ВЙВМЙПФЕЛ, ЙОУФЙФХФПЧ, ОБХЮОП-ЙУУМЕДПЧБФЕМШУЛЙИ ГЕОФТПЧ, ЙНХЭЕУФЧП НХЪЕЕЧ ХОЙЮФПЦБМПУШ, Б ГЕООЕКЫЙЕ РТЕДНЕФЩ ДТЕЧОЕЗП ЙУЛХУУФЧБ РПИЙЭБМЙУШ». й ЧОПЧШ БОБМПЗЙС У ууут, ЗДЕ ЪБ ЗТБОЙГХ ВЩМЙ РТПДБОЩ ГЕООЕКЫЙЕ РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ, Б ДТХЗЙЕ ВЩМЙ ХОЙЮФПЦЕОЩ. «лТПЧБЧЩК ЬЛУРЕТЙНЕОФ рПМ рПФБ РТЙЧЈМ Л ХОЙЮФПЦЕОЙА ЧУЕИ ЛБНВПДЦЙКУЛЙИ ЗПТПДПЧ У ЙИ РТПНЩЫМЕООПУФША Й ТБЪЧЙФПК ЙОЖТБУФТХЛФХТПК, Л ЖЙЪЙЮЕУЛПК МЙЛЧЙДБГЙЙ НЙММЙПОПЧ МАДЕК, РТЕЦДЕ ЧУЕЗП ПВТБЪПЧБООЩИ Й УРЕГЙБМЙУФПЧ, Л РТЕЧТБЭЕОЙА УФТБОЩ Ч ПЗТПНОЩК ЛПОГМБЗЕТШ, ЗДЕ ВЕЪОБЛБЪБООП ТБУРПТСЦБМЙУШ ЛТБУОЩЕ ЛИНЕТЩ. дМС РПМРПФПЧГЕЧ, ПТЙЕОФЙТПЧБООЩИ ОБ ГЕООПУФЙ НБТЛУЙУФУЛПЗП УПГЙБМЙЪНБ, ЦЙЪОШ ЮЕМПЧЕЛБ ОЙЮЕЗП ОЕ УФПЙМБ: ЮФПВЩ ОЕ ФТБФЙФШ РХМЙ, МАДЕК ХВЙЧБМЙ МПРБФБНЙ Й ЙОЩНЙ РПДТХЮОЩНЙ УТЕДУФЧБНЙ, НПТЙМЙ ЗПМПДПН, ОЕ ЗПЧПТС ХЦЕ ПВ ЙЪПЭТЈООЩИ ЙЪДЕЧБФЕМШУФЧБИ. уФПЙФ ЪБНЕФЙФШ Ч ЬФПК УЧСЪЙ, ЮФП РПРЩФЛЙ ЛПННХОЙУФПЧ ТСДБ УФТБО, РТЕЦДЕ ЧУЕЗП УПЧЕФУЛЙИ, ПФНЕЦЕЧБФШУС ПФ ЬФЙИ РТЕУФХРМЕОЙК Й ОЕ ХЧЙДЕФШ Ч ОЙИ ТПДУФЧЕООЩЕ ЧУЕН ЛПННХОЙУФЙЮЕУЛЙН ДЙЛФБФХТБН ТЕРТЕУУЙЙ, НБМПХВЕДЙФЕМШОЩ. лПОЕЮОП, ЛИНЕТУЛЙК ЛТБУОЩК ФЕТТПТ НПЦЕФ ЧПУРТЙОЙНБФШУС ЛБЛ ЛБТЙЛБФХТОЩК, ОП ЕУМЙ РТЙУНПФТЕФШУС Й УТБЧОЙФШ ЕЗП У ФЕН, ЮФП УФБМП ЙЪЧЕУФОП П ОБЫЕН ЛТБУОПН ФЕТТПТЕ ЪБ РПУМЕДОЙЕ ЗПДЩ ПФЛТЩФЩИ РХВМЙЛБГЙК Й ТБЪПВМБЮЕОЙК, ФП УПНОЕОЙК Ч ТПДУФЧЕ ОЕ ВХДЕФ. йУФПЮОЙЛ ХВЕЦДЕОЙК ЛТБУОЩИ ЛИНЕТПЧ, ТБЧОП ЛБЛ Й ЙИ ВЕУГЕТЕНПООПУФЙ Й ОЕХЧБЦЕОЙС Л ЦЙЪОЙ МАДЕК, ЧУЕ ФПФ ЦЕ — НБТЛУЙУФУЛБС ФЕПТЙС ДЙЛФБФХТЩ РТПМЕФБТЙБФБ, ЙДЕС ХОЙЮФПЦЕОЙС ЧТБЦДЕВОЩИ ЛМБУУПЧ Й ЧППВЭЕ ЧУЕИ ЧТБЗПЧ ТЕЧПМАГЙЙ, Л ЛПФПТЩН, ЛБЛ ЙЪЧЕУФОП, НПЦОП ПФОЕУФЙ МАВПЗП, ЛФП УБН ОЕ ХВЙЧБЕФ МПРБФПК (Б РТЙ УМХЮБЕ Й ЕЗП УБНПЗП ФПЦЕ)» — ФБЛПК ЧЩЧПД ДЕМБЕФ ПДЙО ЙЪ ЧЕДХЭЙИ ХЮЈОЩИ тПУУЙЙ, ЪБОЙНБАЭЙИУС РТПВМЕНБНЙ чПУФПЛБ, РТПЖЕУУПТ чБУЙМШЕЧ м.у. [9]. ч 1979 ЗПДХ РТЙ РПНПЭЙ ЧПКУЛ чШЕФОБНБ ТЕЦЙН рПМ рПФБ ВЩМ УЧЕТЗОХФ. пДОБЛП ДЙЛФБФПТ Й ТХЛПЧПДЙНЩЕ ЙН ЛТБУОЩЕ ЛИНЕТЩ ОЕ УМПЦЙМЙ ПТХЦЙС, ОБЮБЧ РБТФЙЪБОУЛХА ЧПКОХ. лУФБФЙ, уыб ФПЗДБ ДПВЙМЙУШ ФПЗП, ЮФП ЪБ РПМРПФПЧГБНЙ УПИТБОСМПУШ НЕУФП Ч ппо [10]. ьФП ЕЭЈ ПДЙО РТЙНЕТ БНЕТЙЛБОУЛПК «ДЕНПЛТБФЙЙ». ч 1982 ЗПДХ рПМ рПФ ЧПЪЧТБЭБЕФ УЕВЕ ЧМБУФШ, ХДЕТЦЙЧБС ЕЈ ДП 1985 ЗПДБ, ЛПЗДБ ЧОЕЪБРОП ПВЯСЧМСЕФ П УЧПЈН ХИПДЕ. чУЛПТЕ Ч УФТБОЕ ЧОПЧШ ЧУРЩИЙЧБЕФ ЗТБЦДБОУЛБС ЧПКОБ, Б РТЕУФБТЕМЩК ДЙЛФБФПТ ЧОПЧШ ЧПЪЧТБЭБЕФУС Л РПМЙФЙЮЕУЛПК ЦЙЪОЙ, ЧПЪЗМБЧЙЧ РТПЛПННХОЙУФЙЮЕУЛХА ЗТХРРЙТПЧЛХ «лТБУОЩЕ ЛИНЕТЩ». фЕРЕТШ ПО ХЦЕ РТЙЛБЪЩЧБЕФ ТБУУФТЕМЙЧБФШ УЧПЙИ ЦЕ НЙОЙУФТПЧ, ПРБУБСУШ ЙЪНЕОЩ У ЙИ УФПТПОЩ. иМБДОПЛТПЧЙЕ, РТПСЧМЕООПЕ ЙН Ч ХВЙКУФЧЕ УЧПЙИ ВМЙЦБКЫЙИ УФПТПООЙЛПЧ, ЧОХЫБЕФ ЕЗП ПЛТХЦЕОЙА ХЦБУ. й ПОП ТЕЫБЕФ, ДБВЩ УПИТБОЙФШ УЕВЕ ЦЙЪОШ, ПФУФТБОЙФШ рПМ рПФБ ПФ ЧМБУФЙ, ЮФП ЙН Й ХДБМПУШ УДЕМБФШ Ч ЙАОЕ 1997 ЗПДБ. ч ФЕЮЕОЙЕ РПУМЕДХАЭЕЗП ЪБФЕН ЗПДБ ДЙЛФБФПТ ЦЙМ РПД ДПНБЫОЙН БТЕУФПН, РПЛБ ОЕ ХНЕТ Ч 1998 ЗПДХ. уПЗМБУОП ЧЕТПЧБОЙСН ФЕМП рПМ рПФБ ВЩМП УПЦЦЕОП ОБ ТЙФХБМШОПН ЛПУФТЕ. лУФБФЙ, РЕТЕД ФЕН ЛБЛ ХМПЦЙФШ ФЕМП Ч ЗТПВ, ОПЪДТЙ НЕТФЧЕГХ ЪБФЛОХМЙ ЧБФПК, ЮФПВЩ ДХИ РПЛПКОЙЛБ ОЕ ХУЛПМШЪОХМ ПФ ПЗОС. фБЛПЧ ВЩМ УФТБИ МАДЕК РЕТЕД ЮЕМПЧЕЛПН, ЛПФПТПЗП «РП РТБЧХ ОБЪЩЧБАФ УБНЩН УФТБЫОЩН ЪМПДЕЕН ХИПДСЭЕЗП УФПМЕФЙС» [11]. оП УФТБЫОПЕ ДЕМП рПМ рПФБ ЦЙЧЈФ, ЛТБУОЩЕ ЛИНЕТЩ РТПДПМЦБАФ ФЕТТПТЙЪЙТПЧБФШ УФТБОХ. нОПЗЙН ЙЪ НПМПДЈЦЙ ПЮЕОШ УЙНРБФЙЮЕО ЕЗП ПВТБЪ, ЕНХ ИПФСФ РПДТБЦБФШ. пО ПУФБЈФУС ДМС НЙММЙПОПЧ ВПЗПН, ДПУФПКОЩН РПЛМПОЕОЙС. оБУЛПМШЛП ЦЕ ЗТЕИ ЙЪНЕОЙМ РТЙТПДХ ЮЕМПЧЕЛБ, ЮФП ДБЦЕ рПМ рПФ ОЕ ФПМШЛП ОЕ ЧЩЪЩЧБЕФ ПФЧТБЭЕОЙС, ОП, ОБРТПФЙЧ, ЧЩЪЩЧБЕФ ПВПЦБОЙЕ!

лЙФБК. нБП гЪЬДХО

нБП гЪЬДХО ьФПФ ЮЕМПЧЕЛ ИПФЕМ Ч УЮЙФБООЩЕ НЕУСГЩ РПУФТПЙФШ ЛПННХОЙЪН Х УЕВС Ч УФТБОЕ. ч ЬЛУРЕТЙНЕОФБИ, РТПЧПДЙНЩИ ЙН, РТЙОЙНБМЙ ХЮБУФЙЕ УПФОЙ НЙММЙПОПЧ МАДЕК. рТПРПЧЕДХС УХТПЧХА БУЛЕЪХ, ПО УБН РТЕДБЧБМУС ЧУЕЧПЪНПЦОЩН ЙЪМЙЫЕУФЧБН Й РПТПЛБН. пО ИПФЕМ УФБФШ РТЕЕНОЙЛПН уФБМЙОБ, ЛБЛ ЧПЦДШ НЙТПЧПЗП РТПМЕФБТЙБФБ, ОП ФБЛ Й ОЕ УФБМ ЙН. пО ВЩМ ХВЕЦДЈООЩН ЛПННХОЙУФПН, ОП УФТПЙМ ЗПУХДБТУФЧП РП ЙНРЕТУЛПК УИЕНЕ. пО ОЕ РТЙЪОБЧБМ вПЗБ, ОП УБН УЕВС ИПФЕМ УДЕМБФШ ВПЗПН. фБЛЙН ВЩМ НОПЗПМЕФОЙК ДЙЛФБФПТ лЙФБС нБП гЪЬДХО. пО ТПДЙМУС 26 ДЕЛБВТС 1893 ЗПДБ. уТБЪХ РПУМЕ ПЛПОЮБОЙС ЫЛПМЩ ПО ОБЮЙОБЕФ УЧПА РПМЙФЙЮЕУЛХА ЛБТШЕТХ, ЪБ ЧТЕНС ЛПФПТПК ПО ОЕУЛПМШЛП ТБЪ НЕОСМ УЧПЙ РПМЙФЙЮЕУЛЙЕ ЧЪЗМСДЩ Й РТЙУФТБУФЙС, РТЕДБЧБМ ОЕДБЧОЙИ ДТХЪЕК, Й УБН ВЩМ ЙНЙ РТЕДБЧБЕН. чП НОПЗПН ЬФПНХ УРПУПВУФЧПЧБМБ ОЕУФБВЙМШОБС УЙФХБГЙС Ч лЙФБЕ Ч ФЕ ЗПДЩ, ПУМПЦОЈООБС ЪБФЕН СРПОУЛЙН ЧФПТЦЕОЙЕН Й ЗТБЦДБОУЛПК ЧПКОПК ЧОХФТЙ УБНПК УФТБОЩ. фБЛБС УЙФХБГЙС РТПДПМЦБМБУШ БЦ ДП 1949 ЗПДБ, ЛПЗДБ УФПТПООЙЛЙ ЗМБЧОПЗП ЧТБЗБ нБП гЪЬДХОБ юБО лБКЫЙ ВЩМЙ ЧЩОХЦДЕОЩ ВЕЦБФШ ОБ ПУФТПЧ фБКЧБОШ Й ЛПЗДБ ВЩМБ РТПЧПЪЗМБЫЕОБ лЙФБКУЛБС оБТПДОБС тЕУРХВМЙЛБ. рПМХЮЙЧ ОЕПЗТБОЙЮЕООХА ЧМБУФШ Ч УФТБОЕ, нБП РТЙУФХРБЕФ Л УФТПЙФЕМШУФЧХ ЛПННХОЙУФЙЮЕУЛПЗП ПВЭЕУФЧБ. пДОБЛП ФЕНР, У ЛБЛЙН ЬФП РТПЙУИПДЙФ, ЧУЛПТЕ РЕТЕУФБЈФ ХУФТБЙЧБФШ ДЙЛФБФПТБ. пО ТЕЫБЕФ ЪБ УЮЙФБООЩЕ НЕУСГЩ РПУФТПЙФШ ЛПННХОЙЪН. «оЕ ЙНЕС ЧПЪНПЦОПУФЙ ЪБ ЛПТПФЛЙК УТПЛ УПЪДБФШ Ч УФТБОЕ ТБЪЧЙФХА ЬЛПОПНЙЮЕУЛХА ВБЪХ, нБП ТЕЫЙМ РТЕОЕВТЕЮШ ЬФЙН Й УЧЕУФЙ УЛБЮПЛ Ч ВХДХЭЕЕ Л ТЕЖПТНЕ ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙК, Л УФЙНХМЙТПЧБОЙА ФТХДПЧПЗП ЬОФХЪЙБЪНБ Ч ХУМПЧЙСИ ЬЗБМЙФБТОПЗП ВЩФБ, ЛБЪБТНЕООЩИ ЖПТН УХЭЕУФЧПЧБОЙС Й РТЙ ЛТБКОЕК УФЕРЕОЙ ПЖЙГЙБМШОПК ЙОДПЛФТЙОБГЙЙ» [12]. фБЛ ВЩМП РПМПЦЕОП ОБЮБМП ЧЕМЙЛПНХ ЪМПЧЕЭЕНХ ЬЛУРЕТЙНЕОФХ, ЧПЫЕДЫЕНХ Ч ЙУФПТЙА РПД ЙНЕОЕН «ЛХМШФХТОПК ТЕЧПМАГЙЙ» Й ДЕУСФШ МЕФ (1966-1976) ФЕТЪБЧЫЕК Й ВЕЪ ФПЗП НОПЗПУФТБДБМШОЩК лЙФБК. уХФШ ЕЈ УЧПДЙМБУШ Л РПУФТПЕОЙА РП ЧУЕК УФТБОЕ ЛПННХО, ЙНЕАЭЙИ ПВЭХА УПВУФЧЕООПУФШ, ХОЙЮФПЦЕОЙА ЙОФЕММЙЗЕОГЙЙ ЛБЛ ЛМБУУБ, ХОЙЮФПЦЕОЙА ЛХМШФХТОПЗП ОБУМЕДЙС РТПЫМПЗП. ч ИПДЕ ЬФПК РТПЗТБННЩ ВЩМЙ ПТЗБОЙЪПЧБОЩ РП ЧУЕК УФТБОЕ ЛПННХОЩ, «ДЧЙЦЕОЙЕ ЪБ «ЛПННХОЙЪБГЙА» Ч ЗПТПДБИ ХУЙМЙМПУШ, ПОП РТПЧПДЙМПУШ РПД МПЪХОЗПН «ЧУЈ РТЙОБДМЕЦЙФ ЗПУХДБТУФЧХ, ЪБ ЙУЛМАЮЕОЙЕН ЪХВОПК ЭЈФЛЙ». дТХЗБС ЮЕТФБ «ЛПННХО» — ЧПЕОЙЪБГЙС ФТХДБ, УПЪДБОЙЕ ФТХДПЧЩИ БТНЙК Й ПФЛБЪ ПФ УПГЙБМЙУФЙЮЕУЛПЗП РТЙОГЙРБ ТБУРТЕДЕМЕОЙС РП ФТХДХ. лТЕУФШСО — НХЦЮЙО, ЦЕОЭЙО — ПВСЪБМЙ РТПИПДЙФШ ЧПЕООХА РПДЗПФПЧЛХ, ПОЙ ВЩМЙ ПВЯЕДЙОЕОЩ Ч ТПФЩ, ВБФБМШПОЩ, ОЕТЕДЛП ПФРТБЧМСМЙУШ ЧППТХЦЈООЩЕ Ч УФТПА, УПМДБФУЛЙН ЫБЗПН ОБ РПМЕЧЩЕ ТБВПФЩ. лТПНЕ ФПЗП, ЙИ РЕТЕВТБУЩЧБМЙ У НЕУФБ ОБ НЕУФП, Ч ДТХЗЙЕ ТБКПОЩ Й ДБЦЕ РТПЧЙОГЙЙ, ЗДЕ ЧПЪОЙЛБМБ РПФТЕВОПУФШ Ч ТБВПЮЕК УЙМЕ… чПФ ЮФП НПЦОП ВЩМП РТПЮЕУФШ Ч ФХ РПТХ Ч ЛЙФБКУЛЙИ ЗБЪЕФБИ: «оБТПДОБС ЛПННХОБ — ЧПФ ОБЫБ УЕНШС, ОЕ УМЕДХЕФ ХДЕМСФШ ПУПВПЗП ЧОЙНБОЙС УПЪДБОЙА УПВУФЧЕООПК ОЕВПМШЫПК УЕНШЙ», «тПДЙФЕМЙ — УБНЩЕ ВМЙЪЛЙЕ, УБНЩЕ МАВЙНЩЕ МАДЙ Ч НЙТЕ, Й ЧУЈ ЦЕ ЙИ ОЕМШЪС ТБЧОСФШ У рТЕДУЕДБФЕМЕН нБП Й лПННХОЙУФЙЮЕУЛПК РБТФЙЕК», «мЙЮОБС ЦЙЪОШ — ДЕМП ЧФПТПУФЕРЕООПЕ, ЧПФ РПЮЕНХ ЦЕОЭЙОЩ ОЕ ДПМЦОЩ ФТЕВПЧБФШ ПФ УЧПЙИ НХЦЕК УМЙЫЛПН ВПМШЫПК ПФДБЮЙ ЬОЕТЗЙЙ»… тЕРТЕУУЙЙ «ЛХМШФХТОПК ТЕЧПМАГЙЙ» ПФМЙЮБМЙУШ ОЕПВЩЛОПЧЕООПК ДБЦЕ ДМС лЙФБС НБУУПЧПУФША Й НБУЫФБВОПУФША, ПУПВПК УЧЙТЕРПУФША НПТБМШОПЗП РПДБЧМЕОЙС. рТБЛФЙЮЕУЛЙ ЧУЕ УМПЙ ЙОФЕММЙЗЕОГЙЙ РПДРБМЙ РПД ЙИ ДЕКУФЧЙЕ… зМБЧОПК ГЕМША, ЛПФПТБС ДПУФЙЗБМБУШ ЦЕУФПЛЙНЙ НЕТБНЙ НПТБМШОПЗП ХОЙЦЕОЙС, ВЩМ РПДТЩЧ ТЕРХФБГЙЙ ЙОФЕММЙЗЕОГЙЙ Й ПВТБЪПЧБООПУФЙ Ч ЗМБЪБИ ОБТПДБ. оЕПВИПДЙНП ВЩМП РПЛБЪБФШ, ЮФП РТЕЦОЙЕ ЪОБОЙС, РТЕЦОСС ОБХЛБ Й ЛХМШФХТБ — ЧУЕЗП МЙЫШ «УФБТШЈ», «ИМБН», Б ЙИ ОПУЙФЕМЙ ОЕДПУФПКОЩ ЪЧБОЙС ЮЕМПЧЕЛБ… иХОЧЕКВЙОЩ («ЛТБУОЩЕ ПИТБООЙЛЙ» — ЬФП НПМПДЩЕ ЧПЙОУФЧХАЭЙЕ УФПТПООЙЛЙ нБП гЪЬДХОБ ЧП ЧТЕНЕОБ «ЛХМШФХТОПК ТЕЧПМАГЙЙ» — РТЙН. б.п.) ЙЪ рЕДБЗПЗЙЮЕУЛПЗП ХОЙЧЕТУЙФЕФБ рЕЛЙОБ ЧТЩЧБМЙУШ Ч ЛЧБТФЙТЩ Й ХОЙЮФПЦБМЙ РТЕДНЕФЩ «УФБТПК ЛХМШФХТЩ»: ЛОЙЗЙ, ЛБТФЙОЩ, ЖБТЖПТ Й Ф.Р. — Й ЪБФЕН ЙЪПМЙТПЧБМЙ ЪБДЕТЦБООЩИ ПФ УЕНШЙ… йИ ЛПТНЙМЙ РПМХЗОЙМПК ЛБРХУФПК… ОЕРТЕТЩЧОП ПРМЈЧЩЧБМЙ Й ВЙМЙ… пВЩЮОПК РЩФЛПК ВЩМП ЪБУФБЧЙФШ ПУХЦДЈООЩИ РХВМЙЮОП УФПСФШ У РПДОСФЩНЙ ЧЧЕТИ ТХЛБНЙ Ч ФЕЮЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ: ЛПЗДБ ЦЕ ПОЙ ФЕТСМЙ УПЪОБОЙЕ, ЙИ РПДЧЕТЗБМЙ ЙЪВЙЕОЙСН. йЪПВТЕФБФЕМШОПУФШ Й ЙЪХЧЕТУФЧП ИХОЧЕКВЙОПЧ… ОЕ ЪОБМП ЗТБОЙГ… ч РЕТЙПД ЙЪВЙЕОЙК ЛБЦДЩК ДЕОШ ХВЙЧБМЙ ДЕУСФЛЙ, Б ФП Й УПФОЙ МАДЕК. фТХРЩ РЕТЕЧПЪЙМЙ БЧФПНБЫЙОБНЙ… ч ФП ЧТЕНС УЮЙФБМПУШ: ЕУМЙ ЙЪВЙМЙ ДП УНЕТФЙ РМПИПЗП ЮЕМПЧЕЛБ, ФП ФБЛ ЕНХ Й ОБДП, Б ЕУМЙ ЪБВЙМЙ ДП УНЕТФЙ ИПТПЫЕЗП ЮЕМПЧЕЛБ, ФП ЬФП МЙЫШ ОЕДПТБЪХНЕОЙЕ» [13]. ч ИПДЕ «ЛХМШФХТОПК ТЕЧПМАГЙЙ» ВЩМП РТБЛФЙЮЕУЛЙ ХОЙЮФПЦЕОП УЕМШУЛПЕ ИПЪСКУФЧП УФТБОЩ, ЕЗП ЬЛПОПНЙЛБ Й ЛХМШФХТБ. еЈ ЦЕТФЧБНЙ УФБМЙ НЙММЙПОЩ МАДЕК. «ч 1958 З. Ч лЙФБЕ ОБЮБМБУШ ПЮЕТЕДОБС ЧУЕОБТПДОБС ЛБНРБОЙС. оБ ЬФПФ ТБЪ ЕЈ ПВЯЕЛФПН УФБМЙ НХИЙ, ЛПНБТЩ, ЧПТПВШЙ Й ЛТЩУЩ. лБЦДБС ЛЙФБКУЛБС УЕНШС ДПМЦОБ ВЩМБ РТПДЕНПОУФТЙТПЧБФШ УЧПЈ ХЮБУФЙЕ Ч ЛБНРБОЙЙ Й УПВТБФШ ВПМШЫПК НЕЫПЛ ДПЧЕТИХ ЬФЙНЙ ЧТЕДЙФЕМСНЙ. пУПВЕООП ЙОФЕОУЙЧОЩН ВЩМП ОБУФХРМЕОЙЕ ОБ ЧПТПВШЈЧ. еЗП УФТБФЕЗЙС ЪБЛМАЮБМБУШ Ч ФПН, ЮФПВЩ ОЕ ДБЧБФШ ЧПТПВШСН УЕУФШ, ДЕТЦБФШ ЙИ ЧУЈ ЧТЕНС Ч ЧПЪДХИЕ, Ч РПМЈФЕ, РПЛБ ОЕ ХРБДХФ Ч ЙЪОЕНПЦЕОЙЙ. фПЗДБ ЙИ ХВЙЧБМЙ. рТЕЛТБУОП! оП ОЕПЦЙДБООП ЧУЈ ЬФП ПВЕТОХМПУШ ЬЛПМПЗЙЮЕУЛПК ЛБФБУФТПЖПК. цЙФЕМЙ лЙФБС УФБМЙ ОБВМАДБФШ ЮФП-ФП ОЕЧЕТПСФОПЕ: ДЕТЕЧШС РПЛТЩМЙУШ ВЕМПК РБХФЙОПК, ЧЩТБВБФЩЧБЕНПК ЛБЛЙНЙ-ФП ЮЕТЧСНЙ Й ЗХУЕОЙГБНЙ. чУЛПТЕ НЙММЙПОЩ ПФЧТБФЙФЕМШОЩИ ОБУЕЛПНЩИ ЪБРПМОЙМЙ ЧУЈ: ПОЙ ЪБВЙЧБМЙУШ МАДСН Ч ЧПМПУЩ, РПД ПДЕЦДХ. тБВПЮЙЕ Ч ЪБЧПДУЛПК УФПМПЧПК, РПМХЮБС ПВЕД, ОБИПДЙМЙ Ч УЧПЙИ ФБТЕМЛБИ РМБЧБАЭЙИ ФБН ЗХУЕОЙГ Й ДТХЗЙИ ОБУЕЛПНЩИ. й ИПФС ЛЙФБКГЩ ОЕ ПЮЕОШ-ФП ЙЪВБМПЧБОЩ, ОП Х ОЙИ ЬФП ЧЩЪЧБМП ПФЧТБЭЕОЙЕ. рТЙТПДБ ПФПНУФЙМБ ЪБ ЧБТЧБТУЛПЕ ПВТБЭЕОЙЕ У УПВПК. лБНРБОЙА РТПФЙЧ ЧПТПВШЈЧ Й ОБУЕЛПНЩИ РТЙЫМПУШ УЧЕТОХФШ» [14]. уФТБОБ РП РТЙНЕТХ ууут, лБНРХЮЙЙ, тХНЩОЙЙ РТЕЧТБФЙМБУШ ЖБЛФЙЮЕУЛЙ Ч ВПМШЫПК ЛПОГЕОФТБГЙПООЩК МБЗЕТШ. мАДЙ ХНЙТБМЙ ПФ ЗПМПДБ, ВПМЕЪОЕК, РЩФПЛ. й ОБД ЧУЕН ЬФЙН ЧЩУЙМБУШ ЖЙЗХТБ нБП гЪЬДХОБ, РТЙЪЩЧБАЭЕЗП ИПТПЫП РПТБВПФБФШ ФТЙ ЗПДБ, Б ЪБФЕН РПМШЪПЧБФШУС ВМБЗБНЙ ЬФПЗП ФТХДБ ФЩУСЮЙ МЕФ, ЦЙЧС РТЙ ЛПННХОЙЪНЕ. «рТПРПЧЕДХС БУЛЕФЙЪН, УЛТПНОПУФШ Й ХНЕТЕООПУФШ, УБН ПО ОЕ ПФЛБЪЩЧБМ УЕВЕ ОЙ Ч ЮЈН. чП ЧТЕНС РПЕЪДПЛ РП УФТБОЕ, ЛПФПТЩЕ ДПТПЗП ПВИПДЙМЙУШ ЗПУХДБТУФЧЕООП-РБТФЙКОПК ЛБЪОЕ, НЕУФОЩЕ ЛБДТЩ, ЮФПВЩ ХЗПДЙФШ ЧПЦДА, РПДВЙТБМЙ чЕМЙЛПНХ лПТНЮЕНХ НПМПДЩИ ДЕЧХЫЕЛ. рПУМЕ ЕЗП УНЕТФЙ ВПМШЫПЕ ЮЙУМП ЦЕОЭЙО ПВТБЭБМПУШ Ч гл лрл У РТПУШВПК П ЧЩДБЮЕ ЙН РПУПВЙК ОБ ЧПУРЙФБОЙЕ ДЕФЕК, ПФГПН ЛПФПТЩИ ВЩМ нБП гЪЬДХО» [15]. дЙЛФБФПТ лЙФБС ХНЕТ 9 УЕОФСВТС 1976 ЗПДБ. хНЕТ, ДПУФЙЗОХЧ РПМПЦЕОЙС ЦЙЧПЗП ВПЗБ, РЕТЕД РПТФТЕФПН ЛПФПТПЗП ТЩДБМЙ Й НПМЙМЙУШ НЙММЙПОЩ МАДЕК.

иПДЦБ ьОЧЕТ дТХЗЙЕ ЛТБУОЩЕ ВПЗЙ ОЕ ПФМЙЮБМЙУШ ПФ ПРЙУБООЩИ ОБНЙ ЧЩЫЕ. фБЛЙН ВЩМ Й ьОЧЕТ иПДЦБ (1908-1985), РТБЧЙФЕМШ бМВБОЙЙ Ч 1945-1985 ЗЗ., УПЪДБЧЫЙК Ч УФТБОЕ УФБМЙОУЛЙК ТЕЦЙН, ТЕЪХМШФБФПН ЛПФПТПЗП УФБМП РПМОПЕ ПВОЙЭБОЙЕ бМВБОЙЙ, СЧМСАЭЕКУС ДП УЙИ РПТ УБНПК ВЕДОПК УФТБОПК еЧТПРЩ. зХУФБЧ зХУБЛ (1913-1991), РТБЧЙФЕМШ юЕИПУМПЧБЛЙЙ Ч 1969-1989 ЗЗ., РТПЧПДЙЧЫЙК ЦЕУФПЛЙЕ ТЕРТЕУУЙЙ Й СЧМСАЭЙКУС ПДОЙН ЙЪ ФЕИ, ЛФП РПДБЧМСМ зТБЦДБОУЛХА ЧПКОХ 1968 ЗПДБ. фБЛЙН ВЩМ Й ДЙЛФБФПТ ьЖЙПРЙЙ Ч 1977-1991 ЗЗ. НБТЛУЙУФ нЕОЗЙУФХ иБКМЕ нБТЙБН (Т. 1941). рТЙ ОЈН «оБГЙПОБМЙЪБГЙС РТПНЩЫМЕООПУФЙ Й ЪЕНМЙ, ЦЈУФЛЙК ЛПОФТПМШ ЧМБУФЙ ОБД ОБУЕМЕОЙЕН РТЙЧЕМЙ ИПЪСКУФЧП УФТБОЩ ЪБ РПМФПТБ ДЕУСФЙМЕФЙС Л РПМОПК ДЕЗТБДБГЙЙ. ъБУХИЙ ХЮБУФЙМЙУШ, РПУМЕДУФЧЙС ЙИ УФБОПЧЙМЙУШ ЧУЈ ВПМЕЕ ФСЦЈМЩНЙ. нЙММЙПОЩ МАДЕК ХНЙТБМЙ ПФ ЬМЕНЕОФБТОПЗП ЗПМПДБ Й ВЕУРПТСДЛБ Ч УФТБОЕ, Ч ФП ЧТЕНС ЛБЛ РТБЧСЭБС ВАТПЛТБФЙС РПЗТСЪМБ Ч ВЕЪЪБЛПОЙЙ Й ЛПТТХРГЙЙ» [16]. «пО РТПДПМЦБМ ТБЪЧПТБЮЙЧБФШ ЛБНРБОЙА ФЕТТПТБ. уПФОЙ МАДЕК ВЩМЙ БТЕУФПЧБОЩ, РПДЧЕТЗМЙУШ РЩФЛБН Й ЛБЪОСН. йИ ПУФБОЛЙ ЧЩУФБЧМСМЙУШ ОБ ЧУЕПВЭЕЕ ПВПЪТЕОЙЕ» [17]. фБЛ НЩ НПЦЕН ЧЪСФШ МАВХА УФТБОХ, ЗДЕ ЛПННХОЙУФЙЮЕУЛБС РБТФЙС УФПСМБ Х ЧМБУФЙ Й ХЧЙДЕФШ ФБН Ч ТЕЪХМШФБФЕ ЕЈ ЗПУРПДУФЧБ РПМОХА ТБЪТХИХ, ЗТБЦДБОУЛХА ЧПКОХ, НЙММЙПОЩ РПЗЙВЫЙИ. ьФЙ ЗПУХДБТУФЧБ, ЧПЪЗМБЧМСЕНЩЕ ЛТБУОЩНЙ ВПЗБНЙ, ТБУРПМБЗБМЙУШ ОБ ЧУЕИ ЛПОФЙОЕОФБИ ЪЕНМЙ, Ч УФТБОБИ У ТБЪОЩН ХТПЧОЕН ЬЛПОПНЙЛЙ, ТБЪМЙЮОПК ЙУФПТЙЕК Й ФТБДЙГЙСНЙ, ОП ТЕЪХМШФБФ ЧЕЪДЕ ВЩМ ПДЙО. пВПЦЕУФЧМЈООЩЕ ОБТПДПН РТБЧЙФЕМЙ РТЙОЕУМЙ ЕНХ МЙЫШ ЛТПЧШ Й ОЙЭЕФХ. чЗМСДЩЧБСУШ Ч ЖЙЗХТЩ ЬФЙИ ВПЗПЧ — чМБДЙНЙТБ мЕОЙОБ, йПУЙЖБ уФБМЙОБ, нБП гЪЬДХОБ, оЙЛПМБЕ юБХЫЕУЛХ, рПМ рПФБ, нЕОЗЙУФХ иБКМЕ нБТЙБНЕ, зХУФБЧБ зХУБЛБ, аНЦБЗЙКЙОБ гЕДЕОВБМБ, ьОЧЕТЙ иПДЦЙ — НЩ ЧЙДЙН ХДЙЧЙФЕМШОПЕ УПЮЕФБОЙЕ ЦЕУФПЛПУФЙ Й ГЙОЙЪНБ. оБ ЙУИПДЕ XX ЧЕЛБ УПЪДБООБС ЙНЙ НЙТПЧБС УЙУФЕНБ ЛПННХОЙЪНБ ТХИОХМБ. й ЪДЕУШ НЩ НПЦЕН УДЕМБФШ ОЕУЛПМШЛП ЧЩЧПДПЧ:

  1. ОЕМШЪС ОБ ЪЕНМЕ РПУФТПЙФШ УЮБУФМЙЧПЕ ПВЭЕУФЧП ЮЕМПЧЕЮЕУЛЙНЙ УЙМБНЙ, Б ЧЕДШ ЙНЕООП ОБ ЬФП РТЕФЕОДПЧБМЙ ЙДЕПМПЗЙ ЛПННХОЙЪНБ, ОБЮЙОБС У нБТЛУБ;
  2. ПВЭЕУФЧП, ПУОПЧБООПЕ ОБ ОБУЙМЙЙ ПДОПК ЗТХРРЩ МАДЕК ОБД ДТХЗПК (ЛМБУУПЧБС ВПТШВБ), ОЕЦЙЪОЕУРПУПВОП. й ЬФП ОЕЪБЧЙУЙНП ПФ ФПЗП, ЛБЛПЕ ЬФП ОБУЙМЙЕ: ЛМБУУПЧПЕ, ОБГЙПОБМШОПЕ ЙМЙ ТЕМЙЗЙПЪОПЕ;
  3. БФЕЙЪН — ЬФП ТЕМЙЗЙС, РТЙЮЈН ПДОБ ЙЪ УБНЩИ ЦЕУФПЛЙИ Й ВЕУРПЭБДОЩИ;
  4. ПВПЦЕУФЧМЕОЙЕ МАДЕК — РТЙЧПДЙФ ОЕ ФПМШЛП Л ЗЙВЕМЙ ДХИПЧОПК (Б РПТПК Й ЖЙЪЙЮЕУЛПК) ФЕИ, ЛПЗП ПВПЦЕУФЧМСАФ, ОП Й ФЕИ, ЛФП ПВПЦЕУФЧМСЕФ. уПЗМБУОП вЙВМЙЙ Х ОБУ ОЕ ДПМЦОП ВЩФШ ОЙЛБЛЙИ ЛХНЙТПЧ.
  5. лТХЫЕОЙЕ ЛПННХОЙУФЙЮЕУЛПК УЙУФЕНЩ ПФЛТЩМП ЫЙТПЛЙЕ ДЧЕТЙ ДМС РТПРПЧЕДЙ еЧБОЗЕМЙС, ЙВП УПЗМБУОП пФЛТ. 14 ЗМБЧЕ вПЦШС ЧЕУФШ П УРБУЕОЙЙ ДПМЦОБ ПИЧБФЙФШ ЧУЕ УФТБОЩ НЙТБ, ДБВЩ МАДЙ НПЗМЙ ПУПЪОБООП УДЕМБФШ УЧПК ЧЩВПТ: ЪБ ЙМЙ РТПФЙЧ вПЗБ. ьФП ВЩМП ВЩ ОЕЧПЪНПЦОП РТЙ УХЭЕУФЧПЧБОЙЙ ЛПННХОЙУФЙЮЕУЛЙИ УФТБО У ВЕУРПЭБДОПК БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЕК. оП ДМС зПУРПДБ ОЕФ ОЙЮЕЗП ОЕЧПЪНПЦОПЗП. лПННХОЙУФЙЮЕУЛЙК НЙТ ВЩМ УПЛТХЫЈО ЖБЛФЙЮЕУЛЙ ВЕЪ ЕДЙОПЗП ЧЩУФТЕМБ. ууут РБМ Ч УЮЙФБООЩЕ ДОЙ, ФБЛ ЮФП ЬФП ДБЦЕ ОЙЛФП ФПМЛПН ОЕ РПОСМ. ч УЮЙФБООЩЕ ДОЙ ВЩМЙ УЧЕТЗОХФЩ ЛПННХОЙУФЙЮЕУЛЙЕ ТЕЦЙНЩ Ч УФТБОБИ чПУФПЮОПК еЧТПРЩ, бЪЙЙ Й бЖТЙЛЙ;
  6. у ЛТХЫЕОЙЕН ЛПННХОЙУФЙЮЕУЛПК ЙНРЕТЙЙ уыб ПУФБМЙУШ ЕДЙОУФЧЕООПК УЧЕТИДЕТЦБЧПК, ОБЮБЧ ПУХЭЕУФЧМСФШ, РТЙЮЈН ЧЕУШНБ ЦЈУФЛП, ЛПОФТПМШ ОБД ЧУЕН НЙТПН. б ЧЕДШ уыб — ЙНЕООП ФП ЗПУХДБТУФЧП, ЛПФПТПЕ ПФПВТБЦЕОП Ч пФЛТ. 13:11-17 [18];
  7. у ЛТХЫЕОЙЕН ЛПННХОЙЪНБ ВЩУФТП ОБВЙТБЕФ ЧМБУФШ ТЙНУЛЙК РБРБ, ЛПФПТПНХ ФБЛЦЕ УХЦДЕОП УЩЗТБФШ ОЕ РПУМЕДОАА ТПМШ Ч УПВЩФЙСИ РПУМЕДОЕЗП ЧТЕНЕОЙ [19];
  8. Й, ОБЛПОЕГ, ЧУЕ ЬФЙ УПВЩФЙС ЗПЧПТСФ ОБН П ФПН, ЮФП ОЕ ЙУРПМОЙЧЫЙИУС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ РТБЛФЙЮЕУЛЙ ОЕ ПУФБМПУШ. б ЬФП ЪОБЮЙФ, ЮФП ПЮЕОШ УЛПТП РТЙДЈФ иТЙУФПУ ЧП ЧФПТПК ТБЪ Й ВХДЕФ рПУМЕДОЙК УХД.

нЩ ЦЙЧЈН ОБЛБОХОЕ ЧБЦОЕКЫЙИ УПВЩФЙК, Ч ИПДЕ ЛПФПТЩИ ВХДЕФ ТЕЫЕОБ ХЮБУФШ ЛБЦДПЗП ЙЪ ОБУ. рПЛБ Х ОБУ ЕУФШ ЧТЕНС УДЕМБФШ ЧЩВПТ Й РТЙОСФШ иТЙУФБ Ч УЧПЈ УЕТДГЕ. оП ВХДЕФ МЙ Х ОБУ ФБЛБС ЧПЪНПЦОПУФШ ЪБЧФТБ? «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] пУФТПЧГПЧ б.б., пУФТПЧГПЧБ н.б. 100 ЧЕМЙЛЙИ РТБЧЙФЕМЕК XX ЧЕЛБ. — н.: нБТФЙО, 2000, У. 448.

[2] пУФТПЧГПЧ. хЛБЪ. УПЮ. У. 450.

[3] тЕЧСЛП ф.й., фТХУ о.ч. зЕОПГЙД Й НБУУПЧЩЕ ТЕРТЕУУЙЙ, ьОГЙЛМПРЕДЙС, нЙОУЛ, мЙФЕТБФХТБ, 1996, У. 496.

[4] фБН ЦЕ, У. 507.

[5] фБН ЦЕ, У. 507, 497.

[6] фБН ЦЕ, У. 504-505; УН. ФБЛЦЕ: лБНРХЮЙС: ПФ ФТБЗЕДЙЙ Л ЧПЪТПЦДЕОЙА. — н., 1979.

[7] фБН ЦЕ, У. 516-517.

[8] фБН ЦЕ, У 524.

[9] чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ, Ч 2 Ф, н, чЩУЫБС ЫЛПМБ, 1993, Ф. 2, У. 394.

[10] пУФТПЧГПЧ. хЛБЪ. УПЮ. У. 308.

[11] пУФТПЧГПЧ. хЛБЪ. УПЮ. У. 307.

[12] чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ, Ч 2 Ф., н, чЩУЫБС ЫЛПМБ, 1993, Ф 2, У. 380.

[13] зЕОПГЙД Й НБУУПЧЩЕ ТЕРТЕУУЙЙ. хЛБЪ. УПЮ. У. 415-416; уХДШВЩ ЛХМШФХТЩ лот. н., 1978.

[14] зЕОПГЙД Й НБУУПЧЩЕ ТЕРТЕУУЙЙ. хЛБЪ. УПЮ. У. 435.

[15] пУФТПЧГПЧ. хЛБЪ. УПЮ. У. 206.

[16] чБУЙМШЕЧ. хЛБЪ. УПЮ. Ф 2, У. 290.

[17] пУФТПЧГПЧ. хЛБЪ. УПЮ. У. 222.

[18] тБЪВПТ ЬФПЗП РТПТПЮЕУФЧБ УН. пРБТЙО б.б. нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС, иБТШЛПЧ, жБЛФ, 1998, У. 133-139.

[19] уН. пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ… иБТШЛПЧ, жБЛФ, 2000, 2 ЙЪД. 2001, У. 141-165

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


зПММЙЧХДУЛЙЕ ВПЗЙ

«вЕЪ ЗПНПУЕЛУХБМШОПУФЙ зПММЙЧХДБ РТПУФП ОЕ ВЩМП ВЩ» (ьМЙЪБВЕФ фЕКМПТ)

у ЛТХЫЕОЙЕН ууут ЬЛТБОЩ ОБЫЙИ ФЕМЕЧЙЪПТПЧ Й ЛЙОПФЕБФТПЧ ВХЛЧБМШОП ЪБРПМПОЙМЙ ЗПММЙЧХДУЛЙЕ ЖЙМШНЩ. ч УЮЙФБООЩЕ НЕУСГЩ ПОЙ РПЛПТЙМЙ УЕТДГБ НЙММЙПОПЧ МАДЕК, Б БЛФЈТЩ, УОЙНБЧЫЙЕУС Ч ОЙИ, УФБМЙ ВХЛЧБМШОП ЙДПМБНЙ, ПУПВЕООП ДМС НПМПДЈЦЙ. й ЕУМЙ ТБОШЫЕ ВЩМП ОЕХДПВОП, ЛПЗДБ ОЕ ЪОБМ ЛБЛПЗП ВЩ ФП ОЙ ВЩМП ЛМБУУЙЮЕУЛПЗП РТПЙЪЧЕДЕОЙС, РЙУБФЕМС, ЙУФПТЙЮЕУЛПЗП УПВЩФЙС, ФП ФЕРЕТШ ЛТЙФЕТЙЕН ПВТБЪПЧБООПУФЙ, УЧЕФУЛПУФЙ, УПЧТЕНЕООПУФЙ УФБМП ЪОБОЙЕ ЖЙМШНПЧ Й БЛФЈТПЧ Й Ч РЕТЧХА ПЮЕТЕДШ ЛПОЕЮОП ЦЕ ЗПММЙЧХДУЛЙИ. уНПФТС ОБ ТПУЛПЫОЩЕ Й ЬЖЖЕЛФОЩЕ УЯЈНЛЙ, РЩЫХЭЙИ ЪДПТПЧШЕН, НПМПДПУФША Й ЛТБУПФПК БЛФЈТПЧ, ОЕЪБНЕФОПК ПУФБЈФУС ДТХЗБС УФПТПОБ ЗПММЙЧХДУЛЙИ ЖЙМШНПЧ. йЪ РПМС ЪТЕОЙС ЙУЮЕЪБЕФ УБНП РТПЙУИПЦДЕОЙЕ ЬФЙИ ЖЙМШНПЧ Й ЙУФЙООБС УХЭОПУФШ ПВПЦЕУФЧМЈООЩИ ФПМРПК БЛФЈТПЧ, РЕЧГПЧ, ДЕСФЕМЕК ЛХМШФХТЩ ТБЪМЙЮОЩИ УФТБО. йЪХЮЕОЙЕ ДБООПЗП ЧПРТПУБ УФБОЕФ РТЕДНЕФПН ЙУУМЕДПЧБОЙС ДБООПК ЗМБЧЩ, ГЕОФТБМШОПЕ НЕУФП Ч ЛПФПТПК ВХДЕФ ЪБОЙНБФШ зПММЙЧХД ЛБЛ ПДЙО ЙЪ УЙНЧПМПЧ УПЧТЕНЕООПЗП ЙУЛХУУФЧБ. йУУМЕДХС ЙУФПТЙА УФБОПЧМЕОЙС зПММЙЧХДБ, ЕЗП УЕЗПДОСЫОАА ЦЙЪОШ НПЦОП ОБВМАДБФШ, ЛБЛ ЛТБУЙЧЩЕ Й ХМЩВЮЙЧЩЕ МАДЙ ЙУЮЕЪБАФ, Б ЙИ НЕУФП ЪБОЙНБАФ ПВЕЪПВТБЦЕООЩЕ ВПМЕЪОША Й РПТПЛБНЙ РПМХМАДЙ-РПМХЦЙЧПФОЩЕ, ЛБЛ ЪБ ЙУЮЕЪБАЭЙНЙ СТЛЙНЙ ЛТБУЛБНЙ ЗПТПДПЧ Й РЕКЪБЦЕК ОБЮЙОБЕФ РТПУФХРБФШ НТБЮОБС ЪМПЧЕЭБС ЮЈТОБС ПЛТБУЛБ ДЕНПОПЧ.

нБДПООБ юЙЛЛПОЕ

нБДПООБ юЙЛЛПОЕ «тПДЙМБУШ ПДОБ ЙЪ УБНЩИ УЛБОДБМШОЩИ БНЕТЙЛБОПЛ Ч УФТПЗПК ЛБФПМЙЮЕУЛПК УЕНШЕ У ЙФБМШСОУЛЙНЙ ЛПТОСНЙ, ЗДЕ ДЕЧПЮЛХ ДЕТЦБМЙ Ч ЕЦПЧЩИ ТХЛБЧЙГБИ ИБОЦЕУЛПК РХТЙФБОУЛПК НПТБМЙ. нБМЕКЫЙЕ ЧПМШОПУФЙ УФТПЗП РТЕУЕЛБМЙУШ, ЧПУРЙФБОЙЕ ВЩМП РПДПВОП УФБМШОПНХ РПСУХ ГЕМПНХДТЙС, ЛМАЮЙ ПФ ЛПФПТПЗП Ч УЧПЙИ ТХЛБИ ЛТЕРЛП ДЕТЦБМ ПФЕГ. ч ЫЛПМЕ нБДПООБ ВЩМБ ОЕЕУФЕУФЧЕООП УЛПЧБООПК, ЕУФЕУФЧЕООП РПЬФПНХ ВЩУФТП УФБМБ ФБН ВЕМПК ЧПТПОПК. нБМШЮЙЛЙ РПВБЙЧБМЙУШ ДЙЛБТЛХ-ПДЙОПЮЛХ, ДЕЧПЮЛЙ ОБД ОЕК ФЙИПОШЛП РПУНЕЙЧБМЙУШ. нБДПООБ Ч ФП ЧТЕНС — ПДЙОПЛБС Й ОЕ ХЧЕТЕООБС Ч УЕВЕ ДЕЧПЮЛБ, ЮХЧУФЧПЧБЧЫБС Ч УЕВЕ ВПМШЫПК РПФЕОГЙБМ, ЛПФПТЩК РПМОПУФША ОЙЛБЛ ОЕ ХДБЧБМПУШ ТБУЛТЩФШ.

рП УПЧЕФХ ХЮЙФЕМС ФБОГЕЧ лТЙУФПЖЕТБ жМЙООБ, ПОБ ЙЪ УЧПЕК ФШНХ-ФБТБЛБОЙ ТЕЫБЕФ РЕТЕВТБФШУС Ч нЕЛЛХ БНЕТЙЛБОУЛЙИ ЙОФЕММЕЛФХБМПЧ Й УМХЦЙФЕМЕК ЛХМШФХТЩ — оША-кПТЛ. у УПВПК Х ВХДХЭЕК РПР-УФБТ ВЩМП ЧУЕЗП 30 ДПММБТПЧ. фТХД Й ХРПТУФЧП УДЕМБМЙ УЧПЕ ДЕМП. ч УЕТЕДЙОЕ 80-И ЕЭЕ УПЧУЕН ОЕДБЧОП ъПМХЫЛБ-нБДПООБ ПФРТБЧМСЕФУС Ч УЧПЕ УБНПЕ УЛБОДБМШОПЕ ФХТОЕ РПД ПВНБОЮЙЧЩН ОБЪЧБОЙЕН «лБЛ ДЕЧУФЧЕООЙГБ». чП ЧТЕНС ЙУРПМОЕОЙС ПДОПЙНЕООПК РЕУОЙ РЕЧЙГБ, ЪБВТБЧЫЙУШ ОБ ПЗТПНОХА ЛТПЧБФШ, ЙНЙФЙТПЧБМБ НБУФХТВБГЙА РТЙ РПНПЭЙ… ТБУРСФЙС, ВЕЫЕОП ЛПМПФСУШ РТЙ ЬФПН Ч РТЕДПТЗБЪНЕООПН ЬЛУФБЪЕ ОБ СТЛП ЛТБУОЩИ РХИПЧЩИ РЕТЙОБИ.

уМЕДХАЭЙК БМШВПН: «лБЛ НПМЙФЧБ». пДОПЙНЕООЩК ЛМЙР: нБДПООБ ЧМАВМСЕФУС Ч УЧСЭЕООЙЛБ-ОЕЗТБ. нПМПДПК БЖТПБНЕТЙЛБОУЛЙК РПР ОЕ УНПЗ ХУФПСФШ РЕТЕД ЙУЛХЫЕОЙЕН, ЪБ ЮФП Й ВЩМ ТБУРСФ. йЪ ЗМБЪ ФЕНОПЛПЦЕЗП ЛБФПМЙЛБ ФЕЛХФ ВПМШЫЙЕ ЛТБУОЩЕ ЗМЙГЕТЙОПЧЩЕ ЛЙОПЫОЩЕ УМЕЪЩ.

еЭЕ ПДОБ РПЭЕЮЙОБ ПВЭЕУФЧЕООПНХ НОЕОЙА. нБДПООБ РПСЧМСЕФУС ОБ ПВМПЦЛЕ ЦХТОБМБ «Rolling Stone» Ч ПВОЙНЛХ У БЛФТЙУПК Й МЕУВЙСОЛПК уБОДТПК вЕТОБТ. оБ ЛПОГЕТФБИ ПОБ ЭЙРМЕФ ЪБ ЪБДОЙГЩ УЧПЙИ ДЕЧПЮЕЛ-РТЙРЕЧПЮЕЛ.

оП УБНЩК ЗТПНЛЙК УЛБОДБМ Ч ыФБФБИ нБДПООБ УРТПЧПГЙТПЧБМБ УЧПЙН ЖПФПБМШВПНПН «уЕЛУ», ЗДЕ ДЕЧХЫЛБ-ЬНБОУЙРЕ РПРТПВПЧБМБ ЙЪПВТБЪЙФШ РЕТЕД ЖПФПЛБНЕТПК ЧУЕ УЧПЙ УБНЩЕ УНЕМЩЕ УЕЛУХБМШОЩЕ ЖБОФБЪЙЙ: нБДПООБ ЗПМБС ОБ РПДПЛПООЙЛЕ УНПФТЙФ ОБ ХМЙГХ Й НБУФХТВЙТХЕФ; нБДПООБ Ч ЮЕН НБФШ ТПДЙМБ ЗПМПУХЕФ ОБ БЧФПУФТБДЕ; нБДПООБ У РМЕФША — УБДПНБЪПИЙЪН; нБДПООБ У НХЦЮЙОБНЙ, У ЦЕОЭЙОБНЙ; нБДПООБ ЪБОЙНБЕФУС УЕЛУПН Х НХЦУЛЙИ РЙУХБТПЧ. бМШВПН ВЩМ ПЮЕОШ ДПТПЗ, ОП ТБЪМЕФЕМУС Ч НЙЗ. ч РХТЙФБОУЛПК-ФП бНЕТЙЛЕ!..

ч ЬФП ЧТЕНС РЕЧЙГБ УФБМБ ДБЧБФШ ПФЧСЪОЩЕ ЫПЛЙТХАЭЙЕ ЙОФЕТЧША, ЗДЕ УНЕФБМБ ОБРТПЮШ ЧУЕ РХТЙФБОУЛЙЕ ОПТНЩ. оБРТЙНЕТ, Ч ЫПХ дЬЧЙДБ мБФФЕТНБОБ ПОБ ПФЛТПЧЕООП РТЙЪОБМБУШ, ЮФП РПД ДХЫЕН МАВЙФ НПЮЙФШУС ОБ ОПЗЙ: «нПЮБ — РТЕЛТБУОЩК БОФЙУЕРФЙЛ».

пДЙО ЙЪ РПУМЕДОЙИ УЛБОДБМПЧ нБДПООЩ — ЪБЮБФЙЕ ДПЮЛЙ мХТДЕУ ПФ МБФЙОПБНЕТЙЛБОГБ, ФТЕОЕТБ РЕЧЙГЩ. рТЕУУБ ОБЪЩЧБМБ ЕЗП РТПУФП «ВЙПМПЗЙЮЕУЛЙН РБРПК» ЙМЙ «ДПОПТПН УРЕТНЩ». нБДПООБ ЭБДЙМБ УБНПМАВЙЕ ЗПТСЮЕЗП МБФЙОПУБ, ОП ФЕН ОЕ НЕОЕЕ ЧПУРЙФЩЧБМБ ДЕЧПЮЛХ ПДОБ» [1].

нЕТЙМЙО нЕОУПО

нЕТЙМЙО нЕОУПО (Marilyn Manson) уЛБЦЙФЕ, ЮЕН УЕЗПДОС НПЦОП ЫПЛЙТПЧБФШ бНЕТЙЛХ? «б ЧУЕ ФЕН ЦЕ УБНЩН. уБФБОЙЪН, ФТБОУЧЕУФЙЪН, ТПЛ-О-ТПММ — РПНОПЦЕООЩЕ ОБ ЙЪДЕЧБФЕМШУФЧП ОБД РХТЙФБОУЛПК ИБОЦЕУЛПК НПТБМША. уМБЧБ вПЗХ (ЙМЙ юЕТФХ?), ФБЛПК ЗЕТПК Ч УПЧТЕНЕООПК бНЕТЙЛЕ ОБЫЕМУС. йНС ЕЗП: нЕТЙМЙО нЕОУПО, Ч НЙТХ — вТБКЕО хПТОЕТ.

пВЯЕЧЫЙУШ Ч ДЕФУФЧЕ РХТЙФБОУЛЙН ЧПУРЙФБОЙЕН Й ТЕЗХМСТОЩН ИПЦДЕОЙЕН Ч ГЕТЛПЧШ, ОБЫ ЗЕТПК ТЕЫЙМ ОБЪЧБФШ УЕВС ЙНЕОБНЙ УЕЛУ-УЙНЧПМБ Й УБФБОЙОУЛПЗП ХЦБУБ бНЕТЙЛЙ, ПДЕФШ ЛПТЙЮОЩЕ ЛПМЗПФЛЙ, Б ЧНЕУФП ЛТЕУФБ — УДЕМБФШ УБФБОЙОУЛЙЕ ФБФХ. Sex, drug & rock' n' roll! ьФПФ УМПЗБО Ч ЙОФЕТРТЕФБГЙЙ нЕОУПОБ РПФТСУ бНЕТЙЛХ. …НХЪЩЛБ нЕТЙМЙОБ нЕОУПОБ — ЛТХФЕКЫЙК НЕФБММЙЪЙТПЧБООЩК ЗМЬН, ЪБНЕЫБООЩК ОБ БОФЙИТЙУФЙБОУЛЙИ, БОФЙБНЕТЙЛБОУЛЙИ ФТБДЙГЙСИ» [2].

Nirvana

лХТФ лПВЕКО (Kurt Cobain), оЙТЧБОБ (Nirvana) мЙДЕТ ЗТХРРЩ — лХТФ лПВЕКО. «дПУФБФПЮОП УЛБЪБФШ, ЮФП ЧЩТПУ ПО Ч ЗМХИПК БНЕТЙЛБОУЛПК РТПЧЙОГЙЙ, бВЕТДЙОЕ (ЫФБФ чБЫЙОЗФПО), ЗДЕ ВПМШЫЙОУФЧП ОБУЕМЕОЙС ТБВПФБМП ОБ МЕУПРПЧБМЕ, Б ИБОЦЕУФЧП ВЩМП — ОПТНПК ЦЙЪОЙ. ч ЬФПН УБНПН «РХТЙФБОУЛПН» ВПМПФЕ ПО УХНЕМ УФБФШ ОЕ РТПУФП НХЪЩЛБОФПН, Б РБОЛ-ТПЛЕТПН… чУЛПТЕ лХТФ РПДТХЦЙМУС У РБТОЕН, ЛПФПТЩК УТБЪХ РТЙЪОБМУС ЕНХ, ЮФП ПО ЗПМХВПК. рБТЕОШ РПЪОБЛПНЙМ ЕЗП УП УЧПЙН МАВПЧОЙЛПН. фТПЙГБ УФБМБ ЧЕУЕМП РТПЧПДЙФШ ЧТЕНС. вДЙФЕМШОБС ПВЭЕУФЧЕООПУФШ НЙНП ФБЛПЗП ЖБЛФБ РТПКФЙ ОЕ НПЗМБ… оП УФБЧ ЙЛПОПК ПУПЧТЕНЕОЕООПЗП РБОЛБ — ЗТБОДЦБ, лХТФ УП УЧЕТИЪЧХЛПЧПК УЛПТПУФША МЕФЕМ РП РХФЙ УБНПТБЪТХЫЕОЙС. зЕТПЙО, ЗЕТПЙО Й ЕЭЕ ТБЪ ЗЕТПЙО. вХОФ, ЛПФПТЩК лХТФ ОБЮБМ Ч ЫЛПМШОЩЕ ЗПДЩ, РТПДПМЦЙМУС Ч ЗПДЩ НХЪЩЛБМШОПК ЪТЕМПУФЙ» [3].

Iggy Pop

йЗЗЙ рПР (Iggy Pop) «чТЕНС ПФ ЧТЕНЕОЙ ПО РПЧФПТСМ ОПНЕТ ДТХЗПЗП ОБТЛП-БДПОЙУБ — дЦЙНБ нПТТЙУПОБ, РПЛБЪЩЧБС Х УФПКЛЙ НЙЛТПЖПОБ УЧПЕ ДПУФБФПЮОП УПМЙДОПЕ ДПУФПЙОУФЧП П…ВБМДЕЧЫЙН РПЛМПООЙЛБН. й ЧППВЭЕ — УБНПЕ УЙМШОПЕ Ч ФЧПТЮЕУФЧЕ йЗЗЙ рПРЩЮБ ВЩМЙ ЙНЕООП ЕЗП live-ЫПХ. оЕЧЕТПСФОП ЪБТСЦЕООЩЕ ЬОЕТЗЕФЙЛПК Й РТПРЙФБООЩЕ РБОЛ-ЬУЬНПН — МАВЙМ ПО РПМПУПОХФШ УЕВС ЛХУЛПН УФЕЛМБ РП ВАУФХ. фП, ЮФП ЧЩДЕМЩЧБЕФ УЕКЮБУ нЕТЙМЙО нЕОУПО — РТПУФП ЦБМЛЙК ТЙНЕКЛ У РБОЛ-НЕФТБ» [4].

рТЙОУ

рТЙОУ (Prince) «б ЕЭЕ рТЙОУ МАВЙФ ЧП ЧТЕНС РТЙЧБФОЩИ ЧЩУФХРМЕОЙК РПЛБЪЩЧБФШ РПМОЩК УФТЙРФЙЪ. оЕ УНПФТС ОБ ЕЗП ЧЩЪЩЧБАЭЕ НБМЕОШЛЙК ТПУФ (ЬФП, ОБЧЕТОПЕ, ПДОБ ЙЪ УБНЩИ ОЙЪЛЙИ РПР-ЪЧЕЪД Ч НЙТЕ), ЗПЧПТСФ, ФБН Х ОЕЗП — ФБ-БЛПЕ…» [5].

тПММЙОЗ уФПХОЪ

тПММЙОЗ уФПХОЪ (The Rolling Stones) «ъТС ОЕ ПВТБЭБМЙ ЧОЙНБОЙС ОБ ЧЕМЙЛПМЕРОПЗП нЙЛБ дЦБЗЗЕТБ Й ОБ ЧУЕ ЕЗП ЧЩИПДЛЙ. йНЕООП ПО РЕТЧЩК ЙЪ ТПЛ-БТФЙУФПЧ УФБМ РПМШЪПЧБФШУС ЛПУНЕФЙЛПК — СТЛП РПДЧПДЙФШ ЗМБЪБ ФХЫША. дЬЧЙД вПХЙ, Б ФЕН ВПМЕЕ — вПК дЦПТДЦ ФПЗДБ Й ТСДПН ОЕ УФПСМЙ. йНЕООП нЙЛ РПЪЧПМЙМ УЕВЕ ВПМЕЕ, ЮЕН ДЧХУНЩУМЕООЩЕ ДЧЙЦЕОЙС ФБЪПВЕДТЕООЩН УХУФБЧПН (ЛХДБ ФБН ТБООЕНХ ьМЧЙУХ, Х ЛПФПТПЗП РПДПВОЩЕ ЧПМШОПУФЙ ЧПЪОЙЛМЙ РТПУФП УФЙИЙКОП), ДБВЩ ОТБЧЙФШУС ОЕ ФПМШЛП ЦЕОУЛПК ЮБУФЙ РХВМЙЛЙ, ОП Й (П, ХЦБУ! Ч 60-И-ФП!!!) НХЦУЛПК. йНЕООП дЦБЗЗЕТ УНЕМП ЬЛУРЕТЙНЕОФЙТПЧБМ Ч РПУФЕМЙ УП НОПЗЙНЙ ТПЛ-ЪЧЕЪДБНЙ 60-И Й 70-И» [6].

нЕТЙМЙО нПОТП — УБФБОЙОУЛБС нБДПООБ

нЕТЙМЙО нПОТП (Marilyn Monroe) «ч 48-Н ЗПДХ мБчЕК ЧУФТЕЮБЕФ ДЕЧХЫЛХ УЧПЕК НЕЮФЩ — Ч ФХ РПТХ ВЕЪЧЕУФОХА ФБОГПЧЭЙГХ. юЕТЕЪ ОЕУЛПМШЛП МЕФ ЕЕ ЙНС — нЕТЙМЙО нПОТП — ХЪОБЕФ ЧЕУШ НЙТ.

ч ФХ РПТХ мБчЕК ТБВПФБМ ФБРЕТПН (ПО УНЕОЙМ НОПЦЕУФЧП РТПЖЕУУЙК — ПФ ХЛТПФЙФЕМС МШЧПЧ ДП РПМЙГЕКУЛПЗП ЖПФПЗТБЖБ); нПОТП, НЕЮФБЧЫБС П ЗПММЙЧХДУЛПК ЛБТШЕТЕ Й ХЦЕ УОСЧЫБСУС Ч ОЕУЛПМШЛЙИ ЬРЙЪПДБИ, ЪБТБВБФЩЧБМБ ОБ ЦЙЪОШ Ч УФТЙРФЙЪ-ЛМХВБИ. уХДШВБ УЧЕМБ ЙИ Ч ПДОПН ЙЪ ЪМБЮОЩИ «ФЕБФТПЧ ДМС НХЦЮЙО» Ч мПУ-бОДЦЕМЕУЕ. бОФПО БЛЛПНРБОЙТПЧБМ УФТЙРФЙЪ-ЫПХ нПОТП. оБ РТПЖЕУУЙПОБМШОПН ЦБТЗПОЕ ЬФПФ ОПНЕТ ОБЪЩЧБМУС «ЧЩФСЗЙЧБОЙЕ ГЕРЙ» — нПОТП ТБЪДЕЧБМБУШ ПЮЕОШ НЕДМЕООП (ПДОЙИ РПУЕФЙФЕМЕК ЬФП ТБЪДТБЦБМП, ДТХЗЙИ — ЧПЪВХЦДБМП). «уОБЮБМБ ЧПЪОЙЛБЕФ РПИПФШ, Й МЙЫШ РПФПН МАВПЧШ, — РТЙЪОБЧБМУС мБчЕК, — С РПЮХЧУФЧПЧБМ, ЮФП ЧМАВМЕО, ЛПЗДБ ХЧЙДЕМ ЕЕ ВЕМПУОЕЦОЩЕ ВЕДТБ».

ч РЕТЧЩК ЦЕ ЧЕЮЕТ ЪОБЛПНУФЧБ нПОТП Й мБчЕК УФБОПЧСФУС МАВПЧОЙЛБНЙ. нЕТЙМЙО ЧУЕЗДБ ИПФЕМБ, ЮФПВЩ УЕЛУ ВЩМ ЬМЕНЕОФ ТЙУЛБ, ПОБ РТЕДРПЮЙФБМБ ЪБОЙНБФШУС МАВПЧША Ч ОЕПЦЙДБООЩИ НЕУФБИ: Ч ЧБЗПОЕ РПЕЪДБ, ЪБВТПЫЕООПН ДПНЕ, ОБ ЛМБДВЙЭЕ. пОБ ТБЪДЕМСМБ ХЧМЕЮЕОЙЕ бОФПОБ ЮЕТОПК НБЗЙЕК Й ПЛЛХМШФЙЪНПН. еК ЮБУФП УОЙМУС ДШСЧПМ. пДОБЦДЩ нПОТП, УЛЧЕТОП ЧПДЙЧЫБС НБЫЙОХ, УВЙМБ ОБ ДПТПЗЕ УЧСЭЕООЙЛБ; бОФПО ВЩМ УЛМПОЕО УЮЙФБФШ ЬФП РТПЙУЫЕУФЧЙЕ ЙУРПМОЕООЩН УЛТЩФПЗП УНЩУМБ. мБчЕК ПВМБДБМ ХДЙЧЙФЕМШОПК УРПУПВОПУФША «ОЕОБНЕТЕООПЗП НЭЕОЙС», ИПТПЫП РПУМХЦЙЧЫЕК ЕНХ Ч РЕТЧЩЕ ЗПДЩ УХЭЕУФЧПЧБОЙС УБФБОЙОУЛПК ГЕТЛЧЙ. мАДЙ, РТЙЮЙОСЧЫЙЕ ЕНХ ЪМП, УФТБДБМЙ, УМПЧОП ЪБ ОЙИ Й ЧРТБЧДХ ВТБМУС ДШСЧПМ. оП Ч УМХЮБЕ У нПОТП НУФЙФШ ВЩМП ОЕЛПНХ, ТПНБО ХЗБУ УБН УПВПК.

ч УФБФШЕ, ОБРЙУБООПК ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РПУМЕ УНЕТФЙ БЛФТЙУЩ, мБчЕК РТПЧПЪЗМБУЙМ УЧПА ВЩЧЫХА МАВПЧОЙГХ «УБФБОЙОУЛПК НБДПООПК 21 ЧЕЛБ». вЙПЗТБЖ мБчЕС, вМБОЫ вЕТФПО, РЙЫЕФ: «рТЕЧТБЭЕОЙЕ нПОТП Ч ВПЗЙОА ХЦЕ РТПЙЪПЫМП. дЙФС УХНБУЫЕДЫЕК НБФЕТЙ Й ОЕЙЪЧЕУФОПЗП ПФГБ, ПОБ РПСЧЙМБУШ РЕТЕД ОБНЙ, МЙЫЕООБС РТПЫМПЗП, Й НЗОПЧЕООП УЛТЩМБУШ Ч РПТПДЙЧЫЕК ЕЕ ФШНЕ. уБФБОЙОУЛБС ВПЗЙОС — УФТБУФОБС, РПТПЮОБС, УПВМБЪОЙФЕМШОБС, ЛТБУЙЧБС» [7].

пФТЕЪБООБС ЗПМПЧБ, ЙМЙ дЦЕКО нЕОУЖЙМД

дЦЕКО нЕОУЖЙМД «пДОПК ЙЪ УБНЩИ РТЙМЕЦОЩИ ХЮЕОЙГ (бОФПОБ мБчЕС — РТЙН. б.п.) УФБОПЧЙФУС ЗПММЙЧХДУЛБС ЪЧЕЪДБ дЦЕКО нЕОУЖЙМД. рПУМЕ УНЕТФЙ нПОТП ЙНЕООП нЕОУЖЙМД ЪБОСМБ ЧБЛБОФОПЕ НЕУФП УЕЛУХБМШОПЗП УЙНЧПМБ бНЕТЙЛЙ. рЩЫОПЗТХДХА ЙУЛХУУФЧЕООХА ВМПОДЙОЛХ УЕЗПДОС, ОБЧЕТОПЕ, УПЮМЙ ВЩ ЧХМШЗБТОПК. оП Ч 60-И ПВТБЪ РПМОПУФША ПФЧЕЮБМ РТЕДУФБЧМЕОЙСН ПВ ЙДЕБМЕ УЕЛУБРЙМШОПУФЙ.

ч ФХ РПТХ дЦЕКО, УНЕОЙЧЫБС ХЦЕ ФТЕИ НХЦЮЙО, ЦЙМБ УП УЧПЙН БДЧПЛБФПН уЕНПН вТПДЙ. оПЧПУФШ П ФПН, ЮФП дЦЕКО ХЧМЕЛМБУШ УБФБОЙЪНПН, ЫПЛЙТПЧБМБ ЕЕ МАВПЧОЙЛБ. вТПДЙ ЧУСЮЕУЛЙ РТЕРСФУФЧПЧБМ ЧУФТЕЮБН дЦЕКО У бОФПОПН, ЪБРТЕЭБМ ЕК ОПУЙФШ РПДБТЕООЩК мБчЕЕН НЕДБМШПО У ЗПМПЧПК вБЖПНЕФБ. тЕРПТФЕТЩ ЪБРЕЮБФМЕМЙ НПНЕОФ ОБ ЛЙОПЖЕУФЙЧБМЕ Ч уБО-жТБОГЙУЛП, ЛПЗДБ вТПДЙ ОБВТПУЙМУС ОБ БЛФТЙУХ Й РЩФБМУС УПТЧБФШ НЕДБМШПО. оЕ ПВТБЭБС ЧОЙНБОЙЕ ОБ ЧЩИПДЛЙ вТПДЙ, мБчЕК РПУЧСЭБЕФ нЕОУЖЙМД Ч УБО чЕТИПЧОПК ЦТЙГЩ. пОБ ЙУРПМОСЕФ УРЕГЙБМШОП ДМС ОЕЕ ЙЪПВТЕФЕООЩК ТЙФХБМ УПУФТБДБОЙС Й РПИПФЙ. тЕЧОПУФШ вТПДЙ ОЕ ВЩМБ ВЕУРПЮЧЕООПК: дЦЕКО УФБОПЧЙФУС МАВПЧОЙГЕК бОФПОБ.

уЧЙДЕФЕМЙ ЬФПЗП ТПНБОБ ТБУУЛБЪЩЧБАФ, ЮФП нЕОУЖЙМД ВЩМБ ВХЛЧБМШОП ПДЕТЦЙНБ мБчЕЕН. пОБ ХФЧЕТЦДБМБ, ЮФП УБФБОЙУФ РПУЩМБЕФ ЙОЛХВПЧ, ЛПФПТЩЕ ПЧМБДЕЧБАФ ЕА. дЕУСФЛЙ ТБЪ Ч ДЕОШ ПОБ ЪЧПОЙФ мБчЕА, Б ЕУМЙ ОПНЕТ ЪБОСФ, ФТЕВХЕФ, ЮФПВЩ ФЕМЕЖПОЙУФ РТЕТЧБМ ТБЪЗПЧПТ. хЧЕТЕООПУФШ дЦЕКО Ч НБЗЙЮЕУЛЙИ УРПУПВОПУФСИ мБчЕС ХЛТЕРМСЕФУС РПУМЕ ФПЗП, ЛБЛ ПО ПВТБЭБЕФУС Л уБФБОЕ У РТПУШВПК УРБУФЙ ЕЕ УЩОБ, РПУФТБДБЧЫЕЗП РПУМЕ ОБРБДЕОЙС МШЧБ Ч ЪППРБТЛЕ, Й НБМШЮЙЛ, УПУФПСОЙЕ ЛПФПТПЗП УЮЙФБМПУШ ВЕЪОБДЕЦОЩН, ЧЩЪДПТБЧМЙЧБЕФ.

пВЕЪХНЙЧЫЙК ПФ ТЕЧОПУФЙ вТПДЙ ТЕЫБЕФУС ОБ ПФЮБСООЩК ЫБЗ: ПО ЧТЩЧБЕФУС Ч ДПН мБчЕС Ч ПФУХФУФЧЙЕ ИПЪСЙОБ Й ХУФТБЙЧБЕФ ДЕВПЫ Ч ТЙФХБМШОПК ЛПНОБФЕ. мБчЕК ПВОБТХЦЙЧБЕФ, ЮФП вТПДЙ ЪБЦЕЗ УЧЕЮХ РТПЛМСФЙК Ч ЧЙДЕ ЮЕТЕРБ, Й ХНПМСЕФ дЦЕКО ВТПУЙФШ вТПДЙ, ХВЕЦДБС ЕЕ, ЮФП ФЕРЕТШ ЕЕ МАВПЧОЙЛ РТПЛМСФ Й ОБИПДЙФУС ТСДПН У ОЙН ПРБУОП. пДОБЛП дЦЕКО ОЕ ТЕЫБЕФУС ОБ ПЛПОЮБФЕМШОЩК ТБЪТЩЧ, ИПФС УМПЧБ бОФПОБ РПДФЧЕТЦДБАФУС: вТПДЙ ДЧБ ТБЪБ РПДТСД РПРБДБЕФ Ч БЧФПЛБФБУФТПЖЩ.

29 ЙАОС 67-ЗП ЗПДБ НБЫЙОБ, Ч ЛПФПТПК ЕДХФ нЕОУЖЙМД Й вТПДЙ, РПРБДБЕФ Ч ФХНБО Й УФБМЛЙЧБЕФУС У ЗТХЪПЧЙЛПН. мАВПЧОЙЛЙ Й ЫПЖЕТ РПЗЙВБАФ ОБ НЕУФЕ. вМБОЫ вЕТФПО РЙЫЕФ, ЮФП Ч НПНЕОФ БЧФПЛБФБУФТПЖЩ ПУОПЧБФЕМШ ГЕТЛЧЙ ЧЩТЕЪБМ ЙЪ ЗБЪЕФЩ ЖПФПЗТБЖЙА, ОБ ЛПФПТПК ПО ЧПЪМБЗБЕФ ГЧЕФЩ ОБ НПЗЙМХ нЕТЙМЙО нПОТП. оБ ПВТБФОПК УФПТПОЕ ЗБЪЕФОПК УФТБОЙГЩ ВЩМ РПТФТЕФ нЕОУЖЙМД. оПЦОЙГЩ мБчЕС РТПЫМЙУШ РП ЫЕЕ БЛФТЙУЩ. оБ УМЕДХАЭЙК ДЕОШ ЗБЪЕФЩ ЧЩЫМЙ У ЪБЗПМПЧЛБНЙ: «дЦЕКО нЕОУЖЙМД РПЗЙВМБ. оБКДЕО ЕЕ ФТХР У ПФТЕЪБООПК ЗПМПЧПК» [8].

нБТМЕО дЙФТЙИ (1901-1992)

нБТМЕО дЙФТЙИ (Marlen Ditrich) «нБТМЕО дЙФТЙИ ТПДЙМБУШ 27 ДЕЛБВТС 1901 ЗПДБ Ч вЕТМЙОЕ. еЕ ПФЕГ УМХЦЙМ Ч РПМЙГЙЙ, Б НБФШ ВЩМБ ЙЪ УЕНШЙ ЛХРГПЧ. вХДХЮЙ ТЕВЕОЛПН, дЙФТЙИ ОБЪЩЧБМБ УЕВС рБХМЕН, ОБДЕСУШ, ЮФП ВПМШЫЕ РПИПЦБ ОБ ПФГБ, ЮЕН ОБ НБФШ. ч ЫЕУФОБДГБФЙМЕФОЕН ЧПЪТБУФЕ ПОБ ДЕВАФЙТПЧБМБ ЛБЛ ЧЙПМПОЮЕМЙУФЛБ ОБ ЛБТОБЧБМЕ лТБУОПЗП лТЕУФБ. ч 1918 ЗПДХ ПОБ ЪБЛПОЮЙМБ ЫЛПМХ бЧЗХУФЩ-чЙЛФПТЙЙ ДМС ДЕЧПЮЕЛ Й Ч УМЕДХАЭЕН ЗПДХ РПУФХРЙМБ Ч чЕКНБТУЛХА ЛПОУЕТЧБФПТЙА РП ЛМБУУХ ЧЙПМПОЮЕМЙ. фТБЧНБ ЪБРСУФШС РПИПТПОЙМБ ЕЕ ОБДЕЦДЩ ОБ НХЪЩЛБМШОХА ЛБТШЕТХ. пОБ ЧЕТОХМБУШ Ч вЕТМЙО, ЗДЕ ОБЮБМБ ЪБОЙНБФШУС Ч ДТБНБФЙЮЕУЛПК ЫЛПМЕ нБЛУБ тЕКОИБТФБ. еЕ РЕТЧЩН ЖЙМШНПН ВЩМ «нБМЕОШЛЙК оБРПМЕПО» (1923). ч УМЕДХАЭЕН ЗПДХ ПОБ ЧЩЫМБ ЪБНХЦ ЪБ тХДПМШЖБ ыБКВЕТБ, Й Х ОЙИ ТПДЙМБУШ ДПЮШ. йНЕООП ЕЕ НХЦ РЕТЧЩН РТЕДМПЦЙМ нБТМЕО ОПУЙФШ НХЦУЛХА ПДЕЦДХ Й НПОПЛМШ ЧП ЧТЕНС УРЕЛФБЛМЕК. чП ЧТЕНС ПДОПЗП ЙЪ РПДПВОЩИ УГЕОЙЮЕУЛЙИ ЫПХ ЕЕ РБТФОЕТЫБ лМЬТ чБМШДПЖЖ ЧПЧМЕЛМБ ЕЕ Ч МЕУВЙКУЛЙК УЕЛУ, ЛТПНЕ ФПЗП, ЕК РТЙРЙУЩЧБЕФУС ФП, ЮФП ПОБ ОБХЮЙМБ нБТМЕО ЛТБУЙЧП РЕФШ, ОЕ ЙНЕС ОБУФПСЭЙИ ЧПЛБМШОЩИ ДБООЩИ… дЙФТЙИ УФБМБ МЕУВЙКУЛЙН УЙНЧПМПН РПУМЕ ХУРЕИБ Ч ЖЙМШНБИ «нБТПЛЛП» (1930) Й «вЕМПЛХТБС чЕОЕТБ» (1932), Ч ЛПФПТЩИ ЕУФШ УГЕОЩ, ЗДЕ нБТМЕО Ч НХЦУЛПН ПВТБЪЕ ГЕМХЕФ ДТХЗЙИ ЦЕОЭЙО. ч УЕТЕДЙОЕ 50-И ЗПДПЧ ЕЕ МЕУВЙКУЛЙЕ УЧСЪЙ УФБМЙ РТЕДНЕФПН ПВУХЦДЕОЙС Ч РТЕУУЕ. иПФС ПОБ ОЙЛПЗДБ ОЕ ТБЪЧПДЙМБУШ УП УЧПЙН НХЦЕН, ВПМШЫХА ЮБУФШ ЦЙЪОЙ ПОЙ РТПЦЙМЙ ЧТПЪШ, Й ВЩМЙ ЙЪЧЕУФОЩ НОПЗПЮЙУМЕООЩЕ ТПНБОЩ дЙФТЙИ, ЛБЛ У НХЦЮЙОБНЙ, ФБЛ Й У ЦЕОЭЙОБНЙ, УТЕДЙ ЛПФПТЩИ НПЦОП ХРПНСОХФШ ЗПММЙЧХДУЛХА УГЕОБТЙУФЛХ нЕТУЕДЕУ ДЕ бЛПУФБ (ЮЕК ТПНБО У зТЕФПК зБТВП Ч УЧПЕ ЧТЕНС ПЮЕОШ ОБЫХНЕМ), Й РЕЧЙГХ ьДЙФ рЙБЖ…» [9]. «уБНБ нБТМЕО П ЧПРТПУБИ УЕЛУБ ЗПЧПТЙМБ УПЧЕТЫЕООП ПФЛТПЧЕООП. пОБ РПЧЕДБМБ РЙУБФЕМА вБДДХ ыХМШВЕТЗХ, ЮФП «Ч еЧТПРЕ ОЙЛПНХ ОЕФ ДЕМБ, ЦЕОЭЙОБ ЧЩ ЙМЙ НХЦЮЙОБ. нЩ МПЦЙНУС Ч РПУФЕМШ У МАВЩН, ЛФП РПЛБЦЕФУС ОБН РТЙЧМЕЛБФЕМШОЩН» [10].

нЕТУЕДЕУ ДЕ бЛПУФБ

нЕТУЕДЕУ дЕ бЛПУФБ (Mercedes De Acosta) «нЕТУЕДЕУ ФП Й ДЕМП УФТБУФОП ХЧМЕЛБМБУШ ЪОБНЕОЙФЩНЙ ЦЕОЭЙОБНЙ У ОЕРТПУФЩНЙ ИБТБЛФЕТБНЙ — ЙФБМШСОУЛПК ДЙЧПК У ФТБЗЙЮЕУЛЙН МЙГПН ьМЕПОПТПК дХЪЕ (ЧРЕТЧЩЕ ПОБ ХЧЙДЕМБ ЕЕ, РТПРМЩЧБС Ч ЧЕОЕГЙБОУЛПК ЗПОДПМЕ, ЛПЗДБ ЕК ВЩМП ЧУЕЗП ПДЙООБДГБФШ МЕФ. лПЗДБ ЦЕ дХЪЕ УЛПОЮБМБУШ Ч рЙФФУВХТЗЕ, нЕТУЕДЕУ РПИПТПОЙМБ ЕЕ Ч дПНЙОЙЛБОУЛПК ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ОБ мЕЛУЙОЗФПО-БЧЕОА), ТХУУЛПК ВБМЕТЙОПК фБНБТПК лБТУБЧЙОПК, бКУЕДПТПК дХОЛБО — ЪОБНЕОЙФПК ФБОГПЧЭЙГЕК, ЮШС ЦЙЪОШ ФТБЗЙЮЕУЛЙ ПВПТЧБМБУШ, ЛПЗДБ ЛПОЕГ ЕЕ ЫБТЖБ ЪБРХФБМУС Ч ЛПМЕУЕ НБЫЙОЩ.

нЕТУЕДЕУ ЧРЕТЧЩЕ РПЪОБЛПНЙМБУШ У бКУЕДПТПК Ч 1916 ЗПДХ Й ОБ РТПФСЦЕОЙЙ ЙИ ДПМЗПК ДТХЦВЩ ОЕТЕДЛП РМБФЙМБ ЕЕ ДПМЗЙ, Б ФБЛЦЕ ПФТЕДБЛФЙТПЧБМБ Й ПРХВМЙЛПЧБМБ ЕЕ НЕНХБТЩ «нПС ЦЙЪОШ».

бКУЕДПТБ дХОЛБО (Isadora Duncan) «оЕНБМП ДОЕК Й ОПЮЕК НЩ РТПЧЕМЙ ЧНЕУФЕ, — ЧУРПНЙОБМБ нЕТУЕДЕУ, — ЕМЙ, ЛПЗДБ ЙУРЩФЩЧБМЙ ЗПМПД, УРБМЙ, ЕУМЙ ОБУ ПДПМЕЧБМБ ХУФБМПУФШ, ОЕЪБЧЙУЙНП ПФ ЧТЕНЕОЙ УХФПЛ».

бКУЕДПТБ ЮБУФП ФБОГЕЧБМБ ДМС ОЕЕ, Б ПДОБЦДЩ, ФБОГХС, ОБРЕЧБМБ УЕВЕ РПД ОПУ ЮФП-ФП ЙЪ «рБТУЙЖБМС». ч РПУМЕДОЙК ЗПД УЧПЕК ЦЙЪОЙ бКУЕДПТБ ДБЦЕ УПЮЙОЙМБ УФЙИПФЧПТЕОЙЕ, РПУЧСЭЕООПЕ нЕТУЕДЕУ. оБРЙУБООПЕ ЕЕ ОЕТБЪВПТЮЙЧЩН РПЮЕТЛПН, ПОП, Ч ЮБУФОПУФЙ, УПДЕТЦЙФ УМЕДХАЭЙЕ УФТПЛЙ:

йЪСЭОПЕ ФЕМП, МЙМЕКОЩЕ ТХЛЙ
йЪВБЧСФ НЕОС ПФ ОЙЛЮЕНОЩИ ЪБВПФ,
вЕМЩЕ ЗТХДЙ, ОЕЦОЩ Й ХРТХЗЙ,
чМЕЛХФ НПК ЙЪЗПМПДБЧЫЙКУС ТПФ.
дЧБ ТПЪПЧЩИ, ФЧЕТДЩИ ВХФПОБ-УПУЛБ
ъБУФБЧСФ ЪБВЩФШ, ЮФП ФБЛПЕ ФПУЛБ;
нПЙ РПГЕМХЙ РЮЕМЙОЩН ТПЕН
лПМЕОЙ Й ВЕДТБ ФЧПЙ РПЛТПАФ,
чЛХЫБС ОЕЛФБТ У МЕРЕУФЛПЧ
уФПМШ УМБДЛЙИ,
юФП ЧЩРЙФШ ЗПФПЧБ С ЧУЕ ВЕЪ ПУФБФЛБ».

зТЕФБ зБТВП (Greta Garbo) «ч ТБООЙИ ОБВТПУЛБИ УЧПЙИ НЕНХБТПЧ нЕТУЕДЕУ РЙЫЕФ ПВ ЬФПН «ПФРХУЛЕ» (У зТЕФПК зБТВП — РТЙН. б.п.) ВПМЕЕ РПДТПВОП. рП ЕЕ УМПЧБН, ПОБ ВХЛЧБМШОП ЛБФБМБУШ РП РПМХ ПФ УНЕИБ, ЛПЗДБ зБТВП УНЕЫЙМБ ЕЕ. зБТВП ТБУУЛБЪБМБ нЕТУЕДЕУ ЙУФПТЙА УЧПЕЗП ЫЧЕДУЛПЗП ДСДАЫЛЙ — П ФПН, ЛБЛ ПОБ РПУФПСООП ФЕТЪБМБ ЕЗП ЧПРТПУПН: «дсдс, б лбл фщ пфопуйышус л ййухух?» Й, ИПФС ФПФ ХЦЕ ОЕУЛПМШЛП ТБЪ ПФЧЕФЙМ ОБ ОЕЗП РПМПЦЙФЕМШОП, Ч ЛПОГЕ ЛПОГПЧ ФЕТРЕОЙЕ ЕЗП ЙУУСЛМП. пФВТПУЙЧ ЗБЪЕФХ, ПО ЧУЛПЮЙМ УП УФХМБ Й ЪБСЧЙМ:

— дБ ОЕФ ЦЕ, ЮЕТФ РПВЕТЙ. лБЛПЕ НОЕ ДЕМП ДП йЙУХУБ!

ьФБ ЖТБЪБ УФБМБ ДМС нЕТУЕДЕУ Й зБТВП ЮЕН-ФП ЧТПДЕ ТБУИПЦЕК ЫХФЛЙ, ЕУМЙ ЙИ ЧДТХЗ ОБЮЙОБМБ ПДПМЕЧБФШ УЛХЛБ» [11].

цБО нБТЬ

цБО нБТЬ (Jan Marais) «рЙЛ УМБЧЩ нБТЬ РТЙЫЕМУС ОБ 40-50-Е. оЕЪБХТСДОЩЕ ЧОЕЫОЙЕ ДБООЩЕ ОЕРТБЧДПРПДПВОП ЛТБУЙЧПЗП НХЦЮЙОЩ УФБЧЙМЙ БЛФЕТБ Ч ЙУЛМАЮЙФЕМШОПЕ РПМПЦЕОЙЕ. тЕДЛБС ЖПФПЗЕОЙЮОПУФШ, ЛПЫБЮШС РМБУФЙЛБ БОФЙЮОПЗП ФЕМБ, ФПТЦЕУФЧЕООПУФШ, ДБЦЕ ФЕБФТБМШОПУФШ НБОЕТ Й ОБЙЧОЩК, ФТПЗБФЕМШОЩК РБЖПУ ТЕЮЕК, УНЕМПУФШ, УБНППФЧЕТЦЕООПУФШ ЧП ЙНС МАВЧЙ Й ДПМЗБ — ЧПФ ЮЕН ВЩМ УМБЧЕО ЬЛТБООЩК РЕТУПОБЦ нБТЬ.

гЙОЙЮОЩЕ ЛТЙФЙЛЙ РЩФБМЙУШ «УДХФШ РПЪПМПФХ» У ЕЗП ЙДЕБМШОПЗП ПВМЙЛБ, ОБЪЩЧБС БЛФЕТБ ФП ВЕЪДБТОЩН УФБФЙУФПН, ФП ДЕЛПТБФЙЧОЩН ОБФХТЭЙЛПН. дБ Й ЧУС НХЦЕУФЧЕООПУФШ БТФЙУФБ УФБОПЧЙМБУШ ДХФПК ОБ ЧЙД РТЙ ПДОПН ФПМШЛП ЪЧХЛЕ ЕЗП ЗПМПУБ — ОЕРТЙСФОПЗП ЖБМШГЕФБ. ч РПМШЪХ ЛТЙФЙЛПЧ ЗПЧПТЙМЙ ОЕЛПФПТЩЕ ЖБЛФЩ ВЙПЗТБЖЙЙ нБТЬ: РТПМЕФБТУЛПЕ РТПЙУИПЦДЕОЙЕ, ФАТЕНОПЕ РТПЫМПЕ НБФЕТЙ-ЛМЕРФПНБОЛЙ, ПФУХФУФЧЙЕ ДПМЦОПЗП ПВТБЪПЧБОЙС Й ОБУФПСЭЕК ЛХМШФХТЩ. фТПЕЛТБФОПЕ ОЕХДБЮОПЕ РПУФХРМЕОЙЕ ОБ ДТБНБФЙЮЕУЛЙЕ ЛХТУЩ рБТЙЦУЛПК ЛПОУЕТЧБФПТЙЙ Й ДПМЗБС РПДЕОЭЙОБ Ч ФЕБФТБМШОЩИ НБУУПЧЛБИ.

ч ДЕФУФЧЕ ТПУЫЙК ВЕЪ ПФГБ нБТЬ ВЩМ ЪМЩН, ЦЕУФПЛЙН Й МЕОЙЧЩН НБМШЮЙЫЛПК, ЧПЦБЛПН ЫЛПМШОЩИ ВБОД, ЧПТПН, ПФЧСЪОЩН УПТЧБОГПН. пО РЕТЕВПМЕМ ЮХФШ МЙ ОЕ ЧУЕНЙ ДЕФУЛЙНЙ ВПМЕЪОСНЙ, Ч 15 МЕФ УФБМ НХЦЮЙОПК Ч РПУФЕМЙ РТПУФЙФХФЛЙ лБТНЕО. «с ВЩМ НБМЕОШЛЙН НПОУФТПН У МЙГПН БОЗЕМБ», — УЛБЦЕФ ПО УБН П УЕВЕ РПЪЦЕ. й ОБТСДХ У ЬФЙН АОЩК нБТЬ — ФБМБОФМЙЧЩК УЛХМШРФПТ Й ЦЙЧПРЙУЕГ, ТЕЗХМСТОП ЧЩУФБЧМСЧЫЙКУС Ч ЗБМЕТЕСИ рБТЙЦБ. оП ПО ИПФЕМ ВЩФШ РТЕЦДЕ ЧУЕЗП БЛФЕТПН: ЖБОБФЙЮОП ТБУУЩМБМ УЧПЙ ЖПФПЗТБЖЙЙ ТЕЦЙУУЕТБН Й РПУЕЭБМ ЛЙОПРТПВЩ Й ФЕБФТБМШОЩЕ РТПУМХЫЙЧБОЙС.

цБО лПЛФП (Jan Cocteau) ч 1937 ЗПДХ Ч ФЕБФТ «бФЕМШЕ», ЗДЕ НПМПДПК нБТЬ ЙЗТБМ МЙЫШ «ЛХЫБФШ РПДБОП», РТЙЫЕМ ЧЕМЙЛЙК цБО лПЛФП — РТПЪБЙЛ, РПЬФ, ИХДПЦОЙЛ, УГЕОБТЙУФ, ДТБНБФХТЗ, ЛТЙФЙЛ, ТЕЦЙУУЕТ, ЮМЕО ЖТБОГХЪУЛПК БЛБДЕНЙЙ. й ТЙУЛОХМ ПФДБФШ ЗМБЧОХА ТПМШ Ч УЧПЕ ОПЧПН УРЕЛФБЛМЕ «гБТШ ьДЙР» МЙГХ ЙЪ НБУУПЧЛЙ. оЕПВЯСУОЙНБС ХЧЕТЕООПУФШ НЬФТБ ПЛБЪБМБУШ УХДШВПОПУОПК: цБО нБТЬ РТПУОХМУС ЪОБНЕОЙФЩН! чУФТЕЮБ ДЧХИ цБОПЧ ВЩМБ ТПЛПЧПК. рПЬФ ВХДФП ПВТЕМ УЧПЕЗП пТЖЕС. лПЛФП РЙУБМ РПД нБТЬ РШЕУЩ, УФБЧЙМ ЖЙМШНЩ, РПУЧСЭБМ ЕНХ УФЙИЙ. пО УПУФБЧМСМ ДМС ОЕЗП УРЙУЛЙ ЛОЙЗ, ПВСЪБФЕМШОЩИ ДМС ЮФЕОЙС, ЪОБЛПНЙМ УП УЧПЙНЙ ЧЩДБАЭЙНЙУС ДТХЪШСНЙ — чЙУЛПОФЙ, ыБОЕМШ, ыЕЧБМШЕ… чПЪЙМ РП ЧУЕНХ НЙТХ. лПЛФП ТБЪЗБДБМ УМПЦОЩК, ФТЕВХАЭЙК «ПУПВПЗП РПДИПДБ» ДТБНБФЙЮЕУЛЙК ФБМБОФ БЛФЕТБ, РТЕЧТБФЙЧ РТПЖЕУУЙПОБМШОЩЕ ОЕДПУФБФЛЙ — ОЕЛПОФБЛФОПУФШ У РБТФОЕТБНЙ, ПФТЕЫЕООПУФШ, РМПИХА ДЙЛГЙА, ЛБЦХЭХАУС НБОЕЛЕООПУФШ — Ч ДПУФПЙОУФЧБ. ч ЖЙМШНБИ Й УРЕЛФБЛМСИ, РПУФБЧМЕООЩИ лПЛФП, цБО нБТЬ ВЩМ ЪБЗБДПЮОЩН, РПЬФЙЮОЩН БОЗЕМПН ЧП РМПФЙ. ч ФП ЧТЕНС ЛБЛ Х ДТХЗЙИ ТЕЦЙУУЕТПЧ — ДБЦЕ Х ФБЛЙИ ЧЩДБАЭЙИУС, ЛБЛ тЕОЕ лМЕНБО, уБЫБ зЙФТЙ, цБО тЕОХБТ, мХЛЙОП чЙУЛПОФЙ, вЕТОБТДП вЕТФПМХЮЮЙ, — БЛФЕТ ЧПУРТЙОЙНБМУС ЖБМШЫЙЧЩН.

лПЛФП Й нБТЬ ЦЙМЙ РПД ПДОПК ЛТЩЫЕК. й ИПФС ЬФПФ ЖБЛФ ВЩМ ЙЪЧЕУФЕО ЧУЕНХ ПВЭЕУФЧХ, Ч РТЕУУЕ, ЧПЪНПЦОП, Ч УЙМХ ФПЗДБЫОЙИ НПТБМШОЩИ ЪБЦЙНПЧ, ФЕНБ ВМЙЪПУФЙ ДЧХИ НХЦЮЙО ДЕМЙЛБФОП ОЕ ПВУХЦДБМБУШ. нБМП ФПЗП, ЬФП ОЙЛБЛ ОЕ ЧМЙСМП ОБ УХНБУЫЕДЫЙК ХУРЕИ цБОБ нБТЬ Х ДТХЗПЗП РПМБ. пО ЕЦЕДОЕЧОП РПМХЮБМ ДП 300 РЙУЕН У РМБНЕООЩНЙ РТЙЪОБОЙСНЙ Ч МАВЧЙ Й РТЕДМПЦЕОЙСНЙ ТПДЙФШ ПФ ОЕЗП ДЕФЕК. рПЛМПООЙГЩ ПУБЦДБМЙ ДЧЕТЙ ЕЗП ДПНБ. лПЗДБ ПО ЧЩИПДЙМ ОБ РТПЗХМЛХ, НОПЗЙЕ ЙЪ ОЙИ РБДБМЙ Ч ПВНПТПЛ ПФ ЙЪВЩФЛБ ЮХЧУФЧ.

фЕН ЧТЕНЕОЕН НБМП ЛФП ЪОБМ, ЮФП нБТЬ ЗМХВПЛП УФТБДБМ ПФ РТЙУФТБУФЙС лПЛФП, УЧПЕЗП ЧПЪМАВМЕООПЗП, Л ПРЙХНХ. уЙУФЕНБФЙЮЕУЛЙЕ ЗПУРЙФБМЙЪБГЙЙ лПЛФП РП ОБУФПСОЙА нБТЬ ОЕ РПНПЗБМЙ РПЬФХ. фПФ НЕДМЕООП, ОП ЧЕТОП УЛБФЩЧБМУС Ч РТПРБУФШ. пДОБЦДЩ РБРБТБГГЙ, УРТСФБЧЫЙУШ ЪБ ДЕТЕЧШСНЙ РПНЕУФШС БЛФЕТБ Ч нБТОЕ, УДЕМБМЙ ТЕДЛЙК РП ФТБЗЙЪНХ УОЙНПЛ: нБТЬ РТПЗХМЙЧБМ ХНЙТБАЭЕЗП лПЛФП — ВПМШОПЗП, ФТСУХЭЕЗПУС, ПДЕФПЗП Ч ВЕМЩК ЛХРБМШОЩК ИБМБФ, У ФХЗП ПВЧСЪБООЩН ЧПЛТХЗ ЛТБУОПК ЫЕЙ РМБФЛПН. нБТЬ ВЕТЕЦОП ЧЕМ ДТХЗБ РП ЗТХУФОПНХ ПУЕООЕНХ РБТЛХ уЕО-лМХ. уЛПТВОЩЕ Й ПДЙОПЛЙЕ, ПОЙ НЕДМЕООП ЫМЙ, ЧЪСЧЫЙУШ ЪБ ТХЛЙ. юЕТЕЪ ОЕУЛПМШЛП ДОЕК лПЛФП УЛПОЮБМУС. нБТЬ РТПЧЕМ ДПМЗЙЕ ЮБУЩ Х ЕЗП УНЕТФОПЗП ПДТБ. пО ОБРЙЫЕФ ЧРПУМЕДУФЧЙЙ: «фЧПЙ ТХЛЙ РТЙЛПУОХМЙУШ ЛП НОЕ Ч 1937 ЗПДХ, Й С ЪБОПЧП ТПДЙМУС. с МАВМА ФЕВС. й У ЬФЙИ РПТ ВХДХ МЙЫШ ДЕМБФШ ЧЙД, ЮФП ЦЙЧХ…» […] йЪНЕОЙМУС нБТЬ Й ЧОХФТЕООЕ. рТЕЦДЕ УДЕТЦБООЩК, ОЕНОПЗПУМПЧОЩК Й ЪБНЛОХФЩК, ПО ЧДТХЗ РТЙЗМБУЙМ Л УЕВЕ ЦХТОБМЙУФПЧ Й ДБМ ЫПЛЙТХАЭЕЕ РП УЧПЕК ЙУЛТЕООПУФЙ ЙОФЕТЧША. рТЙЪОБОЙС нБТЬ ВХЛЧБМШОП РПФТСУМЙ жТБОГЙА. чПФ ОЕУЛПМШЛП ГЙФБФ: «с ФПМШЛП ЮФП РТПЮЕМ ЧЕМЙЛПМЕРОП ОБРЙУБООПЕ ЬУУЕ дПНЙОЙЛБ рЕТЕУБ — ЙУУМЕДПЧБОЙЕ ЙУФПЛПЧ ЗПНПУЕЛУХБМШОПУФЙ. бЧФПТ РЩФБЕФУС ТБЪПВТБФШУС Ч ФЕНЕ, ЪБДБЧБС ВЕУЮЙУМЕООЩЕ ЧПРТПУЩ ЧТБЮБН, РУЙИПФЕТБРЕЧФБН, РУЙИПМПЗБН. чУЕ, ЛБЛ УЗПЧПТЙЧЫЙУШ, РТЙИПДСФ Л ЧЩЧПДХ: ЗПНПУЕЛУХБМ — ЗМХВПЛП ОЕУЮБУФОБС, ФТБЧНЙТПЧБООБС МЙЮОПУФШ. уЮБУФМЙЧЩИ ЗПНПУЕЛУХБМПЧ, НПМ, ОЕ ВЩЧБЕФ! иПЮХ ПРТПЧЕТЗОХФШ ЬФП ЪБСЧМЕОЙЕ, РПФПНХ ЮФП ПОП ЛБУБЕФУС МЙЮОП НЕОС, Б С ЧУЕЗДБ ВЩМ УЮБУФМЙЧ. чУА УЧПА ЦЙЪОШ. й ЛБЦДЩК ДЕОШ ВМБЗПДБТА зПУРПДБ, ЮФП ПО УДЕМБМ НЕОС ЗПНПУЕЛУХБМПН» [12].

нПОФЗПНЕТЙ лМЙЖФ (1920-1966) — РТПУМБЧЙМУС ЗТПНЛЙНЙ ЗПНПУЕЛУХБМШОЩНЙ РПИПЦДЕОЙСНЙ.

дЦБООЙ чЕТУБЮЕ (1946-1997). уЧПЕК РПРХМСТОПУФША НОПЗЙЕ ЛЙОПЪЧЈЪДЩ Й РЕЧГЩ ПВСЪБОЩ ФБЛЦЕ Й ПДЕЦДЕ, ЛПФПТХА ДМС ОЙИ УПЪДБЧБМ ЛХФАТШЕ дЦБООЙ чЕТУБЮЕ.

ыЙТМЙ нБЛМЕКО

ыЙТМЙ нБЛМЕКО «лЙОПЪЧЕЪДБ ыЙТМЙ нБЛМЕКО, УОСЧЫБСУС Ч ФТЙДГБФЙ ЮЕФЩТЈИ ЖЙМШНБИ, ХФЧЕТЦДБМБ, ОБРТЙНЕТ, ВХДФП БУФТБМШОПК УЙМПК ПОБ ВЩМБ ЧПЪОЕУЕОБ ОБД ЪЕНОПК БФНПУЖЕТПК, ПФЛХДБ ЧЪЙТБМБ ОБ ЧУЕИ ОБУ (ЧЛМАЮБС Й УБНХ УЕВС)»…

«чЩ ДПМЦОЩ ПВТБФЙФШУС Л УЧПЕНХ ЧОХФТЕООЕНХ „С“ — РЙУБМБ ЪЧЕЪДБ… чЩ НПЦЕФЕ ПВОБТХЦЙФШ ФБН чу». рПД ЬФЙН УПЛТБЭЕОЙЕН ыЙТМЙ нБЛМЕКО РПДТБЪХНЕЧБМБ «чЩУЫХА УХЭОПУФШ». ч УЧПЙИ ЛОЙЗБИ ПОБ ЮБУФП ПРЙУЩЧБМБ «чу» ПВТБЭБАЭХАУС Л ОЕК УБНПК. пДОБЛП ЙЪ УПДЕТЦБОЙС ВЕУЕДЩ УФБОПЧЙФУС СУОП, ЮФП ПВТБЭБЧЫЙКУС Л ОЕК ЗПМПУ СЧОП ОЕ ВЩМ уЧСФЩН дХИПН. «лБЦДЩК ДПМЦЕО ПВТБФЙФШУС Л УЧПЕНХ ЧОХФТЕООЕНХ «С», Й ЧБЫБ ЧОХФТЕООСС УХЭОПУФШ ПФЛТПЕФ ЧБН, ЮФП ЧЩ ЕУФШ ВПЗ. лБЦДЩК ЮЕМПЧЕЛ — ВПЗ… вПЗ — ЬОЕТЗЙС ОЕ СЧМСЕФУС УХДШЈК ОБД МАДШНЙ, — УХДБ ОЕФ… чу ыЙТМЙ РПЧЕДБМБ ЕК, ЮФП НЕЦДХ ДПВТПН Й ЪМПН ОЕФ ТБЪОЙГЩ» [13]. «дХИЙ-ОБУФБЧОЙЛЙ БУУПГЙЙТХАФУС ОЕ ФПМШЛП УП УВЙЧЫЙНЙУС У РХФЙ ЙОФЕММЕЛФХБМБНЙ Й МАДШНЙ У ОЕХУФПКЮЙЧПК РУЙИЙЛПК. ыЙТМЙ нБЛМЕКО, ЛПФПТБС ЪБСЧМСЕФ, ЮФП ЧУС ЕЈ ЦЙЪОШ, НЩУМЙ Й ТБВПФБ ОБИПДСФУС ЧП ЧМБУФЙ ДХИПЧ, ОБЙВПМЕЕ ЙЪЧЕУФОБС ЙЪ РМЕСДЩ УХРЕТЪЧЈЪД; мЙОДБ йЧБОУ, УОСЧЫБСУС Ч ЖЙМШНЕ «дЙОБУФЙС», Й дЦПКУ дЕ чЙТФ, ОЕДБЧОП УОСЧЫБСУС Ч ЖЙМШНЕ «лПНРБОЙС ФТПЙИ», УМЕДХАФ ХЛБЪБОЙСНЙ ОЕЛПЕЗП ДХИБ РП ЙНЕОЙ нБЖХ. фПН лТХЪ Й ЕЗП ЦЕОБ оЙЛПМШ лЙДНЕО ХЧМЕЛБМЙУШ УБКЕОФПМПЗЙЕК, ЛПФПТХА чЕТИПЧОЩК уХД чЕМЙЛПВТЙФБОЙЙ ПИБТБЛФЕТЙЪПЧБМ, ЛБЛ «ПФЧТБФЙФЕМШОПЕ, ЪМПЧЕЭЕЕ Й ПРБУОПЕ ФЕЮЕОЙЕ» [14]. уБКЕОФПМПЗЙС (ОБХЛПМПЗЙС) — ЬФП ХЮЕОЙЕ РТЕДУФБЧМСАЭЕЕ УПВПК УНЕУШ ЪБРБДОПК ЖЙМПУПЖЙЙ Й ЧПУФПЮОПЗП ПЛЛХМШФЙЪНБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] тпл-ЫПЛ: ЬОГЙЛМПРЕДЙС УЛБОДБМПЧ. нБДПООБ. / http://rock.samaratoday.ru/artist/madonna/default.asp

[2] нЕТЙМЙО нЕОУПО. / http://erectrofon.gay.ru/artists/manson/index.htm

[3] NIRVANA. / http://erectrofon.gay.ru/artists/nirvana/index.htm

[4] Iggy Pop. / http://erectrofon.gay.ru/artists/iggy/index.htm

[5] PRINCE. / http://erectrofon.gay.ru/artists/prince/index.htm

[6] ROLLING STONES. / http://erectrofon.gay.ru/artists/stones/index.htm

[7] чПМЮЕЛ д. бД ТБУЛТЩМУС. // «пн», БРТЕМШ 1998, №24. / http://shaman.aha.ru/homepage/satan/shandor/shandor2.html

[8] чПМЮЕЛ д. бД ТБУЛТЩМУС. // «пн», БРТЕМШ 1998, №24. / http://shaman.aha.ru/homepage/satan/shandor/shandor4.html

[9] нБТМЕО дЙФТЙИ. / http://gay.ru/people/celebs/dytryh.htm

[10] иШАЗП чЙЛЛЕТУ. зТЕФБ зБТВП Й ЕЕ ЧПЪМАВМЕООЩЕ. / http://gay.ru/art/literat/books/garbo03.htm

[11] иШАЗП чЙЛЛЕТУ. зТЕФБ зБТВП Й ЕЕ ЧПЪМАВМЕООЩЕ. / http://gay.ru/art/literat/books/garbo01.htm

[12] лПЪМПЧБ а. пТЖЕК, УРХУФЙЧЫЙКУС Ч ТБК. // «нл-ВХМШЧБТ», 11-17 НБС 1998 ЗПДБ. / http://gay.ru/people/celebs/marais.htm

[13] Shirley MacLaine. «Dancing in the Light», N.Y., 1985, p. 340.

[14] Sunday Express, 19 July 1992, p. 48.


лБЛПНХ вПЗХ УМХЦЙФШ?

лПЗДБ-ФП НОПЗП ЧЕЛПЧ ОБЪБД, ПВТБЭБСУШ Л ЙЪТБЙМШУЛПНХ ОБТПДХ, йЙУХУ оБЧЙО УЛБЪБМ: «йФБЛ ВПКФЕУШ зПУРПДБ Й УМХЦЙФЕ еНХ Ч ЮЙУФПФЕ Й ЙУЛТЕООПУФЙ; ПФЧЕТЗОЙФЕ ВПЗПЧ, ЛПФПТЩН УМХЦЙМЙ ПФГЩ ЧБЫЙ ЪБ ТЕЛПА Й Ч еЗЙРФЕ, Б УМХЦЙФЕ зПУРПДХ. еУМЙ ЦЕ ОЕ ХЗПДОП ЧБН УМХЦЙФШ зПУРПДХ, ФП ЙЪВЕТЙФЕ УЕВЕ ОЩОЕ, ЛПНХ УМХЦЙФШ, ВПЗБН МЙ, ЛПФПТЩН УМХЦЙМЙ ПФГЩ ЧБЫЙ, ВЩЧЫЙЕ ЪБ ТЕЛПА, ЙМЙ ВПЗБН бНПТТЕЕЧ, Ч ЪЕНМЕ ЛПФПТЩИ ЦЙЧЕФЕ; Б С Й ДПН НПК ВХДЕН УМХЦЙФШ зПУРПДХ, [ЙВП пО УЧСФ]» (й. оБЧ. 24:14-15). уЕЗПДОС ЬФПФ ЦЕ ЧПРТПУ ПВТБЭЈО Л ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ. лБЛПНХ ВПЗХ УМХЦЙФШ? лПНХ УМХЦЙЫШ ФЩ УЕЗПДОС? оБН ЮБУФП ЛБЦЕФУС, ЮФП Х ОБУ ЕЭЈ ВХДЕФ ЧТЕНС, ЮФПВЩ УДЕМБФШ ЬФПФ ЧЩВПТ Й РТЙДФЙ Л вПЗХ, ПФЧЕТЗОХЧ МЦЕВПЗПЧ ЬФПЗП НЙТБ. пДОБЛП ЪДЕУШ ОЕЧПМШОП ЧУРПНЙОБЕФУС УЕТЙС ЙММАУФТБГЙК Ч ПДОПН ЦХТОБМЕ, ПВТБЪОП РПЛБЪЩЧБАЭБС ПФОПЫЕОЙЕ НОПЗЙИ МАДЕК Л зПУРПДХ. оБ РЕТЧПК ЛБТФЙОЛЕ ЙЪПВТБЦЈО НБМЕОШЛЙК ТЕВЈОПЛ Й ЧОЙЪХ УФПЙФ ОБДРЙУШ «ПЮЕОШ ТБОП», Ф.Е. Ч ЬФПН ЧПЪТБУФЕ ЕЭЈ ТБОП РТЙДФЙ Л вПЗХ. ъБФЕН ДТХЗБС ЙММАУФТБГЙС ЙЪПВТБЦБЕФ ЛТБУЙЧПЗП АОПЫХ Й РПД ОЕК ОБДРЙУШ — «ПО ПЮЕОШ НПМПД», Ф.Е. НПМПДПК ЧПЪТБУФ ЬФП ОЕ ФП ЧТЕНС, ЛПЗДБ ОБДП ЪБДХНЩЧБФШУС ОБД ЧЕЮОПУФША. ьФП РПТБ ОБДЕЦД, МАВЧЙ Й ЕЈ, ЛБЛ ЗПЧПТСФ НОПЗЙЕ, ОЕЪБЮЕН «ПФТБЧМСФШ» РТПВМЕНБНЙ ДПВТБ Й ЪМБ, ДХИПЧОПУФЙ Й НПТБМЙ. фТЕФШС ЛБТФЙОЛБ ЙЪПВТБЦБЕФ ЪТЕМПЗП ЮЕМПЧЕЛБ Й РПД ОЕК ОБДРЙУШ — «УМЙЫЛПН ЪБОСФ». й ДЕКУФЧЙФЕМШОП, Ч ЬФПН ЧПЪТБУФЕ МАДЙ ПЮЕОШ ЪБОСФЩ ТБВПФПК, УЕНШЈК. йН РТПУФП ОЕЛПЗДБ ЪБДХНЩЧБФШУС ОБД ДХИПЧОЩНЙ ЧПРТПУБНЙ. оБДП РТПЛПТНЙФШ УЕНША, ОБКФЙ ТБВПФХ, ХУРЕЫОП ДЕМБФШ ВЙЪОЕУ. уМЕДХАЭБС ЛБТФЙОЛБ ЙЪПВТБЦБЕФ УФБТПЗП ЮЕМПЧЕЛБ Й РПД ОЕК ОБДРЙУШ — «УМЙЫЛПН ВПМЕО». й ДЕКУФЧЙФЕМШОП — ФПФ ЧПЪТБУФ, ЛПЗДБ ЛПНРЕОУБФПТОЩЕ ЧПЪНПЦОПУФЙ ПТЗБОЙЪНБ ОБЮЙОБАФ ПФЛБЪЩЧБФШ. й МАДЙ «ИЧБФБАФУС» ЪБ УЕТДГЕ. х ОЙИ ВПМСФ ОПЗЙ, УРЙОБ Й ПОЙ ОЕЧПМШОП ХДЕМСАФ УЕВЕ ВПМШЫПЕ ЧОЙНБОЙЕ, ОЕ ЗПЧПТС ХЦЕ П ЪБВПФЕ П ЧОХЛБИ, ФТЕВХАЭЙИ ФБЛЦЕ ОЕНБМПЗП ЧТЕНЕОЙ. й, ОБЛПОЕГ, РСФБС ЛБТФЙОЛБ ЙЪПВТБЦБЕФ ЗТПВ Й РПД ОЕК ОБДРЙУШ — «УМЙЫЛПН РПЪДОП». ьФЙ ЛБТФЙОЛЙ ОЕУНПФТС ОБ ЛБЦХЭХАУС РТПУФПФХ ПЮЕОШ ФПЮОП ЙЪПВТБЦБАФ ЦЙЪОШ МАДЕК, ЛПФПТЩН ОЕЛПЗДБ РТЙДФЙ Л УЧПЕНХ уПЪДБФЕМА. й ЛПФПТЩЕ РПУФПСООП ПФЛМБДЩЧБАФ ЗМБЧОЩК ЧЩВПТ Ч УЧПЕК ЦЙЪОЙ, РПЛБ УБНБ УНЕТФШ ОЕ УФБЧЙФ Ч ОЕК ФПЮЛХ. оЕДБТПН Ч йУ. 55:6 ЗПЧПТЙФУС: «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП». пДОБЛП, РПНЙНП ФПЗП, ЮФП ЛБЦДЩК ЙЪ ОБУ ОЕ ЪОБЕФ, ЮФП ВХДЕФ У ОЙН ЪБЧФТБ Й УМЕДПЧБФЕМШОП ВХДЕФ МЙ Х ОЕЗП ЧПЪНПЦОПУФШ РТЙДФЙ Л вПЗХ, НЩ УЕЗПДОС ЦЙЧЈН Ч ЛБОХО ДЕКУФЧЙФЕМШОП ОЕПВЩЮБКОЩИ УПВЩФЙК, ЛПФПТЩЕ ОЕТБЪТЩЧОП УЧСЪБОЩ У ВЙВМЕКУЛЙНЙ РТПТПЮЕУФЧБНЙ. рТПТПЮЕУФЧБНЙ, ЗПЧПТСЭЙНЙ П рПУМЕДОЕН ЧТЕНЕОЙ, Ф.Е. ЧТЕНЕОЙ ОЕРПУТЕДУФЧЕООП РТЕДЫЕУФЧХАЭЕН чФПТПНХ рТЙЫЕУФЧЙА иТЙУФБ.

йУУМЕДХС ФЕНХ ВПЗПЧ УПЧТЕНЕООПЗП ПВЭЕУФЧБ, НЩ ЧУФТЕЮБМЙ ЬФЙИ ЙДПМПЧ Ч РТЙФПОБИ, ОБ ЬЛТБОБИ ФЕМЕЧЙЪПТПЧ, ОБ ЛЙОПЛПОГЕТФОЩИ РПНПУФБИ, ОБ НПОЙФПТБИ ЛПНРШАФЕТПЧ, Ч ОБХЮОЩИ МБВПТБФПТЙСИ. оП ЕУМЙ РЕТЕД ВПЗБНЙ ТПЛ-НХЪЩЛЙ, зПММЙЧХДБ, ЗПТПУЛПРПЧ, ЛПННХОЙУФЙЮЕУЛЙИ ЧПЦДЕК УЛМПОСМЙУШ Й УЛМПОСАФУС НЙММЙПОЩ, ФП РЕТЕД ЮЕМПЧЕЮЕУЛЙН ВПЗПН, ЛПФПТПЗП НЩ ВХДЕН ТБУУНБФТЙЧБФШ Ч ДБООПК ЗМБЧЕ, РТЕЛМПОЙФУС ЖБЛФЙЮЕУЛЙ ЧЕУШ НЙТ. у ЬФЙН ВПЗПН УЧСЪБОП ЪМПЧЕЭЕЕ ЮЙУМП 666. тБУЛТЩФШ, ЛФП ЬФПФ ЮЕМПЧЕЛП-ВПЗ, ВБЪЙТХСУШ ОБ вЙВМЙЙ, ПЮЕОШ МЕЗЛП, ОП ЬФП ПФЛТЩФЙЕ ВХДЕФ ЧОБЮБМЕ ДМС НОПЗЙИ РПЙУФЙОЕ ВПМШЫПК ОЕПЦЙДБООПУФША.

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. ьФБ ЧМБУФШ ЧПЪОЙЛОЕФ Ч ТЕЪХМШФБФЕ РБДЕОЙС ГБТУФЧБ ЮЕФЧЕТФПЗП ЪЧЕТС (дБО. 7:7).

2. фТЙ ГБТУФЧБ «У ЛПТОЕН» ВХДХФ ЙУФПТЗОХФЩ РЕТЕД ОЙН (дБО. 7:8, 24).

3. ьФБ ЧМБУФШ ВХДЕФ РТЙОГЙРЙБМШОП ПФМЙЮБФШУС ПФ ЧУЕИ ЛПЗДБ-МЙВП УХЭЕУФЧПЧБЧЫЙИ ЧМБУФЕК (дБО. 7:24; пФЛТ. 14:8; 17:2-5, 18).

4. ьФБ ЧМБУФШ ВХДЕФ ВПЗПИХМШУФЧПЧБФШ, ЧПЪЧЩУС УЕВС ДП вПЗБ (дБО. 7:8, 25; 8:25; 11:36; 2-жЕУ. 2:4; пФЛТ. 13:5, 6).

5. пОБ ВХДЕФ ОБИПДЙФШУС Ч ИТЙУФЙБОУЛПН ИТБНЕ-ГЕТЛЧЙ (2-жЕУ. 2:4).

6. вХДЕФ ВЕЪЦБМПУФОП ХЗОЕФБФШ Й ХВЙЧБФШ УЧСФЩИ (ЧЕТХАЭЙИ) (дБО. 7:25; 8:24, 25; пФЛТ. 13:7; 17:6).

7. пФНЕОЙФ РТБЪДОЙЮОЩЕ ЧТЕНЕОБ (УХВВПФХ) (дБО. 7:25).

8. пФНЕОЙФ ЪБЛПО вПЦЙК (дБО. 7:85; 8: 12).

9. пФОЙНЕФ Х вПЗБ ЕЦЕДОЕЧОХА ЦЕТФЧХ (дБО. 8:11; 12:11).

10. пФ РТЕЛТБЭЕОЙС ЕЦЕДОЕЧОПК ЦЕТФЧЩ ДП УНЕТФЕМШОПК ТБОЩ РТПКДЕФ 1290 РТПТПЮЕУЛЙИ МЕФ ЙМЙ 1290 МЕФ (дБО. 12:11).

11. пОБ ВХДЕФ ПВМБДБФШ НЙТПЧЩН НПЗХЭЕУФЧПН (пФЛТ. 13:7, 8).

12. пОБ ВХДЕФ ЙНЕФШ ЧМБУФШ 42 РТПТПЮЕУЛЙИ НЕУСГБ, ЙМЙ 1260 МЕФ (дБО. 7:25; пФЛТ. 11:2, 3; 13:5).

13. гЕОФТПН ЬФПК ЧМБУФЙ ВХДЕФ ЗПТПД, ТБУРПМПЦЕООЩК ОБ УЕНЙ ЗПТБИ (пФЛТ. 17:3, 9, 18).

14. ьФБ ЧМБУФШ ЧПЪОЙЛОЕФ Й ВХДЕФ ЗПУРПДУФЧПЧБФШ Ч ЗХУФП ОБУЕМЕООЩИ УФТБОБИ (пФЛТ. 13:1; 17:1, 15).

15. пОБ СЧМСЕФУС ДХИПЧОПК ВМХДОЙГЕК (МЦЕГЕТЛПЧША) (пФЛТ. 17 ЗМБЧБ).

16. уЧПЙН ЧЙОПН (ХЮЕОЙЕН) ПОБ ВХДЕФ РПЙФШ ЧУЕ ОБТПДЩ (пФЛТ. 14:8; 17:2, 4).

17. оБ ПРТЕДЕМЕООПН ЬФБРЕ ПОБ ВХДЕФ УНЕТФЕМШОП ТБОЕОБ, ОП ЙУГЕМЕЕФ (пФЛТ. 13:3).

18. еЕ ЮЙУМП 666 (пФЛТ. 13:18).

19. пВТЕФЕФ ВЩМПЕ НПЗХЭЕУФЧП Ч РПУМЕДОЕЕ ЧТЕНС (дБО. 8:23; пФЛТ. 17:12, 18).

20. ьФБ ЧМБУФШ ВХДЕФ УПЛТХЫЕОБ ОЕ ЮЕМПЧЕЮЕУЛПК ТХЛПК (дБО. 8:25).

пДОБЛП Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 13:12-15 ЗПЧПТЙФУС, ЮФП Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ ЬФПФ ЪЧЕТШ, УЙНЧПМЙЪЙТХАЭЙК РБРУФЧП, ДПМЦЕО ЧУФХРЙФШ Ч УПАЪ У ДТХЗЙН ЪЧЕТЕН У БЗОЮЙНЙ ТПЗБНЙ, ЛПФПТЩК ВХДЕФ УРПУПВУФЧПЧБФШ ЕЗП ЧПЪЧЕМЙЮЙЧБОЙА Й ХУФБОПЧМЕОЙА ЕЗП ЛПОФТПМС ОБД ЪЕНМЈК. уХЭЕУФЧХЕФ МЙ УЕЗПДОС ЬФПФ ЪЧЕТШ У БЗОЮЙНЙ ТПЗБНЙ, ЙМЙ ЕНХ ЕЭЈ РТЕДУФПЙФ РПСЧЙФШУС ОБ УГЕОЕ ЧУЕНЙТОПК ЙУФПТЙЙ? дБЧБКФЕ ЦЕ ТБУУНПФТЙН ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП ПВ ЬФПН ЪЧЕТЕ.

йНРЕТЙС У БЗОЮЙНЙ ТПЗБНЙ

пФЛТПЧЕОЙЕ 13:11: «й ХЧЙДЕМ С ДТХЗПЗП ЪЧЕТС, ЧЩИПДСЭЕЗП ЙЪ ЪЕНМЙ; ПО ЙНЕМ ДЧБ ТПЗБ, РПДПВОЩЕ БЗОЮЙН, Й ЗПЧПТЙМ ЛБЛ ДТБЛПО».

рЕТЕД ЧЪПТПН БРПУФПМБ йПБООБ РТЕДУФБМБ НЙТПЧБС ЙНРЕТЙС ВХДХЭЕЗП. еЕ РТЙОГЙРЙБМШОЩН ПФМЙЮЙЕН ПФ РТЕДЩДХЭЙИ ВЩМП ФП, ЮФП ПОБ, ЙНЕС ЧЙД ОЕЧЙООПЗП, УБНПЗП ВЕЪПВЙДОПЗП УХЭЕУФЧБ — БЗОГБ, ПВМБДБМБ ХУФБНЙ Й ИБТБЛФЕТПН ДТБЛПОБ. ьФПК ЙНРЕТЙЙ, УПЗМБУОП РТПТПЮЕУФЧХ, ПФЧПДЙФУС ОЕНБМБС ТПМШ Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ. йФБЛ, ЛБЛПЕ ЦЕ ЗПУХДБТУФЧП ПФПВТБЦЕОП Ч РТПТПЮЕУЛПН ЧЙДЕОЙЙ, Й НПЦОП МЙ, ВБЪЙТХСУШ ОБ уМПЧЕ вПЦШЕН — вЙВМЙЙ, ХЪОБФШ ЕЗП?

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ ЙНРЕТЙЙ У БЗОЮЙНЙ ТПЗБНЙ

1. чТЕНС РПСЧМЕОЙС ЙНРЕТЙЙ Ч ЛПОГЕ ЧМБУФЙ РЕТЧПЗП ЪЧЕТС, ФП ЕУФШ ПЛПМП 1798 ЗПДБ (пФЛТПЧЕОЙЕ 13:11).

2. ъЧЕТШ ЧЩИПДЙФ (РПСЧМСЕФУС) ЙЪ ЪЕНМЙ, ФП ЕУФШ ОБ НБМПЪБУЕМЕООПК ФЕТТЙФПТЙЙ (пФЛТ. 13:11).

3. тПЗБ БЗОГБ ЗПЧПТСФ П НПМПДПУФЙ ЬФПЗП ЗПУХДБТУФЧБ (пФЛТ. 13:11).

4. тПЗБ БЗОГБ УЧЙДЕФЕМШУФЧХАФ П ЕЗП ЧОЕЫОЕК ОЕЧЙООПУФЙ, ЛТПФПУФЙ (пФЛТ. 13:11).

5. рТЙПВТЕФЕОЙЕ ЙН УП ЧТЕНЕОЕН ИБТБЛФЕТБ ДТБЛПОБ (пФЛТ. 13:11).

6. ьФПФ ЪЧЕТШ ПВМБДБЕФ НЙТПЧЩН НПЗХЭЕУФЧПН (пФЛТ. 13:12, 14, 15).

7. х ЬФПЗП ЗПУХДБТУФЧБ ЧМБУФШ ОБИПДЙФУС Ч ТХЛБИ ОБТПДБ (пФЛТ. 13:14).

8. еЗП УПАЪ У РЕТЧЩН ЪЧЕТЕН (Ф. Е. РБРУФЧПН) — пФЛТ. 13:12,14,15.

вПЗПУМПЧЩ РТПЫМЩИ ЧЕЛПЧ П уыб

йУУМЕДХС ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П уыб Й ЙИ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ, ОЕПВИПДЙНП УДЕМБФШ ПДОП ЧЕУШНБ ЧБЦОПЕ ЪБНЕЮБОЙЕ. йДЕОФЙЖЙЛБГЙС уыб УП ЪЧЕТЕН У БЗОЮЙНЙ ТПЗБНЙ ЙЪ пФЛТ. 13 ЗМБЧЩ СЧМСЕФУС ОЕ РМПДПН ОБУФПСЭЕЗП ЧТЕНЕОЙ. еЭЈ Ч XIX ЧЕЛЕ ЙУУМЕДПЧБФЕМЙ вЙВМЙЙ, ФЭБФЕМШОП ЙУУМЕДХС уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙМЙ, ЮФП ЙНЕООП уыб ПФЧЕЮБАФ ВЙВМЕКУЛЙН ЛТЙФЕТЙСН П ЪЧЕТЕ У БЗОЮЙНЙ ТПЗБНЙ. фБЛ, ПДОБ ЙЪ ОЙИ еМЕОБ хБКФ (1827-1915) ХЛБЪЩЧБМБ, ЮФП ЙНЕООП уыб СЧМСАФУС ЬФЙН ЪЧЕТЕН Й РПМХЮБФ УП ЧТЕНЕОЕН ЧМБУФШ ОБД ЧУЕН НЙТПН: «ЪЧЕТШ У БЗОЮЙНЙ ТПЗБНЙ ЧЩИПДЙМ ЙЪ ЪЕНМЙ. чНЕУФП ФПЗП, ЮФПВЩ ОЙЪЧЕТЦЕОЙЕН ДТХЗПК ЧМБУФЙ ХФЧЕТДЙФШ УПВУФЧЕООХА УЙМХ Й ЧМБУФШ, ЙЪПВТБЦЕООЩК ЪДЕУШ ОБТПД ЧЩУФХРБЕФ ОБ ОЕ ЪБОСФПК ОЙЛЕН ФЕТТЙФПТЙЙ Й ХФЧЕТЦДБЕФУС РПУФЕРЕООП, Й НЙТОЩН РХФЈН. уМЕДПЧБФЕМШОП, ФБЛПЕ ЗПУХДБТУФЧП ОЕ НПЗМП ЧПЪОЙЛОХФШ УТЕДЙ УТБЦБАЭЙИУС НЕЦДХ УПВПК ЙНРЕТЙК уФБТПЗП уЧЕФБ — УТЕДЙ ВХЫХАЭЕЗП НПТС «МАДЕК Й ОБТПДПЧ, РМЕНЈО Й СЪЩЛПЧ». нЩ ДПМЦОЩ ЙУЛБФШ ЕЗП Ч ъБРБДОПН РПМХЫБТЙЙ. лБЛПК ОБТПД оПЧПЗП уЧЕФБ Ч 1798 З. ЧУЈ ВПМШЫЕ ХЛТЕРМСМУС Й ЧПЪЧЩЫБМУС, РТЙЧМЕЛБС Л УЕВЕ ЧОЙНБОЙЕ ОБТПДПЧ НЙТБ? пВЯСУОЕОЙЕ ДБООПЗП УЙНЧПМБ ОЕ ДПРХУЛБЕФ ОЙЛБЛЙИ УПНОЕОЙК. пДЙО ОБТПД, Й ФПМШЛП ПО, УППФЧЕФУФЧХЕФ РТПТПЮЕУФЧХ, Б ЙНЕООП: ОБТПД уПЕДЙОЈООЩИ ыФБФПЧ бНЕТЙЛЙ» [1]. «тПЗБ, РПДПВОЩЕ БЗОЮЙН, Й ЗПМПУ ДТБЛПОБ ХЛБЪЩЧБАФ ОБ ТЕЪЛПЕ РТПФЙЧПТЕЮЙЕ НЕЦДХ ДЕЛМБТБГЙСНЙ Й ДЕКУФЧЙСНЙ РТЕДУФБЧМЕООПЗП ЪДЕУШ ОБТПДБ… ЬФПФ ОБТПД ХРПФТЕВЙФ ЧУА ЧМБУФШ ОБ ФП, ЮФПВЩ ДПВЙФШУС РПЧЙОПЧЕОЙС ПРТЕДЕМЈООЩН ЪБЛПОБН, ПВЕУРЕЮЙЧБАЭЙН РПЛМПОЕОЙЕ РЕТЕД РБРУФЧПН… лПЗДБ ПУОПЧОЩЕ ГЕТЛЧЙ уыб ПВЯЕДЙОСФУС РП ЗМБЧОЩН ЧПРТПУБН ЧЕТПЙУРПЧЕДБОЙС Й ПЛБЦХФ ПРТЕДЕМЈООПЕ ЧМЙСОЙЕ ОБ ЗПУХДБТУФЧП Ч ФБЛПК УФЕРЕОЙ, ЮФПВЩ ДПВЙФШУС РПДДЕТЦЛЙ УЧПЙИ ТЕЫЕОЙК Й РПУФБОПЧМЕОЙК, ФПЗДБ РТПФЕУФБОФУЛБС бНЕТЙЛБ „УДЕМБЕФ“ ПВТБЪ РБРУЛПЗП ЧМБДЩЮЕУФЧБ; Й ЛБЛ УМЕДУФЧЙЕ — ОЕЙЪВЕЦОПЕ РТЙНЕОЕОЙЕ ЗТБЦДБОУЛЙИ ОБЛБЪБОЙК РП ПФОПЫЕОЙА Л ФЕН ЛФП ЧЕТЙФ ЙОБЮЕ» [2]. «лПЗДБ РТПФЕУФБОФЙЪН РТПФСОЕФ ТХЛХ ЮЕТЕЪ РТПРБУФШ, ЮФПВЩ РПДБФШ ЕЈ ТЙНУЛПК ЧМБУФЙ; ЛПЗДБ ТЙНУЛБС ЧМБУФШ РТПФСОЕФ УЧПА ТХЛХ ЮЕТЕЪ РТПРБУФШ, ЮФПВЩ УПЕДЙОЙФШУС УП УРЙТЙФЙЪНПН, Й ЛПЗДБ РПД ЧМЙСОЙЕН ЬФПЗП ФТПКУФЧЕООПЗП УПАЪБ ОБЫБ УФТБОБ ПФЧЕТЗОЕФ ЛБЦДЩК РТЙОГЙР УЧПЕК лПОУФЙФХГЙЙ, — Ч МЙГЕ РТПФЕУФБОФУЛПЗП Й ТЕУРХВМЙЛБОУЛПЗП РТБЧМЕОЙС Й РТЙНЕФ ХЮБУФЙЕ Ч ТБУРТПУФТБОЕОЙЙ РБРУЛПЗП ЪБВМХЦДЕОЙС Й ПВНБОБ, — УПЗМБУОП ЬФЙН РТЙЪОБЛБН НЩ ДПМЦОЩ ЪОБФШ, ЮФП ОБУФХРЙМП ЧТЕНС ДМС ОЕПВЩЮОПК ТБВПФЩ УБФБОЩ Й ЮФП ЛПОЕГ ВМЙЪПЛ» [3]. лБЛ ЧЙДЙН, ЛПННЕОФБТЙЙ XIX ЧЕЛБ ОБ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ РПМХЮЙМЙ УЕЗПДОС УЧПЈ ЙУРПМОЕОЙЕ. фБЛ:

1. УХЭЕУФЧХЕФ уыб, ЛБЛ ЕДЙОУФЧЕООБС УЧЕТИДЕТЦБЧБ НЙТБ;

2. ОБМЙГП МЙГЕНЕТОБС РПМЙФЙЛБ чБЫЙОЗФПОБ;

3. ХЛТЕРМСЕФУС УПАЪ НЕЦДХ РТПФЕУФБОФБНЙ Й ЛБФПМЙЛБНЙ РПД ЗМБЧЕОУФЧПН РБРЩ;

4. УРЙТЙФЙЪН ЙЗТБЕФ Ч ЬФПН РТПГЕУУЕ ПДОХ ЙЪ РЕТЧЩИ ТПМЕК, Ч ЮБУФОПУФЙ Ч ЧЙДЕ ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС;

5. РТПЙУИПДСФ ЙЪНЕОЕОЙС Ч ЪБЛПОПДБФЕМШУФЧЕ уыб, ОБРТБЧМЕООЩЕ ОБ ПЗТБОЙЮЕОЙЕ РТБЧ Й УЧПВПД ЮЕМПЧЕЛБ.

фБЛ ЮФП ЙДЕОФЙЖЙЛБГЙС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ П ЪЧЕТЕ У БЗОЮЙНЙ ТПЗБНЙ У уыб ОЕ СЧМСЕФУС РТПДХЛФПН ОБУФПСЭЕЗП ЧТЕНЕОЙ, Б ВЩМП ПФЛТЩФП вПЗПН ЪБДПМЗП ДП ОБЫЕЗП ЧТЕНЕОЙ.

хРПНСОХЧ Ч ДБООПК ЗМБЧЕ ВЙВМЕКУЛЙЕ ЛПННЕОФБТЙЙ, ОБРЙУБООЩЕ е. хБКФ, ПДОЙН ЙЪ ЛТХРОЕКЫЙИ ВПЗПУМПЧПЧ Ч ЙУФПТЙЙ, ИПЮЕФУС РТПГЙФЙТПЧБФШ ЕЭЈ ПДОП НЕУФП ЙЪ ЕЈ ТБВПФ, РПУЧСЭЈООПЕ уыб Й ЪБФТБЗЙЧБАЭЕЕ УПВЩФЙС УПЧУЕН ОЕДБЧОЕЗП РТПЫМПЗП. ьФП НЕУФП ЙЪ ЕЈ ТБВПФ ЧЪЧПМОПЧБМП ДЕУСФЛЙ ФЩУСЮ БНЕТЙЛБОГЕЧ РПУМЕ 11 УЕОФСВТС, ЪБУФБЧЙЧ ЙИ ПВТБФЙФШУС Л вЙВМЙЙ, Л вПЗХ. «пДОБЦДЩ, ЛПЗДБ С ВЩМБ Ч оША-кПТЛЕ, Ч ОПЮОПН ЧЙДЕОЙЙ НПЕ ЧОЙНБОЙЕ ВЩМП ПВТБЭЕОП ОБ ПЗТПНОПЕ ЪДБОЙЕ, ЛПФПТПЕ ЬФБЦ ЪБ ЬФБЦПН РПДОЙНБМПУШ ЧУЕ ЧЩЫЕ Л ОЕВХ. ьФП ЪДБОЙЕ ЧПЪДЧЙЗБМПУШ ЙЪ ОЕУЗПТБЕНЩИ НБФЕТЙБМПЧ Й СЧМСМПУШ ЗПТДПУФША Й УМБЧПК ЕЗП УФТПЙФЕМЕК. чУЕ ЧЩЫЕ Й ЧЩЫЕ, ЬФБЦ ЪБ ЬФБЦПН РПДОЙНБМПУШ ЛЧЕТИХ ЬФП ЗТБОДЙПЪОПЕ УППТХЦЕОЙЕ, Й ДМС ЕЗП УФТПЙФЕМШУФЧБ ВЩМЙ ЙУРПМШЪПЧБОЩ УБНЩЕ ДПТПЗЙЕ НБФЕТЙБМЩ. иПЪСЕЧБ ЬФПЗП УППТХЦЕОЙС ОЕ УРТБЫЙЧБМЙ УЕВС: «лБЛЙН ОБЙМХЮЫЙН ПВТБЪПН НЩ НПЗМЙ ВЩ РТПУМБЧЙФШ вПЗБ?» пОЙ УПЧЕТЫЕООП Й ОЕ ДХНБМЙ П оЕН.

лПЗДБ ЬФП НПОХНЕОФБМШОПЕ УППТХЦЕОЙЕ ВЩМП ЗПФПЧП, ЕЗП ЧМБДЕМШГЩ ВЩМЙ ПЮЕОШ ЗПТДЩ Й УЮБУФМЙЧЩ, ЮФПВЩ РТПУМБЧЙФШ УЧПЕ ЙНС Й ЧЩЪЧБФШ УФПМШЛП ЪБЧЙУФЙ Х УЧПЙИ ВМЙЦОЙИ. вПМШЫБС ЮБУФШ ДЕОЕЗ, ЧМПЦЕООБС ЙНЙ Ч ЬФП УФТПЙФЕМШУФЧП, ВЩМБ ЙЪЧМЕЮЕОБ РХФЕН РТЙФЕУОЕОЙС Й ОБУЙМЙС ОБД ВЕДОЩНЙ. пОЙ ЪБВЩМЙ П ФПН, ЮФП ОБ ОЕВЕ ЧЕДЕФУС ФПЮОЩК ХЮЕФ ЛБЦДПЗП ДЕМБ Й РТЕДРТЙСФЙС; ФБН ПФНЕЮЕО ЛБЦДЩК ОЕУРТБЧЕДМЙЧЩК РПУФХРПЛ, ЧУСЛПЕ НПЫЕООЙЮЕУФЧП Й ЧЩНПЗБФЕМШУФЧП. оБУФХРБЕФ ЧТЕНС, ЛПЗДБ МАДЙ ДПКДХФ ДП ПРТЕДЕМЕООПЗП РТЕДЕМБ Ч УЧПЕН ПВНБОЕ Й зПУРПДШ ВПМШЫЕ ОЕ ТБЪТЕЫЙФ ЙН РЕТЕУФХРБФШ ЬФХ ЗТБОЙГХ, Й ПОЙ ХЧЙДСФ, ЮФП ДПМЗПФЕТРЕОЙА йЕЗПЧЩ ЕУФШ ЛПОЕГ Й РТЕДЕМ.

уМЕДХАЭБС УГЕОБ, РТПЫЕДЫБС РЕТЕДП НОПА, ВЩМБ УГЕОПК ФТЕЧПЗЙ, ЧЩЪЧБООПК РПЦБТПН. оП МАДЙ УНПФТЕМЙ ОБ ЧЕМЙЮЕУФЧЕООПЕ, ПЗОЕХРПТОПЕ УППТХЦЕОЙЕ Й ЗПТДП ЪБСЧМСМЙ: «ьФП ЪДБОЙЕ ОЕ ВПЙФУС ПЗОС». пДОБЛП ЪДБОЙЕ УЗПТЕМП Ч ПЗОЕ, ЛБЛ УНПМБ, й РПЦБТОЩЕ ОЙЮЕЗП ОЕ УНПЗМЙ УДЕМБФШ УП ЧУЕК УЧПЕК РПЦБТОПК ФЕИОЙЛПК» [4]. уДЕМБЕН ЧЩЧПДЩ ЙЪ ЬФПЗП РТПТПЮЕУФЧБ.

  1. ъДБОЙЕ ОБИПДЙФУС Ч оША-кПТЛЕ;
  2. чП ЧТЕНЕОБ хБКФ, Ф.Е. Ч УБНПН ОБЮБМЕ XX ЧЕЛБ ЕЗП ЕЭЈ ОЕ ВЩМП;
  3. ъДБОЙЕ ВЩМП НОПЗПЬФБЦОЩН, ПЮЕОШ ДПТПЗЙН;
  4. х ОЕЗП ВЩМ ОЕ ЧМБДЕМЕГ, Б ЧМБДЕМШГЩ;
  5. пОП ВЩМП РПУФТПЕОП РХФЈН РТЙФЕУОЕОЙС ВЕДОЩИ;
  6. еЗП УФТПЙФЕМЙ РТПУМБЧЙМЙ УЕВС Й ЪБВЩМЙ вПЗБ;
  7. лПЗДБ ЪДБОЙЕ ЪБЗПТЕМПУШ, ЧУЕ ЗПЧПТЙМЙ, ЮФП ХОЙЮФПЦЕОЙЕ ЕНХ ОЕ ЗТПЪЙФ;
  8. оП ЧПРТЕЛЙ ЧУЕН ЪБСЧМЕОЙСН ЪДБОЙЕ ВЩМП РПМОПУФША ТБЪТХЫЕОП.

лБЛ ЧЙДЙН, РБТБММЕМЕК У УПВЩФЙЕН 11 УЕОФСВТС ВПМЕЕ Й ВПМЕЕ, ЮЕН ДПУФБФПЮОП. дЕКУФЧЙФЕМШОП, ЪДБОЙЕ НЕЦДХОБТПДОПЗП ФПТЗПЧПЗП ГЕОФТБ ТБУРПМБЗБМПУШ Ч оША-кПТЛЕ, ВЩМП РПУФТПЕОП РПУМЕ хБКФ Й ОБ ЕЗП УФТПЙФЕМШУФЧП ЙУРПМШЪПЧБОЩ УБНЩЕ ДПТПЗЙЕ НБФЕТЙБМЩ. уППТХЦЕОП ПОП ВЩМП ОБ УМЕЪБИ Й ЛТПЧЙ ВЕДОЩИ МАДЕК, ЙВП ЙНЕООП ОБ ЬФПН ЪЙЦДЙМУС фПТЗПЧЩК ГЕОФТ. ьФП ЪДБОЙЕ ЙНЕМП ОЕ ПДОПЗП, Б ДЕКУФЧЙФЕМШОП НОПЗП ЧМБДЕМШГЕЧ. лПЗДБ УБНПМЈФ ЧЩЪЧБМ РПЦБТ Ч ЪДБОЙЙ, РПЦБТОЩЕ ХЧЕТСМЙ, ЮФП ИПФС ХЭЕТВ ЧЕМЙЛ, ОП ЪДБОЙА ОЙЮЕЗП ОЕ ХЗТПЦБЕФ, ЙВП ПОП РПУФТПЕОП ЙЪ УРЕГЙБМШОЩИ НБФЕТЙБМПЧ Й РПЬФПНХ ОЕ ОХЦОП ВЕУРПЛПЙФШУС ФЕН, ЛПФПТЩЕ ОБИПДСФУС ОБ ОЙЦОЙИ ЬФБЦБИ ВБЫОЙ, ИПФС ЧЕТИОЙЕ ЬФБЦЙ Й ЗПТСФ. оП ОЕУНПФТС ОБ ЬФЙ ЪБСЧМЕОЙС ЪДБОЙЕ ПВТХЫЙМПУШ.

йФБЛ, УЕЗПДОС НЩ ЦЙЧЈН ЧП ЧТЕНС, ЛПЗДБ ЕЭЈ ЕУФШ ЧПЪНПЦОПУФШ УДЕМБФШ ЧЩВПТ. оП РП УПВЩФЙСН, ЛПФПТЩЕ РТПЙУИПДСФ Ч ОБЫЕН НЙТЕ Й ЛПФПТЩЕ ВЩМЙ РТЕДУЛБЪБОЩ Ч вЙВМЙЙ, НЩ НПЦЕН ОБВМАДБФШ, ЮФП ЧТЕНЕОЙ ДМС ЬФПЗП ЧЩВПТБ ПУФБЈФУС ЛБФБУФТПЖЙЮЕУЛЙ НБМП. чФПТПЕ рТЙЫЕУФЧЙЕ, рПУМЕДОЙК уХД ХЦЕ РТЙ ДЧЕТСИ. лБЛПНХ ВПЗХ УМХЦЙФШ? лБЛПНХ ВПЗХ НЩ УМХЦЙН УЕЗПДОС? пФ ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ ЪБЧЙУЙФ УЕЗПДОС ХЮБУФШ ЛБЦДПЗП ЮЕМПЧЕЛБ. чТЕНС ДМС ЧЩВПТБ РТБЛФЙЮЕУЛЙ ОЕ ПУФБЈФУС.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л рПУФУЛТЙРФХНХ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] хБКФ е. чЕМЙЛБС ВПТШВБ, л., чiУОЙЛ НЙТХ, 1993, У. 409.

[2] хБКФ. хЛБЪ. УПЮ. У. 411, 414.

[3] хБКФ е. уЧЙДЕФЕМШУФЧБ ДМС ГЕТЛЧЙ, Ч 9 Ф. — л.: дЦЕТЕМП ЦЙФФС, 1996, Ф. 5, У. 451 (370).

[4] хБКФ е. уЧЙДЕФЕМШУФЧБ ДМС ГЕТЛЧЙ, Ч 9 ФПНБИ. — л.: дЦЕТЕМП ЦЙФФС, 1996, Ф. 9, У. 12-13(10).


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

  1. бЧДЙЕЧ ч.й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — м.: зПУРПМЙФЙЪДБФ, 1953.
  2. бЧЕОЙ ь. йНРЕТЙЙ ЧТЕНЕОЙ. лБМЕОДБТЙ, ЮБУЩ Й ЛХМШФХТЩ. — н.: уПЖЙС, 1998.
  3. бМЙЕЧ й. йУФПТЙС нЙДЙЙ. — вБЛХ, 1960.
  4. бТЗХНЕОФЩ Й ЖБЛФЩ. 2001, № 26.
  5. бУФБЖШЕЧ о. дТЕЧОПУФЙ чБЧЙМПОП-бУУЙТЙКУЛЙЕ РП ОПЧЕКЫЙН ПФЛТЩФЙСН. — урВ.: фЙРПЗТБЖЙС б. сЛПВУПОБ, 1882.
  6. вБТФПО т., лЬЧЕОДЙЫ т., мЕДЕТЕТ в. чЩДБАЭЙЕУС БТИЙФЕЛФХТОЩЕ УППТХЦЕОЙС Й РБНСФОЙЛЙ ЧУЕИ ЧТЕНЈО Й ОБТПДПЧ. бФМБУ ЮХДЕУ УЧЕФБ. — н.: внн бп, 1996.
  7. вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н.: чЕЮЕ, 2001.
  8. вЕТОИБТДФ л.и. дТЕЧОЙК мЙЧБО. — н.: оБХЛБ, 1982.
  9. вЕГПМШД л. бУУЙТЙС Й чБЧЙМПОЙС. — урВ, 1904.
  10. вЙЛЕТНБО ь. иТПОПМПЗЙС дТЕЧОЕЗП НЙТБ. — н.: оБХЛБ, 1976.
  11. вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991.
  12. вПКНЕТ х. оБН ОХЦОБ ФПМШЛП ФЧПС ДХЫБ. — Germany, Bielefeld: CLV, 1984.
  13. вТПЛЗБХЪ Й еЧЖТПО. нБМЩК ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, Ч 4 Ф. — урВ, 1910.
  14. вХТВПО ж., мБЧБОШП ь. уЧСФБС ЪЕНМС. бФМБУ ЮХДЕУ УЧЕФБ. — н.: внн бп, 2001.
  15. вХТИБТДФ л.и. дТЕЧОЙК мЙЧБО. — н.: оБХЛБ, 1982.
  16. вАОЕ ч. йЗТБ У ПЗОЕН. — Bielefeld: CLV, 1991.
  17. вАФФОЕТ ц. н. вХДШ ЧЕМЙЛЙН, ЙЗТБК ЗТПНЛП, ПУФБЧБКУС НПМПДЩН. // рПЮЕНХ ТПЛ-НХЪЩЛБОФЩ ДПМЦОЩ РТЙОЙНБФШ ОБТЛПФЙЛЙ. — фЗЕУ-бОГБК-ЗЕТ, гАТЙИ, 10 ПЛФСВТС 1986 ЗПДБ.
  18. чБОДЕНБО д. рТБЧДБ Й МПЦШ П ФБЙОУФЧЕООЩИ СЧМЕОЙСИ. чЙМШОАУ, цБМФЧЙЛУМЕ, 1991.
  19. чБО-дЕО-вЕТЗ. лТБФЛБС ЙУФПТЙС чПУФПЛБ. — урВ.: йЪДБОЙЕ НБЗБЪЙОБ «оПЧБЗП ЧТЕНЕОЙ», 1880.
  20. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ, Ч 2 Ф. — н.: чЩУЫБС ЫЛПМБ, 1993.
  21. чЙОЛМЕТ з. чБЧЙМПО ЕЗП ЙУФПТЙС Й ЛХМШФХТБ. — урВ.: й-ЧП р.р. уПКЛЙОБ, 1913.
  22. чПМЛПУМБЧУЛЙК т.о. п ВЙВМЕКУЛЙИ РТПТПЛБИ Й УХДШВБИ ЙУФПТЙЙ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1997.
  23. чПМЮЕЛ д. бД ТБУЛТЩМУС. // «пн», БРТЕМШ 1998, №24.
  24. чПТПВШЈЧ-дЕУСФПЧУЛЙК ч.у., йУФ т.ж., мЙРЙО м.б., рЕФТПЧУЛЙК о.у. пЮЕТЛЙ ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ. — м.: хЮРЕДЗЙЪ, 1956.
  25. чУЕНЙТОБС ЙУФПТЙС, Ч 24 Ф. — нЙОУЛ: мЙФЕТБФХТБ, 1996.
  26. чХММЙ м. хТ ИБМДЕЕЧ. — н.: зтчм, 1961.
  27. зБТДОЕТ дЦ. п НПТБМШОПК ПФЧЕФУФЧЕООПУФЙ МЙФЕТБФХТЩ // рЙУБФЕМЙ уыб П МЙФЕТБФХТЕ. — н.: 1982.
  28. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — урВ, вЙВМЙС ДМС ЧУЕИ, 1996.
  29. зЕТБУЙНПЧ п.з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ. — н.: оБХЛБ, 1983.
  30. зЕТЗЕК е. йУФПТЙС РБРУФЧБ. — н.: тЕУРХВМЙЛБ, 1996.
  31. зЕТПДПФ. йУФПТЙС. — н.: мБДПНЙТ, буф, 1999.
  32. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф. — н.: фЕТТБ, 1997.
  33. зМБДЛЙК ч.д. дТЕЧОЙК НЙТ. ьОГЙЛМПРЕДЙС, Ч 2 Ф. — дПОЕГЛ: нр „пФЕЮЕУФЧП“, 1997.
  34. зПНЕМШ ж. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — урВ.: вТПЛЗБХЪ Й еЖТПО, 1905.
  35. зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. — н.: фЕТТБ, 1998.
  36. зТБОФПЧУЛЙК ь. б. йТБО Й ЙТБОГЩ ДП бИЕНЕОЙДПЧ. — н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, 1998.
  37. зТЙЗХМЕЧЙЮ й.т. йОЛЧЙЪЙГЙС. — н., 1985.
  38. зТЙЗХМЕЧЙЮ й.т. рБРУФЧП: XX ЧЕЛ. — н.: рПМЙФЙЪДБФ, 1981.
  39. зТЙЗХМЕЧЙЮ й.т. рТПТПЛЙ «ОПЧПК ЙУФЙОЩ». — н.: рПМЙФЙЪДБФ, 1983.
  40. дБМЙ у. дОЕЧОЙЛ ПДОПЗП ЗЕОЙС. — н.: йУЛХУУФЧП, 1991.
  41. дБНБУУЛЙК оЙЛПМБК. йУФПТЙС. лОЙЗБ 1, 11, 2-3. / чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1960, №3.
  42. дБОДБНБЕЧ н.б. чБЧЙМПОУЛЙЕ РЙУГЩ. — н.: оБХЛБ, 1983.
  43. дБОДБНБЕЧ н.б. тБВУФЧП Ч чБЧЙМПОЙЙ. — н.: оБХЛБ, 1974.
  44. дБОДБНБЕЧ н.б., мХЛПОЙО ч.з. лХМШФХТБ Й ЬЛПОПНЙЛБ дТЕЧОЕЗП йТБОБ. — н.: оБХЛБ, 1980.
  45. дБЫЛПЧ у.в. йНРЕТБФПТЩ чЙЪБОФЙЙ. — н.: лТБУОБС РМПЭБДШ, 1996.
  46. дЙМШ ы. аУФЙОЙБО Й ЧЙЪБОФЙКУЛБС ГЙЧЙМЙЪБГЙС. — урВ., 1908.
  47. дЙПДПТ уЙГЙМЙКУЛЙК. йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ.
  48. дПЛФПТ нПТТП. уПЧТЕНЕООЩК УБФБОЙЪН /07.09.2000/.
  49. дТЕЧОЙК чПУФПЛ. / рПД. ТЕД. ч.ч. уФТХЧЕ. — н.: хЮРЕДЗЙЪ, 1953.
  50. дХВОПЧ у.н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. — урВ.: 1912.
  51. дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ. — н.-м.: йЪДБФЕМШУФЧП бо ууут, 1956.
  52. еРЙУЛПР бМЕЛУБОДТ (нЙМЕБОФ). тПЛ-НХЪЩЛБ У ИТЙУФЙБОУЛПК ФПЮЛЙ ЪТЕОЙС.
  53. цЙФПНЙТУЛЙК д.ч., мЕПОФШЕЧБ ф.ч., нСМП л.ф. ъБРБДОЩК НХЪЩЛБМШОЩК БЧБОЗБТД РПУМЕ ЧФПТПК НЙТПЧПК ЧПКОЩ. — н.: нХЪЩЛБ, 1989.
  54. ъБЧБДОБС е.ч. лХМШФХТБ чПУФПЛБ Ч УПЧТЕНЕООПН ЪБРБДОПН НЙТЕ. — н.: 1977.
  55. ъБЛПО вПЦЙК. уПУФ. РТПФПЙЕТЕК у. уМПВПДУЛПК, 4-Е ЙЪД., ТЕРТЙОФ. — н.: нПМПДБС ЗЧБТДЙС, 1991.
  56. ъБНБТПЧУШЛЙК ч. уРПЮБФЛХ ВХЧ ыХНЕТ. — л.: чЕУЕМЛБ, 1983.
  57. йЧБОПЧ й. фБКОБС ЧПКОБ чБФЙЛБОБ РТПФЙЧ рТБЧПУМБЧЙС. // «уПЧЕТЫЕООП УЕЛТЕФОП».
  58. йЕЗЕТ п. чУЕПВЭБС ЙУФПТЙС, Ч 4 Ф. — й-Е б.ж. нБТЛУБ, 1910.
  59. йЪВПТОЙЛ. рПЧЕУФЙ ДТЕЧОЕК тХУЙ. — н., 1987.
  60. йПТДБО. п РТПЙУИПЦДЕОЙЙ Й ДЕСОЙЙ ЗЕФПЧ. — урВ.: бМЕФЕКС, 1997.
  61. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф. — нЙОУЛ: вЕМБТХУШ, 1994.
  62. йПУЙЖ жМБЧЙК. рТПФЙЧ бРЙПОБ. — н.: йЕТХУБМЙН, 1994.
  63. йУЛХЫЕОЙЕ “ФБКОЩН ЪОБОЙЕН“. н., 1997.
  64. йУРБОУЛЙЕ ЛПТПМЙ. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1998.
  65. йУФПТЙС чПУФПЛБ, Ч 6 Ф. — н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, ф. 1, 1997.
  66. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ / рПД ТЕД. лХЪЙЭЙОБ. — н.: чЩУЫБС ЫЛПМБ, 2001.
  67. йУФПТЙС дТЕЧОЕЗП НЙТБ, Ч 3 Ф. / рПД ТЕД. дШСЛПОПЧБ й.н., оЕТПОПЧПК ч.д., уЧЕОГЙГЛПК й.у. — н.: оБХЛБ, 1983.
  68. йУФПТЙС рЕТЧПК нЙТПЧПК ЧПКОЩ, Ч 2 Ф. — н.: оБХЛБ, 1975.
  69. лБНРХЮЙС: ПФ ФТБЗЕДЙЙ Л ЧПЪТПЦДЕОЙА. — н., 1979.
  70. лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1997.
  71. лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. — урВ.: льн, 1994.
  72. лЙФФЕМШ т. йУФПТЙС ЕЧТЕКУЛПЗП ОБТПДБ. — н., 1917.
  73. лМЙНЙЫЙО й.б. лБМЕОДБТШ Й ИТПОПМПЗЙС. — н., 1990.
  74. лМЙНПЧ зТЙЗПТЙК. лТБУОБС ЛБВВБМБ.
  75. лПЪМПЧБ а. пТЖЕК, УРХУФЙЧЫЙКУС Ч ТБК. // «нл-ВХМШЧБТ», 11-17 НБС 1998 ЗПДБ.
  76. лПММЙОЕТ д.м. уФБОПЧМЕОЙЕ ДЦБЪБ. — н.: тБДХЗБ, 1984.
  77. лПНБТПЧ ж. й., мПРХИЙО а. н. рТБЧБ ЮЕМПЧЕЛБ Й ВЙПНЕДЙГЙОУЛБС ЬФЙЛБ // лМЙОЙЮЕУЛБС НЕДЙГЙОБ, 1998, №4.
  78. лПНРШАФЕТЩ + РТПЗТБННЩ, 1996, №3 (27).
  79. лПОЕО ч. тПЦДЕОЙЕ ДЦБЪБ. — н., 1984.
  80. лПТЛЙОБ н.ч., мБЛПУЙОБ о.д., мЙЮЛП б.е. рУЙИЙБФТЙС. — н.: нЕДЙГЙОБ, 1995.
  81. лПТПФЛПЧ у. йУФПТЙС УПЧТЕНЕООПК НХЪЩЛЙ /лХТУ МЕЛГЙК/. — рТПДАУУЕТУЛЙК ГЕОФТ «LAV-studio», фпп гхй «лЙК», лЙЕЧ, 1996.
  82. лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978.
  83. лТЙЦБОiЧУШЛЙК п.р. IУФПТiС уФБТПДБЧОШПЗП уИПДХ. — л.: мЙВiДШ, 2000.
  84. лТПНЙ х. пВЙФБФЕМЙ ВЕЪДОЩ. — м.: знй, 1971.
  85. лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965.
  86. лХЗМЕТ в. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1995.
  87. лХМБЛПЧУЛЙК а.б. йУФПТЙС чЙЪБОФЙЙ, Ч 2 Ф. — урВ.: бМЕФЕКС, 1996.
  88. мЕЭХЛ й.й. ьЛПМПЗЙС ДХИБ. — пДЕУУБ: иТЙУФЙБОУЛПЕ РТПУЧЕЭЕОЙЕ, 1998.
  89. мЙЧТБЗБ и.б. жЙЧЩ. — н.: оПЧЩК бЛТПРПМШ, 1997.
  90. мЙЛЙ бТФХТ е. вПЗ ЗПЧПТЙФ… юФП ПЦЙДБЕФ вПЗ ПФ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1998.
  91. мЙРЙО м.б., вЕМПЧ б.й. зМЙОСОЩЕ ЛОЙЗЙ. — н.-м., 1952.
  92. мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. — н.: оБХЛБ, 1984.
  93. мПЪЙОУЛЙК у. з. йУФПТЙС РБРУФЧБ. — н., 1986.
  94. мПРХИЙО. вЙВМЕКУЛБС ЙУФЙОБ Ч УЧЕФЕ УПЧТЕНЕООЩИ ПФЛТЩФЙК Й ОБИПДПЛ. ч 3 Ф. — рЕФТПЗТБД, 1913-1914.
  95. мШПТЕОФЕ и. б. йУФПТЙС ЙУРБОУЛПК ЙОЛЧЙЪЙГЙЙ, Ч 2 Ф. — н.: мБДПНЙТ, буф, 1999.
  96. нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС ОБТПДПЧ чПУФПЛБ. н.: фЙРПЗТБЖЙС н.з. чПМЮБОЙОПЧБ, 1895.
  97. нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС. еЗЙРЕФ. бУУЙТЙС. — урВ.: йЪ-ЧП м.ж. рБОФЕМЕЕЧБ, 1892.
  98. нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. ч 7 ф. — н.: уМПЧП, 1991.
  99. нЕТРЕТФ о.с. пЮЕТЛЙ БТИЕПМПЗЙЙ ВЙВМЕКУЛЙИ УФТБО. — н., 2001.
  100. нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф. — н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982.
  101. нПНЪЕО ф. йУФПТЙС тЙНБ. ч 4 Ф. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1997.
  102. нХЪЩЛБ Ч ЫЛПМЕ, 1989, №4.
  103. оБХЛБ Й ТЕМЙЗЙС, 1990-2001.
  104. оЙЛПМБК дБНБУУЛЙК. йУФПТЙС. — чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 196, №3-4.
  105. пЛУЖПТДУЛБС ЙММАУФТЙТПЧБООБС ЬОГЙЛМПРЕДЙС. фПН 4, «чУЕНЙТОБС ЙУФПТЙС У 1800 ЗПДБ ДП ОБЫЙИ ДОЕК». — н.: йОЖТБ-н, «чЕУШ НЙТ», 2000.
  106. пРБТЙО б.б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ: жБЛФ, 1999.
  107. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
  108. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ: жБЛФ, 1997.
  109. пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1997.
  110. пРБТЙО б.б. дТЕЧОЙК НЙТ Й ВЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1998.
  111. пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ… — иБТШЛПЧ: жБЛФ, 2000; 2 ЙЪД. 2001.
  112. пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ. — иБТШЛПЧ: жБЛФ, 2001.
  113. пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. — иБТШЛПЧ: жБЛФ, 2000; 2 ЙЪД. 2001.
  114. пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ. — иБТШЛПЧ: жБЛФ, 2001.
  115. пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. — иБТШЛПЧ: жБЛФ, 2002.
  116. пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ: жБЛФ, 1998; 2 ЙЪД. оЙЦОЙК оПЧЗПТПД, 2002; 3 ЙЪД. иБТШЛПЧ, 2002.
  117. пРРЕОИЕКН м. дТЕЧОСС нЕУПРПФБНЙС. — н.: оБХЛБ, 1980.
  118. пУФТПЧГПЧ б.б., пУФТПЧГПЧБ н.б. 100 ЧЕМЙЛЙИ РТБЧЙФЕМЕК XX ЧЕЛБ. — н.: нБТФЙО, 2000.
  119. пЮЕТЛ ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ. ч 2 Ф. — йЪТБЙМШ, йЕТХУБМЙН, вЙВМЙПФЕЛБ-бМЙС, 1994.
  120. рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2001.
  121. рЙПФТПЧУЛЙК в.в. чБОУЛПЕ ГБТУФЧП (хТБТФХ). — н.: чПУФПЮОБС МЙФЕТБФХТБ, 1959.
  122. рМБФПОПЧ п. рПЮЕНХ РПЗЙВОЕФ бНЕТЙЛБ. лПОЕГ ЙНРЕТЙЙ ЪМБ. // тХУУЛЙК чЕУФОЙЛ. №11-13, 1998 З. уРЕГЙБМШОЩК ЧЩРХУЛ.
  123. рТБЧПУМБЧОБС тХУШ. 1992. №18.
  124. рТПЛПРЙК лЕУБТЙКУЛЙК. чПКОБ У ЗПФБНЙ. п РПУФТПКЛБИ. ч 2 ф. — н.: бТЛФПУ, 1996.
  125. рТПЛПРЙК лЕУБТЙКУЛЙК. чПКОБ У РЕТУБНЙ. чПКОБ У ЧБОДБМБНЙ. фБКОБС ЙУФПТЙС. — н., 1993.
  126. тБЗПЪЙОБ ъ.б. дТЕЧОЕКЫЙЕ ОБТПДЩ. — урВ.: й-Е б.ж. нБТЛУБ, 1903.
  127. тБЗПЪЙОБ ъ.б. йУФПТЙС бУУЙТЙЙ. — урВ.: й-Е б.ж. нБТЛУБ, 1902.
  128. тБЗПЪЙОБ ъ.б. йУФПТЙС нЙДЙЙ. — урВ.: й-Е б.ж. нБТЛУБ, 1903.
  129. тБЗПЪЙОБ ъ.б. йУФПТЙС иБМДЕЙ. — урВ.: й-Е б.ж. нБТЛУБ, 1902.
  130. тБДЪЙОУЛЙК ь. уФБМЙО. — н.: чБЗТЙХУ, 1997.
  131. тБООЕЕ ИТЙУФЙБОУФЧП, ч 2 Ф. — н.: буф, 2001.
  132. тЕЧСЛП ф.й., фТХУ о.ч. зЕОПГЙД Й НБУУПЧЩЕ ТЕРТЕУУЙЙ. ьОГЙЛМПРЕДЙС. — нЙОУЛ.: мЙФЕТБФХТБ, 1996.
  133. тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. — н.: бЧБОФБ+, 1996.
  134. тЕОБО ь. йУФПТЙС ЙЪТБЙМШУЛПЗП ОБТПДБ. — н.: йЪД-ЧП ч. ыЕЧЮХЛ, 2001.
  135. тЙН: ЬИП ЙНРЕТУЛПК УМБЧЩ. ьОГЙЛМПРЕДЙС «йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ». — н.: фЕТТБ, 1997.
  136. тПВЕТ ДЕ лМБТЙ. ъБЧПЕЧБОЙЕ лПОУФБОФЙОПРПМС. — н.: оБХЛБ, 1986.
  137. тПУМБЧЕГ е.о. тБЪТХЫЕОЙЕ ПВТБЪБ: П ОЕЛПФПТЩИ ФЕОДЕОГЙСИ УПЧТЕНЕООПЗП ЪБТХВЕЦОПЗП ЙУЛХУУФЧБ. — л.: нЙУФЕГФЧП, 1984.
  138. тПФБИ х. юФП ФЩ ДПМЦЕО ЪОБФШ П РПР-НХЪЩЛЕ… — гАТЙИ, 7-Е ЙЪДБОЙЕ, 1984.
  139. тЩВБЛПЧ в.б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. — н.: тХУУЛПЕ УМПЧП, 1997.
  140. тЩЦПЧ л.ч. уФП ЧЕМЙЛЙИ ЙЪПВТЕФЕОЙК. — н.: чЕЮЕ, 2000.
  141. уБДБЕЧ д.з. йУФПТЙС дТЕЧОЕК бУУЙТЙЙ. — н.: оБХЛБ, 1979.
  142. уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. — н.: бЗЕОФУФЧП жбйт, 1997.
  143. уПЧТЕНЕООБС ИТЙУФЙБОУЛБС НХЪЩЛБ. / бДЧЕОФЙУФУЛБС ДПЛФТЙОБ. — лЙЕЧ: дЦЕТЕМП ЦЙФФС, 1998, У. 29-30.
  144. уПГЙПМПЗЙС ЛПОФТЛХМШФХТЩ. — н., 1980.
  145. уФЕЖЖПО дЦЕЖЖТЙ. уБФБОЙЪН Й ОПЧПЕ СЪЩЮЕУФЧП. — н., 1997.
  146. уФТХЧЕ ч.ч. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — м.: пзйъ, 1941.
  147. уХДШВЩ ЛХМШФХТЩ лот. — н., 1978.
  148. фБКОЩЕ ПВЭЕУФЧБ Й УЕЛФЩ. ьОГЙЛМПРЕДЙС. — нЙОУЛ: мЙФЕТБФХТБ, 1996.
  149. фБЛУЙМШ м. уЧСЭЕООЩК ЧЕТФЕР. — н., 1985.
  150. фЕМХЫЛЙО к. еЧТЕКУЛЙК НЙТ. — н., 1992.
  151. фЕИОЙЛБ ЛЙОП Й ФЕМЕЧЙДЕОЙС, 1995-1996.
  152. фЙФ мЙЧЙК. йУФПТЙС тЙНБ ПФ ПУОПЧБОЙС ЗПТПДБ. ч 3 Ф. — н.: оБХЛБ, 1989.
  153. фПДД дЦПО. ч ПЛПЧБИ УБФБОЩ. лХВБОШ, 1993. №№9-10.
  154. фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
  155. фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. — м.: пзйъ, 1935.
  156. хБКФ е. чЕМЙЛБС ВПТШВБ. — л.: дЦЕТЕМП ЦЙФФС, 1994.
  157. хБКФ е. рТПТПЛЙ Й ГБТЙ. — ъБПЛУЛЙК.: йУФПЮОЙЛ ЦЙЪОЙ, 1994.
  158. хБКФ е. уЧЙДЕФЕМШУФЧБ ДМС ГЕТЛЧЙ, Ч 9 Ф. — л.: дЦЕТЕМП ЦЙФФС, 1996.
  159. хЧЕОЕЬМШ ч.й. пЛЛХМШФЙЪН Й ЧПУФПЮОБС НЙУФЙЛБ. — бНФУГЕММШ/бММШ-ЗПК, 1985.
  160. жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ. — н.: буф, 1998.
  161. иБЪЕМ з. дБТ СЪЩЛПЧ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994.
  162. иЙОГ ч. зПУХДБТУФЧП ьМБН. — н.: оБХЛБ, 1977.
  163. иЙУУ ч. ж. нХЪЩЛБ ЛБЛ ОБТЛПФЙЛ Й ЪБЗТСЪОЕОЙЕ ПЛТХЦБАЭЕК УТЕДЩ. // “нЕДЙГЙОБ УЕЗПДОС“. 1982 З. №8.
  164. иПЖЖНБОО т. йУФПТЙС ТПЛБ. — жТБОЛЖХТФ, 1981.
  165. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. / рПД ТЕД. н.б. лПТПУФПЧГЕЧБ, й.у. лБГОЕМШУПОБ, ч.й. лХЪЙЭЙОБ. — н.: чЩУЫБС ЫЛПМБ, 1980.
  166. иТЙУФЙБОУФЧП, УМПЧБТШ. / рПД ТЕД. м.о. нЙФТПИЙОБ. — н.: тЕУРХВМЙЛБ, 1994.
  167. гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н.: уПЧЕФУЛБС тПУУЙС, 1986.
  168. ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ Ч 2-И ФПНБИ. — н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1963.
  169. ьФЙЮЕУЛБС НЩУМШ: оБХЮО.-РХВМЙГЙУФ. ЮФЕОЙС. 1991 / пВЭ. ТЕД. зХУЕКОПЧБ. — н.: тЕУРХВМЙЛБ, 1992.
  170. аОБЛ д.п. нЙЖ ЙМЙ ДЕКУФЧЙФЕМШОПУФШ? — н.: чЕУФШ ДМС ФЕВС, 1996.
  171. сУЙОЙГЛЙК з.й. бРПМПЗЕФЙЛБ вЙВМЙЙ. рПУПИ, 1937.
  172. Albright W. Bulletitin of the American Schools of Oriental Research, 1953.
  173. Allen L. C., The Books of Joel, Obadiah, Jonah and Micah, NICOT, 1976, pp.173-235.
  174. Aulders G. Ch. The Problem of the Book of Jonah. L., 1948.
  175. Barnes, Stephen H. MUZAK: The Hidden Messages in music, „Studies on the History and Interpretation of Music“, vol 9 (Lewiston: Edward Mellen 1998).
  176. Bloom, Alan David. The Closing of the American Mind (New York: Simon and Schuster, 1987).
  177. Bowen Larry. Together, we can make a difference. March 1990.
  178. Brennan Joseph. the kingdom of Darkness. Lafayette, 1989.
  179. COMPUTERWORLD-тпууйс. / 16 БРТЕМС, 1996, №14 (31).
  180. Cooper John. The Black Mask. Old Tappan, 1990.
  181. Crowley Aleister. Magic in theory and practice. N. Y., 1929.
  182. Dubdahl Jon L. Hosea-Micah. Pacific Pin, 1996.
  183. Eusebius Chronicorum Liber Prior. Edidit A. sshoene, Vol 1, B, 1875.
  184. Feuillet A. Les Sourses du livre de Jonas, „Revue biblique“, 1947, V. 54.
  185. Freedman, David Noel, ed., The Anchor Bible Dictionary, (New York: Doubleday) 1997, 1992.
  186. Gervasia M. Schreckenberg and Harley H. Bird, „Neural Plasticity of MUS musculus in response to Disharmonic Sound; New Jersey Academy of Science, 32:2 (Fall 1987).
  187. Godwin Jeff. Dancing with demons. The music's real master. Cnick Publications, 1988.
  188. Godwin Jeff. The devil's disciples. The Truth about Rock. Chick Publications, 1985.
  189. Haldar A., Studies in the Book of Nahum, 1947.
  190. HARD & SOFT. 1997, №1.
  191. Hart Lowell. Satan's Music Exposed. Salem Kirban. 1981.
  192. Ladd, George Eldon. The Blessed Hope. Copyright 1956 by Wm. B. Eerdmans Publishing Company, Grand Rapids, Mich.
  193. Larson ч. Satanism: The Seduction of America's outh. Nashvills, 1989.
  194. Loretz O. Herkunft und Sinn der Jona-ErzДhlung, «Biblishe Zeitschrift», 1961, Bd 5.
  195. LЕnnПn JПhn. “б SpБniБrd in thЕ WПrks,“ NЕw YПrk: SimПn Бnd SchustЕr, 1965.
  196. MacLaine Shirley. «Dancing in the Light», N.Y., 1985.
  197. Maier, W. A. 1959. The Book of Nahum. St. Louis.
  198. Malachi Martin. The Keys of This Blood. — Roma, 1990.
  199. Mallowan M.E.L. Nimrud and its Remains, L, 1966.
  200. Parpola, S. 1970-71. Letters from Assyrian Scholars to the Kings Esarhaddon and Assurbanipal. Pts. 1-2. AOAT 5. Neukirchen-Vluyn.
  201. Rosrack Th. Maning of a Counter Culture… — London, 1968.
  202. Rudolf W. Sanherib in Palestina, Palestine Jahrbuch, Berlin, 1929.
  203. Sagely Michael. «Phythmitism». // American Health, December-1998.
  204. Schulz, H. 1973. Das Buch Nahum. BZAW 129. Berlin.
  205. Streck M. Assurbanipal und die letzten assyrischen KГnige bis zum Untergange Niniveh’s. Leipzig, 1916.
  206. Terry Maury. The Ultimate evil. An investigation America’s most dangerus satanic cult. N. Y. 1987.
  207. Walter A. Maier, Nahum, 1959.
  208. Walter Martin. She New Age Cuet (Berthany House Publishers 1989).

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ

рТЕДЙУМПЧЙЕ

чЗМСДЩЧБСУШ Ч ХЫЕДЫЕЕ УФПМЕФЙЕ, НЩ ОБВМАДБЕН ЧЕУШНБ ЙОФЕТЕУОПЕ ДХИПЧОПЕ УПУФПСОЙЕ ПВЭЕУФЧБ, ЛПФПТПЕ У ПДОПК УФПТПОЩ ИБТБЛФЕТЙЪХЕФУС РПТПК ЧПЙОУФЧХАЭЙН БФЕЙЪНПН, ЙМЙ ЛБЛ УЕКЮБУ ЗПЧПТСФ УЕЛХМСТЙЪНПН, Й Ч ФП ЦЕ УБНПЕ ЧТЕНС УБНЩН ЮФП ОЙ ОБ ЕУФШ ЗТХВЕКЫЙН, ЧХМШЗБТОЩН ЙДПМПРПЛМПОУФЧПН, ЛПФПТПЗП ОЕ ЪОБМЙ Й СЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ. юФП ЬФП ЪБ ВПЗЙ, РТЕД ЛПФПТЩНЙ РТЕЛМПОСЕФУС Й ЛБДЙФ УПЧТЕНЕООЩК ЮЕМПЧЕЛ? ч ЮЈН ПРБУОПУФШ ТЕМЙЗЙК ЬФЙИ ВПЗПЧ? лБЛПЕ ПОЙ ПЛБЪЩЧБАФ ЧМЙСОЙЕ? лБЛПЧП ЙИ ЙУФЙООПЕ РТПЙУИПЦДЕОЙЕ? оБ ЬФЙ Й ДТХЗЙЕ ЧПРТПУЩ ПФЧЕЮБЕФ Ч УЧПЕК ОПЧПК ОБХЮОПК ТБВПФЕ б. б. пРБТЙО. ч НПОПЗТБЖЙЙ ФБЛЦЕ РТПЧЕДЕО ЗМХВПЛЙК ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛЙК БОБМЙЪ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ, РПУЧСЭЕООЩИ УХДШВЕ бУУЙТЙЙ, РЕТЧПК ЙНРЕТЙЙ ДТЕЧОПУФЙ, ЗПУХДБТУФЧХ, ЧУС ЙУФПТЙС ЛПФПТПЗП РТЕДУФБЧМСЕФ УПВПК ОЕРТЕТЩЧОПЕ УМХЦЕОЙЕ ВПЗХ бЫЫХТХ. лБЛПЧ ВЩМ ТЕЪХМШФБФ ЬФПЗП УМХЦЕОЙС, Й ЮФП ПОП ДБМП ОБТПДХ? сЧМСЕФУС МЙ ЙУФПТЙС ПВ йПОЕ, ЛЙФЕ Й оЙОЕЧЙЙ УЛБЪЛПК ЙМЙ ОЕФ? лБЛПК ХТПЛ ИПФСФ ОБН РТЕРПДОЕУФЙ РТПТПЛЙ оБХН Й йПОБ? лБЛЙЕ ФБКОЩ УЛТЩЧБАФУС РПД ИПМНБНЙ лХАОДЦЙЛ Й оЕВЙ аОХУ? юФП ПВЭЕЗП НЕЦДХ ВПЗБНЙ ДТЕЧОЕЗП Й УПЧТЕНЕООПЗП НЙТБ? ьФЙ РТПВМЕНЩ ФБЛЦЕ УФБМЙ РТЕДНЕФПН ТБУУНПФТЕОЙС Ч ОБУФПСЭЕК ТБВПФЕ. рТЙ ОБРЙУБОЙЙ ЛОЙЗЙ БЧФПТПН ЙУРПМШЪПЧБОЩ РПНЙНП ЙОПУФТБООЩИ РТБЛФЙЮЕУЛЙ ЧУЕ ТХУУЛПСЪЩЮОЩЕ ЙУУМЕДПЧБОЙС РП ЙУФПТЙЙ Й БТИЕПМПЗЙЙ дТЕЧОЕК бУУЙТЙЙ, ОБЮЙОБС У ДПТЕЧПМАГЙПООЩИ Й ЪБЛБОЮЙЧБС ОПЧЕКЫЙНЙ ЙЪЩУЛБОЙСНЙ, ВМБЗПДБТС ЮЕНХ УПЪДБОБ ПВЯЕЛФЙЧОБС ЛБТФЙОБ. лОЙЗБ УПЧНЕЭБЕФ Ч УЕВЕ ЗМХВПЛЙК БОБМЙЪ ЖБЛФЙЮЕУЛПЗП НБФЕТЙБМБ Й ИПТПЫЙК СЪЩЛ ОБРЙУБОЙС, ВМБЗПДБТС ЮЕНХ НПЦЕФ ВЩФШ ТЕЛПНЕОДПЧБОБ ЛБЛ ХЮЕВОПЕ РПУПВЙЕ ДМС УФХДЕОФПЧ чХЪПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФЙ ЙУФПТЙС Й ФЕПМПЗЙС, ЙИ РТЕРПДБЧБФЕМЕК, Б ФБЛЦЕ ЧУЕИ ЙОФЕТЕУХАЭЙИУС вЙВМЙЕК Й ЙУФПТЙЕК.

тБВПФЩ б. б. пРБТЙОБ ТБЪНЕЭЕОЩ Ч йОФЕТОЕФЕ ОБ УБКФЕ

http://nauka.bible.com.ua

ъЙОАЛ о. з.
зБРПО ч. ч.

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ

рПУЧСЭБА НПЕНХ ХЮЙФЕМА РП РТПЖЕУУЙЙ БЛБД. м. ф. нБМПК

чУФХРМЕОЙЕ

ьФЙ ДЧЕ ВЙВМЕКУЛЙЕ ЛОЙЗЙ йПОЩ Й оБХНБ ЪБОЙНБАФ ЧУЕЗП ОЕУЛПМШЛП УФТБОЙГ Ч уЧСЭЕООПН рЙУБОЙЙ. ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ЛОЙЗ ПОЙ ОЕ УПДЕТЦБФ ОЙ УЧЕДЕОЙК П УПФЧПТЕОЙЙ ЙМЙ РПФПРЕ, ЛБЛЙИ-ФП ЗМПВБМШОЩИ РТПТПЮЕУФЧ П ЛБФБЛМЙЪНБИ. ч ОЙИ ОЕФ ЧЕМЙЮЕУФЧЕООЩИ ЮХДЕУ, ЛБЛ ПУФБОПЧЛБ УПМОГБ Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ ЙМЙ ТБУУФХРЙЧЫЕЕУС НПТЕ Ч ЛОЙЗЕ йУИПД. фБН ОЕФ ЬРПИБМШОЩИ НЕУУЙБОУЛЙИ РТПТПЮЕУФЧ, ЛБЛ Х йУБЙЙ ЙМЙ йЕТЕНЙЙ. оБ РЕТЧЩК ЧЪЗМСД ЛБЦЕФУС, ЮФП ЧУЕ ЙИ УПДЕТЦБОЙЕ НПЦОП УЧЕУФЙ Л ПДОПНХ-ДЧХН РТЕДМПЦЕОЙСН: НБМЕОШЛПК ЙУФПТЙЙ ЙЪ ЦЙЪОЙ РТПТПЛБ йПОЩ Й ЗЙВЕМЙ бУУЙТЙЙ, ПДОПЗП ЙЪ ЗПУХДБТУФЧ ДТЕЧОПУФЙ. оП ЛБЛПК ПУПВЩК ЙОФЕТЕУ ЬФП НПЦЕФ РТЕДУФБЧМСФШ ДМС ОБУ, ЦЙФЕМЕК УПЧТЕНЕООПЗП НЙТБ? йУФПТЙС, РТЙ ЮЈН ДМС НОПЗЙИ ПУФБАЭБСУС УЛБЪЛПК, ПДОПЗП ДБЧОП ХНЕТЫЕЗП ЮЕМПЧЕЛБ Й ЗЙВЕМЙ ЛБЛПЗП-ФП ДТЕЧОЕЗП ГБТУФЧБ. уЛПМШЛП МАДЕК У ЙОФЕТЕУОЩНЙ УХДШВБНЙ ЦЙМП Ч НЙТЕ Й УЛПМШЛП ЗЙВМП ДЕТЦБЧ! пДОБЛП, Ч вЙВМЙЙ ЛБЦДЩК УФЙИ ЙНЕЕФ ПЗТПНОПЕ ЪОБЮЕОЙЕ, УПДЕТЦБЭЕЕ ОЕРТЕИПДСЭЙЕ ГЕООПУФЙ ДМС ЧУЕИ ЧТЕНЕО. й РПЬФПНХ РПНЕЭЕОЙЕ Ч ОЕК ДЧХИ ЛОЙЗ йПОЩ Й оБХНБ ФБЛЦЕ ОЕ СЧМСЕФУС УМХЮБКОЩН. дЕМП Ч ФПН, ЮФП Ч ЬФЙИ ЛОЙЗБИ ТБУЛТЩЧБАФУС РТЙЮЙОЩ РБДЕОЙС МАВПЗП ЗПУХДБТУФЧБ Й ОБТПДБ! ьФБ ЗМПВБМШОБС РТПВМЕНБ, ЛПФПТХА ОЕ НПЗХФ ТЕЫЙФШ ЖЙМПУПЖЩ Й РПМЙФПМПЗЙ ЧУЕЗП НЙТБ, РПМОЕКЫЙН ПВТБЪПН Й ЧЕУШНБ ЮЈФЛП ТБУЛТЩФБ ЧУЕЗП Ч ОЕУЛПМШЛЙИ УФЙИБИ ЬФЙИ ЛОЙЗ. пДОПЧТЕНЕООП У ЬФЙН ДБОЩ ЛПОЛТЕФОЩЕ РТЙЮЙОЩ, УМЕДХС ЛПФПТЩН МАВПК ОБТПД Й ЗПУХДБТУФЧП НПЗХФ ТБУУЮЙФЩЧБФШ ОБ РПМЙФЙЮЕУЛПЕ Й ЛХМШФХТОПЕ ДПМЗПМЕФЙЕ. ьФП ФБЛЦЕ РТПВМЕНБ, ОБД ТЕЫЕОЙЕН ЛПФПТПК ВЕЪТЕЪХМШФБФОП ВШАФУС УЕЗПДОС МАДЙ. оБЛПОЕГ Ч ЬФЙИ ЛОЙЗБИ ТБУЛТЩЧБЕФУС ИБТБЛФЕТ вПЗБ, еЗП ПФОПЫЕОЙЕ Л МАДСН, РТЙОГЙРЩ еЗП РТБЧМЕОЙС. юФП УЕЗПДОС зПУРПДШ ИПЮЕФ ПФ НЕОС? лБЛ УРБУФЙУШ? юФП ФБЛПЕ вПЦЙК уХД? й ЮФП ФБЛПЕ вПЦШС НЙМПУФШ, ЛПЗДБ ОБ ОЕЈ НПЦОП ТБУУЮЙФЩЧБФШ?

оБ ЬФЙ ЧЕУШНБ УМПЦОЩЕ ЧПРТПУЩ, ЛПФПТЩЕ УЕЗПДОС ЧПМОХАФ НОПЗЙИ МАДЕК, Ч ЛОЙЗБИ РТПТПЛПЧ йПОЩ Й оБХНБ ПОЙ РПМХЮБАФ ЙУЮЕТРЩЧБАЭЙЕ ПФЧЕФЩ. ч ЬФЙИ ЛОЙЗБИ РПДОЙНБАФУС РТПВМЕНЩ ЙДПМПРПЛМПОУФЧБ Й МЦЕТЕМЙЗЙЙ. рТЙОЙНБЕФ МЙ вПЗ НПЈ УМХЦЕОЙЕ? оЕ СЧМСЕФУС МЙ НПС ЧЕТБ ЙДПМПРПЛМПОУФЧПН, РТПФЙЧОЩН еНХ? оБ ЬФЙ УМПЦОЩЕ ЧПРТПУЩ ФБЛЦЕ ДБАФУС ПФЧЕФЩ Х РТПТПЛПЧ йПОЩ Й оБХНБ. ч ДБООЩИ ВЙВМЕКУЛЙИ ЛОЙЗБИ ЪБФТПОХФЩ ФБЛЦЕ ЧЕУШНБ ЙОФЕТЕУОЩЕ ЙУФПТЙЮЕУЛЙЕ ЧПРТПУЩ, ЧЩЪЩЧБЧЫЙЕ ЧРМПФШ ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ЦБТЛЙЕ УРПТЩ Й ПЦЕУФПЮЕООЩЕ БФБЛЙ ОБ вЙВМЙА, ЕЈ ЧЩУНЕЙЧБОЙЕ. рПЬФПНХ РПДФЧЕТЦДЕООЩЕ УЕЗПДОС ОЕЪБЧЙУЙНЩНЙ ЙУУМЕДПЧБОЙСНЙ УЧЕДЕОЙС, УПДЕТЦБЭЙЕУС Ч ОЙИ, ЧБЦОЩ ДМС ФПЗП, ЮФПВЩ ХЛТЕРЙФШ ЧЕТХ МАДЕК Л уМПЧХ вПЦШЕНХ, ЛПФПТПЕ ОЕ ФПМШЛП ТБУЛТЩЧБЕФ РЕТЕД ЮЕМПЧЕЛПН РМБО УРБУЕОЙС, ОП СЧМСЕФУС Й ФПЮОЕКЫЕК ЙУФПТЙЮЕУЛПК ЛОЙЗПК. оЕ НЕОШЫЕЕ ЪОБЮЕОЙЕ ЪБОЙНБАФ Й НОПЗПЮЙУМЕООЩЕ РТПТПЮЕУФЧБ, УПДЕТЦБЭЙЕУС Ч ЬФЙИ ЛОЙЗБИ. пДЙО ЙЪ ФЕПМПЗПЧ УЛБЪБМ: «рТПТПЮЕУФЧБ ОБЛМБДЩЧБАФ ОБ вЙВМЙА РЕЮБФШ вПЦЕУФЧЕООПУФЙ». й ДЕКУФЧЙФЕМШОП, зПУРПДШ ЪБ НОПЗП МЕФ НПЗ ОБУФПМШЛП ФПЮОП РТЕДУЛБЪБФШ УХДШВХ ТБЪМЙЮОЩИ ОБТПДПЧ Й ЗПУХДБТУФЧ, ЧРМПФШ ДП НЕМШЮБКЫЙИ ДЕФБМЕК. йУУМЕДХС ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПВТБЭЕООЩЕ, Ч ЮБУФОПУФЙ, Л бУУЙТЙЙ Й ЧЙДС ЙИ ФПЮОЕКЫЕЕ ЙУРПМОЕОЙЕ, ОЕЧПМШОП ХВЕЦДБЕЫШУС Ч ФПН, ЮФП ЪОБЮЙФ Й ДТХЗЙЕ РТПТПЮЕУФЧБ, УПДЕТЦБЭЙЕУС Ч вЙВМЙЙ Й ПФОПУСЭЙЕУС ЛП чФПТПНХ рТЙЫЕУФЧЙА иТЙУФБ, рПУМЕДОЕНХ УХДХ, ОБЮЕТФБОЙА ЪЧЕТС — 666 ФБЛЦЕ ОБКДХФ УЧПЈ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ. йФБЛ, ЧУЕЗП ОЕУЛПМШЛП УФТБОЙГ Ч вЙВМЙЙ, Й ЛБЛЙЕ ЗМПВБМШОЩЕ ТБУЛТЩФЩ ФЕНЩ. фБЛПЧЩ ЛОЙЗЙ РТПТПЛПЧ йПОЩ Й оБХНБ, ЛПФПТЩЕ УФБОХФ РТЕДНЕФПН ТБУУНПФТЕОЙС Ч ОБУФПСЭЕК ЛОЙЗЕ. йФБЛ, Ч РХФШ РП ЬФЙН ЙОФЕТЕУОЕКЫЙН ЛОЙЗБН вЙВМЙЙ, ЛПФПТЩЕ ЗПФПЧЩ ОБН ТБУЛТЩФШ УЧПЙ ФБКОЩ, ДБФШ ЦЙЪОЕООП ЧБЦОЩЕ УЧЕДЕОЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ъПМПФПК чБЧЙМПО

«гБТШ УЛБЪБМ: ЬФП МЙ ОЕ ЧЕМЙЮЕУФЧЕООЩК чБЧЙМПО, ЛПФПТЩК РПУФТПЙМ С Ч ДПН ГБТУФЧБ УЙМПА НПЕЗП НПЗХЭЕУФЧБ Й Ч УМБЧХ НПЕЗП ЧЕМЙЮЙС!» (лОЙЗБ дБОЙЙМБ 4:27)

фБЛ ЗПЧПТЙМ Ч 569 ЗПДХ ГБТШ чБЧЙМПОБ оБЧХИПДПОПУПТ, ЗПТДП ПЗМСДЩЧБС УП УФЕО ГБТУЛПЗП ДЧПТГБ ЧЕМЙЛПМЕРЙЕ УЧПЕК УФПМЙГЩ. й ДЕКУФЧЙФЕМШОП ВЩМП ЮЕН ЪБМАВПЧБФШУС: ЧЕМЙЛПМЕРОЩЕ ДЧПТГЩ Й ИТБНЩ, ТПУЛПЫОЩЕ УБДЩ У ХДЙЧЙФЕМШОЩНЙ ТБУФЕОЙСНЙ, ЗЕПНЕФТЙЮЕУЛЙ РТСНЩЕ ХМЙГЩ, РП ЛПФПТЩН ДЧЙЗБМЙУШ ФЩУСЮЙ Й ФЩУСЮЙ МАДЕК, ЛПФПТЩЕ ЛБЪБМЙУШ ГБТА ЛБЛЙНЙ-ФП ЦБМЛЙНЙ ЮЕТЧСЛБНЙ, ЦЙЪОШ ЛПФПТЩИ ЪБЧЙУЙФ ПФ ПДОПЗП ЕЗП УМПЧБ.

чЕМЙЛЙК чБЧЙМПО У ЕЗП ИТБНБНЙ Й ЗМБЧОПК ДПТПЗПК
чЕМЙЛЙК чБЧЙМПО У ЕЗП ИТБНБНЙ Й ЗМБЧОПК ДПТПЗПК, РП ЛПФПТПК ЮЕТЕЪ ЧПТПФБ ВПЗЙОЙ йЫФБТ РТПИПДЙМЙ ФПТЦЕУФЧЕООЩЕ РТПГЕУУЙЙ 		йЪПВТБЦЕОЙС ВПЗПЧ бУУЙТЙЙ
йЪПВТБЦЕОЙС ВПЗПЧ бУУЙТЙЙ.
уМЕЧБ ОБРТБЧП: ГБТШ, ВПЗ бЫЫХТ, ВПЗЙОС оЙОМЙМШ (ЕЗП ЦЕОБ), ьОМЙМШ, уЙО (ВПЗ МХОЩ), ыБНБЫ (ВПЗ УПМОГБ), бДБД (ВПЗ ЗТПЪЩ, ДЕТЦБЭЙК Ч ТХЛБИ РХЮПЛ НПМОЙК), йЫФБТ

уЧПЕК ЗПТДПК Й ОБДНЕООПК ЖТБЪПК ГБТШ, ЛБЪБМПУШ, ВТПУЙМ ЧЩЪПЧ Й МАДСН, Й вПЗХ, УЮЙФБС, ЮФП ОЙЛФП ОЕ ПВМБДБЕФ НПЗХЭЕУФЧПН, ТБЧОЩН ЕЗП, Й ЮФП ПО, ГБТШ, УТБЧОСМУС Ч ЧЕМЙЮЙЙ У УБНЙН вПЗПН. оП ЕЭЕ ТЕЮШ УЙС ВЩМБ Ч ХУФБИ ГБТС, ЛБЛ ВЩ У ОЕВБ ЗПМПУ: «фЕВЕ ЗПЧПТСФ, ГБТШ оБЧХИПДПОПУПТ: ГБТУФЧП ПФПЫМП ПФ ФЕВС! й ПФМХЮБФ ФЕВС ПФ МАДЕК Й ВХДЕФ ПВЙФБОЙЕ ФЧПЕ У РПМЕЧЩНЙ ЪЧЕТСНЙ; ФТБЧПА ВХДХФ ЛПТНЙФШ ФЕВС, ЛБЛ ЧПМБ, Й УЕНШ ЧТЕНЕО РТПКДХФ ОБД ФПВПА, ДПЛПМЕ РПЪОБЕЫШ, ЮФП чУЕЧЩЫОЙК ЧМБДЩЮЕУФЧХЕФ ОБД ГБТУФЧПН ЮЕМПЧЕЮЕУЛЙН Й ДБЕФ ЕЗП ЛПНХ ИПЮЕФ!» й ФПМШЛП РТПЪЧХЮБМЙ ЬФЙ УМПЧБ, ЛБЛ ГБТШ МЙЫЙМУС ТБУУХДЛБ. оП ЕУМЙ УРХУФС УЕНШ МЕФ ПО, ЧПЪЧЕДС Ч НПМШВЕ ПЮЙ Л ОЕВХ, РПМХЮЙМ РТПЭЕОЙЕ Й ПФРХЭЕОЙЕ ЗТЕИПЧ, ФП ЗПТДЩК чБЧЙМПО Й ЕЗП ОБДНЕООЩЕ ЦЙФЕМЙ ФБЛ Й ОЕ РПОСМЙ УЧПЕК ЪБЧЙУЙНПУФЙ ПФ вПЗБ. й ФПЗДБ РТПТПЮЕУФЧБ, РТПЙЪОЕУЕООЩЕ ЧДПИОПЧМЕООЩНЙ РТПТПЛБНЙ, ТБЪТБЪЙМЙУШ ОБД ЧЕМЙЛЙН ЗПТПДПН Й ЧУЕК ЙНРЕТЙЕК. чБЧЙМПО ВЩМ ОЕ ФПМШЛП НБФЕТЙБМШОП ТБЪТХЫЕО, ОП Й ДБЦЕ РБНСФШ П НЕУФПРПМПЦЕОЙЙ ЗПТПДБ ВЩМБ РТЕДБОБ ЪБВЧЕОЙА ОБ НОПЗЙЕ УФПМЕФЙС, ТБЧОП ЛБЛ Й УБНБ ЕЗП ЙУФПТЙС. вМЕУЛ Й ЧЕМЙЛПМЕРЙЕ ЗПТПДБ, П ЛПФПТЩИ ТБУУЛБЪЩЧБЕФ вЙВМЙС, ОБЪЩЧБМЙУШ УЛБЪЛБНЙ, ТБЧОП ЛБЛ Й УЧЕДЕОЙС БОФЙЮОЩИ БЧФПТПЧ зЕТПДПФБ Й лФЕУЙС, РПДФЧЕТЦДБАЭЙИ рЙУБОЙЕ. юФП ХЦ ЗПЧПТЙФШ П ФЕИ НЕУФБИ вЙВМЙЙ, Ч ЛПФПТЩИ УППВЭБМПУШ П УФТПЙФЕМШУФЧЕ ЧБЧЙМПОУЛПК ВБЫОЙ, ХНПРПНЕЫБФЕМШУФЧЕ оБЧХИПДПОПУПТБ ЙМЙ ПВ ХРПНЙОБОЙЙ ЛБЛПЗП-ФП ГБТС чБМФБУБТБ. чУЕ ЬФП ОБЪЩЧБМПУШ РХУФПК ЖБОФБЪЙЕК, Л ФПНХ ЦЕ ЧЕУШНБ РТЙНЙФЙЧОПК. оП РТПЫМЙ ЧЕЛБ, Й ЙЪ ОЕВЩФЙС ЧЩТПУМЙ ТБЪЧБМЙОЩ чБЧЙМПОБ, ЛПФПТЩЕ РПДФЧЕТДЙМЙ ЛБЦДПЕ УЧЙДЕФЕМШУФЧП вЙВМЙЙ Й ЪБУФБЧЙМЙ ЪБНПМЮБФШ ФБЛ ОБЪЩЧБЕНЩИ ЧЕМЙЛЙИ ХЮЕОЩИ-НБФЕТЙБМЙУФПЧ, ЧЩУНЕЙЧБАЭЙИ уЧСЭЕООПЕ рЙУБОЙЕ.

тЕЛПОУФТХЛГЙС ЧЕМЙЛПМЕРОЩИ ЧПТПФ йЫФБТ Ч чБЧЙМПОЕ
тЕЛПОУФТХЛГЙС ЧЕМЙЛПМЕРОЩИ ЧПТПФ йЫФБТ Ч чБЧЙМПОЕ

зПТПД РПДОЙНБЕФУС ЙЪ ОЕВЩФЙС

юЕМПЧЕЛПН, ОБЮБЧЫЙН ТБУЛПРЛЙ дТЕЧОЕЗП чБЧЙМПОБ, ВЩМ тПВЕТФ лПМШДЕЧЕК, ТПДЙЧЫЙКУС Ч 1855 ЗПДХ Ч зЕТНБОЙЙ, Ч НЕУФЕЮЛЕ вМБОЛЕОВХТЗ. у НПМПДЩИ МЕФ ПО ПЮЕОШ ЙОФЕТЕУПЧБМУС БТИЙФЕЛФХТПК Й БТИЕПМПЗЙЕК, РПДТПВОП ЙЪХЮБС ЙИ ЧП НОПЗЙИ ЛХМШФХТОЩИ ГЕОФТБИ ФПЗДБЫОЕК еЧТПРЩ: чЕОЕ, вЕТМЙОЕ, нАОИЕОЕ. пО РТЙОЙНБЕФ ХЮБУФЙЕ Ч БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРЛБИ Ч йФБМЙЙ Й уЙТЙЙ. оП ЙЪЧЕУФОПУФШ РТЙОЕУМЙ ЕНХ ТБУЛПРЛЙ, ОБЮБЧЫЙЕУС 26 НБТФБ 1899 ЗПДБ Ч чБЧЙМПОЕ, РТПДПМЦБЧЫЙЕУС РСФОБДГБФШ МЕФ. дП ОЕЗП ТБУЛПРЛЙ РТПЧПДЙМЙ т. тЙЮ Ч 1811 ЗПДХ, мЬСТД Ч 1850, тБУУБН Ч 1878—1889 ЗЗ., ОП ВПМШЫЙИ ТЕЪХМШФБФПЧ ПОЙ ОЕ ДБМЙ. тБУЛПРЛЙ ЦЕ лПМШДЕЧЕС ХЦЕ РТБЛФЙЮЕУЛЙ У РЕТЧЩИ ДОЕК ДБМЙ ПЭХФЙНЩЕ ТЕЪХМШФБФЩ. у ЛБЦДЩН ЧЪНБИПН МПРБФЩ ЙЪ РЕУЛБ РПДОЙНБМЙУШ ДТЕЧОЙЕ УФТПЕОЙС. тБЪЧБМЙОЩ ЧБЧЙМПОУЛЙИ УФЕО Й ВБЫЕО РПЛПЙМЙУШ ВПМЕЕ ЮЕН РПД РСФОБДГБФЙ-ДЧБДГБФЙЮЕФЩТЕИНЕФТПЧЩН УМПЕН РЕУЛБ, ЮФП ОЕНБМП ЪБФТХДОСМП ТБУЛПРЛЙ. оП ЬФП ОЕ УНХЭБМП БТИЕПМПЗПЧ, РТПДПМЦБЧЫЙИ ТБВПФБФШ ДЕОШ Й ОПЮШ. чУЛПТЕ ВЩМБ ТБУЛПРБОБ УЙУФЕНБ ЗПТПДУЛЙИ ХЛТЕРМЕОЙК, УПУФПСЭБС ЙЪ ФТЕИ ТСДПЧ ЛТЕРПУФОЩИ УФЕО. чДПМШ УФЕОЩ ЮЕТЕЪ ЛБЦДЩЕ РСФШДЕУСФ НЕФТПЧ ЧЩУЙМЙУШ УФПТПЦЕЧЩЕ ВБЫОЙ ЮЙУМПН 360 ОБ ЧОХФТЕООЕК УФЕОЕ, Й 250 — ОБ ЧОЕЫОЕК, ПЛТХЦБАЭЙИ ЗПТПД ОБ РТПФСЦЕОЙЙ 22 ЛЙМПНЕФТПЧ. вЩМБ ОБКДЕОБ Й ЧЩУЕЮЕООБС ОБ ЛБНОЕ ОБДРЙУШ, ОБРЙУБООБС оБЧХИПДПОПУПТПН: «с ПЛТХЦЙМ чБЧЙМПО У ЧПУФПЛБ НПЭОПК УФЕОПК, С ЧЩТЩМ ТПЧ Й УЛТЕРЙМ ЕЗП УЛМПОЩ У РПНПЭША БУЖБМШФБ Й ПВПЦЦЕООПЗП ЛЙТРЙЮБ. х ПУОПЧБОЙС ТЧБ С ЧПЪДЧЙЗ ЧЩУПЛХА Й ЛТЕРЛХА УФЕОХ. с УДЕМБМ НЙТУЛЙЕ ЧПТПФБ ЙЪ ЛЕДТПЧПЗП ДЕТЕЧБ Й ПВЙМ ЙИ НЕДОЩНЙ РМБУФЙОЛБНЙ. дМС ФПЗП ЮФПВЩ ЧТБЗЙ, ЪБНЩУМЙЧЫЙЕ ОЕДПВТПЕ, ОЕ НПЗМЙ РТПОЙЛОХФШ Ч РТЕДЕМЩ чБЧЙМПОБ У ЖМБОЗПЧ, С ПЛТХЦЙМ ЕЗП НПЭОЩНЙ, ЛБЛ НПТУЛЙЕ ЧБМЩ, ЧПДБНЙ. рТЕПДПМЕФШ ЙИ ВЩМП ФБЛ ЦЕ ФТХДОП, ЛБЛ ОБУФПСЭЕЕ НПТЕ. юФПВЩ РТЕДПФЧТБФЙФШ РТПТЩЧ У ЬФПК УФПТПОЩ, С ЧПЪДЧЙЗ ОБ ВЕТЕЗХ ЧБМ Й ПВМЙГЕЧБМ ЕЗП ПВПЦЦЕООЩН ЛЙТРЙЮПН. с ФЭБФЕМШОП ХЛТЕРЙМ ВБУФЙПОЩ Й РТЕЧТБФЙМ ЗПТПД чБЧЙМПО Ч ЛТЕРПУФШ». бТИЕПМПЗБНЙ ВЩМЙ ОБКДЕОЩ УПФОЙ ФЩУСЮ ЛЙТРЙЮЕК У ЛМЕКНПН оБЧХИПДПОПУПТБ. ьФП РПМОПУФША РПДФЧЕТЦДБЕФ УППВЭЕОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ 4:27, ХФЧЕТЦДБАЭЕЕ, ЮФП чБЧЙМПО РПУФТПЙМ ЙНЕООП оБЧХИПДПОПУПТ, ФПЗДБ ЛБЛ ВПМШЫЙОУФЧП ЙУФПТЙЛПЧ ХФЧЕТЦДБМЙ ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ФП, ЮФП чБЧЙМПО ВЩМ РПУФТПЕО ЪБДПМЗП ДП ЬФПЗП ГБТС. оП ДЕМП Ч ФПН, ЮФП ЧП ЧТЕНЕОБ УФБТПЗП Й УТЕДОЕЗП ГБТУФЧ РТЙ УФТПЙФЕМШУФЧЕ ЙУРПМШЪПЧБМУС ПВПЦЦЕООЩК ОБ УПМОГЕ ЛЙТРЙЮ-УЩТЕГ, ЛПФПТЩК СЧМСМУС ЧЕУШНБ ОЕДПМЗПЧЕЮОЩН. рТЙ оБЧХИПДПОПУПТЕ УФБМЙ ЙУРПМШЪПЧБФШ ХЛТЕРМЕООЩК ПВПЦЦЕООЩК ЛЙТРЙЮ, ПФМЙЮБАЭЙКУС ВПМШЫПК РТПЮОПУФША. йНЕООП РПЬФПНХ ХЦЕ РТЙ дБОЙЙМЕ ЗПТПДУЛЙЕ УФТПЕОЙС ПФУФТПЕОЩ ВЩМЙ ЪБОПЧП, Б УМЕДПЧ РЕТЙПДБ ДТЕЧОЙИ ГБТУФЧ РПЮФЙ ОЕ ПУФБМПУШ. пЗТПНОЩН РПДУРПТШЕН Л РПОЙНБОЙА НОПЗЙИ БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ УФБМБ ТБУЫЙЖТПЧЛБ ЧБЧЙМПОУЛПЗП СЪЩЛБ, ОБЮБФБС Ч 1835 ЗПДХ ПЖЙГЕТПН БТНЙЙ чЕМЙЛПВТЙФБОЙЙ зЕОТЙ тПХМЙОУПОПН. оБ ПДОПК ЙЪ вЕИЙУФХОУЛЙИ ЗПТ ПО ПВОБТХЦЙМ РЕТРЕОДЙЛХМСТОЩК ПВТЩЧ ВПМЕЕ УФБ НЕФТПЧ Й ЙНЕАЭЙК ЗМБДЛХА РПЧЕТИОПУФШ. ьФБ РПЧЕТИОПУФШ РЕУФТЕМБ ЙЪПВТБЦЕОЙСНЙ Й ОБДРЙУСНЙ ОБ ФТЕИ СЪЩЛБИ: РЕТУЙДУЛПН, ЬМБНУЛПН Й ЧБЧЙМПОУЛПН. чЩВЙФБ ПОБ ВЩМБ РТЙ НЙДП-РЕТУЙДУЛПН ГБТЕ дБТЙК I, РТБЧЙЧЫЕН Ч 521—485 ЗПДБИ, Й РПЧЕУФЧПЧБМБ П ЕЗП РПВЕДБИ. ъОБС ПУОПЧЩ РЕТУЙДУЛПЗП СЪЩЛБ, тПХМЙОУПО ОБЮБМ ТБУЫЙЖТПЧЛХ ОБДРЙУЕК, РПМБЗБС, ЮФП ОБ ЧУЕИ ФТЕИ СЪЩЛБИ УПДЕТЦЙФУС ПДЙО Й ФПФ ЦЕ ФЕЛУФ Й ЮФП НЕФПДПН УПРПУФБЧМЕОЙС ЙЪЧЕУФОЩИ РЕТУЙДУЛЙИ УМПЧ У ОЕЙЪЧЕУФОЩНЙ ЧБЧЙМПОУЛЙНЙ РЙУШНЕОБНЙ НПЦОП ХЪОБФШ ЬФПФ ОЕЧЕДПНЩК СЪЩЛ. л 1894 ЗПДХ ТБВПФБ ВЩМБ Ч ГЕМПН ЪБЛПОЮЕОБ, Ч ТЕЪХМШФБФЕ ЮЕЗП НЙТ ХЪОБМ ЧБЧЙМПОУЛЙК СЪЩЛ.

чБЧЙМПОУЛБС ВБЫОС

пДОЙН ЙЪ ОБЙВПМЕЕ МАВЙНЩИ ПВЯЕЛФПЧ ЛТЙФЙЛЙ ВЩМП НЕУФП Ч вЙВМЙЙ, РПЧЕУФЧХАЭЕЕ П УППТХЦЕОЙЙ ЧБЧЙМПОУЛПК ВБЫОЙ. «й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ, Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ», ЛОЙЗБ вЩФЙЕ 11:4. оП ЛБЛПЧП ЦЕ ВЩМП ХДЙЧМЕОЙЕ БТИЕПМПЗПЧ, ЛПЗДБ ОБ ПДОПК ЙЪ ЧБЧЙМПОУЛЙИ ДПЭЕЮЕЛ ПОЙ РТПЮЙФБМЙ УМПЧБ оБВПРПМБУУБТБ, ПФГБ оБЧХИПДПОПУПТБ, ПУОПЧБФЕМС оПЧПЧБЧЙМПОУЛПЗП ГБТУФЧБ: «л ЬФПНХ ЧТЕНЕОЙ РПЧЕМЕМ НОЕ нБТДХЛ чБЧЙМПОУЛХА ВБЫОА, ЛПФПТБС ДП НЕОС ПУМБВМЕОБ ВЩМБ Й ДПЧЕДЕОБ ДП РБДЕОЙС, ЧПЪДЧЙЗОХФШ, ЖХОДБНЕОФ ЕЕ ХУФБОПЧЙЧ ОБ ЗТХДЙ РПДЪЕНОПЗП НЙТБ, Б ЧЕТЫЙОБ ЕЕ ЮФПВЩ ХИПДЙМБ Ч РПДОЕВЕУШС».

уРХУФС ОЕУЛПМШЛП МЕФ ХЦЕ ЕЗП УЩО, оБЧХИПДПОПУПТ, РЙУБМ: «с РТЙМПЦЙМ ТХЛХ Л ФПНХ, ЮФПВЩ ДПУФТПЙФШ ЧЕТЫЙОХ ьФЕНЕОБОЛЙ ФБЛ, ЮФПВЩ РПУРПТЙФШ ПОБ НПЗМБ У ОЕВПН». лБЛ ЧЙДЙН, ЬФЙ ПФТЩЧЛЙ РПТБЪЙФЕМШОП ЙДЕОФЙЮОЩ, ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ ВЙВМЕКУЛЙК ФЕЛУФ. йФБЛ, ЧБЧЙМПОУЛБС ВБЫОС-ЪЙЛЛХТБФ ОПУЙМБ ОБЪЧБОЙЕ ьФЕНЕОБОЛЙ (ИТБН ЛТБЕХЗПМШОПЗП ЛБНОС ОЕВБ Й ЪЕНМЙ) Й ЧИПДЙМБ Ч ПЗТПНОЩК ИТБНПЧЩК ЛПНРМЕЛУ ьУБЗЙМБ (ДПН РПДОСФЙС ЗПМПЧЩ), ГЕОФТ НЙТПЧПЗП ЦТЕЮЕУФЧБ. ьФЕНЕОБОЛБ УПУФПСМБ ЙЪ УЕНЙ СТХУПЧ, ЛБЦДЩК ЙЪ ЛПФПТЩИ СЧМСМУС ИТБНПН СЪЩЮЕУЛПЗП ВПЦЕУФЧБ. рЕТЧЩК ЬФБЦ, ЧЩЫЙОПК Ч ФТЙДГБФШ ФТЙ НЕФТБ, ВЩМ ЮЕТОПЗП ГЧЕФБ Й ОБЪЧБМУС оЙЦОЙН ИТБНПН нБТДХЛБ (ЧЕТИПЧОПЗП ВПЗБ чБЧЙМПОБ). ч ГЕОФТЕ ИТБНБ ЧЩУЙМБУШ УФБФХС ВПЗБ, РПМОПУФША ПФМЙФБС ЙЪ ЮЙУФЕКЫЕЗП ЪПМПФБ, ЧЕУПН Ч 23700 ЛЙМПЗТБНН, ФП ЕУФШ ВПМЕЕ 23 ФПОО. ч ИТБНЕ ФБЛЦЕ УФПСМЙ ЪПМПФПК УФПМ, ДМЙОПК Ч 15 Й ЫЙТЙОПК Ч 5 НЕФТПЧ, ЪПМПФБС УЛБНЕКЛБ Й ФТПО. рЕТЕД УФБФХЕК нБТДХЛБ УПЧЕТЫБМЙУШ ЕЦЕДОЕЧОЩЕ ЦЕТФЧПРТЙОПЫЕОЙС, РТЙЮЈН Ч УБНПН ИТБНЕ РТЙОПУЙМЙУШ Ч ЦЕТФЧХ ФПМШЛП ОПЧПТПЦДЕООЩЕ ЦЙЧПФОЩЕ, ФПЗДБ ЛБЛ ЧЪТПУМЩЕ ЧПЪМБЗБМЙУШ ОБ БМФБТШ РЕТЕД ИТБНПН. чФПТПК ЬФБЦ ЛТБУОПЗП ГЧЕФБ ВЩМ ЧПУЕНОБДГБФШ НЕФТПЧ Ч ЧЩУПФХ. фТЕФЙК, ЮЕФЧЕТФЩК, РСФЩК Й ЫЕУФПК ВЩМЙ РП ЫЕУФШ НЕФТПЧ Ч ЧЩУПФХ Й ВЩМЙ ТБУРЙУБОЩ ТБЪОЩНЙ ГЧЕФБНЙ. рПУМЕДОЙК, УЕДШНПК ЬФБЦ, ОБЪЩЧБМУС чЕТИОЙН ИТБНПН нБТДХЛБ, ЙНЕМ РСФОБДГБФШ НЕФТПЧ Ч ЧЩУПФХ Й ВЩМ ПВМЙГПЧБО ВЙТАЪПЧЩНЙ ЗМБЪХТПЧБООЩНЙ РМЙФЛБНЙ, ХЛТБЫЕООЩЕ ЪПМПФЩНЙ ТПЗБНЙ. чЕТИОЙК ИТБН ВЩМ ЧЙДЕО ЪБ НОПЗП ЛЙМПНЕФТПЧ ДП чБЧЙМПОБ Й Ч УЧЕФЕ УПМОГБ СЧМСМ РХФОЙЛБН РПЙУФЙОЕ УЛБЪПЮОПЕ ЪТЕМЙЭЕ. ч ЬФПН ИТБНЕ ОБИПДЙМЙУШ МПЦЕ, ЛТЕУМП Й УФПМ, РТЕДОБЪОБЮЕООЩЕ, СЛПВЩ, ДМС УБНПЗП ВПЗБ, ЛПЗДБ ФПФ РТЙИПДЙМ УАДБ ПФДПИОХФШ. ьФПФ «ПФДЩИ», ОБ ЛПФПТПН ЦТЕГЩ ЪБТБВБФЩЧБМЙ ПЗТПНОЩЕ ДЕОШЗЙ, РТЕДУФБЧМСМ УПВПК ДЙЮБКЫХА ПТЗЙА, ЪБ ЛПФПТХА ВПЗБЮЙ ПФДБЧБМЙ РПТПК ЦТЕГБН РПУМЕДОЙЕ ДЕОШЗЙ. чППВЭЕ, УМХЦЕОЙЕ Ч ЬФПН ТПУЛПЫОПН ИТБНЕ УПРТПЧПЦДБМПУШ ПФЯСЧМЕООЕКЫЙНЙ ЗТЕИБНЙ, ЛПФПТЩЕ, ЧРТПЮЕН, РПМОПУФША ПРТБЧДЩЧБМЙУШ РПУФХМБФБНЙ ЧБЧЙМПОУЛПК ТЕМЙЗЙЙ. ч ИТБНЕ ВЩМЙ ДЧЕ УЙУФЕНЩ МЕУФОЙГ, РЕТЧБС — ОБТХЦОБС, РП ЛПФПТПК РБМПНОЙЛЙ НПЗМЙ РПДОСФШУС ОБ ЧЕТИОЙЕ ЬФБЦЙ, Й ЧФПТБС — УЛТЩФБС ЧОХФТЙ ИТБНБ, РТЕДОБЪОБЮЕООБС ДМС УМХЦЙФЕМЕК. уОБТХЦЙ ИТБНПЧЩК ЛПНРМЕЛУ ВЩМ ПРПСУБО ЛТЕРПУФОПК УФЕОПК У НОПЦЕУФЧПН ВБЫЕО Й ВТПОЪПЧЩИ ЧПТПФ, РТЕДУФБЧМСС, РП УХФЙ, ЛТЕРПУФШ Ч ЛТЕРПУФЙ. чБЧЙМПОУЛБС ВБЫОС СЧМСМБУШ ЗПТДПУФША Й УЙНЧПМПН чБЧЙМПОБ, Й РПЬФПНХ ЛБЦДЩК ЙЪ ЕЗП ГБТЕК УФБТБМУС ХЛТБУЙФШ ЕЕ ЮЕН-МЙВП. оБ РТПФСЦЕОЙЙ УЧПЕК ДПМЗПК ЙУФПТЙЙ, ОБЮЙОБС УП ЧТЕНЕО, П ЛПФПТЩИ РПЧЕУФЧХЕФУС Ч ЛОЙЗЕ вЩФЙЕ, 14 ЗМБЧЕ, ЧБЧЙМПОУЛБС ВБЫОС ЮБУФП РПДЧЕТЗБМБУШ ТБЪТХЫЕОЙА. фХЛХМШФЙ, уБТЗПО чФПТПК, уЕООБИЙТЙВ, бЫЫХТВБОЙРБМ — ЧПФ МЙЫШ ОЕЛПФПТЩЕ ЙЪ ЙОПЪЕНОЩИ РТБЧЙФЕМЕК, РЩФБЧЫЙЕУС УФЕТЕФШ У МЙГБ ЪЕНМЙ ЗПТДЕМЙЧХА ВБЫОА, ОП ЧУСЛЙК ТБЪ ЧБЧЙМПОСОЕ ЧПУУФБОБЧМЙЧБМЙ ЕЕ. рПУМЕДОЕЕ ЕЕ ЧПУУФБОПЧМЕОЙЕ РТПЙЪПЫМП РТЙ оБВПРПМБУУБТЕ Й оБЧХИПДПОПУПТЕ. сЧМССУШ ОБ РТПФСЦЕОЙЙ ДЧХИ ФЩУСЮ МЕФ УЙНЧПМПН ЮЕМПЧЕЮЕУЛПК ЗПТДПУФЙ, ЧБЧЙМПОУЛБС ВБЫОС ТБЪДЕМЙМБ ЧУЕ ЦЕ УХДШВХ УФПМЙГЩ НЙТБ — «ЪПМПФПЗП» чБЧЙМПОБ, РТЕЧТБФЙЧЫЙУШ Ч ЗТХДХ ТБЪЧБМСО. й УЕЗПДОС ПОБ ХЦЕ СЧМСЕФУС УЙНЧПМПН ОЕ ЗПТДПУФЙ Й УЙМЩ ЮЕМПЧЕЛБ, Б УЙНЧПМПН ФПЗП, ЮФП РТПЙЪПКДЕФ УП ЧУСЛЙН, ПФЧЕТЗБАЭЙН вПЗБ Й УФБЧСЭЙН УЕВС ОБ РЕТЧПЕ НЕУФП.

чЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ.
вПМЕЪОШ оБЧХИПДПОПУПТБ

пДОПК ЙЪ ДПУФПРТЙНЕЮБФЕМШОПУФЕК дТЕЧОЕЗП чБЧЙМПОБ, ОБЪЧБООПК УЕЗПДОС ПДОЙН ЙЪ ЮХДЕУ УЧЕФБ, ВЩМЙ ЧЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ. оБЪЧБОЙЕ УБДПЧ РП ЙНЕОЙ МЕЗЕОДБТОПК ГБТЙГЩ ОЕЧЕТОП, ЙВП, ЛБЛ УЕКЮБУ ЧЩСУОЕОП, УБДЩ ВЩМЙ ХУФТПЕОЩ РПЮФЙ ЮЕТЕЪ ФТЙУФБ МЕФ РПУМЕ ЕЕ УНЕТФЙ, ОП Ч УЙМХ РТЙЧЩЮЛЙ ЬФП ОБЪЧБОЙЕ ПУФБМПУШ. дЕКУФЧЙФЕМШОЩН ХУФТПЙФЕМЕН УБДПЧ ВЩМ оБЧХИПДПОПУПТ, РП РТЙЛБЪХ ЛПФПТПЗП ПОЙ ВЩМЙ ТБЪВЙФЩ ДМС ЕЗП ЦЕОЩ, НЙДЙКУЛПК РТЙОГЕУУЩ оЙФПЛТЙДЩ, ФПУЛХАЭЕК УТЕДЙ РЕУЛПЧ чБЧЙМПОБ П ЗПТБИ Й МЕУБИ УЧПЕК ТПДЙОЩ. ьФЙ УБДЩ, УПУФПСЭЙЕ ЙЪ ПЗТПНОПЗП ЛПМЙЮЕУФЧБ ФЕТТБУ, ТБУРПМПЦЕООЩИ ОБ ЮЕФЩТЕИЯСТХУОПК ВБЫОЕ, РТЕДУФБЧМСМЙ УПВПК ЮХДП ЙОЦЕОЕТОПЗП ЙУЛХУУФЧБ: ЛБЦДЩК ЙЪ СТХУПЧ ЙНЕМ УРЕГЙБМШОХА ЧПДПРТПЧПДОХА УЙУФЕНХ, УДЕМБООХА У ФБЛЙН ТБУЮЕФПН, ЮФП РПУФХРБАЭБС ЧПДБ ОЕ УФЕЛБМБ Ч ОЙЦЕМЕЦБЭЙЕ ФЕТТБУЩ Й УППФЧЕФУФЧПЧБМБ ЙНЕООП ФПНХ ЛПМЙЮЕУФЧХ, ЛПФПТПЕ ФТЕВПЧБМЙ ДЕТЕЧШС, ТБЪОППВТБЪЙЕ ЛПФПТЩИ РПТБЦБМП РХФЕЫЕУФЧЕООЙЛПЧ. лПЗДБ чБЧЙМПО ВЩМ ТБЪЗТПНМЕО Й РПЛЙОХФ, ОБЧПДОЕОЙС, ЧЕУШНБ ЮБУФЩЕ ДМС ФПК НЕУФОПУФЙ, ХОЙЮФПЦЙМЙ УБДЩ, ПУФБЧЙЧ ПФ ОЙИ МЙЫШ ЦБМЛЙЕ ПУФБОЛЙ.

вПТПДБФЩК УЖЙОЛУ, ХЛТБЫБЧЫЙК МЕУФОЙГХ ДЧПТГБ Ч РЕТУЙДУЛПК УФПМЙГЕ рЕТУЕРПМЕ
вПТПДБФЩК УЖЙОЛУ, ХЛТБЫБЧЫЙК МЕУФОЙГХ ДЧПТГБ Ч РЕТУЙДУЛПК УФПМЙГЕ рЕТУЕРПМЕ

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 4:27-31 ЗПЧПТЙФУС П ФПН, ЮФП Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ оБЧХИПДПОПУПТ ВЩМ МЙЫЕО ТБУУХДЛБ. ьФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС ЮБУФП УФБЧЙМПУШ РПД УПНОЕОЙЕ, ОП ПФЛТЩФЙС ХЮЕОЩИ ЧОПЧШ Ч ЛПФПТЩК ТБЪ РПДФЧЕТДЙМЙ ЧЕТОПУФШ ВЙВМЕКУЛПЗП ФЕЛУФБ. чПФ ОЕЛПФПТЩЕ ОЕВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ ЬФПЗП УПВЩФЙС: ЧБЧЙМПОУЛЙК ЦТЕГ-ЙУФПТЙЛ вЕТПЪ РЙЫЕФ: «оБЧХИПДПОПУПТ ОЕПЦЙДБООП ЪБВПМЕМ, Б Ч ЬФП ЧТЕНС ПО ЪБОЙНБМУС УФТПЙФЕМШУФЧПН УФЕОЩ… Й ЪБФЕН ХНЕТ». ч ДТХЗПН ЙУФПЮОЙЛЕ ЮЙФБЕН: «цЙЪОШ РПЛБЪБМБУШ ЕНХ ВЕУУНЩУМЕООПК… ПО ДБЧБМ РТПФЙЧПТЕЮЙЧЩЕ Й ОЕСУОЩЕ РТЙЛБЪБОЙС… ПО ВЩМ ОЕ Ч УПУФПСОЙЙ ЧЩТБЪЙФШ УЧПА МАВПЧШ Л УЩОХ ЙМЙ Л ДПЮЕТЙ, ОЕ ХЪОБЧБМ УЧПЙИ ТПДУФЧЕООЙЛПЧ Й ДБЦЕ ОЕ НПЗ ХРТБЧМСФШ чБЧЙМПОПН Й УЧПЙН ИТБНПН».

лБЪОПИТБОЙМЙЭЕ ЗПТПДБ рЕФТЩ (ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК йПТДБОЙЙ)
лБЪОПИТБОЙМЙЭЕ ЗПТПДБ рЕФТЩ (ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК йПТДБОЙЙ). 		рТЕЛТБУОЩК ЗПТПД рЕФТБ, ЧЩТХВМЕООЩК Ч УЛБМБИ, ВЩМ УФПМЙГЕК оБВБФЕКУЛПЗП ГБТУФЧБ
рТЕЛТБУОЩК ЗПТПД рЕФТБ, ЧЩТХВМЕООЩК Ч УЛБМБИ, ВЩМ УФПМЙГЕК оБВБФЕКУЛПЗП ГБТУФЧБ

ч ДТХЗПК ДТЕЧОЕК ОБДРЙУЙ ЮЙФБЕН, ЮФП Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ «…НПЕ РТЕВЩЧБОЙЕ ЧП ДЧПТГЕ ОЕ ТБДПЧБМП НЕОС; ОЙ Ч ПДОПН ЙЪ НПЙИ ЧМБДЕОЙК ОЕ РПУФТПЙМ ЪОБЮЙФЕМШОПЗП ЪДБОЙС НПЕК ЧМБУФША; С ОЕ РПУФТПЙМ ЪДБОЙС Ч чБЧЙМПОЕ Ч НПА ЮЕУФШ; С ОЕ ЧПУРЕМ РЕУОШ ИЧБМЕОЙС ДМС НПЕЗП ВПЦЕУФЧБ нБТДХЛБ, ОЕ РПУФБЧЙМ ЦЕТФЧЕООЙЛБ ДМС ЦЕТФЧПРТЙОПЫЕОЙК Й ОЕ ПЮЙУФЙМ ЛБОБМПЧ». бВЙДЕОХУ, ЗТЕЮЕУЛЙК ЙУФПТЙЛ ФТЕФШЕЗП ЧЕЛБ ДП т. и., РЙЫЕФ, ЮФП «…оБЧХИПДПОПУПТ, ПДЕТЦЙНЩК ЛБЛЙН-ФП ВПЗПН, ЙМЙ ЮЕН-ОЙВХДШ ЕЭЕ, РПДОСМУС ОБ ФЕТТБУХ УЧПЕЗП ДЧПТГБ Й РТПЙЪОЕУ РТПТПЮЕУЛХА ТЕЮШ… РПУМЕ ЮЕЗП ОЕПЦЙДБООП ЙУЮЕЪ». еУМЙ ХЮЕУФШ, ЮФП Ч ДТЕЧОПУФЙ ЙУФПТЙЛЙ ЧУЕЗДБ РЩФБМЙУШ УЛТЩФШ ОЕ ЧПУИЧБМСАЭЙЕ РТБЧЙФЕМС УЧЕДЕОЙС, ФП НЩ НПЦЕН ХДЙЧМСФШУС, ЮФП ДП ОБУ ДПЫМП ФБЛПЕ ЛПМЙЮЕУФЧП ДПЛХНЕОФПЧ, РПМОПУФША РПДФЧЕТЦДБАЭЙИ ЙЪЧЕУФЙЕ ЛОЙЗЙ дБОЙЙМБ П ДХЫЕЧОПК ВПМЕЪОЙ ГБТС.

оБ ЖТЙЪЕ ЙЪ ДТЕЧОЕК РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС ЙЪПВТБЦЕО НЙДСОЙО, ЧЕДХЭЙК ЪБ УПВПК УЛЙЖПЧ Ч ПУФТПЛПОЕЮОЩИ ЛПМРБЛБИ
оБ ЖТЙЪЕ ЙЪ ДТЕЧОЕК РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС ЙЪПВТБЦЕО НЙДСОЙО, ЧЕДХЭЙК ЪБ УПВПК УЛЙЖПЧ Ч ПУФТПЛПОЕЮОЩИ ЛПМРБЛБИ. ч ТХЛБИ Х УЛЙЖПЧ ЪПМПФЩЕ ВТБУМЕФЩ Й ПДЕЦДБ

йФБЛ, ЕЭЕ ПДОП НЕУФП вЙВМЙЙ, СЧМСЧЫЕЕУС ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ МАВЙНЩН НЕУФПН ДМС ЛТЙФЙЛЙ, УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕОП ЙУФПТЙЕК.

гБТЙ чБМФБУБТ Й дБТЙК

чП ЧТЕНС УЧПЙИ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ лПМШДЕЧЕК ПВОБТХЦЙМ ФБЛЦЕ ТБЪЧБМЙОЩ ДЧПТГБ оБЧХИПДПОПУПТБ. дБЦЕ ЬФЙ ЦБМЛЙЕ ТБЪЧБМЙОЩ, ОЕНЩЕ УЧЙДЕФЕМЙ ДТЕЧОЕЗП ЧЕМЙЮЙС, РПТБЪЙМЙ БТИЕПМПЗПЧ. оБ ПЗТПНОПК РМПЭБДЙ 2500 МЕФ ОБЪБД ЧПЪЧЩЫБМУС ГЕМЩК ЛПНРМЕЛУ ДЧПТГПЧ, ЛБЦДЩК ЙЪ ЛПФПТЩИ УПРЕТОЙЮБМ У ДТХЗЙНЙ Ч ЧЕМЙЛПМЕРЙЙ, ПВТБЪХС РТЙ ЬФПН ЕДЙОЩК ДЧПТЕГ, ПДОЙ УФЕОЩ ЛПФПТПЗП УПУФБЧМСМЙ ПФ ЫЕУФЙ ДП РСФОБДГБФЙ НЕФТПЧ Ч ЫЙТЙОХ. йНЕООП Ч ЬФПН ДЧПТГЕ, Ч ЕЗП ФТПООПН ЪБМЕ, РТПЙУИПДЙМ ЪОБНЕОЙФЩК РЙТ чБМФБУБТБ, ФБЛ СТЛП ПРЙУБООЩК Ч РСФПК ЗМБЧЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ. пВУФПСФЕМШУФЧБ РБДЕОЙС чБЧЙМПОБ (ЧОЕЪБРОПУФШ, ПРШСОЕОЙЕ ЪБЭЙФОЙЛПЧ ЗПТПДБ, ЙИ ВЕУРПНПЭОПУФШ, ЗЙВЕМШ ГБТС Й ДТ.), РТЕДУЛБЪБООЩЕ ЪБ НОПЗП МЕФ вПЦШЙНЙ РТПТПЛБНЙ, УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕОЩ ЙУФПТЙЕК. пДОЙН ЙЪ УБНЩИ РПУМЕДОЙИ ПВЯЕЛФПЧ ОБРБДЕОЙС ЛТЙФЙЛЙ ВЩМ ЧПРТПУ П УХЭЕУФЧПЧБОЙЙ ГБТС чБМФБУБТБ, ЛПФПТПЗП вЙВМЙС ОБЪЩЧБЕФ РТБЧЙФЕМЕН чБЧЙМПОБ. дЕМП Ч ФПН, ЮФП ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ БТИЕПМПЗЙ ОЕ ПВОБТХЦЙЧБМЙ ЛБЛЙИ-МЙВП ХРПНЙОБОЙК ЬФПЗП ЙНЕОЙ, ЮФП Й ДБМП РПЧПД ОЕЛПФПТЩН ХЮЕОЩН ЧЪСФШ УХЭЕУФЧПЧБОЙЕ чБМФБУБТБ РПД УПНОЕОЙЕ. оП ЧУЛПТЕ ОПЧЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТДЙМЙ ЕЗП УХЭЕУФЧПЧБОЙЕ: ВЩМЙ ПВОБТХЦЕОЩ МЕФПРЙУЙ, Ч ЛПФПТЩИ ЗПЧПТЙМПУШ, ЮФП оБВПОЙД, ПФЕГ чБМФБУБТБ, ПФПЫЈМ ПФ ДЕМ ХРТБЧМЕОЙС Й, РПУЕМЙЧЫЙУШ Ч фЕКНЕ, ПУФБЧЙМ ГБТУФЧП ОБ чБМФБУБТБ. рЕТЧБС ЙЪ ФБЛЙИ ЪБРЙУЕК ВЩМБ ПВОБТХЦЕОБ Ч 1853 ЗПДХ, Ч хТЕ: «дБ ОЕ УПЗТЕЫХ С, оБВПОЙД, ГБТШ чБЧЙМПОУЛЙК, РТПФЙЧ ФЕВС, Й РХУФШ НПЕ РПЮФЕОЙЕ ФЕВЕ ЦЙЧЕФ Ч УЕТДГЕ чБМФБУБТБ, НПЕЗП РЕТЧПТПДОПЗП Й МАВЙНПЗП УЩОБ». ьФП РПДФЧЕТЦДБЕФ ЖБЛФЩ, ЙЪМПЦЕООЩЕ Ч ЛОЙЗЕ дБОЙЙМБ 5:29, ЗДЕ ЗПЧПТЙФУС, ЮФП дБОЙЙМ УФБМ ФТЕФШЙН ЮЕМПЧЕЛПН Ч УФТБОЕ, ФП ЕУФШ РПУМЕ оБВПОЙДБ Й чБМФБУБТБ. ч РСФПК ЗМБЧЕ ЛОЙЗЙ дБОЙЙМБ, 31 УФЙИ, ЗПЧПТЙФУС, ЮФП чБМФБУБТ ВЩМ ХВЙФ, Й ГБТУФЧП РТЙОСМ дБТЙК. оБ УЕЗПДОСЫОЙК ДЕОШ ФПЮОП ОЕ ЙЪЧЕУФОП, ЛЕН ЙНЕООП ВЩМ ЬФПФ дБТЙК, ОП ВЕУУРПТОП ЙЪЧЕУФОП, ЮФП РПУМЕ чБМФБУБТБ, ДП ЧПГБТЕОЙС лЙТБ, чБЧЙМПОПН Ч ФЕЮЕОЙЕ ЗПДБ РТБЧЙМ ЛБЛПК-ФП ГБТШ. вПМШЫЙОУФЧП ЙУФПТЙЛПЧ УЮЙФБАФ, ЮФП РПД ГБТУФЧЕООЩН ЙНЕОЕН дБТЙК (Ф. Е. ДЕТЦБЭЙК УЛЙРЕФТ), УЛТЩЧБЕФУС зПВТЙК. ч МЕФПРЙУЙ оБВПОЙДБ ПВ ЬФПН УЛБЪБОП: «зПВТЙК, РТБЧЙФЕМШ зХФЙХНБ, Й БТНЙС лЙТБ ЧПЫМЙ Ч чБЧЙМПО ВЕЪ ВПС. рПУМЕ ЬФПЗП оБВПОЙД ВЩМ БТЕУФПЧБО Ч чБЧЙМПОЕ, ЛПЗДБ ПО ФХДБ ЧЕТОХМУС… ч НЕУСГЕ БТИЫБННХ, Ч ФТЕФЙК ДЕОШ, лЙТ ЧУФХРЙМ Ч чБЧЙМПО. зПВТЙК, ЕЗП РТБЧЙФЕМШ, РПУФБЧЙМ НЕУФОЩИ РТБЧЙФЕМЕК Ч чБЧЙМПОЕ». фБЛЦЕ ЙЪЧЕУФОП ЙЪ ЙУФПТЙЙ, ЮФП лЙТ РТЙОЙНБЕФ ФЙФХМ ГБТС чБЧЙМПОБ МЙЫШ УРХУФС ЗПД РПУМЕ ЧЪСФЙС ЗПТПДБ. ьФЙ Й НОПЗЙЕ ДТХЗЙЕ УЧЙДЕФЕМШУФЧБ РПДФЧЕТЦДБАФ УХЭЕУФЧПЧБОЙЕ ГБТС Ч чБЧЙМПОЕ, НЕЦДХ чБМФБУБТПН Й лЙТПН. рТЙ ТБУЛПРЛБИ чБЧЙМПОБ ВЩМЙ ПВОБТХЦЕОЩ ОЕУПНОЕООЩЕ ДПЛБЪБФЕМШУФЧБ ЧЕТОПУФЙ ВЙВМЕКУЛПЗП УМПЧБ. тБУЛПРЛЙ Ч чБЧЙМПОЕ ДПЛБЪБМЙ ФБЛЦЕ, ЮФП ЛБЛПЧ ВЩ ОЙ ВЩМ РП ВПЗБФУФЧХ Й НПЗХЭЕУФЧХ ЗПТПД, ОП ЕУМЙ ПО ПФУФХРБЕФ ПФ вПЗБ Й еЗП ЪБРПЧЕДЕК, ЕЗП ЦДЕФ ЗЙВЕМШ.

чБЧЙМПО

рЕТЧБС ДЙОБУФЙС йУУЙОБ (2017-1794) РТБЧЙМБ 223 ЗПДБ

1. йЫВЙ-ьТТБ (2017-1985)
2. ыХЙМЙЫХ (1985-1975)
3. йДДЙО-дБЗБО (1975-1954)
4. йЫНЕ-дБЗБО (1954-1935)
5. мЙРЙФ-йЫФБТ (1935-1924)
6. хТ-оЙОХТФБ (1924-1896)
7. вХТ-уЙО (1896-1874)
8. мЙРЙФ-ьММЙМШ (1874-1869)
9. ьТТБ-ЙНЙФФЙ (1869-1861)
10. ьММЙМШ-ВБОЙ (1861-1837)
11. ъБНВЙС (1837-1834)
12. йФЕТРЙЫБ (1834-1831)
13. хТДХМШЛХЗБ (1831-1828)
14. уЙО-нБЗЙТ (1828-1817)
15. дБНЙЛЙМЙЫХ (1817-1794)

дЙОБУФЙС мБТУЩ (2025-1763) РТБЧЙМБ 262 ЗПДБ

1. оБРМБОХН (2025-2005)
2. ьНЙГЙХН (2005-1977)
3. уБНЙХН (1977-1942)
4. ъБВБКС (1942-1933)
5. зХОЗХОХН (1933-1906)
6. бВЙУБТЙИЙ (1906-1895)
7. уХНХЬМШ (1895-1866)
8. оХТ-бДБД (1866-1850)
9. уЙО-ЙДДЙОБН (1850-1843)
10. уЙО-ЬТЙВБН (1843-1841)
11. уЙО-ЙЛЙЫБН (1841-1836)
12. гЙММЙ-бДБД (1836-1835
13. чБТБД-уЙО (1835-1823)
14. тЙО-уЙО (1823-1763)

рЕТЧБС чБЧЙМПОУЛБС ДЙОБУФЙС (1894-1595) РТБЧЙМБ 299 МЕФ

1. уХНХБВХН (1894-1881)
2. уХНЮМБ-ьМШ (1881-1845)
3. уБВЙХН (1845-1831)
4. бРЙМШ-уЙО (1831-1813)
5. уЙО-НХВБММЙФ (1813-1793)
6. иБННХТБРЙ (1793-1750)
7. уБНУХ-ЙМХОБ (1750-1712)
8. бВЙЕЫХ (1712-1684)
9. бННЙ-ДЙФБОБ (1684-1647)
10. бННЙ-ГБДХЛБ (1647-1626)
11. уБНУХ-ДЙФБОБ (1626-1595)

лБУУЙФУЛБС ДЙОБУФЙС (1595-1155) РТБЧЙМБ 440 МЕФ

1. бЗХН (1595-1571)
2. вХТОБ-вХТБЫ рЕТЧЩК
3. лБЫФЙМЙБЫ чФПТПК
4. хМБН-вХТБЫ
5. бЗХН фТЕФЙК
7. лБТБЙОДБЫ рЕТЧЩК
8. лБДБЫНБО-иБТВЕ рЕТЧЩК
9. лХТЙЗБМШЪХ рЕТЧЩК
10. лБДБЫНБО-ьММЙМШ
11. вХТОБ-вХТБЫ чФПТПК (1363-1335)
12. лБТБЙОДБЫ чФПТПК (1335-1334)
13. лХТЙЗБМШЪХ чФПТПК (1334-1312)
14. оБЪЙНБТХФФБЫ (1312-1286)
15. лБДБЫНБО-фХТЗХ (1286-1268)
16. лБДБЫНБО-ьММЙМШ (1268-1253)
17. лХДХТ-ьММЙМШ (1253-1243)
18. ыБЗБТБЛФЙ-ыХТЙБЫ (1243-1231)
19. лБЫФЙМЙБЫ фТЕФЙК (1231-1223)
20. ьММЙМШ-ОБДЙО-ЫХНЙ
21. лБДБЫНБО-иБТВЕ чФПТПК
22. бДБД-ЫХН-ЙДДЙО
23. бДБД-ЫХН-ХГХТ
24. нЕМЙ-ыЙИХ (1187-1172)
25. нБТДХЛ-БЙМБ-ЙДДЙО рЕТЧЩК (1172-1158)
26. ъБВБВБ-ЫХН-ЙДДЙО (1158-1157)
27. ьММЙМШ-ОБДЙО-БИЬУЕ (1157-1155)

чФПТБС ДЙОБУФЙС йУУЙОБ (1155-1027) РТБЧЙМБ 128 МЕФ

1. нБТДХЛ-ЛБВЙФ-БИИЕЫХ (1155-1140)
2. йФФЙ-нБТДХЛ-ВБМБФЙ (1140-1132)
3. оЙОХТФБ-ОБДЙО-ЫХНЙ (1132-1127)
4. оБЧХИПДПОПУПТ рЕТЧЩК (1127-1105)
5. ьММЙМШ-ОБДЙО-БИИЕ (1105-1101)
6. нБТДХЛ-ОБДЙО-БИИЕ (1101-1083)
7. нБТДХЛ-ЫБРЙЛ-ЪЕТЙ (1083-1070)
8. бДБД-БРМБ-ЙДДЙО (1070-1048)
9. нБТДХЛ-БИИЕ-ЬТЙВБ (1048-1047)
10. нБТДХЛ-ЪЕТ (1047-1036)
11. оБВХ-ЫХНХ-МЙВХТ (1036-1027)

дЙОБУФЙС рТЙНПТШС (1026-1006) РТБЧЙМБ 20 МЕФ

дЙОБУФЙС вБЪЙ (1004-986) РТБЧЙМБ 19 МЕФ

ьМБНУЛБС ДЙОБУФЙС (985-980) РТБЧЙМБ 5 МЕФ

дЙОБУФЙС ь (980-732) РТБЧЙМБ 248 МЕФ

1. оБВХ-НХЛЙО (980-944)
2. оЙОХТФБ-ЛХДХТТЙ-ХГХТ
3. нБТ-ВЙФЙ-БИИЕ-ЙДДЙО
4. ыБНБЫ-НХДБННЙЛ
5. оБВХ-ЫХН-ХЛЙО рЕТЧЩК
6. оЙВХ-БРМБ-ЙДДЙО
7. нБТДХЛ-ЪБЛЙТ-ЫХНЙ рЕТЧЩК
8. нБТДХЛ-ВБМБУУХ-ЙЛВЙ
9. вБВБ-БЬУ-ЙДДЙО
10. нБТДХЛ-ВЕМ-ЪЕТЙ
11. нБТДХЛ-БРМБ-ХГХТ
12. ьТЙВБ-нБТДХЛ
13. оБВЮ-ЫХН-ЙЫЛХО
14. оБВПОБУБТ (747-734)
15. оБВХ-ОБДЙТ-ЬЕТЙ (733-732)
16. оБВХ-ЫХН-ХЛЙО чФПТПК (732-732)

дЕЧСФБС чБЧЙМПОУЛБС ДЙОБУФЙС (731-627) РТБЧЙМБ 104 ЗПДБ

1. оБВХ-НХЛЙО-ЪЕТЙ (731-729)
2. фЙЗМБФРБМБУУБТ фТЕФЙК (728-727)
3. уБМНБОБУУБТ рСФЩК (726-722)
4. нБТДХЛ-БРМБ-ЛДДЛО чФПТПК (721-710)
5. уБТЗПО чФПТПК (709-705)
6. уЕООБИЕТЙВ (704-703)
7. нБТДХЛ-ЪБЛЙТ-ЫХНЙ чФПТПК (703-703)
8. нБТДХЛ-БРМБ-ЙДДЙО чФПТПК (703-703)
9. вЕМ-ЙВОЙ (702-700)
10. бЫЫХТ-ОБДЙО-ЫХНЙ (699-694)
11. оЕТЗБМ-ХЫЕЪЙВ (693-693)
12. нХЫЕЪЙВ-нБТДХЛ (692-689)
13. уЕООБИЕТЙВ (688-681)
14. бУБТИБДДПО (680-669)
15. ыБНБЫ-ЫХН-ХЛЙО (668-648)
16. лБОДБМБОХ (647-627)

оПЧПЧБЧЙМПОУЛБС ДЙОБУФЙС (626-538) РТБЧЙМБ 88 МЕФ

1. оБВПРПМБУУБТ (626-605)
2. оБЧХИПДПОПУПТ чФПТПК (605-562)
3. бНЕМШ-нБТДХЛ (562-560)
4. оЕТЙЗМБУУБТ (560-556)
5. мБВБЫЙ-нБТДХЛ (556-556)
7. оБВПОЙД (556-538)
8. чБМФБУБТ (538-538)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чЕТПА РБМ йЕТЙИПО

«чЕТПА РБМЙ УФЕОЩ йЕТЙИПОУЛЙЕ РП УЕНЙДОЕЧОПН ПВИПЦДЕОЙЙ» (рПУМБОЙЕ Л ЕЧТЕСН 11:30)

ч рПУМБОЙЙ Л ЕЧТЕСН, Ч 11 ЗМБЧЕ, ОБЪЩЧБЕНПК ЗМБЧПК ЗЕТПЕЧ ЧЕТЩ, БРПУФПМ рБЧЕМ, РПЧЕУФЧХС П РТПСЧМЕОЙСИ ЧЕТЩ Ч ТБЪОЩЕ ЧЕЛБ, ТБУУЛБЪЩЧБЕФ Й П РТЙНЕТЕ ЧЕТЩ ЧП ЧТЕНС ЧЪСФЙС йЕТЙИПОБ. йУФПТЙС ЬФПЗП ЗПТПДБ ЧУЕЗДБ УМХЦЙМБ, У ПДОПК УФПТПОЩ, ХФЧЕТЦДЕОЙЕН ЧЕТЩ ИТЙУФЙБО, Б У ДТХЗПК — НЕУФПН БФБЛЙ ЛТЙФЙЛПЧ, ОБУНЕИБЧЫЙИУС ОБД ВЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН. рПУМЕДОЕЕ ВЩМП ЧЩЪЧБОП ФЕН, ЮФП УМХЮБК У йЕТЙИПОПН СЧМСМ УПВПК РТЙНЕТ ПУПВПЗП СТЛПЗП вПЦШЕЗП ЧНЕЫБФЕМШУФЧБ Ч ИПД ЙУФПТЙЙ. уРПТЩ ЧПЛТХЗ ЬФПЗП ЗПТПДБ ЧУРЩИЙЧБМЙ ЮБУФП, Б БФБЛЙ ТСДБ ХЮЕОЩИ ВЩМЙ ФБЛ ЧЕМЙЛЙ, ЮФП ДБЦЕ ОЕЛПФПТЩЕ ЧЕТХАЭЙЕ УФБМЙ УЮЙФБФШ ЙУФПТЙА ЧЪСФЙС йЕТЙИПОБ РТПУФП МЕЗЕОДПК, ОЕ ЙНЕАЭЕК РПД УПВПК ЙУФПТЙЮЕУЛПК ПУОПЧЩ. оП, ЛБЛ Й ЧП НОПЗЙИ ДТХЗЙИ УМХЮБСИ, БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТДЙМЙ ЧЕТОПУФШ вЙВМЙЙ, ЪБУФБЧЙЧ УП УФЩДПН ЪБНПМЮБФШ ФБЛ ОБЪЩЧБЕНЩИ РТПЗТЕУУЙЧОЩИ ХЮЕОЩИ-НБФЕТЙБМЙУФПЧ. дМС ЙУФЙООП ЦЕ ЧЕТХАЭЙИ ЬФЙ ТБУЛПРЛЙ УФБМЙ ТБДПУФША, ЙВП ЧЕУШ НЙТ ХЧЙДЕМ ЖБЛФЩ, РПДФЧЕТЦДБАЭЙЕ УМПЧБ уЧСЭЕООПЗП рЙУБОЙС.

лТБФЛБС ЙУФПТЙС ЗПТПДБ

рЕТЧЩЕ ХРПНЙОБОЙС П ЗПТПДЕ ПФОПУСФУС Л РСФОБДГБФПНХ ЧЕЛХ ДП т. и., ЮФП РПДФЧЕТЦДБЕФУС УППВЭЕОЙСНЙ вЙВМЙЙ (ЛОЙЗБ юЙУЕМ 22:1). фПЮОЩК РЕТЕЧПД ОБЪЧБОЙС «йЕТЙИПО» ОЕЙЪЧЕУФЕО. пДОЙ РЕТЕЧПДСФ ЬФП УМПЧП ЛБЛ «ВМБЗПЧПООЩК», ДТХЗЙЕ — ЛБЛ «МХОБ», ФТЕФШЙ — ЛБЛ «ЗПТПД РБМШН». ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ, ЧП 2 Й 6 ЗМБЧБИ, РПДТПВОП ПРЙУЩЧБЕФУС ЧЪСФЙЕ ЗПТПДБ ЙЪТБЙМШФСОБНЙ (РПДТПВОЕЕ ПВ ЬФПН ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ). рПУМЕ ЬФПЗП Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ УФПМЕФЙК ЗПТПД МЕЦБМ Ч ТБЪЧБМЙОБИ, РПЛБ ПЛПМП 870 ЗПДБ ДП т. и. РТЙ ЙЪТБЙМШУЛПН ГБТЕ бИБЧЕ, бИЙЙМ чЕЖЙМСОЙО ОЕ ЧПУУФБОПЧЙМ ЕЗП. рТЙ ЕЗП ЧПУУФБОПЧМЕОЙЙ УВЩМПУШ РТПТПЮЕУФЧП йЙУХУБ оБЧЙОБ, УЛБЪБЧЫЕЗП: «рТПЛМСФ РЕТЕД зПУРПДПН ФПФ, ЛФП ЧПУУФБОПЧЙФ Й РПУФТПЙФ ЗПТПД УЕК йЕТЙИПО; ОБ РЕТЧЕОГЕ УЧПЕН ПО РПМПЦЙФ ПУОПЧБОЙЕ ЕЗП, Й ОБ НМБДЕОГЕ УЧПЕН РПУФБЧЙФ ЧТБФБ ЕЗП» (й. оБЧЙО 6:25).

ч ЬФПК ЮБУФЙ ДЧПТГПЧЩИ ТХЙО ВЩМЙ ДЧЕ НЕЮЕФЙ Й ГЕМЩК ТСД ЛХРБМЕО. йЕТЙИПО, ВМБЗПДБТС ЧПДОЩН ЙУФПЮОЙЛБН Й НСЗЛПНХ ЛМЙНБФХ, РПУМЕ ЛБНЕООПЗП ЧЕЛБ ФБЛЦЕ ПУФБЧБМУС ЙЪМАВМЕООЩН НЕУФПН РПУЕМЕОЙС.
лБМЙЖ иЙЫБН ЙЪ ДЙОБУФЙЙ пНБКСДПЧ ФПЦЕ ЙНЕМ ФБН ЪЙНОЙК ДЧПТЕГ.

чЛТБЧЫЙЕУС Ч ЦЙЪОШ ЙЪТБЙМШФСО ЪЧЕТУЛЙЕ СЪЩЮЕУЛЙЕ ПВТСДЩ РПДФПМЛОХМЙ бИЙЙМБ РТЙ ЧПУУФБОПЧМЕОЙЙ ЗПТПДБ РПМПЦЙФШ Ч ЕЗП ПУОПЧБОЙЕ УЧПЕЗП УЩОБ бЧЙТБНБ Й РПУФБЧЙФШ ЧПТПФБ ОБ НМБДЫЕН УЧПЕН УЩОЕ уЕЗХВЕ (3-гБТУФЧ 16:34). чП ЧТЕНЕОБ РТПТПЛБ йМЙЙ Ч ЗПТПДЕ ВЩМБ РТПТПЮЕУЛБС ЫЛПМБ, ФБН ЦЕ РТПТПЛ еМЙУЕК УПЧЕТЫЙМ ЮХДП, РТЕЧТБФЙЧ ПФТБЧМЕООЩК ЙУФПЮОЙЛ Ч ЪДПТПЧЩК. рПД йЕТЙИПОПН ВЩМ РМЕОЕО РПУМЕДОЙК ЙХДЕКУЛЙК ГБТШ уЕДЕЛЙС Ч 586 ЗПДХ (4-гБТУФЧ 25:5). ч йЕТЙИПОЕ УЛПОЮБМУС ЪМПЧЕЭЙК йТПД чЕМЙЛЙК — Ч 4 З. ДП т. и., ПВБЗТЙЧ ДТЕЧОЙК ЗПТПД ЛТПЧША УЧПЕЗП ЛБЪОЕООПЗП УЩОБ. оП Й Ч ЬФПН ЗПТПДЕ ВЩМБ РТПЧПЪЗМБЫЕОБ ЧЕУФШ УРБУЕОЙС УБНЙН зПУРПДПН ОБЫЙН йЙУХУПН иТЙУФПН, ОЕУЛПМШЛП ТБЪ РПУЕФЙЧЫЙН йЕТЙИПО (нБТЛБ 10:46, мХЛЙ 18:35, нБФЖЕС 20:29). ч ЮЕФЧЕТФПН ЧЕЛЕ РП т. и. Ч ЗПТПДЕ УХЭЕУФЧПЧБМБ ИТЙУФЙБОУЛБС ГЕТЛПЧШ ЧП ЗМБЧЕ У ЕРЙУЛПРПН.

гЙЧЙМЙЪПЧБООПЕ ПВЭЕУФЧП ДПМЦОП ХНЕФШ ЪБЭЙЭБФШУС. зПТПД ЛБНЕООПЗП ЧЕЛБ ЙНЕМ НПЭОЩЕ УФЕОЩ, Б РПУТЕДЙ УФЕО — ЛТХЗМХА ПВПТПОЙФЕМШОХА ВБЫОА. рПЪЦЕ ЧПЛТХЗ ВБЫОЙ ВЩМЙ РТПМПЦЕОЩ ХЛТЕРЙФЕМШОЩЕ ТЧЩ.

уЕЗПДОС УХЭЕУФЧХАФ ЛБЛ ВЩ ФТЙ йЕТЙИПОБ: дТЕЧОЙК, ОБ ТБУУФПСОЙЙ 2 ЛН ПФ ОЕЗП — оПЧПЪБЧЕФОЩК, Й, ОБЛПОЕГ, ДЕТЕЧОС йЕТЙИПО ОБ АЗП-ЧПУФПЛЕ ПФ УФБТПЗП ЗПТПДБ. пДОБЛП ЧУЕ ЬФЙ ФТЙ йЕТЙИПОБ РТЕДУФБЧМСАФ УПВПК МЙВП ТБЪЧБМЙОЩ, ПФЛТЩФЩЕ БТИЕПМПЗБНЙ, МЙВП ВЕДОПЕ РПУЕМЕОЙЕ МАДЕК, Й ОЕ РПДПЪТЕЧБАЭЙИ П ОЕЛПЗДБ ФТБЗЙЮЕУЛПК ЙУФПТЙЙ ЬФПЗП НЕУФБ.

уФЕОЩ, РБЧЫЙЕ ОБТХЦХ

рЕТЧЩЕ ТБУЛПРЛЙ ДТЕЧОЕЗП йЕТЙИПОБ ОБЮБМЙУШ Ч 1907—1908 ЗПДБИ л. чБФГЙОЗЕТПН, ОП ОБЙВПМЕЕ ЪОБЮЙНЩЕ ТЕЪХМШФБФЩ ВЩМЙ РПМХЮЕОЩ ЧП ЧТЕНС ТБУЛПРПЛ дЦ. зБТУФЬОЗБ, РТПЧПДЙЧЫЙИУС Ч 1930—1936 ЗЗ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМЙ ОБКДЕОЩ ОЕПРТПЧЕТЦЙНЩЕ ДПЛБЪБФЕМШУФЧБ, РПДФЧЕТЦДБАЭЙЕ УППВЭЕОЙС ЛОЙЗЙ йЙУХУБ оБЧЙОБ. рЕТЕД БТИЕПМПЗБНЙ ЧУФБМ ЙЪ ОЕВЩФЙС ДТЕЧОЙК ЗПТПД, ТБЪЧБМЙОЩ ЛПФПТПЗП ЧЕУШНБ СТЛП ТБУУЛБЪБМЙ П УЧПЕК ЙУФПТЙЙ. йЕТЙИПО РТЕДУФБЧМСМ УПВПК ДПЧПМШОП ФЙРЙЮОХА ИБОББОУЛХА ЛТЕРПУФШ, РТБЧДБ, ВПМШЫЙИ ТБЪНЕТПЧ. хЛТЕРМЕОЙС ЗПТПДБ УПУФПСМЙ ЙЪ ДЧХИ ТСДПЧ УФЕО, ОБТХЦОЩК — Ч 2 НЕФТБ ФПМЭЙОПК Й ЧОХФТЕООЙК — Ч 4 НЕФТБ. чЩУПФБ УФЕО ВЩМБ ПЛПМП 10 НЕФТПЧ, Й НЕЦДХ ОЙНЙ ЙНЕМУС РТПИПД Ч 5 НЕФТПЧ ЫЙТЙОПК; ЬФПФ РТПИПД УПЕДЙОСМУС ЦЙМЩНЙ ДПНБНЙ, ПДОЙН ЙЪ ЛПФПТЩИ Й ВЩМ ДПН тББЧ. бТИЕПМПЗПЧ РПТБЪЙМП ФП, ЮФП УФЕОЩ ЗПТПДБ ТХИОХМЙ ОБТХЦХ, ЮФП ВЩМП РПЙУФЙОЕ РПТБЪЙФЕМШОП, ЧПРТЕЛЙ ЧУСЮЕУЛПНХ ЪДТБЧПНХ УНЩУМХ, ОП ЬФП ВЩМП ЙНЕООП ФБЛ. уФЕОБ ЗПТПДБ ПВТХЫЙМБУШ ДП ПУОПЧБОЙС, ПФЛТЩЧ ОБРБДБЧЫЙН РХФШ Ч ЗПТПД. рТЙ ДБМШОЕКЫЙИ ТБУЛПРЛБИ ВЩМЙ ПВОБТХЦЕОЩ УМЕДЩ УФТБЫОЩИ РПЦБТПЧ, ЙУФТЕВЙЧЫЙИ ЗПТПД. пЗТПНОЩЕ ЗПТЩ ЪПМЩ Й ХЗМС ПФЛТЩМЙУШ ЗМБЪБН БТИЕПМПЗПЧ. у ДБЧОЙИ ЧТЕНЕО ВЩМП РТЙОСФП УПВЙТБФШ ЧУЕ ГЕООПЕ Й УЯЕУФОПЕ ЙЪ РПЛПТЕООПЗП ЗПТПДБ, ФЕН ВПМЕЕ, ЕУМЙ ПО РПДЧЕТЗБМУС ЪБФЕН ХОЙЮФПЦЕОЙА. оП ЧНЕУФП ЬФПЗП БТИЕПМПЗЙ ПВОБТХЦЙМЙ ГЕМЩЕ БНВБТЩ Й ЛМБДПЧЩЕ, ЪБРПМОЕООЩЕ РЫЕОЙГЕК, ЖЙОЙЛБНЙ, ЮЕЮЕЧЙГЕК Й НОПЗЙНЙ ДТХЗЙНЙ РТЙРБУБНЙ, ЧЕЭБНЙ Й РТЕДНЕФБНЙ, ДБФЙТПЧЛБ ЛПФПТЩИ РПЛБЪБМБ, ЮФП ЗПТПД ВЩМ ТБЪТХЫЕО ПЛПМП 1400 ЗПДБ ДП т. и. оЕДБЧОЙЕ ЙУУМЕДПЧБОЙС ДПЛФПТБ в. ByДБ РПМОПУФША РПДФЧЕТДЙМЙ ЬФХ ДБФХ. фБЛЦЕ ВЩМП ДПЛБЪБОП, ЮФП ЫФХТН ЗПТПДБ РТПЙУИПДЙМ ЧЕУОПК, П ЮЕН УЧЙДЕФЕМШУФЧПЧБМЙ ОБРПМОЕООЩЕ ЪЕТОПН ЛХЧЫЙОЩ.

чЩЧПДЩ:

1. дЕКУФЧЙФЕМШОП, йЕТЙИПО РБМ ПЛПМП 1400 ЗПДБ ДП т. иТ., ЮФП РПМОПУФША УПЧРБДБЕФ У ВЙВМЕКУЛПК ИТПОПМПЗЙЕК.

2. уФЕОЩ ЗПТПДБ ТХИОХМЙ ОБТХЦХ.

3. зПТПД ОЕ ВЩМ ПЗТБВМЕО, ЙВП УПЗМБУОП ЛОЙЗЕ йЙУХУБ оБЧЙОБ 6:20 ЧУЕ Ч ОЕН ВЩМП РТЕДБОП ЪБЛМСФЙА.

4. зПТПД ВЩМ ХОЙЮФПЦЕО РПЦБТПН (й. оБЧЙО 6:23).

5. вЩМЙ ПВОБТХЦЕОЩ ДПНБ Ч УФЕОЕ, ЛБЛ ДПН тББЧ (й. оБЧЙО 2:15).

6. зПТПД ВЩМ ЧЪСФ ЧЕУОПК (й. оБЧЙО 2:6, 3:15, 5:10).

тБУЛПРЛЙ йЕТЙИПОБ, РТПЙЪЧПДЙНЩЕ л. лЕОШПОПН (1952—1958 ЗЗ.), МЙЫШ РПДФЧЕТДЙМЙ РТЕЦОАА ДБФЙТПЧЛХ ПРХУФЕОЙС ЗПТПДБ ДП XV—XIV ЧЧ. нОПЗЙЕ ЛТЙФЙЛЙ РЩФБМЙУШ ЧПУРПМШЪПЧБФШУС ЬФЙНЙ ДБООЩНЙ, ЪБСЧМСС, ЮФП ЧЩИПД ЙЪТБЙМШФСО ЙЪ еЗЙРФБ УПУФПСМУС Ч XIII—XII ЧЧ., УМЕДПЧБФЕМШОП, йЕТЙИПО, ТБЪЗТПНМЕООЩК Ч XV ЧЕЛЕ ДП т. и., ВЩМ ХОЙЮФПЦЕО ОЕ ЙЪТБЙМШФСОБНЙ. оП ЬФП МЙЫШ НОЕОЙЕ ОЕЛПФПТЩИ МАДЕК, ФПЗДБ ЛБЛ ВПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК ПФОПУСФ ЧЩИПД йЪТБЙМС ЙЪ еЗЙРФБ Л XV ЧЕЛХ.

йФБЛ, ДТЕЧОЙК йЕТЙИПО, РПДПВОП ДТХЗЙН ДТЕЧОЙН ЗПТПДБН, ПРТПЧЕТЗ ХФЧЕТЦДЕОЙС ЛТЙФЙЛПЧ вЙВМЙЙ Й РПМОПУФША, ДП НЕМШЮБКЫЙИ РПДТПВОПУФЕК, РПДФЧЕТДЙМ ЙУФЙООПУФШ уМПЧБ вПЦШЕЗП. пВУФПСФЕМШУФЧБ РБДЕОЙС ЬФПЗП ЗПТПДБ УМХЦЙМЙ Й УМХЦБФ ФЕНПК ДМС НОПЗПЮЙУМЕООЩИ РТПРПЧЕДЕК Й ЛОЙЗ. цЙЧБС ЧЕТБ Ч зПУРПДБ ДТЕЧОЕЗП йЪТБЙМС РПЧЕТЗМБ ЙЕТЙИПОУЛЙЕ УФЕОЩ, ПФЛТЩЧ ОБТПДХ ДПТПЗХ Ч ПВЕФПЧБООХА ЪЕНМА. ьФБ ЦЕ ЦЙЧБС ЧЕТБ РПНПЦЕФ Й ОБН УПЛТХЫЙФШ ЧУЕ, ЮФП ТБЪДЕМСЕФ ОБУ У вПЗПН, Й ЧПКФЙ Ч ОЕВЕУОЩК иБОББО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


й ПУФБОПЧЙМПУШ УПМОГЕ...

пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС
юБУФШ I. вЙВМЕКУЛБС БТИЕПМПЗЙС

зМБЧБ 3

й ПУФБОПЧЙМПУШ УПМОГЕ…

«уФПК, УПМОГЕ, ОБД зБЧБПОПН, Й МХОБ, ОБД ДПМЙОПА бЙБМПОУЛПА» (йЙУХУ оБЧЙО 10:12)

ч 10 ЗМБЧЕ ЛОЙЗЙ йЙУХУБ оБЧЙОБ ПРЙУЩЧБЕФУС ВЙФЧБ ЙЪТБЙМШФСО У ЛПБМЙГЙЕК СЪЩЮЕУЛЙИ РМЕНЕО Х ЗПТЩ чЕЖПТПО. рПДПВОЩИ УТБЦЕОЙК Ч ЙУФПТЙЙ ДТЕЧОЕЗП йЪТБЙМС ВЩМП ПЮЕОШ НОПЗП, ОП ЬФБ ВЙФЧБ ПФМЙЮБЕФУС ПФ ЧУЕИ ПУФБМШОЩИ, Й ДБЦЕ ОЕ ФПМШЛП ФЕИ, ЛПФПТЩЕ ЧЕМ ЙЪТБЙМШУЛЙК ОБТПД, ОП Й ПФ ЧУЕИ РПУМЕДХАЭЙИ Ч ЙУФПТЙЙ. «й ОЕ ВЩМП ФБЛПЗП ДОС ОЙ РТЕЦДЕ, ОЙ РПУМЕ ФПЗП, Ч ЛПФПТЩК зПУРПДШ ФБЛ УМЩЫБМ ВЩ ЗМБУ ЮЕМПЧЕЮЕУЛЙК. йВП зПУРПДШ УТБЦБМУС ЪБ йЪТБЙМС». дЕКУФЧЙФЕМШОП, РПДПВОПЗП ДОС ОЕ ВЩМП ОЙЛПЗДБ. йВП Ч ЬФПФ ДЕОШ, УПЗМБУОП ЛОЙЗЕ йЙУХУБ оБЧЙОБ, «УФПСМП УПМОГЕ УТЕДЙ ОЕВБ Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ», ФП ЕУФШ Ч ЬФПФ ДЕОШ, У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, РТПЙЪПЫМБ ПУФБОПЧЛБ ЧТЕНЕОЙ РПЮФЙ ОБ УХФЛЙ. чРПМОЕ РПОСФОП, ЮФП ЛТЙФЙЛЙ вЙВМЙЙ Й ОЕХФЧЕТЦДЕООЩЕ Ч ЧЕТЕ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ МЙВП У ОБУНЕЫЛПК, МЙВП У ОЕДПЧЕТЙЕН ПФОПУЙМЙУШ Л ЬФПНХ НЕУФХ рЙУБОЙС, ЗПЧПТС, ЛБЛ Й ЧП НОПЗЙИ ДТХЗЙИ УМХЮБСИ, ЮФП ЬФП ПВТБЪОПЕ ЧЩТБЦЕОЙЕ, ОЕ ЙНЕАЭЕЕ РПД УПВПК ТЕБМШОПК ПУОПЧЩ. оП ЙУФПТЙС Ч ЛПФПТЩК ТБЪ ПРТПЧЕТЗМБ ЬФЙ ЧЩУЛБЪЩЧБОЙС, РПДФЧЕТДЙЧ ЧЕТОПУФШ вЙВМЙЙ.

й ДЕОШ ФБЛПК ВЩМ

йУУМЕДПЧБОЙС РП ЬФПНХ ЧПРТПУХ РТПЧПДЙМЙ НОПЗЙЕ ХЮЕОЩЕ, Ч ЮЙУМЕ ЛПФПТЩИ ВЩМ Й БНЕТЙЛБОУЛЙК РТПЖЕУУПТ фПФФЕО. рПУМЕ ДМЙФЕМШОЩИ ЙУУМЕДПЧБОЙК ПО ПРХВМЙЛПЧБМ НБФЕНБФЙЮЕУЛЙЕ ЧЩЮЙУМЕОЙС, ПУОПЧБООЩЕ ОБ ВБЪЕ БУФТПОПНЙЙ, Ч ЛПФПТЩИ ПО ДПЛБЪБМ, ЮФП УПМОГЕ, ЪЕНМС Й МХОБ ОБИПДЙМЙУШ ПДОБЦДЩ Ч ФБЛПН РПМПЦЕОЙЙ, ЛБЛ ЙИ ПРЙУБМ оБЧЙО. дБМЕЕ У НБФЕНБФЙЮЕУЛПК ФПЮОПУФША ПО ДПЛБЪБМ, ЮФП Л ЙУФПТЙЙ ВЩМЙ РТЙВБЧМЕОЩ ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ, РПСЧМЕОЙЕ ЛПФПТЩИ ОЕПВЯСУОЙНП. бУФТПОПН ЛПТПМЕЧУЛПК ПВУЕТЧБФПТЙЙ Ч зТЙОЧЙЮЕ нБОДЕТ, РТПЧЕДС ОЕЪБЧЙУЙНЩЕ ТБУЮЕФЩ, ПРТЕДЕМЙМ, ЮФП ЧП ЧТЕНЕОБ йЙУХУБ оБЧЙОБ Л ЙУФПТЙЙ ВЩМЙ РТЙВБЧМЕОЩ ДЧБДГБФШ ФТЙ ЮБУБ Й ДЧБДГБФШ НЙОХФ, ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ вЙВМЙА, ЗДЕ УЛБЪБОП, ЮФП «УПМОГЕ УФПСМП РПЮФЙ ГЕМЩК ДЕОШ». пДОБЛП Ч ПВЭЕН ЧЩЮЙУМЕОЙЙ ВЩМП ДПЛБЪБОП, ЮФП Л ЙУФПТЙЙ ВЩМЙ РТЙВБЧМЕОЩ РПМОЩЕ ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ. й ФХФ ПВЯСУОЕОЙС ХЮЕОЩН ЧОПЧШ ДБМБ вЙВМЙС, ЙВП Ч 4 ЛОЙЗЕ гБТУФЧ 20:8-11 НЩ ЮЙФБЕН П ФПН, ЮФП вПЗ ДБМ ГБТА еЪЕЛЙЙ ЪОБНЕОЙЕ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ФЕОШ ОБ УПМОЕЮОЩИ ЮБУБИ ЧПЪЧТБФЙМБУШ ОБЪБД ОБ ДЕУСФШ УФХРЕОЕК, ЮФП Ч ФПЮОПУФЙ ТБЧОСЕФУС УПТПЛБ НЙОХФБН. оБМЙЮЙЕ «ДЧПКОПЗП» ДОС ДПЛБЪБОП ОЕ ФПМШЛП НБФЕНБФЙЛБНЙ Й БУФТПОПНБНЙ. ч МЕФПРЙУСИ Й УЛБЪБОЙСИ ДТХЗЙИ ОБТПДПЧ, ПФОПУСЭЙИУС ЛП ЧТЕНЕОЙ йЙУХУБ оБЧЙОБ, ФБЛЦЕ ЪБУЧЙДЕФЕМШУФЧПЧБОП ЬФП. ч дТЕЧОЕН лЙФБЕ УПИТБОЙМЙУШ МЕФПРЙУЙ, ЗПЧПТСЭЙЕ, ЮФП ВЩМ ДЕОШ, ТБЧОЩК ДЧХН, Ч РТБЧМЕОЙЙ ЙНРЕТБФПТБ йП. лПТЕООЩЕ НЕЛУЙЛБОГЩ, РПФПНЛЙ ДТЕЧОЕК ГЙЧЙМЙЪБГЙЙ, ЗПЧПТЙМЙ ЕЧТПРЕКГБН, ЮФП Ч ЗПД «УЕНЙ ЛТПМЙЛПЧ» ВЩМ ДЧПКОПК ДЕОШ. еЗЙРЕФУЛЙЕ ЦТЕГЩ РПЛБЪЩЧБМЙ ЗТЕЮЕУЛПНХ ЙУФПТЙЛХ зЕТПДПФХ ЪБРЙУЙ, ЗДЕ ЗПЧПТЙМПУШ П ОЕПВЩЮОП ДПМЗПН ДОЕ. чПФ МЙЫШ ФПМШЛП ОЕЛПФПТЩЕ ПВЭЙЕ РПДФЧЕТЦДЕОЙС ЬФПЗП УПВЩФЙС. оП ДБЦЕ ЙИ ЧРПМОЕ ДПУФБФПЮОП, ЮФПВЩ ХВЕДЙФШУС Ч ФПЮОПУФЙ Й ДПУФПЧЕТОПУФЙ вЙВМЙЙ. ч ДБООПН ЛПТПФЛПН ПЮЕТЛЕ НЩ ПРХУЛБЕН ЖЙЪЙЮЕУЛЙЕ ПВПУОПЧБОЙС ЬФПЗП УПВЩФЙС, ЮФПВЩ ОЕ ЪБФТХДОСФШ ЮЙФБФЕМС УМПЦОЩНЙ ДПЛБЪБФЕМШУФЧБНЙ Й ЧЩЮЙУМЕОЙСНЙ, Б ФБЛЦЕ РПФПНХ, ЮФП ТБУУНПФТЕОЙЕ ЖЙЪЙЮЕУЛЙИ СЧМЕОЙК, ПРЙУБООЩИ Ч вЙВМЙЙ, ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ, РПУЧСЭЕООПК МЙЫШ ПВЭЙН НПНЕОФБН ВЙВМЕКУЛПК ЙУФПТЙЙ Й БТИЕПМПЗЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рТЕУФПМ чББМБ

«й РТЕДБМ зПУРПДШ мБИЙУ Ч ТХЛЙ йЪТБЙМС, Й ЧЪСМ ПО ЕЗП ОБ ДТХЗПК ДЕОШ, Й РПТБЪЙМ ЕЗП НЕЮЕН Й ЧУЕ ДЩЫБЭЕЕ, ЮФП ВЩМП Ч ОЕН, ФБЛ, ЛБЛ РПУФХРЙМ У мЙЧОПА» (йЙУХУ оБЧЙО 10:32)

нОПЗЙЕ МАДЙ, ЮЙФБС ЙУФПТЙА чЕФИПЗП ъБЧЕФБ, ПУПВЕООП, ЗДЕ ТБУУЛБЪЩЧБЕФУС П РПЛПТЕОЙЙ йЪТБЙМЕН иБОББОБ, ЗПЧПТСФ П ОЕПРТБЧДБООПК ЦЕУФПЛПУФЙ Й ЧБТЧБТУФЧЕ ЙЪТБЙМШФСО. нОПЗЙИ ХДЙЧМСЕФ, РПЮЕНХ У ФБЛПК ОЕОБЧЙУФША ЙХДЕЙ ПФОПУЙМЙУШ Л РТЕДУФБЧЙФЕМСН ИБОБОЕКУЛЙИ ЛХМШФХТ Й ТЕМЙЗЙК, ПУПВЕООП Л ЦТЕГБН, ЛПФПТЩЕ РПМОПУФША ЙУФТЕВМСМЙУШ. х ОЕЛПФПТЩИ ЙУЛТЕООЙИ ЮЙФБФЕМЕК вЙВМЙЙ ФПЦЕ НПЦЕФ ЧПЪОЙЛОХФШ РПДПВОПЕ ЧРЕЮБФМЕОЙЕ, ОП ЮЕН ЗМХВЦЕ НЩ ВХДЕН ЙУУМЕДПЧБФШ ЬФПФ ЧПРТПУ, ФЕН СУОЕЕ НЩ ХВЕДЙНУС Ч РТБЧЙМШОПУФЙ ДЕКУФЧЙК ЙЪТБЙМШФСО, ЧЕДПНЩИ вПЗПН. ч ЬФПН ВЕЗМПН ПЮЕТЛЕ НЩ ПУФБОПЧЙНУС МЙЫШ ОБ ЙУФПТЙЮЕУЛПН БУРЕЛФЕ ДБООПЗП ЧПРТПУБ.

тЕМЙЗЙС ДТЕЧОЙИ ИБОББОЕЕЧ

рТЕЦДЕ, ЮЕН НЩ РЕТЕКДЕН Л ТБУУНПФТЕОЙА БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ, ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ТЕМЙЗЙА ДТЕЧОЙИ ИБОББОЕЕЧ. зМБЧОЩНЙ ВПЦЕУФЧБНЙ ЙИ РБОФЕПОБ ВЩМЙ чББМ Й бУФБТФБ. йНЕООП ЬФЙН ВПЗБН ВЩМЙ РПУЧСЭЕОЩ ВПМШЫЙОУФЧП ИТБНПЧ Й ЧЩУПФ. лПЗДБ БТИЕПМПЗЙ ПФЛТЩМЙ ЬФЙ УЧСФЙМЙЭБ, Х НОПЗЙИ ЙЪ ОЙИ ЧПМПУЩ ОБ ЗПМПЧЕ ЧУФБМЙ ДЩВПН ПФ НОПЦЕУФЧБ УФТБЫОЩИ ЛБТФЙО, ОЕНЩИ УЧЙДЕФЕМШУФЧ ЮЕМПЧЕЮЕУЛПК ЦЕУФПЛПУФЙ. рЕТЕД ЙИ ЧЪПТБНЙ РТЕДУФБМЙ УПУХДЩ У ФЩУСЮБНЙ ПВХЗМЕООЩИ ДЕФУЛЙИ ЛПУФЕК, РПЪДОЕЕ РПДПВОЩЕ ОБИПДЛЙ ВЩМЙ ПВОБТХЦЕОЩ ЧП ЧУЕИ ИТБНБИ чББМБ Й ДТХЗЙИ ИБОБОЕКУЛЙИ ВПЗПЧ. оП ПУПВЕООП НОПЗП ЙИ ВЩМП Ч рБМЕУФЙОЕ Й ДТЕЧОЕН лБТЖБЗЕОЕ, ЗМБЧОЩН ВПЗПН ЛПФПТПЗП ФПЦЕ ВЩМ чББМ. ъБФЕН ВЩМЙ ТБУУНПФТЕОЩ МЕФПРЙУЙ, ЙЪ ЛПФПТЩИ СЧУФЧПЧБМП, ЮФП чББМ ПУПВП «МАВЙМ» ОПЧПТПЦДЕООЩИ ДЕФЕК, ЛПФПТЩИ ЦТЕГЩ НЕДМЕООП УЦЙЗБМЙ Ч ДБТ ВПЗХ.

лХМПО У ЙЪПВТБЦЕОЙЕН бУФБТФЩ
лХМПО У ЙЪПВТБЦЕОЙЕН бУФБТФЩ, ЦЕОЩ чББМБ, ВПЗЙОЙ МАВЧЙ Й ЧПКОЩ

вЩМП ТБУЛТЩФП, ЮФП Ч ЗПДЩ РТБЪДОЕУФЧ Й Ч ЗПДЙОЩ ВЕДУФЧЙК ЦТЕГЩ чББМБ РТЙОПУЙМЙ Ч ЦЕТФЧХ ВПЗХ УПФОЙ МАДЕК. цЕУФПЛПУФШ ЛБТЖБЗЕОСО ПЫЕМПНЙМБ Ч III ЧЕЛЕ ДП т. иТ. ДТЕЧОЙИ ТЙНМСО, МАДЕК, РТЙЧЩЛЫЙИ УНЕСФШУС ОБД ПРБУОПУФША. лТПНЕ ОЕЙНПЧЕТОПК ЦЕУФПЛПУФЙ ЛХМШФЩ ЬФЙИ ВПЗПЧ ПФМЙЮБМЙУШ ДЙЛПК ВЕЪОТБЧУФЧЕООПУФША, РП УТБЧОЕОЙА У ЛПФПТПК ВМЕДОЕМЙ ЗТЕИЙ уПДПНБ. чП ЧТЕНС ЮЕУФЧПЧБОЙС УЧПЙИ ВПЗПЧ ДТЕЧОЙЕ ИБОБОЕЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ УЧПЙИ ДЕФЕК, Й ПДОПЧТЕНЕООП У ЬФЙН РТЕДБЧБМЙУШ ДЙЛЙН ПТЗЙСН, Ч ЛПФПТЩИ РТЙОЙНБМП ХЮБУФЙЕ ЧУЕ ОБУЕМЕОЙЕ ЗПТПДБ ЙМЙ ДЕТЕЧОЙ, ОЕЪБЧЙУЙНП ПФ ЧПЪТБУФБ. жЙМПУПЖЙС ЬФЙИ ТЕМЙЗЙК РПМОПУФША ПРТБЧДЩЧБМБ ЧУЕ ЬФП, Й УЧПЕ ФМЕФЧПТОПЕ ЧМЙСОЙЕ ИБОБОЕЙ ТБУРТПУФТБОСМЙ Й ОБ ВМЙЪМЕЦБЭЙЕ УФТБОЩ, РЩФБСУШ ЧОЕДТЙФШ ЕЗП Й УТЕДЙ ЙЪТБЙМШФСО. пДОЙ ЙЪ РЕТЧЩИ ТБУЛПРПЛ ЬФЙИ ИТБНПЧ ВЩМЙ РТПЙЪЧЕДЕОЩ Ч 1904—1910 ЗЗ. з. нБЛБМЙУФЕТПН. чОБЮБМЕ ХЮЕОЩЕ ДБЦЕ ОЕ ИПФЕМЙ ЬФПНХ ЧЕТЙФШ, ОП ЪБФЕН ЙЪ-ЪБ ПВЙМЙС ДПЛБЪБФЕМШУФЧ ДБЦЕ УБНЩЕ ЛПОУЕТЧБФЙЧОЩЕ ЙЪ ОЙИ ЧЩОХЦДЕОЩ ВЩМЙ РТЙЪОБФШ ЙЪХЧЕТУЛЙК Й ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУЛЙК ЛХМШФ ДТЕЧОЙИ ИБОББОЕЕЧ, ЛПФПТЩЕ, РП УХФЙ, ЛБЛ ОБГЙС ЧРБМЙ Ч УПУФПСОЙЕ УБНПХОЙЮФПЦЕОЙС. чЩУПФЩ — НЕУФП РПЛМПОЕОЙС СЪЩЮОЙЛПЧ, ХРПНЙОБЕНЩЕ Ч чЕФИПН ъБЧЕФЕ, РТЕДУФБЧМСМЙ УПВПК, ЛБЛ РТБЧЙМП, РМПЭБДЛЙ ТБЪНЕТПН РТЙНЕТОП 30 ОБ 40 НЕФТПЧ. пОЙ ВЩМЙ ПЛТХЦЕОЩ УФЕОПК УП УФПМВБНЙ, РЕТЕД ЛПФПТЩНЙ Й УПЧЕТЫБМЙУШ ДЙЛЙЕ ПВТСДЩ. дТЕЧОЙЕ ИБОБОЕЙ Ч ФЕЮЕОЙЕ 430 МЕФ ЙНЕМЙ ЧПЪНПЦОПУФШ РПЛБСФШУС Й ПВТБФЙФШУС Л ЙУФЙООПНХ вПЗХ. оЕ РТБЧДБ МЙ, ОЕНБМЩК УТПЛ ДМС МАДЕК, ЧЕДХЭЙИ ФБЛПК ПВТБЪ ЦЙЪОЙ? оП ИБОБОЕЙ РТЕОЕВТЕЗМЙ вПЦШЙН ДПМЗПФЕТРЕОЙЕН Й МАВПЧША, Й ФПЗДБ УХДЩ вПЦШЙ ТБЪТБЪЙМЙУШ ОБД ЬФЙН ОБТПДПН.

иБОБОЕКУЛБС «ЧЩУПФБ» Ч нЕЗЙДДП

рП УМЕДБН йЙУХУБ оБЧЙОБ

ч рСФЙЛОЙЦЙЙ нПЙУЕЕЧПН, ЛОЙЗЕ йЙУХУБ оПЧЙОБ Й Ч ЛОЙЗЕ уХДЕК ХРПНЙОБЕФУС ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЗПТПДПЧ Й ГБТУФЧ, РПЧЕТЦЕООЩИ ЙЪТБЙМШФСОБНЙ ОБ ЙИ РХФЙ Ч иБОББО. оП НЩ Ч ДБООПН ПЮЕТЛЕ ПУФБОПЧЙНУС МЙЫШ ОБ ОЕЛПФПТЩИ ЙЪ ОЙИ, РПУЛПМШЛХ ТБЪЧБМЙОЩ ЧУЕИ ЬФЙИ ЗПТПДПЧ Ч БТИЕПМПЗЙЮЕУЛПН УНЩУМЕ ДПЧПМШОП-ФБЛЙ ПДОППВТБЪОЩЕ. оБЙВПМШЫЕК ЙЪЧЕУФОПУФША ЙЪ ЗПТПДПЧ, ХРПНЙОБЕНЩИ РТЙ ЪБЧПЕЧБОЙЙ ЕЧТЕСНЙ иБОББОБ, РПМШЪХАФУС йЕТЙИПО, ХЦЕ ОБНЙ ТБУУНПФТЕООЩК, Й зБК. й ЕУМЙ УМХЮБК У РЕТЧЩН СЧМСЕФУС УЙНЧПМПН ФПЗП, ЮЕЗП НПЦЕФ ДПУФЙЮШ ЮЕМПЧЕЛ, ДПЧЕТССУШ ЧУЕГЕМП вПЗХ, ФП ЧФПТПК — УЙНЧПМПН ФПЗП, ЮФП ВЩЧБЕФ У МАДШНЙ, ЛПЗДБ ПОЙ ТБУУЮЙФЩЧБАФ ОБ УЧПЙ УЙМЩ Й ЛПЗДБ РЩФБАФУС УЧЕТЫЙФШ ЮФП-МЙВП, ЙНЕС СЧОЩЕ ЗТЕИЙ. ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ, Ч 7 Й 8 ЗМБЧБИ, РПДТПВОП ПРЙУЩЧБЕФУС ЬФП УПВЩФЙЕ, Ч ОБЮБМЕ ЛПФПТПЗП РПУМЕДПЧБМП РПТБЦЕОЙЕ йЪТБЙМС, Б ЪБФЕН, РПУМЕ ФПЗП, ЛБЛ ВЩМ ХДБМЕО ЗТЕИ, ТБЪЗТПН зБС Й чЕЖЙМС. уЕЗПДОС ОБ НЕУФЕ ЬФЙИ ЗПТПДЙЭ ЧЙДОЩ УМЕДЩ РПЦБТПЧ Й ПУФБФЛЙ ЛТЕРПУФОЩИ УФЕО. фБЛ Ч 1934 ЗПДХ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ч. бМВТБКФБ ПФЛТЩМБ ПУФБФЛЙ чЕЖЙМС, УП УМЕДБНЙ УФТБЫОПЗП РПЦБТБ Й ТБЪТХЫЕОЙК, ПФОПУСЭЙИУС Л XV ЧЕЛХ ДП т. иТ. оЕУЛПМШЛЙНЙ ЗПДБНЙ ТБОШЫЕ ВЩМЙ ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ЕЭЕ ДЧХИ ЗПТПДПЧ, РПЛПТЕООЩИ ЙЪТБЙМШФСОБНЙ: мБИЙУБ (й. оБЧЙО 10:32) Й дБЧЙТБ (й. оБЧЙО 10:39). рЕТЧЩК ВЩМ ТБУЛПРБО Ч 1931 ЗПДХ чЕМЛПНПН, Б ЧФПТПК Ч 1926—1928 ЗПДБИ — ЬЛУРЕДЙГЙЕК бНЕТЙЛБОУЛПК ЫЛПМЩ Й лУЕОЙКУЛПК УЕНЙОБТЙЙ. ч ИПДЕ ТБУЛПРПЛ ПВПЙИ ЗПТПДПЧ ВЩМЙ ПВОБТХЦЕОЩ УМЕДЩ РПЦБТПЧ Й ТБЪТХЫЕОЙК, ПФОПУСЭЙИУС Л XV ЧЕЛХ ДП т. иТ. тБУЛПРЛЙ ДТХЗПЗП ЗПТПДБ бУПТБ ФБЛЦЕ ВМЕУФСЭЕ РПДФЧЕТДЙМ ВЙВМЕКУЛПЕ РПЧЕУФЧПЧБОЙЕ: ЗПТПД бУПТ (Ч РЕТЕЧПДЕ — УЕМЕОЙЕ, ЪБНПЛ) ВЩМ ТБЪЗТПНМЕО Й УПЦЦЕО й. оБЧЙОПН (й. оБЧЙО 11:11). пДОБЛП, УРХУФС ОЕЛПФПТПЕ ЧТЕНС, ПО ВЩМ УОПЧБ ЧПУУФБОПЧМЕО. гБТШ ЕЗП, йБЧЙО, Ч ФЕЮЕОЙЕ 20 МЕФ ХЗОЕФБМ ЙЪТБЙМШФСО, РПЛБ ОЕ ВЩМ ТБЪЗТПНМЕО чБТБЛПН Й дЕЧПТПК, ЧПУУФБОПЧЙЧЫЙНЙ ОЕЪБЧЙУЙНПУФШ ЙХДЕЕЧ (ЛО. уХДЕК 4:2-17). ъБФЕН ЗПТПД ВЩМ Ч УПУФБЧЕ ЙХДЕКУЛПЗП ГБТУФЧБ (3 ЛО. гБТУФЧ 9:15), РПЛБ ОЕ РПРБМ РПД ЧМБДЩЮЕУФЧП БУУЙТЙКГЕЧ РТЙ жЕЗМБЖЕМБУУБТЕ (4 ЛО. гБТУФЧ 15:29). уРХУФС ЕЭЕ ОЕЛПФПТПЕ ЧТЕНС бУПТ ОБЧУЕЗДБ РТЕЛТБФЙМ УЧПЕ УХЭЕУФЧПЧБОЙЕ, ЮФП ВЩМП РТЕДУЛБЪБОП РТПТПЛПН йЕТЕНЙЕК (йЕТЕНЙС 49:33). ч 1928 ЗПДХ БТИЕПМПЗ зБТУФЬОЗ, РТПЧПДС ТБУЛПРЛЙ бУПТБ, РПДФЧЕТДЙМ, ЮФП ЗПТПД ВЩМ ТБЪТХЫЕО Й УПЦЦЕО Ч XV ЧЕЛЕ ДП т. иТ., ОП БТИЕПМПЗ УЮЙФБМ, ЮФП РПУМЕ ЬФПЗП ЦЙЪОШ Ч ЗПТПДЕ РТЕЛТБФЙМБУШ. пДОБЛП ТБУЛПРЛЙ, РТПЧПДЙЧЫЙЕУС Ч ЛПОГЕ 50-И ЗПДПЧ ОБЫЕЗП УФПМЕФЙС РПД ТХЛПЧПДУФЧПН кЙЗББМС сДЙОБ, ДПЛБЪБМЙ, ЮФП ЦЙЪОШ Ч ЗПТПДЕ РТПДПМЦБМБУШ Й РПУМЕ ЬФПЗП РЕТЙПДБ. оБЛПОЕГ, Ч ДПЛХНЕОФБИ, ОБКДЕООЩИ Ч бНБТОЕ (еЗЙРЕФ), ВЩМБ ОБКДЕОБ ЪБРЙУШ, БДТЕУПЧБООБС ЖБТБПОХ, ЗДЕ ПДЙО ЙЪ ЕЗП МАДЕК РЙУБМ: «дБ ЧПУРПНСОЕФ НПК ЗПУРПДЙО, ГБТШ, ЮФП бУПТ Й ЕЗП ГБТЙ РЕТЕЦЙМЙ». ьФБ ЪБРЙУШ ПФОПУЙФУС, РТЙНЕТОП, Л 1380 ЗПДБН ДП т. иТ., ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ ВЙВМЕКУЛХА ДБФЙТПЧЛХ ТБЪЗТПНБ бУПТБ.

иБОБОЕКУЛЙЕ УФБФХЬФЛЙ ЙЪ вЙВМБ. мАДЙ, ДБЧЫЙЕ ЛБЛПК-ФП ПВЕФ, РТЙОПУЙМЙ ЙИ Ч ИТБН УЧПЕЗП ВПЗБ

йФБЛ, ДБЦЕ ВЕЗМЩК ЧЪЗМСД РП УМЕДБН ЪБЧПЕЧБОЙС ЙЪТБЙМШФСОБНЙ иБОББОБ РПМОПУФША РПДФЧЕТЦДБЕФ ЖБЛФЩ, ЙЪМПЦЕООЩЕ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС. рТЙ РПНПЭЙ МПРБФЛЙ БТИЕПМПЗБ, ЧПУУФБЧ ЙЪ ОЕВЩФЙС, ДБЦЕ ВЩЧЫЙЕ ЧТБЗЙ йЪТБЙМС, ИБОБОЕКУЛЙЕ ЗПТПДБ, УЧЙДЕФЕМШУФЧХАФ ПВ ЬФПН. й ТБЪЧБМЙОЩ ЪМПЧЕЭЕЗП РТЕУФПМБ чББМБ, Й ЕЗП ИТБНПЧ УЕЗПДОС ФБЛЦЕ ЗПЧПТСФ П ЧЕТОПУФЙ вЙВМЙЙ. лХМШФ чББМБ, РЩФБЧЫЙКУС ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ХОЙЮФПЦЙФШ ДХИПЧОП ЙЪТБЙМШФСО, ХЧЕУФЙ ЙИ ПФ РПЛМПОЕОЙС ЙУФЙООПНХ вПЗХ, ВЩМ УПЛТХЫЕО, ИПФС НОПЗЙЕ ЕЗП УПЧТЕНЕООЙЛЙ Й УЮЙФБМЙ ЬФПФ ЛХМШФ ЧЕЮОЩН. ч ЬФПН НПЦЕФ ВЩФШ ХТПЛ Й ДМС ОЕЛПФПТЩИ ОБЫЙИ УПЧТЕНЕООЙЛПЧ, УЮЙФБАЭЙИ, ЮФП ЪМП ЧЕЮОП Й ОЕРПВЕДЙНП Й ЮФП МХЮЫЕ ОЕ ВПТПФШУС У ОЙН, Б РПДЮЙОЙФШУС ЕНХ, РХУФШ ДБЦЕ РХФЕН ДХИПЧОЩИ ХУФХРПЛ. оП ЛБЛ ВЩ ОБН Ч ЦЙЪОЙ ОЕ ВЩМП ФСЦЕМП, НЩ ЧУЕЗДБ ДПМЦОЩ РПНОЙФШ УМПЧБ ДТЕЧОЕЗП РУБМНБ:

«п ОЕФ, иТЙУФПУ ОБУ ОЕ РПЛЙОЕФ
уЧПЕК НПЗХЮЕА ТХЛПК,
рТЕУФПМ чББМБ пО ОЙЪТЙОЕФ
у ОБДНЕООПК ЧЩУЙ ТПЛПЧПК».

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЧПТЕГ ГБТЙГЩ еУЖЙТШ

«еУМЙ ФЩ РТПНПМЮЙЫШ Ч ЬФП ЧТЕНС, ФП УЧПВПДБ Й ЙЪВБЧМЕОЙЕ РТЙДЕФ ДМС йХДЕЕЧ ЙЪ ДТХЗПЗП НЕУФБ, Б ФЩ Й ДПН ПФГБ ФЧПЕЗП РПЗЙВОЕФЕ» (еУЖЙТШ 4:14)

мАДСН, МАВСЭЙН вЙВМЙА, ИПТПЫП ЙЪЧЕУФОБ ЙУФПТЙС ГБТЙГЩ нЙДП-рЕТУЙЙ, ЙХДЕСОЛЙ еУЖЙТЙ, УРБУЫЕК УЧПК ОБТПД ПФ ТХЛЙ ЛПЧБТОПЗП НЙОЙУФТБ бНБОБ. лОЙЗБ еУЖЙТШ УПДЕТЦЙФ Ч УЕВЕ НОПЗП ГЕООЩИ Й РПМЕЪОЩИ ДХИПЧОЩИ ХТПЛПЧ ДМС ОБУ. оП Ч ДБООПН ПЮЕТЛЕ НЩ РПДПКДЕН Л ЬФПК ЛОЙЗЕ, ВЩФШ НПЦЕФ, У ОЕУЛПМШЛП ОЕПЦЙДБООПК УФПТПОЩ, ТБУУНПФТЕЧ ЕЕ У ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. рПНЙНП ФПЗП, ЮФП ЛОЙЗБ УПДЕТЦЙФ ПРЙУБОЙЕ ПДОПЗП ЙЪ ЙОФЕТЕУОЕКЫЙИ УПВЩФЙК РТБЧМЕОЙС лУЕТЛУБ (485—465), Ч ЛОЙЗЕ ПО ОБЪЧБО бТФБЛУЕТЛУПН, Б ФБЛЦЕ ОТБЧПЧ Й ПВЩЮБЕЧ ФПЗП ЧТЕНЕОЙ, ПОБ УПДЕТЦЙФ ФБЛЦЕ РПДТПВОПЕ ПРЙУБОЙЕ ГБТУЛПЗП ДЧПТГБ Ч уХЪБИ. дЕМП Ч ФПН, ЮФП ЧРМПФШ ДП XIX ЧЕЛБ вЙВМЙС ВЩМБ ПДОЙН ЙЪ ОЕНОПЗЙИ ЙУФПЮОЙЛПЧ, ЗПЧПТСЭЙИ П уХЪБИ, Б ФЕН ВПМЕЕ ПВ ПРЙУБОЙЙ ДЧПТГБ. оП ДБЦЕ ЬФБ ОЕВПМШЫБС ДЕФБМШ УФБЧЙМБУШ ЛТЙФЙЛБНЙ РПД УПНОЕОЙЕ. ч ФП ЧТЕНС НЕУФПРПМПЦЕОЙЕ уХЪ ВЩМП ОЕЙЪЧЕУФОП, Й РПЬФПНХ ПФЛТЩФЙЕ ЬФПЗП ЗПТПДБ Й ЕЗП ДЧПТГБ, УПЗМБУОП ВЙВМЕКУЛЙН ПРЙУБОЙСН, УФБМП ЕЭЕ ПДОЙН, РХУФШ ДБЦЕ НБМЕОШЛЙН ЖБЛФПН, ДПЛБЪЩЧБЧЫЙН ЧЕТОПУФШ уМПЧБ вПЦШЕЗП.

уФПМЙГБ ДТЕЧОЕЗП ьМБНБ

рТЕЦДЕ, ЮЕН НЩ РЕТЕКДЕН Л ТБУУНПФТЕОЙА БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ, ДБЧБКФЕ УДЕМБЕН ВЕЗМЩК ПВЪПТ ТБЪЧЙФЙС уХЪ Й ЙИ ЪОБЮЕОЙЕ Ч НЙТПЧПК ЙУФПТЙЙ. зПТПД уХЪЩ, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «МЙМЙЙ», ОБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ ВЩМ УФПМЙГЕК ьМБНУЛПЗП ГБТУФЧБ. йУФПТЙС ЬФПЗП ЗПУХДБТУФЧБ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ. рЕТЧПЕ ХРПНЙОБОЙЕ П ОЕН Ч вЙВМЙЙ НЩ ЧУФТЕЮБЕН Ч ЛОЙЗЕ вЩФЙЕ 14:9, ФП ЕУФШ ПОП ПФОПУЙФУС, РТЙНЕТОП, Л 2000 ЗПДХ ДП т. иТ. пДОП ЧТЕНС ьМБНПН ЧМБДЕМ хТ (ЗПТПД, ЙЪ ЛПФПТПЗП РТПЙУИПДЙМ бЧТББН), ЪБФЕН, ПЛПМП 2020 ЗПДБ ьМБН УФБМ ЧМБДЕФШ хТПН. тБУГЧЕФ ЗПУХДБТУФЧБ ПФОПУЙФУС Л иIII—иII Ч. ДП т. иТ. еЗП ГБТЙ хОФБЫ-оБРЙТЙЫБ, лЙФЕО-иХФТБО, ыХФТХЛ-оБИИХОФЕ РТПУМБЧЙМЙУШ УЧПЙНЙ ЪБЧПЕЧБФЕМШОЩНЙ РПИПДБНЙ. рПУМЕДОЕНХ ХДБМПУШ ТБЪЗТПНЙФШ чБЧЙМПО, ЛПФПТЩН ФПЗДБ ЧМБДЕМП РМЕНС ЛБУУЙЛПЧ, Й РПУБДЙФШ ОБ ЕЗП РТЕУФПМ УЧПЕЗП УЩОБ лХФФЙТ-оБИИХОФЕ. оП Ч 1110 ЗПДХ Ч ВЙФЧЕ РТЙ ТЕЛЕ хМБК ЬМБНЙФЩ ВЩМЙ ТБЪЗТПНМЕОЩ ГБТЕН, ЧПУУФБОПЧЙЧЫЕЗП ОЕЪБЧЙУЙНПУФШ чБЧЙМПОБ, оБЧХИПДПОПУПТПН рЕТЧЩН (ОЕ РХФБФШ У оБЧХИПДПОПУПТПН чФПТЩН, УПЧТЕНЕООЙЛПН РТПТПЛБ дБОЙЙМБ, ЦЙЧЫЕЗП ЮЕТЕЪ 600 МЕФ!). пФОПУЙФЕМШОПЕ ЧПЪТПЦДЕОЙЕ ьМБНБ РТПЙУИПДЙФ МЙЫШ Ч VIII—VI ЧЧ. ДП т. иТ. рТЕДБОЙЕ ЗПЧПТЙФ, ЮФП РТПТПЛ дБОЙЙМ РПУМЕ УНЕТФЙ оБЧХИПДПОПУПТБ чФПТПЗП РПЛЙОХМ чБЧЙМПО, УФБЧ ОБНЕУФОЙЛПН ьМБНУЛПК ПВМБУФЙ. ч ЬФП ЧТЕНС РТПТПЛХ ВЩМЙ РПЛБЪБОЩ ЧЕМЙЛЙЕ ЧЙДЕОЙС ВХДХЭЕК ЙУФПТЙЙ, ПРЙУБООЩЕ Ч 8 ЗМБЧЕ ЛОЙЗЙ дБОЙЙМБ. ч ЫЕУФПН ЧЕЛЕ ьМБН ВЩМ ЪБЧПЕЧБО лЙТПН рЕТУЙДУЛЙН Й ОБЧУЕЗДБ РПФЕТСМ УЧПА ОЕЪБЧЙУЙНПУФШ. пДОБЛП уХЪЩ, УФПМЙГБ ЬФПЗП ГБТУФЧБ, ОЕ РПФЕТСМБ УЧПЕЗП ЪОБЮЕОЙС. зПТПД УФБОПЧЙФУС ЧФПТПК, ЪЙНОЕК УФПМЙГЕК нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ, ОБТСДХ У ьЛВБФБОПК. рПУМЕ ЛТХЫЕОЙС нЙДП-рЕТУЙЙ уХЪЩ ОБЮЙОБАФ ФЕТСФШ УЧПЕ ЪОБЮЕОЙЕ. хРБДПЛ ЗПТПДБ ЮЕТЕЪ ОЕУЛПМШЛП ЧЕЛПЧ РТЙЧЕМ Л ФПНХ, ЮФП ДБЦЕ НЕУФОЩЕ ЦЙФЕМЙ ОЕ НПЗМЙ ХЛБЪБФШ ЕЗП НЕУФПРПМПЦЕОЙЕ. оПЧЩН ТПЦДЕОЙЕН ЗПТПД ПВСЪБО БТИЕПМПЗХ мПЖФХУХ, ЛПФПТЩК Ч ТЕЪХМШФБФЕ ТБУЛПРПЛ, РТПЙЪЧЕДЕООЩИ Ч 1852 ЗПДХ, ПФЛТЩМ ЕЗП ТБЪЧБМЙОЩ. юЕТЕЪ ФТЙДГБФШ МЕФ ДТХЗПК БТИЕПМПЗ, ЖТБОГХЪ дЕМБЖБХ, ТБВПФБЧЫЙК ОБ ТБУЛПРЛБИ Ч 1884—1886 ЗЗ., ПВОБТХЦЙМ ПУФБФЛЙ ГБТУЛПЗП ДЧПТГБ, ПРЙУБООПЗП Ч ЛОЙЗЕ еУЖЙТШ. чПФ ОЕЛПФПТЩЕ НЕУФБ ЙЪ ЛОЙЗЙ еУЖЙТШ, ДБАЭЙЕ ПРЙУБОЙЕ ДЧПТГБ: «й ДПЫЕМ ДП ГБТУЛЙИ ЧПТПФ» (4:2), «оБ ФТЕФЙК ДЕОШ еУЖЙТШ ПДЕМБУШ РП-ГБТУЛЙ Й УФБМБ ПОБ ОБ ЧОХФТЕООЕН ДЧПТЕ ГБТУЛПЗП ДПНБ, РЕТЕД ДПНПН ГБТС; ГБТШ ЦЕ УЙДЕМ ФПЗДБ ОБ ГБТУЛПН РТЕУФПМЕ УЧПЕН, Ч ГБТУЛПН ДПНЕ, РТСНП РТПФЙЧ ЧИПДБ Ч ДПН» (5:1); «бНБО ЦЕ РТЙЫЕМ ФПЗДБ ОБ ЧОЕЫОЙК ДЧПТ ГБТУЛПЗП ДПНБ РПЗПЧПТЙФШ У ГБТЕН» (6:4); «й ЧУФБМ ГБТШ ЧП ЗОЕЧЕ УЧПЕН, Й РПЫЕМ Ч УБД РТЙ ДЧПТГЕ» (7:7). ч ТЕЪХМШФБФЕ ТБУЛПРПЛ дЕМБЖБХ ВЩМЙ ПВОБТХЦЕОЩ ГБТУЛЙЕ ЧПТПФБ, ЧОЕЫОЙК Й ЧОХФТЕООЙК ДЧПТЩ, УБД, ФТПООЩК ЪБМ, ТБУРПМПЦЕОЙЕ ЛПФПТЩИ РПМОПУФША УПЧРБДБМП У ВЙВМЕКУЛЙН ПРЙУБОЙЕН.

тЕУФБЧТЙТПЧБООБС ЗТХРРБ рЕТЗБНУЛПЗП ИТБНБ. вПЗ ъЕЧУБ У ЗЙЗБОФБНЙ Й ПЛЕБОЙДБНЙ

ч ИПДЕ ТБУЛПРПЛ ВЩМ ОБКДЕО ДБЦЕ РХТЙК — ЙЗТБМШОБС ЛПУФШ ФЕИ ЧТЕНЕО (3:7). йУФПТЙС ЦЕ РПДФЧЕТДЙМБ, ЮФП ПЗТПНОЩК, НОПЗПОЕДЕМШОЩК РЙТ, ПРЙУБООЩК Ч РЕТЧПК ЗМБЧЕ, ДЕКУФЧЙФЕМШОП ВЩМ, ЙВП лУЕТЛУ (бТФБЛУЕТЛУ) РЕТЕД УЧПЙН ЪОБНЕОЙФЩН РПИПДПН, ЧП ЧТЕНС ЛПФПТПЗП ПО ОБНЕТЕЧБМУС РПЛПТЙФШ зТЕГЙА, ИПФЕМ ЬФЙН РТБЪДОЙЛПН ПЪОБНЕОПЧБФШ ОБЮБМП РПИПДБ. йЪЧЕУФОП ФБЛЦЕ, ЮФП бУФЙОШ ВЩМБ ХУФТБОЕОБ, ДЕКУФЧЙФЕМШОП, Ч УЕДШНПК ЗПД ЕЗП РТБЧМЕОЙС, ФП ЕУФШ, Ч 478 ЗПДХ, П ЮЕН ЗПЧПТЙФ Й вЙВМЙС (ЛОЙЗБ еУЖЙТШ 2:16). зПТПД РТПТПЛБ дБОЙЙМБ, оЕЕНЙЙ (ЛОЙЗБ оЕЕНЙЙ 1:1) Й ГБТЙГЩ еУЖЙТЙ — уХЪЩ — УЕЗПДОС ЪБЗПЧПТЙМ, ХВЕДЙФЕМШОП РПДФЧЕТДЙЧ ВЙВМЕКУЛХА ЙУФПТЙА.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чУФБОШ, ЙДЙ Ч оЙОЕЧЙА...

пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС
юБУФШ I. вЙВМЕКУЛБС БТИЕПМПЗЙС

зМБЧБ 6

«чУФБОШ, ЙДЙ Ч оЙОЕЧЙА…»

«й РПЧЕТЙМЙ оЙОЕЧЙФСОЕ вПЗХ: Й ПВЯСЧЙМЙ РПУФ Й ПДЕМЙУШ ЧП ЧТЕФЙЭБ, ПФ ВПМШЫПЗП ЙЪ ОЙИ ДП НБМПЗП» (лОЙЗБ РТПТПЛБ йПОЩ 3:5)

йУФПТЙС РТПТПЛБ йПОЩ, ЕЗП ПФОПЫЕОЙЕ Л ЦЙФЕМСН оЙОЕЧЙЙ, БУУЙТЙКГБН, ЧП НОПЗПН РПХЮЙФЕМШОЩ ДМС ОБУ. рПДПВОП йПОЕ, НОПЗЙЕ ЧЕТХАЭЙЕ УЕЗПДОС УЮЙФБАФ, ЮФП МАДЙ Ч НЙТХ СЧМСАФУС ЪБЛПТЕОЕМЩНЙ ЗТЕЫОЙЛБНЙ, ДМС ЛПФПТЩИ УРБУЕОЙЕ ОЕДПУФХРОП, Й ПОЙ ТЕЪЛП РТПЧПДСФ ТБЪЗТБОЙЮЙФЕМШОХА ЮЕТФХ НЕЦДХ УПВПК Й ОЕЧЕТХАЭЙНЙ, У ЧЩУПЛПНЕТЙЕН ЧЪЙТБС ОБ ОЙИ. оП вПЗ ДХНБЕФ ЙОБЮЕ, ДМС оЕЗП ДПТПЗ, ОЕПГЕОЙНП ДПТПЗ ЛБЦДЩК ЮЕМПЧЕЛ. ч ПФМЙЮЙЕ ПФ МАДЕК, вПЗ ЧЙДЙФ ОЕ ФПМШЛП МЙГП, ОП, РТЕЦДЕ ЧУЕЗП, УЕТДГЕ ЮЕМПЧЕЛБ. й РПЬФПНХ ОБН ФБЛ ЮБУФП ВЩЧБАФ ОЕРПОСФОЩ ПВТБЭЕОЙС МАДЕК, ЛБЪБМПУШ, УПЧУЕН ДБМЕЛЙИ ПФ йУФЙОЩ. йНЕООП РПДПВОПЕ РТПЙЪПЫМП Й У ЦЙФЕМСНЙ ДТЕЧОЕК оЙОЕЧЙЙ. йЙУХУ иТЙУФПУ УЛБЪБМ П ОЙИ: «оЙОЕЧЙФСОЕ ЧПУУФБОХФ ОБ УХД У ТПДПН УЙН Й ПУХДСФ ЕЗП, ЙВП ПОЙ РПЛБСМЙУШ ПФ РТПРПЧЕДЙ йПОЙОПК; Й ЧПФ, ЪДЕУШ ВПМШЫЕ йПОЩ…» (нБФЖЕС 12:41).

ъБВЩФБС ЧМБУФЙФЕМШОЙГБ НЙТБ

йУФПТЙС ЧЕМЙЛПК бУУЙТЙКУЛПК ЙНРЕТЙЙ ЙЪМБЗБЕФУС УЕЗПДОС Ч МАВПН ХЮЕВОЙЛЕ ЙУФПТЙЙ, ЗДЕ ЕК ПФЧЕДЕОП ПДОП ЙЪ РПЮЕФОЕКЫЙИ НЕУФ. уЕЗПДОС ЛБЦДЩК ЫЛПМШОЙЛ ЪОБЕФ П ОЕК. пУПВПЕ НЕУФП ХДЕМЕОП ТБУУНПФТЕОЙА ЬФПК УФТБОЩ Й Ч ЛХТУБИ ВЙВМЕКУЛПК ЙУФПТЙЙ Й РТПТПЮЕУФЧ, Й ЬФП РПОСФОП, ЙВП «ПВОБТХЦЕОЙЕ» бУУЙТЙЙ Ч XIX ЧЕЛЕ СЧЙМПУШ ЛТХРОЕКЫЙН Й ОЕПУРПТЙНЩН УЧЙДЕФЕМШУФЧПН ЧЕТОПУФЙ вЙВМЙЙ, ЙВП ФПМШЛП ЬФБ лОЙЗБ ЗПЧПТЙМБ ДП XIX ЧЕЛБ П УХЭЕУФЧПЧБОЙЙ ЧЕМЙЮБКЫЕК ЙНРЕТЙЙ Й ЕЕ УФПМЙГЩ — ВПЗБФЕКЫЕК оЙОЕЧЙЙ.

ыЕДХ. уФБФХС ЗЙЗБОФУЛПЗП ЖБОФБУФЙЮЕУЛПЗП ЛТЩМБФПЗП ЮЕМПЧЕЛПВЩЛБ ЙЪ ДЧПТГБ уБТЗПОБ II Ч дХТ-ыБТТХЛЙОЕ.
бМЕВБУФТ. чФПТБС РПМПЧЙОБ VIII Ч. ДП О. Ь.

лТЙФЙЛЙ вЙВМЙЙ ХФЧЕТЦДБМЙ, ЮФП ВЙВМЕКУЛЙЕ БЧФПТЩ Ч УЧПЕК ЖБОФБЪЙЙ УПЪДБМЙ ОЕ ФПМШЛП ПФДЕМШОЩЕ ЗПТПДБ Й ОЕВПМШЫЙЕ ГБТУФЧБ, ОП ДБЦЕ НЙТПЧХА ЙНРЕТЙА, ОЕ ХУФХРБАЭХА еЗЙРФХ, чБЧЙМПОХ ЙМЙ нЙДП-рЕТУЙЙ. йВП, РП ЙИ НОЕОЙА, ЕУМЙ ВЩ ФБЛБС ЧЕМЙЛБС ДЕТЦБЧБ ДЕКУФЧЙФЕМШОП УХЭЕУФЧПЧБМБ, ФП П ОЕК ЙНЕМЙУШ ВЩ НОПЗПЮЙУМЕООЩЕ УЧЕДЕОЙС, Б ФБЛЦЕ ОЕ НЕОЕЕ НОПЗПЮЙУМЕООЩЕ УМЕДЩ ЕЕ ЗПТПДПЧ. б ФБЛ ЛБЛ ОЙЮЕЗП РПДПВОПЗП ЙУФПТЙС ФПЗДБ ОЕ ЪОБМБ, ФП ЙЪЧЕУФЙС вЙВМЙЙ ОБЪЩЧБМЙУШ ВБУОСНЙ. ч ЧЕЛ ЧЕМЙЛПЗП РТПУЧЕЭЕОЙС ОЕ ДПМЦОП ВЩФШ НЕУФБ ЛБЛЙН-ФП рЙУБОЙСН, СЛПВЩ, ОБРЙУБООЩН ЛБЛЙНЙ-ФП ФЕНОЩНЙ МАДШНЙ, ЧЕТСЭЙИ Ч ОЕЧЕДПНПЗП вПЗБ, — ХФЧЕТЦДБМЙ ФБЛ ОБЪЩЧБЕНЩЕ РТПЗТЕУУЙЧОЩЕ ХЮЕОЩЕ. пОЙ ЧЕТЙМЙ ОБНОПЗП ВПМШЫЕ УПДЕТЦБОЙА МАВПК ЧПУФПЮОПК УЛБЪЛЙ, ЮЕН уМПЧХ вПЦШЕНХ. вЙВМЙС ВЩМБ ХДБМЕОБ ЙЪ РЕТЕЮОС ЛОЙЗ, ЪБУМХЦЙЧБАЭЙИ ХЧБЦЕОЙС Й ДПЧЕТЙС. ьФЙ «ХЮЕОЩЕ» ОЕ РПДПЪТЕЧБМЙ, ЮФП РТПКДЕФ ЧУЕЗП ОЕУЛПМШЛП МЕФ, Й ПОЙ ВХДХФ РТЙУФЩЦЕОЩ, ЛПЗДБ ОБ БЧБОУГЕОХ ЙУФПТЙЙ ЧЩКДЕФ ЧЩЪЧБООБС БТИЕПМПЗБНЙ ЙЪ ОЕВЩФЙС оЙОЕЧЙС. ъБЗБДПЮОЩЕ ИПМНЩ, МЕЦБЭЙЕ Ч ТБКПОЕ ТЕЛ фЙЗТ Й еЖТБФ, НБОЙМЙ НОПЗЙИ РХФЕЫЕУФЧЕООЙЛПЧ, ОЕЛПФПТЩЕ ЙЪ ОЙИ, ОБРТЙНЕТ, лЙООЕКТ, ьКОУЧПТФ Й ПУПВЕООП л. дЦ. тЙЮ ДЕМБМЙ ЪБТЙУПЧЛЙ ЬФЙИ ИПМНПЧ, РТЕДРПМБЗБС, ЮФП РПД ОЙНЙ МЕЦБФ ЛБЛЙЕ-МЙВП УФТПЕОЙС. оП УЧПЙН ЧПЪТПЦДЕОЙЕН ЗПТПД ПВСЪБО рПМА ьНЙМА вПФФБ. цЙЪОШ ЬФПЗП ЮЕМПЧЕЛБ, УПЧЕТЫЙЧЫЕЗП ЕЭЕ Ч НПМПДПН ЧПЪТБУФЕ ЛТХЗПУЧЕФОПЕ РХФЕЫЕУФЧЙЕ, ВЩМБ РПМОБ РТЙЛМАЮЕОЙК. пО ВЩМ ЧТБЮПН ОБНЕУФОЙЛБ еЗЙРФБ нХИБННЕДБ-бМЙ, ВЩМ ЖТБОГХЪУЛЙН ЛПОУХМПН Ч бМЕЛУБОДТЙЙ, РХФЕЫЕУФЧПЧБМ РП бТБЧЙЙ, РТЙОЙНБМ ХЮБУФЙЕ Ч ЬЛУРЕДЙГЙЙ Ч уЕООБТ, ОБЛПОЕГ, Ч 1840 ЗПДХ ПО ВЩМ ОБЪОБЮЕО ЛПОУХМПН Ч нПУХМ. рПНЙНП ФПЗП, ЮФП вПФФБ ЪБОЙНБМУС УЧПЕК ПУОПЧОПК ТБВПФПК, ПО ОЕ НЕОЕЕ ДЕСФЕМШОП ЪБОЙНБМУС Й ТПЪЩУЛПН УФБТЙООЩИ РТЕДНЕФПЧ, ЛПФПТЩЕ РТЙПВТЕФБМ Х НЕУФОПЗП ОБУЕМЕОЙС. пУПВП ЕЗП ЙОФЕТЕУПЧБМЙ ЮЕТЕРЛЙ Й ЛБНОЙ, ЙУРЕЭТЕООЩЕ ОЕРПОСФОЩНЙ РЙУШНЕОБНЙ. пО ЮБУБНЙ ТБУУРТБЫЙЧБМ БТБВПЧ П ФПН, ЗДЕ ПОЙ ЙИ ОБИПДЙМЙ. й ОЕ РПМХЮЙЧ ПФЧЕФБ, ТЕЫЙМ РТЙУФХРЙФШ Л ТБУЛПРЛБН ПДОПЗП ЙЪ ИПМНПЧ ЧВМЙЪЙ лХАОДЦЙОБ. оП ЬФЙ ТБУЛПРЛЙ, ТБЧОП ЛБЛ Й РПУМЕДХАЭЙЕ, ОЙ Л ЮЕНХ ОЕ РТЙЧЕМЙ. пДОБЛП вПФФБ ОЕ ПФЮБЙЧБМУС, РТПДПМЦБС РПЙУЛЙ. ч ПДЙО ЙЪ ДОЕК Л ОЕНХ СЧЙМУС БТБВ, ЛПФПТЩК УЛБЪБМ, ЮФП ЪОБЕФ ПДОП НЕУФП Ч иПТУБВБДЕ, ЗДЕ ОБИПДЙФУС ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЛБНОЕК У РЙУШНЕОБНЙ, ЛПФПТЩЕ ТБЪЩУЛЙЧБЕФ ЖТБОГХЪУЛЙК ЛПОУХМ.

лТЩМБФПЕ ВПЦЕУФЧП У ЗПМПЧПК ПТМБ.
тЕМШЕЖ ЙЪ ДЧПТГБ бЫЫХТВБОБРБМБ Ч оЙОЕЧЙЙ.
бМЕВБУФТ. уЕТЕДЙОБ VII Ч. ДП О. Ь.

рПУМБЧ ЬЛУРЕДЙГЙА Ч иПТУБВБД, вПФФБ РПМХЮЙМ ПФ ОЕЕ ХЦЕ ЮЕТЕЪ ОЕДЕМА ЙЪЧЕУФЙЕ П ФПН, ЮФП ПВОБТХЦЕОП ДТЕЧОЙЕ УФЕОЩ. рТЙВЩЧ ОЕНЕДМЕООП ОБ НЕУФП ТБУЛПРПЛ, ЖТБОГХЪ РТПДПМЦЙМ РПЙУЛЙ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ РЕТЕД ЙЪХНМЕООЩНЙ ЙУЛБФЕМСНЙ РТЕДУФБМ ТПУЛПЫОЩК ДЧПТЕГ БУУЙТЙКУЛПЗП ГБТС уБТЗПОБ. тБЪНЕТЩ ДЧПТГБ, ФПЮОЕЕ ГЕМПЗП ЛПНРМЕЛУБ ДЧПТГПЧ, РПЙУФЙОЕ РПТБЦБМЙ. рПЪЦЕ ЧЩСУОЙМЙ, ЮФП ЬФПФ ДЧПТЕГ ВЩМ ЧПЪДЧЙЗОХФ уБТЗПОПН Ч 709 ЗПДХ ДП т. иТ., РПУМЕ РПЛПТЕОЙС уТЕДОЕ-чБЧЙМПОУЛПЗП ГБТУФЧБ. пЗТПНОПЕ ЛПМЙЮЕУФЧП УЛХМШРФХТ Й УФБФХК вПФФБ РПЗТХЪЙМ ОБ РМПФЩ, ПФРТБЧЙЧ ЙИ ЧОЙЪ РП фЙЗТХ. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС УФБФХЙ БУУЙТЙКУЛЙИ ВПЗПЧ Й ГБТЕК ХЧЙДЕМ рБТЙЦ, ПОЙ ВЩМЙ ТБЪНЕЭЕОЩ Ч мХЧТЕ. пФЛТЩФЙЕ ДЧПТГБ Ч иПТУБВБДЕ ОЕ ФПМШЛП «ПФЛТЩМП» УХЭЕУФЧПЧБОЙЕ ЧЕМЙЛПК ЙНРЕТЙЙ, П ЛПФПТПК ЗПЧПТЙМПУШ ФПМШЛП Ч вЙВМЙЙ, ОП Й РПДФЧЕТДЙМП ЕЭЕ ПДОХ ЮБУФШ ВЙВМЕКУЛПЗП РПЧЕУФЧПЧБОЙС. дЕМП Ч ФПН, ЮФП вЙВМЙС ВЩМБ ЕДЙОУФЧЕООПК лОЙЗПК, ХРПНЙОБАЭЕК П ГБТЕ уБТЗПОЕ. ч ЛОЙЗЕ РТПТПЛБ йУБКЙ 20:1 ОБРЙУБОП: «ч ЗПД, ЛПЗДБ фБТ-ФБО РТЙЫЕМ Л бЪПФХ, ВЩМ РПУМБО ПФ уБТЗПОБ, ГБТС бУУЙТЙКУЛПЗП, Й ЧПЕЧБМ РТПФЙЧ бЪПФБ, Й ЧЪСМ ЕЗП». фПМШЛП вЙВМЙС Й ПФЛТЩФЩК БТИЕПМПЗБНЙ ДЧПТЕГ Ч иПТУБВБДЕ ЗПЧПТСФ ПВ ЬФПН ЧЕМЙЛПН ГБТЕ, ЙНС ЛПФПТПЗП УЧСЪБОП ФБЛЦЕ У ТБЪЗТПНПН йЪТБЙМШУЛПЗП ГБТУФЧБ. дЕМП Ч ФПН, ЮФП РТЕДЫЕУФЧЕООЙЛ уБТЗПОБ уБМНБОБУУБТ юЕФЧЕТФЩК (727—722) ХНЕТ ЧП ЧТЕНС ПУБДЩ уБНБТЙЙ, Й РПЬФПНХ ГБТЕН, ХОЙЮФПЦЙЧЫЙН УЕЧЕТОПЕ ЕЧТЕКУЛПЕ ГБТУФЧП Й ХЧЕДЫЙН Ч РМЕО 10 ЛПМЕО йЪТБЙМС, ЛБЛ ФЕРЕТШ ДПЛБЪБОП, ВЩМ уБТЗПО. ьФЙ ПФЛТЩФЙС ЧЩЪЧБМЙ РЕТЕРПМПИ Ч ОБХЮОПН НЙТЕ, РЕТЕД ЗМБЪБНЙ ЛПФПТПЗП РТЕДУФБМБ бУУЙТЙКУЛБС ЙНРЕТЙС. оЕ НЕОШЫЙК РЕТЕРПМПИ ЧЩЪЧБМП Й ФП, ОБУЛПМШЛП вЙВМЙС СЧМСЕФУС ЙУФПТЙЮЕУЛЙ ЧЕТОПК Й ОБДЕЦОПК лОЙЗПК, ЕУМЙ ПОБ ОЕ ФПМШЛП ЗПЧПТЙМБ П УХЭЕУФЧПЧБОЙЙ ЧЕМЙЛПК ГЙЧЙМЙЪБГЙЙ, ОП Й УПДЕТЦБМБ ЙНС ПДОПЗП ЙЪ ЕЕ ГБТЕК, ЙНС, ЛПФПТПЕ ОЕ УПИТБОЙМПУШ Ч ЙУФПТЙЙ Й ДБЦЕ Ч ВПМШЫЙОУФЧЕ БУУЙТЙКУЛЙИ ИТПОЙЛ, ЮФП СЧЙМПУШ УФТБЫОЩН ХДБТПН ДМС ЛТЙФЙЛПЧ рЙУБОЙС. оП ЬФП ВЩМП ФПМШЛП ОБЮБМП…

дЧПТЕГ уЕООБИЙТЙВБ ТБУУЛБЪЩЧБЕФ…

еЭЕ ПДОЙН ЮЕМПЧЕЛПН, ЧОЕУЫЙН ПЗТПНОЩК ЧЛМБД Ч ЙЪХЮЕОЙЕ бУУЙТЙЙ, ОБТСДХ У вПФФБ, ВЩМ пУФЙО зЕОТЙ мЬКСТД. уХДШВБ ЬФЙИ МАДЕК ЧП НОПЗПН УИПЦБ. тПДЙЧЫЙУШ Ч 1817 ЗПДХ Ч рБТЙЦЕ, мЬКСТД Ч НПМПДПУФЙ ЪБОЙНБМУС ЙЪХЮЕОЙЕН АТЙУРТХДЕОГЙЙ Ч бОЗМЙЙ, ЪБФЕН РХФЕЫЕУФЧПЧБМ РП чПУФПЛХ. еЗП ОЕХДЕТЦЙНП ЧМЕЛМЙ ЪБЗБДПЮОЩЕ ИПМНЩ НЕЦДХТЕЮШС, ОБЮБФШ ТБУЛПРЛЙ ЛПФПТЩИ ЕНХ НЕЫБМП ПФУХФУФЧЙЕ УТЕДУФЧ. зТБОДЙПЪОЩЕ ПФЛТЩФЙС вПФФБ РПДИМЕУФОХМЙ мЬКСТДБ, Й ПО, ПФРТБЧЙЧЫЙУШ Ч лПОУФБОФЙОПРПМШ, ХЧМЕЛ УЧПЕК ЙДЕЕК БОЗМЙКУЛПЗП РПУМБ лБООЙОЗБ, ЛПФПТЩК ЧЩДЕМЙМ ЕНХ ОЕВПМШЫХА УХННХ ДМС ОБЮБМБ ТБУЛПРПЛ. оП ЬЛУРЕДЙГЙС, ОБЮБЧЫБСУС 8 ОПСВТС 1845 ЗПДБ, УФПМЛОХМБУШ УП УМПЦОПК ЧОХФТЙРПМЙФЙЮЕУЛПК УЙФХБГЙЕК Ч нПУХМЕ. оЕХФПНЙНЩК мЬКСТД, ОЕЧЪЙТБС ОБ ЬФП, РТПДПМЦБМ ТБУЛПРЛЙ ОБ ИПМНЕ оЙНТХД. ч ТЕЪХМШФБФЕ ВЩМ УПВТБО ВПМШЫПК ЖБЛФЙЮЕУЛЙК НБФЕТЙБМ, РТЕЧПУИПДСЭЙК ОБИПДЛЙ вПФФБ: ПЗТПНОЩЕ ЛПНРМЕЛУЩ ДЧПТГПЧ У ФБЙОУФЧЕООЩНЙ ЗБМЕТЕСНЙ, ФТПООЩНЙ ЪБМБНЙ, ПВЙМЙЕН УФБФХК ГБТЕК, ВПЗПЧ, РПМХНЙЖЙЮЕУЛЙИ УХЭЕУФЧ, ГЕМЩЕ ЛБТФЙОЩ ОБ ЛБНОЕ, ЙММАУФТЙТХАЭЙЕ ЧПКОЩ Й ВЩФ ДТЕЧОЙИ БУУЙТЙКГЕЧ. уМЕДХАЭЙЕ УЧПЙ ТБУЛПРЛЙ мЬКСТД ОБЮЙОБЕФ ПУЕОША 1849 ЗПДБ ОБ лХАОДЦЙЛУЛПН ИПМНЕ, ОБ ФПН УБНПН ИПМНЕ, ЗДЕ вПФФБ ОЙЮЕЗП ОЕ УНПЗ ПВОБТХЦЙФШ. оП Ч ПФМЙЮЙЕ ПФ УЧПЕЗП РТЕДЫЕУФЧЕООЙЛБ мЬКСТД, ЙУРПМШЪХС ХЦЕ ОБЛПРМЕООЩК ПРЩФ, ЮЕТЕЪ ОЕУЛПМШЛП ДОЕК ПФЛТЩЧБЕФ РЕТЧЩЕ УФТПЕОЙС, ОБИПДСЭЙЕУС ОБ ДЧБДГБФЙНЕФТПЧПК ЗМХВЙОЕ. оБ ЬФПФ ТБЪ РЕТЕД БТИЕПМПЗБНЙ РТЕДУФБМ ДЧПТЕГ уЕООБИЙТЙВБ (705—681). йНС ЬФПЗП НПОБТИБ, ОБЧПДСЭЕЕ Ч УЧПЕ ЧТЕНС ХЦБУ ОБ ВМЙЪМЕЦБЭЙЕ УФТБОЩ, ОЕУЛПМШЛП ТБЪ ХРПНЙОБЕФУС Ч вЙВМЙЙ, Ч 4 ЛОЙЗЕ гБТУФЧ, Ч 18 Й 19 ЗМБЧБИ, ЗДЕ ПРЙУЩЧБЕФУС РПИПД ЬФПЗП ГБТС ОБ йХДЕА. ьФПФ РПИПД ЪБЧЕТЫЙМУС РПМОЩН ТБЪЗТПНПН БУУЙТЙКУЛПК БТНЙЙ, РПТБЦЕООПК ОЕЧЕДПНПК ВПМЕЪОША. уЕЗПДОС ВЙВМЕКУЛЙЕ ЙЪЧЕУФЙС ПВ ЬФПН РПИПДЕ РПМОПУФША РПДФЧЕТДЙМЙУШ, ЙВП Ч ИТПОЙЛБИ ФПЗП ЧТЕНЕОЙ ЙНЕАФУС ЛБЛ РТСНЩЕ, ФБЛ Й ОЕРТСНЩЕ УЧЙДЕФЕМШУФЧБ, РПДФЧЕТЦДБАЭЙЕ УФТБЫОЩК ТБЪЗТПН БУУЙТЙКУЛПК БТНЙЙ, ЮЙУМП ЦЕТФЧ ЛПФПТПК ОБУЮЙФЩЧБМП ДЕУСФЛЙ ФЩУСЮ, РП-ЧЙДЙНПНХ, ПФ ЧОЕЪБРОП ЧУРЩИОХЧЫЕК ФТПРЙЮЕУЛПК МЙИПТБДЛЙ. рП НЕТЕ ТБУЛПРПЛ ЪМПЧЕЭЙК ПВТБЪ уЕООБИЙТЙВБ, ПРЙУБООЩК Ч вЙВМЙЙ, ЧУЕ ВПМЕЕ Й ВПМЕЕ РПДФЧЕТЦДБМУС ОБИПДЛБНЙ. рЕТЕД БТИЕПМПЗБНЙ ЧЩТПУ УФТБЫОЩК ПВТБЪ ЧПУФПЮОПЗП ДЕУРПФБ. уЕООБИЙТЙВ ХДЙЧЙФЕМШОП УПЮЕФБМ Ч УЕВЕ ПЗТПНОЩЕ РПЪОБОЙС Ч ОБХЛБИ Й ЙУЛХУУФЧБИ, МАВПЧШ Л УРПТФХ Й ФЕИОЙЛЕ У ОЕЙНПЧЕТОПК ЦЕУФПЛПУФША, РЕТЕИПДЙЧЫЕК РПТПК Ч ВЕЫЕОУФЧП, ЛПЗДБ ГБТШ ФЕТСМ ОБД УПВПК ЧУСЛЙК ЛПОФТПМШ. еЗП ЧПКОЩ ПФМЙЮБМЙУШ ОЕЙНПЧЕТОПК, ВЕУРПМЕЪОПК ЦЕУФПЛПУФША, ЛПФПТХА ПО ЧУЕЗДБ РТПСЧМСМ Л РПЛПТЕООЩН ОБТПДБН. чЙД ЛТПЧЙ Й ЮЕМПЧЕЮЕУЛЙИ НХЮЕОЙК РТЙЧПДЙМ ГБТС Ч РПМОПЕ ЙУУФХРМЕОЙЕ, Й ПО ФТЕВПЧБМ ЧУЕ ОПЧЩИ Й ОПЧЩИ ЦЕТФЧ. еЗП РПИПД Ч 689 ЗПДХ РТПФЙЧ ЧЪВХОФПЧБЧЫЕЗПУС чБЧЙМПОБ НПЦЕФ УМХЦЙФШ ЙММАУФТБГЙЕК РПДПВОЩИ ЛБТБФЕМШОЩИ ЬЛУРЕДЙГЙК. чЪСЧ ЗПТПД, НПОБТИ, ЙУФТЕВЙЧ РПЮФЙ ЧУЕ ЕЗП ОБУЕМЕОЙЕ, РТЙЛБЪБМ ТБЪТХЫЙФШ ИТБНПЧЩК ЛПНРМЕЛУ ьУБЗЙМБ У ВБЫОЕК ьФЕНЕОБОЛПК, УВТПУЙЧ ЙИ Ч ЛБОБМ бТБИФХ. ъБФЕН уЕООБИЙТЙВ ЧЩЧЕМ ЙЪ ВЕТЕЗПЧ еЖТБФ ФБЛЙН ПВТБЪПН, ЮФП ТЕЛБ ЪБФПРЙМБ чБЧЙМПО. рПУМЕ ЬФПЗП, РПЗТХЪЙЧ ОБ ЛПТБВМЙ ЧБЧЙМПОУЛХА ЪЕНМА, ПО РТЙЛБЪБМ ТБЪЧЕСФШ ЕЕ РП ЪЕНМЕ, ЮФПВЩ ДБЦЕ РБНСФШ ПВ ЬФПН ЗПТПДЕ ЙУЮЕЪМБ ОБЧУЕЗДБ. ч УЧПЕК УЕНШЕ ГБТШ ВЩМ ФБЛЙН ЦЕ ДЕУРПФПН. фБЛ, Ч ХЗПДХ УЧПЕК ЖБЧПТЙФЛЕ оБЛЙН, ПО ОБЪОБЮБЕФ УЧПЙН РТЕЕНОЙЛПН УЩОБ бУБТЗБДДПОБ, ОЕУНПФТС ОБ ФП, ЮФП ВЩМЙ Й УФБТЫЙЕ УЩОПЧШС. рПУМЕДОЙЕ, УПЧЕТЫЙЧ РПЛХЫЕОЙЕ ОБ ПФГБ, ОБДЕСМЙУШ, ЧЙДЙНП, ЪБИЧБФЙФШ ФТПО, Й ИПФС уЕООБИЙТЙВ Й ВЩМ ХВЙФ, РТЕУФПМ ЧУЕ ЦЕ РЕТЕЫЕМ Л НМБДЫЕНХ ЙИ ВТБФХ, Б ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ ВЕЦБФШ. ч 4 лОЙЗЕ гБТУФЧ 19:37 УЛБЪБОП П УНЕТФЙ уЕООБИЙТЙВБ: «й ЛПЗДБ ПО РПЛМПОСМУС Ч ДПНЕ оЙУИПТБ, ВПЗБ УЧПЕЗП, ФП бДТБНЕМЕИ Й ыБТЕГЕТ, УЩОПЧШС ЕЗП, ХВЙМЙ ЕЗП НЕЮЕН, Б УБНЙ ХВЕЦБМЙ Ч ЪЕНМА бТБТБФУЛХА. й ЧПГБТЙМУС бУБТДБО, УЩО ЕЗП, ЧНЕУФП ОЙИ». ч БУУЙТЙКУЛПК ЦЕ ИТПОЙЛЕ ПВ ЬФПН УЛБЪБОП: «20 фЕЧЕТБ (СОЧБТС) уЕООБИЙТЙВ ВЩМ ХВЙФ ЕЗП ЧПУУФБЧЫЙНЙ УЩОПЧШСНЙ. 18 ДОС уЙЧБОБ (ЙАОС) ЕЗП УЩО бУБТДБО ЧПГБТЙМУС ОБ РТЕУФПМЕ УЧПЕЗП ПФГБ». лБЛ ЧЙДЙН, ЪБРЙУЙ ОЕ ОХЦДБАФУС Ч ЛПННЕОФБТЙСИ, ПОЙ РПМОПУФША ФПЦДЕУФЧЕООЩ.

уФПМЙГБ РЕТЕОПУЙФУС Ч оЙОЕЧЙА.
рТПТПЛ йПОБ

йНС уЕООБИЙТЙВБ УЧСЪБОП ФБЛЦЕ У РЕТЕОПУПН УФПМЙГЩ бУУЙТЙЙ Ч оЙОЕЧЙА. дЕМП Ч ФПН, ЮФП РТЙ РТЕЦОЙИ БУУЙТЙКУЛЙИ ГБТСИ ГЕОФТБНЙ УФТБОЩ ВЩМЙ ЗПТПДБ бЫЫХТ Й лБМШИБ, Ч ФП ЧТЕНС ЛБЛ РПМПЦЕОЙЕ оЙОЕЧЙЙ НБМП ЮЕН ПФМЙЮБМПУШ ПФ РПМПЦЕОЙС ПВЩЮОПЗП ЗПТПДБ. лПЗДБ ЦЕ уЕООБИЙТЙВ РТЙЫЕМ Л ЧМБУФЙ, ФП ТЕЫЙМ РЕТЕОЕУФЙ УФПМЙГХ ГБТУФЧБ Ч оЙОЕЧЙА. ч ФЕЮЕОЙЕ НЕОЕЕ ЮЕН УФБ МЕФ, ЬФПФ ЗПТПД ВЩМ УФПМЙГЕК НЙТПЧПК ДЕТЦБЧЩ, РТЕЧТБФЙЧЫЙУШ ЙЪ РТПЧЙОГЙБМШОПЗП ЗПТПДЛБ Ч ВМЕУФСЭЙК ГЕОФТ ОЕ НЕОЕЕ ВМЕУФСЭЕК ДЕТЦБЧЩ. лБЛ ДМС ЧУСЛПК, ПУПВЕООП ЧПУФПЮОПК УФПМЙГЩ, ДМС ОЕЗП ВЩМЙ ИБТБЛФЕТОЩ УПЮЕФБОЙС ОЕЙНПЧЕТОПЗП ВПЗБФУФЧБ Й ТПУЛПЫЙ У ХНЙТБАЭЙНЙ ПФ ЗПМПДБ МАДШНЙ, ПУПВЕООП ДЕФЕК. оП ПУПВП ПФМЙЮБМЙ оЙОЕЧЙА ХДЙЧЙФЕМШОБС ЦЕУФПЛПУФШ Й ВЕЪОТБЧУФЧЕООПУФШ. й ЕУМЙ ЧП ЧФПТПН ПОБ, ВЩФШ НПЦЕФ, ХУФХРБМБ чБЧЙМПОХ, ФП Ч РЕТЧПН ОЕ ЪОБМБ УЕВЕ ТБЧОЩИ, ЙВП ДБЦЕ ХЧЕУЕМЕОЙС БУУЙТЙКУЛЙИ ЧМБДЩЛ, ЛБЛ РТБЧЙМП, ПЛБОЮЙЧБМЙУШ ЛТПЧБЧЩНЙ ЛБЪОСНЙ. рТЕУЩФЙЧЫЙКУС ЛБЪОСНЙ Й ТБЪЧТБФПН, уБТДБОБРБМ, ЛБЛ ЗПЧПТЙФ РТЕДБОЙЕ, ЙЪДБМ ХЛБЪ, РП ЛПФПТПНХ ЮЕМПЧЕЛ, ЛПФПТЩК РТЙДХНБЕФ ДМС ОЕЗП ОПЧПЕ ТБЪЧМЕЮЕОЙЕ, РПМХЮЙФ РПМГБТУФЧБ.

оЙОЕЧЙС УПУФПСМБ ЙЪ ДЧХИ ЮБУФЕК: РЕТЧБС, ЛБЛ ВЩ ВПМШЫБС оЙОЕЧЙС, РТЕДУФБЧМСМБ УПВПК ВПМШЫПК ЛПНРМЕЛУ РПУЕМЕОЙК У ЕДЙОПК УЙУФЕНПК ПВПТПОЩ, ЛПФПТХА ДПРПМОСМБ ТЕЛБ, ТБЪНЕТЩ ЕЕ УПУФБЧМСМЙ ПЛПМП 15 ЛЙМПНЕФТПЧ Ч ЫЙТЙОХ Й 50 ЛЙМПНЕФТПЧ Ч ДМЙОХ, ЧЛМАЮБС Ч УЕВС РСФШ ЛТЕРПУФОЩИ УФЕО Й ФТЙ ЛБОБМБ; ЧФПТБС ЦЕ (НБМБС оЙОЕЧЙС) ВЩМБ ТБЪНЕТПН ПЛПМП 3 ЛЙМПНЕФТПЧ Ч ЫЙТЙОХ Й 5 — Ч ДМЙОХ, ЙНЕС УФЕОЩ Ч 30 НЕФТПЧ Ч ЧЩЫЙОХ, 15 — Ч ЫЙТЙОХ Й РМАУ ТПЧ, ФБЛЦЕ 15 НЕФТПЧ ЫЙТЙОПК. чФПТБС оЙОЕЧЙС Й ВЩМБ УПВУФЧЕООП УФПМЙГЕК ЙНРЕТЙЙ, РПМХЮЙЧ УЧПЕ ЙНС ПФ ВПЗЙОЙ дЧХТЕЮШС оЙО. зПТПД ЙНЕМ ЛБЛ ВЩ ФТЕХЗПМШОХА ЖПТНХ, ЙНЕС 7 ЧПТПФ У АЗБ, 3 — У УЕЧЕТБ Й 5 — У ЪБРБДБ. чПУФПЮОБС УФЕОБ ВЩМБ 5,4 ЛЙМПНЕФТБ ДМЙОПК Й ЙНЕМБ ОЕЛПФПТЩК ОБЛМПО, УЕЧЕТОБС — 1,9 ЛЙМПНЕФТБ, Й АЦОБС — 8 ЛЙМПНЕФТПЧ ДМЙОПК. оБУЕМЕОЙЕ ЗПТПДБ УПУФБЧМСМП ПЛПМП 120—150 ФЩУСЮ ЮЕМПЧЕЛ. у оЙОЕЧЙЕК УЧСЪБОБ ДЕСФЕМШОПУФШ РТПТПЛБ йПОЩ, ЛПФПТЩК ПЛПМП 785 ЗПДБ ДП т. иТ. РПУЕФЙМ ЗПТПД. дПМЗПЕ ЧТЕНС РПЛБСОЙЕ ОЙОЕЧЙФСО УФБЧЙМПУШ РПД УПНОЕОЙЕ, ОП УЕЗПДОС ЧЩСУОЙМПУШ, ЮФП ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РПУМЕ йПОЩ Ч бУУЙТЙЙ РТПЙЪПЫМБ ТЕМЙЗЙПЪОБС ТЕЖПТНБ, ГЕМША ЛПФПТПК ВЩМП РТПЧПЪЗМБЫЕОЙЕ оБВХ, ВПЗБ вБТУЙОЩ, ЕДЙОЩН вПЗПН. тЕЖПТНБ ОЕ ВЩМБ ДПЧЕДЕОБ ДП ЛПОГБ — ОБН ОЕЙЪЧЕУФОЩ ЕЕ ДЕФБМЙ, ОП ХЦЕ УБН ЖБЛФ РПРЩФЛЙ Ч СЪЩЮЕУЛПК УФТБОЕ УПЪДБФШ РПЛМПОЕОЙЕ ЕДЙОПНХ вПЗХ, СЧОП ХЛБЪЩЧБЕФ ОБ ЧМЙСОЙЕ ЙХДЕЕЧ (йПОЩ), ВЩЧЫЙИ ФПЗДБ Ч НЙТЕ ЕДЙОУФЧЕООЩНЙ НПОПФЕЙУФБНЙ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМБ ФБЛЦЕ ПФЛТЩФБ ЧЕМЙЮБКЫБС ВЙВМЙПФЕЛБ ПДОПЗП ЙЪ РТЕЕНОЙЛПЧ уЕООБИЙТЙВБ — бЫЫХТВБОЙРБМБ, ОБУЮЙФЩЧБАЭБС НОПЗП ФЩУСЮ ФПНПЧ, ЛПФПТЩЕ ХДЙЧЙФЕМШОП ФПЮОП РПДФЧЕТДЙМЙ ПЗТПНОПЕ ЛПМЙЮЕУФЧП НЕУФ ЙЪ уЧСЭЕООПЗП рЙУБОЙС. л бУУЙТЙЙ Й ЕЕ УФПМЙГЕ ПФОПУСФУС ДЕУСФЛЙ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ЛПФПТЩЕ УВЩМЙУШ У ХДЙЧЙФЕМШОПК ФПЮОПУФША Й ЛПФПТЩЕ НЩ БОБМЙЪЙТПЧБМЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». юЕТЕЪ ПФЛТЩФЙЕ оЙОЕЧЙЙ вПЗ РПЛБЪБМ ЧЕТОПУФШ уЧПЕЗП уМПЧБ, Ч ЛПФПТПН МАВПК ЙУЛТЕООЙК ЙУУМЕДПЧБФЕМШ ОЕ НПЦЕФ ОЕ РТЙЪОБФШ ФПЗП, ЮФП вЙВМЙС СЧМСЕФУС ЧЕТОЕКЫЙН ЙУФПТЙЮЕУЛЙН ДПЛХНЕОФПН. оП ЙУФПТЙС ДТЕЧОЙИ ДЕТЦБЧ Й ЙИ ГБТЕК ДБОБ ОБН Й Ч ОБЪЙДБОЙЕ. й УЕЗПДОС РТЙЪЩЧ вПЗБ Л йПОЕ, П ЛПФПТПН НЩ ЗПЧПТЙМЙ Ч ОБЮБМЕ ПЮЕТЛБ, ПВТБЭЕО Й Л ОБН: «чУФБОШ, ЙДЙ Ч оЙОЕЧЙА». ьФП ФТЕИБОЗЕМШУЛБС ЧЕУФШ, ЛПФПТХА НЩ ДПМЦОЩ ОЕУФЙ ОЙОЕЧЙФСОБН, ФП ЕУФШ МАДСН, ОЕ ЪОБАЭЙН ЙУФЙООПЗП вПЗБ. дБЧБКФЕ ЦЕ УЕЗПДОС ОЕ РПЧФПТЙН ПЫЙВЛЙ йПОЩ Й УТБЪХ ЦЕ ПФЛМЙЛОЕНУС ОБ вПЦЙК РТЙЪЩЧ.

дТЕЧОСС бУУЙТЙС.
рТБЧЙФЕМЙ У 2100(?) РП 1432 ЗПД ДП т. иТ.

57. мХММБКБ
58. лЙДЙО-оЙОХБ
59. ыБТНБ-бДБД чФПТПК
60. ьТЙЫХН фТЕФЙК
61. ыБНЫЙ-бДБД чФПТПК
62. йЫНЕ-дБЗБО чФПТПК
63. ыБНЫЙ-бДБД фТЕФЙК
64. бЫЫХТ-оЕТБТЙ рЕТЧЩК
65. рХЪХТ-бРЫХТ
66. ьММЙМШ-оБГЙТ рЕТЧЩК
67. оХТЙМЙ
68. бЫЫХТ-ыБДХОЙ
69. бЫЫХТ-тБВЙ рЕТЧЩК
70. бЫЫХТ-оБДЙО-бИИЕ рЕТЧЩК
71. ьММЙМШ-оБГЙТ чФПТПК (1432-1427)
72. бЫЫХТ-оЕТБТЙ чФПТПК (1427-1420)
73. бЫЫХТ-вЕМ-оЙЫЕЫХ (1420-1411)
74. бЫЫХТ-тЙН-оЙЫЕЫХ (1411-1403)
75. бЫЫХТ-оБДЙО-бИИЕ чФПТПК (1403-1393)
76. ьТЙВБ-бДБД рЕТЧЩК (1393-1366)
77. бЫЫХТ-хВБММЙФ рЕТЧЩК (1366-1330)
78. ьММЙМШ-оЕТБТЙ (1339-1320)
79. бТЙЛДЕОЙМЙ (1320-1308)
80. бДБД-оЕТБТЙ рЕТЧЩК (1308-1275)
81. уБМНБОБУУБТ рЕТЧЩК (1275-1245)
82. фХЛХМШФЙ-оЙОХТФБ рЕТЧЩК {1245-1208)
83. бЫЫХТ-оБДЙО-бРБМ (1208-1204)
84. бЫЫХТ-оЕТБТЙ фТЕФЙК (1204-1198)
85. ьММЙМШ-лХДХТТЙ-хГХТ (1198-1193)
86. оЙОХТФБ-бРЙМШ-ьЛХТ (1193-1180)
87. бЫЫХТ-дБО рЕТЧЩК (1180-1134)
88. оЙОХТФБ-фХЛХМШФЙ-бЫНХТ (1134-1134)
89. нХФБЛЛЙМШ-оХУЛХ (1134-1133)
90. бЫЫХТ-тЕЫ-йЫЙ (1133-1116)
91. фЙЗМБФРБМБУУБТ рЕТЧЩК (1116-1075)
92. бЫБТЕД-бРБМ-ьЛХТ (1075-1075)
93. бЫЫХТ-вЕМ-лБМБ (1075-1057)
94. ьТЙВБ-бДБД чФПТПК (1057-1055)
95. ыБНЫЙ-бДБД юЕФЧЕТФЩК (1055-1051)
96. бЫЫХТ-оБГЙТ-бРБМ рЕТЧЩК (1051-1032)
97. уБМНБОБУУБТ чФПТПК (1032-1020)
98. бЫЫХТ-оЕТБТЙ юЕФЧЕТФЩК (1020-1014)
99. бЫЫХТ-тБВЙ чФПТПК (1014-973)
100. бЫЫХТ-тЕЗЙ-йЫЙ (973-968)
101. фЙЗМБФРБМБУУБТ чФПТПК (968-935)
102. бЫЫХТ-дБО чФПТПК (935-912)
103. бДБД-оЕТБТЙ чФПТПК (912-891)
104. фХЛХМШФЙ-оЙОХТФБ чФПТПК (891-884)
105. бЫЫХТ-оБГЙТ-бРБМ чФПТПК (884-859)
106. уБМНБОБУУБТ фТЕФЙК (859-824)
107. ыБНЫЙ-бДБД рСФЩК (824-811)
108. бДБД-оЕТБТЙ фТЕФЙК (811-783)
109. уБМЮБОБУУБТ юЕФЧЕТФЩК (783-773)
110. бНЫХТ-дБО фТЕФЙК (773-755)
111. бЫЫХТ-оЕТБТЙ рСФЩК (755-745)
112. фЙЗМБФРБМБУУБТ фТЕФЙК (745-727)
113. уБМНБОБУУБТ рСФЩК (727-722)
114. уБТЗПО чФПТПК (722-705)
115. уЕООБИЕТЙВ (705-681)
116. бУБТИБДДПО (681-668)
117. бЫЫХТВБОЙРБМ (668-626)
118. бЫЫХТ-ьФЕМШ-ьМБОЙ (626-616)
119. уЙО-ыХНХ-мЙЫЙТ (616-616)
120. уЙО-ыБТ-йЫЛХО (616-612) (уБТДБОБРБМ)
121. бЫЫХТ-хВБММЙФ чФПТПК (612-609)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уПДПН Й зПНПТТБ

«й РТПМЙМ зПУРПДШ ОБ уПДПН Й зПНПТТХ ДПЦДЕН УЕТХ Й ПЗПОШ ПФ зПУРПДБ У ОЕВБ, Й ОЙУРТПЧЕТЗ ЗПТПДБ УЙЙ, Й ЧУА ПЛТЕУФОПУФШ УЙА, Й ЧУЕИ ЦЙФЕМЕК ЗПТПДПЧ УЙИ, Й РТПЙЪТБУФБОЙС ЪЕНМЙ» (лОЙЗБ вЩФЙЕ 19:24, 25)

оБЪЧБОЙС ЬФЙИ ЗПТПДПЧ У ОЕЪБРБНСФОЩИ ЧТЕНЕО УФБМЙ УЙНЧПМБНЙ ОЕЮЕУФЙС Й ВПЗППФУФХРОЙЮЕУФЧБ. дБЦЕ ОЕЧЕТХАЭЙЕ МАДЙ ЙУРПМШЪХАФ ЙНЕОБ ЬФЙИ ЗПТПДПЧ, ЦЕМБС РПДЮЕТЛОХФШ ЮША-МЙВП ЙУРПТЮЕООПУФШ, ОП ИПФС ПОЙ Й ЙУРПМШЪХАФ ЬФЙ УМПЧБ, ОП ЧЕТБ Ч ФП, ЮФП ЬФЙ ЗПТПДБ ДЕКУФЧЙФЕМШОП ЛПЗДБ-ФП УХЭЕУФЧПЧБМЙ, Х ОЙИ ПФУХФУФЧХЕФ. ч МХЮЫЕН УМХЮБЕ ПОЙ ОБЪЩЧБАФ ЙУФПТЙА П ОЙИ ДТЕЧОЕК МЕЗЕОДПК. оП ЙУФПТЙС ХФЧЕТЦДБЕФ РТПФЙЧОПЕ ЙИ НОЕОЙА, РПДФЧЕТЦДБС вЙВМЙА. й ИПФС, ЗПЧПТС ПВ ЬФЙИ ЗПТПДБИ, УМЕДХЕФ Ч РЕТЧХА ПЮЕТЕДШ РПНОЙФШ П ДХИПЧОЩИ ХТПЛБИ, Ч ЛПОФЕЛУФЕ ДБООПК ЛОЙЗЙ НЩ ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ДБООЩЕ БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК.

бУЖБМШФПЧПЕ ЙМЙ нЕТФЧПЕ НПТЕ

чУСЛПЗП ЮЕМПЧЕЛБ, РТЙЕИБЧЫЕЗП Ч рБМЕУФЙОХ, РПТБЦБЕФ ЛТБУПФБ Й ЦЙЪОЕТБДПУФОПУФШ ЬФПК ЪЕНМЙ, ДБЦЕ ФЕИ ЕЕ НЕУФ, ЗДЕ ЧУФТЕЮБАФУС РХУФЩОЙ. лБЦДЩК ЕЕ ХЗПМПЛ ТБДХЕФ ЧЪЗМСД РХФОЙЛБ. оЕДБТПН ЬФБ ЪЕНМС ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ УМХЦЙМБ ПВЯЕЛФПН БЗТЕУУЙЙ НОПЗПЮЙУМЕООЩИ ЪБЧПЕЧБФЕМЕК. оП ЛПЗДБ РХФЕЫЕУФЧЕООЙЛЙ РПДИПДСФ Л ВЕТЕЗБН нЕТФЧПЗП НПТС, Х НОПЗЙИ ЙЪ ОЙИ ЛТПЧШ ЪБУФЩЧБЕФ Ч ЦЙМБИ, Й ДБЦЕ РТПУНПФТ ЖПФПЗТБЖЙК ЬФПК НЕУФОПУФЙ ЧУЕМСЕФ ЛБЛПК-ФП ОЕРПОСФОЩК ХЦБУ. рП ВЕТЕЗХ НПТС ЧЙДОЩ ЧЩВТПЫЕООЩЕ ОБ УХЫХ ТЩВЩ, УМХЮБКОП РПРБЧЫЙЕ УАДБ ЙЪ йПТДБОБ Й ФПФЮБУ ЦЕ РПЗЙВЫЙЕ Ч НПТЕ. мЙЫШ РПТПК УФБЙ РФЙГ РТПМЕФБАФ ОБД ОЙН, УРЕЫБ РПВЩУФТЕЕ РПЛЙОХФШ ЬФП НТБЮОПЕ НЕУФП. дТЕЧОЙЕ РХФЕЫЕУФЧЕООЙЛЙ ХЧЕТСМЙ ДБЦЕ, ЮФП Ч ФЕ ЧТЕНЕОБ ЙУРБТЕОЙС, ЙУИПДСЭЙЕ ПФ НПТС, ВЩМЙ СДПЧЙФЩ. зМСДС ОБ ЧУЕ ЬФП, РПЦБМХК, МАВПНХ ЧУРПНОЙФУС вЙВМЕКУЛБС ЙУФПТЙС П ЗЙВЕМЙ ДЧХИ ЗПТПДПЧ. рЕТЧПЕ ХРПНЙОБОЙЕ Ч вЙВМЙЙ ПВ ЬФЙИ ЗПТПДБИ НЩ ОБИПДЙН Ч 13 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ, ЗДЕ ТБУУЛБЪБОП П ФПН, ЮФП бЧТББН Й ЕЗП РМЕНСООЙЛ мПФ, ЧУМЕДУФЧЙЕ ФПЗП, ЮФП «ОЕРПНЕУФЙФЕМШОБ ВЩМБ ЪЕНМС ДМС ОЙИ, ЮФПВЩ ЦЙФШ ЧНЕУФЕ, ЙВП ЙНХЭЕУФЧП ЙИ ВЩМП ФБЛ ЧЕМЙЛП, ЮФП ПОЙ ОЕ НПЗМЙ ЦЙФШ ЧНЕУФЕ», ТЕЫЙМЙ ТБЪДЕМЙФШУС. «мПФ ЧПЪЧЕМ ПЮЙ УЧПЙ, Й ХЧЙДЕМ ЧУА ПЛТЕУФОПУФШ йПТДБОУЛХА, ЮФП ПОБ, РТЕЦДЕ ОЕЦЕМЙ ЙУФТЕВЙМ зПУРПДШ уПДПН Й зПНПТТХ, ЧУС ДП уЙЗПТБ ПТПЫБМБУШ ЧПДПА, ЛБЛ УБД зПУРПДЕОШ… Й ЙЪВТБМ УЕВЕ мПФ ЧУА ПЛТЕУФОПУФШ ЙПТДБОУЛХА… бЧТББН УФБМ ЦЙФШ ОБ ЪЕНМЕ иБОББОУЛПК». оЕУНПФТС ОБ РПЙУФЙОЕ ВМБЗПДБФОЩК ЛМЙНБФ, «ЦЙФЕМЙ ЦЕ уПДПНУЛЙЕ ВЩМЙ ЪМЩ Й ЧЕУШНБ ЗТЕЫОЩ РЕТЕД зПУРПДПН». мПФ ЙЪВТБМ ЙНЕООП ЬФП НЕУФП, РТЕМШУФСУШ ЕЗП ЛТБУПФПК Й ВПЗБФУФЧПН ЪЕНМЙ ЕЗП, ОЕЧЪЙТБС ОБ РБЗХВОПЕ ПЛТХЦЕОЙЕ, ЛПФПТПЕ, ОЕУПНОЕООП, УФБМП ПЛБЪЩЧБФШ ПФТЙГБФЕМШОПЕ ЧМЙСОЙЕ ОБ ЕЗП ТПДОЩИ.

фБЛ ЮБУФП Й НЩ Ч УЧПЕН ЧЩВПТЕ ПФДБЕН РТЕДРПЮФЕОЙЕ НБФЕТЙБМШОПНХ, Б ОЕ ДХИПЧОПНХ, ЧЧЕТЗБС УЕВС ФЕН УБНЩН Ч ЗЙВЕМШОХА УХЕФХ Й ЪБВЩЧБС РТЕЛТБУОЩК УПЧЕФ, ЛПФПТЩК ЛБЦДПНХ ЙЪ ОБУ ДБМ йЙУХУ иТЙУФПУ: «йЭЙФЕ ЦЕ РТЕЦДЕ гБТУФЧБ вПЦЙС Й РТБЧДЩ еЗП, Й ЬФП ЧУЕ РТЙМПЦЙФУС ЧБН». оП мПФ РПУФХРЙМ РП ЧЕМЕОЙА УЧПЙИ ПЮЕК, Й НЩ ЪОБЕН ФТБЗЙЮЕУЛХА ТБЪЧСЪЛХ ЬФПЗП, ЛПЗДБ ЙЪ ЧУЕИ НОПЗПЮЙУМЕООЩИ УРХФОЙЛПЧ ЕЗП, ЧПЫЕДЫЙИ У ОЙН Ч ЬФХ ЪЕНМА, УРБУМПУШ ЧУЕЗП ФТЙ ЮЕМПЧЕЛБ: УБН мПФ Й ДЧЕ ЕЗП ДПЮЕТЙ. йОФЕТЕУОП ПФНЕФЙФШ ФБЛ ЦЕ Й ФП, ЮФП РЕТЧБС ВЙФЧБ, ПРЙУБООБС Ч вЙВМЙЙ Ч ЛОЙЗЕ вЩФЙЕ — Ч 14 ЗМБЧЕ, РТПЙЪПЫМБ Ч ДПМЙОЕ уЙДДЙН, ФП ЕУФШ ОБ НЕУФЕ ФЕРЕТЕЫОЕЗП нЕТФЧПЗП НПТС. йФБЛ, УПЗМБУОП вЙВМЙЙ, ПЛПМП 2000 ЗПДБ ДП т. иТ. ЗПТПДБ уПДПН Й зПНПТТБ, Б ФБЛЦЕ МЕЦБЧЫЙЕ ЧВМЙЪЙ ОЙИ бГНБ, уЕЧПЙН Й гПБТ, ВЩМЙ ХОЙЮФПЦЕОЩ УЕТОЩН ДПЦДЕН.

уЕТОЩК ДПЦДШ

уЕЗПДОС нЕТФЧПЕ НПТЕ РТЕДУФБЧМСЕФ УПВПК ЧПДОХА ЛПФМПЧЙОХ ПЛПМП 16 ЛЙМПНЕФТПЧ Ч ЫЙТЙОХ, 65 — Ч ДМЙОХ, Й ПЛПМП ФТЕИУПФ НЕФТПЧ Ч ЗМХВЙОХ. ч ЧПДБИ НПТС ОЕ ЧПДСФУС ЦЙЧЩЕ УХЭЕУФЧБ, Б ФЕ ЙЪ ОЙИ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ЛПФПТЩЕ УМХЮБКОП РПРБДБАФ ФХДБ, ОЕНЕДМЕООП РПЗЙВБАФ, ЧПДПТПУМЙ ФБЛЦЕ ОЕ ТБУФХФ Ч ЬФЙИ ЧПДБИ — Й ЧУЕ ЬФП ЧУМЕДУФЧЙЕ ПЗТПНОЕКЫЕК ЛПОГЕОФТБГЙЙ УПМЙ, УЕТЩ Й БУЖБМШФБ (ОБЪЧБООПЗП Ч ЛОЙЗЕ вЩФЙЕ УНПМПК).

йХДЕКУЛБС РХУФЩОС, ЗДЕ РТЙОСЧЫЙК ЛТЕЭЕОЙЕ йЙУХУ иТЙУФПУ РТПФЙЧПУФПСМ ЙУЛХЫЕОЙСН ДЙБЧПМБ

оБ РПЧЕТИОПУФЙ НПТС, ЧПДЩ ЛПФПТПЗП РТПЪТБЮОЩ, ЧУЕЗДБ РМБЧБАФ ПЗТПНОЩЕ РСФОБ БУЖБМШФБ — НБУМСОЙУФПЗП, ЮЕТОПЗП ГЧЕФБ ЧЕЭЕУФЧБ, ЛПФПТЩК Ч ДТЕЧОПУФЙ ЙУРПМШЪПЧБМУС ДМС ПУНПМЕОЙС УХДПЧ ЙМЙ ЧНЕУФП ЙЪЧЕУФЙ РТЙ УФТПЙФЕМШОЩИ ТБВПФБИ. ьФПФ БУЖБМШФ ЙМЙ УНПМБ ПВМБДБЕФ ВПМШЫПК ЗПТАЮЕУФША, Й ПУПВЕООП ЧП ЧТЕНС ЪЕНМЕФТСУЕОЙК ПО ВХЛЧБМШОП ЪБУФЙМБЕФ РПЧЕТИОПУФШ НПТС. лПОГЕОФТБГЙС УЕТЩ ФБЛЦЕ Ч ОЕН ХДЙЧЙФЕМШОП ЧЕМЙЛБ, ДПУФЙЗБС ЧП НОПЗЙИ НЕУФБИ ДП 45 НЕФТПЧ, ЪБМЕЦЙ ЕЕ ТБЪВТПУБОЩ РП ВЕТЕЗБН; УПЮЕФБОЙЕ Й ЧЪБЙНПДЕКУФЧЙЕ ХЛБЪБООЩИ ЧЕЭЕУФЧ УРПУПВОП РТПЙЪЧЕУФЙ ПЗТПНОПК УЙМЩ ЧЪТЩЧ. хЮЕОЩЕ ОЕ НПЗХФ ПВЯСУОЙФШ ФБЛПЗП ЗТПНБДОПЗП УЛПРМЕОЙС ЬФЙИ ЧЕЭЕУФЧ, ЛБЛ ФПМШЛП ПУОПЧЩЧБСУШ ОБ ВЙВМЕКУЛПК ЙУФПТЙЙ. дПЦДШ ЙЪ УЕТЩ, УНПМЩ Й ПЗОС ДЕКУФЧЙФЕМШОП РТПМЙМУС ОБД ЬФЙН НЕУФПН, РТЕЧТБФЙЧ ВМБЗПДБФОЩЕ ПБЪЙУЩ Ч НЕТФЧЩК ЛТБК. оБ АЗЕ нЕТФЧПЗП НПТС, ЛПФПТПЕ ЗТЕЛЙ ОБЪЩЧБАФ бУЖБМШФПЧЩН, Б БТБВЩ — мПФПЧЩН, УФПСФ УПМСОЩЕ УФПМВЩ, ПДЙО ЙЪ ЛПФПТЩИ РТЙОБДМЕЦЙФ ЦЕОЕ мПФБ. рПЦБМЕЧ ПВ ПУФБЧМЕООПН Ч ЗПТПДЕ ДПНЕ, ПОБ ЪБВЩМБ П вПЗЕ Й еЗП УРБУБАЭЕК НЙМПУФЙ Й У ЗТХУФША РПУНПФТЕМБ ОБ ЗПТПД, ПФЧТБФЙЧ МЙГП ПФ чУЕНПЗХЭЕЗП, Й РТЕЧТБФЙМБУШ НПНЕОФБМШОП Ч УПМСОПК УФПМВ. ч ЬФПН ВПМШЫПК ХТПЛ Й ДМС ОБУ, ЮФПВЩ НЩ Ч МАВЩИ ЦЙЪОЕООЩИ ПВУФПСФЕМШУФЧБИ ОЕ ПФТЩЧБМЙ ЧЪПТБ ЧЕТЩ ПФ йЙУХУБ иТЙУФБ, ОЕ РТЙДБЧБС ЪОБЮЕОЙС ЪЕНОЩН РТЕИПДСЭЙН ГЕООПУФСН, ЛПФПТЩЕ УРПУПВОЩ ХЧМЕЮШ ОБУ ОБ РХФШ, ЛПОЕГ ЛПФПТПЗП СЧМСЕФ УНЕТФШ. й, ЧЪЙТБС ОБ йЙУХУБ, НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП пО РТЙЧЕДЕФ ОБУ Ч оЕВЕУОЩК иБОББО, ОБ ОПЧХА ЪЕНМА. нОПЗЙЕ ХЮЕОЩЕ Й РХФЕЫЕУФЧЕООЙЛЙ, ФБЛЙЕ ЛБЛ тПВЙОУПО, уФЬОМЙ, фТЙУФТБН Й ДТ., ЙУУМЕДПЧБМЙ ЬФХ НЕУФОПУФШ. ч 1924 ЗПДХ БТИЕПМПЗЙ ч. бМВТБКФ Й н. лБКМ, РТПЧПДС ТБУЛПРЛЙ, ДПЛБЪБМЙ, ЮФП РЕТЧПОБЮБМШОП ЬФБ НЕУФОПУФШ ЙНЕМБ РТЕЛТБУОЩК ЛМЙНБФ Й ВПЗБФЕКЫХА ТБУФЙФЕМШОПУФШ. пОЙ ФБЛЦЕ ТБУЛПРБМЙ ЧВМЙЪЙ НПТС ПУФБФЛЙ ОЕЛПЗДБ НОПЗПЮЙУМЕООПЗП РПУЕМЕОЙС Й ХУФБОПЧЙМЙ, ЮФП ЦЙЪОШ Ч ОЕН ТЕЪЛП ПВПТЧБМБУШ ПЛПМП 2000 ЗПДБ ДП т. иТ. ЧУМЕДУФЧЙЕ УФТБЫОПК РТЙТПДОПК ЛБФБУФТПЖЩ, ЮФП РПМОПУФША УПЗМБУХЕФУС У ВЙВМЕКУЛЙНЙ ЖБЛФБНЙ. нЕТФЧПЕ НПТЕ У ЪБМЕЦБНЙ УЕТЩ, УНПМЩ Й УПМЙ, УМЕДБНЙ УФТБЫОПЗП ДПЦДС СЧМСЕФУС ЗТПЪОЩН РТЕДПУФЕТЕЦЕОЙЕН ДМС ЧУЕИ, СЧМСС УПВПК РТЙНЕТ ФПЗП, Л ЮЕНХ РТЙЧПДЙФ ПФУФХРОЙЮЕУФЧП ПФ вПЗБ. пОП ФБЛЦЕ ПВТБЪОП ХЛБЪЩЧБЕФ ОБ УХДШВХ ЗТЕЫОПЗП НЙТБ, ЛПФПТЩК РПУФЙЗОЕФ ФБ ЦЕ ХЮБУФШ, РТЙ чФПТПН РТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ. оП РПДПВОП ФПНХ, ЛБЛ Ч ДТЕЧОПУФЙ вПЗ ЧЩЧЕМ мПФБ ЙЪ ПВТЕЮЕООЩИ ОБ РПЗЙВЕМШ ЗПТПДПЧ, ФБЛ пО ЧЩЧЕДЕФ ЧУЕИ УЧПЙИ ЧЕТОЩИ ДЕФЕК, ДБЧ ЙН Ч ОБУМЕДЙЕ ПЮЙЭЕООХА ПФ ЗТЕИБ оПЧХА ъЕНМА.

(рПДТПВОЕЕ П уПДПНЕ Й зПНПТТЕ УН. Ч ЗМБЧЕ «рТПЛМСФЩЕ ЗПТПДБ»)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дПРПФПРОЩК НЙТ

«рПФПНХ ФПЗДБЫОЙК НЙТ РПЗЙВ, ВЩЧ РПФПРМЕО ЧПДПА. б ОЩОЕЫОЙЕ ОЕВЕУБ Й ЪЕНМС, УПДЕТЦЙНЩЕ ФЕН ЦЕ уМПЧПН, УВЕТЕЗБАФУС ПЗОА ОБ ДЕОШ УХДБ Й РПЗЙВЕМЙ ОЕЮЕУФЙЧЩИ ЮЕМПЧЕЛПЧ» (2-Е рЕФТБ 3:6-7)

ч УЧПЙИ РТПРПЧЕДСИ йЙУХУ иТЙУФПУ ЗПЧПТЙМ: «оП ЛБЛ ВЩМП ЧП ДОЙ оПС ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП: ЙВП ЛБЛ ЧП ДОЙ РЕТЕД РПФПРПН ЕМЙ, РЙМЙ, ЦЕОЙМЙУШ Й ЧЩИПДЙМЙ ЪБНХЦ ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й ОЕ ДХНБМЙ, РПЛБ ОЕ РТЙЫЕМ РПФПР Й ОЕ ЙУФТЕВЙМ ЧУЕИ, — ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП». (нБФЖЕС 24:37-39). оБ РТПФСЦЕОЙЙ 120 МЕФ оПК РТПРПЧЕДПЧБМ П ОБДЧЙЗБАЭЕНУС РПФПРЕ, РТЙЪЩЧБС МАДЕК РПЛБСФШУС Й ПВТБФЙФШУС Л вПЗХ. оП ЧНЕУФП ЬФПЗП ПО ЧУФТЕЮБМ МЙВП ОБУНЕЫЛЙ, МЙВП РПМОПЕ ТБЧОПДХЫЙЕ, МЙВП НЙОХФОЩК ЙОФЕТЕУ. мАДЙ ВЩМЙ ЪБОСФЩ ДТХЗЙНЙ, ВПМЕЕ «ЧБЦОЩНЙ» ДМС ОЙИ ДЕМБНЙ. ъБУХЕФЙЧЫЙУШ, ПОЙ УПЧЕТЫЕООП ЪБВЩМЙ П ДХИПЧОЩИ ГЕООПУФСИ Й ЧУЕ ВПМЕЕ Й ВПМЕЕ ПФИПДЙМЙ ПФ вПЗБ, РТЕЧТБФЙЧЫЙУШ, ОБЛПОЕГ, Ч ЗТХВЩИ ЮХЧУФЧЕООЩИ ЦЙЧПФОЩИ, ТХЛПЧПДЙНЩИ УПВУФЧЕООЩНЙ УФТБУФСНЙ Й РПИПФСНЙ. уФТБЫОЩК ТБЪЧТБФ, ХВЙКУФЧБ, ОБУЙМЙЕ Й ЗТБВЕЦЙ, УПЧЕТЫБЕНЩЕ ЮБУФП ЧОХФТЙ ПДОПК УЕНШЙ, УПЮЕФБМЙУШ У ОЕХДЕТЦЙНПК ФСЗПК Л ТБЪЧМЕЮЕОЙСН, Ч ЛПФПТЩИ МАДЙ РЩФБМЙУШ ЪБРПМОЙФШ ПВТБЪПЧБЧЫЙКУС Ч ОЙИ ДХИПЧОЩК ЧБЛХХН. зТЕИЙ уПДПНБ Й зПНПТТЩ ЧЩЗМСДЕМЙ ОЕЧЙООЩНЙ РП УТБЧОЕОЙА У НПТБМША ДПРПФПРОПЗП НЙТБ. й, ОЕУНПФТС ОБ ЬФП, Ч ФЕЮЕОЙЕ 120 МЕФ РТПЧПЪЗМБЫБМБУШ ЧЕУФШ П ОБДЧЙЗБАЭЕНУС УХДЕ, ЛПФПТХА ОЕУМЙ еОПИ, нБЖХУБЙМ, оПК. оП МАДЙ РТЕДРПЮЙФБМЙ ОЕ УМЩЫБФШ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ Й ЧОПЧШ РТЕДБЧБМЙУШ УПДПНУЛЙН ЗТЕИБН.

бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ ьДЕНУЛПЗП УБДБ

рПЦБМХК, ОЙ ПДЙО РЕТЙПД ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ОЕ ПЛХФБО ФБЛПК ФБЙОУФЧЕООПУФША, ЛБЛ ДПРПФПРОЩК. пФОПУЙФЕМШОП ОЕЗП МАДЙ УФТПСФ ЧУЕЧПЪНПЦОЩЕ РТЕДРПМПЦЕОЙС, ОБЮЙОБС ПФ бФМБОФЙДЩ Й ЕЕ ЗЙВЕМЙ, Й ЪБЛБОЮЙЧБС СДЕТОПК ЛБФБУФТПЖПК, СЛПВЩ, РПМПЦЙЧЫЕК ЕНХ ЛПОЕГ. лПОЕЮОП, НЩ ФПМШЛП Ч ЧЕЮОПУФЙ ХЪОБЕН РПДТПВОП П ДПРПФПРОЩИ ЗПТПДБИ Й ГЙЧЙМЙЪБГЙСИ, ОП ДБЦЕ УЕЗПДОС РП ОЕВПМШЫЙН БТИЕПМПЗЙЮЕУЛЙН ОБИПДЛБН НЩ НПЦЕН ЙНЕФШ ОЕЛПФПТПЕ РТЕДУФБЧМЕОЙЕ П ОЕН, Б ФБЛЦЕ ХЧЙДЙН, ОБУЛПМШЛП ФПЮОП вЙВМЙС ДПОЕУМБ ДП ОБУ УЧЕДЕОЙС ПВ ЬФПК ДТЕЧОЕКЫЕК ЬРПИЕ. еУМЙ РПУНПФТЕФШ БУУЙТЙКУЛЙЕ Й ЧБЧЙМПОУЛЙЕ ТБУУЛБЪЩ П УПФЧПТЕОЙЙ, ФП ОЕЧПМШОП ВТПУБЕФУС Ч ЗМБЪБ ЙИ РПТБЪЙФЕМШОПЕ УИПДУФЧП У ВЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН: «ЧОБЮБМЕ — РЕТЧПВЩФОБС ВЕЪДОБ», «ЧПДОЩК ИБПУ», «ВПЗЙ УПФЧПТЙМЙ ЧЕТИОАА Й ОЙЦОАА ФЧЕТДШ», «ПУОПЧБМЙ ОЕВП Й ЪЕНМА, ОБ ЮЕФЧЕТФЩК ДЕОШ ХУФБОПЧЙМЙ ЪЧЕЪДЩ», «РПЧЕМЕМЙ ФТБЧЕ Й ЪЕМЕОЙ ТБУФЙ», «УПФЧПТЙМЙ РПМЕЧЩИ ЪЧЕТЕК, ЦЙЧПФОЩИ Й ЧУЕИ ЦЙЧЩИ УХЭЕУФЧ», «ОБ ЫЕУФПК ДЕОШ УПФЧПТЙМЙ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНМЙ — ПОЙ УФБМЙ ЦЙЧЩНЙ УХЭЕУФЧБНЙ: НХЦ Й ЦЕОБ Й ЦЙМЙ ЧНЕУФЕ Ч УБДХ», УЕДШНПК ДЕОШ ОБЪЧБО «УЧСФЩН ДОЕН, Ч ЛПФПТЩК ЪБРТЕЭЕОП ТБВПФБФШ». ч РТЕДБОЙСИ Й МЕЗЕОДБИ РПЮФЙ ЧУЕИ ОБТПДПЧ УПИТБОЙМЙУШ УЛБЪБОЙС П ФПН, ЮФП РЕТЧПОБЮБМШОП МАДЙ ОЕ ДЕМБМЙ ЪМБ Й ОЕ ВПМЕМЙ (ДТЕЧОЕРЕТУЙДУЛЙЕ Й ЙОДХУУЛЙЕ), ПОЙ ЦЙМЙ УТЕДЙ НЙТОЩИ Й ВЕЪПВЙДОЩИ ЪЧЕТЕК (ДТЕЧОЕЛЙФБКУЛЙЕ), ПОЙ ЙНЕМЙ ПВЭЕОЙЕ У ВПЗБНЙ (ДТЕЧОЕЗТЕЮЕУЛЙЕ), ОЕ ЙНЕМЙ ОЙ Ч ЮЕН ОЕДПУФБФЛБ (ФЕЧФПОУЛЙЕ, ЛЙФБКУЛЙЕ, ЗТЕЮЕУЛЙЕ), Й, ОБЛПОЕГ, ПОЙ ЦЙМЙ Ч УБДХ, ЗДЕ ТПУМП ДЕТЕЧП ВЕУУНЕТФЙС ДП ФЕИ РПТ, РПЛБ ФХДБ ОЕ РТЙЫЕМ ЪМПК ДХИ Ч ЧЙДЕ ЪНЕС (ДТЕЧОЕРЕТУЙДУЛЙЕ). уПИТБОЙМЙУШ ФБЛЦЕ Й ДТХЗЙЕ ЙЪЧЕУФЙС ПВ ьДЕНУЛПН УБДЕ, ЛПФПТЩК, РП НОЕОЙА БТИЕПМПЗПЧ, ТБУРПМБЗБМУС Ч ьТЙДХ, Ч 15 ЛЙМПНЕФТБИ ПФ хТБ. л ЬФПНХ НЕУФХ ПФОПУЙФУС ПДОБ ЙЪ ЧБЧЙМПОУЛЙИ ОБДРЙУЕК, ЗМБУСЭБС: «пЛПМП ьТЙДХ ВЩМ УБД, Ч ЛПФПТПН ВЩМП ФБЙОУФЧЕООПЕ УЧСЭЕООПЕ ДЕТЕЧП, ДЕТЕЧП ЦЙЪОЙ, РПУБЦЕООПЕ ВПЗБНЙ, ЛПТОЙ ЛПФПТПЗП ВЩМЙ ЧЕУШНБ ЗМХВПЛЙ, Б ЧЕФЧЙ ЕЗП РТПУФЙТБМЙУШ ДП ОЕВБ, ПИТБОСЕНПЕ УФПТПЦЕЧЩНЙ ДХИБНЙ, ЮФПВЩ ОЙЛФП ЙЪ МАДЕК ОЕ НПЗ ЧПКФЙ Ч УБД». уПЧРБДБАФ ФБЛЦЕ Й РТЕДБОЙС, ЗДЕ РПЧЕУФЧХЕФУС П РБДЕОЙЙ ЮЕМПЧЕЛБ, ЧЕУШНБ УИПДОЩЕ У ДБООЩНЙ вЙВМЙЙ. йОФЕТЕУОЩНЙ Ч ДБООПН БУРЕЛФЕ СЧМСАФУС ДТЕЧОЙЕ РЕЮБФЙ, ПФОПУСЭЙЕУС Л 4 ФЩУСЮЕМЕФЙА ДП т. иТ. рЕТЧБС ЙЪ ОЙИ, ОБЪЧБООБС РЕЮБФШ «ЙУЛХЫЕОЙС», РТЕДУФБЧМСЕФ УПВПК ЙЪПВТБЦЕОЙЕ НХЦЮЙОЩ Й ЦЕОЭЙОЩ, УТЩЧБАЭЕК РМПД. рТЙЮЕН ПЛПМП ОЕЕ УФПЙФ ЪНЕК, ЮФП-ФП ЕК ОБЫЕРФЩЧБАЭЙК ОБ ХИП. чФПТБС РЕЮБФШ, ОБЪЧБООБС РЕЮБФША «бДБНБ Й еЧЩ», Й ОБКДЕООБС Ч 1932 ЗПДХ е. уРЕКУЕТПН, РТЕДУФБЧМСЕФ УПВПК УГЕОХ У ОБЗЙНЙ НХЦЮЙОПК Й ЦЕОЭЙОПК, Ч УПЗОХФЩИ, ТБУУФТПЕООЩИ РПЪБИ, ЪБ ЛПФПТЩНЙ УМЕДХЕФ ЪНЕК. лБЛ ЧЙДЙН, ЬФЙ ДТЕЧОЙЕ РЕЮБФЙ НПЗХФ РТЕЛТБУОП ЙММАУФТЙТПЧБФШ 3 ЗМБЧХ ЛОЙЗЙ вЩФЙЕ. оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ВЩМП ТБУРТПУФТБОЕОП НОЕОЙЕ, ЮФП РЕТЧПОБЮБМШОП Х ЧУЕИ ДТЕЧОЙИ ОБТПДПЧ ЙНЕМП НЕУФП НОПЗПВПЦЙЕ Й ЮФП СЛПВЩ ФПМШЛП ЮЕТЕЪ НОПЗП ЧЕЛПЧ, ЧУМЕДУФЧЙЕ ТБЪЧЙФЙС РТПЙЪЧПДУФЧЕООЩИ УЙМ, РПСЧЙМПУШ ЕДЙОПВПЦЙЕ. пДОБЛП РТЙ ВПМЕЕ ДЕФБМШОПН ЙЪХЮЕОЙЙ ЬФПЗП ЧПРТПУБ ВЩМП ЧЩСУОЕОП, ЮЕНХ Ч ОЕНБМПК УФЕРЕОЙ УРПУПВУФЧПЧБМЙ ТБВПФЩ ФБЛЙИ ЛТХРОЕКЫЙИ ХЮЕОЩИ, ЛБЛ хЙМШСН жМЙОДЕТУ рЕФТЙ (ЕЗП ОБЪЩЧБАФ ПДОЙН ЙЪ ПУОПЧБФЕМЕК ВЙВМЕКУЛПК БТИЕПМПЗЙЙ), уФЕЖБО мБОЗДПОБ, уБХУ ыНЙДФ, ЮФП РЕТЧПОБЮБМШОП УХЭЕУФЧПЧБМБ ЧЕТБ Ч еДЙОПЗП вПЗБ, Й МЙЫШ РПФПН, ЧУМЕДУФЧЙЕ ПФИПДБ МАДЕК ПФ вПЗБ, ОБЮБМЙ ЖПТНЙТПЧБФШУС БОЙНЙЪН, ЖЕФЙЫЙЪН, ФПФЕНЙЪН, ЪППМБФТЙЪН, ЖЙФПМБФТЙЪН, ЛХМШФ РТЕДЛПЧ Й ДТ. ч ЛОЙЗЕ вЩФЙЕ 4:22 УЛБЪБОП: «гЙММБ ФБЛЦЕ ТПДЙМБ фХЧБМЛБЙОБ, ЛПФПТЩК ВЩМ ЛПЧБЮЕН ЧУЕИ ПТХДЙК ЙЪ НЕДЙ Й ЦЕМЕЪБ…» дПМЗПЕ ЧТЕНС УЮЙФБМПУШ, ЮФП ЦЕМЕЪП ЧПЫМП Ч ХРПФТЕВМЕОЙЕ ОЕ ТБОЕЕ 1000-1200 ЗЗ. ДП т. иТ. пДОБЛП, ОБЮЙОБС У ЬЛУРЕДЙГЙЙ 1933 ЗПДБ з. жТБОЛЖПТФБ, ЛПФПТЩК ОБ НЕУФЕ ДТЕЧОЕЗП бУНБТБ ПВОБТХЦЙМ ЦЕМЕЪОЩК МЙУФ, УДЕМБООЩК ПЛПМП 2700 З. ДП т. иТ. ЬФБ ДБФБ РПДФЧЕТДЙМБ ЕЭЕ ПДОП НЕУФП Ч вЙВМЙЙ, ЧЩЪЩЧБЧЫЕЕ Ч УЧПЕ ЧТЕНС ОЕДПЧЕТЙЕ ТСДБ ХЮЕОЩИ. рТЙ ЮФЕОЙЙ РЕТЧЩИ ЗМБЧ ЛОЙЗЙ вЩФЙЕ, Ч ЮБУФОПУФЙ 4 ЗМБЧЩ, Х НОПЗЙИ МАДЕК РПСЧМСЕФУС ХМЩВЛБ, ЛПЗДБ ПОЙ ЮЙФБАФ НЕУФП, ЗДЕ ЗПЧПТЙФУС П ОЕПВЩЮБКОПН ДПМЗПМЕФЙЙ ДПРПФПРОЩИ МАДЕК, ЦЙЧЫЙИ РП 8—9 ЧЧ. оП Х ХЮЕОЩИ УЕЗПДОС ЬФП НЕУФП ОЕ ЧЩЪЩЧБЕФ ХМЩВЛХ, ОБРТПФЙЧ, ПОП РПЛБЪЩЧБЕФ РТБЧДЙЧПУФШ вЙВМЙЙ, ЙВП ДПЛБЪБОП, ЮФП ЕУМЙ ВЩ ХДБМПУШ ЧПУУФБОПЧЙФШ РЕТЧПОБЮБМШОХА ЬЛПМПЗЙА ЪЕНМЙ Й ОБЮБМШОЩК ЗЕОЕФЙЮЕУЛЙК БРРБТБФ ЮЕМПЧЕЛБ, ФП ЦЙЪОШ УПЧТЕНЕООЩИ МАДЕК ОЙУЛПМШЛП ВЩ ОЕ ХУФХРБМБ ЦЙЪОЙ ДПРПФПРОЩИ. фБЛ ЦЕ ЙЪ ДТЕЧОЙИ ЧБЧЙМПОУЛЙИ ЙУФПЮОЙЛПЧ ЙЪЧЕУФОП, ЮФП Ч УФБТЩЕ ЧЕЛБ МАДЙ ЦЙМЙ ПЗТПНОПЕ ЛПМЙЮЕУФЧП МЕФ. дП ОБУ ДПЫМЙ УРЙУЛЙ ДПРПФПРОЩИ ГБТЕК, ОБЮЕТФБООЩЕ ОБ ЛБНЕООПК РТЙЪНЕ чЕМШДБ, ПВОБТХЦЕООПК Ч 1922 ЗПДХ Ч ИПДЕ ЬЛУРЕДЙГЙЙ чЕМШД-вТХОДЕМС, Й ПФОПУСЭЕКУС Л 2200 ЗПДХ ДП т. иТ. йНЕОБ ДПРПФПРОЩИ ГБТЕК ОБН НБМП ЮФП ЗПЧПТСФ, ОП ЙОФЕТЕУЕО ФПФ ЖБЛФ, ЮФП ЛПМЙЮЕУФЧП ЙИ ЧУЕЗДБ ДЕУСФШ (бМАМЙН, бМБМЙБТ, еНЕОМХБООБ, лХЗХООБ, еОНЕОЗБМБООБ, дХНХЪЙ, уЙВЪЙБООБ, еНЕОДХТБООБ, хВВХТТБФХН, хФОБРЙЫФЙН) РП ОБДРЙУЙ ОБ РТЙЪНЕ чЕМШДБ, ЙМЙ ДТХЗПК УРЙУПЛ РП ЧБЧЙМПОУЛПНХ ЦТЕГХ-ЙУФПТЙЛХ вЕТПУХ — бМБТПУ, бМБРБТПУ, бНЕМПО, бННЕОПО, нЕЗБМБТПУ, дБПОПУ, еХДПТБИХУ, бНЕОРУЙОПУ, пФЙБТФЕУ, лУЙУХФТПУ. ч вЙВМЙЙ ЦЕ ХРПНСОХФП ФПЦЕ 10 РПЛПМЕОЙК: бДБН, уЙЖ, еОПУ, лБЙОБО, нБМЕМЕЙМ, йБТЕД, еОПИ, нБЖХУБЙМ, мБНЕИ Й оПК. вЕТПУ ФБЛЦЕ УППВЭБЕФ, ЮФП УЕДШНПК ГБТШ ВЩМ ЧЪСФ ОБ ОЕВП ЦЙЧЩН УПЗМБУОП ЧПМЕ ВПЗПЧ. рП вЙВМЙЙ ЦЕ еОПИ, УЕДШНПК ПФ бДБНБ, ВЩМ ЧПУИЙЭЕО вПЗПН ОБ ОЕВП ЦЙЧЩН. лБЛ Ч ДТЕЧОЙИ ЪБРЙУСИ, ФБЛ Й Ч вЙВМЙЙ УЛБЪБОП, ЮФП РТЙ ДЕУСФПН ГБТЕ ОБУФХРЙМ РПФПР. чЕМЙЛЙК РПФПР ТБЪТХЫЙМ РТЕЦОЙК НЙТ, ОП ДБЦЕ РП ФЕН УЧЙДЕФЕМШУФЧБН, ЮФП НЩ ЙНЕЕН УЕЗПДОС, НПЦОП УДЕМБФШ ЧЩЧПД П ЧЕТОПУФЙ Й ФПЮОПУФЙ УПВЩФЙК, ЪБРЙУБООЩИ Ч РЕТЧЩИ ЗМБЧБИ уЧСЭЕООПЗП рЙУБОЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чЕМЙЛЙК РПФПР

«й ХУЙМЙМБУШ ЧПДБ ОБ ЪЕНМЕ ЮТЕЪЧЩЮБКОП, ФБЛ ЮФП РПЛТЩМЙУШ ЧУЕ ЧЩУПЛЙЕ ЗПТЩ, ЛБЛЙЕ ЕУФШ РПД ЧУЕН ОЕВПН» (вЩФЙЕ 7:19)

еЭЕ ОЕДБЧОП НОПЗЙЕ ХЮЕОЩЕ ОЕ ДПРХУЛБМЙ ДБЦЕ НЩУМЙ П РПФПРЕ. йИ НОЕОЙЕ ПУОПЧЩЧБМПУШ ОЕ УФПМШЛП ОБ ЖБЛФБИ, УЛПМШЛП ОБ МЙЮОЩИ БНВЙГЙСИ, ЙВП РТЙЪОБОЙЕ ФПЗП, ЮФП РПФПР ДЕКУФЧЙФЕМШОП ВЩМ, ТБЧОПЪОБЮОП РТЙЪОБОЙА фЧПТГБ Й ЧЕТОПУФЙ еЗП уМПЧБ — вЙВМЙЙ.

ч ОЕДБЧОЙЕ ЗПДЩ УЮЙФБМПУШ НПДОЩН Й БЛФХБМШОЩН ЛТЙФЙЛПЧБФШ вЙВМЙА, ОБЪЩЧБА ЬФХ лОЙЗХ УВПТОЙЛПН УЛБЪПЛ, ЛПФПТЩН, СЛПВЩ, ЧЕТЙФШ НПЗМЙ ФПМШЛП ФЕНОЩЕ ВЕЪЗТБНПФОЩЕ МАДЙ, Й ЮФП УПЧТЕНЕООЩН ЙОФЕММЕЛФХБМШОЩН МАДСН ЗМХРП Й ОЕМЕРП ЗПЧПТЙФШ ЮФП-МЙВП Ч ЕЕ РПМШЪХ. уХЭЕУФЧПЧБОЙЕ РПФПРБ ВЩМП ХДПВОП ПФТЙГБФШ Й У ЮЙУФП РУЙИПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, ЙВП ЕУМЙ РТЙЪОБФШ ЕЗП ДЕКУФЧЙФЕМШОПУФШ, ФП РТЙЫМПУШ ВЩ РТЙЪОБФШ Й ЗТСДХЭЕЕ РТЙЫЕУФЧЙЕ йЙУХУБ иТЙУФБ, Й УХД ОБД ОЕЮЕУФЙЧЩНЙ, ХВЙКГБНЙ, РТЕМАВПДЕСНЙ, ЛМЕЧЕФОЙЛБНЙ Й ДТ., РПЬФПНХ НОПЗЙН ЛБЪБМПУШ ВЕЪПРБУОЕЕ Й УРПЛПКОЕЕ ЧЕУФЙ УЕВС РПДПВОП УФТБХУХ, Й РТЙ ЧЙДЕ ПРБУОПУФЙ ЪБТЩФШ ЗПМПЧХ Ч РЕУПЛ, ОЕ ДХНБС, П ВХДХЭЕН, Й УФБТБСУШ ХТЧБФШ ПФ ЦЙЪОЙ ЛБЛ НПЦОП ВПМШЫЕ, ОЕТЕДЛП ЪБ УЮЕФ ДТХЗЙИ. оП XIX ЧЕЛ — ЧЕЛ ЧЕМЙЛЙИ БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙК, РПФТСУ НЙТ, ДПЛБЪБЧ ЧУЕН МАДСН, ЮФП РПФПР ДЕКУФЧЙФЕМШОП ВЩМ, Б ЬФП ЪОБЮЙФ, ЮФП ЧФПТПЕ РТЙЫЕУФЧЙЕ иТЙУФБ, П ЛПФПТПН ЗПЧПТЙФ вЙВМЙС, ФБЛЦЕ УЧЕТЫЙФУС, Й Ч ОЕДБМЕЛПН ВХДХЭЕН.

уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ТХЛПРЙУЕК Й ЗПТПДПЧ

ч ИПДЕ ТБУЛПРПЛ ДЧПТГБ бЫХТВБОЙРБМБ, ОБЮБФЩИ ЕЭЕ мЬКСТДПН, ВЩМБ ОБКДЕОБ ГЕМБС ВЙВМЙПФЕЛБ БУУЙТЙКУЛПЗП ГБТС. ч ПДОПН ЙЪ ФПНПЧ ЬФПК ВЙВМЙПФЕЛЙ УПДЕТЦБМБУШ РПЧЕУФШ П зЙМШЗБНЕЫЕ, ОБРЙУБООБС ОБ 384 ЗМЙОСОЩИ ФБВМЙЮЛБИ, РТПЙЪЧЕДЕОЙЕ, ЛПФПТПЕ ЧЩЪЧБМП УЕОУБГЙА Ч ОБХЮОПН НЙТЕ. вПМШЫПК ЧЛМБД Ч ЕЗП ЙЪХЮЕОЙЕ ЧОЕУМЙ п. тБУУБН Й дЦ. уНЙФ. дХНБА, ЮФП МХЮЫЕК ЙММАУФТБГЙЕК РПЧЕУФЙ Й ЕЕ ЪОБЮЕОЙС ВХДЕФ ЛТБФЛЙК ЕЕ РЕТЕУЛБЪ Ч ДБООПН ПЮЕТЛЕ:

«…РПУФТПК ЛПТБВМШ, ВПЗБФУФЧП РТЕЪТЙ, УРБУБК УЧПА ДХЫХ! оБ УЧПК ЛПТБВМШ РПЗТХЪЙ ЧУЕ ЦЙЧПЕ… фПФ ЛПТБВМШ, ЛПФПТЩК ФЩ РПУФТПЙЫШ, ПЮЕТФБОЙЕН ДБ ВХДЕФ ЮЕФЩТЕИХЗПМЕО… РПЛТПК ЕЗП ЛТПЧМЕК!

оБЗТХЪЙМ ЕЗП ЧУЕН, ЮФП ЙНЕМ С ЦЙЧПК ФЧБТЙ, РПДОСМ ОБ ЛПТБВМШ ЧУА УЕНША Й ТПД НПК, УЛПФ УФЕРЕК, ЪЧЕТЕК УФЕРЙ.

еДЧБ ЪБОСМПУШ ХФТП, У ПУОПЧБОШС ОЕВЕУ ЧУФБМБ ЮЕТОБС ФХЮБ… ЮФП ВЩМП УЧЕФМЩН, ЧП ФШНХ ПВТБФЙМПУШ…

рЕТЧЩК ДЕОШ ВХЫХЕФ АЦОЩК ЧЕФЕТ, ВЩУФТП ОБМЕФЕМ, ЪБФПРМСС ЗПТЩ… рПФПР, ВХТС РПЛТЩЧБЕФ ЪЕНМА. рТЙ ОБУФХРМЕОЙЙ ДОС УЕДШНПЗП ВХТС У РПФПРПН ЧПКОХ РТЕЛТБФЙМЙ…

с ПФЛТЩМ ПФДХЫЙОХ — УЧЕФ ХРБМ ОБ МЙГП НОЕ, С ЧЪЗМСОХМ ОБ НПТЕ — ФЙЫШ ОБУФБМБ.

й ЧУЕ ЮЕМПЧЕЮЕУФЧП УФБМП ЗМЙОПК! уФБМ ЧЩУНБФТЙЧБФШ ВЕТЕЗ Ч ПФЛТЩФПН НПТЕ — Ч ДЧЕОБДГБФЙ РПРТЙЭБИ РПДОСМУС ПУФТПЧ. х ЗПТЩ оЙГЙТ ЛПТБВМШ ПУФБОПЧЙМУС. рТЙ ОБУФХРМЕОЙЙ ДОС УЕДШНПЗП ЧЩОЕУ ЗПМХВС Й ПФРХУФЙМ ЕЗП С; пФРТБЧЙЧЫЙУШ, ЗПМХВШ ОБЪБД ОЕ ЧЕТОХМУС, ОП НЕУФБ ОЕ ОБЫЕМ, РТЙМЕФЕМ ПВТБФОП. чЩОЕУ С МБУФПЮЛХ, Й ПФРХУФЙМ; ПФРТБЧЙЧЫЙУШ, МБУФПЮЛБ ОБЪБД ЧЕТОХМБУШ: НЕУФБ ОЕ ОБЫМБ, РТЙМЕФЕМБ ПВТБФОП. чЩОЕУ С ЧПТПОБ, Й ПФРХУФЙМ, ЧПТПО ЦЕ — ПФРТБЧЙЧЫЙУШ, УРБД ЧПДЩ ХЧЙДЕМ, ОЕ ЧЕТОХМУС. с ЧЩЫЕМ, ОБ ЮЕФЩТЕ УФПТПОЩ РТЙОЕУ ЦЕТФЧХ вПЗХ… рПДОСМУС ьОМЙМШ (ЙНС ЧБЧЙМПОУЛПЗП ВПЗБ), ЧЪПЫЕМ ОБ ЛПТБВМШ, ЧЪСМ НЕОС ЪБ ТХЛХ, ЧЩЧЕМ ОБТХЦХ, ОБ ЛПМЕОЙ РПУФБЧЙМ ЦЕОХ НПА ТСДПН, Л ОБЫЙН МВБН РТЙЛПУОХМУС, ВМБЗПУМПЧЙМ ОБУ».

ьФБ РПЧЕУФШ, ОБРЙУБООБС ПЛПМП 1635 ЗПДБ ДП т. иТ., ЙНЕЕФ РПТБЪЙФЕМШОПЕ, ЛБЛ НЩ ХЧЙДЕМЙ, УИПДУФЧП У вЙВМЕКУЛЙН ТБУУЛБЪПН П РПФПРЕ. й ОЕ ФПМШЛП НЕУПРПФБНУЛЙЕ, Б РТЕДБОЙС РПЮФЙ ЧУЕИ ОБТПДПЧ ЗПЧПТСФ П РПФПРЕ. уХЭЕУФЧХЕФ 59 УЕЧЕТОП-БНЕТЙЛБОУЛЙИ, 46 АЦОП-БНЕТЙЛБОУЛЙИ, 17 ВМЙЦОЕЧПУФПЮОЩИ, 23 БЪЙБФУЛЙИ, 37 БЧУФТБМЙКУЛЙИ УЛБЪБОЙК П ЧЕМЙЛПН РПФПРЕ. лЙФБКУЛЙЕ ЙУФПЮОЙЛЙ ЗПЧПТСФ, ЮФП МЕЗЕОДБТОЩК жБ-зЕ УРБУУС ПФ РПФПРБ У ЦЕОПК, ФТЕНС УЩОПЧШСНЙ Й ФТЕНС ДПЮЕТШНЙ. зТЕЮЕУЛЙК дАЛБМЙПО ФБЛЦЕ УРБУУС ПФ РПФПРБ ОБ ЛПЧЮЕЗЕ, ЧЩУМБЧ ЪБФЕН ОБ ТБЪЧЕДЛХ ЗПМХВС.

оПЕЧ ЛПЧЮЕЗ
оПЕЧ ЛПЧЮЕЗ ЙНЕМ ОЕНБМЩЕ ТБЪНЕТЩ — ЧУЕЗП МЙЫШ ЧДЧПЕ НЕОШЫЕ УПЧТЕНЕООПЗП ПЛЕБОУЛПЗП МБКОЕТБ (РТЙВМЙЪЙФЕМШОП 137 И 14 Н)

дТЕЧОЕБНЕТЙЛБОУЛЙЕ УЛБЪБОЙС ЗПЧПТСФ П НХЦЕ Й ЦЕОЕ, УРБУЫЙНУС ЧНЕУФЕ У ДЕФШНЙ Ч ЛПЧЮЕЗЕ ЧП ЧТЕНС РПФПРБ. х ДТЕЧОЙИ ДТХЙДПЧ (бОЗМЙС) ФБЛЦЕ ЕУФШ УЛБЪБОЙЕ П ЧЕМЙЛПН Й ДПВТПДЕФЕМШОПН НХЦЕ, УРБУЫЕНУС ПФ РПФПРБ. бТНСОЕ, ЖТЙЗЙКГЩ, ЖЙОЙЛЙКГЩ, РЕТУЩ Й НОПЗЙЕ ДТХЗЙЕ ОБТПДЩ ФПЦЕ ЙНЕАФ УЛБЪБОЙС П РПФПРЕ, НОПЗЙЕ ЙЪ ЬФЙИ РТЕДБОЙК ЪБЖЙЛУЙТПЧБОЩ Ч МЕФПРЙУСИ, Й УЕЗПДОС ОЙ ПДЙО УЕТШЕЪОЩК ЙУФПТЙЛ ОЕ УФБЧЙФ ЙИ РПД УПНОЕОЙЕ. оБРЙУБООЩЕ ОБ ТБЪОЩИ НБФЕТЙЛБИ ЪЕНМЙ, ОБТПДБНЙ, ЛПФПТЩЕ ДТХЗ ДТХЗБ ОЕ ФПМШЛП ОЕ ЧЙДЕМЙ, ОП Й ОЕ ДПЗБДЩЧБМЙУШ П УХЭЕУФЧПЧБОЙЙ ПДЙО ДТХЗПЗП, ЬФЙ УЛБЪБОЙС ЗПЧПТСФ П ФПН, ЮФП РПФПР ВЩМ ОБЧЕДЕО ОБ ЪЕНМА вПЗПН ЧУМЕДУФЧЙЕ ЧЕМЙЛПЗП ТБЪЧТБЭЕОЙС МАДЕК. уЕЗПДОС ВЙПМПЗБНЙ, ЖЙЪЙЛБНЙ, ИЙНЙЛБНЙ ОБКДЕОП ЛПМПУУБМШОПЕ ЛПМЙЮЕУФЧП ДПЛБЪБФЕМШУФЧ, РПДФЧЕТЦДБАЭЙИ РПФПР, У ЛПФПТЩНЙ УЕЗПДОС ОЕ НПЗХФ ОЕ УЮЙФБФШУС ДБЦЕ ХЮЕОЩЕ-БФЕЙУФЩ, ЙВП ЖБЛФЩ ОБУФПМШЛП ЛТБУОПТЕЮЙЧЩ, ЮФП УФБЧЙФШ ЙИ РПД УПНОЕОЙЕ ОЕЧПЪНПЦОП.

бТБТБФ
зПТБ бТБТБФ Ч ЪБРБДОПК бТНЕОЙЙ (ЧПУФПЮОПК фХТГЙЙ)
ч вЙВМЙЙ УЛБЪБОП, ЮФП, ЛПЗДБ чЕМЙЛЙК РПФПР ЪБЛПОЮЙМУС, ЛПЧЮЕЗ оПС ПУФБОПЧЙМУС ОБ ЗПТБИ бТБТБФУЛЙИ.

чП НОПЗЙИ ДТЕЧОЙИ ЗПТПДБИ, ПУПВЕООП Ч нЕЦДХТЕЮШЕ, ВЩМЙ ОБКДЕОЩ ОБ ПЗТПНОПК ЗМХВЙОЕ РМБУФЩ УЩТПК ЗМЙОЩ, ФПМЭЙОПК Ч ОЕУЛПМШЛП НЕФТПЧ. фБЛ, Ч 1929 ЗПДХ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН УЬТБ мЕПОБТДБ чХММЙ ПВОБТХЦЙМБ ЧП ЧТЕНС ТБУЛПРПЛ хТБ УМПК УЩТПК ЗМЙОЩ ФПМЭЙОПК Ч 2,4—3,3 НЕФТБ. вЩМП ЧЩСУОЕОП, ЮФП ЕЗП ПВТБЪПЧБОЙЕ ОЕ НПЦЕФ ВЩФШ УЧСЪБОП У ТБЪМЙЧБНЙ ТЕЛЙ, ЮБУФП УМХЮБАЭЙИУС Ч нЕЦДХТЕЮШЕ. рТЙ ТБУЛПРЛБИ ДТХЗПЗП ДТЕЧОЕЗП ЗПТПДБ жБТЩ, ЧП ЧТЕНС ЬЛУРЕДЙГЙЙ ь. ыНЙДФБ Ч 1931 ЗПДХ, ВЩМЙ ОБКДЕОЩ ФБЛЙЕ ЦЕ ПФМПЦЕОЙС ЗМЙОЩ, ОБОЕУЕООПК ЧПДПК, Ч ЛПФПТЩИ ОЕ ВЩМП УМЕДПЧ ЮЕМПЧЕЮЕУЛПК ЛХМШФХТЩ. иПФС ОБД Й РПД ЬФЙНЙ РМБУФБНЙ ВЩМЙ ОБКДЕОЩ НОПЗПЮЙУМЕООЩЕ РТЕДНЕФЩ ВЩФБ ДТЕЧОЙИ МАДЕК. рТЙ ТБУЛПРЛБИ ЗПТПДБ лЙЫБ Ч 1928—1929 ЗЗ. у. мБОЗДПОПН ВЩМЙ УДЕМБОЩ ФБЛЙЕ ЦЕ ПФЛТЩФЙС. тБУЛПРЛЙ Ч оЙОЕЧЙЙ, фЕРЕ, ьТЕИЕ, пВЕКДЕ, мБТУЕ, ьТЙДХ, зБЧТЕ, уХУЕ Й ДТ. ДБМЙ РПДПВОЩЕ ТЕЪХМШФБФЩ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМЙ ОБКДЕОЩ ДПРПФПРОЩЕ УМПЙ, УП УМЕДБНЙ ПВЙФБОЙС ЮЕМПЧЕЛБ. вЩМЙ ПВОБТХЦЕОЩ ДПРПФПРОЩЕ ЧБЪЩ, ФПРПТЩ, УЕТШЗЙ, ЗПТЫЛЙ, НЕДОЩЕ ЪЕТЛБМБ Й ДБЦЕ ЛПУНЕФЙЛБ Й ЛПМЕУОЙГБ. оБЛПОЕГ, ЕУФШ НОПЗЙЕ УЧЙДЕФЕМШУФЧБ, ЛБУБАЭЙЕУС оПЕЧБ ЛПЧЮЕЗБ: БОФЙЮОЩЕ Й УТЕДОЕЧЕЛПЧЩЕ БЧФПТЩ РЙУБМЙ П ФПН, ЮФП БТНСОЕ ЙНЕАФ ПУФБФЛЙ ЛПЧЮЕЗБ. ч 1670 ЗПДХ ЗПММБОДЕГ уФТХКУ, РПУЕФЙЧЫЙК бТБТБФ, РПМХЮЙМ РПДБТПЛ — ЛТЕУФ, УДЕМБООЩК, РП УМПЧБН НПОБИПЧ, ЙЪ ДЕТЕЧБ ЛПЧЮЕЗБ. ч 1856 ЗПДХ ЬЛУРЕДЙГЙС ФТЕИ ЧЙДОЩИ ХЮЕОЩИ-ХОЙЖПТНЙУФПЧ (РТПФЙЧОЙЛПЧ вЙВМЙЙ) РПДОСМЙУШ ОБ бТБТБФ. фБН ПОЙ СЛПВЩ ПВОБТХЦЙМЙ ЛПЧЮЕЗ, ОП ЧУМЕДУФЧЙЕ УЧПЙИ ЧЪЗМСДПЧ РПЛМСМЙУШ ОЕ ЗПЧПТЙФШ ПВ ЬФПН, Й ФПМШЛП РЕТЕД УНЕТФША ПДЙО ЙЪ ОЙИ ТБУУЛБЪБМ П ОБИПДЛЕ. ч 1916 ЗПДХ ТХУУЛБС ЬЛУРЕДЙГЙС Ч УПУФБЧЕ 150 ЮЕМПЧЕЛ ПВУМЕДПЧБМБ бТБТБФ Й ОБЫМБ ФБН ЛПЧЮЕЗ, ОП ЧУРЩИОХЧЫБС ЪБФЕН ТЕЧПМАГЙС Й РТЙИПД Л ЧМБУФЙ ВПМШЫЕЧЙЛПЧ РТЙЧЕМЙ Л ХОЙЮФПЦЕОЙА УПВТБООПЗП ЖБЛФЙЮЕУЛПЗП НБФЕТЙБМБ, Й ФПМШЛП ЧПУРПНЙОБОЙС ЮМЕОПЧ ЬЛУРЕДЙГЙЙ УЧЙДЕФЕМШУФЧХАФ ПВ ЬФПН. жТБОГХЪ оБЧБТТЕ Ч РСФЙДЕУСФЩИ ЗПДБИ ОЩОЕЫОЕЗП УФПМЕФЙС ПВОБТХЦЙМ ОБ ЗПТЕ, МЙЫЕООПК ТБУФЙФЕМШОПУФЙ, ЛХУПЛ ЮЕТОПЗП ДЕТЕЧБ. вЕЪ УПНОЕОЙС, ЮФП ПФЛТЩФЙЕ ЛПЧЮЕЗБ ВЩМП ВЩ ЧЕМЙЮБКЫЙН БТИЕПМПЗЙЮЕУЛЙН ПФЛТЩФЙЕН ЧЕЛБ, ОП НОПЗПЮЙУМЕООЩЕ НЕУФБ, УЧСЪБООЩЕ У ЦЙЪОША Й ДЕСФЕМШОПУФША ВЙВМЕКУЛЙИ ЗЕТПЕЧ, Й ПУПВЕООП У ЪЕНОПК ЦЙЪОША ОБЫЕЗП зПУРПДБ йЙУХУБ иТЙУФБ, ЮБУФП ДЕМБАФУС НЕУФБНЙ РПЛМПОЕОЙС, РТЙЮЕН ПФДЕМШОЩЕ РТЕДНЕФЩ ПВЯСЧМСАФУС «УЧСФЩНЙ» Й «ЮХДПФЧПТОЩНЙ». б ЧЕДШ ЙНЕООП ПФ ЬФПЗП ОБУ РТЕДПУФЕТЕЗБЕФ ЧФПТБС ЪБРПЧЕДШ — «оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС…», ВЩФШ НПЦЕФ, ЙНЕООП РПЬФПНХ зПУРПДШ ОЕ РПЪЧПМЙМ ПФЛТЩФШ оПЕЧ ЛПЧЮЕЗ.

уЕЗПДОС РП НЙТХ ЙДЕФ РТПЧПЪЗМБЫЕОЙЕ ФТЕИБОЗЕМШУЛПК ЧЕУФЙ, ЧЕУФЙ, РПДПВОПК оПЕЧХ РТЙЪЩЧХ Л РПЛБСОЙА Й РПУМХЫБОЙА ЧУЕН ДЕУСФЙ вПЦШЙН ЪБРПЧЕДСН. й ДБЧБКФЕ УЕЗПДОС ОЕ РПЧФПТЙН ПЫЙВЛХ ДПРПФПРОЩИ МАДЕК Й РТЙНЕН ЬФХ ЧЕУФШ УРБУЕОЙС ПФ вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уФТБОБ ЗПТДЩИ ЖБТБПОПЧ

«фПЗДБ ХЪОБАФ еЗЙРФСОЕ, ЮФП с зПУРПДШ…» (вЩФЙЕ 7:5)

ч ПФМЙЮЙЕ ПФ НОПЗЙИ ДТХЗЙИ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК, еЗЙРЕФ УПИТБОЙМ ОБЙВПМШЫЕЕ ЮЙУМП РБНСФОЙЛПЧ ЙУФПТЙЙ. рПДПВОП ИТБОСЭЙН НПМЮБОЙЕ ЧЕМЙЛБОБН, ЧЪЙТБМЙ ЗПТДЩЕ РЙТБНЙДЩ Й ИТБНЩ ОБ УНЕОСАЭЙИУС ГБТЕК Й РТБЧЙФЕМЕК УФТБОЩ, ЛПФПТЩИ ЪБ ДПМЗХА ЙУФПТЙА еЗЙРФБ ВЩМЙ ФЩУСЮЙ. й, ЛБЪБМПУШ, РТЕДХРТЕЦДБМЙ ЧУЕИ П ВТЕООПУФЙ Й ФЭЕФЕ ЪЕНОПЗП ЧЕМЙЮЙС. ъБЗБДПЮОЩЕ РЙУШНЕОБ ОБ УФЕОБИ ИТБНПЧ ФБЛЦЕ УЧЙДЕФЕМШУФЧПЧБМЙ П ФПН, ЮФП ЧЕМЙЮЙЕ ОЕДПМЗПЧЕЮОП, Й ДБЦЕ РБНСФШ П ОЕН РТЕИПДСЭБ. оЕ ФПМШЛП ЙНЕОБ ПФДЕМШОЩИ ЧМБУФЙФЕМЕК, ОП Й УБН СЪЩЛ ЧЕМЙЛПЗП еЗЙРЕФУЛПЗП ЗПУХДБТУФЧБ ЛБОХМ Ч ОЕВЩФЙЕ. б НХНЙЙ УБНЙИ ЖБТБПОПЧ Й ЧЕМШНПЦ НЕУФОЩЕ ЦЙФЕМЙ РТПДБЧБМЙ РХФЕЫЕУФЧЕООЙЛБН Й ЧМБДЕМШГБН НХЪЕЕЧ ЙЪ НОПЗЙИ УФТБО НЙТБ ОБ ЧЕУ, РП ГЕОЕ, УППФЧЕФУФЧХАЭЕК УФПЙНПУФЙ УХЫЕОПК ТЩВЕЫЛЙ. уФПМШЛП УФПЙМ РТБИ ФЕИ, ПФ ЧПМЙ ЛПФПТЩИ Ч УЧПЕ ЧТЕНС ЪБЧЙУЕМБ УХДШВБ УПФЕО ФЩУСЮ МАДЕК!

фХФНЕУ. рПТФТЕФ ГБТЙГЩ оЕЖЕТФЙФЙ.
тБУЛТБЫЕООЩК ЙЪЧЕУФОСЛ. XVIII ДЙОБУФЙС

нПЙУЕК, ПФЛБЪБЧЫЙКУС Ч УЧПЕ ЧТЕНС ПФ ЕЗЙРЕФУЛПЗП ФТПОБ, РПМХЮЙМ ЧЕЮОХА ЦЙЪОШ Й ВМБЗПДБТОХА РБНСФШ РПФПНЛПЧ, Б ЖБТБПОЩ, ТЧБЧЫЙЕУС Л ЧМБУФЙ, РПМХЮЙМЙ ОЕУЛПМШЛП НЕМЛЙИ НПОЕФ ОБ ВБЪБТЕ, РТПЛМСФЙЕ ХЗОЕФЕООЩИ Й МАВПРЩФОЩЕ ЧЪПТЩ РПУЕФЙФЕМЕК НХЪЕЕЧ. чПЙУФЙОХ «sic transit gloria mundi» — ФБЛ РТПИПДЙФ НЙТУЛБС УМБЧБ…

нХНЙЙ ДТЕЧОЙИ ЧМБУФЙФЕМЕК

оБЮБМП ЕЗЙРЕФУЛПК ЙУФПТЙЙ ХИПДЙФ Ч ДБМЕЛПЕ РТПЫМПЕ, ОБУФПМШЛП ФХНБООПЕ, ЮФП БТИЕПМПЗЙ Й ЙУФПТЙЛЙ РП УЕК ДЕОШ ОЕ НПЗХФ РТЙКФЙ Л ПРТЕДЕМЕООПК ДБФЕ ПУОПЧБОЙС ЕЗЙРЕФУЛПК ЗПУХДБТУФЧЕООПУФЙ, ОБЮБМП ЛПФПТПК ВЩМП РПМПЦЕОП ЖБТБПОПН нЕОЕУПН. ыБНРПМШПО, ЖТБОГХЪУЛЙК БТИЕПМПЗ, ДБФЙТХЕФ 5867 ЗПДПН ДП т. иТ., мЕУАЕТ — 5770-Н, вЕЛ — 5702-Н, рЙФТЙ — 5500-Н, нБТЙЬФФ — 5004-Н, вТХЗЫ — 4455-Н, мБХФ — 4157-Н, мЕУРЙХУ — 3892-Н, вХОЪЕО — 3623-Н, вТЬУФЕД — 3400-Н, чЙМШЛЙОУПО — 2320-Н, рБМШНЕТ — 2224-Н, ыБТЙ — 2200-Н.

ъПМПФБС РПТФТЕФОБС НБУЛБ фХФБОИБНПОБ
ъПМПФБС РПТФТЕФОБС НБУЛБ фХФБОИБНПОБ 		жБТБПО ОБ РПЗТЕВБМШОПН МПЦЕ
жБТБПО ОБ РПЗТЕВБМШОПН МПЦЕ.
дЕТЕЧСООБС УФБФХЬФЛБ

йОФЕТЕУОП ПФНЕФЙФШ, ЮФП ЕУМЙ Ч XIX ЧЕЛЕ ЧЕДХЭЙЕ ХЮЕОЩЕ ПФДБЧБМЙ РТЕДРПЮФЕОЙЕ ВПМЕЕ ТБООЕК ДБФЙТПЧЛЕ, ФП Ч XX ЧЕЛЕ, ВМБЗПДБТС ОПЧЕКЫЙН ОБХЮОП-ФЕИОЙЮЕУЛЙН ЧПЪНПЦОПУФСН, ДБФБ ПУОПЧБОЙС еЗЙРФБ ОЕХЛМПООП РТЙВМЙЦБЕФУС Л 2000 ЗПДХ ДП т. иТ., ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ вЙВМЙА, ЛПФПТБС ЗПЧПТЙФ, ЮФП РПФПР РТПЙЪПЫЕМ ПЛПМП 2348 ЗПДБ ДП т. иТ. пДОП ЙЪ ВЙВМЕКУЛЙИ УЧЙДЕФЕМШУФЧ П еЗЙРФЕ НЩ ЮЙФБЕН Ч ЛОЙЗЕ вЩФЙЕ 50:26: «й ХНЕТ йПУЙЖ УФБ ДЕУСФЙ МЕФ. й ОБВБМШЪБНЙТПЧБМЙ ЕЗП, Й РПМПЦЙМЙ Ч ЛПЧЮЕЗ Ч еЗЙРФЕ». ьФП ВЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП П ВБМШЪБНЙТПЧБОЙЙ, ОБРЙУБООПЕ Ч XV ЧЕЛЕ ДП т. иТ., СЧМСЕФУС ПДОЙН ЙЪ УБНЩИ ТБООЙИ РПДПВОЩИ УЧЙДЕФЕМШУФЧ, Й РПЬФПНХ Л ОЕНХ ФБЛЦЕ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ПФОПУЙМЙУШ У ОЕДПЧЕТЙЕН. оП ЙЪЧЕУФЙС вЙВМЙЙ Й ВПМЕЕ РПЪДОЙИ БОФЙЮОЩИ БЧФПТПЧ — зЕТПДПФБ Й дЙПДПТБ РПМОПУФША РПДФЧЕТДЙМЙУШ, ЛПЗДБ ВЩМЙ ПВОБТХЦЕОЩ ЕЗЙРЕФУЛЙЕ НХНЙЙ Й ПФЛТЩФ УЕЛТЕФ ВБМШЪБНЙТПЧБОЙС.

уРЙОЛБ ФТПООПЗП ЛТЕУМБ ЙЪ ЗТПВОЙГЩ фХФБОИБНПОБ
уРЙОЛБ ФТПООПЗП ЛТЕУМБ ЙЪ ЗТПВОЙГЩ фХФБОИБНПОБ, ЙОЛТХУФЙТПЧБООБС УФЕЛМСООЩНЙ Й ЪПМПФЩНЙ РМБУФЙОЛБНЙ Й ДТБЗПГЕООЩНЙ ЛБНОСНЙ. тЙУХОПЛ ЙЪПВТБЦБЕФ ЧПУЕНОБДГБФЙМЕФОЕЗП ЖБТБПОБ Й ЕЗП ЦЕОХ бОИЕУ-БО-бНПО 		ъПМПФПК ЗТПВЙЛ ДМС ИТБОЕОЙС ЧОХФТЕООПУФЕК ГБТС
ъПМПФПК ЗТПВЙЛ ДМС ИТБОЕОЙС ЧОХФТЕООПУФЕК ГБТС

чЕМЙЛЙЕ ЕЗЙРЕФУЛЙЕ РЙТБНЙДЩ ВЩМЙ ОЕ ФПМШЛП ЗТПВОЙГЕК ЖБТБПОПЧ, ОП Й НЕУФПН УПВТБОЙС ЧЕМЙЮБКЫЙИ УПЛТПЧЙЭ, ЛПФПТЩНЙ, СЛПВЩ Ч ЪБЗТПВОПК ЦЙЪОЙ, ДПМЦОЩ ВЩМЙ РПМШЪПЧБФШУС НПОБТИЙ. й РПЬФПНХ ОЕ НХДТЕОП, ЮФП ХЦЕ У XX ЧЕЛБ ДП т. иТ., ФП ЕУФШ, ЮЕФЩТЕ ФЩУСЮЙ МЕФ ОБЪБД, Ч еЗЙРФЕ РПСЧЙМУС ПУПВЩК ЛМБУУ ЗТБВЙФЕМЕК, УРЕГЙБМЙЪЙТПЧБЧЫЙИУС ОБ ПЗТБВМЕОЙЙ РЙТБНЙД. рЙТБНЙДЩ ЦЕ ЙНЕМЙ РТЕЛТБУОХА УЙУФЕНХ ЪБЭЙФЩ, ЧЛМАЮБС ЧУЕЧПЪНПЦОЩЕ МБВЙТЙОФЩ, Й МПЧХЫЛЙ, Ч ЛПФПТЩИ РПЗЙВБМП ОЕНБМПЕ ЛПМЙЮЕУФЧП ЙУЛБФЕМЕК МЕЗЛПК ОБЦЙЧЩ. оП УФТБУФШ Л ПВПЗБЭЕОЙА ВТБМБ ЧЕТИ, Й ЙНЕООП «ВМБЗПДБТС» ЬФЙН ТБЪВПКОЙЛБН ВПМШЫЙОУФЧП УПЛТПЧЙЭ РЙТБНЙД ОЕ ДПЫМП ДП ОБЫЕЗП ЧТЕНЕОЙ.

юБУФП ВЩЧБМП Й ФБЛ, ЮФП «РТПЖЕУУЙС» ЗТБВЙФЕМС РЙТБНЙД РЕТЕДБЧБМБУШ ПФ ПФГБ Л УЩОХ, ЛБЛ ЮФП-ФП РПЮЕФОПЕ. й ЧПФ, ПДОБ ЙЪ ФБЛЙИ УЕНЕК РТПУХЭЕУФЧПЧБМБ ДП ОБЫЕЗП ЧТЕНЕОЙ, ОБЮЙОБС У XIII ЧЕЛБ ДП т. иТ. ЧРМПФШ ДП 1881 ЗПДБ, ВПМЕЕ ФТЕИ ФЩУСЮ МЕФ, ИПФС ЪЧХЮЙФ ЬФП ОЕЧЕТПСФОП. ьФБ УЕНШС РТПЦЙЧБМБ Ч ДЕТЕЧОЕ лХТОБ, ОЕДБМЕЛП ПФ ЪОБНЕОЙФПК дПМЙОЩ ГБТЕК. пДЙО ЙЪ ЕЕ РТЕДУФБЧЙФЕМЕК бВД БМШ-тБУХМ Ч 1869 ЗПДХ ПВОБТХЦЙМ Ч ПДОПН ЙЪ ХЭЕМЙК ЪБИПТПОЕОЙЕ ОЕУЛПМШЛЙИ ЖБТБПОПЧ, РТЙЮЕН УПЧЕТЫЕООП ОЕФТПОХФПЕ ЗТБВЙФЕМСНЙ. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ЪБФЕН МЕФ ЬФБ УЕНШС ПЮЕОШ ТБЪВПЗБФЕМБ, РТПДБЧБС ОБИПДЛЙ. оП ПДОБЦДЩ ЬФЙ ДТБЗПГЕООЩЕ РТЕДНЕФЩ ХЧЙДЕМЙ ХЮЕОЩЕ — РТПЖЕУУПТ зБУФПО нБУРЕТП Й ЕЗП БУУЙУФЕОФ мХЛУПТХ. оЕ УХНЕЧ ОЙЮЕЗП ДПВЙФШУС ПФ бВД БМШ-тБУХМБ, ПОЙ ПВТБФЙМЙУШ Л НЕУФОПНХ РТБЧЙФЕМА дБХД-РБЫЕ. ч ТЕЪХМШФБФЕ ТБУУМЕДПЧБОЙС, Ч ИПДЕ ЛПФПТПЗП ВЩМЙ РТЙНЕОЕОЩ ДБЦЕ РЩФЛЙ, БТБВ УПЗМБУЙМУС РПЛБЪБФШ ОБКДЕООПЕ ЙН ЪБИПТПОЕОЙЕ. й ЧПФ 5 ЙАМС 1881 ЗПДБ ВЩМЙ ПВОБТХЦЕОЩ ЪБИПТПОЕОЙС Й НХНЙЙ сИНЕУБ рЕТЧПЗП (1580-1555), бНЕОИПФЕРБ рЕТЧПЗП (1555-1545), фХФНПУБ фТЕФШЕЗП (1479-1447), тБНЪЕУБ чФПТПЗП (1301-1235), Ч ПВЭЕК УМПЦОПУФЙ 40 НХНЙК, УТЕДЙ ЛПФПТЩИ, ПУПВП РПДЮЕТЛОЕН, Й фХФНПУ фТЕФЙК, Ч РТБЧМЕОЙЕ ЛПФПТПЗП ОБ ЕЧТЕЕЧ ПВТХЫЙМЙУШ УФТБЫОЩЕ ЗПОЕОЙС. уБНП УМПЧП «НХНЙС» БТБВУЛПЗП РТПЙУИПЦДЕОЙС Й ПВПЪОБЮБЕФ ОЕЮФП ФЙРБ БУЖБМШФБ, ЧБТБ ЙМЙ РТЙТПДОПЗП ЧЩДЕМЕОЙС ОЕЛПФПТЩИ УЛБМ. нХНЙЙ НПЗМЙ ВЩФШ ЕУФЕУФЧЕООПЗП ФЙРБ, ЛПЗДБ РПЛПКОЙЛБ ЛМБМЙ ОЕ Ч УБТЛПЖБЗ, Б РТПУФП Ч РЕУПЛ, ОЕ ЧЩОЙНБС РТЙ ЬФПН ЧОХФТЕООПУФЕК, ФЕМП РТЙ ЬФПН УПИТБОСМПУШ ВМБЗПДБТС УХИПНХ ОЙМШУЛПНХ ЛМЙНБФХ.

ъБХРПЛПКОБС РМЙФБ ЖБТБПОБ оБТНЕТБ
ъБХРПЛПКОБС РМЙФБ ЖБТБПОБ оБТНЕТБ. мЙГЕЧБС УФПТПОБ.
ыЙЖЕТ. I ДЙОБУФЙС. лПОЕГ IV ФЩУСЮЕМЕФЙС ДП О. Ь.

оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ РПМХЮЙМЙ НХНЙЙ ЙУЛХУУФЧЕООПЗП ФЙРБ: Л ХНЕТЫЕНХ РПДИПДЙМЙ ДЧПЕ, ПДЙО ЙЪ ОЙИ ДЕМБМ НЕФЛХ ОБ МЕЧПН ВПЛХ ДМС ТБЪТЕЪБ, ЧФПТПК ЦЕ РТПЙЪЧПДЙМ ТБЪТЕЪ ПВУЙДЙБОПЧЩН ОПЦПН. ъБФЕН ХЦЕ ВБМШЪБНЙТПЧЭЙЛЙ ЧЩОЙНБМЙ У РПНПЭША ЛТАЮШЕЧ ЮЕТЕЪ ОПЪДТЙ НПЪЗ, Б ПУФБЧЫЙЕУС ЮБУФЙ НПЪЗБ ТБУФЧПТСМЙ РХФЕН ЧРТЩУЛЙЧБОЙС УЙМШОПДЕКУФЧХАЭЙИ ЧЕЭЕУФЧ. рПФПН ЮЕТЕЪ ТБЪТЕЪ ОБ МЕЧПН ВПЛХ ЧЩОЙНБМЙ ЧОХФТЕООПУФЙ, ЛПФПТЩЕ ПВНЩЧБМЙ РБМШНПЧЩН ЧЙОПН, РПУМЕ ЮЕЗП ПВТБВБФЩЧБМЙ ВМБЗПЧПОЙСНЙ, Й, ЪБЧЕТОХЧ Ч МШОСОХА ФЛБОШ, ЛМБМЙ Ч УПУХД. фЕМП ХНЕТЫЕЗП, ПВНЩЧ ЛЕДТПЧЩН НБУМПН УОБТХЦЙ Й РБМШНПЧЩН ЧОХФТЙ, ЛМБМЙ ОБ УПТПЛ ДОЕК Ч ЭЕМПЮОПК ТБУФЧПТ. рПУМЕ ЬФПЗП ЧОПЧШ ПВНЩЧБМЙ ЧЙОПН Й РТПРЙФЩЧБМЙ БТПНБФЙЮЕУЛЙНЙ УНПМБНЙ. йФБЛ, ВЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП П ВБМШЪБНЙТПЧБОЙЙ РПМХЮЙМП РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ.

бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ Л ВЙВМЕКУЛПНХ еЗЙРФХ

йУФПТЙС дТЕЧОЕЗП еЗЙРФБ ОБУЮЙФЩЧБМБ ФТЙ ЧЪМЕФБ Ч РЕТЙПДЩ дТЕЧОЕЗП, уТЕДОЕЗП Й оПЧПЗП ГБТУФЧ. еЧТЕЙ РЕТЕУЕМЙМЙУШ Ч еЗЙРЕФ ПЛПМП 1700 ЗПДБ ДП т. иТ. ч ЬФПФ РЕТЙПД УФТБОПК РТБЧЙМБ зЙЛУПУУЛБС ДЙОБУФЙС УЕНЙФУЛПЗП РТПЙУИПЦДЕОЙС. ьФПНХ РЕТЙПДХ Ч вЙВМЙЙ РПУЧСЭЕОП ОЕУЛПМШЛП НЕУФ. иПТПЫП ЙЪЧЕУФОБ МАДСН, ЮЙФБАЭЙН рЙУБОЙС, ЙУФПТЙС, ЪБРЙУБООБС Ч ЛОЙЗЕ вЩФЙЕ Ч 39 ЗМБЧЕ, ЙУФПТЙС ПВ йПУЙЖЕ Й ЦЕОЕ рПФЙЖБТБ. йОФЕТЕУОП, ЮФП БТИЕПМПЗЙ, РТПЧПДС ТБУЛПРЛЙ, ПВОБТХЦЙМЙ РБРЙТХУ, ЛПФПТЩК УПДЕТЦБМ ЙУФПТЙА П ДЧХИ ВТБФШСИ, ОБРЙУБООХА Ч XIII ЧЕЛЕ ДП т. иТ. ч ЬФПН ДПЛХНЕОФЕ ТБУУЛБЪЩЧБМПУШ РПЮФЙ ФП ЦЕ УБНПЕ, ЮФП Ч ЛОЙЗЕ вЩФЙЕ Ч ХЛБЪБООПК ЗМБЧЕ, ОБЮЙОБС ПФ ДПВТПДЕФЕМЙ НПМПДПЗП ЮЕМПЧЕЛБ, ЕЗП БТЕУФБ ЧУМЕДУФЧЙЕ ОБЗПЧПТБ ЦЕОЭЙОЩ, Й ЛПОЮБС ЕЗП ЧПЪЧЩЫЕОЙЕН ДП РПУФБ РЕТЧПЗП НЙОЙУФТБ УФТБОЩ. дБМЕЕ, Ч ЛОЙЗЕ вЩФЙЕ Ч 41 ЗМБЧЕ ЗПЧПТЙФУС П УЕНЙ ЗПДБИ ЙЪПВЙМЙС Й УЕНЙ ЗПДБИ ЗПМПДБ Ч еЗЙРФЕ. уЕЗПДОС ОБКДЕОЩ РЙУШНЕООЩЕ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП ДЕКУФЧЙФЕМШОП Ч ЬФП ЧТЕНС Ч УФТБОЕ ВЩМЙ УЕНШ МЕФ ЙЪПВЙМЙС, УНЕОЙЧЫЙЕУС УЕНША ЗПДБНЙ ЗПМПДБ — ЬФПНХ ЧТЕНЕОЙ УППФЧЕФУФЧХАФ ОБКДЕООЩЕ ЙЪПВТБЦЕОЙС УЕНЙ ФХЮОЩИ Й УЕНЙ ФПЭЙИ ЛПТПЧ. ч ЛОЙЗЕ йУИПД 5:6,7 УЛБЪБОП: «ч ФПФ ЦЕ ДЕОШ ЖБТБПО ДБМ РПЧЕМЕОЙЕ РТЙУФБЧОЙЛБН ОБД ОБТПДПН Й ОБДЪЙТБФЕМСН, ЗПЧПТС: оЕ ДБЧБКФЕ ЧРТЕДШ ОБТПДХ УПМПНЩ ДМС ЛЙТРЙЮБ, ЛБЛ ЧЮЕТБ Й ФТЕФШЕЗП ДОС…» фБЛ ЧПФ, Ч 1883 ЗПДХ оЬЧЙМШ Й Ч 1908 ЗПДХ лБКМ РТЙ ТБУЛПРЛБИ ЗПТПДБ рЙФПНБ, ЛПФПТЩК РПУФТПЙМЙ ЕЧТЕЙ, ПВОБТХЦЙМЙ Ч ОЙЦОЙИ ТСДБИ ЛМБДЛЙ ЛЙТРЙЮБ У УПМПНПК, Ч УТЕДОЙИ — ЕЕ ЛПМЙЮЕУФЧП ТЕЪЛП ХНЕОШЫЙМПУШ, ЧЕТИОЙК ЦЕ УМПК ЛЙТРЙЮЕК ВЩМ ЧППВЭЕ ВЕЪ УПМПНЩ. чПФ ОБУЛПМШЛП ФПЮОП УПЧРБМЙ ВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ У БТИЕПМПЗЙЮЕУЛЙНЙ ОБИПДЛБНЙ. ч ЛОЙЗЕ йУИПД 12:29 ЗПЧПТЙФУС П ФПН, ЮФП Х ЖБТБПОБ ХНЕТ РЕТЧЕОЕГ, ФП ЕУФШ ОБУМЕДОЙЛ РТЕУФПМБ. ч ИПДЕ ТБУЛПРПЛ ВЩМЙ ПВОБТХЦЕОЩ ДПЛХНЕОФЩ, УЧЙДЕФЕМШУФЧХАЭЙЕ П ФПН, ЮФП бНЕОИПФЕР чФПТПК РЕТЕДБМ РТЕУФПМ УЧПЕНХ НМБДЫЕНХ УЩОХ фХФНПУХ, ФБЛ ЛБЛ УФБТЫЙК ЕЗП УЩО ХНЕТ ЕЭЕ РТЙ ЦЙЪОЙ ПФГБ.

чЕМЙЛЙЕ РЙТБНЙДЩ

у ДБЧОЙИ ЧТЕНЕО УЙНЧПМПН дТЕЧОЕЗП еЗЙРФБ УФБМЙ РЙТБНЙДЩ. оБ РТПФСЦЕОЙЙ УПФЕО ЧЕЛПЧ ПОЙ РТЙЛПЧЩЧБМЙ Л УЕВЕ ЧОЙНБОЙЕ РХФЕЫЕУФЧЕООЙЛПЧ, ХЮЕОЩИ Й… ТБЪВПКОЙЛПЧ. еЗЙРЕФУЛЙЕ РЙТБНЙДЩ, РПДПВОП чБЧЙМПОУЛПК ВБЫОЕ, УФБМЙ УЙНЧПМБНЙ ЮЕМПЧЕЮЕУЛПК ЗПТДПУФЙ. оП ЕУМЙ чБЧЙМПОУЛБС ВБЫОС Й УБН чБЧЙМПО УФБМЙ УЙНЧПМБНЙ Й МЦЕТЕМЙЗЙЙ, ЧПУУФБЧЫЕК РТПФЙЧ ЙУФЙООПЗП вПЗБ, ФП еЗЙРЕФ Й ЕЗП РЙТБНЙДЩ СЧМСАФУС УЙНЧПМБНЙ ЪБОПУЮЙЧПУФЙ МАДЕК, ПФЛТЩФП ВТПУЙЧЫЙИ ЧЩЪПЧ вПЗХ. уППТХЦБС ЕЭЕ РТЙ ЦЙЪОЙ УЕВЕ ЗТПВОЙГХ, ЖБТБПО ИПФЕМ ХЧЕЛПЧЕЮЙФШ Ч ЙУФПТЙЙ УЧПЕ ЙНС, УФБЧ ФБЛЙН ПВТБЪПН ВЕУУНЕТФОЩН. рЕТЧХА РЙТБНЙДХ ЧПЪДЧЙЗ ЖБТБПО дЦПУЕТ, РЕТЧЩК ГБТШ ФТЕФШЕК ДЙОБУФЙЙ. рЙТБНЙДБ УПУФПСМБ ЙЪ ЫЕУФЙ ЗТПНБДОЩИ УФХРЕОЕК, РТПРПТГЙПОБМШОП ХНЕОШЫБЧЫЙИУС ЛЧЕТИХ. еЕ ЧЩУПФБ ДПУФЙЗБМБ 60 НЕФТПЧ. пДОБЛП РЙТБНЙДБ РТЕДУФБЧМСМБ УПВПК ОЕПДЙОПЮОПЕ УФТПЕОЙЕ. пОБ ЧИПДЙМБ Ч ГЕМЩК ЛПНРМЕЛУ, ЪБОЙНБАЭЙК РМПЭБДШ 1500 ЛЧ. НЕФТПЧ Й ПЗПТПЦЕООЩК УФЕОПК ЙЪ ВЕМПЗП ЙЪЧЕУФОСЛБ. пЗТПНОПЕ ЛПМЙЮЕУФЧП ИТБНПЧ, БМФБТЕК Й ЗТПВОЙГ ТПДУФЧЕООЙЛПЧ ГБТС Й ЧЕМШНПЦ ЧИПДЙМЙ Ч ЬФПФ ЧЕМЙЮЕУФЧЕООЩК ЛПНРМЕЛУ. оЕЧДБМЕЛЕ ПФ РЙТБНЙДЩ дЦПУЕТБ БТИЕПМПЗПН нПИБННЕДПН зПОЕКНПН ВЩМБ ПФЛТЩФБ РЙТБНЙДБ ЖБТБПОБ уЕИЕНИЕФБ, ОБЪЧБООБС ХЮЕОЩН «ХФЕТСООПК РЙТБНЙДПК». ьФБ РЙТБНЙДБ УПУФПСМБ ЙЪ УЕНЙ УФХРЕОЕК Й ДПУФЙЗБМБ 70 НЕФТПЧ Ч ЧЩУПФХ.

пВЕМЙУЛ фХФНЕУБ I Ч лБТОБЛЕ
пВЕМЙУЛ фХФНПУБ I Ч лБТОБЛЕ. XVIII ДЙОБУФЙС. 1535 З. ДП О. Ь.

лПЗДБ ХЮЕОЩЕ РТПОЙЛМЙ ЧП ЧОХФТЕООЙЕ ЕЕ РПНЕЭЕОЙС, ЙН РПЛБЪБМПУШ, ЮФП ПОЙ РЕТЕОЕУМЙУШ ОБ ОЕУЛПМШЛП ФЩУСЮ МЕФ ОБЪБД, УМПЧОП ТБВПЮЙЕ, ПЛПОЮЙЧ ПЮЕТЕДОПК ЬФБР ТБВПФ, РПЛЙОХМЙ ЕЕ: ЗПТЩ ЭЕВОС Й НХУПТБ, ОЕХВТБООЩЕ ЙЪ РЕТЕИПДПЧ, УФЕОЩ УП УМЕДБНЙ ОЕЪБЛПОЮЕООПК ТБВПФЩ Й РХУФПК УБТЛПЖБЗ, ФБЛЦЕ ОЕЪБЛПОЮЕООЩК, РТЕДУФБМ ЧЪПТБН ХЮЕОЩИ. уППТХЦЕОЙЕ ЬФПК ПЗТПНОПК РЙТБНЙДЩ ВЩМП ЧОЕЪБРОП РТЕТЧБОП, ФБЛ ЮФП ДБЦЕ ОЕ ВЩМ ХВТБО НХУПТ. рПРЩФЛБ ДТЕЧОЕЗП ЖБТБПОБ ПВЕУУНЕТФЙФШ УЧПЕ ЙНС ОЕ УПУФПСМБУШ. ьФБ ОЕЪБЛПОЮЕООБС РЙТБНЙДБ НПЦЕФ ОЕУФЙ ДМС ОБУ, УПЧТЕНЕООЩИ МАДЕК, РТЕЛТБУОЩК ДХИПЧОЩК ХТПЛ. рПТПК МАДЙ, УФТЕНСУШ ХДПЧМЕФЧПТЙФШ УЧПА ЗПТДЩОА Й БНВЙГЙЙ, ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ЧПЪДЧЙЗБАФ УБНЙ УЕВЕ РПУФБНЕОФ, ПЮЕОШ ЮБУФП ОЕ УЮЙФБСУШ У ДТХЗЙНЙ МАДШНЙ. й ЧПФ Ч ФПФ НПНЕОФ, ЛПЗДБ ЙН ЛБЦЕФУС, ЮФП ПОЙ ДПУФЙЗМЙ ЦЕМБЕНПЗП (РПМХЮЙМЙ ЧЩУПЛЙК УМХЦЕВОЩК РПУФ, ТБЪВПЗБФЕМЙ, ХВТБМЙ У ДПТПЗЙ ЧТБЗБ, НЕЫБЧЫЕЗП ЙН, Й Ф. Д.), ЧУЕ, ЙНЙ ДПУФЙЗОХФПЕ, ПВТБЭБЕФУС ЧОЕЪБРОП Ч ОЙЮФП, Й ПОЙ ПЛБЪЩЧБАФУС Х НПЗЙМШОПК ЮЕТФЩ.

пУПВХА РПРХМСТОПУФШ УФТПЙФЕМШУФЧП РЙТБНЙД РТЙПВТЕФБЕФ Ч РЕТЙПД ЮЕФЧЕТФПК ДЙОБУФЙЙ, ОБЙВПМШЫЕК ЙЪЧЕУФОПУФША ЙЪ ЛПФПТЩИ РПМШЪХАФУС ЗТПВОЙГЩ иЕПРУБ, иЕЖТЕОБ Й нЕОЛХТБ. рЙТБНЙДБ иЕПРУБ ДПУФЙЗБМБ 147 НЕФТПЧ Ч ЧЩУПФХ, ЛБЦДБС ЙЪ ЕЕ УФПТПО ТБЧОСМБУШ 233 НЕФТБН, Б ОБ РПУФТПКЛХ ЧУЕК РЙТБНЙДЩ РПЫМП 2300000 ЛПМПУУБМШОЩИ ЗМЩВ ЙЪЧЕУФОСЛБ, ЛБЦДБС ЙЪ ЛПФПТЩИ ЧЕУЙМБ 2,5 ФПООЩ. ч УФТПЙФЕМШУФЧЕ ХЮБУФЧПЧБМП ДП 100000 ЮЕМПЧЕЛ, ОБ ЦБМЛПЕ РТПРЙФБОЙЕ ЛПФПТЩИ (ЙЪ МХЛБ Й ТЕДШЛЙ) РПЫМП 1600 ФБМБОФПЧ, РПЮФЙ ВБУОПУМПЧОБС УХННБ. чОХФТЕООЙЕ РПНЕЭЕОЙС РЙТБНЙДЩ, ЧИПД Ч ЛПФПТЩЕ ВЩМ У УЕЧЕТОПК УФПТПОЩ ОБ ЧЩУПФЕ 14 НЕФТПЧ, УПУФПСМЙ ЙЪ ОЕУЛПМШЛЙИ ЛПНОБФ, РМПЭБДШ ЛПФПТЩИ ЛПМЕВБМБУШ Ч РТЕДЕМБИ 60 ЛЧ. Н. дМС ХУФПКЮЙЧПУФЙ ЧОХФТЕООЕК РМБОЙТПЧЛЙ ВЩМП УДЕМБОП ОЕУЛПМШЛП ЗМХИЙИ ЛБНЕТ, ТБУРТЕДЕМСАЭЙИ ДБЧМЕОЙЕ. вПЗБФУФЧБ РПЮФЙ ЧУЕИ РЙТБНЙД, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ВЩМЙ ТБУИЙЭЕОЩ, Й ФПМШЛП ОЕЛПФПТЩЕ, ЛБЛ, ОБРТЙНЕТ, ЗТПВОЙГБ фХФБОИБНПОБ, ПФЛТЩФБС Ч 1922-1923 ЗЗ., ВЩМЙ ОЕФТПОХФЩ. зПЧБТД лБТФЕТ, ПФЛТЩЧЫЙК ЗТПВОЙГХ, Й ДТХЗЙЕ ХЮЕОЩЕ РТПЧЕМЙ ДЕФБМШОЕКЫЙК БОБМЙЪ ОБКДЕООЩИ ЧЕЭЕК, РТЙПФЛТЩЧБЧЫЙК ОБН ЪБЧЕУХ ЦЙЪОЙ дТЕЧОЕЗП еЗЙРФБ. нХНЙС ЖБТБПОБ, ЛПФПТЩК УЮЙФБМ УЕВС ТБЧОЩН вПЗХ, ВЩМБ ЙЪЧМЕЮЕОБ Й ФЭБФЕМШОП ЙУУМЕДПЧБОБ. пФ ВЩМПЗП ЧЕМЙЮЙС ОЕ ПУФБМПУШ Й УМЕДБ, ОП ПУФБОЛБН фХФБОИБНПОБ ЕЭЕ «РПЧЕЪМП», ЙВП ВПМШЫЙОУФЧП НХНЙК ВЩМП ЧЩОХФП ЙЪ ЗТПВОЙГ, ПУЛЧЕТОЕОП Й ХОЙЮФПЦЕОП ОБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ.

пФЛТЩФЙЕ Й ЙУУМЕДПЧБОЙЕ РЙТБНЙД ОЕ ЙНЕАФ, ОБ РЕТЧЩК ЧЪЗМСД, ОЕРПУТЕДУФЧЕООПЗП ПФОПЫЕОЙС Л вЙВМЙЙ. оП, ЧУНПФТЕЧЫЙУШ ЧОЙНБФЕМШОП Ч ЬФЙ РБНСФОЙЛЙ, НЩ ЙЪЧМЕЮЕН ДМС УЕВС ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЗМХВПЮБКЫЙИ ХТПЛПЧ, УЧЙДЕФЕМШУФЧХАЭЙИ П ВТЕООПУФЙ ЧУЕЗП ЪЕНОПЗП, ЮЕМПЧЕЮЕУЛПК ЗПТДЩОЙ, ОЕДБМШОПЧЙДОПУФЙ, ЦЕУФПЛПУФЙ, Й, ЧНЕУФЕ У ФЕН, П ЧЕЮОПУФЙ Й ОЕЙЪНЕООПУФЙ йУФЙОЩ. жБТБПОЩ, РЩФБЧЫЙЕУС ХОЙЮФПЦЙФШ вПЗПН ЙЪВТБООЩК ОБТПД, ЛБОХМЙ Ч МЕФХ ЧЕЛПЧ, ЛБЛ ЛБОХФ Й ЧУЕ ФЕ, ЛПФПТЩЕ УЕЗПДОС РТПФЙЧСФУС вПЗХ Й еЗП йУФЙОЕ. иТЙУФПУ УЕЗПДОС ЪПЧЕФ ЛБЦДПЗП ЙЪ МАДЕК, РТЙЪЩЧБС ЙИ ПУФБЧЙФШ ЖБТБПОПЧУЛХА ЗПТДПУФШ, УХЕФХ Й ПВТЕУФЙ УРБУЕОЙЕ. рП НЙТХ ЪЧХЮЙФ фТЕИБОЗЕМШУЛБС ЧЕУФШ, ДБЧБКФЕ ЦЕ РТЙНЕН ЕЕ Й ОЕ ВХДЕН, РПДПВОП ДТЕЧОЕНХ ЖБТБПОХ, РПМБЗБФШУС ОБ УЕВС Й УЧПЙ УЙМЩ, ЮФПВЩ Й ОБН, РПДПВОП ДТЕЧОЕНХ ЧМБУФЙФЕМА, ОЕ «ЛБОХФШ Ч ЧПДБИ юЕТНОПЗП НПТС».

зЙРПУФЙМШОЩК ЪБМ ИТБНБ бНПОБ Ч лБТОБЛЕ
зЙРПУФЙМШОЩК ЪБМ ИТБНБ бНПОБ Ч лБТОБЛЕ. уППТХЦЕО Ч ЬРПИХ РТБЧМЕОЙС тБНЪЕУБ II. XIX ДЙОБУФЙС. 1250 З. ДП О. Ь.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уЧЙФЛЙ нЕТФЧПЗП НПТС

«й РТЙФПН НЩ ЙНЕЕН ЧЕТОЕКЫЕЕ РТПТПЮЕУЛПЕ УМПЧП; Й ЧЩ ИПТПЫП ДЕМБЕФЕ, ЮФП ПВТБЭБЕФЕУШ Л ОЕНХ, ЛБЛ Л УЧЕФЙМШОЙЛХ, УЙСАЭЕНХ Ч ФЕНОПН НЕУФЕ, ДПЛПМЕ ОЕ ОБЮОЕФ ТБУУЧЕФБФШ ДЕОШ Й ОЕ ЧЪПКДЕФ ХФТЕООСС ЪЧЕЪДБ Ч УЕТДГБИ ЧБЫЙИ» (2-Е рЕФТБ 1:19)

оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ЛТЙФЙЛЙ ОЕ ФПМШЛП ОЕ РТЙЪОБЧБМЙ ТЕБМШОПУФШ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК, ПРЙУБООЩИ Ч вЙВМЙЙ, ОП Й УФБЧЙМЙ РПД УПНОЕОЙЕ РПДМЙООПУФШ УБНЙИ ЛОЙЗ рЙУБОЙС. пОЙ ХФЧЕТЦДБМЙ, ЮФП ЛОЙЗЙ вЙВМЙЙ ОБРЙУБОЩ ЧПЧУЕ ОЕ ФЕНЙ МАДШНЙ, ЮШЙ ЙНЕОБ УФПСФ Ч ЪБЗМБЧЙСИ, ЮФП ОБРЙУБОЙЕ ЙИ ОЕ УПЧРБДБЕФ У ВЙВМЕКУЛПК ДБФЙТПЧЛПК, ЮФП ЧУЕ РТПТПЮЕУФЧБ ОБРЙУБОЩ ЪБДОЙН ЮЙУМПН, Й ЮФП ЛОЙЗЙ вЙВМЙЙ ЙЪПВЙМХАФ ПЗТПНОЩН ЛПМЙЮЕУФЧПН РПЪДОЕКЫЙИ ЧУФБЧПЛ; ОБЛПОЕГ, ЮФП УПЧТЕНЕООЩК ФЕЛУФ вЙВМЙЙ ТЕЪЛП ПФМЙЮБЕФУС ПФ ФПЗП, ЛПФПТЩК ВЩМ НОПЗП УПФЕО МЕФ ОБЪБД. дБЦЕ ОЕЛПФПТЩЕ ВПЗПУМПЧЩ Й ЧЕТХАЭЙЕ УФБМЙ УПЗМБЫБФШУС У ЬФЙН. оП ЙУФЙООЩЕ ДЕФЙ вПЦШЙ, РПНОС УМПЧБ иТЙУФБ: «…ВМБЦЕООЩ ОЕ ЧЙДЕЧЫЙЕ Й ХЧЕТПЧБЧЫЙЕ» (йПБООБ 20:29), ЧУЕЗДБ ЧЕТЙМЙ Ч РТБЧДЙЧПУФШ рЙУБОЙС, ИПФС ОЕ ЙНЕМЙ НБФЕТЙБМШОЩИ ДПЛБЪБФЕМШУФЧ. оП ОБУФБМП ЧТЕНС, ЛПЗДБ ФБЛЙЕ ДПЛБЪБФЕМШУФЧБ РПСЧЙМЙУШ, Й УЕЗПДОС ХЦЕ ХЮЕОЩЕ ОЕ УФБЧСФ РПД УПНОЕОЙЕ ЧЕТОПУФШ, ЙУФЙООПУФШ Й ОЕЙЪНЕООПУФШ вЙВМЙЙ.

лХНТБОУЛБС ПВЭЙОБ

ч ПДЙО ЙЪ МЕФОЙИ ДОЕК 1947 ЗПДБ ВЕДХЙОУЛЙК НБМШЮЙЛ нХИБННЕД ЬД-дИЙВ РБУ УФБДП Й УМХЮБКОП ПВОБТХЦЙМ Ч ПДОПК ЙЪ РЕЭЕТ ДТЕЧОЙЕ ЛПЦБОЩЕ УЧЙФЛЙ. ьФБ РЕЭЕТБ ТБУРПМБЗБМБУШ Ч 2-И ЛЙМПНЕФТБИ ПФ УЕЧЕТП-ЪБРБДОПЗП РПВЕТЕЦШС нЕТФЧПЗП НПТС, Ч НЕУФЕЮЛЕ лХНТБО. ьФЙ ОЕУЛПМШЛП ЛПЦБОЩИ УЧЙФЛПЧ, РТПДБООЩИ ЪБ ВЕУГЕОПЛ НБМЕОШЛЙН РБУФХИПН, РПУМХЦЙМЙ ФПМЮЛПН Л ОБЮБМХ ТБУЛПРПЛ, ЛПФПТЩЕ, РПЙУФЙОЕ, УФБМЙ УЕОУБГЙПООЩНЙ.

рПУЕМЕОЙЕ Ч лХНТБОЕ Й ИПМНЩ, Ч ЛПФПТЩИ ВЩМЙ ОБКДЕОЩ УЧЙФЛЙ
рПУЕМЕОЙЕ Ч лХНТБОЕ Й ИПМНЩ, Ч ЛПФПТЩИ ВЩМЙ ОБКДЕОЩ УЧЙФЛЙ (БЬТПЖПФПУОЙНПЛ)

рМБОПНЕТОЩЕ ТБУЛПРЛЙ ОБЮБМЙУШ Ч 1949 ЗПДХ Й РТПДПМЦБМЙУШ ДП 1967 ЗПДБ РПД ТХЛПЧПДУФЧПН т. дЕ чП. ч ИПДЕ ОЙИ ВЩМП ПФЛПРБОП ГЕМПЕ РПУЕМЕОЙЕ, РПЗЙВЫЕЕ Ч РЕТЧПН ЧЕЛЕ РП т. иТ. ьФП РПУЕМЕОЙЕ РТЙОБДМЕЦБМП ЙХДЕКУЛПК УЕЛФЕ ЕУУЕЕЧ (Ч РЕТЕЧПДЕ — ЧТБЮЙ, МЕЛБТЙ). оБТСДХ У ЖБТЙУЕСНЙ Й УБДДХЛЕСНЙ, ЕУУЕЙ РТЕДУФБЧМСМЙ УПВПК ПДОП ЙЪ ОБРТБЧМЕОЙК ЙХДБЙЪНБ. пОЙ УЕМЙМЙУШ ПВЭЙОПК Ч ХДБМЕООЩИ НЕУФБИ, УФБТБСУШ РПЮФЙ ОЙЛБЛ ОЕ ЛПОФБЛФЙТПЧБФШ У ПЛТХЦБАЭЙН НЙТПН. йНХЭЕУФЧП Х ОЙИ ВЩМП ПВЭЙН, ЦЕО ПОЙ ОЕ ЙНЕМЙ, УЮЙФБС, ЮФП ЬФЙН ПОЙ УЧСЪБМЙ ВЩ УЕВС У ЗТЕЫОЩН НЙТПН. рТБЧДБ, РТЕВЩЧБОЙЕ ЦЕОЭЙО Й ДЕФЕК Ч ПВЭЙОЕ ЛБФЕЗПТЙЮЕУЛЙ ОЕ ЪБРТЕЭБМПУШ. еУУЕЙ УФТПЗП УПВМАДБМЙ ВХЛЧХ ЪБЛПОБ, ЛПФПТБС, УПЗМБУОП ЙИ НОЕОЙА, ФПМШЛП Й НПЗМБ УРБУФЙ ЮЕМПЧЕЛБ. пУОПЧБФЕМЕН ХЮЕОЙС ВЩМ ХЮЙФЕМШ РТБЧЕДОПУФЙ, ЦЙЧЫЙК ЧП ЧФПТПН ЧЕЛЕ ДП т. иТ., ТБЪПЫЕДЫЙКУС Ч УЧПЕ ЧТЕНС У ТЕМЙЗЙПЪОЩНЙ ЛТХЗБНЙ йЪТБЙМС Й ХЮТЕДЙЧЫЙК УЧПА ПВЭЙОХ ОБ НПОБУФЩТУЛЙК МБД.

лХНТБОЙФЩ УРТСФБМЙ УЧПА ВЙВМЙПФЕЛХ Ч РЕЭЕТБИ, УРБУБС ЕЕ ПФ ТЙНМСО, ПРХУФПЫЙЧЫЙИ УФТБОХ Ч ИПДЕ йХДЕКУЛПК ЧПКОЩ
лХНТБОЙФЩ УРТСФБМЙ УЧПА ВЙВМЙПФЕЛХ Ч РЕЭЕТБИ, УРБУБС ЕЕ ПФ ТЙНМСО, ПРХУФПЫЙЧЫЙИ УФТБОХ Ч ИПДЕ йХДЕКУЛПК ЧПКОЩ (66—73 ЗЗ. О. Ь.)

ч ИПДЕ йХДЕКУЛПК ЧПКОЩ ПВЭЙОБ РПЗЙВМБ, ОП УЧПЙ УЧЙФЛЙ ХУРЕМБ УРТСФБФШ Ч РПФБЕООЩИ НЕУФБИ, ЗДЕ ПОЙ Й РТПМЕЦБМЙ ДП 1947 ЗПДБ. йНЕООП ЬФЙ УЧЙФЛЙ Й РТПЙЪЧЕМЙ УЧПЕЗП ТПДБ ЧЪТЩЧ Ч ОБХЮОПН НЙТЕ. еУУЕЙ ДЕСФЕМШОП ЪБОЙНБМЙУШ ЙЪХЮЕОЙЕН Й РЕТЕРЙУЩЧБОЙЕН уЧСЭЕООПЗП рЙУБОЙС, Б ФБЛЦЕ УПУФБЧМЕОЙЕН ТБЪМЙЮОЩИ ЛПННЕОФБТЙЕЧ ОБ ЕЗП ПФДЕМШОЩЕ ЛОЙЗЙ. дЕМП Ч ФПН, ЮФП ДП ЬФПЗП ПФЛТЩФЙС УБНЩК ДТЕЧОЙК ПТЙЗЙОБМ рЙУБОЙС ПФОПУЙМУС Л и ЧЕЛХ РП т. иТ., ЮФП Й ДБМП РПЧПД ЛТЙФЙЛБН ХФЧЕТЦДБФШ, ЮФП ЪБ ФЩУСЮХ МЕФ, РТПЫЕДЫЙИ УП ЧТЕНЕОЙ РБДЕОЙС йХДЕКУЛПЗП ГБТУФЧБ, ФЕЛУФ ТЕЪЛП ЙЪНЕОЙМУС. оП ПФЛТЩФЙЕ Ч лХНТБОЕ ЪБУФБЧЙМЙ ЪБНПМЮБФШ ДБЦЕ УБНЩИ ТШСОЩИ РТПФЙЧОЙЛПЧ вЙВМЙЙ. ч ПДЙООБДГБФЙ РЕЭЕТБИ ВЩМЙ ОБКДЕОЩ УПФОЙ ФЕЛУФПЧ ЧУЕИ ЛОЙЗ чЕФИПЗП ъБЧЕФБ, ЛТПНЕ ЛОЙЗЙ еУЖЙТШ. рТЙ РТПЧЕДЕОЙЙ УТБЧОЙФЕМШОПЗП ЙИ БОБМЙЪБ У УПЧТЕНЕООЩН ФЕЛУФПН вЙВМЙЙ ЧЩСУОЙМПУШ, ЮФП ПОЙ СЧМСАФУС РПМОПУФША ФПЦДЕУФЧЕООЩНЙ. ъБ ФЩУСЮХ МЕФ ОЙ ПДОБ ВХЛЧБ Ч рЙУБОЙЙ ОЕ ЙЪНЕОЙМБУШ. лТПНЕ ЬФПЗП ВЩМП ДПЛБЪБОП БЧФПТУФЧП ЛОЙЗ вЙВМЙЙ, ЛПФПТЩЕ УФПСФ Ч ЙИ ЪБЗМБЧЙСИ. дБЦЕ НОПЗЙЕ НЕУФБ Й ИТПОПМПЗЙС оПЧПЗП ъБЧЕФБ ВЩМЙ РПДФЧЕТЦДЕОЩ, ЛБЛ, ОБРТЙНЕТ, ДБФЙТПЧЛБ РПУМБОЙС БРПУФПМБ рБЧМБ Л лПМПУУСОБН Й еЧБОЗЕМЙЕ ПФ йПБООБ.

йФБЛ, уМПЧП вПЦШЕ ОЕЙЪНЕООП, ЛБЛ ОЕЙЪНЕОЕО Й уБН вПЗ Ч уЧПЙИ РТПТПЮЕУФЧБИ Й ПВЕФПЧБОЙСИ, Б ЬФП ЪОБЮЙФ, ЮФП УБНПЕ ЧЕМЙЛПЕ ПВЕФПЧБОЙЕ П ЧФПТПН РТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ ОЕРТЕНЕООП ЙУРПМОЙФУС Ч УФТПЗП ОБЪОБЮЕООЩК уБНЙН вПЗПН ЮБУ, Б РПФПНХ ВХДЕН ВПДТУФЧПЧБФШ Й НПМЙФШУС, ЮФПВЩ Ч МАВПЕ ЧТЕНС НЩ ВЩМЙ ЗПФПЧЩ ЧУФТЕФЙФШ УЧПЕЗП зПУРПДБ, ЗТСДХЭЕЗП ОБ ПВМБЛБИ ОЕВЕУОЩИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дТЕЧОСС нЕУПРПФБНЙС

«бЧТБН РПЧЕТЙМ зПУРПДХ, Й пО ЧНЕОЙМ ЕНХ ЬФП Ч РТБЧЕДОПУФШ. й УЛБЪБМ ЕНХ: с зПУРПДШ, ЛПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ хТБ иБМДЕКУЛПЗП, ЮФПВЩ ДБФШ ФЕВЕ ЪЕНМА УЙА ЧП ЧМБДЕОЙЕ» (вЩФЙЕ 15:6,7)

чУЕН ЙУФЙООЩН РПУМЕДПЧБФЕМСН иТЙУФБ ЙЪЧЕУФОП Й ДТБЗПГЕООП ЬФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС, НЕУФП, ЛПФПТПЕ РТПЧПЪЗМБЫБЕФ РТЙОГЙР УРБУЕОЙС Й ПРТБЧДБОЙС РП ЧЕТЕ. бЧТББН Й ЕЗП ТПД ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЦЙМЙ Ч нЕУПРПФБНЙЙ, ЙНЕС ФБН РТЕЛТБУОЩЕ ЪЕНМЙ Й РБУФВЙЭБ. йИ ВПМШЫПК ДПУФБФПЛ УПЮЕФБМУС У РТЕЛТБУОЩНЙ ЗЕПЗТБЖЙЮЕУЛЙНЙ ДБООЩНЙ ФЕИ НЕУФ. еЗП ТПД ВЩМ ЧЕУШНБ ЪОБФЕО Й РПМШЪПЧБМУС ВПМШЫЙН ЧМЙСОЙЕН УТЕДЙ ПЛТХЦБАЭЙИ МАДЕК. й ЧПФ вПЗ Ч ПДОПН ЙЪ ЧЙДЕОЙК РПЧЕМЕЧБЕФ ЕНХ ЧЩКФЙ ЙЪ ЬФПЗП ЛТБС Й ОБРТБЧЙФШУС Ч ОЕЧЕДПНХА УФТБОХ — иБОББО. нОПЗЙЕ ЙЪ ОБУ, ЧЕТПСФОП, УФБМЙ ВЩ ДПМЗП ТБЪДХНЩЧБФШ Й ЧЪЧЕЫЙЧБФШ ЧУЕ ПВУФПСФЕМШУФЧБ, Б ОЕЛПФПТЩЕ УТБЪХ ВЩ ПФЛБЪБМЙУШ, ЙВП У ЮЕМПЧЕЮЕУЛПК, ЪЕНОПК ФПЮЛЙ ЪТЕОЙС, ЛБЛ НПЦОП РТПНЕОСФШ ЧЙДЙНПЕ ВПЗБФУФЧП, ВМБЗПРПМХЮЙЕ, ПЛТХЦЕОЙЕ ТПДУФЧЕООЙЛПЧ, ХЧБЦЕОЙЕ Й РПЮЕФ УТЕДЙ МАДЕК ОБ ФП, ЮЕЗП ОЙЛПЗДБ ОЕ ЧЙДЕМ Й ДБЦЕ РМПИП РТЕДУФБЧМСЕЫШ УЕВЕ, ЮФП ЬФП ФБЛПЕ. оП бЧТББН ТБУУХЦДБМ ОЕ ФБЛ. уЧПЙН ЮЕМПЧЕЮЕУЛЙН ХНПН ПО ОЕ НПЗ ДП ЛПОГБ РПУФЙЮШ РТПЙУИПДСЭЕЕ, ОП ФЧЕТДП ЧЕТЙМ зПУРПДХ, ЧУЕГЕМП РПМБЗБСУШ ОБ оЕЗП, ФЧЕТДП ЪОБС, ЮФП ЧУЕ, ЮФП вПЗ РПЧЕМЕЧБЕФ ЮЕМПЧЕЛХ ДЕМБФШ; УМЕДХЕФ ОЕНЕДМЕООП ЙУРПМОЙФШ, ЙВП ЬФП ОЕПВИПДЙНП Й ДМС ВМБЗБ УБНПЗП ЮЕМПЧЕЛБ. рХУФШ НЩ РПТПК ОЕ РПОЙНБЕН ЮЕЗП-ФП ДП ЛПОГБ, РХУФШ ОБН РПТПК ЛБЦЕФУС, ЮФП НОПЗПЕ РТПФЙЧПТЕЮЙФ ДТХЗ ДТХЗХ, ЮФП ОЕ ЧЙДОП ЧЩИПДБ ЙЪ УПЪДБЧЫЕКУС УЙФХБГЙЙ, НЩ ЧУЕЗДБ ДПМЦОЩ ХРПЧБФШ ОБ зПУРПДБ, ЧУЕГЕМП ДПЧЕТСС еНХ Й ФЧЕТДП ЪОБС: «ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ» (тЙНМ. 8:28).

бУУЙТЙКУЛЙК 'БОЗЕМ'. тЕМШЕЖ У ЛМЙОПРЙУША
бУУЙТЙКУЛЙК «БОЗЕМ».
тЕМШЕЖ У ЛМЙОПРЙУША. VII Ч. ДП О. Ь.

вПЗ, ЧЙДС ЙУРПТЮЕООПУФШ ЦЙФЕМЕК нЕУПРПФБНЙЙ Й ЪОБС, ЮФП ЛПОФБЛФЩ У ОЙНЙ РПЗХВСФ ЧЕТОЩИ еЗП ДЕФЕК, РТЙЪЧБМ бЧТББНБ ЧЩКФЙ ЙЪ ЬФЙИ НЕУФ, ХЗПФПЧЙЧ ЕНХ ОЕУТБЧОЕООП МХЮЫХА ХЮБУФШ — УФБФШ ПФГПН ЧУЕИ ЧЕТХАЭЙИ.

уФБФХС УЙДСЭЕЗП зХДЕБ.
дЙПТЙФ. 2150 З. ДП О. Ь.

рЕТЧЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ

нОПЗЙЕ ЗМБЧЩ ЬФПК ЛОЙЗЙ НЩ ОБЮЙОБЕН У ФЕЪЙУБ П ФПН, ЮФП ЧРМПФШ ДП XIX ЧЕЛБ П НОПЗЙИ ЗПТПДБИ Й ГБТУФЧБИ УППВЭБМБ ФПМШЛП вЙВМЙС. й ДБООХА ЗМБЧХ НЩ НПЦЕН ОБЮБФШ У ЬФПЗП ЦЕ, ЙВП ДЕКУФЧЙФЕМШОП, П ЗПТПДБИ ДТЕЧОЕК нЕУПРПФБНЙЙ ВЩМП ЙЪЧЕУФОП ФПМШЛП ЙЪ ЛОЙЗ рЙУБОЙС. дМС ЙУФПТЙЛПЧ ОБ РТПФСЦЕОЙЙ УПФЕО ЧЕЛПЧ ОБЪЧБОЙЕ ЗПТПДПЧ ьТЕИ (хТХЛ), бЛЛБД, тЕИПЧПЖЙТ, лБМБИ, хТ Й ДТ. ВЩМП РТПУФП РМПДПН ЖБОФБЪЙЙ ВЙВМЕКУЛЙИ БЧФПТПЧ. оП ОБУФБМП ПРТЕДЕМЕООПЕ вПЗПН ЧТЕНС, «Й ХНОПЦЙМПУШ ЧЕДЕОЙЕ», Й ФПЗДБ ЙЪ ОЕВЩФЙС ЧЩЫМЙ ДТЕЧОЙЕ ЗПТПДБ-ЗПУХДБТУФЧБ нЕУПРПФБНЙЙ, ЧУФБЧ Ч ЫЕТЕОЗХ ЧНЕУФЕ У чБЧЙМПОПН, оЙОЕЧЙЕК, нЕНЖЙУПН, жЙЧБНЙ, дБНБУЛПН, рЕФТПК, нПБЧПН, бННПОПН, уХЪБНЙ, фЙТПН, уЙДПОПН — УФПМЙГБНЙ ДТЕЧОЙИ ГБТУФЧ, РПДФЧЕТДЙЧЫЙИ ЙУФЙООПУФШ вЙВМЙЙ.

йУФПТЙС нЕУПРПФБНЙЙ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ, ЕЭЕ Л ДПРПФПРОЩН ЧТЕНЕОБН, П ЮЕН НЩ ЛТБФЛП ЗПЧПТЙМЙ Ч ПДОПК ЙЪ РТЕДЩДХЭЙИ ЗМБЧ. рПУМЕ РПФПРБ РЕТЧЩНЙ РТПФПЗПУХДБТУФЧЕООЩНЙ ПВТБЪПЧБОШСНЙ нЕУПРПФБНЙЙ УФБОПЧСФУС ЗПТПДБ лЙЫ ОБ УЕЧЕТЕ Й мБЗБЫ ОБ АЗЕ. ьФЙ ДЧБ ЗПТПДБ ЧЕМЙ НЕЦДХ УПВПК ЮБУФЩЕ ЧПКОЩ, ЫЕДЫЙЕ У РЕТЕНЕООЩН ХУРЕИПН. й ЕУМЙ ЧОБЮБМЕ РПВЕДБ УЛМПОСМБУШ ОБ УФПТПОХ лЙЫБ, ФП ЪБФЕН, ВМБЗПДБТС УЧПЕНХ ЧПЙОУФЧЕООПНХ ГБТА ьБООБФХНЕ РЕТЕЧЕУ РПМХЮБЕФ мБЗБЫ. ч ПДОПК ЙЪ ВЙФЧ ЬФПФ ГБТШ ТБЪВЙЧБЕФ УПАЪОЩЕ ЧПКУЛБ хННЩ, лЙЫБ Й бЛЫБЛБ. ч ЮЕУФШ ЬФПК ВЙФЧЩ ВЩМБ ЧЩВЙФБ РМЙФБ, ОПУСЭБС УЕКЮБУ ОБЪЧБОЙЕ «уФЕМЩ ЛПТЫХОПЧ», ЗДЕ ВЩМБ РПЛБЪБОБ РПВЕДБ мБЗБНБ, ЧТБЗПЧ ЛПФПТПЗП РПЦЙТБАФ ЛПТЫХОЩ. рТЕЕНОЙЛ ьБООБФХНЩ — ьОФЕНЕОБ ФБЛЦЕ РТПУМБЧЙМУС УЧПЙНЙ РПИПДБНЙ. ъБФЕН УМЕДХЕФ РЕТЙПД ХРБДЛБ мБЗБЫБ, Ч ЛПОГЕ ЛПФПТПЗП УФБТБС ДЙОБУФЙС ВЩМБ ОЙЪЧЕТЗОХФБ, Б Л ЧМБУФЙ Ч ТЕЪХМШФБФЕ РЕТЕЧПТПФБ РТЙЫЕМ ПДЙО ЙЪ ГБТУЛЙИ УБОПЧОЙЛПЧ хТХЛБЗЙО. еУМЙ ОБЮБМП РТБЧМЕОЙС ЬФПЗП ГБТС ПФМЙЮБМПУШ ХУРЕЫОЩНЙ ЪБЧПЕЧБФЕМШОЩНЙ РПИПДБНЙ Й ЧОХФТЕООЙНЙ ТЕЖПТНБНЙ, ФП ХЦЕ ЮЕТЕЪ ЫЕУФШ МЕФ ОБУФХРЙМ РЕТЙПД ЛТЙЪЙУБ, ЧЩЪЧБООЩК ЧПКОПК РТПФЙЧ хННЩ Й хТХЛБ (Ч вЙВМЙЙ ЬФПФ ЗПТПД ОБЪЧБО ьТЕИ), ЛПФПТХА ЧЕМ ГБТШ хТХЛБ мХЗБМШЪБЗЗЙУЙ.

рТБЧЙФЕМШ хТБ — хТ-оБННХ РЕТЕД ВПЗПН дБЛЛПК.
уФЕМБ ЙЪ хТБ. XXII Ч. ДП О. Ь.

рПУМЕДОЙК, ОБОЕУС ТСД ЛТХРОЩИ РПТБЦЕОЙК, ЧЪСМ Й УБН мБЗБН, РПДЧЕТЗОХЧ ЗПТПД ПРХУФПЫЕОЙА. фПМШЛП ИТБН-ЛТЕРПУФШ зЙТУХ, РПУЧСЭЕООБС ВПЗХ оЙОЗЙТУХ, ЗДЕ ХЛТЩМУС ГБТШ мБЗБЫБ хТХЛБЗЙО, РТПДПМЦБМБ ПЛБЪЩЧБФШ УПРТПФЙЧМЕОЙЕ. оП, ЧЕТПСФОП, Й ПОБ ДПМЦОБ ВЩМБ ЧУЛПТЕ ЛБРЙФХМЙТПЧБФШ, ЕУМЙ ВЩ ДП мХЗБМШЪБЗЗЙУЙ ОЕ ДПЫМЙ УЧЕДЕОЙС П РПИПДЕ РТПФЙЧ ОЕЗП ГБТС бЛЛБДБ уБТЗПОБ. рПУМЕДОЙК ЛПЗДБ-ФП ВЩМ ЧЙОПЮЕТРЙЕН Х ГБТС лЙЫБ хТЪБВБВЩ, ЪБФЕН УФБМ УБНПУФПСФЕМШОЩН ЧМБУФЙФЕМЕН, РТЙУФХРЙЧ Л ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ. оБЮБЧЫБСУС НЕЦДХ хТХЛПН Й бЛЛБДПН ЧПКОБ ЪБЧЕТЫЙМБУШ РПМОЩН ТБЪЗТПНПН хТХЛБ, ГБТС ЛПФПТПЗП уБТЗПО РТЙОЕУ Ч ЦЕТФЧХ ВПЗХ ьОМЙМА. уБТЗПО ПВЯЕДЙОСЕФ РПД УЧПЕК ЧМБУФША ЧУЕ нЕЦДХТЕЮШЕ, Б УМБЧБ П ОЕН ТБУРТПУФТБОСЕФУС ДП ПФДБМЕООЩИ ЪЕНЕМШ. рТЙ ОЕН ЗПУХДБТУФЧП ДПУФЙЗМП ТБУГЧЕФБ, ЛБЛ Ч ЧПЕООПН, ФБЛ Й Ч ФПТЗПЧПН ПФОПЫЕОЙЙ. рТЙ ЕЗП РТЕЕНОЙЛБИ НПЗХЭЕУФЧП бЛЛБДБ ОЕРПНЕТОП ЧПЪТПУМП, ЪБЧПЕЧБОЙС ДПУФЙЗМЙ бТНЕОЙЙ, лХТДЙУФБОБ Й ДБЦЕ еЗЙРФБ, ЛПФПТПНХ ВЩМП ОБОЕУЕОП ОЕУЛПМШЛП ЛТХРОЩИ РПТБЦЕОЙК. пДОПЧТЕНЕООП У ЬФЙН РТПЙУИПДЙФ Й ПВПЦЕУФЧМЕОЙЕ БЛЛБДУЛПЗП ГБТС, ЛПФПТПНХ ОБЮЙОБАФ ЧПЪДБЧБФШ РПЮЕУФЙ, ДПУФПКОЩЕ вПЗБ. дПУФЙЗОХЧ РТПГЧЕФБОЙС, РТБЧЙФЕМЙ бЛЛБДБ, РП РТЙНЕТХ НОПЗЙИ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ, ЪБВЩМЙ П УЧПЕК ЪБЧЙУЙНПУФЙ ПФ чУЕНПЗХЭЕЗП, ЧППВТБЪЙЧ, ЮФП УБНЙ ПОЙ СЧМСАФУС ТБЧОЩНЙ вПЗХ. рТЙ ДЧПТЕ ОБЮЙОБЕФ РТПГЧЕФБФШ РПМОПЕ ОТБЧУФЧЕООПЕ ТБЪМПЦЕОЙЕ, ОБ БМФБТШ ВПЗБН РТЙОПУСФУС ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧЩ, Б ТБВЩ, ЛПФПТЩЕ ОБЪЩЧБМЙУШ ЙЗЙОХДХ (ЮФП ЪОБЮЙФ, «ОЕ РПДОЙНБАЭЙК ЧЪЗМСД»), ФПМШЛП ЪБ ПДОХ РПРЩФЛХ РПДОСФШ ЗМБЪБ ОБ ЗПУРПДЙОБ, НПНЕОФБМШОП МЙЫБМЙУШ ЦЙЪОЙ. чРПУМЕДУФЧЙЙ бЛЛБД ВЩМ ТБЪЗТПНМЕО РМЕНЕОЕН ЗХФЕЕЧ ПЛПМП 2100 ЗПДБ ДП т. иТ.

уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ЗПТПДПЧ

оБУЕМЕОЙЕ ЗПТПДПЧ ЬФЙИ ГБТУФЧ, ЧПЪОЙЛЫЙИ ЧУЛПТЕ РПУМЕ РПФПРБ, Ч 2250—2200 ЗПДБИ ДП т. иТ., ДПУФЙЗБМП ЧУЕЗП ОЕУЛПМШЛЙИ ФЩУСЮ ЮЕМПЧЕЛ. фБЛ Ч мБЗБЫЕ Ч ЬФЙ ЗПДЩ ЮЙУМП ЦЙФЕМЕК ТБЧОСМПУШ 3600, Б ХЦЕ ЮЕТЕЪ УФП МЕФ ЮЙУМП ЗТБЦДБО ДПУФЙЗБЕФ 216000. ьФЙ ДБООЩЕ П ЛПМЙЮЕУФЧЕ ОБУЕМЕОЙС, ДПЫЕДЫЙЕ ДП ОБУ У НЕУПРПФБНУЛЙИ ОБДРЙУЕК, РПМОПУФША РПДФЧЕТЦДБАФ вЙВМЙА Й ЕЕ ДБФЙТПЧЛХ РПФПРБ. дЕМП Ч ФПН, ЮФП ТБОШЫЕ НОПЗЙЕ ХЮЕОЩЕ ЗПЧПТЙМЙ, ЮФП ОЕЧПЪНПЦОП, ЮФПВЩ Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ УФПМЕФЙК ПФ УЕНШЙ оПС Ч ЧПУЕНШ ЮЕМПЧЕЛ РТПЙЪПЫМП ФБЛПЕ ЛПМЙЮЕУФЧП МАДЕК. ьФЙ ДБООЩЕ, Б ФБЛЦЕ НОПЗПЮЙУМЕООЩЕ ЙОЩЕ УЧЕДЕОЙС РПМОПУФША ПРТПЧЕТЗБАФ ЬФЙ ХФЧЕТЦДЕОЙС Й РПЛБЪЩЧБАФ, ЮФП ЧУЕЗП ЪБ УФП МЕФ Ч ПДОПН ФПМШЛП мБЗБЫЕ ЛПМЙЮЕУФЧП ОБУЕМЕОЙС ЧПЪТПУМП Ч 60 ТБЪ. й ЬФП РТЙФПН, ЮФП ЗПТПД ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМУС УФТБЫОПНХ ПРХУФПЫЕОЙА У ЙУФТЕВМЕОЙЕН РПЮФЙ ЧУЕЗП ОБУЕМЕОЙС.

тБУЛПРЛЙ лЙЫБ РТПЙЪЧПДЙМЙУШ Ч 1928-1929 ЗЗ. РПД ТХЛПЧПДУФЧПН у. мБОЗДПОБ, мБЗБЫБ — Ч 1877-1901 ЗЗ. уБТЦЕЛПН, хТХЛБ — Ч 1933 ЗПДХ лПМДЕЧЕЕН, Й Ч 1928-1933 ЗЗ. оЕМДЛПНПН Й дЦПТДБОПН, бЛЛБДБ — Ч 1881 ЗПДХ тБУУБНПН Й Ч 1894 ЗПДХ ыЕКМПН. лТПНЕ ДПРПФПРОЩИ УЧЙДЕФЕМШУФЧ, ПВОБТХЦЕООЩИ Ч ЬФЙИ ЗПТПДБИ, ЧП НОПЗЙИ ЙЪ ОЙИ ВЩМЙ ОБКДЕОЩ ПЗТПНОЩЕ ВЙВМЙПФЕЛЙ: Ч бЛЛБДЕ — Ч 60 ФЩУСЮ ЛОЙЗ Ч ЧЙДЕ ЗМЙОСОЩИ ФБВМЙЮЕЛ, РТЙНЕТОП УФПМШЛП ЦЕ Ч мБЗБЫЕ; Ч ДТХЗПН ДТЕЧОЕН ЗПТПДЕ оЙРРХТЕЧ — 50 ФЩУСЮ ФБВМЙЮЕЛ. ч ЬФЙИ ЛОЙЗБИ РПДФЧЕТЦДБАФУС НОПЗЙЕ УПВЩФЙС, ПРЙУБООЩЕ Ч ЛОЙЗЕ вЩФЙЕ, Б ФБЛЦЕ ТЕЫЙФЕМШОП ПРТПЧЕТЗБЕФУС НОЕОЙЕ НОПЗЙИ П ФПН, ЮФП рСФЙЛОЙЦЙЕ ОБРЙУБОП ОЕ нПЙУЕЕН, ФБЛ ЛБЛ Ч ФЕ ЧТЕНЕОБ, ЛПЗДБ ЦЙМ РТПТПЛ, СЛПВЩ ОЕ ВЩМП РЙУШНЕООПУФЙ. уЕЗПДОС ЬФПФ ЧПРТПУ ПЛПОЮБФЕМШОП ТБУЛТЩФ, ЙВП ОБКДЕОЩ ДЕУСФЛЙ ФЩУСЮ РЙУШНЕООЩИ ДПЛХНЕОФПЧ, ПФОПУСЭЙИУС Л 2250-2000 ЗЗ. ДП т. иТ., ФП ЕУФШ ЪБ 700-500 МЕФ ДП нПЙУЕС. фБЛЙЕ ДПЛХНЕОФЩ ОБКДЕОЩ ОЕ ФПМШЛП Ч нЕУПРПФБНЙЙ, ОП Й Ч еЗЙРФЕ, Й ОБ ФЕТТЙФПТЙЙ ДТХЗЙИ ДТЕЧОЙИ ГБТУФЧ. фБЛЦЕ РТЙ ТБУЛПРЛБИ ВЩМП РПДФЧЕТЦДЕОП Й ФП, ЮФП ТЕМЙЗЙС ЬФЙИ ДТЕЧОЙИ ЗПТПДПЧ ПФМЙЮБМБУШ ВЕЪОТБЧУФЧЕООЩНЙ ПВТСДБНЙ, ЛПФПТЩЕ ЕУМЙ Й ОЕ УПРТПЧПЦДБМЙУШ НБУУПЧЩНЙ ХВЙКУФЧБНЙ, ЛБЛ РТЙ РПЛМПОЕОЙЙ чББМХ, ОП УПДПНУЛЙЕ ЗТЕИЙ ЪБОЙНБМЙ Ч ОЕК ЧЕДХЭЕЕ НЕУФП.

рПВЕДОБС УФЕМБ оБТБНУЙОБ, ОБКДЕООБС Ч уХЪБИ.
лТБУОЩК РЕУЮБОЙЛ. пЛПМП 2300 З. ДП О. Ь.

хТ иБМДЕКУЛЙК

зПТПДПН-ЗПУХДБТУФЧПН, РПМПЦЙЧЫЙН ЛПОЕГ ЧМБДЩЮЕУФЧХ РМЕНЕОЙ ЗХФЕЕЧ, ВЩМ хТ. рТЙНЕТОП У 2100 РП 2000 ЗЗ. ДП т. иТ. УХЭЕУФЧПЧБМП хТУЛПЕ ЗПУХДБТУФЧП, ЛПФПТПЕ Ч ЙУФПТЙЙ РПМХЮЙМП ОБЪЧБОЙЕ рЕТЙПДБ ФТЕФШЕК ДЙОБУФЙЙ. еЗП РЕТЧЩЕ ГБТЙ хТОБННХ Й ыХМШЗБ ХЛТЕРЙМЙ ЗПУХДБТУФЧП, ЛПФПТПЕ РПЮФЙ ДПУФЙЗМП ФПЗП РПМПЦЕОЙС, ЛПФПТПЕ Ч УЧПЕ ЧТЕНС ЪБОЙНБМ бЛЛБД. й ЕУМЙ Ч ОБЮБМЕ УЧПЕЗП РТБЧМЕОЙС ыХМШЗБ ОПУЙФ ФЙФХМ МЙЫШ «ГБТШ ЮЕФЩТЕИ УФТБО УЧЕФБ», ФП ЪБФЕН ПО ПФЛТЩФП ОБЮЙОБЕФ ЙНЕОПЧБФШУС ВПЗПН. еЗП РТЙНЕТХ УМЕДХАФ РТЕЕНОЙЛЙ вХТУЙО Й ыХУЙО. ч РЕТЙПД ЙИ РТБЧМЕОЙС УПЪДБЕФУС РБОФЕПО ВПЗПЧ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ УЮЙФБМЙУШ ьОЛЙ, оБООБ, йОБООБ (йЫФБТ), ьОМЙМШ, фБННХЪ. пУПВЕООП РПРХМСТОЩНЙ Ч хТЕ ВЩМЙ ВПЗЙ уЙО (ВПЗ МХОЩ), йЫФБТ (ВПЗЙОС МАВЧЙ) Й оЙОЗБМ (ВПЗЙОС МХОЩ). рПЛМПОЕОЙЕ ЬФЙН ВПЗБН, Й ПУПВЕООП йЫФБТ, ПФМЙЮБМПУШ ФБЛПК ТБЪОХЪДБООПУФША, ЛПФПТБС ОЕ РПДДБЕФУС ПРЙУБОЙА. дПУФБФПЮОП МЙЫШ УЛБЪБФШ, ЮФП ЧУЕ ОБУЕМЕОЙЕ ЗПТПДБ ВЩМП ПВСЪБОП ИПФС ВЩ ПДОБЦДЩ РТЙОСФШ ХЮБУФЙЕ Ч ДЙЛЙИ ПТЗЙСИ. йНЕООП ЙЪ ФБЛПЗП ЗПТПДБ Й РПЧЕМЕМ вПЗ ЧЩКФЙ бЧТББНХ. пУОПЧОЩЕ ТБУЛПРЛЙ хТБ РТПЧПДЙМ Ч ФЕЮЕОЙЕ 12 МЕФ У 1922 РП 1934 ЗЗ. мЕПОБТД чХММЙ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМБ ПФЛТЩФБ ОБТХЦОБС ЛТЕРПУФОБС УФЕОБ ДМЙОПК ПЛПМП 5 ЛЙМПНЕФТПЧ, 22 НЕФТБ Ч ЧЩУПФХ Й 25 — Ч ЫЙТЙОХ. лТПНЕ ОБТХЦОПК ВЩМБ Й ЧОХФТЕООСС УФЕОБ, ПЛТХЦБЧЫБС ИТБНПЧЩК ЛПНРМЕЛУ Й ГБТУЛЙК ДЧПТ. вЩМЙ ПВОБТХЦЕОЩ ИТБНЩ оБООЩ Й оЙОЗБМБ, НОПЗПЮЙУМЕООЩЕ ГБТУЛЙЕ ЪБИПТПОЕОЙС, ДПНБ ЛХРГПЧ Й РТПУФЩИ ЗПТПЦБО. ъЙНПК 1930-1931 З. чХММЙ ОЕПЦЙДБООП ПВОБТХЦЙМ ДПН ФПТЗПЧГБ ьБ-оБУЙТБ, УПЧТЕНЕООЙЛБ бЧТББНБ, ВЩМБ ОБКДЕОБ РПДТПВОБС ЕЗП РЕТЕРЙУЛБ Й ДТХЗЙЕ ДЕМПЧЩЕ ВХНБЗЙ. вЩМБ ПФЛПРБОБ Й ЫЛПМБ, ПФОПУСЭБСУС ФПЦЕ ЛП ЧТЕНЕОЙ бЧТББНБ, ЗДЕ ВЩМП ПВОБТХЦЕОП ОЕУЛПМШЛП ДЕУСФЛПЧ ЗМЙОСОЩИ ФБВМЙЮЕЛ (ЛПФПТЩЕ Ч ФЕ ЧТЕНЕОБ ЪБНЕОСМЙ ВХНБЗХ, Б РЙУБМЙ ОБ ТБЪНСЗЮЕООПК ЗМЙОЕ ЛПУФСОЩНЙ, ЪБПУФТЕООЩНЙ ОБ ЛПОГБИ РБМПЮЛБНЙ, Й ФБЛПЕ РЙУШНП РПМХЮЙМП ОБЪЧБОЙЕ ЛМЙОПРЙУШ), УПДЕТЦБЭЙИ ЪБДБОЙС РП НБФЕНБФЙЛЕ, ЖЙМПМПЗЙЙ Й ДТХЗЙН РТЕДНЕФБН. пУПВЕООЩК ЙОФЕТЕУ Х БТИЕПМПЗПЧ ЧЩЪЧБМ ъЙЛЛХТБФ, ЗТПНБДОБС УФХРЕОЮБФБС ВБЫОС, РПУФТПЕООЩК Ч хТЕ ПЛПМП XXI ЧЕЛБ ДП т. иТ. пО УПУФПСМ ЙЪ ЮЕФЩТЕИ УФХРЕОЕК-ВБЫЕО, ДПУФЙЗБС Ч ЧЩУПФХ 21 НЕФТ. лБЦДЩК ЬФБЦ ВЩМ ТБУЛТБЫЕО Ч ПУПВЩК ГЧЕФ, ОБ ЧЕТИОЕН ЬФБЦЕ РПНЕЭБМУС ИТБН, ЛХДБ ЙНЕМЙ ДПУФХР ФПМШЛП ЧЩУЫЙЕ ЦТЕГЩ, ВЩЧЫЙЕ БУФТПМПЗБНЙ. рП УЧПЕК УФТХЛФХТЕ ъЙЛЛХТБФ Ч хТЕ ОБРПНЙОБМ чБЧЙМПОУЛХА ВБЫОА, ОП Ч ДЕУСФЛЙ ТБЪ ХУФХРБМ ЕК РП ВПЗБФУФЧХ Й ТБЪНЕТБН. уЕЗПДОС ДТЕЧОЙЕ НЕУПРПФБНУЛЙЕ ЗПТПДБ ПФЛТЩМЙ НОПЗЙЕ УЧПЙ ФБКОЩ, ДПЛБЪБЧ ЧУЕНХ НЙТХ ЧЕТОПУФШ рЙУБОЙС. ч УЧПЕК ЦЙЪОЙ бЧТББН, ДПЧЕТСС вПЗХ, РПЛЙОХМ хТ Й ХУФТЕНЙМУС РП ОЕЧЕДПНПНХ ДМС ОЕЗП РХФЙ Ч иБОББО, УФТБОХ, ЛПФПТХА ЕНХ РТЕДОБЪОБЮЙМ вПЗ. нЩ ЪОБЕН УЮБУФМЙЧЩК ЛПОЕГ бЧТББНБ, ПФГБ ЧУЕИ ЧЕТХАЭЙИ. оП УЕЗПДОС, ЛБЛ Й Ч ДТЕЧОПУФЙ Л бЧТББНХ, вПЗ ПВТБЭБЕФУС Й Л ОБН У РТЙЪЩЧПН ЧУЕГЕМП ДПЧЕТЙФШУС еНХ Й ОЕ РПМБЗБФШУС ОБ УЧПЙ УЙМЩ, ЮХЧУФЧБ, ТБЪХН Й РТБЧЕДОПУФШ. пО РТЙЪЩЧБЕФ ОБУ ЧЩКФЙ ЙЪ УПЧТЕНЕООПЗП ДХИПЧОПЗП хТБ, Й НЩ НПЦЕН ВЩФШ БВУПМАФОП ХЧЕТЕОЩ, ЮФП ЕУМЙ ДПЧЕТЙНУС еНХ, ФП ОБЫ зПУРПДШ, РПДПВОП ФПНХ, ЛБЛ ЧЧЕМ бЧТББНБ Ч ЪЕНОПК иБОББО, ФБЛ ЦЕ ЧЧЕДЕФ Й ОБУ Ч иБОББО ОЕВЕУОЩК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дТЕЧОЕКЫЙЕ УЧЙДЕФЕМШУФЧБ П иТЙУФЕ Й ИТЙУФЙБОБИ

оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ Ч ОБЫЕК УФТБОЕ ХНБМЮЙЧБМЙУШ УЧЕДЕОЙС БОФЙЮОЩИ БЧФПТПЧ, РПЧЕУФЧХАЭЙИ П иТЙУФЕ. еУМЙ ЦЕ Й ДЕМБМЙУШ УОПУЛЙ ОБ ЬФЙ УЧЙДЕФЕМШУФЧБ, ФП Ч ФБЛПН ЙЪЧТБЭЕООПН ЧЙДЕ, ЮФП, РПЦБМХК, ДБЦЕ УБН БОФЙЮОЩК ЙУФПТЙЛ ОЕ УНПЗ ВЩ ХЪОБФШ УЧПЕ РТПЙЪЧЕДЕОЙЕ. фБЛЦЕ ХФЧЕТЦДБМПУШ Й ФП, ЮФП УЧЕДЕОЙК ЬФЙИ ЧЕУШНБ НБМП Й ЮФП ТХЛПЧПДУФЧПЧБФШУС ЙНЙ ОЕМШЪС. оБ РЕТЧЩК ЧЪЗМСД НПЦЕФ ДЕКУФЧЙФЕМШОП УМПЦЙФШУС ЧРЕЮБФМЕОЙЕ, ЮФП УЧЕДЕОЙК П ЪЕНОПК ЦЙЪОЙ йЙУХУБ иТЙУФБ ОБНОПЗП НЕОШЫЕ, ЮЕН, УЛБЦЕН, П еЗП УПЧТЕНЕООЙЛБИ — бЧЗХУФЕ, фЙВЕТЙЙ, йТПДЕ Й ДТ. оП ЕУМЙ ЧДХНБФШУС Й РПУНПФТЕФШ Ч УХЭОПУФШ РТПВМЕНЩ, ФП ПВОБТХЦЙФУС УПЧЕТЫЕООП ЙОПЕ. чП-РЕТЧЩИ, ЙУФПТЙЛЙ ЧУЕЗДБ ПРЙУЩЧБМЙ, Ч РЕТЧХА ПЮЕТЕДШ, ДЕСОЙС «ЧЕМЙЛЙИ НЙТБ УЕЗП», Б ФБЛЦЕ ЧПКОЩ, ДЙРМПНБФЙЮЕУЛЙЕ РЕТЕЗПЧПТЩ Й РТ. йЙУХУ иТЙУФПУ ЦЕ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ВЩМ РТПУФЩН РТПРПЧЕДОЙЛПН, ХЮЙФЕМЕН, ДЕСФЕМШОПУФШ ЛПФПТПЗП ОБ ЪЕНМЕ РТПДПМЦБМБУШ ЧУЕЗП ФТЙ У РПМПЧЙОПК ЗПДБ Й ПЗТБОЙЮЙЧБМБУШ ПДОПК йХДЕЕК. ч РЕТЧПН ЦЕ ЧЕЛЕ РП т. иТ. УХЭЕУФЧПЧБМП ПЗТПНОПЕ ЮЙУМП ЫЛПМ Й ОБРТБЧМЕОЙК, Б ЛПМЙЮЕУФЧП РТПРПЧЕДОЙЛПЧ ТБЪМЙЮОЩИ ХЮЕОЙК ЙУЮЙУМСМПУШ ФЩУСЮБНЙ, Й ВПМШЫЙОУФЧП ЙИ ЙНЕО ОЕ ДПЫМЙ ДП ОБЫЕЗП ЧТЕНЕОЙ. чП-ЧФПТЩИ, ВПМШЫПЕ ЮЙУМП МЕФПРЙУЕК, УПДЕТЦБЭЙИ УЧЙДЕФЕМШУФЧБ П иТЙУФЕ, ФБЛЦЕ ОЕ УПИТБОЙМЙУШ, Й НЩ ЪОБЕН П ОЙИ МЙЫШ УП УМПЧ ТБООЕИТЙУФЙБОУЛЙИ РЙУБФЕМЕК. й, ОЕУНПФТС ОБ ЬФЙ ДЧБ РХОЛФБ, ЛПФПТЩЕ, ЛБЪБМПУШ, ОЕ ДПМЦОЩ ПУФБЧЙФШ ЛБЛПК-МЙВП ОБДЕЦДЩ ОБ УПИТБОЕОЙЕ УЧЙДЕФЕМШУФЧ П УЛТПНОПН ЙХДЕКУЛПН рТПРПЧЕДОЙЛЕ, П иТЙУФЕ УЧЙДЕФЕМШУФЧХАФ ЧЕДХЭЙЕ Й ЙЪЧЕУФОЕКЫЙЕ ЙУФПТЙЛЙ ФПЗП ЧТЕНЕОЙ. уЕЗПДОС ХЦЕ ОЙЛФП ЙЪ ДБЦЕ УХЗХВП БФЕЙУФЙЮЕУЛЙИ ЙУУМЕДПЧБФЕМЕК ОЕ УФБЧЙФ РПД УПНОЕОЙЕ ЙУФПТЙЮОПУФШ мЙЮОПУФЙ иТЙУФБ. ч ДБООПК ЗМБЧЕ НЩ РТЙЧЕДЕН МЙЫШ ОЕЛПФПТЩЕ УЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ЙУФПТЙЛПЧ.

фТБСО. бОФЙЮОБС НТБНПТОБС УФБФХС Ч оБГЙПОБМШОПН НХЪЕЕ Ч оЕБРПМЕ

йПУЙЖ жМБЧЙК «йХДЕКУЛЙЕ ДТЕЧОПУФЙ», ЛОЙЗБ 18, ЗМБЧБ 3:3: «пЛПМП ЬФПЗП ЧТЕНЕОЙ ЦЙМ йЙУХУ, ЮЕМПЧЕЛ НХДТЩК, ЕУМЙ еЗП ЧППВЭЕ НПЦОП ОБЪЧБФШ ЮЕМПЧЕЛПН. пО УПЧЕТЫЙМ ЙЪХНЙФЕМШОЩЕ ДЕСОЙС Й УФБМ ОБУФБЧОЙЛПН ФЕИ МАДЕК, ЛПФПТЩЕ ПИПФОП ЧПУРТЙОЙНБМЙ ЙУФЙОХ. пО РТЙЧМЕЛ Л УЕВЕ НОПЗЙИ ЙХДЕЕЧ Й ЬММЙОПЧ. фП ВЩМ иТЙУФПУ. рП ОБУФПСОЙА ЧМЙСФЕМШОЩИ МЙГ рЙМБФ РТЙЗПЧПТЙМ еЗП Л ЛТЕУФХ. оП ФЕ, ЛФП ТБОШЫЕ МАВЙМЙ еЗП, ОЕ РТЕЛТБЭБМЙ МАВЙФШ еЗП Й ФЕРЕТШ. оБ ФТЕФЙК ДЕОШ пО ЧОПЧШ СЧЙМУС ЙН ЦЙЧПК, ЛБЛ ЧПЪЧЕУФЙМЙ П оЕН Й П НОПЗЙИ ДТХЗЙИ еЗП ЮХДЕУБИ ВПЗПЧДПИОПЧЕООЩЕ РТПТПЛЙ. рПОЩОЕ ЕЭЕ УХЭЕУФЧХАФ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ, ЙНЕОХАЭЙЕ УЕВС ФБЛЙН ПВТБЪПН РП еЗП ЙНЕОЙ».

ьФП ЙЪЧЕУФЙЕ ОБРЙУБОП Ч 90-И ЗЗ. РП т. иТ., ФП ЕУФШ ЕЭЕ РТЙ ЦЙЪОЙ БРПУФПМБ йПБООБ.

дТХЗЙН БЧФПТПН, ХРПНЙОБАЭЕН П иТЙУФЕ, СЧМСЕФУС ЛТХРОЕКЫЙК ТЙНУЛЙК ЙУФПТЙЛ лПТОЕМЙК фБГЙФ. ч «бООБМБИ» (МЕФПРЙУСИ) — ЛОЙЗБ 15, РБТБЗТБЖ 44: «оП ЧПФ оЕТПО, ЮФПВЩ РПВПТПФШ УМХИЙ, РТЙЙУЛБМ ЧЙОПЧБФЩИ Й РТЕДБМ ЙЪПЭТЕООЕКЫЙН ЛБЪОСН — ФЕИ, … ЛПЗП ФПМРБ ОБЪЩЧБМБ ИТЙУФЙБОБНЙ. иТЙУФБ, ПФ ЙНЕОЙ ЛПФПТПЗП РТПЙУИПДЙФ ЬФП ОБЪЧБОЙЕ, ЛБЪОЙМ РТЙ фЙВЕТЙЙ РТПЛХТБФПТ рПОФЙК рЙМБФ; РПДБЧМЕООПЕ ОБ ЧТЕНС ЬФП ЪМПЧТЕДОПЕ УХЕЧЕТЙЕ УФБМП ЧОПЧШ РТПТЩЧБФШУС ОБТХЦХ, Й ОЕ ФПМШЛП Ч йХДЕЕ, ПФЛХДБ РПЫМБ ЬФБ РБЗХВБ, ОП Й Ч тЙНЕ… йИ ХНЕТЭЧМЕОЙЕ УПРТПЧПЦДБМПУШ ЙЪДЕЧБФЕМШУФЧБНЙ, ЙВП ЙИ ПВМБЮБМЙ Ч ЫЛХТЩ ДЙЛЙИ ЪЧЕТЕК, ДБВЩ ПОЙ ВЩМЙ ТБУФЕТЪБОЩ ОБУНЕТФШ УПВБЛБНЙ, ТБУРЙОБМЙ ОБ ЛТЕУФБИ, ЙМЙ ПВТЕЮЕООЩИ ОБ УНЕТФШ Ч ПЗОЕ РПДЦЙЗБМЙ У ОБУФХРМЕОЙЕН ФЕНОПФЩ ТБДЙ ОПЮОПЗП ПУЧЕЭЕОЙС. дМС ЬФПЗП ЪТЕМЙЭБ оЕТПО РТЕДПУФБЧЙМ УЧПЙ УБДЩ».

ьФП УЧЙДЕФЕМШУФЧП ВЩМП ОБРЙУБОП ПЛПМП 115 ЗПДБ РП т. иТ. дТХЗПК ЪОБНЕОЙФЩК ТЙНУЛЙК ЙУФПТЙЛ зБК уЧЕФПОЙК фТБОЛЧЙММ Ч ЛОЙЗЕ «цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК», Ч ЗМБЧЕ «лМБЧДЙК» 25:4 РЙЫЕФ: «йХДЕЕЧ, РПУФПСООП ЧПМОХЕНЩИ иТЙУФПН, ПО ЙЪЗОБМ ЙЪ тЙНБ». ьФП ЙЪЧЕУФЙЕ ОБРЙУБОП ОБ ОЕУЛПМШЛП МЕФ ТБОШЫЕ УЧЙДЕФЕМШУФЧ фБГЙФБ.

дП ОБЫЕЗП ЧТЕНЕОЙ ДПЫМБ РЕТЕРЙУЛБ РТБЧЙФЕМС чЙЖЙОЙЙ Й рПОФБ рМЙОЙС нМБДЫЕЗП У ЙНРЕТБФПТПН фТБСОПН. йЪ РЙУШНБ рМЙОЙС Л фТБСОХ: «чУСЛЙИ ФЕВЕ ВМБЗ! х НЕОС ХЦЕ ЧПЫМП Ч РТЙЧЩЮЛХ РТЙОПУЙФШ ДМС ФЧПЕЗП ТБУУНПФТЕОЙС ЧУСЛПЕ ДЕМП, Ч ЛПФПТПН С ОЕ ХЧЕТЕО ЙМЙ УПНОЕЧБАУШ. рПФПНХ ЮФП ЛФП НПЦЕФ МХЮЫЕ ФЕВС ХРТБЧМСФШ НПЙНЙ ОЕТЕЫЙФЕМШОЩНЙ УХЦДЕОЙСНЙ ЙМЙ ЦЕ РПРПМОЙФШ НПА ОЕЛПНРЕФЕОФОПУФШ Ч РПЪОБОЙСИ? дП НПЕЗП ЧУФХРМЕОЙС Ч ХРТБЧМЕОЙЕ ЬФПК РТПЧЙОГЙЕК С ОЙЛПЗДБ ОЕ ЧЕМ ДПРТПУБ ИТЙУФЙБО. с Ч ЬФПН ОЕЛПНРЕФЕОФЕО Й ОЕ НПЗХ ТЕЫЙФШ, ЛБЛПЧБ ГЕМШ УХДЕВОПЗП ТБУУМЕДПЧБОЙС Й ОБЛБЪБОЙС Ч ЬФПН ДЕМЕ… нЕЦДХ ФЕН, С РПУФХРБМ У ФБЛЙНЙ, ЛПФПТЩИ РТЙЧПДЙМЙ ЛП НОЕ, ЛБЛ ИТЙУФЙБО, ФБЛ: С УРТБЫЙЧБМ, ДЕКУФЧЙФЕМШОП МЙ ПОЙ ИТЙУФЙБОЕ. еУМЙ ПОЙ ХРТСНП ОБУФБЙЧБМЙ ОБ УЧПЕН, ФП С РТЙЛБЪЩЧБМ ЙИ ХОЙЮФПЦЙФШ… дТХЗЙЕ ЦЕ УОБЮБМБ ПВЯСЧМСМЙ, ЮФП ПОЙ ИТЙУФЙБОЕ, Б ЪБФЕН ПФТЕЛБМЙУШ ПФ оЕЗП… п ЙИ РТЕЦОЕК ТЕМЙЗЙЙ ПОЙ ЗПЧПТЙМЙ… Й УППВЭБМЙ УМЕДХАЭЕЕ: ПОЙ ЙНЕМЙ Ч ПРТЕДЕМЕООЩК ДЕОШ РЕТЕД ЧПУИПДПН УПМОГБ УПВЙТБФШУС ЧНЕУФЕ Й УПЧНЕУФОП ЧПУРЕЧБФШ ЗЙНОЩ иТЙУФХ, ЛБЛ вПЗХ, ДБЧБФШ РЕТЕД оЙН ПВЕФЩ ОЙЛПЗДБ ОЕ ДЕМБФШ ОЕЮЕУФЙС, ОЕ ЪБОЙНБФШУС ЛТБЦЕК, ЧПТПЧУФЧПН ЙМЙ ВМХДПН, ОЕ ОБТХЫБФШ ДБООПЗП УМПЧБ, ОЕ ХДЕТЦЙЧБФШ ДБООПЗП ЙН Ч ЪБМПЗ. рПУМЕ ЦЕ ЬФПЗП ЙИ ПВЩЛОПЧЕОЙЕН ВЩМП РТЙОЙНБФШ ХЮБУФЙЕ Ч ВЕЪПВЙДОПК ФТБРЕЪЕ, ОБ ЛПФПТПК ЧУЕ ПОЙ РПУФХРБМЙ ВЕЪ ЛБЛПЗП-МЙВП ОБТХЫЕОЙС РПТСДЛБ. й ЬФПФ РПУМЕДОЙК ПВЩЮБК ПОЙ ЙУРПМОСАФ, ОЕУНПФТС ОБ ФП, ЮФП РП ФЧПЕНХ РПЧЕМЕОЙА ПВОБТПДПЧБО НОПА ХЛБЪ, ЪБРТЕЭБАЭЙК ЧУЕН ПВЭЙОБН РПУФХРБФШ ФБЛ… юЙУМП ПВЧЙОСЕНЩИ ФБЛ ЧЕМЙЛП, ЮФП ДЕМП ЪБУМХЦЙЧБЕФ УЕТШЕЪОПЗП ТБЪВЙТБФЕМШУФЧБ… оЕ ФПМШЛП ЗПТПДБ, ОП Й НБМЩЕ ДЕТЕЧОЙ, Й РПМХРХУФЩООЩЕ НЕУФБ РЕТЕРПМОЕОЩ ЬФЙНЙ ЙОПЧЕТГБНЙ…».

йЪ РЙУШНБ ЙНРЕТБФПТБ фТБСОБ Л рМЙОЙА: «фЩ УПЧЕТЫЕООП ЧЕТОП ЧЕМ ДЕМБ УЧПЙ ПФОПУЙФЕМШОП ИТЙУФЙБО, НПК НЙМЩК рМЙОЙК. оБ УБНПН ДЕМЕ ОЕФ ЦЕ ЧУЕПВЯЕНМАЭЕЗП РТБЧЙМБ, ЛПФПТПЕ РПДИПДЙМП ВЩ ЧП ЧУЕИ УМХЮБСИ ВЕЪ ЙУЛМАЮЕОЙС. ьФЙИ МАДЕК ОЕ ОБДП ТБЪЩУЛЙЧБФШ. оП ЕУМЙ ПОЙ РТЙЧЕДЕОЩ Л ФЕВЕ, ФП РТЕДБЧБК ЙИ УНЕТФЙ, ПДОБЛП У ФПК ПЗПЧПТЛПК, ЮФПВЩ ЧУСЛЙК, ЛФП ПФТЕЮЕФУС ПФ иТЙУФБ, Й Ч ДПЛБЪБФЕМШУФЧП ЬФПЗП РТЙЪПЧЕФ ОБЫЙИ ВПЗПЧ, ЛБЛПЧП ВЩ ОЙ ВЩМП ЕЗП РТПЫМПЕ, ТБДЙ ЕЗП ТБУЛБСОЙС ДПМЦЕО ВЩФШ РТПЭЕО».

лБЛ ЧЙДЙН, ЙЪЧЕУФОПУФШ ИТЙУФЙБО ВЩМБ ФБЛ ЧЕМЙЛБ, ЮФП ЙНЙ ЙОФЕТЕУХЕФУС УБН ЙНРЕТБФПТ тЙНБ. фБЛЦЕ ЧЙДОП Й ФП, ЮФП ДБЦЕ СТЩЕ СЪЩЮОЙЛЙ ОЕ УФБЧЙМЙ РПД УПНОЕОЙЕ УХЭЕУФЧПЧБОЙЕ пУОПЧБФЕМС ИТЙУФЙБОУФЧБ йЙУХУБ иТЙУФБ. лТПНЕ РТЙЧЕДЕООЩИ ЙЪЧЕУФЙК УХЭЕУФЧХЕФ НОПЦЕУФЧП ДТХЗЙИ, РПЧЕУФЧХАЭЙИ П ЦЙЪОЙ БРПУФПМШУЛПК ГЕТЛЧЙ. ч ОЙИ ЗПЧПТЙФУС, ЮФП ПУОПЧПК ЕЕ ВЩМП уЧСЭЕООПЕ рЙУБОЙЕ, ЮФП УХЭЕУФЧПЧБМП ФПМШЛП ДЧБ ПВТСДБ: ЛТЕЭЕОЙЕ Й ЧЕЮЕТС зПУРПДОС, ЮФП ДОЕН РПЛПС ВЩМБ УХВВПФБ, ЮФП Й Ч РПНЙОЕ ОЕ ВЩМП ОЙЛБЛЙИ ЙЛПО Й ТЕМЙЛЧЙК, НПМЕОЙК УЧСФЩН ЙМЙ ДЕЧЕ нБТЙЙ, ЮФП ОЕ ВЩМП ТБЪМЙЮЙС НЕЦДХ РТЙИПЦБОБНЙ Й ЙЪВЙТБЧЫЙНЙУС ЙНЙ РТЕУЧЙФЕТБНЙ, ДЙБЛПОБНЙ Й ДТ. чЕМЙЛПЕ ДЧЙЦЕОЙЕ тЕЖПТНБГЙЙ ПВТБФЙМПУШ Л ЙУФПЛБН ИТЙУФЙБОУЛПЗП ХЮЕОЙС, ПФЛБЪБЧЫЙУШ ПФ ЮЕМПЧЕЮЕУЛЙИ РТЕДБОЙК Й ЖЙМПУПЖЙК, РПДНЕОЙЧЫЙИ УПВПК вПЦША ЙУФЙОХ Й ЪБЛПО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ [б-ч]

пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

юБУФШ II

зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

бЧЧБ. пДЙО ЙЪ ДТЕЧОЙИ ЗПТПДПЧ, ТБУРПМБЗБЧЫЙКУС ОЕЧДБМЕЛЕ ПФ чБЧЙМПОБ, Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ПРХУФПЫЕОЙЕ». тБЪЗТПНМЕО БУУЙТЙКГБНЙ, ЛПФПТЩЕ РЕТЕЧЕЪМЙ ЮБУФШ ЕЗП ОБУЕМЕОЙС Ч ТБЪТХЫЕООХА ЙНЙ Ч 722 ЗПДХ ДП т. иТ. уБНБТЙА. ч вЙВМЙЙ ЖЙЗХТЙТХЕФ ФБЛЦЕ РПД ОБЪЧБОЙЕН йЧЧЩ (4 ЛО. гБТУФЧ 17:24, 18:34, 19:13). рПУЕМЙЧЫЙУШ ОБ ФЕТТЙФПТЙЙ йЪТБЙМШУЛПЗП ГБТУФЧБ, ЮБУФШ ЙЪ ЬФЙИ МАДЕК РТЙОСМЙ ТЕМЙЗЙА йУФЙООПЗП вПЗБ. оП ВПМШЫЙОУФЧП ЧУЕ ЦЕ РТПДПМЦБМЙ РПЛМПОСФШУС МЦЕВПЗБН, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ оЙЧИБЪ Й фБТФБЛ (4 ЛО. гБТУФЧ 17:31).

бЧЧЙН. зПТПД У ОЕЪБРБНСФОЩИ ЧТЕНЕО РТЙОБДМЕЦБМ ИБОБОЕКУЛПНХ РМЕНЕОЙ БЧЧЕЕЧ (Ч РЕТЕЧПДЕ — «ЦЙЧХЭЙИ Ч РХУФЩООЩИ НЕУФБИ»). пЛПМП XV ЧЕЛБ ДП т. иТ. ОБ ЬФЙ ЪЕНМЙ ЧФПТЗОХМЙУШ ЖЙМЙУФЙНМСОУЛЙЕ РМЕНЕОБ, ОБЪЩЧБЕНЩЕ ФБЛЦЕ Ч вЙВМЙЙ ЛБЖФПТЙФБНЙ РП ЙНЕОЙ ПУФТПЧБ лБЖФПТ (лТЙФ), УЧПЕК ЙУЛПООПК ТПДЙОЩ (чФПТПЪБЛПОЙЕ 2:23). рПУМЕ ЧЪСФЙС рБМЕУФЙОЩ ЙЪТБЙМШФСОБНЙ, РТЙ йЙУХУЕ оБЧЙОЕ, ЗПТПД ПФПЫЕМ Л ЛПМЕОХ чЕОЙБНЙОПЧХ (йЙУХУ оБЧЙО 18:23).

бЧЕМШ-вЕЖ-нББИБ. пДЙО ЙЪ УЙМШОЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП йЪТБЙМС, ОБЪЧБООЩК ЧП 2 ЛОЙЗЕ гБТУФЧ 20:19 «НБФШ ЗПТПДПЧ Ч йЪТБЙМЕ». рПУМЕ ТБЪДЕМБ ЪЕНМЙ РТЙ йЙУХУЕ оБЧЙОЕ ЗПТПД ПФПЫЕМ Л ЛПМЕОХ оЕЖЖБМЙНПЧХ, РПУМЕ ЮЕЗП ОЕУЛПМШЛП ТБЪ ОБ РТПФСЦЕОЙЙ УЧПЕК ЙУФПТЙЙ УФБОПЧЙМУС ПВЯЕЛФПН ОБРБДЕОЙС ЧТБЦЕУЛЙИ БТНЙК: ФБЛ РТЙ чББУЕ ПО ВЩМ ТБЪЗТПНМЕО чЕОБДБДПН, ГБТЕН уЙТЙЙ (3 ЛО. гБТУФЧ 15:20) Й РТЙ жБЛЕЕ — жЕЗМБЖЕМБУУБТПН, ГБТЕН бУУЙТЙЙ (4 ЛО. гБТУФЧ 15:29). чБЦОХА ТПМШ ЗПТПД УЩЗТБМ Й Ч НЕЦДПХУПВОПК ЧПКОЕ, ЧУРЩИОХЧЫЕК РТЙ ГБТЕ дБЧЙДЕ ЧУМЕДУФЧЙЕ ЧПУУФБОЙС ОЕЛПЕЗП уБЧЕС. ч ТЕЪХМШФБФЕ ЬФПЗП РПМГБТУФЧБ ПФЛПМПМПУШ ПФ дБЧЙДБ. оП ВЩУФТЩЕ Й ТЕЫЙФЕМШОЩЕ ДЕКУФЧЙС ЕЗП ЧПЕОБЮБМШОЙЛБ йПБЧБ РТЙЧЕМЙ РПУМЕ ПЦЕУФПЮЕООПК ЧПКОЩ Л РПТБЦЕОЙА НСФЕЦОЙЛПЧ — ЙИ ПУФБФЛЙ ЪБРЕТМЙУШ Ч бЧЕМШ-вЕЖ-нББИЕ ЧП ЗМБЧЕ У уБЧЕЕН. фТХДОП УЛБЪБФШ, ЮФП ВЩ УФБМП У ЗПТПДПН, ЕУМЙ ВЩ ПДОБ ЙЪ ЕЗП ЦЙФЕМШОЙГ ОЕ ХЗПЧПТЙМБ УЧПЙИ ЪЕНМСЛПЧ ХНЕТФЧЙФШ уБЧЕС Й ФЕН УРБУФЙ ЗПТПД ПФ ТБЪЗТПНБ (2 ЛО. гБТУФЧ, 20 ЗМБЧБ).

бЧЕМНЕИПМБ. пДЙО ЙЪ ИБОБОЕКУЛЙИ ЗПТПДПЧ, ВМЙЪ ЛПФПТПЗП зЕДЕПО ОБОЕУ УПЛТХЫЙФЕМШОПЕ РПТБЦЕОЙЕ НБДЙБОЙФСОБН ЧУЕЗП У ФТЕНСУФБНЙ ЧПЙОПЧ (ЛО. уХДЕК, 7 ЗМБЧБ). оБЪЧБОЙЕ ЬФПЗП ЗПТПДБ ФБЛЦЕ УЧСЪБОП У ТПЦДЕОЙЕН Ч ОЕН ПДОПЗП ЙЪ УБНЩИ ЙЪЧЕУФОЩИ РТПТПЛПЧ — еМЙУЕС (3 ЛО. гБТУФЧ 19:16).

бЧЕМШ-лЕТБЙН. пДЙО ЙЪ БННПОЙФСОУЛЙИ ЗПТПДЛПЧ, ЧВМЙЪЙ ЛПФПТПЗП ЙЪТБЙМШУЛЙК УХДШС йЕЖЖБК ПЛПМП ОБОЕУ БННПОЙФСОБН ЛТХРОПЕ РПТБЦЕОЙЕ. уЧПЕ ОБЪЧБОЙЕ бЧЕМШ-лЕТБЙН, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ДПМЙОБ ЧЙОПЗТБДОЙЛПЧ», РПМХЮЙМ ВМБЗПДБТС ПЗТПНОПНХ ЛПМЙЮЕУФЧХ ТБЪЧПДЙНПЗП ЪДЕУШ ЧЙОПЗТБДБ (ЛО. уХДЕК 11:39).

бЧЕГ. пДЙО ЙЪ ЗПТПДПЧ, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йУУБИБТБ (йЙУХУ оБЧЙО 19:20).

бЧЙЖ. пДОБ ЙЪ ДТЕЧОЕКЫЙИ УФПМЙГ еДПНУЛПЗП ГБТУФЧБ, РТЙ ЕЗП РТБЧЙФЕМЕ зБДБДЕ, ПЛПМП XIX-XVIII ЧЧ. ДП т. иТ. ч ДБМШОЕКЫЕН УФПМЙГБ ВЩМБ РЕТЕОЕУЕОБ Ч уЕМХ (рЕФТХ), Б бЧЙЖ УФБМ ПВЩЮОЩН ЗПТПДПН (вЩФЙЕ 36:35).

бДБНЙ-оЕЛЕЧ. зПТПД, ПФПЫЕДЫЙК РПУМЕ ТБЪДЕМБ рБМЕУФЙОЩ Л ЛПМЕОХ оЕЖЖБМЙНБ (йЙУХУ оБЧЙО 19:33).

бДБН. пДЙО ЙЪ ДТЕЧОЙИ ИБОБОЕКУЛЙИ ЗПТПДПЧ, ЧВМЙЪЙ ЛПФПТПЗП ЙЪТБЙМШФСОЕ, ЧЕДПНЩЕ йЙУХУПН оБЧЙОПН, ПЛПМП 1410 ЗПДБ ДП т. иТ. РЕТЕЫМЙ ЮХДЕУОЩН ПВТБЪПН йПТДБО (йЙУХУ оБЧЙО 3:16). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЛТБУОБС ЪЕНМС».

бДПТБЙН. йЪТБЙМШУЛЙК ЗПТПД-ЛТЕРПУФШ, ХЛТЕРМЕООЩК РТЙ ГБТЕ тПЧПБНЕ рЕТЧПН (2 рБТБМЙРПНЕОПО 11:9). рПУМЕ ТБЪЗТПНБ йХДЕКУЛПЗП ГБТУФЧБ, Ч 586 ЗПДХ ПФПЫЕМ Л еДПНХ. ч РЕТЙПД нБЛЛБЧЕКУЛПК ЧПКОЩ ЧП чФПТПН ЧЕЛЕ ДП т. иТ. ЧВМЙЪЙ ЗПТПДБ РТПЙУИПДЙМЙ ВПЕЧЩЕ ДЕКУФЧЙС НЕЦДХ ЙХДЕСНЙ Й УЙТЙКУЛЙНЙ ЧПКУЛБНЙ РПД ОБЮБМПН ЧПЕОБЮБМШОЙЛБ фТЙЖПОБ. ч ФЕ ЧТЕНЕОБ ЗПТПД ОПУЙМ ОБЪЧБОЙЕ бДПТБ. ч ОБЫЕ ЧТЕНС ОБ ЕЗП НЕУФЕ ОБИПДЙФУС ЗПТПДПЛ дХТБ.

бДЙЖБЙН. зПТПД, ПФПЫЕДЫЙК РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ Ч XIV ЧЕЛЕ ДП т. иТ. ЛПМЕОХ йХДЩ. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ДЧПКОПЕ ХЛТБЫЕОЙЕ».

бДТБНЙФ. дТЕЧОЕЗТЕЮЕУЛЙК ЗПТПД, ТБУРПМПЦЕООЩК Ч РТПЧЙОГЙЙ нЙУЙС, Ч нБМПК бЪЙЙ. уМБЧЙМУС ЛБЛ ПДЙО ЙЪ МХЮЫЙИ РПТФПЧЩИ ЗПТПДПЧ ДТЕЧОПУФЙ. оБ ПДОПН ЙЪ ЕЗП ЛПТБВМЕК БРПУФПМ рБЧЕМ, ВХДХЮЙ ХЦЕ ТЙНУЛЙН ХЪОЙЛПН, РМЩМ Ч тЙН ОБ УХД Л ЙНРЕТБФПТХ (дЕСОЙС 27:2). зПТПД УХЭЕУФЧХЕФ Й РП ОБУФПСЭЕЕ ЧТЕНС, ОП ВЩМПЕ ЪОБЮЕОЙЕ РПФЕТСМ.

бЬОДПТ. уФБТЙООЩК ИБОБОЕКУЛЙК ЗПТПД, РТПУХЭЕУФЧПЧБЧЫЙК ДП ОБЫЕЗП ЧТЕНЕОЙ Й ПЛХФБООЩК ЧУЕЧПЪНПЦОЩНЙ МЕЗЕОДБНЙ. рТЙ йЙУХУЕ оБЧЙОЕ ЗПТПД, ИПФС ФЕТТЙФПТЙБМШОП Й ПФОПУЙМУС Л ЛПМЕОХ йУУБИБТБ, ОП Ч ИПДЕ ТБЪДЕМБ ВЩМ ДБО ЛПМЕОХ нБОБУУЙЙ. йХДЕЙ ДПМЦОЩ ВЩМЙ ЙЪЗОБФШ ИБОББОЕЕЧ ЙЪ ЗПТПДБ, РПМОПУФША РПДЮЙОЙЧ ЕЗП УЧПЕК ЧМБУФЙ, ПДОБЛП ЙЪ-ЪБ ОЕТЕЫЙФЕМШОПУФЙ ЙХДЕЕЧ ИБОБОЕЙ ПУФБМЙУШ ФБН ЦЙФШ, ИПФС Й ЧЩОХЦДЕОЩ ВЩМЙ ЪБФЕН РТЙЪОБФШ ЧЕТИПЧОХА ЧМБУФШ ЙЪТБЙМШФСО (йЙУХУ оБЧЙО 17:11-13). уРХУФС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК, ПЛПМП ЗПТПДБ ЙХДЕКУЛЙНЙ УХДШСНЙ чБТБЛПН Й дЕЧПТПК ВЩМ ТБЪЗТПНМЕО ИБОБОЕКУЛЙК ГБТШ йБЧЙО (ЛО. уХДЕК, 4 ЗМБЧБ). оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ ЗПТПДХ РТЙОЕУМЙ УПВЩФЙС, ТБЪЩЗТБЧЫЙЕУС Ч ОЕН Ч ЛПОГЕ ГБТУФЧПЧБОЙС уБХМБ. рПУМЕДОЙК, ПФУФХРБС Ч УЧПЕК ЦЙЪОЙ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФ зПУРПДБ, РТЕЧТБФЙМУС ЙЪ РПУЧСЭЕООПЗП вПЗХ НХДТПЗП Й ЧЕМЙЛПЗП ГБТС Ч ЦБМЛПЗП Й ПДЙОПЛПЗП ЮЕМПЧЕЛБ Й, ОБЛПОЕГ, ДПЫЕМ ДП ФПЗП, ЮФП ПВТБФЙМУС ЪБ РПНПЭША Л ЛПМДХОШЕ, РТЙУРЕЫОЙГЕ МХЛБЧПЗП. уБХМ, РТЙДС Л ОЕК, РТПУЙФ ЧЩЪЧБФШ ДХИ уБНХЙМБ, Ч ПВТБЪЕ ЛПФПТПЗП РЕТЕД ОЙН РТЕДУФБЕФ ВЕУ (1 ЛО. гБТУФЧ, 28 ЗМБЧБ). ьФП ВЩМ ПДЙО ЙЪ ДТЕЧОЕКЫЙИ УРЙТЙФЙЮЕУЛЙИ УЕБОУПЧ, ЪБЖЙЛУЙТПЧБООЩИ ЙУФПТЙЕК. оП, ЛБЛ Й Ч ДТЕЧОЙЕ ЧТЕНЕОБ, ФБЛ Й УЕЗПДОС МАДЙ, ЦЕМБАЭЙЕ ЧУФТЕФЙФШУС УП УЧПЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ, ЧУФХРБАФ Ч ЛПОФБЛФ ОЕ У ОЙНЙ, ЙВП РПУМЕ УНЕТФЙ, ЛБЛ ЗПЧПТЙФ вЙВМЙС, «НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА; Й МАВПЧШ ЙИ, Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧП ЧЕЛЙ ОЙ Ч ЮЕН, ЮФП ДЕМБЕФУС РПД УПМОГЕН… РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМЕУЙБУФ 9:5-6, 10). «чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА; Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУБМФЩТШ 145:4). лБЛ Ч УМХЮБЕ У уБХМПН, РЕТЕД МАДШНЙ РТЕДУФБАФ ЪМЩЕ ДХИЙ, ЛПФПТЩЕ Ч УЧПЕ ЧТЕНС РТЙЧЕМЙ Л ЗЙВЕМЙ уБХМБ, НЕЮФБС ФП ЦЕ УБНПЕ УДЕМБФШ Й У ОБНЙ. ч ЗПТПДЛЕ ДП УЙИ РПТ УПИТБОЙМБУШ ЬФБ ЪМПЧЕЭБС РЕЭЕТБ, УМХЦБЭБС ЗТПЪОЩН РТЕДХРТЕЦДЕОЙЕН МАДСН.

бЪПФ. пДЙО ЙЪ ЛТХРОЕКЫЙИ, ОБТСДХ У бУЛБМПОПН, зБЪПК, зЕЖПН, бЛЛБТПОПН, ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ, ОБЪЩЧБЕНЩИ ГБТУЛЙНЙ (ПОЙ ВЩМЙ ПУОПЧБОЩ ЖЙМЙУФЙНМСОБНЙ Ч XV-XIV ЧЕЛЕ ДП т. иТ.). рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ПФПЫЕМ Л ЛПМЕОХ йХДЩ, ЛПФПТПЕ ДПМЦОП ВЩМП РПДЮЙОЙФШ ЕЗП УЧПЕК ЧМБУФЙ. оП ПФУФХРМЕОЙЕ ЙЪТБЙМШФСО ПФ вПЗБ РПУМЕ УНЕТФЙ йЙУХУБ оБЧЙОБ УЛБЪБМПУШ ОБ ПУМБВМЕОЙЙ ЧПЕООПК НПЭЙ йЪТБЙМС, Й РМБОЩ РП РПЛПТЕОЙА ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ ОЕ ПУХЭЕУФЧЙМЙУШ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ДЕУСФЙМЕФЙК бЪПФ УФБМ ПДОЙН ЙЪ ЖПТРПУФПЧ БЗТЕУУЙЙ СЪЩЮОЙЛПЧ РТПФЙЧ йХДЕКУЛПЗП ЗПУХДБТУФЧБ. ч ИПДЕ ПДОПК ЙЪ ЧПКО ЖЙМЙУФЙНМСОЕ, ТБЪЗТПНЙЧ ЙХДЕЕЧ, ЪБИЧБФЙМЙ вПЦЙК ЛПЧЮЕЗ Й Ч ЪОБЛ УЧПЕК РПВЕДЩ РПНЕУФЙМЙ ЕЗП Ч ИТБНЕ ВПЗБ дБЗПОБ Ч бЪПФЕ. оП йУФЙООЩК вПЗ ОЕ РПЪЧПМЙМ, ЮФПВЩ ЛПЧЮЕЗ ПУФБЧБМУС Ч ТХЛБИ СЪЩЮОЙЛПЧ. уХДЩ вПЦШЙ, РПУМБООЩЕ ОБ бЪПФ, ЧЩОХДЙМЙ ЦТЕЮЕУФЧП Й ЦЙФЕМЕК бЪПФБ ПФЛБЪБФШУС ПФ УФПМШ МЕУФОПЗП ДМС ОЙИ ПВМБДБОЙС ЛПЧЮЕЗПН Й ХУФХРЙФШ ЕЗП ЗПТПДХ зЕЖХ (1 ЛО. гБТУФЧ 5:1-8). л VIII ЧЕЛХ ДП т. иТ. бЪПФ ФЕТСЕФ УЧПЕ ВЩМПЕ НПЗХЭЕУФЧП, ЮЕН ОЕ РТЕНЙОХМЙ ЧПУРПМШЪПЧБФШУС ЙХДЕЙ Ч РТБЧМЕОЙЕ ГБТС пЪЙЙ (787-735 ЗЗ.). чПКОБ, ОБЮБФБС ЙН РТПФЙЧ ЖЙМЙУФЙНМСО, ЪБЧЕТЫЙМБУШ ЙИ РПМОЩН ТБЪЗТПНПН Й ТБЪТХЫЕОЙЕН зЕЖБ Й бЪПФБ (2 рБТБМЙРПНЕОПО 26:6). чВМЙЪЙ бЪПФБ пЪЙС ЧПЪДЧЙЗБЕФ ОЕУЛПМШЛП ЛТЕРПУФЕК, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ УДЕТЦЙЧБФШ ЧПЪНПЦОЩЕ БЗТЕУУЙЙ ЖЙМЙУФЙНМСО. вМБЗПДБТС РПУМЕДХАЭЕНХ ЪБ ФЕН ПУМБВМЕОЙА йХДЕКУЛПЗП ГБТУФЧБ. бЪПФ ЧОПЧШ ПФУФТБЙЧБЕФУС, ОП ОЕОБДПМЗП. ч РТБЧМЕОЙЙ БУУЙТЙКУЛПЗП ГБТС уБТЗПОБ (722-705 ЗЗ.) бЪПФ РПДЧЕТЗБЕФУС ПУБДЕ Й ТБЪТХЫЕОЙА (йУБКС 20:1). лБЪБМПУШ, ЗПТПД ОБЧЕЛЙ РТЕЛТБФЙМ УЧПЕ УХЭЕУФЧПЧБОЙЕ, ОП вПЦШЙ РТПТПЮЕУФЧБ ЗПЧПТСФ П ДТХЗПН:

1. ч бЪПФЕ ВХДХФ ЙУФТЕВМЕОЩ ЖЙМЙУФЙНМСОЕ, ОП ЗПТПД УПИТБОЙФУС (бНПУ 1:8).
2. ч бЪПФЕ ВХДЕФ ЦЙФШ ДТХЗПК ОБТПД (ъБИБТЙС 9:6).
3. ъЕНМЙ ЕЗП ДПУФБОХФУС ЕЧТЕСН (уПЖПОЙС 2:7).

йУФПТЙС РПМОПУФША РПДФЧЕТДЙМБ ЬФЙ РТПТПЮЕУФЧБ. бЪПФ ДПЦЙМ ДП ОБЫЕЗП ЧТЕНЕОЙ, ОЕУНПФТС ОБ ВХТОХА ЙУФПТЙА Й НОПЗПЮЙУМЕООЩЕ ТБЪТХЫЕОЙС, Й ОБИПДЙФУС УЕКЮБУ Ч ЗПУХДБТУФЧЕ йЪТБЙМШ, ОПУС ЙНС еЪДХД. ч РЕТЕЧПДЕ «бЪПФ» ПЪОБЮБЕФ «ХЛТЕРМЕООПЕ НЕУФП».

ыЕУФЙУФХРЕОЮБФБС РЙТБНЙДБ дЦПУЕТБ
уФХРЕОЮБФБС РЙТБНЙДБ ЖБТБПОБ дЦПУЕТБ Ч уБЛЛБТБ.
III ДЙОБУФЙС. оБЮБМП III ФЩУСЮЕМЕФЙС ДП О. Ь. 		рЙТБНЙДЩ Ч зЙЪЕ
рЙТБНЙДЩ Ч зЙЪЕ.
оБРТБЧП — РЙТБНЙДБ иБЖТБ, МЕЧЕЕ — РЙТБНЙДБ нЕОЛБХТБ.
IV ДЙОБУФЙС. рЕТЧБС РПМПЧЙОБ III ФЩУСЮЕМЕФЙС ДП О. Ь.

бЙБМПО. дТЕЧОЕИБОББОУЛЙК РПУЕМПЛ, ЙЪЧЕУФЕО ФЕН, ЮФП ЧВМЙЪЙ ОЕЗП ПЛПМП 1400 ЗПДБ ДП т. иТ. йЙУХУ оБЧЙО ПДЕТЦБМ ВМЙУФБФЕМШОХА РПВЕДХ ОБД ЛПБМЙГЙЕК ИБОББОУЛЙИ ГБТЕК. ч ИПДЕ ЬФПК ВЙФЧЩ Ч ПФЧЕФ ОБ НПМЙФЧХ оБЧЙОБ вПЗ УПЧЕТЫЙМ ЮХДП, РТПДМЙЧ УХФЛЙ ОБ 23 ЮБУБ 20 НЙОХФ. пРТПЧЕТЗБЧЫЕЕУС БФЕЙУФБНЙ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЬФП ЮХДП УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕОП ЙУФПТЙЕК Й БУФТПОПНЙЕК (йЙУХУ оБЧЙО 10:12). ч РТБЧМЕОЙЕ бИБЪБ РПУЕМПЛ ВЩМ ЧЪСФ ЖЙМЙУФЙНМСОБНЙ. ч РЕТЕЧПДЕ «бЙБМПО» ПВПЪОБЮБЕФ «ДПМЙОБ ЗБЪЕМЕК».

бЙБМПО. (2) пДОПЙНЕООЩК РТЕДЩДХЭЕНХ ЗПТПДПЛ, ОБИПДСЭЙКУС Ч ЛПМЕОЕ ъБЧХМПОБ, ХРПНСОХФ Ч вЙВМЙЙ Ч ЛО. уХДЕК 12:12 Ч УЧСЪЙ У РПЗТЕВЕОЙЕН Ч ОЕН УХДШЙ еМПОБ.

бЙО. дТЕЧОЙК ЗПТПД, ОБИПДСЭЙКУС ЧВМЙЪЙ иЕЧТПОБ, РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ йХДЙОХ, ЪБФЕН ВЩМ РЕТЕДБО ЛПМЕОХ уЙНЕПОБ Й МЕЧЙФБН (йЙУХУ оБЧЙО 15:32). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЙУФПЮОЙЛ».

бЛЛБТПО. пДЙО ЙЪ ГБТУЛЙИ ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ. оБ РТПФСЦЕОЙЙ НОПЗЙИ УФПМЕФЙК ВЩМ ЧТБЗПН йЪТБЙМШУЛПЗП ГБТУФЧБ, ХРПНЙОБЕФУС Ч МЕФПРЙУСИ дБЧЙДБ, пИПЪЙЙ, пЪЙЙ Й йПУЙЙ. хОЙЮФПЦЕОЙЕ ЗПТПДБ ВЩМП РТЕДУЛБЪБОП РТПТПЛПН бНПУПН 1:8 Й РТПТПЛПН уПЖПОЙЕК 2:4. ьФЙ РТПТПЮЕУФЧБ ОБЫМЙ УЧПЕ ФПЮОПЕ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ. бТИЕПМПЗБНЙ ПВОБТХЦЕОЩ ЧВМЙЪЙ РПУЕМЛБ бЛЙТ ПУФБФЛЙ ДПНПЧ Й ИТБНПЧ ЗПТПДБ, УЧЙДЕФЕМШУФЧХАЭЙЕ П ЕЗП ВЩМПН ЧЕМЙЮЙЙ. ч РЕТЕЧПДЕ «бЛЛБТПО» ПЪОБЮБЕФ «ЙУЛПТЕОЕОЙЕ».

иТБН ВПЗЙОЙ иБФПТ Ч дЕОДЕТБ
иТБН ВПЗЙОЙ иБФПТ Ч дЕОДЕТБ (ЮБУФЙЮОБС ТЕЛПОУФТХЛГЙС).
рПУФТПКЛБ ЪБЧЕТЫЕОБ Ч I Ч О. Ь.

бЛТБ. уЙОПОЙН — рФПМПНБЙДБ.

бМЕЛУБОДТЙС. пДЙО ЙЪ ЛТХРОЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ, ПУОПЧБООЩК бМЕЛУБОДТПН нБЛЕДПОУЛЙН Ч 332 ЗПДХ ДП т. иТ., ОБ ЛПУЕ НЕЦДХ ПЪЕТПН нБТЕПФЙУ Й уТЕДЙЪЕНОЩН НПТЕН. ч ФЕЮЕОЙЕ ВПМЕЕ ЮЕН ДЧХИ ЧЕЛПЧ бМЕЛУБОДТЙС ВЩМБ УФПМЙГЕК ЬММЙОЙУФЙЮЕУЛПЗП ЗПУХДБТУФЧБ рФПМЕНЕЕЧ-мБЗЙДПЧ, ПВТБЪПЧБЧЫЕЗПУС РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП.

рТБЧЙФЕМСНЙ ЬФПЗП ГБТУФЧБ ВЩМЙ:

1. рФПМЕНЕК рЕТЧЩК «мБЗБ» (304-283)
2. рФПМЕНЕК чФПТПК «жЙМБДЕМШЖ» (283-247)
3. рФПМЕНЕК фТЕФЙК «ьЧЕТЗЕФ» (247-221)
4. рФПМЕНЕК юЕФЧЕТФЩК «жЙМПРБФТ» (221-205)
5. рФПМЕНЕК рСФЩК «ьРЙЖБО» (205-181)
6. рФПМЕНЕК ыЕУФПК (181-145)
7. рФПМЕНЕК уЕДШНПК «фПМУФЩК» (145-117)
8. рФПМЕНЕК чПУШНПК (117-107)
9. бМЕЛУБОДТ рЕТЧЩК (117-88)
10. лМЕПРБФТБ рЕТЧБС (117-88)
11. рФПМЕНЕК дЕЧСФЩК «мБЖХТ» (116-107)
12. рФПМЕНЕК дЕУСФЩК (107-101)
13. рФПМЕНЕК дЕЧСФЩК «мБЖХТ» (89-81)
14. бМЕЛУБОДТ чФПТПК (81-80)
15. рФПМЕНЕК пДЙООБДГБФЩК «бЧМЕФ» (80-80)
16. рФПМЕНЕК дЧЕОБДГБФЩК «дЙПОЙУ» (80-52)
17. лМЕПРБФТБ чФПТБС (52-48)
18. рФПМЕНЕК фТЙОБДГБФЩК (52-47)
19. рФПМЕНЕК юЕФЩТОБДГБФЩК (47-45)
20. рФПМЕНЕК рСФОБДГБФЩК (45-30)

рТЙ рФПМЕНЕЕ чФПТПН ВЩМ ПУХЭЕУФЧМЕО РЕТЕЧПД вЙВМЙЙ ОБ ЗТЕЮЕУЛЙК СЪЩЛ. дЕМП Ч ФПН, ЮФП, ХЪОБЧ П ЧЕМЙЮЙЙ вЙВМЙЙ, рФПМЕНЕК ПФРТБЧЙМ Л ЙЕТХУБМЙНУЛПНХ РЕТЧПУЧСЭЕООЙЛХ еМЕБЪБТХ РЙУШНП, Ч ЛПФПТПН РТПУЙМ РТЙУМБФШ РЕТЕЧПДЮЙЛПЧ, ЪОБАЭЙИ ЛБЛ ЗТЕЮЕУЛЙК, ФБЛ Й ЕЧТЕКУЛЙК СЪЩЛЙ. рТЙВЩЧЫЙН РЕТЕЧПДЮЙЛБН Ч бМЕЛУБОДТЙЙ ВЩМ ХУФТПЕО РЩЫОЩК РТЙЕН, РПУМЕ ЮЕЗП ПОЙ ВЩМЙ ДПУФБЧМЕОЩ ЧП ДЧПТЕГ ОБ ПУФТПЧ жБТПУ, ВМЙЪ бМЕЛУБОДТЙЙ. фБН ЛБЦДПНХ ЙЪ ОЙИ ВЩМП ЧЩДЕМЕОП РП ПФДЕМШОПК ЛПНОБФЕ (ЧУЕЗП ВЩМП 72 РЕТЕЧПДЮЙЛБ), ЗДЕ ПОЙ ОЕЪБЧЙУЙНП ДТХЗ ПФ ДТХЗБ ОБЮБМЙ РЕТЕЧПД рСФЙЛОЙЦЙС нПЙУЕС. рПУМЕ ПЛПОЮБОЙС ТБВПФЩ рФПМЕНЕК, УМЙЮБС ЙИ РЕТЕЧПДЩ, У ХДЙЧМЕОЙЕН ХЧЙДЕМ, ЮФП ПОЙ РПМОПУФША ЙДЕОФЙЮОЩ. й ДЕКУФЧЙФЕМШОП, вЙВМЙС — ЕДЙОУФЧЕООБС УТЕДЙ ЧУЕИ ЛОЙЗ НЙТБ РТЙ РЕТЕЧПДЕ ОБ МАВПК СЪЩЛ ОЕ ЙЪНЕОСЕФ УНЩУМБ. ч ДБМШОЕКЫЕН, Ч еЗЙРФЕ ВЩМЙ РЕТЕЧЕДЕОЩ Й ПУФБМШОЩЕ ЛОЙЗЙ чЕФИПЗП ъБЧЕФБ. ч ГЕМПН, ЬФПФ РЕТЕЧПД ЧПЫЕМ Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН уЕРФХБЗЙОФЩ, ФП ЕУФШ РЕТЕЧПД 70 ФПМЛПЧОЙЛПЧ. ъБ ОЕВПМШЫПЕ ЧТЕНС бМЕЛУБОДТЙС УФБОПЧЙФУС НЙТПЧЩН РПМЙФЙЮЕУЛЙН Й ЛХМШФХТОЩН ГЕОФТПН. оБ ЧЕУШ НЙТ ВЩМБ ЪОБНЕОЙФБ ВЙВМЙПФЕЛБ ЗПТПДБ, УПУФПСЭБС ЙЪ 500 ФЩУСЮ ФПНПЧ. дП ОБЫЕЗП ЧТЕНЕОЙ ПОБ ОЕ ДПЫМБ, ЮБУФШ ЕЕ РПЗЙВМБ Ч 47 ЗПДХ ДП т. иТ. ЧП ЧТЕНС ПУБДЩ ЗПТПДБ аМЙЕН гЕЪБТЕН, ДТХЗБС ЮБУФШ — Ч 391 ЗПДХ РП т. иТ. еЭЕ ВПМШЫЕК ЙЪЧЕУФОПУФША РПМШЪПЧБМУС бМЕЛУБОДТЙКУЛЙК НБСЛ, ТБУРПМПЦЕООЩК ОБ ПУФТПЧЕ жБ-ТПУ Й ЧПЫЕДЫЙК Ч ЮЙУМП УЕНЙ ЮХДЕУ УЧЕФБ дТЕЧОЕЗП НЙТБ. оБУЕМЕОЙЕ ЗПТПДБ Ч ДТЕЧОЙЕ ЧТЕНЕОБ РТЙВМЙЦБМПУШ Л НЙММЙПОХ. ч бМЕЛУБОДТЙЙ Ч III-IV ЧЧ. ЦЙМЙ ЛТХРОЩЕ ТЕМЙЗЙПЪОЩЕ ДЕСФЕМЙ ФПЗП ЧТЕНЕОЙ: лМЙНЕОФ, пТЙЗЕО, бТЙК. у 30 ЗПДБ ДП т. иТ. РП 395 ЗПД ЗПТПДПН ЧМБДЕМ тЙН, ЪБФЕН чЙЪБОФЙС — ДП VII ЧЕЛБ. рПФПН ОБ ЕЗП ФЕТТЙФПТЙЙ ТБУРПМБЗБМЙУШ НХУХМШНБОУЛЙЕ ЗПУХДБТУФЧБ: бТБВУЛЙК ИБМЙЖБФ, ЗПУХДБТУФЧП фХМХОЙДПЧ (871-972), ЗПУХДБТУФЧП жБФЙНЙДПЧ (972-1171), ЗПУХДБТУФЧП ьКАВЙДПЧ (1171-1259), ЗПУХДБТУФЧП НБНМАЛПЧ (1259-1526), фХТГЙС (1526-1805); ЪБФЕН, РП ОБУФПСЭЕЕ ЧТЕНС, ЗПТПД ЧИПДЙФ Ч УПУФБЧ ЗПУХДБТУФЧБ еЗЙРЕФ. ч вЙВМЙЙ НЩ ЧУФТЕЮБЕН ДЧБЦДЩ ХРПНЙОБОЙЕ ПВ бМЕЛУБОДТЙЙ. ч РЕТЧЩК ТБЪ Ч ЛОЙЗЕ дЕСОЙС 18:24, ЗДЕ ОБИПДЙН ЙЪЧЕУФЙЕ П ФПН, ЮФП бРПММПУ, ПДЙО ЙЪ ОБЙВПМЕЕ ФБМБОФМЙЧЩИ РТПРПЧЕДОЙЛПЧ иТЙУФПЧБ ХЮЕОЙС, ВЩМ ЙЪ ЬФПЗП ЗПТПДБ; ЧФПТПЕ — Ч ЛО. дЕСОЙС 27:6, ЗДЕ УЛБЪБОП, ЮФП ОБ БМЕЛУБОДТЙКУЛПН ЛПТБВМЕ БРПУФПМ рБЧЕМ УПЧЕТЫБМ УЧПЕ РХФЕЫЕУФЧЙЕ Ч тЙН, ВХДХЮЙ ХЪОЙЛПН.

бНЖЙРПМШ. бЖЙОУЛБС ЛПМПОЙС Ч ХУФШЕ ТЕЛЙ уФТЙНПОБ Ч нБЛЕДПОЙЙ. пФ ОЕЛПЗДБ ЛТХРОПЗП Й ХЛТЕРМЕООПЗП ЗПТПДБ, ПУОПЧБООПЗП Ч VI ЧЕЛЕ ДП т. иТ. ПУФБМЙУШ ТХЙОЩ, ЧПЪМЕ ЛПФПТЩИ ТБУРПМБЗБЕФУС ОЕВПМШЫПК ЗПТПДПЛ. ч вЙВМЙЙ ЧУФТЕЮБЕНУС У ОЙН Ч ЛО. дЕСОЙС 17:1, ЗДЕ ХЛБЪБОП, ЮФП БРПУФПМ рБЧЕМ РТПИПДЙМ ЮЕТЕЪ ЬФПФ ЗПТПД, ТБУРТПУФТБОСС ЧЕУФШ П иТЙУФЕ.

бОБЖПЖ. оЩОЕ ЬФП ЗПТПДПЛ бОБФБ. тБУРПМПЦЕООЩК ЧВМЙЪЙ йЕТХУБМЙНБ, ЗПТПД Ч ДТЕЧОПУФЙ РТЙОБДМЕЦБМ УЩОБН мЕЧЙС, ЧЩРПМОСЧЫЙИ ТЕМЙЗЙПЪОПЕ УМХЦЕОЙЕ. ъБ ОЕЮЕУФЙЕ ЗПТПД РПДЧЕТЗУС вПЦШЙН УХДБН, РТПЧПЪЗМБЫЕООЩИ ЮЕТЕЪ РТПТПЛПЧ йЕТЕНЙА 11:19-22 Й йУБКА 10:30 Й ФПЮОП ЙУРПМОЙЧЫЙНУС Ч ЙУФПТЙЙ. чНЕУФП ОЕЛПЗДБ ВПЗБФПЗП Й ЧМЙСФЕМШОПЗП ЗПТПДБ УЕЗПДОС ОБИПДЙФУС НБМЕОШЛЙК ЗПТПДПЛ. ч вЙВМЙЙ ЗПТПД ХРПНСОХФ Ч УЧСЪЙ У ФЕН, ЮФП ПО УФБМ НЕУФПН ЙЪЗОБОЙС РЕТЧПУЧСЭЕООЙЛБ бЧЙБЖБТБ, ОЙЪЧЕТЗОХФПЗП ГБТЕН уПМПНПОПН, Б ФБЛЦЕ ФЕН, ЮФП Ч ЬФПН ЗПТПДЕ ТПДЙМУС РТПТПЛ йЕТЕНЙС (йЕТЕНЙС 1:1). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ПФЧЕФ ОБ НПМЙФЧХ».

бОБЖ. йЪ ДТЕЧОЕК ЙУФПТЙЙ ЗПТПДБ ЙЪЧЕУФОП МЙЫШ ФП, ЮФП ПЛПМП XVII ЧЕЛБ ДП т. иТ. ЗПТПД ВЩМ ЧЪСФ РМЕНЕОЕН ТПДБ еОБЛБ (йЙУХУ оБЧЙО 11:21). рПЪЦЕ, ПЛПМП 1410 ЗПДБ ДП т. иТ., ЗПТПД ВЩМ ЧЪСФ йЙУХУПН оБЧЙОПН; РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ПФПЫЕМ Л ЛПМЕОХ йХДЙОХ (йЙУХУ оБЧЙО 15:50). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «НЕУФП ЧЙОПЗТБДОЩИ СЗПД».

бОФЙРБФТЙБДБ. пУОПЧБО ОБ НЕУФЕ ДТЕЧОЕЗП РПУЕМЕОЙС лБТЖ-уБВЩ йТПДПН чЕМЙЛЙН (37—4 ЗЗ.). ч УЕТЕДЙОЕ I ЧЕЛБ РП т. иТ. Ч ЬФПН ЗПТПДЕ ОБИПДЙМУС РПД БТЕУФПН БРПУФПМ рБЧЕМ (дЕСОЙС 23:31). зПТПД РПМХЮЙМ ОБЪЧБОЙЕ Ч ЮЕУФШ ПФГБ йТПДБ бОФЙРБФТБ.

бОФЙПИЙС уЙТЙКУЛБС. пДЙО ЙЪ ВПЗБФЕКЫЙИ Й ЛТХРОЩИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ, ВЩЧЫЕЗП УФПМЙГЕК ЗПУХДБТУФЧБ уЕМЕЧЛЙДПЧ — уЙТЙЙ, ПВТБЪПЧБООПЗП Ч ТЕЪХМШФБФЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. зПТПД ВЩМ ПУОПЧБО уЕМЕЧЛПН рЕТЧЩН, ЛПФПТЩК ОБЪЧБМ ЕЗП Ч ЮЕУФШ УЧПЕЗП ПФГБ. рПУМЕ РПЛПТЕОЙС ГБТУФЧБ уЕМЕЧЛЙДПЧ ТЙНМСОБНЙ Ч 64 ЗПДХ ДП т. иТ. ЗПТПД УПИТБОЙМ УЧПЕ РПМПЦЕОЙЕ. ч 395 ЗПДХ РТЙ ТБЪДЕМЕ ТЙНУЛПК ЙНРЕТЙЙ ЗПТПД ПФПЫЕМ Л чЙЪБОФЙЙ. бОФЙПИЙС ЙЗТБМБ ВПМШЫХА ТПМШ Ч ЙУФПТЙЙ ИТЙУФЙБОУФЧБ, СЧМССУШ ТЕЪЙДЕОГЙЕК БОФЙПИЙКУЛПЗП РБФТЙБТИБ Й НЕУФПН РТПЧЕДЕОЙС НОПЗЙИ ГЕТЛПЧОЩИ УПВПТПЧ. ч ОЕН УХЭЕУФЧПЧБМБ ВПЗПУМПЧУЛБС ЫЛПМБ, ОБЪЧБООБС БОФЙПИЙКУЛПК Й УФБЧЙЧЫБС ОБ РЕТЧПЕ НЕУФП ЙУУМЕДПЧБОЙС уЧСЭЕООПЗП рЙУБОЙС, ПФЧЕТЗБС ВЩЧЫЙЕ ФПЗДБ РПРХМСТОЩНЙ БММЕЗПТЙЮЕУЛЙЕ ЕЗП ФПМЛПЧБОЙС. ч 538 ЗПДХ РП т. иТ. ЗПТПД ВЩМ ТБЪТХЫЕО РЕТУЙДУЛЙН ГБТЕН ЙЪ ДЙОБУФЙЙ уБУБОЙДПЧ иПЪТПЕН рЕТЧЩН (529-579 ЗЗ.) рПУМЕ ЬФПЗП ЗПТПД ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМУС ЧПУУФБОПЧМЕОЙА Й ТБЪТХЫЕОЙА, РТЕФЕТРЕЧБС НОПЗПЮЙУМЕООЩЕ ВЕДУФЧЙС (РПЦБТЩ, ЬРЙДЕНЙЙ). ч 1098 ЗПДХ Ч ТЕЪХМШФБФЕ РЕТЧПЗП ЛТЕУФПЧПЗП РПИПДБ ЗПТПД ВЩМ ЪБЧПЕЧБО ЛТЕУФПОПУГБНЙ Й УФБМ УФПМЙГЕК бОФЙПИЙКУЛПЗП ЛОСЦЕУФЧБ.

рТБЧЙФЕМЙ бОФЙПИЙКУЛПЗП ЛОСЦЕУФЧБ:

1. вПЬНХОД рЕТЧЩК (1098-1111)
2. фБОЛТЕД (1111-1112)
3. тПЦЕТ (1112-1119)
4. вПЬНХОД чФПТПК (1119-1130)
5. тБКНПОД рЕТЧЩК (1130-1163)
6. вПЬНХОД фТЕФЙК (1163-1201)
7. вПЬНХОД юЕФЧЕТФЩК (1201-1215)
8. тБКНПОД чФПТПК (1215-1220)
9. вПЬНХОД юЕФЧЕТФЩК (1220-1233)
10. вПЬНХОД рСФЩК (1233-1252)
11. вПЬНХОД ыЕУФПК (1252-1275)
12. вПЬНХОД уЕДШНПК (1275-1287)

ч 1268 ЗПДХ ЗПТПД ВЩМ ТБЪЗТПНМЕО НХУХМШНБОБНЙ. оЩОЕ ОБ НЕУФЕ ЗПТПДБ ТБУРПМПЦЕО ОЕВПМШЫПК ЗПТПДПЛ бОФБЛЙС. дМС РПУМЕДПЧБФЕМЕК йЙУХУБ иТЙУФБ ЗПТПД ЪОБНЕОБФЕМЕО ФЕН, ЮФП ЙНЕООП Ч ОЕН ПОЙ «Ч РЕТЧЩК ТБЪ УФБМЙ ОБЪЩЧБФШУС ИТЙУФЙБОБНЙ» (дЕСОЙС 11:26).

бОФЙПИЙС рЙУЙДЙКУЛБС. зПТПД Ч нБМПК бЪЙЙ, ЧПЪДЧЙЗОХФЩК уЕМЕЧЛПН уЙТЙКУЛЙН. еЧБОЗЕМШУЛБС ЧЕУФШ ДПУФЙЗМБ ЗПТПДБ РТЙ БРПУФПМЕ рБЧМЕ, ЛПФПТЩК ЧНЕУФЕ У чБТОБЧПК ДПОЕУ ЕЕ МАДСН (дЕСОЙС 13:16-41).

бРПММПОЙС. пДЙО ЙЪ НБЛЕДПОУЛЙИ ЗПТПДПЧ, ОБЪЧБООЩК Ч ЮЕУФШ ДТЕЧОЕЗТЕЮЕУЛПЗП ВПЗБ бРПММПОБ. зПТПД РПУЕЭБМ БРПУФПМ рБЧЕМ (дЕСОЙС 17:1 Й 16:12-15).

бТБД. дТЕЧОЕИБОБОЕКУЛЙК ЗПТПД, ПЛБЪЩЧБЧЫЙК ХРПТОПЕ УПРТПФЙЧМЕОЙЕ ЧПКУЛБН йЙУХУБ оБЧЙОБ, ЛПФПТЩК, ЧЪСЧ ЗПТПД, РПДЧЕТЗОХМ ЕЗП РПМОПНХ ХОЙЮФПЦЕОЙА (ЛО. юЙУЕМ 21:1-3 Й ЛО. уХДЕК 1:16). оЩОЕ ЧНЕУФП ЗПТПДБ ОБИПДЙФУС ИПМН фЕМШ-бТБД. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «НЕУФП ДЙЛЙИ ПУМПЧ».

бТЧБД. пДЙО ЙЪ ЖЙОЙЛЙКУЛЙИ ЗПТПДПЧ, ЧПЪДЧЙЗОХФЩК ОБ ПДОПН ЙЪ ПУФТПЧПЧ Ч уТЕДЙЪЕНОПН НПТЕ. оБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ УФПМЕФЙК ВЩМ ПДОЙН ЙЪ ВПЗБФЕКЫЙИ РПТФПЧ уТЕДЙЪЕНОПНПТШС, РПЛБ ОЕ ВЩМ ТБЪТХЫЕО БТБВБНЙ ЧП ЧТЕНЕОБ дЙОБУФЙЙ пНЕКСДПЧ (660-750), РТБЧЙЧЫЕК бТБВУЛЙН ИБМЙЖБФПН. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «НЕУФП ВЕЗМЕГПЧ». ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. йЕЪЕЛЙЙМС 27:8-11.

бТРБД. пДЙО ЙЪ ЗПТПДПЧ уЙТЙКУЛПЗП дБНБУУЛПЗП ГБТУФЧБ, РПЛПТЕООЩК уЕООБИЙТЙВПН бУУЙТЙКУЛЙН (705-681), Ч РЕТЕЧПДЕ — «РПДРПТБ».

бТ-нПБЧ. дТЕЧОСС УФПМЙГБ нПБЧЙФУЛПЗП ГБТУФЧБ, ТБЪЗТПНМЕООБС ГБТЕН уЙЗПОПН бНПТЕКУЛЙН, РПУМЕ ПФПЫЕДЫБС ЛПМЕОХ тХЧЙНБ Й ТБЪТХЫЕООБС Ч 342 ЗПДХ РП т. иТ. РТЙ ЪЕНМЕФТСУЕОЙЙ (ЛО. юЙУЕМ 21:28).

бУЛБМПО. йУФПТЙС ЗПТПДБ Й РТПТПЮЕУФЧБ П ОЕН ЙЪМПЦЕОЩ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

бУПТ. пДОБ ЙЪ УФПМЙГ НОПЗПЮЙУМЕООЩИ ИБОБОЕКУЛЙИ ГБТУФЧ, ТБЪТХЫЕООБС Ч 1410 ЗПДХ ДП т. иТ. йЙУХУПН оБЧЙОПН. уРХУФС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ИБОБОЕЙ ПФУФТПЙМЙ ЗПТПД, ГБТШ ЛПФПТПЗП йБЧЙО РПЛПТЙМ ДБЦЕ ЙЪТБЙМШУЛЙЕ РМЕНЕОБ Й ЧМБДЕМ ЙНЙ ДЧБДГБФШ МЕФ. чУЛПТЕ РПУМЕ ЬФПЗП ЗПТПД РЕТЕИПДЙФ ЧП ЧМБДЕОЙЕ ЙЪТБЙМШФСО, ЛПФПТЩЕ ДЕМБАФ ЕЗП РТЕЛТБУОПК ЛТЕРПУФША Ч и ЧЕЛЕ ДП т. иТ. пЛПОЮБФЕМШОП ЗПТПД ВЩМ ТБЪЗТПНМЕО БУУЙТЙКУЛЙН ГБТЕН фЙЗМБФРБМБУУБТПН, ЛПФПТЩК УТБЧОСМ ЗПТПД У ЪЕНМЕК, Б ЕЗП ЦЙФЕМЕК ЧЪСМ Ч РМЕО. фЕН УБНЩН УВЩМПУШ РТПТПЮЕУФЧП йЕТЕНЙЙ 49:33, ЗПЧПТЙЧЫЕЕ П ЗЙВЕМЙ ЗПТПДБ Й ЕЗП ПУФБЧМЕОЙЙ ЦЙФЕМСНЙ. ч вЙВМЙЙ ХРПНСОХФ бУПТ Ч ЛО. йЙУХУБ оБЧЙОБ 11:1, 13; ЛО. уХДЕК 4:2-17; 3 ЛО. гБТУФЧ 9:15; 4 ЛО. гБТУФЧ 15:29. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЪБНПЛ».

бУФБТПЖ. уФПМЙГБ пЗБ, ГБТС чБУБОБ, ТБЪЗТПНМЕООПЗП ЙЪТБЙМШФСОБНЙ Ч XV ЧЕЛЕ ДП т. иТ. нЕУФПОБИПЦДЕОЙЕ ЗПТПДБ ФПЮОП ОЕЙЪЧЕУФОП. хРПНСОХФ Ч ЛО. чФПТПЪБЛПОЙЕ 1:4; ЛО. йЙУХУБ оБЧЙОБ 9:10; 1 ЛО. рБТБМЙРПНЕОПО 11:44.

бЫФЕТПЖ-лБТОБЙН. дТЕЧОЙК ЗПТПД, ТБУРПМБЗБЧЫЙКУС НЕЦДХ ДЧХНС ИПМНБНЙ, РТПУМБЧЙЧЫЙКУС УЧПЙН ОБУЕМЕОЙЕН, ПФМЙЮБЧЫЙНУС ОЕВЩЧБМЩН ТПУФПН Й ЖЙЪЙЮЕУЛПК УЙМПК. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. вЩФЙЕ 14:5; ЛО. йЙУХУБ оБЧЙОБ 12:4. ч РЕТЕЧПДЕ — «НЕУФПРТЕВЩЧБОЙЕ ДЧХТПЗПК ВПЗЙОЙ» (ВПЗЙОЙ — Ф. Е. бУФБТФЩ, РПЮЙФБЧЫЕКУС Ч ЬФПН ЗПТПДЕ; ДЧХТПЗПК — ЙЪ-ЪБ ДЧХИ ИПМНПЧ).

пВЭЙК ЧЙД дТЕЧОЕЗП бЖЙОУЛПЗП БЛТПРПМС
пВЭЙК ЧЙД дТЕЧОЕЗП бЖЙОУЛПЗП БЛТПРПМС.

бЖЙОЩ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ Й ЪБНЕЮБФЕМШОЕКЫЙИ ЗПТПДПЧ НЙТБ; Ч ДТЕЧОПУФЙ ЕЗП ЙНЕОПЧБМЙ «ПЛПН ьММБДЩ». оБЙЧЩУЫЕЗП ТБЪЧЙФЙС ЗПТПД ДПУФЙЗ Ч V ЧЕЛЕ ДП т. иТ., ЛПЗДБ РТПГЧЕФБМЙ ОБХЛЙ, ЙУЛХУУФЧП, ТЕНЕУМБ, ФПТЗПЧМС, Й БЖЙОСОЕ ОЕ ЪОБМЙ УЕВЕ ТБЧОЩИ ОЙ ОБ ЪЕНМЕ, ОЙ ОБ НПТЕ. ьФП ВЩМ ЗПТПД ДЙЧОПК ЛТБУПФЩ; УПИТБОЙЧЫЙЕУС УЕЗПДОС ТБЪЧБМЙОЩ бЛТПРПМС, УЛХМШРФХТЩ Й ПУФБФЛЙ ЛПМПОО ХДЙЧМСАФ ТБЪНБИПН Й ЧЕМЙЮЙЕН. оП рЕМПРПОЕУУЛБС ЧПКОБ (431-404 ЗЗ.), ЗТБВЕЦ ЗПТПДБ ТЙНУЛЙН ДЙЛФБФПТПН уХММПК, ОЕПДОПЛТБФОЩЕ ЧПКОЩ У ФХТЛБНЙ, РПУМЕДХАЭЙЕ «ЗТБВЕЦЙ» ЗПТПДБ УПУФПСФЕМШОЩНЙ МАДШНЙ, ЛПФПТЩЕ ЪБ ВЕУГЕОПЛ УЛХРБМЙ Й ПФЧПЪЙМЙ Л УЕВЕ ОБ ТПДЙОХ (бНЕТЙЛХ, еЧТПРХ) МХЮЫЙЕ РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ, РТЕЧТБФЙМЙ бЖЙОЩ Ч ПВЩЮОЩК УТЕДОЙК ЗПТПД АЦОПК еЧТПРЩ. ч бЖЙОБИ ВЩМ БРПУФПМ рБЧЕМ — Ч ЛО. дЕСОЙС 17:15 ЮЙФБЕН: «уПРТПЧПЦДБЧЫЙЕ рБЧМБ РТПЧПДЙМЙ ЕЗП ДП бЖЙО…»

иТБН бЖЙОЩ ОБ бЛТПРПМЕ
иТБН бЖЙОЩ ОБ бЛТПРПМЕ.
V Ч. ДП О. Ь. 		бЖЙОСОЛЙ, ЧУФХРБАЭЙЕ ЧП ИТБН
бЖЙОСОЛЙ, ЧУФХРБАЭЙЕ ЧП ИТБН.
йЪ ВБТЕМШЕЖПЧ рБТЖЕОПОБ

ч ФЕ ЧТЕНЕОБ бЖЙОЩ РП РТБЧХ УЮЙФБМЙУШ СЪЩЮЕУЛПК УФПМЙГЕК НЙТБ, УМПЧОП РТЙОСЧ РБМШНХ РЕТЧЕОУФЧБ ПФ дТЕЧОЕЗП чБЧЙМПОБ: ОЕ ФПМШЛП Ч СЪЩЮЕУЛПН ГЕОФТЕ ЗПТПДБ бЛТПРПМЕ, ОП ОБ ЛБЦДПК РМПЭБДЙ, ХМЙГЕ Й ХМПЮЛЕ, ОБ ЛБЦДПН РЕТЕЛТЕУФЛЕ, Й ДБЦЕ ПЛПМП НОПЗЙИ ДПНПЧ — Й ВЕДОЩИ, Й ВПЗБФЩИ — НПЦОП ВЩМП ХЧЙДЕФШ ВПМШЫЙЕ Й НБМЩЕ УЛХМШРФХТЩ Й УФБФХЙ СЪЩЮЕУЛЙИ ВПЗПЧ, ЛПФПТЩИ ОБУЮЙФЩЧБМПУШ ЧЕМЙЛПЕ НОПЦЕУФЧП. оЕ РТЙИПДЙФУС ХДЙЧМСФШУС, ЮФП «рБЧЕМ ЧПЪНХФЙМУС ДХИПН РТЙ ЧЙДЕ ЬФПЗП ЗПТПДБ, РПМОПЗП ЙДПМПЧ» (дЕСОЙС 17:16). ч ФП ЧТЕНС Ч бЖЙОБИ РТПГЧЕФБМЙ ТБЪМЙЮОПЗП ОБРТБЧМЕОЙС ЖЙМПУПЖУЛЙЕ ЫЛПМЩ, ЛПФПТЩЕ ПВЯЕДЙОСМП ПДОП: РТПУМБЧМЕОЙЕ НХДТПУФЙ ЮЕМПЧЕЮЕУЛПК, ПУФТПХНЙС Й ПУФТПФЩ СЪЩЛБ. «бЖЙОСОЕ ЦЕ ЧУЕ Й ЦЙЧХЭЙЕ Х ОЙИ ЙОПУФТБОГЩ ОЙ Ч ЮЕН ПИПФОЕЕ ОЕ РТПЧПДЙМЙ ЧТЕНС, ЛБЛ Ч ФПН, ЮФПВЩ ЗПЧПТЙФШ ЙМЙ УМХЫБФШ ЮФП-ОЙВХДШ ОПЧПЕ» (дЕСОЙС 17:21). рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП ВМЕУФСЭХА РТПРПЧЕДШ рБЧМБ ПВ йЙУХУЕ иТЙУФЕ ПОЙ ОЕ ЧПУРТЙОСМЙ, ЛБЛ Й УЕЗПДОС МАДЙ, ОБДНЕЧБСУШ РМПФУЛЙН ХНПН, ОЕ ЙУРЩФЩЧБАФ ОЕПВИПДЙНПУФЙ Ч уРБУЙФЕМЕ НЙТБ, Б вЙВМЙА УЮЙФБАФ Ч МХЮЫЕН УМХЮБЕ РБНСФОЙЛПН ЧПУФПЮОПК МЙФЕТБФХТЩ, Б Ч ИХДЫЕН — УВПТОЙЛПН ВБУЕО.

ъЕЧУ
ъЕЧУ.
тЕЛПОУФТХЛГЙС

оП РТЕОЕВТЕЗБФШ вПЦШЙНЙ ВМБЗПУМПЧЕОЙСНЙ ВЕУЛПОЕЮОП ОЕМШЪС, Й ЛБЦДЩК, УФТПСЭЙК ВМЕУФСЭЙЕ РМБОЩ ОБ ВХДХЭЕЕ, ДПМЦЕО ЪБДБФШ УЕВЕ ЧПРТПУ, ОЕ ВХДЕФ МЙ ЛПОЕГ ЕЗП РПИПЦ ОБ ЖЙОБМ ДТЕЧОЕЗП РТЕЛТБУОПЗП ЗПТПДБ: ПВМПНЛЙ, ТХЙОЩ, ТБЪПЮБТПЧБОЙЕ, ЗЙВЕМШ. «б ВЕЪЪБЛПООЙЛХ ЗПТЕ: ЙВП ВХДЕФ ЕНХ ЧПЪНЕЪДЙЕ ЪБ ДЕМБ ТХЛ ЕЗП… й ВХДХФ ЧПЪДЩИБФШ Й РМБЛБФШ ЧПТПФБ УФПМЙГЩ, Й ВХДЕФ ПОБ УЙДЕФШ ОБ ЪЕНМЕ ПРХУФПЫЕООБС» (ЛО. йУБКЙ 3:11; 25).

йУФПТЙС ОЙЦЕУМЕДХАЭЙИ ЗПТПДПЧ РТЕДУФБЧМЕОБ ЧУЕЗП ПДОЙН-ДЧХНС РТЕДМПЦЕОЙСНЙ Й РПЬФПНХ ЪДЕУШ РТЙЧПДСФУС МЙЫШ РЕТЕЧПД ОБЪЧБОЙС Й НЕУФП уЧСЭЕООПЗП рЙУБОЙС, ЗДЕ ЗПЧПТЙФУС П ЗПТПДЕ.

вЕЕЫФЕТБ. ч РЕТЕЧПДЕ — «ДПН бУФБТФЩ», Ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 21:27; ЛО. рБТБМЙРПНЕОПО 6:71.

вЕМБ. ч РЕТЕЧПДЕ — «ЙУФТЕВМЕОЙЕ», ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 14:2, 8; ЛО. йЕТЕНЙЙ 48:34.

вЕТПЖ. ч РЕТЕЧПДЕ — «ЛЙРБТЙУ». хРПНЙОБЕФУС ЧП 2 ЛО. гБТУФЧ 8:8; ЛО. йЕЪЕЛЙЙМС 47:16.

вЕФ-бТВЕМ. ч РЕТЕЧПДЕ — «НЕУФП ЪБУБДЩ». хРПНЙОБЕФУС Ч ЛО. пУЙЙ 10:14.

вЕФ-зБНХМ. ч РЕТЕЧПДЕ — «ДПН ЧЕТВМАДБ». хРПНЙОБЕФУС Ч ЛО. йЕТЕНЙЙ 48:23.

вЕФ-дЙЧМБЖБЙН. ч РЕТЕЧПДЕ — «ДПН ДЧХИ ТПЗПЧ». хРПНЙОБЕФУС Ч ЛО. йЕТЕНЙЙ 48:22.

вЕЖ-бОБЖ. ч РЕТЕЧПДЕ — «ДПН ПФЧЕФБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 19:38; ЛО. уХДЕК 1:33.

вЕЖ-бТБЧБ. ч РЕТЕЧПДЕ — «ДПН РХУФЩОЙ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:6; 18:22.

вЕЖ-вЙТЕЙ. ч РЕТЕЧПДЕ — «ДПН УПЪДБОЙС». хРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 4:31.

вЕЖ-чББМ-нЕПО. ч РЕТЕЧПДЕ — «ЦЙМЙЭЕ чББМБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 13:17; ЛО. йЕТЕНЙЙ 48:23.

вЕЖЧБТБ. ч РЕТЕЧПДЕ — «НЕУФП РЕТЕРТБЧЩ». хРПНЙОБЕФУС Ч ЛО. уХДЕК 7:24; еЧБОЗЕМЙЕ ПФ йПБООБ 1:28.

вЕЖЗБДЕТ. ч РЕТЕЧПДЕ — «ДПН ПЗТБДЩ». хРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 2:51.

вЕЖ-зБТБЙ. ч РЕТЕЧПДЕ — «ЧПЪЧЩЫЕООПЕ НЕУФП». хРПНЙОБЕФУС Ч ЛО. юЙУЕМ 32:36; ЛО. йЙУХУБ оБЧЙОБ 13:27.

вЕЖ-дБЗПО. ч РЕТЕЧПДЕ — «ДПН дБЗПОБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:41.

вЕЖ-еЛЕД. ч РЕТЕЧПДЕ — «РБУФХЫЕУЛЙК ДПН». хРПНЙОБЕФУС Ч 4 ЛО. гБТУФЧ 10:12, 14.

вЕЖ-йЕЫЙНПЖ. ч РЕТЕЧПДЕ — «ДПН РХУФЩОЙ». хРПНЙОБЕФУС Ч ЛО. юЙУЕМ 33:49; ЛО. йЙУХУБ оБЧЙОБ 12:3.

вЕЖЛБТЕН. ч РЕТЕЧПДЕ — «ДПН ЧЙОПЗТБДБ». хРПНЙОБЕФУС Ч ЛО. йЕТЕНЙЙ 6:1; ЛО. оЕЕНЙЙ 3:14.

вЕЖ-оЙНТБ. ч РЕТЕЧПДЕ — «ДПН ВБТУБ». хРПНЙОБЕФУС Ч ЛО. юЙУЕМ 32:36; ЛО. йЙУХУБ оБЧЙОБ 13:23.

вЕЖ-рБГЕГ. ч РЕТЕЧПДЕ — «ДПН ТБЪТХЫЕОЙС». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 19:21.

жПТХН бЧЗХУФБ
жПТХН бЧЗХУФБ

вЕЖ-тБЖБ. ч РЕТЕЧПДЕ — «ДПН ЧТБЮЕЧБОЙС». хРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 4:12.

вЕЖ-тЕИПЧ. ч РЕТЕЧПДЕ — «ДПН ЫЙТПФЩ». хРПНЙОБЕФУС Ч ЛО. уХДЕК 18:28; 2 ЛО. гБТУФЧ 10:6-8.

вЕЖ-уБО. ч РЕТЕЧПДЕ — «ДПН РПЛПС». хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 31:10; ЛО. йЙУХУБ оБЧЙОБ 17:11.

вЕЖ-фБРРХБИ. ч РЕТЕЧПДЕ — «ДПН СВМПЛБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:53.

вЕЖ-жЕЗПТ. ч РЕТЕЧПДЕ — «ДПН жЕЗПТБ». хРПНЙОБЕФУС Ч ЛО. чФПТПЪБЛПОЙЕ 3:29; 4:46.

вЕЖ-иПЗМБ. ч РЕТЕЧПДЕ — «ДПН ЛХТПРБФЛЙ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:6.

вЕЖ-гХТ. ч РЕТЕЧПДЕ — «ДПН УЛБМЩ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:58.

вЕЖЫЙФФБ. ч РЕТЕЧПДЕ — «НЕУФП БЛБГЙК». хРПНЙОБЕФУС Ч ЛО. уХДЕК 7:22.

вХВБУФ. ч РЕТЕЧПДЕ — «НЕУФП вБУФЩ». хРПНЙОБЕФУС Ч ЛО. йЕЪЕЛЙЙМС 30:17.

чББМ-зБД. ч РЕТЕЧПДЕ — «ЧМБДЩЛБ УЮБУФШС». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 12:7; ЛО. уХДЕК 3:3.

чББМ-зБНПО. ч РЕТЕЧПДЕ — «ЗПТПД НОПЦЕУФЧБ». хРПНЙОБЕФУС Ч ЛО. рЕУОШ рЕУОЕК 8:11.

чББМ-рБТБГЙН. ч РЕТЕЧПДЕ — «ЧМБДЩЛБ РПТБЦЕОЙК». хРПНЙОБЕФУС ЧП 2 ЛО. гБТУФЧ 5:20.

чББМ-жЕЗПТ. ч РЕТЕЧПДЕ — «ПФЧЕТУФЙЕ». хРПНЙОБЕФУС Ч ЛО. юЙУМБ 25:3, 5; рУБМФЙТШ 105:28.

чББМ-жБНБТШ. ч РЕТЕЧПДЕ — «НЕУФП РБМШН». хРПНЙОБЕФУС Ч ЛО. уХДЕК 20:33.

чБЧЙМПО. йУФПТЙС ЗПТПДБ ОБНЙ РПДТПВОП ЙЪМПЦЕОБ Ч ЗМБЧЕ 1 «ъПМПФПК чБЧЙМПО» ЬФПК ЛОЙЗЙ.

чЕЖИПТ. ч РЕТЕЧПДЕ — «ДПН СЗОСФ». хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 7:11.

чЙТУБЧЙС. рЕТЧПОБЮБМШОП ОБ НЕУФЕ ЗПТПДБ ВЩМ РПУФТПЕО ЛПМПДЕГ, ЧПЪМЕ ЛПФПТПЗП РТЙОЕУМЙ ЛМСФЧХ бЧТББН Й бЧЙНЕМЕИ, ГБТШ ЖЙМЙУФЙНМСО. рПУМЕ ЬФПЗП, УРХУФС ОЕЛПФПТПЕ ЧТЕНС, ЧПЪОЙЛ ЗПТПД, ОБЪЧБООЩК Ч ЮЕУФШ ЛПМПДГБ чЙТУБЧЙЕК, ФП ЕУФШ «ЛПМПДЕГ ЛМСФЧЩ». ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 21:31; 33; 26:32; 33; ЛО. йЙУХУБ оБЧЙОБ 15:28; ЛО. уХДЕК 20:1; 1 ЛО. гБТУФЧ 8:2; ЛО. бНПУБ 5:5; 8:14.

чЙЖМЕЕН-йХДЕКУЛЙК, ЙМЙ чЙЖМЕЕН-еЖТБЖБ. пДЙО ЙЪ УБНЩИ ЙЪЧЕУФОЩИ ЗПТПДПЧ, ХРПНЙОБЕНЩИ Ч уЧСЭЕООПН рЙУБОЙЙ. йНЕОБ НОПЗЙИ ЗЕТПЕЧ вЙВМЙЙ УЧСЪБОЩ У чЙЖМЕЕНПН. вЩФЙЕ 35:19: «…ХНЕТМБ тБИЙМШ Й РПЗТЕВЕОБ ОБ ДПТПЗЕ Ч еЖТБЖХ, ФП ЕУФШ чЙЖМЕЕН». уМЕДХЕФ РПСУОЙФШ, ЮФП еЖТБЖБ — ЬФП ДТЕЧОЕЕ ОБЪЧБОЙЕ чЙЖМЕЕНБ, Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «РМПДПОПУОЩК». зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ, РПЬФПНХ ОБЪЩЧБМУС ЕЭЕ чЙЖМЕЕН-йХДЕКУЛЙК (УМЕДХЕФ ПФМЙЮБФШ ПФ чЙЖМЕЕНБ-ъБЧХМПОПЧБ, ЛПФПТЩК РТЙОБДМЕЦБМ ЛПМЕОХ ъБЧХМПОБ Й ОБИПДЙМУС Ч зБМЙМЕЕ). ч дТЕЧОЕН йЪТБЙМЕ ИПТПЫП ЪОБМЙ чЙЖМЕЕН РХФЕЫЕУФЧЕООЙЛЙ — ЬФПФ ЗПТПД МЕЦБМ ОБ РХФЙ Ч еЗЙРЕФ: «й РПЫМЙ Й ПУФБОПЧЙМЙУШ Ч УЕМЕОЙЙ иЙНБН, ВМЙЪ чЙЖМЕЕНБ, ЮФПВ ХКФЙ Ч еЗЙРЕФ» (ЛО. йЕТЕНЙЙ 41:17). йНЕООП Ч чЙЖМЕЕН ОБРТБЧЙМБУШ оПЕНЙОШ УП УЧПЕК РТЕДБООПК ОЕЧЕУФЛПК тХЖША: «й ЧПЪЧТБФЙМБУШ оПЕНЙОШ, Й У ОЕА УОПИБ ЕЕ тХЖШ нПБЧЙФСОЛБ… Й РТЙЫМЙ ПОЙ Ч чЙЖМЕЕН Ч ОБЮБМЕ ЦБФЧЩ СЮНЕОС» (ЛО. тХЖШ 1:22). ьФПФ ЗПТПД ОБЪЩЧБМУС ЕЭЕ ЗПТПДПН дБЧЙДПЧЩН, ФБЛ ЛБЛ дБЧЙД ТПДЙМУС Ч ОЕН, Й Ч ЬФПФ ЗПТПД «РПЫЕМ ФБЛЦЕ Й йПУЙЖ ЙЪ зБМЙМЕЙ, ЙЪ ЗПТПДБ оБЪБТЕФБ, Ч йХДЕА, Ч ЗПТПД дБЧЙДПЧ, ОБЪЩЧБЕНЩК чЙЖМЕЕН, РПФПНХ ЮФП ПО ВЩМ ЙЪ ДПНБ Й ТПДБ дБЧЙДПЧБ, ЪБРЙУБФШУС У нБТЙЕА…» (еЧБОЗЕМЙЕ ПФ мХЛЙ 2:4, 5). ч ЬФПН ЗПТПДЕ ТПДЙМУС уРБУЙФЕМШ НЙТБ, ОБЫ ЗПУРПДШ йЙУХУ иТЙУФПУ: «й ТПДЙМБ уЩОБ УЧПЕЗП РЕТЧЕОГБ, Й УРЕМЕОБМБ еЗП, Й РПМПЦЙМБ еЗП Ч СУМЙ, РПФПНХ ЮФП ОЕ ВЩМП ЙН НЕУФБ Ч ЗПУФЙОЙГЕ» (еЧБОЗЕМЙЕ ПФ мХЛЙ 2:7). оБ РПМСИ чЙЖМЕЕНУЛЙИ бОЗЕМ зПУРПДЕОШ СЧЙМУС РБУФХИБН У ТБДПУФОПК ДПМЗПЦДБООПК ЧЕУФША: «йВП ОЩОЕ ТПДЙМУС ЧБН Ч ЗПТПДЕ дБЧЙДПЧПН уРБУЙФЕМШ, ЛПФПТЩК ЕУФШ иТЙУФПУ зПУРПДШ…» (еЧБОЗЕМЙЕ ПФ мХЛЙ 2:11). у ТБООЕЗП ДЕФУФЧБ чЙЖМЕЕН-еЖТБЖБ ИПТПЫП ВЩМ ЪОБЛПН ЛБЦДПНХ ЙЪТБЙМШУЛПНХ ТЕВЕОЛХ, ЛПФПТЩК Й ДПНБ, Й Ч ЫЛПМЕ, Й Ч УЙОБЗПЗЕ УМЩЫБМ Й ИПТПЫП ЪОБМ РТПТПЮЕУФЧП, ЪБРЙУБООПЕ Ч ЛОЙЗЕ РТПТПЛБ нЙИЕС 5:2: «й ФЩ, чЙЖМЕЕН-еЖТБЖБ, НБМ МЙ ФЩ НЕЦДХ ФЩУСЮБНЙ йХДЙОЩНЙ? йЪ ФЕВС РТПЙЪПКДЕФ нОЕ фПФ, лПФПТЩК ДПМЦЕО ВЩФШ чМБДЩЛПА Ч йЪТБЙМЕ, Й лПФПТПЗП РТПЙУИПЦДЕОЙЕ ЙЪ ОБЮБМБ, ПФ ДОЕК ЧЕЮОЩИ». ч РЕТЕЧПДЕ чЙЖМЕЕН ПЪОБЮБЕФ «ДПН ИМЕВБ».

чЙЖУБЙДБ-аМЙС. тБУРПМБЗБМУС ОЕЧДБМЕЛЕ ПФ фЙЧЕТЙБДУЛПЗП ПЪЕТБ, Й Ч ЮЕУФШ ДПЮЕТЙ ТЙНУЛПЗП ЙНРЕТБФПТБ пЛФБЧЙБОБ-бЧЗХУФБ РПМХЮЙМ ЧФПТХА ЮБУФШ ОБЪЧБОЙС. оЕЧДБМЕЛЕ ПФ ЗПТПДБ йЙУХУ иТЙУФПУ ОБУЩФЙМ 5000 ЮЕМПЧЕЛ РСФША ИМЕВБНЙ Й ДЧХНС ТЩВБНЙ (еЧБОЗЕМЙЕ ПФ нБТЛБ 6:41-45). зПТПД ЙЪЧЕУФЕО Й ФЕН, ЮФП Ч ОЕН зПУРПДШ ЙУГЕМЙМ УМЕРПЗП (еЧБОЗЕМЙЕ ПФ нБТЛБ 8:22-25). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ДПН ТЩВОПК МПЧМЙ».

чПУУФБОПЧМЕООЩК ЖПТХН ТЙНУЛЙК
чПУУФБОПЧМЕООЩК ЖПТХН ТЙНУЛЙК

чЙЖУБЙДБ зБМЙМЕКУЛБС. зПТПД, ТБУРПМБЗБЧЫЙКУС Х зБМЙМЕКУЛПЗП ПЪЕТБ ОЕРПДБМЕЛХ ПФ лБРЕТОБХНБ Й иПТБЪЙОБ. ч чЙЖУБЙДЕ ТПДЙМЙУШ БРПУФПМЩ рЕФТ, бОДТЕК, жЙМЙРР. ч ЬФПН ЗПТПДЕ ОЕПДОПЛТБФОП ВЩЧБМ ОБЫ зПУРПДШ йЙУХУ: «зПТЕ ФЕВЕ, иПТБЪЙО! зПТЕ ФЕВЕ, чЙЖУБЙДБ! йВП ЕУМЙ ВЩ Ч фЙТЕ Й уЙДПОЕ СЧМЕОЩ ВЩМЙ УЙМЩ, СЧМЕООЩЕ Ч ЧБУ, ФП ДБЧОП ВЩ ПОЙ ЧП ЧТЕФЙЭЕ Й РЕРМЕ РПЛБСМЙУШ» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 11:21).

чПУПТ. пДЙО ЙЪ ЛТХРОЕКЫЙИ Й ВПЗБФЕКЫЙИ ЗПТПДПЧ еДПНУЛПЗП ГБТУФЧБ, ТБУРПМБЗБЧЫЙКУС Ч ТБУУЕМЙОБИ ОЕРТЙУФХРОЩИ УЛБМ. ъБ ЧТЕНС УЧПЕЗП УХЭЕУФЧПЧБОЙС ЗПТПД ОЕПДОПЛТБФОП ЪБЧПЕЧЩЧБМУС НПБЧЙФСОБНЙ Й БННПОЙФСОБНЙ, ОП ЧУСЛЙК ТБЪ ПФУФТБЙЧБМУС ЧОПЧШ, УПИТБОСС УЧПЕ НПЗХЭЕУФЧП. пДОБЛП ОЕЮЕУФЙЕ, ГБТЙЧЫЕЕ Ч ЗПТПДЕ, ТБЪТХЫБМП ДХИ ЕЗП ЦЙФЕМЕК, ЧЩЪЧБЧ вПЦШЙ УХДЩ. лО. РТПТПЛБ йЕТЕНЙЙ 49:13: «йВП нОПА ЛМСОХУШ, ЗПЧПТЙФ зПУРПДШ, ЙВП ХЦБУПН, РПУНЕСОЙЕН, РХУФЩОЕА Й РТПЛМСФЙЕН ВХДЕФ чПУПТ, Й ЧУЕ ЗПТПДБ ЕЗП УДЕМБАФУС ЧЕЮОЩНЙ РХУФЩОСНЙ». лО. РТПТПЛБ бНПУБ 1:12: «й РПЫМА ПЗПОШ ОБ жЕНБО, — Й РПЦТЕФ ЮЕТФПЗЙ чПУПТБ».

ьФЙ РТЕДУЛБЪБОЙС Ч ФПЮОПУФЙ ЙУРПМОЙМЙУШ, Й ЪМПЧЕЭЙЕ ТБЪЧБМЙОЩ ЛТЕРПУФЕК Й СЪЩЮЕУЛЙИ ИТБНПЧ чПУПТБ ОБЗМСДОП ЙММАУФТЙТХАФ ЬФП, РПДФЧЕТЦДБС ЧЕТОПУФШ РТПТПЮЕУЛПЗП УМПЧБ вЙВМЙЙ. ч РЕТЕЧПДЕ чПУПТ ПВПЪОБЮБЕФ «ЪБЗПО ДМС ПЧЕГ».

чПУПТ. (2) зПТПД, ПДОПЙНЕООЩК РТЕДЩДХЭЕНХ, РТЙОБДМЕЦБМ нПБЧЙФУЛПНХ ГБТУФЧХ. лО. йЕТЕНЙЙ 48:24: «й ОБ лЕТЙПЖ, Й ОБ чПУПТ, Й ОБ ЧУЕ ЗПТПДБ ЪЕНМЙ нПБЧЙФУЛПК, ДБМШОЙЕ Й ВМЙЦОЙЕ…»

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ [з-н]

пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

юБУФШ II

зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

зБЧБПО. зПТПД, РТЙОБДМЕЦБЧЫЙК ИБОББОУЛПНХ РМЕНЕОЙ ЕЧЕЕЧ. ч уЧСЭЕООПН рЙУБОЙЙ, ЛО. йЙУХУБ оБЧЙОБ, Ч ДЕЧСФПК ЗМБЧЕ ПРЙУБОБ ЙУФПТЙС ЦЙФЕМЕК зБЧБПОБ, Й ФП, РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ ВЩМ ЪБЛМАЮЕО УПАЪ НЕЦДХ ОЙНЙ Й ЙЪТБЙМШФСОБНЙ. чРПУМЕДУФЧЙЙ ЗПТПД, МЙЫЕООЩК УБНПУФПСФЕМШОПУФЙ, УФБМ РТЙОБДМЕЦБФШ ЛПМЕОХ чЕОЙБНЙОПЧХ (й. оБЧЙО 18:20, 25), Б РПФПН МЕЧЙФБН (й. оБЧЙО 21:17).

зБЧБПО РТЙПВТЕМ ЙЪЧЕУФОПУФШ Й ФЕН, ЮФП Ч ОЕН ОБИПДЙМБУШ УЛЙОЙС У БМФБТЕН ДМС ЧУЕУПЦЦЕОЙК: «б уБДПЛБ УЧСЭЕООЙЛБ Й ВТБФШЕЧ ЕЗП УЧСЭЕООЙЛПЧ — РЕТЕД ЦЙМЙЭЕН зПУРПДОЙН, ЮФП ОБ ЧЩУПФЕ Ч зБЧБПОЕ, ДМС ЧПЪОПЫЕОЙС ЧУЕУПЦЦЕОЙЙ зПУРПДХ ОБ ЦЕТФЧЕООЙЛЕ ЧУЕУПЦЦЕОЙЙ РПУФПСООП, ХФТПН Й ЧЕЮЕТПН, Й ДМС ЧУЕЗП, ЮФП ОБРЙУБОП Ч ЪБЛПОЕ зПУРПДБ, ЛПФПТЩК пО ЪБРПЧЕДБМ йЪТБЙМА…» (1 ЛО. рБТБМЙРПНЕОПО 16:39, 40). зБЧБПО УЧСЪБО Й У ЙНЕОЕН ГБТС уПМПНПОБ: «й РПЫЕМ ГБТШ Ч зБЧБПО, ЮФПВЩ РТЙОЕУФЙ ФБН ЦЕТФЧХ; ЙВП ФБН ВЩМ ЗМБЧОЩК ЦЕТФЧЕООЙЛ… Ч зБЧБПОЕ СЧЙМУС зПУРПДШ уПМПНПОХ ЧП УОЕ ОПЮША, Й УЛБЪБМ вПЗ: РТПУЙ, ЮФП ДБФШ ФЕВЕ… ДБТХК ЦЕ ТБВХ фЧПЕНХ УЕТДГЕ ТБЪХНОПЕ…» (3 ЛО. гБТУФЧ 3:4, 5, 9). ьФПФ ЗПТПД УФБМ УЧЙДЕФЕМЕН ДПВМЕУФЙ Й ЛПЧБТУФЧБ йПБЧБ (2 ЛО. гБТУФЧ 2:12-17; 2 ЛО. гБТУФЧ 20:8-10). ч РЕТЕЧПДЕ — ПЪОБЮБЕФ «ЧПЪЧЩЫЕООЩК».

нБЧЪПМЕК бДТЙБОБ, ОЩОЕЫОЙК ЪБНПЛ уБОФ-бОДЦЕМП Ч тЙНЕ
нБЧЪПМЕК бДТЙБОБ, ОЩОЕЫОЙК ЪБНПЛ уБОФ-бОДЦЕМП Ч тЙНЕ

зБЧБС ЙМЙ зЙЧБ. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ чЕОЙБНЙОБ, ОЩОЕ ОЕВПМШЫПЕ УЕМЕОЙЕ цЕВБС. йНЕООП ЪДЕУШ РПФЕТРЕМЙ РПТБЦЕОЙЕ ЖЙМЙУФЙНМСОЕ ПФ ЧПКУЛБ дБЧЙДБ (2 ЛО. гБТУФЧ 5:25). ч вЙВМЙЙ ЗПТПД ХРПНСОХФ Ч 4 ЛО. гБТУФЧ 23:8; ЛО. йУБКЙ 10:29. ч РЕТЕЧПДЕ — «ИПМН».

зБДБТБ. пДЙО ЙЪ ЗМБЧОЩИ ЗПТПДПЧ зБДБТЙОУЛПК ПВМБУФЙ, ОЕ ТБЪ ХРПНЙОБЕНЩК Ч уЧСЭЕООПН рЙУБОЙЙ. уЕЗПДОС ОБ НЕУФЕ ЗПТПДБ ПУФБМЙУШ МЙЫШ ТБЪЧБМЙОЩ, ЗПЧПТСЭЙЕ П ЕЗП ВЩМПК ЛТБУПФЕ Й НПЗХЭЕУФЧЕ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 5:1; 20:7, 31; еЧБОЗЕМЙЙ ПФ мХЛЙ 8:26-40. ч вЙВМЙЙ ХРПНЙОБЕФУС ОЕ зБДБТБ, Б УФТБОБ зБДБТЙОУЛБС, УПУФПСЭБС ЙЪ ОЕУЛПМШЛЙИ ЗПТПДПЧ, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМБ зБДБТБ. фБН ВЩЧБМ уРБУЙФЕМШ, Й ЬФБ НЕУФОПУФШ РТПУМБЧЙМБУШ ЮХДПН, ЛПФПТПЕ УПЧЕТЫЙМ зПУРПДШ, ЙУГЕМЙЧ ВЕУОПЧБФПЗП, УЛТЩЧБЧЫЕЗПУС Ч ЗТПВБИ (РЕЭЕТБИ, ЗДЕ ИПТПОЙМЙ ХНЕТЫЙИ). ьФХ ЙУФПТЙА НЩ ЮЙФБЕН Ч еЧБОЗЕМЙЙ ПФ нБТЛБ 5:1-17 Й еЧБОЗЕМЙЙ ПФ мХЛЙ 8:26-37, Й ФТХДОП ВЕЪ УПЦБМЕОЙС ЮЙФБФШ УФТПЛЙ П ЦЙФЕМСИ УФТБОЩ зБДБТЙОУЛПК, ЛПФПТЩН ФБЛ ОЕПГЕОЙНП ДПТПЗП ПЛБЪБМПУШ УФБДП УЧЙОЕК, ОЙЪТЙОХФПЕ Ч ПЪЕТП, ЮФП ПОЙ ПФЧЕТЗМЙ МАВПЧШ иТЙУФБ Й РТПУЙМЙ еЗП ХДБМЙФШУС, ЧТСД МЙ ДБЦЕ ДП ЛПОГБ УПЪОБЧБС, ЮФП ПОЙ ДЕМБАФ! оЕ ВЩЧБЕФ МЙ ФБЛПЗП Й У ОБНЙ, ЛПЗДБ НЩ, РПДПВОП ЦЙФЕМСН зБДБТБ, ПФДБЕН РТЕДРПЮФЕОЙЕ НБФЕТЙБМШОПНХ, ПУСЪБЕНПНХ, ЧПМШОП ЙМЙ ОЕЧПМШОП ВПСУШ У ОЙН ТБУУФБФШУС, Й ФЕТСЕН ЗМБЧОПЕ — уРБУЙФЕМС, Й ФПФ НЙТ, МАВПЧШ, ТБДПУФШ Й НХДТПУФШ, ЛПФПТЩЕ НПЦЕФ ДБТПЧБФШ ФПМШЛП пО, Й РТЙ ЬФПН ХРПДПВМСЕНУС, ЛБЛ Й ЦЙФЕМЙ ДТЕЧОЕЗП ЗПТПДБ, ФПНХ, ОБ ЮФП РТЕДРПЮЙФБЕН ЧЪЙТБФШ. б ЕУМЙ ДЕКУФЧЙФЕМШОП РПТПК ФТХДОП ОБН ЮЕН-ФП РПЦЕТФЧПЧБФШ, ФП РПМЕЪОП ЧУРПНОЙФШ Ч ЬФПН УМХЮБЕ УМПЧБ еМЕОЩ хБКФ, ЛПФПТБС УПЧЕФХЕФ ЛБЦДПНХ ЙЪ ОБУ РПДХНБФШ П ФПН, ЮЕН РПЦЕТФЧПЧБМ ТБДЙ ОБЫЕЗП УРБУЕОЙС ОБЫ зПУРПДШ йЙУХУ, Й ФПЗДБ ОЙЛБЛБС ЦЕТФЧБ, ОЙЛБЛПЕ ДЕСОЙЕ ТБДЙ ОБЫЕЗП зПУРПДБ ОЕ РПЛБЦЕФУС ОБН УМЙЫЛПН ФСЦЕМЩН.

рПУФТПКЛЙ гЕЪБТС Ч тЙНЕ. жПТХН аМЙС
рПУФТПКЛЙ гЕЪБТС Ч тЙНЕ. жПТХН аМЙС

зБЪБ. йУФПТЙС ЬФПЗП ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ФЧЕТДЩОС».

зБЪЕТ. иБОБОЕКУЛЙК ЗПТПД, ХРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. й. оБЧЙОБ 10:33; ЧРПУМЕДУФЧЙЙ РТЙОБДМЕЦБМ ЕЖТЕНМСОБН, ЛПФПТЩЕ ОЕ ЧЩРПМОЙМЙ РПЧЕМЕОЙС зПУРПДБ, ЙВП «…еЖТЕНМСОЕ ОЕ ЙЪЗОБМЙ иБОББОЕЕЧ, ЦЙЧЫЙИ Ч зБЪЕТЕ; РПУЕНХ иБОБОЕЙ ЦЙМЙ УТЕДЙ еЖТЕНМСО ДП УЕЗП ДОС, РМБФС ЙН ДБОШ» (ЛО. й. оБЧЙОБ 16:10). ч ДБМШОЕКЫЕН зБЪЕТ ХРПНЙОБЕФУС Ч 3 ЛО. гБТУФЧ, ЗДЕ Ч 9 ЗМБЧЕ, 16 Й 17 УФЙИБИ ЮЙФБЕН П ФПН, ЮФП ЖБТБПО ЕЗЙРЕФУЛЙК УЦЕЗ зБЪЕТ, ХОЙЮФПЦЙМ ЦЙЧЫЙИ ФБН ИБОББОЕЕЧ Й ПФДБМ ЬФПФ ЗПТПД Ч РТЙДБОПЕ УЧПЕК ДПЮЕТЙ, ЦЕОЕ уПМПНПОБ, ЛПФПТЩК ЪБОПЧП ПФУФТПЙМ ЕЗП. фБЛ РПЧЕМЕОЙЕ зПУРПДОЕ, ЛПФПТЩН РТЕОЕВТЕЗМЙ ЕЖТЕНМСОЕ, ВЩМП ЧЩРПМОЕОП ТХЛБНЙ СЪЩЮОЙЛБ-ЕЗЙРФСОЙОБ. ч РЕТЕЧПДЕ зБЪЕТ ПЪОБЮБЕФ «ЛХУПЛ».

зБК. пДЙО ЙЪ ИБОБОЕКУЛЙИ ЗПТПДПЧ, Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ЗТХДБ ТБЪЧБМЙО». у ОБЪЧБОЙЕН ЬФПЗП ЗПТПДБ НЩ ЧУФТЕЮБЕНУС ЧРЕТЧЩЕ Ч ЛОЙЗЕ вЩФЙЕ 12:8, ЗДЕ НПЦЕН РТПЮЙФБФШ, ЮФП ЫБФЕТ бЧТББНБ ВЩМ РПУФБЧМЕО НЕЦДХ чЕЖЙМЕН Й зБЕН. йУФПТЙС ЬФПЗП ЗПТПДБ ЧП ЧТЕНЕОБ йЙУХУБ оБЧЙОБ ЧП НОПЗПН РПХЮЙФЕМШОБ ДМС ЧУЕИ Й ЛБЦДПЗП: ОБ УФТБОЙГБИ ЛОЙЗЙ й. оБЧЙОБ Ч 7 Й 8 ЗМБЧБИ ДБОП ЧБЦОЕКЫЕЕ РТЕДХРТЕЦДЕОЙЕ ДМС ОБУ, ЛБЛ ЗТЕИ ПДОПЗП ЮЕМПЧЕЛБ НПЦЕФ ГЕМЩК ОБТПД МЙЫЙФШ вПЦШЙИ ВМБЗПУМПЧЕОЙК Й РТЙЧЕУФЙ Л РПТБЦЕОЙА Й УНЕТФЙ — ЬФП ЧП-РЕТЧЩИ; Й, ЧП-ЧФПТЩИ — ЛБЛ УБНПОБДЕСООПУФШ, ЧЩЪЧБООБС РТЕДЩДХЭЙН ХУРЕИПН, НПЦЕФ УРПУПВУФЧПЧБФШ РЕТЕПГЕОЛЕ УЧПЙИ УЙМ Й УПЧЕТЫЕОЙА ДЕМБ ВЕЪ зПУРПДБ, ТЕЪХМШФБФ ЛПФПТПЗП — ТБЪПЮБТПЧБОЙЕ Й ПРСФШ ЦЕ РПТБЦЕОЙЕ Й ЗЙВЕМШ НОПЗЙИ. й ОБРТПФЙЧ, ВПТШВБ У ЗТЕИПН, ОЕОБЧЙУФШ Л ЗТЕИХ, УФТЕНМЕОЙЕ ЧЩРПМОЙФШ вПЦША ЧПМА ОЙЛПЗДБ ОЕ РПЧМЕЮЕФ ЪБ УПВПК ПФЮБСОЙЕ, УМЕЪЩ, УНЕТФШ, Б ФПМШЛП ПЗТПНОХА ТБДПУФШ Й ЧУЕЗДБ — РПВЕДХ. дБЧБКФЕ ЧНЕУФЕ, РТСНП УЕКЮБУ, У НПМЙФЧПК РЕТЕЮЙФБЕН ХЛБЪБООЩЕ ЗМБЧЩ Й ЮЕУФОП ПФЧЕФЙН УЕВЕ, ОЕ СЧМСЕФУС МЙ ЛФП-ФП ЙЪ ОБУ бИБОПН, ОЕ ЙНЕЕФ МЙ ЮЕЗП-МЙВП ЪБЛМСФПЗП (ЮХЦПЗП, ОЕЮЕУФОП, ОЕУРТБЧЕДМЙЧП РТЙПВТЕФЕООПЗП), ОЕ ВЩЧБЕН МЙ НЩ УБНПОБДЕСООЩНЙ, ЧУЕЗДБ МЙ ЙЭЕН вПЦШЙИ РХФЕК Й вПЦШЕЗП ЧПДЙФЕМШУФЧБ? рХУФШ ОБЫ зПУРПДШ РПНПЦЕФ ОБН ПУФБЧБФШУС ЧУЕЗДБ ЧЕТОЩНЙ еНХ Й РТПУМБЧЙФШ еЗП йНС УЧПЕК ЦЙЪОША. «фБЛ ДБ УЧЕФЙФ УЧЕФ ЧБЫ РЕТЕД МАДШНЙ, ЮФПВЩ ПОЙ ЧЙДЕМЙ ЧБЫЙ ДПВТЩЕ ДЕМБ Й РТПУМБЧМСМЙ пФГБ ЧБЫЕЗП оЕВЕУОПЗП» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 5:16).

зБЖ-иЕЖЕТ. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ (й. оБЧЙО 19:13). зБЖ-иЕЖЕТ ЙМЙ зБЖИЕЖЕТ СЧМСМУС ТПДЙОПК РТПТПЛБ йПОЩ (4 ЛО. гБТУФЧ 14:25). ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ФПЮЙМП ЛМБДЕЪС».

зЕДЕТБ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ (й. оБЧЙО 15:36). ч вЙВМЙЙ ХРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 12:4; 27:28. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ПЧЮБТОС».

зЕТБТ. дТЕЧОЙК ИБОБОЕКУЛЙК ЗПТПД, ЛПФПТЩК ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 10,19, Б Ч ЛО. вЩФЙЕ 20:1-2 ЮЙФБЕН П ФПН, ЮФП Ч ЬФПН ЗПТПДЕ ВЩМ бЧТББН. «й УЛБЪБМ бЧТББН П уБТТЕ, ЦЕОЕ УЧПЕК: ПОБ УЕУФТБ НПС. й РПУМБМ бЧЙНЕМЕИ, ГБТШ зЕТБТУЛЙК, Й ЧЪСМ уБТТХ». ч зЕТБТЕ ЧП ЧТЕНС ЗПМПДБ ЦЙМ УЩО бЧТББНБ йУББЛ: «…Й РПЫЕМ йУББЛ Л бЧЙНЕМЕИХ, ГБТА жЙМЙУФЙНУЛПНХ, Ч зЕТБТ. зПУРПДШ СЧЙМУС ЕНХ Й УЛБЪБМ: ОЕ ИПДЙ Ч еЗЙРЕФ; ЦЙЧЙ Ч ЪЕНМЕ, П ЛПФПТПК с УЛБЦХ ФЕВЕ… йУББЛ РПУЕМЙМУС Ч зЕТБТЕ» (ЛО. вЩФЙЕ 26:1-6). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ПЛТХЗ».

зЕЖ. йУФПТЙС ЬФПЗП ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ — «ФПЮЙМП».

зЙМП. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ. ч ЬФПН ЗПТПДЕ ЦЙМ УПЧЕФОЙЛ ГБТС дБЧЙДБ бИЙФПЖЕМ зЙМПОСОЙО, РТЕДБЧЫЙК УЧПЕЗП ГБТС, РЕТЕЫЕДЫЙК ОБ УФПТПОХ бЧЕУУБМПНБ Й ЧПЪЗМБЧЙЧЫЙК ЪБЗПЧПТ РТПФЙЧ дБЧЙДБ. ьФХ РПХЮЙФЕМШОХА ЙУФПТЙА НПЦОП РТПЮЙФБФШ ЧП ЧФПТПК ЛОЙЗЕ гБТУФЧ 15 ЗМБЧЕ У 12 УФЙИБ РП 17 ЗМБЧХ 23 УФЙИ.

уХД ОБД ХНЕТЫЙНЙ. дТЕЧОЕЕЗЙРЕФУЛПЕ ЙЪПВТБЦЕОЙЕ
уХД ОБД ХНЕТЫЙНЙ. дТЕЧОЕЕЗЙРЕФУЛПЕ ЙЪПВТБЦЕОЙЕ

зЙНЪП. дТЕЧОЙК ЗПТПД, ЧИПДСЭЙК Ч УПУФБЧ йХДЕЙ, У ЦЙФЕМСНЙ ЛПФПТПЗП ФБЛЦЕ РТПЙЪПЫМБ ЧЕУШНБ РПХЮЙФЕМШОБС ЙУФПТЙС. дБЧБКФЕ ЧУРПНОЙН ЙУФПТЙА, РТПЙЪПЫЕДЫХА У ЙЪТБЙМШФСОБНЙ РТЙ ЧЪСФЙЙ зБС, УЧСЪБООХА ФЕУОЕКЫЙН ПВТБЪПН У ЗТЕИПН ЧУЕЗП МЙЫШ ПДОПЗП ЮЕМПЧЕЛБ — бИБЪБ. оЕТЕДЛП РТЙ ЮФЕОЙЙ УГЕОЩ ТБУРТБЧЩ У ЬФЙН ЗТЕЫОЙЛПН Й ЕЗП УЕНШЕК ОЕЛПФПТЩЕ РПТБЦБАФУС ФПК ЦЕУФПЛПУФЙ, ЛПФПТХА НПЗ ДПРХУФЙФШ зПУРПДШ. рЕТЕД ОБНЙ УЕКЮБУ РПИПЦБС ЙУФПТЙС, РТПЙЪПЫЕДЫБС У ЙХДЕСНЙ: ОЕЮЕУФЙЧЩК ГБТШ бИБЪ «ОЕ ДЕМБМ ХЗПДОПЗП Ч ПЮБИ зПУРПДОЙИ…» «…й ПО УПЧЕТЫБМ ЛХТЕОЙС ОБ ДПМЙОЕ УЩОПЧ еООПНБ, Й РТПЧПДЙМ УЩОПЧЕК УЧПЙИ ЮЕТЕЪ ПЗПОШ, РПДТБЦБС НЕТЪПУФСН ОБТПДПЧ, ЛПФПТЩИ ЙЪЗОБМ зПУРПДШ РЕТЕД МЙГПН УЩОПЧ йЪТБЙМЕЧЩИ… Й РТЙОПУЙМ ЦЕТФЧЩ… ОБ ЧЩУПФБИ Й ИПМНБИ…» (2 ЛО. рБТБМЙРПНЕОПО 28:1-4). пДЙО ЮЕМПЧЕЛ, ГБТШ бИБЪ, ХЛМПОЙЧЫЙУШ ПФ РХФЕК зПУРПДОЙИ, ЧЩВТБЧ УЕВЕ Ч ЛБЮЕУФЧЕ ПВТБЪГБ ДМС РПДТБЦБОЙС ОЕ зПУРПДБ, Б ПЛТХЦБАЭЙЕ ОЕЮЕУФЙЧЩЕ ОБТПДЩ, ХЧМЕЛ ЪБ УПВПК Й ОБТПД ЙХДЕКУЛЙК, ЛПФПТЩК РПУФЕРЕООП РПЗТСЪ Ч РПТПЛБИ, ТБЪЧТБФЕ, ЦЕУФПЛПУФЙ, ЙЪХЧЕТУФЧЕ, ЛПФПТЩНЙ УПРТПЧПЦДБМЙУШ СЪЩЮЕУЛЙЕ ПВТСДЩ, Б зПУРПДШ Й еЗП ЪБЛПО ВЩМЙ РТЕОЕВТЕЗБЕНЩ. оП «вПЗ РПТХЗБЕН ОЕ ВЩЧБЕФ» (зБМБФБН 6:7). оБТПД ВЩМ ОБЛБЪБО «ЪБ бИБЪБ, ГБТС йХДЕКУЛПЗП, РПФПНХ ЮФП ПО ТБЪЧТБФЙМ йХДЕА Й ФСЦЛП ЗТЕЫЙМ РЕТЕД зПУРПДПН» (2 ЛО. рБТБМЙРПНЕОПО 28:19). фБЛ ЗТЕИ ПДОПЗП УРПУПВЕО УФБФШ ЗТЕИПН НОПЗЙИ, ЕУМЙ ОЕ ХОЙЮФПЦЙФШ ЕЗП ЧОБЮБМЕ, ЕУМЙ ОЕ ПВЯСЧЙФШ ЕНХ ЧПКОХ, Й РПВЕДЙФШ — ХРПЧБС ОБ вПЗБ. зПТПД зЙНЪП ВЩМ ЪБИЧБЮЕО ЖЙМЙУФЙНМСОБНЙ, Б ЙХДЕЙ ЮБУФША ВЩМЙ ХВЙФЩ, ЮБУФША ЧЪСФЩ Ч РМЕО. рПЬФПНХ Й ПФ ОБУ ЦДЕФ зПУРПДШ МАВЧЙ Л МАДСН, Л ЗТЕЫОЙЛБН, ОЕФЕТРЙНПУФЙ Л ЗТЕИХ ОЕ ФПМШЛП УПВУФЧЕООПНХ, ОП Й ВТБФШЕЧ Й УЕУФЕТ. «тБЪЧЕ С УФПТПЦ ВТБФХ НПЕНХ?» — ФБЛ УЛБЪБМ лБЙО зПУРПДХ. оП ЬФП НОЕОЙЕ лБЙОБ, Б Л ОБН ЮЕТЕЪ ЧЕЛБ Й УЕЗПДОС ЪЧХЮЙФ ЧПРТПУ ОБЫЕЗП зПУРПДБ, Л ЛПФПТПНХ НЩ ОЕ ЙНЕЕН РТБЧБ ПФОЕУФЙУШ ТБЧОПДХЫОП, Й ОБН, ЛПФПТЩК ДПМЦОЩ ДБФШ ПФЧЕФ: «…ЗДЕ бЧЕМШ, ВТБФ ФЧПК?» (ЛО. вЩФЙЕ 4:9). зЙНЪП Ч РЕТЕЧПДЕ — «НЕУФП УЙЛПНПТ».

зПНПТТБ. йУФПТЙС ЬФПЗП ЗПТПДБ ЙЪМПЦЕОБ Ч ЗМБЧЕ 7.

зХТ-чББМ. дТЕЧОЙК ЗПТПД, ТБУРПМПЦЕООЩК ОЕРПДБМЕЛХ ПФ бТБЧЙЙ. ч вЙВМЙЙ ХРПНЙОБЕФУС ЧП 2 ЛО. рБТБМЙРПНЕОПО 26:7. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ЦЙМЙЭЕ чББМБ».

дБВЕЫЕЖ. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. йЙУХУБ оБЧЙОБ 19:11. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ЗПТВ ЧЕТВМАДБ».

дБЧЙТ. дТЕЧОЙК ИБОБОЕКУЛЙК ЗПТПД, ЛБЛ РПМБЗБАФ ХЮЕОЩЕ, ЧПЪНПЦОП, ВЩМ ГЕОФТПН СЪЩЮЕУЛПЗП ЦТЕЮЕУФЧБ, ЙВП ДТХЗПЕ ОБЪЧБОЙЕ ЗПТПДБ — лЙТЙБЖ-уЕЖЕТ, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЗПТПД ЛОЙЗ» ЙМЙ «ЛОЙЦОЩК ЗПТПД», Й ЕЭЕ ПДОП ОБЙНЕОПЧБОЙЕ ЙНЕМПУШ — лЙТЙБЖ-уБООБ, ФП ЕУФШ «ХЮЕОПУФШ». уБНП ЦЕ ОБЪЧБОЙЕ дБЧЙТ РЕТЕЧПДЙФУС ЛБЛ «ПТБЛХМ». йЪ ЛОЙЗЙ йЙУХУБ оБЧЙОБ, 10 ЗМБЧБ, 38 УФЙИ ЙЪЧЕУФОП, ЮФП ЙЪТБЙМШФСОЕ У йЙУХУПН оБЧЙОПН ЧПЕЧБМЙ РТПФЙЧ ЬФПЗП ЗПТПДБ. «й ЧЪСМ ЕЗП, Й ГБТС ЕЗП… ОЙЛПЗП ОЕ ПУФБМПУШ, ЛФП ХГЕМЕМ ВЩ…» йЪ 11 ЗМБЧЩ, 21 УФЙИБ ЛО. й. оБЧЙОБ ХЪОБЕН П ФПН, ЮФП дБЧЙТ РТЙОБДМЕЦБМ ИБОБОЕКУЛПНХ РМЕНЕОЙ ЕОБЛЙНПЧ. чРПУМЕДУФЧЙЙ ЗПТПД УФБМ РТЙОБДМЕЦБФШ ЛПМЕОХ йХДЙОХ, Б ЪБФЕН «уЩОПЧШСН бБТПОБ ДБМЙ ФБЛЦЕ ЗПТПДБ ХВЕЦЙЭ: иЕЧТПО Й мЙЧОХ… дБЧЙТ Й РТЕДНЕУФЙС ЕЗП…» (1 ЛО. рБТБМЙРПНЕОПО 6:57, 58).

дБНБУЛ. йУФПТЙС ЬФПЗП ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «НЕУФП ИМПРПФ».

дБО. дТЕЧОЙК ИБОБОЕКУЛЙК ЗПТПД, ОБЪЩЧБМУС ТБОЕЕ мБЙУ ЙМЙ мБУ. ч ЛО. йЙУХУБ оБЧЙОБ 19:46:47 ЮЙФБЕН П ФПН, ЮФП «…РТЕДЕМ УЩОПЧ дБОПЧЩИ НБМ ДМС ОЙИ. й УЩОЩ дБОПЧЩ РПЫМЙ ЧПКОПК ОБ мБУЕН, Й ЧЪСМЙ ЕЗП… Й РПУЕМЙМЙУШ Ч ОЕН, Й ОБЪЧБМЙ мБУЕН дБОПН РП ЙНЕОЙ дБОБ, ПФГБ УЧПЕЗП». ч ЛОЙЗЕ уХДЕК 18 ЗМБЧЕ ЙЪМПЦЕОБ ЙУФПТЙС нЙИЙ, ЛПФПТБС ЪБЛПОЮЙМБУШ ФЕН, ЮФП УЩОЩ дБОБ ЧЪСМЙ Х ОЕЗП» «ЙУФХЛБО, ЕЖПД, ФЕТБЖЙН Й МЙФЩК ЛХНЙТ… Й РПЫМЙ Ч мБЙУ… ОБТЕЛМЙ ЙНС ЗПТПДХ дБО… Й РПУФБЧЙМЙ Х УЕВС УЩОЩ дБОПЧЩ ЙУФХЛБО… Й ЙНЕМЙ Х УЕВС ЙУФХЛБО, УДЕМБООЩК нЙИПА, ЧП ЧУЕ ФП ЧТЕНС, ЛПЗДБ ДПН вПЦЙК ОБИПДЙМУС Ч уЙМПНЕ». ч ЬФПН ЗПТПДЕ ГБТШ йЕТПЧПБН, ТХЛПЧПДУФЧХСУШ МЙЮОЩНЙ ЛПТЩУФОЩНЙ УППВТБЦЕОЙСНЙ, ХУФБОПЧЙМ ЪПМПФПЗП ФЕМШГБ «Й УЛБЪБМ ОБТПДХ: ОЕ ОХЦОП ЧБН ИПДЙФШ Ч йЕТХУБМЙН; ЧПФ ВПЗЙ ФЧПЙ, йЪТБЙМШ, ЛПФПТЩЕ ЧЩЧЕМЙ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК. й РПУФБЧЙМ ПДОПЗП Ч чЕЖЙМЕ, Б ДТХЗПЗП Ч дБОЕ… Й РПЧЕМП ЬФП ЛП ЗТЕИХ…» (3 ЛО. гБТУФЧ 12:27-30). фБЛ йЪТБЙМШ, ТХЛПЧПДУФЧХСУШ ОЕ вПЦШЙН ЧПДЙФЕМШУФЧПН, ОП ХЛБЪБОЙСНЙ ВЕЪВПЦОПЗП ГБТС, ЧУЕ ДБМЕЕ ПФИПДЙМ ПФ вПЗБ. ч РЕТЕЧПДЕ дБО ПВПЪОБЮБЕФ — «УХДШС».

дХНБ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ, ХРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:52. ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ — «НПМЮБМЙЧЩК».

еЧТПО. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБМ ЛПМЕОХ бУЙТПЧХ (й. оБЧЙО 19:28). ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ — «РЕТЕИПД».

еДЕО. ч РЕТЕЧПДЕ — «ДПН ХДПЧПМШУФЧЙС». тБУРПМБЗБМУС Ч уЙТЙЙ, Й ЛБЛ УЮЙФБАФ, ВЩМ ПДОПК ЙЪ ГБТУЛЙИ ТЕЪЙДЕОГЙК. йОБЮЕ ЙНЕОПЧБМУС — еДЕОПЧ ДПН (бНПУ 1:5).

еЛВБФБОЩ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

еМЕБМЕ. пДЙО ЙЪ ДТЕЧОЙИ ИБОБОЕКУЛЙИ ЗПТПДПЧ, РПУМЕ ТБЪДЕМБ рБМЕУФЙОЩ ПФПЫЕМ ЛПМЕОХ тХЧЙНБ. ч ЛОЙЗЕ юЙУМБ 32:2-5 НЩ ЮЙФБЕН П ФПН, ЮФП ЛПМЕОБ зБДПЧЩ Й тХЧЙНПЧЩ, ЛПФПТЩЕ ЧМБДЕМЙ ПЗТПНОЩНЙ УФБДБНЙ, ПВТБФЙМЙУШ У РТПУШВПК Л нПЙУЕА: «…Й еУЕЧПО, Й еМЕБМЕ… ЕУФШ ЪЕНМС ЗПДОБС ДМС УФБД… ПФДБК ЪЕНМА УЙА ТБВБН ФЧПЙН ЧП ЧМБДЕОЙЕ; ОЕ РЕТЕЧПДЙ ОБУ ЮЕТЕЪ йПТДБО». юЕТЕЪ ОЕУЛПМШЛП УФПМЕФЙК, ЧП ЧТЕНЕОБ РТПТПЛПЧ йЕТЕНЙЙ Й йУБКЙ ВЩМ ЪБЧПЕЧБО НПБЧЙФСОБНЙ. уПИТБОЙЧЫЙЕУС ДП УЕЗП ДОС ТБЪЧБМЙОЩ ЗПТПДБ ЗПЧПТСФ П ЕЗП ВЩМПК УМБЧЕ Й ВПЗБФУФЧЕ. хРПНСОХФ Ч вЙВМЙЙ Ч ЛО. йЕТЕНЙЙ 48:34; Й ЛО. йУБКЙ 15:4. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «вПЗ ЧЕМЙЛ». дТХЗПЕ ОБЪЧБОЙЕ ЗПТПДБ — еМБМЕ.

еМБЖ. дТЕЧОЙК РПТФПЧЩК ЗПТПД, ПУОПЧБООЩК ЙДХНЕСНЙ. рТЙ дБЧЙДЕ ЗПТПД ВЩМ ЪБЧПЕЧБО ЙЪТБЙМШФСОБНЙ, ЛПФПТЩЕ ЕЗП ОЕУЛПМШЛП ТБЪ ФЕТСМЙ Й ЪБЧПЕЧЩЧБМЙ ЧОПЧШ, РПЛБ ПО ОЕ ВЩМ ПЛПОЮБФЕМШОП РПЛПТЕО УЙТЙКУЛЙН ГБТЕН тЕГЙОПН. вПЗБФУФЧП ЗПТПДХ РТЙОПУЙМБ НПТУЛБС ФПТЗПЧМС, П ТБЪНЕТБИ ЛПФПТПК НПЦОП УХДЙФШ РП ТБЪЧБМЙОБН РПТФБ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. чФПТПЪБЛПОЙЕ 2:8, 11; 4 ЛО. гБТУФЧ 14:22; 16:6; 3 ЛО. гБТУФЧ 9:26-28.

лОПУУЛЙК ДЧПТЕГ лОПУУЛЙК ДЧПТЕГ
лОПУУЛЙК ДЧПТЕГ. уЕЧЕТОЩК ЧИПД. пЛПМП 1600 З. ДП О. Ь.

еМФЕЛЕ ЙМЙ еМЕЕЛЕ. зПТПД РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ дБОПЧХ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:44. ч РЕТЕЧПДЕ — «вПЗ УФТБЫЕО».

еО-зБГПТ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС УЩОБН оЕЖЖБМЙНБ (ЛО. й. оБЧЙОБ 19:37). ч РЕТЕЧПДЕ — «ЙУФПЮОЙЛ УЕМЕОЙС».

еО-тЙННПО. рТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. оЕЕНЙЙ 11:29; ЛО. ъБИБТЙЙ 14:10. ч РЕТЕЧПДЕ — «ЙУФПЮОЙЛ ЗТБОБФПЧЩИ СВМПЛ».

еО-фБРРХБИ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 17:7,8, ПФЛХДБ ЙЪЧЕУФОП, ЮФП «рТЕДЕМ нБОБУУЙЙ ЙДЕФ ПФ бУЙТБ… Л ЦЙФЕМСН еО-фБРРХБИБ. ъЕНМС фБРРХБИ ДПУФБМБУШ нБОБУУЙЙ, Б ЗПТПД фБРРХБИ Х РТЕДЕМБ нБОБУУЙЙОБ — УЩОБН еЖТЕНПЧЩН». рЕТЕЧПДЙФУС ЛБЛ «ЙУФПЮОЙЛ СВМПЛБ».

еО-иБДДБ. рТЙОБДМЕЦБМ ЛПМЕОХ йУУБИБТПЧХ (ЛО. й.оБЧЙОБ 19:17-21). ч РЕТЕЧПДЕ — «ВЩУФТЩК ТХЮЕК».

еО-ыЕНЕЫ. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:7). ч РЕТЕЧПДЕ — «ЙУФПЮОЙЛ УПМОГБ».

еУЕЧПО. вЩЧЫБС УФПМЙГБ ОЕЛПЗДБ ЗТПЪОПЗП бННПТЕКУЛПЗП ГБТУФЧБ, РТБЧЙФЕМЙ ЛПФПТПЗП ПФОСМЙ ЬФПФ ЗПТПД Х НПБЧЙФСО. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ РТЙ йЙУХУЕ оБЧЙОЕ ПФПЫЕМ Л УЩОБН мЕЧЙС. рПУМЕ ЬФПЗП ОБ РТПФСЦЕОЙЙ НОПЗЙИ ДЕУСФЛПЧ УФПМЕФЙК ЗПТПД НЕОСМ ИПЪСЕЧ ПФ НПБЧЙФСО У VI ЧЕЛБ ДП т. иТ. ДП БТБВПЧ. оЩОЕ ПФ ЗПТПДБ УПИТБОЙМЙУШ МЙЫШ ЧЕМЙЮЕУФЧЕООЩЕ ТБЪЧБМЙОЩ. хРПНЙОБЕФУС Ч ЛО. юЙУМБ 21:26-34; ЛО. чФПТПЪБЛПОЙЕ 2:24-25. ч РЕТЕЧПДЕ — «ЙЪПВТЕФЕОЙЕ».

еЖЕУ. пДЙО ЙЪ ЛТБУЙЧЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ, ТБУРПМПЦЕООЩК Ч нБМПК бЪЙЙ (ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК фХТГЙЙ) Й ПУОПЧБООЩК ПЛПМП XII ЧЕЛБ ДП т. иТ. пУПВХА УМБЧХ ЗПТПДХ РТЙОПУЙМ ИТБН бТФЕНЙДЩ, ПФОПУСЭЙКУС Л УЕНЙ ЮХДЕУБН дТЕЧОЕЗП НЙТБ. ч ЬФПН ЗПТПДЕ УЕТЕВТСОЙЛ дЙНЙФТЙК УРТПЧПГЙТПЧБМ НСФЕЦ, ОБРТБЧМЕООЩК РТПФЙЧ БРПУФПМБ рБЧМБ Й ЕЗП ХЮЕОЙЛПЧ, Й ЦЙФЕМЙ ЗПТПДБ «ПЛПМП ДЧХИ ЮБУПЧ ЛТЙЮБМЙ: ЧЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!» уОПЧБ ЧУФТЕЮБЕНУС У РПИПЦЕК ЙУФПТЙЕК, ЛБЛ ПДЙО ЕДЙОУФЧЕООЩК ЮЕМПЧЕЛ УБН ПФЧЕТЗ УЧЕФ, РПУМБООЩК зПУРПДПН, Й ДТХЗЙИ ХЧМЕЛ УДЕМБФШ ФП ЦЕ, Й Ч ТЕЪХМШФБФЕ «РП РТЕЛТБЭЕОЙЙ НСФЕЦБ рБЧЕМ… ЧЩЫЕМ Й РПЫЕМ Ч нБЛЕДПОЙА» (дЕСОЙС 19 ЗМБЧБ Й 20 ЗМБЧБ 1 УФЙИ). ч ИПДЕ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ Ч ЗПТПДЕ ВЩМЙ ПФЛТЩФЩ ХРПНСОХФЩК ИТБН, ДЕУСФЛЙ ДЧПТГПЧ, РМПЭБДЕК, ФЕТН (ВБОЙ), ДТЕЧОЙК ФЕБФТ, ЧНЕЭБЧЫЙК ПЛПМП 25 ФЩУСЮ ЮЕМПЧЕЛ. рЕТЙПД еЖЕУУЛПК ГЕТЛЧЙ (пФЛТПЧЕОЙЕ 2:1-7) ПИЧБФЩЧБЕФ РЕТЙПД У 27 РП 101 ЗЗ. РП т. иТ. Й ИБТБЛФЕТЙЪХЕФУС ЮЙУФПФПК еЧБОЗЕМШУЛПЗП ХЮЕОЙС, ЮЕНХ РТЕЛТБУОП УППФЧЕФУФЧХЕФ Й РЕТЕЧПД ОБЪЧБОЙС ЗПТПДБ — «ЦЕМБООБС».

бТЛБДУЛБС ДПТПЗБ, РПУФТПЕООБС Ч ьЖЕУЕ ТЙНМСОБНЙ, ЧЕМБ Л ЧЙДОЕАЭЕНХУС ОБ ЪБДОЕН РМБОЕ БОФЙЮОПНХ ФЕБФТХ. оБ ЧУФБЧЛЕ ЧОЙЪХ - РТПИПД, РП ЛПФПТПНХ ЙУРПМОЙФЕМЙ ЧЩИПДЙМЙ ОБ УГЕОХ бТЛБДУЛБС ДПТПЗБ
бТЛБДУЛБС ДПТПЗБ, РПУФТПЕООБС Ч ьЖЕУЕ ТЙНМСОБНЙ, ЧЕМБ Л ЧЙДОЕАЭЕНХУС ОБ ЪБДОЕН РМБОЕ БОФЙЮОПНХ ФЕБФТХ. оБ ЧУФБЧЛЕ ЧОЙЪХ - РТПИПД, РП ЛПФПТПНХ ЙУРПМОЙФЕМЙ ЧЩИПДЙМЙ ОБ УГЕОХ

еЖЕТ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ДПУФБМУС ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:42). оП Ч 19 ЗМБЧЕ, У 1 РП 7 УФЙИЙ ХЪОБЕН, ЮФП уЙНЕПО, ЛПФПТПНХ ЧЩРБМ ЧФПТПК ЦТЕВЙК, РПМХЮЙМ ХДЕМ УТЕДЙ УЩОПЧ йХДЙОЩИ, Й Ч ФПН ЮЙУМЕ ЗПТПД еЖЕТ. ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ — «ПВЙМЙЕ».

йЧЧБ ЙМЙ бЧЧБ. зПТПД ОБИПДЙМУС ОБ ФЕТТЙФПТЙЙ бУУЙТЙКУЛПК ЙНРЕТЙЙ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч 4 ЛО. гБТУФЧ 18:34. ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ТБЪЧБМЙОЩ».

йЛПОЙС. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ЗПТПДПЧ нБМПК бЪЙЙ, ВЩЧЫЙК УФПМЙГЕК мБЛБПОЙЙ. пУПВПЗП ТБУГЧЕФБ ЗПТПД ДПУФЙЗ Ч XI-XII ЧЧ. РП т. иТ., ЛПЗДБ УФБМ ГЕОФТПН уЕМШДЦХЛУЛПК ЙНРЕТЙЙ, ПДОПЗП ЙЪ УБНЩИ НПЭОЩИ Й БЗТЕУУЙЧОЩИ ЗПУХДБТУФЧ УТЕДОЕЧЕЛПЧШС. рПУМЕ ТБУРБДБ уЕМШДЦХЛУЛПЗП ЗПУХДБТУФЧБ ЗПТПД ВЩМ РПЛПТЕО ЙНРЕТБФПТПН уЧСЭЕООПК тЙНУЛПК ЙНРЕТЙЙ жТЙДТЙИПН вБТВБТПУУБ, ЪБФЕН ЗПТПДПН ЧМБДЕМЙ НЕМЛЙЕ НХУХМШНБОУЛЙЕ ЛОСЦЕУФЧБ, ЧРПУМЕДУФЧЙЙ — НПОЗПМЩ, Й ОБЛПОЕГ, ФХТЛЙ-ПУНБОЩ, ЗПУРПДУФЧП ЛПФПТЩИ ПУФБМПУШ Й ДП УЕЗП ДОС. рПУМЕ РТПРПЧЕДЙ Ч ЗПТПДЕ БРПУФПМБ рБЧМБ Й чБТОБЧЩ ФБН ВЩМБ ПТЗБОЙЪПЧБОБ ВПМШЫБС ИТЙУФЙБОУЛБС ПВЭЙОБ, РТЕДУФБЧЙФЕМЙ ЛПФПТПК — ЕРЙУЛПРЩ еЧМБМЙК Й бНЖЙМПИЙК РТЙОЙНБМЙ ХЮБУФЙЕ ЧП ЧУЕМЕОУЛЙИ УПВПТБИ 325 Й 381 ЗПДПЧ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. дЕСОЙС 13:51; 14:1-6.

йМЙПРПМШ. уН. пО.

йЖМБ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ДПУФБМУС ЛПМЕОХ дБОПЧХ (ЛО. й. оБЧЙОБ 19:42). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЧПЪЧЩЫЕООЩК».

йБЗХТ. зПТПД ДПУФБМУС РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЛПМЕОХ йХДЙОХ, ТБУРПМБЗБМУС ОБ ЗТБОЙГЕ У йДХНЕЕК (еДПН), П ЮЕН ОБН ЙЪЧЕУФОП ЙЪ ЛО. й. оБЧЙОБ 15:21.

йЕТЙИПО. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЗМБЧЕ 2.

йЕТХУБМЙН. дТЕЧОЕКЫЕЕ ОБЪЧБОЙЕ ЬФПЗП ЙЪЧЕУФОЕКЫЕЗП ЗПТПДБ — йЕЧХУ, РП ЙНЕОЙ ЗМБЧЩ РМЕНЕОЙ ЙЕЧХУЕЕЧ (ЛО. й. оБЧЙОБ 18:28). рТЕДРПМБЗБАФ, ЮФП ПДОП ЙЪ УФБТЕКЫЙИ ОБЪЧБОЙК йЕТХУБМЙНБ — уБМЙН (Ч ЛО. вЩФЙЕ 14:18: «…нЕМИЙУЕДЕЛ, ГБТШ уБМЙНУЛЙК»). зПТПД ВЩМ ЧЪСФ дБЧЙДПН: «й РПЫЕМ ГБТШ Й МАДЙ ЕЗП ОБ йЕТХУБМЙН РТПФЙЧ йЕЧХУЕЕЧ (2 ЛО. гБТУФЧ 5:6). уПМПНПО РПУФТПЙМ ЪОБНЕОЙФЩК ИТБН, ДЧПТЕГ. йЕТХУБМЙН ОЕПДОПЛТБФОП РПДЧЕТЗБМУС ТБЪТХЫЕОЙА ЮХЦЕЪЕНГБНЙ: оБЧХИПДПОПУПТПН (586 З. ДП т. иТ.); рФПМЕНЕЕН (320 З.); бОФЙПИПН еРЙЖБОПН (169 З.); фЙФПН (70 З. РП т. иТ.) Й ЛБЦДЩК ТБЪ ПФУФТБЙЧБМУС ЪБОПЧП. дТЕЧОЙЕ ЛБНОЙ ЗПТПДБ РПНОСФ ЛТЙЛЙ ФПМРЩ, ТБУУФЙМБАЭЕК УЧПЙ ПДЕЦДЩ ОБ ДПТПЗЕ, РП ЛПФПТПК зПУРПДШ йЙУХУ ЧЩЕЪЦБМ Ч ЗПТПД: «пУБООБ уЩОХ дБЧЙДПЧХ!» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 21:8-9), Й ЬФЙ ЦЕ МАДЙ ЧУЛПТЕ ЛТЙЮБМЙ: «тБУРОЙ, ТБУРОЙ еЗП!» (еЧБОЗЕМЙЕ ПФ мХЛЙ 23:21), «…ЛТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ» ( еЧБОЗЕМЙЕ ПФ нБФЖЕС 27:25). чПМШОП ЙМЙ ОЕЧПМШОП ЛБЦДЩК ЙЪ ЬФЙИ МАДЕК УДЕМБМ УЧПК ЧЩВПТ, Б, ЛБЛ ЙЪЧЕУФОП, «ЮФП РПУЕЕФ ЮЕМПЧЕЛ, ФП Й РПЦОЕФ» (зБМБФБН 6:7) Ч 70 ЗПДХ РП т. иТ. йЕТХУБМЙН ВЩМ ТБЪТХЫЕО, Б ЦЙФЕМЙ ЕЗП ТБУУЕСОЩ, Й ЧЕЛБНЙ ЛПЗДБ-ФП ЙЪВТБООЩЕ вПЗПН ЙЪТБЙМШФСОЕ «РПЦЙОБМЙ» ТЕЪХМШФБФ ОЕПВДХНБООЩИ УМПЧ. лБЛПК РТЙНЕТ ДМС ЛБЦДПЗП ЙЪ ОБУ! л УПЦБМЕОЙА, ОЕНОПЗЙЕ ЪБДХНЩЧБАФУС ОБД ФЕН, ЛБЛ ПОЙ ЦЙЧХФ, ДМС ЮЕЗП ПОЙ ЦЙЧХФ, ЛПНХ ПОЙ УМХЦБФ, ЛБЛПЕ ЧПЪДБСОЙЕ ЛБЦДЩК РПМХЮЙФ Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ, ЛПФПТБС РТЙВМЙЦБЕФУС Л РПМОПЮОПНХ ЮБУХ…

йПРРЙС. дТЕЧОЙК ЙХДЕКУЛЙК ЗПТПД-РПТФ, ЙЗТБЧЫЙК ЧБЦОХА ТПМШ Ч ЬЛПОПНЙЛЕ ДТЕЧОЕЙХДЕКУЛПЗП ЗПУХДБТУФЧБ. рЕТЕЦЙЧ НОПЗПЮЙУМЕООЩЕ ОБЫЕУФЧЙС Й ВЕДУФЧЙС, ЗПТПД ДПЦЙМ ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ Й ОЩОЕ ОБЪЩЧБЕФУС сЖЖБ. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. й. оБЧЙОБ 19:46; ЛО. йПОЩ 1:3; 2 ЛО. рБТБМЙРПНЕОПО 2:16; ЛО. еЪДТЩ 3:7; ЛО. тХЖШ 4:2; еЧБОЗЕМЙЙ ПФ йПБООБ 1:3; ЛО. дЕСОЙС 10:9-20. ч РЕТЕЧПДЕ — «РТЕЛТБУОЩК».

лБЧХМ. зПТПД, ДПУФБЧЫЙКУС РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЛПМЕОХ бУЙТПЧХ (ЛО. й. оБЧЙОБ 19:27). чРПУМЕДУФЧЙЙ ЬФПФ ЗПТПД Ч УПУФБЧЕ ДЧБДГБФЙ ЗПТПДПЧ ЪЕНМЙ зБМЙМЕКУЛПК ГБТШ уПМПНПО ДБМ иЙТБНХ, ГБТА фЙТУЛПНХ — Ч ХРМБФХ ЪБ ЛЕДТПЧЩЕ Й ЛЙРБТЙУПЧЩЕ ДЕТЕЧШС Й ЪПМПФП, ЛПФПТЩЕ иЙТБН ДПУФБЧМСМ уПМПНПОХ ОБ УФТПЙФЕМШУФЧП ДПНБ зПУРПДОС Й ДПНБ ГБТУЛПЗП, ОП ЬФЙ ЗПТПДБ ОЕ РПОТБЧЙМЙУШ ЕНХ: «…ЮФП ЬФП ЪБ ЗПТПДБ, ЛПФПТЩЕ ФЩ… ДБМ НОЕ? й ОБЪЧБМ ЙИ ЪЕНМЕА лБЧХМ…» (3 ЛО. гБТУФЧ 9:10-13). лБЧХМ Ч РЕТЕЧПДЕ — «УХИБС ЪЕНМС».

лБДЕНПЖ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС УЩОБН тХЧЙНПЧЩН (ЛО. й. оБЧЙОБ 13:18). ч РЕТЕЧПДЕ — «ДТЕЧОЙК».

лБМБИ. йЪ ЛОЙЗЙ вЩФЙЕ 10:11 НЩ ХЪОБЕН, ЮФП бУУХТ, ЧЩЫЕДЫЙК ЙЪ ЪЕНМЙ уЕООББТ, «…РПУФТПЙМ оЙОЕЧЙА, тЕИПЧПЖЙТ, лБМБИ». ч РЕТЕЧПДЕ — «ЪТЕМПУФШ».

жБУБД ПЗТПНОПЗП ИТБНБ Ч бВХ-уЙНВЕМЕ уФБФХС РЕТЕД ИТБНПН Ч бВХ-уЙНВЕМЕ
жБУБД ПЗТПНОПЗП ИТБНБ Ч бВХ-уЙНВЕМЕ

лБМИЕ ЙМЙ лБМЛЕ ЙМЙ иБМОЕ. зПТПД, РПУФТПЕООЩК оЙНТПДПН, ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 10:10; ЛО. йУБКЙ 10:9.

уФБФХС ЖБТБПОБ Ч лБТОБЛУЛПН ИТБНЕ
уФБФХС ЖБТБПОБ Ч лБТОБЛУЛПН ИТБНЕ

лБРЕТОБХН. ьФПФ ЗПТПД НОПЗПЛТБФОП ХРПНЙОБЕФУС Ч еЧБОЗЕМЙСИ, ФБЛ ЛБЛ ЪДЕУШ ОЕПДОПЛТБФОП ВЩЧБМ ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ: «…ПУФБЧЙЧ оБЪБТЕФ, РТЙЫЕМ Й РПУЕМЙМУС Ч лБРЕТОБХНЕ РТЙНПТУЛПН, Ч РТЕДЕМБИ ъБЧХМПОПЧЩИ Й оЕЖЖБМЙНПЧЩИ, ДБ УВХДЕФУС ТЕЮЕООПЕ ЮЕТЕЪ РТПТПЛБ йУБКА, ЛПФПТЩК ЗПЧПТЙФ: «ъЕНМС ъБЧХМПОПЧБ Й ЪЕНМС оЕЖЖБМЙНПЧБ, ОБ РХФЙ РТЙНПТУЛПН, ЪБ йПТДБОПН, зБМЙМЕС СЪЩЮЕУЛБС, ОБТПД, УЙДСЭЙК ЧП ФШНЕ, ХЧЙДЕМ УЧЕФ ЧЕМЙЛЙК…». зПТПД РТЙНЕЮБФЕМЕО ФЕН, ЮФП «у ФПЗП ЧТЕНЕОЙ йЙУХУ ОБЮБМ РТПРПЧЕДПЧБФШ Й ЗПЧПТЙФШ: РПЛБКФЕУШ, ЙВП РТЙВМЙЪЙМПУШ гБТУФЧП оЕВЕУОПЕ». нОПЦЕУФЧП ЮХДЕУ УПЧЕТЫЙМ зПУРПДШ Ч ЬФПН ЗПТПДЕ: «лПЗДБ ЦЕ ЧПЫЕМ йЙУХУ Ч лБРЕТОБХН, Л оЕНХ РПДПЫЕМ УПФОЙЛ Й РТПУЙМ еЗП: зПУРПДЙ! УМХЗБ НПК МЕЦЙФ ДПНБ… ЦЕУФПЛП УФТБДБЕФ…». лПОЕГ ЬФПК ЮХДЕУОПК ЙУФПТЙЙ ИПТПЫП ЙЪЧЕУФЕО: «…Й ЛБЛ ФЩ ЧЕТПЧБМ, ДБ ВХДЕФ ФЕВЕ. й ЧЩЪДПТПЧЕМ УМХЗБ ЕЗП Ч ФПФ ЮБУ». ч ЬФПН ЦЕ ЗПТПДЕ зПУРПДШ йЙУХУ ЙУГЕМЙМ ФЕЭХ рЕФТБ, ВЕУОПЧБФЩИ. лБРЕТОБХН УФБМЙ ОБЪЩЧБФШ «еЗП ЗПТПДПН»: «фПЗДБ пО… РТЙВЩМ Ч уЧПК ЗПТПД» (ЙЪ УФТБОЩ зЕТЗЕУЙОУЛПК, П ЛПФПТПК ЗПЧПТЙМПУШ ЧЩЫЕ). ч ЬФПН ЗПТПДЕ йЙУХУ РТЙЪЧБМ нБФЖЕС Л УМХЦЕОЙА, ЪДЕУШ ЦЕ РТПЙЪОЕУ ОЕНБМП РТЙФЮЕК. й ОЕУНПФТС ОБ НОПЦЕУФЧП ЮХДЕУ, ЛПФПТЩЕ зПУРПДШ УПЧЕТЫЙМ Ч лБРЕТОБХНЕ, ОЕУНПФТС ОБ НОПЗЙЕ РТЙФЮЙ, ЛПФПТЩЕ Ч ОЕН РТПЪЧХЮБМЙ, ЦЙФЕМЙ ЗПТПДБ ОЕ РПЛБСМЙУШ: «фПЗДБ ОБЮБМ пО ХЛПТСФШ ЗПТПДБ, Ч ЛПФПТЩИ ОБЙВПМЕЕ СЧМЕОП ВЩМП УЙМ еЗП, ЪБ ФП, ЮФП ПОЙ ОЕ РПЛБСМЙУШ… й ФЩ, лБРЕТОБХН, ДП ОЕВБ ЧПЪОЕУЫЙКУС, ДП БДБ ОЙЪЧЕТЗОЕЫШУС; ЙВП ЕУМЙ ВЩ Ч уПДПНЕ СЧМЕОЩ ВЩМЙ УЙМЩ, СЧМЕООЩЕ Ч ФЕВЕ, ФП ПО ПУФБЧБМУС ВЩ ДП УЕЗП ДОС; оП ЗПЧПТА ЧБН, ЮФП ЪЕНМЕ уПДПНУЛПК ПФТБДОЕЕ ВХДЕФ Ч ДЕОШ УХДБ, ОЕЦЕМЙ ФЕВЕ». фЕРЕТШ ПФ РТЕЦОЕЗП лБРЕТОБХНБ ПУФБМЙУШ МЙЫШ ТБЪЧБМЙОЩ, ОБРПНЙОБАЭЙЕ П ВЩМПН ЧЕМЙЮЙЙ ЗПТПДБ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 4:13; 11:23; 9:1; 17:24; 8:14-15; 9:2-6; 9:9; 9:10-17; 15:1-20; еЧБОЗЕМЙЙ ПФ нБТЛБ 2:1; 1:29-31; 1:32-54; еЧБОЗЕМЙЙ ПФ мХЛЙ 7:1; 4:33; еЧБОЗЕМЙЙ ПФ йПБООБ 4:46; 6:22-71; Й ДТ. ч РЕТЕЧПДЕ — «УЕМЕОЙЕ оБХНБ».

иТБН йУЙДЩ ОБ ПУФТПЧЕ жЙМЕ
иТБН йУЙДЩ ОБ ПУФТПЧЕ жЙМЕ

лБТИЕНЙУ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ВМЙЦОЕЧПУФПЮОЩИ ЗПТПДПЧ, ТБООСС ЙУФПТЙС ЛПФПТПЗП ХИПДЙФ Ч ДБМЕЛПЕ РТПЫМПЕ, Л БТБНЕКУЛЙН РМЕНЕОБН, ЛПФПТЩЕ УДЕМБМЙ ЕЗП ПДОЙН ЙЪ ЗМБЧОЩИ УЧПЙИ ЗПТПДПЧ. оБЪЧБОЙЕ ЗПТПДБ ХРПНЙОБЕФУС РПЮФЙ ЧП ЧУЕИ ДТЕЧОЙИ БООБМБИ, ЮФП УЧЙДЕФЕМШУФЧХЕФ П ЕЗП ВЩМПК ЪОБЮЙНПУФЙ. оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ Ч ЙУФПТЙЙ ЗПТПД РТЙПВТЕМ ВМБЗПДБТС ФПНХ, ЮФП ВМЙЪ ОЕЗП Ч 605 ЗПДХ ТБЪТБЪЙМПУШ УЙМШОЕКЫЕЕ УТБЦЕОЙЕ, ТЕЫБЧЫЕЕ ВХДХЭЕЕ НЙТБ: НЕЦДХ ОЕДБЧОП ЧПУУПЪДБООЩН оПЧПЧБЧЙМПОУЛЙН ГБТУФЧПН Й ФБЛЦЕ ОЕДБЧОП ЧПЪТПЦДЕООЩН еЗЙРЕФУЛЙН, НЕЦДХ ЧПКУЛБНЙ оБЧХИПДПОПУПТБ Й ЖБТБПОБ оЕИП, УФТЕНЙЧЫЕЗПУС ЪБЧПЕЧБФШ рБМЕУФЙОХ. уТБЦЕОЙЕ ЪБЧЕТЫЙМПУШ ТБЪЗТПНПН оЕИП Й ХФЧЕТЦДЕОЙЕН Ч рБМЕУФЙОЕ ЗЕЗЕНПОЙЙ чБЧЙМПОБ, ЛПФПТЩК ЧОБЮБМЕ ЪБУФБЧЙМ ЙХДЕЕЧ РТЙЪОБФШ УЧПЕ ЗПУРПДУФЧП, Б ЪБФЕН Й ЧПЧУЕ Ч 586 ЗПДХ ХОЙЮФПЦЙМ йХДЕКУЛХА ЗПУХДБТУФЧЕООПУФШ, ТБЪТХЫЙЧ йЕТХУБМЙН Й ПФЧЕДС ЕЧТЕЕЧ Ч ЧБЧЙМПОУЛЙК РМЕО. ч вЙВМЙЙ ХРПНСОХФ ЧП 2 ЛО. рБТБМЙРПНЕОПО 35:20; ЛО. йУБКЙ 10:9; ЛО. йЕТЕНЙЙ 46:2. ч РЕТЕЧПДЕ — «ЗПТПД иБНПУБ».

лЕЙМБ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:44). ч РЕТЕЧПДЕ — «ХЛТЕРМЕОЙЕ».

лЕУБТЙС. йХДЕКУЛЙК ЗПТПД, ЧПЪДЧЙЗОХФЩК йТПДПН чЕМЙЛЙН, Ч ЮЕУФШ ТЙНУЛПЗП ЛЕУБТС (ГЕЪБТС) пЛФБЧЙБОБ бЧЗХУФБ, ОБ НЕУФЕ ДТЕЧОЕЗП РПУЕМЕОЙС. оБ РТПФСЦЕОЙЙ 1300 МЕФ, ОЕУНПФТС ОБ ЮБУФХА УНЕОХ ИПЪСЕЧ, ЗПТПД ЙЗТБМ ЧБЦОХА ТПМШ Ч РПМЙФЙЮЕУЛПК ЦЙЪОЙ рБМЕУФЙОЩ, РПЛБ ОЕ РТЙЫЕМ Ч ХРБДПЛ Й ОЕ ВЩМ РПЛЙОХФ ЦЙФЕМСНЙ. зПТПД ОЕПДОПЛТБФОП ХРПНЙОБЕФУС Ч уЧСЭЕООПН рЙУБОЙЙ, Ч ЛО. дЕСОЙС 3:30; 8:40; 10:1; 11:17; 12:19-23; 18:22. уЕКЮБУ ОБ НЕУФЕ ЗПТПДБ ТБЪВТПУБОЩ ЧЕМЙЮЕУФЧЕООЩЕ ТБЪЧБМЙОЩ ВБЫЕО, ИТБНПЧ, ДПНПЧ.

лЕУЙМ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ УФБМ РТЙОБДМЕЦБФШ ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:30). ч РЕТЕЧПДЕ — «ВЕЪТБУУХДОЩК».

лЕЖЙТ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ чЕОЙБНЙОПЧХ (ЛО. й. оБЧЙОБ 18:26). хРПНСОХФ Ч ЛОЙЗЕ еЪДТЩ 2:25; ЛО. оЕЕНЙЙ 7:29. ч РЕТЕЧПДЕ — «УЕМЕОЙЕ».

лЙТЙБЖБЙН. зПТПД, РПУФТПЕООЩК УЩОБНЙ тХЧЙНПЧЩНЙ (ЛО. юЙУМБ 32:37). ч РЕТЕЧПДЕ — «ДЧПСЛЙК ЗПТПД».

лЙТЙОЕЙ ЙМЙ лЙТЕОЩ. зПТПД ТБУРПМБЗБЕФУС ОБ ФЕТТЙФПТЙЙ мЙЧЙЙ, Ч уЕЧЕТОПК бЖТЙЛЕ. рТЙ рФПМЕНЕСИ ЪОБЮЙФЕМШОБС ЮБУФШ ЙХДЕЕЧ ВЩМБ РЕТЕУЕМЕОБ Ч ЬФПФ ЗПТПД, ЛПФПТЩЕ, Ч ЛПОГЕ ЛПОГПЧ, УПУФБЧЙМЙ ФБН ВПМШЫЙОУФЧП ОБУЕМЕОЙС. чРЕТЧЩЕ У ОБЪЧБОЙЕН ЗПТПДБ НЩ ЧУФТЕЮБЕНУС ОБ УФТБОЙГБИ еЧБОЗЕМЙС ПФ нБФЖЕС 27:31: уЙНПО лЙТЙОЕСОЙО РПОЕУ ЛТЕУФ ОБЫЕЗП зПУРПДБ ОБ зПМЗПЖХ. оБЪЧБОЙЕ ЬФПЗП ЗПТПДБ НЩ ЧУФТЕЮБЕН ФБЛЦЕ Ч ЛО. дЕСОЙС 2:10; 6:9; 11:20; 13:1.

лЙТЙБЖ-чББМ. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:9). ч РЕТЕЧПДЕ — «МЕУОПК ЗПТПД».

лПТЙОЖ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ЗПТПДПЧ зТЕГЙЙ, ОЕЛПЗДБ УФПМЙГБ УБНПУФПСФЕМШОПЗП ГБТУФЧБ. рЕТЧПОБЮБМШОП ОПУЙМ ЙНС ьЖЙТЩ, ЙНЕМ ДЧЕ ЗБЧБОЙ — мЕИЕКУЛХА Й лЕОИТЕКУЛХА. оБ РЕТЕЫЕКЛЕ, УПЕДЙОСАЭЙН рЕМПРПОЕУУ У НБФЕТЙЛПН, ЧЩУЙМБУШ ЛТЕРПУФШ бЛТПЛПТЙОЖ. нПТБМШОПЕ УПУФПСОЙЕ ЦЙФЕМЕК ЗПТПДБ ЫПЛЙТПЧБМП ДБЦЕ ТЙНМСО, ОЕ ПФМЙЮБЧЫЙИУС ЧЩУПЛПК ОТБЧУФЧЕООПУФША. й ДЕКУФЧЙФЕМШОП, ЙЪХЮБС ЙУФПТЙА Й ВЩФ ЗПТПДБ, ВТПУБЕФУС Ч ЗМБЪБ ТЕДЛБС, ЧПРЙАЭБС ТБЪЧТБЭЕООПУФШ ЕЗП ЦЙФЕМЕК, ОЕ ХУФХРБАЭБС уПДПНХ. нОПЗПЮЙУМЕООЩЕ ИТБНЩ ЗПТПДБ ВЩМЙ ОБУФПСЭЙНЙ РХВМЙЮОЩНЙ ДПНБНЙ, РТЙЮЕН РТЕВЩЧБОЙЕ Ч ОЙИ УЮЙФБМПУШ ПВСЪБФЕМШОЩН. пУПВПК РПРХМСТОПУФША РПМШЪПЧБМЙУШ ИТБНЩ рПУЕКДПОБ — ВПЗБ НПТЕК, бРПММПОБ — ВПЗБ ЙУЛХУУФЧ Й бЖТПДЙФЩ — ВПЗЙОЙ МАВЧЙ. ч ЬФПН ЗПТПДЕ РТПРПЧЕДПЧБМ БРПУФПМ рБЧЕМ, Й ЕЗП ФТХДЩ ХЧЕОЮБМЙУШ ХУРЕИПН. л ИТЙУФЙБОБН лПТЙОЖБ рБЧЕМ ОБРТБЧЙМ ДЧБ РПУМБОЙС, ЛПФПТЩЕ НЩ ЙНЕЕН ЧПЪНПЦОПУФШ ЙУУМЕДПЧБФШ, ЙЪХЮБС вЙВМЙА. ч вЙВМЙЙ ЗПТПД ХРПНСОХФ Й Ч ЛОЙЗЕ дЕСОЙС 18:1.

рТБЧЙФЕМЙ лПТЙОЖБ лЙРУЕМЙДЩ (657-582) РТБЧЙМЙ 75 МЕФ:

1. лЙРУЕМ (657-627)
2. рЕТЙБОДТ (627-585)
3. рУБННЕОФЙИ (585-582)

лБОБ зБМЙМЕКУЛБС. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ДПУФБМУС ЛПМЕОХ бУЙТПЧХ (ЛО. й. оБЧЙОБ 19:28). зПТПД ХРПНЙОБЕФУС ЧП 2 ЗМБЧЕ еЧБОЗЕМЙС ПФ йПБООБ, У 1 УФЙИБ, ЗДЕ ЪБРЙУБОБ ИПТПЫП ЪОБЛПНБС ЙУФПТЙС П ЮХДЕ, ЛПФПТПЕ УПЧЕТЫЙМ зПУРПДШ йЙУХУ, Ч УБНПН ОБЮБМЕ УЧПЕЗП УМХЦЕОЙС, РТЕЧТБФЙЧ ЧПДХ Ч ЧЙОП ОБ УЧБДШВЕ Ч лБОЕ зБМЙМЕКУЛПК. ч лБОЕ ЦЕ, ЛХДБ УОПЧБ РТЙЫЕМ зПУРПДШ, ПО ЙУГЕМЙМ УЩОБ ГБТЕДЧПТГБ ЪБПЮОП (еЧБОЗЕМЙЕ ПФ йПБООБ 4:46-54). у ОБЪЧБОЙЕН ЬФПЗП ЗПТПДБ НЩ ЧУФТЕЮБЕНУС ЕЭЕ Ч 21 ЗМБЧЕ 2 УФЙИЕ еЧБОЗЕМЙС ПФ йПБООБ, ЗДЕ ЮЙФБЕН П ФПН, ЮФП оБЖБОБЙМ ВЩМ ТПДПН ЙЪ лБОЩ зБМЙМЕКУЛПК.

мБЙУ. уН. ЗПТПД дБО. ч РЕТЕЧПДЕ мБЙУ — «РПДПВОЩК МШЧХ».

мБПДЙЛЙС. пДЙО ЙЪ ЪБЦЙФПЮОЩИ ЗПТПДПЧ нБМПК бЪЙЙ, ПУОПЧБООЩК ГБТЕН уЙТЙЙ ЙЪ ДЙОБУФЙЙ уЕМЕЧЛЙДПЧ бОФЙПИПН чФПТЩН (262-246 ЗЗ.) ОБ РЕТЕУЕЮЕОЙЙ ФПТЗПЧЩИ РХФЕК. вМБЗПДБТС РПУМЕДОЕНХ, ЗПТПД УМБЧЙМУС ВПЗБФЕКЫЕК ПВЫЙТОПК ФПТЗПЧМЕК, РТЕЛТБУОЩНЙ ЪДБОЙСНЙ. п ВПЗБФУФЧЕ ЗПТПДБ ЗПЧПТЙФ Й ФПФ ЖБЛФ, ЮФП РПУМЕ УФТБЫОПЗП ЪЕНМЕФТСУЕОЙС (60 ЗПД РП т. иТ.) ЦЙФЕМЙ ПФЛБЪБМЙУШ ПФ РПНПЭЙ ЙНРЕТУЛПЗП ГЕОФТБ, ЧПУУФБОПЧЙЧ ЗПТПД ОБ УЧПЙ ДЕОШЗЙ. мБПДЙЛЙС ВЩМБ ФБЛЦЕ ПДОЙН ЙЪ ЙЪЩУЛБООЕКЫЙИ ЛХТПТФПЧ дТЕЧОЕЗП тЙНБ, ВМБЗПДБТС ОБМЙЮЙА ФЕРМЩИ ЭЕМПЮОЩИ ЙУФПЮОЙЛПЧ. дМС УЯЕЪЦБЧЫЙИУС Ч ЗПТПД ТЙНУЛЙИ ВПЗБЮЕК ВЩМЙ РПУФТПЕОЩ НОПЗПЮЙУМЕООЩЕ ХЧЕУЕМЙФЕМШОЩЕ ЪБЧЕДЕОЙС. рХФЕЫЕУФЧЕООЙЛЙ ЗПЧПТЙМЙ, ЮФП ЮЕМПЧЕЛ, РПРБЧЫЙК Ч ЗПТПД, ЪБВЩЧБМ ПВП ЧУЕН, РПЗТХЦБСУШ Ч УПУФПСОЙЕ УМБДПУФОПЗП ХДПЧПМШУФЧЙС Й ОЕЗЙ. рТЙ дЙПМЕЛФЙБОЕ (285-305 ЗЗ.) ЗПТПД УФБОПЧЙФУС ГЕОФТПН ТЙНУЛПК РТПЧЙОГЙЙ жТЙЗЙЙ, ВЩЧЫЕК ОЕЛПЗДБ УБНПУФПСФЕМШОЩН ГБТУФЧПН, ПВТБЪПЧБЧЫЕЗПУС РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. пДОБЛП РПД мБПДЙЛЙЕК Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ, 5-К ЗМБЧЕ РПДТБЪХНЕЧБЕФУС Ч РЕТЧХА ПЮЕТЕДШ ДХИПЧОПЕ ЪОБЮЕОЙЕ, УЙНЧПМЙЪЙТХАЭЕЕ РПУМЕДОЙК РЕТЙПД Ч ЙУФПТЙЙ ГЕТЛЧЙ, ОБЮБЧЫЙКУС Ч 1844 ЗПДХ. чЪПТПН ЧЕТЩ БРПУФПМ йПБОО ХЧЙДЕМ ГЕТЛПЧШ ОБЫЙИ У ЧБНЙ ДОЕК, ЮМЕОЩ ЛПФПТПК УЮЙФБМЙ УЕВС ДХИПЧОП ВПЗБФЩНЙ: «ъОБА ФЧПЙ ДЕМБ; ФЩ ОЙ ИПМПДЕО, ОЙ ЗПТСЮ; П, ЕУМЙ ВЩ ФЩ ВЩМ ИПМПДЕО ЙМЙ ЗПТСЮ! оП ФБЛ ЛБЛ ФЩ ФЕРМ, Б ОЕ ЗПТСЮ Й ОЕ ИПМПДЕО, ФП ЙЪЧЕТЗОХ ФЕВС ЙЪ ХУФ нПЙИ. йВП ФЩ ЗПЧПТЙЫШ: «С ВПЗБФ, ТБЪВПЗБФЕМ Й ОЙ Ч ЮЕН ОЕ ЙНЕА ОХЦДЩ»; Б ОЕ ЪОБЕЫШ, ЮФП ФЩ ОЕУЮБУФЕО Й ЦБМПЛ, Й ОЙЭ, Й УМЕР, Й ОБЗ» (пФЛТПЧЕОЙЕ 3:15-17). мАДЙ, ЪБНЛОХЧЫЙЕУС Ч УЧПЕК ЗПТДЩОЕ, УБНПРТБЧЕДОПУФЙ Й УБНПХУРПЛПЕООПУФЙ, ПУФБМЙУШ ВЕЪ иТЙУФБ! йНЕООП Л ФБЛЙН ПВТБЭБЕФУС зПУРПДШ Ч ЬФП РПУМЕДОЕЕ ЧТЕНС, Ч ЛПФПТПЕ НЩ У ЧБНЙ ЦЙЧЕН: «уПЧЕФХА ФЕВЕ ЛХРЙФШ Х нЕОС ЪПМПФП, ПЗОЕН ПЮЙЭЕООПЕ, ЮФПВЩ ФЕВЕ ПВПЗБФЙФШУС, Й ВЕМХА ПДЕЦДХ, ЮФПВЩ ПДЕФШУС Й ЮФПВЩ ОЕ ЧЙДОБ ВЩМБ УТБНПФБ ОБЗПФЩ ФЧПЕК, ФП ЗМБЪОПА НБЪША РПНБЦШ ЗМБЪБ ФЧПЙ, ЮФПВЩ ЧЙДЕФШ» (пФЛТПЧЕОЙЕ 3:18). чПФ Ч ЮЕН НЩ У ЧБНЙ ВПМЕЕ ЧУЕЗП ОХЦДБЕНУС:

1. ч ЪПМПФЕ, ПЗОЕН ПЮЙЭЕООПН — Ф. Е. Ч чете.
2. ч ВЕМПК ПДЕЦДЕ — Ф. Е. Ч ртбчедопуфй ййухуб итйуфб.
3. ч ЗМБЪОПК НБЪЙ — Ф. Е. Ч дхие учсфпн.

уРБУЙФЕМШ ЛБЦДПНХ ЙЪ ОБУ ЗПЧПТЙФ УЕЗПДОС: «лПЗП с МАВМА, ФЕИ ПВМЙЮБА Й ОБЛБЪЩЧБА. йФБЛ, ВХДШ ТЕЧОПУФЕО Й РПЛБКУС. уЕ, УФПА Х ДЧЕТЙ Й УФХЮХ: ЕУМЙ ЛФП ХУМЩЫЙФ ЗПМПУ нПК Й ПФЧПТЙФ ДЧЕТШ, ЧПКДХ Л ОЕНХ… рПВЕЦДБАЭЕНХ ДБН УЕУФШ УП нОПА ОБ РТЕУФПМЕ нПЕН…» (пФЛТПЧЕОЙЕ 3:19-21). рЕТЕЧПД УМПЧБ мБПДЙЛЙС РПМПО ПУПВПЗП УНЩУМБ, ПУПВЕООП УЕЗПДОС ДМС ОБУ — «ОБТПД УХДБ» — ЙВП НЩ У ЧБНЙ ЦЙЧЕН ЧП ЧТЕНС УМЕДУФЧЕООПЗП УХДБ ОБ ОЕВЕ, ЛПЗДБ ТЕЫБЕФУС ЧЕЮОБС ХЮБУФШ ЛБЦДПЗП, ЛФП УЮЙФБЕФ УЕВС ИТЙУФЙБОЙОПН. дБ РПНПЦЕФ зПУРПДШ йЙУХУ ЛБЦДПНХ ЙЪ ОБУ ПУФБФШУС ЧЕТОЩНЙ еНХ ДП ЛПОГБ.

мБУЕС. зПТПД ХРПНЙОБЕФУС Ч ЛО. дЕСОЙС 27:8. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «УХТПЧЩК».

мЙДДБ ЙМЙ мПД. зПТПД ВЩМ РПУФТПЕО УЩОБНЙ чЕОЙБНЙОПЧЩНЙ (1 ЛО. рБТБМЙРПНЕОПО 8:12), ЪБФЕН ЗПТПД ВЩМ ТБЪТХЫЕО, Б ЕЗП ЦЙФЕМЙ ХЧЕДЕОЩ Ч ЧБЧЙМПОУЛЙК РМЕО, ОП ЧРПУМЕДУФЧЙЙ ЙИ РПФПНЛЙ ЧЕТОХМЙУШ Й ЧОПЧШ ОБУЕМЙМЙ Й ЧПУУФБОПЧЙМЙ мЙДДХ (ЛО. еЪДТЩ 2:33; ЛО. оЕЕНЙЙ 11:35). ч РЕТЕЧПДЕ — «ТБЪДЕМЕОЙЕ».

мЙУФТБ. у ХРПНЙОБОЙЕН ПВ ЬФПН ЗПТПДЕ НЩ ЧУФТЕЮБЕНУС ОБ УФТБОЙГБИ ЛОЙЗЙ дЕСОЙС 14:6-22, Ч ЬФПН ЗПТПДЕ РТПРПЧЕДПЧБМЙ рБЧЕМ Й чБТОБЧБ, ЪДЕУШ рБЧЕМ ЙУГЕМЙМ ИТПНПЗП, Й ОБУЕМЕОЙЕ ЗПТПДБ РТЙ ЧЙДЕ ЬФПЗП ЮХДБ РТЙОСМП рБЧМБ Й чБТОБЧХ ЪБ СЪЩЮЕУЛЙИ ВПЗПЧ, ОБНЕТЕЧБМЙУШ РТЙОЕУФЙ ЙН ЦЕТФЧЩ «…ПОЙ ЕДЧБ ХВЕДЙМЙ ОБТПД ОЕ РТЙОПУЙФШ ЙН ЦЕТФЧЩ…» ч ЬФПН ЦЕ ЗПТПДЕ «…ЛПЗДБ БРПУФПМЩ УНЕМП РТПРПЧЕДПЧБМЙ …РПВЙМЙ рБЧМБ ЛБНОСНЙ Й ЧЩФБЭЙМЙ ЪБ ЗПТПД, РПЮЙФБС ЕЗП ХНЕТЫЙН». рБЧЕМ ЧОПЧШ РПУЕФЙМ мЙУФТХ, ЛПЗДБ Ч ЬФПН ЗПТПДЕ ВЩМБ ПТЗБОЙЪПЧБОБ ГЕТЛПЧШ, «…ВЩМ ФБН ОЕЛПФПТЩК ХЮЕОЙЛ, ЙНЕОЕН фЙНПЖЕК… ЕЗП РПЦЕМБМ рБЧЕМ ЧЪСФШ У УПВПК…» (ЛО. дЕСОЙС 16:1-3). фЙНПЖЕК УФБМ РТЕДБООЩН ХЮЕОЙЛПН, Л ОЕНХ БДТЕУПЧБОЩ ДЧБ РПУМБОЙС БРПУФПМБ рБЧМБ.

нБЗДБМБ. зПТПД, ТБУРПМПЦЕООЩК ОЕДБМЕЛП ПФ лБРЕТОБХНБ, ХРПНЙОБЕФУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 15:39. ч нБЗДБМЕ ЦЙМБ ОЕЛПФПТПЕ ЧТЕНС нБТЙС, РТПЪЧБООБС РП ОБЪЧБОЙА ЬФПЗП ЗПТПДБ нБЗДБМЙОБ, УФБЧЫБС ЧЕТОПК ХЮЕОЙГЕК йЙУХУБ иТЙУФБ. ч РЕТЕЧПДЕ — «ВБЫОС».

нБЛЕД. дТЕЧОЙК ИБОБОЕКУЛЙК ЗПТПД ХРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ Ч 10 ЗМБЧЕ. чВМЙЪЙ ПФ ЬФПЗП ЗПТПДБ УТБЦБМУС ОБТПД ЙЪТБЙМШУЛЙК У ЧПКУЛПН РСФЙ ГБТЕК БНПТТЕКУЛЙИ, «йЙУХУ ЧПЪЪЧБМ Л зПУРПДХ… й ПУФБОПЧЙМПУШ УПМОГЕ, Й МХОБ УФПСМБ, ДПЛПМЕ НУФЙМ ОБТПД ЧТБЗБН УЧПЙН… й ОЕ ВЩМП ФБЛПЗП ДОС ОЙ РТЕЦДЕ ОЙ РПУМЕ ФПЗП, Ч ЛПФПТЩК зПУРПДШ ФБЛ УМЩЫБМ ВЩ ЗМБУ ЮЕМПЧЕЮЕУЛЙК. йВП зПУРПДШ УТБЦБМУС ЪБ йЪТБЙМС». ч РЕЭЕТЕ Ч нБЛЕДЕ ЪБФЕН УЛТЩЧБМЙУШ РСФШ БНПТТЕКУЛЙИ ГБТЕК. ч РЕТЕЧПДЕ — «НЕУФП РБУФХИПЧ».

нЕ-йБТЛПО. иБОБОЕКУЛЙК ЗПТПД, РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС Ч ХДЕМ ЛПМЕОХ дБОПЧХ (ЛО. й. оБЧЙОБ 19:46). ч РЕТЕЧПДЕ — «ЧПДБ РБМЕЧПЗП ГЧЕФБ».

нЕНЖЙУ. йУФПТЙС ЬФПЗП ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

нЕЖББЖ. зПТПД, ПФПЫЕДЫЙК ЛПМЕОХ тХЧЙНПЧХ (ЛО. й. оБЧЙОБ 13:18), Б ЧРПУМЕДУФЧЙЙ ЗПТПД УФБМ РТЙОБДМЕЦБФШ МЕЧЙФБН (ЛО. й. оБЧЙОБ 21:37). ч РЕТЕЧПДЕ — «ЧПЪЧЩЫЕОЙЕ».

нЙИНБУ. зПТПД, ТБУРПМПЦЕООЩК ОЕЧДБМЕЛЕ ПФ йЕТХУБМЙНБ, РТЙОБДМЕЦБМ ЛПМЕОХ чЕОЙБНЙОПЧХ. хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 13:2 — Ч ЬФПН ЗПТПДЕ ОБИПДЙМБУШ ЮБУФШ ЧПКУЛ ЧП ЗМБЧЕ У уБХМПН ЧП ЧТЕНС ЧПКОЩ У ЖЙМЙУФЙНМСОБНЙ. цЙФЕМЙ ЗПТПДБ ЧРПУМЕДУФЧЙЙ ВЩМЙ Ч ЧБЧЙМПОУЛПН РМЕОХ, ПФЛХДБ ЧЕТОХМЙУШ ЙИ РПФПНЛЙ Ч УПУФБЧЕ 122 ЮЕМПЧЕЛ (ЛО. еЪДТЩ 2:27). зПТПД ХРПНЙОБЕФУС Ч ЛО. йУБКЙ 10:28. ч РЕТЕЧПДЕ — «ХВЕЦЙЭЕ».

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ [о-с]

пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

юБУФШ II

зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

оББУ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ (1 ЛО. рБТБМЙРПНЕОПО 4:12). ч РЕТЕЧПДЕ — «ЪНЕК».

оБЗБМБМ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ (ЛО. й.оБЧЙОБ 19:15), ЧРПУМЕДУФЧЙЙ ПФПЫЕМ МЕЧЙФБН (ЛО. й. оБЧЙОБ 21:35). ч РЕТЕЧПДЕ — «РБУФВЙЭЕ».

оБЪБТЕФ. зБМЙМЕКУЛЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ. зПТПД, ЗДЕ РТПЫМП ДЕФУФЧП ОБЫЕЗП уРБУЙФЕМС. цЙФЕМЙ ЗПТПДБ ПФМЙЮБМЙУШ ВЕДОПУФША Й ОЙЪЛПК ОТБЧУФЧЕООПУФША. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 2:23; 21:11; еЧБОЗЕМЙЙ ПФ мХЛЙ 1:26; еЧБОЗЕМЙЙ ПФ йПБООБ 1:45; дЕСОЙС 10:38. ч РЕТЕЧПДЕ — «ПФТБУМШ, ЙМЙ ПЗТБЦДЕООПЕ НЕУФП».

оБЪБТЕФ, ТПДОПК ЗПТПД йЙУХУБ иТЙУФБ
оБЪБТЕФ, ТПДОПК ЗПТПД йЙУХУБ иТЙУФБ

оЙЧЫБО. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ (й. оБЧЙО 15:62). ч РЕТЕЧПДЕ — «РМПДПТПДОЩК».

оЙЛПРПМШ. хРПНЙОБЕФУС Ч РПУМБОЙЙ БРПУФПМБ рБЧМБ Л фЙФХ 3:12, ЗДЕ рБЧЕМ ОБНЕТЕЧБМУС РТПЧЕУФЙ ЪЙНХ. рТЕДРПМБЗБАФ, ЮФП ЗПТПД ОБИПДЙМУС Ч нБЛЕДПОЙЙ. ч РЕТЕЧПДЕ — «ЗПТПД РПВЕДЩ».

оЙОЕЧЙС. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗБИ: «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ» Й «дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС» (6 ЗМБЧБ).

оПЖБ ЙМЙ оПЧБ. зПТПД ОБИПДЙМУС Ч УПУФБЧЕ ДТЕЧОЕЗП нПБЧБ, ЪБФЕН — Ч ЛПМЕОЕ тХЧЙНПЧПН. хРПНЙОБЕФУС Ч ЛО. юЙУМБ 21:30 Й ЛО. уХДЕК 8:11. ч РЕТЕЧПДЕ — «ДЩИБОЙЕ».

пДПММБН ЙМЙ бДПММБН. у ОБЪЧБОЙЕН ЬФПЗП ДТЕЧОЕЗП ЗПТПДБ ЧУФТЕЮБЕНУС ОБ УФТБОЙГБИ ЛОЙЗЙ вЩФЙЕ 38:1, 20; 2 ЛО. гБТУФЧ 23:13; Ч ЛО. нЙИЕС 1:15. зПТПД ВЩМ Ч ДТЕЧОПУФЙ ТЕЪЙДЕОГЙЕК ПДОПЗП ЙЪ ИБОББОУЛЙИ ГБТЕК, ЪБФЕН ДПУФБМУС ЛПМЕОХ йХДЙОХ. ч 1 ЛО. гБТУФЧ 22:1 НЩ ЮЙФБЕН П ФПН, ЮФП Ч РЕЭЕТЕ бДПММБНУЛПК УЛТЩЧБМУС дБЧЙД ПФ ГБТС зЕЖУЛПЗП бОИХУБ.

рБМШНЙТБ, ЗТЕЮЕУЛЙК ЗПТПД Ч уЙТЙКУЛПК РХУФЩОЕ
рБМШНЙТБ, ЗТЕЮЕУЛЙК ЗПТПД Ч уЙТЙКУЛПК РХУФЩОЕ

пО ЙМЙ йМЙПРПМШ. уН. ЗПТПД йМЙПРПМШ. ч РЕТЕЧПДЕ — «УПМОГЕ».

пТПОБЙН. дТЕЧОЙК НПБЧЙФУЛЙК ЗПТПД; ЧУФТЕЮБЕНУС У ХРПНЙОБОЙЕН П ОЕН Ч ЛО. йЕТЕНЙЙ Ч 48 ЗМБЧЕ, Ч РТПТПЮЕУФЧЕ П нПБЧЕ. ч РЕТЕЧПДЕ — «ДЧЕ РЕЭЕТЩ».

рБЖ. зПТПД, ОБИПДЙЧЫЙКУС ОБ лЙРТЕ, ЧУФТЕЮБЕНУС У ХРПНЙОБОЙЕН П ОЕН Ч ЛО. дЕСОЙС Ч 13 ЗМБЧЕ, ЗДЕ ЮЙФБЕН ЙУФПТЙА П ФПН, ЛБЛ рБЧЕМ Й чБТОБЧБ РТПРПЧЕДПЧБМЙ УМПЧП вПЦЙЕ РТПЛПОУХМХ уЕТЗЙА рБЧМХ, Й ЛБЛ еМЙНБ, РТПФЙЧПДЕКУФЧПЧБЧЫЙК ЙН, ВЩМ РПТБЦЕО УМЕРПФПК.

рЕТЗБН. уФПМЙГБ ДТЕЧОЕЗП рЕТЗБНУЛПЗП ГБТУФЧБ; ЗПТПД рЕТЗБН ЗПТДП ОПУЙМ УЧПЕ ЙНС — «ЧЩУПЛЙК ЪБНПЛ». пО ЗПТДЕМЙЧП ЧЩУЙМУС ОЕ ФПМШЛП Ч РПМЙФЙЛП-ЬЛПОПНЙЮЕУЛПН, ОП Й ДХИПЧОПН УНЩУМЕ ОБД ЗПТПДБНЙ Й ОБТПДБНЙ дТЕЧОЕЗП НЙТБ. й ЬФП ОЕ НХДТЕОП, ЙВП ЬФПФ ЗПТПД УЮЙФБМ УЕВС РТБЧПРТЕЕНОЙЛПН дТЕЧОЕЗП чБЧЙМПОБ — ЪПМПФПК ЗПМПЧЩ, ВЩМПК УФПМЙГЩ НЙТБ.

иТБНЩ Ч рЕТЗБНУЛПН ЪБНЛЕ
иТБНЩ Ч рЕТЗБНУЛПН ЪБНЛЕ.
рП ТЙУХОЛХ т. вПОБ Ч ПФЮЕФБИ П РЕТЗБНУЛЙИ ТБУЛПРЛБИ 		дЧБ НЙДЙКУЛЙИ РПУМБ
дЧБ НЙДЙКУЛЙИ РПУМБ.
йЪПВТБЦЕОЙЕ У РЕТУЕРПМШУЛПЗП ТЕМШЕЖБ, йТБО

йНЕООП Ч рЕТЗБН РПУМЕ ТБЪЗТПНБ чБЧЙМПОБ РЕТЕЕИБМ ГЕОФТ НЙТПЧПЗП ЦТЕЮЕУФЧБ, ГЕОФТ ВПЗППФУФХРОЙЮЕУЛЙИ УЙМ. йНЕООП Ч ЬФПН ЗПТПДЕ ЧРЕТЧЩЕ Ч НЙТЕ ЧПЪЧПДЙФУС ИТБН Ч ЮЕУФШ ТЙНУЛПЗП ЙНРЕТБФПТБ бЧЗХУФБ Ч 29 ЗПДХ ДП т. иТ., ГЕМШ ЛПФПТПЗП УПУФПСМБ Ч ФПН, ЮФПВЩ РПДОСФШ ЮЕМПЧЕЛБ ДП ХТПЧОС вПЗБ, УДЕМБЧ ТБЧОЩН еНХ. фЕН УБНЩН ХФЧЕТЦДБМПУШ, ЮФП МАВПК ЮЕМПЧЕЛ НПЦЕФ УФБФШ ТБОП ЙМЙ РПЪДОП ТБЧОЩН вПЗХ. зПТПД СЧМСМУС Й ГЕОФТПН РПЛМПОЕОЙС ФБЛЙН СЪЩЮЕУЛЙН ВПЦЕУФЧБН, ЛБЛ ъЕЧУ — ВПЗ ЗТПНБ, бЖЙОБ — ВПЗЙОС-ЧПЙФЕМШОЙГБ, дЙПОЙУ — ВПЗ ЧЙОПДЕМЙС, бУЛМЕРЙК — ВПЗ ЙУЛХУУФЧБ ЧТБЮЕЧБОЙС. лБЦДПНХ ЙЪ ЬФЙИ ВПЗПЧ ВЩМЙ ЧПЪДЧЙЗОХФЩ ЧЕМЙЛПМЕРОЩЕ ИТБНЩ. лУФБФЙ, УПЧТЕНЕООЩК ЪОБЛ ЧТБЮЕК, ЪНЕС Й ЮБЫБ, ЧЕДЕФ УЧПЕ РТПЙУИПЦДЕОЙЕ ПФ УЙНЧПМБ бУЛМЕРЙС.

пУФБФЛЙ РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС, йТБО
пУФБФЛЙ РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС УПИТБОСАФ МЙЫШ ПФВМЕУЛ РТЕЦОЕЗП ЧЕМЙЛПМЕРЙС

оП ПУПВПК РПРХМСТОПУФША РПМШЪПЧБМУС ИТБН ъЕЧУБ, ЛПФПТЩК НОПЗЙЕ РТЙРМАУПЧЩЧБМЙ Л УЕНЙ ЮХДЕУБН дТЕЧОЕЗП НЙТБ. зПТПД ВЩМ ЪОБНЕОЙФ Й ВЙВМЙПФЕЛПК, ОБУЮЙФЩЧБАЭЕК ФЩУСЮЙ ГЕООЕКЫЙИ НБОХУЛТЙРФПЧ. рТЙ ГБТЕ еЧНЕОЕ ВЩМБ ЙЪПВТЕФЕОБ ЪОБНЕОЙФБС ВХНБЗБ, ОБЪЧБООБС Ч ЮЕУФШ ЗПТПДБ РЕТЗБНЕОФПН. рЕТЙПД рЕТЗБНУЛПК ГЕТЛЧЙ (ЛО. пФЛТПЧЕОЙЕ 2:12-17) ПИЧБФЩЧБЕФ РЕТЙПД У 323 РП 538 ЗЗ. РП т. иТ. Й ИБТБЛФЕТЙЪХЕФУС УПАЪПН ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, ИТЙУФЙБОУФЧБ Й СЪЩЮЕУФЧБ. йНЕООП Ч ЬФПФ РЕТЙПД Ч ХЮЕОЙЕ ГЕТЛЧЙ РТПОЙЛБАФ ФБЛЙЕ МЦЕХЮЕОЙС, ВЕТХЭЙЕ УЧПЕ ОБЮБМП Ч СЪЩЮЕУФЧЕ, ЛБЛ РПЮЙФБОЙЕ ЧПУЛТЕУОПЗП ДОС (СЪЩЮЕУЛЙК ДЕОШ УПМОГБ) ЧНЕУФП ВЙВМЕКУЛПК УХВВПФЩ, ЙВП «…ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП…» (ЛО. вЩФЙЕ 2:3); РПЛМПОЕОЙЕ РБНСФОЩН НЕУФБН, УЧСФЩН ЪБУФХРОЙЛБН, ДЕЧЕ нБТЙЙ, ЮФП РТПФЙЧПТЕЮЙФ ЙУФЙОЕ, ЙЪМПЦЕООПК ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ» (1 рПУМБОЙЕ БРПУФПМБ рБЧМБ Л фЙНПЖЕА 2:5), «…ЕУМЙ ВЩ ЛФП УПЗТЕЫЙМ, ФП ЙНЕЕН иПДБФБС РТЕД пФГПН, йЙУХУБ иТЙУФБ, рТБЧЕДОЙЛБ, пО ЕУФШ ХНЙМПУФЙЧМЕОЙЕ ЪБ ЗТЕИЙ ОБЫЙ, Й ОЕ ФПМШЛП ЪБ ОБЫЙ, ОП Й ЪБ ЗТЕИЙ ЧУЕЗП НЙТБ» (рЕТЧПЕ РПУМБОЙЕ БРПУФПМБ йПБООБ 2:1, 2); ЧЧЕДЕОЙЕ РЩЫОПК ГЕТЛПЧОПК УМХЦВЩ, УФТПЙФЕМШУФЧП РЩЫОЩИ ИТБНПЧ, — ЧУЕ ЬФП РТЙЧЕМП Л ПФУФХРМЕОЙА ПФ ЮЙУФПФЩ иТЙУФПЧБ ХЮЕОЙС Й ПФ ЪБЛПОБ вПЦШЕЗП: «б ЮФП НЩ РПЪОБМЙ еЗП, ХЪОБЕН ЙЪ ФПЗП, ЮФП УПВМАДБЕН еЗП ЪБРПЧЕДЙ. лФП ЗПЧПТЙФ: «С РПЪОБМ еЗП, ОП ЪБРПЧЕДЕК еЗП ОЕ УПВМАДБЕФ, ФПФ МЦЕГ, Й ОЕФ Ч ОЕН ЙУФЙОЩ…» (рЕТЧПЕ рПУМБОЙЕ БРПУФПМБ йПБООБ 2:3-4).

рТБЧЙФЕМЙ рЕТЗБНУЛПЗП ГБТУФЧБ бФФБМЙДЩ (282-133) РТБЧЙМЙ 149 МЕФ.

1. жЙМЕФЕТ рЕТЧЩК (282-263)
2. еЧНЕО рЕТЧЩК (263-241)
3. бФФБМ рЕТЧЩК «уРБУЙФЕМШ» (241-197)
4. еЧНЕО чФПТПК (197-159)
5. бФФБМ чФПТПК «жЙМБДЕМШЖ» (159-138)
6. бФФБМ фТЕФЙК (138-133)

рЕЖПТ. хРПНЙОБЕФУС Ч ЛОЙЗЕ юЙУМБ 22:5; ЗПТПД, ЗДЕ ЦЙМ чБМББН, Л ЛПФПТПНХ нПБЧЙФУЛЙК ГБТШ чБМБЛ ПФРТБЧЙМ РПУМПЧ У РТПУШВПК РТПЛМСУФШ ОБТПД йЪТБЙМШУЛЙК. ьФХ ЧЕУШНБ РПХЮЙФЕМШОХА ЙУФПТЙА РПМЕЪОП РЕТЕЮЙФЩЧБФШ ОЕ ПДЙО ТБЪ, Ч ОЕК ХТПЛ ДМС ОБУ, ЛБЛ ПДЙО ЕДЙОУФЧЕООЩК ЗТЕИ — ЦБДОПУФШ, РПЗХВЙМ ЛПЗДБ-ФП вПЦШЕЗП РТПТПЛБ чБМББНБ (ЛО. юЙУМБ 22, 23, 24 ЗМБЧЩ Й 31:1-8). ч РЕТЕЧПДЕ — «ЙУФПМЛПЧБОЙЕ УОПЧ».

тБЧЧБ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

тБЧЧЙЖ. дТЕЧОЙК ИБОБОЕКУЛЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК РПУМЕ ТБЪДЕМБ рБМЕУФЙОЩ ЛПМЕОХ йУУБИБТБ (ЛО. й. оБЧЙОБ 19:20). ч РЕТЕЧПДЕ — «ПВЫЙТОЩК».

тБНБ ЙМЙ тБНБЖБ, ЙМЙ тБНБЖБЙН. оЕУЛПМШЛП ЗПТПДПЧ ОПУЙМЙ ЬФП ОБЪЧБОЙЕ. зПТПД тБНБ РТЙОБДМЕЦБМ ЛПМЕОХ чЕОЙБНЙОПЧХ, ОЕРПДБМЕЛХ ПФ ОЕЗП дЕЧПТБ ЦЙМБ РПД РБМШНПК: «ч ФП ЧТЕНС ВЩМБ УХДШЕА йЪТБЙМС дЕЧПТБ РТПТПЮЙГБ…» (ЛО. уХДЕК 4:4-5). зПТПДБ РПД ЬФЙН ОБЪЧБОЙЕН: ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ оЕЖЖБМЙНПЧХ; ЗПТПД ЛПМЕОБ еЖТЕНПЧБ, ЗДЕ ТПДЙМУС РТПТПЛ уБНХЙМ; ЗПТПД ЛПМЕОБ бУЙТПЧБ; ЗПТПД ЛПМЕОБ уЙНЕПОПЧБ, ОБИПДЙЧЫЙКУС Ч РТЕДЕМБИ ЛПМЕОБ йХДЙОБ, ХРПНЙОБАФУС Ч вЙВМЙЙ: ЛО. й. оБЧЙОБ 18:25; 19:36; 19:29; 19:8; 1 ЛО. гБТУФЧ 1:1. ч РЕТЕЧПДЕ — «ЧЩУПФБ».

тЕУЕО. хРПНЙОБЕФУС Ч ЛОЙЗЕ вЩФЙЕ 10:12. ч РЕТЕЧПДЕ — «УЙМШОЩК».

тЕГЕЖ ЙМЙ тЕГЕЧ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч 4 ЛО. гБТУФЧ 19:12; ЛО. йУБКЙ 37:12. ч РЕТЕЧПДЕ — «ФЧЕТДЩОС».

тЙВМБ ЙМЙ тЙЧМБ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. юЙУМБ 34:11; Ч 4 ЛО. гБТУФЧ 23:33. ч РЕТЕЧПДЕ — «РМПДПОПУОЩК».

тЙННПО. зПТПД ЛПМЕОБ ъБЧХМПОПЧБ, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ УФБМ РТЙОБДМЕЦБФШ МЕЧЙФБН. уЮЙФБАФ, ЮФП ДТХЗПЕ ОБЪЧБОЙЕ ЗПТПДБ — дйноб. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:13; 1 ЛО. рБТБМЙРПНЕОПО 6:77. ч РЕТЕЧПДЕ — «ЗТБОБФПЧПЕ ДЕТЕЧП».

тЙН. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

чОХФТЕООПУФЙ ТЙНУЛПЗП ДПНБ
чОХФТЕООПУФЙ ТЙНУЛПЗП ДПНБ.
чЙД ЙЪ бФТЙХНБ ЮЕТЕЪ ФБВМЙОХН ОБ РЕТЙУФЙМШ

юБУФШ ТХЙО ЗПТПДБ ьЖЕУБ
юБУФШ ПВЫЙТОЩИ ТХЙО ЗПТПДБ ьЖЕУБ (Ч УПЧТЕНЕООПК фХТГЙЙ), РП ЛПФПТЩН НПЦОП УХДЙФШ П ДПУФПЙОУФЧБИ БТИЙФЕЛФХТОПК РМБОЙТПЧЛЙ ЗТЕЮЕУЛЙИ Й ТЙНУЛЙИ ЗПТПДПЧ

тЙНУЛЙК БЛЧЕДХЛ рПО-ДА-зБТ
уФТПЙФЕМШУФЧПН БЛЧЕДХЛПЧ тЙН ОЕНБМП УРПУПВУФЧПЧБМ ТБЪЧЙФЙА ГЙЧЙМЙЪБГЙЙ Й ЗЙЗЙЕОЩ Ч ЬРПИХ БОФЙЮОПУФЙ. рПО-ДА-зБТ РЕТЕВТБУЩЧБМ ПДЙО ЙЪ ФБЛЙИ ЧПДПРТПЧПДПЧ ЮЕТЕЪ ТЕЛХ Ч ЗПТПД тЙН, ЗДЕ РПУФХРБЧЫБС РП ОЕНХ ЧПДБ ЫМБ Ч ПВЭЕУФЧЕООЩЕ ВБОЙ, ЖПОФБОЩ Й ЙУФПЮОЙЛЙ, Б ФБЛЦЕ РП ДЧПТБН ЗПТПЦБО

тПЗМЙН. хРПНЙОБЕФУС Ч вЙВМЙЙ ЧП 2 ЛО. гБТУФЧ 17:27; 19:31. ч РЕТЕЧПДЕ — «НЕУФП ЧБМСМШЭЙЛПЧ УХЛПО».

уБМИБ. зПТПД, РТЙОБДМЕЦБЧЫЙК РПМПЧЙОЕ ЛПМЕОБ нБОБУУЙЙ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. чФПТПЪБЛПОЙЕ 3:10; ЛО. й. оБЧЙОБ 12:5. ч РЕТЕЧПДЕ — «УФТБОУФЧПЧБОЙЕ».

уБНБТЙС. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

уБТДЙУ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

уЕЧЙОБ ЙМЙ гБЖПОБ, ЙМЙ гБЖПО. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ дБОПЧХ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. й.оБЧЙОБ 13:27; ЛО. уХДЕК 12:1.

уЕЧПЙН. зПТПД ВЩМ ЙУФТЕВМЕО ЧНЕУФЕ У уПДПНПН Й зПНПТТПК; ХРПНЙОБЕФУС Ч ЛО. чФПТПЪБЛПОЙЕ 29:23; ЛО. пУЙЙ 11:8.

уЕЛЕМБЗ ЙМЙ гЙЛМБЗ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч 1 ЛО. гБТУФЧ 27:6. ч РЕТЕЧПДЕ — «ХЗОЕФЕООЩК».

уПЖПЛМ
уПЖПЛМ.
нТБНПТОБС УФБФХС Ч чБФЙЛБОЕ

уЕМБ (рЕФТБ). йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

рЕФТБ
йУФПТЙС УФПМЕФЙСНЙ РТПИПДЙМБ НЙНП рЕФТЩ. оП ЛПЗДБ-ФП ЗПТПД ВЩМ ХЪМПЧЩН РХОЛФПН ЛБТБЧБООЩИ РХФЕК НЕЦДХ рЕТУЙДУЛЙН ЪБМЙЧПН Й лТБУОЩН НПТЕН

уЕРБТЧБЙН ЙМЙ уЙЖБТБ. йЪ ЬФПЗП УЙТЙКУЛПЗП ЗПТПДБ ЮБУФШ ОБУЕМЕОЙС ВЩМБ РЕТЕУЕМЕОБ Ч уБНБТЙА РПУМЕ ЪБЧПЕЧБОЙС ЗПТПДБ уЙТЙКУЛЙН ГБТЕН уБМНБОБУУБТПН (4 ЛО. гБТУФЧ 17:24).

уЙДПО. йУФПТЙС ЬФПЗП ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ — «ТЩВОБС МПЧМС».

уЙМПН. зПТПД ЛПМЕОБ еЖТЕНПЧБ. ъДЕУШ ВЩМБ ХУФБОПЧМЕОБ уЛЙОЙС У лПЧЮЕЗПН ъБЧЕФБ, Й ПОБ ОБИПДЙМБУШ ЪДЕУШ ДП йМЙЙ Й уБНХЙМБ, ЛПФПТЩК ЧПУРЙФЩЧБМУС РТЙ ОЕК. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. й. оБЧЙОБ 18:1; ЛО. уХДЕК 18:31; рУБМФЙТЙ 77:60. ч РЕТЕЧПДЕ — «УРПЛПКУФЧЙЕ».

уЙТБЛХЪЩ. дТЕЧОЙК ЗПТПД, ПУОПЧБООЩК Ч 735 ЗПДХ ДП т. иТ. Й ВЩЧЫЙК ОБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ УФПМЙГЕК УБНПУФПСФЕМШОПЗП ЗПУХДБТУФЧБ, Ч ЛПФПТПН УНЕОСМЙУШ РЕТЙПДЩ ТЕУРХВМЙЛЙ Й ФЙТБОЙЙ. йНЕС РТЕЛТБУОЩК РПТФ, ЗПТПД ЛПОФТПМЙТПЧБМ УТЕДЙЪЕНОПНПТУЛХА ФПТЗПЧМА.

зТЕЮЕУЛЙК ИТБН Ч дЕМШЖБИ

зТЕЮЕУЛЙК ИТБН Ч дЕМШЖБИ

зТЕЮЕУЛЙК ИТБН Ч дЕМШЖБИ

тБУЛПРЛЙ, РТПЧЕДЕООЩЕ Ч ЗПТПДЕ, ЗПЧПТСФ П ЕЗП ОЕПВЩЮБКОПН ВПЗБФУФЧЕ. ч 214 ЗПДХ ЗПТПД ВЩМ ТБЪЗТПНМЕО ТЙНМСОБНЙ, РПУМЕ ЮЕЗП МЙЫЙМУС РПМЙФЙЮЕУЛПК УБНПУФПСФЕМШОПУФЙ. вПМШЫХА ЙЪЧЕУФОПУФШ уЙТБЛХЪБН РТЙОЕУ ЪОБНЕОЙФЩК НБФЕНБФЙЛ бТИЙНЕД, ЛПФПТЩК ТПДЙМУС Ч ЬФПН ЗПТПДЕ, Й Ч ОЕН ЦЕ РПЗЙВ ПФ ТХЛЙ ТЙНУЛПЗП ЧПКОБ. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. дЕСОЙС 28:12.

рТБЧЙФЕМЙ уЙТБЛХЪ:

1. зЕМПО (485-477),
2. зЙЕТПО рЕТЧЩК (477-467)
3. дЙПОЙУЙК рЕТЧЩК уФБТЫЙК (406-367)
4. дЙПОЙУЙК чФПТПК нМБДЫЙК (367-357) (346-343)
5. дЙПО (357-346)
6. фЙНПМЕПО (343-337)
7. бЗБЖПМЛ (317-289)
8. зЙЕТПЛМЕУ (289-270)
9. зЙЕТПО чФПТПК (270-215)
10. йЕТПОЙН (215-214)

уЙИЕН ЙМЙ уЙИБТШ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ИБОБОЕКУЛЙИ ЗПТПДПЧ, РТЙ йЙУХУЕ оБЧЙОЈ ЧПЫЕМ Ч УПУФБЧ йЪТБЙМС. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. вЩФЙЕ 12:6; 37:12-14; ЛО. й. оБЧЙОБ 20:7; 21:21; 24:1-25; ЛО. уХДЕК 8:31; 3 ЛО. гБТУФЧ 12:1; еЧБОЗЕМЙС ПФ йПБООБ 4:5. ч РЕТЕЧПДЕ — «РМЕЮП».

уЛЙЖРПМШ ЙМЙ вЕЖ-уБО ЙМЙ уЛЙЖУЛЙК зТБД. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ нБОБУУЙЙ, ОП ОБИПДЙМУС ОБ ФЕТТЙФПТЙЙ ЛПМЕОБ йУУБИБТБ. хРПНЙОБЕФУС Ч ЛО. уХДЕК 1:27. ч РЕТЕЧПДЕ — «ЗПТПД УЛЙЖПЧ».

ьЧТЙРЙД
ьЧТЙРЙД.
нТБНПТОБС УФБФХС Ч чБФЙЛБОЕ

уНЙТОБ. пДЙО ЙЪ ДТЕЧОЙИ ЗПТПДПЧ нБМПК бЪЙЙ, ЙУФПТЙА ЛПФПТПЗП НПЦОП ТБЪДЕМЙФШ ЛБЛ ВЩ ОБ ДЧБ РЕТЙПДБ. рЕТЧЩК, ДП 627 ЗПДБ ДП т. иТ. — РПМХМЕЗЕОДБТОЩК, РПЛБ ЗПТПД ОЕ ВЩМ ТБЪЗТПНМЕО нЙДЙЕК; ЧФПТПК, ОБЮБЧЫЙКУС РТЙ бМЕЛУБОДТЕ нБЛЕДПОУЛПН, ЛПФПТЩК ЧПУУФБОПЧЙМ ЗПТПД, РТЕЧТБФЙЧ ЕЗП Ч ЛТХРОЕКЫЙК ФПТЗПЧЩК Й РПМЙФЙЮЕУЛЙК ГЕОФТ дТЕЧОЕЗП НЙТБ. ч РПУМЕДХАЭЙЕ ЪБФЕН ВХТОЩЕ УФПМЕФЙС уНЙТОБ ОБИПДЙФУС ОБ УФПТПОЕ тЙНБ, ЛПФПТЩК, Ч ЛПОГЕ ЛПОГПЧ, РПДЮЙОСЕФ УЕВЕ ОЕДБЧОАА УФПМЙГХ. рХФЕЫЕУФЧЕООЙЛПЧ ЗПТПД РПТБЦБМ ПВЙМЙЕН ИТБНПЧ Й ДЧПТГПЧ, ЧЩУЙЧЫЙИУС ЧП ЧУЕИ ЕЗП ЮБУФСИ. ч ПФМЙЮЙЕ ПФ НОПЗЙИ ДТХЗЙИ ЗПТПДПЧ нБМПК бЪЙЙ уНЙТОБ ОЕ ФПМШЛП ОЕ ВЩМБ ХОЙЮФПЦЕОБ Ч ЗПТОЙМЕ ЙУФПТЙЙ, ОП ОБРТПФЙЧ, ЧУЕЗДБ УПИТБОСМБ ЧБЦОПЕ ЬЛПОПНЙЮЕУЛПЕ ЪОБЮЕОЙЕ, УХЭЕУФЧХС Й Ч ОБЫЕ ЧТЕНС. уЕКЮБУ ЬФП ЛТХРОЩК ФХТЕГЛЙК РПТФ йЪНЙТ.

рЕТЙПД уНЙТОУЛПК ГЕТЛЧЙ, ПРЙУБООЩК йПБООПН Ч ЛОЙЗЕ пФЛТПЧЕОЙС 2:8-11, ПИЧБФЩЧБЕФ РЕТЙПД У 101 РП 323 ЗЗ. ьФП ВЩМП ЧТЕНС УБНЩИ ХЦБУОЩИ ЗПОЕОЙК, ЛПФПТЩЕ УБФБОБ ЮЕТЕЪ ТЙНУЛЙИ ЙНРЕТБФПТПЧ ПВТХЫЙМ ОБ ИТЙУФЙБОУЛХА ГЕТЛПЧШ, УФТЕНСУШ ЕЕ ХОЙЮФПЦЙФШ. уПФОЙ ФЩУСЮ ИТЙУФЙБО ВЩМЙ РПДЧЕТЗОХФЩ ОЕЮЕМПЧЕЮЕУЛЙН РЩФЛБН, ТБУРСФЩ, УПЦЦЕОЩ, ЪБФТБЧМЕОЩ ДЙЛЙНЙ ЪЧЕТСНЙ. оП, ТХЛПЧПДЙНБС ДХИПН уЧСФЩН, ГЕТЛПЧШ РТПЫМБ ЬФЙ ЙУРЩФБОЙС, У ЮЕУФША РТПОЕУС УЧПЕ ЙНС — уНЙТОБ, Ф. Е. «ВМБЗПХИБАЭБС».

уПДПН. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЗМБЧЕ 7. ч РЕТЕЧПДЕ — «ЗПТСЭЙК».

пВЭЙК ЧЙД ДТЕЧОЕЗП БЖЙОУЛПЗП БЛТПРПМС.
рП РТЙВМЙЪЙФЕМШОПНХ РМБОХ, ЧПУУФБОПЧМЕООПНХ з. тЕОМЕОДЕТПН

уПИП. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 15:48. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ. ч РЕТЕЧПДЕ — «ЛХУФБТОЙЛ».

уПОБН ЙМЙ уХОЕН. зПТПД ЛПМЕОБ йУУБИБТПЧБ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:18. ч РЕТЕЧПДЕ — «ОЕТПЧОПЕ НЕУФП».

уХЧБ ЙМЙ уПЧБ. дТЕЧОЙК ИБОБОЕКУЛЙК ЗПТПД. хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 14:47. ч РЕТЕЧПДЕ — «ПУОПЧБОЙЕ».

уХТ. зПТПД ОБ РХФЙ ЙЪ рБМЕУФЙОЩ Ч еЗЙРЕФ, ФБЛЦЕ ОБЪЩЧБЕФУС Й РХУФЩОС. хРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 16:7. ч РЕТЕЧПДЕ — «УФЕОБ».

фБВБЖБ. хРПНЙОБЕФУС Ч ЛО. уХДЕК 7:22. ч РЕТЕЧПДЕ — «ЪОБНЕОЙФЩК».

фБОЙУ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

фБТУ. тПДЙОБ уБЧМБ, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ УФБМ БРПУФПМПН рБЧМПН. хРПНЙОБЕФУС Ч ЛО. дЕСОЙС 9:11; 21:39.

фЕЧЕГ. хРПНЙОБЕФУС Ч ЛОЙЗЕ уХДЕК 9:50. ч РЕТЕЧПДЕ — «УЙСОЙЕ».

зЕТБ.
нТБНПТОБС ЗПМПЧБ Ч ЧЙММЕ мХДПЧЙЪЙ (Ч тЙНЕ). ьРПИБ рТБЛУЙФЕМС 		ъЙЛЛХТБФ
юБУФЙЮОБС ТЕЛПОУФТХЛГЙС ВПМШЫПЗП ЪЙЛЛХТБФБ Ч хТЕ.
оЕЮФП РПДПВОПЕ НПЗМБ РТЕДУФБЧМСФШ УПВПК чБЧЙМПОУЛБС ВБЫОС

фЕМШ-бЧЙЧ. хРПНЙОБЕФУС Ч ЛО. йЕЪЕЛЙЙМС 3:15. ч РЕТЕЧПДЕ — «ЗТХДБ ЛПМПУШЕЧ».

фЙТ. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ — «УЛБМБ».

хТ. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ Ч ЗМБЧЕ 12.

жЙМБДЕМШЖЙС. пДЙО ЙЪ МЙДЙКУЛЙИ ЗПТПДПЧ, ЧПЪДЧЙЗОХФЩК ГБТЕН рЕТЗБНБ бФФБМПН чФПТЩН жЙМБДЕМШЖПН. рПУМЕДОЙК РПМХЮЙМ УЧПЕ РТПЪЧЙЭЕ жЙМБДЕМШЖ, Ф. Е. «МАВСЭЙК ВТБФБ», ЪБ ФП, ЮФП ПУФБЧБМУС ЧЕТЕО УЧПЕНХ ВТБФХ еЧНЕОХ, ЛПЗДБ ФПЗП РПУФЙЗМЙ ФСЦЕМЩЕ ЙУРЩФБОЙС. рПУМЕ ЧЛМАЮЕОЙС рЕТЗБНУЛПЗП ГБТУФЧБ Ч УПУФБЧ тЙНБ Ч 133 ЗПДХ ДП т. иТ. ЗПТПД УФБОПЧЙФУС ПДОЙН ЙЪ ГЕОФТПЧ ЧЩТБЭЙЧБОЙС ЧЙОПЗТБДБ. оБ РТПФСЦЕОЙЙ УЧПЕЗП УХЭЕУФЧПЧБОЙС жЙМБДЕМШЖЙС ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМПУШ ТБЪТХЫЕОЙА Ч ТЕЪХМШФБФЕ ЪЕНМЕФТСУЕОЙК. рЕТЙПД жЙМБДЕМШЖЙКУЛПК ГЕТЛЧЙ (ЛО. пФЛТПЧЕОЙС 3:7-13) ПИЧБФЩЧБЕФ РЕТЙПД У 1833 РП 1844 ЗЗ. Й ИБТБЛФЕТЙЪХЕФУС НПЭОЩН РТПЧПЪЗМБЫЕОЙЕН ЧЕУФЙ П УЛПТПН ЧФПТПН РТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ Й ЧПЪЧТБЭЕОЙЕН Л ЙУФПЛБН БРПУФПМШУЛПК ГЕТЛЧЙ.

жББОБИ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 12:21; ЛО. уХДЕК 5:19. ч РЕТЕЧПДЕ — «РЕУЮБОЩК ЗТХОФ».

жЕЛПК. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч 2 ЛО. гБТУФЧ 14:2; 4; 9; 23:26. ч РЕТЕЧПДЕ — «РТЙЛТЕРМЕОЙЕ».

жЕУУБМПОЙЛБ. зТЕЮЕУЛЙК ЗПТПД; ХРПНЙОБЕФУС Ч ЛО. дЕСОЙС 17:1. зПТПД, ЗДЕ РТПРПЧЕДПЧБМ БРПУФПМ рБЧЕМ, ЗДЕ ВЩМБ ПТЗБОЙЪПЧБОБ ГЕТЛПЧШ. хРПНЙОБЕФУС Ч вЙВМЙЙ ЛО. дЕСОЙС 17:1; 11; 13; рПУМБОЙЙ Л жЙМЙРРЙКГБН 4:16; чФПТПН рПУМБОЙЙ Л фЙНПЖЕА 4:10.

жЙЧЩ. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

жЙНОБЖБ. ч ЙУФПТЙЙ ПВ ЙЪТБЙМШУЛПН УХДШЕ уБНУПОЕ ХРПНЙОБЕФУС ЬФПФ ЗПТПД Ч ЛОЙЗЕ уХДЕК 14:1.5. ч РЕТЕЧПДЕ — «ХДЕМ».

жЙБФЙТБ. пДЙО ЙЪ ВПЗБФЩИ ФПТЗПЧЩИ ЗПТПДПЧ нБМПК бЪЙЙ, ЗДЕ РТПГЧЕФБМП ЗПОЮБТОПЕ, НЕДЕРМБЧЙМШОПЕ, РПТФОСЦОПЕ Й ЛТБУЙМШОПЕ ТЕНЕУМБ.

рЕТЙПД жЙБФЙТУЛПК ГЕТЛЧЙ (ЛО. пФЛТПЧЕОЙЕ 2:18-29) ПИЧБФЩЧБЕФ РТПНЕЦХФПЛ ЧТЕНЕОЙ У 538 РП 1798 ЗЗ. Й ИБТБЛФЕТЙЪХЕФУС РПМОЩН ПФУФХРМЕОЙЕН ПФ ХЮЕОЙС иТЙУФБ йЙУХУБ, РБРУЛЙН ФЕТТПТПН Й ДЕУРПФЙЪНПН, ЪБРТЕФПН ОБ ЮФЕОЙЕ ВЙВМЙЙ РПД УФТБИПН УНЕТФЙ, ЙОЛЧЙЪЙГЙЕК. оБЪЧБОЙЕ ЗПТПДБ Ч РЕТЕЧПДЕ — «ОЕХФПНЙНБС ЦЕТФЧБ», ЮФП ЛБЛ ОЕМШЪС МХЮЫЕ УППФЧЕФУФЧХЕФ ЬФПНХ РЕТЙПДХ Ч ЙУФПТЙЙ ГЕТЛЧЙ.

иБМЙ. зПТПД Ч ЛПМЕОЕ бУЙТПЧПН, ХРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:25. ч РЕТЕЧПДЕ — «ХЛТБЫЕОЙЕ».

иБНБЖ. зПТПД Ч ЛПМЕОЕ оЕЖЖБДЙНБ, ХРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:35. ч РЕТЕЧПДЕ — «ЗПТСЮЙЕ ЙУФПЮОЙЛЙ».

иБТПЫЕЖ-зПЙН. хРПНЙОБЕФУС Ч ЛОЙЗЕ уХДЕК 4:2. ч РЕТЕЧПДЕ — «ЙУЛХУУФЧП».

иЕЧТПО. хРПНЙОБЕФУС Ч ЛО. юЙУМБ 13:23. ч РЕТЕЧПДЕ — «УЧСЪШ».

иЕЧТПО
иЕЧТПО — ФЙРЙЮОЩК ВЙВМЕКУЛЙК ЗПТПД

иЕМЛБЖ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 21:31. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ бУЙТПЧХ, РПЪЦЕ РЕТЕЫЕМ Л МЕЧЙФБН. ч РЕТЕЧПДЕ — «ХДЕМ».

иЙЖМЙУ. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:40). ч РЕТЕЧПДЕ — «ПФДЕМЕОЙЕ».

иХВ. хРПНЙОБЕФУС Ч ЛО. йЕЪЕЛЙЙМС 30:5.

иХФНБ. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:54). ч РЕТЕЧПДЕ — «ЛТЕРПУФШ».

гБЙТ. хРПНЙОБЕФУС Ч 4 ЛО. гБТУФЧ 8:21. ч РЕТЕЧПДЕ — «УМБВЩК».

гЕТ. зПТПД ЛПМЕОБ оЕЖЖБМЙНБ (ЛО. й. оБЧЙОБ 19:35).

ыББТБЙН. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:36). хРПНЙОБЕФУС ФБЛЦЕ Ч 1 ЛО. гБТУФЧ 17:52; 1 ЛО. рБТБМЙРПНЕОПО 4:31.

ыБЗБГЙНБ. зПТПД ЛПМЕОБ йУУБИБТБ (ЛО. й. оБЧЙОБ 19:22). ч РЕТЕЧПДЕ — «ИПМН».

ыБНЙТ. хРПНЙОБЕФУС Ч ЛО. уХДЕК 10:1. ч РЕТЕЧПДЕ — «ФЕТО».

ьТЕИ. зПТПД Ч ГБТУФЧЕ оЙНТПДБ (ЛО. вЩФЙЕ 10:10). ч РЕТЕЧПДЕ — «ДМЙОБ».

аФБ. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:55).

сБГ. хРПНЙОБЕФУС Ч ЛОЙЗЕ чФПТПЪБЛПОЙЕ 2:32. ч РЕТЕЧПДЕ — «ЗМБДЛПЕ НЕУФП».

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

юБУФШ III

йНРЕТЙЙ, ПФЧЕТЗОХЧЫЙЕ вПЗБ

пДОЙНЙ ЙЪ МАВЙНЩИ ЛОЙЗ Х ДЕФЕК СЧМСАФУС РПЧЕУФЙ Й ТБУУЛБЪЩ П ЦЙЪОЙ ЙОДЕКГЕЧ, ЙИ ПВЩЮБСИ Й ОТБЧБИ. оП ОЕ ФПМШЛП Х ДЕФЕК, ОП Й Х ЙУФПТЙЛПЧ, БТИЕПМПЗПЧ, ЬФОПЗТБЖПЧ ЖЕОПНЕО ЙОДЕКГЕЧ ЧЩЪЩЧБМ ЦЙЧПК ЙОФЕТЕУ. ч ОЕДБЧОЕЕ БФЕЙУФЙЮЕУЛПЕ РТПЫМПЕ ВЩМП РТЙОСФП ЗПЧПТЙФШ, ЮФП ПФУФБМПУФШ ЙОДЕКГЕЧ Й ЧЩТПЦДЕОЙЕ ЙИ РМЕНЕО СЧМСАФУС УМЕДУФЧЙЕН ЦЕУФПЛПК ЛПМПОЙБМШОПК РПМЙФЙЛЙ, РТПЧПДЙНПК УОБЮБМБ йУРБОЙЕК, Б ЪБФЕН бОЗМЙЕК, жТБОГЙЕК Й бНЕТЙЛПК. рПЛПТЕОЙЕ ЦЕ ЙОДЕКГЕЧ Ч XVI-XVII ЧЧ. ПВЯСУОСМПУШ ЙИ РТПУФПДХЫЙЕН Й ДПЧЕТЮЙЧПУФША, Б ФБЛЦЕ ЛПЧБТУФЧПН ПВТБЪПЧБООЩИ ВЕМЩИ МАДЕК. оП ЮЕН ЗМХВЦЕ ХЮЕОЩЕ ОБЮЙОБМЙ ЧОЙЛБФШ Ч ДПЛПМХНВПЧХА ЙУФПТЙА бНЕТЙЛЙ, ФЕН ВПМШЫЕ ПОЙ ЧУФТЕЮБМЙ ЧПРТПУПЧ, ОБ ЛПФПТЩЕ ОЕЧПЪНПЦОП ВЩМП ПФЧЕФЙФШ. ч ИПДЕ ЙУУМЕДПЧБОЙК ЧЩСУОЙМПУШ, ЮФП ЛХМШФХТБ ДТЕЧОЙИ ОБТПДПЧ бНЕТЙЛЙ ОЕ ФПМШЛП ОЕ ХУФХРБМБ, ОП ЧП НОПЗПН Й РТЕЧЩЫБМБ ЕЧТПРЕКУЛХА, ЮФП ОЙЛБЛПЗП РТПУФПДХЫЙС Й ДПЧЕТЮЙЧПУФЙ ОЕ ВЩМП Х ЙОДЕКГЕЧ, ЙВП ПОЙ ПВМБДБМЙ ФБЛПК ЦЕ ИЙФТПУФША Й ТБУЮЕФМЙЧПУФША, ЛБЛ Й ЕЧТПРЕКГЩ. й ЮФП, ОБЛПОЕГ, Л ЪБЧПЕЧБОЙА Й ЧЩНЙТБОЙА ЙИ РТЙЧЕМБ ПФОАДШ ОЕ ЦЕУФПЛБС Й ЛПЧБТОБС ЛПМПОЙБМШОБС РПМЙФЙЛБ ЕЧТПРЕКГЕЧ, Б ЧЩТПЦДЕОЙЕ УБНЙИ ЙОДЕКГЕЧ, ЙИ ОТБЧУФЧЕООБС ДЕЗТБДБГЙС.

уЛБМШОЩК ДЧПТЕГ уЛБМШОЩК ДЧПТЕГ
лПЗДБ Ч ЛПОГЕ XIX ЧЕЛБ МАДЙ УОПЧБ ПФЛТЩМЙ уЛБМШОЩК ДЧПТЕГ, ПО ВПМЕЕ ЧУЕЗП ОБРПНЙОБМ ЪБВТПЫЕООЩК УТЕДОЕЧЕЛПЧЩК ЗПТПД уФБТПЗП уЧЕФБ

оП ЮФП ЦЕ ЧУЕ-ФБЛЙ УМХЮЙМПУШ, ЮФП ЕЭЕ ОЕУЛПМШЛП ЧЕЛПЧ ОБЪБД ЬФПФ ЧЕМЙЛЙК ОБТПД, ЧПЪДЧЙЗБЧЫЙК ЧЕМЙЛПМЕРОЩЕ РЙТБНЙДЩ, ВПМЕЕ ЧЕМЙЮЕУФЧЕООЩЕ, ЮЕН ЕЗЙРЕФУЛЙЕ, ВМЕУФСЭЕ ЪОБАЭЙК БУФТПОПНЙА, ДЕЗТБДЙТПЧБМ Й РБМ РПД ОБФЙУЛПН ЦБМЛПК ЗПТУФЛЙ ЕЧТПРЕКГЕЧ? й РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ХЮЕОЩИ ДБАФ ЕДЙОУФЧЕООЩК ПФЧЕФ: РТЙЮЙОБ — ПФЧЕТЦЕОЙЕ ЙУФЙООПЗП вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


гБТУФЧП БГФЕЛПЧ

йУФПТЙС ЬФПЗП ОБТПДБ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ. лБЛ СЧУФЧХЕФ ЙЪ ДТЕЧОЙИ УЛБЪБОЙК, ПЛПМП 1068 ЗПДБ РМЕНС НЕУЙЙЛБ (ФБЛ ОБЪЩЧБМЙ УЕВС БГФЕЛЙ) РПЛЙОХМП УЧПА РЕТЧПОБЮБМШОХА ТПДЙОХ — ПУФТПЧ бУФМБО, ЛПФПТЩК Й ДБМ ОБЪЧБОЙЕ РМЕНЕОЙ — БГФЕЛЙ. рПУМЕ ЬФПЗП Ч ФЕЮЕОЙЕ РПЮФЙ 300 МЕФ ПОЙ ЛПЮЕЧБМЙ РП БНЕТЙЛБОУЛПНХ НБФЕТЙЛХ, Ч РПЙУЛБИ МХЮЫЕК ДПМЙ, РПЛБ ОЕ ПВПУОПЧБМЙУШ Ч нЕЛУЙЛБОУЛПК ДПМЙОЕ. пДОБЛП ФБН ЙН РТЙЫМПУШ ЧЕУФЙ ВПТШВХ У НЕУФОЩНЙ РМЕНЕОБНЙ, ЗМБЧОЩК ЧПЦДШ ЛПФПТЩИ лХМХБЛБО, РТБЧЙФЕМШ ЗПТПДБ лПЫЛПЫФМЙ, ЧЕУШНБ ОЕДТХЦЕМАВОП Л ОЙН ПФОПУЙМУС. дМС ФПЗП ЮФПВЩ РТПЮОП ПВПУОПЧБФШУС, БГФЕЛЙ УФТПСФ ОБ ПДОПН ЙЪ ПУФТПЧПЧ Ч 1325 ЗПДХ ЗПТПД фЕОПЮФЙФМБО, ОБЪЧБООЩК ЙНЙ Ч ЮЕУФШ ЧПЦДС фЕОПЮБ. зПТПД ДЕМЙМУС ОБ ЮЕФЩТЕ ЛЧБТФБМБ: фЕПРБО, нПКПФМБО, лХЬРПРБО Й бУФБЛБМШЛП, РПУЕТЕДЙОЕ ЛПФПТЩИ ЧЩУЙМУС ИТБН ЗМБЧОПЗП БГФЕЛУЛПЗП ВПЗБ хЙГЙМПРПЮФМЙ. пДОБЛП Й РПУМЕ ЬФПЗП ВПТШВБ ОЕ ХФЙИМБ, ЮЕНХ Ч ОЕНБМПК УФЕРЕОЙ УРПУПВУФЧПЧБМЙ ТБЪДПТЩ УТЕДЙ УБНЙИ БГФЕЛУЛЙИ РМЕНЕО. оП Ч 1376 ЗПДХ БГФЕЛЙ, ОБЛПОЕГ, ЙЪВЙТБАФ ЧЕТИПЧОПЗП ЧПЦДС бЛБНБРЙЮФМЙ (1376-1395), ЛПФПТЩК ХЛТЕРЙМ ЛБЛ ЧОЕЫОЕЕ, ФБЛ Й ЧОХФТЕООЕЕ РПМПЦЕОЙЕ УФТБОЩ. рПУМЕДХАЭЙЕ РПУМЕ ЕЗП УНЕТФЙ УНХФЩ РТЙЧПДСФ Л ПВТБЪПЧБОЙА УПАЪБ, ЛПОЖЕДЕТБГЙЙ, УПУФПСЭЕК ЙЪ БГФЕЛПЧ, ФЕРБОЕЛПЧ Й ЦЙФЕМЕК фЕУЛПЛП. рТБЧЙФЕМЙ ЬФЙИ ФТЕИ ОБТПДПЧ ПВТБЪПЧБМЙ ЧЕТИПЧОЩК УПЧЕФ, Ч ЛПФПТПН РТБЧЙФЕМШ БГФЕЛПЧ ТЕЫБМ ЧПРТПУЩ ЧОЕЫОЕК РПМЙФЙЛЙ, ФЕРБОЕЛПЧ — ФПТЗПЧМЙ, РТБЧЙФЕМШ фЕУЛПЛП — ЪБЛПОПДБФЕМШУФЧБ. дТХЗЙЕ ПВЭЕУФЧЕООЩЕ ЙОУФЙФХФЩ РТЕДУФБЧМСАФ УПВПК ЧЕУШНБ УМПЦОХА ЙЕТБТИЙА, Ч ЛПФПТПК РЕТЕИПД ПФ ВПМЕЕ ОЙЪЫЕК «ЛБУФЩ» Ч ВПМЕЕ ЧЩУПЛХА ВЩМ РПЮФЙ ОЕ ЧПЪНПЦЕО. зМБЧОБС ЪБДБЮБ, УФПСЧЫБС РЕТЕД РТБЧЙФЕМСНЙ, ВЩМП РПУФПСООПЕ ЧЕДЕОЙЕ ЧПКОЩ, ХЮБУФЙЕ Ч ЛПФПТПК УЮЙФБМПУШ ЧЩУЫЙН УЮБУФШЕН. рТЙЮЕН, ЧЕДЕОЙЕ ЧПКОЩ РТЕУМЕДПЧБМП ОЕ ГЕМШ ПВПЗБЭЕОЙС, Б УМХЦЕОЙЕ ВПЗБН. ч ЬФПН ЛТПЕФУС ЛПТЕООПЕ ПФМЙЮЙЕ ЧПКО БГФЕЛПЧ ПФ ЧПКО, ЛПФПТЩЕ ЧЕМЙ ЕЧТПРЕКГЩ, ГЕМША ЛПФПТЩИ ВЩМП ТБУЫЙТЕОЙЕ ФЕТТЙФПТЙЙ, ЪБИЧБФ ТБВПЧ, УПЛТПЧЙЭ. х БГФЕЛПЧ ЧУЕ ЬФП ПФИПДЙМП ОБ ЪБДОЙК РМБО. рТЙЮЕН, УМХЦЕОЙЕ Й РПЮЙФБОЙЕ ВПЗБ ЪБЛМАЮБМПУШ, Ч РЕТЧХА ПЮЕТЕДШ, Ч РТЙОЕУЕОЙЙ ЕНХ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧ ЙЪ ЮЙУМБ РМЕООЙЛПЧ. иТБНЩ БГФЕЛПЧ ЙНЕМЙ ЖПТНХ РЙТБНЙДЩ, ОБ ЧЕТЫЙОЕ ЛПФПТПК ТБУРПМБЗБМПУШ ДЧБ НЙОЙ-ИТБНБ, РПУЧСЭЕООЩИ ЗМБЧОЩН ВПЗБН: РЕТЕД УФБФХЕК ПДОПЗП ЙЪ ОЙИ — хЙГЙМПРПЮФМЙ, ВЩМ БМФБТШ, ОБ ЛПФПТЩК РПЧЕТЗБМЙУШ РМЕООЙЛЙ, ЪБФЕН ЦТЕГ ХДБТПН ОПЦБ ТБУУЕЛБМ ЙН ЗТХДШ Й ЧЩТЩЧБМ УЕТДГЕ. рП ЧЕТПЧБОЙСН БГФЕЛПЧ ЮЕМПЧЕЮЕУЛБС ЛТПЧШ СЧМСМБУШ РЙЭЕК ВПЗПЧ, Й РПЬФПНХ ЮЕН ВПМШЫЕ МАДЕК, ЙНЕООП МАДЕК, Б ОЕ ЦЙЧПФОЩИ, РПЧЕТЗБМПУШ ОБ БМФБТШ, ФЕН ДПВТЕЕ Л БГФЕЛБН ДПМЦЕО ВЩМ ВЩФШ ВПЗ. ч ВХДОЙ, ОЕ ЗПЧПТС ХЦЕ П РТБЪДОЙЛБИ, ОБ БМФБТШ РПЧЕТЗБМЙУШ ФЩУСЮЙ Й ФЩУСЮЙ МАДЕК. рПДУЮЙФБОП, ЮФП ЧУЕЗП ЪБ ОЕУЛПМШЛП МЕФ ХНЕТЭЧМСМПУШ ФБЛЙН РХФЕН ДП 150 ФЩУСЮ ЮЕМПЧЕЛ. рТЙ ЧЕДЕОЙЙ ЧПКОЩ БГФЕЛЙ УФБТБМЙУШ ОЕ ХВЙЧБФШ, Б ЪБИЧБФЙФШ ЧТБЗПЧ Ч РМЕО, ЮФПВЩ РТЙОЕУФЙ ЙИ Ч ЦЕТФЧХ. ч ЛХМШФЕ ДТХЗПНХ ВПЗХ, ВПЗХ ПЗОС хЬХЬФЕПФМА, ИТБН ЛПФПТПЗП ФПЦЕ ВЩМ ОБ ЧЕТЫЙОЕ РЙТБНЙДЩ, РМЕООЩИ УЦЙЗБМЙ ОБ ПЮЕОШ НЕДМЕООПН ПЗОЕ, ХРЙЧБСУШ ЙИ НХЮЕОЙСНЙ. ч ЦЕТФЧХ ВПЗХ РМПДПТПДЙС фМБПРХ РТЙОПУЙМЙ НБМЕОШЛЙИ ДЕФЕК, ХНЕТЭЧМСС ЙИ ЦЕУФПЮБКЫЙН УРПУПВПН. вПЗЙОЕ ЪЕНМЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ ЦЕОЭЙО. х БГФЕЛПЧ ВЩМ ДБЦЕ ВПЗ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК ыЙРЕ фПФЕЛ. рПЛМПОЕОЙЕ ДТХЗЙН ВПЗБН ОПУЙМП ФБЛПК ЦЕ ИБТБЛФЕТ. чЮЙФЩЧБСУШ Ч ЬФЙ ПРЙУБОЙС, РПТПК ОЕ ЧЕТЙФУС, ЮФП ФБЛЙН ПВТБЪПН ХНЕТЭЧМСМЙУШ НЙММЙПОЩ ЮЕМПЧЕЛ. оП БТИЕПМПЗЙС ОБ УЕЗПДОС ДБЕФ РПМПЦЙФЕМШОЩК ПФЧЕФ, У ЛБЦДЩН ДОЕН РТЙВБЧМСС ЕЭЕ ФЩУСЮЙ ЦЕТФЧ, ЛПФПТЩИ ОБИПДСФ РТЙ ТБУЛПРЛБИ. ъДЕУШ УФПЙФ ПФНЕФЙФШ Й ФП, ЮФП, УЦЙЗБС ДЕФЕК, БГФЕЛЙ УЮЙФБМЙ, ЮФП ОЕ УПЧЕТЫБАФ ОЙЮЕЗП ХЦБУОПЗП Й ПУПВЕООПЗП. х ЬФПЗП ОБТПДБ ГЕОБ ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ ВЩМБ УЧЕДЕОБ ОБ ОЕФ, Й ДБЦЕ РТПУФЩЕ ОТБЧУФЧЕООЩЕ ХУФБОПЧЛЙ РПМОПУФША ВЩМЙ ПФЧЕТЗОХФЩ. оБ ЖПОЕ ЬФЙИ ЪЧЕТУФЧ РТПГЧЕФБМЙ ЙУЛХУУФЧП Й ЛХМШФХТБ, ЧПЪЧПДЙМЙУШ ЧЕМЙЛПМЕРОЕКЫЙЕ ДЧПТГЩ У УБДБНЙ Й ЗБМЕТЕСНЙ, ПЗТПНОЩЕ ИТБНЩ-РЙТБНЙДЩ, ХИПДЙЧЫЙЕ Ч РПДОЕВЕУШЕ, ЛБОБМЩ, ДБНВЩ, ЫЛПМЩ. тБЪЧЙЧБМЙУШ РПЬЪЙС Й ЖЙМПУПЖЙС, ОП ОБТПД, ОЕ ЙНЕАЭЙК ЖХОДБНЕОФБ ЧЕТЩ Ч ЙУФЙООПЗП вПЗБ, ОЕ НПЗ ДПМЗП УХЭЕУФЧПЧБФШ. оБЮБМБУШ ЕЗП ДЕЗТБДБГЙС, УФТБЫОЩК ТБЪЧТБФ Й ЦЕУФПЛПУФШ ОБРПМОЙМБ ЦЙЪОШ БГФЕЛПЧ.

уФБФХС БГФЕЛУЛПК нБФЕТЙ ВПЗПЧ
уФБФХС БГФЕЛУЛПК нБФЕТЙ ВПЗПЧ. лПБФМЙЛХЬ.

оЕЛПЗДБ ЧЕМЙЛЙК ОБТПД ПЛБЪБМУС ОЙ Л ЮЕНХ ОЕ УРПУПВОЩН, ЦБМЛЙН Й ОЙЮФПЦОЩН, Й РПЬФПНХ ЛПЗДБ ЗПТУФЛБ ЙУРБОГЕЧ ЧП ЗМБЧЕ У ьТОБОДП лПТФЕУПН 8 ОПСВТС 1519 ЗПДБ ЧУФХРЙМБ Ч фЕОПЮФЙФМБО, БГФЕЛЙ ПЛБЪБМЙУШ Ч РПМОПК ЙИ ЧМБУФЙ, РТЙОСМБ ЙИ ЪБ ВПЗПЧ, ЧУМЕДУФЧЙЕ ЙИ ГЧЕФБ ЛПЦЙ Й ПДЕЦДЩ. чУЛПТЕ лПТФЕУ ЪБЧПЕЧБМ РПМОПЕ ДПЧЕТЙЕ РТБЧЙФЕМС БГФЕЛПЧ нПОФЕУХНЩ, ЪБФЕН ЪБИЧБФЙМ ЕЗП Ч РМЕО ЧНЕУФЕ У ОЕУНЕФОЩНЙ УПЛТПЧЙЭБНЙ. уРХУФС ОЕУЛПМШЛП МЕФ ПЗТПНОБС БГФЕЛУЛБС ЙНРЕТЙС ТХИОХМБ РПД ОБЦЙНПН ОЕУЛПМШЛЙИ УПФЕО ЙУРБОГЕЧ, ВХДХЮЙ РПМОПУФША ДЕЗТБДЙТПЧБООПК Й ОЕУРПУПВОПК ЧЕУФЙ ЛБЛЙЕ-МЙВП ЧПЕООЩЕ ДЕКУФЧЙС.

бГФЕЛУЛЙК ЙМЙ НЙЫФЕЛУЛЙК ОПЦ У НПЪБЙЮОПК ЙОЛТХУФБГЙЕК ТХЛПСФЙ
бГФЕЛУЛЙК ЙМЙ НЙЫФЕЛУЛЙК ОПЦ У НПЪБЙЮОПК ЙОЛТХУФБГЙЕК ТХЛПСФЙ.

рТБЧЙФЕМЙ БГФЕЛПЧ:

1. бЛБНБРЙЮФМЙ (1376-1395)
2. хЙГЙМЙХЙФМШ (1395-1405)
3. юЙНБМШРПРПЛХ (1405-1428)
4. йГЛПБФМШ (1428-1440)
5. нПОФЕУХНБ рЕТЧЩК (1440-1468)
6. бЫБКБЛБФМШ (1468-1483)
7. фЙУПО (1483-1486)
8. бХЙУПФМШ (1486-1502)
9. нПОФЕУХНБ чФПТПК (1502-1520)
10. лХОФМБХМБЛ (1520-1520)
11. лХБХФЕНПЛ (1520-1521)

13 БЧЗХУФБ 1521 ЗПДБ ЙУРБОГЩ ЪБИЧБФЙМЙ Ч РМЕО РПУМЕДОЕЗП РТБЧЙФЕМС БГФЕЛПЧ лХБХФЕНПЛБ Й ТСД ЧЕТИПЧОЩИ ЕЗП УПЧЕФОЙЛПЧ, ФПЗДБ ЦЕ ВЩМБ ТБЪЗТПНМЕОБ Й ЧЕМЙЛПМЕРОБС БГФЕЛУЛБС УФПМЙГБ. фБЛ ЪБЛПОЮЙМП УЧПЕ УХЭЕУФЧПЧБОЙЕ ЗПУХДБТУФЧП БГФЕЛПЧ, РПЛБЪБЧ ОБ УЧПЕН РТЙНЕТЕ, Л ЮЕНХ РТЙЧПДЙФ УХЭЕУФЧПЧБОЙЕ ВЕЪ вПЗБ Й РПРЙТБОЙЕ еЗП УЧСФПЗП ЪБЛПОБ. уЕЗПДОС ОБ НЕУФЕ ДТЕЧОЕЗП ЗПУХДБТУФЧБ ПВЙФБАФ НБМПЮЙУМЕООЩЕ ЙОДЕКУЛЙЕ РМЕНЕОБ, ДБЦЕ ЧОЕЫОЙК ЧЙД ЛПФПТЩИ ЗПЧПТЙФ ПВ ЙИ РПМОЕКЫЕК ДЕЗТБДБГЙЙ. ьФЙ ВЕДОЩЕ Й ЦБМЛЙЕ МАДЙ У ФТЕРЕФПН ЧЪЙТБАФ ОБ ТБЪЧБМЙОЩ ПЗТПНОЩИ ИТБНПЧ Й РЙТБНЙД, ЛПФПТЩЕ ЧПЪДЧЙЗМЙ ЙИ ДБМЕЛЙЕ РТЕДЛЙ.

нБФШ-ЪЕНМС
нБФШ-ЪЕНМС. лХТЗБО Ч ЖПТНЕ ЪНЕЙ.
ыФБФ пЗБКП, уыб. оБЮБМП ОПЧПК ЬТЩ

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йНРЕТЙС ЙОЛПЧ

дТХЗЙН ЧЕМЙЛЙН ЗПУХДБТУФЧПН ДПЛПМХНВПЧПК бНЕТЙЛЙ ВЩМБ ЙНРЕТЙС ЙОЛПЧ, ЙМЙ, ЛБЛ ОБЪЩЧБМЙ УЧПА УФТБОХ УБНЙ ЙОЛЙ, фБХБОФЙОУХКХ ЙМЙ «ъЕНМС ЮЕФЩТЕИ ЮБУФЕК». рПУМЕДОЕЕ ОБЪЧБОЙЕ УЧСЪБОП У ФЕН, ЮФП УФТБОБ ДЕМЙМБУШ ОБ ЮЕФЩТЕ РТПЧЙОГЙЙ: лХОФЙОУХКХ, лПМШСУХКХ, бОФЙУХКХ Й юЙОЮБУХКХ УП УФПМЙГЕК Ч ЗПТПДЕ лХУЛП. пУОПЧБОЙЕ УФТБОЩ РТЙРЙУЩЧБЕФУС МЕЗЕОДБТОПНХ ЙОЛХ нБОЛП лБРБЛХ. уБНП УМПЧП «ЙОЛЙ» ОЙЛПЗДБ ОЕ ПФОПУЙМПУШ Л ОБЪЧБОЙА РМЕНЕОЙ, ЙН ПВПЪОБЮБМУС МЙЫШ РТБЧЙФЕМШ ЗПУХДБТУФЧБ. рТЙ ЕЗП РТЕЕНОЙЛБИ ФЕТТЙФПТЙС ЗПУХДБТУФЧБ РПУФПСООП ТБУЫЙТСМБУШ, ПУПВЕООП ФПЗДБ, ЛПЗДБ РТЙ кБТХБТЕ хБЛБЛЕ ВЩМБ УПЪДБОБ ТЕЗХМСТОБС БТНЙС.

рЙТБНЙДБ уПМОГБ рЙТБНЙДБ уПМОГБ
рЙТБНЙДБ уПМОГБ — УБНБС ЛТХРОБС РЙТБНЙДБ фЕПФЙХБЛБОБ

рПЛПТСС ЛБЛПЕ-МЙВП ЗПУХДБТУФЧП ЙМЙ ЗПТПД, ЙОЛЙ РЕТЕУЕМСМЙ ОБ ЙИ ФЕТТЙФПТЙА ДТХЗЙЕ РМЕНЕОБ, ВМБЗПДБТС ЮЕНХ ОБГЙПОБМШОЩК ЬМЕНЕОФ, ЛПФПТЩК НПЗ РТЙЧЕУФЙ Л ПУЧПВПДЙФЕМШОПК ЧПКОЕ, ЙУЮЕЪБМ. оБ ЪБЧПЕЧБООЩИ ФЕТТЙФПТЙСИ ЧЧПДЙМУС Ч ПВСЪБФЕМШОПН РПТСДЛЕ ЗПУХДБТУФЧЕООЩК СЪЩЛ ЙОЛПЧ — ЛЕЮХБОУЛЙК, ЮФП ФБЛЦЕ УРПУПВУФЧПЧБМП ЕДЙОЕОЙА ПЗТПНОПК УФТБОЩ. уЙНЧПМПН НПЗХЭЕУФЧБ УФТБОЩ ВЩМ ЗПТПД лХУЛП, ПДЙО ЙЪ ЛТБУЙЧЕКЫЙИ ЗПТПДПЧ НЙТБ, ОБ ФЕТТЙФПТЙЙ ЛПФПТПЗП ТБУРПМБЗБМЙУШ УПФОЙ ДЧПТГПЧ Й ИТБНПЧ. зМБЧОПК Ч ЗПТПДЕ ВЩМБ РМПЭБДШ хБЛБРБФБ (УЧСЭЕООБС ФЕТТБУБ), ПФ ЛПФПТПК ПФИПДЙМЙ ДПТПЗЙ Ч ЮЕФЩТЕ ЗМБЧОЩЕ РТПЧЙОГЙЙ УФТБОЩ. фБН ЦЕ ЧПЪЧЩЫБМЙУШ ДЧПТГЩ, ПДЙО ЙЪ ЛПФПТЩИ ЙНЕМ РМПЭБДШ 30 ОБ 160 НЕФТПЧ. п ВПЗБФУФЧЕ РТБЧЙФЕМЕК ЙОЛПЧ НПЦОП УХДЙФШ ИПФС ВЩ РП ФПНХ ЖБЛФХ, ЮФП, ЛПЗДБ УФБТЩК ЙНРЕТБФПТ ЙОЛПЧ ХНЙТБМ, ЕЗП ФЕМП ВБМШЪБНЙТПЧБМЙ Й РПНЕЭБМЙ ЧП ДЧПТЕГ, ЛПФПТЩК ПФОЩОЕ УФБОПЧЙМУС УЧСФЙМЙЭЕН. еЗП ЦЕ РТЕЕНОЙЛ ДПМЦЕО ВЩМ УФТПЙФШ ДМС УЕВС ОПЧЩК ДЧПТЕГ. фБЛПК ТПУЛПЫЙ ОЕ НПЗ УЕВЕ РПЪЧПМЙФШ ОЙ ПДЙО ЕЧТПРЕКУЛЙК ЧМБДЩЛБ. оП ВПМШЫЕ ЧУЕЗП РПТБЦБМ УЧПЙН ЧЕМЙЛПМЕРЙЕН ИТБНПЧЩК ЛПНРМЕЛУ лХУЛП лПТЙЛБОЮБ (ЪПМПФПК ДЧПТ). зМБЧОЩН ЕЗП УППТХЦЕОЙЕН ВЩМ ИТБН ВПЗБ УПМОГБ йОФЙ, Ч ЛПФПТПН ПДОПЗП ЪПМПФБ ОБУЮЙФЩЧБМПУШ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ФПОО. ъПМПФЩЕ ПЛОБ, ДЧЕТЙ, УФЕОЩ, ЛТЩЫЙ, РПМЩ, РПФПМЛЙ, ЛХМШФПЧЩЕ РТЕДНЕФЩ ЙЪХНМСМЙ МАДЕК. гЕОФТПН ИТБНБ ВЩМ НОПЗПНЕФТПЧЩК ДЙУЛ ЙЪ ЮЙУФПЗП ЪПМПФБ, УЙНЧПМЙЪЙТХАЭЙК вПЗБ УПМОГБ. чПЪМЕ ИТБНБ ОБИПДЙМУС ДЧПТ йОФЙРБНРБ (ЪПМПФПЕ РПМЕ), ОБ ЛПФПТПН ОБИПДЙМЙУШ ЙЪЗПФПЧМЕООЩЕ ЙЪ ЪПМПФБ ДЕТЕЧШС, ТБУФЕОЙС Й ФТБЧЩ, ПМЕОЙ, ВБВПЮЛЙ, РБУФХИЙ Й Ф. Д. рТЙЮЕН ЧУЕ ЬФП ВЩМП УДЕМБОП Ч ОБФХТБМШОХА ЧЕМЙЮЙОХ Й ЧУЕ ДЧЙЗБМПУШ (!) РТЙ РПНПЭЙ ЙУЛХУОЕКЫЙИ НЕИБОЙЪНПЧ. ьФП ДЕКУФЧЙФЕМШОП ВЩМП ЮХДП, ОЕ ЙНЕАЭЕЕ УЕВЕ ТБЧОЩИ Ч НЙТЕ. оЕ НЕОШЫЕК ЗПТДПУФША ЙНРЕТЙЙ ВЩМЙ ЕЕ ДПТПЗЙ, ОЕ ХУФХРБАЭЙЕ УПЧТЕНЕООЩН ФТБУУБН. пДОБ ЙЪ ФБЛЙИ ДПТПЗ ВЩМБ ДМЙОПК 5250 ЛЙМПНЕФТПЧ — УБНПК ДМЙООПК НБЗЙУФТБМША Ч НЙТЕ ДП ОБЮБМБ XX ЧЕЛБ. дПТПЗЙ ЙНЕМЙ ЫЙТЙОХ ДП 7,5 НЕФТПЧ, Б Ч ОЕЛПФПТЩИ НЕУФБИ ТБУРПМБЗБМЙУШ ОБ ЧЩУПФЕ 5160 НЕФТПЧ ОБД ХТПЧОЕН НПТС. оБ ПРТЕДЕМЕООПН ТБУУФПСОЙЙ ДТХЗ ПФ ДТХЗБ ОБ ДПТПЗБИ ВЩМЙ ЧЩУФТПЕОЩ РПУФПСМЩЕ ДЧПТЩ УП УЛМБДБНЙ.

лБНЕООЩЕ УФБФХЙ ПУФТПЧБ рБУИЙ. юЙМЙ

уХЭЕУФЧПЧБМБ Х ЙОЛПЧ Й ЗПУХДБТУФЧЕООБС РПЮФБ, ЮФП ЧЩЗМСДЙФ, УПЗМБУЙФЕУШ, РПЮФЙ ЖБОФБУФЙЮЕУЛЙ. оЕУНПФТС ОБ ЬФЙ ЧЕМЙЛПМЕРОЩЕ ДПУФЙЦЕОЙС, ЙОЛЙ ОЕ ЪОБМЙ ОЙ ЛПМЕУБ, ОЙ РЙУШНЕООПУФЙ. чРТПЮЕН, РЙУШНЕООПУФШ Х ОЙИ ВЩМБ, ОП Ч ЧЙДЕ «ХЪМПЧПЗП РЙУШНБ»: ОЙФЛЙ Ч ЬФПН ХЪМЕ ПВПЪОБЮБМЙ МЙВП ЪПМПФП — ЦЕМФБС ЧЕТЕЧЛБ, МЙВП УПМДБФ — ЛТБУОБС, Й Ф. Д. гЙЖТЩ ПВПЪОБЮБМЙУШ РТЙ РПНПЭЙ ЧСЪБОЙС ПРТЕДЕМЕООПЗП ЮЙУМБ ХЪМПЧ. пДОБЛП ЬФП ОЕ НЕЫБМП ТБЪЧЙФЙА ОБХЛЙ Й РПЬЪЙЙ. цЙЪОШ ЙОЛПЧ ВЩМБ ОЕНЩУМЙНБ ВЕЪ ТЕМЙЗЙПЪОЩИ ПВТСДПЧ, ЛПФПТЩЕ ФБЛ ЦЕ, ЛБЛ Й Х БГФЕЛПЧ, ПФМЙЮБМЙУШ ОЕЧЕТПСФОПК ЦЕУФПЛПУФША. ъБ ЧЩРПМОЕОЙЕ ПВТСДПЧ ПФЧЕЮБМБ «ЛБУФБ» РТПЖЕУУЙПОБМШОЩИ ЦТЕГПЧ, ЛПФПТХА ЧПЪЗМБЧМСМ ЧЕТИПЧОЩК ЦТЕГ. вПЗБНЙ ЙОЛПЧ ВЩМЙ йОФЙ — вПЗ УПМОГБ, нБНБ лЙМШС — вПЗЙОС МХОЩ, нБНБ рБЮБ — вПЗЙОС ЪЕНМЙ, нБНБ лПЮЙ — вПЗЙОС НПТС Й ДТ. лБЦДПНХ ЙЪ ЬФЙИ ВПЗПЧ ВЩМ РПУЧСЭЕО УРЕГЙБМШОЩК РТБЪДОЙЛ, ЛПФПТЩИ Ч ЗПДХ (Х ЙОЛПЧ ЗПД ФБЛЦЕ ТБЧОСМУС 365 ДОСН) ВЩМП ОЕРПНЕТОПЕ ЛПМЙЮЕУФЧП.

тЕМШЕЖ ОБ чПТПФБИ уПМОГБ Ч фЙБХБОБЛП. йОЛЙ. тЕЛПОУФТХЛГЙС

чП ЧТЕНС ЛБЦДПЗП ЙЪ ОЙИ ОБ БМФБТШ РПЧЕТЗБМЙУШ ФЩУСЮЙ ЮЕМПЧЕЛ, ЛТПЧШ ЛПФПТЩИ ТЕЛБНЙ МЙМБУШ У БМФБТЕК ОЕОБУЩФОЩИ ВПЗПЧ. рПРЙТБМЙУШ Й ОТБЧУФЧЕООЩЕ ГЕООПУФЙ, УЧЕДЕООЩЕ, Ч ЛПОГЕ ЛПОГПЧ, Л ОХМА. тЕМЙЗЙПЪОЩК ЖБОБФЙЪН Й ЦЕУФПЛПУФШ Ч УПЮЕФБОЙЙ У ТБЪЧТБФПН ТБЪЯЕДБМЙ ЙЪОХФТЙ, ФПЮОП ТЦБ, ЧОЕЫОЕ ВМЕУФСЭХА ЙНРЕТЙА. 15 ОПСВТС 1532 ЗПДБ ПФТСД ЙУРБОГЕЧ-ЛПОЛЙУФБДПТПЧ ЧП ЗМБЧЕ У рЙЪБТТП, РЕТЕКДС ЮЕТЕЪ бОДЩ, ЧУФХРЙМ ОБ ЪЕНМА ЙОЛПЧ. йУФПТЙС ЛТХЫЕОЙС БГФЕЛУЛПЗП ЗПУХДБТУФЧБ РПМОПУФША РПЧФПТЙМБУШ. чПУРПМШЪПЧБЧЫЙУШ ТБУРТСНЙ, ОБЮБЧЫЙНЙУС Х ЙОЛПЧ Ч ВПТШВЕ ЪБ РТЕУФПМ, рЙЪБТТП У НБМЕОШЛПК ЗПТУФЛПК МАДЕК ТБЪЗТПНЙМ ЧЕМЙЮБКЫХА ЙНРЕТЙА, ЛПФПТБС ЧУЛПТЕ РТЕЧТБФЙМБУШ Ч ЙУРБОУЛХА ЛПМПОЙА.

рТБЧЙФЕМЙ ЙОЛПЧ:

1. нБОЛП лБРБЛ (1150)
2. уЙОЮЙ тПЛБ
3. мШПЛЕ кХРБОЛЙ
4. нБКФБ лБРБЛ
5. лБРБЛ кХРБОЛЙ
6. йОЛБ тПЛБ
7. кБТХБТ хБЛБЛ
8. чЙТБЛПЮБ йОЛБ
9. рБЮБЛХФЙ йОЛБ кХРБОЛЙ (1438-1471)
10. фХРБЛ йОЛБ кХРБОЛЙ (1471-1493)
11. хБКОБ лБРБЛ (1493-1527)
12. хБУЛБТ (1527-1530)
13. бФБХБМШРБ (1530-1532)

рПДПВОП ЙУФХЛБОХ ОБ ЗМЙОСОЩИ ОПЗБИ ЙЪ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, ЙНРЕТЙС ЙОЛПЧ ЧЩЗМСДЕМБ ЗТПЪОП Й ЧЕМЙЮЕУФЧЕООП, ОП ЕУМЙ НЩ ЧОЙНБФЕМШОЕЕ РТЙУНПФТЙНУС, ФП ХЧЙДЙН, ЮФП ПУОПЧБ ЕЕ ВЩМБ, ЛБЛ Й Х ЙУФХЛБОБ, ЗМЙОСОБС. рПУФТПЕООБС ОБ МЦЕТЕМЙЗЙЙ, ЦЕУФПЛПУФЙ Й ТБЪЧТБФЕ, ЙНРЕТЙС ЙОЛПЧ ТХИОХМБ, ПУФБЧЙЧ РПУМЕ УЕВС ЦБМЛЙЕ ДЕЗТБДЙТПЧБЧЫЙЕ РМЕНЕОБ ОЕУЮБУФОЩИ МАДЕК, ЛПФПТЩЕ ОЕ ХНЕАФ УБНПУФПСФЕМШОП ОЙ ЫЙФШ ПДЕЦДЩ, ОЙ УФТЕМСФШ ЙЪ МХЛБ, ОЙ УФТПЙФШ.

чПЙУФЙОХ, ВЕЪ вПЗБ ОЕФ ОЙ ВХДХЭЕЗП, ОЙ УБНПК ЦЙЪОЙ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


гЙЧЙМЙЪБГЙС НБКС

йУФПТЙС ЬФПЗП ОБТПДБ, ФБЛ ОЙЛПЗДБ Й ОЕ УПЪДБЧЫЕЗП ЕДЙОПЗП ЗПУХДБТУФЧБ РП РТЙНЕТХ БГФЕЛПЧ ЙМЙ ЙОЛПЧ, ДЕМЙФУС ОБ ФТЙ РЕТЙПДБ: РЕТЧЩК — ДПНБКУЛХА ЬРПИХ (ЪБ ОЕУЛПМШЛП ЧЕЛПЧ ДП т. иТ. РП 317 ЗПД РП т. иТ.); ЧФПТПК — ДТЕЧОЙК (У 317 РП 987 ЗПД); ФТЕФЙК — ОПЧЩК, ЛПФПТЩК ДЕМЙФУС ОБ РЕТЙПД «НБКУЛПЗП ТЕОЕУУБОУБ» — ДП 1194 ЗПДБ; РЕТЙПД «НЕЛУЙЛБОУЛПЗП ЧМЙСОЙС» — 1194-1441 ЗЗ. Й РЕТЙПД ХРБДЛБ 1441-1697 ЗЗ.

рЙТБНЙДБ Ч чЕТБЛТХУЕ, нЕЛУЙЛБ
рЙТБНЙДБ Ч чЕТБЛТХУЕ. нЕЛУЙЛБ 		дПН ФТЕИ ПЛПО
«дПН ФТЕИ ПЛПО», УНПФТСЭЙИ ОБ ЧПУИПД. нБЮХ-рЙЛЮХ. рЕТХ

нБКС ЦЙМЙ УБНПУФПСФЕМШОЩНЙ Й ОЕЪБЧЙУЙНЩНЙ ТПДБНЙ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ: ФХФХМШ ЫРХ, ЛПЛПНЩ, ЛБОЕРЙ, РЕЮЙ Й ЮЕМЙ. лБЦДПЕ ЙЪ ЬФЙИ ОЕЪБЧЙУЙНЩИ РМЕНЕО ПВТБЪПЧБМП ЗПТПД-ЗПУХДБТУФЧП, ФБЛЦЕ ОЕЪБЧЙУЙНПЕ, У РТЙМЕЗБАЭЙНЙ ЪЕНМСНЙ Й ЗПТПДЛБНЙ. чП ЗМБЧЕ ЙИ УФПСМ РТБЧЙФЕМШ — «ЧЕМЙЛЙК ЮЕМПЧЕЛ», ЙЪВЙТБЧЫЙКУС РПЦЙЪОЕООП Й РПМШЪПЧБЧЫЙКУС ОЕПЗТБОЙЮЕООЩНЙ РТБЧБНЙ. рТЙ ОЕН УХЭЕУФЧПЧБМ ЗПУХДБТУФЧЕООЩК УПЧЕФ. дТЕЧОЕКЫЙНЙ ЗПТПДБНЙ НБКС ВЩМЙ фЙЛБМШ, лЙТЙЗХБ, йГБ. ч и ЧЕЛЕ ОБ ЪЕНМЙ НБКС ЧФПТЗБАФУС НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ ФПМШФЕЛПЧ ЧП ЗМБЧЕ У лХЛХМШЛБОПН, ЛПФПТЩЕ УМЙМЙУШ У НЕУФОЩН ОБУЕМЕОЙЕН, РТЙЧОЕУС Ч ОЕЗП УЧПЙ ПВЩЮБЙ.

ч ЬФП ЧТЕНС УПЪДБАФУС ОПЧЩЕ ЛТХРОЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ — хМЙНБМШ, нБКСРБО Й юЙЮЕО-йГБ. лТПНЕ ЬФЙИ НБКС ЧПЪДЧЙЗМЙ ЕЭЕ ДЕУСФЛЙ ЛТХРОЩИ ЗПТПДПЧ-ЗПУХДБТУФЧ, РПТБЦБАЭЙИ РХФЕЫЕУФЧЕООЙЛПЧ УЧПЙНЙ ТБЪНЕТБНЙ Й ЛТБУПФПК. нБКС ЧПЪДЧЙЗБМЙ ЧЕМЙЛПМЕРОЕКЫЙЕ ИТБНЩ Й ДЧПТГЩ, НОПЗЙЕ ЙЪ ЛПФПТЩИ РТЕЧПУИПДЙМЙ БГФЕЛУЛЙЕ Й ЙОЛУЛЙЕ. тБЪТБВПФЛЙ НБКС Ч ПВМБУФЙ НБФЕНБФЙЛЙ Й БУФТПОПНЙЙ ПРЕТЕДЙМЙ УЧПЕ ЧТЕНС ОБ УПФОЙ МЕФ, РТЕЧПУИПДС ЧУЕ ЕЧТПРЕКУЛЙЕ ДПУФЙЦЕОЙС ФЕИ ЧТЕНЕО. б НОПЗЙЕ ЙЪ ОЙИ РПОСФЩ Й ПГЕОЕОЩ ФПМШЛП Ч ОБЫЕ ЧТЕНС. уМЕДХЕФ ПФНЕФЙФШ, ЮФП НБКС ЧРЕТЧЩЕ ЙЪПВТЕМЙ ГЙЖТХ ОПМШ Й УЙУФЕНХ ОХНЕТБГЙЙ.

рЙТБНЙДБ нБЗЙЙ
рЙТБНЙДБ нБЗЙЙ. нЕЛУЙЛБ 		рЙТБНЙДБ рТЕДУЛБЪБФЕМС
рЙТБНЙДБ рТЕДУЛБЪБФЕМС. нБКС. нЕЛУЙЛБ

дПУФЙЦЕОЙС Ч БТИЙФЕЛФХТЕ ФБЛЦЕ ОЕ ЙНЕМЙ УЕВЕ ТБЧОЩИ ОЕ ФПМШЛП РП ЛТБУПФЕ, ОП Й РП РТБЧЙМШОПУФЙ БТИЙФЕЛФХТОЩИ ЖПТН. оП ЪБ ЧУЕН ЬФЙН УФПСМБ ЪМПЧЕЭБС ТЕМЙЗЙС НБКС — ТЕМЙЗЙС, ЛПФПТХА НПЦОП УНЕМП ОБЪЧБФШ ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУЛПК. чП ЗМБЧЕ ЦТЕГПЧ УФПСМ ЦТЕГ «ЛОСЪШ ЪНЕК». лБЛ ЬФП РЕТЕЛМЙЛБЕФУС У ФЕН ДТЕЧОЙН ЪНЕЕН-УБФБОПК, ЛПФПТЩК РТЕМШУФЙМ еЧХ Ч ьДЕНЕ! х ОЕЗП ВЩМ РТЕЛТБУОЩК БРРБТБФ РПНПЭОЙЛПЧ, ЛПФПТЩЕ, РТЕЦДЕ ЮЕН ДПУФЙЗБМЙ ЪЧБОЙС ЦТЕГБ, РПМХЮБМЙ ЪОБОЙС РП БУФТПОПНЙЙ, ЙЕТПЗМЙЖЙЮЕУЛПНХ РЙУШНХ Й БУФТПМПЗЙЙ. вЩМЙ ДМС ЦТЕГПЧ ДБЦЕ УЧПЕПВТБЪОЩЕ ЛХТУЩ РПЧЩЫЕОЙС НБУФЕТУФЧБ, ЗДЕ ЙН ЮЙФБМЙУШ УРЕГЙБМШОЩЕ МЕЛГЙЙ.

рЙТБНЙДБ I Ч фЙЛБМЕ
рЙТБНЙДБ I Ч фЙЛБМЕ.
рЙТБНЙДЩ ФБЛПК ЖПТНЩ ЧЩРПМОСМЙ ДЧПКОХА ЖХОЛГЙА. пОЙ ВЩМЙ ИТБНБНЙ ВПЗПЧ Й ЗТПВОЙГБНЙ ЧМБУФЙФЕМЕК 		уЛХМШРФХТОПЕ ЙЪПВТБЦЕОЙЕ ВПЗБ юБЛБ
уЛХМШРФХТОПЕ ЙЪПВТБЦЕОЙЕ ВПЗБ юБЛБ. нБКС
уФБФХС ВПЗБ юБЛ-нППМС уФБФХС ВПЗБ юБЛ-нППМС
уФБФХС ВПЗБ юБЛ-нППМС.
лБЦДБС ЙЪ РПДПВОЩИ УФБФХК ДЕТЦЙФ РЕТЕД УПВПК ВМАДП, РТЕДОБЪОБЮЕООПЕ ДМС ДБТПЧ Й РПЦЕТФЧПЧБОЙК

вПЗБНЙ НБКС ВЩМЙ йГБЙОБ — вПЗ ОЕВБ, кХН-лББН — вПЗ ЛХЛХТХЪЩ, ыБНБО ьЛ — вПЗ рПМСТОПК ЪЧЕЪДЩ, лХЛХМШЛБО — вПЗ ЧЕФТБ, бИ-рХЮЙ — вПЗ УНЕТФЙ, Й ДМС ЛБЦДПЗП ПФДЕМШОПЗП ДОС, Й ДБЦЕ ДМС ГЙЖТ ВЩМЙ Х НБКС ВПЗЙ. цЕТФЧПРТЙОПЫЕОЙС НБКС Й ЙИ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ ВЩМЙ ЕЭЕ ХЦБУОЕЕ, ЮЕН Х БГФЕЛПЧ, ИПФС ЧП НОПЗПН Й РПИПДЙМЙ ОБ ОЙИ. цЕТФЧЩ РПЧЕТЗБМЙУШ ОБ БМФБТШ, ЪБФЕН ЦТЕГ ФБЛЦЕ ТБУУЕЛБМ ЙН ЗТХДШ Й ЧЩТЩЧБМ УЕТДГЕ, ПЛТПРМСС ЛТПЧША УФБФХА ВПЗБ, РПУМЕ ЮЕЗП У ФТХРБ УДЙТБМЙ ЛПЦХ, Ч ЛПФПТХА ПВМБЮБМУС ЦТЕГ. рПУМЕ ЬФПЗП ЮЕМПЧЕЮЕУЛПЕ ФЕМП ТБЪТХВБМЙ ОБ НОПЗЙЕ ЮБУФЙ, ЛПФПТЩЕ ФХФ ЦЕ РПЕДБМЙУШ ЦТЕГБНЙ Й ЪОБФША! ьФП ВЩМ ОБУФПСЭЙК НБУУПЧЩК ЛБООЙВБМЙЪН. лПМЙЮЕУФЧП ЦЕТФЧ ДПУФЙЗБМП ДЕУСФЛПЧ ФЩУСЮ Ч ДОЙ ВПМШЫЙИ РТБЪДОЙЛПЧ Й ФПТЦЕУФЧ. чУЕ ОБУЕМЕОЙЕ ЗПТПДПЧ ЪБЧЩЧБМП ПФ ЧПУФПТЗБ ОБ РПДПВОЩИ ТЙФХБМШОЩИ ДЕКУФЧЙСИ. мАДЙ ФЕТСМЙ ЮЕМПЧЕЮЕУЛЙК ПВМЙЛ. вЕЪОТБЧУФЧЕООПУФШ Й ПТЗЙЙ РТЙПВТЕФБМЙ ЧУЕ ВПМЕЕ Й ВПМЕЕ ЫЙТПЛЙК НБУЫФБВ, РТЕЧТБФЙЧ, ОБЛПОЕГ, ОЕЛПЗДБ ЧЕМЙЛЙЕ РМЕНЕОБ Ч НБМП ОБ ЮФП УРПУПВОЩИ ДЕЗТБДЙТПЧБЧЫЙИ МАДЕК.

иТБН НБКС
иТБН НБКС. нЕЛУЙЛБ

юЕМПЧЕЮЕУЛЙК ТБЪХН Ч ПФТЩЧЕ ПФ вПЗБ ЧОПЧШ РПФЕТРЕМ РПМОПЕ РПТБЦЕОЙЕ, РПЛБЪБЧ УЧПА ПЗТБОЙЮЕООПУФШ Й УМБВПУФШ. йУРБОГЩ, ЧУФТЕФЙЧЫЙУШ У НБКС Ч 1502 ЗПДХ, ХЦЕ ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РПД ТХЛПЧПДУФЧПН жТБОУЙУЛП ДЕ нПОФЕИП РПЛПТЙМЙ ОЕЛПЗДБ ЧЕМЙЛХА ГЙЧЙМЙЪБГЙА. нБКС, ЛПЗДБ-ФП ЧПЪДЧЙЗБЧЫЙЕ ЧЕМЙЛЙЕ ЗПТПДБ, ОЕ УНПЗМЙ, ВХДХЮЙ РПМОПУФША ТБЪМПЦЕООЩНЙ ОТБЧУФЧЕООП, ПЛБЪБФШ УПРТПФЙЧМЕОЙЕ ЕЧТПРЕКГБН. ч 1697 ЗПДХ ВЩМ ХОЙЮФПЦЕО РПУМЕДОЙК ЗПТПД НБКЙ фБКСУБМШ.

ч УЧПЕ ЧТЕНС ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ, ОБИПДСУШ ОБ ЪЕНМЕ, УЛБЪБМ РТЙФЮХ, ЪБРЙУБООХА Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 7:24-27: «й ФБЛ ЧУСЛПЗП, ЛФП УМХЫБЕФ УМПЧБ нПЙ УЙЙ Й ЙУРПМОСЕФ ЙИ, ХРПДПВМА НХЦХ ВМБЗПТБЪХНОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ ЛБНОЕ: Й РПЫЕМ ДПЦДШ, Й ТБЪМЙМЙУШ ТЕЛЙ, …Й ХУФТЕНЙМЙУШ ОБ ДПН ФПФ; Й ПО ОЕ ХРБМ, РПФПНХ ЮФП ПУОПЧБО ВЩМ ОБ ЛБНОЕ. б ЧУСЛЙК, ЛФП УМХЫБЕФ УМПЧБ нПЙ Й ОЕ ЙУРПМОСЕФ ЙИ, ХРПДПВЙФУС ЮЕМПЧЕЛХ ВЕЪТБУУХДОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ РЕУЛЕ; Й РПЫЕМ ДПЦДШ, Й ТБЪМЙМЙУШ ТЕЛЙ… Й ОБМЕЗМЙ ОБ ДПН ФПФ; Й ПО ХРБМ, Й ВЩМП РБДЕОЙЕ ЕЗП ЧЕМЙЛПЕ». ьФБ РТЙФЮБ ПФОПУЙФУС ЛБЛ Л ПФДЕМШОЩН МАДСН, ФБЛ Й Л ЗПУХДБТУФЧБН.

вБТЕМШЕЖЩ иТБНБ чПЙОПЧ вБТЕМШЕЖЩ иТБНБ чПЙОПЧ
вБТЕМШЕЖЩ иТБНБ чПЙОПЧ. юЙЮЕО-йГБ. нЕЛУЙЛБ

фЕ, ЛФП УФТПЙФ УЧПА ЦЙЪОШ ОБ ЖХОДБНЕОФЕ ЧЕТЩ, ОБ ЦЙЧПН ЛБНОЕ, ЛПФПТЩК ЕУФШ зПУРПДШ иТЙУФПУ, РЕТЕОЕУХФ У еЗП РПНПЭША МАВЩЕ ЙУРЩФБОЙС Й ОЕЧЪЗПДЩ Й ЧЩУФПСФ; Б ФЕ, ЛФП РПМБЗБЕФУС ОБ УЧПК ЮЕМПЧЕЮЕУЛЙК ТБЪХН Й УЙМХ, ТБОП ЙМЙ РПЪДОП РПФЕТРСФ Ч УЧПЕК ЦЙЪОЙ РПМОЕКЫЙК ЛТБИ, ЮФП ДПЛБЪБМЙ ФТЙ ДТЕЧОЕБНЕТЙЛБОУЛЙИ ОБТПДБ — БГФЕЛЙ, ЙОЛЙ Й НБКС.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС. уРЙУПЛ ПУОПЧОПК ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 1997 З.

уРЙУПЛ ПУОПЧОПК ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бННЙБО нБТГЕММЙО. тЙНУЛБС ЙУФПТЙС. уБОЛФ-рЕФЕТВХТЗ, 1996 З.
2. вЙВМЕКУЛЙК БФМБУ. лЙЕЧ, 1994 З.
3. вЙВМЕКУЛБС ЬОГЙЛМПРЕДЙС. н. 1990 З.
4. вТПЛЗБХЪ Й ьЖТПО. вЙПЗТБЖЙЙ: ч 5 ФПНБИ. н. 1993-1994 З.
5. вТПЛЗБХЪ Й ьЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. уБОЛФ-рЕФЕТВХТЗ. 1909 З.
6. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд.
7. вХММЙ л. лОЙЗБ дБОЙЙМБ. чБТЫБЧБ. 1966 З.
8. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. уБОЛФ-рЕФЕТВХТЗ. 1996 З.
9. дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ : ч 3 ФПНБИ. тПУФПЧ-ОБ-дПОХ. 1995 З.
10. дХВОПЧ у. н. йУФПТЙС ЕЧТЕЕЧ. уБОЛФ-рЕФЕТВХТЗ. 1912 З.
11. йЕЗЕТ п. чУЕНЙТОБС ЙУФПТЙС. уБОЛФ-рЕФЕТВХТЗ. 1910 З.
12. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. нЙОУЛ. 1994 З.
13. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. нЙОУЛ. 1991 З.
14. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. н. 1993 З.
15. лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. уБОЛФ-рЕФЕТВХТЗ. 1994 З.
16. зЕТПДПФ. йУФПТЙС. н. 1993 З.
17. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. 1-2 ФПНБ. н. 1997 З.
18. нПНЪЕО ф. тЙНУЛБС ЙУФПТЙС. н. 1887 З.
19. тЕМЙЗЙЙ НЙТБ, ЬОГЙЛМПРЕДЙС. н. 1996 З.
20. уЧЕФПОЙК зБК фТБОЛЧЙММ. цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК. н. 1966 З.
21. фБГЙФ л. йУФПТЙС. уБОЛФ-рЕФЕТВХТЗ. 1993 З.
22. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. ъБПЛУЛЙК, 1994 З.
23. хБКФ е. рТПТПЛЙ Й ГБТЙ. ъБПЛУЛЙК, 1994 З.
24. жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. ъБПЛУЛЙК, 1992 З.
25. иБТВПФМ ф. вЙФЧЩ НЙТПЧПК ЙУФПТЙЙ. уМПЧБТШ. н. 1993 З.
26. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. иБТШЛПЧ, жБЛФ. 1997 З.
27. уФЙОЗМ н. йОДЕКГЩ ВЕЪ ФПНБЗБЧЛПЧ. н. 1990 З.
28. жХЛЙДЙД. йУФПТЙС. ч 2 ФПНБИ. н. 1993 З.
29. бРРЙБО. йУФПТЙС. н. 1990 З.
30. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ. ч 2 ФПНБИ. н. 1993 З.
31. бФМБУ ЮХДЕУ УЧЕФБ. н. 1996 З.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС. рТЕДЙУМПЧЙЕ

пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

рТЕДЙУМПЧЙЕ

дЕЧСФОБДГБФЩК ЧЕЛ — ЧТЕНС ЧЕМЙЛЙИ ПФЛТЩФЙК Ч ПВМБУФЙ ЖЙЪЙЛЙ, ИЙНЙЙ, БУФТПОПНЙЙ, УФБМ ЙЪЧЕУФЕО ЕЭЕ ЛБЛ ЧЕЛ БФЕЙЪНБ. зПМПЧПЛТХЦЙФЕМШОЩЕ ЙЪПВТЕФЕОЙС ЧЪВХДПТБЦЙМЙ ХНЩ МАДЕК, РПУЮЙФБЧЫЙИ, ЮФП ПОЙ НПЗХФ ЦЙФШ ВЕЪ вПЗБ, Б ЪБФЕН Й ЧПЧУЕ ПФЧЕТЗОХЧЫЙИ еЗП. уФБОПЧЙМПУШ НПДОЩН РПДЧЕТЗБФШ ЛТЙФЙЛЕ вЙВМЙА Й УНЕСФШУС ОБД ОЕК, ОБЪЩЧБС уЧСЭЕООПЕ рЙУБОЙЕ ЧЩНЩУМПН ЙМЙ ЧПУФПЮОЩНЙ УЛБЪЛБНЙ. й Ч ЬФП УБНПЕ ЧТЕНС УВЩМЙУШ УМПЧБ, УЛБЪБООЩЕ зПУРПДПН йЙУХУПН иТЙУФПН, ЪБРЙУБООЩЕ Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 19:40: “...УЛБЪЩЧБА ЧБН, ЮФП ЕУМЙ ПОЙ ХНПМЛОХФ, ФП ЛБНОЙ ЧПЪПРЙАФ”. й ЛБНОЙ ДЕКУФЧЙФЕМШОП ЪБЗПЧПТЙМЙ. ч УЮЙФБООЩЕ ЗПДЩ НЙТ ВЩМ РПФТСУЕО ЧЕМЙЮБКЫЙНЙ БТИЕПМПЗЙЮЕУЛЙНЙ ПФЛТЩФЙСНЙ, РПДФЧЕТДЙЧЫЙНЙ ЧЕТОПУФШ уМПЧБ вПЦШЕЗП. у вЙВМЙЕК Ч ТХЛБИ БТИЕПМПЗЙ ПФЛТЩЧБМЙ ГЕМЩЕ ГЙЧЙМЙЪБГЙЙ еЗЙРФБ, бУУЙТЙЙ, чБЧЙМПОБ, ьМБНБ, уЙТЙЙ, рБМЕУФЙОЩ, ЙНЕООП ФЕ ГЙЧЙМЙЪБГЙЙ, ЛПФПТЩЕ ФПЗДБЫОСС ЙУФПТЙЮЕУЛБС ОБХЛБ РПМОПУФША ПРТПЧЕТЗМБ, ЙЪДЕЧБСУШ ОБД вЙВМЙЕК — ЕДЙОУФЧЕООПК лОЙЗПК, ЛПФПТБС УЧЙДЕФЕМШУФЧПЧБМБ П ОЙИ. дТЕЧОЙЕ ЗПТПДБ Й ЙНРЕТЙЙ, ЧПЪТПДЙЧЫЙЕУС ЙЪ ОЕВЩФЙС У РПНПЭША МПРБФЛЙ БТИЕПМПЗБ, УЧПЙНЙ ЧЕМЙЮЕУФЧЕООЩНЙ ТБЪЧБМЙОБНЙ РПДФЧЕТЦДБМЙ ЙУФПТЙЮЕУЛЙЕ УЧЕДЕОЙС вЙВМЙЙ, Б ФБЛЦЕ ЧЕТОПУФШ ЕЕ РТПТПЮЕУФЧ. йИ УЧЙДЕФЕМШУФЧБ ВЩМЙ ОБУФПМШЛП СЧОЩ Й РПМОЩ, ЮФП ХЮЕОЩЕ ОЕ УФБЧСФ УЕЗПДОС РПД УПНОЕОЙЕ ОБРЙУБООПЕ вЙВМЙЕК. вПМЕЕ ФПЗП. вЙВМЙС УФБМБ ФПК лОЙЗПК, РТЙ РПНПЭЙ ЛПФПТПК РТПЧЕТСЕФУС ЧЕТОПУФШ ДТХЗЙИ ДТЕЧОЙИ ЙУФПЮОЙЛПЧ.

ч НПОПЗТБЖЙЙ пРБТЙОБ б.б. “дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС” ОБ ПУОПЧБОЙЙ РПУМЕДОЙИ ДБООЩИ ЙУФПТЙЮЕУЛЙИ Й БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙК УПВТБО Й УЙУФЕНБФЙЪЙТПЧБО ВПМШЫПК ЖБЛФЙЮЕУЛЙК НБФЕТЙБМ РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ Й бНЕТЙЛЙ. йУФПТЙЮЕУЛЙЕ УПВЩФЙС ЙЪМБЗБАФУС Ч ОЕТБЪТЩЧОПК УЧСЪЙ У ВЙВМЕКУЛЙНЙ ДБООЩНЙ, ЮФП ФБЛЦЕ РТЕДУФБЧМСЕФ ВПМШЫПК ЙОФЕТЕУ.

ч РЕТЧПК ЮБУФЙ ЙЪДБОЙС БЧФПТ ТБУУЛБЪЩЧБЕФ П ТБУЛПРЛБИ чБЧЙМПОБ, йЕТЙИПОБ, оЙОЕЧЙЙ Й ДТ., ЗДЕ ВЩМЙ ПВОБТХЦЕОЩ ОЕУПНОЕООЩЕ ДПЛБЪБФЕМШУФЧБ ЧЕТОПУФЙ ВЙВМЕКУЛПЗП УМПЧБ.

чП ЧФПТПК ЮБУФЙ ЛОЙЗЙ ЙЪМБЗБЕФУС ЙУФПТЙС ЗПТПДПЧ дТЕЧОЕЗП чПУФПЛБ. нОПЗЙЕ ЗПТПДБ вЙВМЙЙ, ФБЛЙЕ, ЛБЛ йЕТХУБМЙН, чБЧЙМПО, мБПДЙЛЙС, еЖЕУ, уНЙТОБ, рЕТЗБН, жЙБФЙТБ ЙНЕАФ, ЛТПНЕ ЙУФПТЙЮЕУЛПЗП, Й ДХИПЧОПЕ ЪОБЮЕОЙЕ, СЧМССУШ Ч РТПТПЮЕУЛЙИ ЛОЙЗБИ вЙВМЙЙ УЙНЧПМБНЙ, Л РТЙНЕТХ, ВПЗППФУФХРОЙЮЕУЛЙИ УЙМ ЙМЙ УПУФПСОЙС ГЕТЛЧЕК Ч ТБЪМЙЮОЩЕ ЙУФПТЙЮЕУЛЙЕ РЕТЙПДЩ. зПТПДБ вЙВМЙЙ Й ЙИ ЙУФПТЙС ЙНЕАФ ЗМХВПЛЙК ДХИПЧОЩК УНЩУМ, УПДЕТЦБФ Ч УЕВЕ ГЕООЩЕ ЧЩЧПДЩ ДМС УПЧТЕНЕООЩИ МАДЕК.

рПУМЕДОСС, ФТЕФШС ЮБУФШ, Ч ЛПФПТПК РТЕДУФБЧМЕОБ ЙУФПТЙС ДТЕЧОЕБНЕТЙЛБОУЛЙИ ГЙЧЙМЙЪБГЙК, СЧМСЕФУС ЛБЛ ВЩ ЙФПЗПН ДБООПК ЛОЙЗЙ, ЙВП Ч ОЕК РПЛБЪБОП, ЮФП ОБТПД, ПФЧЕТЗОХЧЫЙК вПЗБ Й РПРТБЧЫЙК еЗП ъБЛПО, ЦДЕФ ЛБЛ ДХИПЧОБС, ФБЛ Й ЖЙЪЙЮЕУЛБС ДЕЗТБДБГЙС. “лБНОЙ ЙЪ УФЕО ЧПЪПРЙАФ Й РЕТЕЛМБДЙОЩ ЙЪ ДЕТЕЧБ ВХДХФ ПФЧЕЮБФШ ЙН: “зПТЕ УФТПСЭЕНХ ЗПТПД ОБ ЛТПЧЙ Й УПЪЙДБАЭЕНХ ЛТЕРПУФЙ ОЕРТБЧДПА!”” (ЛОЙЗБ РТПТПЛБ бЧЧБЛХНБ 2:11-12).

уФЕРБО уФЕРБОПЧЙЮ дТПЪД

рПУЧСЭБА УЧПЕК ВБВХЫЛЕ ыЙЫЛЙОПК бМЕЛУБОДТЕ йЧБОПЧОЕ.

бЧФПТ

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

б. б. пРБТЙО

лПМЕУП Ч ЛПМЕУЕ

бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/koleso/

рТЕДЙУМПЧЙЕ
юБУФШ I. рТПЛМСФЙЕ йЕЪЕЛЙЙМС
1. лПМЕУП Ч ЛПМЕУЕ
2. лПЧБТОЩК ФЕУФШ ГБТС уПМПНПОБ
3. оБТПД У ОЕРТЕТЩЧБАЭЕКУС ЗПУХДБТУФЧЕООПУФША
4. фП, ЮЕЗП ВПЙФУС ЧТЕНС
5. ч УФТБОЕ ЪПМПФБ, РЕТЧЩИ ДЕОЕЗ Й ВМХДОЙГ
6. зПТПД, УВТПЫЕООЩК Ч НПТЕ
юБУФШ II. йЕЪЕЛЙЙМШ. вЙВМЕКУЛБС БТИЕПМПЗЙС хЛТБЙОЩ
1. фБКОБ лБНЕООПК НПЗЙМЩ РПД нЕМЙФПРПМЕН
2. х ЧИПДБ Ч ГБТУФЧП НЈТФЧЩИ...
3. зПТПД-РТЙЪТБЛ ОБ ПЛТБЙОЕ уЙНЖЕТПРПМС
4. ч ЗПУФСИ Х ЕЧРБФПТЙКУЛЙИ ИБЪБТ
5. лБНЕООЩЕ ВБВЩ
юБУФШ III. еЧБОЗЕМЙЕ йЕЪЕЛЙЙМС
1. уЩО юЕМПЧЕЮЕУЛЙК
2. лПЗДБ вПЗ ОЕ НПЦЕФ ПФЧЕФЙФШ
3. рМБЮХЭЙЕ РП жБННХЪХ
4. оБ ОБТПДОПН УИПДВЙЭЕ
5. уФПТПЦБ
6. пУЛПНЙОБ ПФ ЧЙОПЗТБДБ
7. фПМШЛП пУФБФПЛ УРБУЈФУС
рПУФУЛТЙРФХН. бРПЛБМЙРУЙУ йЕЪЕЛЙЙМС
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТіО п.б. лПМЕУП Х ЛПМЕУі. бТИЕПМПЗіЮОЕ ДПУМіДЦЕООС ЛОЙЗЙ РТПТПЛБ ІєЪЕЛіїМС: нПОПЗТБЖіС. — иБТЛіЧ: жБЛФ, 2003. — 175 У. ISBN 966-637-108-1

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2003 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
© 2003 ЙЪДБФЕМШУФЧП жблф
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ

б. б. пРБТЙО

рТПЛМСФЩЕ УПЛТПЧЙЭБ

бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/sokr/

рТЕДЙУМПЧЙЕ
пФ БЧФПТБ
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ еУЖЙТШ
1. гБТШ, РТЙЛБЪБЧЫЙК ЧЩУЕЮШ НПТЕ
2. чП ДЧПТГЕ НЙДП-РЕТУЙДУЛЙИ ГБТЕК
3. гБТЙГБ, ПФЛБЪБЧЫБС ГБТА
4. лПОЛХТУ ЛТБУПФЩ 2500 МЕФ ОБЪБД
5. нЕУФШ, ДПУФПКОБС РЕТЧПЗП НЙОЙУФТБ
6. дПУФПКОЩЕ МАДЙ
7. пВЧЙОЈООЩЕ ЪБ УПВМАДЕОЙЕ ЪБЛПОБ
8. уЛЙРЕФТ ГБТС лУЕТЛУБ
9. тПЛПЧПК УПЧЕФ
10. гБТШ лУЕТЛУ Й РТПТПЛ ъПТПБУФТ
11. ъБЛПО, ЪБВЩФЩК АТЙУФБНЙ
12. рЕТУФЕОШ бНБОБ
рПУФУЛТЙРФХН
юБУФШ II. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ тХЖШ
чУФХРМЕОЙЕ
1. оБУМЕДОЙЛЙ уПДПНБ
2. рЕТЕД ЛБНОЕН УХДШВЩ
3. йЪЧЕЮОЩК ЧПРТПУ
4. оЕ ТЧХЭЙЕУС ГЕРЙ УМХЮБКОПУФЕК
5. ъБЗБДПЮОПЕ УМПЧП „ЗПЕМ“
6. тХЖШ. с. нПЈ ВХДХЭЕЕ
рПУФУЛТЙРФХН
юБУФШ III. рТПЛМСФЩЕ УПЛТПЧЙЭБ
1. ъПМПФП „ОПЧЩИ ТХУУЛЙИ“
2. пЦЕТЕМШЕ чЕОЕТЩ
3. уПЛТПЧЙЭБ ВБТПОБ рШЕТБ ДЕ’ лХВЕТФЕОБ
4. ъПМПФП РТПМЕФБТЙЕЧ
5. мБПДЙЛЙКУЛПЕ ЪПМПФП
рПУФУЛТЙРФХН. чЕЮОПЕ УПЛТПЧЙЭЕ
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТіО п.б. рТПЛМСФі УЛБТВЙ: бТИЕПМПЗіЮОЕ ДПУМіДЦЕООС ЛОЙЗ еУЖіТШ і тХЖШ: нПОПЗТБЖіС. — иБТЛіЧ: жБЛФ, 2002. — 174 У. ISBN 966-637-094-8

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2002 ЙЪДБФЕМШУФЧП жблф


тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

тБЪЧЕОЮБООЩЕ ВПЗЙ

б. б. пРБТЙО

тБЪЧЕОЮБООЩЕ ВПЗЙ

бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/gods/

рТЕДЙУМПЧЙЕ
чУФХРМЕОЙЕ
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йПОЩ
1. оЙОЕЧЙС Ч РПУФЕ Й НПМЙФЧЕ
2. ч ГБТУФЧЕ ЛТПЧБЧПЗП ВПЗБ бЫЫХТБ
3. уХДОЩК ДЕОШ
юБУФШ II. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ оБХНБ
1. дЕРПТФБГЙС ОБТПДПЧ 2700 МЕФ ОБЪБД
2. гБТШ, ЛПФПТПЗП ОЕ ИПФЕМЙ РТЙЪОБЧБФШ РПУМЕ УНЕТФЙ
3. гБТШ, ВТПУЙЧЫЙК ЧЩЪПЧ вПЗХ
4. йОФЕММЙЗЕОФОЩК ФЙТБО
5. рМБЮХЭЙК ГБТШ
6. тБЪПТЕОЙЕ МПЗПЧЙЭБ МШЧПЧ
7. ъПМПФПК ЛПУФЈТ
8. зПМПЧБ оЙНТХДБ
9. зПТПД ДХИПЧ-ИТБОЙФЕМЕК Й ЦТЙГ МАВЧЙ
10. рПТБЦЕОЙЕ ВПЗЙОЙ оЙО
11. бУУЙТЙКГЩ Ч нПУЛЧЕ
12. ыЕУФОБДГБФШ РТЙЗПЧПТПЧ Л УНЕТФЙ Й ПДЙО Л ЦЙЪОЙ
13. ъБЧЕЭБОЙЕ РТПТПЛБ оБХНБ
юБУФШ III. иТБНЩ, Ч ЛПФПТЩИ ПВЙФБЕФ УНЕТФШ
1. иТБН, ЛПФПТЩК ЕУФШ Й ЛПФПТПЗП ОЕФ
2. иТБН РМБЮБ
3. иТБНЩ, РПЧЕТОХЧЫЙЕ ЧУРСФШ
юБУФШ IV. вПЗЙ НЙТБ УЕЗП
1. оПУФТБДБНХУ
2. вПЗЙ ЧЙТФХБМШОПЗП НЙТБ
3. нЙТ Ч ЛТЙЧЩИ ЪЕТЛБМБИ
4. рПД ЫБНБОУЛЙК ВХВЕО
5. оБУМЕДОЙЛЙ РТПЖЕУУПТБ рТЕПВТБЦЕОУЛПЗП
6. чПУЛТЕУЫЙЕ ЖБТБПОЩ
7. зПММЙЧХДУЛЙЕ ВПЗЙ
рПУФУЛТЙРФХН. лБЛПНХ вПЗХ УМХЦЙФШ?
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА (У ДПРПМОЕОЙСНЙ):
пРБТіО п.б. тПЪЧіОЮБОі ВПЗЙ: бТИЕПМПЗіЮОЕ ДПУМіДЦЕООС лОЙЗ РТПТПЛіЧ ІПОЙ і оБХНБ: нПОПЗТБЖіС. — иБТЛіЧ: жБЛФ, 2002. — 192 У. ISBN 966-637-079-4

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2002 ЙЪДБФЕМШУФЧП жблф


х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

х ТБЪВЙФЩИ ЧПДПЕНПЧ

б. б. пРБТЙО

х ТБЪВЙФЩИ ЧПДПЈНПЧ

бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/exodus/

рТЕДЙУМПЧЙЕ
чЧЕДЕОЙЕ
юБУФШ I. рПЧЕТЦЕООЩЕ ВПЗЙ
1. гБТЙГБ Й ЧТЕНС, ЧЩЮЕТЛОХФЩЕ ЙЪ ЙУФПТЙЙ
2. лЙТРЙЮЙ У УПМПНПК
3. хОЙЦЕООЩЕ ВПЗЙ
4. чПУЛТЕУЫЙЕ ВПЗЙ еЗЙРФБ
5. ъБЗБДЛЙ лТБУОПЗП НПТС…
6. пФТБЧМЕООЩЕ РЕТЕРЕМБ
7. уЧСЪБООЩЕ ВПЗЙ
8. дПЛБЪБФЕМШУФЧП №1
9. лПЗДБ ЪЧЈЪДБН УФЩДОП
10. уМЕДЩ ЗЙЗБОФПЧ
юБУФШ II. оБТПДЩ, ХОЙЮФПЦЙЧЫЙЕ УЕВС
1. йЪ МЙЮОПК РЕТЕРЙУЛЙ ГБТС йЕТХУБМЙНБ
2. уФЕОЩ, РБЧЫЙЕ ОБТХЦХ
3. уТБЦЕОЙЕ ЪБ ЗПТПД, ЛПФПТПЗП ОЕ ВЩМП?!
4. фБКОБ ДТЕЧОЕЗП РТХДБ
5. уПВЩФЙЕ, ЛПФПТПЗП ОЕ НПЗМП ВЩФШ
6. ъПМБ Ч ОБУМЕДУФЧП
7. рБМШГЩ ВПЗЙОЙ бЫЙТБФЩ
8. уФТБЫОБС ОБИПДЛБ ДПЛФПТБ нБЛБМЙУФЕТБ
9. хЛТПРОЩК ИПМН
юБУФШ III. ч гБТУФЧЕ ВЕУУНЕТФОЩИ ДХЫ
1. юФП ЛТПЕФУС РП ФХ УФПТПОХ ЦЙЪОЙ?
2. юЈТОБС НЕУУБ
3. ыЛПМЩ ЧПУФПЮОЩИ ВПЕЧЩИ ЙУЛХУУФЧ
4. лТЕУФПЧЩК УЕЛУХБМШОЩК РПИПД
5. вЕЪДОБ НХДТПУФЙ зЙНБМБКУЛЙИ ЗПТ
6. омп — ПРПЪОБООЩК МЕФБАЭЙК ПВЯЕЛФ
7. рПД РТПЛМСФЙЕН рЕТХОБ
8. оЕПЦЙДБООЩЕ ЧУФТЕЮЙ У ВЕУБНЙ
юБУФШ IV. йУИПД УРХУФС 3500 МЕФ
1. уЧПВПДОЩЕ ТБВЩ
2. ч РХУФЩОЕ оША-кПТЛ
3. рТЙЪТБЛ йЕТЙИПОБ
4. ыЕУФШ РТБЧЙМ ПУФБОПЧЛЙ уПМОГБ
5. ъЕТЛБМП РПУМЕДОЕЗП ЧТЕНЕОЙ
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТіО п.б. віМС РПМБНБОЙИ ЧПДПКН. бТИЕПМПЗіЮОЕ ДПУМіДЦЕООС ЛОЙЗ чЙИіД ФБ ІУХУБ оБЧіОБ: нПОПЗТБЖіС. — иБТЛіЧ: жБЛФ, 2002. — 176 У. ISBN 966-637-065-4

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2002 ЙЪДБФЕМШУФЧП жблф


уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

б. б. пРБТЙО

уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС

бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/sud/
рТЕДЙУМПЧЙЕ
юБУФШ I. уМХЫБЕФУС ДЕМП… вЙВМЙЙ
чЧЕДЕОЙЕ. пДОБ ЙЪ НОПЗЙИ?
1. вЕЪ РТБЧБ ОБ УХЭЕУФЧПЧБОЙЕ
2. иТЙУФПУ Й НХДТЕГЩ НЙТБ
3. ыЕУФОБДГБФШ ПФМЙЮЙК вЙВМЙЙ
4. тХЛПРЙУЙ нЕТФЧПЗП НПТС
5. тХЛПРЙУЙ оБЗ-иБННБДЙ
юБУФШ II. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС
чЧЕДЕОЙЕ. чУФБФШ, УХД ЙДЕФ!
1. нПОЕФЩ рПОФЙС рЙМБФБ
2. уХРТХЗ ФТЕИ ГБТЙГ
3. рТБЗНБФЙЛ, ОЕ ХЧЙДЕЧЫЙК ЗМБЧОПЗП
4. пФЕГ ЙОЛЧЙЪЙГЙЙ
5. уЕТЩК ЛБТДЙОБМ йЕТХУБМЙНБ
6. чОХЮЛБ йТПДБ чЕМЙЛПЗП
7. фБОЕГ РПДП МШДПН
8. гБТШ, ЙЪЯЕДЕООЩК ЮЕТЧСНЙ
9. уХДШС У ЪБЛТЩФЩНЙ ЗМБЪБНЙ
10. оЕУПУФПСЧЫБСУС ЙНРЕТБФТЙГБ
11. уНЕТФШ РЕТЧПУЧСЭЕООЙЛБ
12. лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ!
юБУФШ III. вЕЪЧЙООП ПУХЦДЕООЩЕ
чЧЕДЕОЙЕ. пВЧЙОСАФУС РП УФБФШЕ «рТБЧДБ Й МАВПЧШ»
1. лБЪОШ Ч ЛТЕРПУФЙ нБИЕТПО
2. уВТПЫЕООЩК УП УФЕОЩ ИТБНБ
3. уФТБЫОЩЕ ЖБЛЕМЩ УБДПЧ оЕТПОБ
4. фТЙ ЛПЧБТОЩИ НЕФПДБ
юБУФШ IV. уЧЙДЕФЕМЙ
чЧЕДЕОЙЕ. «зПЧПТЙФШ РТБЧДХ Й ОЙЮЕЗП ЛТПНЕ РТБЧДЩ»
1. вТБФ ЖЙМПУПЖБ уЕОЕЛЙ
2. бТИЕПМПЗЙС уЛПТВОПЗП РХФЙ
3. рТПЛПОУХМ ПУФТПЧБ лЙРТ
4. мЦЕИТЙУФЩ БРПУФПМШУЛЙИ ЧТЕНЕО
5. уЧЙДЕФЕМШУФЧП ИТБНБ, ЛПФПТПЗП ОЕФ
6. йНРЕТБФПТ, ЙУРПМОЙЧЫЙК вЙВМЕКУЛПЕ РТПТПЮЕУФЧП
7. уБНЩК ОЕПВЩЮОЩК УЧЙДЕФЕМШ
8. уМПЧП РТЕДПУФБЧМСЕФУС РТЕДУЕДБФЕМА уЙОЕДТЙПОБ
9. чЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!
10. рПЛБЪБОЙС НЕТФЧЩИ ЗПТПДПЧ
11. рБНСФОЙЛ ОЕЧЕДПНПНХ вПЗХ
12. юФП ЕУФШ ЙУФЙОБ?
юБУФШ V. мЦЕУЧЙДЕФЕМЙ
чЧЕДЕОЙЕ. уФТБЫОБС ГЕОБ ПВНБОБ
1. лТЙЧЩЕ ЪЕТЛБМБ
2. уМЕРЩЕ УФПТПЦБ
3. лТЕЭЕОЩЕ НЕТФЧЕГЩ
рПУФУЛТЙРФХН. уМЕДУФЧЕООЩК УХД ОБ ОЕВЕ
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТЙО б. б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 2001. — 176 У. ISBN 966-637-041-7

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2001 ЙЪДБФЕМШУФЧП жблф


Ключи истории. Археологическое исследование книги Бытие

Искать на сайте:

| Библия и наука |

Ключи истории

А. А. Опарин

Ключи истории

Археологическое исследование книги Бытие

Адрес книги в Интернет:
http://nauka.bible.com.ua/keys/
Предисловие
Введение
1. В начале…
2. Два Едемских наследства
3. Вызов Богу
4. Печать Каина
5. Проповедь длиной в 120 лет
6. Погибшая цивилизация?!
7. Всемирная история в 36 словах
8. Стройка тысячелетия
• Происхождение языков мира
9. В неведомую землю
10. Война царей
11. Самый главный ключ
12. Вражда столетий
13. Благодаря чему существует мой город
14. Избранная участь
15. Проклятые города
16. Царства, порожденные грехом
17. Языческий царь
18. Там должен был быть я
19. Безымянный слуга
20. Цена чечевичной похлебки
21. Орлиное гнездо
22. Потерянные годы — приобретенная жизнь
23. Белый камень
24. История одной древней любви
25. Почему, Господи?!
26. Судьба одного избалованного ребенка
27. Блудница из Енаима
28. Тюремный сон
29. Тест для вечности
30. 12 + 2 = 12
31. Бог посетит вас…
Список использованной литературы

| Библия и наука |

Публикуется по изданию:
Опарин А. А. Ключи истории. Археологическое исследование книги Бытие: Монография. — Харьков: Факт, 2001. — 224 с. ISBN 966-637-030-1

© Права на тексты принадлежат Алексею Опарину, 1996-2002 год. Разрешено свободное распространение при условии сохранения ссылки на автора и целостности текста. Разрешено свободное использование для некоммерческих целей. При любом использовании материалов сайта, гиперссылка (hyperlink) на nauka.bible.com.ua обязательна.
По вопросам коммерческого издания книги обращайтесь к автору. НЕ КРАДИ! (Лк.18:20)
Разработка и сопровождение © 2000-2002 Юрий Цупко. Запрещается использование стиля и элементов дизайна без соответствующего на то разрешения.

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
© 2001 издательство ФАКТ
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


й ЛБНОЙ ЧПЪПРЙАФ...

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

й ЛБНОЙ ЧПЪПРЙАФ...

б. б. пРБТЙО

«й ЛБНОЙ ЧПЪПРЙАФ…»

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/kamni/

рТЕДЙУМПЧЙЕ

юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

1. чБЧЙМПОУЛБС ВБЫОС
2. «гБТШ УФТБО» оБЧХИПДПОПУПТ
3. рПИПД, ЛБОХЧЫЙК Ч ОЕВЩФЙЕ
4. оБ РПМЕ дЕЙТ
5. зПТПД ЗПТПДПЧ
6. вПМЕЪОШ ГБТС
7. «с ОБЪЧБМ ФЕВС РП ЙНЕОЙ…»
8. юБЫБ ФЕТРЕОЙС
9. чБМФБУБТПЧ РЙТ
10. гБТШ, ОЕ ОБЫЕДЫЙК НЕУФБ Ч ЙУФПТЙЙ
11. вПЗЙ, ЧЪСФЩЕ Ч РМЕО
12. оЕХДБЧЫЙКУС РМБО бМЕЛУБОДТБ нБЛЕДПОУЛПЗП
13. цЙМЙЭЕ ЫБЛБМПЧ

юБУФШ II. чБЧЙМПОУЛПЕ ЧЙОП

1. дТЕЧОЕЕ ОБУМЕДУФЧП
2. рТПЭЕОЩ МЙ НПЙ ЗТЕИЙ
3. лПЗДБ Й ЛБЛПНХ УЧСФПНХ НПМЙФШУС?
4. йЛПОЩ
5. рТЙНЕФ МЙ вПЗ НПЕ ЛТЕЭЕОЙЕ?
6. чЕУФЙ ПФ ХНЕТЫЙИ ВМЙЪЛЙИ
7. рПУФЩ
8. уЧСФЩЕ ПФГЩ
9. нПОБУФЩТЙ
10. уЧСЭЕООПЕ рТЕДБОЙЕ
11. лТЕУФ: РТБЧДБ Й ЧЩНЩУЕМ
12. дЕОШ УПМОГБ
13. пВТСДЩ Й РТБЪДОЙЛЙ
14. фБКОБ ЮЙУМБ 666

юБУФШ III. юБУЩ ЙУФПТЙЙ

1. лПФПТЩК ЮБУ?
2. й ПУЛЧЕТОЙМБУШ ЪЕНМС
3. уБНБС УФТБЫОБС ВПМЕЪОШ
4. чПКОБ УТЕДЙ НЙТБ
5. зПМПД УТЕДЙ ЙЪПВЙМЙС
6. й ХНОПЦЙФУС ЧЕДЕОЙЕ
7. лПЗДБ ПУФБОПЧСФУС ЧБЧЙМПОУЛЙЕ ЮБУЩ?

уРЙУПЛ МЙФЕТБФХТЩ П дТЕЧОЕН чБЧЙМПОЕ

kamni.rar (210 Kb)

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА (У ЙУРТБЧМЕОЙСНЙ Й ДПРПМОЕОЙСНЙ):
пРБТЙО б. б. «й ЛБНОЙ ЧПЪПРЙАФ…» : нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 2000. — 192 У. ISBN 966-7099-99-7

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2000 ЙЪДБФЕМШУФЧП жблф


Искать на сайте:

| Библия и наука |

А. А. Опарин

Религии мира и Библия

Адрес книги в Интернет:
http://nauka.bible.com.ua/religion/

«Не всякий, говорящий Мне: «Господи! Господи!», войдет в Царство Небесное…» (Мф. 7:21)

Предисловие

Часть I. Религии, канувшие в небытие?..

1. В тени пирамид

1.1. Наследники Атлантиды
1.2. Книга Мертвых и эзотерика человека
1.3. Мумии и Карнакский храм
1.4. Боги и космогония египтян

2. Вавилон — врата богов

2.1. Зиккураты. Вавилонская башня
2.2. «Страна без возврата»

3. Друиды

3.1. Тайные ордена

4. Философские школы Древней Греции

4.1. Циники
4.2. Скептики
4.3. Софисты
4.4. Эпикурейцы
4.5. Стоики

Библейский постскриптум

Часть II. Религия и развитие государств. Есть ли связь?

1. Буддизм, индуизм и Индия

1.1. Буддизм, или Уход в неизвестность
1.2. Чему улыбается Будда
1.2.1. Увлечение, от которого нельзя избавиться
1.2.2. Тантрический буддизм
1.2.3. Гуру и ламы
1.3. Индуизм, или Необъяснимая религия
1.4. Империя пессимизма

2. Конфуцианство и Китай

2.1. Философские школы и мудрецы Китая
2.1.1. Конфуцианство, или Стиль жизни
2.1.2. Даосизм, или назад к природе
2.1.3. Моизм
2.1.4. Законники, или Идеология империй
2.1.5. Материалисты
2.2. Страна обрядов и ритуалов

3. Синтоизм и Япония

З.1. Япония — страна особого предназначения

4. Ислам и Азия

4.1. Пророк Мухаммед
4.2. Под знаменем ислама
4.3. Суфизм
4.4. Исламские государства

5. Католичество в Америке и Европе

5.1. Католичество на Американском континенте
5.1.1. Поразительные отличия
5.1.2. Огнем и мечом
5.2. В древних монархиях

6. Протестантизм в Северной Америке и Европе

6.1. С Библией в руках
6.1.1. Первые поселенцы
6.2. На Вечных принципах
6.3. Протестантизм в Европе

7. Иудаизм и Израиль

7.1. Загадочный народ
7.2. «Распни Его, распни!..»

8. Язычество и Африка

8.1. Тайна Черного материка
8.2. Языческий континент XX в.

9. Шаманство и северные народы

9.1. Шаманы
9.2. Духовные рабы

10. Атеизм и социалистические страны

10.1. Атеизм — религия?
10.2. «Направим человечество к счастью!»

Библейский постскриптум

Часть III. «Ибо восстанут лжехристы и лжепророки…»

1. Спиритизм

1.1. Десять различных взглядов
1.2. Таинственный стук

2. Гипноз. Парапсихология

2.1. Гипноз: наука, обман, или…
2.2. Виды гипноза и его воздействие на человека
2.3. История гипноза как «науки»
2.4. Гипноз в истории

3. Сатанизм. Магия и белые колдуны

3.1. Эхо Средневековья
3.2. Черная магия. Сатанизм
3.3. Белые колдуны

4. Глоссолалия

4.1. Истинные и ложные чудеса
4.2. «Говорение» языками в христианстве
4.3. Глоссолалия и религии
4.4. Глоссолалия и Библия

5. «Безобидные» развлечения

5.1. Божьи благословения
5.2. Сила Божьего слова

6. Астрология. Гороскопы

6.1. Ответы на все вопросы
6.2. Особенности астрологических предсказаний
6.3. Краткая история астрологии
6.3.1. Гороскопы
6.4. Природа астрологии, 13-й знак
6.5. Нострадамус

7. Фашизм

7.1. Расовая теория и евгеника
7.2. Замок Вевельсберг, или Черная религия

8. Секты

8.1. Мун, или Церковь единения
8.2. Сатья Саи Баба
8.3. Шрила Прабхупада, или Общество Кришны
8.4. Философ Ошо
8.5. Махариши Махеш Йоги
8.6. Что же такое секта?

9. Эзотерика и теософия

9.1. Панацея для современного человека
9.2. Эзотерика
9.3. Странные чудеса, или Дематериализация
9.4. Эзотерика в религиях мира
9.5. Теософия
Часть IV. «Я есмь путь, истина и жизнь»

1. Первоначальный монотеизм

1.1. Сотворение Земли и человека
1.2. Мессия и Последний суд
1.3. Жертвоприношения
1.4. Монотеизм

2. Почему сегодня существует так много христианских церквей?

2.1. Государственная церковь
2.2. Реформация
2.3. Лжехристы и лжепророки

3. В какую церковь Христос пришел бы сегодня?

3.1. Государственная церковь
3.2. Большинство
3.3. Роскошь и благолепие
3.4. Чудеса и знамения
3.5. Предания и аскетизм
3.6. День поклонения Богу

4. Церковь по пророчеству

4.1. Последняя весть этому миру
4.2. Божье знамение
4.3. Церковь остатка
4.3.1. Время возникновения Церкви Адвентистов Седьмого дня
4.3.2. Библия о Церкви Адвентистов Седьмого дня

5. То, чему надлежит быть вскоре

5.1. Духовный Вавилон
5.1.1. Отступление в Израиле
5.1.2. Вавилон и христианство
5.2. Дракон. Папская империя
5.3. Об истории экуменизма
5.3.1. Экуменизм в наше время. Тройственный союз
5.4. Зверь с агнчими рогами — США
5.5. Трехангельская весть

Библейский постскриптум

Список использованной литературы

| Библия и наука |

Публикуется по изданию:
Опарин А. А. Религии мира и Библия: Монография. — Харьков: Факт, 2000. — 176 с. ISBN 966-7099-90-3

© Права на тексты принадлежат Алексею Опарину, 1996-2002 год. Разрешено свободное распространение при условии сохранения ссылки на автора и целостности текста. Разрешено свободное использование для некоммерческих целей. При любом использовании материалов сайта, гиперссылка (hyperlink) на nauka.bible.com.ua обязательна.
По вопросам коммерческого издания книги обращайтесь к автору. НЕ КРАДИ! (Лк.18:20)
Разработка и сопровождение © 2000-2002 Юрий Цупко. Запрещается использование стиля и элементов дизайна без соответствующего на то разрешения.

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
© 2000 издательство ФАКТ
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

б. б. пРБТЙО, у. в. нПМЮБОПЧ

оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/noah/
рТЕДЙУМПЧЙЕ
чЧЕДЕОЙЕ
юБУФШ I. рТПТПЮЕУФЧП ОБ 4000 МЕФ
1. йУРПМОЕОЙЕ Ч ЙУФПТЙЙ
2. юЕТОЩК НБФЕТЙЛ
3. «пФ ПДОПК ЛТПЧЙ»
4. фБКОБ БНЕТЙЛБОУЛПК ГЙЧЙМЙЪБГЙЙ
5. «дБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ»
6. «…фБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП»
7. вПМЕЪОЙ, ЛПФПТЩИ ОЕ ЪОБМ НЙТ
юБУФШ II. мЦЕХЮЕОЙС РТПОЙЛБАФ Ч гЕТЛПЧШ
1. уРБУЕОЙЕ ДЕМБНЙ
2. уРПТЩ П МЙЮОПУФСИ вПЦЕУФЧБ
3. вЕУУНЕТФЙЕ ДХЫЙ
4. уХВВПФБ
5. йДПМЩ Ч ГЕТЛЧЙ
6. рПЛМПОЕОЙЕ УЧСФЩН
7. нЙТСОЕ Й ДХИПЧЕОУФЧП
• иТЙУФЙБОУФЧП ОБ тХУЙ
юБУФШ III. дХИПЧОЩК чБЧЙМПО
1. пВТБЪ ЪЧЕТС, 666
2. йНРЕТЙС У БЗОЮЙНЙ ТПЗБНЙ
3. дХИЙ, ФЧПТСЭЙЕ ЪОБНЕОЙС
• зПУРПДШ ЗТСДЕФ
рТЙМПЦЕОЙЕ. уМПЧБТШ вЙВМЕКУЛПК ФЕТНЙОПМПЗЙЙ Й УЙНЧПМПЧ
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

noah.rar (160 Kb)

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА (У ЙУРТБЧМЕОЙСНЙ Й ДПРПМОЕОЙСНЙ):
пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС... — иБТШЛПЧ: жБЛФ, 1998; 2-Е ЙЪД. оЙЦОЙК оПЧЗПТПД, 2002; 3-Е ЙЪД. иБТШЛПЧ, 2002. — 176 У. ISBN 966-7099-70-9

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 1998, 2002 ЙЪДБФЕМШУФЧП жблф


дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

б. б. пРБТЙО

дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/goroda/

рТЕДЙУМПЧЙЕ
юБУФШ I. вЙВМЕКУЛБС БТИЕПМПЗЙС
1. ъПМПФПК чБЧЙМПО
  • зПТПД РПДОЙНБЕФУС ЙЪ ОЕВЩФЙС
  • чБЧЙМПОУЛБС ВБЫОС
  • чЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ. вПМЕЪОШ оБЧХИПДПОПУПТБ
  • гБТЙ чБМФБУБТ Й дБТЙК
  • чБЧЙМПО (ДЙОБУФЙЙ Й РТБЧЙФЕМЙ)
2. чЕТПА РБМ йЕТЙИПО
  • лТБФЛБС ЙУФПТЙС ЗПТПДБ
  • уФЕОЩ, РБЧЫЙЕ ОБТХЦХ
3. й ПУФБОПЧЙМПУШ УПМОГЕ…
  • й ДЕОШ ФБЛПК ВЩМ
4. рТЕУФПМ чББМБ
  • тЕМЙЗЙС ДТЕЧОЙИ ИБОББОЕЕЧ
  • рП УМЕДБН йЙУХУБ оБЧЙОБ
5. дЧПТЕГ ГБТЙГЩ еУЖЙТШ
  • уФПМЙГБ ДТЕЧОЕЗП ьМБНБ
6. «чУФБОШ, ЙДЙ Ч оЙОЕЧЙА…»
  • ъБВЩФБС ЧМБУФЙФЕМШОЙГБ НЙТБ
  • дЧПТЕГ уЕООБИЙТЙВБ ТБУУЛБЪЩЧБЕФ…
  • уФПМЙГБ РЕТЕОПУЙФУС Ч оЙОЕЧЙА. рТПТПЛ йПОБ
  • дТЕЧОСС бУУЙТЙС. рТБЧЙФЕМЙ У 2100(?) РП 1432 ЗПД ДП т. иТ.
7. уПДПН Й зПНПТТБ
  • бУЖБМШФПЧПЕ ЙМЙ нЕТФЧПЕ НПТЕ
  • уЕТОЩК ДПЦДШ
8. дПРПФПРОЩК НЙТ
  • бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ ьДЕНУЛПЗП УБДБ
9. чЕМЙЛЙК РПФПР
  • уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ТХЛПРЙУЕК Й ЗПТПДПЧ
10. уФТБОБ ЗПТДЩИ ЖБТБПОПЧ
  • нХНЙЙ ДТЕЧОЙИ ЧМБУФЙФЕМЕК
  • бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ Л ВЙВМЕКУЛПНХ еЗЙРФХ
  • чЕМЙЛЙЕ РЙТБНЙДЩ
11. уЧЙФЛЙ нЕТФЧПЗП НПТС
  • лХНТБОУЛБС ПВЭЙОБ
12. дТЕЧОСС нЕУПРПФБНЙС
  • рЕТЧЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ
  • уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ЗПТПДПЧ
  • хТ иБМДЕКУЛЙК
рТЙМПЦЕОЙЕ. дТЕЧОЕКЫЕЕ УЧЙДЕФЕМШУФЧП П иТЙУФЕ Й ИТЙУФЙБОБИ
юБУФШ II. зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ
| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |
юБУФШ III. йНРЕТЙЙ, ПФЧЕТЗОХЧЫЙЕ вПЗБ
1. гБТУФЧП БГФЕЛПЧ
2. йНРЕТЙС ЙОЛПЧ
3. гЙЧЙМЙЪБГЙС НБКС
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 1997. — 176 c. ISBN 966-7099-23-7

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 1997 ЙЪДБФЕМШУФЧП жблф


чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

б. б. пРБТЙО

чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/vs-istor/

рТЕДЙУМПЧЙЕ
юБУФШ I. вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ Й ЧУЕНЙТОБС ЙУФПТЙС
1. бУУЙТЙКУЛБС ЙНРЕТЙС
2. нПБЧЙФСОУЛПЕ Й бННПОЙФСОУЛПЕ ГБТУФЧБ
3. чБЧЙМПОУЛБС ЙНРЕТЙС
4. еЗЙРЕФУЛПЕ ГБТУФЧП
5. йЪТБЙМШУЛПЕ ГБТУФЧП
6. еДПНУЛПЕ ГБТУФЧП
7. жЙМЙУФЙНМСОУЛБС ДЕТЦБЧБ
8. жЙОЙЛЙКУЛЙЕ ЗПУХДБТУФЧБ
9. йХДЕКУЛПЕ ГБТУФЧП
10. ьЖЙПРЙС
11. ьМБНУЛПЕ ГБТУФЧП
12. мЙДЙКУЛПЕ ГБТУФЧП
13. нЙДЙКУЛПЕ ГБТУФЧП
14. нЙДП-рЕТУЙДУЛБС ЙНРЕТЙС
15. зТЕЮЕУЛБС ЙНРЕТЙС Й ЬРПИБ ЬММЙОЙЪНБ
16. тЙНУЛБС ЙНРЕТЙС
рТЙМПЦЕОЙЕ. чУЕНЙТОБС ЙУФПТЙС Ч УЧЕФЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ Й пФЛТПЧЕОЙЕ
юБУФШ II. оБТПДЩ, РТЕДУФБЧМЕООЩЕ Ч РТПТПЮЕУЛЙИ ФТХВБИ
1. чЕУФЗПФУЛПЕ ЛПТПМЕЧУФЧП
2. чБОДБМШУЛПЕ ЛПТПМЕЧУФЧП
3. зПУХДБТУФЧП ЗХООПЧ
4. зПУХДБТУФЧП ЗЕТХМПЧ
5. бТБВУЛЙК ИБМЙЖБФ. фХТЛЙ-пУНБОЩ
6. пУНБОУЛБС ЙНРЕТЙС
юБУФШ III. оБТПДЩ — ОБУМЕДОЙЛЙ тЙНУЛПК ЙНРЕТЙЙ (РТПТПЮЕУЛЙЕ ДЕУСФШ ГБТУФЧ)
1. зПУХДБТУФЧП ЖТБОЛПЧ
2. зПУХДБТУФЧП ВХТЗХОДПЧ
3. зПУХДБТУФЧП УЧЕЧПЧ
4. зПУХДБТУФЧП БММЕНБОПЧ
5. зПУХДБТУФЧП БОЗМПУБЛУПЧ
6. зПУХДБТУФЧП МБОЗПВБТДПЧ
7. зПУХДБТУФЧП ПУФЗПФПЧ
8. зПУХДБТУФЧП ЧЕУФЗПФПЧ
9. зПУХДБТУФЧП ЧБОДБМПЧ
10. зПУХДБТУФЧП ЗЕТХМПЧ
юБУФШ IV. оБТПДЩ ДТЕЧОЕЗП чПУФПЛБ, ЛТБФЛП ХРПНЙОБЕНЩЕ Ч вЙВМЙЙ
1. йНРЕТЙС ИЕФФПЧ
2. дБНБУУЛПЕ ГБТУФЧП
3. жТЙЗЙКУЛПЕ ГБТУФЧП
4. хТБТФУЛПЕ ГБТУФЧП
5. зПУХДБТУФЧП нЙФБООЙ
ьРЙМПЗ. оЕЛПФПТЩЕ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ йЙУХУЕ иТЙУФЕ
уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА (У ЙУРТБЧМЕОЙСНЙ Й ДПРПМОЕОЙСНЙ):
пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 1997. — 184 У. ISBN 966-7099-27-X

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 1997 ЙЪДБФЕМШУФЧП жблф


дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС

дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС

уЕЗПДОС НОПЗЙЕ ЖЙТНЩ НЙТБ, ЧЩРХУЛБАЭЙЕ ЮБУЩ, РТЕФЕОДХАФ ОБ ЙУЛМАЮЙФЕМШОПУФШ УЧПЕЗП ФПЧБТБ, ХЧЕТСС, ЮФП ЮБУЩ ЙНЕООП ЙИ ЖЙТНЩ ОЙЛПЗДБ ОЕ ПЫЙВБАФУС. оБ УФТБОЙГБИ ЛОЙЗЙ "дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС" ЧЩ РПЪОБЛПНЙФЕУШ У УБНЩНЙ ФПЮОЩНЙ ЮБУБНЙ ОБЫЕК ЪЕНМЙ. уПФОЙ Й ФЩУСЮЙ УПВЩФЙК, ХРПНЙОБЕНЩИ Ч вЙВМЙЙ, РТПЙЪПЫМЙ ОЕ ФПМШЛП Ч ФП ЧТЕНС, Л ЛПФПТПНХ ЙИ ПФОПУЙФ ИТПОПМПЗЙС уЧ. рЙУБОЙС, ОП Й УФТПЗП УПЗМБУОП ЧПМЕ вПЦЙЕК, Ч ФПЮОП РТЕДОБЮЕТФБООЩК ДМС ЬФПЗП УТПЛ.

| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2001 ЙЪДБФЕМШУФЧП жблф


бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ

бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ

under construction

| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2001 ЙЪДБФЕМШУФЧП жблф


вЙВМЙС Й ОБХЛБ / nauka.bible.com.ua

уФТБОЙГБ РЙУБФЕМС бМЕЛУЕС пРБТЙОБ
new лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС
лОЙЗХ РТПТПЛБ йЕЪЕЛЙЙМС ЮБУФП ОБЪЩЧБАФ ЛОЙЗПК ГБТУФЧ Й ОБТПДПЧ. й ДЕКУФЧЙФЕМШОП, Ч ЙУУМЕДПЧБОЙЙ ХДБЮОП УПЮЕФБАФУС БОБМЙЪ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ Ч ЛПОФЕЛУФЕ ЧУЕНЙТОПК ЙУФПТЙЙ У БОБМЙЪПН РТЙЮЙО ЗЙВЕМЙ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. пУПВПЕ ЧОЙНБОЙЕ ХДЕМЕОП ЧПРТПУБН ВЙВМЕКУЛПК БТИЕПМПЗЙЙ ОБ ЪЕНМЕ хЛТБЙОЩ. рПЙУЛЙ ТЕЫЕОЙС ЖЙМПУПЖУЛЙИ РТПВМЕН, ЧЩЧПДЩ БЧФПТБ ВБЪЙТХАФУС ОБ ДБООЩИ ОБХЮОПК ПФЕЮЕУФЧЕООПК Й ЪБТХВЕЦОПК МЙФЕТБФХТЩ. йЪДБОЙЕ ТБУУЮЙФБОП ОБ ЙУФПТЙЛПЧ, БТИЕПМПЗПЧ, УФХДЕОФПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФСН ЙУФПТЙС Й ФЕПМПЗЙС, Б ФБЛЦЕ ЧУЕИ, ЙОФЕТЕУХАЭЙИУС вЙВМЙЕК Й ЙУФПТЙЮЕУЛЙН РТПЫМЩН.
рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ
ч НПОПЗТБЖЙЙ ОБ НБФЕТЙБМЕ РПУМЕДОЙИ ДПУФЙЦЕОЙК Ч ПВМБУФЙ ЙУФПТЙЙ Й БТИЕПМПЗЙЙ РТПЧЕДЕОП ЙУУМЕДПЧБОЙЕ ВЙВМЕКУЛЙИ ЛОЙЗ еУЖЙТШ Й тХЖШ. тБУУНПФТЕОЩ ЧПРТПУЩ ДХИПЧОЩИ ЙУЛБОЙК УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ. лОЙЗБ РТЕДОБЪОБЮЕОБ ДМС ЙУФПТЙЛПЧ, БТИЕПМПЗПЧ, УФХДЕОФПЧ ЧХЪПЧ, ЛПФПТЩЕ ПВХЮБАФУС РП УРЕГЙБМШОПУФСН ЙУФПТЙС Й ФЕПМПЗЙС, ЙИ РТЕРПДБЧБФЕМСН, ЧУЕН, ЛФП ЙОФЕТЕУХЕФУС вЙВМЙЕК.
тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ
ч НПОПЗТБЖЙЙ ОБ ПУОПЧЕ ЙУФПТЙЮЕУЛЙИ Й БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК, ЙЪХЮЕОЙС лОЙЗ йПОЩ Й оБХНБ РТПУМЕЦЙЧБЕФУС ЙУФПТЙС ЙДПМПРПЛМПОУФЧБ Й МЦЕВПЗПЧ У ЙИ ЪБТПЦДЕОЙС, УХЭЕУФЧПЧБОЙС Ч дТЕЧОЕН НЙТЕ, Б ЙНЕООП Ч бУУЙТЙЙ, ДП ОБЫЙИ ДОЕК. рТЕДОБЪОБЮБЕФУС ДМС ЙУФПТЙЛПЧ, БТИЕПМПЗПЧ, УФХДЕОФПЧ ЧХЪПЧ, ЛПФПТЩЕ ПВХЮБАФУС РП УРЕГЙБМШОПУФСН ЙУФПТЙС Й ФЕПМПЗЙС, ЧУЕИ, ЛФП ЙОФЕТЕУХЕФУС вЙВМЙЕК.
х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ
ч НПОПЗТБЖЙЙ ОБ ХТПЧОЕ РПУМЕДОЙИ ПФЛТЩФЙК Ч ЙУФПТЙЙ Й БТИЕПМПЗЙЙ дТЕЧОЕЗП чПУФПЛБ ПУХЭЕУФЧМЕОП УЙУФЕНБФЙЪЙТПЧБООПЕ ЙУУМЕДПЧБОЙЕ ВЙВМЕКУЛЙИ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ, РТЙ ЬФПН РТПЧПДСФУС ДХИПЧОЩЕ РБТБММЕМЙ У ОБЫЙН ЧТЕНЕОЕН. лОЙЗБ ТБУУЮЙФБОБ ОБ ЙУФПТЙЛПЧ, БТИЕПМПЗПЧ, УФХДЕОФПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФСН ЙУФПТЙС Й ФЕПМПЗЙС, Б ФБЛЦЕ ЧУЕИ, ЙОФЕТЕУХАЭЙИУС вЙВМЙЕК Й ЙУФПТЙЮЕУЛЙН РТПЫМЩН.
уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ
лБЛ УЕЗПДОС ПФОПУЙФШУС Л вЙВМЙЙ Й ФЕН УПВЩФЙСН, УПДЕТЦБЭЙНУС Ч ОЕК, ЛПФПТЩЕ ПРЙУЩЧБАФ ЦЙЪОШ йЙУХУБ иТЙУФБ Й ДЕСОЙС БРПУФПМПЧ? лБЛ УПЧТЕНЕООБС ОБХЛБ РПДФЧЕТЦДБЕФ УПВЩФЙС еЧБОЗЕМШУЛЙИ ЧТЕНЕО? юЙФБС ДБООХА ЛОЙЗХ, ЧЩ РПМХЮЙФЕ ПФЧЕФЩ ОБ ЬФЙ ЧПРТПУЩ, Й ФБЛЦЕ РЕТЕД ЧБНЙ РТЕДУФБОХФ иТЙУФПУ Й БРПУФПМ рБЧЕМ, рПОФЙК рЙМБФ Й лБЙБЖБ, ГБТШ йТПД Й РЕТЧПУЧСЭЕООЙЛ бООБ, РТЕДУФБОХФ ХЦЕ ОЕ ФПМШЛП ЛБЛ РЕТУПОБЦЙ оПЧПЗП ъБЧЕФБ, ОП ЛБЛ ЙУФПТЙЮЕУЛЙЕ ЖЙЗХТЩ УЧПЕЗП ЧТЕНЕОЙ, ЪБЖЙЛУЙТПЧБООЩЕ МЕФПРЙУСНЙ. юЙФБС ЛОЙЗХ, ЧЩ РТПДЕМБЕФЕ БТИЕПМПЗЙЮЕУЛПЕ РХФЕЫЕУФЧЙЕ РП ЗПТПДБН уЧСФПК ъЕНМЙ, Й УПЧЕТЫЙФЕ ДМС УЕВС НОПЗП ОЕПВЩЛОПЧЕООЩИ ПФЛТЩФЙК. чЩ РПЪОБЛПНЙФЕУШ У ЙУФЙОПК ФБЛ, ЛБЛ ЕЕ ТБУЛТЩЧБЕФ вЙВМЙС, Й ЛБЛ ЕЕ УЕЗПДОС Ч ХЗПДХ УЕВЕ ЙЪНЕОСАФ МАДЙ.
лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ
ч ДБООПН ФТХДЕ ОБ ПУОПЧБОЙЙ РПУМЕДОЙИ ЙУУМЕДПЧБОЙК Ч ПВМБУФЙ БТИЕПМПЗЙЙ Й ЙУФПТЙЙ, РБМЕПОФПМПЗЙЙ Й ВЙПМПЗЙЙ РТПЧЕДЕОП УЙУФЕНБФЙЪЙТПЧБООПЕ ЙУУМЕДПЧБОЙЕ ЬРПИБМШОПК ЛОЙЗЙ вЙВМЙЙ - вЩФЙЕ. рЕТЕД ЮЙФБФЕМСНЙ ВХДХФ ТБУЛТЩФЩ УПЧТЕНЕООЩЕ РТЕДУФБЧМЕОЙС Й ЖБЛФЩ, ЛБУБАЭЙЕУС ФЕПТЙЙ ЬЧПМАГЙЙ Й РТПЙУИПЦДЕОЙС ЮЕМПЧЕЛБ, ЪБУФБЧМСАЭЙЕ РПМПНБФШ НОПЗЙЕ РТЙЧЩЮОЩЕ УФЕТЕПФЙРЩ. оБ УФТБОЙГБИ ЛОЙЗЙ РЕТЕД ЧЪПТПН ЮЙФБФЕМС РТПКДХФ УПВЩФЙС ЙЪ ЙУФПТЙЙ ДТЕЧОЕКЫЙИ ГБТУФЧ Й ОБТПДПЧ НЙТБ - еЗЙРФБ, йЪТБЙМС, еДПНБ, нПБЧБ, бННПОБ, ЙИ БТИЕПМПЗЙЮЕУЛЙЕ РБНСФОЙЛЙ. ч ЛОЙЗЕ РТЙЧЕДЕОЩ РПУМЕДОЙЕ ОБХЮОЩЕ ДБООЩЕ, РПДФЧЕТЦДБАЭЙЕ ВЙВМЕКУЛЙЕ УППВЭЕОЙС П чУЕНЙТОПН рПФПРЕ, уПДПНЕ Й зПНПТТЕ, РТЕВЩЧБОЙЙ ЕЧТЕЕЧ Ч еЗЙРФЕ, МЙЮОПУФСИ ВЙВМЕКУЛЙИ РБФТЙБТИПЧ. ч ЛБЦДПК ЗМБЧЕ РТЙЧЕДЕОЩ ЗМХВПЛЙЕ ДХИПЧОЩЕ РБТБММЕМЙ ОБ ОБЫЕ ЧТЕНС.
«й ЛБНОЙ ЧПЪПРЙАФ…»
ч ДБООПК НПОПЗТБЖЙЙ ОБ ХТПЧОЕ РПУМЕДОЙИ ЙУУМЕДПЧБОЙК Ч ПВМБУФЙ ЙУФПТЙЙ Й БТИЕПМПЗЙЙ ТБУЛТЩФЩ ФБКОЩ ДТЕЧОЕЗП ВЙВМЕКУЛПЗП чБЧЙМПОБ. гБТШ оБЧХИПДПОПУПТ, РПЛПТЙФЕМШ йЕТХУБМЙНБ; РТПТПЛ дБОЙЙМ, РТЕДУЛБЪБЧЫЙК ИПД ЧУЕНЙТОПК ЙУФПТЙЙ ОБ 2500 МЕФ ЧРЕТЕД; ГБТШ чБМФБУБТ, РЙТХАЭЙК Ч ОПЮШ ЧЪСФЙС чБЧЙМПОБ РТЕДУФБОХФ ОБ УФТБОЙГБИ ЛОЙЗЙ ОЕ РТПУФП ЛБЛ РЕТУПОБЦЙ вЙВМЙЙ, ОП ЛБЛ ЛТХРОЩЕ ЙУФПТЙЮЕУЛЙЕ ЖЙЗХТЩ УЧПЕЗП ЧТЕНЕОЙ. юЙФБС ЛОЙЗХ, ЧЩ РПВЩЧБЕФЕ Ч ИТБНБИ Й ОБ ХМЙГБИ чБЧЙМПОБ, ЧЪПКДЈФЕ ОЕ ЕЗП УФЕОЩ Й ЪОБНЕОЙФХА чБЧЙМПОУЛХА ВБЫОА. чП ЧФПТПК ЮБУФЙ ЛОЙЗЙ ЧЩ ХЪОБЕФЕ, ЮФП ИПФС ДТЕЧОЙК чБЧЙМПО РБМ НОПЗП ЧЕЛПЧ ОБЪБД, УЕЗПДОС Ч НЙТЕ УХЭЕУФЧХЕФ чБЧЙМПО ДХИПЧОЩК, ЛПФПТЩК РПДПВОП УЧПЕНХ ЙУФПТЙЮЕУЛПНХ РТЕДЫЕУФЧЕООЙЛХ УФТЕНЙФУС РПЛПТЙФШ МАДЕК ЧУЕИ УФТБО НЙТБ. у ЕЗП УФТБЫОЩНЙ МЦЕХЮЕОЙСНЙ НПЦЕФ УФПМЛОХФШУС ЛБЦДЩК ЙЪ ОБУ, УФБЧ ЕЗП ТБВПН. чЩ ХЪОБЕФЕ ПВ ПУПВЩИ ЧБЧЙМПОУЛЙИ ЮБУБИ, ЙДХЭЙИ Ч ОБЫЙ ДОЙ, У ЛБЦДЩН ДЧЙЦЕОЙЕН НБСФОЙЛБ ЛПФПТЩИ МШЈФУС ПЮЕТЕДОБС УМЕЪБ Й ЛБРМС ЛТПЧЙ. чЩ ХЪОБЕФЕ ФБЛЦЕ, ЛБЛ ОЕ УФБФШ ТБВПН ЬФПЗП УФТБЫОПЗП ГБТУФЧБ, ЙЪВЕЦБФШ ЕЗП ЧМЙСОЙС.
тЕМЙЗЙЙ НЙТБ Й вЙВМЙС
рПЮЕНХ УЕЗПДОС Ч НЙТЕ УХЭЕУФЧХЕФ ФБЛПЕ ВПМШЫПЕ ЛПМЙЮЕУФЧП УФПМШ ТБЪОППВТБЪОЩИ ЗПУХДБТУФЧ? рПЮЕНХ ПДОЙ ОБТПДЩ РТЕЛТБФЙМЙ УЧПЕ УХЭЕУФЧПЧБОЙЕ Ч ЗМХВПЛПК ДТЕЧОПУФЙ, Б ДТХЗЙЕ ЦЙЧХФ ОЕУЛПМШЛП ФЩУСЮЕМЕФЙК ДП УЕЗП ДОС? рПЮЕНХ ЙНЕООП уыб УФБМЙ УХРЕТ-ДЕТЦБЧПК? рПЮЕНХ сРПОЙС ХЮБУФЧПЧБМБ ЧП 2-К нЙТПЧПК ЧПКОЕ? юЕН ПВЯСУОЙФШ ЬЛЪПФЙЮЕУЛХА ЛХМШФХТХ, ПВТБЪ ЦЙЪОЙ, ЙУФПТЙА лЙФБС Й йОДЙЙ? вМБЗПДБТС ЮЕНХ ХДБМПУШ зЙФМЕТХ РПЛПТЙФШ РПМНЙТБ? рПЮЕНХ ПДОЙ УФТБОЩ еЧТПРЩ УФБМЙ РТПГЧЕФБАЭЙНЙ, Б ДТХЗЙЕ ОБИПДСФУС Ч ЗМХВПЛПН ЛТЙЪЙУЕ ХЦЕ НОПЗП ЧЕЛПЧ? ч ЛБЛХА ГЕТЛПЧШ иТЙУФПУ РТЙЫЕМ ВЩ УЕЗПДОС, ПЛБЦЙУШ пО ОБ ЪЕНМЕ? й ЧППВЭЕ, УЛПМШЛП ГЕТЛЧЕК Х вПЗБ? оБ ЬФЙ Й НОПЗЙЕ ДТХЗЙЕ ЧПРТПУЩ ЧЩ РПМХЮЙФЕ ПФЧЕФ, РТПЮЙФБЧ ДБООХА ЛОЙЗХ, ОБРЙУБООХА ОБ ПУОПЧЕ ВПМШЫПЗП ЖБЛФЙЮЕУЛПЗП НБФЕТЙБМБ ЙЪ ПВМБУФЙ ЙУФПТЙЙ, ФЕПМПЗЙЙ, ТЕМЙЗЙПЧЕДЕОЙС Й РПМЙФПМПЗЙЙ.
оП ЛБЛ ВЩМП ЧП ДОЙ оПС...
рПЮЕНХ, ЗПЧПТС П УПВЩФЙСИ РПУМЕДОЕЗП ЧТЕНЕОЙ, иТЙУФПУ УТБЧОЙЧБМ ЙИ У ДБМЕЛЙНЙ ЧТЕНЕОБНЙ оПС? лБЛ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ТБУЛТЩЧБАФ УПВЩФЙС РПУМЕДОЙИ ДОЕК ЙУФПТЙЙ ОБЫЕК ЪЕНМЙ? лФП Й ЮФП УЛТЩЧБЕФУС ЪБ ФБЙОУФЧЕООЩНЙ УЙНЧПМБНЙ ЪЧЕТЕК Й ВМХДОЙГ ЙЪ ЛОЙЗЙ пФЛТПЧЕОЙЕ? оБ ЬФЙ Й ДТХЗЙЕ ЧПРТПУЩ ЧЩ РПМХЮЙФЕ ПФЧЕФ, РТПЮЙФБЧ ДБООХА ЛОЙЗХ. оБ ЕЕ УФТБОЙГБИ ЧЩ ФБЛЦЕ РПЪОБЛПНЙФЕУШ У ЬРПИБМШОЩН РТПТПЮЕУФЧПН РБФТЙБТИБ оПС П ОБТПДБИ ъЕНМЙ, РТЕДУЛБЪБЧЫЕН Ч ВХДХЭЕН ТБВУФЧП ОЕЗТПЧ Й ВЕМХА ЛПМПОЙЪБГЙА бЖТЙЛЙ, ТБУГЧЕФ УФТБО еЧТПРЩ Й ЗЙВЕМШ ГЕМЩИ ОБТПДПЧ.
дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС
ч НПОПЗТБЖЙЙ ОБ УПЧТЕНЕООПН ХТПЧОЕ Й Ч ХЧМЕЛБФЕМШОПК ЖПТНЕ ЙЪМПЦЕОЩ ЧЕМЙЛЙЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС, РПДФЧЕТЦДБАЭЙЕ ЧЕТОПУФШ вЙВМЙЙ. уПВТБО Й УЙУФЕНБФЙЪЙТПЧБО ВПМШЫПК НБФЕТЙБМ РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ Й ДПЛПМХНВПЧПК бНЕТЙЛЙ, У РТЙЧМЕЮЕОЙЕН ТЕДЛЙИ Й НБМПЙЪЧЕУФОЩИ ЖБЛФПЧ.
чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ
дЕКУФЧЙФЕМШОП МЙ вЙВМЙС СЧМСЕФУС уМПЧПН вПЦШЙН? юФП РТЕДУФБЧМСАФ УПВПК ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ? нПЦОП МЙ ЙН ЧЕТЙФШ, ЙМЙ ЛБЦДЩК РТЙ ЦЕМБОЙЙ НПЦЕФ ФПМЛПЧБФШ ЙИ РП-УЧПЕНХ? лБЛ Ч вЙВМЙЙ РТЕДУФБЧМЕОЩ Ч РТПТПЮЕУФЧБИ УХДШВЩ чБЧЙМПОБ Й бУУЙТЙЙ, нЙДП-рЕТУЙЙ Й тЙНБ, ЗПУХДБТУФЧБ ЖТБОЛПЧ Й МБОЗПВБТДПЧ, бТБВУЛПЗП ИБМЙЖБФБ Й пУНБОУЛПК ЙНРЕТЙЙ? оБ ЬФЙ ЧПРТПУЩ ЧЩ РПМХЮЙФЕ ПФЧЕФ, РТПЮЙФБЧ ДБООХА ЛОЙЗХ, ЗДЕ У РТЙЧМЕЮЕОЙЕН ТБВПФ ЧЕДХЭЙИ УПЧТЕНЕООЩИ ХЮЕОЩИ Й ДТЕЧОЙИ МЕФПРЙУЕК РТПЧЕДЕОП ЙУУМЕДПЧБОЙЕ РТПТПЮЕУФЧ вЙВМЙЙ Ч ЛПОФЕЛУФЕ чУЕНЙТОПК ЙУФПТЙЙ.

вЙВМЙПФЕЛБ
йУЛБФШ ОБ УБКФЕ:

ч РТПГЕУУЕ РПДЗПФПЧЛЙ ЛОЙЗЙ:
«дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС»,
«бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ».

• вЙВМЙС ЪДЕУШ •

йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ | Awards |

дПВБЧЙФШ УБКФ Ч «йЪВТБООПЕ»

оБРЙУБФШ БЧФПТХ © рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
© тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ аТЙК гХРЛП, 2000-2002 З. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

вЙВМЙС

лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ. лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс пФДБКФЕ ЪБ ЬФПФ УБКФ УЧПК ЗПМПУ ОБ CРТБЧЕДМЙЧПН тЕКФЙОЗЕ иТЙУФЙБОУЛЙИ уБКФПЧ! тЕКФЙОЗ лБФБМПЗБ 'уЧЕФЙМШОЙЛ'
юйуфщк йофетоеф - logoSlovo.RU be number one Rated by PING Counted by L-STAT Rated by GURU лБФБМПЗ иТЙУФЙБОУЛЙИ тЕУХТУПЧ 'уЧЕФЙМШОЙЛ' UP.RU - Internet catalog лБФБМПЗ УБКФПЧ Vsego.RU

© 1996-2002 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП prophet @ email.itl.net.ua

вЙВМЙС


йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |

б. б. пРБТЙО

тЕМЙЗЙЙ НЙТБ Й вЙВМЙС

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/religion/

«оЕ ЧУСЛЙК, ЗПЧПТСЭЙК нОЕ: «зПУРПДЙ! зПУРПДЙ!», ЧПКДЕФ Ч гБТУФЧП оЕВЕУОПЕ…» (нЖ. 7:21)

рТЕДЙУМПЧЙЕ

юБУФШ I. тЕМЙЗЙЙ, ЛБОХЧЫЙЕ Ч ОЕВЩФЙЕ?..

1. ч ФЕОЙ РЙТБНЙД

1.1. оБУМЕДОЙЛЙ бФМБОФЙДЩ
1.2. лОЙЗБ нЕТФЧЩИ Й ЬЪПФЕТЙЛБ ЮЕМПЧЕЛБ
1.3. нХНЙЙ Й лБТОБЛУЛЙК ИТБН
1.4. вПЗЙ Й ЛПУНПЗПОЙС ЕЗЙРФСО

2. чБЧЙМПО — ЧТБФБ ВПЗПЧ

2.1. ъЙЛЛХТБФЩ. чБЧЙМПОУЛБС ВБЫОС
2.2. «уФТБОБ ВЕЪ ЧПЪЧТБФБ»

3. дТХЙДЩ

3.1. фБКОЩЕ ПТДЕОБ

4. жЙМПУПЖУЛЙЕ ЫЛПМЩ дТЕЧОЕК зТЕГЙЙ

4.1. гЙОЙЛЙ
4.2. уЛЕРФЙЛЙ
4.3. уПЖЙУФЩ
4.4. ьРЙЛХТЕКГЩ
4.5. уФПЙЛЙ

вЙВМЕКУЛЙК РПУФУЛТЙРФХН

юБУФШ II. тЕМЙЗЙС Й ТБЪЧЙФЙЕ ЗПУХДБТУФЧ. еУФШ МЙ УЧСЪШ?

1. вХДДЙЪН, ЙОДХЙЪН Й йОДЙС

1.1. вХДДЙЪН, ЙМЙ хИПД Ч ОЕЙЪЧЕУФОПУФШ
1.2. юЕНХ ХМЩВБЕФУС вХДДБ
1.2.1. хЧМЕЮЕОЙЕ, ПФ ЛПФПТПЗП ОЕМШЪС ЙЪВБЧЙФШУС
1.2.2. фБОФТЙЮЕУЛЙК ВХДДЙЪН
1.2.3. зХТХ Й МБНЩ
1.3. йОДХЙЪН, ЙМЙ оЕПВЯСУОЙНБС ТЕМЙЗЙС
1.4. йНРЕТЙС РЕУУЙНЙЪНБ

2. лПОЖХГЙБОУФЧП Й лЙФБК

2.1. жЙМПУПЖУЛЙЕ ЫЛПМЩ Й НХДТЕГЩ лЙФБС
2.1.1. лПОЖХГЙБОУФЧП, ЙМЙ уФЙМШ ЦЙЪОЙ
2.1.2. дБПУЙЪН, ЙМЙ ОБЪБД Л РТЙТПДЕ
2.1.3. нПЙЪН
2.1.4. ъБЛПООЙЛЙ, ЙМЙ йДЕПМПЗЙС ЙНРЕТЙК
2.1.5. нБФЕТЙБМЙУФЩ
2.2. уФТБОБ ПВТСДПЧ Й ТЙФХБМПЧ

3. уЙОФПЙЪН Й сРПОЙС

ъ.1. сРПОЙС — УФТБОБ ПУПВПЗП РТЕДОБЪОБЮЕОЙС

4. йУМБН Й бЪЙС

4.1. рТПТПЛ нХИБННЕД
4.2. рПД ЪОБНЕОЕН ЙУМБНБ
4.3. уХЖЙЪН
4.4. йУМБНУЛЙЕ ЗПУХДБТУФЧБ

5. лБФПМЙЮЕУФЧП Ч бНЕТЙЛЕ Й еЧТПРЕ

5.1. лБФПМЙЮЕУФЧП ОБ бНЕТЙЛБОУЛПН ЛПОФЙОЕОФЕ
5.1.1. рПТБЪЙФЕМШОЩЕ ПФМЙЮЙС
5.1.2. пЗОЕН Й НЕЮПН
5.2. ч ДТЕЧОЙИ НПОБТИЙСИ

6. рТПФЕУФБОФЙЪН Ч уЕЧЕТОПК бНЕТЙЛЕ Й еЧТПРЕ

6.1. у вЙВМЙЕК Ч ТХЛБИ
6.1.1. рЕТЧЩЕ РПУЕМЕОГЩ
6.2. оБ чЕЮОЩИ РТЙОГЙРБИ
6.3. рТПФЕУФБОФЙЪН Ч еЧТПРЕ

7. йХДБЙЪН Й йЪТБЙМШ

7.1. ъБЗБДПЮОЩК ОБТПД
7.2. «тБУРОЙ еЗП, ТБУРОЙ!..»

8. сЪЩЮЕУФЧП Й бЖТЙЛБ

8.1. фБКОБ юЕТОПЗП НБФЕТЙЛБ
8.2. сЪЩЮЕУЛЙК ЛПОФЙОЕОФ XX Ч.

9. ыБНБОУФЧП Й УЕЧЕТОЩЕ ОБТПДЩ

9.1. ыБНБОЩ
9.2. дХИПЧОЩЕ ТБВЩ

10. бФЕЙЪН Й УПГЙБМЙУФЙЮЕУЛЙЕ УФТБОЩ

10.1. бФЕЙЪН — ТЕМЙЗЙС?
10.2. «оБРТБЧЙН ЮЕМПЧЕЮЕУФЧП Л УЮБУФША!»

вЙВМЕКУЛЙК РПУФУЛТЙРФХН

юБУФШ III. «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ…»

1. уРЙТЙФЙЪН

1.1. дЕУСФШ ТБЪМЙЮОЩИ ЧЪЗМСДПЧ
1.2. фБЙОУФЧЕООЩК УФХЛ

2. зЙРОПЪ. рБТБРУЙИПМПЗЙС

2.1. зЙРОПЪ: ОБХЛБ, ПВНБО, ЙМЙ…
2.2. чЙДЩ ЗЙРОПЪБ Й ЕЗП ЧПЪДЕКУФЧЙЕ ОБ ЮЕМПЧЕЛБ
2.3. йУФПТЙС ЗЙРОПЪБ ЛБЛ «ОБХЛЙ»
2.4. зЙРОПЪ Ч ЙУФПТЙЙ

3. уБФБОЙЪН. нБЗЙС Й ВЕМЩЕ ЛПМДХОЩ

3.1. ьИП уТЕДОЕЧЕЛПЧШС
3.2. юЕТОБС НБЗЙС. уБФБОЙЪН
3.3. вЕМЩЕ ЛПМДХОЩ

4. зМПУУПМБМЙС

4.1. йУФЙООЩЕ Й МПЦОЩЕ ЮХДЕУБ
4.2. «зПЧПТЕОЙЕ» СЪЩЛБНЙ Ч ИТЙУФЙБОУФЧЕ
4.3. зМПУУПМБМЙС Й ТЕМЙЗЙЙ
4.4. зМПУУПМБМЙС Й вЙВМЙС

5. «вЕЪПВЙДОЩЕ» ТБЪЧМЕЮЕОЙС

5.1. вПЦШЙ ВМБЗПУМПЧЕОЙС
5.2. уЙМБ вПЦШЕЗП УМПЧБ

6. бУФТПМПЗЙС. зПТПУЛПРЩ

6.1. пФЧЕФЩ ОБ ЧУЕ ЧПРТПУЩ
6.2. пУПВЕООПУФЙ БУФТПМПЗЙЮЕУЛЙИ РТЕДУЛБЪБОЙК
6.3. лТБФЛБС ЙУФПТЙС БУФТПМПЗЙЙ
6.3.1. зПТПУЛПРЩ
6.4. рТЙТПДБ БУФТПМПЗЙЙ, 13-К ЪОБЛ
6.5. оПУФТБДБНХУ

7. жБЫЙЪН

7.1. тБУПЧБС ФЕПТЙС Й ЕЧЗЕОЙЛБ
7.2. ъБНПЛ чЕЧЕМШУВЕТЗ, ЙМЙ юЕТОБС ТЕМЙЗЙС

8. уЕЛФЩ

8.1. нХО, ЙМЙ гЕТЛПЧШ ЕДЙОЕОЙС
8.2. уБФШС уБЙ вБВБ
8.3. ыТЙМБ рТБВИХРБДБ, ЙМЙ пВЭЕУФЧП лТЙЫОЩ
8.4. жЙМПУПЖ пЫП
8.5. нБИБТЙЫЙ нБИЕЫ кПЗЙ
8.6. юФП ЦЕ ФБЛПЕ УЕЛФБ?

9. ьЪПФЕТЙЛБ Й ФЕПУПЖЙС

9.1. рБОБГЕС ДМС УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ
9.2. ьЪПФЕТЙЛБ
9.3. уФТБООЩЕ ЮХДЕУБ, ЙМЙ дЕНБФЕТЙБМЙЪБГЙС
9.4. ьЪПФЕТЙЛБ Ч ТЕМЙЗЙСИ НЙТБ
9.5. фЕПУПЖЙС
юБУФШ IV. «с ЕУНШ РХФШ, ЙУФЙОБ Й ЦЙЪОШ»

1. рЕТЧПОБЮБМШОЩК НПОПФЕЙЪН

1.1. уПФЧПТЕОЙЕ ъЕНМЙ Й ЮЕМПЧЕЛБ
1.2. нЕУУЙС Й рПУМЕДОЙК УХД
1.3. цЕТФЧПРТЙОПЫЕОЙС
1.4. нПОПФЕЙЪН

2. рПЮЕНХ УЕЗПДОС УХЭЕУФЧХЕФ ФБЛ НОПЗП ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК?

2.1. зПУХДБТУФЧЕООБС ГЕТЛПЧШ
2.2. тЕЖПТНБГЙС
2.3. мЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ

3. ч ЛБЛХА ГЕТЛПЧШ иТЙУФПУ РТЙЫЕМ ВЩ УЕЗПДОС?

3.1. зПУХДБТУФЧЕООБС ГЕТЛПЧШ
3.2. вПМШЫЙОУФЧП
3.3. тПУЛПЫШ Й ВМБЗПМЕРЙЕ
3.4. юХДЕУБ Й ЪОБНЕОЙС
3.5. рТЕДБОЙС Й БУЛЕФЙЪН
3.6. дЕОШ РПЛМПОЕОЙС вПЗХ

4. гЕТЛПЧШ РП РТПТПЮЕУФЧХ

4.1. рПУМЕДОСС ЧЕУФШ ЬФПНХ НЙТХ
4.2. вПЦШЕ ЪОБНЕОЙЕ
4.3. гЕТЛПЧШ ПУФБФЛБ
4.3.1. чТЕНС ЧПЪОЙЛОПЧЕОЙС гЕТЛЧЙ бДЧЕОФЙУФПЧ уЕДШНПЗП ДОС
4.3.2. вЙВМЙС П гЕТЛЧЙ бДЧЕОФЙУФПЧ уЕДШНПЗП ДОС

5. фП, ЮЕНХ ОБДМЕЦЙФ ВЩФШ ЧУЛПТЕ

5.1. дХИПЧОЩК чБЧЙМПО
5.1.1. пФУФХРМЕОЙЕ Ч йЪТБЙМЕ
5.1.2. чБЧЙМПО Й ИТЙУФЙБОУФЧП
5.2. дТБЛПО. рБРУЛБС ЙНРЕТЙС
5.3. пВ ЙУФПТЙЙ ЬЛХНЕОЙЪНБ
5.3.1. ьЛХНЕОЙЪН Ч ОБЫЕ ЧТЕНС. фТПКУФЧЕООЩК УПАЪ
5.4. ъЧЕТШ У БЗОЮЙНЙ ТПЗБНЙ — уыб
5.5. фТЕИБОЗЕМШУЛБС ЧЕУФШ

вЙВМЕКУЛЙК РПУФУЛТЙРФХН

уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

| вЙВМЙС Й ОБХЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 2000. — 176 У. ISBN 966-7099-90-3

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2002 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК. рТЙ МАВПН ЙУРПМШЪПЧБОЙЙ НБФЕТЙБМПЧ УБКФБ, ЗЙРЕТУУЩМЛБ (hyperlink) ОБ nauka.bible.com.ua ПВСЪБФЕМШОБ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 б. б. пРБТЙО
© 2000 ЙЪДБФЕМШУФЧП жблф


йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ |

д. п. аОБЛ

нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

йУФПТЙЮЕУЛЙЕ Й ОБХЮОЩЕ ДПЧПДЩ Ч ЪБЭЙФХ вЙВМЙЙ

бДТЕУ ЛОЙЗЙ Ч йОФЕТОЕФ:
http://nauka.bible.com.ua/mif/
чНЕУФП РТЕДЙУМПЧЙС
рТЕДЙУМПЧЙЕ ЛП ЧФПТПНХ ЙЪДБОЙА
рТЕДЙУМПЧЙЕ Л ОБУФПСЭЕНХ ФТЕФШЕНХ ЙЪДБОЙА
чУФХРМЕОЙЕ. еУФШ МЙ вПЗ?
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС ЛОЙЗБ фЧПТГБ
1. йУФПТЙС вЙВМЙЙ
2. йУРПМОЙЧЫЙЕУС РТПТПЮЕУФЧБ
3. «лБНОЙ ЧПРЙАФ…» (ЮБУФШ 1)
— «лБНОЙ ЧПРЙАФ…» (ЮБУФШ 2)
4. иТЙУФПУ — НЙЖ ЙМЙ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ?
5. дТХЗЙЕ МЙЮОПУФЙ Й УПВЩФЙС оПЧПЗП ъБЧЕФБ
6. нОЙНЩЕ РТПФЙЧПТЕЮЙС вЙВМЙЙ (ЮБУФШ 1)
— нОЙНЩЕ РТПФЙЧПТЕЮЙС вЙВМЙЙ (ЮБУФШ 2)
7. юФП? лБЛ? рПЮЕНХ?
8. оТБЧУФЧЕООПЕ ЧМЙСОЙЕ вЙВМЙЙ
— хЮЕОЩЕ П вЙВМЙЙ
9. зДЕ ЙУФЙОБ?
10. чЩЧПДЩ
юБУФШ II. рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ
1. уМЕДЩ вПЗБ… Ч РТЙТПДЕ
2. еУМЙ вПЗ фЧПТЕГ, ФП РПЮЕНХ пО УПФЧПТЙМ ИЙЭОЙЛПЧ, РБТБЪЙФПЧ Й ДТХЗПЕ ЪМП? ЙМЙ фТЙ РТПЛМСФЙС ъЕНМЙ
3. пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ
— бТИЕПМПЗЙС
— бУФТПОПНЙС, бЬТПОПНЙС, тБДЙПБУФТПОПНЙС
— лПУНПЗПОЙС (лПУНПМПЗЙС)
— нЕФЕПТПМПЗЙС
— нБЗОЕФПИЙНЙС
— зЕПМПЗЙС, зЕПИЙНЙС, рБМЕПОФПМПЗЙС
— вЙПМПЗЙС, жЙЪЙПМПЗЙС
— бОБФПНЙС
— гЙФПМПЗЙС, зЕОЕФЙЛБ, ьНВТЙПМПЗЙС
— рУЙИПМПЗЙС
— нЕДЙГЙОБ
— лЙВЕТОЕФЙЛБ
— пЛЕБОПМПЗЙС, йИФЙПМПЗЙС
— уРЕМЕПМПЗЙС, лБТУФПЧЕДЕОЙЕ, зЙДТПЗЕПМПЗЙС
— бФПНОБС (чПМОПЧБС), лЧБОФПЧБС НЕИБОЙЛБ
— иЙНЙС
— жЙЪЙЛБ
— ьМЕЛФТПФЕИОЙЛБ
— зЕПЗТБЖЙС, зЕПДЕЪЙС, уФТБФЙЗТБЖЙС
— еУФЕУФЧПЪОБОЙЕ
— вПФБОЙЛБ
— ъППМПЗЙС, жЕОПМПЗЙС, ьОФПНПМПЗЙС
— нЙЛТПВЙПМПЗЙС
— ьФОПЗТБЖЙС, бОФТПРПМПЗЙС
— жБТНБЛПМПЗЙС, жБТНБГЙС, жБТНБЛПФЕТБРЙС
— зЕТПОФПМПЗЙС
— тЕБОЙНБФПМПЗЙС
— нБФЕНБФЙЛБ
— йУФПТЙС
— рТПВМЕНЩ ОБХЮОЩИ ЗЙРПФЕЪ ОБЫЙИ ДОЕК
— рТПЗОПЪЩ ВХДХЭЕЗП ОБХЛЙ
— ъБЛМАЮЕОЙЕ
4. хЮЕОЩЕ Й ЧЕТБ Ч вПЗБ
5. чЩЧПДЩ
рПУМЕУМПЧЙЕ. юФП ФЩ ЙЪВЙТБЕЫШ?
гЙФЙТХЕНБС МЙФЕТБФХТБ

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ |

рХВМЙЛХЕФУС РП ЙЪДБОЙА (У ЙУРТБЧМЕОЙСНЙ):
д.п. аОБЛ. «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ». йУФПТЙЮЕУЛЙЕ Й ОБХЮОЩЕ ДПЧПДЩ Ч ЪБЭЙФХ вЙВМЙЙ. йЪДБОЙЕ ФТЕФШЕ. — н.: чЕУФШ ДМС ФЕВС, 1996 З.

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ дНЙФТЙА пОЙУЙНПЧЙЮХ аОБЛХ, 1996-2002 ЗПД.
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ
© 1996 чЕУФШ ДМС ФЕВС


лБЛ РПСЧЙМБУШ вЙВМЙС

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |

лПОТБД ьДЕМШ

лБЛ РПСЧЙМБУШ вЙВМЙС

уеоубгйй чплтхз лойзй

рЕЭЕТБ УПЛТПЧЙЭ

нЙТ ОБРТСЦЕООП ЧОЙНБЕФ

фБЙОУФЧЕООЩЕ ТХЙОЩ

четоб мй обыб вйвмйс?

еЭЕ ПДОБ УЕОУБГЙС

зДЕ РПДМЙООЩК ФЕЛУФ?

цЙЪОШ ОБ УМХЦЕОЙЕ вЙВМЙЙ

дТБЗПГЕООПУФШ Ч НПОБУФЩТЕ

рПДМЙООЩК ФЕЛУФ

лфп обрйубм вйвмйа?

бЧФПТЩ

бЧФПТЩ П УЕВЕ

юФП ФБЛПЕ ЧОХЫЕОЙЕ ЙМЙ ЙОУРЙТБГЙС

лБЛ йЙУХУ ПФОПУЙМУС Л вЙВМЙЙ

вйвмйс — ретчбс обуфпсэбс лойзб

нПЗ МЙ РЙУБФШ нПЙУЕК?

оБ ЮЕН РЙУБМБУШ вЙВМЙС?

пФ УЧЙФЛБ Л ЛОЙЗЕ

рТПТПЮЕУЛЙЕ ЫЛПМЩ Й ЛОЙЦОЙЛЙ

нПОБИЙ Й НБУПТЕФЩ

юфп фблпе брплтйжщ?

рПДМЙООПЕ ЙМЙ ОЕ РПДМЙООПЕ?

юФП ПВЭЕЗП Х вЙВМЙЙ У ЛБОПОПН?

нПЦЕФ МЙ вЙВМЙС ВЩФШ ТБУЫЙТЕОБ?

лойзб лойз

рЕТЧБС РЕТЕЧЕДЕООБС ЛОЙЗБ

рЕТЧБС РЕЮБФОБС ЛОЙЗБ

нБТФЙО мАФЕТ РЕТЕЧПДЙФ вЙВМЙА

уМПЧП вПЦЙЕ ДМС ЧУЕИ ОБТПДПЧ

лбл умедхеф йуфпмлпчщчбфш вйвмйа?

«тБЪХНЕЕЫШ МЙ, ЮФП ЮЙФБЕЫШ?»

вЙВМЙС ЙУФПМЛПЧЩЧБЕФ УБНБ УЕВС

еУФШ МЙ РТПФЙЧПТЕЮЙС Ч вЙВМЙЙ

вЙВМЕКУЛБС ОБХЛБ

фЕПМПЗЙС Й вЙВМЙС

вйвмйс уезпдос

вЕУФУЕММЕТ ВЕЪ ЮЙФБФЕМЕК

вЙВМЙС ОБ УПЧТЕНЕООПН СЪЩЛЕ

лМАЮ ОБЪЩЧБЕФУС «ЧЕТБ»

«нпс» вйвмйс

вЙВМЙС ЗПЧПТЙФ

лБЛ НОЕ ОБЮБФШ?

рТПУФЩЕ ЧУРПНПЗБФЕМШОЩЕ УТЕДУФЧБ

пФ ЮФЕОЙС Л ХЮЕОЙА

цЙФШ У вЙВМЙЕК

цЙЪОШ У ВХДХЭЙН

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2002 аТЙК гХРЛП fbyte @ torba.com


дБТ СЪЩЛПЧ - ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ Ч ВЙВМЕКУЛЙЕ ЧТЕНЕОБ Й УПЧТЕНЕООБС ЗМПУУПМБМЙС

йУЛБФШ ОБ УБКФЕ:

зЕТИБТД иБЪЕМ

дбт същлпч

зПЧПТЕОЙЕ ОБ СЪЩЛБИ Ч ВЙВМЕКУЛЙЕ ЧТЕНЕОБ Й УПЧТЕНЕООБС ЗМПУУПМБМЙС

Gerhard F. Hasel
SPEAKING IN TONGUES
Biblical Speaking in Tongues and Contemporary Glossolalia

нОПЗЙЕ ИТЙУФЙБОУЛЙЕ ДЕОПНЙОБГЙЙ УЮЙФБАФ, ЮФП ОЕРТЕНЕООЩН УЧЙДЕФЕМШУФЧПН ЛТЕЭЕОЙС уЧСФЩН дХИПН СЧМСЕФУС ЗПЧПТЕОЙЕ ОБ ОЕЪОБЛПНЩИ СЪЩЛБИ, ЙМЙ ЗМПУУПМБМЙС. йУФПЛЙ ЬФПЗП ЖЕОПНЕОБ ПОЙ ОБИПДСФ Ч РТБЛФЙЛЕ РЕТЧПБРПУФПМШУЛПК гЕТЛЧЙ, ОБЫЕДЫЕК ПФТБЦЕОЙЕ Ч ЛОЙЗЕ дЕСОЙС УЧСФЩИ бРПУФПМПЧ Й Ч рЕТЧПН РПУМБОЙЙ БРПУФПМБ рБЧМБ лПТЙОЖСОБН. уППФЧЕФУФЧХЕФ МЙ ПРЙУБООЩК ВЙВМЕКУЛЙНЙ БЧФПТБНЙ ДБТ СЪЩЛПЧ УПЧТЕНЕООПК ЗМПУУПМБМЙЙ?

пВ БЧФПТЕ | рТЕДЙУМПЧЙЕ | чЧЕДЕОЙЕ

зМБЧБ I.
уПЧТЕНЕООБС ИТЙУФЙБОУЛБС Й ОЕИТЙУФЙБОУЛБС ЗМПУУПМБМЙС

1. зМПУУПМБМЙС Ч УПЧТЕНЕООПН ИТЙУФЙБОУФЧЕ

2. зМПУУПМБМЙС Ч УПЧТЕНЕООЩИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ

3. зМПУУПМБМЙС У ФПЮЛЙ ЪТЕОЙС УПЧТЕНЕООПК МЙОЗЧЙУФЙЮЕУЛПК ОБХЛЙ

4. зМПУУПМБМЙС УЕЗПДОС

5. зМПУУПМБМЙС Й УПЧТЕНЕООПЕ ДПЛФТЙОБМШОПЕ ТБЪПВЭЕОЙЕ

6. зМПУУПМБМЙС Й ЙУРЩФБОЙЕ СЪЩЛПЧ

зМБЧБ II.
зПЧПТЕОЙЕ ОБ СЪЩЛБИ Й ЗТЕЮЕУЛЙК СЪЩЛ

1. йУРПМШЪПЧБОЙЕ Glossa lalein Ч ЗТЕЮЕУЛПН оПЧПН ъБЧЕФЕ

2. зМПУУПМБМЙС ЧОЕ оПЧПЗП ъБЧЕФБ

3. ъОБЮЕОЙЕ Glossa lalein ЧОЕ ЗТБОЙГ оПЧПЗП ЪБЧЕФБ

4. Glossa lalein Ч уЕРФХБЗЙОФЕ

5. уПЧТЕНЕООЩЕ ЗЙРПФЕЪЩ П ЗМПУУПМБМЙЙ ЛБЛ ВЕУУНЩУМЕООПК ТЕЮЙ

ъБЛМАЮЕОЙЕ

зМБЧБ III.
зПЧПТЕОЙЕ ОБ СЪЩЛБИ Ч еЧБОЗЕМЙЙ ПФ нБТЛБ

1. йУФПТЙЮЕУЛЙК ЛПОФЕЛУФ

2. рТЕДУЛБЪБОЙЕ йЙУХУБ П ОПЧЩИ СЪЩЛБИ

3. ъОБЮЕОЙЕ УМПЧБ «СЪЩЛ»

4. ъОБЮЕОЙЕ УМПЧБ «ОПЧЩК»

5. рТЕДОБЪОБЮЕОЙЕ «ОПЧЩИ СЪЩЛПЧ»

зМБЧБ IV.
зПЧПТЕОЙЕ ОБ СЪЩЛБИ Ч дЕСОЙСИ 2 ЗМ.

1. йУФПТЙЮЕУЛЙЕ ХУМПЧЙС

2. йЪМЙФЙЕ уЧСФПЗП дХИБ

3. рТЙТПДБ ДБТБ СЪЩЛПЧ

4. гЕМШ «ЗПЧПТЕОЙС СЪЩЛБНЙ»

5. тЕБЛГЙС УНЕАЭЙИУС ОБД «ЗПЧПТЕОЙЕН СЪЩЛБНЙ»

6. «зПЧПТЕОЙЕ СЪЩЛБНЙ»: УПЧТЕНЕООЩЕ ЗЙРПФЕЪЩ ПВ ЙУФПЮОЙЛЕ СЧМЕОЙС

чЩЧПДЩ

зМБЧБ V.
сЪЩЛЙ Ч дЕСОЙСИ 10 ЗМ.

1. йУФПТЙЮЕУЛБС ПВУФБОПЧЛБ

2. рБТБММЕМЙ НЕЦДХ дЕСО. 2 Й дЕСО. 10

3. рТЙТПДБ «ЗПЧПТЕОЙС СЪЩЛБНЙ»

4. гЕМШ «ЗПЧПТЕОЙС СЪЩЛБНЙ»

чЩЧПДЩ

зМБЧБ VI.
«зПЧПТЕОЙЕ СЪЩЛБНЙ» Ч 19 ЗМБЧЕ дЕСОЙК

1. йУФПТЙЮЕУЛБС ПВУФБОПЧЛБ

2. еЖЕУУЛЙЕ «ХЮЕОЙЛЙ», ИТЙУФЙБОУЛПЕ ЛТЕЭЕОЙЕ Й уЧСФПК дХИ

3. «зПЧПТЕОЙЕ СЪЩЛБНЙ» Й ДБТ РТПТПЮЕУФЧБ

4. рТЙЧПДЙФ МЙ ЛТЕЭЕОЙЕ ДХИПН Л ЗМПУУПМБМЙЙ?

чЩЧПДЩ

зМБЧБ VII.
«зПЧПТЕОЙЕ СЪЩЛБНЙ» Ч 1-лПТЙОЖСОБН 12-14 ЗМ.

1. йУФПТЙЮЕУЛБС ПВУФБОПЧЛБ

2. пВЪПТ 1-ЗП рПУМБОЙС Л лПТЙОЖСОБН 12–14-ПК ЗМБЧ

3. йУРПМШЪХЕНБС Ч УПЧТЕНЕООЩИ РЕТЕЧПДБИ ФЕТНЙОПМПЗЙС ДМС ПРЙУБОЙС «ЗПЧПТЕОЙС ОБ СЪЩЛБИ»

4. фЕТНЙОПМПЗЙС, ХРПФТЕВМСЕНБС ДМС ПРЙУБОЙС ЗПЧПТЕОЙС ОБ СЪЩЛБИ

5. «зПЧПТЕОЙЕ СЪЩЛБНЙ» Й СЪЩЛ БОЗЕМШУЛЙК

6. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й РТПТЕЮЕОЙЕ ФБКО

7. сЪЩЛЙ Й ЙИ ЧПУРТЙСФЙЕ

8. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й ЬММЙОЙУФЙЮЕУЛЙЕ НЙУФЕТЙБМШОЩЕ ТЕМЙЗЙЙ

9. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й ХУФТПЕОЙЕ гЕТЛЧЙ

10. «сЪЩЛЙ» ЛБЛ ЪОБНЕОЙЕ ДМС ОЕЧЕТХАЭЙИ

11. сЪЩЛЙ Й ЙУФПМЛПЧБОЙЕ

12. сЪЩЛЙ Й РТПТПЮЕУФЧБ

13. сЪЩЛЙ Й НПМЙФЧБ

14. сЪЩЛЙ Й РПТСДПЛ ЧП ЧТЕНС УМХЦЕОЙС

чЩЧПДЩ

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ |


йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ |

дЦПТДЦ чБОДЕНБО

рП ФХ УФПТПОХ ЮХДЕУ

дЕДХЛФЙЧОБС УЧСЪШ
йЗТЩ УП УНЕТФША
пЛЛХМШФОЩЕ РПДДЕМЛЙ
рТБЧДБ ПВ ЙУГЕМЕОЙСИ Х ИЙМЕТПЧ
йЗТХЫЛЙ РБДЫЕЗП БОЗЕМБ
фЙЗТ ЪБ ДЧЕТША
ъБИЧБФЩЧБАЭЙК ЛПОЕГ

| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ |


чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ

under construction

| вЙВМЙС Й ОБХЛБ |


чБЧЙМПОУЛБС ВБЫОС | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 1

чБЧЙМПОУЛБС ВБЫОС

пДОПК ЙЪ УБНЩИ ЪБЗБДПЮОЩИ ЛОЙЗ вЙВМЙЙ СЧМСЕФУС ЛОЙЗБ РТПТПЛБ дБОЙЙМБ, РТЙЛПЧЩЧБАЭБС Л УЕВЕ ЧОЙНБОЙЕ МАДЕК ОБ РТПФСЦЕОЙЙ ЧПФ ХЦЕ 2500 МЕФ. ъМПЧЕЭЙЕ БРПЛБМЙРФЙЮЕУЛЙЕ ЪЧЕТЙ, ПЗОЕООБС РЕЮШ, МШЧЙОЩК ТПЧ, НБФЕНБФЙЮЕУЛЙЕ ТБУЮЕФЩ УПЮЕФБАФУС Ч ОЕК У ПРЙУБОЙЕН ЧЕТЩ ВЕУУФТБЫОЩИ ЕЧТЕКУЛЙИ АОПЫЕК, ЧОХФТЕООЙИ РТПФЙЧПТЕЮЙК Й ДХЫЕЧОЩИ ФЕТЪБОЙК ДТЕЧОЕЗП ЧМБДЩЛЙ, ДЧПТГПЧПЗП РЙТБ ОБЛБОХОЕ ЗЙВЕМЙ ГБТУФЧБ. пДОЙ ЧЙДСФ Ч ЬФПК ЛОЙЗЕ ЙОФЕТЕУОПЕ МЙФЕТБФХТОПЕ РТПЙЪЧЕДЕОЙЕ чПУФПЛБ, ДТХЗЙЕ — ОЕХЕНОХА УФТБООХА ЖБОФБЪЙА ДТЕЧОЕЗП БЧФПТБ, ФТЕФШЙ — вПЦЕУФЧЕООПЕ ПФЛТПЧЕОЙЕ, РТЙРПДОЙНБАЭЕЕ ЪБЧЕУХ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ОБ 2500 МЕФ, У ПРЙУБОЙЕН ЧЪМЕФПЧ Й РБДЕОЙК ЗТСДХЭЙИ ЗПУХДБТУФЧ Й ОБТПДПЧ. лФП ЦЕ РТБЧ? рПЙУЛЙ ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ Й УФБМЙ ГЕМША ДБООПК ТБВПФЩ. л ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ ОБРЙУБОЩ ФЩУСЮЙ РТЕЛТБУОЩИ ЛПННЕОФБТЙЕЧ, ТБУЛТЩЧБАЭЙИ ЙУФПТЙА ЕЕ УПЪДБОЙС, ЖЙМПМПЗЙЮЕУЛЙЕ ПУПВЕООПУФЙ ФЕЛУФБ, Й, ЛПОЕЮОП ЦЕ, БОБМЙЪ РТПТПЮЕУФЧ.

нЩ ЦЕ ИПФЙН РТПЧЕУФЙ БТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, РПУЧСЭЕООПЕ дТЕЧОЕНХ чБЧЙМПОХ, ЗДЕ УТЕДЙ ЕЗП ОБТПДБ Й РТБЧЙФЕМЕК ЦЙМ Й РТПОЕУ ЖБЛЕМ ЧЕТЩ РТПТПЛ дБОЙЙМ.

дМС МХЮЫЕЗП ПУЧЕЭЕОЙС РПУФБЧМЕООПК ГЕМЙ НЩ РТПБОБМЙЪЙТХЕН ФБЛЦЕ ДТХЗЙЕ ВЙВМЕКУЛЙЕ УППВЭЕОЙС П чБЧЙМПОЕ, Ч ФПН ЮЙУМЕ РТПТПЮЕУФЧБ, РПУЧСЭЕООЩЕ ЬФПНХ ГБТУФЧХ Й ЙИ ЙУРПМОЕОЙА Ч ЙУФПТЙЙ.

рЕТЧБС ЮБУФШ ОБЫЕК ЛОЙЗЙ ПФЛТПЕФ ФБКОЩ чБЧЙМПОБ, ФПЗП чБЧЙМПОБ, ЛПФПТЩК УХЭЕУФЧХЕФ Й УЕЗПДОС, Ч 2000 ЗПДХ, Й П ЛПФПТПН НОПЗЙЕ ОЕ ДПЗБДЩЧБАФУС, ОП ПВ ЬФПН — ЧП ЧФПТПК ЮБУФЙ.

лБЦДБС ЗМБЧБ РЕТЧПК ЮБУФЙ ВХДЕФ УПУФПСФШ ЙЪ РСФЙ ТХВТЙЛ:

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП, ЗДЕ РТЙЧЕДЕО ЙОФЕТЕУХАЭЙК ОБУ ФЕЛУФ ЙЪ вЙВМЙЙ.
бООБМЩ ЙУФПТЙЙ, УПДЕТЦБЭБС ПФТЩЧЛЙ ЙЪ ФТХДПЧ БОФЙЮОЩИ ЙМЙ УПЧТЕНЕООЩИ ЙУФПТЙЛПЧ.
чБЧЙМПОУЛБС ИТПОЙЛБ У ПФТЩЧЛБНЙ ЙЪ ФЕЛУФБ ЗМЙОСОЩИ ФБВМЙЮЕЛ, ОБРЙУБООЩИ ДТЕЧОЙНЙ МЕФПРЙУГБНЙ.
бТИЕПМПЗЙС НЕТФЧЩИ ЗПТПДПЧ, ЧЛМАЮБАЭБС ДБООЩЕ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ.
иТПОПМПЗЙС, ЗДЕ ВХДХФ ДБОЩ ЧТЕНЕООЩЕ ТБНЛЙ Й ДБФЩ ЙЪХЮБЕНПЗП ЧПРТПУБ.

йФБЛ, НЩ ЧУФХРБЕН ОБ ЪЕНМА ДТЕЧОЕЗП нЕЦДХТЕЮШС, РХФЕЫЕУФЧПЧБФШ РП ЛПФПТПК ВХДЕН У вЙВМЙЕК Ч ТХЛБИ.

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

рЕТЧПЕ ХРПНЙОБОЙЕ П дТЕЧОЕН чБЧЙМПОЕ НЩ ОБИПДЙН ХЦЕ Ч ОБЮБМШОЩИ ЗМБЧБИ РЕТЧПК ЛОЙЗЙ вЙВМЙЙ — вЩФЙЕ. «оБ ЧУЕК ЪЕНМЕ ВЩМ ПДЙО СЪЩЛ Й ПДОП ОБТЕЮЙЕ. дЧЙОХЧЫЙУШ У ЧПУФПЛБ, ПОЙ ОБЫМЙ Ч ЪЕНМЕ уЕООББТ ТБЧОЙОХ Й РПУЕМЙМЙУШ ФБН, Й УЛБЪБМЙ ДТХЗ ДТХЗХ: ОБДЕМБЕН ЛЙТРЙЮЕК Й ПВПЦЦЕН ПЗОЕН. й УФБМЙ Х ОЙИ ЛЙТРЙЮЙ ЧНЕУФП ЛБНОЕК, Б ЪЕНМСОБС УНПМБ ЧНЕУФП ЙЪЧЕУФЙ. й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ; Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ, ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ. й УПЫЕМ зПУРПДШ РПУНПФТЕФШ ЗПТПД Й ВБЫОА… й УЛБЪБМ зПУРПДШ… УПКДЕН ЦЕ, Й УНЕЫБЕН ФБН СЪЩЛ ЙИ, ФБЛ ЮФПВЩ ПДЙО ОЕ РПОЙНБМ ТЕЮЙ ДТХЗПЗП. й ТБУУЕСМ ЙИ зПУРПДШ ПФФХДБ РП ЧУЕК ЪЕНМЕ; Й ПОЙ РЕТЕУФБМЙ УФТПЙФШ ЗПТПД. рПУЕНХ ДБОП ЕНХ ЙНС: чБЧЙМПО; ЙВП ФБН УНЕЫБМ зПУРПДШ СЪЩЛ ЧУЕК ЪЕНМЙ, Й ПФФХДБ ТБУУЕСМ ЙИ зПУРПДШ РП ЧУЕК ЪЕНМЕ» (вЩФ. 11:1—9).

вЙВМЕКУЛПЕ ХФЧЕТЦДЕОЙЕ П чБЧЙМПОУЛПК ВБЫОЕ ДПМЗПЕ ЧТЕНС УЮЙФБМПУШ ЧЩНЩУМПН, ЛТБУЙЧПК МЕЗЕОДПК, У ПДОПК УФПТПОЩ, РПФПНХ ЮФП ОБХЛБ Ч 19 ЧЕЛЕ ОЕ ТБУРПМБЗБМБ УЧЕДЕОЙСНЙ ОЕ ФПМШЛП П УБНПК ВБЫОЕ, ОП Й П чБЧЙМПОЕ ЧППВЭЕ, УХЭЕУФЧПЧБОЙЕ ЛПФПТПЗП ПФТЙГБМПУШ; У ДТХЗПК УФПТПОЩ, ЬФП ВЩМП ЧТЕНС ЧПЙОУФЧХАЭЕЗП БФЕЙЪНБ, ЛПЗДБ ВЩМП ПВЭЕРТЙОСФЩН ЧЩУНЕЙЧБФШ вЙВМЙА. рПЬФПНХ ЧУЕ УЧЕДЕОЙС, УПДЕТЦБЭЙЕУС Ч лОЙЗЕ лОЙЗ П ДТЕЧОЙИ ЗПТПДБИ Й ГБТУФЧБИ нЕУПРПФБНЙЙ Й ЙИ РТБЧЙФЕМСИ, ОЕ РТЙОЙНБМЙУШ Ч ТБУЮЕФ.

оП РТЕЦДЕ, ЮЕН РТПДПМЦЙФШ ТБУУЛБЪ П дТЕЧОЕН чБЧЙМПОЕ, ДМС МХЮЫЕЗП РПОЙНБОЙС ЧПРТПУБ НЩ ИПФЙН РТЕДУФБЧЙФШ ЮЙФБФЕМА ЗМБЧОЩЕ ЧЕИЙ ЙУФПТЙЙ ЧБЧЙМПОУЛПК НПОБТИЙЙ.

иТПОПМПЗЙС

тБУУНПФТЙН ЛТБФЛХА ИТПОПМПЗЙЮЕУЛХА УИЕНХ ЙУФПТЙЙ чБЧЙМПОБ.

пУОПЧБФЕМШ ЗПУХДБТУФЧБ — оЙНТПД.

уФБТПЧБЧЙМПОУЛПЕ ГБТУФЧП (1894—1575 ЗЗ. ДП т. иТ.).

иБННХТБРЙ (1792—1750 ЗЗ. ДП т. иТ.)

рПД ЧМБУФША РМЕНЕОЙ ЛБУУЙЛПЧ чБЧЙМПО ОБИПДЙМУС У 1595 РП 1155 ЗЗ. ДП т. иТ.

рПД ЧМБУФША ьМБНУЛПЗП ГБТУФЧБ — У 1155 РП 1126 З. ДП т. иТ.

уТЕДОЕЧБЧЙМПОУЛПЕ ГБТУФЧП (1126—729 ЗЗ. ДП т. иТ.).

рПД ЧМБУФША бУУЙТЙКУЛПК ЙНРЕТЙЙ (729—625 ЗЗ. ДП т. иТ.).

оПЧПЧБЧЙМПОУЛПЕ ГБТУФЧП (625—539 ЗЗ. ДП т. иТ.)

оБВПРПМБУУБТ (625—605 ЗЗ. ДП т. иТ.)
оБЧХИПДПОПУПТ чФПТПК (605—562 ЗЗ. ДП т. иТ.)
бЧЕМШНБТДХЛ (562—560 ЗЗ. ДП т. иТ.)
оЕТЙЗМБУУБТ (560—556 ЗЗ. ДП т. иТ.)
мБВБЫЙНБТДХЛ (556—556 ЗЗ. ДП т. иТ.)
оБВПОЙД (556—539 ЗЗ. ДП т. иТ.)
чБМФБУБТ (539—539 ЗЗ. ДП т. иТ.)

рЕТУЙДУЛПЕ ЗПУРПДУФЧП

дБТЙК нЙДСОЙО (539—537 ЗЗ. ДП т. иТ.)

лБЛ ЧЙДЙН, ЙУФПТЙС чБЧЙМПОБ ТБЪДЕМЕОБ ОБ ФТЙ РЕТЙПДБ (ГБТУФЧБ) — дТЕЧОЙК, уТЕДОЙК Й оПЧЩК, ЛПЗДБ ПО СЧМСМУС ОЕЪБЧЙУЙНЩН ЗПУХДБТУФЧПН. пДОБЛП ВЩМЙ РЕТЙПДЩ, ЛПЗДБ УФТБОБ ЧУМЕДУФЧЙЕ ЧОХФТЕООЙИ УНХФ Й ЧОЕЫОЕК ЧПЕООПК ЬЛУРБОУЙЙ МЙЫБМБУШ ОЕЪБЧЙУЙНПУФЙ, РПРБДБС РПД ЧМБУФШ ДТХЗЙИ ОБТПДПЧ Й ЗПУХДБТУФЧ: РМЕНЕОЙ ЛБУУЙЛПЧ, ьМБНБ, бУУЙТЙЙ. рПФПН, Ч ИПДЕ ПУЧПВПДЙФЕМШОПК ЧПКОЩ, чБЧЙМПО ЧОПЧШ ЧПЪЧТБЭБМ УЕВЕ ОЕЪБЧЙУЙНПУФШ, Й ФПМШЛП РПУМЕ ЪБЧПЕЧБОЙС Ч 539 ЗПДХ ДП т. иТ. НЙДП-РЕТУБНЙ Й ЛТБФЛПЧТЕНЕООПЗП РТБЧМЕОЙС дБТЙС нЙДСОЙОБ ЗПУХДБТУФЧП ОБЧУЕЗДБ ХФТБЮЙЧБЕФ ОЕЪБЧЙУЙНПУФШ Й УИПДЙФ У БТЕОЩ ЙУФПТЙЙ. вТПУЙЧ ЧЪЗМСД ОБ РЕТЙПДЙЪБГЙА ЙУФПТЙЙ чБЧЙМПОБ, НЩ ФЕРЕТШ НПЦЕН РТПДПМЦЙФШ ОБЫЕ РПЧЕУФЧПЧБОЙЕ Й ХЧЙДЕФШ, ДЕКУФЧЙФЕМШОП МЙ УХЭЕУФЧПЧБМБ чБЧЙМПОУЛБС ВБЫОС.

бТИЕПМПЗЙС НЕТФЧЩИ ЗПТПДПЧ

вЕУГЕООЩК ЧЛМБД Ч ЙЪХЮЕОЙЕ ЙУФПТЙЙ чБЧЙМПОБ ЧОЕУМБ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ОЕНЕГЛПЗП ХЮЕОПЗП тПВЕТФБ лПМШДЕЧЕС (1855—1925), ДМЙЧЫБСУС У 1899 РП 1917 ЗПД. иПФС ТБУЛПРЛЙ ОБ ЬФПН НЕУФЕ ЧЕМЙУШ Й ДП ЬФПЗП УМЕДХАЭЙНЙ БТИЕПМПЗБНЙ:

л. д. тЙЮЕН Ч 1811 ЗПДХ. [тЙЮ лМБЧДЙК дЦЕКНУ, УПФТХДОЙЛ пУФ-йОДЙКУЛПК ЛБНРБОЙЙ, ЧЕМ ТБУЛПРЛЙ Ч дТЕЧОЕК нЕУПРПФБНЙЙ, Ч УБНЩК ТБЪЗБТ ЛПФПТЩИ ХНЕТ ПФ ИПМЕТЩ];

ц. пРРЕТФПН Й ж. жТЕОЕМЕН Ч 1852 ЗПДХ. [пРРЕТФ цАМШ (1825—1905) — ЖТБОГХЪУЛЙК БУУЙТЙПМПЗ, РТЙОЙНБМ ХЮБУФЙЕ Ч ЬЛУРЕДЙГЙЙ Ч нЕУПРПФБНЙЙ. у 1857 ЗПДБ — РТПЖЕУУПТ БУУЙТЙПМПЗЙЙ Ч рБТЙЦЕ. пУОПЧОЩЕ ТБВПФЩ: «Elements de la grammaire assyrienne» (2-Е ЙЪД., 1868), «Etudes sumerinnes» (1881). еЗП РПНПЭОЙЛПН ВЩМ ж. жТЕОЕМШ (РПЗЙВ Ч 1855 ЗПДХ)];

п. з. мЬКСТДПН Ч 1850 ЗПДХ. [мЬКСТД пУФЕО зЕОТЙ, БОЗМЙКУЛЙК БТИЕПМПЗ Й РПМЙФЙЮЕУЛЙК ДЕСФЕМШ. ч 1845 ЗПДХ ЙУУМЕДПЧБМ ЛХТЗБОЩ лХАОДЦЙЛ Й аОХУ, ПФЛТЩМ оЙОЕЧЙА. ч 1850 ЗПДХ ЧЕМ ТБУЛПРЛЙ ОБ НЕУФЕ чБЧЙМПОБ. ч 1861—1866 ЗЗ. ВЩМ ЪБНЕУФЙФЕМЕН НЙОЙУФТБ ЙОПУФТБООЩИ ДЕМ чЕМЙЛПВТЙФБОЙЙ, У 1877 РП 1880 ЗПД — РПУМБООЙЛПН Ч лПОУФБОФЙОПРПМЕ. пУОПЧОЩЕ ТБВПФЩ: «Niniven and its remains» (1848); «Niniven and Babylon…» (1853); «Early Adventures in Persia Susania and Babylonia» (1887)];

п. тБУУБНПН У 1878 РП 1889 ЗПД. [тБУУБН пТНХЪД, БТИЕПМПЗ, ТХЛПЧПДЙМ БОЗМЙКУЛПК ЬЛУРЕДЙГЙЕК Ч 1852—1854 ЗЗ. РП ТБУЛПРЛБН оЙОЕЧЙЙ. пФЛТЩМ ВЙВМЙПФЕЛХ бЫЫХТВБОЙРБМБ. пУОПЧОЩЕ ТБВПФЩ: «Catalogue of the cuneiform tablets in the Kouynjik Collection of the British Museum» Ч 5-ФЙ ФПНБИ (1884); «Asshur and the Land of Nimrod» (New York, 1897)].

хРПНСОХФЩЕ ХЮЕОЩЕ ЧОЕУМЙ УЧПК ЧЛМБД Ч БТИЕПМПЗЙА, ОП ЧУЕ ЦЕ ЮЕУФШ РЕТЧППФЛТЩЧБФЕМЕК РП РТБЧХ РТЙОБДМЕЦЙФ ОЕНЕГЛПК ЬЛУРЕДЙГЙЙ.

«тПВЕТФ лПМШДЕЧЕК ВЩМ БТИЙФЕЛФПТПН. пО РТЙВЩМ Ч чБЧЙМПО, ХЦЕ ЙНЕС ОЕЛПФПТЩК ПРЩФ ТБУЛПРПЛ, ФБЛ ЛБЛ ТБОЕЕ РТЙОЙНБМ ХЮБУФЙЕ Ч ТБУЛПРЛБИ БОФЙЮОПЗП ИТБНБ Й Ч ОЕУЛПМШЛЙИ БТИЕПМПЗЙЮЕУЛЙИ ЬЛУРЕДЙГЙСИ ОБ вМЙЦОЕН чПУФПЛЕ. оП ЪДЕУШ, Ч чБЧЙМПОЕ, ПО ОБЫЕМ ДЕМП УЧПЕК ЦЙЪОЙ. ьФПНХ ДЕМХ ХЮЕОЩК ПФДБМУС УП ЧУЕК РТЙУХЭЕК ЕНХ ОЕХЛТПФЙНПК ЬОЕТЗЙЕК, ОЕЧЪЙТБС ОБ ПЗТПНОЩЕ МЙЫЕОЙС, ЛПФПТЩЕ ЕНХ РТЙЫМПУШ РЕТЕОЕУФЙ. рПД ТХЛПЧПДУФЧПН лПМШДЕЧЕС чБЧЙМПО ВЩМ ЧПЪТПЦДЕО ДМС ОПЧПК ЦЙЪОЙ. тХЙОЩ ЪБЗПЧПТЙМЙ Й ОБЮБМЙ РТЙПФЛТЩЧБФШ УЧПЙ ФБКОЩ» [*1]. фТХДОПУФЙ УПУФБЧМСМЙ НЕУФОЩК ЛМЙНБФ, ПФМЙЮБЧЫЙКУС ТЕЪЛЙНЙ РЕТЕРБДБНЙ ФЕНРЕТБФХТЩ, ОБРБДЕОЙС ВЕДХЙОПЧ, ПФ ЛПФПТЩИ ОЕТЕДЛП РТЙИПДЙМПУШ ПФУФТЕМЙЧБФШУС, ПФУХФУФЧЙЕ ЬМЕНЕОФБТОЩИ ХУМПЧЙК ДМС ЦЙЪОЙ Й ТБВПФЩ. оП, ОЕУНПФТС ОБ ЧУЕ ЬФП, 26 НБТФБ 1899 ЗПДБ ТБУЛПРЛЙ ОБЮБМЙУШ. ч ИПДЕ ЙИ, РПНЙНП ДЧПТГПЧ, ИТБНПЧ Й ВБЫЕО, ВЩМП ПВОБТХЦЕОП ОЕУНЕФОПЕ ЛПМЙЮЕУФЧП ЗМЙОСОЩИ ФБВМЙЮЕЛ, ОБ ЛПФПТЩИ РЙУБМЙ ДТЕЧОЙЕ ЧБЧЙМПОСОЕ. йИ ОЕРПОСФОЩК ЧОБЮБМЕ СЪЩЛ ВЩМ ТБУЫЙЖТПЧБО УФБТБОЙСНЙ НОПЗЙИ ХЮЕОЩИ, УТЕДЙ ЛПФПТЩИ ЗМБЧОПЕ НЕУФП РТЙОБДМЕЦЙФ ОЕНЕГЛПНХ ХЮЙФЕМА зЕПТЗХ жТЙДТЙИХ зТПФЕЖЕОДХ Й ЕЗП ВПМЕЕ ЪОБНЕОЙФПНХ УПЧТЕНЕООЙЛХ БОЗМЙЮБОЙОХ зЕОТЙ тПХМЙОУПОХ. рПУМЕДОЙК Ч 1835 ЗПДХ, СЧМССУШ ПЖЙГЕТПН БОЗМЙКУЛПК БТНЙЙ ОБ чПУФПЛЕ, ПВОБТХЦЙМ Ч 320 ЛН ПФ чБЧЙМПОБ, ПЛПМП ЗПТПДБ вЕИЙУФХО, Ч ЗПТОПН ИТЕВФЕ ъБЗТПУ, ОБ РТБЧПН ВЕТЕЗХ ТЕЛЙ уБНБУ-бВ, РТЙФПЛЕ ТЕЛЙ лЕТИЕ, ПДОХ УЛБМХ, ЗДЕ ОБ ЧЩУПФЕ 150 Н ВЩМП ЧЩУЕЮЕОП ПЗТПНОПЕ ЮЙУМП ОЕРПОСФОЩИ ЪОБЛПЧ. у ТЙУЛПН ДМС ЦЙЪОЙ, ЧЪПВТБЧЫЙУШ ОБ УЛБМХ У РПНПЭША УРЕГЙБМШОП УЛПОУФТХЙТПЧБООЩИ ЛБЮЕМЕК Й УФПС ОБ ЧЩУФХРЕ ЫЙТЙОПК 35 УН, тПХМЙОУПО Ч ФЕЮЕОЙЕ ЮЕФЩТЕИ МЕФ ЛПРЙТПЧБМ ЪОБЛЙ, РПМХЮЙЧЫЙЕ ОБЪЧБОЙЕ вЕИЙУФХОУЛПК ОБДРЙУЙ, Б ЪБФЕН РТЙУФХРЙМ Л ЕЕ ТБУЫЙЖТПЧЛЕ, ОБ ЮФП Х ОЕЗП ХЫМП 18 МЕФ. лБЛ ПЛБЪБМПУШ, Ч ОЕК ТБУУЛБЪЩЧБМПУШ П ДЕСОЙСИ РЕТУЙДУЛПЗП ГБТС дБТЙС рЕТЧПЗП, Й, ЮФП ПУПВЕООП ГЕООП, ОБДРЙУШ ВЩМБ УДЕМБОБ ОБ ФТЕИ СЪЩЛБИ — ДТЕЧОЕРЕТУЙДУЛПН, ОПЧПЬМБНУЛПН Й ЧБЧЙМПОУЛПН! фБЛ ЛБЛ ДТЕЧОЕРЕТУЙДУЛЙК ВЩМ ЙЪЧЕУФЕО, ФП тПХМЙОУПО ЧЪСМ ЕЗП ЪБ ПУОПЧХ ДМС ДЕЫЙЖТПЧЛЙ ЧБЧЙМПОУЛПК ОБДРЙУЙ, ЛПФПТБС, ЛБЛ ПО ЧЕТОП РПМБЗБМ, ВЩМБ РП УПДЕТЦБОЙА ЙДЕОФЙЮОБ ДТЕЧОЕРЕТУЙДУЛПК. лТПРПФМЙЧЩЕ ЙУУМЕДПЧБОЙС РПУМЕДХАЭЙИ МЕФ, РТПЧПДЙНЩЕ ОЕЪБЧЙУЙНП ДТХЗ ПФ ДТХЗБ ТБЪМЙЮОЩНЙ ХЮЕОЩНЙ ЙЪ ОЕУЛПМШЛЙИ УФТБО НЙТБ, ПФЛТЩМЙ УПЧТЕНЕООПНХ НЙТХ СЪЩЛ иБННХТБРЙ Й оБЧХИПДПОПУПТБ. дТЕЧОЕКЫЙНЙ ИТПОЙЛБНЙ ОБ ЬФПН СЪЩЛЕ НЩ ВХДЕН ЫЙТПЛП РПМШЪПЧБФШУС, ЮФП ВХДЕФ СТЛЙН УЧЙДЕФЕМШУФЧПН, РПДФЧЕТЦДБАЭЙН ДБООЩЕ вЙВМЙЙ.

йНЕООП ЬЛУРЕДЙГЙС лПМШДЕЧЕС ПВОБТХЦЙМБ ЪОБНЕОЙФХА чБЧЙМПОУЛХА ВБЫОА Й ФБВМЙЮЛЙ У ЕЕ ПРЙУБОЙЕН. вБЫОС УФПСМБ ОБ ТБЧОЙОЕ уБИО, ВХЛЧБМШОЩК РЕТЕЧПД ЬФПЗП ОБЪЧБОЙС — «УЛПЧПТПДБ». «оБЫБ уБИО, — РЙУБМ лПМШДЕЧЕК, — ОЕ ЮФП ЙОПЕ, ЛБЛ ЖПТНБ ДТЕЧОЕЗП УЧСЭЕООПЗП ПЛТХЗБ, Ч ЛПФПТПН ОБИПДЙФУС ЪЙЛЛХТБФ ьФЕНЕОБОЛЙ — ИТБН лТБЕХЗПМШОПЗП ЛБНОС ОЕВБ Й ЪЕНМЙ, чБЧЙМПОУЛБС ВБЫОС, ПЛТХЦЕООБС УП ЧУЕИ УФПТПО УФЕОПК, Л ЛПФПТПК РТЙНЩЛБМЙ ЧУСЛПЗП ТПДБ ЪДБОЙС, УЧСЪБООЩЕ У ЛХМШФПН» [*2]. дБЦЕ Ч УПЧЕФУЛПЕ ЧТЕНС, ЛПЗДБ вЙВМЙС РПДЧЕТЗБМБУШ ПУНЕСОЙА, ХЮЕОЩЕ РЙУБМЙ:

«бТИЕПМПЗЙ ТБУЛПРБМЙ ЖХОДБНЕОФ Й ОЙЦОАА ЮБУФШ УФЕО. нЩ ФПЮОП ЪОБЕН, ЛБЛПЧ ВЩМ БТИЙФЕЛФХТОЩК ПВМЙЛ ЬФПЗП УФТПЕОЙС, РПФПНХ ЮФП, РПНЙНП ПРЙУБОЙК ОБ ЛМЙОПРЙУОЩИ ФБВМЙЮЛБИ, ОБКДЕОП ЕЕ ЙЪПВТБЦЕОЙЕ.

рЙТБНЙДБ УПУФПСМБ ЙЪ УЕНЙ СТХУПЧ, Й ЧЩУПФБ ЕЕ ТБЧОСМБУШ ДЕЧСОПУФБН НЕФТБН. чПЪОЙЛ ЧПРТПУ: ОЕ ВЩМБ МЙ ЧБЧЙМПОУЛБС РЙТБНЙДБ РТППВТБЪПН ВЙВМЕКУЛПК чБЧЙМПОУЛПК ВБЫОЙ?

йЪЧЕУФОЩК ЖТБОГХЪУЛЙК ХЮЕОЩК бОДТЕ рБТТП РПУЧСФЙМ ЬФПК РТПВМЕНЕ ГЕМХА ЛОЙЗХ, Й ОБ ПУОПЧЕ ТСДБ ДПЛБЪБФЕМШУФЧ РТЙЫЕМ Л ХВЕЦДЕОЙА, ЮФП ЬФПФ ЧПРТПУ ОЕ ЧЩЪЩЧБЕФ УПНОЕОЙК. ъДЕУШ ФТХДОП РТЙЧЕУФЙ ЧУА ЕЗП ДПЧПМШОП УМПЦОХА Й ПВУФПСФЕМШОХА БТЗХНЕОФБГЙА. пЗТБОЙЮЙНУС ОБЙВПМЕЕ УХЭЕУФЧЕООЩНЙ ДПЛБЪБФЕМШУФЧБНЙ. уПЗМБУОП вЙВМЕКУЛПНХ РПЧЕУФЧПЧБОЙА, Ч ФЕ ЧТЕНЕОБ, ЛПЗДБ ОБ ЪЕНМЕ УХЭЕУФЧПЧБМ ФПМШЛП ПДЙО СЪЩЛ, МАДЙ УФТПЙМЙ чБЧЙМПОУЛХА ВБЫОА Ч УФТБОЕ уЕООББТ, ЛПФПТХА… ХЮЕОЩЕ ПФПЦДЕУФЧМСАФ У ыХНЕТПН. уФТПЙФЕМШОЩК НБФЕТЙБМ, ЛПФПТЩН ПОЙ РПМШЪПЧБМЙУШ, — ЬФП ПВПЦЦЕООЩК ЛЙТРЙЮ Й ТЕЮОБС ЗМЙОБ Ч ЛБЮЕУФЧЕ ГЕНЕОФБ — Ч ФПЮОПУФЙ УППФЧЕФУФЧХАФ УФТПЙФЕМШОПНХ НБФЕТЙБМХ чБЧЙМПОУЛПК РЙТБНЙДЩ» [*3].

бООБМЩ ЙУФПТЙЙ

пРЙУБОЙС чБЧЙМПОБ ПУФБЧЙМЙ НОПЗЙЕ БОФЙЮОЩЕ ЙУФПТЙЛЙ, ЗМБЧОЩЕ ЙЪ ЛПФПТЩИ:

1. зЕТПДПФ. йУФПТЙС. ч 9 ЛО.

2. уФТБВПО. зЕПЗТБЖЙС. ч 17 ЛО.

3. дЙПДПТ уЙГЙМЙКУЛЙК. йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ. ч 24 ЛО.

4. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП.

5. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ (ч 2 Ф.) Й йХДЕКУЛБС ЧПКОБ.

пУПВПЕ ЦЕ НЕУФП ЙЪ РЕТЕЮЙУМЕООЩИ ФТХДПЧ ЪБОЙНБЕФ ТБВПФБ зЕТПДПФБ. пОБ ГЕООБ ФЕН, ЮФП ЙУФПТЙЛ МЙЮОП РПУЕФЙМ чБЧЙМПО НЕЦДХ 470 Й 460-Н ЗПДПН ДП т. иТ. Й РПЬФПНХ РЙУБМ ОЕ ФПМШЛП У ЮХЦЙИ УМПЧ ЙМЙ ДТЕЧОЙИ ИТПОЙЛ, ОП Й ЪБРЕЮБФМЕЧБМ ФП, ЮФП ЧЙДЕМ УЧПЙНЙ ЗМБЪБНЙ. уЧЕДЕОЙС ХРПНСОХФЩИ ЙУФПТЙЛПЧ ДТЕЧОПУФЙ, РТПЧЕТЕООЩЕ Й РПМОПУФША РПДФЧЕТЦДЕООЩЕ БТИЕПМПЗЙЮЕУЛЙНЙ ТБУЛПРЛБНЙ Й МЕФПРЙУСНЙ УБНЙИ ЧБЧЙМПОСО, УФБОХФ ОБЫЙНЙ РПНПЭОЙЛБНЙ Ч ДПМЗПН РХФЕЫЕУФЧЙЙ.

йФБЛ, ЕУФШ МЙ Ч ЙИ ФТХДБИ ЙЪЧЕУФЙС П чБЧЙМПОУЛПК ВБЫОЕ, Й ЕУМЙ ЕУФШ, ФП ЛБЛЙЕ? хЮЙФЩЧБС ЙДЕОФЙЮОПУФШ Ч ЙИ ПРЙУБОЙЙ ВБЫОЙ, НЩ РТЙЧПДЙН ОЙЦЕ ПФТЩЧПЛ ЙЪ ТБВПФЩ зЕТПДПФБ ЛБЛ ОЕРПУТЕДУФЧЕООПЗП ПЮЕЧЙДГБ: «иТБНПЧЩК ХЮБУФПЛ — ЮЕФЩТЕИХЗПМШОЩК, ЛБЦДБС ЕЗП УФПТПОБ ДМЙОПК Ч 2 УФБДЙЙ. ч УЕТЕДЙОЕ ЬФПЗП ИТБНПЧПЗП УЧСЭЕООПЗП ХЮБУФЛБ ЧПЪДЧЙЗОХФБ ЗТПНБДОБС ВБЫОС ДМЙОПК Й ЫЙТЙОПК Ч 1 УФБДЙА. оБ ЬФПК ВБЫОЕ УФПЙФ ЧФПТБС, Б ОБ ОЕК — ЕЭЕ ВБЫОС, Ч ПВЭЕН, ЧПУЕНШ ВБЫЕО — ПДОБ ОБ ДТХЗПК. оБТХЦОБС МЕУФОЙГБ ЧЕДЕФ ОБЧЕТИ ЧПЛТХЗ ЧУЕИ ЬФЙИ ВБЫЕО. оБ УЕТЕДЙОЕ МЕУФОЙГЩ ОБИПДСФУС УЛБНШЙ, ДПМЦОП ВЩФШ, ДМС ПФДЩИБ. ч ЬФПН ИТБНЕ УФПЙФ ВПМШЫПЕ, ТПУЛПЫОП ХВТБООПЕ МПЦЕ Й ТСДПН У ОЙН ЪПМПФПК УФПМ» [*4].

йОФЕТЕУОЩЕ УППВЭЕОЙС П УФТПЙФЕМШУФЧЕ ВБЫОЙ ПУФБЧЙМ ОБН ЛТХРОЕКЫЙК ТЙНУЛЙК ЙУФПТЙЛ 1 ЧЕЛБ РП т. иТ., ЙХДЕК РП ОБГЙПОБМШОПУФЙ, йПУЙЖ жМБЧЙК: «л… ДЕТЪЛПНХ ПУМХЫБОЙА ПФОПУЙФЕМШОП зПУРПДБ вПЗБ РПВХДЙМ ЙИ (Ф. Е. ОБТПД. — б.п.) оЕНЧТПД (РП-ЕЧТЕКУЛЙ — оЙНТПД. — б.п.), ЧОХЛ иБНБ, УЩОБ оПЕЧБ, ЮЕМПЧЕЛ ПФЧБЦОЩК Й ПФМЙЮБЧЫЙКУС ПЗТПНОПА ЖЙЪЙЮЕУЛПА УЙМПА. пО ХВЕДЙМ ЙИ ОЕ РТЙРЙУЩЧБФШ УЧПЕЗП ВМБЗПДЕОУФЧЙС зПУРПДХ вПЗХ, Б УЮЙФБФШ РТЙЮЙОПА УЧПЕЗП ВМБЗПРПМХЮЙС УПВУФЧЕООХА УЧПА ДПВМЕУФШ. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ оЕНЧТПД УФБМ ДПНПЗБФШУС ЧЕТИПЧОПК ЧМБУФЙ, ВХДХЮЙ ХВЕЦДЕО, ЮФП МАДЙ ФПМШЛП Ч ФПН УМХЮБЕ РЕТЕУФБОХФ ВПСФШУС вПЗБ, Й ПФРБДХФ ПФ оЕЗП, ЕУМЙ УПЗМБУСФУС ЦЙФШ РПД ЧМБУФОПА ЪБЭЙФПА ЕЗП, оЕНЧТПДБ. рТЙ ЬФПН ИЧБУФМЙЧП ЪБСЧМСМ, ЮФП ЪБЭЙФЙФ ЙИ ПФ зПУРПДБ вПЗБ, ЕУМЙ ВЩ фПФ ЧОПЧШ ЪБИПФЕМ ОБУМБФШ ОБ ЪЕНМА РПФПР. пО УПЧЕФПЧБМ ЙН РПУФТПЙФШ ВБЫОА ВПМЕЕ ЧЩУПЛХА, ЮЕН ОБУЛПМШЛП НПЗМБ ВЩ РПДОСФШУС ЧПДБ, Й ФЕН ПФПНУФЙФШ ЪБ ЗЙВЕМШ РТЕДЛПЧ. фПМРБ ЕДЙОПДХЫОП ЧЩТБЪЙМБ ЦЕМБОЙЕ РПУМЕДПЧБФШ РТЕДМПЦЕОЙСН оЕНЧТПДБ Й УФБМБ УЮЙФБФШ РПЧЙОПЧЕОЙЕ зПУРПДХ вПЗХ РПЪПТОЩН ТБВУФЧПН. й ЧПФ ПОЙ ОБЮБМЙ УФТПЙФШ ВБЫОА, ОЕ ЭБДС ТЧЕОЙС Й ХУЙМЙК. чУМЕДУФЧЙЕ НОПЦЕУФЧБ ТБВПЮЙИ ТХЛ ВБЫОС ТПУМБ УЛПТЕЕ, ЮЕН НПЦОП ВЩМП ВЩ ТБОШЫЕ РТЕДРПМБЗБФШ, РТЙЮЕН ЫЙТЙОБ ЕЕ ВЩМБ УФПМШ ЧЕМЙЛБ, ЮФП ЧУМЕДУФЧЙЕ ЬФПЗП ЧЩЫЙОБ ЕЕ ОЕ ФБЛ ВТПУБМБУШ Ч ЗМБЪБ ЪТЙФЕМСН. уФТПЙМБУШ ПОБ ЙЪ ЦЦЕОПЗП ЛЙТРЙЮБ, ЪБМЙФПЗП БУЖБМШФПН, ЮФПВЩ ЧПДБ ОЕ НПЗМБ РТПОЙЛОХФШ Ч ОЕЕ. чЙДС ФБЛПЕ ЙИ ВЕЪХНЙЕ, зПУРПДШ вПЗ, ИПФС Й ТЕЫЙМ ОЕ ЗХВЙФШ ЙИ УПЧЕТЫЕООП, ОЕУНПФТС ОБ ФП, ЮФП ПОЙ НПЗМЙ ВЩ ВЩФШ ВМБЗПТБЪХНОЕЕ ЧУМЕДУФЧЙЕ РТЙНЕТБ ЗЙВЕМЙ РТЕЦОЙИ МАДЕК ПФ РПФПРБ, ПДОБЛП РПУЕСМ НЕЦДХ ОЙНЙ ТБУРТА, УДЕМБЧ ЙИ ТБЪОПСЪЩЮОЩНЙ Й ФЕН УБНЩН ЧЩЪЧБЧ УТЕДЙ ОЙИ ОЕРПОЙНБОЙЕ ДТХЗ ДТХЗБ. фП НЕУФП, ЗДЕ ПОЙ РПУФТПЙМЙ ВБЫОА, ОБЪЩЧБЕФУС ФЕРЕТШ чБЧЙМПОПН ЧУМЕДУФЧЙЕ РТПЙЪПЫЕДЫЕЗП ЪДЕУШ УНЕЫЕОЙС СЪЩЛПЧ, ЧНЕУФП ЛПФПТЩИ ТБОШЫЕ ВЩМ ПДЙО ЧУЕН ДПУФХРОЩК… пВ ЬФПК ВБЫОЕ Й УНЕЫЕОЙЙ СЪЩЛПЧ ХРПНЙОБЕФ ФБЛЦЕ уЙЧЙММБ (УЧСЭЕООЩЕ ЛОЙЗЙ ДТЕЧОЙИ ЬФТХУЛПЧ Й ТЙНМСО. — б.п.), ЧЩТБЦБСУШ УМЕДХАЭЙН ПВТБЪПН: «лПЗДБ ЧУЕ МАДЙ ЗПЧПТЙМЙ ЕЭЕ ОБ ПДОПН СЪЩЛЕ, ОЕЛПФПТЩЕ ЙЪ ОЙИ ОБЮБМЙ УФТПЙФШ УФТБЫОПК ЧЩУПФЩ ВБЫОА, ЮФПВЩ РТЙ РПНПЭЙ ЕЕ ЧЪПКФЙ ОБ ОЕВП. вПЗЙ, ПДОБЛП, ОБУМБМЙ ЧЕФТЩ, УПЛТХЫЙМЙ ВБЫОА Й РТЙ ЬФПН ДБМЙ ЛБЦДПНХ (ЙЪ УФТПЙФЕМЕК) ПУПВЩК СЪЩЛ. пФУАДБ Й ЗПТПД УФБМ ОБЪЩЧБФШУС чБЧЙМПОПН» [*5]. пВ ЬФПН УПВЩФЙЙ БОБМПЗЙЮОП ОБРЙУБОП Ч «дТЕЧОЕК ЙУФПТЙЙ ЙХДЕЕЧ» цПЪЕЖХУБ (1860).

рПДТПВОПЕ ПРЙУБОЙЕ, ПУОПЧБООПЕ ОБ УХННЙТПЧБОЙЙ ДБООЩИ БТИЕПМПЗЙЙ Й ЙУФПТЙЙ, РТЙЧПДЙФУС ЧП чУЕНЙТОПК ЙУФПТЙЙ: «пУОПЧБОЙЕ ВБЫОЙ ВЩМП ЫЙТЙОПК ДЕЧСОПУФП НЕФТПЧ; УФПМШЛП ЦЕ НЕФТПЧ ПОБ ЙНЕМБ Ч ЧЩУПФХ. йЪ ЬФЙИ ДЕЧСОПУФБ НЕФТПЧ ФТЙДГБФШ ФТЙ РТЙИПДЙМЙУШ ОБ РЕТЧЩК ЬФБЦ, ЧПУЕНОБДГБФШ — ОБ ЧФПТПК Й РП ЫЕУФШ НЕФТПЧ — ОБ ПУФБМШОЩЕ ЮЕФЩТЕ. уБНЩК ЧЕТИОЙК ЬФБЦ ЧЩУПФПК Ч РСФОБДГБФШ НЕФТПЧ ВЩМ ЪБОСФ ИТБНПН нБТДХЛБ. рПЛТЩФЩК ЪПМПФПН, ПВМЙГПЧБООЩК ЗПМХВЩН ЗМБЪХТПЧБООЩН ЛЙТРЙЮПН, ПО ВЩМ ЧЙДЕО ЙЪДБМЕЛБ Й ЛБЛ ВЩ РТЙЧЕФУФЧПЧБМ РХФОЙЛПЧ. лБЦДЩК ВПМШЫПК ЧБЧЙМПОУЛЙК ЗПТПД, ЙНЕМ УЧПК ЪЙЛЛХТБФ (Ф. Е. ИТБНПЧХА ВБЫОА. — б.п.), ОП ОЙ ПДЙО ЙЪ ОЙИ ОЕ НПЗ УТБЧОЙФШУС У чБЧЙМПОУЛПК ВБЫОЕК. оБ ЕЕ УФТПЙФЕМШУФЧП ХЫМП ЧПУЕНШДЕУСФ РСФШ НЙММЙПОПЧ ЛЙТРЙЮЕК; ЛПМПУУБМШОПК ЗТПНБДПК ЧПЪЧЩЫБМБУШ ПОБ ОБД ЧУЕК ПЛТХЗПК… ЧБЧЙМПОУЛХА ВБЫОА УФТПЙМЙ ГЕМЩЕ РПЛПМЕОЙС РТБЧЙФЕМЕК: ФП, ЮФП ОБЮЙОБМ ДЕД, РТПДПМЦБМЙ ЧОХЛЙ… ъЙЛЛХТБФ ВЩМ УЧСФЩОЕК, РТЙОБДМЕЦБЭЕК ЧУЕНХ ОБТПДХ, ПО ВЩМ НЕУФПН, ЛХДБ УФЕЛБМЙУШ ФЩУСЮЙ МАДЕК ДМС РПЛМПОЕОЙС ЧЕТИПЧОПНХ ВПЦЕУФЧХ нБТДХЛХ».

«вБЫОС ЧЩУПФПК Ч 90 НЕФТПЧ УПУФПСМБ ЙЪ УЕНЙ УФХРЕОЕК — СТХУПЧ. лБЦДЩК ХУФХР ВЩМ ЧЩЛТБЫЕО Ч ПУПВЩК ГЧЕФ Й РТЕДУФБЧМСМ УПВПК ИТБН, РПУЧСЭЕООЩК ПФДЕМШОПНХ ВПЦЕУФЧХ. рЕТЧЩК, ОЙЦОЙК, ХУФХР ВЩМ ЮЕТОЩН, ЧФПТПК — ЛТБУОЩН, ФТЕФЙК — ВЕМЩН. рПУМЕДОЙК, УЕДШНПК, ВЩМ ЧЩМПЦЕО УОБТХЦЙ ВЙТАЪПЧЩНЙ ЗМБЪХТПЧБООЩНЙ РМЙФЛБНЙ Й ХЛТБЫЕО ЪПМПФЩНЙ ТПЗБНЙ, ЙЪДБМЕЛБ УЙСЧЫЙНЙ РХФОЙЛБН, ОБРТБЧМСЧЫЙНУС Ч чБЧЙМПО» [*6].

«уЧПЕНХ ЗМБЧОПНХ ВПЗХ нБТДХЛХ ЧБЧЙМПОСОЕ РПЛМПОСМЙУШ ОЕ ФПМШЛП Ч ИТБНЕ ьУБЗЙМБ, ОП Й Ч ВБЫОЕ ьФЕНЕОБОЛЙ — дПНЕ ПУОПЧБОЙС ОЕВЕУ Й ЪЕНМЙ. вБЫОС, ЛПФПТБС ЧПЪЧЩЫБМБУШ ОБД ЗПТПДПН, ОБИПДЙМБУШ Ч ОЕРПУТЕДУФЧЕООПК ВМЙЪПУФЙ ПФ ьУБЗЙМЩ Ч ГЕОФТЕ чБЧЙМПОБ. чЩУПЛБС ЗМЙОПВЙФОБС УФЕОБ ПФДЕМСМБ ФЕТТЙФПТЙА ьФЕНЕОБОЛЙ ПФ ЧОЕЫОЕЗП НЙТБ. рПУФТПЕООБС ЕЭЕ ЧП ЧТЕНЕОБ иБННХТБРЙ (18 ЧЕЛ ДП т. иТ.), ВБЫОС РПУФЕРЕООП ТБЪТХЫБМБУШ Й ПВЧБМЙЧБМБУШ, Ч ФЕЮЕОЙЕ УФПМЕФЙК ЕЕ РТЙИПДЙМПУШ ОЕПДОПЛТБФОП ТЕУФБЧТЙТПЧБФШ, Б ФП Й УФТПЙФШ ЪБОПЧП. мЙЫШ оБЧХИПДПОПУПТХ (6 ЧЕЛ ДП т. иТ. — б.п.) ХДБМПУШ ДПЧЕУФЙ РПУФТПКЛХ ЪЙЛЛХТБФБ ДП ЛПОГБ, РТЙДБФШ ВБЫОЕ ВМЕУЛ Й ЧЕМЙЛПМЕРЙЕ. оБЧХИПДПОПУПТ РПЧЕМЕМ ЙУРПМШЪПЧБФШ ДМС ЕЕ ЧПЪЧЕДЕОЙС, ЛБЛ ЬФП ДЕМБМПУШ РТЙ УФТПЙФЕМШУФЧЕ ДТХЗЙИ ЪДБОЙК Ч чБЧЙМПОЕ, ПВПЦЦЕООЩК ЛЙТРЙЮ, ЛПФПТЩН ПВЛМБДЩЧБМЙ УФЕОЩ, УМПЦЕООЩЕ ЙЪ ЛЙТРЙЮБ, ЧЩУХЫЕООПЗП ОБ УПМОГЕ. ъДБОЙЕ РТЕДУФБЧМСМП УПВПК ЗЙЗБОФУЛЙК, РПЮФЙ ЛЧБДТБФОЩК НБУУЙЧ, УФПТПОБ ОЙЦОЕК УФХРЕОЙ ЛПФПТПЗП ТБЧОСМБУШ 91,55 НЕФТБ. оБ ОЕК ЧПЪЧЩЫБМЙУШ РСФШ ДТХЗЙИ, РПЛПСЭЙИУС ДТХЗ ОБ ДТХЗЕ УФХРЕОЕК, ЛБЦДБС ЙЪ ЛПФПТЩИ ВЩМБ НЕОШЫЕ РТЕДЩДХЭЕК, ФБЛ ЮФП ЧЕУШ ЛПНРМЕЛУ ЛЧЕТИХ ЧУЕ ВПМЕЕ УХЦБМУС. уЕДШНБС — РПУМЕДОСС — УФХРЕОШ РТЕДУФБЧМСМБ УПВПК ИТБН ДМЙОПК 24 НЕФТБ, ЫЙТЙОПК 21 НЕФТ Й ЧЩУПФПК 15 НЕФТПЧ, ЛБЛ УППВЭБЕФ ЗМЙОСОБС ФБВМЙЮЛБ У ПРЙУБОЙЕН ЪЙЛЛХТБФБ» [*7].

йФБЛ, РПДЧЕДЕН РЕТЧЩЕ ЙФПЗЙ. ч ГЕОФТЕ чБЧЙМПОБ ВЩМ ТБУРПМПЦЕО ИТБНПЧЩК ЗПТПД ьУБЗЙМБ, ПВОЕУЕООЩК ЛТЕРПУФОПК УФЕОПК. оБ ЕЗП ФЕТТЙФПТЙЙ, РПНЙНП ДТХЗЙИ ИТБНПЧ, ТБУРПМБЗБМБУШ ьФЕНЕОБОЛБ — ИТБНПЧБС ВБЫОС, УПУФПСЭБС ЙЪ УЕНЙ УФХРЕОЕК, ОБ ЛБЦДПК ЙЪ ЛПФПТЩИ ТБЪНЕЭБМУС ИТБН, РПУЧСЭЕООЩК ПДОПНХ ЙЪ ВПЗПЧ. чЕОЮБМ ВБЫОА УЕДШНПК СТХУ У ИТБНПН ЧЕТИПЧОПЗП ВПЗБ чБЧЙМПОБ нБТДХЛБ. ьУБЗЙМБ СЧМСМБУШ ТЕМЙЗЙПЪОЩН ГЕОФТПН ОЕ ФПМШЛП чБЧЙМПОЙЙ, ОП Й ЧУЕЗП ФПЗДБЫОЕЗП НЙТБ. цТЕГЩ, ПВХЮБЧЫЙЕУС Ч ЕЕ ЫЛПМБИ, ПФРТБЧМСМЙУШ ЪБФЕН Ч ТБЪОЩЕ УФТБОЩ — еЗЙРЕФ, ьМБН, нЙДЙА, бУУЙТЙА, УПИТБОСС ЧЕТОПУФШ ЧЕТИПЧОПНХ ЦТЕГХ ьУБЗЙМЩ, ФБЛЙН ПВТБЪПН, ьФЕНЕОБОЛБ ВЩМБ ПРМПФПН СЪЩЮЕУФЧБ ЧУЕЗП ФПЗДБЫОЕЗП НЙТБ Ч ЕЗП ВПТШВЕ У ТЕМЙЗЙЕК ЙУФЙООПЗП вПЗБ. рПНЙНП ЬФПЗП, ИТБНЩ, РПДПВОЩЕ ЕК (ЪЙЛЛХТБФЩ), ПМЙГЕФЧПТСМЙ УПВПК УЧСЪШ ОЕВБ У ЪЕНМЕК, НЙТПН МАДЕК Й ДХИПЧ, ЛПФПТХА, СЛПВЩ, ПУХЭЕУФЧМСМЙ ЦТЕГЩ. бУФТПМПЗЙС, ЪОБЛЙ ЪПДЙБЛБ Й ЗПТПУЛПРЩ, ЗБДБОЙС, ЗЕНЕТПМПЗЙС (ПРТЕДЕМЕОЙЕ «ВМБЗПРТЙСФОЩИ» Й «ОЕВМБЗПРТЙСФОЩИ» ДОЕК), НЙУФЙЛБ ГЙЖТ, УРЙТЙФЙЪН, НБЗЙС, ЛПМДПЧУФЧП, ЪБЗПЧПТЩ, УЗМБЪЩ, ЧЩЪЩЧБОЙЕ ЪМЩИ ДХИПЧ — ЧУЕ ЬФП ВЩМП ТБЪТБВПФБОП ЙНЕООП Ч ьУБЗЙМЕ Й ДПЦЙМП ДП ОБЫЙИ ДОЕК [*8].

фЕРЕТШ, ДХНБА, ЮЙФБФЕМШ РПОЙНБЕФ, РПЮЕНХ зПУРПДШ ОЕ ПДПВТЙМ УППТХЦЕОЙЕ чБЧЙМПОУЛПК ВБЫОЙ, ЛПФПТБС, У ПДОПК УФПТПОЩ, СЧМСМБУШ УЙНЧПМПН ЮЕМПЧЕЮЕУЛПК ЗПТДПУФЙ, Б У ДТХЗПК — ПРМПФПН СЪЩЮЕУФЧБ, УРЙТЙФЙЪНБ Й УБФБОЙЪНБ. йНЕООП ЬФП ПРТЕДЕМЙМП ДЕЗТБДБГЙА Й ЗЙВЕМШ чБЧЙМПОБ Й ЕЗП ЦЙФЕМЕК, П ЮЕН НЩ ВХДЕН ЗПЧПТЙФШ Ч РПУМЕДХАЭЙИ ЗМБЧБИ. дПЛБЪБФЕМШУФЧБ УХЭЕУФЧПЧБОЙС чБЧЙМПОУЛПК ВБЫОЙ ОЕ ФПМШЛП ХФЧЕТЦДБАФ ЪОБЮЙНПУФШ вЙВМЙЙ ЛБЛ ЙУФПТЙЮЕУЛПК ЛОЙЗЙ, ОП Й ЛБЛ ЛОЙЗЙ РТПТПЮЕУЛПК, ДЕФБМШОП РТЕДУЛБЪБЧЫЕК ЗЙВЕМШ чБЧЙМПОБ (УН. ОЙЦЕ), Б ЪОБЮЙФ, вПЗПДХИОПЧЕООПК лОЙЗЙ.

пВТБФЙНУС ЦЕ ФЕРЕТШ Л ЧБЧЙМПОУЛЙН МЕФПРЙУСН Й РПУНПФТЙН, ЮФП ЦЕ УБНЙ ЧБЧЙМПОСОЕ УЧЙДЕФЕМШУФЧХАФ П ВБЫОЕ.

чБЧЙМПОУЛБС ИТПОЙЛБ

пФЕГ оБЧХИПДПОПУПТБ чФПТПЗП ГБТШ оБВПРПМБУУБТ РЙЫЕФ ОБ ПДОПК ЙЪ ЗМЙОСОЩИ ФБВМЙЮЕЛ (ЙИ ЧБЧЙМПОСОЕ ЙУРПМШЪПЧБМЙ ЧНЕУФП ОЕЙЪЧЕУФОПК ЙН ВХНБЗЙ): «л ЬФПНХ ЧТЕНЕОЙ нБТДХЛ РПЧЕМЕМ НОЕ чБЧЙМПОУЛХА ВБЫОА, ЛПФПТБС ДП НЕОС ПУМБВМЕОБ ВЩМБ Й ДПЧЕДЕОБ ДП РБДЕОЙС, ЧПЪДЧЙЗОХФШ, ЖХОДБНЕОФ ЕЕ ХУФБОПЧЙЧ ОБ ЗТХДЙ РПДЪЕНОПЗП НЙТБ, Б ЧЕТЫЙОБ ЕЕ ЮФПВЩ ХИПДЙМБ Ч РПДОЕВЕУШЕ» [*9]. «рПУФТПКЛБ ЬФПК ЪОБНЕОЙФПК ВБЫОЙ ПЗПТЮЙМБ ВПЗПЧ. оПЮША ПОЙ ТБЪТХЫЙМЙ, ЮФП ВЩМП РПУФТПЕОП ДОЕН. пОЙ ТБУУЕСМЙ УФТПЙФЕМЕК Й УНЕЫБМЙ ЙИ ТЕЮШ» [*10]. гБТШ оБЧХИПДПОПУПТ РЙЫЕФ: «с РТЙМПЦЙМ ТХЛХ Л ФПНХ, ЮФПВЩ ДПУФТПЙФШ ЧЕТЫЙОХ ьФЕНЕОБОЛЙ ФБЛ, ЮФПВЩ РПУРПТЙФШ ПОБ НПЗМБ У ОЕВПН» (РПДТПВОП П УФТПЙФЕМШОЩИ ТБВПФБИ, РТЕДРТЙОСФЩИ РП ХЛБЪХ оБЧХИПДПОПУПТБ, УН. Ч ЗМБЧЕ «зПТПД ЗПТПДПЧ» ДБООПК ЛОЙЗЙ).

йЪХЮБС ЙУФПТЙА чБЧЙМПОУЛПК ВБЫОЙ, НЩ НПЦЕН РТПУМЕДЙФШ ЧЕУШ ЙУФПТЙЮЕУЛЙК РХФШ УБНПЗП чБЧЙМПОБ. пУОПЧБООБС оЙНТПДПН ПЛПМП 2000 ЗПДБ ДП т. иТ., ПОБ РЕТЕЦЙМБ ТБУГЧЕФ Ч РЕТЙПДЩ ОЕЪБЧЙУЙНПУФЙ ГБТУФЧБ Й ВЩМБ ОЕУЛПМШЛП ТБЪ ТБЪТХЫЕОБ, ЛПЗДБ ЗПТПД (ЛБЛ Й ЧУС УФТБОБ чБЧЙМПОЙС) РПДЧЕТЗБМУС ЧТБЦЕУЛЙН ОБЫЕУФЧЙСН, ПУПВП УФТБЫОЩН РТЙ БУУЙТЙКУЛЙИ ГБТСИ фХЛХМШФЙ, оЙОХТФЕ рЕТЧПН Й уЕООБИЙТЙВЕ (705—681 ЗЗ. ДП т. иТ.). чПФ ЛБЛ уЕООБИЙТЙВ (П ОЕН НЩ ВХДЕН ЗПЧПТЙФШ Ч ЗМБЧЕ «бУУЙТЙКУЛБС ЙНРЕТЙС») ПРЙУЩЧБЕФ УЧПК РПИПД Й ЧЪСФЙЕ чБЧЙМПОБ Ч 689 ЗПДХ ДП т. иТ.: «йИ ФЕМБНЙ (Ф. Е. ХВЙФЩИ. — б.п.) ЪБРПМОЙМ С ЫЙТПЛЙЕ РМПЭБДЙ ЗПТПДБ… вПЗБФУФЧБ ЬФПЗП ЗПТПДБ… УЕТЕВТП, ЪПМПФП, ДТБЗПГЕООЩЕ ЛБНОЙ, ЧУЕ ЙНХЭЕУФЧП С ТБЪДЕМЙМ НЕЦДХ НПЙНЙ МАДШНЙ, Й ПОЙ РТЕЧТБФЙМЙ ЙИ Ч УЧПА УПВУФЧЕООПУФШ… зПТПД Й ЕЗП ДПНБ ПФ ЖХОДБНЕОФБ ДП УФЕО С ТБЪТХЫЙМ, С ПРХУФПЫЙМ ЕЗП Й РТЕДБМ ПЗОА. уФЕОЩ ЗПТПДБ Й ЕЗП ДПНБ, ИТБНЩ ВПЗПЧ, ИТБНПЧХА ВБЫОА ЙЪ ЛЙТРЙЮБ Й ЗМЙОЩ, ЧУЕ, ЮФП ЪДЕУШ ВЩМП, С ХОЙЮФПЦЙМ Й УВТПУЙМ Ч ЛБОБМ бТБИФХ. рПУТЕДЙ ЗПТПДБ С ЧЩТЩМ ЛБОБМЩ, Й ДОП ЙИ ОБРПМОЙМ ЧПДПК… нПЙ ТБЪТХЫЕОЙС ВЩМЙ УФТБЫОЕЕ, ЮЕН ПФ РПФПРБ. юФПВЩ Ч ВХДХЭЕН ОЙЛФП ОЕ ЧУРПНОЙМ ВПМШЫЕ НЕУФБ, ЗДЕ УФПСМ ЗПТПД Й ЕЗП ИТБНЩ, Й ВПЗЙ, С ХОЙЮФПЦЙМ ЕЗП РПМОПУФША РПФПЛБНЙ ЧПДЩ, РТЕЧТБФЙЧ ЕЗП Ч МХЗ» [*11].

чЕМЙЛЙК ДЕУРПФ ДТЕЧОПУФЙ — НПЗХЭЕУФЧЕООЕКЫЙК ГБТШ бУУЙТЙЙ уЕООБИЙТЙВ УЮЙФБМ, ЮФП Ч ЕЗП ЧМБУФЙ УХДШВЩ ОБТПДПЧ Й ЗПУХДБТУФЧ, РПФПНХ, РПЧЕМЕЧ ХОЙЮФПЦЙФШ ДБЦЕ РБНСФШ П чБЧЙМПОЕ, ПО УЮЙФБМ, ЮФП РПУФБЧЙМ ФПЮЛХ Ч ЕЗП ЙУФПТЙЙ. оП зПУРПДЙОПН ЙУФПТЙЙ СЧМСЕФУС вПЗ, Й Ч еЗП ТХЛБИ ОБИПДСФУС ГБТУФЧБ Й ОБТПДЩ, Б ЧПЧУЕ ОЕ Ч ТХЛБИ УЕООБИЙТЙВПЧ, БМЕЛУБОДТПЧ, ОБРПМЕПОПЧ, ЗЙФМЕТПЧ Й УФБМЙОПЧ, ЛПФПТЩЕ ДБЦЕ ОЕ НПЗМЙ РПЪБВПФЙФШУС П УЧПЕК УПВУФЧЕООПК ХЮБУФЙ Й ПВЕЪПРБУЙФШ УЕВС ПФ УФТБЫОПК ЛПОЮЙОЩ.

чТЕНС ТБЪТХЫЕОЙС чБЧЙМПОБ ЕЭЕ ОЕ РТЙЫМП, ЕЗП ЦЙФЕМСН ВЩМБ ЕЭЕ РТЕДПУФБЧМЕОБ ЧПЪНПЦОПУФШ ПВТБФЙФШУС ПФ УЧПЙИ ЪМЩИ ДЕСОЙК Л цЙЧПНХ вПЗХ. чТЕНС ЙУРПМОЕОЙС ЗТПЪОЩИ РТПТПЮЕУФЧ, РТЕДУЛБЪБООЩИ ОБ УФТБОЙГБИ вЙВМЙЙ, ЕЭЕ ОЕ ОБУФХРЙМП, ПОП ЗТСОЕФ МЙЫШ ЮЕТЕЪ 150 МЕФ. й РПФПНХ, ИПФС ЗПТПД Й ВЩМ УФЕТФ уЕООБИЙТЙВПН У МЙГБ ЪЕНМЙ, ХЦЕ РТЙ УЩОЕ ЕЗП ОБЮБМПУШ ВЩУФТПЕ ЧПУУФБОПЧМЕОЙЕ, Б ЪБФЕН Й чБЧЙМПОБ. б ЧПФ ЮБУ, ПФРХЭЕООЩК РТПТПЮЕУФЧПН ЗПТДПК бУУЙТЙЙ, РТПВЙМ. й РТЕДУНЕТФОЩК ЛТЙЛ уЕООБИЙТЙВБ, ХВЙФПЗП Ч ИТБНЕ УЧПЙНЙ УПВУФЧЕООЩНЙ УЩОПЧШСНЙ, РТПЧПЪЗМБУЙМ ЗЙВЕМШ бУУЙТЙКУЛПК ЙНРЕТЙЙ Й ЧПЪЧЩЫЕОЙЕ чБЧЙМПОБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] лМЕОЗЕМШ-вТБОДФ ь. рХФЕЫЕУФЧЙЕ Ч дТЕЧОЙК чБЧЙМПО. н.: оБХЛБ. 1979. УФТ. 39.
[*2] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. нО.: мЙФЕТБФХТБ. ф. 3. УФТ. 218.
[*3] лПУЙДПЧУЛЙК 3. вЙВМЕКУЛЙЕ УЛБЪБОЙС. н.: рПМЙФЙЪДБФ, 1966. УФТ. 35—36.
[*4] зЕТПДПФ. йУФПТЙС. ч 9 ЛО. н.: мБДПНЙТ, 1999. лО. 1, § 181. УФТ. 79.
[*5] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. нО.: вЕМБТХУШ, 1994. ф. 1. лО. 1, 4, 2, 3. УФТ. 26—27.
[*6] оЕКИБТДФ б.б., ыЙЫПЧБ й.б. уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ. н.: оБХЛБ, 1990. УФТ. 37.
[*7] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 157—158.
[*8] уН.:
лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 160—191, 247;
тЕМЙЗЙЙ НЙТБ: ьОГЙЛМПРЕДЙС. н.: бЧБОФБ+. ф. 6. юБУФШ 1. УФТ. 81—108;
пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. иБТШЛПЧ: жБЛФ, 2000.
[*9] чУЕНЙТОБС ЙУФПТЙС. ф. 3. УФТ. 217.
[*10] зЕММЕК з. вЙВМЙС ДМС ЧУЕИ. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ: у-рВ., 1996. УФТ. 91.
[*11] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 60—61.


'гБТШ УФТБО' оБЧХИПДПОПУПТ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 2

«гБТШ УФТБО» оБЧХИПДПОПУПТ

ч ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ 7 ЧЕЛ ДП т. иТ. СЧМСЕФУС ПДОЙН ЙЪ ЛМАЮЕЧЩИ. ч ЬФПФ РЕТЙПД РТПЙУИПДЙФ ХРБДПЛ бУУЙТЙКУЛПК ЙНРЕТЙЙ, ВЩЧЫЕК ДПНЙОБОФПК ФПЗДБЫОЕЗП НЙТБ ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ЧЕЛПЧ, ЛТПНЕ ФПЗП, РПСЧМСАФУС ОБ РПМЙФЙЮЕУЛПК БТЕОЕ нЙДЙС Й оПЧЩК чБЧЙМПО. рПУМЕДОЙЕ ДЧБ ЗПУХДБТУФЧБ ПВТЕМЙ УБНПУФПСФЕМШОПУФШ Ч ТЕЪХМШФБФЕ ПУМБВМЕОЙС ГЕОФТБМШОПК ЧМБУФЙ Ч оЙОЕЧЙЙ, ЛПФПТБС ХЦЕ ОЕ НПЗМБ УДЕТЦЙЧБФШ ОБГЙПОБМШОП-ПУЧПВПДЙФЕМШОЩЕ ДЧЙЦЕОЙС УЧПЙИ ВЩЧЫЙИ РТПЧЙОГЙК ЙМЙ ЪБЧЙУЙНЩИ ГБТУФЧ. ч 673 ЗПДХ ДП т. иТ. НЙДСОЕ РПДОСМЙ ЧПУУФБОЙЕ РТПФЙЧ бУУЙТЙЙ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП БУУЙТЙКГЩ ВЩМЙ ЧЩФЕУОЕОЩ ЙЪ УФТБОЩ. гБТЕН ОЕЪБЧЙУЙНПК нЙДЙЙ УФБОПЧЙФУС ЗМБЧБ ЧПУУФБЧЫЙИ — ГБТШ жТБПТФ (673—652 ЗЗ. ДП т. иТ.). фЕН ЧТЕНЕОЕН РМБНС ПУЧПВПДЙФЕМШОПК ЧПКОЩ ПИЧБФЙМП Й ДТХЗХА БУУЙТЙКУЛХА РТПЧЙОГЙА — чБЧЙМПОЙА. й ЕУМЙ Ч 689 Й 652 ЗЗ. ДП т. иТ. РТБЧЙФЕМШУФЧХ оЙОЕЧЙЙ ХДБМПУШ РПДБЧЙФШ Ч ЛТПЧЙ ЧПУУФБОЙЕ ЧБЧЙМПОСО, ТБЪТХЫЙЧ НОПЗЙЕ ЗПТПДБ, ФП У ЧПУУФБОЙЕН, ЧУРЩИОХЧЫЕН Ч 626 ЗПДХ, ЕНХ УРТБЧЙФШУС ОЕ ХДБМПУШ. чП ЗМБЧЕ ЬФПЗП ЧПУУФБОЙС УФБМ ИБМДЕКУЛЙК ЧПЦДШ, ВЩЧЫЙК БУУЙТЙКУЛЙК УФБЧМЕООЙЛ оБВПРПМБУУБТ. ч ИПДЕ ДЕУСФЙМЕФОЕК ЧПКОЩ ПО ОЕУЛПМШЛП ТБЪ ТБЪВЙЧБЕФ БУУЙТЙКГЕЧ, ЪБОСЧ, ОБЛПОЕГ, Ч 617 ЗПДХ оЙРРХТ, Б Ч 616 ЗПДХ хТХЛ, РПМХЮЙЧ, ФБЛЙН ПВТБЪПН, ЛПОФТПМШ ОБД ЧУЕК чБЧЙМПОЙЕК. рПМШЪХСУШ ПЮЕТЕДОЩН ТБЪЗТПНПН Й ВЕЪ ФПЗП ПУМБВЕЧЫЕК бУУЙТЙЙ, ОПЧЩК ГБТШ нЙДЙЙ лЙБЛУБТ (625—584 ЗЗ. ДП т. иТ.) ЧФПТЗБЕФУС Ч ЕЕ РТПЧЙОГЙА бТБРИБ (615 З. ДП т. иТ.), Б Ч 614 ЗПДХ ЕЗП ЧПКУЛБ РПДУФХРБАФ Л ЛТХРОЕКЫЕНХ ЗПТПДХ бУУЙТЙЙ бЫЫХТХ, ЛПФПТЩК ЧУЛПТЕ ВЩМ ЧЪСФ. фЕН ЧТЕНЕОЕН ГБТШ чБЧЙМПОБ оБВПРПМБУУБТ У ОПЧПК ЬОЕТЗЙЕК ЧЛМАЮБЕФУС Ч ВПТШВХ, ЧФПТЗЫЙУШ Ч бУУЙТЙА Й ОБРТБЧЙЧЫЙУШ ОБ УПЕДЙОЕОЙЕ У НЙДЙКУЛЙН ЧПКУЛПН. оБ ТБЪЧБМЙОБИ бЫЫХТБ лЙБЛУБТ Й оБВПРПМБУУБТ ЪБЛМАЮБАФ УПАЪ, УЛТЕРМЕООЩК ДЙОБУФЙЮЕУЛЙН ВТБЛПН УЩОБ оБВПРПМБУУБТБ оБЧХИПДПОПУПТБ Й НЙДЙКУЛПК РТЙОГЕУУЩ оЙЛПФТЙДЩ, ЙНЕЧЫЙК ГЕМША РПМОПЕ ХОЙЮФПЦЕОЙЕ бУУЙТЙЙ ЛБЛ ЗПУХДБТУФЧБ. ч 612 ЗПДХ ЙИ УПЕДЙОЕООЩЕ БТНЙЙ РПДУФХРБАФ Л оЙОЕЧЙЙ, ЛПФПТБС РПУМЕ ФТЕИНЕУСЮОПК ПУБДЩ ВЩМБ ЧЪСФБ. оБ РПНПЭШ БЗПОЙЪЙТХАЭЕК бУУЙТЙЙ УРЕЫЙФ ЕЕ УПАЪОЙЛ — ЕЗЙРЕФУЛЙК ЖБТБПО оЕИП, ЧПКУЛБ ЛПФПТПЗП УПЕДЙОСАФУС У ПУФБФЛБНЙ БУУЙТЙКГЕЧ. ч 610 ЗПДХ ДП т. иТ. ПОЙ ФЕТРСФ УПЛТХЫЙФЕМШОПЕ РПТБЦЕОЙЕ ПФ ЧБЧЙМПОСО. пЛПОЮБФЕМШОП ЧПКОБ ВЩМБ ЪБЧЕТЫЕОБ ВЙФЧПК РТЙ лБТИЕНЩЫЕ Ч 605 ЗПДХ ДП т. иТ., Ч ЛПФПТПК ЕЗЙРФСОЕ ВЩМЙ РПМОПУФША ТБЪЗТПНМЕОЩ ЧБЧЙМПОСОБНЙ ЧП ЗМБЧЕ У оБЧХИПДПОПУПТПН. рПДЮЙОЙЧ, ЛТПНЕ ЬФПЗП, ГБТС йХДЕЙ йПБЛЙНБ, оБЧХИПДПОПУПТ ХЪОБЕФ ЧУЛПТЕ П УНЕТФЙ ПФГБ Й УРЕЫОП ЧПЪЧТБЭБЕФУС Ч чБЧЙМПО, ЪБИЧБФЙЧ У УПВПК ЪОБФОЩИ ЙХДЕКУЛЙИ ЪБМПЦОЙЛПЧ (Ч ФПН ЮЙУМЕ ВХДХЭЕЗП РТПТПЛБ дБОЙЙМБ), ЮХЧУФЧХС ОЕОБДЕЦОПУФШ УЙФХБГЙЙ Ч йХДЕЕ. ч УЕОФСВТЕ 605 ЗПДБ ДП т. иТ. ОБ РТЕУФПМ чБЧЙМПОБ ПЖЙГЙБМШОП ЧУФХРБЕФ ОПЧЩК ГБТШ — оБЧХИПДПОПУПТ чФПТПК, ПДОБ ЙЪ ЙОФЕТЕУОЕКЫЙИ МЙЮОПУФЕК Ч ЙУФПТЙЙ, РЕТЕЦЙЧЫЙК ОЕВЩЧБМЩК ЧЪМЕФ НПЗХЭЕУФЧБ, ВМЕУЛБ Й УМБЧЩ, Б ФБЛЦЕ ОЕВЩЧБМПЕ РБДЕОЙЕ Й УЕНЙМЕФОАА ДХЫЕЧОХА ВПМЕЪОШ, Й, ОБЛПОЕГ, ПВТБЭЕОЙЕ Л ЙУФЙООПНХ вПЗХ. еЗП ЙНС ЪБОЙНБЕФ ОЕНБМПЕ НЕУФП Ч вЙВМЙЙ, Ч ФПН ЮЙУМЕ, Ч РТПТПЮЕУФЧБИ П еЗЙРФЕ, бУУЙТЙЙ, йХДЕЕ Й фЙТЕ. рПЬФПНХ БОБМЙЪ ЬФПЗП ЙОФЕТЕУОЕКЫЕЗП РТБЧМЕОЙС НЩ ТБЪПВШЕН РП ПФДЕМШОЩН УПВЩФЙСН ЧЧЙДХ ЙИ ЪОБЮЙНПУФЙ Ч ЛПОФЕЛУФЕ ОБЫЕК ЛОЙЗЙ. еЗП ПФОПЫЕОЙС У фЙТПН, бУУЙТЙЕК, еЗЙРФПН НЩ ВХДЕН ТБУУНБФТЙЧБФШ Ч ЗМБЧБИ, РПУЧСЭЕООЩИ ЬФЙН УФТБОБН. ъДЕУШ ЦЕ ПФНЕФЙН ФПМШЛП, ЮФП ГБТШ УПЧЕТЫЙМ ЕЭЕ ФТЙ РПИПДБ РТПФЙЧ йЕТХУБМЙНБ (Ч 601, 598 Й 586 ЗЗ. ДП т. иТ.), ТЕЪХМШФБФПН ЛПФПТЩИ УФБМП ХОЙЮФПЦЕОЙЕ йХДЕКУЛПЗП ГБТУФЧБ, ТБЪЗТПН йЕТХУБМЙНБ Й РМЕО ЙХДЕКУЛПЗП ОБТПДБ. чУЛПТЕ РПУМЕ РТЙУПЕДЙОЕОЙС йХДЕЙ Л чБЧЙМПОХ, оБЧХИПДПОПУПТ ТБЪВЙЧБЕФ Й РПЛПТСЕФ ГБТУФЧБ нПБЧ, бННПО Й ьДПН. у 586 РП 573 ЗЗ. ДП т. иТ. ПО ПУБЦДБЕФ Й ТБЪТХЫБЕФ НБФЕТЙЛПЧХА ЮБУФШ ОЕРТЙУФХРОПК ЖЙОЙЛЙКУЛПК ЛТЕРПУФЙ фЙТБ, ЪБУФБЧЙЧ ЦЙФЕМЕК РЕТЕВТБФШУС Ч ПУФТПЧОХА ЮБУФШ. ч 567 ЗПДХ ДП т. иТ. ПО УПЧЕТЫБЕФ РПВЕДПОПУОЩК РПИПД Ч еЗЙРЕФ. пДОПЧТЕНЕООП У БЛФЙЧОЩНЙ ЧОЕЫОЕРПМЙФЙЮЕУЛЙНЙ НЕТПРТЙСФЙСНЙ ПО ЪБОЙНБЕФУС УФТПЙФЕМШУФЧПН, ЧПЪДЧЙЗБС ЗПТПДБ Й ЛТЕРПУФЙ. рТБЛФЙЮЕУЛЙ ЪБОПЧП ВЩМЙ ПФУФТПЕОЩ лХФБ, уЙРРБТ, чБЧЙМПО, вПТУЙРРБ. еЗП РПУФТПКЛЙ Ч чБЧЙМПОЕ, ФБЛЙЕ, ЛБЛ чЙУСЮЙЕ УБДЩ, ЧПТПФБ йЫФБТ, ЧПУУФБОПЧМЕОЙЕ чБЧЙМПОУЛПК ВБЫОЙ, УЙУФЕНБ ХЛТЕРМЕОЙК СЧМСАФУС ЫЕДЕЧТПН НЙТПЧПЗП ЙУЛХУУФЧБ. фТХДОП УЛБЪБФШ, ЛБЛ ЪБЛПОЮЙМ ВЩ УЧПА ЦЙЪОШ оБЧХИПДПОПУПТ: ХНЕТ ВЩ МЙ Ч ЪЕОЙФЕ УМБЧЩ, ХРПЕООЩК УПЪОБОЙЕН УЧПЕЗП ЧЕМЙЮЙС, ЛБЛ бМЕЛУБОДТ нБЛЕДПОУЛЙК, ЙМЙ ВЩМ ВЩ РТЕДБФЕМШУЛЙ ХВЙФ, ЛБЛ уЕООБИЙТЙВ, ЙМЙ УФБМ ВЩ УЧЙДЕФЕМЕН УПВУФЧЕООПЗП РПТБЦЕОЙС, ЛБЛ бЫЫХТВБОЙРБМ, ЙМЙ РБМ ВЩ Ч УТБЦЕОЙЙ, ЛБЛ лЙТ, ЕУМЙ ВЩ ОЕ ЧУФТЕФЙМУС У ЙХДЕКУЛЙН РМЕООЙЛПН дБОЙЙМПН, РЕТЕЧЕТОХЧЫЙН ЦЙЪОШ Й ЧПЪЪТЕОЙС ЗТПЪОПЗП ГБТС. нЩ РТЕДМБЗБЕН ЮЙФБФЕМА ПФЛТЩФШ вЙВМЙА Й УБНПУФПСФЕМШОП РТПЮЙФБФШ РЕТЧЩЕ ДЧЕ ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, Б УМЕДХАЭЙЕ ФТЙ ЗМБЧЩ НЩ РПДТПВОП ТБЪВЕТЕН ЧНЕУФЕ. йУФХЛБО ЙЪ 2 ЗМ. ЛОЙЗЙ дБОЙЙМБ ч РЕТЧЩИ ДЧХИ ЗМБЧБИ ЧЩ ХЪОБЕФЕ, ЛБЛ РМЕООЩЕ ЙХДЕКУЛЙЕ АОПЫЙ ПУФБМЙУШ ЧЕТОЩ вПЗХ Ч ХУМПЧЙСИ ЧБЧЙМПОУЛПЗП РМЕОБ, Й ЛБЛ ЬФПНХ ВЩМ ХДЙЧМЕО ГБТШ. чП ЧФПТПК ЗМБЧЕ РТЕДУФБЧМЕО УПО, ХЧЙДЕООЩК оБЧХИПДПОПУПТПН, ЛПФПТЩК ТБУФПМЛПЧБМ ЕНХ дБОЙЙМ. ч ЬФПН РТПТПЮЕУЛПН УОЕ РЕТЕД ЧЪПТПН ГБТС РТПЫМБ ЧУС ЙУФПТЙС ЪЕНМЙ: УНЕОСАЭЙЕ ПДОБ ДТХЗХА ЙНРЕТЙЙ — ЪПМПФБС ЗПМПЧБ — чБЧЙМПО (625—539 ЗЗ. ДП т. иТ.), УЕТЕВТСОБС ЗТХДШ Й ТХЛЙ — нЙДП-рЕТУЙС (539—331 ЗЗ. ДП т. иТ.), НЕДОПЕ ЮТЕЧП Й ВЕДТБ — зТЕГЙС (331—166 ЗЗ. ДП т. иТ.), ЦЕМЕЪОЩЕ ЗПМЕОЙ — тЙН (166 З. ДП т. иТ. — 476 З. РП т. иТ.), РБМШГЩ — ЮБУФША ЦЕМЕЪОЩЕ, Б ЮБУФША ЗМЙОСОЩЕ — УТЕДОЕЧЕЛПЧЩЕ ДЕУСФШ ЧБТЧБТУЛЙИ ЛПТПМЕЧУФЧ, Б ФБЛЦЕ УЙНЧПМ ВЕЪХУРЕЫОПУФЙ ДБМШОЕКЫЙИ РПРЩФПЛ УПЪДБФШ ЕДЙОХА НЙТПЧХА ДЕТЦБЧХ, ОБРПДПВЙЕ ЮЕФЩТЕИ РЕТЧЩИ ЙНРЕТЙК, ЮЕНХ УЧЙДЕФЕМШУФЧХАФ ОЕУПУФПСЧЫЙЕУС РПРЩФЛЙ лБТМБ чЕМЙЛПЗП, оБРПМЕПОБ Й зЙФМЕТБ. ъЧЕТЙ ЙЪ РТПТПЮЕУФЧБ 7 ЗМ. ЛОЙЗЙ дБОЙЙМБ ьФЙН ЗПУХДБТУФЧБН УППФЧЕФУФЧХАФ РТПТПЮЕУЛЙЕ ЪЧЕТЙ ЙЪ 7-К ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ: МЕЧ — чБЧЙМПОХ, НЕДЧЕДШ — нЙДП-рЕТУЙЙ, ВБТУ — зТЕГЙЙ, ЪЧЕТШ УФТБЫОЩК Й ХЦБУОЩК — тЙН. лПОЕГ ЙУФХЛБОХ, УЙНЧПМЙЪЙТХАЭЕНХ ЮЕМПЧЕЮЕУЛХА ЧМБУФШ, РПМПЦЙФ чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ.

оБЧХИПДПОПУПТ, РПФТСУЕООЩК ХЧЙДЕООЩН, ТЕЫБЕФ ХРТПЮЙФШ УЧПА ЧМБУФШ Й НПЗХЭЕУФЧП чБЧЙМПОБ УДЕМБФШ ЧЕЮОЩН, П ЮЕН ВХДЕФ ТБУУЛБЪБОП Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рПИПД, ЛБОХЧЫЙК Ч ОЕВЩФЙЕ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 3

рПИПД, ЛБОХЧЫЙК Ч ОЕВЩФЙЕ

йУУМЕДХС БООБМЩ ЙУФПТЙЙ, НЩ ЧЙДЙН, ЮФП Ч ОЙИ ЪОБЮЙФЕМШОБС ЮБУФШ ПФЧПДЙФУС ПРЙУБОЙА ВЙФЧ, ЧПКО Й РПИПДПЧ, ЛПФПТЩЕ СЧМСАФУС ОЕТБЪТЩЧОПК ЮБУФША ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ РПУМЕ ЗТЕИПРБДЕОЙС ЧПФ ХЦЕ РПЮФЙ 6000 МЕФ. нОПЗЙЕ ЙЪ ЬФЙИ ЧПЕООЩИ ЛБНРБОЙК ПРЙУБОЩ Й Ч вЙВМЙЙ: ПУБДБ йЕТХУБМЙНБ, ОБВЕЗ ЖБТБПОБ уХУБЛЙНБ, РПИПД уЕООБИЙТЙВБ, РБДЕОЙЕ оЙОЕЧЙЙ Й ДТ. уПИТБОЙМЙУШ УЧЙДЕФЕМШУФЧБ ПВ ЬФЙИ ЗТПЪОЩИ ЗПДЙОБИ УПЧТЕНЕООЙЛПЧ, ВЩЧЫЙНЙ УЧЙДЕФЕМСНЙ, ДТХЗЙЕ ОБЫМЙ ПФТБЦЕОЙЕ Ч РТПТПЮЕУЛЙИ ЛОЙЗБИ ЪБДПМЗП ДП ФПЗП, ЛБЛ ПОЙ РТПЙЪПЫМЙ Ч ЙУФПТЙЙ. уТЕДЙ ЧПЕООЩИ ЬЛУРЕДЙГЙК ПУПВПЕ НЕУФП ЪБОЙНБЕФ РПИПД оБЧХИПДПОПУПТБ Ч еЗЙРЕФ, ФБЛ ЛТБУПЮОП ПРЙУБООЩК Ч ЛОЙЗЕ РТПТПЛПЧ йЕТЕНЙЙ 46:13—28 Й йЕЪЕЛЙЙМС 29:18—21; 30:10—26. «уМПЧП, ЛПФПТПЕ УЛБЪБМ зПУРПДШ РТПТПЛХ йЕТЕНЙЙ П ОБЫЕУФЧЙЙ оБЧХИПДПОПУПТБ, ГБТС чБЧЙМПОУЛПЗП, ЮФПВЩ РПТБЪЙФШ ЪЕНМА еЗЙРЕФУЛХА» (йЕТЕН. 46:13); «рПУЕНХ ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЧПФ, с оБЧХИПДПОПУПТХ, ГБТА чБЧЙМПОУЛПНХ, ДБА ЪЕНМА еЗЙРЕФУЛХА, ЮФПВ ПО ПВПВТБМ ВПЗБФУФЧП ЕЕ Й РТПЙЪЧЕМ ЗТБВЕЦ Ч ОЕК, Й ПЗТБВЙМ ОБЗТБВМЕООПЕ ЕА, Й ЬФП ВХДЕФ ЧПЪОБЗТБЦДЕОЙЕН ЧПКУЛХ ЕЗП» (йЕЪ. 29:19).

йФБЛ, УПЗМБУОП РТПТПЮЕУФЧХ, ЧБЧЙМПОУЛЙЕ ЧПКУЛБ ГБТС оБЧХИПДПОПУПТБ ДПМЦОЩ УПЧЕТЫЙФШ ПРХУФПЫЙФЕМШОЩК ОБВЕЗ ОБ еЗЙРЕФ. ч РТПТПЮЕУФЧБИ П УФТБОЕ ОБ оЙМЕ, УПДЕТЦБЭЙИУС Ч уЧСЭЕООПН рЙУБОЙЙ, ЙУРПМОЕОЙЕ ЛПФПТЩИ ПФОПУЙФУС ЛП ЧТЕНЕОЙ оБЧХИПДПОПУПТБ, ОЕ ЗПЧПТЙФУС П РБДЕОЙЙ еЗЙРФБ, РМЕОЕОЙЙ ЕЗП ОБТПДБ. тЕЮШ ЙДЕФ П ФПН, ЮФП оБЧХИПДПОПУПТ ФПМШЛП ДПМЦЕО УПЧЕТЫЙФШ РПИПД ОБ еЗЙРЕФ, ПЮЕОШ ТБЪПТЙФЕМШОЩК ДМС ЬФПК УФТБОЩ. йЪ ЙУФПТЙЙ оПЧПЧБЧЙМПОУЛПЗП ГБТУФЧБ НЩ ЪОБЕН, ЮФП Ч ФЕ ЗПДЩ ЙН ЧЕМЙУШ НОПЗПЮЙУМЕООЩЕ ЧПКОЩ Й РПИПДЩ. й РПЬФПНХ Х ЮЙФБФЕМС НПЦЕФ ЧПЪОЙЛОХФШ ЧПРТПУ, РПЮЕНХ ЦЕ НЩ БЛГЕОФЙТХЕН ЧОЙНБОЙЕ ОБ ЧПЕООПК ЬЛУРЕДЙГЙЙ ЙНЕООП Ч еЗЙРЕФ? чП НОПЗЙИ ОБХЮОЩИ Й ВЙВМЕКУЛЙИ УМПЧБТСИ Й ТХЛПЧПДУФЧБИ, Л ЛПФПТЩН НПЦЕФ ПВТБФЙФШУС ЮЙФБФЕМШ, ЖБЛФ ЬФПЗП РПИПДБ ПФТЙГБЕФУС. хЮЕОЩЕ ОБЪЩЧБАФ ЕЗП РТПУФП ЧЩНЩУМПН, Б ВПЗПУМПЧЩ ЗПЧПТСФ, ЮФП ЕЗП УМЕДХЕФ ПФОЕУФЙ ОЕ ЛП ЧТЕНЕОЙ оБЧХИПДПОПУПТБ, Б Л ЬРПИЕ нЙДП-рЕТУЙДУЛПЗП ГБТУФЧБ, РПЛПТЙЧЫЕЗП еЗЙРЕФ. оП вЙВМЙС ЮЕФЛП ЛПОУФБФЙТХЕФ, ЮФП РПИПД ДПМЦЕО УПЧЕТЫЙФШУС ЧБЧЙМПОСОБНЙ ЧП ЗМБЧЕ У ЙИ ЧЕМЙЛЙН ГБТЕН. оЕХЦЕМЙ ЦЕ ЬФПФ РПИПД СЧМСЕФУС ЧЩНЩУМПН, Б вЙВМЙС УПДЕТЦЙФ ОЕ РПДФЧЕТДЙЧЫЙЕУС ЖБЛФЩ? б НПЦЕФ ВЩФШ, ЙУФПТЙС ОЕ УПИТБОЙМБ УЧЕДЕОЙК П ОЕН, Й Ч ТЕЪХМШФБФЕ РПИПД УЩОБ оБВПРПМБУУБТБ ЛБОХМ Ч ОЕВЩФЙЕ?

йУУМЕДХС ЬФПФ ЧПРТПУ, НЩ РТЙЧЕДЕН Ч ЬФПК ЗМБЧЕ УЧЙДЕФЕМШУФЧБ ЛБЛ БОФЙЮОЩИ, ФБЛ Й УПЧЕФУЛЙИ БЧФПТПЧ, ЮШЙ УПЮЙОЕОЙС ПУПВЕООП ГЕООЩ Ч УЙМХ ЗПУРПДУФЧПЧБЧЫЕК Ч ВЩЧЫЕН ууут БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ, ЗТПНЙЧЫЕК вЙВМЙА. й ЕУМЙ ДБЦЕ ПОЙ РПДФЧЕТЦДБАФ ЛБЛПЕ-МЙВП ВЙВМЕКУЛПЕ УППВЭЕОЙЕ, ФП ФПМШЛП РПФПНХ, ЮФП ПФТЙГБФШ ЕЗП РТПУФП ОЕЧПЪНПЦОП.

бООБМЩ ЙУФПТЙЙ

«рПИПД (ЙМЙ ПДЙО ЙЪ РПИПДПЧ) УПУФПСМУС Ч 567 ЗПДХ ДП т. иТ., ТЕЪХМШФБФПЧ ЕЗП НЩ ОЕ ЪОБЕН, ОП, ЕУМЙ чБЧЙМПОХ Й ОЕ ХДБМПУШ ХДЕТЦБФШ Ч УЧПЙИ ТХЛБИ ЕЗЙРЕФУЛХА ФЕТТЙФПТЙА, ФП ПО УХНЕМ ЧУЕ ЦЕ РТЕДПФЧТБФЙФШ ЕЗЙРЕФУЛПЕ ЧФПТЦЕОЙЕ Ч рБМЕУФЙОХ» [*1].

«ч 567 ЗПДХ ДП т. иТ. оБЧХИПДПОПУПТ ЧФПТЗУС Ч еЗЙРЕФ Й РТПЫЕМ ЧУА УФТБОХ ДП жЙЧ» (вЕМСЧУЛЙК ч. б. чБЧЙМПО МЕЗЕОДБТОЩК Й чБЧЙМПО ЙУФПТЙЮЕУЛЙК. н.: нЩУМШ, 1971).

«ч 569 ЗПДХ ДП О. Ь. Ч еЗЙРФЕ ОБЮБМБУШ ВПТШВБ ЪБ РТЕУФПМ. чПУРПМШЪПЧБЧЫЙУШ ОЕЛПФПТЩН ЪБНЕЫБФЕМШУФЧПН, ЛПФПТПЕ Ч ФП ЧТЕНС РТЕПВМБДБМП Ч УФТБОЕ, ЧБЧЙМПОСОЕ ТЕЫЙМЙ ЧФПТЗОХФШУС Ч РТЕДЕМЩ еЗЙРФБ. фБЛПК РПИПД (ЙМЙ ПДЙО ЙЪ ОЙИ) УПУФПСМУС Ч 567 З. ДП О. Ь. … еУМЙ чБЧЙМПОЙЙ Й ОЕ ХДБМПУШ ХДЕТЦБФШ Ч УЧПЙИ ТХЛБИ ЕЗЙРЕФУЛХА ФЕТТЙФПТЙА, ФП ЕК ХДБМПУШ ЧУЕ ЦЕ РТЕДПФЧТБФЙФШ ЕЗЙРЕФУЛПЕ ЧФПТЦЕОЙЕ Ч рБМЕУФЙОХ» (чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. нО.: мЙФЕТБФХТБ, 1996. ф. 3. У. 210).

пВ ПРХУФПЫЙФЕМШОПН РПИПДЕ ЧБЧЙМПОСО ОБ еЗЙРЕФ Ч 567 З. ДП т. иТ. РЙЫЕФ Й РТПЖЕУУПТ ч.й. бЧДЙЕЧ Ч УЧПЕК «йУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ» (н., 1970. У. 430), ФБН ЦЕ УППВЭБЕФУС П ФПН, ЮФП ФПЗДБ ЧБЧЙМПОСОБНЙ ВЩМ РПУФТПЕО ЗПТПД, ОБЪЧБООЩК Ч ЮЕУФШ УФПМЙГЩ ЙНРЕТЙЙ чБЧЙМПОПН.

рПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ ЙЪЧЕУФЙЕ П РПИПДЕ Й ЛТХРОЕКЫЙК БУУЙТЙПМПЗ БЛБДЕНЙЛ в.б. фХТБЕЧ (1868—1920) Ч УЧПЕН ЖХОДБНЕОФБМШОПН ФТХДЕ, ОЕУНПФТС ОБ ДБЧОПУФШ ОБРЙУБОЙС СЧМСАЭЙНУС ДП УЙИ РПТ ПДОЙН ЙЪ МХЮЫЙИ Ч НЙТЕ РП ДБООПНХ ЧПРТПУХ. «ч ДПЫЕДЫЙИ ДП ОБУ ПВМПНЛБИ ПДОПЗП ФЕЛУФБ оБЧХИПДПОПУПТБ… Ч УЧСЪЙ У ПРЙУБОЙЕН УЧПЕЗП РПИПДБ Ч 37 ЗПДХ ГБТУФЧПЧБОЙС (567 З. ДП т. иТ.) РТПФЙЧ ЖБТБПОБ сИНПУБ чФПТПЗП» (м.: пзйъ. 1936. ф. 2. У. 87).

рПНЙНП УЧЙДЕФЕМШУФЧ ЧБЧЙМПОУЛПК ИТПОЙЛЙ, ЙЪЧЕУФЙС П РПИПДЕ РТЙУХФУФЧХАФ Й Ч УПЮЙОЕОЙСИ БОФЙЮОЩИ БЧФПТПЧ: ЗТЕЮЕУЛПЗП ЙУФПТЙЛБ Й ЗЕПЗТБЖБ уФТБВПОБ Ч ЕЗП ФТХДЕ «зЕПЗТБЖЙС» Й ТЙНУЛПЗП ЙУФПТЙЛБ йПУЙЖБ жМБЧЙС.

ч ЪБЛМАЮЕОЙЕ РПЪЧПМШФЕ РТЙЧЕУФЙ ГЙФБФЩ ЙЪ ТБВПФ ЧЕДХЭЙИ ФЕПМПЗПЧ Й ЙУФПТЙЛПЧ, ЛПФПТЩЕ, ЧПРТЕЛЙ УПЧТЕНЕООПНХ МЙВЕТБМШОПНХ ВПЗПУМПЧЙА, ЧУЕЗДБ УФПСМЙ ОБ ВЙВМЕКУЛЙИ РПЪЙГЙСИ Й ФТХДЩ ЛПФПТЩИ РПДФЧЕТЦДБМЙУШ БТИЕПМПЗЙЮЕУЛЙНЙ ПФЛТЩФЙСНЙ.

дПЛФПТ зЕОТЙ зЕММЕК (уыб) РЙЫЕФ: «оБЧХИПДПОПУПТ РТПЙЪЧЕМ ОБЫЕУФЧЙЕ Й ПРХУФПЫЕОЙЕ еЗЙРФБ Ч 572 Й 568 ЗПДБИ ДП т. иТ. рПУМЕ ЬФПЗП ОБЫЕУФЧЙС еЗЙРЕФ ОЙЛПЗДБ ВПМШЫЕ ОЕ ЧЕТОХМ УЧПЕК ВЩМПК УМБЧЩ, Б ЪБОЙНБМ ЧЕУШНБ ОЕЪОБЮЙФЕМШОПЕ НЕУФП Ч НЙТПЧПК ЙУФПТЙЙ» [*2].

ъОБНЕОЙФЩК ЫЧЕДУЛЙК ХЮЕОЩК ДПЛФПТ ьТЙЛ оАУФТЕН (1833—1897) ПФНЕЮБЕФ: «оБДРЙУЙ РПЛБЪЩЧБАФ ФБЛЦЕ, ЮФП ПО, РПУМЕ ПУБДЩ фЙТБ, УДЕМБМ ОЕУЛПМШЛП ЧОЕЪБРОЩИ ОБВЕЗПЧ ОБ еЗЙРЕФ» [*3].

йФБЛ, РПИПД (ЙМЙ РПИПДЩ) оБЧХИПДПОПУПТБ чФПТПЗП Ч 567 ЗПДХ ДП т. иТ. Ч еЗЙРЕФ ДЕКУФЧЙФЕМШОП ЙНЕМ НЕУФП. ч ИПДЕ ЕЗП УФТБОБ ВЩМБ ТБЪПТЕОБ, МЙЫЙЧЫЙУШ РПМЙФЙЮЕУЛПЗП НПЗХЭЕУФЧБ Й ПФЛБЪБЧЫЙУШ ПФ РТЕФЕОЪЙК ОБ уЙТЙА Й рБМЕУФЙОХ. оБ ЪЕНМСИ еЗЙРФБ ЗПТДЩЕ ЧБЧЙМПОСОЕ ЧПЪДЧЙЗМЙ ЗПТПД чБЧЙМПО ЛБЛ РБНСФШ П УЧПЕН ОБЫЕУФЧЙЙ. лБЛ ЧЙДЙН, ЕЗЙРЕФУЛБС ЬЛУРЕДЙГЙС ЧБЧЙМПОСО ЧПЧУЕ ОЕ ЛБОХМБ Ч ОЕВЩФЙЕ, ЛБЛ ФПЗП, НПЦЕФ ВЩФШ, ИПФЕМПУШ ВЙВМЕКУЛЙН ПРРПОЕОФБН. й ЧЩЫЕДЫЙЕ ЙЪ РЕУЛПЧ ЪБВЧЕОЙС ЧБЧЙМПОУЛЙЕ РПМЮЙЭБ ЛБЛ ВЩ ПВТБФЙМЙ УЧПЕ ПТХЦЙЕ ОБ ФЕИ, ЛФП ПФТЙГБМ ЙИ ДЕСОЙС Ч еЗЙРФЕ Й П ЛПФПТЩИ ФБЛ СУОП РПЧЕУФЧХЕФ ОБН УЕЗПДОС вЙВМЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] чУЕНЙТОБС ЙУФПТЙС. ч 10 Ф. н.: зПУРПМЙФЙЪДБФ, 1956. ф. 1. уФТ. 563.
[*2] зЕММЕК з. хЛБЪ. УПЮ. уФТ. 331—332.
[*3] фБН ЦЕ. уФТ. 268.


оБ РПМЕ дЕЙТ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 4

оБ РПМЕ дЕЙТ

ч РТБЧМЕОЙЕ оБЧХИПДПОПУПТБ чБЧЙМПОЙС, РПНЙНП ЗТПНЛЙИ РПВЕД Й ЪБЧПЕЧБОЙК, УФТПЙФЕМШУФЧБ ЗПТПДПЧ Й ЛБОБМПЧ, РЕТЕЦЙМБ Й РПРЩФЛХ ТЕМЙЗЙПЪОПК ТЕЖПТНЩ, ЙНЕЧЫЕК ЧЕУШНБ ЙОФЕТЕУОЩЕ РТЙЮЙОЩ.

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

чП ЧФПТПК ЗМБЧЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ ТБУУЛБЪЩЧБЕФУС П ФПН, ЛБЛ ЧБЧЙМПОУЛЙК ГБТШ ХЪОБМ, ЮФП ЕЗП ГБТУФЧХ РТЙДЕФ ОБ УНЕОХ ДТХЗБС ЧУЕНЙТОБС ДЕТЦБЧБ. рТПФЙЧ ФБЛПЗП ЙЪЧЕУФЙС ЧПУУФБМП ЧУЕ ЕУФЕУФЧП ЧМБДЩЛЙ, ЛПФПТЩК ТЕЫЙМ ВТПУЙФШ ЧЩЪПЧ ИПДХ ЧУЕНЙТОПК ЙУФПТЙЙ, РПЛБЪБООПНХ ЕНХ уБНЙН вПЗПН. йФБЛ, «гБТШ оБЧХИПДПОПУПТ УДЕМБМ ЪПМПФПК ЙУФХЛБО, ЧЩЫЙОПА Ч ЫЕУФШДЕУСФ МПЛФЕК, ЫЙТЙОПА Ч ЫЕУФШ МПЛФЕК, РПУФБЧЙМ ЕЗП ОБ РПМЕ дЕЙТЕ, Ч ПВМБУФЙ чБЧЙМПОУЛПК, Й РПУМБМ ГБТШ оБЧХИПДПОПУПТ УПВТБФШ УБФТБРПЧ, ОБНЕУФОЙЛПЧ, ЧПЕЧПД, ЧЕТИПЧОЩИ УХДЕК, ЛБЪОПИТБОЙФЕМЕК, ЪБЛПОПЧЕДГЕЧ, ВМАУФЙФЕМЕК УХДБ Й ЧУЕИ ПВМБУФОЩИ РТБЧЙФЕМЕК, ЮФПВ ПОЙ РТЙЫМЙ ОБ ФПТЦЕУФЧЕООПЕ ПФЛТЩФЙЕ ЙУФХЛБОБ, ЛПФПТЩК РПУФБЧЙМ ГБТШ оБЧХИПДПОПУПТ. й УПВТБМЙУШ УБФТБРЩ… Й УФБМЙ РТЕД ЙУФХЛБОПН… фПЗДБ ЗМБЫБФБК ЗТПНЛП ЧПУЛМЙЛОХМ: «пВЯСЧМСЕФУС ЧБН, ОБТПДЩ, РМЕНЕОБ Й СЪЩЛЙ: Ч ФП ЧТЕНС, ЛБЛ ХУМЩЫЙФЕ ЪЧХЛ ФТХВЩ, УЧЙТЕМЙ, ГЙФТЩ, ГЕЧОЙГЩ, ЗХУМЕК Й УЙНЖПОЙЙ ЧУСЛЙИ НХЪЩЛБМШОЩИ ПТХДЙК, РБДЙФЕ Й РПЛМПОЙФЕУШ ЪПМПФПНХ ЙУФХЛБОХ, ЛПФПТЩК РПУФБЧЙМ ГБТШ оБЧХИПДПОПУПТ. б ЛФП ОЕ РБДЕФ Й ОЕ РПЛМПОЙФУС, ФПФЮБУ ВТПЫЕО ВХДЕФ Ч РЕЮШ, ТБУЛБМЕООХА ПЗОЕН» (дБО. 3:1—6). дБМЕЕ УМЕДХЕФ ТБУУЛБЪ П ФТЕИ ЕЧТЕКУЛЙИ АОПЫБИ, ОЕ РПЦЕМБЧЫЙИ ОБТХЫЙФШ вПЦЙК ъБЛПО (2-А ЪБРПЧЕДШ!) Й РПЛМПОЙФШУС ЛХНЙТХ, Б ФБЛЦЕ П ФПН, ЛБЛ ПОЙ ЮХДЕУОЩН ПВТБЪПН ВЩМЙ УРБУЕОЩ вПЗПН, ВХДХЮЙ ВТПЫЕООЩНЙ Ч РЕЮШ, Й, ОБЛПОЕГ, П ФПН, ЛБЛ РПФТСУЕООЩК ГБТШ ЧПЪДБМ ИЧБМХ вПЗХ. пДОБЛП Ч ДБООПН ЙУУМЕДПЧБОЙЙ НЩ ПУФБОПЧЙНУС МЙЫШ ОБ ЮЙУФП ЙУФПТЙЮЕУЛПН БУРЕЛФЕ УПВЩФЙС Й ХЧЙДЙН, ЛБЛЙН РТЕЛТБУОЩН ПВТБЪПН РПДФЧЕТЦДБЕФУС ЧЕТОПУФШ РТПТПЮЕУЛПК ЛОЙЗЙ.

нЩ ХЪОБМЙ, ЮФП ГБТШ РПЧЕМЕМ ЧПЪДЧЙЗОХФШ ЙУФХЛБО ОБРПДПВЙЕ ФПЗП, ЛПФПТЩК ПО ЧЙДЕМ ЧП УОЕ (УН. 2-А ЗМБЧХ ЛОЙЗЙ дБОЙЙМБ), У ПДОПК МЙЫШ ТБЪОЙГЕК: ЛХНЙТ ОБ РПМЕ дЕЙТ ВЩМ РПМОПУФША ЪПМПФЩН! ьФЙН ГБТШ ИПФЕМ РПЛБЪБФШ, ЮФП ЕЗП ГБТУФЧП ОЕ УНЕОЙФУС ОЙЛБЛЙН ДТХЗЙН Й ВХДЕФ ЧЕЮОЩН.

бООБМЩ ЙУФПТЙЙ

юЙФБС ФЕЛУФЩ ФТЕФШЕК ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, ОБН, ЦЙЧХЭЙН Ч 2000 ЗПДХ, ЛБЦЕФУС ОЕ ПЮЕОШ РТЙНЕЮБФЕМШОЩН ФПФ ЖБЛФ, ЮФП РТБЧЙФЕМШ РПЧЕМЕМ РПЛМПОЙФШУС ПДОПЧТЕНЕООП ЧУЕН РТЙУХФУФЧХАЭЙН ХУФБОПЧМЕООПНХ ЙУФХЛБОХ. «юФП Ч ЬФПН ФБЛПЗП ХДЙЧЙФЕМШОПЗП?» — ЧПЪНПЦОП, УЛБЦЙФЕ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ. оП, ЕУМЙ НЩ ЧУРПНОЙН РТЙОГЙРЩ Й ИБТБЛФЕТ ТЕМЙЗЙЙ ДТЕЧОЕК нЕУПРПФБНЙЙ, ФП ХЧЙДЙН, ЮФП Ч РПЧЕМЕОЙЙ оБЧХИПДПОПУПТБ ЪЧХЮБМП РТСНП-ФБЛЙ ТЕЧПМАГЙПООПЕ ОПЧЫЕУФЧП, ЛПФПТПЕ ОЕ НПЗМП ОЕ ЫПЛЙТПЧБФШ ЧБЧЙМПОСО. ьФП ВЩМП ДМС ОЙИ ФП ЦЕ, ЮФП Й ДМС ОБУ, ЕУМЙ ВЩ ОБН У ЧБНЙ РТЕДМПЦЙМЙ РПЛМПОЙФШУС ОБ ГЕОФТБМШОПК РМПЭБДЙ ЗПТПДБ УФБФХЕ ъЕЧУБ, Л РТЙНЕТХ. юФП ЦЕ ПФМЙЮБМП ТЕМЙЗЙА ЧБЧЙМПОСО ДП УПВЩФЙС ОБ РПМЕ дЕЙТ? ч РЕТЧХА ПЮЕТЕДШ ФП, ЮФП ЧУЕ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ УПЧЕТЫБМЙУШ Ч ОЕВПМШЫЙИ РПНЕЭЕОЙСИ, ЛХДБ ОЙЛФП ОЕ ЙНЕМ ДПУФХРБ, ЛТПНЕ ЦТЕГПЧ. «дПУФХР Ч ЪБМ, ЗДЕ УФПСМБ УФБФХС ВПЦЕУФЧБ, ВЩМ ПФЛТЩФ… ФПМШЛП ХЪЛПНХ ЛТХЗХ ЦТЕГПЧ. дБЦЕ ГБТЙ ПВЩЮОП ОЕ ЙНЕМЙ РТБЧБ ЧИПДЙФШ Л ВПЦЕУФЧХ. рТПУФЩЕ ЗТБЦДБОЕ ЧЙДЕМЙ ВПЦЕУФЧП ТЕДЛП… ФПМШЛП ЧП ЧТЕНС РТБЪДОЙЮОЩИ ГЕТЕНПОЙК, ЛПЗДБ ИТБНПЧХА УФБФХА ФПТЦЕУФЧЕООП РТПОПУЙМЙ РП ХМЙГБН ЗПТПДБ. уЮЙФБМПУШ, ЮФП ВПЦЕУФЧП РТЙ ЬФПН ПУЧСЭБЕФ Й ВМБЗПУМПЧМСЕФ ЗПТПД Й ПЛТХЗХ» [*1]. «уМПЦОБС ЛПОЖЙЗХТБГЙС УФЕО РПДЮЕТЛЙЧБЕФ ЧБЦОПУФШ УБНПК ГЕММЩ. ъДЕУШ ЧОПЧШ ПДОБ ЙМЙ ВПМЕЕ БОФЕГЕММ ПФДЕМСАФ ЙЪПВТБЦЕОЙЕ ВПЗБ ПФ ЧОЕЫОЕЗП НЙТБ. оБ ОЕВПМШЫПН ЧПЪЧЩЫЕОЙЙ ОБИПДЙМПУШ ФЭБФЕМШОП УЛТЩФПЕ ЙЪПВТБЦЕОЙЕ, ХУФБОПЧМЕООПЕ Ч ОЙЫЕ; ЕНХ ФПТЦЕУФЧЕООП РТЙУМХЦЙЧБМЙ ЦТЕГЩ, УПЧЕТЫБАЭЙЕ ВПЗПУМХЦЕОЙЕ» [*2].

«…ЙЪЧЕУФОП, ЮФП ДБЦЕ БУУЙТЙКУЛЙН ГБТСН-ЪБЧПЕЧБФЕМСН ТБЪТЕЫБМПУШ РПЛМПОСФШУС ВПЗХ ФПМШЛП ЙЪДБМЙ, ЪБ РПТПЗПН УЧСФЙМЙЭБ… РТПУФПК ЮЕМПЧЕЛ, ПЮЕЧЙДОП, ОЕ ЧИПДЙМ ЧОХФТШ ИТБНБ» [*3].

пУОПЧБООБС ОБ ПЛЛХМШФОЩИ ПВТСДБИ Й ДЕКУФЧБИ НЕУПРПФБНУЛБС ТЕМЙЗЙС ФТЕВПЧБМБ РПМХФЕНОЩИ ЪБМПЧ Й ОЕЪОБЮЙФЕМШОПЗП ЮЙУМБ МЙЫШ РПУЧСЭЕООЩИ МАДЕК, ПВЭБЧЫЙИУС У ДХИБНЙ. рТПУФПК МАД Ч РПОСФЙЙ ЦТЕГПЧ ВЩМ ОЕДПУФПЙО РПЛМПОСФШУС Ч ИТБНЕ Х УФБФХЙ ВПЗБ, ДМС ОЕЗП ВЩМП ДПУФБФПЮОП МЙЫШ ЧЙДЕФШ ЛХНЙТЩ Ч ДОЙ РТБЪДОЕУФЧ. рПЬФПНХ Й ИТБНЩ чБЧЙМПОЙЙ РТЕДУФБЧМСМЙ УПВПК МБВЙТЙОФ ОЕВПМШЫЙИ ЛПНОБФ Й ЗБМЕТЕК. ъОБС ЬФХ ПФМЙЮЙФЕМШОХА ПУПВЕООПУФШ ТЕМЙЗЙЙ нЕЦДХТЕЮШС, ХЮЕОЩЕ ПФЧЕТЗМЙ ЙУФПТЙЮОПУФШ ФТЕФШЕК ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, РПУЛПМШЛХ ПОБ УЧПЙНЙ УЧЕДЕОЙСНЙ ПРТПЧЕТЗБМБ ЧУЕ, ЮФП ВЩМП ЙЪЧЕУФОП П ДТЕЧОЕК ТЕМЙЗЙЙ ЧБЧЙМПОСО. бФЕЙУФЙЮЕУЛБС ПВЭЕУФЧЕООПУФШ РПДИЧБФЙМБ ЬФП, ПВЯСЧЙЧ, ЮФП УПВЩФЙЕ, ПФПВТБЦЕООПЕ Ч ДБООПК ЗМБЧЕ, СЧМСЕФУС ЧУЕЗП МЙЫШ ОЕХДБЮОПК ЖБОФБЪЙЕК, ОЕ ЗПЧПТС ХЦ П ЮХДЕУОПН ЙЪВБЧМЕОЙЙ ФТЕИ АОПЫЕК ЙЪ ПЗОЕООПК РЕЮЙ. оП РТПЫМЙ ЗПДЩ, Й НЙТ Ч ЛПФПТЩК ХЦ ТБЪ ХВЕДЙМУС Ч РТБЧПФЕ вЙВМЙЙ!

бТИЕПМПЗЙС НЕТФЧЩИ ЗПТПДПЧ

у 1922 РП 1934 ЗПД Ч нЕУПРПФБНЙЙ ТБВПФБМБ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС, ПТЗБОЙЪПЧБООБС вТЙФБОУЛЙН НХЪЕЕН Й НХЪЕЕН ХОЙЧЕТУЙФЕФБ рЕОУЙМШЧБОЙЙ РПД ТХЛПЧПДУФЧПН ЛТХРОЕКЫЕЗП БТИЕПМПЗБ ДПЛФПТБ УЬТБ мЕПОБТДБ чХММЙ (1880—1960). ч ИПДЕ ЕЕ ВЩМЙ УДЕМБОЩ РПТБЪЙФЕМШОЩЕ ПФЛТЩФЙС (РПДФЧЕТЦДЕООЩЕ Й ТБУЫЙТЕООЩЕ Ч ВХДХЭЕН), ЪБУФБЧЙЧЫЙЕ РЕТЕРЙУБФШ ХЮЕВОЙЛЙ РП ЙУФПТЙЙ, Б ФБЛЦЕ РЕТЕУНПФТЕФШ ЧЪЗМСДЩ НОПЗЙИ ОБ вЙВМЙА ЛБЛ ЙУФПТЙЮЕУЛЙК ДПЛХНЕОФ. ч УЧПЕК ЛОЙЗЕ «хТ ИБМДЕЕЧ» (ЙЪДБОБ ОБ ТХУУЛПН СЪЩЛЕ Ч нПУЛЧЕ йЪДБФЕМШУФЧПН ЧПУФПЮОПК МЙФЕТБФХТЩ Ч 1961 ЗПДХ) БТИЕПМПЗ, ПРЙУЩЧБС ТБУЛПРЛЙ ИТБНБ ьОХОНБИБ Ч ЗПТПДЕ хТЕ (ПДЙО ЙЪ ЗПТПДПЧ ВМЙЪ чБЧЙМПОБ), РЙЫЕФ УМЕДХАЭЕЕ: «лПЗДБ оБЧХИПДПОПУПТ РТЙУФХРЙМ Л ТЕЛПОУФТХЛГЙЙ ИТБНБ, ДТЕЧОСС ФТБДЙГЙС ВЩМБ РПМОПУФША ПФВТПЫЕОБ. уБНП УЧСФЙМЙЭЕ, ОЕВПМШЫПЕ РСФЙЛПНОБФОПЕ ЪДБОЙЕ, ПУФБМПУШ РТЕЦОЙН, ОП ЧУЕ УЛМБДЩ РЕТЕД ОЙН ВЩМЙ УТЩФЩ. рП ВПЛБН УЧСФЙМЙЭБ РТЙУФТПЙМЙ ЛТЩМШС, ФБЛ ЮФП РПМХЮБМУС ЛЧБДТБФОЩК, ПФЛТЩФЩК У ЖБУБДБ ДЧПТ. оБ НЕУФЕ РТПИПДБ ОБУФЕМЙМЙ РТЙРПДОСФХА ЧЩНПУФЛХ У БМФБТЕН РПУЕТЕДЙОЕ. ч РЕТЕДОЕН ЪБМЕ УЧСФЙМЙЭБ — РТПФЙЧ ЧИПДБ ЧПЪДЧЙЗМЙ РШЕДЕУФБМ Й РПУФБЧЙМЙ УФБФХА. б РЕТЕД УЧСФЙМЙЭЕН, ЗДЕ ТБОШЫЕ ОБИПДЙМУС ОБУФПСЭЙК МБВЙТЙОФ ТБЪМЙЮОЩИ РПНЕЭЕОЙК, ТБУЮЙУФЙМЙ ЫЙТПЛЙК ДЧПТ, УРПУПВОЩК ЧНЕЭБФШ ФПМРЩ ЪТЙФЕМЕК. ч ДТЕЧОЕН ИТБНЕ ЧУЕ ВЩМП ФБКОЩН, Б ФЕРЕТШ ЧЕТХАЭЙЕ НПЗМЙ ЧЙДЕФШ, ЛБЛ ЦТЕГЩ УПЧЕТЫБАФ ЦЕТФЧПРТЙОПЫЕОЙС ОБ БМФБТЕ РПД ПФЛТЩФЩН ОЕВПН, Й МЙГЕЪТЕФШ ЮЕТЕЪ ПФЛТЩФХА ДЧЕТШ Ч РПМХНТБЛЕ УЧСФЙМЙЭБ ЙЪЧБСОЙЕ ВПЦЕУФЧБ. уПЧЕТЫЕООП ПЮЕЧЙДОП, ЮФП РПДПВОБС РЕТЕУФТПКЛБ ИТБНБ ЧМЕЛМБ ЪБ УПВПК ЙЪНЕОЕОЙС Ч ТЙФХБМЕ. оП ЛБЛ ЧУЕ ЬФП ПВЯСУОЙФШ? пФЧЕФ ОБ ЬФПФ ЧПРТПУ ДБЕФ ВЙВМЕКУЛБС МЕЗЕОДБ П ФТЕИ ПФТПЛБИ ЙЪ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ… уХФШ ЬФПК МЕЗЕОДЩ ФБЛПЧБ. оБЧХИПДПОПУПТ РПУФБЧЙМ ПЗТПНОПЗП ЙДПМБ Й РТЙЛБЪБМ ЧУЕН РБУФШ РЕТЕД ОЙН ОЙГ Й НПМЙФШУС. ьФПФ РТЙЛБЪ РПУФБЧЙМ ЕЧТЕЕЧ, ЛПФПТЩЕ ДП УЙИ РПТ ЦЙМЙ Ч РМЕОХ ДПЧПМШОП НЙТОП, РЕТЕД ЧЩВПТПН: РПЛМПОСФШУС ЙДПМХ ЙМЙ ХНЕТЕФШ ЪБ ПУМХЫБОЙЕ. юФП ЦЕ ОПЧПЗП ВЩМП Ч РПДПВОПН РПЧЕМЕОЙЙ оБЧХИПДПОПУПТБ? оПЧЩН ВЩМ РТЙЛБЪ ПВ ПВСЪБФЕМШОПН НБУУПЧПН РПЛМПОЕОЙЙ: ЧНЕУФП ТЙФХБМБ, ЧЩРПМОСЕНПЗП ЦТЕГБНЙ, ГБТШ ЧЧЕМ УЧПЕЗП ТПДБ ЧУЕПВЭХА НПМЙФЧХ, Ч ЛПФПТПК ДПМЦОЩ ВЩМЙ ХЮБУФЧПЧБФШ ЧУЕ ЕЗП РПДДБООЩЕ. уПЧРБДЕОЙС НЕЦДХ МЕЗЕОДПК Й ЖБЛФБНЙ, ПВОБТХЦЕООЩНЙ РЕТЕД ТБУЛПРЛБНЙ, ОБУФПМШЛП ТБЪЙФЕМШОЩ Й ФБЛ ИПТПЫП ДПРПМОСАФ ДТХЗ ДТХЗБ, ЮФП ДМС ОБУ УПЧЕТЫЕООП ПЮЕЧЙДОП: Ч ПУОПЧЕ ЬФПК МЕЗЕОДЩ МЕЦЙФ ЙУФПТЙЮЕУЛПЕ УПВЩФЙЕ. рЕТЕУФТПКЛБ ьОХОНБИБ ВЩМБ РЕТЕУФТПКЛПК, Й оБЧХИПДПОПУПТХ ПОБ РПОБДПВЙМБУШ ДМС РТПЧЕДЕОЙС ЬФПК ТЕЖПТНЩ, П ЛПФПТПК ЗПЧПТЙФУС Ч чЕФИПН ъБЧЕФЕ» (УФТ. 231—232). рПМЕ дЕЙТ, ХРПНЙОБЕНПЕ Ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ, ОБИПДЙФУС, ЛБЛ ХУФБОПЧЙМЙ ХЮЕОЩЕ, Ч РСФЙ ЛЙМПНЕФТБИ Л АЗХ ПФ чБЧЙМПОБ, ЧВМЙЪЙ ПФ ТЕЮХЫЛЙ дХТБ, ЛПФПТБС ЧРБДБЕФ Ч еЧЖТБФ. уПЧТЕНЕООПЕ БТБВУЛПЕ ОБЪЧБОЙЕ ЬФПЗП НЕУФБ фПМХМ дХТБ (ИПМН дХТБ), Ч ЛПФПТПН ЕЭЕ УМЩЫОЩ ПФЗПМПУЛЙ ЧТЕНЕОЙ РТПТПЛБ дБОЙЙМБ.

лБЛ ЧЙДЙН, БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ (НЩ РТЙЧЕМЙ ФПМШЛП ПДЙО РТЙНЕТ — Б ЙИ НОПЦЕУФЧП!) ВМЕУФСЭЕ ДПЛБЪБМЙ ВЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП.

чБЧЙМПОУЛБС ИТПОЙЛБ

рПНЙНП БТИЕПМПЗЙЮЕУЛЙИ РБНСФОЙЛПЧ, ОБХЛБ УЕЗПДОС ТБУРПМБЗБЕФ Й ЙУФПТЙЮЕУЛЙНЙ МЕФПРЙУОЩНЙ УЧЙДЕФЕМШУФЧБНЙ ФЕИ МЕФ, РТЙЮЕН РТЙОБДМЕЦБФ ПОЙ ОЕ ЛПНХ-ОЙВХДШ, Б УБНПНХ оБЧХИПДПОПУПТХ. йФБЛ, РТЕДПУФБЧЙН УМПЧП ДТЕЧОЕНХ ГБТА — РПДФЧЕТДЙФ МЙ ПО УМПЧБ дБОЙЙМБ? «с ЧПЪДЧЙЗ УФЕМХ, РПЛБЪЩЧБАЭХА НЕОС ЧЕЮОЩН ГБТЕН… тСДПН УП УЧПЕК УФБФХЕК С, ЛБЛ ГБТШ, РПНЕУФЙМ ОБДРЙУШ, Ч ЛПФПТПК ХРПНЙОБЕФУС НПЕ ЙНС… с ЧПЪДЧЙЗ ЕЕ ДМС РПФПНУФЧБ… рХУФШ НПЙ РПФПНЛЙ РТБЧСФ ЧЕЮОП» [*4].

йФБЛ, ЙУФПТЙС, ЪБРЙУБООБС дБОЙЙМПН, РПМОПУФША РПДФЧЕТДЙМБУШ ДМС ФЕИ, ЛФП ОЕ ВЩМ Ч УПУФПСОЙЙ РТЙЪОБФШ ЕЕ ЧЕТПК. ч ФБЛЙИ УМХЮБСИ иТЙУФПУ ЗПЧПТЙМ: «…ВМБЦЕООЩ ОЕ ЧЙДЕЧЫЙЕ Й ХЧЕТПЧБЧЫЙЕ» (йО. 20:29). оП ДБЦЕ ЕУМЙ НЩ Й ХРПДПВМСЕНУС жПНЕ, ФП ФЕРЕТШ ОЕ ЙНЕЕН ОЙЛБЛЙИ ПУОПЧБОЙК ОЕ ЧЕТЙФШ вПЗХ. хЪОБЧ П ДЕФБМСИ ЬФПК ЙУФПТЙЙ, НЩ МХЮЫЕ РТЕДУФБЧЙН УЕВЕ УФПКЛПУФШ АОПЫЕК, ОЕ РПВПСЧЫЙИУС ВТПУЙФШ ЧЩЪПЧ РТЙЛБЪХ ГБТС. юЙФБС ЬФХ ЙУФПТЙА, ВХДЕН РПНОЙФШ, ЮФП ЮХДП, УПЧЕТЫЙЧЫЕЕУС У АОПЫБНЙ, НПЦЕФ РПЧФПТЙФШУС Й У ОБНЙ, ЕУМЙ НЩ ФБЛЦЕ ДПЧЕТЙНУС ОБЫЕНХ зПУРПДХ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] тЕМЙЗЙЙ НЙТБ: ьОГЙЛМПРЕДЙС ч 2 Ф. н.: бЧБОФБ+. 1996. ф. 1. уФТ. 93.
[*2] пРРЕОИЕКН б. м. дТЕЧОСС нЕУПРПФБНЙС. н.: оБХЛБ. 1980. уФТ. 339.
[*3] фБН ЦЕ. уФТ. 190.
[*4] ANET — The Ancient Near East in Pictures, Relating to the Testament, by James Pritchard. Princeton University Press, 1969. P. 377.


зПТПД ЗПТПДПЧ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 5

зПТПД ЗПТПДПЧ

уЕЗПДОС УХЭЕУФЧХЕФ ОЕУЛПМШЛП ПРТЕДЕМЕОЙК УМПЧБ «ЗПТПД». фБЛ, УПЧТЕНЕООЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ ПРТЕДЕМСЕФ ЪОБЮЕОЙЕ ЬФПЗП УМПЧБ ЛБЛ «ЛТХРОПЗП ОБУЕМЕООПЗП РХОЛФБ, ЦЙФЕМЙ ЛПФПТПЗП ЪБОСФЩ Ч РТПНЩЫМЕООПУФЙ Й ФПТЗПЧМЕ» [*1]. рТЕЦОЕЕ ЦЕ ПРТЕДЕМЕОЙЕ УМПЧХ «ЗПТПД» ВЩМП ВПМЕЕ ЛПОЛТЕФОП: ЬФП РПУЕМЕОЙЕ, ПВОЕУЕООПЕ ХЛТЕРМЕОЙСНЙ, ЛТЕРПУФОПК УФЕОПК [*2]. й ЕУМЙ УМЕДПЧБФШ ЬФПНХ ПРТЕДЕМЕОЙА, ФП УБНЩН ЛТХРОЩН ЗПТПДПН ЪБ ЧУА ЙУФПТЙА ЪЕНМЙ У ДТЕЧОЕКЫЙИ ЧТЕНЕО ДП ОБЫЙИ ДОЕК СЧМСМУС чБЧЙМПО.

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 4:27 оБЧХИПДПОПУПТ ЗПЧПТЙФ: «…ЬФП МЙ ОЕ ЧЕМЙЮЕУФЧЕООЩК чБЧЙМПО, ЛПФПТЩК РПУФТПЙМ С Ч ДПН ГБТУФЧБ УЙМПА НПЕЗП НПЗХЭЕУФЧБ Й ЧП УМБЧХ НПЕЗП ЧЕМЙЮЙС?»

йФБЛ, Ч вЙВМЙЙ ХУФБНЙ ГБТС ХФЧЕТЦДБЕФУС, ЮФП ЗПТПД ВЩМ РПУФТПЕО ПДОЙН ЮЕМПЧЕЛПН. юЙФБС ЬФЙ УФТПЛЙ, ХЮЕОЩЕ-БТИЕПМПЗЙ, ЙУФПТЙЛЙ Й РХФЕЫЕУФЧЕООЙЛЙ ОЕ НПЗМЙ УПЗМБУЙФШУС У ЬФЙН ВЙВМЕКУЛЙН ХФЧЕТЦДЕОЙЕН. рТЙ ЬФПН ПОЙ ЧЩДЧЙЗБМЙ ЧЕУШНБ УЕТШЕЪОХА БТЗХНЕОФБГЙА. чП-РЕТЧЩИ, ДП РТБЧМЕОЙС оБЧХИПДПОПУПТБ (605—562 ЗЗ. ДП т. иТ.) чБЧЙМПО УХЭЕУФЧПЧБМ ХЦЕ 1500 МЕФ, РТЙЮЕН ЪБ ЬФПФ ДМЙФЕМШОЩК УТПЛ ЦЙЪОШ Ч ЗПТПДЕ ОЙЛПЗДБ ОЕ ХЗБУБМБ. й РПЬФПНХ ОЕ НПЗМП ЦЕ ВЩФШ, ЮФПВЩ ПФ ЬФЙИ ЬРПИ ОЕ УПИТБОЙМПУШ РПУФТПЕЛ, РХУФШ ДБЦЕ РЕТЕДЕМБООЩИ ФЕН ЦЕ оБЧХИПДПОПУПТПН. йВП Ч ДТЕЧОПУФЙ, ЛБЛ Й Ч ОБЫЙ ДОЙ, ПУПВЕООП РПУМЕ ЧПКО Й ЪЕНМЕФТСУЕОЙК НОПЗЙЕ ЗПТПДБ ЧПУУФБОБЧМЙЧБАФУС Й ПВОПЧМСАФУС. чП-ЧФПТЩИ, ЙЪХЮБС БТИЕПМПЗЙА Й ПРЙУБОЙС чБЧЙМПОБ, ХЮЕОЩЕ ОЕ НПЗМЙ РПЧЕТЙФШ, ЮФПВЩ УФПМШ ЗТБОДЙПЪОЩЕ УППТХЦЕОЙС ВЩМЙ РПУФТПЕОЩ ПДОЙН ЮЕМПЧЕЛПН Ч ЛПТПФЛЙК УТПЛ. дМС ЬФПЗП, ЛБЪБМПУШ, ФТЕВПЧБМПУШ ОЕ ПДОП УФПМЕФЙЕ. й, ОБЛПОЕГ, Ч-ФТЕФШЙИ, Ч 19—20 ЧЕЛБИ — ЧТЕНЕОЙ ЗПУРПДУФЧХАЭЕЗП БФЕЙЪНБ, ВЩМП РТЙОСФП ПФЧЕТЗБФШ ЧУЕ, ЮФП ХФЧЕТЦДБМБ вЙВМЙС. л ФПНХ ЦЕ, ЕУМЙ ВЩ РТЙЫМПУШ РТЙОСФШ ПДОЙ УЧЙДЕФЕМШУФЧБ вЙВМЙЙ, ФП ЙУЮЕЪМЙ ВЩ ЧУЕ ПУОПЧБОЙС ПФЧЕТЗОХФШ ДТХЗЙЕ. л РТЙНЕТХ ФБЛЙЕ, ЛБЛ РПУМЕДХАЭЙЕ ЧУЛПТЕ РПУМЕ ЗПТДПЗП ХФЧЕТЦДЕОЙС оБЧХИПДПОПУПТБ (дБО. 4:27) ВПМЕЪОШ ГБТС Й ПВТБЭЕОЙЕ ЕЗП Л вПЗХ. б РПУМЕДОЕЕ ЧППВЭЕ Ч ЛПТОЕ НЕОСМП ЧЪЗМСДЩ ОБ ЙУФПТЙА чБЧЙМПОБ Й ЧППЮЙА ДЕНПОУФТЙТПЧБМП вПЦЙК РТПНЩУЕМ Ч ЙУФПТЙЙ. оП, РТЕЦДЕ ЮЕН РТЙУФХРЙФШ ОЕРПУТЕДУФЧЕООП Л ЙУФПТЙЮЕУЛПНХ БОБМЙЪХ ДБООПЗП ЧПРТПУБ, УПЧЕТЫЙН ОЕВПМШЫПЕ РХФЕЫЕУФЧЙЕ Ч чБЧЙМПО Й ХВЕДЙНУС Ч ФПН, ЮФП ЙУУМЕДПЧБФЕМЙ-БФЕЙУФЩ 19 ЧЕЛБ НПЗМЙ РП-ЮЕМПЧЕЮЕУЛЙ ЙНЕФШ ПУОПЧБОЙЕ УПНОЕЧБФШУС Ч ФПН, ЮФП ФБЛПК ЗПТПД ВЩМ РПУФТПЕО ПДОЙН ЮЕМПЧЕЛПН.

бООБМЩ ЙУФПТЙЙ

дТЕЧОЕКЫЕЕ ПРЙУБОЙЕ ЗПТПДБ ПУФБЧЙМ ЪОБНЕОЙФЩК ЗТЕЮЕУЛЙК ЙУФПТЙЛ зЕТПДПФ, РПУЕФЙЧЫЙК чБЧЙМПО Ч 5 ЧЕЛЕ ДП т. иТ. чПФ ЛБЛ ПО ПРЙУЩЧБЕФ ЗПТПД: «мЕЦЙФ ПО ОБ ПВЫЙТОПК ТБЧОЙОЕ, ПВТБЪХС ЮЕФЩТЕИХЗПМШОЙЛ, ЛБЦДБС УФПТПОБ ЛПФПТПЗП 120 УФБДЙК ДМЙОЩ. пЛТХЦОПУФШ ЧУЕИ ЮЕФЩТЕИ УФПТПО ЗПТПДБ УПУФБЧМСЕФ 480 УФБДЙК. чБЧЙМПО ВЩМ ОЕ ФПМШЛП ПЮЕОШ ВПМШЫЙН ЗПТПДПН, ОП Й УБНЩН ЛТБУЙЧЩН ЙЪ ЧУЕИ ЗПТПДПЧ, ЛПФПТЩЕ С ЪОБА. рТЕЦДЕ ЧУЕЗП, ЗПТПД ПЛТХЦЕО ЗМХВПЛЙН, ЫЙТПЛЙН Й РПМОЩН ЧПДПК ТЧПН, ЪБФЕН ЙДЕФ УФЕОБ ЫЙТЙОПК Ч 50 ГБТУЛЙИ МПЛФЕК, Б ЧЩУПФПК Ч 200… оБЧЕТИХ УФЕОЩ РП ЛТБСН ЧПЪЧЕМЙ РП ДЧЕ ПДОПЬФБЦОЩЕ ВБЫОЙ, УФПСЧЫЙЕ ДТХЗ РТПФЙЧ ДТХЗБ. нЕЦДХ ВБЫОСНЙ РТПУФТБОУФЧП, ДПУФБФПЮОПЕ ДМС РТПЕЪДБ ЮЕФЧЕТЛЙ МПЫБДЕК. лТХЗПН ОБ УФЕОЕ ОБИПДЙМПУШ 100 ЧПТПФ ГЕМЙЛПН ЙЪ НЕДЙ (Ч ФПН ЮЙУМЕ ЙИ ЛПУСЛЙ Й РТЙФПМПЛЙ)… зПТПД ЦЕ УПУФПЙФ ЙЪ ДЧХИ ЮБУФЕК, ЮЕТЕЪ ОЕЗП РТПФЕЛБЕФ ТЕЛБ РП ЙНЕОЙ еЧЖТБФ, ВЕТХЭБС ОБЮБМП Ч бТНЕОЙЙ. ьФБ ВПМШЫБС, ЗМХВПЛБС Й ВЩУФТБС ТЕЛБ ЧРБДБЕФ Ч лТБУОПЕ НПТЕ. рП ПВЕЙН УФПТПОБН ТЕЛЙ УФЕОБ, ЙЪЗЙВБСУШ, ДПИПДЙФ ДП УБНПК ТЕЛЙ, Б ПФУАДБ РП ПВПЙН ВЕТЕЗБН ЙДЕФ УФЕОБ ЙЪ ПВПЦЦЕООЩИ ЛЙТРЙЮЕК. зПТПД ЦЕ УПУФПЙФ УРМПЫШ ЙЪ ФТЕИ- Й ЮЕФЩТЕИЬФБЦОЩИ ДПНПЧ Й РЕТЕУЕЮЕО РТСНЩНЙ ХМЙГБНЙ, ЙДХЭЙНЙ ЮБУФША ЧДПМШ, Б ЮБУФША РПРЕТЕЛ ТЕЛЙ. оБ ЛБЦДПК РПРЕТЕЮОПК ХМЙГЕ Ч УФЕОЕ ЧДПМШ ТЕЛЙ ВЩМП УФПМШЛП ЦЕ НБМЕОШЛЙИ ЧПТПФ, УЛПМШЛП Й УБНЙИ ХМЙГ. чПТПФБ ЬФЙ ВЩМЙ ФБЛЦЕ НЕДОЩЕ Й ЧЕМЙ Л УБНПК ТЕЛЕ. ьФБ ЧОЕЫОСС УФЕОБ СЧМСЕФУС ЛБЛ ВЩ РБОГЙТЕН ЗПТПДБ. чФПТБС ЦЕ УФЕОБ ЙДЕФ ЧОХФТЙ РЕТЧПК, РТБЧДБ, ОЕОБНОПЗП ОЙЦЕ, ОП ХЦЕ ЕЕ» [*3]. дБМЕЕ УМЕДХЕФ ПРЙУБОЙЕ чБЧЙМПОУЛПК ВБЫОЙ, ХЦЕ ЪОБЛПНПЕ ЮЙФБФЕМА. йФБЛ, РЕТЕЧЕДЕН ДБООЩЕ П ТБЪНЕТБИ ЗПТПДБ Ч УПЧТЕНЕООХА УЙУФЕНХ ЙЪНЕТЕОЙК. йЪЧЕУФОП, ЮФП УФБДЙС (ПМЙНРЙКУЛБС) ТБЧОСМБУШ 192,27 Н, Б МПЛПФШ (ГБТУЛЙК) — 0,5549 Н. фБЛЙН ПВТБЪПН, ЛБЦДБС УФПТПОБ УФЕОЩ ТБЧОСМБУШ 23072,4 Н, ПЛТХЦОПУФШ — 92289,6 Н, РМПЭБДШ — ПЛПМП 500 ЛЧ. ЛН, ЧЩУПФБ УФЕОЩ — 110,98 Н, ЫЙТЙОБ — 27,74 Н.

рП ДБООЩН дЙПДПТБ уЙГЙМЙКУЛПЗП, ДМЙОБ ПВЧПДОПК УФЕОЩ ТБЧОСМБУШ 365 УФБДЙСН (йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ, 2, 7, 3), уФТБВПОБ — 385 УФБДЙСН (зЕПЗТБЖЙС, 16, 1, 5, 738), лЧЙОФБ лХТГЙС тХЖБ — 365 УФБДЙСН (йУФПТЙС, 5, 1, 26). оП, ИПФС ПОЙ Й ХУФХРБМЙ зЕТПДПФПЧПК ПГЕОЛЕ, ЧУЕ ТБЧОП ТБЪНЕТЩ чБЧЙМПОБ РПТБЦБМЙ. дП БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ ЗПТПДБ УЧЕДЕОЙС зЕТПДПФБ Й ДТХЗЙИ БЧФПТПЧ УЮЙФБМЙ ЖБОФБУФЙЮЕУЛЙНЙ. пДОБЛП ЬЛУРЕДЙГЙС тПВЕТФБ лПМШДЕЧЕС ДПЛБЪБМБ, ЮФП ЙУФПТЙЛ ПЫЙВБМУС МЙЫШ ОЕЪОБЮЙФЕМШОП. фБЛ, ХУФБОПЧМЕОП, ЮФП ДМЙОБ УФПТПОЩ УФЕОЩ ЗПТПДБ ТБЧОСМБУШ 18 ЛН [*4]. дБООЩЕ ЦЕ П ЧЩУПФЕ Й ЫЙТЙОЕ УФЕО РПДФЧЕТЦДЕОЩ ТБУЛПРЛБНЙ Й РПМОПУФША УППФЧЕФУФЧХАФ БОФЙЮОЩН. лТПНЕ ФПЗП, ХУФБОПЧМЕОП, ЮФП «ЮЕТЕЪ ЛБЦДЩЕ РСФШДЕУСФ НЕФТПЧ ЧДПМШ УФЕОЩ УФПСМЙ УФПТПЦЕЧЩЕ ВБЫОЙ. оБ ЧОХФТЕООЕК УФПТПОЕ ЙИ ВЩМП 360, Б ОБ ЧОЕЫОЕК — 250», — ЛБЛ УППВЭБЕФ ОБН лФЕУЙК (ЙУФПТЙЛ, РТЙДЧПТОЩК ЧТБЮ РЕТУЙДУЛПЗП ГБТС бТФБЛУЕТЛУБ чФПТПЗП. — б.п.), Й, УХДС РП ЧУЕНХ, ЮФП ОБН ЙЪЧЕУФОП, ЬФБ ГЙЖТБ ЧРПМОЕ РТБЧДПРПДПВОБ. уФЕОБ УЧЙДЕФЕМШУФЧПЧБМБ П ФПН, ЮФП чБЧЙМПО ВЩМ УБНЩН ЛТХРОЩН ЗПТПДПН ОБ чПУФПЛЕ, ВПМЕЕ ЛТХРОЩН, ЮЕН ДБЦЕ оЙОЕЧЙС. б ЕУМЙ УЮЙФБФШ, ЛБЛ ЬФП ВЩМП РТЙОСФП Ч РЕТЙПД УТЕДОЕЧЕЛПЧШС, ЮФП ЗПТПД — ЬФП ПВОЕУЕООПЕ УФЕОПК РПУЕМЕОЙЕ, ФП чБЧЙМПО ВЩМ Й ПУФБЕФУС УБНЩН ВПМШЫЙН ЗПТПДПН, УХЭЕУФЧПЧБЧЫЙН ЛПЗДБ-МЙВП» [*5]. «лТПНЕ ФПЗП, Ч чБЧЙМПОЕ ЕУФШ 53 ИТБНБ ЧЕТИПЧОЩИ ВПЗПЧ, 55 УЧСФЙМЙЭ нБТДХЛБ, 300 УЧСФЙМЙЭ ЪЕНОЩИ ВПЦЕУФЧ, 600 ОЕВЕУОЩИ ВПЦЕУФЧ, 180 БМФБТЕК ВПЗЙОЙ йЫФБТ, 180 ВПЗПЧ оЙТЗБМБ Й бДБДБ Й ЕЭЕ 12 БМФБТЕК, РПУЧСЭЕООЩИ ТБЪМЙЮОЩН ВПЗБН» [*6]. лБЛ ЧЙДОП ЙЪ РМБОБ, ЗПТПД ОБУЮЙФЩЧБМ ОЕУЛПМШЛП ДЧПТГПЧ (УТЕДЙ ОЙИ 3 ГБТУЛЙИ — МЕФОЙК, АЦОЩК Й ЪБНПЛ оБЧХИПДПОПУПТБ), ЛБЦДЩК ЙЪ ЛПФПТЩИ РТЕДУФБЧМСМ УПВПК ЛПНРМЕЛУ ДЧПТГПЧ, ДЧПТЕГ-ЗПТПД, ТБУЛЙОХФЩК ОБ ПЗТПНОПК РМПЭБДЙ» [*7], РПТБЦБС УЧПЙН ЧЕМЙЛПМЕРЙЕН ДБЦЕ БТИЕПМПЗПЧ, ХЧЙДЕЧЫЙИ МЙЫШ ТХЙОЩ. «дЧПТЕГ ВЩМ ПЛТХЦЕО НПЭОЩНЙ УФЕОБНЙ ПВЭЕК РТПФСЦЕООПУФША 900 НЕФТПЧ Й РТЕДУФБЧМСМ УПВПК ОБУФПСЭХА ЛТЕРПУФШ ЧОХФТЙ ЗПТПДБ» [*8]. зМБЧОЩЕ ЧПТПФБ ЗПТПДБ — йЫФБТ РПТБЦБМЙ УЧПЙН ЧЕМЙЛПМЕРЙЕН, Л ОЙН ЧЕМБ НЕЦДХ ЛТЕРПУФОЩНЙ УФЕОБНЙ ФБЛ ОБЪЩЧБЕНБС дПТПЗБ РТПГЕУУЙК, ОЕ ЙНЕЧЫБС УЕВЕ ТБЧОЩИ Ч НЙТЕ РП ЧЕМЙЛПМЕРЙА. дХНБА, ОЕ ОХЦДБАФУС Ч ПРЙУБОЙЙ Й ЪОБНЕОЙФЩЕ ЧЙУСЮЙЕ УБДЩ, ЧПЫЕДЫЙЕ Ч ЮЙУМП УЕНЙ ЮХДЕУ УЧЕФБ. зЕПНЕФТЙЮЕУЛЙЕ РТПРПТГЙЙ ЗПТПДБ, ЕЗП ЛБОБМЩ, НПУФЩ РПТБЦБАФ УПЧТЕНЕООЩИ БТИЙФЕЛФПТПЧ.

рТЕДУФБЧЙН УЕВЕ, ЮФП НЩ ПЮХФЙМЙУШ Ч ПДОПН ЙЪ ЛХРЕЮЕУЛЙИ ЛБТБЧБОПЧ, ЛПФПТЩК Ч 6 ЧЕЛЕ ДП т. иТ. РПДИПДЙМ У УЕЧЕТОПК УФПТПОЩ Л чБЧЙМПОХ. нЙОПЧБЧ ЫЙТПЛЙК ТПЧ, НЩ ПЛБЪБМЙУШ У ЧБНЙ, ДПТПЗПК ЮЙФБФЕМШ, РЕТЕД оЙНЙФЙ-вЕМ, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ПРМПФ ВПЗБ» — ЛТЕРПУФОПК УФЕОПК, ТБУРПМБЗБЧЫЕКУС ОБ ТБУУФПСОЙЙ 20 Н ПФП ТЧБ.

чОЕЫОСС УФЕОБ ОБУ РПТБЦБЕФ УЧПЕК ЧЩУПФПК — 7,6 — 7,8 Н, ЫЙТЙОПК — 3,72 Н Й ДМЙОПК Ч ПЛТХЦОПУФЙ 8,3 ЛН [*9]. юЕТЕЪ ЛБЦДЩЕ 20 Н ОБД ОЕК ЧПЪЧЩЫБАФУС ЧЩДЧЙОХФЩЕ ЧРЕТЕД ВБЫОЙ. рТПКДС ЮЕТЕЪ ЧПТПФБ ЧП ЧОЕЫОЕК УФЕОЕ, НЩ ПЛБЪБМЙУШ РЕТЕД ЧФПТПК УФЕОПК, ЛПФПТБС ПФУФПЙФ ПФ РЕТЧПК ОБ 12 Н, Й РТЕДУФБЧМСЕФ УПВПК ГЕРШ ХЛТЕРМЕОЙК ЙМЙ ЧОХФТЕООАА УФЕОХ йНЗХТ-вЕМ («ВПЗ вЕМ УПЙЪЧПМЙМ»). еЭЕ ОЕ ЧПКДС Ч ЗПТПД, НЩ ПИЧБЮЕОЩ ЧПУИЙЭЕОЙЕН ЕЗП НПЭША Й ЧЕМЙЮЙЕН.

чБЧЙМПОУЛБС ИТПОЙЛБ

чПФ ЛБЛ УБН оБЧХИПДПОПУПТ ПРЙУЩЧБЕФ УЧПА РПУФТПКЛХ ХЛТЕРМЕОЙК:

«юФПВЩ ОБУФХРБАЭЙЕ ОЕ НПЗМЙ РПДПКФЙ Л йНЗХТ-вЕМ, УФЕОЕ чБЧЙМПОБ, С УДЕМБМ ФП, ЮЕЗП ОЕ УДЕМБМ ТБОЕЕ ОЙ ПДЙО ГБТШ. оБ ТБУУФПСОЙЙ 400 МПЛФЕК ОБ ЧПУФПЛ ПФ чБЧЙМПОБ, ЧДБМЙ ФБЛ, ЮФПВЩ ЧТБЗЙ ОЕ НПЗМЙ РТЙВМЙЪЙФШУС, С ЧПЪДЧЙЗОХМ НПЭОХА УФЕОХ, С ЧЩЛПРБМ ТПЧ, С УЛТЕРЙМ ЕЗП У РПНПЭША БУЖБМШФБ Й ЛЙТРЙЮБ… оБ ЛТБА ТЧБ С РПУФТПЙМ НПЭОХА УФЕОХ, ЧЩУПФПК РПДПВОХА ЗПТЕ, С УППТХДЙМ Ч ОЕК ЫЙТПЛЙЕ ЧПТПФБ… дБВЩ ЧТБЗ, ЪБНЩУМЙЧЫЙК ЪМПЕ, ОЕ УНПЗ ДПУФЙЗОХФШ УФЕО чБЧЙМПОБ, С ПЛТХЦЙМ ЕЗП ЧПДБНЙ НПЗХЮЙНЙ, ЛБЛ НПТУЛЙЕ ЧБМЩ» [*10]. нЩ У ЧБНЙ РТПДПМЦБЕН ОБЫЕ РХФЕЫЕУФЧЙЕ, ХЧБЦБЕНЩК ЮЙФБФЕМШ. пЮХФЙЧЫЙУШ ЪБ ЗПТПДУЛЙНЙ УФЕОБНЙ, НЩ ХЧЙДЕМЙ РЕТЕД УПВПК ДМЙООХА ДПТПЗХ, РТПФСОХЧЫХАУС УРТБЧБ ЧДПМШ ТЕЛЙ еЧЖТБФ Й ЛТЕРПУФОЩИ УФЕО, Б УМЕЧБ УТБЪХ ЦЕ РЕТЕД ОБНЙ ЧЩТПУМП ЗТПНБДОПЕ ТПУЛПЫОПЕ ЪДБОЙЕ, ТБУРПМПЦЕООПЕ ОБ ЧПУЕНОБДГБФЙНЕФТПЧПН ПУОПЧБОЙЙ. ьФП ВЩМ МЕФОЙК уЕЧЕТОЩК ДЧПТЕГ оБЧХИПДПОПУПТБ, Ч ЛПФПТПН ГБТШ ПФДЩИБМ, ОБУМБЦДБСУШ ТЕЮОПК РТПИМБДПК Ч ХДХЫМЙЧПЕ НЕУПРПФБНУЛПЕ МЕФП. дЧПТЕГ ОБУЮЙФЩЧБМ УПФОЙ ЛПНОБФ Й ИПЪСКУФЧЕООЩИ РПНЕЭЕОЙК. нЙОПЧБЧ ДЧПТЕГ, НЩ РТПДПМЦБЕН РХФШ РП ДПТПЗЕ, УРТБЧБ ЧДПМШ УФЕО, Б УМЕЧБ ПФ ОБУ ФСОХФУС ОБЮБЧЫЙЕУС РТЕДНЕУФШС. оЕ ДПИПДС ОЕНОПЗП ДП ЧПТПФ йЫФБТ, УРТБЧБ Й УМЕЧБ ПФ ОБУ ЧЩТПУМЙ ДЧБ ЧОХЫЙФЕМШОЩИ УППТХЦЕОЙС, ЬФП ФБЛ ОБЪЩЧБЕНПЕ РЕТЕДОЕЕ ХЛТЕРМЕОЙЕ, Б УРТБЧБ — ЗМБЧОЩК ДЧПТЕГ — ЪБНПЛ оБЧХИПДПОПУПТБ, ТБУРПМПЦЕООЩК ЧОЕ УЙУФЕНЩ ЗПТПДУЛЙИ ХЛТЕРМЕОЙК. иПФС ЧБЧЙМПОУЛЙЕ ГБТЙ УФТПЙМЙ УЧПЙ ДЧПТГЩ Ч ГЕОФТЕ ЗПТПДБ, «…ГБТУЛЙК ДЧПТЕГ ЧИПДЙМ Ч УЙУФЕНХ ХЛТЕРМЕОЙК, ЮФП СЧМСМПУШ ПФЛМПОЕОЙЕН ПФ ЧБЧЙМПОУЛПЗП ПВТБЪГБ ЗПТПДБ. рТПЙЪПЫМП ЬФП ЧЙДЙНП РПФПНХ, ЮФП оБЧХИПДПОПУПТ чФПТПК, РПУФТПЙЧЫЙК ЬФПФ ДЧПТЕГ, РТЙДЕТЦЙЧБМУС БУУЙТЙКУЛПЗП РТПФПФЙРБ. чБЧЙМПОЙС Ч ФП ЧТЕНС ЗПУРПДУФЧПЧБМБ ОБ вМЙЦОЕН чПУФПЛЕ Й УЮЙФБМБ УЕВС ОБУМЕДОЙГЕК Й РТЕЕНОЙГЕК бУУЙТЙЙ», — РЙЫЕФ ДПЛФПТ мЕП пРРЕОИЕКН Ч УЧПЕК ЛОЙЗЕ «дТЕЧОСС нЕУПРПФБНЙС» (УФТ. 134—135).

ч ЗМБЧОПН ДЧПТГЕ ГБТШ РТПЧПДЙМ ВПМШЫХА ЮБУФШ УЧПЕЗП ЧТЕНЕОЙ. уПЗМБУОП ИТПОЙЛЕ, ЬФПФ ДЧПТЕГ ВЩМ РПУФТПЕО ЧУЕЗП ЪБ 15 ДОЕК (!). й ИПФС Ч ЬФП ПЮЕОШ УМПЦОП РПЧЕТЙФШ, ЧУЕ ЦЕ ЪОБС, ЛБЛ ЧЩРПМОСМЙУШ Ч нЕУПРПФБНЙЙ ГБТУЛЙЕ РТЙЛБЪЩ, ЧРПМОЕ ЧПЪНПЦОП ДПРХУФЙФШ. рПНЙНП МЙЮОЩИ РПЛПЕЧ, ЧП ДЧПТГЕ ВЩМ ТБЪНЕЭЕО ПДЙО ЙЪ РЕТЧЩИ Ч НЙТЕ НХЪЕЕЧ. «ч ЗМБЧОПН ДЧПТГЕ ВЩМП ТБЪНЕЭЕОП ЪОБЮЙФЕМШОПЕ УПВТБОЙЕ РТПЙЪЧЕДЕОЙК ЙУЛХУУФЧБ, УПЪДБООЩИ Ч ДБЧОЙЕ ЧТЕНЕОБ Й РТЙЧЕЪЕООЩИ ЙЪ ПФДБМЕООЩИ УФТБО; ЛПММЕЛГЙС УПВЙТБМБУШ ЛБЛ РТЙ оБЧХИПДПОПУПТЕ, ФБЛ, ОЕУПНОЕООП, Й РТЙ ЕЗП РТЕДЫЕУФЧЕООЙЛБИ… лБЛ УМЕДХЕФ ЙЪ ОБДРЙУЕК, ВПМШЫЙОУФЧП ЧБЧЙМПОУЛЙИ ГБТЕК — ФБЛЙНЙ ВЩМЙ, ОБРТЙНЕТ, оБЧХИПДПОПУПТ Й оБВПОЙД — РТПСЧМСМЙ ФБЛЦЕ ЙОФЕТЕУ Л БТИЕПМПЗЙЙ» [*11]. уФБФХЙ, ЛМЙОПРЙУОЩЕ МЕФПРЙУЙ, ГЙМЙОДТЩ, РТЕДНЕФЩ ВЩФБ, УПЛТПЧЙЭБ ОБРПМОСМЙ НХЪЕК. йУФПТЙС УПИТБОЙМБ ОБН УЧЙДЕФЕМШУФЧБ ФПЗП, У ЛБЛЙН ЬОФХЪЙБЪНПН РТБЧЙФЕМЙ чБЧЙМПОБ ЪБОЙНБМЙУШ БТИЕПМПЗЙЕК.

чБЧЙМПОУЛБС ИТПОЙЛБ

чПФ ЮФП РЙЫЕФ ГБТШ оБВПОЙД:

«ъБЛМБДОБС ОБДРЙУШ ПФ ЧТЕНЕОЙ уБТЗПОБ, ГБТС ЧБЧЙМПОУЛПЗП, ГБТС, ЮФП РТБЧЙМ ДП НЕОС, Й ПФ ЧТЕНЕОЙ оБТБНУЙОБ, УЩОБ ЕЗП, ОЕ ВЩМБ ПВОБТХЦЕОБ ДП ЧТЕНЕОЙ РТБЧМЕОЙС оБВПОЙДБ, ГБТС чБЧЙМПОБ. лХТЙЗБМШЪХ, ГБТШ чБЧЙМПОБ, ГБТШ, ЮФП ВЩМ ДП НЕОС, ЙУЛБМ ЪБЛМБДОПК ДБТ, ОП ОЕ ОБЫЕМ ЕЗП… б уБТИБДДПО, ГБТШ бУУЙТЙЙ, РТЙЛБЪБМ ЧПКУЛБН ЧУЕИ УФТБО ЙУЛБФШ, ОП ОБДРЙУЙ ОЕ ОБЫЕМ. оБЧХИПДПОПУПТ, НПК ГБТУФЧЕООЩК РТЕДЫЕУФЧЕООЙЛ, РТЙЛБЪБМ НОПЗПЮЙУМЕООЩН УЧПЙН МАДСН ЙУЛБФШ… ПОЙ УФБТБМЙУШ ЙЪП ЧУЕИ УЙМ, ЛПРБМЙ ЗМХВПЛП, ОП ПО ОЕ ОБЫЕМ ЪБЛМБДОХА ОБДРЙУШ». ъБФЕН оБВПОЙД УППВЭБЕФ, ЛБЛ РПУМЕ ОЕЙНПЧЕТОЩИ ХУЙМЙК ЕНХ ЬФП ХДБМПУШ УДЕМБФШ Й ОБКФЙ ДТЕЧОАА ОБДРЙУШ [*12].

ч ЛПОГЕ ДПТПЗЙ ЧЩУЙМЙУШ ЧПТПФБ йЫФБТ, ОБЪЧБООЩЕ Ч ЮЕУФШ ЧЕУШНБ РПЮЙФБЕНПК ЧБЧЙМПОСОБНЙ ВПЗЙОЙ МАВЧЙ Й РПЛТПЧЙФЕМШОЙГЕ УПДПНЙФПЧ. тЕМШЕЖЩ ОБ ЧПТПФБИ йЫФБТ Ч чБЧЙМПОЕ ьФЙ ЧПТПФБ, РПНЙНП ТЕМЙЗЙПЪОПЗП ОБЪОБЮЕОЙС, ЧИПДЙМЙ Ч УЙУФЕНХ ХЛТЕРМЕОЙК, РТЕДУФБЧМСС УПВПК УМПЦОЕКЫХА ЖПТФЙЖЙЛБГЙПООХА УЙУФЕНХ, ЙНЕАЭХА, ЛТПНЕ УФЕО Й ВБЫЕО, НОПЗПЮЙУМЕООЩЕ МБЪЩ, РТЕДОБЪОБЮЕООЩЕ ДМС ЧЩМБЪПЛ. «дЧПКОЩЕ ЧПТПФБ ВПЗЙОЙ йЫФБТ… ПИТБОСМЙУШ ДЧХНС НПЭОЩНЙ ЪХВЮБФЩНЙ ВБЫОСНЙ, ДБМЕЛП ЧЩУФХРБАЭЙНЙ ЧРЕТЕД. рЕТЧЩЕ ЧПТПФБ ВЩМЙ НЕОШЫЕ ЧФПТЩИ, ЗМБЧОЩИ. пОЙ ФБЛЦЕ ВЩМЙ ПВМЙГПЧБОЩ ЗМБЪХТПЧБООЩНЙ РМЙФЛБНЙ ФЕНОП-УЙОЕЗП ГЧЕФБ, ОБ ЛПФПТЩИ ВЩМЙ ТЕМШЕЖОЩЕ ЙЪПВТБЦЕОЙС УЧСЭЕООЩИ ВЩЛПЧ-ЕДЙОПТПЗПЧ Й ЮХДПЧЙЭОЩИ ДТБЛПОПЧ. уЕНШУПФ УЕНШДЕУСФ РСФШ ТЕМШЕЖПЧ ХЛТБЫБМЙ УППТХЦЕОЙЕ, РТЙДБЧБС ЕНХ ОЕПВЩЮБКОПЕ ЧЕМЙЛПМЕРЙЕ. рТПКДС ЮЕТЕЪ ЧПТПФБ, НЩ ЧУФХРБЕН ОБ УЧСЭЕООХА дПТПЗХ рТПГЕУУЙК, ОБЪЧБООХА ФБЛ РПФПНХ, ЮФП РП ОЕК ЧП ЧТЕНС ОПЧПЗПДОЕЗП РТБЪДОЙЛБ ОЕУМЙ УФБФХА нБТДХЛБ ЙЪ ЕЗП ИТБНБ ЧП ДЧПТЕГ ОПЧПЗПДОЙИ РТБЪДОЕУФЧ, Й ЪБФЕН ЧПЪЧТБЭБМЙ ПВТБФОП. хМЙГБ ВЩМБ 16 Н Ч ЫЙТЙОХ Й 300 Н Ч ДМЙОХ. рП ПВЕ ЕЕ УФПТПОЩ ЧЩУЙМЙУШ ЛТЕРПУФОЩЕ УФЕОЩ У ВБЫОСНЙ. фТЕЧПЦОПЕ ПЭХЭЕОЙЕ, ПИЧБФЩЧБАЭЕЕ Ч ЬФПН ЛБНЕООПН НЕЫЛЕ МАВПЗП ЧТБЗБ, ОЕУПНОЕООП, ХУХЗХВМСМПУШ ЕЭЕ Й ФЕН, ЮФП УП УФЕО ХМЙГЩ ЗМСДЕМЙ УФП ДЧБДГБФШ МШЧПЧ У ТБЪЧЕЧБАЭЙНЙУС ЦЕМФП-ЛТБУОЩНЙ ЗТЙЧБНЙ, У ПУЛБМЕООЩНЙ ЛМЩЛБУФЩНЙ РБУФСНЙ. тЕМШЕЖЩ ОБ ЧПТПФБИ йЫФБТ Ч чБЧЙМПОЕ пОЙ УФПСМЙ Ч ХЗТПЦБАЭЙИ РПЪБИ ЮХФШ МЙ ОЕ ЮЕТЕЪ ЛБЦДЩЕ ДЧБ НЕФТБ — ЙИ ЧЕМЙЛПМЕРОЩЕ ЦЕМФП-ВЕМЩЕ ТЕМШЕЖЩ ОБ ФЕНОП-ЗПМХВПН ЙМЙ УЧЕФМП-ЗПМХВПН ЖПОЕ, ЧЩМПЦЕООЩЕ ЙЪ ЗМБЪХТПЧБООПЗП ЛЙТРЙЮБ, ХЛТБЫБМЙ ПВЕ УФПТПОЩ ХМЙГЩ… чЩНПЭЕОБ ХМЙГБ ВЩМБ ПЗТПНОЩНЙ ЛЧБДТБФОЩНЙ ЙЪЧЕУФОСЛПЧЩНЙ РМЙФБНЙ, ПОЙ МЕЦБМЙ ОБ ЛЙТРЙЮОПН ОБУФЙМЕ, РПЛТЩФПН УМПЕН БУЖБМШФБ. лБЦДБС УФПТПОБ РМЙФЩ ЙНЕМБ ВПМЕЕ НЕФТБ Ч ДМЙОХ, ЛТБС РМЙФ ХЛТБЫБМБ ЙОЛТХУФБГЙС ЙЪ ЛТБУОПК ВТЕЛЮЙЙ» [*13]. ъБЛБОЮЙЧБМБУШ дПТПЗБ рТПГЕУУЙК Х ьУБЗЙМЩ — ИТБНПЧПЗП ЗПТПДБ чБЧЙМПОБ. оЕ ДПИПДС ДП ьУБЗЙМЩ, УРТБЧБ ПФ ДПТПЗЙ, ЛБЛ ВЩ ЪБ ЗМБЧОЩН ДЧПТГПН, ТБУРПМБЗБМУС аЦОЩК ДЧПТЕГ. ч ПФМЙЮЙЕ ПФ РЕТЧПЗП, ПО ВЩМ Ч ЮЕТФЕ ЗПТПДУЛЙИ ХЛТЕРМЕОЙК. рПУМЕ РПУФТПКЛЙ ЗМБЧОПЗП ДЧПТГБ Ч АЦОПН УФБМЙ ТБУРПМБЗБФШУС РТЙДЧПТОЩЕ УМХЦВЩ Й ЛБОГЕМСТЙС ЧБЧЙМПОУЛПК ЙНРЕТЙЙ. фБЛЦЕ ПО, ЧЙДЙНП, ПУФБЧБМУС ЗМБЧОЩН НЕУФПН ГБТУЛЙИ БХДЙЕОГЙК. «дЧПТЕГ, ОЕФ, ЛПНРМЕЛУ ДЧПТГПЧ, ДЧПТЕГ-ЗПТПД, ТБУЛЙОХЧЫЙКУС ОБ ПЗТПНОПК РМПЭБДЙ, ЛПФПТЩК ЧЕЮОП ОЕХДПЧМЕФЧПТЕООЩК оБЧХИПДПОПУПТ РТПДПМЦБМ ТБУЫЙТСФШ, УЮЙФБС ЧУЕ ЧЩУФТПЕООПЕ ХЦЕ ОЕ ПФЧЕЮБАЭЙН «ДПУФПЙОУФЧХ ЕЗП ЧЕМЙЮЙС», ЬФПФ ДЧПТЕГ УП УЧПЙНЙ ВПЗБФЕКЫЙНЙ ХЛТБЫЕОЙСНЙ, НОПЗПГЧЕФОЩНЙ ВБТЕМШЕЖБНЙ ЙЪ ЗМБЪХТПЧБООПЗП ЛЙТРЙЮБ ВЩМ ОБУФПСЭЙН ЮХДПН — ИПМПДОЩН, ЮХЦДЩН, ЧБТЧБТУЛЙН ЮХДПН ТПУЛПЫЙ» [*14].

чБЧЙМПОУЛБС ИТПОЙЛБ

рП ФТБДЙГЙЙ РТЕДПУФБЧЙН УМПЧП ГБТА:

«ч чБЧЙМПОЕ, НПЕН ЙЪВТБООПН ЗПТПДЕ, ЛПФПТЩК С МАВМА, С РПУФТПЙМ ДЧПТЕГ, ДПН ЙЪХНМСАЭЙК МАДЕК, ХЪЩ ПВЯЕДЙОЕОЙС УФТБОЩ, УЙСАЭХА РПУФТПКЛХ, ПВЙФБМЙЭЕ НПЕК ГБТУФЧЕООПУФЙ… с РТЙЛБЪБМ УТХВЙФШ ДМС ЛТЩЫЙ НПЗХЮЙЕ ЛЕДТЩ, УДЕМБФШ ДЧЕТЙ ЙЪ ЛЕДТПЧПЗП ДЕТЕЧБ, ПВЙФПЗП НЕДША, РПТПЗЙ Й ДЧЕТОЩЕ РЕФМЙ ЙЪ ВТПОЪЩ РТЙДЕМБМ С Л ЧПТПФБН. уЕТЕВТП, ЪПМПФП, ДТБЗПГЕООЩЕ ЛБНОЙ — ЧУЕ, ЮФП ЧЕМЙЛПМЕРОП Й РТЕЛТБУОП… УПВТБМ С Ч ОЕН, С УДЕМБМ ЕЗП ЗЙЗБОФУЛЙН ЧНЕУФЙМЙЭЕН ГБТУЛЙИ УПЛТПЧЙЭ» [*15].

оБ РМБОЕ, ЧПУУПЪДБООПН БТИЕПМПЗБНЙ, ЧЙДОП, ЮФП ДЧПТЕГ УПУФПСМ ЙЪ ФЩУСЮ ЛПНОБФ. рБТБДОЩЕ ЪБМЩ РП УЧПЕК ТПУЛПЫЙ Й ТБЪНЕТБН ОЕ РПДДБАФУС ПРЙУБОЙА. фБЛ, ПДЙО ФПМШЛП ВПМШЫПК ЪБМ ЙНЕМ 52 Н Ч ДМЙОХ Й 17 Н Ч ЫЙТЙОХ. ч ДЧПТГПЧЩК ЛПНРМЕЛУ ЧИПДЙМЙ Й ЪОБНЕОЙФЩЕ ЧЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ, РТЙРЙУЩЧБЕНЩЕ РПМХМЕЗЕОДБТОПК БУУЙТЙКУЛПК ГБТЙГЕ, ТПДПН ЙЪ чБЧЙМПОЙЙ. оБ УБНПН ЦЕ ДЕМЕ УБДЩ ВЩМЙ ТБЪВЙФЩ оБЧХИПДПОПУПТПН ДМС УЧПЕК ЦЕОЩ — НЙДЙКУЛПК РТЙОГЕУУЩ оЙЛПФТЙДЩ, ФПУЛПЧБЧЫЕК РП ЪЕМЕОЩН ИПМНБН нЙДЙЙ. уППТХЦЕОЙЕ РТЕДУФБЧМСМП УПВПК ЮЕФЩТЕИЯСТХУОХА ВБЫОА-ФЕТТБУХ, ОБ ЛБЦДПН СТХУЕ ЛПФПТПК ТБЪНЕЭБМЙУШ УБДЩ. уМПЦОБС УЙУФЕНБ ЧПДПУОБВЦЕОЙС ДП УЙИ РПТ РПТБЦБЕФ ЙОЦЕОЕТПЧ УЧПЙН УПЧЕТЫЕОУФЧПН.

йФБЛ, ПУНПФТЕЧ АЦОЩК ДЧПТЕГ, НЩ ЧПЪЧТБЭБЕНУС Л ьУБЗЙМЕ — ИТБНПЧПНХ ЗПТПДХ, ПЛТХЦЕООПНХ ЛТЕРПУФОПК УФЕОПК Й ЧЛМАЮБЧЫЕНХ Ч УЕВС НОПЦЕУФЧП ИТБНПЧ Й БМФБТЕК. чБЧЙМПО УПУФПСМ ЙЪ ДЧХИ ЗПТПДПЧ — уФБТПЗП Й оПЧПЗП. йИ УЧСЪЩЧБМ НПУФ, РТПФСОХЧЫЙКУС ОБД еЧЖТБФПН, ДМЙОПК 123 Н Й РПДДЕТЦЙЧБЕНЩК ВЩЛБНЙ ЙЪ ПВПЦЦЕООПЗП ЛЙТРЙЮБ, ТБУРПМПЦЕООЩИ ЮЕТЕЪ ЛБЦДЩЕ 7—11 Н ДТХЗ ПФ ДТХЗБ (ДЧБ ВЩЛБ ОБ УХЫЕ Й ЫЕУФШ — Ч ЧПДЕ). рТПИПДОБС ЮБУФШ НПУФБ ВЩМБ ЫЙТЙОПК 5—6 НЕФТПЧ Й ВЩМБ РПЛТЩФБ ДЕТЕЧСООЩНЙ ВБМЛБНЙ ЙЪ МЙЧБОУЛПЗП ЛЕДТБ [*16].

фЕРЕТШ ПВТБФЙНУС Л БТИЕПМПЗЙЙ Й РПУНПФТЙН, НПЗМП МЙ ЧУЕ ЬФП ВЩФШ ЧПЪДЧЙЗОХФП Ч РТБЧМЕОЙЕ ПДОПЗП ЮЕМПЧЕЛБ.

бТИЕПМПЗЙС НЕТФЧЩИ ЗПТПДПЧ

хЦЕ ГЙФЙТХЕНЩК ОБНЙ ЛТХРОЕКЫЙК ВТЙФБОУЛЙК БТИЕПМПЗ ДПЛФПТ мЕПОБТД чХММЙ Ч УЧПЕК ЛОЙЗЕ «хТ ИБМДЕЕЧ» РЙЫЕФ УМЕДХАЭЕЕ: «ч 700-И ЗПДБИ ДП т. иТ. чБЧЙМПО ОБНОПЗП РТЕЧПУИПДЙМ РП ЧЕМЙЮЙОЕ ЧУЕ ПЛТХЦЕООЩЕ УФЕОБНЙ ЗПТПДБ, ЙЪЧЕУФОЩЕ Ч ЙУФПТЙЙ. й РПУФТПЙМ ЕЗП оБЧХИПДПОПУПТ. пО УТЩМ УППТХЦЕОЙС УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ Й РПУФБЧЙМ ОБ ЙИ НЕУФЕ УЧПЙ ЗЙЗБОФУЛЙЕ ЪДБОЙС. рПЬФПНХ УПЧТЕНЕООПНХ БТИЕПМПЗХ ФТХДОП ПФЩУЛБФШ ЪДЕУШ, РПД ЗМХВПЛП ЪБМЕЗБАЭЙНЙ ЖХОДБНЕОФБНЙ ЧЕТИОЙИ РМБУФПЧ ЮФП-МЙВП ДТЕЧОЕЕ РПУФТПЕЛ оБЧХИПДПОПУПТБ. оБ РМПЭБДЙ ВПМЕЕ ДЧБДГБФЙ РСФЙ ЛЧБДТБФОЩИ ЛЙМПНЕФТПЧ ВХЛЧБМШОП ЧУЕ ЪДБОЙС ЧПЪЧЕДЕОЩ ЬФЙН ГБТЕН» [*17]. хЮЕОЩНЙ ВЩМЙ ОБКДЕОЩ ФЩУСЮЙ ЛЙТРЙЮЕК ЗПТПДУЛЙИ РПУФТПЕЛ, ОБ ЛПФПТЩИ ПВОБТХЦЕО ПФФЙУЛ ЙНЕОЙ ЧЕМЙЛПЗП ГБТС. бТИЕПМПЗПН, ВМБЗПДБТС ЛПФПТПНХ чБЧЙМПО ПФЛТЩМУС ЧЪПТХ ХДЙЧМЕООПЗП НЙТБ, ВЩМ тПВЕТФ лПМШДЕЧЕК, У 1899 РП 1917 ЗПДЩ ТХЛПЧПДЙЧЫЙК ЬЛУРЕДЙГЙЕК, РТПЧПДЙЧЫЕК ТБУЛПРЛЙ ЬФПЗП ЗПТПДБ. йНЕООП Ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМП ПВОБТХЦЕОП ВПМШЫЙОУФЧП ИТБНПЧ, ДЧПТГПЧ, ХМЙГ чБЧЙМПОБ, Б ФБЛЦЕ УЙУФЕНБ ХЛТЕРМЕОЙК. рПНЙНП ЬФПЗП ВЩМЙ ОБКДЕОЩ НОПЗПЮЙУМЕООЕКЫЙЕ ЗМЙОСОЩЕ ФБВМЙЮЛЙ, РПЧЕУФЧХАЭЙЕ П ФЕИ ДБМЕЛЙИ ЧТЕНЕОБИ. рТЙЮЕН ВПМШЫЙОУФЧП ЙЪ ОЙИ ОБРЙУБОЩ РПД ДЙЛФПЧЛХ Й ПФ МЙГБ ГБТС оБЧХИПДПОПУПТБ. чУЕ ЙЪЧЕУФЙС, УПДЕТЦБЭЙЕУС Ч ОЙИ, ВЩМЙ РПМОПУФША РПДФЧЕТЦДЕОЩ лПМШДЕЧЕЕН, П ЮЕН ПО РЙЫЕФ Ч УЧПЙИ «чБЧЙМПОУЛЙИ ТБУЛПРЛБИ», ВМЕУФСЭЕ ДПЛБЪБЧ, ЮФП чБЧЙМПО ВЩМ РПМОПУФША (!) РПУФТПЕО оБЧХИПДПОПУПТПН!

йФБЛ, УЕЗПДОС ЧУЕ ВЕЪ ЙУЛМАЮЕОЙС ЙУФПТЙЛЙ РТЙЪОБАФ, ЮФП УПЪДБФЕМЕН чБЧЙМПОБ ВЩМ ГБТШ оБЧХИПДПОПУПТ, ПДЙО ЙЪ ЧЕМЙЮБКЫЙИ РТБЧЙФЕМЕК ДТЕЧОПУФЙ.

ъБ УЧПА ДЕСФЕМШОПУФШ РП УФТПЙФЕМШУФЧХ ИТБНПЧ ПО НПМЙМ, ЛБЛ ФП СЧУФЧХЕФ ЙЪ ПДОПК ФБВМЙЮЛЙ, Х ВПЗБ нБТДХЛБ П ДБТПЧБОЙЙ ЕНХ ЧЕЮОПК ЦЙЪОЙ. оП ЙУФХЛБО, ЛПОЕЮОП ЦЕ, ОЕ НПЗ ДБТПЧБФШ ЕЕ ГБТА, ЛБЛ Й ЧППВЭЕ ОЕ НПЗ ПФЧЕФЙФШ ЮФП-МЙВП.

чЕЮОХА ЦЙЪОШ НПЦЕФ ДБТПЧБФШ ФПМШЛП зПУРПДШ, ЕУМЙ НЩ РТЙНЕН йЙУХУБ иТЙУФБ, ХЧЕТПЧБЧ Ч оЕЗП. й оБЧХИПДПОПУПТ РПУМЕ ДПМЗПК ФСЦЛПК ДХЫЕЧОПК ВПМЕЪОЙ РПОСМ ЬФП.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. н., 1961. ф. 1. УФТ. 279.
[*2] вТПЛЗБХЪ, еЖТПО. лТБФЛЙК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. у.-рВ., 1910. ф. 2. УФТ. 1309.
[*3] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1. § 178—181.
[*4] вЕМСЧУЛЙК ч. б. хЛБЪ. УПЮ. УФТ. 155.
[*5] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. ф. 3. УФТ. 214.
[*6] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. н.: лТПО-рТЕУУ, 1998. УФТ. 344.
[*7] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. ф. 3. УФТ. 216.
[*8] вЕМСЧУЛЙК ч. б. хЛБЪ. УПЮ. УФТ. 168.
[*9] дБОДБНБЕЧ н. б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. н.: оБХЛБ, 1985.
[*10] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 42.
[*11] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 135—136.
[*12] St. Langdon. Die neubabylonischen Konigsischiften, — «Vorderasia tische Bibliothek», 4, Lps, 1912, p. 247.
[*13] лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. у.-рВ., 1994. УФТ. 259.
[*14] лЕТБН л. хЛБЪ. УПЮ. УФТ. 254.
[*15] St. Langdon. хЛБЪ. УПЮ. т. 37.
[*16] дБОДБНБЕЧ н. б. хЛБЪ. УПЮ. УФТ. 37.
[*17] чХММЙ м. хЛБЪ. УПЮ. УФТ. 221.


вПМЕЪОШ ГБТС | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 6

вПМЕЪОШ ГБТС

лБЛ-ФП ТБЪ, ПУНБФТЙЧБС У ВБЫОЙ ПФУФТПЕООЩК ЙН ЗПТПД, ГБТШ ОБУМБЦДБМУС УПЪОБОЙЕН ФПЗП, ЮФП ЧУЕ ЬФП УПЪДБОП ВМБЗПДБТС ЕЗП ЧЕМЙЮЙА, ХНХ Й УЙМЕ. пО ЪБВЩМ УЧПК ЦЕ УПВУФЧЕООЩК ПРЩФ ОБ РПМЕ дЕЙТ. ч УЧПЕК ЗПТДЩОЕ ПО РПУФБЧЙМ УЕВС ОБТБЧОЕ У вПЗПН, ОП Ч ЬФПФ УБНЩК НПНЕОФ…

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

«еЭЕ ТЕЮШ УЙС ВЩМБ Ч ХУФБИ ГБТС, ЛБЛ ВЩМ У ОЕВБ ЗПМПУ: «фЕВЕ ЗПЧПТА, ГБТШ оБЧХИПДПОПУПТ: ГБТУФЧП ПФПЫМП ПФ ФЕВС! й ПФМХЮБФ ФЕВС ПФ МАДЕК, Й ВХДЕФ ПВЙФБОЙЕ ФЧПЕ У РПМЕЧЩНЙ ЪЧЕТСНЙ; ФТБЧПА ВХДХФ ЛПТНЙФШ ФЕВС, ЛБЛ ЧПМБ, Й УЕНШ ЧТЕНЕО РТПКДХФ ОБД ФПВПА, ДПЛПМЕ РПЪОБЕЫШ, ЮФП чУЕЧЩЫОЙК ЧМБДЩЮЕУФЧХЕФ ОБД ГБТУФЧПН ЮЕМПЧЕЮЕУЛЙН Й ДБЕФ ЕЗП, ЛПНХ ИПЮЕФ!» фПФЮБУ Й ЙУРПМОЙМПУШ ЬФП УМПЧП ОБД оБЧХИПДПОПУПТПН, Й ПФМХЮЕО ПО ВЩМ ПФ МАДЕК, ЕМ ФТБЧХ, ЛБЛ ЧПМ, Й ПТПЫБМПУШ ФЕМП ЕЗП ТПУПА ОЕВЕУОПА, ФБЛ ЮФП ЧПМПУЩ Х ОЕЗП ЧЩТПУМЙ ЛБЛ Х МШЧБ, Й ОПЗФЙ Х ОЕЗП — ЛБЛ Х РФЙГЩ. рП ПЛПОЮБОЙЙ ЦЕ ФЕИ ДОЕК С, оБЧХИПДПОПУПТ, ЧПЪЧЕМ ЗМБЪБ НПЙ Л ОЕВХ, Й ТБЪХН НПК ЧПЪЧТБФЙМУС ЛП НОЕ; Й ВМБЗПУМПЧЙМ С чУЕЧЩЫОЕЗП, ЧПУИЧБМЙМ Й РТПУМБЧЙМ рТЙУОПУХЭЕЗП, лПФПТПЗП ЧМБДЩЮЕУФЧП — ЧМБДЩЮЕУФЧП ЧЕЮОПЕ Й лПФПТПЗП ГБТУФЧП — Ч ТПДЩ Й ТПДЩ. й ЧУЕ ЦЙЧХЭЙЕ ОБ ЪЕНМЕ, ОЙЮЕЗП ОЕ ЪОБЮБФ; РП ЧПМЕ уЧПЕК пО ДЕКУФЧХЕФ ЛБЛ Ч ОЕВЕУОПН ЧПЙОУФЧЕ, ФБЛ Й Х ЦЙЧХЭЙИ ОБ ЪЕНМЕ, Й ОЕФ ОЙЛПЗП, ЛФП НПЗ ВЩ РТПФЙЧЙФШУС ТХЛЕ еЗП Й УЛБЪБФШ еНХ: «юФП фЩ УДЕМБМ?» ч ФП ЧТЕНС ЧПЪЧТБФЙМУС ЛП НОЕ ТБЪХН НПК, Й Л УМБЧЕ ГБТУФЧБ НПЕЗП ЧПЪЧТБФЙМЙУШ ЛП НОЕ УБОПЧЙФПУФШ Й РТЕЦОЙК ЧЙД НПК; ФПЗДБ ЧЪЩУЛБМЙ НЕОС УПЧЕФОЙЛЙ НПЙ, Й С ЧПУУФБОПЧМЕО ОБ ГБТУФЧП НПЕ, Й ЧЕМЙЮЙЕ НПЕ ЕЭЕ ВПМЕЕ ЧПЪЧЩУЙМПУШ. оЩОЕ С, оБЧХИПДПОПУПТ, УМБЧМА, РТЕЧПЪОПЫХ Й ЧЕМЙЮБА гБТС оЕВЕУОПЗП, лПФПТПЗП ЧУЕ ДЕМБ ЙУФЙООЩ Й РХФЙ РТБЧЕДОЩ, Й лПФПТЩК УЙМЕО УНЙТЙФШ ИПДСЭЙИ ЗПТДП» (дБО. 4:28—34).

уПЗМБУОП ДБООПНХ ПФТЩЧЛХ, СЧУФЧХЕФ, ЮФП ЪБ УЧПА ЗПТДЩОА ГБТШ ВЩМ РПТБЦЕО ОБ ОЕУЛПМШЛП МЕФ ДХЫЕЧОПК ВПМЕЪОША, Б ЪБФЕН, ПУПЪОБЧ УЧПА ЧЙОХ, ПВТБФЙМУС Л вПЗХ. дБЦЕ ОЕЛПФПТЩЕ ИТЙУФЙБОЕ УЮЙФБАФ ЬФП НЕУФП Ч вЙВМЙЙ УЙНЧПМЙЮЕУЛЙН, Б ОЕ ВХЛЧБМШОЩН, ПФЛБЪЩЧБС ЬФПНХ ЖБЛФХ Ч ЙУФПТЙЮЕУЛПК ТЕБМШОПУФЙ. юФП ХЦ ФХФ ЗПЧПТЙФШ П ФПН, ЮФП ВПМШЫЙОУФЧП ХЮЕОЩИ-БФЕЙУФПЧ ПФЧЕТЗБМЙ ЙУФПТЙЮОПУФШ ЬФПЗП ФЕЛУФБ?

фЕН ВПМЕЕ, ЕУМЙ ХЮЕУФШ ПУПВЕООПУФЙ чБЧЙМПОУЛПК ДЕТЦБЧЩ, ОЕЧПЪНПЦОП Й НЩУМЙ ДПРХУФЙФШ, ЮФП ЬФПК УФТБОПК НПЗ РТБЧЙФШ ОЕУЛПМШЛП МЕФ ВЕЪХНОЩК ГБТШ, ЛПФПТПЗП ОЕ ФПМШЛП ОЙЛФП ОЕ ХОЙЮФПЦЙМ ЖЙЪЙЮЕУЛЙ, ОП Й ОЕ УЧЕТЗОХМ У РТЕУФПМБ, ДБ ЕЭЕ Й РПЪЧПМЙМ ЪБФЕН ЧОПЧШ УФБФШ ЧП ЗМБЧЕ ГБТУФЧБ. л ФПНХ ЦЕ, ЛБЛ ХФЧЕТЦДБМЙ ЙУФПТЙЛЙ, ОЕФ ОЙЛБЛЙИ ДБООЩИ, РПДФЧЕТЦДБАЭЙИ ВПМЕЪОШ ГБТС, ФЕН ВПМЕЕ, ЛБЛ ПВЭЕЙЪЧЕУФОП, ДХЫЕЧОЩЕ ЪБВПМЕЧБОЙС ФБЛПЗП ТПДБ, ЛБЛ РТБЧЙМП, ВЩЧБАФ ЧТПЦДЕООЩНЙ Й ОБЮЙОБАФ РТПСЧМСФШУС, ЕУМЙ ДБЦЕ Й ОЕ У УБНПЗП ТБООЕЗП ЧПЪТБУФБ, ФП ХЦ ОБЧЕТОСЛБ У АОПУФЙ. уЙНРФПНЩ ДБООПЗП ЪБВПМЕЧБОЙС ЙЪЧЕУФОЩ РУЙИЙБФТЙЙ Й ТБУУНБФТЙЧБАФУС ЛБЛ РБТБОПЙЮЕУЛПЕ УПУФПСОЙЕ, РТЙ ЛПФПТПН ЮЕМПЧЕЛ НПЦЕФ ЧППВТБЦБФШ УЕВС ЛБЛЙН-МЙВП ЦЙЧПФОЩН Й ЧЕУФЙ ПВТБЪ ЦЙЪОЙ, РПДПВОЩК ЧППВТБЦБЕНПНХ ЦЙЧПФОПНХ.

уМПЧПН, УМХЮБК У ГБТЕН ОЕ УППФЧЕФУФЧПЧБМ, ЛБЛ ЛБЪБМПУШ, ОЙ ЙУФПТЙЮЕУЛЙН ЖБЛФБН, ОЙ ЪДТБЧПНХ УНЩУМХ. б НЕЦДХ ФЕН ЙНЕООП ЬФПФ УМХЮБК, ПРЙУБООЩК Ч вЙВМЙЙ, РТЕЛТБУОП ЙММАУФТЙТПЧБМ вПЦША МАВПЧШ Й НПЗХЭЕУФЧП, У ПДОПК УФПТПОЩ, Й вПЦШЕ ЧМЙСОЙЕ ОБ ИПД ЙУФПТЙЙ, У ДТХЗПК.

оП ЫМЙ ЗПДЩ, Й Ч ЦБТЛЙИ РЕУЛБИ нЕУПРПФБНЙЙ ЧППТХЦЕООЩЕ МПРБФПК БТИЕПМПЗЙ ОБЮБМЙ ЙЪЧМЕЛБФШ ЙЪ ОЕВЩФЙС ЙУЮЕЪОХЧЫЕЕ ГБТУФЧП, Б ЧНЕУФЕ У ОЙН Й ЕЗП МЕФПРЙУШ, ЪБРЙУБООХА ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ. ьФЙ ФБВМЙЮЛЙ РТЙОЙНБМЙУШ РЕТЧЩНЙ ЙУУМЕДПЧБФЕМСНЙ МЙВП ЪБ НХУПТ, МЙВП ЪБ ПВМПНЛЙ ЛБЛЙИ-ФП УППТХЦЕОЙК, МЙВП ЪБ ЛБЛЙЕ-ФП РТЙНЙФЙЧОЩЕ ТЙУХОЛЙ, ОЕ ЙНЕАЭЙЕ ОЙЛБЛПК ГЕООПУФЙ. й ФПМШЛП РПЪДОЕЕ, ЛПЗДБ УФБМП СУОП, ЮФП ОЕРПОСФОЩЕ ДПУЕМЕ ЮЕТФПЮЛЙ, ФПЮЛЙ Й РБМПЮЛЙ СЧМСАФУС ДТЕЧОЙНЙ РЙУШНЕОБНЙ, Л ОЙН ЧПЪТПУ ОЕВЩЧБМЩК ЙОФЕТЕУ. рПТПК ОБИПДЛБ ДЧХИ-ФТЕИ ФБЛЙИ ФБВМЙЮЕЛ ВЩМБ ГЕООЕЕ, ЮЕН ПВОБТХЦЕОЙЕ ЛБЛПК-ФП УФБФХЙ ЙМЙ ИТБНБ. дПМЗПЕ ЧТЕНС Ч ОБЫЕК УФТБОЕ ВЩМП ЪБРТЕЭЕОП РХВМЙЛПЧБФШ ЙОЖПТНБГЙА, РПДФЧЕТЦДБАЭХА ИПФС ВЩ ДБЦЕ ЛПУЧЕООП вЙВМЙА. оП ФЕРЕТШ ЧТЕНС НПМЮБОЙС Й НБТЛУЙУФУЛП-МЕОЙОУЛПК ЖЙМПУПЖЙЙ РТПЫМП, Й ОБ УГЕОХ ЙУФПТЙЙ ЧЩИПДЙФ ГБТШ оБЧХИПДПОПУПТ ФБЛ, ЛБЛ ЕЗП РТЕДУФБЧМСЕФ ОБН вЙВМЙС.

чБЧЙМПОУЛБС ИТПОЙЛБ

«нПС УФПМЙГБ… ОЕ ТБДПЧБМБ НПЕ УЕТДГЕ, ЧП ЧУЕИ НПЙИ ГБТУФЧБИ С ОЕ ЧПЪЧЩУЙМ НПЕК ЧМБУФЙ; ДТБЗПГЕООЩИ УПЛТПЧЙЭ НПЕЗП ГБТУФЧБ С ОЕ УПВЙТБМ. ч чБЧЙМПОЕ С ОЕ ЧПЪЧПДЙМ ОЙЛБЛЙИ РПУФТПЕЛ ОЙ ДМС УЕВС УБНПЗП, ОЙ ДМС УМБЧЩ НПЕЗП ГБТУФЧБ. оЕ ЧПУРЕМ С ЧП УМБЧХ ЗПУРПДЙОБ НПЕЗП Й ВПЗБ нБТДХЛБ, ТБДПУФЙ НПЕЗП УЕТДГБ Ч чБЧЙМПОЕ, ЗПТПДЕ ЕЗП ЧЕМЙЮЕУФЧБ Й УФПМЙГЕ НПЕЗП ГБТУФЧБ, Й ОЙЮЕЗП ОЕ РПМПЦЙМ С ОБ ЕЗП ЦЕТФЧЕООЙЛ; ФБЛЦЕ ОЕ ПЮЙЭБМ С ЛБОБМПЧ».

лБЛПК РПТБЪЙФЕМШОЩК ЛПОФТБУФ У ФЕНЙ ФБВМЙЮЛБНЙ, Ч ЛПФПТЩИ ГБТШ РТПУМБЧМСЕФ УЧПЙ РПУФТПКЛЙ Й ДЕСОЙС. юФП Ц, ГБТШ-УФТПЙФЕМШ Й УПЪДБФЕМШ чБЧЙМПОБ ОЕ ФПМШЛП ОЕ ЧПЪЧПДЙФ ОПЧЩИ ЪДБОЙК, ОП Й ОЕ РПДДЕТЦЙЧБЕФ ФЕИ, ЮФП ХЦЕ ВЩМЙ РПУФТПЕОЩ. дБЦЕ ОЕ ПФДБЕФ РТЙЛБЪПЧ: РП ПЮЙУФЛЕ ЛБОБМПЧ! цЙЧЫБС ЪБ УЮЕФ ДБОЙ ЙЪ РПЛПТЕООЩИ УФТБО ЙНРЕТЙС ЧДТХЗ РЕТЕУФБЕФ УПВЙТБФШ УПЛТПЧЙЭБ! гБТШ-ЧПЙФЕМШ ОЕ РТЕДРТЙОЙНБЕФ ОПЧЩИ РПИПДПЧ! вЩФШ НПЦЕФ, Ч ЬФП ЧТЕНС чБЧЙМПОЙС РЕТЕЦЙЧБМБ ЛТЙЪЙУ, Й РПФПНХ ФБЛ ЗПТЕУФОП ЗПЧПТЙФ ГБТШ? оП ДЕМП ОЕ Ч ЛТЙЪЙУЕ ЙМЙ РТПГЧЕФБОЙЙ. зМБЧОПЕ — ЬФП ФП, ЮФП ГБТШ РЕТЕУФБМ РПУЕЭБФШ ИТБН нБТДХЛБ, РТЙОПУЙФШ ЦЕТФЧЩ Й НПМЙФШУС ЕНХ! йНЕООП ЬФП ВХЛЧБМШОП ПЫЕМПНЙМП ЧУЕИ ЙУФПТЙЛПЧ, РТПЮЙФБЧЫЙИ ЬФПФ ФЕЛУФ. ч РПОСФЙСИ дТЕЧОЕЗП НЙТБ (ДБ, ЧРТПЮЕН, Й УТЕДОЕК, Й ОПЧПК ЙУФПТЙЙ) ЬФП ВЩМП ОЕЧПЪНПЦОП. рПЛМПОЕОЙЕ СЪЩЮЕУЛЙН ВПЗБН СЧМСМПУШ ОЕПФЯЕНМЕНПК ЮБУФША ЦЙЪОЙ ЛБЦДПЗП ЧБЧЙМПОСОЙОБ ЛБЛ Ч ЗПТЕ, ФБЛ Й Ч ТБДПУФЙ, ОЕ ЗПЧПТС ХЦЕ П ЗМБЧЕ ЗПУХДБТУФЧБ. дБЦЕ ВПМШОПК ЮЕМПЧЕЛ РПУЩМБМ ЮЕТЕЪ ТПДУФЧЕООЙЛПЧ ЙМЙ ДПЧЕТЕООЩИ МЙГ ЦЕТФЧПРТЙОПЫЕОЙС Ч ИТБН. вПМЕЕ ФПЗП, ЧУСЛПЗП, ЛФП ОЕ ПЛБЪЩЧБМ РПЮФЕОЙС ВПЗБН, УФБЧЙМЙ ЧОЕ ЪБЛПОБ Й ПВЭЕУФЧБ. йУФПТЙС ЙЪПВЙМХЕФ РТЙНЕТБНЙ ФПЗП, ЛБЛ ЧМБУФЙФЕМЙ Й ЙНРЕТБФПТЩ ОЙЪЧЕТЗБМЙУШ ЪБ ЛХДБ НЕОЕЕ ЧПРЙАЭЙЕ ОБТХЫЕОЙС ТЕМЙЗЙПЪОЩИ ОПТН. оП РТПДПМЦЙН ЮФЕОЙЕ ДТЕЧОЕК ИТПОЙЛЙ: «цЙЪОШ РПЛБЪБМПУШ ЕНХ ВЕУУНЩУМЕООПК… ПО ДБЧБМ РТПФЙЧПТЕЮЙЧЩЕ Й ОЕСУОЩЕ РТЙЛБЪБОЙС… ПО ВЩМ ОЕ Ч УПУФПСОЙЙ ЧЩТБЪЙФШ УЧПА МАВПЧШ Л УЩОХ ЙМЙ ДПЮЕТЙ, ОЕ ХЪОБЧБМ УЧПЙИ ТПДУФЧЕООЙЛПЧ Й ДБЦЕ ОЕ НПЗ ХРТБЧМСФШ чБЧЙМПОПН Й УЧПЙН ИТБНПН» [*1].

йОФЕТЕУОЩНЙ Ч ЬФПК УЧСЪЙ СЧМСАФУС Й УППВЭЕОЙС ЧБЧЙМПОУЛПЗП ЙУФПТЙЛБ вЕТПУБ (350—280 ЗЗ. ДП т. иТ.), ОБРЙУБЧЫЕЗП ДМС ГБТС уЙТЙЙ бОФЙПИБ рЕТЧПЗП уЕМЕЧЛЙДБ ЙУФПТЙА чБЧЙМПОЙЙ. ьФПФ ФТХД ОЕ ДПЫЕМ ГЕМЙЛПН ДП ОБЫЕЗП ЧТЕНЕОЙ, УПИТБОЙЧЫЙУШ Ч ГЙФБФБИ ДТХЗЙИ ЙУФПТЙЛПЧ, Ч ЮБУФОПУФЙ йПУЙЖБ жМБЧЙС, ЛПФПТЩК Ч УЧПЕК ТБВПФЕ «рТПФЙЧ бРЙПОБ» РТЙЧПДЙФ УМЕДХАЭЙЕ УМПЧБ вЕТПУБ: «оБЧХИПДПОПУПТ ОЕПЦЙДБООП ЪБВПМЕМ, Б Ч ЬФП ЧТЕНС ПО ЪБОЙНБМУС УФТПЙФЕМШУФЧПН УФЕОЩ… Й ЪБФЕН ХНЕТ» (5, 1, 20). дБЦЕ ЬФПФ ОЕВПМШЫПК ПФТЩЧПЛ РПДФЧЕТЦДБЕФ ДБООЩЕ вЙВМЙЙ Й ЧБЧЙМПОУЛПК ИТПОЙЛЙ, ЗПЧПТС П ОЕПЦЙДБООПК ВПМЕЪОЙ ГБТС, УМХЮЙЧЫЕКУС У ОЙН ЧП ЧТЕНС УФТПЙФЕМШУФЧБ. вПМЕЕ УНХФОПЕ ЙЪЧЕУФЙЕ РЕТЕДБЕФ ЗТЕЮЕУЛЙК ЙУФПТЙЛ бВЙДЕОХУ, ЦЙЧЫЙК Ч 3 ЧЕЛЕ ДП т. иТ. Й ОБРЙУБЧЫЙК УМЕДХАЭЕЕ П ФПН, ЮФП ГБТШ, «ПДЕТЦЙНЩК ЛБЛЙН-ФП ВПЗПН ЙМЙ ЮЕН-ФП ЕЭЕ, РПДОСМУС ОБ ФЕТТБУХ УЧПЕЗП ДЧПТГБ, РТПЙЪОЕУ РТПТПЮЕУЛХА ТЕЮШ… РПУМЕ ЮЕЗП ОЕПЦЙДБООП ЙУЮЕЪ» (ГЙФБФБ ЙЪ еЧУЕЧЙС «еЧБОЗЕМШУЛПЕ РТЙЗПФПЧМЕОЙЕ», 9, 11). рПНЙНП ЬФЙИ ЕУФШ ЕЭЕ ЙЪЧЕУФЙС, ВЕЪПЗПЧПТПЮОП РПДФЧЕТЦДБАЭЙЕ ДХЫЕЧОХА ВПМЕЪОШ ГБТС, ОП, ДХНБА, ЮФП Й РТЙЧЕДЕООЩИ УЧЙДЕФЕМШУФЧ ДПУФБФПЮОП, ЮФПВЩ РПЛБЪБФШ, ЮФП ДБЦЕ ФБЛПК ОЕМЕУФОЩК ДМС МАВПЗП РТБЧЙФЕМС ЖБЛФ ДПЫЕМ ДП ОБЫЕЗП ЧТЕНЕОЙ. йВП Ч ДТХЗЙИ ПЖЙГЙБМШОЩИ МЕФПРЙУСИ ОЕ ФПМШЛП чБЧЙМПОБ, ОП Й еЗЙРФБ, бУУЙТЙЙ, ЛБЛ ЧРТПЮЕН Й Ч ОБЫЕ ЧТЕНС, РТЙОСФП ВЩМП ЗПЧПТЙФШ ФПМШЛП П ЧЕМЙЮЙЙ РТБЧЙФЕМС. й РПЬФПНХ НОПЗЙН ЙУФПТЙЛБНЙ ОЕСУОП, РПЮЕНХ оБЧХИПДПОПУПТ РПУМЕ УЧПЕЗП ЙУГЕМЕОЙС ОЕ ФПМШЛП ОЕ ХОЙЮФПЦЙМ ЙЪЧЕУФЙС П УЧПЕК ВПМЕЪОЙ, ОП Й УБН УЮЕМ ОХЦОЩН ТБУУЛБЪБФШ П ОЕК РПУМЕДХАЭЙН РПЛПМЕОЙСН. дХНБА, ЮФП ПФЧЕФЙФШ ОБ ЬФПФ ЧПРТПУ НЩ УНПЦЕН, ЕУМЙ ФПМШЛП РПКНЕН ОЕ ФПМШЛП УБН ЖБЛФ ВПМЕЪОЙ, ОП Й ЧУЕ РПУМЕДХАЭЙЕ, ЛБЛ Й РТЕДЩДХЭЙЕ УПВЩФЙС. нЩ ХЦЕ ПФНЕФЙМЙ, ЮФП УЕЗПДОС, ЛПЗДБ ЖБЛФ ВПМЕЪОЙ ГБТС РТЙОСФ ЧУЕНЙ, ХЮЕОЩН УФБМП ОЕРПОСФОП, ЛБЛ ДХЫЕЧОПВПМШОПК ЮЕМПЧЕЛ НПЗ Ч ФЕЮЕОЙЕ УЕНЙ МЕФ ЪБОЙНБФШ ФТПО Ч ФП УФТБЫОПЕ ЧТЕНС. й ОБ ЬФПФ ЧПРТПУ ДЕКУФЧЙФЕМШОП ОЕФ ПФЧЕФБ. йВП РП ЧУЕН ЪБЛПОБН Й ПВЩЮБСН, ЗПУРПДУФЧПЧБЧЫЙН Ч ФП ЧТЕНС, ВПМШОПЗП ГБТС МЙВП ВЩ ХНЕТФЧЙМЙ, МЙВП УЧЕТЗМЙ.

оП, ДПТПЗПК ЮЙФБФЕМШ, ВХДЕН РПНОЙФШ, ЮФП ЬФХ ВПМЕЪОШ ОБУМБМ ОБ ГБТС уБН вПЗ ДМС ЕЗП УНЙТЕОЙС Й ДБМШОЕКЫЕЗП ДХИПЧОПЗП ЧПЪТПЦДЕОЙС. й РПЬФПНХ ЕЗП ДБМШОЕКЫХА УХДШВХ, ЛПЗДБ оБЧХИПДПОПУПТ ВЩМ ВЕЪЪБЭЙФЕО РЕТЕД УЧПЙНЙ ОЕДБЧОЙНЙ РПДДБООЩНЙ, Ч ТХЛБИ ДЕТЦБМ уБН зПУРПДШ: «х ЧБУ ЦЕ Й ЧПМПУЩ ОБ ЗПМПЧЕ ЧУЕ УПЮФЕОЩ…», — УЛБЪБМ иТЙУФПУ (нЖ. 10:30). й РПЬФПНХ, РПМХЮЙЧ ЮХДЕУОПЕ ЙУГЕМЕОЙЕ, ГБТШ РПЧЕМЕМ ХЧЕЛПЧЕЮЙФШ УМХЮБК У ОЙН Ч ОБЪЙДБОЙЕ РПУМЕДХАЭЙН РПЛПМЕОЙСН, Б ЪОБЮЙФ, Й ДМС ОБУ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ! юФПВЩ ЪОБМЙ ЧУЕ НБМЩЕ Й ЧЕМЙЛЙЕ, ЮФП ЕУФШ вПЗ, «лПФПТЩК УЙМЕО УНЙТЙФШ ИПДСЭЙИ ЗПТДП». й Ч ЬФЙИ УМПЧБИ ЪБЛМАЮЕОП РПУМЕДОЕЕ ЪБЧЕЭБОЙЕ ЧЕМЙЛПЗП ГБТС, УПЪДБЧЫЕЗП НПЗХЮХА ЙНРЕТЙА Й РПЛПТЙЧЫЕЗП НОПЗЙЕ ОБТПДЩ, ЙЪЧЕДБЧЫЕЗП ОБЙЧЩУЫХА ЪЕНОХА УМБЧХ, ОП ПУПЪОБЧЫЕЗП УЧПА ОЙЮФПЦОПУФШ Й ЗТЕИПЧОПУФШ Й УЛМПОЙЧЫЕЗПУС РТЕД чЕЮОЩН йУФЙООЩН вПЗПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] Grayson б. л. Babylonian Historial — Literary text, Toronto / Buffo, 1975. P. 87—92.


'с ОБЪЧБМ ФЕВС РП ЙНЕОЙ...' | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 7

«с ОБЪЧБМ ФЕВС РП ЙНЕОЙ…»

2 ПЛФСВТС 562 ЗПДБ ДП т. иТ. Ч чБЧЙМПОЕ ХНЙТБЕФ ГБТШ оБЧХИПДПОПУПТ чФПТПК. лБЪБМПУШ, ЮФП ДЩИБОЙЕ ЦЙЪОЙ, РПЛЙОХЧЫЕЕ ЧЕМЙЛПЗП ГБТС, РПЛЙОХМП Й УПЪДБООХА ЙН ЙНРЕТЙА. рТЙНЙТЙЧЫЙУШ У вПЗПН, РТБЧЙФЕМШ ПУФБЧЙМ ОЕРТЙНЙТЕООПЕ, ФЕТЪБЕНПЕ ЧОХФТЕООЙНЙ УНХФБНЙ ЗПУХДБТУФЧП. ъОБС ПФЛТЩФЩК ЕНХ зПУРПДПН ИПД ЧУЕНЙТОПК ЙУФПТЙЙ Й ХВЕДЙЧЫЙУШ ОБ УПВУФЧЕООПН ЗПТШЛПН ПРЩФЕ, ЮФП ЙЪНЕОЙФШ ЕЗП ОЕМШЪС, ГБТШ, ЧЙДЙНП, ЮХЧУФЧПЧБМ РТЙВМЙЦЕОЙЕ УТПЛБ уЕТЕВТСОПЗП ГБТУФЧБ, ЛПФПТПЕ ДПМЦОП ВЩМП УНЕУФЙ ЧУЕ РМПДЩ ЕЗП ДЕСФЕМШОПУФЙ. оП ЬФПЗП ЖБЛФБ ОЕ ЦЕМБМБ РТЙОЙНБФШ ЦТЕЮЕУЛБС Й ЧПЕООБС ЪОБФШ, ЛПФПТБС УТБЪХ РПУМЕ РПИПТПО ЧЕМЙЛПЗП ГБТС ОБЮБМБ ВПТШВХ ЪБ ЧМБУФШ. ч ФЕЮЕОЙЕ РСФЙ МЕФ ОБ РТЕУФПМЕ РПВЩЧБМЙ ФТЙ ГБТС — бЧЕМШ-нБТДХЛ (562—560 ДП т. иТ.), УЩО оБЧХИПДПОПУПТБ, оЕТЙЗМБУУБТ (560—556 ДП т. иТ.), ЪСФШ оБЧХИПДПОПУПТБ Й мБВБЫЙ-нБТДХЛ (556—556 ДП т. иТ.), УЩО оЕТЙЗМБУУБТБ, ЧОХЛ оБЧХИПДПОПУПТБ, РПУФБЧМЕООЩЕ ОБ РТЕУФПМ Й ХНЕТЭЧМЕООЩЕ ЬФПК ЦЕ ЪОБФША.

рПУМЕДОЙК РЕТЕЧПТПФ РТПЙЪПЫЕМ Ч НБЕ 556 ЗПДБ ДП т. иТ., ЛПЗДБ ЦТЕГЩ, ОЕДПЧПМШОЩЕ ОБЮЙОБОЙСНЙ мБВБЫЙ-нБТДХЛБ, ХНЕТФЧЙМЙ ГБТС. оБ ПРХУФЕЧЫЙК ФТПО ПОЙ ЧПЪЧПДСФ УЩОБ ПДОПЗП ЙЪ БТБНЕКУЛЙИ ЧПЦДЕК оБВПОЙДБ, ЙНЕЧЫЕЗП ЧЕУШНБ ПРПУТЕДПЧБООПЕ ПФОПЫЕОЙЕ Л РТБЧСЭЕК ДЙОБУФЙЙ. оП ФХФ ЦТЕГЩ ПЫЙВМЙУШ, ЙВП Ч ОПЧПН ГБТЕ ПОЙ РПМХЮЙМЙ ТЕМЙЗЙПЪОПЗП ТЕЖПТНБФПТБ. нБФЕТША ОПЧПЗП ГБТС ВЩМБ бДДБЗХРРЙ, ЦТЙГБ ВПЗБ уЙОБ (ВПЗБ мХОЩ). й РПЬФПНХ, ОБИПДСУШ РПД УЙМШОЩН ЧМЙСОЙЕН НБФЕТЙ, РТБЧЙФЕМШ ОБЮЙОБЕФ ЧЩДЧЙЗБФШ ВПЗБ уЙОБ ОБ РЕТЧПЕ НЕУФП Ч ЧБЧЙМПОУЛПН РБОФЕПОЕ ВПЗПЧ. дЕМБМ ПО ЬФП ФБЛЦЕ Й ДМС ФПЗП, ЮФПВЩ ПЗТБОЙЮЙФШ ЧМБУФШ ЧУЕУЙМШОЩИ ЦТЕГПЧ ВПЗБ нБТДХЛБ, ГЕОФТПН ЛПФПТЩИ ВЩМ ИТБНПЧЩК ЛПНРМЕЛУ ьУБЗЙМБ (ЛХДБ ЧИПДЙМБ Й ьФЕНЕОБОЛБ — ЪОБНЕОЙФБС ЧБЧЙМПОУЛБС ВБЫОС). пДОПЧТЕНЕООП У ЬФЙН оБВПОЙД РТЙУФХРБЕФ Л БЛФЙЧОПК ЧОЕЫОЕК РПМЙФЙЛЕ. ч 553 ЗПДХ ДП т. иТ. ПО ЪБИЧБФЩЧБЕФ Х НЙДСО иБТТБО, ЧПУРПМШЪПЧБЧЫЙУШ ЙИ ЧПКОПК У РЕТУБНЙ, Б ЪБФЕН Й ПВМБУФШ фЕКНХ Ч гЕОФТБМШОПК бТБЧЙЙ. фХДБ ЦЕ Ч 549 ЗПДХ ПО РЕТЕОПУЙФ УЧПА ТЕЪЙДЕОГЙА, ПУФБЧЙЧ ХРТБЧМЕОЙЕ чБЧЙМПОПН ОБ УЧПЕЗП УЩОБ чБМФБУБТБ (вЕМ-ыБТ-хГХТХ), ЧОХЛХ оБЧХИПДПОПУПТБ РП НБФЕТЙОУЛПК МЙОЙЙ. йНС РПУМЕДОЕЗП ДПМЗПЕ ЧТЕНС ЧЩЪЩЧБМП ОЕУЛПОЮБЕНЩЕ УРПТЩ Ч ОБХЮОЩИ ЛТХЗБИ. дЕМП Ч ФПН, ЮФП ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЬФП ЙНС ХРПНЙОБМПУШ ФПМШЛП Ч вЙВМЙЙ (УН. ЗМБЧХ 5 ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ), Ч ФП ЧТЕНС ЛПЗДБ ЧУЕ ДТХЗЙЕ ЙУФПЮОЙЛЙ ЗПЧПТЙМЙ ФПМШЛП П оБВПОЙДЕ, ЛБЛ РПУМЕДОЕН ГБТЕ чБЧЙМПОБ, ОЕ ХРПНЙОБС ЙНЕОЙ чБМФБУБТБ. еЭЕ ВПМЕЕ ОЕСУОЩН ОБ ЬФПН ЖПОЕ ЧЩЗМСДЕМ 29 ФЕЛУФ 5 ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ: «фПЗДБ РП РПЧЕМЕОЙА чБМФБУБТБ, ПВМЕЛМЙ дБОЙЙМБ Ч ВБЗТСОЙГХ Й ЧПЪМПЦЙМЙ ЪПМПФХА ГЕРШ ОБ ЫЕА ЕЗП Й РТПЧПЪЗМБУЙМЙ ЕЗП ФТЕФШЙН ЧМБУФЕМЙОПН Ч ГБТУФЧЕ». рПЮЕНХ ФТЕФШЙН? рПЮЕНХ ОЕ ЧФПТЩН, ЛПЗДБ РЕТЧЩН Й ЕДЙОУФЧЕООЩН РПЧЕМЙФЕМЕН чБЧЙМПОБ ВЩМ оБВПОЙД? ч ЛПОГЕ ЛПОГПЧ, УРПТЩ ЪБЛПОЮЙМЙУШ ФЕН, ЮФП чБМФБУБТХ ВЩМП ПФЛБЪБОП Ч ЙУФПТЙЮЕУЛПК ТЕБМШОПУФЙ, Б ЗМБЧБ 5 ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, РПД ЗТПНЛЙЕ ПЧБГЙЙ БФЕЙУФПЧ, ВЩМБ ПВЯСЧМЕОБ УЛБЪЛПК! оП Ч ЪБЭЙФХ УЧПЕЗП РТБЧЙФЕМС РПДБМЙ ЗПМПУ ЧБЧЙМПОУЛЙЕ ИТПОЙЛЙ…

чБЧЙМПОУЛБС ИТПОЙЛБ

ч 1853 ЗПДХ Ч хТЕ, РТЙ ПДОПН ЙЪ ИТБНПЧ, ВЩМБ ПВОБТХЦЕОБ ФБЛ ОБЪЩЧБЕНБС лПМПООБ оБВПОЙДБ, РТЕДУФБЧМСЧЫБС УПВПК ЛБНЕООХА МЕФПРЙУШ. рТЙ ЕЕ ТБУЫЙЖТПЧЛЕ ВЩМП РТПЮЙФБОП УМЕДХАЭЕЕ: «дБ ОЕ УПЗТЕЫХ С, оБВПОЙД, ГБТШ чБЧЙМПОУЛЙК, РТПФЙЧ ФЕВС. й РХУФШ НПЕ РПЮФЕОЙЕ ЦЙЧЕФ Ч УЕТДГЕ чБМФБУБТБ, НПЕЗП РЕТЧПТПДОПЗП Й МАВЙНПЗП УЩОБ… й ЧМПЦЙ Ч УЕТДГЕ чБМФБУБТБ, РЕТЧПТПДОПЗП УЩОБ НПЕЗП, РПТПЦДЕОЙЕ НПЙИ ЮТЕУМ, УФТБИ РЕТЕД ФЧПЕК ЧЩУПЮБКЫЕК ВПЦЕУФЧЕООПУФША, ДБВЩ ПО ОЕ УПЧЕТЫЙМ ОЙЛБЛПЗП ЗТЕИБ Й ОБУМБДЙМУС РПМОПФПА ЦЙЪОЙ» [*1]. уЕЗПДОС ЙНС чБМФБУБТБ ЪБОСМП УЧПЕ ЪБЛПООПЕ НЕУФП Ч ЙУФПТЙЮЕУЛЙИ ФТХДБИ ОЕ ФПМШЛП ЪБТХВЕЦОЩИ, ОП Й ПФЕЮЕУФЧЕООЩИ ЙУФПТЙЛПЧ, ЙДЕПМПЗЙС ЗПУХДБТУФЧ ЛПФПТЩИ ДПМЗПЕ ЧТЕНС ОЕ РПЪЧПМСМБ РЙУБФШ РТБЧДХ. бОБМЙЪЙТХС УППВЭЕОЙС ДТЕЧОЙИ ЙУФПТЙЛПЧ Й МЕФПРЙУГЕЧ Й УТБЧОЙЧБС ЙИ У вЙВМЙЕК, РТПЖЕУУПТ кЕМШУЛПЗП ХОЙЧЕТУЙФЕФБ т. ж. дБЖЕТФЙ РЙЫЕФ: «вЙВМЕКУЛПЕ УППВЭЕОЙЕ РТЕЧПУИПДЙФ ЧУЕ ПУФБМШОЩЕ, РПФПНХ ЮФП ПОП РТЙРЙУЩЧБЕФ чБМФБУБТХ ГБТУЛХА ЧМБУФШ Й РПФПНХ, ЮФП ПОП РТЙЪОБЕФ, ЮФП Ч ГБТУФЧЕ ПУХЭЕУФЧМСМПУШ ДЧПКОПЕ РТБЧМЕОЙЕ» [*2].

бООБМЩ ЙУФПТЙЙ

оЕУНПФТС ОБ БЛФЙЧОХА РПМЙФЙЛХ оБВПОЙДБ, УФТБОБ ОЕХДЕТЦЙНП ЛБФЙМБУШ Ч РТПРБУФШ. рПНЙНП РТСНПК ХЗТПЪЩ, ЙУИПДЙЧЫЕК ПФ ФПМШЛП ЮФП УПЪДБООПК нЙДП-рЕТУЙДУЛПК НПОБТИЙЙ, Ч УБНПК чБЧЙМПОЙЙ ГБТШ ОЕ ЙНЕМ РПДДЕТЦЛЙ. у ПДОПК УФПТПОЩ, ОЕДПЧПМШОЩЕ ЕЗП РПМЙФЙЛПК ЦТЕГЩ нБТДХЛБ, ЧУФХРЙЧЫЙЕ Ч ФБКОЩЕ РЕТЕЗПЧПТЩ У лЙТПН, У ДТХЗПК УФПТПОЩ, РПЛПТЕООЩЕ ОБТПДЩ, ФСЗПФЙЧЫЙЕУС ЧБЧЙМПОУЛЙН ЙЗПН. оЕРПОСФОЩК РЕТЕОПУ ГБТУЛПК ТЕЪЙДЕОГЙЙ Ч фЕКНХ, ЧЙДЙНП, ВЩМ ЧЩЪЧБО ПРБУЕОЙСНЙ оБВПОЙДБ ЪБ УЧПА ЦЙЪОШ. «ч УФПМЙГЕ ЦЕ ЖБЛФЙЮЕУЛЙН РТБЧЙФЕМЕН ПУФБМУС УЩО оБВПОЙДБ — чБМФБУБТ (вЕМ-ыБТ-хГХТХ)» [*3]. фЕН ЧТЕНЕОЕН ЧЕУОПК 539 ЗПДБ ДП т. иТ. нЙДП-рЕТУЙДУЛБС БТНЙС РПД РТЕДЧПДЙФЕМШУФЧПН лЙТБ ОБЮЙОБЕФ РПИПД ОБ чБЧЙМПО. чЗМСДЩЧБСУШ Ч УПВЩФЙС ФЕИ МЕФ, Ч ИТПОЙЛХ ЧПКО Й РПИПДПЧ, ДЧПТГПЧЩИ РЕТЕЧПТПФПЧ Й НСФЕЦЕК, ХВЕЦДБЕЫШУС, «ЮФП вПЗ РТЕДУЛБЪБМ УПВЩФЙС ФПЮОЕЕ, ЮЕН ЙИ ЖЙЛУЙТПЧБМБ ЙУФПТЙС Й ЮФП ЧПЙУФЙОХ ЙУФПТЙС — ЬФП ЙУРПМОЙЧЫЙЕУС РТПТПЮЕУФЧБ». й, ОБЧЕТОПЕ, РПУМЕДОЕЕ ПРТЕДЕМЕОЙЕ МХЮЫЕ ЧУЕЗП РПДИПДЙФ ДМС ЙУФПТЙЙ ЛБЛ ОБХЛЙ. й РТЙНЕТ У лЙТПН Ч ЛПФПТЩК ТБЪ ХВЕЦДБЕФ ОБУ Ч ЬФПН.

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

«…зПУРПДШ… лПФПТЩК ЗПЧПТЙФ П лЙТЕ: РБУФЩТШ нПК, Й ПО ЙУРПМОЙФ ЧУА ЧПМА нПА Й УЛБЦЕФ йЕТХУБМЙНХ: «фЩ ВХДЕЫШ РПУФТПЕО!» Й ИТБНХ: «фЩ ВХДЕЫШ ПУОПЧБО!» фБЛ ЗПЧПТЙФ зПУРПДШ РПНБЪБООЙЛХ уЧПЕНХ лЙТХ: «с ДЕТЦХ ФЕВС ЪБ РТБЧХ ТХЛХ, ЮФПВЩ РПЛПТЙФШ ФЕВЕ ОБТПДЩ, Й УОЙНХ РПСУЩ У ЮТЕУМ ГБТЕК, ЮФПВЩ ПФЧПТСМЙУШ ДМС ФЕВС ДЧЕТЙ, Й ЧПТПФБ ОЕ ЪБФЧПТСМЙУШ; с РПКДХ РТЕД ФПВПА, Й ЗПТЩ ХТБЧОСА, НЕДОЩЕ ДЧЕТЙ УПЛТХЫХ, Й ЪБРПТЩ ЦЕМЕЪОЩЕ УМПНБА. й ПФДБН ФЕВЕ ИТБОЙНЩЕ ЧП ФШНЕ УПЛТПЧЙЭБ Й УПЛТЩФЩЕ ВПЗБФУФЧБ, ДБВЩ ФЩ РПЪОБМ, ЮФП с зПУРПДШ, ОБЪЩЧБАЭЙК ФЕВС РП ЙНЕОЙ, вПЗ йЪТБЙМЕЧ» (йУ. 44:28; 45:1—3). ч ЬФПН РТПТПЮЕУФЧЕ, УЛБЪБООПН ЪБ 150 МЕФ ДП ТПЦДЕОЙС лЙТБ (ДБФЙТПЧЛХ ДБООПЗП РТПТПЮЕУФЧБ ОЕ ПУРБТЙЧБМЙ ДБЦЕ ХЮЕОЩЕ-БФЕЙУФЩ), ВЩМЙ РТЕДУЛБЪБОЩ ОЕ ФПМШЛП ХЛБЪ П ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНБ, ОЕ ФПМШЛП НПЗХЭЕУФЧП ВХДХЭЕЗП ЗПУХДБТУФЧБ, ОП ЮФП УБНПЕ ЮХДЕУОПЕ — ЙНС ВХДХЭЕЗП ГБТС — лЙТБ! ъБ 150 МЕФ вПЗ ПФЛТЩМ РТПТПЛХ йУБКЙ ЙНС ЬФПЗП ГБТС, ЛПФПТПНХ ВЩМП вПЗПН УХЦДЕОП ЙУРПМОЙФШ вПЦЕУФЧЕООХА ЧПМА. зЕТПДПФ ОБН РПДТПВОП ТБУУЛБЪЩЧБЕФ П ДЕФУФЧЕ лЙТБ, П ФПН, ЛБЛ ЕЗП ИПФЕМ ХНЕТФЧЙФШ ДЕД, ГБТШ нЙДЙЙ бУФЙБЗ, ПРБУБЧЫЙКУС ЪБ УЧПК ФТПО, П ЮХДЕУОПН ЙЪВБЧМЕОЙЙ лЙТБ Й ОЕ НЕОЕЕ ЪБНЕЮБФЕМШОПЕ ЕЗП ЧПЪЧЩЫЕОЙЕ [*4]. чЩЦЙЧ Й УДЕМБЧЫЙУШ ГБТЕН РП-ЮЕМПЧЕЮЕУЛЙ ЧПРТЕЛЙ ЧУЕНХ, лЙТ ЧУФХРБЕФ Ч ЕДЙОПВПТУФЧП У чБЧЙМПОПН, ЧЩРПМОСС ФБЛЙН ПВТБЪПН, УБН ОЕ ЧЕДБС ФПЗП, вПЦЕУФЧЕООХА ЧПМА, ЧЩРПМОСС РТЙЗПЧПТ, РТПЙЪОЕУЕООЩК вПЗПН чБЧЙМПОХ, РПЗТСЪЫЕНХ Ч ТБЪЧТБФЕ Й ЙДПМПРПЛМПОУФЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] ANET. т. 313 b.
[*2] Nabonidus and Belshazzar. 1929. P. 200.
[*3] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. 1996. ф. 3. УФТ. 229.
[*4] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1. УФТ. 108—130.


юБЫБ ФЕТРЕОЙС | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 8

юБЫБ ФЕТРЕОЙС

уЧСЭЕООПЕ рЙУБОЙЕ ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ, ЮФП РПОСФЙК УХДШВЩ, ТПЛБ, ФБЛЙИ РПРХМСТОЩИ Ч ЧПУФПЮОЩИ ТЕМЙЗЙСИ, Й УЕЗПДОС ОЕ УИПДСЭЙИ УП УФТБОЙГ РЕЮБФЙ, ОЕ УХЭЕУФЧХЕФ. йВП ЕУМЙ ВЩ ПОЙ ВЩМЙ, ФПЗДБ Х ЮЕМПЧЕЛБ ПФУХФУФЧПЧБМП ВЩ РТБЧП Й ЧПЪНПЦОПУФШ ЧЩВПТБ. оП Ч ПФМЙЮЙЕ ПФ ДШСЧПМБ, БЧФПТБ ЙДЕЙ П ОЕПФЧТБФЙНПУФЙ УХДШВЩ, вПЗ ЧУЕЗДБ РТЕДМБЗБЕФ ЮЕМПЧЕЛХ ЧЩВПТ: «чПФ, с РТЕДМБЗБА ЧБН УЕЗПДОС ВМБЗПУМПЧЕОЙЕ Й РТПЛМСФЙЕ: ВМБЗПУМПЧЕОЙЕ, ЕУМЙ РПУМХЫБЕФЕ ЪБРПЧЕДЕК зПУРПДБ, вПЗБ ЧБЫЕЗП, ЛПФПТЩЕ с ЪБРПЧЕДБА ЧБН УЕЗПДОС, Б РТПЛМСФЙЕ, ЕУМЙ ОЕ РПУМХЫБЕФЕ ЪБРПЧЕДЕК зПУРПДБ, вПЗБ ЧБЫЕЗП, Й ХЛМПОЙФЕУШ ПФ РХФЙ, ЛПФПТЩК ЪБРПЧЕДХА ЧБН УЕЗПДОС…» (чФПТ. 11:26—28). «чПФ, с УЕЗПДОС РТЕДМПЦЙМ ФЕВЕ ЦЙЪОШ Й ДПВТП, УНЕТФШ Й ЪМП…» (чФПТ. 30:15). иТЙУФПУ РТЙЫЕМ ОБ ОБЫХ ЪЕНМА, ПФДБМ уЧПА ЦЙЪОШ ДМС ФПЗП, ЮФПВЩ ЛБЦДЩК ЮЕМПЧЕЛ НПЗ ВЩФШ УРБУЕО. оП РТЙОСФШ ЦЕТФЧХ иТЙУФБ ТБДЙ ОБУ ЙМЙ ОЕ РТЙОСФШ — ТЕЫБФШ ОБН. рТБЧП ЧЩВПТБ вПЗ ПУФБЧЙМ ЪБ ЛБЦДЩН ЮЕМПЧЕЛПН. чЩВПТ ПУФБЕФУС Й ЪБ ОБТПДПН, Й ЪБ ЗПУХДБТУФЧПН, ФБЛ ЦЕ, ЛБЛ Й ЪБ ЛБЦДЩН ПФДЕМШОЩН ЮЕМПЧЕЛПН. «йОПЗДБ с УЛБЦХ П ЛБЛПН-МЙВП ОБТПДЕ Й ГБТУФЧЕ, ЮФП ЙУЛПТЕОА, УПЛТХЫХ Й РПЗХВМА ЕЗП; ОП, ЕУМЙ ОБТПД ЬФПФ, ОБ ЛПФПТЩК с ЬФП ЙЪТЕЛ, ПВТБФЙФУС ПФ УЧПЙИ ЪМЩИ ДЕМ, с ПФМБЗБА ФП ЪМП, ЛПФПТПЕ РПНЩУМЙМ УДЕМБФШ ЕНХ. б ЙОПЗДБ УЛБЦХ П ЛБЛПН-МЙВП ОБТПДЕ Й ГБТУФЧЕ, ЮФП ХУФТПА Й ХФЧЕТЦХ ЕЗП; ОП ЕУМЙ ПО ВХДЕФ ДЕМБФШ ЪМПЕ РТЕД ПЮБНЙ нПЙНЙ Й ОЕ УМХЫБФШУС ЗМБУБ нПЕЗП, с ПФНЕОА ФП ДПВТП, ЛПФПТЩН ИПФЕМ ПВМБЗПДЕФЕМШУФЧПЧБФШ ЕЗП» (йЕТЕН. 18:7—9).

ьФП РТБЧП ЧЩВПТБ ВЩМП РТЕДМПЦЕОП Й чБЧЙМПОУЛПК ЙНРЕТЙЙ, Й ЕЕ ОБТПДХ, РПЗТСЪЫЕНХ Ч ПФЧТБФЙФЕМШОЩИ ЗТЕИБИ. п ТБЪМПЦЕОЙЙ Й ДХИПЧОПН РБДЕОЙЙ ЧБЧЙМПОСО, Л ЛПФПТПНХ РТЙЧЕМБ ЙУРПЧЕДХЕНБС ЙНЙ ТЕМЙЗЙС, НПЦОП ВЩМП ВЩ НОПЗП РЙУБФШ, ОП ТБУУНПФТЕОЙЕ Й БОБМЙЪ ЬФЙИ ЧПРТПУПЧ ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ, РПУЧСЭЕООПК БТИЕПМПЗЙЙ Й РТПТПЮЕУФЧБН. рПЬФПНХ НЩ ПЗТБОЙЮЙНУС МЙЫШ ДЧХНС ГЙФБФБНЙ БОФЙЮОЩИ ЙУФПТЙЛПЧ, ЛПФПТЩЕ ДПУФБФПЮОП ОБЗМСДОП ИБТБЛФЕТЙЪХАФ ЦЙЪОШ ЧБЧЙМПОСО.

бООБМЩ ЙУФПТЙЙ

«лБЦДБС ЧБЧЙМПОСОЛБ ПДОБЦДЩ Ч ЦЙЪОЙ ДПМЦОБ УБДЙФШУС Ч УЧСФЙМЙЭЕ бЖТПДЙФЩ Й ПФДБЧБФШУС ЪБ ДЕОШЗЙ ЮХЦЕУФТБОГХ. нОПЗЙЕ ЦЕОЭЙОЩ, ЗПТДСУШ УЧПЙН ВПЗБФУФЧПН, УЮЙФБАФ ДМС УЕВС РПЪПТОЩН УНЕЫЙЧБФШУС У ФПМРПК ПУФБМШОЩИ ЦЕОЭЙО. пОЙ РТЙЕЪЦБАФ Ч УПРТПЧПЦДЕОЙЙ НОПЦЕУФЧБ УМХЗ Й ПУФБОБЧМЙЧБАФУС ЧПЪМЕ УЧСФЙМЙЭБ… рТСНЩЕ РТПИПДЩ ТБЪДЕМСАФ РП ЧУЕН ОБРТБЧМЕОЙСН ФПМРХ ПЦЙДБАЭЙИ ЦЕОЭЙО. уЙДСЭБС ЪДЕУШ ЦЕОЭЙОБ ОЕ НПЦЕФ ЧПЪЧТБФЙФШУС ДПНПК, РПЛБ ЛБЛПК-ОЙВХДШ ЮХЦЕУФТБОЕГ ОЕ ВТПУЙФ ЕК Ч РПДПМ ДЕОШЗЙ Й ОЕ УПЕДЙОЙФУС У ОЕК ЪБ РТЕДЕМБНЙ УЧСЭЕООПЗП ХЮБУФЛБ… дЕЧХЫЛБ ДПМЦОБ ЙДФЙ ВЕЪ ПФЛБЪБ ЪБ РЕТЧЩН ЮЕМПЧЕЛПН, ЛФП ВТПУЙФ ЕК ДЕОШЗЙ» [*1].

б ЧПФ УЧЙДЕФЕМШУФЧП П чБЧЙМПОЕ ТЙНУЛПЗП ЙУФПТЙЛБ лЧЙОФБ лХТГЙС тХЖБ: «оЕФ ДТХЗПЗП ЗПТПДБ У ФБЛЙНЙ ЙУРПТЮЕООЩНЙ ОТБЧБНЙ, УП УФПМШЛЙНЙ УПВМБЪОБНЙ, ЧПЪВХЦДБАЭЙНЙ ОЕХДЕТЦЙНЩЕ УФТБУФЙ. тПДЙФЕМЙ Й НХЦШС ТБЪТЕЫБАФ ЪДЕУШ УЧПЙН ДПЮЕТСН Й ЦЕОБН ЧУФХРБФШ Ч УЧСЪШ У РТЙЫЕМШГБНЙ, МЙЫШ ВЩ ЙН ЪБРМБФЙМЙ ЪБ ЬФПФ РПЪПТ. рЙТЫЕУФЧБ Й ЪБВБЧЩ РП ДХЫЕ ГБТСН Й ЙИ РТЙДЧПТОЩН… ЧБЧЙМПОСОЕ ЦЕ ПУПВЕООП РТЕДБОЩ ЧЙОХ Й ЧУЕНХ, ЮФП УМЕДХЕФ ЪБ ПРШСОЕОЙЕН. чОБЮБМЕ ЧЙД Х РЙТХАЭЙИ ЦЕОЭЙО ВЩЧБЕФ УЛТПНОЩК, РПФПН УОЙНБЕФУС ЧЕТИОСС ПДЕЦДБ… Й РПД ЛПОЕГ… ПОЙ УВТБУЩЧБАФ У УЕВС Й ОЙЦОЙЕ ПДЕЦДЩ. й ЬФПФ РПЪПТ Ч ПВЩЮБЕ ОЕ ФПМШЛП Х ТБУРХФОЙГ, ОП Й Х НБФТПО Й ДЕЧХЫЕЛ; РТЕДПУФБЧМЕОЙЕ УЧПЕЗП ФЕМБ УЮЙФБЕФУС Х ОЙИ МАВЕЪОПУФША» [*2]. дБЦЕ ЧЙДЕЧЫЙЕ РПМНЙТБ УХТПЧЩЕ ТЙНМСОЕ, УБНЙ ОЕ ПФМЙЮБЧЫЙЕУС ОТБЧУФЧЕООПУФША, ВЩМЙ РПТБЦЕОЩ ТБУФМЕОЙЕН ЧБЧЙМПОСО. х РПУМЕДОЙИ ДБЦЕ ВЩМЙ ВПЗЙ — РПЛТПЧЙФЕМЙ ЗПНПУЕЛУХБМЙУФПЧ, УЛПФПМПЦОЙЛПЧ Й РТ. оП ДБЦЕ Л ФБЛЙН МАДСН, ЛПФПТЩИ У ФТХДПН НПЦОП ВЩМП ОБЪЧБФШ МАДШНЙ, ВЩМ ПВТБЭЕО вПЦЙК РТЙЪЩЧ Л РПЛБСОЙА Й УРБУЕОЙА.

оП Ч ПФМЙЮЙЕ ПФ УЧПЕЗП ЧЕМЙЛПЗП ГБТС оБЧХИПДПОПУПТБ ПОЙ ПФЧЕТЗМЙ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ Й ЙЪВТБМЙ ЪМП Й УНЕТФШ. й ФПЗДБ РТПТПЮЕУФЧБ, РТПЙЪОЕУЕООЩЕ вПЗПН ЮЕТЕЪ ЙЪВТБООЩИ ЧЕУФОЙЛПЧ, УФБМЙ ОЕПФЧТБФЙНЩНЙ Й ВЕЪХУМПЧОЩНЙ. юБЫБ зПУРПДОЕЗП ФЕТРЕОЙС РЕТЕРПМОЙМБУШ.

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

«рТПТПЮЕУФЧП П чБЧЙМПОЕ, ЛПФПТПЕ ЙЪТЕЛ йУБКС… чПФ, с РПДОЙНХ РТПФЙЧ ОЙИ нЙДСО, ЛПФПТЩЕ ОЕ ГЕОСФ УЕТЕВТБ Й ОЕ РТЙУФТБУФОЩ Л ЪПМПФХ. мХЛЙ ЙИ УТБЪСФ АОПЫЕК Й ОЕ РПЭБДСФ РМПДБ ЮТЕЧБ… й чБЧЙМПО, ЛТБУБ ГБТУФЧБ, ЗПТДПУФШ иБМДЕЕЧ, ВХДЕФ ОЙУРТПЧЕТЦЕО вПЗПН, ЛБЛ уПДПН Й зПНПТТБ. оЕ ЪБУЕМЙФУС ОЙЛПЗДБ, Й Ч ТПДЩ ТПДПЧ ОЕ ВХДЕФ ЦЙФЕМЕК Ч ОЕН. оЕ ТБУЛЙОЕФ бТБЧЙФСОЙО ЫБФТБ УЧПЕЗП, Й РБУФХИЙ УП УФБДБНЙ ОЕ ВХДХФ ПФДЩИБФШ ФБН. оП ВХДХФ ПВЙФБФШ Ч ОЕН ЪЧЕТЙ РХУФЩОЙ, Й ДПНЩ ОБРПМОСФУС ЖЙМЙОБНЙ; Й УФТБХУЩ РПУЕМСФУС, Й ЛПУНБФЩЕ ВХДХФ УЛБЛБФШ ФБН. ыБЛБМЩ ВХДХФ ЧЩФШ Ч ЮЕТФПЗБИ ЙИ, Й ЗЙЕОЩ — Ч ХЧЕУЕМЙФЕМШОЩИ ДПНБИ» (йУ. 13:1; 17—22).

«й ЧПУУФБОХ ОБ ОЙИ, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ, Й ЙУФТЕВМА ЙНС чБЧЙМПОБ… й УДЕМБА ЕЗП ЧМБДЕОЙЕН ЕЦЕК Й ВПМПФПН, Й ЧЩНЕФХ ЕЗП НЕФМПА ЙУФТЕВЙФЕМШОПА…» (йУ. 14:22—23).

«уМПЧП, ЛПФПТПЕ ЙЪТЕЛ зПУРПДШ П чБЧЙМПОЕ Й П ЪЕНМЕ иБМДЕЕЧ ЮТЕЪ йЕТЕНЙА РТПТПЛБ: «чПЪЧЕУФЙФЕ Й ТБЪЗМБУЙФЕ НЕЦДХ ОБТПДБНЙ… чБЧЙМПО ЧЪСФ… йВП ПФ УЕЧЕТБ РПДОСМУС ОБТПД, ЛПФПТЩК УДЕМБЕФ ЪЕНМА ЕЗП РХУФЩОЕА Й ОЙЛФП ОЕ ВХДЕФ ЦЙФШ ФБН, ПФ ЮЕМПЧЕЛБ ДП УЛПФБ, ЧУЕ ДЧЙОХФУС Й ХКДХФ… нЕЮ ОБ иБМДЕЕЧ… ОБ ЦЙФЕМЕК чБЧЙМПОБ… ъБУХИБ ОБ ЧПДЩ ЕЗП, й ПОЙ ЙУУСЛОХФ; ЙВП ЬФП ЪЕНМС ЙУФХЛБОПЧ, Й ПОЙ ПВЕЪХНЕАФ ПФ ЙДПМШУЛЙИ УФТБЫЙМЙЭ… хУМЩЫБМ ГБТШ чБЧЙМПОУЛЙК ЧЕУФШ П ОЙИ, Й ТХЛЙ Х ОЕЗП ПРХУФЙМЙУШ; УЛПТВШ ПВЯСМБ ЕЗП, НХЛЙ — ЛБЛ ЦЕОЭЙОХ Ч ТПДБИ. пФ ЫХНБ ЧЪСФЙС чБЧЙМПОБ РПФТСУЕФУС ЪЕНМС, Й ЧПРМШ ВХДЕФ УМЩЫЕО НЕЦДХ ОБТПДБНЙ» (йЕТЕН. 50:1—3; 35—38; 43; 46).

«чБЧЙМПО ВЩМ ЪПМПФПА ЮБЫЕА… ПРШСОЙЧЫЕА ЧУА ЪЕНМА: ОБТПДЩ РЙМЙ ЙЪ ОЕЕ ЧЙОП Й ВЕЪХНУФЧПЧБМЙ. чОЕЪБРОП РБМ чБЧЙМПО Й ТБЪВЙМУС… ПУФБЧШФЕ ЕЗП, Й РПКДЕН ЛБЦДЩК Ч УЧПА ЪЕНМА, РПФПНХ ЮФП РТЙЗПЧПТ П ОЕН ДПУФЙЗ ДП ОЕВЕУ… зПУРПДШ ЧПЪВХДЙМ ДХИ ГБТЕК нЙДЙКУЛЙИ, РПФПНХ ЮФП Х оЕЗП ЕУФШ ОБНЕТЕОЙЕ РТПФЙЧ чБЧЙМПОБ, ЮФПВ ЙУФТЕВЙФШ ЕЗП, ЙВП ЬФП ЕУФШ ПФНЭЕОЙЕ зПУРПДБ, ПФНЭЕОЙЕ ЪБ ИТБН еЗП. рТПФЙЧ УФЕО чБЧЙМПОБ РПДОЙНЙФЕ ЪОБНС, ХУЙМШФЕ ОБДЪПТ, ТБУУФБЧШФЕ УФПТПЦЕК, РТЙЗПФПЧШФЕ ЪБУБДЩ, ЙВП ЛБЛ зПУРПДШ РПНЩУМЙМ, ФБЛ Й УДЕМБЕФ, ЮФП ЙЪТЕЛ ОБ ЦЙФЕМЕК чБЧЙМПОБ.

…чППТХЦЙФЕ РТПФЙЧ ОЕЗП ОБТПДЩ, ГБТЕК нЙДЙЙ… Й ЧУА ЪЕНМА, РПДЧМБУФОХА ЕК… зПОЕГ ВЕЦЙФ… ЮФПВЩ ЧПЪЧЕУФЙФШ ГБТА чБЧЙМПОУЛПНХ, ЮФП ЗПТПД ЕЗП ЧЪСФ УП ЧУЕИ ЛПОГПЧ. й ВТПДЩ ЪБИЧБЮЕОЩ, Й ПЗТБДЩ УПЦЦЕОЩ ПЗОЕН, Й ЧПЙОЩ РПТБЦЕОЩ УФТБИПН… чП ЧТЕНС ТБЪЗПТСЮЕОЙС ЙИ УДЕМБА ЙН РЙТ, Й ХРПА ЙИ, ЮФПВ ПОЙ РПЧЕУЕМЙМЙУШ Й ЪБУОХМЙ ЧЕЮОЩН УОПН… хУФТЕНЙМПУШ ОБ чБЧЙМПО НПТЕ; ПО РПЛТЩФ НОПЦЕУФЧПН ЧПМО ЕЗП. зПТПДБ ЕЗП УДЕМБМЙУШ РХУФЩНЙ, ЪЕНМЕА УХИПА, … ЗДЕ ОЕ ЦЙЧЕФ ОЙ ПДЙО ЮЕМПЧЕЛ… й ОБРПА ДПРШСОБ ЛОСЪЕК ЕЗП Й НХДТЕГПЧ ЕЗП, ПВМБУФЕОБЮБМШОЙЛПЧ ЕЗП, Й ЗТБДПРТБЧЙФЕМЕК ЕЗП, Й ЧПЙОПЧ ЕЗП Й ЪБУОХФ УОПН ЧЕЮОЩН Й ОЕ РТПВХДСФУС… ФПМУФЩЕ УФЕОЩ чБЧЙМПОБ ДП ПУОПЧБОЙС ВХДХФ ТБЪТХЫЕОЩ Й ЧЩУПЛЙЕ ЧПТПФБ ЕЗП ВХДХФ УПЦЦЕОЩ ПЗОЕН…» (йЕТЕН. 51:7—9; 11—12; 28; 31—32; 39; 42—43; 57—58).

чПФ ЛБЛПЧЩ ЧЩЧПДЩ ЙЪ ДБООЩИ РТПТПЮЕУФЧ П чБЧЙМПОЕ:

1. рТПФЙЧ чБЧЙМПОБ РПКДХФ НЙДСОЕ (йУ. 13:17; йЕТЕН. 51:28).

2. зПТПД ОЙЛПЗДБ ВПМЕЕ ОЕ ЪБУЕМЙФУС, МАДЙ РПЛЙОХФ ЕЗП (йУ. 13:20; йЕТЕН. 50:3).

3. бТБЧЙФСОЙО ОЕ ВХДЕФ ФБН РБУФЙ УЧПЙИ УФБД (йУ. 13:20).

4. оБ НЕУФЕ ЗПТПДБ ВХДХФ ПВЙФБФШ ЪЧЕТЙ РХУФЩОЙ (йУ. 13:21, 22).

5. зПТПД УФБОЕФ ВПМПФПН (йУ. 14:28).

6. оБТПД У УЕЧЕТБ РПКДЕФ ОБ чБЧЙМПО ЧПКОПК (йЕТЕН. 50:3).

7. оБ НЕУФЕ ЗПТПДБ ВХДЕФ РХУФЩОС (йЕТЕН. 50:3).

8. чБЧЙМПОУЛЙК ГБТШ ВХДЕФ ВЕУРПНПЭЕО Ч ДЕОШ ОБЫЕУФЧЙС (йЕТЕН. 50:43; 51:31).

9. зПТПД РБДЕФ ЧОЕЪБРОП (йЕТЕН. 51:8).

10. вХДХФ ДЕМБФШУС РПРЩФЛЙ ЧПУУФБОПЧЙФШ чБЧЙМПО, ОП ПОЙ ЪБЛПОЮБФУС РТПЧБМПН (йЕТЕН. 51:9).

11. пФ ЗПТПДБ ПУФБОХФУС ТБЪЧБМЙОЩ (йЕТЕН. 51:37).

12. зПТПД ВХДЕФ ЧЪСФ Ч УПУФПСОЙЙ ПРШСОЕОЙС ЕЗП ЦЙФЕМЕК (йЕТЕН. 51:39; 51:57).

13. рПУМЕ ТБЪТХЫЕОЙС ЗПТПД РТБЛФЙЮЕУЛЙ ОЕ ВХДЕФ РПУЕЭБЕН (йЕТЕН. 51:43).

14. йДПМЩ чБЧЙМПОБ ВХДХФ ОЙЪЧЕТЗОХФЩ Й РПКДХФ Ч РМЕО (йУ. 46:1-2).

15. рТПФЙЧ УФЕО чБЧЙМПОБ ВХДЕФ ТБУУФБЧМЕОБ УФТБЦБ Й РПДЗПФПЧМЕОБ ПУБДБ (йЕТЕН. 51:12).

16. вХДХФ ЪБИЧБЮЕОЩ ВТПДЩ, Й ЙУУСЛОЕФ ЧПДБ (йЕТЕН. 51:32; 50:38).

бООБМЩ ЙУФПТЙЙ

чЕТОЕНУС ФЕРЕТШ Л НЙДП-РЕТУЙДУЛПК БТНЙЙ РПД РТЕДЧПДЙФЕМШУФЧПН лЙТБ, ЛПФПТБС ДЧЙОХМБУШ Ч РПИПД Й ОБЮБМБ ОБУФХРБФШ ЧОЙЪ РП ДПМЙОЕ ТЕЛЙ дЙСМЩ. «ч ЬФПФ ЛТЙФЙЮЕУЛЙК (ДМС чБЧЙМПОБ. — б.п.) НПНЕОФ хЗВБТХ (зПВТЙК), ОБНЕУФОЙЛ ПВМБУФЙ зХФЙХН, ЙЪНЕОЙМ оБВПОЙДХ Й РЕТЕЫЕМ ОБ УФПТПОХ лЙТБ… ч БЧЗХУФЕ 539 ЗПДБ ДП т. иТ. РЕТУЩ Х ЗПТПДБ пРЙУБ ТБЪЗТПНЙМЙ ВМЙЪ фЙЗТБ ЧБЧЙМПОУЛПЕ ЧПКУЛП, ЛПФПТЩН ЛПНБОДПЧБМ УЩО оБВПОЙДБ чБМФБУБТ. ъБФЕН РЕТУЩ ПВПЫМЙ ХЛТЕРМЕОЙС, ЧПЪЧЕДЕООЩЕ оБЧХИПДПОПУПТПН чФПТЩН, РЕТЕРТБЧЙМЙУШ ЮЕТЕЪ фЙЗТ Л АЗХ ПФ пРЙУБ Й ПЛТХЦЙМЙ уЙРРБТ. пВПТПОХ уЙРРБТБ ЧПЪЗМБЧЙМ оБВПОЙД. рЕТУЩ ЧУФТЕФЙМЙ МЙЫШ ОЙЮФПЦОПЕ УПРТПФЙЧМЕОЙЕ УП УФПТПОЩ УЙРРБТУЛПЗП ЗБТОЙЪПОБ, Б оБВПОЙД ВЕЦБМ ЙЪ ЗПТПДБ» [*3]. чУЕЗП ОЕУЛПМШЛП МЕФ ОБЪБД ЧОХЫБЧЫБС ХЦБУ ЧУЕН ПЛТЕУФОЩН ОБТПДБН ЙНРЕТЙС ВЩМБ РПЮФЙ РПМОПУФША РПЛПТЕОБ Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ ОЕДЕМШ. лБЛ Й ЗМБУЙМП РТПТПЮЕУФЧП, ОБТПДПН, РТЙОЕУЫЙН ЕК ЗЙВЕМШ, УФБМЙ НЙДСОЕ (РХОЛФ 1 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ) Й ОБРБМЙ ПОЙ ОБ чБЧЙМПОЙА У УЕЧЕТБ, УП УФПТПОЩ ТЕЛЙ дЙСМБ Й ЗПТПДБ уЙРРБТБ (РХОЛФ 6 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ).

пДОБЛП ЧППДХЫЕЧМЕОЙЕ, ЧЩЪЧБООПЕ РЕТЧЩНЙ РПВЕДБНЙ, РТПЫМП, МЙЫШ ФПМШЛП ЧПКУЛБ лЙТБ РПДПЫМЙ Л чБЧЙМПОХ. еЗП ОЕРТЙУФХРОЩЕ УФПНЕФТПЧЩЕ УФЕОЩ ОЕ УХМЙМЙ ВЩУФТПК РПВЕДЩ. пУБДБ НПЗМБ ЪБФСОХФШУС ОБ ДПМЗЙЕ ЗПДЩ, Й ФПЗДБ РП УПЧЕФХ зПВТЙС Й ЕЗП ФПЧБТЙЭБ зБДБФБ лЙТ РТЕДРТЙОЙНБЕФ УМЕДХАЭЕЕ ЧЕУШНБ ИЙФТПЕ ТЕЫЕОЙЕ, ФБЛЦЕ РТЕДУЛБЪБООПЕ Ч РТПТПЮЕУФЧЕ (ДЙБМПЗ лЙТБ УП УЧПЙНЙ РПМЛПЧПДГБНЙ Х УФЕО чБЧЙМПОБ РЕТЕДБЕФ Ч УЧПЕК лЙТПРЕДЙЙ лУЕОПЖПОФ): «лПЗДБ ЧПЙОЩ ТБЪНЕУФЙМЙУШ Ч МБЗЕТЕ, лЙТ УПЪЧБМ ЧУЕИ ОБЮБМШОЙЛПЧ, Й УЛБЪБМ: «дПВМЕУФОЩЕ УПАЪОЙЛЙ, НЩ ПУНПФТЕМЙ ЛТХЗПН ЧТБЦЕУЛЙК ЗПТПД, ЮФП ЛБУБЕФУС НЕОС, ФП С, РТЙЪОБАУШ, ОЕ ЧЙЦХ, ЛБЛЙН ПВТБЪПН НПЦОП ЧЪСФШ ЫФХТНПН УФПМШ НПЭОЩЕ Й ЧЩУПЛЙЕ УФЕОЩ… рПЬФПНХ С РПМБЗБА, ЕУМЙ ФПМШЛП ЧЩ ОЕ НПЦЕФЕ РТЕДМПЦЙФШ ЮЕЗП-МЙВП ДТХЗПЗП, ФП ОБДП ЧЪСФШ ЗПТПД… ПУБДПА. фХФ иТЙУБОФ УРТПУЙМ: «б ТБЪЧЕ ОЕ ФЕЮЕФ РПУЕТЕДЙОЕ ЗПТПДБ ЬФБ ТЕЛБ, ЫЙТЙОБ ЛПФПТПК ВПМЕЕ ЮЕН ДЧБ УФБДЙС? «чЕТОП…», — ПФЧЕЮБМ зПВТЙК, — «ОП Й ЗМХВЙОБ Х ОЕЕ ФБЛБС, ЮФП ЕУМЙ ДБЦЕ ЮЕМПЧЕЛ ЧУФБОЕФ ОБ РМЕЮЙ ДТХЗПНХ, ФП Й ФПЗДБ ПО ОЕ РПЛБЦЕФУС ОБД ЧПДПА, ФБЛ ЮФП ЬФПК ТЕЛПК ЗПТПД ЕЭЕ ВПМЕЕ ХЛТЕРМЕО, ЮЕН УФЕОБНЙ» (лО. 7, 5. УФТ. 171—172).

оБ ЬФПН УПЧЕФЕ ВЩМП ТЕЫЕОП У РПНПЭША ЙОЦЕОЕТОЩИ ТБВПФ ПФЧЕУФЙ ТХУМП ТЕЛЙ ФБЛ, ЮФПВЩ РПД ЛТЕРПУФОЩНЙ УФЕОБНЙ ПВТБЪПЧБМУС ИПД, РП ЛПФПТПНХ ЧПКУЛБ НПЗМЙ ВЩ, НЙОХС ХЛТЕРМЕОЙС, РТПОЙЛОХФШ Ч ЗПТПД. оБ ЬФПН ТБУУЛБЪ лУЕОПЖПОФБ НЩ ОБ ЧТЕНС РТЕТЧЕН Й ПВТБФЙНУС Л ДТХЗПНХ ЙУФПЮОЙЛХ. зТЕЮЕУЛЙК ЦЕ ЙУФПТЙЛ зЕТПДПФ РТПДПМЦЙФ РПЧЕУФЧПЧБОЙЕ: «оБЛПОЕГ — ДТХЗПК МЙ ЛФП РПДБМ УПЧЕФ Ч ЪБФТХДОЕОЙЙ ЙМЙ ЦЕ УБН лЙТ УППВТБЪЙМ, ЛБЛ ЕНХ РПУФХРБФШ, — ОП УДЕМБМ ПО ЧПФ ЮФП. пО РПУФБЧЙМ ЮБУФШ УЧПЕЗП ЧПКУЛБ ОЙЦЕ РП ФЕЮЕОЙА, Х ЕЕ (ТЕЛЙ. — б.п.) ЧЩИПДБ ЙЪ ЗПТПДБ. ъБФЕН ПО РТЙЛБЪБМ ЧПЙОБН, ЛБЛ ФПМШЛП ХЧЙДСФ, ЮФП ТХУМП УФБМП РТПИПДЙНЩН ЧВТПД, ЧУФХРБФШ РП ЬФПНХ ТХУМХ Ч ЗПТПД. рПУМЕ ЬФПЗП УБН ГБТШ У ОЕУФТПЕЧПК ЮБУФША ЧПКУЛ ПФУФХРЙМ. рП РТЙВЩФЙЙ Л ХРПНСОХФПНХ ЧЩЫЕ ПЪЕТХ лЙТ УДЕМБМ У ТЕЛПК РТЙВМЙЪЙФЕМШОП ФП ЦЕ УБНПЕ, ЮФП ОЕЛПЗДБ УПЧЕТЫЙМБ Й ЧБЧЙМПОУЛБС ГБТЙГБ. рЕТУЙДУЛЙК ГБТШ ПФЧЕМ ТЕЛХ У РПНПЭША ЛБОБМБ Ч ПЪЕТП, ЛПФПТПЕ, УПВУФЧЕООП, ВЩМП ВПМПФПН, Б ФБЛЙН ПВТБЪПН УФБТПЕ ТХУМП УДЕМБМПУШ РТПИПДЙНЩН» [*4].

п ДБМШОЕКЫЕН ТБЪЧЙФЙЙ УПВЩФЙК ОБ РПДУФХРБИ Л чБЧЙМПОХ, П ФПН, ЮФП ЧЩЫМП ЙЪ ОБЮЙОБОЙК лЙТБ, Й ЛБЛЙН ПВТБЪПН ЙУРПМОЙМЙУШ ПУФБМШОЩЕ РТПТПЮЕУФЧБ вЙВМЙЙ, НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1, 199. УФТ. 87—88.
[*2] лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. н., 1993. лО. 5. зМ. I. УФТ. 90.
[*3] йУФПТЙС дТЕЧОЕЗП НЙТБ / рПД ТЕД. й. н. дШСЛПОПЧБ. н.: зтчм. 1983. ф. 2. УФТ. 131—132.
[*4] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1, 191. УФТ. 84.


чБМФБУБТПЧ РЙТ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 9

чБМФБУБТПЧ РЙТ

ч ФП ЧТЕНС ЛБЛ ЧПЙОЩ лЙТБ ПФЧПДЙМЙ ТХУМП ТЕЛЙ, ЧБЧЙМПОСОЕ, «ЪБУЕЧЫЙЕ Ч ЛТЕРПУФЙ, УНЕСМЙУШ ОБД ЬФПК ПУБДПК, РПФПНХ ЮФП Х ОЙИ ВЩМП ЪБРБУПЧ ВПМШЫЕ, ЮЕН ОБ ДЧЕОБДГБФШ МЕФ. хЪОБЧ ПВ ЬФПН, лЙТ РПДЕМЙМ УЧПЕ ЧПКУЛП ОБ ДЧЕОБДГБФШ ЮБУФЕК У ФЕН, ЮФПВЩ ЛБЦДБС ЮБУФШ ОЕУМБ УФПТПЦЕЧХА УМХЦВХ ПДЙО НЕУСГ Ч ЗПДХ (УН. РХОЛФ 15 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ РТЕДЩДХЭЕК ЗМБЧЩ. — б.п.). хУМЩЫБЧ ПВ ЬФПН, ЧБЧЙМПОСОЕ ЕЭЕ ВПМЕЕ ТБЪЧЕУЕМЙМЙУШ, РТЕДУФБЧМСС УЕВЕ, ЛБЛ ВХДХФ УФПТПЦЙФШ ЖТЙЗЙКГЩ, НЙДСОЕ, БТБВЩ, ЛБРРБДПЛЙКГЩ, ЛПФПТЩЕ, ЛБЛ ПОЙ УЮЙФБМЙ, ЧУЕ ВЩМЙ ВПМЕЕ ТБУРПМПЦЕОЩ Л ОЙН, ЮЕН Л РЕТУБН» [*1].

лБЛ ЧЙДЙН, УБН ГБТШ НЙДПРЕТУПЧ ОЕ ТБУУЮЙФЩЧБМ ВЩУФТП РПЛПТЙФШ ЗПТПД, ЕУМЙ РПЧЕМЕМ ТБЪДЕМЙФШ УЧПЕ ЧПКУЛП ДМС ОЕУЕОЙС УФПТПЦЕЧПК УМХЦВЩ Х ЗПТПДБ РП НЕУСГБН. й ДЕКУФЧЙФЕМШОП, ПУБДЩ ЗПТПДПЧ Ч ДТЕЧОПУФЙ ДМЙМЙУШ ЗПДБНЙ: йЕТХУБМЙНБ — 11 МЕФ, фЙТБ — 21 ЗПД Й Ф. Д. оП вПЦЕУФЧЕООПЕ РТПТПЮЕУФЧП, УЛБЪБООПЕ ЮЕТЕЪ йЕТЕНЙА, ЗМБУЙМП, ЮФП ЗПТПД РБДЕФ ВЩУФТП Й ЧОЕЪБРОП (йЕТЕН. 51:8), Й ЮФП ЕЗП ЛОСЪШС, ЧПЕОБЮБМШОЙЛЙ, ЧПЙОЩ ВХДХФ Ч УПУФПСОЙЙ ПРШСОЕОЙС, ФБЛ ЛБЛ Ч чБЧЙМПОЕ Ч ЬФП ЧТЕНС ВХДЕФ ЙДФЙ ПЗТПНОЩК РЙТ (йЕТЕН. 51:57; 51:39), Й ЮФП ГБТШ ВХДЕФ ВЕУРПНПЭЕО Ч ДЕОШ ОБЫЕУФЧЙС (йЕТЕН. 50:43; 51:31).

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

уНЕСУШ ОБД ПУБЦДБАЭЙНЙ Й РПМБЗБСУШ ОБ НПЭШ ЧБЧЙМПОУЛЙИ УФЕО, чБМФБУБТ ХУФТБЙЧБЕФ РЙТЫЕУФЧП. уРХУФС ЧЕЛБ, ФТХДОП УЛБЪБФШ, ЮФП ЪБУФБЧЙМП ЕЗП УДЕМБФШ ЬФП — ЦЕМБОЙЕ РПДВПДТЙФШ УЧПЙИ ЧПЙОПЧ Й ЗПТПЦБО, РПЛБЪБФШ ЬФЙН РЕТУБН ХЧЕТЕООПУФШ Ч УЧПЕК УЙМЕ, Б НПЦЕФ ВЩФШ, ГБТШ ИПФЕМ Ч ЧЙОЕ ХФПРЙФШ УЧПК УФТБИ РЕТЕД ВХДХЭЙН, ВХДПТБЦЙЧЫЙК ЕЗП ДХЫХ? оП ЛБЛ ВЩ ФП ОЙ ВЩМП, ФП, ЮФП УМХЮЙМПУШ, ВЩМП РТЕДУЛБЪБОП вПЗПН ЪБ НОПЗП МЕФ ДП ФПЗП, ЛБЛ ЬФП РТПЙЪПЫМП. йФБЛ, РЕТЕОЕУЕНУС НЩУМЕООП Ч чБЧЙМПО: 12 ПЛФСВТС 539 ЗПД ДП т. иТ. оБД ЗПТПДПН УРХУЛБЕФУС ОПЮШ. оП ЮЕН ФЙЫЕ УФБОПЧЙФУС Ч РТЙТПДЕ, ФЕН ЗТПНЮЕ ЛТЙЛЙ ОБ ХМЙГБИ Й СТЮЕ ПЗОЙ. л ГБТУЛПНХ ДЧПТГХ, РПУФТПЕООПНХ 30 МЕФ ОБЪБД оБЧХИПДПОПУПТПН, УФЕЛБАФУС ФПМРЩ ОБТПДБ, ОП РТПРХУЛБАФ МЙЫШ ЧЕМШНПЦ Й РТЙВМЙЦЕООЩИ ГБТС, УРЕЫБЭЙИ ОБ РТБЪДОЙЛ». гБТШ чБМФБУБТ ХУФТПЙМ ВПМШЫПЕ РЙТЫЕУФЧП ДМС ФЩУСЮЙ ЧЕМШНПЦ УЧПЙИ Й РТЕД ЗМБЪБНЙ ФЩУСЮЙ РЙМ ЧЙОП. чЛХУЙЧ ЧЙОБ, чБМФБУБТ РТЙЛБЪБМ РТЙОЕУФШ ЪПМПФЩЕ Й УЕТЕВТСОЩЕ УПУХДЩ, ЛПФПТЩЕ оБЧХИПДПОПУПТ, ПФЕГ ЕЗП, ЧЩОЕУ ЙЪ ИТБНБ йЕТХУБМЙНУЛПЗП, ЮФПВЩ РЙФШ ЙЪ ОЙИ ГБТА, ЧЕМШНПЦБН ЕЗП, ЦЕОБН ЕЗП Й ОБМПЦОЙГБН ЕЗП… Й РЙМЙ ЙЪ ОЙИ ГБТШ Й ЧЕМШНПЦЙ… Й УМБЧЙМЙ ВПЗПЧ ЪПМПФЩИ Й УЕТЕВТСОЩИ, НЕДОЩИ, ЦЕМЕЪОЩИ, ДЕТЕЧСООЩИ Й ЛБНЕООЩИ» (дБО. 5:1—4). пДХТНБОЕООЩК ЧЙОПН, РПЮХЧУФЧПЧБЧ УЕВС ЧУЕУЙМШОЩН РПД ЕЗП РБТБНЙ, ГБТШ УПЧЕТЫБЕФ УЧСФПФБФУФЧП — ПО ВТПУБЕФ ЧЩЪПЧ вПЗХ.

бООБМЩ ЙУФПТЙЙ

ъДЕУШ НЩ РТПУМЕДЙН ЙУРПМОЕОЙЕ РХОЛФПЧ 8, 10, 12, 15, 16 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ, ЪБРЙУБООЩИ Ч РТЕДЩДХЭЕК ЗМБЧЕ. рПУМЕДОАА ОПЮШ чБЧЙМПОБ ПРЙУЩЧБАФ НОПЗЙЕ БОФЙЮОЩЕ БЧФПТЩ: «нЕЦДХ ФЕН лЙТ ХЪОБМ, ЮФП Ч чБЧЙМПОЕ ОБУФХРБЕФ ФБЛПК РТБЪДОЙЛ, ЧП ЧТЕНС ЛПФПТПЗП ЧУЕ ЗПТПЦБОЕ ГЕМХА ОПЮШ РШАФ Й ЗХМСАФ… ФЕРЕТШ НЩ ОБРБДЕН ОБ ОЙИ Ч ФПФ НПНЕОФ, ЛПЗДБ НОПЗЙЕ ЙЪ ОЙИ УРСФ, ДТХЗЙЕ РШСОЩ, Й ОЙЛФП ОЕ УПВМАДБЕФ ОЙЛБЛПЗП РПТСДЛБ… «лПОЕЮОП,— УПЗМБУЙМЙУШ МАДЙ зПВТЙС,— ОЕ ВХДЕФ ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП, ЕУМЙ ЧПТПФБ ГБТУЛПЗП ДЧПТГБ ПЛБЦХФУС ДБЦЕ ОЕ ЪБРЕТФЩНЙ. чЕДШ УЕЗПДОСЫОЕК ОПЮША ЧЕУШ ЗПТПД РТЕДБЕФУС ТБЪЗХМХ (РХОЛФ 12 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ. — б.п.)» [*2].

зТЕЮЕУЛЙК ЙУФПТЙЛ зЕТПДПФ, РПУЕФЙЧЫЙК чБЧЙМПО Ч 5 ЧЕЛЕ ДП т. иТ. Й ЪОБЧЫЙК ЕЗП ЙУФПТЙА, РЙЫЕФ: «ч ФП ЧТЕНС РП УМХЮБА РТБЪДОЙЛБ РМСУБМЙ Й ЧЕУЕМЙМЙУШ (РХОЛФ 12 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ. — б.п.) ДП ФЕИ РПТ, РПЛБ УМЙЫЛПН ИПТПЫП ОЕ ХЪОБМЙ УЧПЕ ХЦБУОПЕ РПТБЦЕОЙЕ» [*3].

нПЦОП УЕВЕ РТЕДУФБЧЙФШ, ЛБЛПК ВЩ УФТБЫОПК ПТЗЙЕК ЪБЛПОЮЙМУС РЙТ, ОП… «ч ФПФ УБНЩК ЮБУ ЧЩЫМЙ РЕТУФЩ ТХЛЙ ЮЕМПЧЕЮЕУЛПК Й РЙУБМЙ РТПФЙЧ МБНРБДЩ ОБ ЙЪЧЕУФЙ УФЕОЩ ЮЕТФПЗБ ГБТУЛПЗП, Й ГБТШ ЧЙДЕМ ЛЙУФШ ТХЛЙ, ЛПФПТБС РЙУБМБ» (дБО. 5:5). оБУНЕТФШ РЕТЕРХЗБООЩК чБМФБУБТ РТЙЪЩЧБЕФ ДМС ТБУЫЙЖТПЧЛЙ ОБДРЙУЙ дБОЙЙМБ, ЛПФПТЩК Й ДБЕФ ПВЯСУОЕОЙЕ: «чПФ Й ЪОБЮЕОЙЕ УМПЧ: неое — ЙУЮЙУМЙМ вПЗ ГБТУФЧП ФЧПЕ Й РПМПЦЙМ ЛПОЕГ ЕНХ; фелем — ФЩ ЧЪЧЕЫЕО ОБ ЧЕУБИ Й ОБКДЕО ПЮЕОШ МЕЗЛЙН; ретеу — ТБЪДЕМЕОП ГБТУФЧП ФЧПЕ Й ДБОП нЙДСОБН Й рЕТУБН… ч ФХ ЦЕ УБНХА ОПЮШ чБМФБУБТ, ГБТШ иБМДЕКУЛЙК, ВЩМ ХВЙФ» (дБО. 5:26—28; 30). фБЛПЧ ВЩМ УФТБЫОЩК ЛПОЕГ РЙТБ, Б ЧНЕУФЕ У ОЙН Й РБДЕОЙЕ ъПМПФПК чБЧЙМПОУЛПК ЙНРЕТЙЙ.

«ч ЬФХ ОПЮШ ФПМШЛП УФЕНОЕМП, лЙТ РПДОСМ НОПЦЕУФЧП МАДЕК Й У ЙИ РПНПЭША ПФЛТЩМ ТЧЩ ДМС ТЕЮОПК ЧПДЩ. мЙЫШ ФПМШЛП ЬФП ВЩМП УДЕМБОП, ЛБЛ ЧПДБ, ОПЮША ЦЕ, ИМЩОХМБ ЧП ТЧЩ, Й ТХУМП ТЕЛЙ Ч ЗПТПДЕ УФБМП РТПИПДЙНЩН ДМС МАДЕК (РХОЛФ 16 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ. — б.п.). лПЗДБ ЬФПФ ХЮБУФПЛ ТЕЛЙ УФБМ, ФБЛЙН ПВТБЪПН, РПДЗПФПЧМЕО ДМС РТПИПДБ, лЙТ РЕТЕДБМ РТЙЛБЪ ИЙМЙБТИБН РЕТУЙДУЛПК РЕИПФЩ Й ЛПООЙГЩ РПУФТПЙФШ ЛБЦДХА ФЩУСЮХ… ПОЙ ДЧЙОХМЙУШ Ч РХФШ. чУЕИ, ЛФП РПРБДБМУС ЙН ОБЧУФТЕЮХ, ПОЙ ХВЙЧБМЙ ОБ НЕУФЕ, ОП ОЕЛПФПТЩЕ ХУРЕЧБМЙ ВЕЦБФШ Й ХЛТЩФШУС Ч ДПНБИ ЙМЙ РТЙОЙНБМЙУШ ЛТЙЮБФШ. мАДЙ зПВТЙС УП УЧПЕК УФПТПОЩ ПФЧЕЮБМЙ ЙН ЛТЙЛПН, ЛБЛ ВХДФП ПОЙ ФПЦЕ РТЙОЙНБМЙ ХЮБУФЙЕ Ч ЗХМСОЙЙ. рТПДЧЙЗБСУШ ЛБЛ НПЦОП ВЩУФТЕЕ, ПОЙ РПДПЫМЙ, ОБЛПОЕГ, Л ГБТУЛЙН ДЧПТГБН. фХФ ЧПЙОЩ, ЫЕДЫЙЕ У зПВТЙЕН Й зБДБФПН, ПВОБТХЦЙМЙ, ЮФП ЧПТПФБ ДЧПТГБ ЪБРЕТФЩ. оП ФЕ, ЛФП ДПМЦОЩ ВЩМЙ ОБРБУФШ ОБ УФТБЦОЙЛПЧ, ЪБУФБМЙ ЙИ РШАЭЙНЙ РТЙ УЧЕФЕ СТЛПЗП ПЗОС Й ЧНЙЗ ТБЪДЕМБМЙУШ У ОЙНЙ ФБЛ, ЛБЛ РПМБЗБЕФУС У ЧТБЗБНЙ. рПДОСМЙУШ ЫХН Й ЛТЙЛЙ, ЛПФПТЩЕ ХУМЩЫБМЙ ЧП ДЧПТГЕ. фПЗДБ ГБТШ РТЙЛБЪБМ ЧЩСУОЙФШ, ЮФП УМХЮЙМПУШ, Й ОЕЛПФПТЩЕ ЙЪ ЕЗП МАДЕК, ПФЛТЩЧ ЧПТПФБ, ЧЩВЕЦБМЙ ОБТХЦХ. лБЛ ФПМШЛП ЧПЙОЩ зБДБФБ ХЧЙДЕМЙ ЧПТПФБ ТБУЛТЩФЩНЙ, ПОЙ ТЙОХМЙУШ ЧОХФТШ Й, РТЕУМЕДХС Й ЙЪВЙЧБС ЧТБЗПЧ, ХУФТЕНЙЧЫЙИУС ПВТБФОП ЧП ДЧПТЕГ, ДПВТБМЙУШ ДП ГБТС. пОЙ ЪБУФБМЙ ЕЗП ХЦЕ ОБ ОПЗБИ, У ПВОБЦЕООЩН БЛЙОБЛПН Ч ТХЛБИ. чПЙОЩ зБДБФБ Й зПВТЙС ФХФ ЦЕ РПЛПОЮЙМЙ У ОЙН (РХОЛФ 8 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ. — б.п.). оБИПДЙЧЫЙЕУС РТЙ ОЕН МАДЙ ФБЛЦЕ РПЗЙВМЙ… лПЗДБ У ОБУФХРМЕОЙЕН ДОС ЧТБЦЕУЛЙЕ ЧПЙОЩ, ЪБОЙНБЧЫЙЕ ХЛТЕРМЕООЩЕ ГЙФБДЕМЙ, ХЪОБМЙ, ЮФП ЗПТПД ЧЪСФ, Б ГБТШ РПЗЙВ, ПОЙ ФХФ ЦЕ УДБМЙ Й ЬФЙ ХЛТЕРМЕОЙС» [*4].

зЕТПДПФ, ФБЛЦЕ ПРЙУБЧЫЙК ЫФХТН ЗПТПДБ, ИПФС Й Ч ВПМЕЕ УРПЛПКОЩИ ФПОБИ, ЮЕН лУЕОПЖПОФ, ЧУЕ ЦЕ ОЕ НПЦЕФ УЛТЩФШ УЧПЕЗП ХДЙЧМЕОЙС, ЮФП ЧУЕ ПВУФПСФЕМШУФЧБ ВЩМЙ РТПФЙЧ ЧБЧЙМПОСО: «…рЕТУЙДУЛЙК ГБТШ ПФЧЕМ ТЕЛХ… РПУМЕ ФПЗП, ЛБЛ ЧПДБ Ч ТЕЛЕ УРБМБ ОБУФПМШЛП, ЮФП ДПИПДЙМБ МАДСН РТЙВМЙЪЙФЕМШОП ДП ЛПМЕОБ, РЕТУЩ… ЧПЫМЙ Ч чБЧЙМПО (РХОЛФ 16 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ. — б.п.). еУМЙ ВЩ ЧБЧЙМПОСОЕ ЪБТБОЕЕ ХЪОБМЙ ЪБНЩУЕМ лЙТБ ЙМЙ ЧПЧТЕНС ЪБНЕФЙМЙ ЕЗП ДЕКУФЧЙС, ФП, ЛПОЕЮОП, ОЕ ФПМШЛП ОЕ РПЪЧПМЙМЙ ВЩ РЕТУБН РТПОЙЛОХФШ Ч ЗПТПД, ОП ДБЦЕ УПЧЕТЫЕООП ХОЙЮФПЦЙМЙ ВЩ ЧТБЗБ. чЕДШ ПОЙ НПЗМЙ РТПУФП ЪБРЕТЕФШ ЧУЕ ЙДХЭЙЕ Л ТЕЛЕ ЧПТПФБ, Й ЧЪПКДС ОБ УФЕОЩ РП ПВПЙН ВЕТЕЗБН ТЕЛЙ РПКНБФШ РЕТУПЧ, ЛБЛ Ч МПЧХЫЛХ… зПТПД ЦЕ чБЧЙМПО ВЩМ ОБУФПМШЛП ПЗТПНОЩК, ЮФП РП ТБУУЛБЪБН ФБНПЫОЙИ МАДЕК, ЗПТПЦБОЕ, ЦЙЧЫЙЕ Ч ГЕОФТЕ, ОЕ ЪОБМЙ, ЮФП ЧТБЗЙ ХЦЕ ЪБОСМЙ ПЛТБЙОЩ. ч ЬФП ЧТЕНС, РП УМХЮБА РТБЪДОЙЛБ, ПОЙ РМСУБМЙ Й ЧЕУЕМЙМЙУШ…» [*5]. «ч ФП ЧТЕНС ЛБЛ ЗТПЪОЩЕ ЧПКУЛБ лЙТБ РТЙВМЙЦБМЙУШ Л чБЧЙМПОХ, ГБТШ ЧБЧЙМПОУЛЙК ОЙЮЕЗП ОЕ РТЕДРТЙОЙНБМ ДМС ПВПТПОЩ УЧПЕК УФПМЙГЩ. пО ОБДЕСМУС, ЮФП чБЧЙМПО, ПЛТХЦЕООЩК ДЧПКОЩН ТСДПН ФПМУФЩИ УФЕО, ОЙЛПЗДБ ОЕ ВХДЕФ ЧЪСФ РТЙУФХРПН. уЮЙФБС УЕВС Ч ВЕЪПРБУОПУФЙ, ГБТШ Й ЕЗП РТЙВМЙЦЕООЩЕ РТЕДБЧБМЙУШ ЧЕУЕМЙА… лЙТ ЧЕМЕМ ЧЩЛПРБФШ ЪБ ЗПТПДПН ЛБОБМ Й УПЕДЙОЙФШ ЕЗП У ТЕЛПА… чПДБ ЙЪ ТЕЛЙ ХУФТЕНЙМБУШ Ч ЛБОБМ, Б ПФФХДБ Ч ЗМХВПЛПЕ ПЪЕТП… чБЧЙМПО ВЩМ ЧЪСФ» [*6].

рП УХФЙ, ЛБЛ НЩ ХЧЙДЕМЙ, ОЕ ВЩМП ДБЦЕ ВПС ЛБЛ ФБЛПЧПЗП, РТПЙЪПЫМП МЙЫШ ЙУФТЕВМЕОЙЕ РПМХРШСОПК ДЧПТГПЧПК УФТБЦЙ ЧП ЗМБЧЕ У ВЕУУЙМШОЩН ГБТЕН Й РПРБЧЫЙИУС РПД ТХЛХ ЗПТПЦБО.

чБЧЙМПОУЛБС ИТПОЙЛБ

ч «мЕФПРЙУЙ» оБВПОЙДБ, РПУМЕДОЕЗП ЧБЧЙМПОУЛПЗП ГБТС, ЛПФПТПЗП РПВЕДЙФЕМЙ РПЭБДЙМЙ, ЗПЧПТЙФУС: «зПВТЙК, РТБЧЙФЕМШ зХФЙХНБ, Й БТНЙС лЙТБ ЧПЫМЙ Ч чБЧЙМПО ВЕЪ ВПС» [*7]. пРЙУБОЙЕ ЪБИЧБФБ чБЧЙМПОБ УПДЕТЦЙФУС Й Ч ФБЛ ОБЪЩЧБЕНПН «ГЙМЙОДТЕ лЙТБ», УПУФБЧМЕООПН РП РТЙЛБЪХ ГБТС НЙДСО Й РЕТУПЧ: «лПЗДБ С НЙТОП ЧЯЕИБМ Ч чБЧЙМПО Й РПУТЕДЙ ФПТЦЕУФЧ Й МЙЛПЧБОЙС ЧУФХРЙМ Ч УЧПА ГБТУЛХА ТЕЪЙДЕОГЙА, ЧЕМЙЛЙК ЧМБУФЕМЙО нБТДХЛ ПВТБФЙМ ЛП НОЕ УЕТДГБ ЧБЧЙМПОСО; С ЦЕ Ч УЧПА ПЮЕТЕДШ ЕЦЕДОЕЧОП РПЮЙФБМ ЕЗП РПЛМПОЕОЙЕН».

йФБЛ, ЗПТПД ДЕКУФЧЙФЕМШОП ВЩМ ЧЪСФ ВЩУФТП Й ЧОЕЪБРОП (РХОЛФ 9 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ), ЮФП ОЕ ПЦЙДБМЙ УБНЙ ЧБЧЙМПОСОЕ Й ЮЕЗП ОЕ НПЗ РТЕДХЗБДБФШ Й лЙТ, ТБЪЗМСДЩЧБЧЫЙК ЕЭЕ ОБЛБОХОЕ ОЕРТЙУФХРОЩЕ УФЕОЩ Й ВБЫОЙ УФПМЙГЩ НЙТБ Й РТЙЗПФПЧЙЧЫЙКУС Л ПУБДЕ (РХОЛФ 15 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ), ОП ЛПФПТБС ОЕ РПОБДПВЙМБУШ. зПТПД ОБИПДЙМУС Ч УПУФПСОЙЙ ЧУЕПВЭЕЗП ПРШСОЕОЙС (РТПТПЮЕУФЧП 12) Й ДПУФБМУС РЕТУБН ВЕЪ ВПС, ЛПФПТЩЕ МЕЗЛП ЙУФТЕВЙМЙ ДЧПТГПЧХА УФТБЦХ Й ВЕУРПНПЭОПЗП ГБТС чБМФБУБТБ (РХОЛФ 8 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ). рТЕЦДЕ ЮЕН НЩ РЕТЕКДЕН Л ТБУУНПФТЕОЙА ПУФБЧЫЙИУС РТПТПЮЕУФЧ П чБЧЙМПОЕ, НЩ ТБУЛТПЕН МЙЮОПУФШ ПДОПЗП ГБТС, ЙНЕАЭЕЗП РТСНПЕ ПФОПЫЕОЙЕ Л чБЧЙМПОХ, УХЭЕУФЧПЧБОЙЕ ЛПФПТПЗП ПУФБЧБМПУШ РПД ЧПРТПУПН ДПМЗЙЕ ЗПДЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] лУЕОПЖПОФ. лЙТПРЕДЙС. н., оБХЛБ. 1976. 7, 5. УФТ. 172.
[*2] лУЕОПЖПОФ. хЛБЪ. УПЮ. УФТ. 172—173.
[*3] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1, 191. УФТ. 84.
[*4] лУЕОПЖПОФ. хЛБЪ. УПЮ. УФТ. 173.
[*5] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1, 191. УФТ. 84.
[*6] дХВОПЧ у. н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. у.-рВ., 1912. УФТ. 147.
[*7] ANET. хЛБЪ. УПЮ. p. 306.


гБТШ, ОЕ ОБЫЕДЫЙК НЕУФБ Ч ЙУФПТЙЙ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 10

гБТШ, ОЕ ОБЫЕДЫЙК НЕУФБ Ч ЙУФПТЙЙ

уТЕДЙ РТБЧЙФЕМЕК ДТЕЧОПУФЙ, РПЦБМХК, ВПМЕЕ ЧУЕЗП «ОЕ РПЧЕЪМП» дБТЙА нЙДСОЙОХ, РПФПНХ ЮФП ЛФП-ФП ЙЪ ОЙИ ВЩМ ЧЕМЙЛ, ЛФП-ФП ОЙЮФПЦЕО, ЛФП-ФП РТБЧЙМ ДПМЗЙЕ ДЕУСФЙМЕФЙС, Б ЛФП-ФП ОЕУЛПМШЛП МЙЫШ ДОЕК, ЛПЗП-ФП ПВПЦБМЙ УПЧТЕНЕООЙЛЙ Й РПФПНЛЙ, ЛПЗП-ФП РТПЛМЙОБМЙ, ОП УБНП УХЭЕУФЧПЧБОЙЕ ВПМШЫЙОУФЧБ ЙЪ ОЙИ ОЕ УФБЧЙМЙ РПД УПНОЕОЙЕ. нЩ ОЕ ЙНЕЕН ЪДЕУШ Ч ЧЙДХ РПМХМЕЗЕОДБТОЩИ РТБЧЙФЕМЕК ТБООЙИ ГБТУФЧ еЗЙРФБ ЙМЙ чБЧЙМПОБ, Б ГБТЕК, РТБЧСЭЙИ ЧП ЧТЕНЕОБ, ПУЧЕЭЕООЩИ НОПЗЙНЙ ЙУФПТЙЛБНЙ.

л ЬФПНХ ЧТЕНЕОЙ ПФОПУЙФУС Й 6 ЧЕЛ ДП т. иТ., ЛПЗДБ Й РТБЧЙМ чБЧЙМПОПН дБТЙК нЙДСОЙО. йОФЕТЕУОЩН СЧМСЕФУС ФП, ЮФП ЙНС ЬФПЗП ЧМБУФЙФЕМС ЧУФТЕЮБЕФУС ФПМШЛП Ч вЙВМЙЙ, Й ПФОПУЙФУС ОЕ Л ЛБЛПНХ-ФП ОЕЙЪЧЕУФОПНХ РЕТЙПДХ, Б ЛП ЧТЕНЕОЙ ЛТХЫЕОЙС оПЧПЧБЧЙМПОУЛПЗП ГБТУФЧБ ЧПКУЛБНЙ ГБТС лЙТБ, П ЮЕН НЩ РЙУБМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ. вЙВМЕКУЛПЕ ЙЪЧЕУФЙЕ ПВ ЬФПН ГБТЕ УФБЧЙМП Ч ФХРЙЛ ОЕ ПДОП РПЛПМЕОЙЕ ЙУФПТЙЛПЧ, ОП Й ЙУЛТЕООЙИ ИТЙУФЙБО, ЛПФПТЩЕ ОЕ НПЗМЙ ПВЯСУОЙФШ, ПФЛХДБ Ч ЛОЙЗЕ дБОЙЙМБ ЧПЪОЙЛ ЬФПФ ГБТШ, ЕУМЙ ЕЗП Ч ЙУФПТЙЙ РТПУФП ОЕ ВЩМП?

вЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП

«ч ФХ ЦЕ УБНХА ОПЮШ чБМФБУБТ, ГБТШ иБМДЕКУЛЙК, ВЩМ ХВЙФ. й дБТЙК нЙДСОЙО РТЙОСМ ГБТУФЧП, ВХДХЮЙ ЫЕУФЙДЕУСФЙ ДЧХИ МЕФ» (дБО. 5:30—31).

лБЛ ЧЙДЙН, ФЕЛУФ ОБРЙУБО ЮЕФЛП Й ПРТЕДЕМЕООП. оП ЧЕДШ РТЕЛТБУОП ЙЪЧЕУФОП, ЮФП чБЧЙМПО ВЩМ ЧЪСФ лЙТПН, ЛПФПТЩК Й ПУОПЧБМ ОПЧХА нЙДП-рЕТУЙДУЛХА ЙНРЕТЙА, УФБЧЫХА РТЕЕНОЙГЕК чБЧЙМПОБ. оП вЙВМЙС ХФЧЕТЦДБЕФ, ЮФП ИПЪСЙОПН УФТБОЩ УФБМ ДТХЗПК, ЛПФПТЩК РТБЧЙМ ПЛПМП ЗПДБ. ч ЗМБЧЕ 6 ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, Б ФБЛЦЕ, 9 Й 11-К ЧОПЧШ ХРПНЙОБЕФУС ЬФПФ ГБТШ Й ЕЗП ДЕСОЙС. рТПФЙЧОЙЛЙ вЙВМЙЙ ОЕ УПНОЕЧБМЙУШ, ЮФП дБОЙЙМ РТПУФП ЧЩДХНБМ ЬФПЗП ГБТС, ЛПФПТЩК ВЩМ ЕНХ ХДПВЕО ДМС ТБУУЛБЪБ. ьФБ ЧЕТУЙС ХФЧЕТДЙМБУШ, Й ОБ дБТЙК нЙДСОЙОЕ РПУФБЧЙМЙ «ЛТЕУФ». оП БТИЕПМПЗЙ ДБМЙ ЬФПК ЙУФПТЙЮЕУЛПК МЙЮОПУФЙ ЧФПТПЕ ТПЦДЕОЙЕ, Й ПО РП РТБЧХ ЪБОСМ УЧПЕ НЕУФП Ч ЙУФПТЙЙ.

бООБМЩ ЙУФПТЙЙ

йФБЛ, 12 ПЛФСВТС 539 ЗПДБ ДП т. иТ. НЙДП-РЕТУЙДУЛПЕ ЧПКУЛП ЧУФХРЙМП Ч чБЧЙМПО, Б 29 ПЛФСВТС ФХДБ ФПТЦЕУФЧЕООП РТЙВЩМ УБН лЙТ, ОПЧЩК РПЧЕМЙФЕМШ. оП, ЛБЛ СЧУФЧХЕФ ЙЪ РЕТУЙДУЛЙИ ИТПОЙЛ, ФЙФХМ, ЛПФПТЩЕ ОПУЙМЙ ЧУЕ ЧБЧЙМПОУЛЙЕ НПОБТИЙ, «ГБТШ чБЧЙМПОБ, ГБТШ УФТБО», лЙТ РТЙОЙНБЕФ ФПМШЛП ЮЕТЕЪ ЗПД, ДПЧПМШУФЧХСУШ ФЙФХМПН «ГБТШ УФТБО» ВЕЪ ХРПНЙОБОЙС чБЧЙМПОБ. ьФП СЧМСЕФУС ЧЕУШНБ УФТБООЩН, ЙВП РП ПВЩЮБСН ФПЗП ЧТЕНЕОЙ, РПУМЕ РПЛПТЕОЙС ЛБЛПЗП-МЙВП ЗПУХДБТУФЧБ РПВЕДЙФЕМШ ЧУЕЗДБ РТЙОЙНБМ ФЙФХМ ЕЗП РТЕЦОЙИ ЧМБУФЙФЕМЕК, ДБВЩ РТПЧПЪЗМБУЙФШ УЕВС ЪБЛПООЩН РТБЧЙФЕМЕН УФТБОЩ. дЕМБМ ЬФП ЦЕ УБНПЕ Й лЙТ, ОП ФХФ РПЮЕНХ-ФП ПФУФХРЙМ ПФ ПВЭЕЗП РТБЧЙМБ. уФТБООП РПЧЕМ ПО УЕВС Й У РПЛПТЕООПК ДЕТЦБЧПК: «ъБИЧБФЙЧ нЕУПРПФБНЙА, лЙТ ЖПТНБМШОП УПИТБОЙМ чБЧЙМПОУЛПЕ ГБТУФЧП Й ОЙЮЕЗП ОЕ ЙЪНЕОЙМ Ч УПГЙБМШОПК УФТХЛФХТЕ УФТБОЩ… ч УФТБОЕ, ОБ РЕТЧЩК ЧЪЗМСД, ЧУЕ ПУФБЧБМПУШ РТЕЦОЙН: ЧБЧЙМПОСОЕ РТПДПМЦБМЙ ЪБОЙНБФШ РТЕПВМБДБАЭЕЕ РПМПЦЕОЙЕ Ч ЗПУХДБТУФЧЕООПН БРРБТБФЕ, Б ЦТЕЮЕУФЧП РПМХЮЙМП ЧПЪНПЦОПУФШ ЧПЪТПДЙФШ ДТЕЧОЙЕ ЛХМШФЩ…» [*1]. й ОБ ЬФПФ ЧПРТПУ ОЕ УНПЗМЙ ДБФШ ПФЧЕФБ, РПЛБ ОЕ ВЩМЙ ОБКДЕОЩ Й ТБУЫЙЖТПЧБОЩ ЧБЧЙМПОУЛЙЕ МЕФПРЙУЙ.

чБЧЙМПОУЛБС ИТПОЙЛБ

йОФЕТЕУХАЭЙК ОБУ ЧПРТПУ ТБУЛТЩЧБЕФУС Ч «мЕФПРЙУЙ оБВПОЙДБ»: «зПВТЙК, РТБЧЙФЕМШ зХФЙХНБ, Й БТНЙС лЙТБ ЧПЫМЙ Ч чБЧЙМПО ВЕЪ ВПС. рПУМЕ ЬФПЗП оБВПОЙД ВЩМ БТЕУФПЧБО Ч чБЧЙМПОЕ, ЛПЗДБ ПО ФХДБ ЧЕТОХМУС… ч НЕУСГЕ БТИЫБННХ, Ч ФТЕФЙК ДЕОШ, лЙТ ЧУФХРЙМ Ч чБЧЙМПО, зПВТЙК, ЕЗП РТБЧЙФЕМШ, РПУФБЧЙМ НЕУФОЩИ РТБЧЙФЕМЕК Ч чБЧЙМПОЕ» [*2]. ч ЪБРБДОПК ЙУФПТЙПЗТБЖЙЙ ДБЧОП РТЙЪОБООЩН СЧМСЕФУС ЖБЛФ, ЮФП НЕЦДХ УЧЕТЦЕОЙЕН оБВПОЙДБ (чБМФБУБТБ) Й ЧПГБТЕОЙЕН лЙТБ Ч чБЧЙМПОЕ ПЛПМП ЗПДБ РТБЧЙМ ДТХЗПК ГБТШ. й РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК УЮЙФБАФ ЕЗП зПВТЙЕН (хЗВБТХ). «рП ЕЗП НОЕОЙА (ДПЛФПТБ ч.X. ыЕБ. — б.п.), лЙТ УФБМ ПЖЙГЙБМШОП ОБЪЩЧБФШУС ГБТЕН чБЧЙМПОБ РТЙВМЙЪЙФЕМШОП ЮЕТЕЪ ЮЕФЩТОБДГБФШ НЕУСГЕЧ РПУМЕ ЪБИЧБФБ ЙН ЬФПЗП ЗПТПДБ, Б ДП ЬФПЗП ЕЗП ФЙФХМ ВЩМ «ГБТШ УФТБО» (365, 2, У. 123).

ч ФБЛПН УМХЮБЕ ЧПЪОЙЛБЕФ ЧПРТПУ, ЛФП ЦЕ ВЩМ ПЖЙГЙБМШОЩН РТБЧЙФЕМЕН чБЧЙМПОБ Ч РЕТЙПД ПФ ЕЗП ЪБИЧБФБ ДП ЛПОГБ РЕТЧПЗП ЗПДБ ГБТУФЧПЧБОЙС лЙТБ Ч ЛБЮЕУФЧЕ «ГБТС УФТБО»? ыЕБ УЮЙФБЕФ, ЮФП ЬФЙН РТБЧЙФЕМЕН ВЩМ РПМЛПЧПДЕГ лЙТБ хЗВБТХ (зПВТЙК). пДОБЛП, УПЗМБУОП ИТПОЙЛЕ, хЗВБТХ ХНЕТ ЮЕТЕЪ ФТЙ ОЕДЕМЙ РПУМЕ ФПЗП, ЛБЛ ЕЗП ЧПКУЛП ЧУФХРЙМП Ч чБЧЙМПО. оП, РП РТЕДРПМПЦЕОЙА ДПЛФПТБ ыЕБ, УПУФБЧЙФЕМШ ИТПОЙЛЙ РПНЕУФЙМ УППВЭЕОЙЕ П УНЕТФЙ хЗВБТХ ОЕ Ч ИТПОПМПЗЙЮЕУЛПН РПТСДЛЕ, Й ПОП ДПМЦОП ВЩФШ ДБФЙТПЧБОП ОЕ 539, Б 538 ЗПДПН ДП т. иТ. фБЛЙН ПВТБЪПН, УПЗМБУОП ыЕБ, У ЧЕУОЩ 539 ЗПДБ ДП УЧПЕК УНЕТФЙ хЗВБТХ ВЩМ ЧБУУБМШОЩН ГБТЕН чБЧЙМПОБ, Й МЙЫШ РПУМЕ ЕЗП УНЕТФЙ лЙТ ДПВБЧЙМ Л УЧПЕНХ ФЙФХМХ ЕЭЕ Й ФЙФХМ ГБТС чБЧЙМПОБ» (365, 3, У. 99). йУИПДС ЙЪ ЬФПЗП, ыЕБ УЮЙФБЕФ, ЮФП РПМЛПЧПДЕГ лЙТБ хЗВБТХ Й ОБНЕУФОЙЛ чБЧЙМПОЙЙ зХВБТХ — ПДОП Й ФП ЦЕ МЙГП (365, 4, У. 163). «рЕТЧЩН ОБНЕУФОЙЛПН чБЧЙМПОБ ВЩМ хЗВБТХ, Ч ТХЛБИ ЛПФПТПЗП ОБИПДЙМБУШ ЖБЛФЙЮЕУЛБС ЧМБУФШ Ч ЗПТПДЕ Й УФТБОЕ. ч чБЧЙМПОУЛПК ИТПОЙЛЕ ЗПЧПТЙФУС ПВ хЗВБТХ, ОБНЕУФОЙЛЕ зХФЙХНБ Й РПМЛПЧПДГЕ лЙТБ, Й П зХВБТХ, ОБНЕУФОЙЛЕ лЙТБ Ч чБЧЙМПОЕ. рП ЧУЕК ЧЕТПСФОПУФЙ, ЬФП ПДОП Й ФП ЦЕ МЙГП» [*3].

п ТПМЙ зПВТЙС Ч РБДЕОЙЙ чБЧЙМПОБ НЩ ХЦЕ ЗПЧПТЙМЙ. рПЬФПНХ ОБЪОБЮЕОЙЕ лЙТПН ЕЗП РТБЧЙФЕМЕН чБЧЙМПОБ ЧРПМОЕ ПВЯСУОЙНП. уПЗМБУОП МЕФПРЙУЙ, зПВТЙК ВЩМ РТБЧЙФЕМЕН ГБТУФЧБ ЗПД Й ФТЙ ОЕДЕМЙ. йФБЛ, ХУФБОПЧМЕОП, ЮФП НЕЦДХ РТБЧМЕОЙЕН оБВПОЙДБ-чБМФБУБТБ Й лЙТПН Ч чБЧЙМПОЙЙ ВЩМ ГБТШ, П ЮЕН Й ЗПЧПТЙМБ вЙВМЙС. оП РПЮЕНХ вЙВМЙС ОБЪЩЧБЕФ ЕЗП дБТЙЕН нЙДСОЙОПН, ЧНЕУФП зПВТЙС, ЕУМЙ РТПТПЛ дБОЙЙМ, ЛБЛ НЩ ХЦЕ ОЕПДОПЛТБФОП ХВЕЦДБМЙУШ, ВЩМ РЕТЧПЛМБУУОЩН ЙУФПТЙЛПН? «…зХФЙХН (Ф. Е. УФТБОБ ЛХФЙЕЧ) ВЩМП ЧБЧЙМПОУЛЙН ОБЪЧБОЙЕН нЙДЙЙ Ч ЧЩУПЛПН УФЙМЕ…» [*4]. «оБНЕУФОЙЛ РТПЧЙОГЙЙ зХФЙХН хЗВБТХ СЧМСЕФУС ФЕН ЦЕ УБНЩН МЙГПН, ЮФП Й зПВТЙК, П ЛПФПТПН ТБУУЛБЪЩЧБЕФ лУЕОПЖПОФ Ч лЙТПРЕДЙЙ (4, 6, 1—7). й. н. дШСЛПОПЧ ПФПЦДЕУФЧМСЕФ хЗВБТХ У пКВБТПН лФЕУЙС, РПМБЗБС РТЙ ЬФПН, ЮФП РПД зХФЙХНПН Ч чБЧЙМПОУЛПК ИТПОЙЛЕ ЙНЕЕФУС Ч ЧЙДХ нЙДЙС (21, У. 422 Й УМ., РТЙН. 4. уТ: Х ь. иЕТГЖЕМШДБ: 214, У. 201, ЛПФПТЩК ФБЛ ЦЕ УЮЙФБЕФ хЗВБТХ УБФТБРПН нЙДЙЙ) [*5].

йФБЛ, УМПЧП нЙДСОЙО ОБРТСНХА ПФОПУЙФУС Л зПВТЙА. юФП ЦЕ ЛБУБЕФУС ЙНЕОЙ дБТЙК, ФП ЪДЕУШ ОБДП ЪОБФШ, ЮФП ОБ чПУФПЛЕ РТБЧЙФЕМШ РП ЧПУЫЕУФЧЙЙ ОБ РТЕУФПМ РТЙОЙНБМ ГБТУФЧЕООПЕ ЙНС. дБТЙК ЦЕ Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ДЕТЦБЭЙК УЛЙРЕФТ». фБЛ ЮФП зПВТЙК ЧРПМОЕ НПЗ ЧЪСФШ ЙНС дБТЙК ЛБЛ ГБТУФЧЕООПЕ ЙНС. л ФПНХ ЦЕ УЧЕДЕОЙС «мЕФПРЙУЙ» оБВПОЙДБ П ФПН, ЮФП РП УЧПЕНХ ЧПУЫЕУФЧЙА ОБ РТЕУФПМ зПВТЙК РПУФБЧЙМ НЕУФОЩИ РТБЧЙФЕМЕК, РПМОПУФША УПЗМБУХЕФУС У вЙВМЕКУЛПК ЙУФПТЙЕК. «хЗПДОП ВЩМП дБТЙА РПУФБЧЙФШ ОБД ГБТУФЧПН УФП ДЧБДГБФШ УБФТБРПЧ, ЮФПВЩ ПОЙ ВЩМЙ ЧП ЧУЕН ГБТУФЧЕ…» (дБО. 6:1). уЧСЭЕООПЕ рЙУБОЙЕ ПФПВТБЦБЕФ Й ЪБЧЙУЙНПЕ РПМПЦЕОЙЕ ГБТУФЧБ дБТЙС ПФ лЙТБ. лПЗДБ ЧТБЗЙ дБОЙЙМБ ДПОЕУМЙ ОБ ОЕЗП ГБТА, ПОЙ УДЕМБМЙ УМЕДХАЭЕЕ ЪБСЧМЕОЙЕ: «йФБЛ ХФЧЕТДЙ, ГБТШ, ЬФП ПРТЕДЕМЕОЙЕ Й РПДРЙЫЙ ХЛБЪ, ЮФПВЩ ПО ВЩМ ОЕ ЙЪНЕОЕО, ЛБЛ ЪБЛПО нЙДЙКУЛЙК Й рЕТУЙДУЛЙК, Й ЮФПВЩ ПО ОЕ ВЩМ ОБТХЫЕО» (дБО. 6:8). йЪ ЬФЙИ УМПЧ ЧЙДОП, ЮФП ЪБЛПОЩ нЙДП-рЕТУЙЙ ОЕ ВЩМЙ ЪБЛПОБНЙ чБЧЙМПОБ, ОП ПОЙ ЗПЧПТСФ «ЛБЛ ЪБЛПО нЙДЙКУЛЙК Й рЕТУЙДУЛЙК». ч ФП ЦЕ УБНПЕ ЧТЕНС ПФУАДБ СУОП, ЮФП ЪБЛПОЩ нЙДП-рЕТУЙЙ ВЩМЙ ОЕПВЩЮБКОП БЧФПТЙФЕФОЩ Й ОЕЙЪНЕООЩ, ЮФП ВЩМП ВЩ ОЕЧПЪНПЦОЩН РТЙ РПМОПК ОЕЪБЧЙУЙНПУФЙ чБЧЙМПОБ. ьФХ ЦЕ НЩУМШ ДПЛБЪЩЧБАФ Й УМЕДХАЭЙЕ ФЕЛУФЩ: «гБТШ, ХУМЩЫБЧ ЬФП, УЙМШОП ПРЕЮБМЙМУС Й РПМПЦЙМ Ч УЕТДГЕ УЧПЕН УРБУФЙ дБОЙЙМБ… ОП ФЕ МАДЙ… УЛБЪБМЙ ЕНХ: «ъОБК, ГБТШ, ЮФП РП ЪБЛПОХ нЙДСО Й рЕТУПЧ ОЙЛБЛПЕ… РПУФБОПЧМЕОЙЕ, ХФЧЕТЦДЕООПЕ ГБТЕН, ОЕ НПЦЕФ ВЩФШ ЙЪНЕОЕОП» (дБО. 6:15). лБЛ ЧЙДЙН, УБОПЧОЙЛЙ РТСНП ХЗТПЦБАФ ГБТА, Й ЬФБ ХЗТПЪБ ЧПЪЩНЕМБ ДЕКУФЧЙЕ: «фПЗДБ ГБТШ РПЧЕМЕМ, Й РТЙЧЕМЙ дБОЙЙМБ Й ВТПУЙМЙ Ч ТПЧ МШЧЙОЩК…» (дБО. 6:16). юФПВЩ ОБ чПУФПЛЕ РТБЧЙФЕМА УФТБОЩ УФБЧЙМЙ ЕЗП УБОПЧОЙЛЙ ХМШФЙНБФХН, ХЗТПЦБМЙ, УУЩМБСУШ ОБ ЪБЛПОЩ ДТХЗПК УФТБОЩ, Й ЮФПВЩ ГБТШ ЧЩОХЦДЕО ВЩМ РПКФЙ РТПФЙЧ УЧПЕК ЧПМЙ, Й РТЕДУФБЧЙФШ ФБЛПЗП ОЕМШЪС! тБЪЧЕ ЮФП РТЙ ХУМПЧЙЙ, ЮФП ДБООЩК РТБЧЙФЕМШ ОЕ СЧМСЕФУС РПМОПЧМБУФОЩН ЗПУРПДЙОПН.

йФБЛ, дБТЙК ОЕ ВЩМ УХЧЕТЕООЩН РТБЧЙФЕМЕН чБЧЙМПОБ, Б МЙЫШ ЧБУУБМШОЩН ГБТЕН лЙТБ, РПУФБЧМЕООЩК РТЙИПФША ФПЗП ОБ ЧБЧЙМПОУЛЙК ФТПО ЪБ ПЛБЪБООЩЕ ХУМХЗЙ. рПЬФПНХ-ФП дБТЙК Й ЧЩОХЦДЕО ВЩМ ЙДФЙ ДБЦЕ РТПФЙЧ УЧПЕК ЧПМЙ ОБ РПЧПДХ УБОПЧОЙЛПЧ лЙТБ. ч РТПФЙЧОПН УМХЮБЕ ПО НПЗ МЙЫЙФШУС РТЕУФПМБ. пВТБЪ дБТЙС нЙДСОЙОБ, ПРЙУБООЩК Ч вЙВМЙЙ, РТЕДУФБЧМСЕФ ЙОФЕТЕУ ОЕ ФПМШЛП Ч ЙУФПТЙЮЕУЛПН РМБОЕ, ОП Й ЛБЛ ФЙР ЮЕМПЧЕЛБ, ЛПФПТЩК, УПЪОБЧБС УЧПА ОЕРТБЧПФХ, РПД ДБЧМЕОЙЕН ЧОЕЫОЙИ ПВУФПСФЕМШУФЧ ЙДЕФ ОБ УДЕМЛХ У УПВУФЧЕООПК УПЧЕУФША, ЛБЛ НЩ ХЧЙДЕМЙ ЬФП Ч УМХЮБЕ У дБОЙЙМПН. фБЛЙНЙ ВЩМЙ Й ГБТШ йТПД, ПВЕЪЗМБЧЙЧЫЙК йПБООБ лТЕУФЙФЕМС, Й рПОФЙК рЙМБФ, ПФДБЧЫЙК ОБ ТБУРСФЙЕ йЙУХУБ иТЙУФБ. оЕ РПЧФПТСЕН МЙ НЩ Ч УЧПЕК ЦЙЪОЙ ЬФЙ ПЫЙВЛЙ, ЛПФПТЩЕ НПЗХФ ВЩФШ У УБНЩНЙ УФТБЫОЩНЙ Й ОЕПВТБФЙНЩНЙ РПУМЕДУФЧЙСНЙ, ОЕ ЙДЕН МЙ РПТПК ОБ УДЕМЛХ У УПВУФЧЕООПК УПЧЕУФША, Б ЖБЛФЙЮЕУЛЙ, У «ЛОСЪЕН ФШНЩ ЧЕЛБ УЕЗП». вХДЕН ЦЕ ЧУЕЗДБ РПНОЙФШ ПВ ЬФПН!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] йУФПТЙС дТЕЧОЕЗП НЙТБ. ф. 2. УФТ. 143.
[*2] ANET. хЛБЪ. УПЮ. p. 306.
[*3] дБОДБНБЕЧ н. б. хЛБЪ. УПЮ. УФТ. 45.
[*4] дШСЛПОПЧ й. н. Й ДТ. хЛБЪ. УПЮ. ф. 2, УФТ. 131.
[*5] дБОДБНБЕЧ н. б. хЛБЪ. УПЮ. УФТ. 271.


вПЗЙ, ЧЪСФЩЕ Ч РМЕО | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 11

вПЗЙ, ЧЪСФЩЕ Ч РМЕО

рПУМЕ РБДЕОЙС Ч 539 ЗПДХ чБЧЙМПО РЕТЕУФБЕФ ЙЗТБФШ ДПНЙОЙТХАЭХА ТПМШ ОБ чПУФПЛЕ. вХТОЩЕ УПВЩФЙС 5—4 ЧЕЛПЧ ДП т. иТ., ОБ ЛПФПТЩЕ УФБТЩК ЗПТПД ЧЪЙТБМ, ЛБЛ УФБТЙЛ ЧЪЙТБЕФ ОБ УХЕФХ НПМПДЩИ, У ПФФЕОЛПН УОЙУИПЦДЕОЙС ЮЕМПЧЕЛБ, РТПЦЙЧЫЕЗП ЦЙЪОШ, ЧУЕЗП ОЕУЛПМШЛП ТБЪ ОЕРПУТЕДУФЧЕООП ЛПУОХМЙУШ чБЧЙМПОБ. й ЮФП ЙОФЕТЕУОП, ЬФЙ РПУМЕДОЙЕ УФТБОЙГЩ ЙУФПТЙЙ ЗПТПДБ ОБРТСНХА УЧСЪБОЩ У РТПТПЮЕУФЧБНЙ. рТЙ дБТЙК рЕТЧПН нЙДП-рЕТУЙС ОБЮЙОБЕФ ЧПКОХ У зТЕГЙЕК, ЛПФПТБС ВЩМБ РТПДПМЦЕОБ УЩОПН дБТЙС лУЕТЛУПН. оЕУНПФТС ОБ ЮЙУМЕООПЕ РТЕЧПУИПДУФЧП, РЕТУЩ ФЕТРЕМЙ ПЭХФЙНЩЕ РПТБЦЕОЙС. пДОЙН ЙЪ ОЙИ УФБМП уБМБНЙОУЛПЕ УТБЦЕОЙЕ (479 ЗПД ДП т. иТ.), ЛПФПТПЕ ЧП НОПЗПН РТЕДТЕЫЙМП ЙУИПД ЧУЕК ЧПКОЩ. фЕРЕТШ ДБЦЕ Ч рЕТУЙЙ Ч РПВЕДХ НБМП ЛФП ХЦЕ ЧЕТЙМ. рПМШЪХСУШ ПУМБВМЕОЙЕН ЗПУХДБТУФЧБ Ч ЧПКОЕ Й ПФУХФУФЧЙЕН ГБТС, ВЩЧЫЕЗП ОБ ФЕБФТЕ ВПЕЧЩИ ДЕКУФЧЙК, УБФТБРЙЙ (РТПЧЙОГЙЙ) ЙНРЕТЙЙ ОБЮБМЙ ПУЧПВПДЙФЕМШОХА ЧПКОХ. пДОЙН ЙЪ ЕЕ ГЕОФТПЧ УФБМ чБЧЙМПО. дБЧОП ОЕОБЧЙДС ФЧПТЕОЙЕ оБЧХИПДПОПУПТБ, Б ФБЛЦЕ ЦЕМБС РПРТБЧЙФШ ТБЪПТЕООХА ЛБЪОХ ОЕУНЕФОЩНЙ ИТБНПЧЩНЙ УПЛТПЧЙЭБНЙ, Б ФБЛЦЕ РПМШЪХСУШ РПДЧЕТОХЧЫЙНУС РТЕДМПЗПН, «лУЕТЛУ ТЕЫЙМ ТБЪ Й ОБЧУЕЗДБ ХОЙЮФПЦЙФШ ЪОБЮЕОЙЕ чБЧЙМПОБ Й ПФЧБЦЙМУС ОБ ТЕЫЙФЕМШОЩК Й ОЕПВЩЮОЩК ДМС ФПЗП ЧТЕНЕОЙ РПУФХРПЛ. пО РТЙЛБЪБМ ЧЩЧЕЪФЙ УФБФХА нБТДХЛБ ЙЪ ЗПТПДБ. ьФП РПЧМЕЛМП ЪБ УПВПК РТЕЛТБЭЕОЙЕ ПУОПЧОПК ЛХМШФПЧПК ДЕСФЕМШОПУФЙ Ч ЬФПН ИТБНЕ, ЧПЛТХЗ ЛПФПТПЗП НПЗМЙ ЗТХРРЙТПЧБФШУС ОЕДПЧПМШОЩЕ РЕТУЙДУЛПК РПМЙФЙЛПК ЬМЕНЕОФЩ. у 479 ЗПДБ ДП т. иТ. лУЕТЛУ РЕТЕУФБМ ФЙФХМПЧБФШУС ГБТЕН чБЧЙМПОБ. фБЛЙН ПВТБЪПН, чБЧЙМПОЙС ПЛБЪБМБУШ ОЙЪЧЕДЕООПК ДП РПМПЦЕОЙС ТСДПЧПК УБФТБРЙЙ ДЕТЦБЧЩ бИЕНЕОЙДПЧ» [*1]. «зПТПД ВЩМ УОПЧБ ТБЪЗТПНМЕО, Й, ЧЙДЙНП, ВЩМЙ ПРСФШ УОЕУЕОЩ ЕЗП ХЛТЕРМЕОЙС; ОП УБНПЕ ЗМБЧОПЕ — лУЕТЛУ ТБЪТХЫЙМ ьУБЗЙМХ Й ьФЕНЕОБОЛХ, Й РТЙЛБЪБМ ТБУРМБЧЙФШ УФБФХА нБТДХЛБ. рПУМЕДОЕЕ ВЩМП ЙН УДЕМБОП ХЦЕ ЧОЕ РТЕДЕМПЧ чБЧЙМПОЙЙ» [*2].

«пУБДБ чБЧЙМПОБ ДМЙМБУШ ОЕУЛПМШЛП НЕУСГЕЧ Й, РП-ЧЙДЙНПНХ, ЪБЧЕТЫЙМБУШ Ч НБТФЕ 481 З. УХТПЧПК ТБУРТБЧПК. зПТПДУЛЙЕ УФЕОЩ Й ХЛТЕРМЕОЙС ВЩМЙ УТЩФЩ… юБУФШ ЦТЕГПЧ ЛБЪОЕОБ. зМБЧОЩК ИТБН УФТБОЩ ьУБЗЙМБ (УЧСФЙМЙЭЕ ЧЕТИПЧОПЗП ВПЗБ нБТДХЛБ) Й ЪЙЛЛХТБФ ьФЕНЕОБОЛЙ ФБЛЦЕ УЙМШОП РПУФТБДБМЙ. нОПЗЙЕ РТЕДНЕФЩ ЙЪ УПЛТПЧЙЭОЙГЩ ЬФПЗП ИТБНБ, РПУЧСЭЕООЩЕ ФХДБ БУУЙТЙКУЛЙНЙ Й ЧБЧЙМПОУЛЙНЙ ГБТСНЙ, ВЩМЙ ХЧЕЪЕОЩ Ч рЕТУЕРПМШ… ъПМПФБС УФБФХС ВПЗБ нБТДХЛБ ЧЕУПН 20 ФБМБОФПЧ (ПЛПМП 600 ЛЗ) ВЩМБ ХЧЕЪЕОБ Ч рЕТУЕРПМШ Й, ЧЕТПСФОП, РЕТЕРМБЧМЕОБ. фЕН УБНЩН лУЕТЛУ ОБОЕУ ЬФПНХ ДТЕЧОЕНХ ЗПТПДХ УФТБЫОЩК ХДБТ, ФБЛ ЛБЛ ФЕРЕТШ, РП ЧБЧЙМПОУЛЙН РТЕДУФБЧМЕОЙСН, ОЙЛФП ОЕ НПЗ РТПЧПЪЗМБУЙФШ УЕВС ЪБЛПООЩН ГБТЕН. чЕДШ ДМС ЧПУЫЕУФЧЙС ОБ ФТПО ОЕПВИПДЙНП ВЩМП РПМХЮЙФШ ЛПТПОХ ЙЪ ТХЛ нБТДХЛБ Ч ьУБЗЙМЕ ЧП ЧТЕНС ОПЧПЗПДОЕЗП РТБЪДОЙЛБ» [*3].

бООБМЩ ЙУФПТЙЙ

п ИТБНЕ Й УФБФХЕ ЧБЧЙМПОУЛПЗП ВПЗБ нБТДХЛБ РПДТПВОП РПЧЕУФЧХЕФ ОБН зЕТПДПФ: «еУФШ Ч УЧСЭЕООПН ИТБНПЧПН ХЮБУФЛЕ Й ДТХЗПЕ УЧСФЙМЙЭЕ, ЗДЕ ОБИПДЙФУС ПЗТПНОБС ЪПМПФБС УФБФХС УЙДСЭЕЗП ъЕЧУБ (ФБЛ ОБ ЗТЕЮЕУЛЙК НБОЕТ ЙУФПТЙЛ ОБЪЩЧБЕФ ЧБЧЙМПОУЛПЗП ВПЗБ нБТДХЛБ. — б.п.). тСДПН ЦЕ УФПСФ ВПМШЫПК ЪПМПФПК УФПМ, УЛБНЕКЛБ ДМС ОПЗ Й ФТПО — ФБЛЦЕ ЪПМПФЩЕ. рП УМПЧБН ИБМДЕЕЧ, ОБ ЙЪЗПФПЧМЕОЙЕ ЧУЕИ ЬФЙИ ЧЕЭЕК РПЫМП 800 ФБМБОФПЧ ЪПМПФБ (1 ЧБЧЙМПОУЛЙК ФБМБОФ ТБЧЕО 50 ЛЗ. — б.п.)… вЩМБ ЕЭЕ Ч УЧСЭЕООПН ХЮБУФЛЕ Ч ФП ЧТЕНС, П ЛПФПТПН ЙДЕФ ТЕЮШ, ЪПМПФБС УФБФХС ВПЗБ, ГЕМЙЛПН ЙЪ ЪПМПФБ, 12 МПЛФЕК Ч ЧЩУПФХ (ПЛПМП 6 Н. — б.п.)… ьФХ-ФП УФБФХА УФТБУФОП ЦЕМБМ дБТЙК, УЩО зЙУФБРУБ, ОП ОЕ ДЕТЪОХМ ЪБИЧБФЙФШ ЕЕ. пДОБЛП лУЕТЛУ, УЩО ЕЗП, РПИЙФЙМ УФБФХА, РПЧЕМЕЧ ХНЕТФЧЙФШ ЦТЕГБ, ЛПФПТЩК ОЕ РПЪЧПМСМ РТЙЛБУБФШУС Л УФБФХЕ Й ДЧЙЗБФШ ЕЕ У НЕУФБ» [*4].

йФБЛ, лУЕТЛУ ЪБИЧБФЙМ УФБФХА нБТДХЛБ Й ЧЩЧЕЪ ЕЕ ЙЪ чБЧЙМПОБ, ЙЪ ИТБНБ ьУБЗЙМЩ, ЗДЕ ПОБ ОБИПДЙМБУШ ЧЕЛБНЙ, ХУФТПЙЧ ПДОПЧТЕНЕООП У ЬФЙН РТЙФЕУОЕОЙС ИТБНПЧ Й ЦТЕГПЧ. дЧЙЦЙНЩК вПЗПН РТПТПЛ йУБКС РТЕДУЛБЪБМ ЪБ 200 МЕФ РМЕОЕОЙЕ Й ОЙЪЧЕТЦЕОЙЕ ЬФЙИ ВПЗПЧ, ЛПФПТЩН РПЛМПОСМЙУШ Ч ЕЗП ЧТЕНС СЪЩЮЕУЛЙЕ ОБТПДЩ: «…ЙУФХЛБОЩ ЙИ — ОБ УЛПФЕ Й ЧШАЮОЩИ ЦЙЧПФОЩИ… оЙЪЧЕТЗМЙУШ, РБМЙ… ОЕ НПЗМЙ ЪБЭЙФЙФШ ОПУЙЧЫЙИ, Й УБНЙ РПЫМЙ Ч РМЕО» (йУ. 46:1—2). фБЛ ЙУРПМОЙМУС РХОЛФ 14 РТПТПЮЕУФЧ (УН. ЗМБЧХ 8).

ыМЙ ЗПДЩ, ХНЕТ ПУЛЧЕТОЙФЕМШ чБЧЙМПОБ ГБТШ лУЕТЛУ, ЛПФПТЩК ТБЪТХЫБС УМБЧХ чБЧЙМПОБ Й ХЧПЪС УФБФХЙ ЕЗП ВПЗПЧ, ОЕ РПДПЪТЕЧБМ, ЛБЛБС ХЮБУФШ ЦДЕФ ЕЗП Ч ЙУФПТЙЙ, Й ЛБЛХА ОБУНЕЫЛХ ОБД ОЙН УЩЗТБЕФ ПОБ ЮЕТЕЪ 150 МЕФ: «хЧЙДС ВПМШЫХА УФБФХА лУЕТЛУБ, ЛПФПТХА ФПМРБ, РТПФБМЛЙЧБСУШ ЧП ДЧПТЕГ, ЧРПРЩИБИ ПРТПЛЙОХМБ, бМЕЛУБОДТ ПУФБОПЧЙМУС Й ЪБЗПЧПТЙМ, УМПЧОП ПВТБЭБСУШ Л ЦЙЧПНХ ЮЕМПЧЕЛХ: «вТПУЙФШ ФЕВС ФБЛ ЪБ ФЧПК РПИПД Ч ьММБДХ ЙМЙ РПДОСФШ ЪБ ФЧПА ДПВМЕУФШ Й ДХЫЕЧОПЕ ЧЕМЙЮЙЕ?» дПМЗП РТПУФПСМ ПО РЕТЕД УФБФХЕК НПМЮБ Й ЪБФЕН ХЫЕМ» [*5].

чПЙУФЙОХ, «ЛФП ЧЕДЕФ Ч РМЕО, ФПФ УБН РПКДЕФ Ч РМЕО…» (пФЛТ. 13:10). хДЙЧЙФЕМШОП, ОП ЬФЙ УМПЧБ УВЩМЙУШ Ч ЙУФПТЙЙ ГБТС лУЕТЛУБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. ф. 4. УФТ. 304.
[*2] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 239-240.
[*3] дБОДБНБЕЧ н. б. хЛБЪ. УПЮ. УФТ. 137.
[*4] зЕТПДПФ. хЛБЪ. УПЮ. лО. 1, 183. УФТ. 80.
[*5] лЧЙОФ лХТГЙК тХЖ. хЛБЪ. УПЮ. УФТ. 402.


оЕХДБЧЫЙКУС РМБО бМЕЛУБОДТБ нБЛЕДПОУЛПЗП | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 12

оЕХДБЧЫЙКУС РМБО бМЕЛУБОДТБ нБЛЕДПОУЛПЗП

ч 4 ЧЕЛЕ ДП т. иТ. ОБ ФЕТТЙФПТЙА ДТЕЧОЕЗП нЕЦДХТЕЮШС ЧУФХРЙМЙ ОЕРПВЕДЙНЩЕ ЖБМБОЗЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. рПУМЕ ФСЦЕМЩИ РЕТЕИПДПЧ РП РХУФЩОЕ РЕТЕД ЧЪПТБНЙ ЗТЕЛПЧ РТЕДУФБМ чБЧЙМПО. «рЕТУЩ, ОБИПДЙЧЫЙЕУС Ч чБЧЙМПОЕ, ОЕ ТЕЫЙМЙУШ ЧЩУФХРЙФШ РТПФЙЧ НБЛЕДПОСО, ПРБУБСУШ ЪБ УЧПА ЦЙЪОШ. оБЧУФТЕЮХ НБЛЕДПОУЛЙН ЧПКУЛБН ЧЩЫМЙ РТЕДУФБЧЙФЕМЙ ЧБЧЙМПОУЛПК ЪОБФЙ, ЦТЕГЩ Й ФПМРЩ ОБТПДБ. бМЕЛУБОДТБ ЧУФТЕЮБМЙ ГЧЕФБНЙ Й ТБДПУФОЩНЙ ЛТЙЛБНЙ ЛБЛ ПУЧПВПДЙФЕМС ПФ ОЕОБЧЙУФОПЗП РЕТУЙДУЛПЗП ЙЗБ. оЕУНПФТС ОБ ФП, ЮФП бМЕЛУБОДТ НОПЗП УМЩЫБМ Й ЮЙФБМ П ЪБНЕЮБФЕМШОПК УФПМЙГЕ ЧБЧЙМПОСО, ПО Й ЕЗП РТЙВМЙЦЕООЩЕ ВЩМЙ РПТБЦЕОЩ ЧЕМЙЛПМЕРЙЕН ЬФПЗП ДТЕЧОЕЗП Й РТЕЛТБУОПЗП ЗПТПДБ. бМЕЛУБОДТ, ПЛТЩМЕООЩК РПВЕДПК ОБД РЕТУБНЙ, ВЩМ ОБУФПМШЛП ЧПУИЙЭЕО чБЧЙМПОПН, ЮФП ТЕЫЙМ УДЕМБФШ ЕЗП УФПМЙГЕК УЧПЕЗП ПЗТПНОПЗП ЗПУХДБТУФЧБ» [*1].

йФБЛ, ЧУЕУЙМШОЩК, НПМПДПК, РПМОЩК РМБОПЧ ОБ ВХДХЭЕЕ бМЕЛУБОДТ ТЕЫБЕФ УДЕМБФШ чБЧЙМПО УЧПЕК УФПМЙГЕК, ЧПУУФБОПЧЙЧ ЕЗП ВЩМПЕ ЧЕМЙЛПМЕРЙЕ. ьФП РПДФЧЕТЦДБАФ Й БОФЙЮОЩЕ БЧФПТЩ — дЙПДПТ уЙГЙМЙКУЛЙК (йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ, ЛО. 17, 112), аУФЙО, рМХФБТИ, лЧЙОФ лХТГЙК тХЖ, ОБРЙУБЧЫЙЕ ЙУФПТЙА ПВ бМЕЛУБОДТЕ нБЛЕДПОУЛПН (УН. лЧЙОФ лХТГЙК тХЖ, йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП У РТЙМПЦЕОЙЕН УПЮЙОЕОЙК дЙПДПТБ, аУФЙОБ, рМХФБТИБ ПВ бМЕЛУБОДТЕ. н., 1993).

лБЪБМПУШ, РТПТПЮЕУФЧП (УН. РХОЛФ 10 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ), ЗПЧПТЙЧЫЕЕ П ФПН, ЮФП РПРЩФЛЙ ЧПУУФБОПЧЙФШ ЗПТПД ПЛПОЮБФУС ОЕХДБЮЕК, ОЕ ЙУРПМОЙМПУШ. оП «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ, Й ОЕ УДЕМБЕФ? вХДЕФ ЗПЧПТЙФШ, Й ОЕ ЙУРПМОЙФ?» (юЙУМБ 23:19). нЕЮФБС ОБЮБФШ ЙЪ чБЧЙМПОБ УЧПЕ ОПЧПЕ РПВЕДОПЕ ЫЕУФЧЙЕ РП НЙТХ, бМЕЛУБОДТ ОБИПДЙФ ФБН УЧПА УНЕТФШ, ПЛХФБООХА ДП УЙИ РПТ ФБКОПК. йУФПТЙС ДПОЕУМБ ДП ОБУ НЕМШЮБКЫЙЕ РПДТПВОПУФЙ ФПЗП, ЮФП РТПЙЪПЫМП Ч ФЕ ДБМЕЛЙЕ ЗПДЩ: «бМЕЛУБОДТ РПЧЕМЕМ РТЙОЕУФЙ УЕВС Ч ФПФ УБНЩК ЪБМ, ЗДЕ ОЕЛПЗДБ, РПДПВОП ВПЗХ нБТДХЛХ, Ч ЪБУФЩЧЫЕН ЧЕМЙЮЙЙ ЧПУУЕДБМ ОБ ФТПОЕ ГБТШ оБЧХИПДПОПУПТ — УФТПЙФЕМШ ЧЙУСЮЙИ УБДПЧ» [*2]. хНЙТБАЭЕЗП «бМЕЛУБОДТБ РЕТЕОЕУМЙ ОБ УБНПЕ ЧЩУПЛПЕ НЕУФП Ч ЗПТПДЕ; ПО РПЪЧПМЙМ ЧУЕН ЧПЙОБН МЙГЕЪТЕФШ УЕВС Й ДБЧБМ ЙН, РМБЮХЭЙН, ДМС РПГЕМХС УЧПА ТХЛХ. ч ФП ЧТЕНС ЛБЛ ЧПЛТХЗ ОЕЗП РМБЛБМЙ, ПО ОЕ ФПМШЛП ОЕ РТПТПОЙМ ОЙ ПДОПК УМЕЪЩ, ОП Й ДБЦЕ ОЕ ПВОБТХЦЙМ ОЙЛБЛЙИ РТЙЪОБЛПЧ УЛПТВЙ, Б ОЕЛПФПТЩИ, ПУПВЕООП УЙМШОП ЗПТЕЧБЧЫЙИ, ХФЕЫБМ, ОЕЛПФПТЩН ДБЧБМ РПТХЮЕОЙС Л ЙИ ТПДЙФЕМСН — ДП ФБЛПК УФЕРЕОЙ ДХИ ЕЗП ВЩМ ОЕРПЛПМЕВЙН ОЕ ФПМШЛП РЕТЕД ЧТБЗПН, ОП Й РЕТЕД УБНПК УНЕТФША» (аУФЙО, ЛО. 11, 15). 13 ЙАОС 323 ЗПДБ ДП т. иТ. ЕЗП ОЕ УФБМП, Б ЧНЕУФЕ У ОЙН Й ЙДЕЙ П ЧПЪТПЦДЕОЙЙ чБЧЙМПОБ. чПФ ЛБЛ ПРЙУЩЧБЕФ РЕТЕНЕОХ, ЛПФПТБС РТПЙЪПЫМБ Ч бМЕЛУБОДТЕ нБЛЕДПОУЛПН лЧЙОФ лХТГЙК тХЖ: «…ПО РТЙТБЧОЙЧБМ УЕВС Л ВПЗБН Й ФТЕВПЧБМ ВПЦЕУФЧЕООЩИ РПЮЕУФЕК, ЧЕТЙМ ПТБЛХМБН, ЧОХЫБЧЫЙН ЕНХ ЬФП, Й ТБУРБМСМУС ОЕУРТБЧЕДМЙЧЩН ЗОЕЧПН ОБ ПФЛБЪЩЧБЧЫЙИУС РПЮЙФБФШ ЕЗП, ЛБЛ ВПЗБ» [*3]. й, ОБЧЕТОПЕ, ОЕ УМХЮБКОП, ЮФП ЧПЪПНОЙЧЫЙК УЕВС ВПЗПН ГБТШ ХНЕТ Ч ЗПТПДЕ, ЛПФПТЩК ОБ РТПФСЦЕОЙЙ 2000 МЕФ ВТПУБМ ЧЩЪПЧ чЕЮОПНХ вПЗХ. б ЧЕДШ Х бМЕЛУБОДТБ ВЩМ ЫБОУ РТЙКФЙ Л вПЗХ, ИПФС ВЩ ЧП ЧТЕНС УЧПЕЗП ЧЙЪЙФБ Ч йЕТХУБМЙН [*4]. еЭЕ ОЕДБЧОП ПО ЪБДХНЩЧБМУС ОБД ЪЕНОПК ФЭЕФПК, «ОБКДС НПЗЙМХ лЙТБ…, РТПЮЙФБЧ ОБДРЙУШ, бМЕЛУБОДТ ЧЕМЕМ ЧЩВЙФШ ЕЕ ЧОЙЪХ ЗТПВОЙГЩ РП-ЗТЕЮЕУЛЙ. чПФ ПОБ: «п, ЮЕМПЧЕЛ, ЛФП ВЩ ФЩ ОЙ ВЩМ Й ПФЛХДБ ВЩ ОЙ РТЙЫЕМ (С ЪОБА, ЮФП ФЩ РТЙДЕЫШ!) С, лЙТ, ЧМБДЕЧЫЙК РЕТУЙДУЛЙН ГБТУФЧПН. оЕ ПФЛБЪЩЧБК НОЕ Ч ЗПТУФЙ РТБИБ, ЛПФПТБС РПЛТЩЧБЕФ НПЕ ФЕМП». оБДРЙУШ ЬФБ РТПЙЪЧЕМБ УЙМШОПЕ ЧРЕЮБФМЕОЙЕ ОБ бМЕЛУБОДТБ: ЕНХ РТЕДУФБЧЙМБУШ Й ОЕЧЕТОПУФШ, Й ЫБФЛПУФШ ЮЕМПЧЕЮЕУЛЙИ ДЕМ» [*5].

дПТПЗПК ЮЙФБФЕМШ, ЧДХНБКУС Ч ЬФПФ ПФТЩЧПЛ Й Ч УХДШВХ ЮЕФЧЕТЩИ ЧМБУФЙФЕМЕК: оБЧХИПДПОПУПТБ, лЙТБ, лУЕТЛУБ Й бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. рЕТЧЩК, РТЙОСЧ иТЙУФБ УЧПЙН вПЗПН Й уРБУЙФЕМЕН, ХНЕТ Ч ЪЕОЙФЕ УМБЧЩ Й НПЗХЭЕУФЧБ, РТПЦЙЧ ДПМЗХА ЦЙЪОШ, ДТХЗЙЕ ЦЕ ПФЧЕТЗМЙ вПЗБ, Й ЛБЛПЧ ЦЕ ВЩМ ЙИ ЛПОЕГ? лЙТ ВЩМ ХВЙФ Ч ВЙФЧЕ У НБУУБЗЕФБНЙ, Й ЙЪ ЕЗП ЮЕТЕРБ ЛПЮЕЧОЙЛЙ УДЕМБМЙ ЮБЫХ ДМС ЧЙОБ; лУЕТЛУ ВЩМ ТБЪЗТПНМЕО ЗТЕЛБНЙ, РТПЧЕМ ПУФБФПЛ ЦЙЪОЙ Ч ОЕУЛПОЮБЕНЩИ РТЙРБДЛБИ ЗОЕЧБ Й ЦЕУФПЛПУФЙ; бМЕЛУБОДТ ХНЕТ (РП НОПЗПЮЙУМЕООЩН ЧЕТУЙСН — ПФТБЧМЕО) Ч ЧПЪТБУФЕ ЧУЕЗП 30 У ОЕВПМШЫЙН МЕФ, ОБЮБЧ У ВМЕУФСЭЙИ РПВЕД, УМБЧОЩИ ДЕСОЙК Й ЪБЛПОЮЙЧ УФТБЫОЩНЙ ПТЗЙСНЙ, РПДПТЧБЧЫЙНЙ ЕЗП ОЕЛПЗДБ РТЕЛТБУОПЕ ЪДПТПЧШЕ.

лБЛЙН РХФЕН РПКДЕЫШ ФЩ, ДПТПЗПК ЮЙФБФЕМШ?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 12 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] оЕКИБТДФ б.б, ыЙЫПЧБ й.б. хЛБЪ. УПЮ. УФТ. 40.
[*2] фБН ЦЕ. УФТ. 42.
[*3] лЧЙОФ лХТГЙК тХЖ. хЛБЪ. УПЮ. УФТ. 235.
[*4] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ. ф. 2. УФТ. 88-89.
[*5] лЧЙОФ лХТГЙК тХЖ. хЛБЪ. УПЮ. УФТ. 422-423.


цЙМЙЭЕ ЫБЛБМПЧ | бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ I. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

зМБЧБ 13

цЙМЙЭЕ ЫБЛБМПЧ

рПУМЕ УНЕТФЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП ЕЗП РПМЛПЧПДГЩ РПУМЕ ДПМЗЙИ ЧПКО ТБЪДЕМЙМЙ ЗПУХДБТУФЧП ОБ ЮЕФЩТЕ ЮБУФЙ, ПДОБ ЙЪ ЛПФПТЩИ (ЛХДБ ЧИПДЙМП Й нЕЦДХТЕЮШЕ) ДПУФБМБУШ уЕМЕЧЛХ. рТЙ ОЕН Й ЕЗП РТЕЕНОЙЛБИ ЧПЪЧПДЙФУС ОПЧБС УФПМЙГБ чПУФПЛБ — ЗПТПД уЕМЕЧЛЙС, ЛХДБ РЕТЕУЕМСАФУС ВПМШЫЙОУФЧП ЦЙФЕМЕК ЙЪ ХЦЕ Й ВЕЪ ФПЗП ОЕВПМШЫПЗП чБЧЙМПОБ. рПРЩФЛБ уЕМЕЧЛЙДПЧ ПФУФТПЙФШ ьФЕНЕОБОЛХ (Ч 269 ЗПДХ ДП т. иТ.) Й ДТХЗЙЕ ЗПТПДУЛЙЕ РПУФТПКЛЙ чБЧЙМПОБ ПЛБОЮЙЧБАФУС РТПЧБМПН [*1]. ч 140 ЗПДХ ДП т. иТ. ЗПТПД РПРБДБЕФ РПД ЧМБУФШ рБТЖСОУЛПЗП ГБТУФЧБ, РТБЧЙФЕМЙ ЛПФПТПЗП РТЕЧТБЭБАФ ЕЗП Ч УЧПА МЕФОАА ТЕЪЙДЕОГЙА. ч 115 ЗПДХ РП т. иТ. РПМХТБЪТХЫЕООЩК ЗПТПД РПУЕЭБЕФ ТЙНУЛЙК ЙНРЕТБФПТ фТБСО (98—117 ЗЗ. РП т. иТ.), РТЙОЕУЫЙК ЪДЕУШ ЦЕТФЧЩ СЪЩЮЕУЛЙН ВПЗБН Ч РБНСФШ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. ч 199 ЗПДХ ДТХЗПК ЙНРЕТБФПТ тЙНБ уЕРФЙНЙК уЕЧЕТ ОБИПДЙФ ЗПТПД ХЦЕ ПРХУФЕМЩН. рПРЩФЛЙ РЕТУЙДУЛПК ДЙОБУФЙЙ уБУБОЙДПЧ Й ЪБФЕН БТБВПЧ (У 624 ЗПДБ) УПИТБОЙФШ чБЧЙМПО ИПФС ВЩ ЛБЛ ОЕВПМШЫХА ЛТЕРПУФШ, РТПЧБМЙМЙУШ. ъБФСОХЧЫБСУС БЗПОЙС ЗПТПДБ, РТЕЧТБФЙЧЫЕЗПУС ЪБФЕН Ч НБМЕОШЛПЕ РПУЕМЕОЙЕ, ЪБЧЕТЫЙМБУШ. чРТПЮЕН, ВПМШЫЙОУФЧП ХЮЕОЩИ ЧППВЭЕ УЮЙФБАФ, ЮФП ЙУФПТЙА РПУЕМЛБ, УХЭЕУФЧПЧБЧЫЕЗП ОБ ТБЪЧБМЙОБИ ОЕЛПЗДБ ЧЕМЙЛПЗП ЗПТПДБ оБЧХИПДПОПУПТБ Ч ФЕЮЕОЙЕ 6 ЧЕЛПЧ ОБЫЕК ЬТЩ ХЦЕ ОЕМШЪС УЮЙФБФШ ЙУФПТЙЕК чБЧЙМПОБ.

зПТПД ХНЕТ.

лБЦДЩК ЙЪ ОБУ ЧЙДЕМ, ЛБЛ Ч НБТФЕ ОБЮЙОБЕФ ФБСФШ УОЕЗ, УОБЮБМБ ОЕЪБНЕФОП, Б РПФПН ЧУЕ ВЩУФТЕЕ, ЙУЮЕЪБС РПД ФЕРМЩНЙ МХЮБНЙ ЧЕУЕООЕЗП УПМОГБ. йУФПТЙА чБЧЙМПОБ РПУМЕ ФПЗП, ЛБЛ ЕЗП ЪБОСМЙ ЧПКУЛБ лЙТБ, ЧРПМОЕ НПЦОП УТБЧОЙФШ У ФБСОЙЕН УОЕЗБ. у ЛБЦДЩН ЗПДПН ЗПТПД ВХЛЧБМШОП ЙУЮЕЪБМ ОБ ЗМБЪБИ. рПФЕТСЧ УФБФХУ УФПМЙГЩ, ПО УТБЪХ МЙЫЙМУС НОПЗЙИ ЦЙФЕМЕК, Й Ч РЕТЧХА ПЮЕТЕДШ, ФПТЗПЧГЕЧ Й ТЕНЕУМЕООЙЛПЧ, ЛПФПТЩЕ РТЕДРПЮМЙ ВПМЕЕ НОПЗПМАДОЩЕ Й ДПИПДОЩЕ НЕУФБ. зТБОДЙПЪОЩЕ РПУФТПКЛЙ — ВБЫОЙ, УБДЩ, ИТБНЩ, ОБВЕТЕЦОЩЕ, ОБ ЛПФПТЩЕ оБЧХИПДПОПУПТ ЧЩДЕМСМ ЛПМПУУБМШОЩЕ УТЕДУФЧБ, ФЕРЕТШ ОЙЛЕН ОЕ РПДДЕТЦЙЧБЕНЩЕ, РТЙИПДЙМЙ Ч ХРБДПЛ. «оПЧЩЕ ВПМШЫЙЕ ЗПТПДБ ЧЩТПУМЙ ОБ ФПТЗПЧЩИ РХФСИ, ЛПФПТЩЕ РТПИПДЙМЙ ФЕРЕТШ Ч УФПТПОЕ ПФ чБЧЙМПОБ. уФБМ РХУФЕФШ Й РТЙИПДЙФШ Ч ХРБДПЛ ОЕЛПЗДБ ЫХНОЩК Й ПЦЙЧМЕООЩК ЗПТПД. оБЧПДОЕОЙЕ РПУФЕРЕООП ТБЪНСЗЮЙМП РМПИП ПВПЦЦЕООХА ЗМЙОХ: ПУЕМЙ ФЕТТБУЩ, ТХИОХМЙ УЧПДЩ Й ЛПМПООЩ, ВБЫОЙ, ОБ ХУФХРБИ ЛПФПТЩИ ОЕЛПЗДБ ЪЕМЕОЕМЙ ЧЙУСЮЙЕ УБДЩ. ъБ ДЧЕ ФЩУСЮЙ МЕФ ЧУЕ УТБЧОСМПУШ У ЪЕНМЕК — ХЛТЕРМЕОЙС, ИТБНЩ, ЛПЗДБ-ФП РПТБЦБЧЫЙЕ УЧПЕК ОЕПВЩЮБКОПК НПЭША, ОЕРТЙУФХРОПУФША Й ЛТБУПФПК. зМЙОБ, ЙЪ ЛПФПТПК ЦЙФЕМЙ ДТЕЧОЕЗП дЧХТЕЮШС УПЪДБЧБМЙ БВУПМАФОП ЧУЕ, ОБЮЙОБС У ДЕФУЛЙИ ЙЗТХЫЕЛ, ЛПОЮБС ИТБНБНЙ Й ОЕРТЙУФХРОЩНЙ ЛТЕРПУФСНЙ, ВЩМБ ПЮЕОШ ДЕЫЕЧЩН, ОП ОЕДПМЗПЧЕЮОЩН НБФЕТЙБМПН. уФЕОЩ, УМПЦЕООЩЕ ЙЪ УЩТГПЧПЗП, ЧЩУХЫЕООПЗП ОБ УПМОГЕ ЛЙТРЙЮБ, ТБУЛТПЫЙМЙУШ, ТБЪНЩМЙУШ Й ПВТБФЙМЙУШ Ч РТБИ» [*2]. фБЛ ЙУРПМОЙМПУШ РТПТПЮЕУФЧП, ЪБРЙУБООПЕ Ч вЙВМЙЙ (РХОЛФ 2 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ), ЛПФПТПЕ НЩ ХРПНЙОБМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ.

дБЦЕ РПЮЧБ ЗПТПДБ ПЛБЪБМБУШ РПД РТПЛМСФЙЕН. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ чБЧЙМПО УХЭЕУФЧПЧБМ, ВМБЗПДБТС ЙУЛХУОП УПЪДБООПК УЙУФЕНЕ ПТПЫЕОЙС, УПУФПСЭЕК ЙЪ ЛБОБМПЧ Й ДБНВ, РТПМПЦЕООЩИ НЕЦДХ фЙЗТПН Й еЧЖТБФПН. ч 140 ЗПДХ ДП т. иТ. ЧП ЧТЕНС ПДОПЗП ЙЪ РБТЖСОУЛЙИ ОБВЕЗПЧ ЬФБ ДТЕЧОСС ЙОЦЕОЕТОБС УЙУФЕНБ ВЩМБ ТБЪТХЫЕОБ. ч ТЕЪХМШФБФЕ ЬФПЗП «РТПЙЪПЫМП ОБУЩЭЕОЙЕ РПЮЧЩ НЙОЕТБМШОЩНЙ УПМСНЙ, ОБ ЕЕ РПЧЕТИОПУФЙ ПВТБЪПЧБМБУШ ЭЕМПЮОБС ЛПТЛБ, Й ЬФБ РПЮЧБ УФБМБ ОЕРТЙЗПДОБ ДМС УЕМШУЛПЗП ИПЪСКУФЧБ» (The Encyclopedia Americana). оБ НЕУФЕ ЗПТПДБ ЧЩТПУМЙ РЕУЮБОЩЕ ИПМНЩ, ТБЪВТПУБООЩЕ ОБ НОПЗЙЕ ЛЙМПНЕФТЩ. хЦЕ Ч 3 ЧЕЛЕ РП т. иТ. ЗТЕЮЕУЛЙК ЙУФПТЙЛ Й ТЙНУЛЙК УЕОБФПТ дЙПО лБУУЙК (160—235) РЙУБМ, ЮФП чБЧЙМПО ОЕ РТЕДУФБЧМСМ УПВПК ОЙЮЕЗП, ЛТПНЕ «ИПМНПЧ, ЛБНОЕК Й ТБЪЧБМЙО» (ЛОЙЗБ 68, 30). ч 1165 ЗПДХ ЬФЙ НЕУФБ РПУЕФЙМ ЙУРБОУЛЙК РХФЕЫЕУФЧЕООЙЛ вЕОШСНЙО ЙЪ фХДЕМЩ, Й ЧПФ ЮФП ПО ОБРЙУБМ: «пФ вБЗДБДБ ДП зЕИЙБЗЙОБ ДЧБ ДОС РХФЙ; ЬФП УФБТЩК ЗПТПД тЕЪЕО, Ч ОЕН ЦЙЧХФ 5000 ЕЧТЕЕЧ Й ЙНЕЕФУС ВПМШЫБС УЙОБЗПЗБ; ПФУАДБ ДЕОШ РХФЙ ДП чБЧЙМПОБ, ЛПФПТЩК РТЕДУФБЧМСЕФ УПВПК ТХЙОЩ РМПЭБДША 30 НЙМШ Ч ПЛТХЦОПУФЙ, ФБН ЦЕ ОБИПДСФУС ТБЪТХЫЕООЩК ДЧПТЕГ оБЧХИПДПОПУПТБ, ОЙЛЕН ОЕ РПУЕЭБЕНЩК ЙЪ УФТБИБ РЕТЕД… ЪНЕСНЙ Й УЛПТРЙПОБНЙ» [*3] (РХОЛФ 4 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ).

«лБЛПК ЛПОФТБУФ НЕЦДХ ХТПЧОЕН ДТЕЧОЕК ГЙЧЙМЙЪБГЙЙ Й ОЩОЕЫОЙН ЪБРХУФЕОЙЕН. дБЦЕ ЪЧЕТЙ, ЛБВБОЩ, ЗЙЕОЩ, ЫБЛБМЩ Й ЧПМЛЙ, ЙОПК ТБЪ ДБЦЕ МШЧЩ — ЧПФ ЛФП ОБУЕМСЕФ ФЕРЕТШ ЪБТПУМЙ ВМЙЪ чБЧЙМПОБ», — РЙЫЕФ БТИЕПМПЗ лЕТЙБО лЙМРТЕЛФ (РХОЛФ 4 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ).

«ч чБЧЙМПОЕ ЙУУМЕДПЧБФЕМЙ УФПМЛОХМЙУШ У ФБЛЙНЙ ФТХДОПУФСНЙ, ЛБЛЙИ ОЕ ЧУФТЕЮБМПУШ РТЙ ТБУЛПРЛБИ Ч ДТХЗЙИ НЕУФБИ. тПВЕТФ лПМШДЕЧЕК ПРЙУЩЧБЕФ ЙИ ЧЕУШНБ ЧЩТБЪЙФЕМШОП: «еУМЙ НОПЗЙЕ БОФЙЮОЩЕ ТХЙОЩ ЪБЧБМЕОЩ ЛХЮБНЙ ПВМПНЛПЧ Й НХУПТБ, ДПУФЙЗБАЭЙНЙ ЧЩУПФЩ ПФ ДЧХИ-ФТЕИ ДП ЫЕУФЙ НЕФТПЧ, ФП ЪДЕУШ РТЙИПДЙФУС ЮБУФП РТЕПДПМЕЧБФШ ЗТХДЩ ЭЕВОС ЧЩУПФПК ДЧЕОБДГБФШ, Б ФП Й ДЧБДГБФШ ЮЕФЩТЕ НЕФТБ; НБУЫФБВЩ ТБЪЧБМЙО ЧРПМОЕ УППФЧЕФУФЧХАФ ПЗТПНОЩН ТБЪНЕТБН ЬФПК ОЕЛПЗДБ ПВЙФБЕНПК ФЕТТЙФПТЙЙ» [*4]. лТХРОЕКЫЙК ВТЙФБОУЛЙК БТИЕПМПЗ 19 ЧЕЛБ, ПФЛТЩЧБФЕМШ оЙОЕЧЙЙ Й ДТХЗЙИ ЗПТПДПЧ нЕЦДХТЕЮШС п. з. мЬКСТД РЙЫЕФ: «нЕУФП, ЗДЕ УФПСМ чБЧЙМПО, УФБМП ЗПМПК Й УФТБЫОПК РХУФЩОЕК. у ТЕДЛЙИ ДЕТЕЧШЕЧ ЧЪНЩЧБАФ Ч ОЕВП УПЧЩ, Й ЪМПЧПООЩК ЫБЛБМ УЛХМЙФ ОБ ЪБВТПЫЕООПК ВПТПЪДЕ. йУФЙООП ОБУФБМ ДМС чБЧЙМПОБ ДЕОШ ЙУРПМОЕОЙС РТПТПЮЕУФЧБ. лТБУБ ГБТУФЧБ, ЗПТДПУФШ ИБМДЕЕЧ УФБМ РПДПВЙЕН уПДПНБ Й зПНПТТЩ. ч ОЕН ПВЙФБАФ ЪЧЕТЙ РХУФЩОЙ, ДПНБ ОБРПМОЙМЙУШ ЖЙМЙОБНЙ, ЛПУНБФЩЕ УХЭЕУФЧБ УЛБЮХФ РП ПЛТЕУФОПУФСН, ЧПАФ ЫБЛБМЩ Ч РПЛЙОХФЩИ ДПНБИ, Й ЪНЕЙ ЗОЕЪДСФУС ЧП ДЧПТГБИ» (РХОЛФЩ 4, 7, 11 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ). рТПЛМСФЩН ПЛБЪБМУС ОЕ ФПМШЛП ЗПТПД, ОП Й ЪЕНМС, ОБ ЛПФПТПК ОЕ ТБУФЕФ ДБЦЕ ФТБЧБ. бТБВУЛЙЕ РБУФХИЙ ЪБ НОПЗЙЕ ЛЙМПНЕФТЩ ПВИПДСФ НЕУФП, ЗДЕ ОЕЛПЗДБ ЧЩУЙМУС ЧЕМЙЛЙК ЗПТПД, ОЕ ФПМШЛП ЙЪ-ЪБ ПФУХФУФЧЙС ФТБЧ, ОЕПВИПДЙНЩИ ДМС ЧЩРБУБ УЛПФБ, ОП ЗМБЧОЩН ПВТБЪПН ЙЪ-ЪБ УХЕЧЕТЙК, УЧСЪБООЩИ У ЬФЙН НЕУФПН (РХОЛФ 3 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ). «зПТПД ТБУРБМУС, ФБЛ ЮФП УЕЗПДОС ДБЦЕ ОЙ ПДЙО БТБЧЙФСОЙО ОЕ ТБУЛЙОЕФ ФБН УЧПЕЗП ЫБФТБ, РПФПНХ ЮФП П ЕЗП ТБЪЧБМЙОБИ ИПДСФ УМХИЙ, ЮФП ПОЙ УМХЦБФ ЦЙМЙЭЕН ЪМЩИ ДХИПЧ; ЛТПНЕ ФПЗП, ЪДЕУШ ОБИПДСФ УЧПЕ ХВЕЦЙЭЕ МШЧЩ Й ДЙЛЙЕ ЪЧЕТЙ. чБЧЙМПО РТЕЧТБФЙМУС ПФЮБУФЙ Ч ВПМПФП, Й ПФЮБУФЙ Ч ЗПМХА ЛБНЕОЙУФХА РХУФЩОА» [*5].

«ъОБЮЙФЕМШОБС ЮБУФШ ЗПТПДБ ДП УЙИ РПТ ОЕ ПВОБТХЦЕОБ, РПУЛПМШЛХ УЛТЩЧБЕФУС РПД ФПМУФЩН УМПЕН ЙМБ, ЮФП ЦЕ ДП чБЧЙМПОБ иБННХТБРЙ, ФП ПФ ОЕЗП ПУФБМЙУШ МЙЫШ ОЕЪОБЮЙФЕМШОЩЕ УМЕДЩ, Б УБН ПО ОЩОЕ УЛТЩЧБЕФУС РПД ЧПДПК», «ФТПУФОЙЛПЧЩЕ ФПРЙ, ПЛТХЦБАЭЙЕ ТБЪЧБМЙОЩ ЗПТПДБ, ЙУФПЮБАФ ЙУРБТЕОЙС МЙИПТБДЛЙ». «фБН РПД ЗТХОФПЧЩНЙ ЧПДБНЙ МЕЦБМЙ ТБЪЧБМЙОЩ ФПЗП чБЧЙМПОБ, ЛПФПТЩК ЛПЗДБ-ФП ЪБ РСФШУПФ МЕФ ДП нПЙУЕС Й ЪБ ФЩУСЮХ МЕФ ДП оБЧХИПДПОПУПТБ ВЩМ ТЕЪЙДЕОГЙЕК РТПУМБЧМЕООПЗП ЧБЧЙМПОУЛПЗП ГБТС иБННХТБРЙ» [*6]. фБЛ ЙУРПМОЙМУС РХОЛФ 5 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ.

оП ЧТЕНС ОЕ ФПМШЛП ТБЪТХЫЙМП ЗПТПД, РТЕЧТБФЙЧ ЕЗП Ч РХУФЩОА Й ВПМПФП, ПОП ЪБЛТЩМП Л ОЕНХ Й ДПУФХР МАДЕК. й ДЕКУФЧЙФЕМШОП, ЧЕДШ УЕЗПДОС ФХТЙЪН — РПРХМСТОЩК ЧЙД ПФДЩИБ. б Ч УЧПА ПЮЕТЕДШ, ПДОЙНЙ ЙЪ УБНЩИ РПРХМСТОЩИ ФХТПЧ УФБОПЧСФУС РХФЕЫЕУФЧЙС Ч НЕУФБ ЙУЮЕЪОХЧЫЙИ ГЙЧЙМЙЪБГЙК. нЙММЙПОЩ ФХТЙУФПЧ ЕЦЕЗПДОП РПУЕЭБАФ тЙНУЛЙК ЖПТХН, бЖЙОУЛЙК БЛТПРПМШ, уРБТФХ, РЙТБНЙДЩ еЗЙРФБ, ьЖЕУ Й Ф. Д. оП чБЧЙМПО ОЕ РПУЕЭБЕФ ОЙЛФП! оЙ ПДЙО ФХТЙУФ! ч УЙМХ ТБЪМЙЮОЩИ РТЙЮЙО ЬФБ ЪЕНМС ЧУЕЗДБ МЕЦБМБ ЧОЕ ФХТЙУФЙЮЕУЛЙИ НБТЫТХФПЧ. ч ОБУФПСЭЕЕ ЧТЕНС ЬФП ФЕТТЙФПТЙС йТБЛБ, РТБЧЙФЕМШУФЧП ЛПФПТПЗП, ЧПЪЗМБЧМСЕНПЕ уБДДБНПН иХУЕКОПН, ЙЪПМЙТПЧБМП УЧПА УФТБОХ ПФ ПЛТХЦБАЭЕЗП НЙТБ. вПМЕЕ ФПЗП, ТБУЛПРЛЙ чБЧЙМПОБ Ч ОБУФПСЭЕЕ ЧТЕНС РТПЧЕМБ ФПМШЛП ЬЛУРЕДЙГЙС лПМШДЕЧЕС Ч 1898—1914 ЗПДБИ, ФПЗДБ ЛБЛ Ч ДТХЗЙИ ДТЕЧОЙИ ЗПТПДБИ ТБУЛПРЛЙ РТПЧПДСФУС ЕЦЕЗПДОП Й ОЕУЛПМШЛЙНЙ ЬЛУРЕДЙГЙСНЙ (РХОЛФ 13 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ).

дПТПЗПК ЮЙФБФЕМШ! нЩ У ЧБНЙ ЪБЧЕТЫЙМЙ РХФЕЫЕУФЧЙЕ Ч дТЕЧОЙК чБЧЙМПО, ЙУУМЕДПЧБЧ ЕЗП ЙУФПТЙА, БТИЕПМПЗЙА Й вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ.

уЕЗПДОС ОБЫ зПУРПДШ ПВТБЭБЕФУС Л ОБН У ФЕНЙ ЦЕ УМПЧБНЙ, ЮФП ОЕЛПЗДБ ПФОПУЙМЙУШ Л ДТЕЧОЙН ОБТПДБН: «чПФ, с УЕЗПДОС РТЕДМПЦЙМ ФЕВЕ ЦЙЪОШ Й ДПВТП, УНЕТФШ Й ЪМП…» чЩВПТ ПУФБЕФУС ЪБ ЧБНЙ, ОП РПНОЙФЕ, ЮФП РТПТПЮЕУЛЙЕ ЮБУЩ ЪЕНОПК ЙУФПТЙЙ ПЮЕОШ УЛПТП РТПВШАФ РПМОПЮШ, ЛПЗДБ ЧТЕНЕОЙ ДМС ЧЩВПТБ ХЦЕ ОЕ ВХДЕФ.

«йЪВЕТЙ ЦЙЪОШ, ДБВЩ ЦЙМ ФЩ Й РПФПНУФЧП ФЧПЕ…» (чФПТ. 30:19).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 13 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 243.
[*2] оЕКИБТДФ б. б., ыЙЫПЧБ й. б. хЛБЪ. УПЮ. УФТ. 42-43.
[*3] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 29-30.
[*4] лМЕОЗЕМШ-вТБОДФ ь. хЛБЪ. УПЮ. УФТ. 36.
[*5] лПОТБДЙ м. т. фБКОБ ТБЪПВМБЮЕОБ, ЙМЙ уОСФЙЕ УЕНЙ РЕЮБФЕК. тЙЗБ: в. вЕИФЕТ Й л°. 1910. УФТ. 91.
[*6] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. н.: рТБЧДБ, 1986. УФТ. 104.


дТЕЧОЕЕ ОБУМЕДУФЧП

тБУУЩРБМЙУШ Ч РТБИ ЧБЧЙМПОУЛЙЕ ДПНБ, ТХИОХМЙ УФЕОЩ, ПВЧБМЙМБУШ ЪОБНЕОЙФБС ВБЫОС, РПЛТЩМЙУШ ВПМПФБНЙ ГЕМЩЕ ЛЧБТФБМЩ ОЕЛПЗДБ ГЧЕФХЭЕЗП ЗПТПДБ, ЪБОЕУЕОЩ ФПООБНЙ РЕУЛБ РМПЭБДЙ Й ХМЙГЩ чБЧЙМПОБ. хЫЕМ Ч ОЕВЩФЙЕ ОБТПД, СЪЩЛ Й ЛХМШФХТБ ДТЕЧОЕК ЙНРЕТЙЙ, РПЛТЩМЙУШ РЕМЕОПК ЧЕЛПЧ ДЕСОЙС ЗТПЪОЩИ ГБТЕК ЧЕМЙЛПЗП ГБТУФЧБ. й ЛБЦЕФУС, ЮФП ФПМШЛП РПД МПРБФПК БТИЕПМПЗБ НПЦЕФ ПЦЙФШ ВЩМПЕ ЧЕМЙЛПМЕРЙЕ, Й РПФТЕУЛБЧЫЙЕУС ПФ ЧТЕНЕОЙ ЛБНОЙ УНПЗХФ ТБУУЛБЪБФШ П ДБМЕЛПН РТПЫМПН. уМПЧПН, ЛБЛ Ч ПДОПН УФЙИПФЧПТЕОЙЙ: «…ДБЧОП ЪБВЩФЩЕ ЦЙМЙЭБ, ПВМПНЛЙ, ЛБНОЙ, РЩМШ Й РТБИ…».

оП, ОЕ УПИТБОЙЧ УЧПЕЗП ОБТПДБ, СЪЩЛБ, ДЧПТГПЧ, ХМЙГ, ВБЫЕО, чБЧЙМПО ПУФБЧЙМ ОБН, ЦЙФЕМСН 2000 ЗПДБ РП т. иТ., УЧПЕ… ЧЙОП.

уРЕГЙБМЙУФЩ Ч ПВМБУФЙ ЧЙОПДЕМЙС ЪОБАФ УПТФБ ЧЙО, ЧПЪТБУФ ЛПФПТЩИ ДПУФЙЗБЕФ ДЧХИ-ФТЕИ УФПМЕФЙК. вХФЩМЛЙ У ФБЛЙН ЧЙОПН УФБМЙ ЗПТДПУФША ЧЙОПДЕМШЮЕУЛЙИ ЛБНРБОЙК, ЙИ ДЕНПОУФТЙТХАФ ФХТЙУФБН ЛБЛ ТЕДЛПУФШ. оП ЧБЧЙМПОУЛПЕ ЧЙОП ЙНЕЕФ ЧЩДЕТЦЛХ НЙОЙНХН Ч 2500 МЕФ. й УПИТБОЙМПУШ ЕЗП ОЕ ОЕУЛПМШЛП ВХФЩМПЛ, Б ФБЛПЕ ЛПМЙЮЕУФЧП, ЛПФПТПЗП ВХДЕФ ДПУФБФПЮОП, ЮФПВЩ ПРШСОЕМ ЧЕУШ ОБЫ УЕЗПДОСЫОЙК ВПМЕЕ ЮЕН ЫЕУФЙНЙММЙБТДОЩК НЙТ! дТХЗБС РТЙНЕЮБФЕМШОБС ПУПВЕООПУФШ ЬФПЗП ЧЙОБ УПУФПЙФ Ч ФПН, ЮФП ЮЕМПЧЕЛ НПЦЕФ РПЮФЙ ДП ЛПОГБ УЧПЕК ЦЙЪОЙ ОЕ ДПЗБДЩЧБФШУС, ЮФП РШСОЕЕФ. нОПЗЙЕ РШАФ ЬФП ЧЙОП, ДБЦЕ Й ОЕ ДПЗБДЩЧБСУШ П ЕЗП УХЭЕУФЧПЧБОЙЙ. пРШСОЕОЙЕ ЬФЙН ЧЙОПН РТЙЧПДЙФ Л ХВЙКУФЧБН, ЛТПЧПРТПМЙФЙСН, ЧПКОБН, НБУУПЧЩН ПВНБОБН, ТБЪПЮБТПЧБОЙА, ОЕОБЧЙУФЙ.

юФП ЦЕ ЪБ ЧЙОП ПУФБЧЙМБ ОБН ДТЕЧОСС ЙНРЕТЙС?

зПЧПТС П УПВЩФЙСИ, ОЕРПУТЕДУФЧЕООП РТЕДЫЕУФЧХАЭЙИ чФПТПНХ рТЙЫЕУФЧЙА иТЙУФБ, БРПУФПМ йПБОО РЙЫЕФ П фТЕИБОЗЕМШУЛПК ЧЕУФЙ, ЛПФПТПК УХЦДЕОП ПИЧБФЙФШ ЧЕУШ НЙТ.

чЕУФШ ЧФПТПЗП БОЗЕМБ ЗМБУЙФ: «…РБМ, РБМ чБЧЙМПО, ЗПТПД ЧЕМЙЛЙК, РПФПНХ ЮФП ПО СТПУФОЩН ЧЙОПН ВМХДБ УЧПЕЗП ОБРПЙМ ЧУЕ ОБТПДЩ» (пФЛТ. 14:8).

лП ЧТЕНЕОЙ БРПУФПМБ йПБООБ чБЧЙМПО, РТПЛМСФЩК ВЙВМЕКУЛЙНЙ РТПТПЛБНЙ, ХЦЕ 600 МЕФ МЕЦБМ, РПЛТЩФЩК РЕУЛБНЙ. оП БРПУФПМ, ПДОБЛП, ЗПЧПТЙФ П ЕЗП УХЭЕУФЧПЧБОЙЙ Ч РПУМЕДОЙЕ ДОЙ ЪЕНОПК ЙУФПТЙЙ. ч ЗМБЧЕ 17 ЛОЙЗЙ пФЛТПЧЕОЙЕ ДБЕФУС РПДТПВОПЕ ПРЙУБОЙЕ ЕЗП: «й РТЙЫЕМ ПДЙО ЙЪ УЕНЙ бОЗЕМПЧ, ЙНЕАЭЙИ УЕНШ ЮБЫ, Й, ЗПЧПТС УП НОПА, УЛБЪБМ НОЕ: «рПДПКДЙ, С РПЛБЦХ ФЕВЕ УХД ОБД ЧЕМЙЛПА ВМХДОЙГЕА, УЙДСЭЕА ОБ ЧПДБИ НОПЗЙИ; У ОЕА ВМХДПДЕКУФЧПЧБМЙ ГБТЙ ЪЕНОЩЕ, Й ЧЙОПН ЕЕ ВМХДПДЕСОЙС ХРЙЧБМЙУШ ЦЙЧХЭЙЕ ОБ ЪЕНМЕ. й РПЧЕМ НЕОС Ч ДХИЕ Ч РХУФЩОА; Й С ХЧЙДЕМ ЦЕОХ, УЙДСЭХА ОБ ЪЧЕТЕ ВБЗТСОПН, РТЕЙУРПМОЕООПН ЙНЕОБНЙ ВПЗПИХМШОЩНЙ, У УЕНША ЗПМПЧБНЙ Й ДЕУСФША ТПЗБНЙ. й ЦЕОБ ПВМЕЮЕОБ ВЩМБ Ч РПТЖЙТХ Й ВБЗТСОЙГХ, ХЛТБЫЕОБ ЪПМПФПН, ДТБЗПГЕООЩНЙ ЛБНОСНЙ Й ЦЕНЮХЗПН, Й ДЕТЦБМБ ЪПМПФХА ЮБЫХ Ч ТХЛЕ УЧПЕК, ОБРПМОЕООХА НЕТЪПУФСНЙ Й ОЕЮЙУФПФПА ВМХДПДЕКУФЧБ ЕЕ. й ОБ ЮЕМЕ ЕЕ ОБРЙУБОП ЙНС: «фБКОБ, чБЧЙМПО ЧЕМЙЛЙК, НБФШ ВМХДОЙГБН Й НЕТЪПУФСН ЪЕНОЩН» (пФЛТ. 17:1—5). «й ЗПЧПТЙФ НОЕ: ЧПДЩ, ЛПФПТЩЕ ФЩ ЧЙДЕМ, ЗДЕ УЙДЙФ ВМХДОЙГБ, УХФШ МАДЙ Й ОБТПДЩ, Й РМЕНЕОБ Й СЪЩЛЙ» (пФЛТ. 17:15). «цЕОБ ЦЕ, ЛПФПТХА ФЩ ЧЙДЕМ, ЕУФШ ЧЕМЙЛЙК ЗПТПД, ГБТУФЧХАЭЙК ОБД ЪЕНОЩНЙ ГБТСНЙ» (пФЛТ. 17:18).

нЩ ВХДЕН РПДТПВОП ЙУУМЕДПЧБФШ ЬФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС Ч ЗМБЧЕ «фБКОБ ЮЙУМБ 666», УЕКЮБУ ЦЕ УДЕМБЕН МЙЫШ ОЕЛПФПТЩЕ ЧЩЧПДЩ. нЩ ЧЙДЙН ВМХДОЙГХ, ЧПУУЕДБАЭХА ОБ ЪЧЕТЕ РТЙ НОПЗЙИ ЧПДБИ. ч ТХЛЕ ПОБ ДЕТЦЙФ ЮБЫХ У ЧЙОПН, ЛПФПТЩН РПЙФ ЧУЕ ОБТПДЩ. у РПНПЭША вЙВМЙЙ ТБУЫЙЖТХЕН СЪЩЛ РТПТПЮЕУЛЙИ УЙНЧПМПЧ, РТЙ ЬФПН ОЕ ВХДЕН РПМБЗБФШУС ОБ МАДУЛЙЕ ДПНЩУМЩ Й НОЕОЙС, Б РТЕДПУФБЧЙН УМПЧП вПЗХ:

чПДЩ — ЬФП ОБТПДЩ (пФЛТ. 17:15).

ъЧЕТШ — ЪЕНОБС ЮЕМПЧЕЮЕУЛБС ЧМБУФШ, ГБТУФЧП (дБО. 7:17 — «ьФЙ ВПМШЫЙЕ ЪЧЕТЙ, ЛПФПТЩИ ЮЕФЩТЕ, ПЪОБЮБАФ, ЮФП ЮЕФЩТЕ ГБТС ЧПУУФБОХФ ПФ ЪЕНМЙ»).

чЙОП — ХЮЕОЙЕ (пФЛТ. 14:8; пФЛТ. 18:2 — «…РБМ, РБМ чБЧЙМПО, ЧЕМЙЛБС ВМХДОЙГБ, УДЕМБМУС ЦЙМЙЭЕН ВЕУПЧ Й РТЙУФБОЙЭЕН ЧУСЛПНХ ОЕЮЙУФПНХ ДХИХ, рТЙУФБОЙЭЕН ЧУСЛПК ОЕЮЙУФПК Й ПФЧТБФЙФЕМШОПК РФЙГЕ; ЙВП СТПУФОЩН ЧЙОПН ВМХДПДЕСОЙС УЧПЕЗП ПОБ ОБРПЙМБ ЧУЕ ОБТПДЩ»).

вМХДПДЕСОЙЕ — ДХИПЧОБС ЙЪНЕОБ вПЗХ, МЦЕХЮЕОЙЕ (юЙУМБ 15:39 — «Й ВХДХФ ПОЙ… Х ЧБУ ДМС ФПЗП, ЮФПВЩ ЧЩ, УНПФТС ОБ ОЙИ, ЧУРПНЙОБМЙ ЧУЕ ЪБРПЧЕДЙ зПУРПДОЙ, Й ЙУРПМОСМЙ ЙИ, Й ОЕ ИПДЙМЙ ЧУМЕД УЕТДГБ ЧБЫЕЗП Й ПЮЕК ЧБЫЙИ, ЛПФПТЩЕ ЧМЕЛХФ ЧБУ Л ВМХДПДЕКУФЧХ»; ЗМБЧБ 3 ЛОЙЗЙ РТПТПЛБ йЕТЕНЙЙ, ЗДЕ ВМХДПДЕСОЙЕН вПЗ ОБЪЩЧБЕФ ПФУФХРМЕОЙЕ ПФ еЗП уМПЧБ, ПФ зПУРПДБ Й ЧПМЙ еЗП).

вМХДОЙГБ — ПФУФХРЙЧЫБС ПФ вПЗБ ГЕТЛПЧШ. ч РТПФЙЧПЧЕУ ЕК ЙУФЙООБС ГЕТЛПЧШ, ИТБОСЭБС ЧУЕ ЪБРПЧЕДЙ вПЦШЙ Й ЙУРПМОСАЭБС ЧПМА зПУРПДОА, ОБЪЧБОБ «ЮЙУФПА ДЕЧПА», ОЕРПТПЮОПК ЦЕОЭЙОПК. рБЧЕМ РЙЫЕФ, ПВТБЭБСУШ Л ЧЕТХАЭЙН ГЕТЛЧЙ ЗПТПДБ лПТЙОЖБ: «йВП с ТЕЧОХА П ЧБУ ТЕЧОПУФША вПЦЙЕА, РПФПНХ ЮФП С ПВТХЮЙМ ЧБУ ЕДЙОПНХ НХЦХ, ЮФПВЩ РТЕДУФБЧЙФШ иТЙУФХ ЮЙУФПА ДЕЧПА» (2-лПТ. 11:2). лБЛ ЧЙДЙН, ЙУФЙООБС ГЕТЛПЧШ РТЕДУФБЧМЕОБ Ч ПВТБЪЕ ОЕРПТПЮОПК ДЕЧЩ. ч уЧСЭЕООПН рЙУБОЙЙ ПФОПЫЕОЙС вПЗБ Й еЗП ГЕТЛЧЙ УЙНЧПМЙЮЕУЛЙ РТЕДУФБЧМЕОЩ, ЛБЛ ПФОПЫЕОЙС НЕЦДХ НХЦЕН Й ЦЕОПК, ЦЕОЙИПН Й ОЕЧЕУФПК. «чПЪТБДХЕНУС Й ЧПЪЧЕУЕМЙНУС Й ЧПЪДБДЙН еНХ УМБЧХ; ЙВП ОБУФХРЙМ ВТБЛ бЗОГБ, Й ЦЕОБ еЗП РТЙЗПФПЧЙМБ УЕВС. й ДБОП ВЩМП ЕК ПВМЕЮШУС Ч ЧЙУУПО ЮЙУФЩК Й УЧЕФМЩК; ЧЙУУПО ЦЕ ЕУФШ РТБЧЕДОПУФШ УЧСФЩИ» (пФЛТ. 19:7—8).

йФБЛ, Ч ЗМБЧЕ 17 ЛОЙЗЙ пФЛТПЧЕОЙЕ РЕТЕД ОБНЙ РТЕДУФБЧМЕОБ ПФУФХРЙЧЫБС ПФ вПЗБ ГЕТЛПЧШ Ч ЧЙДЕ ЦЕОЭЙОЩ-ВМХДОЙГЩ, ЧПУУЕДБАЭБС ЧЕТИПН ОБ ЪЧЕТЕ УТЕДЙ НОПЗЙИ ЧПД.

йЪ ЙУФПТЙЙ ОБН ЙЪЧЕУФОП, ЮФП ЧП ЧУЕ ЧЕЛБ ГЕТЛПЧШ РПЧЕМЕЧБМБ ГБТСНЙ, ГБТУФЧБНЙ, ЪЕНОПК ЧМБУФША (ЪЧЕТШ) Й МАДШНЙ (ЧПДЩ). гЕОФТПН ЧМБУФЙ ВМХДОЙГЩ ОБЪЧБО чБЧЙМПО — «ЧЕМЙЛЙК ЗПТПД». лБЛ ЧЙДЙН, ЬФП ЧЙДЕОЙЕ РТЕДУФБЧМЕОП Ч УЙНЧПМБИ, Й чБЧЙМПО УЕЗПДОС ОЕ УХЭЕУФЧХЕФ, Б РПЬФПНХ ЬФП ОЕ УБН ДТЕЧОЙК, ДБЧОП ЙУЮЕЪОХЧЫЙК ЗПТПД, Б ЧЕМЙЛБС ТЕМЙЗЙПЪОБС УЙУФЕНБ, ПФУФХРЙЧЫБС ПФ ГЕТЛЧЙ, ОП РПЧЕМЕЧБАЭБС ЗПУХДБТУФЧБНЙ Й ОБТПДБНЙ.

оП РПЮЕНХ ЦЕ ЬФХ УЙУФЕНХ вПЗ ОБЪЩЧБЕФ ДТЕЧОЙН ЙНЕОЕН чБЧЙМПО, РТЙЮЕН, ЙНЕООП чБЧЙМПОПН, Б ОЕ рЕТУЙЕК, ОБРТЙНЕТ, ЙМЙ бУУЙТЙЕК, ЙМЙ зТЕГЙЕК? й РПЮЕНХ ЙНЕООП ЧБЧЙМПОУЛЙН ЧЙОПН, Ф. Е. ХЮЕОЙЕН, ОБРПЕОЩ ЧУЕ ОБТПДЩ ЪЕНМЙ? ч ЮЕН ЦЕ УПУФПСМП ТЕМЙЗЙПЪОПЕ ХЮЕОЙЕ чБЧЙМПОБ Й ЛБЛПЧЩ ЕЗП ПУПВЕООПУФЙ? нЩ ЙИ РЕТЕЮЙУМЙН:

  • УПЕДЙОЕОЙЕ ГЕТЛЧЙ У ЗПУХДБТУФЧПН;
  • УПВМАДЕОЙЕ ДОС уПМОГБ — РЕТЧПЗП ДОС ОЕДЕМЙ;
  • ЦТЕГЩ ЛБЛ ОЕПВИПДЙНЩЕ РПУТЕДОЙЛЙ НЕЦДХ ЮЕМПЧЕЛПН Й вПЗПН;
  • УРЙТЙФЙЪН — ПВЭЕОЙЕ У ХНЕТЫЙНЙ;
  • ВЕУУНЕТФЙЕ ДХЫЙ;
  • УФТПЗПЕ УПВМАДЕОЙЕ НОПЦЕУФЧБ ТЕМЙЗЙПЪОЩИ ПВТСДПЧ;
  • РПЛМПОЕОЙЕ УЧСЭЕООЩН РТЕДНЕФБН, ЙДПМБН;
  • РПЛМПОЕОЙЕ НОПЗЙН ВПЗБН Й ЗЕТПСН;
  • ТПУЛПЫОЩЕ ИТБНЩ Й УМПЦОЕКЫЙЕ ТЕМЙЗЙПЪОЩЕ ГЕТЕНПОЙЙ;
  • ЧЕТХАЭЙН РТЕДРЙУЩЧБМПУШ ОЕХЛПУОЙФЕМШОПЕ УПВМАДЕОЙЕ ПВТСДПЧ Й ИТБНПЧЩИ РТБЪДОЙЛПЧ, ОП ОЙЛБЛ ОЕ ЙЪНЕОЕОЙЕ УЧПЕЗП ИБТБЛФЕТБ Й ПВТБЪБ ЦЙЪОЙ;
  • ЧЕТБ МАДЕК ПУОПЧЩЧБМБУШ ОБ РТЕДРЙУБОЙСИ Й ХЛБЪБОЙСИ ЦТЕГПЧ, Б ОЕ ОБ МЙЮОПН ЙЪХЮЕОЙЙ Й РПЪОБОЙЙ вПЗБ.

оЕЛПФПТЩЕ НПЗХФ УЛБЪБФШ, ЮФП ЬФЙ ЮЕТФЩ РТЙУХЭЙ Й ДТХЗЙН СЪЩЮЕУЛЙН ТЕМЙЗЙСН. й ЬФП ВХДЕФ ЧЕТОПЕ ХФЧЕТЦДЕОЙЕ. оП ДЕМП Ч ФПН, ЮФП чБЧЙМПО ВЩМ ГЕОФТПН НЙТПЧПЗП СЪЩЮЕУФЧБ, Й ЙНЕООП ПФФХДБ ВПЗПРТПФЙЧОЩЕ ЙДЕЙ ТБУРТПУФТБОСМЙУШ РП ЧУЕНХ НЙТХ. рПЬФПНХ НЩ Й ОБВМАДБЕН УИПДУФЧП ЧП НОПЗЙИ СЪЩЮЕУЛЙИ УЙУФЕНБИ У ЙИ РТБНБФЕТША — чБЧЙМПОПН. оП РЕТЕЮЙУМЕООЩЕ ЮЕТФЩ ЧУФТЕЮБАФУС ЧПЕДЙОП ФПМШЛП ОБ ВЕТЕЗБИ еЧЖТБФБ. чБЧЙМПО ЛБЛ ГЕОФТ УЙУФЕНЩ ВПЗПРТПФЙЧОЩИ УЙМ РТПУМЕЦЙЧБЕФУС ЧП ЧУЕК вЙВМЙЙ. ч ЮБУФОПУФЙ:

гБТУФЧП оЙНТПДБ У ГЕОФТПН Ч чБЧЙМПОЕ — РЕТЧБС ЙНРЕТЙС, ПУОПЧБООБС ОБ ЛТПЧЙ Й ОБУЙМЙЙ.

чБЧЙМПОУЛБС ВБЫОС — УЙНЧПМ ЮЕМПЧЕЮЕУЛПК ЗПТДЩОЙ, ЮЕМПЧЕЮЕУЛПЗП «с».

тБЪТХЫЕОЙЕ ЧБЧЙМПОСОБНЙ йЕТХУБМЙНБ Й РМЕОЕОЙЕ ЕЧТЕКУЛПЗП ОБТПДБ.

рЙТ чБМФБУБТБ — ПФЛТЩФЩК ЧЩЪПЧ вПЗХ.

чБЧЙМПО НХЮЙФЕМШ, ЗТБВЙФЕМШ (йУ. 14:4), ЧЩУПЛПНЕТОЩК (йУ. 14:13), ЦБДОЩК (йЕТЕН. 51:13), ОЕНЙМПУЕТДОЩК, ЦЕУФПЛЙК (йУ. 47:6), УБНПХЧЕТЕООЩК (йУ. 47:8).

оЕДБТПН ЙУФПТЙС вПЗПН ЙЪВТБООПЗП ОБТПДБ ОБЮЙОБЕФУС У ФПЗП, ЛБЛ вПЗ РПЧЕМЕМ бЧТББНХ РПЛЙОХФШ ЧБЧЙМПОУЛЙЕ ЪЕНМЙ. лБЛ ЧЙДЙН, Ч ОБЫЕ ЧТЕНС ЙУФПТЙС РПЧФПТСЕФУС. вПЗ ФБЛЦЕ РТЙЪЩЧБЕФ УЧПК ОБТПД ЧЩКФЙ ЙЪ ДХИПЧОПЗП УЕЗПДОСЫОЕЗП чБЧЙМПОБ Й ПФЛБЪБФШУС ПФ ЕЗП МЦЕХЮЕОЙК: «й ХУМЩЫБМ С ЙОПК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: «чЩКДЙ ПФ ОЕЕ, ОБТПД нПК, ЮФПВЩ ОЕ ХЮБУФЧПЧБФШ ЧБН Ч ЗТЕИБИ ЕЕ Й ОЕ РПДЧЕТЗОХФШУС СЪЧБН ЕЕ; ЙВП ЗТЕИЙ ЕЕ ДПЫМЙ ДП ОЕВБ, Й вПЗ ЧПУРПНСОХМ ОЕРТБЧДЩ ЕЕ» (пФЛТ. 18:4).

рТЕЦДЕ ЮЕН НЩ ТБУУНПФТЙН ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П УЕЗПДОСЫОЕН ДХИПЧОПН чБЧЙМПОЕ, НЩ РПЪОБЛПНЙНУС У ЕЗП ЧЙОПН, ЛТБУЙЧЩЕ ХРБЛПЧЛЙ ЛПФПТПЗП ОБН РТЕДМБЗБАФ ОБ ЛБЦДПН ЫБЗХ. зМБЧЩ ЬФПК ЮБУФЙ ВХДХФ УПУФПСФШ ЙЪ ФБЛЙИ ТХВТЙЛ:

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША, ЗДЕ ВХДХФ ТБУУНПФТЕОЩ ЪМПВПДОЕЧОЩЕ РТПВМЕНЩ, ЧПМОХАЭЙЕ МАДЕК Ч ОБЫЕ ЧТЕНС.
вЙВМЕКУЛЙК ПФЧЕФ, Ф. Е. ЙЪМПЦЕОЙЕ ВЙВМЕКУЛПК РПЪЙГЙЙ РП ФПНХ ЙМЙ ЙОПНХ ЧПРТПУХ.
йУФПТЙС ПФУФХРМЕОЙС, ТБУУЛБЪЩЧБАЭБС П ФПН, ЛБЛ МЦЕХЮЕОЙС РТПОЙЛБМЙ Ч ИТЙУФЙБОУФЧП.
рПУМЕДУФЧЙС ПФУФХРМЕОЙС, ЗДЕ ВХДХФ РПЛБЪБОЩ ТЕЪХМШФБФЩ ПФЧЕТЦЕОЙС вПЦШЙИ ЙУФЙО.
чБЧЙМПОУЛПЕ ЧЙОП, ХЛБЪЩЧБАЭБС ОБ ФЕ ХУМПЧЙС Й ПВУФПСФЕМШУФЧБ, РТЙ ЛПФПТЩИ НЩ НПЦЕН ХРПФТЕВМСФШ ДХИПЧОП ПРШСОСАЭЕЕ ЧЙОП МЦЕХЮЕОЙК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рТПЭЕОЩ МЙ НПЙ ЗТЕИЙ?

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

ч РПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ ОБ ФЕТТЙФПТЙЙ ОБЫЕК УФТБОЩ РТПЙУИПДЙФ ЙОФЕТЕУОПЕ СЧМЕОЙЕ. бФЕЙУФЙЮЕУЛПЕ РП УЧПЕНХ ПВТБЪХ ЦЙЪОЙ ПВЭЕУФЧП ЪБРПМОСЕФ Ч ДОЙ ВПМШЫЙИ ГЕТЛПЧОЩИ РТБЪДОЙЛПЧ — тПЦДЕУФЧБ, рБУИЙ, фТПЙГЩ Й ДТ. — ГЕТЛЧЙ Й ИТБНЩ. оЕТЕДЛЙНЙ УФБМЙ СЧМЕОЙС, ЛПЗДБ Л УПВПТХ РПДЛБФЩЧБАФ ТПУЛПЫОЩЕ ЙОПНБТЛЙ, ЧМБДЕМШГЩ ЛПФПТЩИ ЦЕТФЧХАФ ОБ УФТПЙФЕМШУФЧП ИТБНПЧ ПЗТПНОЩЕ УХННЩ ДЕОЕЗ. юФП ЪБУФБЧМСЕФ ЬФЙИ ТБУЮЕФМЙЧЩИ, ХЧЕТЕООЩИ Ч УЕВЕ, ОЕТЕДЛП ЦЕУФЛЙИ Й ДБМЕЛП ОЕ УЕОФЙНЕОФБМШОЩИ МАДЕК ДЕМБФШ ЬФП? юФП ЪБУФБЧМСЕФ НОПЗЙИ РТПУФЩИ МАДЕК РПУЕЭБФШ, ПУПВЕООП Ч РТБЪДОЙЛЙ, ГЕТЛПЧШ, УФБЧЙФШ УЧЕЮЙ ЪБ ЪДТБЧЙЕ ЙМЙ ЪБ ХРПЛПК, ЛТЕУФЙФШУС, ДБЧБФШ НЙМПУФЩОА УФПСЭЙН ОБ РБРЕТФЙ?

чУЕИ ЬФЙИ МАДЕК, ОБЮЙОБС ПФ ХДБЮМЙЧЩИ ВЙЪОЕУНЕОПЧ Й ЪБЛБОЮЙЧБС РТПУФЩНЙ МАДШНЙ, НХЮЙФ, РПТПК РПДУПЪОБФЕМШОП, ЧПРТПУ: РТПУФЙМ МЙ вПЗ ЙИ ЗТЕИЙ? оЕУНПФТС ОБ ДПМЗХА ЙУФПТЙА УХЭЕУФЧПЧБОЙС ЗТЕИБ ОБ ОБЫЕК РМБОЕФЕ (6000 МЕФ), Ч ЛБЦДПН ЮЕМПЧЕЛЕ УПИТБОЙМБУШ, ИПФС ВЩ ЮБУФЙЮЛБ, УФТБИБ зПУРПДОЕЗП. й РПЬФПНХ ДМС ФПЗП, «ЮФПВЩ ЛБЛ ВЩ ЮЕЗП ОЕ ЧЩЫМП», ЮЕМПЧЕЛ РЩФБЕФУС УП УЧПЕК УФПТПОЩ «ЪБДПВТЙФШ» вПЗБ ДПВТЩНЙ УЧПЙНЙ ДЕМБНЙ, «ЛПНРЕОУЙТХС» ФЕН УБНЩН УЧПЙ ЗТЕИЙ. ч ЪБЧЙУЙНПУФЙ ПФ ЧПЪНПЦОПУФЕК ЛБЦДПЗП, ЬФБ «ЛПНРЕОУБГЙС» ВЩЧБЕФ ТБЪМЙЮОПК: ЗТПНБДОЩЕ УХННЩ ОБ ИТБН ЙМЙ РТПУФП РПУЕЭЕОЙЕ Ч РТБЪДОЙЛ ГЕТЛЧЙ, ЮФПВЩ РПУФБЧЙФШ УЧЕЮЙ, РПВЩЧБФШ ОБ УМХЦВЕ. чЩРПМОЙЧ ЬФП, МАДЙ РПЛЙДБАФ ИТБН Ч ЧПЪЧЩЫЕООПН ОБУФТПЕОЙЙ, ХНЙТПФЧПТЕООПУФЙ, ТБДПУФЙ. оП РТПИПДЙФ ДЕОШ ЙМЙ ДЧБ, ОЕДЕМС, НЕУСГ — Й ЮХЧУФЧП ВЕУРПЛПКУФЧБ, УПНОЕОЙС Й ОЕХДПЧМЕФЧПТЕООПУФЙ ЧОПЧШ ПЧМБДЕЧБЕФ ЮЕМПЧЕЛПН.

йОФЕТЕУЕО ФБЛЦЕ ФПФ ЖБЛФ, ЮФП Й Ч РТПЫМЩЕ ЧТЕНЕОБ МАДЙ РЩФБМЙУШ РПМХЮЙФШ РТПЭЕОЙЕ ЗТЕИПЧ ФЕНЙ ЦЕ УРПУПВБНЙ, ЮФП Й УЕЗПДОС. лБЛ Й УЕКЮБУ, ФПЗДБ ЮЕМПЧЕЛ ОЕ ОБИПДЙМ ХДПЧМЕФЧПТЕОЙС Й РПЛПС ЧП ЧОЕЫОЙИ ПВТСДБИ, ЮЕН Й ВЩМБ ЧЩЪЧБОБ чЕМЙЛБС тЕЖПТНБГЙС ГЕТЛЧЙ.

вЙВМЕКУЛЙК ПФЧЕФ

юФП ЦЕ ЗПЧПТЙФ ОБН вПЗ УП УФТБОЙГ вЙВМЙЙ П ФПН, ЛБЛ РПМХЮЙФШ РТПЭЕОЙЕ ЗТЕИПЧ, ОБКФЙ УЕТДЕЮОЩК РПЛПК Й ТБДПУФШ, ЙЪВБЧЙФШУС ПФ ЮХЧУФЧБ ЧЙОЩ, ФСЦЕУФЙ, ПВТЕУФЙ НЙТ У вПЗПН? пФЛТПЕН вЙВМЙА Й РТПЮЙФБЕН УМЕДХАЭЙЕ ФЕЛУФЩ:

«еУМЙ ЙУРПЧЕДХЕН ЗТЕИЙ ОБЫЙ, ФП пО, ВХДХЮЙ ЧЕТЕО Й РТБЧЕДЕО, РТПУФЙФ ОБН ЗТЕИЙ ОБЫЙ Й ПЮЙУФЙФ ОБУ ПФ ЧУСЛПК ОЕРТБЧДЩ» (1-йО. 1:9).

«й ЕУМЙ ЮЕЗП РПРТПУЙФЕ Х пФГБ ЧП ЙНС нПЕ, ФП УДЕМБА, ДБ РТПУМБЧЙФУС пФЕГ Ч уЩОЕ. еУМЙ ЮЕЗП РПРТПУЙФЕ ЧП ЙНС нПЕ, с ФП УДЕМБА» (йО. 14:13—14).

«б уЕК, ЛБЛ РТЕВЩЧБАЭЙК ЧЕЮОП (йЙУХУ иТЙУФПУ. — б.п.), ЙНЕЕФ Й УЧСЭЕОУФЧП ОЕРТЕИПДСЭЕЕ, РПУЕНХ Й НПЦЕФ ЧУЕЗДБ УРБУБФШ РТЙИПДСЭЙИ ЮТЕЪ оЕЗП Л вПЗХ, ВХДХЮЙ ЧУЕЗДБ ЦЙЧ, ЮФПВЩ ИПДБФБКУФЧПЧБФШ ЪБ ОЙИ» (еЧТ. 7:24—25).

«дЕФЙ НПЙ! уЙЕ РЙЫХ ЧБН, ЮФПВЩ ЧЩ ОЕ УПЗТЕЫБМЙ; Б ЕУМЙ ВЩ ЛФП УПЗТЕЫЙМ, ФП НЩ ЙНЕЕН иПДБФБС РТЕД пФГПН, йЙУХУБ иТЙУФБ, рТБЧЕДОЙЛБ…» (1-йО. 2:1).

«йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ…» (1-фЙН. 2:5).

йУФПТЙС ПФУФХРМЕОЙС

лБЛ ЦЕ РПМХЮЙМПУШ, ЮФП УФПМШ СУОЩЕ ВЙВМЕКУЛЙЕ ХЛБЪБОЙС Й УПЧЕФЩ ВЩМЙ РТПЙЗОПТЙТПЧБОЩ Й ЪБВЩФЩ ОБ НОПЗЙЕ ЧЕЛБ? пВТБФЙНУС Л ЙУФПТЙЙ ГЕТЛЧЙ.

дП 4 ЧЕЛБ РП т. иТ. ИТЙУФЙБОУЛБС ГЕТЛПЧШ УМЕДПЧБМБ ЬФЙН РТЕДРЙУБОЙСН вЙВМЙЙ. пДОБЛП Ч 323 ЗПДХ, ЛПЗДБ РТЙ лПОУФБОФЙОЕ рЕТЧПН ГЕТЛПЧШ ЙЪ ЗПОЙНПК РТЕЧТБФЙМБУШ Ч ЗПУХДБТУФЧЕООХА, ЙЪНЕОЙМУС ОЕ ФПМШЛП ЕЕ УФБФХУ, ОП Й ХУФТПКУФЧП. лМБУУ РТЕУЧЙФЕТПЧ ЙЪ УМХЦЙФЕМЕК УЧПЙИ ВМЙЦОЙИ РТЕЧТБФЙМУС Ч ПФГПЧ ГЕТЛЧЙ. рПНЙНП РПМЙФЙЮЕУЛПЗП ЧМЙСОЙС Й ПЗТПНОЩИ ЪЕНЕМШОЩИ ВПЗБФУФЧ, ПОЙ ЪБИЧБФЙМЙ Й ДХИПЧОХА ЧМБУФШ, ЛПФПТБС ЧУЛПТЕ РТЕЧТБФЙМБУШ Ч ДХИПЧОЩК ЛПОФТПМШ ОБД ХНБНЙ Й УПЧЕУФША МАДЕК, МЙЫЙЧ ЙИ РТБЧБ ЧЩВПТБ, РТЕДПУФБЧМЕООПЗП ЮЕМПЧЕЛХ уБНЙН вПЗПН.

пДОЙН ЙЪ ЙОУФТХНЕОФПЧ ДМС ДПУФЙЦЕОЙС ЬФПЗП УФБМБ ЙЪЧЕУФОБС «УЧСФБС» ЙОЛЧЙЪЙГЙС. фБЛПК ЛПОФТПМШ, ЛПОЕЮОП ЦЕ, ВЩМ ВЩ ОЕЧПЪНПЦЕО, ЕУМЙ ВЩ ЧПРТПУ РТПЭЕОЙС ЗТЕИПЧ, ЙОЩНЙ УМПЧБНЙ, ЧПРТПУ УРБУЕОЙС, ТЕЫБМУС ФПМШЛП ВЩ НЕЦДХ ЮЕМПЧЕЛПН Й йЙУХУПН иТЙУФПН, ЛБЛ ЬФП ХЛБЪБОП Ч вЙВМЙЙ, ВЕЪ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП РПУТЕДОЙЛПЧ.

оП ПДОПК ЙОЛЧЙЪЙГЙЙ ДШСЧПМХ ВЩМП НБМП. оХЦЕО ВЩМ УМПЦОЩК НЕИБОЙЪН, ЛПФПТЩК ВЩ РПЪЧПМЙМ МЙЫЙФШ МАДЕК ОБДЕЦДЩ ОБ РТПЭЕОЙЕ Й УРБУЕОЙЕ. оП РПУЛПМШЛХ вЙВМЙС ХФЧЕТЦДБМБ, ЮФП ДМС РТПЭЕОЙС, Б ЪОБЮЙФ, Й УРБУЕОЙС, ДПУФБФПЮОП РПЛБСФШУС Й РПРТПУЙФШ Ч МЙЮОПК НПМЙФЧЕ иТЙУФБ РТПУФЙФШ ЗТЕИЙ Й ДБФШ УЙМХ ВПМШЫЕ ЙИ ОЕ УПЧЕТЫЙФШ, ОХЦОП ВЩМП ЧЛМАЮЙФШ НЕЦДХ ЮЕМПЧЕЛПН Й иТЙУФПН РПУТЕДОЙЛБ Ч МЙГЕ УЧСЭЕООЙЛБ, ВЕЪ ЛПФПТПЗП ДПУФХР Л вПЗХ, СЛПВЩ, ОЕЧПЪНПЦЕО. пФОЩОЕ ВЩМП ПВЯСЧМЕОП, ЮФП ВЕЪ ХЮБУФЙС РПУТЕДОЙЛБ ЮЕМПЧЕЛ МЙЫЕО ОЕРПУТЕДУФЧЕООПК УЧСЪЙ УП УЧПЙН уРБУЙФЕМЕН.

уЧПА ЖХОЛГЙА ЬФПФ РПУТЕДОЙЛ ПУХЭЕУФЧМСМ У РПНПЭША ДЧХИ ТЩЮБЗПЧ — ЙОДХМШЗЕОГЙК Й ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН. тБУУНПФТЙН ЙИ РПДТПВОЕЕ.

йОДХМШЗЕОГЙЙ

уМПЧП ЙОДХМШЗЕОГЙС РТПЙУИПДЙФ ПФ МБФЙОУЛПЗП — indulgentia (НЙМПУФШ).

йОДХМШЗЕОГЙС РТЕДУФБЧМСМБ УПВПК РБРУЛХА ЗТБНПФХ, УЧЙДЕФЕМШУФЧП ПВ ПФРХЭЕОЙЙ ЗТЕИПЧ ЛБЛ РТПЫМЩИ, ФБЛ ОБУФПСЭЙИ Й ВХДХЭЙИ (!), ЧЩДБЧБЕНХА ЪБ ДЕОШЗЙ ЙМЙ ЪБ ПУПВЩЕ ЪБУМХЗЙ РЕТЕД ЛБФПМЙЮЕУЛПК ГЕТЛПЧША. вПЗПУМПЧЙЕ ПВПУОПЧЩЧБЕФ ЙОДХМШЗЕОГЙА ФЕН, ЮФП ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ПВМБДБЕФ, СЛПВЩ, ОЕЛЙН ЪБРБУПН ДПВТЩИ ДЕМ, УПЧЕТЫЕООЩИ иТЙУФПН, дЕЧПК нБТЙЕК Й УЧСФЩНЙ, ЛПФПТЩНЙ НПЦОП РПЛТЩЧБФШ ЗТЕИЙ МАДЕК [*1]. йОДХМШЗЕОГЙЙ ДБЧБМЙУШ РЕТЧПОБЮБМШОП РТЙ ОБМЙЮОПУФЙ ТБУЛБСОЙС, РТПСЧМСАЭЕЗПУС Ч ДПВТЩИ ДЕМБИ (РПУФ, НЙМПУФЩОС, РБМПНОЙЮЕУФЧП)… РТБЧП ТБЪДБЧБФШ ЙОДХМШЗЕОГЙЙ ДБЧБМЙ ЕРЙУЛПРБН Ч БТЕОДХ ЪБ ЕЦЕЗПДОЩК ЧЪОПУ» [*2].

йФБЛ, ЙОДХМШЗЕОГЙС ЧЩРПМОСМБ УМЕДХАЭЙЕ ЖХОЛГЙЙ:

1. пУЧПВПЦДБМБ ЮЕМПЧЕЛБ ПФ ЗТЕИПЧ ЛБЛ РТПЫМЩИ, ФБЛ ОБУФПСЭЙИ Й ВХДХЭЙИ.

2. ьФЙ ЗТЕИЙ РПЛТЩЧБМЙУШ ЙЪ УПЛТПЧЙЭОЙГЩ ДПВТЩИ ДЕМ, УПЧЕТЫЕООЩИ ЛПЗДБ-ФП иТЙУФПН, дЕЧПК нБТЙЕК, БРПУФПМБНЙ, НХЮЕОЙЛБНЙ, Й ЛПФПТЩЕ ОБИПДЙМЙУШ, СЛПВЩ, Ч ТБУРПТСЦЕОЙЙ ГЕТЛЧЙ.

3. пФРХЭЕОЙЕ ЗТЕИПЧ РТПДБЧБМПУШ ЮЕМПЧЕЛХ ЪБ ДЕОШЗЙ.

рТЕДУФБЧШФЕ УЕВЕ ЛБТФЙОХ, ФБЛ ЮБУФП ЧУФТЕЮБАЭХАУС Ч уТЕДОЙЕ ЧЕЛБ: ЮЕМПЧЕЛ РТЙИПДЙФ Л УЧСЭЕООЙЛХ Й РПЛХРБЕФ Х ОЕЗП ЙОДХМШЗЕОГЙА, РТПЭБАЭХА ЕНХ ЧПТПЧУФЧП ЙМЙ ХВЙКУФЧП, ЛПФПТПЕ ПО ЪБНЩУМЙМ.

рТПЛПННЕОФЙТХЕН ФЕРЕТШ ЬФЙ ФТЙ ПУОПЧОЩИ РПМПЦЕОЙС ФЕЛУФБНЙ ЙЪ вЙВМЙЙ:

«…оПК, дБОЙЙМ Й йПЧ… ОЕ УРБУМЙ ВЩ ОЙ УЩОПЧЕК, ОЙ ДПЮЕТЕК; РТБЧЕДОПУФША УЧПЕА ПОЙ УРБУМЙ ВЩ ФПМШЛП УЧПЙ ДХЫЙ…» (йЕЪ. 14:20).

йФБЛ, РТБЧЕДОЙЛ УЧПЕК РТБЧЕДОПУФША НПЦЕФ УРБУФЙ ФПМШЛП УБНПЗП УЕВС.

«цБЦДХЭЙЕ! йДЙФЕ ЧУЕ Л ЧПДБН; ДБЦЕ Й ЧЩ, Х ЛПФПТЩИ ОЕФ УЕТЕВТБ, ЙДЙФЕ, РПЛХРБКФЕ ВЕЪ УЕТЕВТБ Й ВЕЪ РМБФЩ ЧЙОП Й НПМПЛП» (йУ. 55:1).

«…цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН» (пФЛТ. 22:17).

«…РПМХЮБС ПРТБЧДБОЙЕ ДБТПН, РП ВМБЗПДБФЙ еЗП, ЙУЛХРМЕОЙЕН ЧП иТЙУФЕ йЙУХУЕ» (тЙНМ. 3:24).

«й УЛБЪБМ НОЕ: уПЧЕТЫЙМПУШ! с ЕУНШ бМШЖБ Й пНЕЗБ, ОБЮБМП Й ЛПОЕГ; ЦБЦДХЭЕНХ ДБН ДБТПН ПФ ЙУФПЮОЙЛБ ЧПДЩ ЦЙЧПК; РПВЕЦДБАЭЙК ОБУМЕДХЕФ ЧУЕ, Й ВХДХ ЕНХ вПЗПН, Й ПО ВХДЕФ нОЕ УЩОПН…» (пФЛТ. 21:6—7). чПФ Й ПФЧЕФ ОБУЮЕФ УРБУЕОЙС Й РТПЭЕОЙС ЪБ ДЕОШЗЙ.

чРЕТЧЩЕ ЙОДХМШЗЕОГЙЙ РПСЧЙМЙУШ Ч 11 ЧЕЛЕ, РЕТЧПОБЮБМШОП ПУЧПВПЦДБС ЮЕМПЧЕЛБ ПФ ОБМПЦЕООПЗП ГЕТЛПЧША ЛБЛПЗП-МЙВП ОБЛБЪБОЙС. ч 13 ЧЕЛЕ, ЛХРЙЧ ЙОДХМШЗЕОГЙА, ТБЪХНЕЕФУС, ЪБ ПУПВХА Й ОЕНБМХА ГЕОХ, ЮЕМПЧЕЛ НПЗ ЧЩЪЧПМЙФШ ЙЪ ЮЙУФЙМЙЭБ УФТБДБАЭХА ФБН ДХЫХ УЧПЙИ ВМЙЪЛЙИ, ЪЕНОБС ЦЙЪОШ ЛПФПТЩИ РПДЮБУ ЧТСД МЙ ДБЧБМБ ЙН РТБЧП ОБ ТБК. рТЙ ЬФПН ВПЗБФЩЕ ОБИПДЙМЙУШ РП УТБЧОЕОЙА У ВЕДОЩНЙ Ч ВПМЕЕ ЧЩЗПДОПН РПМПЦЕОЙЙ, ЙВП ЙИ ДЕОЕЗ ИЧБФБМП, ЮФПВЩ УЕВЕ Й ВМЙЪЛЙН ПВЕУРЕЮЙФШ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ, ОЕЙНХЭЙН ЦЕ ОЕ ВЩМП ОЙЛБЛПК ОБДЕЦДЩ ОБ РТПЭЕОЙЕ Й УРБУЕОЙЕ. нПОБИЙ, РТПДБЧГЩ ЙОДХМШЗЕОГЙК, ЗПЧПТЙМЙ: «Sobald das Geld im Kasten Klingt, die Seele aus dem Fegfener springt» («лБЛ ФПМШЛП ДЕОШЗЙ Ч СЭЙЛЕ ЪЧСЛОХФ, ДХЫБ ЙЪ ЮЙУФЙМЙЭБ ЧЩУЛПЮЙФ»).

йУРПЧЕДШ

чФПТЩН УТЕДУФЧПН Ч ВПТШВЕ ЪБ ЧМБУФШ УФБМП ЧЧЕДЕОЙЕ Ч 508 ЗПДХ РП т. иТ. ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН (Ч 1215 ЗПДХ ПОБ УФБМБ ПВСЪБФЕМШОПК ДМС ЧУЕИ РПД УФТБИПН УНЕТФОПК ЛБЪОЙ). пФОЩОЕ ЛБЦДЩК ИТЙУФЙБОЙО ПРТЕДЕМЕООПЕ ЛПМЙЮЕУФЧП ТБЪ Ч ЗПДХ ДПМЦЕО ВЩМ СЧМСФШУС ДМС ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН, ЛПФПТЩК ЪБФЕН ПФРХУЛБМ ЕНХ ЗТЕИЙ. фЕИ, ЛФП РТПФЙЧЙМУС ЧМБУФЙ Й ХЛБЪБН РБРЩ ТЙНУЛПЗП, РПДЧЕТЗБМЙ БОБЖЕНЕ (РТПЛМСФЙА). фБЛПК ЮЕМПЧЕЛ МЙЫБМУС РТБЧБ РПУЕЭБФШ ГЕТЛПЧШ, ЙУРПЧЕДПЧБФШУС, ЙОЩНЙ УМПЧБНЙ, ВЩМ МЙЫЕО РТБЧБ ОБ ПФРХЭЕОЙЕ ЗТЕИПЧ Й УРБУЕОЙЕ. еНХ ОЙЛФП РПД УФТБИПН УНЕТФЙ ОЕ НПЗ ДБФШ ЕДЩ, РТЙАФ, ЧЪСФШ РПД ЪБЭЙФХ. зПОЙНЩК ЧУЕНЙ, ОЕУЮБУФОЩК РТЕФЕТРЕЧБМ ОЕ ФПМШЛП ЖЙЪЙЮЕУЛЙЕ, ОП Й ДХЫЕЧОЩЕ НХЛЙ, УЮЙФБС УЕВС ОБЧЕЛЙ РПЗЙВЫЙН. оЕ ФПМШЛП ПФДЕМШОЩЕ МАДЙ, ОП Й ГЕМЩЕ УФТБОЩ РПДЧЕТЗБМЙУШ ЪБ ПУМХЫБОЙЕ РБРУЛПНХ ХЛБЪХ ОБЛБЪБОЙА — ЙОФЕТДЙЛФХ. фБЛ, ФПМШЛП Ч 1208 ЗПДХ ЙОФЕТДЙЛФ ВЩМ ОБМПЦЕО ОБ бОЗМЙА Й фХМХЪУЛПЕ ЗТБЖУФЧП. нОПЗП ТБЪ ЙОФЕТДЙЛФ ОБЛМБДЩЧБМУС ОБ жТБОГЙА, зЕТНБОЙА, ЙФБМШСОУЛЙЕ ЗПТПДБ Й Ф. Д. оБ ЬФПФ РЕТЙПД Ч УФТБОБИ ЪБЛТЩЧБМЙУШ ЧУЕ ГЕТЛЧЙ, ОЕ УПЧЕТЫБМЙУШ ОЙ ПВТСДЩ РПЗТЕВЕОЙС ОБ РПИПТПОБИ, ОЙ ПВТСДЩ ЧЕОЮБОЙС ОБ УЧБДШВБИ. фЕ, ЛФП ХНЙТБМ Ч ФП ЧТЕНС, ОЕ НПЗМЙ ЙУРПЧЕДБФШУС, Б УМЕДПЧБФЕМШОП, ХНЙТБМЙ Ч УФТБЫОЩИ ДХЫЕЧОЩИ НХЛБИ, ЙВП ВЩМЙ ХЧЕТЕОЩ, ЮФП ЙИ ДХЫЙ РПУМЕ УНЕТФЙ УТБЪХ РПРБДХФ Ч БД.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

рПДЧЕДЕН ЙФПЗЙ РПУМЕДУФЧЙК Ч ТЕЪХМШФБФЕ ПФИПЦДЕОЙС ПФ ВЙВМЕКУЛПЗП РТЙОГЙРБ РТПЭЕОЙС ЗТЕИПЧ Й ЪБНЕОЩ ЕЗП ОБ ЮЕМПЧЕЮЕУЛЙЕ РПУФБОПЧМЕОЙС.

1. йЪЧТБЭЕОЙЕ Ч ЗМБЪБИ МАДЕК ИБТБЛФЕТБ МАВСЭЕЗП вПЗБ.

рТПРПЧЕДХС РТПЭЕОЙЕ Й УРБУЕОЙЕ ЪБ ДЕОШЗЙ, ГЕТЛПЧОПУМХЦЙФЕМЙ РТЕДУФБЧМСМЙ вПЗБ ЦБДОЩН, ЛПТЩУФОЩН, НЕМПЮОЩН Й ЦЕУФПЛЙН. чУМЕДУФЧЙЕ ЬФПЗП НОПЗЙЕ МАДЙ ПФПЫМЙ ПФ иТЙУФБ.

2. пФЧЕТЗБМБУШ НЙУУЙС иТЙУФБ ЛБЛ рПУТЕДОЙЛБ, иПДБФБС Й уРБУЙФЕМС.

пВЯСЧЙЧ, ЮФП РТПЭЕОЙЕ НПЦЕФ ВЩФШ РПМХЮЕОП РХФЕН РТЙПВТЕФЕОЙС ЙОДХМШЗЕОГЙК ЙМЙ ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН, ГЕТЛПЧОПУМХЦЙФЕМЙ ПФЧЕТЗМЙ ЦЕТФЧЕООХА НЙУУЙА иТЙУФБ. йВП УПЗМБУОП вЙВМЙЙ, ЙУРПЧЕДПЧБФШУС УМЕДХЕФ ФПМШЛП Ч МЙЮОПК НПМЙФЧЕ РЕТЕД вПЗПН ЧП ЙНС йЙУХУБ иТЙУФБ, лПФПТЩК ХНЕТ ЪБ ЛБЦДПЗП ЮЕМПЧЕЛБ ОБ зПМЗПЖУЛПН ЛТЕУФЕ, РТПМЙЧ ЛТПЧШ ТБДЙ УРБУЕОЙС МАДЕК. рТЙОЙНБС ЦЕТФЧХ иТЙУФБ Й ЙУРПЧЕДХСУШ Ч ЗТЕИБИ РЕТЕД вПЗПН, ЮЕМПЧЕЛ РПМХЮБЕФ РТПЭЕОЙЕ. фБЛ ВЩМП ЪБНЕОЕОП ПДОП ЙЪ ПУОПЧБОЙК ЖХОДБНЕОФБ еЧБОЗЕМЙС.

3. оЕ ФТЕВПЧБМПУШ ПФ ЮЕМПЧЕЛБ ЧОХФТЕООЕЗП ЙЪНЕОЕОЙС Й РТЕПВТБЪПЧБОЙС.

рПМПЦЕОЙЕ П РТПЭЕОЙЙ Й УРБУЕОЙЙ РХФЕН УПЧЕТЫЕОЙС ДПВТЩИ ДЕМ ЙМЙ ПВТСДПЧ ОЕ ФТЕВПЧБМП ПФ ЮЕМПЧЕЛБ ЙЪНЕОЕОЙС ИБТБЛФЕТБ, РТЙЧЩЮЕЛ, ОБЛМПООПУФЕК, ЧУЕК ЦЙЪОЙ: РТЙОЕУЙ ДЕОШЗЙ, РТЙДЙ Ч ИТБН ОБ ЙУРПЧЕДШ, ОБ ФПТЦЕУФЧЕООХА УМХЦВХ — Й ФЩ ЙНЕЕЫШ РТБЧП ОБ УРБУЕОЙЕ. п ФПН ЦЕ, ЮФП РПМХЮЙФШ УРБУЕОЙЕ ОЕЧПЪНПЦОП ВЕЪ ПУЧПВПЦДЕОЙС ПФ ЗТЕИПЧ Й ЙЪНЕОЕОЙС ЧУЕЗП ЦЙЪОЕООПЗП ХЛМБДБ Й РТЙПТЙФЕФПЧ, ОЙЛФП ОЕ ЗПЧПТЙМ, ПВ ЬФПН РТЕДРПЮМЙ ЪБВЩФШ, ЙВП ФБЛ ВЩМП ХДПВОП ЧУЕН — Й ЗТЕЫОЙЛБН, ЛПФПТЩЕ НПЗМЙ РТПДПМЦБФШ ЦЙФШ РТЕЦОЕК ЗТЕИПЧОПК ЦЙЪОША, Й ГЕТЛПЧОПУМХЦЙФЕМСН, ДПИПДЩ ЛПФПТЩИ ХНОПЦБМЙУШ.

4. пВНБО УБНЙИ УЕВС.

рПЛХРБС РТПЭЕОЙЕ ЪБ ДЕОШЗЙ, МАДЙ УЮЙФБМЙ Й УЮЙФБАФ, ЮФП РПМХЮБАФ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ. й Ч ФЕ ДБМЕЛЙЕ ЧТЕНЕОБ, ЛБЛ, ЧРТПЮЕН, Й ОЩОЕ, ВПМШЫЙОУФЧП МАДЕК УЮЙФБМП УЕВС «ЧЕТХАЭЙНЙ Ч ДХЫЕ». оЕРТБЧДБ МЙ, ДПТПЗПК ЮЙФБФЕМШ, УЕЗПДОС ЮБУФП РТЙИПДЙФУС УМЩЫБФШ ФБЛПЕ ХФЧЕТЦДЕОЙЕ: «с ЧЕТА Ч ДХЫЕ» ЙМЙ «х НЕОС вПЗ Ч ДХЫЕ». юФП ЦЕ ЬФП ПЪОБЮБЕФ? фПМШЛП МЙЫШ УПЗМБУЙЕ ТБЪХНБ, ЮФП ЕУФШ вПЗ, Й ОЙЮЕЗП ВПМЕЕ. лБЛ ВЩМ ЮЕМПЧЕЛ ОБЕДЙОЕ УП УЧПЙНЙ УПНОЕОЙСНЙ, УФТБИБНЙ, ФТЕЧПЗБНЙ ЪБ УЕВС Й ВМЙЪЛЙИ, ЛБЛ ВЩМБ ЕЗП ЦЙЪОШ ФСЦЕМПК, РПМОПК ОЕХДПЧМЕФЧПТЕООПУФЙ УПВПК Й ПЛТХЦБАЭЙНЙ, ВЕУРТПУЧЕФОПК Й ВЕЪТБДПУФОПК, ФБЛЙН ЧУЕ Й ПУФБМПУШ РТЙ ОБМЙЮЙЙ «ЧЕТЩ Ч ДХЫЕ». рЕТЙПДЙЮЕУЛЙК УБНППВНБО ПЮЙЭЕОЙС Й РТЙВМЙЦЕОЙС Л вПЗХ ПУФБМУС ПВНБОПН УБНПЗП УЕВС. йВП ФПМШЛП ПУПЪОБОЙЕ УЧПЕК РПМОПК ЪБЧЙУЙНПУФЙ ПФ вПЗБ, ПУПЪОБОЙЕ, ЮФП ВЕЪ вПЗБ ЛБЦДЩК ЙЪ ОБУ ОЙЮФП, ЦЕМБОЙЕ РТЕПВТБЪПЧБОЙС УБНЙИ УЕВС Й УЧПЕК ЦЙЪОЙ, ЦБЦДБ РПУМХЫБОЙС вПЗХ Й ДБМШОЕКЫБС ЦЙЪОШ Ч вПЗЕ РТЙОПУСФ УЧЕФ, ТБДПУФШ, РПЛПК, РТПЭЕОЙЕ Й УРБУЕОЙЕ.

5. ъМПХРПФТЕВМЕОЙС ГЕТЛПЧОПУМХЦЙФЕМЕК.

чЧЕДЕОЙЕ ПВСЪБФЕМШОПК ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН РТЙЧЕМП Л ЪМПХРПФТЕВМЕОЙА ДХИПЧОПК ЧМБУФША УП УФПТПОЩ УЧСЭЕООЙЛПЧ, ЮФП РТЙОСМП ЮХДПЧЙЭОЩК ИБТБЛФЕТ Ч уТЕДОЙЕ ЧЕЛБ. оП ЬФП РТЙЧЕМП Й Л НБФЕТЙБМШОЩН ЪМПХРПФТЕВМЕОЙСН У ЙИ УФПТПОЩ, ЙВП ОБМПЦЕОЙЕ РТПЛМСФЙК, ЙОФЕТДЙЛФПЧ, ЙУРПМШЪПЧБОЙЕ ФБКОЩ ЙУРПЧЕДЙ Ч УЧПЙИ ЙОФЕТЕУБИ, ОПУЙМЙ ЛПТЩУФОЩК ИБТБЛФЕТ.

6. дЙУЛТЕДЙФБГЙС ГЕТЛЧЙ.

пРЙУБООЩЕ ЧЩЫЕ ЪМПХРПФТЕВМЕОЙС ПЮЕТОЙМЙ ГЕТЛПЧШ Ч ЗМБЪБИ РТЙИПЦБО. мАДЙ УФБМЙ ЧЙДЕФШ Ч ОЕК ОЕ ДХИПЧОЩК ЖХОДБНЕОФ, ОЕ ЙУФПЮОЙЛ ЦЙЧПК ЧПДЩ, Б ПРМПФ ЛПТЩУФПМАВЙС Й ЗПТДЩОЙ. дЕКУФЧЙС Й ПВТБЪ ЦЙЪОЙ ДХИПЧЕОУФЧБ ПФЧЕТЗБМЙ ЙИ РТЕФЕОЪЙЙ ОБ ЪЧБОЙЕ ДХИПЧОЩИ РБУФЩТЕК. бФЕЙЪН ОБВЙТБМ ОЕВЩЧБМХА УЙМХ, УФБЧ Ч ЛПОГЕ 18 ЧЕЛБ ЧП жТБОГЙЙ ЗПУХДБТУФЧЕООПК ЙДЕПМПЗЙЕК.

чБЧЙМПОУЛПЕ ЧЙОП

йФБЛ, УЕЗПДОС НЩ РШЕН ЧБЧЙМПОУЛПЕ ЧЙОП, ЕУМЙ: ЦЕТФЧХЕН ОБ ИТБН Ч ОБДЕЦДЕ ЪБТБВПФБФШ МЙЫОЙЕ ПЮЛЙ, ОЕПВИПДЙНЩЕ ДМС УРБУЕОЙС, НЩ УМЕДХЕН РТЙНЕТХ ФЕИ, ЛФП Ч УТЕДОЙЕ ЧЕЛБ РПЛХРБМ ЙОДХМШЗЕОГЙЙ. рПУЕЭБС ИТБН РП РТБЪДОЙЛБН, УФБЧС УЧЕЮЙ Й УЮЙФБС, ЮФП ЬФЙН НЩ ХЗПЦДБЕН вПЗХ, лПФПТЩК ОБН ЬФП «ЪБЮФЕФ» Й УРБУЕФ ОБУ, ОЕЧЪЙТБС ОБ ОБЫ ПВТБЪ ЦЙЪОЙ, ИБТБЛФЕТ, РТЙЧЩЮЛЙ, ПФОПЫЕОЙЕ Л ДТХЗЙН МАДСН, НЩ ЗМХВПЛП ПЫЙВБЕНУС Й ПВНБОЩЧБЕН УБНЙИ УЕВС, РПЧФПТСС РХФШ ФЕИ, ЛФП УФПМЕФЙС ОБЪБД РПУЕЭБМЙ УЧСФЩЕ НЕУФБ, ПФВЙЧБМЙ Ч ГЕТЛЧБИ УПФОЙ РПЛМПОПЧ, ХЮБУФЧПЧБМЙ Ч ГЕТЛПЧОЩИ ЫЕУФЧЙСИ. йДС ОБ ЙУРПЧЕДШ Л УЧСЭЕООЙЛХ, НЩ ФЕН УБНЩН УФБЧЙН ЕЗП ЮЕМПЧЕЮЕУЛЙК БЧФПТЙФЕФ ЧЩЫЕ вПЦШЕЗП, ЙВП ЙЗОПТЙТХЕН ЧПМШОП ЙМЙ ОЕЧПМШОП УМПЧБ иТЙУФБ, ЮФП РПУТЕДОЙЛПН НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН СЧМСЕФУС ФПМШЛП (!) йЙУХУ иТЙУФПУ. рТПЭЕОЙЕ НПЦЕФ ДБТПЧБФШ ЛБЦДПНХ ЙЪ ОБУ ФПМШЛП ОБЫ уРБУЙФЕМШ Й зПУРПДШ! оЙ ПДЙО ЮЕМПЧЕЛ, РХУФШ ДБЦЕ СЧМССУШ УЧСЭЕООЙЛПН Й ХРПНЙОБС ЙНС вПЦШЕ, ОЕ НПЦЕФ ДТХЗПНХ ФБЛПНХ ЦЕ ЮЕМПЧЕЛХ ПФРХУФЙФШ ЗТЕИЙ, РПФПНХ ЮФП Й УБН, СЧМССУШ ФБЛЙН ЦЕ ЗТЕЫОЩН Й УМБВЩН, ОХЦДБЕФУС Ч вПЦШЕН РТПЭЕОЙЙ. йВП «…ЧУЕ УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦШЕК…» (тЙНМ. 3:23), «…ОЕФ РТБЧЕДОПЗП ОЙ ПДОПЗП…» (тЙНМ. 3:10).

вХДЕН ЦЕ РПНОЙФШ П ФЕИ ЗПТШЛЙИ РПУМЕДУФЧЙСИ, ЧПЪОЙЛЫЙИ Ч ТЕЪХМШФБФЕ ФПЗП, ЮФП МАДЙ РПУФБЧЙМЙ УЧПЙ ЪБЛПОЩ Й ХУФБЧЩ ЧЩЫЕ вПЦШЙИ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН ОЕЮФП ОПЧПЕ П УЧСФЩИ Й П РТБЪДОЙЛБИ Ч ЙИ ЮЕУФШ, Й ЬФП ОПЧПЕ, ЧПЪНПЦОП, ЧБУ ХДЙЧЙФ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] иТЙУФЙБОУФЧП: уМПЧБТШ / рПД ТЕД. м.о.нЙФТПИЙОБ. н., 1994. УФТ. 162—163.
[*2] вТПЛЗБХЪ, еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ф. 2. УФТ. 1844.


Когда и какому святому молиться?

Вопросы, задаваемые жизнью

Как-то раз у меня с одним христианином произошел интересный разговор: я спросил его, почему, когда он молится, то обращается к Богу через святых или просит о чем-то самих святых вместо того, чтобы обратиться к Богу непосредственно, так, как нас учит Библия? Немного подумав, он ответил так: «Представь себе такую ситуацию: когда нам что-то нужно от большого начальника, мы обращаемся к людям, которые его хорошо знают и которым он заведомо не откажет. Мы просим их походатайствовать за нас. Так же и святые. Они лучше знают Бога, и Бог их хорошо знает, поэтому на их просьбу Господь ответит наверняка намного быстрее, чем нам, таким грешным людям. Поэтому я и прошу святых быть посредниками и ходатаями за меня перед Богом».

Он практически передал официальный взгляд на это некоторых церквей: «Кроме Бога, мы изображаем на святых иконах Божию Матерь, святых ангелов и святых людей. Но молиться им мы должны не как Богу, а как близким к Богу, угодившим Ему своею святою жизнью. Они по любви к нам молятся за нас пред Богом. И мы должны просить их помощи и заступления, потому что Господь, ради них, скорее услышит и наши грешные молитвы» [*1].

Но, оказывается, все не так просто, надо знать, когда и к какому святому обращаться.

В частности, «Преподобному Максиму Греку молятся о заступничестве за вдов и сирот, мученику Неофиту молятся при слабом учении детей» (Православный календарь, 1998, 3 февраля). В наиболее же сложных обстоятельствах советуют обращаться к святому Николаю Угоднику. У каждого человека в зависимости от того, в какой день он родился, и какое у него имя, есть свой святой, хранящий его, и к которому следует усердно молиться. В честь святых построено несметное количество церквей, соборов, монастырей — Петра и Павла, Флора и Лавра, Георгия, Иоанна и т. д. В их честь устраиваются пышные празднества, поминания. Почти в каждом дне церковного календаря есть памятование того или иного святого.

Поклонение святым пришло к нам много веков назад, когда Древняя Русь в 988 году при князе Владимире приняла христианство (пришедшее из Византии). Многие утверждают, что своим спасением в войнах наша страна обязана заступничеству святых, и особенно Деве Марии, покровительнице России. Поклонение Деве Марии носит распространенный характер, как у нас, так и на Западе, где Иисусу Христу молиться вообще не принято. Однако, исследуя беспристрастно вопрос поклонения святым, листая летописи, научные труды, обнаруживаешь весьма интересные параллели.

Наши данные, приведенные ниже, основаны на работах ведущих современных историков, чьи труды признаны повсеместно и лишены какой-либо предвзятости. Заинтересовавшемуся читателю мы после прочтения данной главы рекомендуем ознакомиться с работами, перечисленными в конце книги. Теперь обратимся к таблице 1 [*2].

Таблица 1

Дата | Языческий праздник | Христианский праздник
06.01 | Праздник бога Велеса | Рождественский сочельник
07.01 | Коляда | Рождество Христово
24.02 | День бога Велеса (покровитель скота) | День св. Власия (покровитель животных)
02.03 | День Марены | День св. Марианны
07.04 | Масленица (отмечается за 50 дней до Пасхи) | Благовещение
06.05 | День Дажьбога (первый выгон скота, договор пастухов с чертом) | День св. Георгия Победоносца (покровитель скота и покровитель воинов)
15.05 | День Бориса-хлебника (праздник первых ростков) | Перенесение мощей благоверных Бориса и Глеба
22.05 | День бога Ярилы (бог весны) | Перенесение мощей св. Николая Весеннего, приносящего теплую погоду
07.06 | Триглав (языческая троица — Перун, Сварог, Свентовит) | Св. Троица (христианская троица)
06.07 | Русальная неделя | День Аграфены купальницы (с обязательным купанием)
07.07 | День Ивана Купалы (во время праздника обливали друг друга водой, купались) | Рождество Иоанна Крестителя
02.08 | День бога Перуна (бог грома) | День св. Илии Пророка (громовержца)
19.08 | Праздник первых плодов | Праздник освящения плодов
21.08 | День бога Стрибога (бог ветров) | День Мирона Ветрогона (приносящего ветер)
14.09 | День Волха Змеевича | День преподобного Симона Столпника
21.09 | Праздник рожениц | Рождество Богородицы
10.11 | День богини Макоши (богини-пряхи, прядущей нить судьбы) | День Параскевы Пятницы (покровительницы шитья)
14.11 | В этот день Сварог открыл людям железо | День Козьмы и Дамиана (покровителей кузнецов)
21.11 | День богов Сварога и Симаргла (Сварог — бог неба и огня) | День Михаила Архангела

Мы не стали приводить таблицу в расширенном варианте, с упоминаниями всех параллелей языческих и христианских праздников, ибо и приведенных данных достаточно для того, чтобы увидеть сходство. Эта тождественность проявляется и в датах, и в именах, и в символике. Обратимся к таблице 2.

Таблица 2

Имя | Покровительство
Архангел Михаил | Покровитель строительства
Св. Николай Угодник | Покровитель земледелия
Св. Анастасия | покровительница беременных и помощница в родах
Св. Мамант | покровитель коз и овец
Св. Георгий Победоносец | покровитель воинов
Св. Флор и Лавр | покровители лошадей
Св. Козьма и Дамиан | покровители кузнецов
Св. Пантелеймон | целитель в болезнях
Св. Параскева Пятница | покровительница торговли и ткачества
Св. Феодор Тирон | помощник в отыскании украденных вещей
Св. Улита | покровительница женщин
Св. Тихон | целитель при зубных болях
Св. Агафья | оберегает коров от болезней
Св. пророк Давид | защищает в дороге от напастей
Св. Гурий, Самон, Авив | зубные целители
Св. апостол Лука | покровитель иконной живописи
Мученик Лонгин | целитель глазных болезней

Подобные параллели есть и в язычестве: боги — покровители животных, земледелия, ветра, грома, торговли, ткачества, ремесленников, войны и пр. Мы можем видеть, что такие же «функции» богов «выполняют» святые. Оказывается, святые, поклонение которым является необходимым по утверждению некоторых церквей и на которых, как убеждают нас, стоит Русская земля, имеют языческое происхождение и атрибутику и не находят никакого отражения в Библии. Приведем высказывания по этому вопросу выдающегося ученого-этнографа и историка профессора Б. Н. Путилова из книги «Древняя Русь в лицах. Боги, герои, люди» (С.-Пб., 1999): «Из всего сложного клубка верований, связанных с Ильёй Пророком, наш исторический взгляд выхватывает главную нить — связь Ильи с культом небесного огня, молнией и грома, грозы. В язычестве воплощением этого культа был Перун. Илью роднят с Перуном даже некоторые атрибуты — колесница, стрелы… на христианского Илью перешли представления о языческом Перуне, который словно бы возродился в Илье…». Библейский персонаж Илия «получил» черты языческого бога Перуна, что абсолютно не соответствует Священному Писанию (см. 3 кн. Царств 17—22 главы и 4 кн. Царств 1—2 главы. — А.О.).

«Христианский культ святого великомученика Георгия и связанный с ним образ Победоносца слились в Древней Руси с языческим культом Георгия — Юрия — Егория. На святого были перенесены свойства языческих божеств — Перуна, Ярилы и других… Это слияние особенно ярко выражалось в ежегодных календарных праздниках, посвященных Георгию — Юрию» (стр. 102).

«Животных обходили с образом Георгия Победоносца; когда стадо собиралось, служили молебен, окропляли святой водой и обкуривали… освященною травой» (стр. 104).

«В религиозном сознании людей Древней Руси Николай Угодник занимал место рядом с самим Христом… На этот счет сохранились свидетельства наблюдательных иноземцев: «Николу… аки Бога почитают православные» (16 век). «В случаях убедительной просьбы русские люди молят не ради Бога или Христа Спасителя, но ради Николы» (начало 17 века) (стр. 111).

«В случае эпидемии падеж скота пытались приостановить — обещали «повеличать Великому Миколе»: откармливали бычка (его так и звали — миколец) для будущего жертвоприношения» (стр. 113).

«Странно, но факт: непримиримый борец с язычеством, Власий на русской почве обрел черты языческого персонажа» (стр. 123).

«Характерно, что в древнерусской иконописи Флор и Лавр были представлены в первую очередь именно как покровители лошадей» (стр. 127). (См. Чудо о Флоре и Лавре. Вологодская икона, 17 век.)

«Русская религиозность — не столько религия Христа, сколько религия Богоматери, религия матери земли, женского божества… Мать-земля для русского народа есть Россия, Россия превращается в Богоматерь» — писал Н. А. Бердяев (стр. 67).

Следует напомнить, что Рождество Богородицы (8 сентября по ст. ст.) — это уже знакомый нам древний праздник рожениц [*3].

Интересные параллели с язычеством можно наблюдать и в ряде обычаев, праздников. В частности, у древних славян дохристианской Руси был праздник, посвященный проводам зимы, — масленица. Непременным атрибутом этого праздника были блины — ритуальная поминальная пища, связанная с культом предков у древних славян, а также с культом бога Солнца, которого прославляли в надежде на будущий обильный урожай. Сегодня масленица включена в праздничный календарь некоторых церквей как мясопустная неделя перед Великим постом, в которую разрешается употреблять в пищу масло, творог, рыбу, мучные изделия (блины), но запрещается есть мясо.

Кто из вас, дорогие читатели, особенно жители Украины, не слышал о колядках (коляде)? Когда к вам в дом стучали ряженые, осыпали вас зерном, пели песни, быть может, водили хороводы, а хозяева в этом случае должны были проявить хлебосольство, или, хотя бы, чем-то одарить ряженых. По обычаю жителей дохристианской Руси так праздновали обновление природы. После безуспешных попыток искоренить коляду, церковь включила ее в свой рождественский и крещенский циклы с 24 декабря по 19 января (святки). Играм и обрядам коляды церковь противопоставила «славление Христа», хождение со звездой и пр. [*4]. Разумеется, никакого подтверждения в Библии все изложенное не имеет.

Это же констатирует крупнейший ученый, археолог и историк, академик Б. Рыбаков в своих работах «Язычество древней Руси» и «Язычество древних славян».

Итак, то, что недавно мы считали символом истинного исконного русского христианства, оказалось исконным язычеством. Как же такое могло произойти? Прежде чем ответить на этот вопрос, мы обратимся к Библии и посмотрим, что Священное Писание говорит о святых. Быть может, мы в нем найдем ответ на то, когда и какому святому следует молиться? Молитва к какому святому наиболее действенна?

И каким образом и в лице кого именно можно найти заступника и ходатая за нас перед Богом? Нам важно знать, что говорит Бог по этому поводу в Своем Слове — Библии. Нам также важно быть уверенными, что мы стоим на правильном пути, чтобы вольно или невольно, по собственному выбору или основываясь на примере других людей, не следовать язычеству, против которого предостерегает Бог и которое так прочно господствует во многих христианских церквах.

Библейский ответ

Откроем Библию, Первое Послание апостола Петра 2:9: «Но вы — род избранный, царственное священство, народ святый, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет». Кто же этот святой народ, к которому обращается апостол Петр? Быть может, это апостолы, пророки? Но нет, в первой главе того же Послания мы читаем, что Петр обращается к верующим членам церквей Понта, Галатии, Каппадокии, Асии и Вифинии. Давайте прочитаем, что же о святых пишет апостол Павел? «Всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа». (Римл. 1:7). Обращаясь к Колосской церкви, Павел говорит: «Итак, облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение» (Кол. 3:12). Святыми апостол Павел называет и верующих Ефеса: «Павел… находящимся в Ефесе святым и верным во Христе Иисусе…» (Ефес. 1:1), «И он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями к совершению святых, на дело служения…» (Ефес. 4:11—12); и верующих Коринфа: «Павел… церкви Божией, находящейся в Коринфе, со всеми святыми по всей Ахаии» (2-Кор. 1:1). Из этих Посланий мы видим, что жизнь каппадокийских, римских, ефесских, коринфских христиан не всегда была безупречна, у них были грехи, и нередко весьма тяжелые, но все же все они названы святыми. Почему? Дело в том, что слово «святой» на русский язык переводится как «отделенный», т. е. отделенный от власти сатаны, от мирских обычаев и устремлений, отделенных на служение своим ближним. Апостол Петр призывает всех верующих христиан: «Посему возлюбленные, препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа. Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но по примеру призвавшего вас Святого (т. е. Бога. — А.О.), и сами будьте святы во всех поступках; ибо написано: „Будьте святы, потому что Я свят“» (1-Петра 1:13—16).

Итак, мы увидели, что святыми, согласно Библии, является не какая-то отдельная группа людей, а все верующие во Христа Иисуса.

Теперь посмотрим, что говорит Библия о некоторых из тех, кого сегодня именуют святыми посредниками и ходатаями за людей, называют праведниками, не имевшими греха. Но вначале скажем, что в Житиях Святых, где рассказано о жизни и деятельности ныне почитаемых церковью как святых, многие из этих людей представлены с раннего детства абсолютно и никогда не грешившими. Если же мы внимательно исследуем Библию, то увидим, что, например, апостол Петр представлен таким, каким он был в действительности, грешным и слабым человеком, временами вспыльчивым, временами боязливым. Мы можем прочитать в Евангелиях от Матфея 26:35—45, 69—75; от Марка 14:32—42, 66—72; от Луки 22:33—34, 54—62; от Иоанна 18:25—27, о том, как Петр с двумя другими апостолами Иоанном и Иаковом спали в Гефсимании, перед самым арестом Иисуса Христа, несмотря на то, что Спаситель просил их молиться и бодрствовать вместе с Ним, в самый трудный для Него час. Они спали… Мы узнаем о том, как тот самый Петр, который незадолго до того был на словах готов идти за Спасителем и в огонь, и в воду, отрекся от Него, фактически предал Его из страха за свою жизнь, сказав, что не знает Его. Что же было после Распятия Христа? Чем занимались Его ученики-апостолы? «Были вместе Симон Петр, и Фома… и Нафанаил… и сыновья Зеведеевы (апостолы Иоанн и Иаков. — А.О.), и двое других из учеников Его. Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли, и тотчас вошли в лодку…» (Ин. 21:2—3). После смерти Христа ученики Его были глубоко разочарованы, ибо они не понимали миссии Христа на земле, и не переставали надеяться на то, что Иисус на земле создаст царство, где они займут видное положение: «Тогда подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: «Учитель! Мы желаем, чтобы Ты сделал нам, о чем попросим… дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей… И услышавши, десять стали негодовать на Иакова и Иоанна… Иисус же… сказал: «…кто хочет быть первым… да будет всем рабом» (Мк. 10:35—44). Фома, один из двенадцати апостолов Христа, когда услышал о том, что другие ученики видели воскресшего Господа, сказал: «…если не увижу… не поверю… пришел Иисус… потом говорит Фоме… посмотри… и не будь неверующим, но верующим» (Ин. 20:24—29). В Библии мы читаем о „сынах громовых“ — так Христос называл апостолов Иоанна и Иакова: «И послал вестников пред лицем Своим… в селение Самарянское… но там не приняли Его… видя то, ученики Его Иаков и Иоанн сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их…? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа…» (Лк. 9:52—56).

Здесь, как и во многих других местах, мы видим апостолов такими же грешными и слабыми людьми, как вы и я, дорогой читатель! Надеждой апостолов был только Христос, благодаря Которому, уповая на Него, они стали теми, кем стали — победителями, и победителями прежде всего самих себя! Об этом очень ясно рассказывает Библия. Казалось бы, ну к чему же было рассказывать в этой Книге о грехах и человеческих слабостях пророков и апостолов? Но иначе и быть не могло прежде всего потому, что Автором Библии является Сам Бог, поэтому эта Книга — самая правдивая на свете Книга в отличие от книг, авторами которых являются люди!

В книге Деяния в главе 3 описан случай, когда Петр и Иоанн исцелили хромого: «И как исцеленный хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался… Увидев это, Петр сказал народу: мужи Израильские! Что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит? Бог… прославил… Сына Своего Иисуса… и ради веры во имя Его, имя Его укрепило сего (исцеленного человека. — А.О.)… и вера, которая от Него, даровала ему исцеление сие пред всеми вами» (Деяния 3:1—16). Мы видим, что Петр и Иоанн ни в коем случае не приписали себе, своей праведности, своей безгрешности, или своему благочестию то, что произошло, но воздали славу Богу, и признали, что они тут ни при чем, Иисус исцелил хромого!

И еще хотелось бы в свете Библии посмотреть на Марию, мать Христа, действительно очень достойную, замечательную женщину, которая заслуживает большого уважения. Предоставим слово самой Марии, ибо в Евангелии от Луки приведены ее слова: «…величит душа моя Господа, и возрадовался дух мой о Боге, Спасителе моем…» (Лк. 1:46—47). Ясно сказано, что Мария также нуждалась в Спасителе, как и все без исключения люди, как и мы с вами, дорогой читатель! Продолжим чтение Евангелия от Луки и откроем главу 2, где мы узнаем, как Мария и Иосиф потеряли Христа, Которому было двенадцать лет, и три дня не могли Его найти (Лк. 2:42—51).

Нигде ни в одном месте Библии, ни во время Своей земной жизни, ни после воскресения, перед вознесением, не написано о том, что Христос дал людям повеление молиться Своей матери Марии или кому-то из пророков или апостолов. Напротив, мы читаем о том, что в Своей земной жизни среди людей Иисус был очень одинок, и часто не находил понимания даже у самых близких людей, и в том числе у Своей матери Марии: «И услышавши, ближние Его пошли взять Его, ибо говорили, что Он вышел из Себя… И пришли Матерь Его и братья Его и, стоя вне дома, послали к Нему звать Его. Около Него сидел народ. И сказали Ему: «Вот, Матерь Твоя и братья Твои… спрашивают Тебя». И отвечал им: «Кто Матерь Моя и братья Мои?» И, обозрев сидящих вокруг Себя, говорит: «Вот Матерь Моя и братья Мои; ибо, кто будет исполнять волю Божию, тот Мне брат и сестра и матерь» (Мк. 3:21; 31—35). Вы обратили внимание, зачем Мария и братья Христа пришли за Ним? «Ибо говорили, что Он вышел из Себя» — иными словами, Мария и другие родственники Христа решили, что Он… сошел с ума! Как ни горько читать это место в Библии, но факт остается фактом: Христос очень часто видел непонимание и недоверие даже со стороны самых близких людей.

В Евангелии от Луки записаны слова Христа: «…одна женщина… сказала Ему: «Блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!» А Он сказал: «Блаженны слышащие слово Божие и соблюдающие его» (Лк. 11:27—28).

В Библии написано также, что о Своей матери Христос заботился даже тогда, когда находился в муках на Голгофском кресте: «Иисус, увидев Матерь и ученика тут стоящего… говорит матери Своей: «Жено! Се, сын твой». Потом говорит ученику: «Се, матерь твоя!» И с этого времени ученик сей взял ее к себе» (Ин. 19:26—27). Из истории известно, что Мария жила у апостола Иоанна до своей смерти, и Иоанн нежно заботился о ней. Иисус даже на Голгофе показал незыблемость Закона Божьего, всех 10 заповедей, и поступил в соответствии с пятой заповедью, позаботился о Своей матери. Ни в одном месте Библии, подчеркнем это еще раз, не написано, что кто-то из апостолов или Мария воскресли и вознеслись на небо, и что Бог повелел к ним или через них возносить молитвы. Напротив, они представлены слабыми людьми, нуждающимися в Спасителе, и нередко совершавшими ошибки и грехи.

Этапы обожествления Девы Марии:

1. На 3-ем Вселенском соборе в Ефесе в 431 году по Р. Хр. Дева Мария была объявлена Богородицей и Царицей Небесной.

2. С 12 века распространяется предание о непорочном зачатии Девы Марии ее матерью Анной. Иными словами, Дева Мария имела, якобы, небесное происхождение, как и Христос.

3. В 1854 году это предание было принято католической церковью как догмат.

4. 1 ноября 1950 года был принят догмат о телесном вознесении Девы Марии на небо.

5. В 1964 году папа Павел Шестой объявляет Марию «Матерью церкви».

6. С 1993 года ведется сбор подписей среди верующих под ходатайством к папе с просьбой объявить деву Марию Соискупительницей, согласно этому догмату, находящемуся пока в стадии планирования, Мария участвует в искуплении, достигнутом ее сыном; благодать и ответы на молитвы даруются Христом только после ходатайства Марии, иными словами, без участия Девы Марии получить прощение и спасение невозможно (!?).

Свою подпись под этим ходатайством уже поставили представители 157 стран и среди них более 500 епископов и 42 кардинала.

7. В папском послании «Dies Domini» от 7 июля 1998 года в § 86 положения этого догмата, провозглашающего Марию богом, совершенно определенны.

Теперь посмотрим, что говорит Библия по поводу посреднических молитв святых к Богу за человека.

«Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус…» (1-Тим. 2:5).

«Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись» (Деяния 4:12).

«Потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа…» (1-Фес. 5:9).

«И чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное» (Кол. 1:20).

«О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его» (Деяния 10:43).

Как мы ясно видим из Библии, между Богом и человеком есть только один единственный Посредник — Христос Иисус! И только молитвы во Имя Его слышит Бог! Посредничества и ходатайства перед Богом за человека святых и Девы Марии просто нет! Так утверждает Сам Бог в Своем Слове — Библии! Напротив, утверждение обратного, того, что не согласуется с Библией и противоречит Слову Бога, является оскорблением Бога и пренебрежением Христа! Это недоверие Богу и отвержение Его любви к нам. Обращаясь вопреки воле Бога к святым (о которых, кстати, как мы уже писали, нигде не сказано, что они воскресли и что они ходатайствуют за людей перед Богом!) мы словно бы говорим Творцу: «Ты жесток, грозен, суров, мы боимся Тебя и опасаемся иметь дело с Тобой непосредственно», забывая, что Бог по великой любви к нам, детям Своим, «…так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную» (Ин. 3:16).

И поэтому, вознося молитвы к святым или Деве Марии, мы не только оскорбляем Бога своим недоверием к Нему, но и обращаемся к тем, кто давно умер и сотни лет покоится в земле! (См. главу «Вести от умерших близких» данной книги).

В книге Откровение приведен интересный случай, как апостол Иоанн хотел поклониться ангелу и поблагодарить его, и что из этого вышло: «Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; ибо я — сослужитель тебе, и братьям твоим пророкам и соблюдающим слова книги сей; Богу поклонись» (Откр. 22:8—9).

Итак, суммируем библейский взгляд на святых:

1. Святыми Библия называет всех верующих во Христа Иисуса.

2. Посредником между Богом и человеком является только Христос!

3. Только молитвы во имя Христа слышит Бог.

4. Библия запрещает поклонение не только святым, Марии, но и ангелам.

5. Наконец, как говорит нам история Нового Завета, апостолы и Мария не были безгрешными: у них были свои слабости, недостатки и они совершали ошибки и грехи, и как и мы, нуждались в животворящей силе Христа.

6. Библия не свидетельствует о воскресении и вознесении апостолов и Девы Марии. (Из всех людей только Енох и Илия не увидели смерти и были живыми взяты Богом на небо (Быт. 5:24, Евр. 11:5; 4-Цар. 2:1, 9-11), а из умерших воскрес только Моисей и был взят на небо (Втор. 34:5-6, Иуд. 1:9, Лк. 9:30-31), но нигде не сказано, что им следует возносить молитвы, или что они являются ходатаями за людей перед Богом — нигде, ни в одном месте Слова Божьего Библии не говорится об этом, и Сам Христос во время жизни земной ни разу не сказал об этом и не дал такого совета Своим последователям).

История отступления

Первые сведения о поклонении в христианстве людям (святым) относятся к середине 3 века по Р. Хр., когда давно уже умерли апостолы, их ученики и ученики их учеников, и отступления стали проникать в церковь, о чем предупреждал Бог через апостола Павла: «Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; И ОТ ИСТИНЫ ОТВРАТЯТ СЛУХ И ОБРАТЯТСЯ К БАСНЯМ» (выделено мной. — А.О.) (2-Тим. 4:3—4).

Поклонение людям началось с того, что в Риме верующие стали посещать места захоронения апостолов Петра и Павла. Незадолго до этого в некоторых церквах появился обычай читать на богослужениях перед или после проповеди имена христиан, отдавших жизнь за своего Господа. Это должно было служить ободрением для живущих, укрепляя их дух в нелегком христианском пути. Потом стали посещать места, где погребены эти люди, затем к ним стали обращаться в молитвах, вознося к ним свои прошения. Одновременно с возвеличиванием культа людей в различных уголках Римской империи стали «чудесным» образом обнаруживаться останки апостолов и их учеников — Луки, Андрея, Тимофея. К их могилам потянулись нескончаемые процессии верующих. Около 400 года по Р. Хр. были «обнаружены» останки израильского судьи, пророка и первосвященника Самуила (умершего около 1000 года до Р. Хр.). «Его прах, положенный в золотую вазу… переходил из рук одних епископов в руки других… Толпа зрителей образовала непрерывную процессию от Палестины до ворот Константинополя» [*5] — писал английский историк Эдуард Гиббон (1737—1794). В нашей работе мы будем не раз ссылаться на произведения этого ученого с мировым именем, автора классического труда по истории Рима, не имеющего до сих пор себе равных. По своим взглядам Гиббон был атеистом, и поэтому его свидетельства ценны тем, что он описывает историю христианства беспристрастно, не «подгоняя» под учение какой-либо конфессии. Вот заключение этого ученого: «В долгий тысячедвухсотлетний период времени, протекавший с воцарения Константина до Реформации Лютера, поклонение святым и мощам исказило чистую и цельную простоту христианской религии, и некоторые признаки испорченности можно заметить даже в первых поколениях, усвоивших и лелеявших это вредное нововведение. Духовенство знало по опыту, что мощи святых были более ценны, чем золото и драгоценные каменья, поэтому оно старалось размножать эти церковные сокровища.

Без всякого уважения к правде или правдоподобию оно стало придумывать имена для скелетов и подвиги для имен. Славу апостолов и святых людей… оно омрачило религиозными вымыслами. К непобедимому сонму настоящих и первобытных мучеников оно присовокупило мириады мнимых героев… Но распространение суеверий было бы менее быстро и менее успешно, если бы духовенство не прибегало для укрепления веры в народе, к помощи видений и чудес, удостоверявших подлинность и чудотворную силу самых подозрительных мощей» [*6].

В описании священников святые приобрели типичные черты языческих богов! «Такие низменные страсти, как гордыня, корыстолюбие и мстительность, казалось бы, должны быть недоступны для небесных духов; тем не менее, сами святые снисходили до того, что с признательностью одобряли щедрые приношения своих поклонников и грозили самыми страшными наказаниями тем нечестивцам, которые… не верили в их сверхъестественную силу» [*7]. И, наконец, вдумаемся в то, что возмутило даже атеиста Гиббона и что так часто не замечают люди или не желают замечать, что будет точнее: «Если бы в начале пятого столетия Тертуллиан и Лаптанций (деятели ранней христианской церкви. — А.О.) могли восстать из мертвых и присутствовать при праздновании какого-нибудь популярного святого или мученика, они были бы охвачены негодованием при виде тех нечестивых зрелищ, которые заменили чистое и духовное богослужение христианских конгрегаций. Лишь только растворились бы церковные двери, они были бы поражены курением ладана, ароматом цветов и блеском лампад и восковых свеч, разливавших, среди белого дня, роскошный, вовсе не нужный и, по их мнению, святотатственный свет. Если бы они направились к балюстраде алтаря, им пришлось бы проходить сквозь распростертую толпу молящихся… в состоянии опьянения от фанатизма… Эти люди осыпали поцелуями стены и пол священного здания, а их горячие молитвы… были обращены к костям или праху святого, по обыкновению прикрытым от глаз толпы полотняным или шелковым покрывалом… Один и тот же первообразный дух суеверия должен был… обманывать людей легковерных и действовать на чувства толпы… Самые почтенные епископы пришли к тому убеждению, что невежественные поселяне охотнее откажутся от языческих суеверий, если найдут с ними сходство… в христианских обрядах. Религия Константина (император Византии, при котором империя приняла в 4 веке христианство. — А.О.) менее чем в одно столетие довершила завоевание всей Римской империи, но сами победители были мало-помалу порабощены коварством своих побежденных соперников» [*8]. Да, верно пишет Гиббон, порабощены коварством, но прежде всего не группы людей, а сатаны. Не сумев уничтожить христианство силой, дьявол применил другую тактику, смешав его с язычеством». Распространяясь в разных странах, культ христианских святых соединился с дохристианскими верованиями. Отсюда берет свое начало почитание святых как покровителей ремесел и различных сторон хозяйственной и бытовой деятельности — защитников от болезней, покровителей стран и городов, и т. д. Эта тактика, несмотря на то, что она расходилась с традиционными представлениями, была принята церковью» [*9]. Только за первую половину 20 века было канонизировано (возведено в ранг святых) 82 человека и принято в «кандидаты» святых 859 человек. Чествование одних святых признано церковью необязательным, других — обязательным.

В средние века при монастырях создаются фактически фабрики по изготовлению мощей и «продукции» новых «святых». У простодушных и невежественных людей выманивали последние крохи за дозволение поклониться мощам. Сегодня прекрасно известно, как разыгрывались сцены чудес на могилах святых. Мы бы не хотели оскорбить чьих-либо чувств, но это историческая правда, факты, которые невозможно отрицать. На Руси этот процесс мало чем отличался от западного образца. На Русь христианство пришло из Византии уже в весьма искаженном виде, и Русь внесла в него свои национальные языческие праздники, обычаи и своих святых.

В заключение мы вновь хотим привести слова профессора Б. Н. Путилова: «Люди постоянно обращались к святым по самым бытовым поводам: за помощью в делах хозяйственных, семейных, общественных, надеясь на их участие в избавлении от болезней, разных бед и напастей. Постепенно сложился церковно-народный месяцеслов, где абсолютно органично соседствовали христианские и языческие представления о святых» [*10].

Последствия отступления

1. Отнятие у Христа посреднического служения, на которое имеет право только Он.

Подвиг Иисуса и Его ходатайственное служение, которое Он совершает перед Богом-Отцом за людей, были отвергнуты и умалены. Тем самым была разорвана живая связь человека с Богом! По сути, с потерей Христа, христианство перестало быть христианским.

2. Извращение характера Бога.

Вместо любящего Творца, отдавшего за людей Своего Сына Иисуса, предстал суровый, жестокий тиран, к Которому напрямую обращаться было нельзя. Только через святых Он, якобы, может услышать молитву человека.

3. Нарушение второй заповеди Закона Божьего (см. Библию, Исход 20:1—17) – «Не делай себе кумира и никакого изображения того, что на небе вверху и что на земле внизу… Не поклоняйся им и не служи им…» (Исх. 20:4—6).

Кроме того, в Библии приведены слова Господа на этот счет: «Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину…» (Втор. 4:15—16).

Вместо этого были введены святые, которым поклонялись и возносили молитвы, к чьим мощам и изображениям прикладывались.

4. Ограбление верующих.

Быть может, кому-то это слово покажется резким и не соответствующим истине — ведь деньги люди отдавали добровольно. Да, добровольно, но за обман, за то, что не слышит, не видит, и не может ответить и помочь. Изготовление, продажа, спекуляция мощами грабили людей, вынуждая отдавать последнее.

5. Фанатизм.

Поклонение святым часто сопровождалось и сопровождается битьем головой об пол, тысячными поклонами, изнуряющими постами.

6. Лицемерие и обман в церкви.

Для поддержания «имиджа» того или иного святого приходилось разыгрывать сцены чудес в церкви! Или именовать неизвестные останки или чьи-то части скелета останками какого-либо апостола, мученика или пророка.

Вавилонское вино

Из всех вин древнего Вавилона это вино получило наибольшее распространение в нашей стране и за рубежом, и люди его часто пьют, если:

1. Поклоняются святым, приписывая им силу.

2. Обращаются к Богу через святых, а не через Иисуса Христа, как на это указано в Библии.

В заключение хочется отметить, что память об апостолах, патриархах, пророках, людях, отдавших жизнь за Христа, достойна самого большого уважения. Но между уважением и поклонением лежит огромная пропасть. Если бы апостол Иоанн мог, он остановил бы поклоняющихся ему в храме, сказав те же слова, которые сам в свое время услышал из уст ангела: «…смотри, не делай сего… Богу поклонись».

В следующей главе мы будем говорить о том, что каждый из нас, сам того не осознавая, может быть идолопоклонником даже сегодня, на пороге 21 века.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Примечания к 3 главе

для возврата в основной текст нажимайте на ссылку слева
[*1] Закон Божий / Сост. протоиерей Серафим Слободской. Московская патриархия. М.: Молодая гвардия, 1991. стр. 52.
[*2] Автор выражает благодарность своему другу А. Е. Бабичу за предоставленные материалы по язычеству древних славян.
[*3] См. Рыбаков В. А. Язычество древних славян. М.: Русское слово, 1997. стр. 73.
[*4] Христианство: Словарь / Под ред. Л. Н. Митрохина. стр. 234.
[*5] Гиббон Э. Закат и падение Римской империи. В 7 т. — М.: Терра, 1997. Т. 3. стр. 318.
[*6] Там же. стр. 318—319.
[*7] Там же. стр. 321.
[*8] Гиббон Э. Т. 3. стр. 322—323.
[*9] Христианство: Словарь / Под ред. Л. Н. Митрохина. 1994. стр. 248.
[*10] Путилов Б. Н. Указ. соч. стр. 90.

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


Иконы

Вопросы, задаваемые жизнью

В 1993 году я гостил у своего дяди в Муроме, старинном, овеянном легендами русском городе. Во время одной из прогулок по городу мы посетили монастырь, который тогда только начинали восстанавливать. Соборы на территории монастыря были закрыты, но нам разрешили их осмотреть. В одном из них шла уборка, и невольно я стал свидетелем разговора между двумя монахинями. Одна другой объясняла, что нельзя начинать никакую работу, не приложившись к мощам и иконе святых муромских князя Петра и княгини Февроньи. Услышав это, другая монахиня спешно направилась к мощам святых, находящимся тут же, и приложилась к стеклу саркофага над их ликами.

Икона Сегодня в храмах можно встретить толпы людей, стремящихся по примеру муромских монахинь приложиться к образу или мощам святых. Такие духовные центры, как Загорск, Почаев, Киево-Печерская лавра привлекают к себе ежегодно сотни тысяч паломников. Они пользуются особой популярностью благодаря нахождению здесь мощей и чудотворных икон. Достаточно приложиться к образу — и ты будешь исцелен. Попроси что-нибудь заветное — его и получишь. Так уверяют и в это верят многие. В каждом доме, как утверждают многие, должна быть икона, и чем больше образ, тем счастья больше в доме. Если же нет иконы в доме, значит, как утверждают, и Бога нет в этом жилище.

Русская история знает немало примеров, когда в критическое время обносили иконой город или войско. Так было при Куликовской битве 1380 года, Бородинском сражении в 1812 году, в блокаду Ленинграда… Сегодня, когда рухнул социализм, многие семьи приобретают иконы или хотя бы ладанки. Вместе с крестом ладанки нередко надевают на детей или на отправляющихся в путешествие и верят, что ладанка и крест будут хранить от напастей. В церкви учат, что освященные ладанки имеют силу и непременно нужно проследить, чтобы не надеть неосвященные крест или ладанку.

Как же следует относиться к иконам, образам, крестам или ладанкам? Какие именно иконы следует иметь в доме? Какую именно ладанку лучше надеть ребенку? К какому образу лучше обратиться при болезнях или тех или иных бедствиях? Что Библия говорит обо всем этом, и говорит ли вообще? Как, наконец, Сам Бог относится к этому? Предоставим слово Богу, Который, как признает любая христианская конфессия, говорит к нам со страниц Священного Своего Слова — Библии.

Библейский ответ

Мы вновь вспомним вторую заповедь Закона Божьего: «Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои» (Исх. 20:4—6). Мы здесь повторим совет, который дали уважаемым читателям в предыдущей главе, совет внимательно, вдумчиво прочитать главу 20 книги Исход, где изложены все 10 заповедей неизменного Закона Божьего, Закона, который Бог не отменил и никогда не отменит. И при чтении заповедей вы непременно обратите внимание, дорогие читатели, на то, что вторая заповедь дана Богом с особым акцентом: именно в этой заповеди Бог не просто предостерегает не делать кумира и никакого изображения, но и подчеркивает, что поклонение им повлечет наказание Божье, и особая милость Божья ожидает тех, кто любит Бога и соблюдает Его заповеди! Вы обратили внимание на это? Почему пояснение Бог дает именно к этой заповеди, а не к какой-то другой? Быть может, случайно? Нет! В Библии нет ни одного слова случайного или используемого просто для связки начала и конца предложения. Бог знал, какие отступления от Закона, данного Самим Творцом, потрясут человечество в будущем, и не случайно предупредил об этом именно во второй заповеди! Потому что вскоре после смерти апостолов и их учеников именно вторая заповедь подверглась особым нападкам со стороны врага рода человеческого.

Мы вновь предоставляем слово Богу: «Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину…» (Втор. 4:15—16).

Как нам дорого подчас бывает мнение того или иного уважаемого человека — духовного ли светского авторитета или лидера! Мы стремимся следовать и подражать ему, а если мы находимся в поле зрения такого человека, то как порой опасаемся сделать что-то не так, вопреки его воле или мнению. Будем откровенны, но ведь для человека как много порой значит благосклонный или недовольный, а то и грозный взгляд земного лидера или владыки!

Светских авторитетов опасаются из боязни потерять должность, звание, премию, престижную командировку за рубеж, ну а духовных порой опасаются не меньше, если и не больше, — вдруг замолвят слово перед Богом не за, а против человека, — и прощай жизнь, здоровье, удача, надежда на прощение и спасение!

А часто ли человека интересует, что Бог думает по тому или иному вопросу, что Он рекомендует, против чего предостерегает, предупреждает? Или мнение большинства всегда правильно? А вдруг нет, вы задумывались когда-нибудь об этом? «Не следуй за большинством на зло…» (Исх. 23:2), так говорит Бог. Бог предостерегает от опасности следовать за большинством вопреки Его Святой воле и поклоняться изображениям — образам, иконам, ладанкам, кумирам (скульптурам), потому что люди, уподобляя Бога смертному человеку, стали представлять Его подобно людям — мстительным, жестоким, корыстным, коварным, немилосердным, гневливым, и поэтому людям, исказившим характер Бога, понадобились многочисленные святые заступники, которых можно было упросить повлиять на грозного Бога, чтобы Он смилостивился над человеком.

Как же Бог смотрит на то, что человек с таким упорством создает образа, покупает их, поклоняется им, оправдывая себя тем, что так легче обращаться к Богу или святым в молитве, когда говоришь не в пустоту, а видя перед собой изображение? «Ибо мудрость мира сего есть безумие пред Богом…» (1-Кор. 3:19) — убедимся, что это действительно так: «Так говорит Господь, создавший тебя и образовавший тебя, помогающий тебе от утробы матери твоей… Делающие идолов все ничтожны, и вожделеннейшие их не приносят никакой пользы… все участвующие в этом будут постыжены: ибо и художники сами из людей же… и все будут постыжены… Плотник, выбрав дерево… обделывает его резцом… и выделывает из него образ человека красивого вида, чтобы поставить его в доме. Он рубит себе кедры, берет сосну и дуб… садит ясень… и это служит человеку топливом, и часть из этого употребляет он на то, чтобы ему было тепло, и разводит огонь и печет хлеб. И из того же делает бога, и поклоняется ему, делает идола, и повергается перед ним. Часть дерева сожигает в огне, другою частию варит мясо в пищу, жарит жаркое, и ест досыта, а также греется… А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним, и молится ему, и говорит: «Спаси меня; ибо ты бог мой». Не знают и не разумеют они… и не возьмет он этого к своему сердцу, и нет у него столько знания и смысла, чтобы сказать: «Половину его я сжег в огне, и на угольях его испек хлеб, изжарил мясо… а из остатка его СДЕЛАЮ ЛИ Я МЕРЗОСТЬ? БУДУ ЛИ ПОКЛОНЯТЬСЯ КУСКУ ДЕРЕВА?» (выделено мной. — А.О.) Он гоняется за пылью; обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: «Не обман ли в правой руке моей?» (Ис. 44:2; 9—11; 13—20).

Итак, в глазах Бога поклонение образам является мерзостью, как бы люди не называли это и не оправдывали, Бог сказал ясно и определенно — мерзость! И заметьте, уважаемые читатели, это не мнение человека или какой-то отдельной конфессии, это мнение Самого Бога, записанное в Его Слове — Библии!

«Так говорит Господь: не учитесь путям язычников… ибо уставы народов — пустота: вырубают дерево в лесу, обделывают его руками плотника при помощи топора, покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось. Они — как обточенный столп, и не ходят; их носят, потому что ходить не могут. Не бойтесь их, ибо они не могут причинить зла, но и добра делать не в силах… пустое учение — это дерево. Разбитое в листы серебро привезено из Фарсиса, золото — из Уфаза: дело художника и рук плавильщика; одежда на них — гиацинт и пурпур: все это — дело людей искусных… Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо выплавленное им есть ложь, и нет в нем духа. Это — совершенная пустота, дело заблуждения…» (Иерем. 10:2—5; 8—9; 14—15).

«Итак, кому уподобите вы Бога? И какое подобие найдете Ему?» (Ис. 40:18).

Думаю, что все ясно и без комментариев! Яснее, чем сказал Бог в Своем Слове, сказать невозможно! И последний библейский текст приведем на данную тему: «Но как они, познавши Бога, не прославили Его как Бога и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку… то и предал их Бог в похотях сердец их нечистоте, так что… они заменили истину Божию ложью и поклонялись и служили твари вместо Творца…» (Римл. 1:21—25).

Итак, Священное Писание запрещает:

1. Какое-либо изображение Бога.

2. Поклонение чьему-либо изображению — грубейшее нарушение второй заповеди.

Кроме того, Библия учит, что изделия, изготовленные рукой человека, не слышат, не видят, не исцеляют. Силу им приписывают только язычники.

Библия очень точно и ясно запрещает создание и поклонение образам, иконам и статуям (распространенным, кстати, в католичестве).

История отступления

Египетское наследство

Сегодня многие считают, что иконы — явление чисто христианское, и что все, выступающие против икон, выступают против основ христианства. Особенно такие взгляды сильны в России и Украине. Однако это не так. «Техника иконы также зародилась в Египте. Исконному белому левкасу под красочным слоем соответствует у египтян слой тонкого известкового грунта; те же минеральные красители входят в состав красок; также последовательно используется локальный (однородный в пределах красочного поля) цвет… Возникновение иконы церковная археология издавна связывает с египетскими фаюмскими портретами начала новой эры, которые в конце 19 века были найдены в оазисе Файюм (Эль-Файюм) в Египте. Египтяне тогда упростили погребальный обряд, заменив прежние саркофаги дощечками с портретом усопшего — несколько идеализированным изображением человека, который уже стал сопричастен вечности. Для египетской традиции характерны плоскостность, графичность живописи, ликов, изображенных на иконах. Очевидно и сам принцип построения пространства на иконе — отсутствие линейной перспективы, изображение строений как бы в плане и т. д. восходит к египетской традиции» [*1].

Итак, иконы имеют чисто языческое происхождение. Однако, если мы откроем уставы и катехизис некоторых церквей, то там прочтем, что начало иконам в христианстве положил… Сам Христос (?), оставив несколько Своих нерукотворных образов. И поэтому, прежде чем мы перейдем к рассмотрению того, как иконы проникли в христианство, мы кратко расскажем об этих нерукотворных образах. Туринская плащаница Самой большой известностью среди них пользуется Туринская плащаница. Во-первых, как один из самых древних, а во-вторых, как признаваемая еще в 80-х годах нашего столетия за подлинную. Все другие нерукотворные образы Христа были со временем признаны самой церковью подделкой. «По преданию, в эту плащаницу был завернут Христос после снятия с креста. На ней отчетливо проступают контуры человеческого тела ростом около 180 см, со следами ран на руках и ногах. Первое упоминание об этой плащанице относится к 1353 году, когда она появилась во Франции. С 1578 года она находится в городе Турине, откуда и получила свое название. На протяжении долгих лет реликвия вызывала споры, пока, наконец, в 1986 году папа Иоанн Павел Второй не дал разрешение на проведение радиоуглеродного исследования плащаницы. В октябре 1988 года архиепископ Туринский провел пресс-конференцию, на которой сообщил, что в лаборатории определили «возраст» Туринской плащаницы — между 1260 и 1390 годами» [*2].

Очевидно, в указанное время какой-то человек был казнен через распятие, как в свое время Христос, и «сняв отпечатки, выдали ткань за погребальный покров Христа» [*3]. В книге «Закон Божий» протоиерея С. Слободского описан еще один нерукотворный образ: «Сам Спаситель дал нам Свое изображение. Умывшись, Он отер пречистый лик Свой полотенцем и чудесно изобразил его на этом полотенце для больного князя Авгаря. Когда больной князь помолился перед нерукотворным изображением (образом) Спасителя, то исцелился от болезни своей» (с. 48).

Упоминаемый здесь Авгарь Пятый Черный, был князем небольшого Осроенского государства, существовавшего с 137 года до Р. Хр. по 216 год по Р. Хр.

То, что этот рассказ является сказочным преданием, вымыслом, признают сами же православные, не говоря уж об ученом мире, ибо полная несостоятельность этого предания никогда не оспаривалась. Но мы здесь приведем цитату из Полного Православного богословского энциклопедического словаря: «Авгарь, по преданию, написал Спасителю письмо с выражением веры в Него… и с приглашением прибыть в свою столицу Эдессу, исцелить его и разделить с ним царство. Но Господь отклонил приглашение, уведомив царя письмом, что Его земная миссия закончена, и Он восходит к Своему Отцу. Подлинность этой переписки наукой отвергается. По свидетельству того же предания, для исцеления Авгаря Спаситель послал апостола Фаддея, который и положил в Эдессе начало христианству, хотя, по данным исторической науки, основание Эдесской христианской общины относится лишь к 11 веку» [*4]. Само же полотно (полотенце) увидело свет только в Эдессе, до этого, как уверяют церковнослужители, оно 500 лет пролежало в стене. Интересно, что ни один историк того времени, и в частности Прокопий Кесарийский, описывающий то время, будучи верующим человеком, ничего не пишет об этом образе. К тому же само предание возникло только в 4 веке, как раз в то время, когда иконы только начинали входить в церковь, и поэтому причина его появления становится весьма понятной. Итак, иконы имеют языческое происхождение, и все попытки связать их происхождение со Христом не только не состоятельны, но нелепы и весьма грубы.

От отвращения к почитанию

«Первые христиане чувствовали непреодолимое отвращение к иконам… Закон… строго запрещал изображать Божество в каком бы то ни было виде, и избранный народ твердо держался этого правила и в принципе, и на практике. Остроумие защитников христианства изощрялось над безрассудными идолопоклонниками, преклонявшимися перед произведениями своих собственных рук» [*5].

Понимая это, дьявол очень осторожно вводил это лжеучение. Оно было для него очень важным, ибо, утвердив его, он превращал христианство в язычество, полное суеверий.

Поэтому «введение культа символических изображений началось с поклонения кресту и мощам… Но еще более интересным, чем череп или сандалии, напоминанием об усопшем святом служило… изображение его… Первые попытки были осторожны и нерешительны, и поклонение этим изображениям допускалось с целью просветить людей невежественных, воспламенить усердие» [*6].

Эта же внешне благородная цель отражена и сегодня в книге протоиерея С. Слободского «Закон Божий», стр. 48, где дается обоснование иконам: «Молясь перед иконою, мы должны помнить, что икона не Сам Бог или угодник Божий, а лишь изображение Бога или угодника Его. Поэтому не иконе мы должны молиться, а Богу или святому, который на ней изображен». Но остановилось ли отступление на этом? Быть может, иконы были нужны для облегчения духовной жизни человека? Дальнейшие события, которые мы рассмотрим, дадут ответ нам на эти вопросы.

«С медленной, но неизбежной постепенностью почести, которые воздавали оригиналу, были перенесены на копию (икону. — А.О.). Употребление икон и поклонение им твердо установились в конце шестого столетия» [*7]. Введение изображений святых также предназначалось, по словам церковных иерархов, для облегчения принятия христианства язычниками, привыкшими иметь изображения своих богов и поклоняться перед ними. Большую роль в почитании «священных» предметов сыграла мать императора Константина Елена, совершившая в 326 году путешествие в Иерусалим, в ходе которого она, якобы, нашла крест, на котором был распят Христос. Духовенство развеяло все возникшие сомнения, объявив, что крест подлинный. Затем были найдены гвозди от креста, камешки из пещеры, в которой три дня покоилось тело Спасителя. После этого путешествия культ креста начинает прочно входить в христианство. Являясь первоначально лишь отличительной чертой христиан, крест затем становится святым предметом, амулетом, оберегающим от напастей, а затем и прямым объектом поклонения. Потом стали появляться платы с изображением Христа, после — Девы Марии, иконы. Спустя немного времени, некоторые иконы были объявлены чудотворными. Мы уже приводили указание о том, что следует молиться не иконе, а тому, кто на ней изображен, и что икона — это не сам Бог, а лишь Его изображение. Теперь позвольте привести еще одно свидетельство из уже упомянутой книги «Закон Божий»: «Изображение это непременно освящается святой водою: через это освящение иконе сообщается благодать Святого Духа, и икона чтится уже нами, как святая. Бывают иконы чудотворные, через которые пребывающая в них благодать Божия проявляется даже чудесами, например, исцеляет больных». Как видим, один абзац противоречит другому. Первый говорит, что икона — просто изображение Бога или святого, а второй утверждает, что икона должна чтиться нами как святая. Обратите внимание: не тот, кто на ней изображен, а сама икона.

Среди икон с изображением Христа одни считаются чудотворными, а другие — нет. Одни исцелить могут, а другие — нет. Но ведь если икона — это только изображение, тогда тот, кто изображен на ней, должен сотворить чудо через любой свой образ. Почти в каждой церкви есть иконы Девы Марии, но сотворить чудо могут далеко не все. И паломничество идет не просто к иконам, а к чудотворным иконам. В честь икон (а не тех, кто на них изображен (!), ибо памятные дни святых празднуются отдельно (!)), только вдумайтесь, уважаемый читатель, в это, установлены десятки праздников. Вот некоторые из них:

Дата празд- нования | Название иконы
02.01 | Иконы Божьей матери, именуемой «Спасительница утопающих»
18.02 | Иконы Божьей матери, именуемой «Взыскание погибших»
18.03 | Иконы Божьей матери, именуемой «Воспитание»
19.03 | Иконы Божьей матери Ченстоховской
20.03 | Иконы Божьей матери, именуемой «Споручница грешных»
01.04 | Иконы Божьей матери Смоленской
27.04 | Виленской иконы Божьей матери
01.05 | Максимовской иконы Божьей матери
07.05 | Молченской иконы Божьей матери
17.05 | Старорусской иконы Божьей матери
23.05 | Киево-Братской иконы Божьей матери
27.05 | Ярославской Печерской иконы Божьей матери
18.06 | Игоревской иконы Божьей матери
21.06 | Ярославской иконы Божьей матери
24.06 | Иконы Божьей матери, именуемой «Достойно есть»
26.06 | Икон Божьей матери, именуемых «Семистрельная» и «Нерушимая стена»
03.07 | Моденской иконы Божьей матери
06.07 | Владимирской иконы Божьей матери
09.07 | Явление Тихвинской иконы Божьей матери
11.07 | Иконы Божьей матери, именуемой «Троеручица»
12.07 | Касперовской иконы Божьей матери
15.07 | Ахтырской иконы Божьей матери
20.07 | Влахернской иконы Божьей матери
24.07 | Ржевской и Шуйской икон Божьей матери
30.07 | Иконы Божьей матери Святогорской
02.08 | Абалацкой иконы Божьей матери
26.08 | Иконы Божьей матери, именуемой «Страстная»
29.08 | Феодоровской иконы Божьей матери
01.09 | Донской иконы Божьей матери
04.09 | Грузинской иконы Божьей матери
06.09 | Петровской иконы Божьей матери
08.09 | Сретение Владимирской иконы Божьей матери
15.09 | Калужской иконы Божьей матери
17.09 | Иконы Божьей матери, именуемой «Неопалимая Купина»
30.09 | Иконы Божьей Матери Царьградской и Макарьевской
01.10 | Иконы Божьей матери, именуемой «Целительница»
20.10 | Псково-Печерской иконы Божьей матери, именуемой «Умиление»
22.10 | Корсуньской иконы Божьей матери
25.10 | Иерусалимской иконы Божьей матери
26.10 | Иверской иконы Божьей матери
04.11 | Казанской иконы Пресвятой Богородицы
06.11 | Иконы Божьей матери, именуемой «Всех скорбящих Радость»
02.12 | Иконы Божьей матери, именуемой «В скорбях и печалях Утешение»
10.12 | Икон Божьей матери, именуемой «Знамение» и Курская-коренная
17.12 | Иконы Божьей матери «Дамаскинской»
20.12 | Иконы Божьей матери Селигерской—Владимирской

Это далеко не полный перечень праздников, посвященных иконам. Как видим, чествуют не праздник Девы Марии, а чествуют различные иконы, причем, фактически, как одушевленные. Каждая из этих икон имеет свое особое действие: одна — исцеляет, вторая — покровительствует беременным и т. д. Вместо Девы Марии перед нами выступает Казанская, Владимирская, Курская иконы и т. д. Обратимся к таблице 3.

Таблица 3

Название икон | Оказываемая помощь
Икона Божьей матери «Взыскание погибших» | исцеляет от зубных и глазных болезней
Икона Феодоровской Божьей матери | помогает при трудных родах
Икона Божьей матери «Нечаянная радость» | исцеляет от глухоты
Икона Божьей матери «Избавительница» | исцеляет от беснования
Икона Божьей матери «Скоропослушница» | хранит попавших в кораблекрушение
Икона Божьей матери «Милостивая» | помогает при кровотечениях, головных болях
Икона Божьей матери «В скорбях и печалях Утешение» | исцеляет немых, расслабленных
Икона Божьей матери «Знамение» | помогает от пьянства

Это очень краткий перечень (составлен по Православному календарю на 1996 год).

Как видим, иконы стали подобны языческим талисманам, амулетам, святыням, творящим различные чудеса.

Но не подумайте, что все христиане приветствовали проникновение в церковь идолопоклонства. «В начале восьмого столетия, в то время как это злоупотребление достигло полного развития, некоторые из самых богобоязненных греков были встревожены опасением, что под маской христианства они восстановили религию своих предков; они не могли без скорби и раздражения слышать названия идолопоклонников, которое им беспрестанно давали иудеи и мусульмане» [*8]. Особенно упорная борьба против икон развернулась в Византии, получившая название иконоборничества, сотрясавшая Восточную империю более 100 лет. По приказу императора Льва Третьего (718—741) поклонение иконам было запрещено, а они сами уничтожены. При сыне Льва Третьего Константине Пятом в Константинополе в 754 году происходит церковный собор, запретивший почитание икон. Под этим документом стояли подписи 330 епископов. Но императрица Ирина резко меняет политику и силой восстанавливает почитание икон, которое было закреплено на 7-м Вселенском соборе в городе Никея (Никейский собор).

На соборе было принято решение: «поставлять и полагать в святых храмах, вместе с изображением Честного и Животворящего Креста Господня, и святые иконы, почитать и воздавать им поклонение… После Седьмого Вселенского собора иконопоклонение было окончательно узаконено. Христиане должны были целовать иконы, зажигать перед ними свечи, молиться перед ними» [*9].

Напомним основные вехи проникновения идолов в церковь:

1. В 3 веке появилось символическое изображение Христа в виде пастуха, несущего ягненка, а Святого Духа — в виде голубя.

2. В 4 веке вводится почитание креста и святых мощей.

3. Изображение крестов на одежде церковнослужителей.

4. Заступнические молитвы перед святыми.

5. Сообщения о «чудесах» у гробниц святых мучеников.

6. Введение образов святых.

7. Воскурение перед иконами фимиама, зажжение светильников, коленопреклонение перед образами.

8. Почитание и фактическое обожествление икон.

В последующие века происходило углубление отступления от Слова Божьего — Библии, обожествление статуй на Западе, организация «фабрик» по производству «святых икон и реликвий». «Мощи, игравшие такую важную роль в гражданской и религиозной жизни средних веков… были не что иное, как талисманы. Этим священным костям, которые хранились в раках ювелирной работы, для которых строили затем громадные каменные раки… приписывались волшебные свойства… Мощи, говорит граф Риан, привлекали в праздничные дни, установленные для их чествования, огромные толпы богомольцев и с ними столь обильные приношения, что предмет поклонения, оставаясь духовным сокровищем святилища, счастливого уже обладанием его, становился для него, кроме того, еще источником значительных земных сокровищ. Духовенство, с уверенностью рассчитывая на обильные приношения, спекулировало приобретением мощей, которые до четвертого Латеранского собора были предметом торговли. За неимением драгоценных мощей, почитаемых сильными мира сего, бедные люди, деревенские жители, создавали себе фальшивые святыни, которые они, однако, считали не менее могущественными…» [*10]. «Он (римский папа. — А.О.) принялся, — говорит один древний писатель, — фабриковать святых для продажи их останков, и эта коммерция принесла… огромные доходы… у него было немало последователей. Дело было поставлено на широкую ногу. Огромные прибыли привлекли алчных монахов, и вскоре большинство монастырей превратилось в фабрики реликвий. Уж во всяком случае эти лавчонки никогда не испытывали недостатка в ассортименте. Продавцы без особого труда удовлетворяли любой спрос. Изъявлял ли кто-нибудь желание приобрести зуб святой Бригитты, ноготь святого Павла, кость любого апостола или мученика — все было к услугам потребителя. Вопрос сводился лишь к цене…» [*11]. К тому времени, когда Русь приняла в 988 году христианство из Византии, с иконоборничеством было уже покончено и поклонение иконам прочно вошло в церковный канон. Наша страна стала наследницей искаженного язычеством христианства, языческих икон, добавив к этому со временем свои национальные языческие атрибуты.

В следующей главе мы узнаем, какое крещение принимает Бог, и существуют ли условия, предшествующие его проведению.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Примечания к 4 главе

для возврата в основной текст нажимайте на ссылку слева
[*1] Религии мира. Т. 1. стр. 79, 80.
[*2] Христианство: Словарь / Под ред. Я. Н. Митрохина. стр. 476.
[*3] Там же.
[*4] Полный Православный богословский энциклопедический словарь. В 2 т. М.: Возрождение, 1992. Т. 1. стр. 21—22.
[*5] Гиббон Э. Указ. соч. Т. 5. стр. 404.
[*6] Гиббон Э. Указ. соч. Т. 5. стр. 405—406.
[*7] Там же. стр. 406.
[*8] Гиббон Э. Указ. соч. Т. 5. стр. 409.
[*9] Карев А. С., Сомов К. В. История христианства. М.: СЕХБ, 1990. стр. 162.
[*10] Лависс Э., Рамбо А. Эпоха крестовых походов. С.-Пб.: Полигон, ACT, 1999. стр. 616—617.
[*11] Таксиль Л. Священный вертеп. К.: Полiтвидав, 1985. стр. 31—32.

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


рТЙНЕФ МЙ вПЗ НПЕ ЛТЕЭЕОЙЕ?

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

уЕЗПДОС НЩ ЧУФТЕЮБЕН НОПЗП МАДЕК, ПУПВЕООП ДЕФЕК, ОПУСЭЙИ ОБФЕМШОЩК ЛТЕУФ.

лТЕУФ оБ ЧПРТПУ П ФПН, ЮФП РПВХДЙМП ЙИ ОБДЕФШ ЛТЕУФ, ОЕЛПФПТЩЕ ПФЧЕЮБАФ, ЮФП ПОЙ ЧЕТХАЭЙЕ, Й РПЬФПНХ ОПУСФ ЕЗП, ЛБЛ ПФМЙЮЙФЕМШОЩК ЪОБЛ РТЙОБДМЕЦОПУФЙ Л ИТЙУФЙБОУЛПК ГЕТЛЧЙ. оП ВПМШЫЙОУФЧП МАДЕК ОЕ НПЗХФ ДБФШ ФПЮОПЗП ПВЯСУОЕОЙС ФПЗП, РПЮЕНХ ПОЙ ОПУСФ ЛТЕУФ, ЙВП ОБЪЧБФШ УЕВС ЧЕТХАЭЙНЙ ПОЙ ОЕ НПЗХФ, ИПФС Ч ФП ЦЕ ЧТЕНС вПЗБ ОЕ ПФТЙГБАФ. уЙФХБГЙС РТПСУОСЕФУС МЙЫШ ФПЗДБ, ЛПЗДБ УРТБЫЙЧБЕЫШ ЙИ П ФПН, РПЮЕНХ ОБ ЙИ ДЕФСИ ОБДЕФ ЛТЕУФ. пЛБЪЩЧБЕФУС ДМС ФПЗП, ЮФПВЩ ПИТБОЙФШ ДЕФЕК ПФ ЪМБ. ьФБ ЦЕ РТЙЮЙОБ, РПТПК РПДУПЪОБФЕМШОП, ЪБУФБЧМСЕФ ОПУЙФШ ЛТЕУФ Й ЧЪТПУМЩИ.

рПМХЮБЕФУС РБТБДПЛУ: ОБДЕФШ ЛТЕУФ, СЛПВЩ, ПИТБОСАЭЙК ЙИ ПФ ЪМБ, МАДЙ ОЕ УФЕУОСАФУС, Б ЪБУЧЙДЕФЕМШУФЧПЧБФШ П ЧЕТЕ Ч фПЗП, ОБ лПЗП ХЛБЪЩЧБЕФ ЛТЕУФ Й ОБ юША РПНПЭШ ПОЙ ТБУУЮЙФЩЧБАФ, МАДЙ ЮБУФП УФЕУОСАФУС. оЕДБЧОЕЕ БФЕЙУФЙЮЕУЛПЕ РТПЫМПЕ РТПДПМЦБЕФ ЦЙФШ Ч МАДСИ, Й ЧУЕ ЦЕ, ОЕУНПФТС ОБ ЬФП, ЪБ РПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ НЙММЙПОЩ МАДЕК РТЙОСМЙ ЛТЕЭЕОЙЕ Й ЛТЕУФЙМЙ УЧПЙИ ДЕФЕК. уЕЗПДОС ФТХДОП ЧУФТЕФЙФШ НБМЕОШЛПЗП ТЕВЕОЛБ, ЛПФПТПЗП ОЕ ЛТЕУФЙМЙ ВЩ Ч ГЕТЛЧЙ. уЙНЧПМПН ЛТЕЭЕОЙС Й СЧМСЕФУС ОБФЕМШОЩК ЛТЕУФ.

йФБЛ, УФТБИ РЕТЕД ОЕЙЪЧЕУФОЩН ВХДХЭЙН Ч ОБЫЕ УФПМШ ОЕПРТЕДЕМЕООПЕ ЧТЕНС, ПУПВЕООП ВПСЪОШ ЪБ УЧПЙИ ДЕФЕК, УФТБИ РЕТЕД УЗМБЪПН, ЪМПН, Б ФБЛЦЕ, УМЕДПЧБОЙЕ ЖПТНХМЕ «ЛБЛ ВЩ ЮЕЗП ОЕ ЧЩЫМП», ЪБУФБЧМСЕФ НОПЗЙИ РТЙОЙНБФШ ЛТЕЭЕОЙЕ, РПУМЕ ЛПФПТПЗП МАДЙ ХУРПЛБЙЧБАФУС ПФ УПЪОБОЙС ФПЗП, ЮФП ЧЩРПМОЙМЙ ОЕПВИПДЙНЩК ПВТСД, ПВЕЪПРБУЙЧ УЕВС ЕЭЕ У ПДОПК УФПТПОЩ.

оП ДБЧБКФЕ ЪБДХНБЕНУС, ДЕКУФЧЙФЕМШОП МЙ РПДПВОПЕ ЛТЕЭЕОЙЕ УРБУЕФ ОБУ Й ОБЫЙИ ДЕФЕК? уМПЧПН, РТЙНЕФ МЙ вПЗ НПЕ ЛТЕЭЕОЙЕ? сЧМСЕФУС МЙ ЛТЕЭЕОЙЕ ЗБТБОФЙЕК УРБУЕОЙС Й РПМХЮЕОЙС ДБТБ ЧЕЮОПК ЦЙЪОЙ? рПЙЭЕН Ч вЙВМЙЙ ПФЧЕФЩ ОБ ОБЫЙ ЧПРТПУЩ.

вЙВМЕКУЛЙК ПФЧЕФ

уЧСЭЕООПЕ рЙУБОЙЕ ХДЕМСЕФ ЧПРТПУХ ЛТЕЭЕОЙС ЧБЦОПЕ НЕУФП. вПМЕЕ ФПЗП, ПОП ХФЧЕТЦДБЕФ, ЮФП ЛТЕЭЕОЙЕ СЧМСЕФУС ПВСЪБФЕМШОЩН ХУМПЧЙЕН ДМС УРБУЕОЙС ЮЕМПЧЕЛБ Й РПМХЮЕОЙС ЙН ЧЕЮОПК ЦЙЪОЙ. оП РПДЮЕТЛОЕН, ЮФП ПВСЪБФЕМШОЩН ХУМПЧЙЕН, Б ОЕ ЗБТБОФЙЕК УРБУЕОЙС!

«йЙУХУ ПФЧЕЮБМ: ЙУФЙООП, ЙУФЙООП ЗПЧПТА ФЕВЕ: ЕУМЙ ЛФП ОЕ ТПДЙФУС ПФ ЧПДЩ Й дХИБ, ОЕ НПЦЕФ ЧПКФЙ Ч гБТУФЧЙЕ вПЦЙЕ…» (йО. 3:5). йФБЛ, ЛТЕЭЕОЙЕ ОЕПВИПДЙНП, ПВ ЬФПН ЪБУЧЙДЕФЕМШУФЧПЧБМ уБН иТЙУФПУ. оП ЛБЛ ЦЕ ПОП ДПМЦОП РТПИПДЙФШ УПЗМБУОП ЧПМЕ вПЦШЕК, ЧЩТБЦЕООПК Ч вЙВМЙЙ? тБУУНПФТЙН ВЙВМЕКУЛЙЕ ФЕЛУФЩ, ТБУУЛБЪЩЧБАЭЙЕ П ЛТЕЭЕОЙЙ, Б ЪБФЕН УДЕМБЕН ПВПВЭЕОЙС.

«…йЕТХУБМЙН Й ЧУС йХДЕС Й ЧУС ПЛТЕУФОПУФШ йПТДБОУЛБС ЧЩИПДЙМЙ Л ОЕНХ (йПБООХ лТЕУФЙФЕМА. — б.п.) Й ЛТЕУФЙМЙУШ ПФ ОЕЗП Ч йПТДБОЕ, ЙУРПЧЕДХС ЗТЕИЙ УЧПЙ. хЧЙДЕЧ ЦЕ йПБОО НОПЗЙИ ЖБТЙУЕЕЧ Й УБДДХЛЕЕЧ, ЙДХЭЙИ Л ОЕНХ ЛТЕУФЙФШУС, УЛБЪБМ ЙН: РПТПЦДЕОЙС ЕИЙДОЙОЩ! лФП ЧОХЫЙМ ЧБН ВЕЦБФШ ПФ ВХДХЭЕЗП ЗОЕЧБ? уПФЧПТЙФЕ ЦЕ ДПУФПКОЩК РМПД РПЛБСОЙС…» (нЖ. 3:5—8).

лТЕЭЕОЙЕ йЙУХУБ «фПЗДБ РТЙИПДЙФ йЙУХУ ЙЪ зБМЙМЕЙ ОБ йПТДБО Л йПБООХ ЛТЕУФЙФШУС ПФ ОЕЗП. йПБОО ЦЕ ХДЕТЦЙЧБМ еЗП Й ЗПЧПТЙМ: НОЕ ОБДПВОП ЛТЕУФЙФШУС ПФ фЕВС, Й фЩ МЙ РТЙИПДЙЫШ ЛП НОЕ? оП йЙУХУ УЛБЪБМ ЕНХ Ч ПФЧЕФ: ПУФБЧШ ФЕРЕТШ; ЙВП ФБЛ ОБДМЕЦЙФ ОБН ЙУРПМОЙФШ ЧУСЛХА РТБЧДХ… й ЛТЕУФЙЧЫЙУШ йЙУХУ ФПФЮБУ ЧЩЫЕМ ЙЪ ЧПДЩ, — Й УЕ, ПФЧЕТЪМЙУШ еНХ ОЕВЕУБ, Й ХЧЙДЕМ йПБОО дХИБ вПЦЙС, лПФПТЩК УИПДЙМ, ЛБЛ ЗПМХВШ, Й ОЙУРХУЛБМУС ОБ оЕЗП» (нЖ. 3:13—16).

«рЕФТ ЦЕ УЛБЪБМ ЙН: РПЛБКФЕУШ, Й ДБ ЛТЕУФЙФУС ЛБЦДЩК ЙЪ ЧБУ ЧП ЙНС йЙУХУБ иТЙУФБ ДМС РТПЭЕОЙС ЗТЕИПЧ, — Й РПМХЮЙФЕ ДБТ уЧСФПЗП дХИБ…» (дЕСОЙС 2:38).

жЙМЙРР ЛТЕУФЙФ ЕЖЙПРМСОЙОБ «нЕЦДХ ФЕН, РТПДПМЦБС РХФШ, ПОЙ РТЙЕИБМЙ Л ЧПДЕ, Й ЕЧОХИ УЛБЪБМ: «чПФ ЧПДБ; ЮФП РТЕРСФУФЧХЕФ НОЕ ЛТЕУФЙФШУС?» жЙМЙРР ЦЕ УЛБЪБМ ЕНХ: «еУМЙ ЧЕТХЕЫШ ПФ ЧУЕЗП УЕТДГБ, НПЦОП». пО УЛБЪБМ Ч ПФЧЕФ: «чЕТХА, ЮФП йЙУХУ иТЙУФПУ ЕУФШ уЩО вПЦЙК»… й УПЫМЙ ПВБ Ч ЧПДХ, жЙМЙРР Й ЕЧОХИ; Й ЛТЕУФЙМ ЕЗП. лПЗДБ ЦЕ ПОЙ ЧЩЫМЙ ЙЪ ЧПДЩ, дХИ уЧСФПК УПЫЕМ ОБ ЕЧОХИБ… Й ЕЧОХИ… РТПДПМЦБМ РХФШ, ТБДХСУШ» (дЕСОЙС 8:36—39).

«йФБЛ, ЮФП ФЩ НЕДМЙЫШ? чУФБОШ, ЛТЕУФЙУШ Й ПНПК ЗТЕИЙ ФЧПЙ, РТЙЪЧБЧ ЙНС зПУРПДБ йЙУХУБ» (дЕСОЙС 22:16).

«оЕХЦЕМЙ ОЕ ЪОБЕФЕ, ЮФП ЧУЕ НЩ, ЛТЕУФЙЧЫЙЕУС ЧП иТЙУФБ йЙУХУБ, Ч УНЕТФШ еЗП ЛТЕУФЙМЙУШ? йФБЛ, НЩ РПЗТЕВМЙУШ У оЙН ЛТЕЭЕОЙЕН Ч УНЕТФШ, ДБВЩ, ЛБЛ иТЙУФПУ ЧПУЛТЕУ ЙЪ НЕТФЧЩИ УМБЧПА пФГБ, ФБЛ Й ОБН ИПДЙФШ Ч ПВОПЧМЕООПК ЦЙЪОЙ. йВП, ЕУМЙ НЩ УПЕДЙОЕОЩ У оЙН РПДПВЙЕН УНЕТФЙ еЗП, ФП ДПМЦОЩ ВЩФШ УПЕДЙОЕОЩ Й РПДПВЙЕН ЧПУЛТЕУЕОЙС… еУМЙ ЦЕ НЩ ХНЕТМЙ УП иТЙУФПН, ФП ЧЕТХЕН, ЮФП Й ЦЙФШ ВХДЕН У оЙН» (тЙНМ. 6:3—5; 8).

«вЩЧЫЙ РПЗТЕВЕОЩ У оЙН Ч ЛТЕЭЕОЙЙ, Ч оЕН НЩ Й УПЧПУЛТЕУМЙ ЧЕТПА Ч УЙМХ вПЗБ, лПФПТЩК ЧПУЛТЕУЙМ еЗП ЙЪ НЕТФЧЩИ, … Й ЧБУ… ПЦЙЧЙМ ЧНЕУФЕ У оЙН, РТПУФЙЧ ОБН ЧУЕ ЗТЕИЙ» (лПМ. 2:12—13).

уХННЙТХС ДБООЩЕ вЙВМЙЙ, НЩ НПЦЕН ПФНЕФЙФШ ВЙВМЕКУЛЙЕ ФТЕВПЧБОЙС Л ЛТЕЭЕОЙА:

1. йУРПЧЕДБОЙЕ ЗТЕИПЧ, РПЛБСОЙЕ (нЖ. 3:6, дЕСО. 2:38).

2. чЕТБ, ЛБЛ ЗПЧПТЙФ БРПУФПМ мХЛБ, ПФ ЧУЕЗП УЕТДГБ Ч йЙУХУБ иТЙУФБ (дЕСО. 8:37).

3. пФЛБЪ ПФ РТЕЦОЕЗП ЗТЕИПЧОПЗП ПВТБЪБ ЦЙЪОЙ (тЙНМ. 6:4).

4. рПМОПЕ РПЗТХЦЕОЙЕ Ч ЧПДХ РТЙ ЛТЕЭЕОЙЙ (нЖ. 3:16; дЕСО. 8:38).

ьФЙ ОЕУМПЦОЩЕ ВЙВМЕКУЛЙЕ ЙУФЙОЩ Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ОЕ ЧЩРПМОСАФУС ЛБЛ ФЕНЙ, ЛПЗП ЛТЕУФСФ (ЙУЛТЕООЕЕ РПЛБСОЙЕ, ЧЕТБ, РТЕЦОЙЕ ЗТЕИЙ), ФБЛ Й ФЕНЙ, ЛФП ЛТЕУФЙФ РХФЕН РТПУФПЗП ЛТПРМЕОЙС ЙМЙ ПВМЙЧБОЙС ЧПДПК, Б ОЕ РПМОПЗП РПЗТХЦЕОЙС. (йВП Ч ЬФПН УМХЮБЕ ФЕТСЕФУС УНЩУМ ЛТЕЭЕОЙС, ФБЛ ЛБЛ ЧПДБ СЧМСЕФУС УЙНЧПМПН НПЗЙМЩ, ЛХДБ ЧЕУШ ЮЕМПЧЕЛ РПЗТХЦБЕФУС, ЮФПВЩ ЧПУУФБЧ ЙЪ ОЕЕ, ЦЙФШ ОПЧПК ЦЙЪОША ВЕЪ ЗТЕИБ, УП иТЙУФПН).

рПЮЕНХ ЦЕ ЧУЛПТЕ РПУМЕ УНЕТФЙ БРПУФПМПЧ Й ЙИ ХЮЕОЙЛПЧ НОПЗЙЕ ИТЙУФЙБОЕ ПФПЫМЙ ПФ вПЦЕУФЧЕООЩИ РТЕДРЙУБОЙК Й РТБЧЙМ Ч ПФОПЫЕОЙЙ ЛТЕЭЕОЙС?

йУФПТЙС ПФУФХРМЕОЙС

лТЕЭЕОЙЕ ЛОСЪС чМБДЙНЙТБ Ч ВБРФЙУФЕТЙЙ йУУМЕДХС БТИЙФЕЛФХТХ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК 4—9 ЧЕЛПЧ, ЙУФПТЙЛЙ Й БТИЕПМПЗЙ ОБИПДСФ ВБРФЙУФЕТЙЙ — УРЕГЙБМШОЩЕ ЪДБОЙС, УФТПЙЧЫЙЕУС РТЙ ГЕТЛЧБИ ДМС УПЧЕТЫЕОЙС ПВТСДБ ЛТЕЭЕОЙС РХФЕН РПМОПЗП РПЗТХЦЕОЙС ЮЕМПЧЕЛБ Ч ЧПДХ, ЛБЛ ОБ ЬФП ДБОЩ ЮЕФЛЙЕ ХЛБЪБОЙС Ч вЙВМЙЙ. вБРФЙУФЕТЙК РТЕДУФБЧМСМ УПВПК ВБУУЕКО, ЗДЕ Й ПУХЭЕУФЧМСМЙ ЛТЕЭЕОЙЕ. юБУФП УПВТБОЙС ЧЕТХАЭЙИ РТПИПДЙМЙ Ч ЬФПН ЦЕ РПНЕЭЕОЙЙ, РТЙ ЬФПН ВБУУЕКО ЪБЛТЩЧБМУС ОБУФЙМПН. у 9 ЧЕЛБ ВБРФЙУФЕТЙЙ УФБОПЧСФУС ДПУФПСОЙЕН ЙУФПТЙЙ, Б ЧНЕУФП ОЙИ Ч ГЕТЛЧБИ Ч УРЕГЙБМШОПН РТЙФЧПТЕ УФБЧЙМЙ ЛХРЕМШ — ВПМШЫХА ЮБЫХ ОБ ЧЩУПЛПК РПДУФБЧЛЕ. рПДПВОЩЕ ЛХРЕМЙ УЕЗПДОС НПЦОП ХЧЙДЕФШ Ч МАВПН ИТБНЕ. чУМЕДУФЧЙЕ ОЕВПМШЫЙИ ТБЪНЕТПЧ ЛХРЕМЙ Ч ОЕК ПУХЭЕУФЧМСЕФУС ЛТЕЭЕОЙЕ ФПМШЛП НБМЕОШЛЙИ ДЕФЕК.

чЪТПУМЩИ ЦЕ ЛТЕУФСФ, ПЛТПРМСС ЙМЙ РПМЙЧБС ЧПДПК ЗПМПЧХ. лТЕЭЕОЙЕ ДЕФЕК ОБЮБМП ЧИПДЙФШ Ч ГЕТЛПЧШ Ч 252 ЗПДХ РПУМЕ ГЕТЛПЧОПЗП УПВПТБ Ч лБТФБЗЙЙ. пДОБЛП РТЙЦЙМПУШ ПОП ОЕ УТБЪХ, ЪБЛТЕРЙЧЫЙУШ ФПМШЛП Л 8 ЧЕЛХ. дБЦЕ ОЕЛПФПТЩЕ ЕРЙУЛПРЩ ЧЩУФХРБМЙ РТПФЙЧ ЛТЕЭЕОЙС ДЕФЕК. пОЙ ХФЧЕТЦДБМЙ, ЮФП ДЕФЙ ОЕ НПЗХФ РТЙОЙНБФШ ЛТЕЭЕОЙС, ФБЛ ЛБЛ УМЙЫЛПН НБМЩ, ЮФПВЩ УПЪОБФЕМШОП ЙУРПЧЕДБФШУС, ЧЕТПЧБФШ, ФБЛ ЛБЛ ОЕ РПОЙНБАФ ЕЭЕ, ЮФП ЕУФШ ЪМП Й ЮФП ЕУФШ ДПВТП, Й ОЕ НПЗХФ УДЕМБФШ УПЪОБФЕМШОПЗП ЧЩВПТБ Ч РПМШЪХ иТЙУФБ. й ЧУЕ ЦЕ РТПФЙЧОБС УФПТПОБ РПВЕДЙМБ, УУЩМБСУШ ОБ ЧЩТЧБООЩК ЙЪ ПВЭЕЗП ЛПОФЕЛУФБ вЙВМЙЙ ФЕЛУФ: «фПЗДБ РТЙЧЕДЕОЩ ВЩМЙ Л оЕНХ ДЕФЙ, ЮФПВЩ пО ЧПЪМПЦЙМ ОБ ОЙИ ТХЛЙ Й РПНПМЙМУС; ХЮЕОЙЛЙ ЦЕ ЧПЪВТБОСМЙ ЙН. оП йЙУХУ УЛБЪБМ: РХУФЙФЕ ДЕФЕК Й ОЕ РТЕРСФУФЧХКФЕ ЙН РТЙИПДЙФШ ЛП нОЕ, ЙВП ФБЛПЧЩИ ЕУФШ гБТУФЧП оЕВЕУОПЕ. й ЧПЪМПЦЙЧ ОБ ОЙИ ТХЛЙ, РПЫЕМ ПФФХДБ» (нЖ. 19:13—15). й УЕЗПДОС НОПЗЙЕ ХФЧЕТЦДБАФ, ЮФП ЛТЕУФС НБМЕОШЛЙИ ДЕФЕК, ПОЙ ЧЩРПМОСАФ РПТХЮЕОЙЕ иТЙУФБ. оП ФБЛ МЙ ЬФП? ч РТЙЧЕДЕООЩИ УФТПЛБИ ОЕФ ОЙ УМПЧБ П ФПН, ЮФП иТЙУФПУ ДБМ ТБУРПТСЦЕОЙЕ ЙМЙ УПЧЕФ ЛТЕУФЙФШ ДЕФЕК. тЕЮШ ЙДЕФ МЙЫШ П НПМЙФЧЕ ЪБ ДЕФЕК Й П ФПН, ЮФП ДЕФЕК УМЕДХЕФ РТЙЧПДЙФШ ЛП иТЙУФХ, ЙОЩНЙ УМПЧБНЙ, ЮФПВЩ ТЕВЕОПЛ У УБНПЗП ТБООЕЗП ДЕФУФЧБ ЪОБМ П уРБУЙФЕМЕ, ХЮЙМУС ДПЧЕТСФШ еНХ.

ч еЧБОЗЕМЙЙ ПФ нБТЛБ 10:13—16 ЪБРЙУБОП: «рТЙОПУЙМЙ Л оЕНХ ДЕФЕК, ЮФПВЩ пО РТЙЛПУОХМУС Л ОЙН; ХЮЕОЙЛЙ ЦЕ ОЕ ДПРХУЛБМЙ… йЙУХУ ЧПЪОЕЗПДПЧБМ Й УЛБЪБМ ЙН: «РХУФЙФЕ ДЕФЕК РТЙИПДЙФШ ЛП нОЕ Й ОЕ РТЕРСФУФЧХКФЕ…» й ПВОСЧ ЙИ, ЧПЪМПЦЙМ ТХЛЙ ОБ ОЙИ Й ВМБЗПУМПЧЙМ ЙИ». пРСФШ ЦЕ П ЛТЕЭЕОЙЙ ДЕФЕК ОЕФ ОЙ УМПЧБ.

уФПТПООЙЛЙ ЛТЕУФЙФШ ДЕФЕК Ч ТБООЕН ЧПЪТБУФЕ УУЩМБАФУС ФБЛЦЕ ОБ ФЕЛУФ, ЪБРЙУБООЩК Ч еЧБОЗЕМЙЙ ПФ йПБООБ 3:5 — «…ЕУМЙ ЛФП ОЕ ТПДЙФУС ПФ ЧПДЩ Й дХИБ, ОЕ НПЦЕФ ЧПКФЙ Ч гБТУФЧЙЕ вПЦЙЕ…». пУОПЧЩЧБСУШ ОБ ЬФЙИ УМПЧБИ иТЙУФБ, ОЕЛПФПТЩЕ ГЕТЛПЧОЩЕ ЙЕТБТИЙ ХФЧЕТЦДБАФ, ЮФП ВЕЪ ЛТЕЭЕОЙС ОЙ ПДЙО ЮЕМПЧЕЛ ОЕ НПЦЕФ ВЩФШ УРБУЕО, РПЬФПНХ ЕУМЙ ЧЪТПУМЩК ЙМЙ ТЕВЕОПЛ ХНТЕФ ОЕ ЛТЕЭЕООЩН, ФП ПО ПВТЕЮЕО ОБ ЧЕЮОХА РПЗЙВЕМШ Й ОБ ЧЕЮОЩЕ НХЛЙ Ч БДХ. рПУМЕ ФБЛПЗП ХФЧЕТЦДЕОЙС НПЦОП РПОСФШ ТПДЙФЕМЕК, ЛПФПТЩЕ ФПТПРСФУС ЛТЕУФЙФШ ОПЧПТПЦДЕООЩИ ДЕФЕК. оП вЙВМЙС УПДЕТЦЙФ ПФЧЕФ Й ОБ ЬФПФ ПЮЕОШ ЧБЦОЩК ЧПРТПУ. тСДПН У йЙУХУПН ВЩМЙ ТБУРСФЩ ДЧБ ТБЪВПКОЙЛБ. пДЙО ЙЪ ОЙИ «ЪМПУМПЧЙМ еЗП Й ЗПЧПТЙМ: «еУМЙ фЩ иТЙУФПУ, УРБУЙ уЕВС Й ОБУ». дТХЗПК ЦЕ, ОБРТПФЙЧ, ХОЙНБМ ЕЗП Й ЗПЧПТЙМ: «йМЙ ФЩ ОЕ ВПЙЫШУС вПЗБ, ЛПЗДБ Й УБН ПУХЦДЕО ОБ ФП ЦЕ? й НЩ ПУХЦДЕОЩ УРТБЧЕДМЙЧП, РПФПНХ ЮФП ДПУФПКОПЕ РП ДЕМБН ОБЫЙН РТЙОСМЙ; Б пО ОЙЮЕЗП ИХДПЗП ОЕ УДЕМБМ». й УЛБЪБМ йЙУХУХ: «рПНСОЙ НЕОС, зПУРПДЙ, ЛПЗДБ РТЙЙДЕЫШ Ч гБТУФЧЙЕ фЧПЕ!» й УЛБЪБМ ЕНХ йЙУХУ: «йУФЙООП ЗПЧПТА ФЕВЕ ОЩОЕ ЦЕ, ВХДЕЫШ УП нОПА Ч ТБА» (мЛ. 23:39—43). иТЙУФПУ ЗБТБОФЙТПЧБМ ТБЪВПКОЙЛХ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ, ОП РПЮЕНХ? рПФПНХ ЮФП ФПФ ЙНЕМ ЧЕТХ ЧП иТЙУФБ ЛБЛ уРБУЙФЕМС Й РПФПНХ ЮФП ЬФПФ ТБЪВПКОЙЛ ТБУЛБСМУС Ч УПДЕСООЩИ ЗТЕИБИ, ЛБЪОШ УЧПА РТЙОСМ ВЕЪ ТПРПФБ, РТЙЪОБЧ УЕВС ЧЙОПЧОЩН Й ДПУФПКОЩН ОБЛБЪБОЙС. б ВЩМ МЙ ЬФПФ ТБЪВПКОЙЛ ЛТЕЭЕО? оЕФ! оП ЕУМЙ ВЩ ЙНЕМ ЧПЪНПЦОПУФШ ПУФБФШУС ЦЙЧЩН, ФП ОЕРТЕНЕООП ВЩ ЛТЕУФЙМУС Й РПУМЕДПЧБМ ВЩ ЪБ йЙУХУПН, ПУФБЧЙЧ РТЕЦОАА ЗТЕИПЧОХА ЦЙЪОШ. рТПУФП ДМС ЬФПЗП Х ТБУЛБСЧЫЕЗПУС ТБЪВПКОЙЛБ ОЕ ВЩМП ХЦЕ ЧТЕНЕОЙ, ЙВП ЕЗП ЦЙЪОШ РПДИПДЙМБ Л ЛПОГХ. оП иТЙУФПУ УМЩЫБМ ЕЗП УМПЧБ, ЧЙДЕМ ЕЗП ЧЕТХ Й ЮЙФБМ Ч УЕТДГЕ ЬФПЗП ТБЪВПКОЙЛБ. рПЬФПНХ УРБУЕОЙЕ ВЩМП ЕНХ ЗБТБОФЙТПЧБОП Й ВЕЪ ЛТЕЭЕОЙС! ьФП, ПФОАДШ, ОЕ ПЪОБЮБЕФ, ЮФП МАВПНХ ЗБТБОФЙТПЧБОБ ЦЙЪОШ ЧЕЮОБС ВЕЪ ЛТЕЭЕОЙС — ТЕЮШ ЙДЕФ ПВ ЬЛУФТЕНБМШОПК УЙФХБГЙЙ, Ч ЛПФПТПК НПЦЕФ ПЛБЪБФШУС МАВПК ЙЪ ОБУ. ч МАВПК НПНЕОФ ОБЫБ ЦЙЪОШ НПЦЕФ ПВПТЧБФШУС, Й ЕУМЙ НЩ ОЕ ТБУЛБСМЙУШ ЧП ЗТЕИБИ Й ОЕ РТЙОСМЙ иТЙУФБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН, УЙНЧПМПН ЮЕЗП Й СЧМСЕФУС ЛТЕЭЕОЙЕ, НЩ ТЙУЛХЕН ОБЧЕЛЙ РПЗЙВОХФШ. оП ЕУМЙ ЮЕМПЧЕЛ ЙУЛТЕООЕ ТБУЛБСМУС ЧП ЗТЕИБИ, ЛБЛ ТБЪВПКОЙЛ, ВЩФШ НПЦЕФ, Ч РПУМЕДОЙЕ НЙОХФЩ УЧПЕК ЦЙЪОЙ, ДБЦЕ Й ОЕ РТЙОСЧ ЛТЕЭЕОЙС, Й РПОСМ, ЮФП ОБДЕЦДПК ОБ УРБУЕОЙЕ НПЦЕФ ВЩФШ ФПМШЛП иТЙУФПУ, ХНЕТЫЙК ЪБ ЗТЕИЙ МАДЕК ОБ зПМЗПЖЕ, ФП МАВСЭЙК зПУРПДШ ДБТХЕФ ФБЛПНХ ЮЕМПЧЕЛХ ЦЙЪОШ ЧЕЮОХА. «б Х ЛПЗП ДЕМП УЗПТЙФ, ФПФ РПФЕТРЙФ ХТПО; ЧРТПЮЕН, УБН УРБУЕФУС, ОП ФБЛ, ЛБЛ ВЩ ЙЪ ПЗОС» (1-лПТ. 3:15). йФБЛ, ДЕМБ УЗПТСФ (ОЕДПУФПКОЩЕ, ЗТЕИПЧОЩЕ, ЛПФПТЩНЙ ЮЕМПЧЕЛ ЪБОЙНБМУС, ВЩФШ НПЦЕФ, ЧУА УЧПА ЦЙЪОШ), ОП УБН ЮЕМПЧЕЛ НПЦЕФ УРБУФЙУШ, РТЙОСЧ иТЙУФБ, ВЩФШ НПЦЕФ, Ч РПУМЕДОЙЕ НЗОПЧЕОЙС УЧПЕК ЦЙЪОЙ. оП ЬФП ПФОАДШ ОЕ ПЪОБЮБЕФ ФПЗП, ЮФП НПЦОП ФЕРЕТШ ЦЙФШ Й ОЙ П ЮЕН ОЕ ФХЦЙФШ, ТБУУЮЙФЩЧБС ОБ ФП, ЮФП Ч НПНЕОФ ПРБУОПУФЙ ЙМЙ ФСЦЛПК ВПМЕЪОЙ ВХДЕФ ЧТЕНС ДМС РПЛБСОЙС. фБЛПЗП ЧТЕНЕОЙ НПЦЕФ Й ОЕ ВЩФШ, Й Л ФПНХ ЦЕ, УМЕДХЕФ РПНОЙФШ, ЮФП ОЕ ЧУСЛПЕ РПЛБСОЙЕ РТЙОЙНБЕФ вПЗ. чЩ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ОЕТЕДЛП УМЩЫБМЙ П МАДСИ, ЛПФПТЩЕ РЕТЕД УНЕТФША РТЙЗМБЫБАФ УЧСЭЕООЙЛБ ДМС ФПЗП, ЮФПВЩ ЙУРПЧЕДБФШУС, РПНПМЙФШУС Й ЙНЕФШ ЗБТБОФЙА ЧЕЮОПК ЦЙЪОЙ. фБЛЙН ПВТБЪПН, РПЛБСОЙЕ НПЦЕФ ВЩФШ ОБ УМПЧБИ, ОП РТЙ ЬФПН НПЦЕФ ОЕ ЙУИПДЙФШ ЙЪ ЗМХВЙОЩ ЮЕМПЧЕЮЕУЛПЗП УЕТДГБ ЛБЛ УМЕДУФЧЙЕ ЗМХВПЛПЗП ПУПЪОБОЙС УЧПЕЗП ОЕДПУФПЙОУФЧБ Й УЧПЕК ЗТЕИПЧОПУФЙ. уЧЙДЕФЕМЙ РТЙТПДОЩИ ЛБФБУФТПЖ ЮБУФП РТЙЧПДСФ РТЙНЕТЩ ФПЗП, ЛБЛ МАДЙ Ч НЙОХФЩ УНЕТФЕМШОПК ПРБУОПУФЙ ОЕТЕДЛП ЧЪЩЧБМЙ Л вПЗХ, ХНПМСС еЗП УРБУФЙ Й РПНЙМПЧБФШ ЙИ, РТПУФЙФШ ЙИ ЗТЕИЙ, Й РТЙ ЬФПН ЛМСМЙУШ Ч УМХЮБЕ УРБУЕОЙС ЦЙФШ ЦЙЪОША РПУМХЫБОЙС иТЙУФХ. оП, ПУФБЧЫЙУШ ГЕМЩНЙ Й ОЕЧТЕДЙНЩНЙ, НЗОПЧЕООП ЪБВЩЧБМЙ П УЧПЙИ НПМШВБИ Й ПВЕЭБОЙСИ, РТПДПМЦБС ЦЙФШ ФБЛ, ЛБЛ ЦЙМЙ, ЛБЛ ЙН ОТБЧЙФУС, ЛБЛ ХДПВОП. иТЙУФХ Ч ЙИ ЦЙЪОЙ НЕУФБ ОЕ ПУФБЧБМПУШ, ВЩМП ОЕ ДП оЕЗП. фБЛ ЦЕ ОЕТЕДЛП ПВУФПЙФ ДЕМП Й У ЙУРПЧЕДША РЕТЕД УНЕТФША. пУФБОШУС ЦЙФШ ФБЛПК ЮЕМПЧЕЛ, ВЩМ МЙ ВЩ ПО У йЙУХУПН ДП ЛПОГБ УЧПЙИ ДОЕК? рПУФБЧШФЕ УЕВС ОБ НЕУФП ФБЛПЗП ЮЕМПЧЕЛБ Й ПФЧЕФШФЕ ОБ ЬФПФ ЧПРТПУ УБНЙ УЕВЕ, ДПТПЗЙЕ ЮЙФБФЕМЙ. ъБНЕФШФЕ ФПМШЛП, ЮФП Ч РТЙЧЕДЕООПН РТЙНЕТЕ ОЕ ФБЛ ХЦ ЧБЦОП, ВЩМ ЮЕМПЧЕЛ ЛТЕЭЕО ЙМЙ ОЕФ. чЕДШ ЛТЕЭЕОЙЕ ФБЛЦЕ НПЦЕФ ВЩФШ ОБ ЧУСЛЙК УМХЮБК РТЙОСФП ЛБЛ ПВТСД, ЛПФПТЩК ОЕПВИПДЙНП РТЙОСФШ, ВЕЪ ЧУСЛЙИ ПВСЪБФЕМШУФЧ УП УФПТПОЩ ЮЕМПЧЕЛБ. б НЕЦДХ ФЕН, ЛТЕЭЕОЙЕ — ЬФП ЪБЧЕФ, ЙОЩНЙ УМПЧБНЙ, ДПЗПЧПТ ЮЕМПЧЕЛБ У вПЗПН, Й ЛБЛ МАВПК ДПЗПЧПТ ДЕКУФЧЙФЕМШОЩН НПЦЕФ ВЩФШ ФПМШЛП Ч УМХЮБЕ ПВПАДОПЗП ЧЩРПМОЕОЙС ХУМПЧЙК ЕЗП ЪБЛМАЮЕОЙС. вПЗ ПВЕЭБЕФ ЮЕМПЧЕЛХ РТПЭЕОЙЕ Й УРБУЕОЙЕ, Б ЮЕМПЧЕЛ, РТЙОЙНБС иТЙУФБ УЧПЙН уРБУЙФЕМЕН, ПВЕЭБЕФ еНХ РПУМХЫБОЙЕ еЗП ъБЛПОХ (10 ЪБРПЧЕДСН) Й ПФЛБЪ ПФ РТЕЦОЕК ЗТЕИПЧОПК ЦЙЪОЙ. ч УМХЮБЕ ОЕЧЩРПМОЕОЙС ХУМПЧЙС ДПЗПЧПТБ ЮЕМПЧЕЛПН, ДБООЩК ДПЗПЧПТ (ЛТЕЭЕОЙЕ) УФБОПЧЙФУС ОЕДЕКУФЧЙФЕМШОЩН, Й вПЗ ОЕ НПЦЕФ УРБУФЙ ФБЛПЗП ЮЕМПЧЕЛБ.

юФП ЦЕ ДПМЦОП РТЕДЫЕУФЧПЧБФШ ЛТЕЭЕОЙА, Й РПЮЕНХ ЧУЕ ЦЕ ОЕМШЪС ЛТЕУФЙФШ ДЕФЕК Ч УЧЕФЕ вЙВМЙЙ? иТЙУФПУ РПЧЕМЕМ уЧПЙН РПУМЕДПЧБФЕМСН: «йФБЛ ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФС ЙИ ЧП ЙНС пФГБ Й уЩОБ Й уЧСФПЗП дХИБ, ХЮБ ЙИ УПВМАДБФШ ЧУЕ, ЮФП с РПЧЕМЕМ ЧБН…» (нЖ. 28:19—20). оБХЮЙФЕ УПВМАДБФШ ЧУЕ, ЮФП РПЧЕМЕМ иТЙУФПУ! чОБЮБМЕ ОБХЮЙФЕ, Б РПФПН ЛТЕУФЙФЕ.

йФБЛ, ЕУМЙ ЮЕМПЧЕЛ, ТЕВЕОПЛ ЙМЙ ЧЪТПУМЩК, ОЕ ОБХЮЕО РТЙОГЙРБН еЧБОЗЕМЙС, ОЙЮЕЗП ОЕ ЪОБЕФ П ъБЛПОЕ вПЦШЕН Й П фЧПТГЕ, ОЕ РПОЙНБЕФ ПЗТПНОПЗП ЪОБЮЕОЙС Й ЧЕМЙЮЙС зПМЗПЖУЛПК ЦЕТФЧЩ иТЙУФБ, ФП ДМС ОЕЗП ОЕ ЙНЕЕФ ЪОБЮЕОЙС, ЛТЕЭЕО ПО ЙМЙ ОЕФ. рПДПВОПЕ ЛТЕЭЕОЙЕ вПЗ ОЕ РТЙОЙНБЕФ, РПФПНХ ЮФП ЙЪОБЮБМШОП ЮЕМПЧЕЛ ОЕ УПВЙТБМУС (ЙМЙ РТПУФП ОЕ НПЗ Ч УЙМХ ЧПЪТБУФБ, ЕУМЙ ЬФП ТЕВЕОПЛ) ЧЩРПМОЙФШ УЧПА ЮБУФШ ДПЗПЧПТБ — ЪБЧЕФБ У вПЗПН, УЙНЧПМПН ЮЕЗП, ЛБЛ НЩ ХЦЕ ХЛБЪЩЧБМЙ, Й СЧМСЕФУС ЛТЕЭЕОЙЕ. ч ОЕЛПФПТЩИ ГЕТЛЧБИ ПВСЪБФЕМШУФЧП ЪБ ТЕВЕОЛБ РЕТЕД вПЗПН РТЙОЙНБАФ ОБ УЕВС ЛТЕУФОЩЕ ПФГЩ Й НБФЕТЙ. еУМЙ НЩ УРТПУЙН ФЩУСЮХ МАДЕК П ФПН, ЛТЕЭЕОЩ МЙ ПОЙ, Й ЙНЕАФ МЙ ЛТЕУФОЩИ ПФГПЧ Й НБФЕТЕК, ФП ОБЧЕТОСЛБ РПМХЮЙН ХФЧЕТДЙФЕМШОЩК ПФЧЕФ ВПМЕЕ ЮЕН Ч 90% УМХЮБЕЧ. оП ЮЕНХ ЙИ ОБХЮЙМЙ ЛТЕУФОЩЕ ПФГЩ Й НБФЕТЙ Ч ДХИПЧОПН РМБОЕ, РПЪОБЛПНЙМЙ МЙ ЙИ У ЮХДЕУОПК МЙЮОПУФША — иТЙУФПН, ТБУУЛБЪБМЙ МЙ П еЗП МАВЧЙ Л ЮЕМПЧЕЛХ, П ЦЕМБОЙЙ УРБУФЙ Й ДБТПЧБФШ ЧЕЮОХА ЦЙЪОШ, П ФПН, ЮФП ЕУФШ ЗТЕИ Й ЛБЛ ЧП иТЙУФЕ ЦЙФШ ЦЙЪОША ВЕЪ ЗТЕИБ, П ъБЛПОЕ вПЦШЕН? вПМШЫЕК ЮБУФША ОБ ЬФЙ ЧПРТПУЩ ПФЧЕЮБАФ НПМЮБОЙЕН, ЙВП ОЕЮЕЗП УЛБЪБФШ! ьФП Й ОЕХДЙЧЙФЕМШОП, РПУЛПМШЛХ УБНЙ ЛТЕУФОЩЕ НБФЕТЙ Й ПФГЩ ТЕДЛП ЛПЗДБ НПЗХФ УЛБЪБФШ, ЮФП МЙЮОП ЪОБАФ уРБУЙФЕМС Й УМЕДХАФ еЗП РХФЕН. ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УМХЮБЕЧ ЛТЕЭЕОЙЕ МАДЙ ТБУУНБФТЙЧБАФ РТПУФП ЛБЛ ПВТСД, ЛПФПТЩК УПЧЕТЫБАФ ЧУЕ, Й ЛПФПТЩК ДБЕФ ЗБТБОФЙА ОБ вПЦША ЪБЭЙФХ. п уБНПН ЦЕ рПДБФЕМЕ ЪБЭЙФЩ, ВМБЗ Й ЦЙЪОЙ РПТПК Й ОЕ ЧУРПНЙОБАФ, ТБЪЧЕ ЮФП РП ВПМШЫЙН РТБЪДОЙЛБН.

дБМЕЕ, ЛБЛ НЩ ХРПНЙОБМЙ ЧЩЫЕ, РПУФЕРЕООП ЧП НОПЗЙИ ГЕТЛЧБИ ВЩМП РТЙОСФП ЛТЕЭЕОЙЕ ДЕФЕК ЕЭЕ Й РПФПНХ, ЮФП НБМЕОШЛПЗП ТЕВЕОЛБ ХДПВОЕЕ ЛТЕУФЙФШ, ЙВП ЛХРЕМШ ФПЗДБ ОХЦОБ ОЕВПМШЫБС, Й ЕЕ НПЦОП ХУФБОПЧЙФШ Ч ИТБНЕ, ЧЪТПУМЩИ ЦЕ ЛТЕУФЙФШ УФБМЙ ПЛТПРМЕОЙЕН ЙМЙ РПМЙЧБОЙЕН ЧПДПК ЗПМПЧЩ, УЮЙФБС, ЮФП ЬФПЗП ДПУФБФПЮОП. вЙВМЕКУЛПЕ ЛТЕЭЕОЙЕ РПМОЩН РПЗТХЦЕОЙЕН Ч ЧПДХ Ч ОБЫЙ ДОЙ оП Ч вЙВМЙЙ ДБО РТЙНЕТ, ЛБЛ ОХЦОП РТПЧПДЙФШ ЬФПФ ПВТСД — РПМОЩН РПЗТХЦЕОЙЕН Ч ЧПДХ. чП ЧУЕН НЙТЕ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ Ч зЕТНБОЙЙ, уЛБОДЙОБЧЙЙ, уыб, лБОБДЕ, ОБ хЛТБЙОЕ Й Ч тПУУЙЙ РТПЧПДСФ ЛТЕЭЕОЙС Ч ВБУУЕКОБИ ЙМЙ ПФЛТЩФЩИ ЧПДПЕНБИ — Ч ТЕЛБИ, ПЪЕТБИ, НПТЕ. л РТЙНЕТХ, РТПФЕУФБОФУЛБС ИТЙУФЙБОУЛБС ГЕТЛПЧШ БДЧЕОФЙУФПЧ УЕДШНПЗП ДОС Ч 1996 ЗПДХ ЛТЕУФЙМБ Ч лЙЕЧЕ ОБ дОЕРТЕ 3498 ЮЕМПЧЕЛ!

йЙУХУ иТЙУФПУ ЛТЕУФЙМУС РПМОЩН РПЗТХЦЕОЙЕН Ч ЧПЪТБУФЕ 30 МЕФ, ИПФС ВЕЪЗТЕЫОЩК вПЗПЮЕМПЧЕЛ йЙУХУ Й ОЕ ОХЦДБМУС Ч ЛТЕЭЕОЙЙ, ОП ЧЩРПМОЙМ ЕЗП, ЮФПВЩ «ЙУРПМОЙФШ ЧУСЛХА РТБЧДХ…». б МАДЙ ОЕТЕДЛП ЗПЧПТСФ вПЗХ: «оБН ОЕХДПВОП ЛТЕУФЙФШ РПЗТХЦЕОЙЕН, Й НЩ ЙНЕЕН ДТХЗПЕ НОЕОЙЕ П ЧПЪТБУФЕ, ЛПЗДБ УМЕДХЕФ РТПЧПДЙФШ ЬФПФ ПВТСД, Й РТЕДРПЮЙФБЕН, ЧПРТЕЛЙ фЧПЕК ЧПМЕ, ЛТЕУФЙФШ ДЕФЕК». й, ОБЛПОЕГ, ЕЭЕ ПДОП ПФУФХРМЕОЙЕ ПФ вЙВМЙЙ — ЛТЕЭЕОЙЕ ЪБ ДЕОШЗЙ! дХНБА, ЮФП ПУПВЩК ЛПННЕОФБТЙК ЪДЕУШ ОЕ ОХЦЕО, ЬФПФ РТЙЕН УФБТ ЛБЛ НЙТ!

иПЮЕФУС РПДТПВОЕЕ ПУФБОПЧЙФШУС ОБ ФПН, ЛБЛ МЦЕХЮЕОЙЕ П ЛТЕЭЕОЙЙ РХФЕН ПЛТПРМЕОЙС ЙМЙ ПВМЙЧБОЙС ЧПДПК ЧИПДЙМП Ч ГЕТЛЧЙ. гЕТЛПЧОЩН ЙЕТБТИБН УФПЙМП ОЕНБМПЗП ФТХДБ ХФЧЕТДЙФШ Ч ГЕТЛЧЙ ЬФП МЦЕХЮЕОЙЕ. пУПВЕООП РМПИП ПОП РТЙЦЙЧБМПУШ ОБ тХУЙ, ЗДЕ, Л РТЙНЕТХ, Ч 14 ЧЕЛЕ НЙФТПРПМЙФ жЕПЗОПУФ ОБЪЧБМ ЮХФШ МЙ ОЕ ЕТЕФЙЛБНЙ УЧСЭЕООЙЛПЧ, ЛПФПТЩЕ УПЧЕТЫБМЙ ЛТЕЭЕОЙЕ ФПМШЛП РХФЕН ПЛТПРМЕОЙС. ч ъБРБДОПК еЧТПРЕ ЬФПФ РТПГЕУУ ЫЕМ ВЩУФТЕЕ, Й ОБ тБЧЕООУЛПН УПВПТЕ 1311 ЗПДБ ВЩМП ПЛПОЮБФЕМШОП ЪБЛТЕРМЕОП ТЕЫЕОЙЕ ЛТЕЭЕОЙС ДЕФЕК, РПЬФПНХ Ч ФЕ ЧТЕНЕОБ Ч еЧТПРЕ Й ОБ тХУЙ РПЮФЙ ОЕЧПЪНПЦОП ВЩМП ЧУФТЕФЙФШ ЧЪТПУМПЗП, ЛПФПТЩК ОЕ ВЩМ ВЩ ЛТЕЭЕО Ч НМБДЕОЮЕУФЧЕ. ьФПФ ЧПРТПУ ЧОПЧШ ПВТЕМ УЧПА БЛФХБМШОПУФШ МЙЫШ Ч ЛПОГЕ 20 ЧЕЛБ, ЛПЗДБ, У ПДОПК УФПТПОЩ, ТХИОХМБ ЛПННХОЙУФЙЮЕУЛБС ЙДЕПМПЗЙС ОБ 1/6 ЮБУФЙ УХЫЙ, Б У ДТХЗПК УФПТПОЩ, Ч еЧТПРЕ Й бНЕТЙЛЕ, ЛПЗДБ МАДЙ ПВТБФЙМЙ УЧПЙ ЧЪПТЩ Л ОЕВХ, ХЧЙДЕЧ ЪМПЧЕЭЙЕ СЧМЕОЙС Ч НЙТЕ РТЙТПДЩ Й РПМЙФЙЛЙ, ПФЛТЩМЙ УЧПЙ вЙВМЙЙ, ЛПФПТЩЕ ДПМЗПЕ ЧТЕНС РЩМЙМЙУШ ОБ РПМЛБИ, Й РПОСМЙ, ЮФП П вПЗЕ ПОЙ ОЙЮЕЗП ОЕ ЪОБАФ, Й ФП ЛТЕЭЕОЙЕ, ЛПФПТПЕ ПОЙ РТЙОСМЙ Ч ДЕФУФЧЕ, ОЕДЕКУФЧЙФЕМШОП, ЪБИПФЕМЙ ЧОПЧШ, ОП ХЦЕ ЧРПМОЕ УПЪОБФЕМШОП ЪБЛМАЮЙФШ ЪБЧЕФ У вПЗПН РПУТЕДУФЧПН ЛТЕЭЕОЙС.

оП ВПМШЫЙОУФЧП УФТЕНЙМПУШ РТЙОСФШ ЛТЕЭЕОЙЕ ОБ ВЙВМЕКУЛПК ПУОПЧЕ РХФЕН РПМОПЗП РПЗТХЦЕОЙС, Б ОЕ РП ЮЕМПЧЕЮЕУЛЙН РТЕДРЙУБОЙСН Й ОПТНБН. ч ЛПОГЕ ЧТЕНЕОЙ, ЛБЛ ЬФП Й ВЩМП РТЕДУЛБЪБОП Ч вЙВМЙЙ, МАДЙ ЪБИПФЕМЙ ЛБЛ НПЦОП ВПМШЫЕ ХЪОБФШ П вПЗЕ, еЗП ъБЛПОЕ, еЗП ЧПМЕ, Й ОЕ РТПУФП УПЧЕТЫЙФШ ЧОЕЫОЙК ПВТСД, ЪБ ЛПФПТЩН ОЙЮЕЗП ОЕ УФПЙФ, ЛТПНЕ ЧОЕЫОЕК ЖПТНЩ, ОП ЪБЛМАЮЙФШ У РПМОЩН УПЪОБОЙЕН ПФЧЕФУФЧЕООПУФЙ УП УЧПЕК УФПТПОЩ ЪБЧЕФ У вПЗПН, ПВЕЭБС еНХ УЧПЕ РПУМХЫБОЙЕ Й ПФДБЧБС УЧПА ЦЙЪОШ Ч еЗП МАВСЭЙЕ ТХЛЙ.

й ЕЭЕ ОЕУЛПМШЛП УМПЧ П ФПН, ЛБЛ ВЩМБ ЛТЕЭЕОБ тХУШ. ьФП УПВЩФЙЕ РТПЙЪПЫМП, ЛБЛ НЩ ЪОБЕН, РТЙ ЛОСЪЕ чМБДЙНЙТЕ, СЪЩЮОЙЛЕ ДП НПЪЗБ ЛПУФЕК, ЛПФПТЩК РТЙОСМ ИТЙУФЙБОУФЧП ЙЪ РПМЙФЙЮЕУЛЙИ УППВТБЦЕОЙК, ЙВП ЕЗП ВТБЛ У ЧЙЪБОФЙКУЛПК РТЙОГЕУУПК бООПК ВЕЪ ЬФПЗП ХУМПЧЙС ОЕ НПЗ УПУФПСФШУС. рП РПТХЮЕОЙА чМБДЙНЙТБ ЕЗП РПУМЩ ДПМЦОЩ ВЩМЙ РТЕДУФБЧЙФШ ЧУЕ «РМАУЩ Й НЙОХУЩ» ТБЪМЙЮОЩИ ТЕМЙЗЙК, ЮФПВЩ ТЕЫЙФШ, ЛБЛХА ЦЕ РТЕДРПЮФЙФЕМШОЕЕ РТЙОСФШ ОБ тХУЙ. сЪЩЮОЙЛХ чМБДЙНЙТХ «ОЕ РПДПЫЕМ» ЙХДБЙЪН, ЙВП ПФ ЙЪМАВМЕООПК ОБ тХУЙ УЧЙОЙОЩ РТЙЫМПУШ ВЩ ПФЛБЪБФШУС, ОЕ «РПДПЫМП» Й НБЗПНЕФБОУФЧП (ЙУМБН), ФБЛ ЛБЛ РТЙ ПЗТПНОПН «РМАУЕ» — НОПЗПЦЕОУФЧЕ ВЩМ Й ПЗТПНОЩК «НЙОХУ» — ОЕПВИПДЙНПУФШ ПФЛБЪБ ПФ ЧЙОБ, Б ЛБЛ ЙЪЧЕУФОП, РП НОЕОЙА чМБДЙНЙТБ, «ЧЕУЕМЙЕ ОБ тХУЙ ЕУФШ РЙФЙ», ОЕ «РПДПЫМП» ЛБФПМЙЮЕУФЧП УЧПЕК НТБЮОПУФША, Й ПЮЕОШ РПОТБЧЙМПУШ РТБЧПУМБЧЙЕ УЧПЕК РЩЫОПУФША Й ЛТБУПФПК ЧОЕЫОЕК ЖПТНЩ — ПВТСДБНЙ. уХФШ ИТЙУФЙБОУФЧБ ОЕ ПЮЕОШ ЙОФЕТЕУПЧБМБ СЪЩЮЕУЛПЗП ЛОСЪС, ЛБЛ Й ФП, ЮФП РТБЧПУМБЧЙЕ РТЙЫМП ОБ тХУШ ЙЪ чЙЪБОФЙЙ Ч УЙМШОП ЙУЛБЦЕООПК ЖПТНЕ, У ВПМШЫЙНЙ ПФУФХРМЕОЙСНЙ ПФ вЙВМЙЙ Й ПФ ЦЙЧПЗП ХЮЕОЙС йЙУХУБ иТЙУФБ. лЙЕЧМСО УПЗОБМЙ ОБ ВЕТЕЗ дОЕРТБ, Й РПД УФТБИПН УНЕТФОПК ЛБЪОЙ РП ПВЭЕК ЛПНБОДЕ МАДЙ ЧПЫМЙ Ч ЧПДХ. фБЛ ОБД ОЙНЙ ВЩМ УПЧЕТЫЕО БВУПМАФОП ОЕ РПОСФОЩК ПВТСД, РПУМЕ ЛПФПТПЗП ЙН ПВЯСЧЙМЙ, ЮФП ПФОЩОЕ ПОЙ — РТБЧПУМБЧОЩЕ ИТЙУФЙБОЕ. зМБЧОПЕ ХУМПЧЙЕ иТЙУФБ — «оБХЮЙФЕ!» — ЧЩРПМОЕОП ОЕ ВЩМП. мАДЙ ПУФБМЙУШ ФЕНЙ ЦЕ СЪЩЮОЙЛБНЙ, ЛБЛ Й ВЩМЙ, Й УХЕЧЕТЙС, ОБТСДХ У СЪЩЮЕУЛЙНЙ РТЕДУФБЧМЕОЙСНЙ, РПУФЕРЕООП ЧПЫМЙ Ч «ТХУУЛПЕ» ИТЙУФЙБОУФЧП Й РТПЮОП Ч ОЕН ЪБЛТЕРЙМЙУШ ОБ ЧЕЛБ. рПДПВОЩН ПВТБЪПН ВЩМЙ ЛТЕЭЕОЩ рПМШЫБ, юЕИЙС, чЕОЗТЙС, оПТЧЕЗЙС Й Ф. Д.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. жПТНБМЙЪН.

уПЗМБУОП вЙВМЙЙ, ЛТЕЭЕОЙЕ — ЪБЧЕФ вПЗБ У ЮЕМПЧЕЛПН — СЧМСЕФУС ОЕПВИПДЙНЩН ХУМПЧЙЕН УРБУЕОЙС, Й УФТБЫОП, ЛПЗДБ ПОП РТЕЧТБЭБЕФУС Ч РХУФХА ЖПТНБМШОПУФШ, ВЕЪ ЙУЛТЕООЕЗП РПЛБСОЙС, ЗМХВПЛПК ЧЕТЩ Й ЪОБОЙС П вПЗЕ РПУТЕДУФЧПН ЙЪХЮЕОЙС вЙВМЙЙ.

2. хФТБФБ ЗМХВПЛПЗП УНЩУМБ ЬФПЗП ПВТСДБ.

уПЗМБУОП вЙВМЙЙ, ЧПДБ ПМЙГЕФЧПТСЕФ УПВПК НПЗЙМХ, Ч ЛПФПТХА РПЗТХЦБЕФУС ЮЕМПЧЕЛ, ХНЙТБС ДМС ЗТЕИБ. рПДЯЕН ЙЪ ЧПДЩ УЙНЧПМЙЪЙТХЕФ ЧПУЛТЕУЕОЙЕ ДМС ОПЧПК ЦЙЪОЙ ЧП иТЙУФЕ. юФП ЦЕ НПЦЕФ УЙНЧПМЙЪЙТПЧБФШ ПЛТПРМЕОЙЕ ЙМЙ ПВМЙЧБОЙЕ? пФЧЕФШФЕ УБНЙ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЕУМЙ УНПЦЕФЕ.

3. пВНБО.

юЕМПЧЕЛ ХЧЕТЕО, ЮФП ПО ЙМЙ ЕЗП ДЕФЙ РТЙОСФЩ вПЗПН, Й ЧПМОПЧБФШУС ОБ ЬФПФ УЮЕФ Х ОЕЗП, ЛБЛ ЕЗП ХЧЕТЙМЙ, ОЕФ РТЙЮЙО. оП ФБЛ МЙ ЬФП? рТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ Х НОПЗЙИ ОБУФХРЙФ УФТБЫОПЕ РТПЪТЕОЙЕ, ОП ВХДЕФ УМЙЫЛПН РПЪДОП.

чБЧЙМПОУЛПЕ ЧЙОП

йФБЛ, НЩ РШЕН ЧБЧЙМПОУЛПЕ ЧЙОП, ЕУМЙ:

1. рТЙОЙНБЕН ЛТЕЭЕОЙЕ ВЕЪ ЙУФЙООПЗП Й ЗМХВПЛПЗП РПЛБСОЙС Ч УЧПЙИ ЗТЕИБИ.

2. оЕ ЙНЕЕН ЧЕТЩ ЧП иТЙУФБ ЛБЛ уРБУЙФЕМС Й зПУРПДБ.

3. оЕ ЙНЕЕН ЪОБОЙС П иТЙУФЕ, еЗП ъБЛПОЕ, вЙВМЙЙ.

4. рТЙОЙНБЕН ЛТЕЭЕОЙЕ ОЕ РХФЕН РПМОПЗП РПЗТХЦЕОЙС Ч ЧПДХ.

5. лТЕУФЙН УЧПЙИ НБМЩИ ДЕФЕК.

ч ЪБЛМАЮЕОЙЕ ПЮЕТЛБ РПЪЧПМШФЕ ПУФБОПЧЙФШУС ОБ ЧПРТПУЕ, ЛПФПТЩК ЮБУФП ЪБДБАФ МАДЙ. «еУМЙ С ВЩМ ЛТЕЭЕО Ч НМБДЕОЮЕУФЧЕ, ФП ЙНЕА МЙ С РТБЧП ЛТЕУФЙФШУС ЧОПЧШ, ХЦЕ РП ВЙВМЕКУЛЙН РТЙОГЙРБН, ЧЕДШ вЙВМЙС ХЮЙФ Ч еЖЕУ. 4:5 — «пДЙО зПУРПДШ, ПДОБ ЧЕТБ, ПДОП ЛТЕЭЕОЙЕ…»? оБ ЬФПФ ЧПРТПУ ЕУФШ ПДОПЪОБЮОЩК ПФЧЕФ ОБ ПУОПЧБОЙЙ уМПЧБ вПЦШЕЗП — вЙВМЙЙ: «рБЧЕМ… УЛБЪБМ ЙН: «рТЙОСМЙ МЙ ЧЩ уЧСФПЗП дХИБ, ХЧЕТПЧБЧЫЙ?» пОЙ ЦЕ УЛБЪБМЙ ЕНХ: «нЩ ДБЦЕ Й ОЕ УМЩИБМЙ, ЕУФШ МЙ дХИ уЧСФПК». пО УЛБЪБМ ЙН: «чП ЮФП ЦЕ ЧЩ ЛТЕУФЙМЙУШ?» пОЙ ПФЧЕЮБМЙ: «чП йПБООПЧП ЛТЕЭЕОЙЕ». рБЧЕМ УЛБЪБМ: «йПБОО ЛТЕУФЙМ ЛТЕЭЕОЙЕН РПЛБСОЙС»… хУМЩЫБЧ ЬФП, ПОЙ ЛТЕУФЙМЙУШ ЧП ЙНС зПУРПДБ йЙУХУБ…» (дЕСОЙС 19:1—5). чЩ ПВТБФЙМЙ ЧОЙНБОЙЕ ОБ ФП, ЮФП ЬФЙ ХЮЕОЙЛЙ ЛТЕУФЙМЙУШ ЧФПТЙЮОП, ОП ОБ УБНПН ДЕМЕ зПУРПДШ РТЙОЙНБЕФ ЬФП ЙИ РПЧФПТОПЕ ЛТЕЭЕОЙЕ ЛБЛ РЕТЧПЕ, ЙВП ЛТЕЭЕОЙЕ ВЕЪ УПВМАДЕОЙС ОЕПВИПДЙНЩИ ХУМПЧЙК, ПДОЙН ЙЪ ЛПФПТЩИ СЧМСЕФУС ЪОБОЙЕ П вПЗЕ Й еЗП уМПЧЕ — вЙВМЙЙ, ОЕ СЧМСЕФУС ДЕКУФЧЙФЕМШОЩН. чПФ Й ПФЧЕФ ОБ ЧПРТПУ, ЧПМОХАЭЙК НОПЗЙИ. й ПФЧЕЮБЕФ ОБ ОЕЗП уБН вПЗ Ч уМПЧЕ уЧПЕН — вЙВМЙЙ, Б ОЕ МАДЙ.

нЩ ЙУЛТЕООЕ ИПФЙН, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЮФПВЩ ЧЩ ЪБДХНБМЙУШ ОБД ЧПРТПУБНЙ, ЛБУБАЭЙНЙУС ЛТЕЭЕОЙС. й РТЙОСМЙ ДМС УЕВС ЕДЙОУФЧЕООП ЧЕТОПЕ ТЕЫЕОЙЕ, ЛПФПТПЕ РТЕДХУНПФТЕМ ДМС ЧБУ вПЗ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чЕУФЙ ПФ ХНЕТЫЙИ ВМЙЪЛЙИ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

рПУЕЭБС ЛБЛПК-ОЙВХДШ УПВПТ, ГЕТЛПЧШ ЙМЙ НПОБУФЩТШ МАДЙ, РПТПК ДБЦЕ ОЕ ПФДБЧБС УЕВЕ ПФЮЕФБ, РПЛХРБАФ УЧЕЮЙ Й УФБЧСФ ЙИ ЪБ ХРПЛПК ДХЫЙ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ Й ТПДОЩИ. оЕТЕДЛП МАДЙ ПФДБАФ УРЙУПЛ ЙНЕО УЧПЙИ РПЮЙЧЫЙИ ВМЙЪЛЙИ ГЕТЛПЧОЩН УМХЦЙФЕМСН, ЮФПВЩ УЧСЭЕООЙЛ У ЛБЖЕДТЩ РПНСОХМ ЙИ РЕТЕД вПЗПН. нОПЗЙЕ, РПУЕЭБС ЛМБДВЙЭБ, ТБУУЛБЪЩЧБАФ Х НПЗЙМ ВМЙЪЛЙИ П УЧПЙИ РЕТЕЦЙЧБОЙСИ, ТБДПУФСИ, УЮЙФБС, ЮФП ДХЫЙ ТПДУФЧЕООЙЛПЧ ЙИ ПВСЪБФЕМШОП ХУМЩЫБФ. фП Й ДЕМП УМЩЫЙЫШ ТБУУЛБЪЩ П ФПН, ЛБЛ ЧП УОЕ Л ЦЙЧЩН СЧМСАФУС ЙИ ХНЕТЫЙЕ ТПДОЩЕ Й ДБАФ ЙН ОЕЛПФПТЩЕ УПЧЕФЩ, ЙМЙ ТБУУЛБЪЩЧБАФ П УЧПЕН ЦЙФШЕ-ВЩФШЕ Ч ДТХЗЙИ НЙТБИ. лБЛ-ФП РП ФЕМЕЧЙЪПТХ ПДЙО ЙЪЧЕУФОЩК ПРЕТОЩК РЕЧЕГ ТБУУЛБЪБМ П ФПН, ЮФП У вПЗПН ПО ПВЭБЕФУС ЮЕТЕЪ УЧПА ХНЕТЫХА НБФШ, ЛПФПТБС Й РПУМЕ УНЕТФЙ РПДДЕТЦЙЧБЕФ ЕЗП ФБЛ ЦЕ, ЛБЛ ДЕМБМБ ЬФП РТЙ ЦЙЪОЙ. дТХЗЙЕ ИПДСФ ОБ УРЕГЙБМШОЩЕ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, ЮФПВЩ ЧУФТЕФЙФШУС Й РППВЭБФШУС У ДХЫБНЙ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ. нЩ ЮЙФБЕН ТБУУЛБЪЩ МАДЕК, ОБИПДЙЧЫЙИУС ЛПЗДБ-ФП Ч УПУФПСОЙЙ ЛМЙОЙЮЕУЛПК УНЕТФЙ, Ч ЛПФПТЩИ ПОЙ ЧУРПНЙОБАФ П РХФЕЫЕУФЧЙЙ УЧПЕК ДХЫЙ, П ЧУФТЕЮЕ У вПЗПН. нОПЗЙЕ УЕЗПДОС ХЧМЕЛБАФУС ЮФЕОЙЕН ЛОЙЗ, ЛПФПТЩИ РПСЧЙМПУШ ЧЕМЙЛПЕ НОПЦЕУФЧП, П РХФЕЫЕУФЧЙСИ ДХЫ, РЕТЕЧПРМПЭЕОЙСИ. оЕТЕДЛП ЬФЙ ЛОЙЗЙ ОБРЙУБОЩ МАДШНЙ, ОЕ ЙНЕАЭЙНЙ ОЙЛБЛПЗП ПФОПЫЕОЙС Л ЧПУФПЮОЩН ТЕМЙЗЙСН. оЕУЛПМШЛП МЕФ ОБЪБД ЛПТТЕУРПОДЕОФ ЗБЪЕФЩ «бТЗХНЕОФЩ Й ЖБЛФЩ» ЪБДБМ ЧПРТПУ ПДОПНХ УЧСЭЕООЙЛХ П ФПН, ЮФП РТПЙУИПДЙФ У ДХЫПК ФПМШЛП ЮФП ХНЕТЫЕЗП ЮЕМПЧЕЛБ, ОБ ЮФП ФПФ ПФЧЕФЙМ, ЮФП Ч РЕТЧПЕ ЧТЕНС ДХЫБ Ч УПРТПЧПЦДЕОЙЙ БОЗЕМПЧ РХФЕЫЕУФЧХЕФ РП ЪЕНМЕ, РТЙИПДЙФ Ч УЧПА УЕНША, Б РПФПН ПФРТБЧМСЕФУС Л вПЗХ, ЛПФПТЩК ПРТЕДЕМСЕФ ЕЕ ХЮБУФШ — Ч ТБА ЙМЙ БДХ ЕК ХЗПФПЧБОП РТЕВЩЧБФШ (ЮФП, СЛПВЩ, РТПЙУИПДЙФ ОБ 9-К ДЕОШ РПУМЕ УНЕТФЙ), Б ОБ 40-К ДЕОШ ДХЫБ ЧПЪОПУЙФУС ПФ ЪЕНМЙ.

ч ОЕУЮБУФШСИ МАДЙ ХФЕЫБАФУС ФЕН, ЮФП ФЕРЕТШ ОБЫЙ ВМЙЪЛЙЕ Ч ТБА, ЗДЕ ЙН ОЕ ЗТПЪСФ ВЕДЩ Й УЛПТВЙ. фТБДЙГЙПООЩН УФБМП ПФНЕЮБФШ РПНЙОПЧЕОЙЕ ДХЫЙ ОБ 9-К Й 40-К ДОЙ.

нОПЗЙИ УФТБЫЙФ БД, ЗДЕ РП ХЮЕОЙА НОПЗЙИ ТЕМЙЗЙК, ЧЕЮОП УХЦДЕОП НХЮЙФШУС Ч ОЕХЗБУЙНПН РМБНЕОЙ ДХЫБН ЗТЕЫОЙЛПЧ. юБУФП ЙНЕООП ЬФПФ ОЕ ПУПЪОБООЩК ДП ЛПОГБ УФТБИ ЧМЕЮЕФ ДБЦЕ ОЕЧЕТХАЭЕЗП ЮЕМПЧЕЛБ Ч ГЕТЛПЧШ, ПУПВЕООП РП РТБЪДОЙЛБН, ЧЩРПМОЙФШ ФЕ ЙМЙ ЙОЩЕ ПВТСДЩ, УДЕМБФШ РПЦЕТФЧПЧБОЙС ИТБНХ, РПДБФШ НЙМПУФЩОА, РПУФПСФШ ОБ УМХЦВЕ. рПДПВОЩНЙ ЦЕ ДЕКУФЧЙСНЙ НЩ РЩФБЕНУС ПВЕЪПРБУЙФШ ДХЫЙ ОБЫЙИ ХНЕТЫЙИ ВМЙЪЛЙИ ПФ ЧЕЮОЩИ НХЛ. рПТПК УЛТХРХМЕЪОП УПВМАДБС ПВТСДЩ РПЗТЕВЕОЙС, РПНЙОПЧЕОЙС ОБ 9-К Й 40-К ДОЙ РПУМЕ УНЕТФЙ, РП РТБЪДОЙЛБН УФБЧС УЧЕЮЙ ЪБ ХРПЛПК ДХЫЙ Ч ГЕТЛЧЙ, МАДЙ ОЕ ЪОБАФ, ЮФП уБН вПЗ Ч уЧПЕН уМПЧЕ — вЙВМЙЙ ЗПЧПТЙФ П ДХЫЕ, П ФПН, ЕУФШ МЙ ЦЙЪОШ РПУМЕ УНЕТФЙ, РПМБЗБСУШ РТЙ ЬФПН ОБ НОЕОЙС, РТЕДУФБЧМЕОЙС Й ЪОБОЙС ДТХЗЙИ МАДЕК. б ЧЕДШ ОБУЛПМШЛП ВПМЕЕ ЧБЦОП ЪОБФШ НОЕОЙЕ вПЗБ, ЮЕН НОЕОЙС ДТХЗЙИ МАДЕК, РХУФШ ПЮЕОШ НХДТЩИ Й ЙНЕАЭЙИ, ВЩФШ НПЦЕФ, ЧЩУПЛЙК ДХИПЧОЩК УБО, ОП, ФЕН ОЕ НЕОЕЕ, ЧУЕЗП МЙЫШ МАДЕК, ФБЛЙИ ЦЕ, ЛБЛ Й НЩ У ЧБНЙ.

юФП ЦЕ вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ ЗПЧПТЙФ П ВЕУУНЕТФЙЙ ДХЫЙ?

вЙВМЕКУЛЙК ПФЧЕФ

1. чОБЮБМЕ ТБУУНПФТЙН, ЛБЛ вЙВМЙС ПВЯСУОСЕФ, ЮФП ЦЕ ФБЛПЕ ДХЫБ.

дХЫБ — ЬФП ЦЙЪОШ.

«й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА» (вЩФ. 2:1).

«й РПВЙМЙ ЧУЕ ДЩЫХЭЕЕ, ЮФП ВЩМП Ч ОЕН, НЕЮПН, РТЕДБЧ ЪБЛМСФЙА; ОЕ ПУФБМПУШ ОЙ ПДОПК ДХЫЙ…» (й. оБЧЙО 11:11).

«йВП ОЕ ЧЕЮОП ВХДХ с ЧЕУФЙ ФСЦВХ Й ОЕ ДП ЛПОГБ ЗОЕЧБФШУС; ЙОБЮЕ ЙЪОЕНПЦЕФ РТЕДП нОПА ДХИ Й ЧУСЛПЕ ДЩИБОЙЕ, нОПА УПФЧПТЕООПЕ» (йУ. 57:16).

лБЛ ЧЙДЙН, Ч ЬФЙИ ФЕЛУФБИ ДХЫБ РТЕДУФБЧМЕОБ ЛБЛ УЙНЧПМ ЦЙЪОЙ, ЛБЛ УЙНЧПМ ЦЙЧПЗП ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ.

дХЫБ — ЬФП ПФДЕМШОБС МЙЮОПУФШ, ЮЕМПЧЕЛ.

«уЛБЦЙ УЩОБН йЪТБЙМЕЧЩН: ЕУМЙ НХЦЮЙОБ ЙМЙ ЦЕОЭЙОБ УДЕМБЕФ ЛБЛПК-МЙВП ЗТЕИ РТПФЙЧ ЮЕМПЧЕЛБ, Й ЮТЕЪ ЬФП УДЕМБЕФ РТЕУФХРМЕОЙЕ РТПФЙЧ зПУРПДБ, Й ЧЙОПЧОБ ВХДЕФ ДХЫБ ФБ…» (юЙУМБ 5:6).

«…ЧП ДОЙ оПС, ЧП ЧТЕНС УФТПЕОЙС ЛПЧЮЕЗБ, Ч ЛПФПТПН ОЕНОПЗЙЕ, ФП ЕУФШ, ЧПУЕНШ ДХЫ, УРБУМЙУШ ПФ ЧПДЩ» (1-рЕФТБ 3:20).

«йФБЛ ПИПФОП РТЙОСЧЫЙЕ УМПЧП ЕЗП ЛТЕУФЙМЙУШ, Й РТЙУПЕДЙОЙМПУШ Ч ФПФ ДЕОШ ДХЫ ПЛПМП ФТЕИ ФЩУСЮ» (дЕСО. 2:41).

«вЩМП ЦЕ ЧУЕИ ОБУ ОБ ЛПТБВМЕ ДЧЕУФЙ УЕНШДЕУСФ ЫЕУФШ ДХЫ» (дЕСО. 27:37).

йЪ ЬФЙИ ФЕЛУФПЧ НЩ ЧЙДЙН, ЮФП ДХЫБ ТБЧОПЪОБЮОБ РПОСФЙА ЮЕМПЧЕЛ.

дХЫБ — ЛБЛ УЙНЧПМ ЮХЧУФЧ, НЩЫМЕОЙС, ОБУФТПЕОЙС.

«лПЗДБ ЛПОЮЙМ дБЧЙД ТБЪЗПЧПТ У уБХМПН, ДХЫБ йПОБЖБОБ РТЙМЕРЙМБУШ Л ДХЫЕ ЕЗП, Й РПМАВЙМ ЕЗП йПОБЖБО, ЛБЛ УЧПА ДХЫХ» (1 ЛО. гБТУФЧ 18:1).

«лПЗДБ ЦЕ РТЙЫМБ… ОБ ЗПТХ… й РПДПЫЕМ зЙЕЪЙК, ЮФПВЩ ПФЧЕУФЙ ЕЕ; ОП ЮЕМПЧЕЛ вПЦЙК УЛБЪБМ: «пУФБЧШ ЕЕ; ДХЫБ Х ОЕЕ ПЗПТЮЕОБ…» (4 ЛО. гБТУФЧ 4:27).

«дХЫБ НПС ЙУФБЕЧБЕФ ПФ УЛПТВЙ: ХЛТЕРЙ НЕОС РП УМПЧХ фЧПЕНХ» (рУ. 118:28).

«фЧЕТДП РПНОЙФ ЬФП ДХЫБ НПС, Й РБДБЕФ ЧП НОЕ» (рМБЮ йЕТЕНЙЙ 3:20).

дХЫПК Ч вЙВМЙЙ ЙНЕОХАФУС ОЕ ФПМШЛП МАДЙ, ОП Й ЦЙЧПФОЩЕ.

«й УПФЧПТЙМ вПЗ ТЩВ ВПМШЫЙИ Й ЧУСЛХА ДХЫХ ЦЙЧПФОЩИ РТЕУНЩЛБАЭЙИУС, ЛПФПТЩИ РТПЙЪЧЕМБ ЧПДБ, РП ТПДХ ЙИ, Й ЧУСЛХА РФЙГХ РЕТОБФХА РП ТПДХ ЕЕ…» (вЩФ. 1:21).

уМПЧП «ОЬЖЬЫ», РЕТЕЧЕДЕООПЕ ОБ ТХУУЛЙК СЪЩЛ, ЛБЛ «ДХЫБ», ПВПЪОБЮБЕФ Ч ДПУМПЧОПН РЕТЕЧПДЕ УМПЧП «ДЩЫБФШ». ч ЛОЙЗБИ оПЧПЗП ъБЧЕФБ, ОБРЙУБООЩИ ЙЪОБЮБМШОП РП-ЗТЕЮЕУЛЙ, УМПЧХ «ОЬЖЬЫ» УППФЧЕФУФЧХЕФ УМПЧП «РУАИЬ», ФБЛЦЕ ДПУМПЧОП РЕТЕЧПДСЭЕЕУС ОБ ТХУУЛЙК СЪЩЛ ЛБЛ ЗМБЗПМ «ДЩЫБФШ». йНЕООП Ч ЬФПН РПОЙНБОЙЙ РПОСФЙЕ «ДХЫБ» ХРПНЙОБЕФУС Ч вЙВМЙЙ, ЙОЩНЙ УМПЧБНЙ, ЛБЛ УЙНЧПМ ЦЙЪОЙ. оЙ Ч ПДОПН НЕУФЕ вЙВМЙЙ НЩ ОЕ ЧУФТЕФЙН ХРПНЙОБОЙС П ФПН, ЮФП ДХЫБ ЮЕМПЧЕЛБ ВЕУУНЕТФОБ Й РПУМЕ УНЕТФЙ РТПДПМЦБЕФ ЦЙФШ. уПЗМБУОП вЙВМЙЙ, ВЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ. оЕТЕДЛП РТЙИПДЙФУС УМЩЫБФШ П ФПН, ЮФП БОЗЕМЩ ВЕУУНЕТФОЩ — ДБ, ЕУМЙ вПЗ ЙИ ОБДЕМСЕФ ЧЕЮОПК ЦЙЪОША. оП вПЗ ЙНЕЕФ РТБЧП Й ПФОСФШ ЬФХ ЦЙЪОШ, Й БОЗЕМЩ Ч ЬФПН УМХЮБЕ НПЗХФ РПФЕТСФШ ВЕУУНЕТФЙЕ. ч вЙВМЙЙ СУОП УЛБЪБОП, ЮФП Ч ЛПОГЕ ЧТЕНЕОЙ вПЗ ХОЙЮФПЦЙФ ОБЧЕЛЙ УБФБОХ — ТПДПОБЮБМШОЙЛБ ЗТЕИБ, Б ЧЕДШ ЧУЕН ЙЪЧЕУФОП, ЮФП ПО ЙЪОБЮБМШОП ВЩМ УПФЧПТЕО ЛБЛ БОЗЕМ мАГЙЖЕТ.

«…ЕДЙОЩК УЙМШОЩК гБТШ ГБТУФЧХАЭЙИ Й зПУРПДШ ЗПУРПДУФЧХАЭЙИ, еДЙОЩК ЙНЕАЭЙК ВЕУУНЕТФЙЕ, лПФПТЩК ПВЙФБЕФ Ч ОЕРТЙУФХРОПН УЧЕФЕ…» (1-фЙН. 6:15—16).

2. еДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ:

«уБН ЦЕ вПЗ НЙТБ ДБ ПУЧСФЙФ ЧБУ ЧП ЧУЕК РПМОПФЕ, Й ЧБЫ ДХИ Й ДХЫБ Й ФЕМП ЧП ЧУЕК ГЕМПУФЙ ДБ УПИТБОЙФУС ВЕЪ РПТПЛБ…» (1-жЕУ. 5:23).

3. вЙВМЙС П УПУФПСОЙЙ ЮЕМПЧЕЛБ РПУМЕ УНЕТФЙ:

«цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА; й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ, Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧПЧЕЛЙ ОЙ Ч ЮЕН, ЮФП ДЕМБЕФУС РПД УПМОГЕН» (еЛЛМ. 9:5—6).

«чУЕ, ЮФП НПЦЕФ ТХЛБ ФЧПС ДЕМБФШ, РП УЙМБН ДЕМБК; РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМ. 9:10).

«б ЮЕМПЧЕЛ ХНЙТБЕФ, Й ТБУРБДБЕФУС; ПФПЫЕМ, Й ЗДЕ ПО? … фБЛ ЮЕМПЧЕЛ МСЦЕФ Й ОЕ ЧУФБОЕФ; ДП УЛПОЮБОЙС ОЕВБ ПО ОЕ РТПВХДЙФУС, Й ОЕ ЧПУРТСОЕФ ПФ УОБ УЧПЕЗП… ч ЮЕУФЙ МЙ ДЕФЙ ЕЗП, ПО ОЕ ЪОБЕФ; ХОЙЦЕОЩ МЙ, ПО ОЕ ЪБНЕЮБЕФ» (йПЧ 14:10, 12, 21).

«чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА; Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУ. 145:4).

лБЛ ЧЙДЙН, ЧПРТЕЛЙ ХЮЕОЙА НОПЗЙИ ГЕТЛЧЕК, ЗПЧПТСЭЙИ П ЦЙЪОЙ РПУМЕ УНЕТФЙ Й П ВЕУУНЕТФЙЙ ДХЫЙ, П ТБДПУФЙ ДХЫ Ч ТБА, П УФТБДБОЙЙ ЙИ Ч БДХ, ПВ ЙИ РЕТЕЦЙЧБОЙСИ ПВ ПУФБЧМЕООЩИ ОБ ЪЕНМЕ ВМЙЪЛЙИ, зПУРПДШ УП УФТБОЙГ вЙВМЙЙ ЧУЕ ЬФП РПМОПУФША ПФЧЕТЗБЕФ. уП УНЕТФША ЮЕМПЧЕЛБ, ЛБЛ НЩ ХЧЙДЕМЙ Ч уЧСЭЕООПН рЙУБОЙЙ, ЙУЮЕЪБАФ ЧУЕ ЕЗП РПНЩЫМЕОЙС, РТЙЧСЪБООПУФЙ, МАВПЧШ, ОЕОБЧЙУФШ. юФП ЦЕ ФБЛПЕ УНЕТФШ, Й ЮФП РТПЙУИПДЙФ У ЮЕМПЧЕЛПН, ЛПЗДБ ПО ХНЙТБЕФ? чПФ ЛБЛ уБН иТЙУФПУ РПСУОЙМ уЧПЙН ХЮЕОЙЛБН, ЮФП ФБЛПЕ УНЕТФШ: «уЛБЪБЧ ЬФП, ЗПЧПТЙФ ЙН РПФПН: «мБЪБТШ ДТХЗ ОБЫ ХУОХМ, ОП с ЙДХ ТБЪВХДЙФШ ЕЗП». хЮЕОЙЛЙ еЗП УЛБЪБМЙ: «зПУРПДЙ! еУМЙ ХУОХМ, ФП ЧЩЪДПТПЧЕЕФ». йЙУХУ ЗПЧПТЙМ П УНЕТФЙ ЕЗП; Б ПОЙ ДХНБМЙ, ЮФП пО ЗПЧПТЙФ П УОЕ ПВЩЛОПЧЕООПН. фПЗДБ йЙУХУ УЛБЪБМ ЙН РТСНП: «мБЪБТШ ХНЕТ…» (йО. 11:11—14).

оБН вЙВМЙС ЗПЧПТЙФ, ЮФП РПУМЕ ЗТЕИПРБДЕОЙС зПУРПДШ МЙЫЙМ ЮЕМПЧЕЛБ ЧЕЮОПК ЦЙЪОЙ, ВЕУУНЕТФЙС: «й УЛБЪБМ зПУРПДШ вПЗ: «чПФ, бДБН УФБМ ЛБЛ ПДЙО ЙЪ оБУ, ЪОБС ДПВТП Й ЪМП; Й ФЕРЕТШ ЛБЛ ВЩ ОЕ РТПУФЕТ ПО ТХЛЙ УЧПЕК, Й ОЕ ЧЪСМ ФБЛЦЕ ПФ ДЕТЕЧБ ЦЙЪОЙ, Й ОЕ ЧЛХУЙМ, Й ОЕ УФБМ ЦЙФШ ЧЕЮОП… й ЙЪЗОБМ бДБНБ, Й РПУФБЧЙМ ОБ ЧПУФПЛЕ Х УБДБ еДЕНУЛПЗП ИЕТХЧЙНБ… ЮФПВЩ ПИТБОСФШ РХФШ Л ДЕТЕЧХ ЦЙЪОЙ» (вЩФ. 3:22—24).

чПУЛТЕУЕОЙЕ РТПЙЪПКДЕФ ФПМШЛП РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, РТЙЮЕН ОЕ ВЕУРМПФОПК ДХЫЙ, Б ЧУЕЗП ЮЕМПЧЕЛБ, ЧП РМПФЙ: «б С ЪОБА, йУЛХРЙФЕМШ НПК ЦЙЧ, Й пО Ч РПУМЕДОЙК ДЕОШ ЧПУУФБЧЙФ ЙЪ РТБИБ ТБУРБДБАЭХАУС ЛПЦХ НПА УЙА; й С ЧП РМПФЙ НПЕК ХЪТА вПЗБ. с ХЪТА еЗП УБН; НПЙ ЗМБЪБ, ОЕ ЗМБЪБ ДТХЗПЗП, ХЧЙДСФ еЗП…» (йПЧ 19:25—27).

«й НОПЗЙЕ ЙЪ УРСЭЙИ Ч РТБИЕ ЪЕНМЙ РТПВХДСФУС, ПДОЙ ДМС ЦЙЪОЙ ЧЕЮОПК, ДТХЗЙЕ ОБ ЧЕЮОПЕ РПТХЗБОЙЕ Й РПУТБНМЕОЙЕ» (дБО. 12:2).

«фБЛ ЮЕМПЧЕЛ МСЦЕФ Й ОЕ ЧУФБОЕФ; ДП УЛПОЮБОЙС ОЕВБ ПО ОЕ РТПВХДЙФУС, Й ОЕ ЧПУРТСОЕФ ПФ УОБ УЧПЕЗП» (йПЧ 14:12).

«…ЧУЕ ОБИПДСЭЙЕУС Ч ЗТПВБИ, ХУМЩЫБФ ЗМБУ уЩОБ вПЦЙС, Й ЙЪЩДХФ ФЧПТЙЧЫЙЕ ДПВТП Ч ЧПУЛТЕУЕОЙЕ ЦЙЪОЙ, Б ДЕМБЧЫЙЕ ЪМП Ч ЧПУЛТЕУЕОЙЕ ПУХЦДЕОЙС» (йО. 5:28—29).

«пЦЙЧХФ НЕТФЧЕГЩ фЧПЙ, ЧПУУФБОХФ НЕТФЧЩЕ ФЕМБ! чПУРТСОЙФЕ Й ФПТЦЕУФЧХКФЕ, РПЧЕТЦЕООЩЕ Ч РТБИЕ: … ЙВП… ЪЕНМС ЙЪЧЕТЗОЕФ НЕТФЧЕГПЧ» (йУ. 26:19).

«б УРПДПВЙЧЫЙЕУС ДПУФЙЗОХФШ… ЧПУЛТЕУЕОЙС… ХНЕТЕФШ ХЦЕ ОЕ НПЗХФ… ЙВП ПОЙ… УХФШ УЩОЩ вПЦЙЙ, ВХДХЮЙ УЩОБНЙ ЧПУЛТЕУЕОЙС. б ЮФП НЕТФЧЩЕ ЧПУЛТЕУОХФ, Й нПЙУЕК РПЛБЪБМ РТЙ ЛХРЙОЕ…» (мЛ. 20:5—37).

йФБЛ, УДЕМБЕН ПВПВЭЕОЙС, ЮФП ЦЕ ФБЛПЕ ДХЫБ Й УНЕТФШ Ч УЧЕФЕ вЙВМЙЙ:

1. дХЫБ (ДЩИБОЙЕ) — ЬФП УЙНЧПМ ЦЙЪОЙ, ЦЙЧПЗП ЮЕМПЧЕЛБ, ЮЕМПЧЕЮЕУЛЙИ НЩУМЕК, ЮХЧУФЧ, ЦЕМБОЙК.

2. уХЭЕУФЧХЕФ ЕДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ. хНЙТБЕФ ФЕМП, Й ЧНЕУФЕ У ОЙН ХНЙТБЕФ ДХЫБ, ЙОЩНЙ УМПЧБНЙ, ЧНЕУФЕ У ФЕМПН ХНЙТБАФ ЮХЧУФЧБ, ЦЕМБОЙС, РБНСФШ, ЙОФЕММЕЛФ ЮЕМПЧЕЛБ. рПУМЕ УНЕТФЙ ПФ ЮЕМПЧЕЛБ ОЕ ПУФБЕФУС ОЙЮЕЗП (!).

3. уНЕТФШ — ЬФП УПО, ЛПФПТЩК РТЕТЧЕФУС РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ЛПЗДБ ХНЕТЫЙЕ РТБЧЕДОЙЛЙ ЧПУЛТЕУОХФ Й РПМХЮБФ ПФ вПЗБ ДБТ ЧЕЮОПК ЦЙЪОЙ.

4. чПУЛТЕУОХФ МАДЙ ЧП РМПФЙ, ЬФП ВХДХФ ПОЙ УБНЙ, ЧЕТОХФУС ЙИ РБНСФШ, НЩУМЙ, ЮХЧУФЧБ Й Ф. Д.

5. юЕМПЧЕЛ МЙЫЙМУС ДБТБ ЧЕЮОПК ЦЙЪОЙ РПУМЕ ЗТЕИПРБДЕОЙС.

6. вЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ.

7. рТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ЧПЪДБСОЙЕ РПМХЮБФ ЧУЕ — Й РТБЧЕДОЙЛЙ, Й ЗТЕЫОЙЛЙ.

фБЛЙН ПВТБЪПН, вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ ПРТПЧЕТЗБЕФ МЦЕХЮЕОЙЕ НОПЗЙИ ГЕТЛЧЕК П ВЕУУНЕТФЙЙ ДХЫЙ. лБЛ ЦЕ ЬФП МЦЕХЮЕОЙЕ ЧЛТБМПУШ Ч ИТЙУФЙБОУФЧП?

йУФПТЙС ПФУФХРМЕОЙС

лБЛ УЧЙДЕФЕМШУФЧХЕФ уЧСЭЕООПЕ рЙУБОЙЕ, ЕЧТЕЙ ОБ РТПФСЦЕОЙЙ УПФЕО МЕФ РТЙДЕТЦЙЧБМЙУШ ВЙВМЕКУЛПЗП РПОЙНБОЙС УНЕТФЙ ДХЫЙ Й ФЕМБ. «хЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ПРХЭЕОП Ч нПЙУЕЕЧПН ЪБЛПОЕ… ИПФС… лБЪБМПУШ ВЩ, ЮФП УФПМШ УХЭЕУФЧЕООЩК ДМС ТЕМЙЗЙЙ РТЙОГЙР НПЗ ВЩФШ РПЧЕДБО РХФЕН ПФЛТПЧЕОЙС ЙЪВТБООПНХ ОБТПДХ рБМЕУФЙОЩ Ч УБНЩИ СУОЩИ ЧЩТБЦЕОЙСИ Й ЮФП ПО НПЗ ВЩ ВЩФШ ВЕЪПРБУОП ЧЧЕТЕО ОБУМЕДУФЧЕООПК УЧСЭЕООЙЮЕУЛПК ТБУЕ бБТПОБ» [*1].

пДОБЛП РПМПЦЕОЙЕ ОБЮБМП НЕОСФШУС РПУМЕ чБЧЙМПОУЛПЗП РМЕОЕОЙС Й ХФЧЕТЦДЕОЙС ЛБОПОБ (УРЙУЛБ чЕФИПЪБЧЕФОЩИ ЛОЙЗ) РТЙ еЪДТЕ, РПУМЕ РПУМЕДОЕЗП ЧЕФИПЪБЧЕФОПЗП РТПТПЛБ нБМБИЙЙ (ПЛПМП 400 ЗПДБ ДП т. иТ.). фПЗДБ «Ч йЕТХУБМЙНЕ НБМП-РПНБМХ ПВТБЪПЧБМЙУШ ДЧЕ ЪОБНЕОЙФЩЕ УЕЛФЩ — УБДДХЛЕЙ Й ЖБТЙУЕЙ. рЕТЧЩЕ ЙЪ ОЙИ, УПУФПСЭЙЕ ЙЪ УБНЩИ ЪБЦЙФПЮОЩИ Й УБНЩИ ЧЩДБАЭЙИУС ЮМЕОПЧ ПВЭЕУФЧБ, УФТПЗП РТЙДЕТЦЙЧБМЙУШ ВХЛЧБМШОПЗП УНЩУМБ нПЙУЕЕЧБ ЪБЛПОБ Й ЙЪ ЮХЧУФЧБ ВМБЗПЮЕУФЙС ПФЧЕТЗБМЙ ВЕУУНЕТФЙЕ ДХЫЙ ЛБЛ ФБЛПЕ ХЮЕОЙЕ, ЛПФПТПЕ ОЕ ЙНЕЕФ РПДДЕТЦЛЙ Ч УПДЕТЦБОЙЙ УЧСЭЕООЩИ ЛОЙЗ, УЮЙФБЧЫЙИУС ЙНЙ ЪБ ЕДЙОУФЧЕООПЕ ПУОПЧБОЙЕ ЧЕТЩ. б ЖБТЙУЕЙ РТЙУПЧПЛХРМСМЙ Л БЧФПТЙФЕФХ уЧСЭЕООПЗП рЙУБОЙС БЧФПТЙФЕФ РТЕДБОЙК, Й РПД ЙНЕОЕН РТЕДБОЙК РТЙОЙНБМЙ ОЕЛПФПТЩЕ ХНПЪТЙФЕМШОЩЕ РПМПЦЕОЙС, ЪБЙНУФЧПЧБООЩЕ ПФ ЖЙМПУПЖЙЙ ЙМЙ ПФ ТЕМЙЗЙЙ ЧПУФПЮОЩИ ОБТПДПЧ… ФБЛ ЛБЛ ЖБТЙУЕЙ, ВМБЗПДБТС УФТПЗПУФЙ УЧПЙИ ОТБЧПЧ, ХУРЕМЙ РТЙЧМЕЮШ ОБ УЧПА УФПТПОХ ВПМШЫЙОУФЧП ЙХДЕКУЛПЗП ОБТПДБ, ФП ВЕУУНЕТФЙЕ ДХЫЙ УДЕМБМПУШ РТЕПВМБДБАЭЙН ХВЕЦДЕОЙЕН УЙОБЗПЗЙ» [*2]. йФБЛ, РПОСФЙЕ ВЕУУНЕТФЙС ДХЫЙ РТЙЫМП Ч ЧЕФИПЪБЧЕФОХА ГЕТЛПЧШ ЙЪ ЖЙМПУПЖЙЙ Й ТЕМЙЗЙЙ СЪЩЮЕУЛЙИ ОБТПДПЧ, ЕЕ ПЛТХЦБЧЫЙИ. оП ВМБЗПДБТС РПСЧМЕОЙА Й ДЕСФЕМШОПУФЙ иТЙУФБ Й БРПУФПМПЧ, НПМПДБС ОПЧПЪБЧЕФОБС ИТЙУФЙБОУЛБС ГЕТЛПЧШ ПФЧЕТЗМБ ЬФП СЪЩЮЕУЛПЕ ХЮЕОЙЕ, ОЕ ЙНЕАЭЕЕ РПД УПВПК ОЙЛБЛЙИ ПУОПЧБОЙК Ч чЕФИПН ъБЧЕФЕ. пДОБЛП, РП НЕТЕ ТБУРТПУФТБОЕОЙС РТПРПЧЕДЙ еЧБОЗЕМЙС Ч ГЕТЛПЧШ РТЙЫМП НОПЗП ЗТЕЛПЧ, ЮЕТЕЪ ЛПФПТЩИ ОБЮЙОБЕФ ДЕКУФЧПЧБФШ ДШСЧПМ, ЛПФПТЩК ЕЭЕ РЕТЧЩН МАДСН бДБНХ Й еЧЕ Ч еДЕНЕ РППВЕЭБМ: «…ОЕФ, ОЕ ХНТЕФЕ… ОП… ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:4—5). у ФЕИ РПТ МЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ЧТБЗПН ТПДБ ЮЕМПЧЕЮЕУЛПЗП РТПДПМЦБМП ОБУБЦДБФШУС У ОЕЧЕТПСФОЩН ХРПТУФЧПН. рПОСФЙЕ ВЕУУНЕТФЙС ДХЫЙ ВЩМП УЙМШОП ТБЪЧЙФП Ч ЗТЕЮЕУЛПК ЖЙМПУПЖЙЙ, РПУМЕДПЧБФЕМЙ ЛПФПТПК ИПФЕМЙ ОБХЮЙФШ МАДЕК ОЕ ВПСФШУС УНЕТФЙ, ЛПФПТХА ПОЙ ОБЪЩЧБМЙ «ТПЛПЧЩН ХДБТПН, РТЕЛТБЭБАЭЙН ОБЫХ ЦЙЪОШ Й ЙЪВБЧМСАЭЙН ОБУ ПФ ЦЙФЕКУЛЙИ ОЕЧЪЗПД». «пОЙ РТЙЫМЙ Л ХВЕЦДЕОЙА, ЮФП, ФБЛ ЛБЛ ОЙ ПДОП ЙЪ УЧПКУФЧ НБФЕТЙЙ ОЕ НПЦЕФ ВЩФШ РТЙНЕОЕОП Л ДЕСФЕМШОПУФЙ ХНБ, ФП, УФБМП ВЩФШ, ЮЕМПЧЕЮЕУЛБС ДХЫБ ЕУФШ ФБЛБС ЦЕ УХВУФБОГЙС, ЛПФПТБС ПФМЙЮОБ ПФ ФЕМБ, ЮЙУФБ, ОЕУМПЦОБ Й ДХИПЧОБ, ЮФП ПОБ ОЕ НПЦЕФ РПДЧЕТЗБФШУС ТБЪМПЦЕОЙА Й ДПУФХРОБ ДМС ЗПТБЪДП ВПМЕЕ ЧЩУПЛПК УФЕРЕОЙ ДПВТПДЕФЕМЙ Й УЮБУФЙС РПУМЕ ФПЗП, ЛБЛ ПОБ ПУЧПВПДЙФУС ПФ УЧПЕК ФЕМЕУОПК ФАТШНЩ… ЖЙМПУПЖЩ, ЫЕДЫЙЕ РП УФПРБН рМБФПОБ, ЧЩЧЕМЙ ЧЕУШНБ ОЕПУОПЧБФЕМШОПЕ ЪБЛМАЮЕОЙЕ: ПОЙ УФБМЙ ХФЧЕТЦДБФШ ОЕ ФПМШЛП ФП, ЮФП ЮЕМПЧЕЮЕУЛБС ДХЫБ ВЕУУНЕТФОБ Ч ВХДХЭЕН, ОП Й ФП, ЮФП ПОБ УХЭЕУФЧПЧБМБ ЧЕЮОП, Й УФБМЙ УНПФТЕФШ ОБ ОЕЕ ЛБЛ ОБ ЮБУФШ ФПЗП ВЕУЛПОЕЮОПЗП Й УХЭЕУФЧХАЭЕЗП УБНЙН УПВПА ДХИБ, ЛПФПТЩК ОБРПМОСЕФ УПВПК Й РПДДЕТЦЙЧБЕФ ЧУЕМЕООХА» [*3]. чПУРЙФБООЩЕ ОБ ЬФПК ЖЙМПУПЖЙЙ ЗТЕЛЙ, РТЙОСЧ ИТЙУФЙБОУФЧП, РТЙЧОЕУМЙ Ч ОЕЗП РПОСФЙЕ П ВЕУУНЕТФОПК ДХЫЕ. й ЕУМЙ Ч РЕТЧЩЕ 100—200 МЕФ ЬФП ЧЩЪЩЧБМП НОПЗЙЕ РТПФЕУФЩ, ФП Л 4 ЧЕЛХ РП т. иТ. ДБООБСДПЛФТЙОБ ПЛПОЮБФЕМШОП ЧПЫМБ Ч ГЕТЛПЧШ. ьФП ФБЛЦЕ ПВМЕЗЮБМПУШ ФЕН, ЮФП, ЛТПНЕ ЗТЕЛПЧ, ЧУЕ ОБТПДЩ — ПФ ОБУЕМЕОЙС бЖТЙЛЙ ДП УМБЧСО — ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ ЛБЛ Ч ПДЙО ЙЪ ОЕПФЯЕНМЕНЩИ ЬМЕНЕОФПЧ СЪЩЮЕУФЧБ. х ЛБЦДПЗП ОБТПДБ ВЩМЙ Й УЧПЙ РПОСФЙС П ГБТУФЧЕ НЕТФЧЩИ, БДЕ: Х ЕЗЙРФСО — дХБФ, Х ЧБЧЙМПОСО — «уФТБОБ ВЕЪ ЧПЪЧТБФБ», Х ЗТЕЛПЧ — ГБТУФЧП бЙДБ; ТБЕ: Х ИЕФФПЧ — лХННЙЙ, Х УЛБОДЙОБЧПЧ — чБМЗБММБ Й Ф. Д. ч НЙЖБИ ОБТПДПЧ НЙТБ ПРЙУЩЧБАФУС РПОСФЙС БДБ Й ТБС ФБЛЙН ПВТБЪПН, ЮФП ЙИ ФТХДОП ПФМЙЮЙФШ ПФ ИТЙУФЙБОУЛЙИ. хЮЕОЙЕ ПВ БДЕ ПЛПОЮБФЕМШОП ХФЧЕТДЙМПУШ Ч 533 ЗПДХ РП т. иТ. ОБ ГЕТЛПЧОПН УПВПТЕ Ч чЙЪБОФЙЙ РПД ТХЛПЧПДУФЧПН ЙНРЕТБФПТБ аУФЙОЙБОБ рЕТЧПЗП. рПЪЦЕ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ТБЪТБВБФЩЧБЕФ ХЮЕОЙЕ П ЮЙУФЙМЙЭЕ, П ЛПФПТПН НЩ ХЦЕ РЙУБМЙ. нПЦОП ВЩМП ВЩ НОПЗП РЙУБФШ П СЪЩЮЕУЛЙИ ЛПТОСИ ДПЗНБФБ П ВЕУУНЕТФЙЙ ДХЫЙ Х ТБЪОЩИ ОБТПДПЧ, ОП НЩ ПУФБОПЧЙНУС ОБ ТХУУЛЙИ. л ФПНХ ЦЕ ЬФП, ДХНБА, РТЕДУФБЧМСЕФ ВПМШЫЙК ЙОФЕТЕУ, ЮЕН, УЛБЦЕН, Х БОЗМПЧ ЙМЙ ЖТБОЛПЧ.

дТЕЧОСС тХУШ РТЙОСМБ ИТЙУФЙБОУФЧП ПФ чЙЪБОФЙЙ, Б ЧНЕУФЕ У ОЙН Й РПМПЦЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, ХЦЕ ХФЧЕТДЙЧЫЕЕУС Ч ИТЙУФЙБОУЛПК ТЕМЙЗЙЙ. ьФП РПОСФЙЕ ОЕ ФПМШЛП ОЕ ЧЩЪЧБМП ЧПРТПУПЧ, ОП ОБРТПФЙЧ, ВЩМП РТЙОСФП У ТБДПУФША ЛБЛ ЧРПМОЕ РТЙЧЩЮОПЕ ДМС СЪЩЮЕУЛПК тХУЙ. чУЛПТЕ ЬФБ ДПЛФТЙОБ РТЙПВТЕМБ ЮЕТФЩ, РТЙУХЭЙЕ ТХУУЛЙН ПВЩЮБСН. чПФ ЮФП РЙЫЕФ П ТХУУЛПН СЪЩЮЕУФЧЕ ЛТХРОЕКЫЙК ЙУУМЕДПЧБФЕМШ УМБЧСО, БТИЕПМПЗ БЛБДЕНЙЛ тЩВБЛПЧ в. б. Ч УЧПЕК ЛОЙЗЕ «сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО»: «пДОП ЙЪ ФБЛЙИ РПЗТЕВЕОЙК ОБВМАДБМ ОБ чПМЗЕ Х УТЕДОЕЧЕЛПЧЩИ УМБЧСО Ч 922 ЗПДХ БТБВУЛЙК ДЙРМПНБФ йВО-жБДМБО. пО ПУФБЧЙМ ПЮЕОШ РПДТПВОПЕ ПРЙУБОЙЕ ЬФПЗП… ТЙФХБМБ Й ЪБРЙУБМ ДЙБМПЗ БТБВУЛПЗП РЕТЕЧПДЮЙЛБ У ПДОЙН ЙЪ ТХУУЛЙИ ЛХРГПЧ, ЧЩСЧМСАЭЙК ЙДЕПМПЗЙЮЕУЛПЕ ПВПУОПЧБОЙЕ УПЦЦЕОЙС РПЛПКОЙЛПЧ… тХУУЛЙК ПВТБФЙМУС Л БТБВХ-РЕТЕЧПДЮЙЛХ: «чЩ, П, БТБВЩ, ЗМХРЩ! чПЙУФЙОХ ЧЩ ВЕТЕФЕ УБНПЗП МАВЙНПЗП ДМС ЧБУ ЮЕМПЧЕЛБ Й ЙЪ ЧБУ УБНПЗП ХЧБЦБЕНПЗП ЧБНЙ Й ВТПУБЕФЕ ЕЗП Ч ЪЕНМА, Й УЯЕДБАФ ЕЗП РТБИ Й ЗОХУ Й ЮЕТЧЙ… б НЩ УЦЙЗБЕН ЕЗП ЧП НЗОПЧЕОЙЕ ПЛБ, ФБЛ ЮФП ПО ЧИПДЙФ Ч ТБК ОЕНЕДМЕООП Й ФПФЮБУ». тБК ТХУУЛЙИ, ПВЙФБМЙЭЕ ДХЫ ХНЕТЫЙИ… ЗДЕ-ФП ЧЩУПЛП-ЧЩУПЛП… тБК (ЛТЙК, ЧЩТЙК) — ЬФП ЮХДЕУОЩК УБД, ОБИПДСЭЙКУС ЗДЕ-ФП Ч ДБМЕЛПК УПМОЕЮОПК УФТБОЕ… пЛБЪБЧЫЙУШ Ч ТБА-ЧЩТЙЙ, ДХЫЙ ХНЕТЫЙИ НПЗХФ ОЕЧЙДЙНП ДМС МАДЕК РТЙМЕФБФШ ПФФХДБ Л ДТХЪШСН Й ЧТБЗБН Й ОБРПНЙОБФШ П УЕВЕ» [*4]. «пВЭЕЙЪЧЕУФОЩ… ПВТСДЩ, УЧСЪБООЩЕ У ЛХМШФПН РТЕДЛПЧ Й РПНЙОПЧЕОЙЕН ХУПРЫЙИ ОБ ТБДХОЙГХ. л РТЙЕНХ ДХЫ РТЕДЛПЧ ФПТЦЕУФЧЕООП ЗПФПЧСФУС: ФПРСФ ЙН ВБОА (ЬФП ПФНЕЮЕОП ЕЭЕ ЙУФПЮОЙЛБНЙ 12 ЧЕЛБ), НПАФ ИБФХ, ЗПФПЧСФ ПВТСДПЧЩЕ ЛХЫБОШС Й ЧУРПНЙОБАФ ХНЕТЫЙИ… дХЫБН РТЕДЛПЧ ПФЛМБДЩЧБАФ ЮБУФШ ТЙФХБМШОПК ЕДЩ» [*5]. «у ДТХЗПК УФПТПОЩ… РТЕДУФБЧМЕОЙЕ П ДХЫБИ ХНЕТЫЙИ, ЛПФПТЩЕ НПЗХФ ЛТХЦЙФШУС ОБД ВМЙЪЛЙНЙ МАДШНЙ, ОБД НЕУФПН РПЗТЕВЕОЙС (ДП УПТПЛПЧПЗП ДОС РПУМЕ УНЕТФЙ)».

лБЛ ЧЙДЙН, РПНЙОПЧЕОЙЕ ХУПРЫЙИ ОБ УПТПЛПЧПК ДЕОШ, ПУФБЧМЕОЙЕ ЕДЩ ОБ НПЗЙМБИ ДМС ЙИ ДХЫ, ТБУУЛБЪЩ П ЧУФТЕЮБИ У ДХЫБНЙ ХНЕТЫЙИ ВМЙЪЛЙИ — ЧУЕ ЬФП РТЙЫМП Л ОБН ЙЪ СЪЩЮЕУФЧБ Й ОЕ ЙНЕЕФ У вЙВМЙЕК ОЙЮЕЗП ПВЭЕЗП. нЩ ФБЛЦЕ ЪОБЕН, ЮФП РТЙ ПФРТБЧМЕОЙЙ ПВТСДБ РПЗТЕВЕОЙС ХУПРЫЙИ «ОБ МПВ ХНЕТЫЕЗП ЧПЪМБЗБЕФУС ЧЕОЮЙЛ У ЙЪПВТБЦЕОЙЕН иТЙУФБ, вПЗПНБФЕТЙ Й йПБООБ рТЕДФЕЮЙ У ОБДРЙУША «уЧСФЩК вПЦЕ» Ч ЪОБЛ ФПЗП, ЮФП ХНЕТЫЙК ЛБЛ ИТЙУФЙБОЙО… ХНЕТ У ОБДЕЦДПК… РПМХЮЙФШ ЧЕОЕГ ОБ ОЕВЕУБИ… ОБ ТХЛЙ ЕНХ РПМБЗБЕФУС ЛТЕУФ ЙМЙ ЛБЛБС-ОЙВХДШ ЙЛПОБ…» [*6]. лТПНЕ ФПЗП, Ч ЗТПВ ЛМБДЕФУС НПМЙФЧБ Л вПЗПТПДЙГЕ. ьФПФ ПВТСД, ИПФС Й УЮЙФБЕФУС УХЗХВП ИТЙУФЙБОУЛЙН, ФБЛЦЕ РТЙЫЕМ ЙЪ СЪЩЮЕУФЧБ, ЙЪ еЗЙРФБ». рПДЗПФПЧМЕООПЕ ФБЛЙН ПВТБЪПН ФЕМП ФЭБФЕМШОП ВЙОФПЧБМПУШ ЛТЕУФ-ОБЛТЕУФ ОЕЧЕТПСФОП ДМЙООЩНЙ ВЙОФБНЙ ЙЪ ЛПТПМЕЧУЛПЗП МШОБ. оБ ОЙИ, Б ФБЛЦЕ ОБ ЛБРАЫПОБИ Й ОБ УБЧБОБИ ЙЪ ЛЕТБНЙЮЕУЛПК ОЙФЙ, ТБЪНЕЭБМЙУШ НБЗЙЮЕУЛЙЕ ОБДРЙУЙ Й БНХМЕФЩ, ЮФПВЩ ОЕ ДБФШ ФЕМХ РПУМЕДПЧБФШ ЪБ ДХЫПК» [*7]. «оБ МПВ РПЛПКОПЗП ЛМБМЙ НБЗЙЮЕУЛЙЕ РБРЙТХУОЩЕ УЧЙФЛЙ» [*8].

хЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ПФЛТЩМП ЫЙТПЛЙЕ ДЧЕТЙ УРЙТЙФЙЪНХ, НБЗЙЙ, ЛПМДПЧУФЧХ, ОЕ ЙНЕАЭЙИ, ОБ РЕТЧЩК ЧЪЗМСД, ОЙЛБЛПЗП ПФОПЫЕОЙС Л ГЕТЛПЧОЩН ПФУФХРМЕОЙСН. уЛПМШЛП МАДЕК ВЩМЙ ПВНБОХФЩ ВЕУБНЙ, СЧМСЧЫЙНЙУС Л ОЙН РПД ЧЙДПН ЙИ ХНЕТЫЙИ ВМЙЪЛЙИ! уЛПМШЛП МПЦОЩИ ЮХДЕУ УПЧЕТЫБМПУШ Й УПЧЕТЫБЕФУС У РПНПЭША ЬФПЗП! пФ ХЮЕОЙС иТЙУФБ Л УРЙТЙФЙЪНХ РТЙЧЕМП НОПЗЙЕ ГЕТЛЧЙ ПФУФХРМЕОЙЕ ПФ еЧБОЗЕМШУЛПК ЙУФЙОЩ П ДХЫЕ Й УНЕТФЙ. уЕЗПДОС ОЕТЕДЛП РЩФБАФУС ВЙВМЕКУЛХА ПУОПЧХ РПДЧЕУФЙ РПД МЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, УУЩМБСУШ ОБ ПРЙУБООЩК Ч вЙВМЙЙ УМХЮБК, ЛПЗДБ ПФПЫЕДЫЙК ПФ вПЗБ ГБТШ уБХМ РТЙИПДЙФ ОПЮША Л ЛПМДХОШЕ: «й ЧПРТПУЙМ уБХМ зПУРПДБ; ОП зПУРПДШ ОЕ ПФЧЕЮБМ ЕНХ… ФПЗДБ уБХМ УЛБЪБМ УМХЗБН УЧПЙН: УЩЭЙФЕ НОЕ ЦЕОЭЙОХ ЧПМЫЕВОЙГХ, Й С РПКДХ Л ОЕК Й УРТПЫХ ЕЕ. й ПФЧЕЮБМЙ ЕНХ УМХЗЙ ЕЗП: ЪДЕУШ Ч бЬОДПТЕ ЕУФШ… ЧПМЫЕВОЙГБ» (УН. 1 ЛО. гБТУФЧ 28 ЗМБЧБ). уБХМ ПФРТБЧЙМУС ФБКОП Л ЧПМЫЕВОЙГЕ Й РПРТПУЙМ ЧЩЧЕУФЙ ЕНХ ФЕОШ уБНХЙМБ, ЮФПВЩ УРТПУЙФШ ЕЗП, ЮФП ЦЕ ВХДЕФ У ОЙН, У уБХМПН. й ДБМЕЕ ПРЙУБО УРЙТЙФЙЮЕУЛЙК УЕБОУ: СЧЙМУС ДХИ, РПИПЦЙК ОБ уБНХЙМБ, Й РТЕДТЕЛ УНЕТФШ уБХМХ Й ЕЗП УЩОПЧШСН. еУМЙ ЧЩТЧБФШ ЬФПФ ФЕЛУФ ЙЪ ПВЭЕЗП ЛПОФЕЛУФБ вЙВМЙЙ, ФП ДЕКУФЧЙФЕМШОП, УПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ДХЫБ уБНХЙМБ СЧЙМБУШ Л уБХМХ. юФП ЦЕ вЙВМЙС ЗПЧПТЙФ ПВ ЬФПН, Й ЛБЛ РПОЙНБФШ РТЙЧЕДЕООЩК УМХЮБК? ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 21:8 ЪБРЙУБОП, ЮФП вПЗ ХОЙЮФПЦЙФ «…ЮБТПДЕЕЧ, Й ЙДПМПУМХЦЙФЕМЕК… Ч ПЪЕТЕ, ЗПТСЭЕН ПЗОЕН Й УЕТПА…». юБТПДЕЕЧ, Ф. Е. ЛПМДХОПЧ, ЧПМЫЕВОЙЛПЧ, НБЗПЧ, ЛПФПТЩЕ У вПЗПН ОЙЮЕЗП ПВЭЕЗП ОЕ ЙНЕАФ Й ЙНЕФШ ОЕ НПЗХФ, Й ЛПФПТЩЕ СЧМСАФУС РТЕДУФБЧЙФЕМСНЙ УЙМЩ УБФБОЩ.

«вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ… ЧПКФЙ Ч ЗПТПД… б ЧОЕ — РУЩ Й ЮБТПДЕЙ…» (пФЛТ. 22:14—15).

лФП ЦЕ СЧЙМУС уБХМХ РПД ЧЙДПН уБНХЙМБ? пФЧЕФ ЧЩФЕЛБЕФ ЙЪ ЧУЕЗП ЛПОФЕЛУФБ вЙВМЙЙ — ВЕУ, БЗЕОФ УБФБОЩ. фП ЦЕ РТПЙУИПДЙФ Й ОБ УПЧТЕНЕООЩИ УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, ЛПЗДБ МАДЙ ЧПРТЕЛЙ ЧПМЕ вПЦШЕК, ФБЛ СУОП ЧЩТБЦЕООПК Ч еЗП уМПЧЕ, ДПВТПЧПМШОП ЙДХФ ОБ ЮХЦХА ФЕТТЙФПТЙА — ФЕТТЙФПТЙА ДШСЧПМБ, Й РПМХЮБАФ ХФЕЫЕОЙЕ РТЙ НЩУМЙ, ЮФП ВЕУЕДХАФ УП УЧПЙНЙ ХНЕТЫЙНЙ ТПДУФЧЕООЙЛБНЙ ЙМЙ У вПЗПН, лПФПТПЗП ОБ ЬФЙИ УЕБОУБИ ОЕФ Й ВЩФШ ОЕ НПЦЕФ.

й ЕЭЕ ПДОП НЕУФП Ч вЙВМЙЙ ЙУРПМШЪХАФ УФПТПООЙЛЙ МЦЕХЮЕОЙС П ВЕУУНЕТФЙЙ ДХЫЙ, БДБ Й ТБС: РТЙФЮБ, ЪБРЙУБООБС Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 16:19—31. рТПЮЙФБКФЕ ЕЕ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ. нЩ ЦЕ РПСУОЙН, ЮФП УБН ЦБОТ РТЙФЮЙ — ЬФП БММЕЗПТЙС, Б ОЕ ЙУФПТЙЮЕУЛПЕ ТЕБМШОПЕ РПЧЕУФЧПЧБОЙЕ, ОБРТЙНЕТ, Ч ОЕК РТЕДУФБЧМЕО ТБК Й БД ФБЛЙН ПВТБЪПН, ЮФП МАДЙ У ПВЕЙИ УФПТПО НПЗХФ ПВЭБФШУС Й ПВТБЭБАФУС У РТПУШВПК ОЕ Л вПЗХ, Б Л бЧТББНХ. фБЛЦЕ Ч РТЙФЮЕ ХРПНСОХФБ РТПУШВБ НХЮБЭЕЗПУС ВПЗБЮБ Л мБЪБТА, ЮФПВЩ ФПФ «РТПИМБДЙМ СЪЩЛ» ЕНХ. рП ХЮЕОЙА ТСДБ ЛПОЖЕУУЙК Ч БДХ НХЮБАФУС ДХЫЙ, ЛБЛ ЙЪЧЕУФОП, ОЕ ЙНЕАЭЙЕ ЖЙЪЙЮЕУЛПЗП ФЕМБ, УМЕДПЧБФЕМШОП, Й СЪЩЛБ. рПЮЕНХ иТЙУФПУ ТБУУЛБЪБМ РТЙФЮХ У ФБЛПК ЙНЕООП УЙФХБГЙЕК? нПЦЕФ ВЩФШ, пО ИПФЕМ РПДЮЕТЛОХФШ, ЮФП БД Й ТБК УХЭЕУФЧХАФ, Й ВЕУУНЕТФОЩЕ ДХЫЙ НХЮБАФУС Ч БДХ? оП ЗПТЕФШ Й НХЮЙФШУС, ЛБЛ ХЦЕ ВЩМП РПДЮЕТЛОХФП, ВЕУРМПФОЩЕ ДХЫЙ ОЕ НПЗХФ. ьФХ РТЙФЮХ йЙУХУ ТБУУЛБЪБМ, ЮФПВЩ РПЛБЪБФШ, ЛБЛ ЬФП СЧУФЧХЕФ ЙЪ ЧУЕЗП ЛПОФЕЛУФБ ЗМБЧЩ, ЮФП РПУМЕ УНЕТФЙ ЮЕМПЧЕЛБ ЕЗП ХЮБУФШ ЙЪНЕОЕОБ ВЩФШ ХЦЕ ОЕ НПЦЕФ, Й ЮФП ОЙЛБЛПЕ ЮХДП ОЕ ЪБУФБЧЙФ ЮЕМПЧЕЛБ РТЙОСФШ Ч УЧПА ЦЙЪОШ уРБУЙФЕМС, ЕУМЙ Х ОЕЗП ОЕФ ЧЕТЩ.

бТИЕПМПЗЙС НЕТФЧЩИ ЗПТПДПЧ

лБЛ ОБН РПЛБЪЩЧБАФ ЙУФПТЙС Й БТИЕПМПЗЙС, ОБ ЪБТЕ ЮЕМПЧЕЮЕУФЧБ ОБТПДЩ ЪЕНМЙ УМЕДПЧБМЙ ВЙВМЕКУЛПНХ ХЮЕОЙА П УНЕТФЙ Й ДХЫЕ. й МЙЫШ УП ЧТЕНЕОЕН ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ ЧНЕУФЕ У СЪЩЮЕУФЧПН ЧПУФПТЦЕУФЧПЧБМП УТЕДЙ ОБТПДПЧ НЙТБ. йЪ ПЗТПНОПЗП ЛПМЙЮЕУФЧБ ДБООЩИ НЩ РТЙЧЕДЕН РП ЬФПНХ ЧПРТПУХ УЧЙДЕФЕМШУФЧБ П ТБУЛПРЛБИ Ч нЕЦДХТЕЮШЕ Й Ч тПУУЙЙ.

«уЛПТЮЕООЩЕ РПЗТЕВЕОЙС РПСЧМСАФУС ЕЭЕ Ч НХУФШЕТУЛПЕ ЧТЕНС Й ТБУРТПУФТБОЕОЩ ОБ РТПФСЦЕОЙЙ ЧУЕЗП ЛБНЕООПЗП Й ВТПОЪПЧПЗП ЧЕЛПЧ… уЛПТЮЕООПУФШ ЛПУФСЛПЧ (УЛЕМЕФПЧ. — б.п.) Ч ДТЕЧОЙИ РПЗТЕВЕОЙСИ ДБЧОП ХЦЕ РПУФБЧМЕОБ Ч УЧСЪШ У РПЪПК ЬНВТЙПОБ ЧП ЮТЕЧЕ НБФЕТЙ… дХНБА, ЮФП ЬФП РТБЧЙМШОП… йДЕС РТЕЧТБЭЕОЙС РПЛПКОЙЛБ Ч ОЕТПДЙЧЫЕЗПУС ЬНВТЙПОБ УЧСЪБОБ, ПЮЕЧЙДОП, У РТЕДУФБЧМЕОЙЕН П ФПН, ЮФП ХНЕТЫЙК ЮЕМПЧЕЛ НПЦЕФ ТПДЙФШУС ЧФПТЙЮОП…» [*9].

«ъДЕУШ НПЦОП ХЗБДЩЧБФШ ЙДЕА УОБ, УРСЭЕЗП (ХУПРЫЕЗП) ЮЕМПЧЕЛБ, ЧТЕНЕООП ОЕРПДЧЙЦОПЗП Й ВЕЪЦЙЪОЕООПЗП. оП, УХДС РП НОПЗПЮЙУМЕООЩН… ЧЕЭБН, УПРТПЧПЦДБАЭЙН РПЛПКОЙЛБ (РЙЭБ, ПТХЦЙЕ, ХЛТБЫЕОЙС) РТПУОХФШУС ДПМЦЕО УБН ЮЕМПЧЕЛ Й ЙНЕООП Ч ФПН ПВМЙЮШЕ, Ч ЛПФПТПН ПО «ХУОХМ» [*10].

«йОФЕТЕУОП ПФНЕФЙФШ РПМПЦЕОЙЕ ФЕМБ. еУМЙ Ч НПЗЙМБИ ьМШ-пВЕКДБ ХНЕТЫЙИ ХЛМБДЩЧБМЙ ОБ УРЙОХ, Б Ч ЗТПВОЙГБИ ГБТУЛПЗП ЛМБДВЙЭБ ОБ ВПЛ, Ч РПЪЕ УРСЭЕЗП У ЮХФШ УПЗОХФЩНЙ Ч ЛПМЕОСИ ОПЗБНЙ, ЪДЕУШ УЛЕМЕФЩ ВЩМЙ ВХЛЧБМШОП УЛТАЮЕОЩ: ЗПМПЧБ УЧЕЫЙЧБМБУШ ОБ ЗТХДШ, ОПЗЙ РПДПЗОХФЩ ФБЛ, ЮФП ВЕДТБ ПВТБЪПЧЩЧБМЙ У ФЕМПН РТСНПК ХЗПМ, Ч ПФДЕМШОЩИ УМХЮБСИ ЛПМЕОЙ РПДФСОХФЩ РТСНП Л МЙГХ, Б РСФЛЙ ЛБУБМЙУШ ЛТЕУФГБ: РЕТЕД ОБНЙ ЬНВТЙПОБМШОПЕ РПМПЦЕОЙЕ, Й ЛБЛ ЧЩЫЕМ ЮЕМПЧЕЛ ЙЪ ЮТЕЧБ НБФЕТЙ, ФБЛ РХУФШ Й ХИПДЙФ Ч ФПФ НЙТ, ЙЪ ЛПФПТПЗП РТЙЫЕМ. фБЛБС РПЪБ РПЛПКОПЗП УЧСЪБОБ У ФПТЦЕУФЧЕООЩН ТЙФХБМПН, РТПДЙЛФПЧБООЩН ТЕМЙЗЙЕК» [*11].

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

мЦЕХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ УФБМП РТЙЮЙОПК:

1. рПСЧМЕОЙС ХЮЕОЙС ПВ БДЕ Й ТБЕ, ЗДЕ, УППФЧЕФУФЧЕООП, ЧЕЮОП НХЮБАФУС ЙМЙ ЧЕЮОП ТБДХАФУС ДХЫЙ ХНЕТЫЙИ.

дПЗНБФ П ТБЕ Й БДЕ МЙЫБЕФ УНЩУМБ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ Й рПУМЕДОЕЗП уХДБ, ЙВП ЛБЦДЩК ЙЪ МАДЕК РПУМЕ УНЕТФЙ РПМХЮБЕФ ЧПЪДБСОЙЕ Й ХЮБУФШ ЕЗП ХЦЕ ПРТЕДЕМЕОБ (БД ЙМЙ ТБК). ъДЕУШ ХНЕУФОП РПСУОЙФШ, ЮФП ТБЕН Ч вЙВМЙЙ ОБЪЧБО еДЕН, Ч ЛПФПТПН ЦЙМЙ бДБН Й еЧБ ДП УЧПЕЗП ЗТЕИПРБДЕОЙС, УМЕДПЧБФЕМШОП, ТБК — ЬФП ХФТБЮЕООЩК ВЕЪЗТЕЫОЩК НЙТ, ОП ЛПФПТЩК вПЗ ЧПЪЧТБФЙФ УРБУЕООЩН РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ. еЭЕ ТБЪ РПДЮЕТЛОЕН, ЮФП ОЙЗДЕ Ч вЙВМЙЙ ОЕ ЗПЧПТЙФУС П ФПН, ЮФП Ч ТБА ОБИПДСФУС ДХЫЙ ХНЕТЫЙИ. бДПН Ч вЙВМЙЙ ОБЪЧБОБ НПЗЙМБ, Б ФБЛЦЕ УФЕУОЕООЩЕ ФСЦЛЙЕ ПВУФПСФЕМШУФЧБ Ч ЦЙЪОЙ МАДЕК: «…Й УНЕТФШ Й БД ПФДБМЙ НЕТФЧЩИ…» (пФЛТ. 20:13).

«…гЕРЙ БДБ ПВМЕЗМЙ НЕОС…» — ЗПЧПТЙФ дБЧЙД РТЙ ФТХДОЩИ ПВУФПСФЕМШУФЧБИ (2 ЛО. гБТУФЧ 22:6). оП ОЙЗДЕ ОЕ УЛБЪБОП, ЮФП БД — ЬФП ЧЕЮОПЕ НХЮЕОЙЕ ДХЫ ХНЕТЫЙИ ЗТЕЫОЙЛПЧ.

2. рПОСФЙС ВЕУУНЕТФЙС ЗТЕИБ Ч НЙТЕ Й ВЕУУНЕТФЙС ЗТЕЫОЙЛБ.

чОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ЧЩ ЦЙЧЕФЕ, ЧЩ ОЙЛПЗДБ ОЕ ХНТЕФЕ, Б ВХДЕФЕ ВЕУУНЕТФОЩНЙ, ПРСФШ ЦЕ ЧПРТЕЛЙ уМПЧХ вПЦЙА, ЛПФПТПЕ ХФЧЕТЦДБЕФ, ЮФП «ЧПЪНЕЪДЙЕ ЪБ ЗТЕИ УНЕТФШ». ьФП РПМПЦЕОЙЕ УМПЧОП ЗПЧПТЙФ: ОХ ЪБЮЕН НЕОСФШ УЧПА ЦЙЪОШ Й ПФЛБЪЩЧБФШУС ПФ ЙЪМАВМЕООЩИ ЗТЕИПЧ, ЧУЕ ТБЧОП ЧЩ ОЕ ХНТЕФЕ.

3. уРБУЕОЙС ЪБ ДЕОШЗЙ.

оБ ъБРБДЕ Ч ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ВЩМ РТЙОСФ ДПЗНБФ П ЮЙУФЙМЙЭЕ, ЗДЕ ОБИПДСФУС ДХЫЙ ФЕИ, ЛФП ЙНЕЕФ ОБДЕЦДХ ОБ ТБК, ОП ЕЭЕ Л ОЕНХ ОЕ ЗПФПЧ, Й ФПМШЛП РТЕФЕТРЕЧ ПРТЕДЕМЕООПЕ ЛПМЙЮЕУФЧП НХЛ, НПЦЕФ ФХДБ РПРБУФШ. вПМЕЕ ВЩУФТПНХ РЕТЕИПДХ ДХЫЙ Ч ТБК НПЗХФ УРПУПВУФЧПЧБФШ ТПДУФЧЕООЙЛЙ ХНЕТЫЕЗП, РПЦЕТФЧПЧБЧ ПРТЕДЕМЕООЩЕ ДЕОШЗЙ. ъБРМБФЙ, Й ФЧПЙ ХНЕТЫЙЕ ВМЙЪЛЙЕ УТБЪХ ПЮХФСФУС Ч ТБА.

4. пУОПЧЩ УРЙТЙФЙЪНБ.

уЕЗПДОС НОПЗЙЕ ГЕТЛЧЙ РЩФБАФУС ЪБСЧЙФШ, ЮФП ПОЙ УП УРЙТЙФЙЪНПН ОЕ ЙНЕАФ ОЙЮЕЗП ПВЭЕЗП, ОП ЧЕДШ ЙНЕООП ПОЙ, РТЙОСЧ РПМПЦЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, УРПУПВУФЧПЧБМЙ ЕЗП РТПГЧЕФБОЙА. ч ТЕЪХМШФБФЕ МАДЙ, ДХНБС, ЮФП ОБ ЬФЙИ УЕБОУБИ ПОЙ ЧУФТЕФСФУС У ДХЫБНЙ ВМЙЪЛЙИ, ЧУФТЕЮБАФУС ОБ ДЕМЕ У УБФБОПК Й ЕЗП ВЕУБНЙ Й У ОЙНЙ ПВЭБАФУС. еУМЙ ВЩ МАДЙ, РПДЧЕТЗБАЭЙЕ УЕВС ФБЛПНХ УФТБЫОПНХ ПВНБОХ, ЪОБМЙ, ЮФП ДХЫБ ХНЙТБЕФ ЧНЕУФЕ У ФЕМПН, ПОЙ ОЙЛПЗДБ ОЕ УФБМЙ ВЩ РПДЧЕТЗБФШ УЕВС РПДПВОПНХ ТЙУЛХ Й РТЙИПДЙФШ ОБ ФЕТТЙФПТЙА ЧТБЗБ йЙУХУБ иТЙУФБ.

5. йЪЧТБЭЕОЙС ИБТБЛФЕТБ вПЗБ.

дБЧБС МПЦОХА ФТБЛФПЧЛХ РПОСФЙСН БДБ Й ТБС, НОПЗЙЕ ГЕТЛЧЙ РПТПЮБФ ИБТБЛФЕТ вПЗБ, РТЕДУФБЧМСС ЕЗП ЦЕУФПЛЙН Й ЛТПЧПЦБДОЩН. оЕХЦЕМЙ вПЗ, лПФПТЩК ЕУФШ МАВПЧШ, ЛБЛ ЗПЧПТЙФ вЙВМЙС, ДПРХУФЙФ, ЮФПВЩ ЛФП-ФП ДБЦЕ ПЮЕОШ ЗТЕЫОЩК, ЗПТЕМ ЧЕЮОП, Й РТЙФПН ФЕ, ЛПФПТЩЕ ВХДХФ ОБИПДЙФШУС Ч ТБА, ВХДХФ МЙГЕЪТЕФШ НХЮЕОЙС УЧПЙИ ВМЙЪЛЙИ? ъБИПФЙФЕ ЧЩ РПРБУФШ Ч ФБЛПК ТБК, ЙЪ ЛПФПТПЗП УНПЦЕФЕ ОБВМАДБФШ ЪБ ЧЕЮОЩНЙ НХЮЕОЙСНЙ ЧБЫЕК НБФЕТЙ ЙМЙ ДЕФЕК? йМЙ ДБЦЕ РТПУФП ЪОБФШ, ЮФП ЗДЕ-ФП УЕКЮБУ ЧБЫЙ ВМЙЪЛЙЕ ОЕЧЩОПУЙНП УФТБДБАФ, Й УФТБДБОЙС ЙИ РТПДМСФУС ВЕЪ ЛПОГБ? чТСД МЙ! й УФБМЙ МЙ ВЩ ЧЩ ДПЧЕТСФШ вПЗХ, ЗПФПЧПНХ НХЮЙФШ МАДЕК ЧЕЮОП? рП УЮБУФША, ОБЫ зПУРПДШ — ЧУЕНЙМПУФЙЧЩК Й ЮЕМПЧЕЛПМАВЙЧЩК! оП УЛПМШЛП ЦЕ ЧУЕ-ФБЛЙ РТПДМСФУС УФТБДБОЙС МАДЕК Ч ПЗОЕ, Й ЕУФШ МЙ ФПНХ РТЙНЕТ Ч ЙУФПТЙЙ? дБ, ФБЛПК РТЙНЕТ ЕУФШ: ЗЙВЕМШ ЗПТПДПЧ уПДПНБ Й зПНПТТЩ: «лБЛ уПДПН Й зПНПТТБ Й ПЛТЕУФОЩЕ ЗПТПДБ… РПДЧЕТЗЫЙУШ ЛБЪОЙ ПЗОС ЧЕЮОПЗП, РПУФБЧМЕОЩ Ч РТЙНЕТ…» (рПУМБОЙЕ БРПУФПМБ йХДЩ 1:7). «пЗПОШ ЧЕЮОЩК», ЛПФПТЩК ЪДЕУШ ХРПНЙОБЕФУС, ЮФП ПО ПВПЪОБЮБЕФ? дЕКУФЧЙФЕМШОП МЙ ПО ЧЕЮЕО? оП ЧУЕН УЕЗПДОС ИПТПЫП ЙЪЧЕУФОП, ЮФП ОБ НЕУФЕ ЬФЙИ ЗПТПДПЧ ПВТБЪПЧБМПУШ нЕТФЧПЕ НПТЕ, Б ТБУЛПРЛЙ, ЛПФПТЩЕ РЩФБМЙУШ РТПЧПДЙФШ БТИЕПМПЗЙ РПД ЧПДПК У РПНПЭША ЧПДПМБЪПЧ, РПНПЗМЙ ОБКФЙ ПВХЗМЕООЩЕ ЛЙТРЙЮЙ, УЗПТЕЧЫЙЕ ДПНБ. зПТПДБ ВЩМЙ ХОЙЮФПЦЕОЩ ПЮЕОШ ВЩУФТП, ТБЪ Й ОБЧУЕЗДБ. оП ЗПТСФ МЙ ПОЙ УЕЗПДОС ЧНЕУФЕ У ЦЙФЕМСНЙ? оЕФ! рПЮЕНХ ЦЕ ФПЗДБ ПЗПОШ ОБЪЧБО ЧЕЮОЩН? ч РЕТЕЧПДЕ У ЕЧТЕКУЛПЗП УМПЧП «ЧЕЮОЩК» ПЪОБЮБЕФ «ЧЕЮОЩК, ФП ЕУФШ, РПЛБ ЙДЕФ РТПГЕУУ», ЙОЩНЙ УМПЧБНЙ, ЧЕЮОЩН ПЗОЕН ВЩМЙ ХОЙЮФПЦЕОЩ ЗПТПДБ, ФП ЕУФШ ТБЪ Й ОБЧУЕЗДБ! пОЙ ХОЙЮФПЦЕОЩ ОБЧЕЮОП, ЙИ ОЙЛПЗДБ ОЕ ВХДЕФ, ОП ЬФП ОЕ ПЪОБЮБЕФ, ЮФП ПОЙ Й УЕЗПДОС ЗПТСФ. лБЛ ЦЕ ДПМЗП РТПДМЙФУС ОБЛБЪБОЙЕ ОЕЮЕУФЙЧЩИ, ЛПФПТЩЕ, ЛБЛ ХЛБЪЩЧБЕФ вЙВМЙС, ВХДХФ ХОЙЮФПЦЕОЩ ЧЕЮОЩН ПЗОЕН? пЮЕОШ ВЩУФТП, Й ФПЦЕ ТБЪ Й ОБЧУЕЗДБ, ЙИ ХЦЕ ОЙЛПЗДБ ОЕ ВХДЕФ, РПЬФПНХ ОБЛБЪБОЙЕ ОБЪЧБОП ЧЕЮОЩН. «йВП ЧПФ, РТЙДЕФ ДЕОШ, РЩМБАЭЙК ЛБЛ РЕЮШ; ФПЗДБ ЧУЕ ОБДНЕООЩЕ Й РПУФХРБАЭЙЕ ОЕЮЕУФЙЧП ВХДХФ, ЛБЛ УПМПНБ, Й РПРБМЙФ ЙИ ЗТСДХЭЙК ДЕОШ… ФБЛ ЮФП ОЕ ПУФБЧЙФ Х ОЙИ ОЙ ЛПТОС, ОЙ ЧЕФЧЕК» (нБМБИЙС 4:1). уЛПМШЛП ЧТЕНЕОЙ ОХЦОП ЗПТЕФШ УПМПНЕ, ЮФПВЩ УЗПТЕФШ РПМОПУФША? пЮЕОШ ОЕНОПЗП. фБЛ ЦЕ Й МАДЙ ВХДХФ ВЩУФТП ХОЙЮФПЦЕОЩ, РПДПВОП УХИПК УПМПНЕ. фБЛ ЗПЧПТЙФ вЙВМЙС, ЧПРТЕЛЙ ХФЧЕТЦДЕОЙСН МАДЕК.

чБЧЙМПОУЛПЕ ЧЙОП

уТЕДЙ НОПЗПЮЙУМЕООЩИ ЧБЧЙМПОУЛЙИ ЧЙО, ЛПФПТЩЕ УЕЗПДОС УБФБОБ РТЕДМБЗБЕФ МАДСН, ЧЙОП НБТЛЙ «ВЕУУНЕТФЙЕ ДХЫЙ» СЧМСЕФУС УБНЩН ЛТЕРЛЙН Й УБНЩН РТЙЧМЕЛБФЕМШОЩН, ЧПЪДЕКУФЧХС ОБ ФПОЛЙЕ УФТХОЩ ЮЕМПЧЕЮЕУЛПК ДХЫЙ. мАДЙ РШАФ ЬФП ЧЙОП, ЕУМЙ:

1. хЮБУФЧХАФ Ч УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ.

2. чУФХРБАФ Ч ЛПОФБЛФ У СЛПВЩ СЧЙЧЫЙНЙУС Л ОЙН ДХЫБНЙ ХНЕТЫЙИ ТПДУФЧЕООЙЛПЧ.

3. нПМСФУС ЪБ ХНЕТЫЙИ, УФБЧСФ УЧЕЮЙ ЪБ ХРПЛПК ЙИ ДХЫЙ, РПНЙОБАФ Ч ГЕТЛЧЙ.

4. рТЙЪОБАФ УХЭЕУФЧПЧБОЙЕ БДБ, ЮЙУФЙМЙЭБ Й ТБС.

5. пФНЕЮБАФ 9 Й 40-К ДОЙ ЛБЛ ДОЙ ПРТЕДЕМЕОЙС ХЮБУФЙ Й РТПЧПДПЧ ДХЫЙ ХНЕТЫЙИ.

6. чЩРПМОСАФ СЪЩЮЕУЛЙЕ ТЙФХБМЩ, ИПТПОС ВМЙЪЛЙИ У ЙЛПОПК Й ЧЕОЮЙЛПН, Ч ОБДЕЦДЕ, ЮФП ЬФП ПВЕУРЕЮЙФ ЙН «РТПРХУЛ» Ч ТБК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] зЙВВПО ь. хЛБЪ. УПЮ. ф. 2. УФТ. 32.
[*2] фБН ЦЕ. УФТ. 33.
[*3] зЙВВПО ь. хЛБЪ. УПЮ. ф. 2. УФТ. 30—31.
[*4] тЩВБЛПЧ в. б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. УФТ. 370—371.
[*5] фБН ЦЕ. УФТ. 371—372.
[*6] ъБЛПО вПЦЙК. УФТ. 673—674.
[*7] мЙЧТБЗБ и. б. жЙЧЩ. н., 1997. УФТ. 113.
[*8] уН. тЕМЙЗЙЙ НЙТБ. ф. 1. УФТ. 76.
[*9] тЩВБЛПЧ ч. б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. УФТ. 361—862.
[*10] фБН ЦЕ. УФТ. 364.
[*11] чХММЙ м. хЛБЪ. УПЮ. УФТ. 42.


рПУФЩ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

вЕУЕДХС У МАДШНЙ, ОБЙВПМЕЕ ЮБУФП РТЙИПДЙФУС УМЩЫБФШ УМЕДХАЭЙЕ ЧПРТПУЩ: ЧУЕ МЙ РПУФЩ ОЕПВИПДЙНП УПВМАДБФШ? юФП НПЦОП Й ЮФП ОЕМШЪС ХРПФТЕВМСФШ Ч РЙЭХ Ч ФПФ ЙМЙ ЙОПК РПУФ? лБЛ ВЩФШ, ЕУМЙ РП УПУФПСОЙА ЪДПТПЧШС ОЕМШЪС РПУФЙФШУС? сЧМСЕФУС МЙ ЗТЕИПН ОЕРПУФПСООПЕ УПВМАДЕОЙЕ РПУФОЩИ ДОЕК?

нОПЗЙЕ ГЕТЛЧЙ ТБЪТБВПФБМЙ ПЗТПНОЩЕ ЛБМЕОДБТЙ, ЗДЕ ДЕФБМШОП ТБУРЙУБОЩ ЧУЕ РПУФЩ У РПДТПВОЩН ХЛБЪБОЙЕН РТБЧЙМ ЙИ УПВМАДЕОЙС. ч ИТБНБИ УПЧЕТЫБАФУС УРЕГЙБМШОЩЕ УМХЦЕОЙС, РПУЧСЭЕООЩЕ РПУФБН. уЕЗПДОС ДМС НОПЗЙИ ИТЙУФЙБО РПУФ УФБМ УЙНЧПМПН ПУПВПЗП ВМБЗПЮЕУФЙС Й УЧСФПУФЙ. нОПЗЙЕ УЮЙФБАФ УЕВС ОБУФПМШЛП ЗТЕЫОЩНЙ, ЮФП ДБЦЕ Й ОЕ РЩФБАФУС РПУФЙФШУС, УЮЙФБС ЬФП ХДЕМПН УЧСФЩИ МАДЕК.

иПТПЫП ФБЛЦЕ ЙЪЧЕУФОП, ЮФП ДОЙ, РТЕДЫЕУФЧХАЭЙЕ РПУФХ Й УТБЪХ РПУМЕДХАЭЙЕ ЪБ ОЙН, ПФМЙЮБАФУС РПЧБМШОЩН ПВЦПТУФЧПН, ОЕТЕДЛП Й РШСОУФЧПН. оБ РТПФСЦЕОЙЙ РПУФБ ОЕТЕДЛП НОПЗЙЕ РТЕДЧЛХЫБАФ ДОЙ ТБЪЗПЧЕОЙС, ЛПЗДБ НПЦОП ВХДЕФ ОБЛПОЕГ-ФП ЧЧПМА ЕУФШ Й РЙФШ ЧУЕ, ЮФП ДХЫБ РПЦЕМБЕФ. дОЙ, ЛПФПТЩЕ ДПМЦОЩ ВЩФШ РПУЧСЭЕОЩ ПУПВП ТЕЧОПУФОЩН НПМЙФЧБН, НПМЙФЧЕООЩН ТБЪНЩЫМЕОЙСН, ЙЪХЮЕОЙА уМПЧБ вПЦШЕЗП, ЮБУФП ПФДБОЩ РМПФУЛЙН НЩУМСН. еУМЙ ЦЕ ИТЙУФЙБОЕ ПВТБЭБАФУС ЪБ УПЧЕФПН Л УЧСЭЕООЙЛХ, ФП ПВЩЮОП УМЕДХЕФ ПФЧЕФ: «еУМЙ РТЕПВМБДБАФ РМПФУЛЙЕ НЩУМЙ Й ЦЕМБОЙС, ЪОБЮЙФ, ОЕДПУФБФПЮОП ХНЕТЭЧМЕОБ РМПФШ, Й ОЕПВИПДЙНП РПУФ УДЕМБФШ ЕЭЕ ВПМЕЕ УФТПЗЙН».

у ЛБЛПК ЦЕ ГЕМША МАДЙ РПУФСФУС? нОПЗЙЕ ГЕТЛЧЙ ХЮБФ, ЮФП РПУФ РТЙВМЙЦБЕФ ЮЕМПЧЕЛБ Л вПЗХ, ЙВП зПУРПДХ ХЗПДОП, ЛПЗДБ ЧП ЙНС еЗП МАДЙ РПДЧЕТЗБАФ УЕВС ОЕХДПВУФЧБН, ФСЗПФБН, УФТБДБОЙСН, ЬФЙН ПОЙ РТЙВМЙЦБАФУС Л вПЗХ Й ПВТЕФБАФ УЧСФПУФШ.

рТЕДПУФБЧЙН ЧОПЧШ УМПЧП вЙВМЙЙ Й РПУМХЫБЕН, ЮФП вПЗ ЗПЧПТЙФ П РПУФБИ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС.

вЙВМЕКУЛЙК ПФЧЕФ

«…ХЛБЦЙ ОБТПДХ нПЕНХ ОБ ВЕЪЪБЛПОЙЕ ЕЗП… ОБ ЗТЕИЙ ЕЗП. пОЙ ЛБЦДЩК ДЕОШ ЙЭХФ нЕОС Й ИПФСФ ЪОБФШ РХФЙ нПЙ, ЛБЛ ВЩ ОБТПД, РПУФХРБАЭЙК РТБЧЕДОП Й ОЕ ПУФБЧМСАЭЙК ЪБЛПОПЧ вПЗБ УЧПЕЗП, ПОЙ ЧПРТПЫБАФ нЕОС П УХДБИ РТБЧДЩ, ЦЕМБАФ РТЙВМЙЦЕОЙС Л вПЗХ: «рПЮЕНХ НЩ РПУФЙНУС, Б фЩ ОЕ ЧЙДЙЫШ? уНЙТСЕН ДХЫЙ УЧПЙ, Й фЩ ОЕ ЪОБЕЫШ?» — чПФ, Ч ДЕОШ РПУФБ ЧБЫЕЗП ЧЩ ЙУРПМОСЕФЕ ЧПМА ЧБЫХ Й ФТЕВХЕФЕ ФСЦЛЙИ ФТХДПЧ ПФ ДТХЗЙИ… ЧЩ РПУФЙФЕУШ ДМС УУПТ Й ТБУРТЕК… ЧЩ ОЕ РПУФЙФЕУШ Ч ЬФП ЧТЕНС ФБЛ, ЮФПВЩ ЗПМПУ ЧБЫ ВЩМ ХУМЩЫБО ОБ ЧЩУПФЕ. фБЛПЧ МЙ РПУФ, ЛПФПТЩК с ЙЪВТБМ, — ДЕОШ, Ч ЛПФПТЩК ФПНЙФ ЮЕМПЧЕЛ ДХЫХ УЧПА, ЛПЗДБ ЗОЕФ ЗПМПЧХ УЧПА, ЛБЛ ФТПУФОЙЛ, Й РПДУФЙМБЕФ РПД УЕВС ТХВЙЭЕ Й РЕРЕМ? ьФП МЙ ОБЪПЧЕЫШ РПУФПН Й ДОЕН, ХЗПДОЩН зПУРПДХ? чПФ РПУФ, ЛПФПТЩК с ЙЪВТБМ: ТБЪТЕЫЙ ПЛПЧЩ ОЕРТБЧДЩ, ТБЪЧСЦЙ ХЪЩ СТНБ Й ХЗОЕФЕООЩИ ПФРХУФЙ ОБ УЧПВПДХ… тБЪДЕМЙ У ЗПМПДОЩН ИМЕВ ФЧПК, Й УЛЙФБАЭЙИУС ВЕДОЩИ ЧЧЕДЙ Ч ДПН; ЛПЗДБ ХЧЙДЙЫШ ОБЗПЗП, — ПДЕОШ ЕЗП, Й ПФ ЕДЙОПЛТПЧОПЗП ФЧПЕЗП ОЕ ХЛТЩЧБКУС» (йУ. 58:1—7).

«…УПВТБМЙУШ… РПУФСЭЙЕУС… Й ЧУФБМЙ Й ЙУРПЧЕДЩЧБМЙУШ ЧП ЗТЕИБИ УЧПЙИ Й Ч РТЕУФХРМЕОЙСИ УЧПЙИ. й УФПСМЙ ОБ УЧПЕН НЕУФЕ Й ЮЕФЧЕТФШ ДОС ЮЙФБМЙ ЙЪ ЛОЙЗЙ ЪБЛПОБ зПУРПДБ, вПЗБ УЧПЕЗП Й… ЙУРПЧЕДЩЧБМЙУШ… зПУРПДХ, вПЗХ УЧПЕНХ» (оЕЕНЙС 9:1—3).

«ч ЬФЙ ДОЙ С, дБОЙЙМ, ВЩМ Ч УЕФПЧБОЙЙ ФТЙ УЕДНЙГЩ ДОЕК (Ч РПУФЕ. — б.п.). чЛХУОПЗП ИМЕВБ С ОЕ ЕМ; НСУП Й ЧЙОП ОЕ ЧИПДЙМЙ Ч ХУФБ НПЙ, Й НБУФСНЙ С ОЕ ХНБЭБМ УЕВС ДП ЙУРПМОЕОЙС ФТЕИ УЕДНЙГ ДОЕК» (дБО. 10:2—3).

«…ВЩМП УМПЧП зПУРПДОЕ Л ъБИБТЙЙ… ЛПЗДБ чЕЖЙМШ РПУМБМ… РПНПМЙФШУС РТЕД МЙГЕН зПУРПДБ Й УРТПУЙФШ Х УЧСЭЕООЙЛПЧ… Й Х РТПТПЛПЧ, ЗПЧПТС: … РМБЛБФШ МЙ НОЕ Ч РСФЩК НЕУСГ Й РПУФЙФШУС, ЛБЛ С ДЕМБМ ЬФП ХЦЕ НОПЗП МЕФ? й ВЩМП ЛП НОЕ УМПЧП зПУРПДБ уБЧБПЖБ: «уЛБЦЙ ЧУЕНХ ОБТПДХ ЪЕНМЙ УЕК Й УЧСЭЕООЙЛБН ФБЛ: «лПЗДБ ЧЩ РПУФЙМЙУШ Й РМБЛБМЙ Ч РСФПН Й УЕДШНПН НЕУСГЕ… ДМС нЕОС МЙ ЧЩ РПУФЙМЙУШ? дМС нЕОС МЙ? й ЛПЗДБ ЧЩ ЕДЙФЕ Й ЛПЗДБ РШЕФЕ, ОЕ ДМС УЕВС МЙ ЧЩ ЕДЙФЕ, ОЕ ДМС УЕВС МЙ ЧЩ РШЕФЕ? … РТПЙЪЧПДЙФЕ УХД УРТБЧЕДМЙЧЩК Й ПЛБЪЩЧБКФЕ НЙМПУФШ Й УПУФТБДБОЙЕ ЛБЦДЩК Л ВТБФХ УЧПЕНХ; … ЪМБ ДТХЗ РТПФЙЧ ДТХЗБ ОЕ НЩУМЙФЕ Ч УЕТДГЕ ЧБЫЕН…». оП ПОЙ ОЕ ИПФЕМЙ ЧОЙНБФШ, ПФЧПТПФЙМЙУШ ПФ нЕОС… ЮФПВЩ ОЕ УМЩЫБФШ. й УЕТДГЕ УЧПЕ ПЛБНЕОЙМЙ, ЮФПВЩ ОЕ УМЩЫБФШ ЪБЛПОБ Й УМПЧ, ЛПФПТЩЕ РПУЩМБМ зПУРПДШ… й ВЩМП: ЛБЛ пО ЧЪЩЧБМ, Б ПОЙ ОЕ УМХЫБМЙ, ФБЛ Й ПОЙ ЧЪЩЧБМЙ, Б с ОЕ УМХЫБМ, ЗПЧПТЙФ зПУРПДШ…» (ъБИБТЙС 7:1—13).

«пОЙ ЦЕ УЛБЪБМЙ еНХ (иТЙУФХ. — б.п.): «рПЮЕНХ ХЮЕОЙЛЙ йПБООПЧЩ РПУФСФУС ЮБУФП…, ФБЛЦЕ Й ЖБТЙУЕКУЛЙЕ, Б фЧПЙ ЕДСФ Й РШАФ?» (мЛ. 5:33).

«дЧБ ЮЕМПЧЕЛБ ЧПЫМЙ Ч ИТБН РПНПМЙФШУС: ПДЙО ЖБТЙУЕК, Б ДТХЗПК НЩФБТШ. жБТЙУЕК… НПМЙМУС… ФБЛ: «вПЦЕ! вМБЗПДБТА фЕВС, ЮФП С ОЕ ФБЛПЧ, ЛБЛ РТПЮЙЕ МАДЙ… ЙМЙ ЛБЛ ЬФПФ НЩФБТШ: РПЭХУШ ДЧБ ТБЪБ Ч ОЕДЕМА…» нЩФБТШ ЦЕ, УФПС ЧДБМЙ, ОЕ УНЕМ ДБЦЕ ЗМБЪ РПДОСФШ… ОП… ЗПЧПТЙМ: «вПЦЕ! ВХДШ НЙМПУФЙЧ ЛП НОЕ, ЗТЕЫОЙЛХ!» уЛБЪЩЧБА ЧБН, ЮФП УЕК РПЫЕМ ПРТБЧДБООЩН… ВПМЕЕ, ОЕЦЕМЙ ФПФ: ЙВП ЧУСЛЙК, ЧПЪЧЩЫБАЭЙК УБН УЕВС, ХОЙЦЕО ВХДЕФ, Б ХОЙЦБАЭЙК УЕВС ЧПЪЧЩУЙФУС» (мЛ. 18:10—14).

«фБЛЦЕ, ЛПЗДБ РПУФЙФЕУШ, ОЕ ВХДШФЕ ХОЩМЩ, ЛБЛ МЙГЕНЕТЩ; ЙВП ПОЙ РТЙОЙНБАФ ОБ УЕВС НТБЮОЩЕ МЙГБ, ЮФПВЩ РПЛБЪБФШУС МАДСН РПУФСЭЙНЙУС. йУФЙООП ЗПЧПТА ЧБН, ЮФП ПОЙ ХЦЕ РПМХЮБАФ ОБЗТБДХ УЧПА. б ФЩ, ЛПЗДБ РПУФЙЫШУС, РПНБЦШ ЗПМПЧХ ФЧПА Й ХНПК МЙГП ФЧПЕ, ЮФПВЩ СЧЙФШУС РПУФСЭЙНУС ОЕ РТЕД МАДШНЙ, ОП РТЕД пФГПН ФЧПЙН. лПФПТЩК ЧФБКОЕ; Й пФЕГ ФЧПК, ЧЙДСЭЙК ФБКОПЕ, ЧПЪДБУФ ФЕВЕ СЧОП» (нЖ. 6:16—18).

йФБЛ, УПЗМБУОП вЙВМЙЙ, РПУФ ДПМЦЕО УПРТПЧПЦДБФШУС:

— НПМЙФЧПК,

— ЙУРПЧЕДБОЙЕН ЗТЕИПЧ,

— ЙЪНЕОЕОЙЕН ИБТБЛФЕТБ,

— РПНПЭША ВМЙЦОЙН.

лБЛ ЧЙДЙН, вЙВМЙС РТБЛФЙЮЕУЛЙ ОЕ ХРПНЙОБЕФ ОЙЮЕЗП П ЪБРТЕЭЕОЙЙ ХРПФТЕВМСФШ ФПФ ЙМЙ ЙОПК ЧЙД РЙЭЙ, ЙМЙ П ЧТЕНЕОЙ ЗПДБ ЙМЙ ДОСИ ОЕДЕМЙ, Ч ЛПФПТЩЕ УМЕДХЕФ РПУФЙФШУС. уПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА, ЮЕМПЧЕЛ УБН ДМС УЕВС, ЕУМЙ УЮЙФБЕФ ОХЦОЩН, ОБЪОБЮБЕФ РПУФЩ, Ч МАВЩЕ ДОЙ, МАВПК РТПДПМЦЙФЕМШОПУФЙ. рПУФ, УПЗМБУОП вЙВМЙЙ, НПЦЕФ РТЕДУФБЧМСФШ УПВПК РПМОЩК ПФЛБЪ ПФ ЕДЩ ОБ ЛБЛПК-ФП УТПЛ, ЙМЙ ЮБУФЙЮОЩК ПФЛБЪ ПФ ЕДЩ, ЛБЛ НЩ ЧЙДЙН ЬФП ОБ РТЙНЕТЕ РТПТПЛБ дБОЙЙМБ, ЛПФПТЩК ЧП ЧТЕНС РПУФБ ОЕ ЕМ ЧЛХУОПЗП ИМЕВБ Й НСУБ Й ОЕ РЙМ ЧЙОБ. рПУФЩ Ч УЧЕФЕ рЙУБОЙС ОЕ ОБЪОБЮБАФУС У ГЕМША ЙЪНПЦДЕОЙС РМПФЙ ЙМЙ ТБЪТХЫЕОЙС УЧПЕЗП ЪДПТПЧШС, ЮФП, РП НОЕОЙА ОЕЛПФПТЩИ ГЕТЛЧЕК, ХЗПДОП вПЗХ. вПЗХ ХЗПДОП, ЮФПВЩ МАДЙ, ЛПФПТЩЕ СЧМСАФУС еЗП ДЕФШНЙ, Й ПВ ЬФПН ЗПЧПТЙФ ЧЕУШ ЛПОФЕЛУФ вЙВМЙЙ, ВЩМЙ ЪДПТПЧЩ, УЮБУФМЙЧЩ, ТБДПУФОЩ, ОП РТЙ ЬФПН ПУПЪОБЧБМЙ УЧПА ЪБЧЙУЙНПУФШ ПФ зПУРПДБ Й ОХЦДХ Ч еЗП ЧПДЙФЕМШУФЧЕ Й ПРЕЛЕ, ЛБЛ ДЕФЙ ОХЦДБАФУС Ч ФПН ЦЕ ПФ УЧПЙИ ЪЕНОЩИ ТПДЙФЕМЕК.

вЙВМЙС РТЙЧПДЙФ УМЕДХАЭЙЕ РТЙНЕТЩ ОБЪОБЮЕОЙС РПУФПЧ: УЕНЕКОЩЕ УЛПТВЙ (2 ЛО. гБТУФЧ 12:16), УЛПТВЙ Ч ГЕТЛЧЙ (нЖ. 9:14—15), ЗТСДХЭЙЕ ПРБУОПУФЙ (еУЖЙТШ 4:3, 16), ПВЭЕУФЧЕООЩЕ ВЕДУФЧЙС (2 ЛО. гБТУФЧ 1:12), РТЙ РТЙОСФЙЙ ЧБЦОПЗП ТЕЫЕОЙС (дЕСО. 13:1—3). вЙВМЙС РТЕДПУФЕТЕЗБЕФ ОБУ Ч РЕТЙПД РПУФБ:

1. пФ МЙГЕНЕТЙС (РПУФЙФШУС У ГЕМША РТПДЕНПОУФТЙТПЧБФШ УПВУФЧЕООХА УЧСФПУФШ Й РТБЧЕДОПУФШ).

2. оЕ УЮЙФБФШ РПУФ УТЕДУФЧПН УРБУЕОЙС, ПРТБЧДБОЙС РЕТЕД вПЗПН.

3. оЕ УЮЙФБФШ ЗМБЧОЩН ЖЙЪЙЮЕУЛЙК РПУФ (ЗПМПДБОЙЕ ЙМЙ ЧПЪДЕТЦБОЙЕ ПФ ЛБЛПЗП-МЙВП ЧЙДБ РЙЭЙ), ОП ДЕМБФШ БЛГЕОФ ОБ РПУФЕ ДХИПЧОПН (ПУПВП ТЕЧОПУФОЩИ НПМЙФЧБИ Й РПЛБСОЙЙ).

4. пФ РТПУФПЗП ЖПТНБМШОПЗП ПВТСДБ, ЛПФПТЩК ОЕ РТЙОЕУЕФ ОЙЛБЛПК РПМШЪЩ ЮЕМПЧЕЛХ.

ьФПФ РХОЛФ ПУПВЕООП ЧБЦОП РПДЮЕТЛОХФШ Ч РЕТЙПД чЕМЙЛПЗП РПУФБ, РЕТЕД рБУИПК, ЛПЗДБ ПЮЕОШ НОПЗЙЕ РПУФСФУС, УЮЙФБС ЗТЕИПН ЕУФШ НСУП Й ДТХЗЙЕ РТПДХЛФЩ ЦЙЧПФОПЗП РТПЙУИПЦДЕОЙС, ОБДЕСУШ, ЮФП ЬФПЗП ЧРПМОЕ ДПУФБФПЮОП ДМС ПРТБЧДБОЙС РЕТЕД вПЗПН, ОП РТЙ ЬФПН ОЕ ЪБДХНЩЧБАФУС П УЧПЙИ ПФОПЫЕОЙСИ У ДТХЗЙНЙ МАДШНЙ Й У вПЗПН, ОЕ ОБИПДСФ ОХЦОЩН ЙЪХЮБФШ ЧПМА вПЦША, ЧЩТБЦЕООХА Ч вЙВМЙЙ, ОБМБДЙФШ УЧПЙ ПФОПЫЕОЙС У ВМЙЦОЙНЙ, РЕТЕУНПФТЕФШ УЧПЙ ЦЙЪОЕООЩЕ РТЙПТЙФЕФЩ, УЧПК УРПУПВ ЪБТБВБФЩЧБФШ ДЕОШЗЙ, НПМЙФШУС Й ЛБСФШУС Ч УЧПЙИ ЗТЕИБИ. чУРПНОЙН ЕЭЕ ТБЪ ЖБТЙУЕС Ч ИТБНЕ, ЛПФПТЩК Ч НПМЙФЧЕ РЕТЕЮЙУМСМ РЕТЕД вПЗПН УЧПЙ ЪБУМХЗЙ: «РПЭХУШ ДЧБ ТБЪБ Ч ОЕДЕМА…» Й РТПЮЕЕ, ОП РПЫЕМ МЙ ПО ПРТБЧДБООЩН РЕТЕД вПЗПН, РТЙОСМ МЙ вПЗ ЕЗП НПМЙФЧХ Й УБН ЖБЛФ ЕЗП РТЙУХФУФЧЙС Ч ИТБНЕ ОБ УМХЦВЕ? оЕФ! ъДЕУШ ЕУФШ П ЮЕН ЪБДХНБФШУС Й ЛБЦДПНХ ЙЪ ОБУ: ОЕ РПИПЦЙ МЙ НЩ ОБ ЬФПЗП ЖБТЙУЕС, ЛПЗДБ РПУФЙНУС, РТЙИПДЙН Ч ИТБН ОБ ВПЗПУМХЦЕОЙЕ, УФБЧЙН УЧЕЮЙ, Й РТЙ ЬФПН УЮЙФБЕН УЕВС ИТЙУФЙБОБНЙ, ВЩЧБЕН ЧРПМОЕ ХДПЧМЕФЧПТЕОЩ УПВПК Й УЧПЙНЙ ЧЪБЙНППФОПЫЕОЙСНЙ У вПЗПН. лБЛ ЧБЦОП ПФЮЕФМЙЧП РТЕДУФБЧМСФШ УЕВЕ, ЮФП ФБЛПЕ ИТЙУФЙБОУФЧП, ЛПФПТПЕ ЪБЛМАЮБЕФУС РТЕЦДЕ ЧУЕЗП Ч ЧПУУФБОПЧМЕОЙЙ РТБЧЙМШОЩИ ПФОПЫЕОЙК У вПЗПН, ЛПФПТЩИ ОЕ НПЦЕФ ВЩФШ ВЕЪ РПЛБСОЙС, МЙЮОПЗП ПВЭЕОЙС У зПУРПДПН Ч НПМЙФЧБИ, ЙЪХЮЕОЙС вЙВМЙЙ — еЗП уМПЧБ Й РПУМХЫБОЙС еЗП ъБЛПОХ — ЧУЕН 10 ЪБРПЧЕДСН, Б ОЕ ЧЩВПТПЮОП МЙЫШ ФЕН, ЛПФПТЩЕ ОБН ХДПВОЩ ЙМЙ ВПМШЫЕ ОТБЧСФУС, Й ВЕЪ ЧПУУФБОПЧМЕОЙС ЧЪБЙНППФОПЫЕОЙК У МАДШНЙ, ЛПФПТЩЕ ЮБУФП ВЩЧБАФ ДБМЕЛП ОЕ УППФЧЕФУФЧХАЭЙНЙ ЪЧБОЙА ИТЙУФЙБОЙОБ.

йФБЛ, РПУФ ОЕ СЧМСЕФУС ПВСЪБФЕМШОЩН ХУМПЧЙЕН ДМС РТЙОСФЙС ЮЕМПЧЕЛБ вПЗПН ЙМЙ ДМС ЕЗП ПРТБЧДБОЙС, ОП НПЦЕФ ОБЪОБЮБФШУС ЮЕМПЧЕЛПН УБНЙН ДМС УЕВС РТЙ ОБЙВПМЕЕ ФТХДОЩИ ПВУФПСФЕМШУФЧБИ Ч ЦЙЪОЙ, ЛПЗДБ ОБЙВПМЕЕ ОЕПВИПДЙНП вПЦШЕ ЧНЕЫБФЕМШУФЧП Ч ЦЙЪОЕООЩЕ УЙФХБГЙЙ. йОЩНЙ УМПЧБНЙ, РПУФ — ЬФП ОЕ УБНПГЕМШ, Й НПЦЕФ ПО ДМЙФШУС РПМДОС, ДЕОШ, ОЕУЛПМШЛП ДОЕК Й Ф. Д., Й Ч ФП ЧТЕНС, ЛПЗДБ Ч ЬФПН ЕУФШ ОБЙВПМШЫБС ОЕПВИПДЙНПУФШ ДМС ДБООПЗП ЮЕМПЧЕЛБ. ч вЙВМЙЙ ЧЩ ОЙ Ч ПДОПН НЕУФЕ ОЕ РТПЮЙФБЕФЕ П ФПН, ЮФП вПЗ ХУФБОПЧЙМ РПУФ Ч ЛБЛПЕ-ФП ПРТЕДЕМЕООПЕ ЧТЕНС Й ПВСЪБФЕМШОП ДМС ЧУЕИ, ЙМЙ ЮФП ОБ ОЕДЕМЕ ЕУФШ ПРТЕДЕМЕООЩЕ ДОЙ, ФБЛ ОБЪЩЧБЕНЩЕ «РПУФОЩЕ», Ч ЛПФПТЩЕ ОЕМШЪС ЕУФШ ЦЙЧПФОХА РЙЭХ (РП ХЮЕОЙА ОЕЛПФПТЩИ ГЕТЛЧЕК ФБЛЙНЙ ДОСНЙ ПВЯСЧМЕОЩ УТЕДБ Й РСФОЙГБ). чУЕ ЬФП СЧМСЕФУС ЧЩНЩУМПН ЮЕМПЧЕЮЕУЛЙН, ОП ОЕ ЧПМЕК вПЗБ, ЙВП Ч вЙВМЙЙ ПВ ЬФПН ОЕФ ОЙ УМПЧБ. рТЙ ЬФПН ЧЩ НПЦЕФЕ ЧПЪДЕТЦБФШУС ПФ ЛБЛЙИ-ФП ЧЙДПЧ РЙЭЙ (РП РТЙНЕТХ РТПТПЛБ дБОЙЙМБ — НЩ РТЙЧПДЙМЙ ЧЩЫЕ ЬФПФ ФЕЛУФ), ЙМЙ РПМОПУФША ПФ РЙЭЙ, ОП ФБЛ, ЮФПВЩ ОЕ РПЧТЕДЙФШ УЧПЕНХ ЪДПТПЧША. ч ЬФПН ЧПРТПУЕ ЧБЦОП УПВМАДБФШ ЪПМПФХА УЕТЕДЙОХ, ЮФПВЩ ОЕ ЧРБУФШ Ч ФХ ЙМЙ ЙОХА ЛТБКОПУФШ: ЖПТНБМЙЪН, У ПДОПК УФПТПОЩ, Й ЖБОБФЙЪН У ДТХЗПК. (чУРПНОЙФЕ УФТБЫОХА УЕЛФХ «ВЕМПЕ ВТБФУФЧП», ЮМЕОЩ ЛПФПТПК ЗПМПДБМЙ ОЕДЕМСНЙ, НЕУСГБНЙ, ДПЧПДЙМЙ УЕВС ДП ЗПМПДОЩИ ПВНПТПЛПЧ Й ДБЦЕ ДП УНЕТФЙ РПМОЩН ЗПМПДБОЙЕН, РТЙ ЬФПН УЮЙФБС, ЮФП УМХЦБФ вПЗХ, Б ОБ ДЕМЕ ПОЙ ЧЩРПМОСМЙ ЧПМА УБФБОЩ).

рПУНПФТЙН ЦЕ, ЛБЛ РПМХЮЙМПУШ, ЮФП ВЙВМЕКУЛПЕ РПОЙНБОЙЕ РПУФБ ВЩМП ЙЪЧТБЭЕОП.

йУФПТЙС ПФУФХРМЕОЙС

«ч БРПУФПМШУЛЙК РЕТЙПД ОЕ ВЩМП УРЕГЙБМШОПЗП ТБУРЙУБОЙС РПУФПЧ. рПУФ, ФП ЕУФШ, ХУЙМЕООХА НПМЙФЧХ У ЧПЪДЕТЦБОЙЕН ПФ РЙЭЙ, ЛБЦДЩК ИТЙУФЙБОЙО УПЧЕТЫБМ РП УЧПЕНХ ХУНПФТЕОЙА, ЛПЗДБ ЮХЧУФЧПЧБМ, ЮФП ЙУЛХЫЕОЙС ПДПМЕЧБАФ ЕЗП, ЙМЙ ЛПЗДБ ЗПФПЧЙМУС РТЙОСФШ ЛБЛПЕ-ФП ПУПВЕООПЕ УМХЦЕОЙЕ, — ПДОЙН УМПЧПН, ЛПЗДБ ВЩМБ ПУФТБС ОХЦДБ Ч ПУПВПК ХУЙМЕООПК НПМЙФЧЕ. л ФТЕФШЕНХ ЧЕЛХ УТЕДЙ ИТЙУФЙБО УМПЦЙМУС ПВЩЮБК РПУФПН ПФНЕЮБФШ ДЧБ ДОС Ч ОЕДЕМА П РТЕДБФЕМШУФЧЕ йХДЩ Й Ч ЧПУРПНЙОБОЙЕ П ТБУРСФЙЙ иТЙУФБ. рТЙЮЕН РПУФ ЬФПФ УПУФПСМ Ч РПМОПН ЧПЪДЕТЦБОЙЙ ПФ РЙЭЙ ДП ПРТЕДЕМЕООПЗП ЮБУБ. вЩМ РПУФ Ч УНЩУМЕ ОЕЛПФПТПЗП ЧПЪДЕТЦБОЙС ПФ РЙЭЙ Й РЕТЕД рБУИПК» [*1].

йУУМЕДХС ЙУФПТЙА ИТЙУФЙБОУЛПК ГЕТЛЧЙ НЩ ОБВМАДБЕН, ЮФП, ОЕЪБНЕФОП ЧЧПДС Ч ГЕТЛПЧШ МЦЕХЮЕОЙС, УБФБОБ РЩФБМУС Ч РЕТЧХА ПЮЕТЕДШ ТБЪПТЧБФШ УЧСЪШ ЮЕМПЧЕЛБ УП иТЙУФПН, ПФПТЧБФШ ЧЪЗМСД ПФ уРБУЙФЕМС Й РЕТЕОЕУФЙ ЕЗП ОБ УБНПЗП УЕВС, УЧПЙ ДЕМБ, ЧОЕЫОЙЕ ЖПТНЩ ПВТСДПЧПЗП УМХЦЕОЙС. пФУФХРМЕОЙЕ ПФ уМПЧБ вПЦШЕЗП — вЙВМЙЙ, РХУФШ ДБЦЕ РПД ЧОЕЫОЕ ПЮЕОШ ВМБЗПЧЙДОЩН РТЕДМПЗПН УМХЦЕОЙС вПЗХ Й ПУПВПЗП РПЮЙФБОЙС еЗП, СЧМСАФУС ОБТХЫЕОЙЕН ЧПМЙ йЙУХУБ иТЙУФБ, ЙВП ЬФЙН ЮЕМПЧЕЛ ЧПМШОП ЙМЙ ОЕЧПМШОП, ОП РПЛБЪЩЧБЕФ вПЗХ, ЮФП ПО ОБЫЕМ ОЕЮФП ВПМЕЕ МХЮЫЕЕ, ЮЕН РТЕДМБЗБЕФ вПЗ Ч уЧСЭЕООПН рЙУБОЙЙ. б ОБТХЫЕОЙЕ ЧПМЙ вПЦШЕК ЕУФШ ЗТЕИ! иТЙУФПУ ПЮЕОШ СУОП УЛБЪБМ ПВ ЬФПН: «оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН; ЙВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП…» (нЛ. 7:7—8).

чТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП РПОЙНБМ, ЮФП ЧУФХРЙЧ ОБ ЬФПФ РХФШ, ЮЕМПЧЕЛ ПУФБОЕФУС ВЕУРПНПЭОЩН, Ч РПМОПК ЕЗП ЧМБУФЙ, ВЕЪ вПЦШЕК РПДДЕТЦЛЙ. у ОЕЧЕТПСФОПК ОБУФПКЮЙЧПУФША ДШСЧПМ РПУФЕРЕООП ЧОЕДТСЕФ Ч ГЕТЛЧЙ ДПЛФТЙОХ УРБУЕОЙС ДЕМБНЙ, ЙВП ИПТПЫП ЪОБЕФ, ЮФП «ДЕМБНЙ… ОЕ ПРТБЧДБЕФУС ОЙЛБЛБС РМПФШ…» (тЙНМ. 3:20) Й «ЙВП ВМБЗПДБФЙА ЧЩ УРБУЕОЩ ЮЕТЕЪ ЧЕТХ, Й УЙЕ ОЕ ПФ ЧБУ, вПЦЙК ДБТ; оЕ ПФ ДЕМ, ЮФПВЩ ОЙЛФП ОЕ ИЧБМЙМУС» (еЖЕУ. 2:8—9). чТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП ЗПЧПТЙФ ЛБЦДПНХ, ЮФП ПЛТХЦБАЭЙК НЙТ ПЮЕОШ ЗТЕИПЧЕО, РПЬФПНХ ЙУФЙООЩЕ ИТЙУФЙБОЕ ДПМЦОЩ ЧЩКФЙ ЙЪ ОЕЗП, Й, ЮФПВЩ ДХИ ЗПУРПДУФЧПЧБМ ОБД РМПФША, РМПФШ ОБДП ХНЕТФЧЙФШ ЧУЕНЙ ЧПЪНПЦОЩНЙ УТЕДУФЧБНЙ — ЙЪОХТЙФЕМШОЩНЙ РПУФБНЙ, ВЕЪВТБЮЙЕН, ПФЛБЪПН ПФ ЮЕМПЧЕЮЕУЛЙИ ТБДПУФЕК Й УЮБУФШС. лБЛ ЧЙДЙН, Ч ЬФЙИ МХЛБЧЩИ УМПЧБИ ЙУФЙОБ УНЕЫЙЧБЕФУС У МПЦША, Б РПФПНХ ХЦЕ ОЕ СЧМСЕФУС ЙУФЙОПК. мАДЙ ОЕТЕДЛП РТЕДУФБЧМСАФ ДШСЧПМБ ЮЕТФПН У ТПЗБНЙ Й ЛПРЩФБНЙ, ЛПФПТЩК ВЕЦЙФ ПФ ЙЛПО Й ЛТЕУФПЧ, Й ФЕН УБНЩН ДПУФБЧМСАФ ЕНХ ОЕЧЩТБЪЙНПЕ ХДПЧПМШУФЧЙЕ, ЪБВЩЧБС УМПЧБ вПЦШЙ: «йВП ФБЛПЧЩЕ МЦЕБРПУФПМЩ, МХЛБЧЩЕ ДЕМБФЕМЙ, РТЙОЙНБАФ ЧЙД бРПУФПМПЧ иТЙУФПЧЩИ Й ОЕ ХДЙЧЙФЕМШОП: РПФПНХ ЮФП УБН УБФБОБ РТЙОЙНБЕФ ЧЙД БОЗЕМБ УЧЕФБ, Б РПФПНХ ОЕ ЧЕМЙЛПЕ ДЕМП, ЕУМЙ Й УМХЦЙФЕМЙ ЕЗП РТЙОЙНБАФ ЧЙД УМХЦЙФЕМЕК РТБЧДЩ…» (2-лПТ. 11:13—15). чУРПНОЙФЕ ФБЛЦЕ, ЛБЛ ДШСЧПМ ЙУЛХЫБМ иТЙУФБ Ч РХУФЩОЕ, ПВ ЬФПН ОБРЙУБОП Ч 4 ЗМБЧЕ еЧБОЗЕМЙС ПФ нБФЖЕС. фБН ПО ФПЦЕ УНЕЫЙЧБМ ЙУФЙОХ У МПЦША Й РЩФБМУС ЙЪЧТБФЙФШ ФП, ЮФП ОБРЙУБОП Ч вЙВМЙЙ. йНЕООП РПЬФПНХ РПУФЕРЕООП ЧПЫМЙ Ч ГЕТЛПЧШ ДМЙФЕМШОЩЕ ВДЕОЙС ОБ НПМЙФЧБИ, ЧП ЧТЕНС ЛПФПТЩИ МАДЙ УХФЛБНЙ УФПСФ ОБ ЛПМЕОСИ, ПФВЙЧБАФ РПЛМПОЩ Й ЙЪОХТСАФ УЕВС ЗПМПДПН, РБМПНОЙЮЕУФЧБ Л УЧСФЩН НЕУФБН, НПОБУФЩТЙ, УБНПВЙЮЕЧБОЙЕ, ЧМБУСОЙГЩ (ОБДЕФБС РПД ТСУПК ЛПМАЮБС ЧПМПУСОБС ПДЕЦДБ) Й РТ. лУФБФЙ, РТЙ ЖТБОГХЪУЛПН НПОБТИЕ зЕОТЙИЕ фТЕФШЕН (1574—1589) ХУФТБЙЧБМЙУШ ГЕМЩЕ РТПГЕУУЙЙ ЧП ЗМБЧЕ У ЛПТПМЕН МАДЕК, ПДЕФЩИ Ч ТХВЙЭЕ, ВПУЙЛПН, ВЙЮЕЧБЧЫЙИ УЕВС РМЕФШНЙ, ОБРТБЧМСЧЫЙЕУС Л УЧСФЩН НЕУФБН. вПМШЫПЕ НЕУФП Ч УРБУЕОЙЙ ДЕМБНЙ ЪБОЙНБМ Й РПУФ. нОПЗПЮЙУМЕООЩЕ РПУФЩ, ИПТПЫП ЙЪЧЕУФОЩЕ УЕЗПДОС, ОБЮБМЙ ЧЧПДЙФШУС ГЕТЛПЧША У 3 ЧЕЛБ, ЮЙУМЕООПУФШ ЙИ ТПУМБ У ЛБЦДЩН ЗПДПН. пУПВХА ТПМШ РПУФ ЙЗТБМ Ч ХЮЕОЙЙ ЙУЙИБУФПЧ, — РТБЧПУМБЧОПЗП ДЧЙЦЕОЙС, ЧПЪОЙЛЫЕЗП Ч 14 ЧЕЛЕ Ч чЙЪБОФЙЙ, ПДОЙН ЙЪ ПУОПЧБФЕМЕК ЛПФПТПЗП ВЩМ зТЙЗПТЙК рБМБНБ (1296—1359). йУЙИБУФЩ (ПФ ЗТЕЮЕУЛПЗП Hesychia — ПФТЕЫЕООПУФШ) РТЙЪЩЧБМЙ Л БУЛЕФЙЪНХ, РПМОПНХ «РТЕОЕВТЕЦЕОЙА МЙЮОПУФЙ» ЛБЛ ОЕПВИПДЙНПНХ УТЕДУФЧХ, ДМС ФПЗП ЮФПВЩ ХЧЙДЕФШ жБЧПТУЛЙК УЧЕФ ЙМЙ вПЦЕУФЧЕООЩК ПЗПОШ, ФП ЕУФШ РТЙВМЙЪЙФШУС Л вПЗХ. уБН рБМБНБ «ПФ ОЕРТЕТЩЧОЩИ ВДЕОЙК, РПУФБ Й ПФ УЩТПУФЙ Ч РЕЭЕТЕ, ЛПФПТБС УМХЦЙМБ ЕНХ ЛЕМШЕК, ЪБВПМЕМ У ПРБУОПУФША ДМС ЦЙЪОЙ» [*2]. «ч ГЕМСИ ХЛТЕРМЕОЙС Й РПДДЕТЦБОЙС ЬФПЗП УЧЕФБ, ПОЙ РП ГЕМЩН ДОСН Й ОПЮБН РТЕВЩЧБМЙ Ч ЛПМЕОПРТЕЛМПОЕООПН РПМПЦЕОЙЙ, ПРХУФЙЧ ЗПМПЧХ ОБ ЗТХДШ Й ХУФБЧЙЧ ЗМБЪБ Ч УЕТЕДЙОХ ЦЙЧПФБ» [*3]. йЪОХТСС УЕВС РПУФБНЙ, ЕЗП РПУМЕДПЧБФЕМЙ У ЗПТСЭЙНЙ ЗМБЪБНЙ ХЧЕТСМЙ, ЮФП ХЧЙДЕМЙ ДПМЗПЦДБООЩК УЧЕФ (ЙНЕЕФУС Ч ЧЙДХ — жБЧПТУЛЙК УЧЕФ, ЛПФПТЩК ЙУИПДЙМ ПФ иТЙУФБ ЧП ЧТЕНС еЗП РТЕПВТБЦЕОЙС ОБ ЗПТЕ жБЧПТ). юФП ЪБ РТЙТПДБ ВЩМБ Х УЧЕФБ, ЛПФПТЩК ЧЙДЕМЙ РПУМЕДПЧБФЕМЙ рБМБНЩ, ДПЗБДБФШУС ОЕФТХДОП, ПУПВЕООП ЕУМЙ ХЮЕУФШ, ЮФП МАДЙ НОПЗП ДОЕК ОЕ УРБМЙ Й ОЙЮЕЗП ОЕ ЕМЙ. рП УЧПЕК УХФЙ РПМПЦЕОЙЕ ПВ ЬФПН УЧЕФЕ ЧЕУШНБ ВМЙЪЛП Л ВХДДЙУФУЛЙН УРПУПВБН УМЙСОЙС У ВПЦЕУФЧПН РХФЕН ДМЙФЕМШОПЗП РПУФБ, ОЕРТЕУФБООЩИ НПМЙФЧ Й УПЪЕТГБОЙК, ОЕТЕДЛП РТЙЧПДСЭЙИ Л УНЕТФЙ, РЕТЕД ЛПФПТПК ВХДДЙКУЛЙЕ НПОБИЙ ФБЛЦЕ ЧЙДЕМЙ УЧЕФ. йЪ ЙУФПТЙЙ ИПТПЫП ЙЪЧЕУФОП, ЛБЛ ВХДХЭЙК ЧЕМЙЛЙК ТЕЖПТНБФПТ ГЕТЛЧЙ ОЕНЕГЛЙК ВПЗПУМПЧ Й ХЮЕОЩК нБТФЙО мАФЕТ ХЫЕМ Ч НПОБУФЩТШ, ЗДЕ ЕЗП, ЛБЛ Й ЧП ЧТЕНС РТЕВЩЧБОЙС Ч НЙТХ, ОЕ РЕТЕУФБЧБМБ НХЮЙФШ Й РТЕУМЕДПЧБФШ НЩУМШ, ЮФП ПО ОЕ РТЙОСФ Й ОЕ РТПЭЕО вПЗПН, Й ЮФПВЩ ЪБУМХЦЙФШ (ЪБТБВПФБФШ) РТПЭЕОЙЕ Й УРБУЕОЙЕ, НПМПДПК мАФЕТ ДПЧПДЙМ УЕВС ДП ПВНПТПЛПЧ ОЕРПУЙМШОПК ЖЙЪЙЮЕУЛПК ТБВПФПК Й ЙЪОХТЙФЕМШОЩНЙ РПУФБНЙ. ч УПУФПСОЙЙ, ВМЙЪЛПН Л УНЕТФЙ, ЕЗП ЛБЛ-ФП ХЧЙДЕМ ВМБЗПЮЕУФЙЧЩК, ЗМХВПЛП РТЕДБООЩК вПЗХ ЛБФПМЙЮЕУЛЙК УЧСЭЕООЙЛ ыФБХРЙГ, ЛПФПТЩК ПФЛТЩМ ЕНХ МАВСЭЕЗП уРБУЙФЕМС иТЙУФБ, Й УЛБЪБМ, ЮФП ОЕ УМЕДХЕФ ПФЮБЙЧБФШУС Й ДПЧПДЙФШ УЕВС ДП УНЕТФЙ ФСЦЕМЩНЙ РПУФБНЙ, ДПУФБФПЮОП Ч НПМЙФЧЕ ПВТБФЙФШУС ЛП иТЙУФХ У РТПУШВПК П РТПЭЕОЙЙ Й РТЙОСФЙЙ, Й ЧЕТЙФШ, ЮФП зПУРПДШ РТПУФЙМ Й РТЙОСМ. лБЛ МЕЗЛП ПЛБЪБМПУШ РТЙКФЙ Л вПЗХ Й РПМХЮЙФШ РТПЭЕОЙЕ! фПМШЛП РПУМЕ ФПЗП, ЛБЛ нБТФЙО РПУМЕДПЧБМ УПЧЕФХ НХДТПЗП ЮЕМПЧЕЛБ, ПО ПВТЕМ НЙТ, ТБДПУФШ Й РПЛПК ЧП йЙУХУЕ иТЙУФЕ.

ч ОБУФПСЭЕЕ ЧТЕНС УБНЩН ДМЙФЕМШОЩН РПУФПН СЧМСЕФУС чЕМЙЛЙК РПУФ, УПВМАДЕОЙА ЛПФПТПЗП ПФЧПДЙФУС ЧБЦОПЕ НЕУФП. лТПНЕ ФПЗП, ЛБЦДХА ОЕДЕМА ГЕТЛПЧШ УПЧЕТЫБЕФ УРЕГЙБМШОЩЕ УМХЦЕОЙС ЧПУРПНЙОБОЙС ПВ ПРТЕДЕМЕООЩИ УМХЮБСИ Ч ЙУФПТЙЙ ГЕТЛЧЙ. юФП ЦЕ ЧУРПНЙОБЕФУС ОБ РТПФСЦЕОЙЙ ЬФЙИ ОЕДЕМШ? оБЫ БОБМЙЪ НЩ ВХДЕН ЧЕУФЙ РП ЛОЙЗЕ РТПФПЙЕТЕС у. уМПВПДУЛПЗП «ъБЛПО вПЦЙК» (УФТ. 679—680).

рЕТЧБС ОЕДЕМС — ЧПУРПНЙОБОЙЕ П ЮХДЕ УЧ. бОДТЕС лТЙФУЛПЗП.

рЕТЧПЕ ЧПУЛТЕУЕОШЕ, ОБЪЩЧБЕНПЕ фПТЦЕУФЧП РТБЧПУМБЧЙС. чУРПНЙОБЕФУС 842 ЗПД, ЛПЗДБ ВЩМП ЧПУУФБОПЧМЕОП РПЮЙФБОЙЕ ЙЛПО РТЙ ГБТЙГЕ чЙЪБОФЙЙ жЕПДПТЕ.

чП ЧФПТПЕ ЧПУЛТЕУЕОШЕ УПЧЕТЫБЕФУС УМХЦЕОЙЕ Ч РБНСФШ П УЧ. зТЙЗПТЙЙ рБМБНЕ, ЛПФПТЩК ХЮЙМ, ЮФП «ЪБ РПДЧЙЗ РПУФБ Й НПМЙФЧЩ зПУРПДШ ПЪБТСЕФ ЧЕТХАЭЙИ ВМБЗПДБФОЩН уЧПЙН УЧЕФПН».

фТЕФШЕ ЧПУЛТЕУЕОШЕ Й ЮЕФЧЕТФБС УЕДШНЙГБ РПУФБ ОБЪЩЧБАФУС лТЕУФПРПЛМПООЩНЙ. фБЛ ЛБЛ «ЪБ чУЕОПЭОПК ЧЩОПУЙФУС РПУМЕ ЧЕМЙЛПЗП УМБЧПУМПЧЙС УЧ. лТЕУФ Й РТЕДМБЗБЕФУС ЧЕТХАЭЙН ДМС РПЛМПОЕОЙС… уЧСФПК лТЕУФ ПУФБЕФУС ДМС РПЛМПОЕОЙС Ч ФЕЮЕОЙЕ ОЕДЕМЙ ДП РСФОЙГЩ».

ч ЮЕФЧЕТФПЕ ЧПУЛТЕУЕОШЕ «ЧУРПНЙОБЕФУС УЧ. йПБОО мЕУФЧЙЮОЙЛ, ОБРЙУБЧЫЙК УПЮЙОЕОЙЕ, Ч ЛПФПТПН РПЛБЪБМ МЕУФОЙГХ ЙМЙ РПТСДПЛ ДПВТЩИ ДЕСОЙК, РТЙЧПДСЭЙК ОБУ Л РТЕУФПМХ вПЦЙА».

ч УХВВПФХ ОБ РСФПК ОЕДЕМЕ УПЧЕТЫБЕФУС «рПИЧБМБ рТЕУЧСФПК вПЗПТПДЙГЕ».

ъБНЕФШФЕ, ЮФП Ч РПТСДЛЕ УМХЦЕОЙС ЧПУИЧБМСАФУС ПУОПЧОЩЕ МЦЕХЮЕОЙС, РТПФЙЧПТЕЮБЭЙЕ вЙВМЙЙ, Б ЪОБЮЙФ, Й ХЮЕОЙА йЙУХУБ иТЙУФБ: П ЮХДЕУБИ УЧСФЩИ, П РПЮЙФБОЙЙ ЙЛПО, П УРБУЙФЕМШОПУФЙ РПУФПЧ, П РПЛМПОЕОЙЙ ЛТЕУФХ, П УРБУЕОЙЙ ЮЕТЕЪ УПЧЕТЫЕОЙЕ ДПВТЩИ ДЕМ, П РТЕЛМПОЕОЙЙ РЕТЕД дЕЧПК нБТЙЕК, Й Ф. Д. рП УХФЙ, ЧПУИЧБМСЕФУС ЙДПМПРПЛМПОУФЧП, Ч ТБЪМЙЮОЩИ ЖПТНБИ Й Ч ТБЪОПЕ ЧТЕНС ЧПЫЕДЫЕЕ Ч ИТЙУФЙБОУФЧП.

рПУФ, ЛПФПТЩК ДПМЦЕО ВЩФШ ОБРПНЙОБОЙЕН П иТЙУФЕ Й еЗП ХЮЕОЙЙ, РТПУМБЧМСЕФ ЙДПМПРПЛМПОУФЧП, ПФЛТЩФП РТЙЫЕДЫЕЕ Ч ИТЙУФЙБОУФЧП ЙЪ СЪЩЮЕУФЧБ. рТЙ ЬФПН ВЕЪПВЙДОЩК Й ВМБЗПУФОЩК ИБТБЛФЕТ ФБЛПЗП РПУФБ РТПРБДБЕФ, ЕУМЙ ХРПНСОХФШ П ФПН, ЮФП НОПЗЙЕ РПУФЩ УПЧРБДБАФ У СЪЩЮЕУЛЙНЙ РТБЪДОЙЛБНЙ ЙМЙ ЧПУРПНЙОБОЙСНЙ, Ч ЛПФПТЩЕ ЧПУРТЕЭБМПУШ ЕУФШ ЙМЙ, ОБПВПТПФ, УПЧЕФПЧБМЙ ЕУФШ ФЕ ЙМЙ ЙОЩЕ РТПДХЛФЩ. оБРТЙНЕТ, ЧП ЧТЕНС хУРЕОУЛПЗП РПУФБ уРБУ, РТБЪДОХЕНЩК 14 БЧЗХУФБ (НЕДПЧЩК) Й 19 БЧЗХУФБ (СВМПЮОЩК) РП ОПЧПНХ УФЙМА, УНЕОЙМ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ РЕТЧЩИ РМПДПЧ [*4].

чУЕ ЬФП ПТЗБОЙЮОП РЕТЕЫМП ЙЪ СЪЩЮЕУФЧБ, ОП У ИТЙУФЙБОУЛЙНЙ ОБЪЧБОЙСНЙ. фБЛ ЮФП ФЕ ПРТЕДЕМЕОЙС РПУФБ, ДБЧБЕНЩЕ ЧП НОПЗЙИ ГЕТЛЧБИ, ЛБЛ, ОБРТЙНЕТ, «рПУФ — ЬФП ФБЛЙЕ ДОЙ, ЛПЗДБ НЩ ВПМШЫЕ ДПМЦОЩ ДХНБФШ П вПЗЕ, П УЧПЙИ ЗТЕИБИ РЕТЕД вПЗПН… ЧУЕН РПНПЗБФШ» (ЛОЙЗБ РТПФПЙЕТЕС у. уМПВПДУЛПЗП «ъБЛПО вПЦЙК». у. 39) Й У ЛПФПТЩНЙ ОЕМШЪС ОЕ УПЗМБУЙФШУС, ОБ ДЕМЕ РТЕДУФБЧМСАФ УПЧУЕН ЙОХА ЛБТФЙОХ. рТБЧЙМШОПЕ ПРТЕДЕМЕОЙЕ Ч ФЕПТЙЙ, Й ЖПТНБМЙЪН ЙМЙ ЖБОБФЙЪН ОБ РТБЛФЙЛЕ.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. уРБУЕОЙЕ ДЕМБНЙ.

фПМШЛП ФЭБФЕМШОП УПВМАДБС ЧУЕ РПУФЩ, ХУФБОПЧМЕООЩЕ ГЕТЛПЧША, ЮЕМПЧЕЛ ЧРТБЧЕ ТБУУЮЙФЩЧБФШ ОБ УРБУЕОЙЕ. рПУФСЭЙЕУС УРПУПВОЩ ЧЙДЕФШ жБЧПТУЛЙК УЧЕФ, ЮФП УЧЙДЕФЕМШУФЧХЕФ П ВМЙЪПУФЙ Л вПЗХ.

2. жБОБФЙЪН.

хЧМЕЮЕОЙЕ РПУФПН ЛБЛ УТЕДУФЧПН УРБУЕОЙС РТЙЧЕМП Л ЖБОБФЙЪНХ УТЕДЙ ЧЕТХАЭЙИ, НОПЗЙЕ ЙЪ ЛПФПТЩИ РПДПТЧБМЙ УЧПЕ ЪДПТПЧШЕ.

ъДЕУШ РТЙНЕЮБФЕМЕО РТЙНЕТ уЙНЕПОБ уФПМРОЙЛБ, ДЕОШ ЛПФПТПЗП ТСД ГЕТЛЧЕК РТБЪДОХЕФ 14 УЕОФСВТС РП ОПЧПНХ УФЙМА. «ч 18 МЕФ ПО РТЙОСМ ЙОПЮЕУЛЙК РПУФТЙЗ Й РТЕДБМУС РПДЧЙЗБН УФТПЦБКЫЕЗП ЧПЪДЕТЦБОЙС Й ОЕРТЕУФБООПК НПМЙФЧЩ… уФТЕНСУШ ПВТЕУФЙ ХЕДЙОЕОЙЕ, уЙНЕПО РПУФТПЙМ УФПМР ЧЩУПФПК Ч 4 НЕФТБ Й РПУЕМЙМУС ОБ ОЕН Ч НБМЕОШЛПК ЛЕМШЕ, РТЕДБЧЫЙУШ ХУЙМЕООПК НПМЙФЧЕ Й РПУФХ. рПУФЕРЕООП ПО ХЧЕМЙЮЙЧБМ ЧЩУПФХ УФПМРБ, ОБ ЛПФПТПН УФПСМ. рПУМЕДОЙК ЕЗП УФПМР ВЩМ ЧЩУПФПК 40 МПЛФЕК (ПЛПМП 16 НЕФТПЧ). ч ХУЙМЕООЩИ ЙОПЮЕУЛЙИ РПДЧЙЗБИ уЙНЕПО РТПЧЕМ 80 МЕФ, ЙЪ ЛПФПТЩИ 47 РТПУЙДЕМ ОБ УФПМРЕ. уЛПОЮБМУС ПО ФБН ЦЕ Ч 459 ЗПДХ» (гЕТЛПЧОЩК ЛБМЕОДБТШ ОБ 1998 ЗПД).

чПФ Л ЮЕНХ РТЙЧПДЙМП МАДЕК ЦЕМБОЙЕ УРБУФЙУШ УПВУФЧЕООЩНЙ ХУЙМЙСНЙ. йУФПТЙС ЪОБЕФ УЕЛФЩ, ЮМЕОЩ ЛПФПТЩИ УРЕГЙБМШОП ЙУФСЪБМЙ УЧПА РМПФШ ДП УНЕТФЙ.

3. жПТНБМЙЪН.

уФТПЗП ТЕЗМБНЕОФЙТПЧБООЩЕ РПУФЩ, ОЕУПВМАДЕОЙЕ ЛПФПТЩИ ЦЕУФПЛП ЛБТБМПУШ ГЕТЛПЧША, РТЙЧПДЙМЙ Л ЖПТНБМШОПНХ, ЮЙУФП ЧОЕЫОЕНХ УПВМАДЕОЙА ЕЗП МАДШНЙ. пОЙ УПВМАДБМЙ РПУФ ОЕ ЙЪ-ЪБ ЮХЧУФЧБ ДХИПЧОПК РПФТЕВОПУФЙ, Б ЙЪ-ЪБ УФТБИБ РЕТЕД ГЕТЛПЧОЩН ОБЛБЪБОЙЕН.

4. мЙГЕНЕТЙЕ.

ъОБС ЮТЕЧПХЗПДЙЕ Й ОЕЧПЪДЕТЦБОЙЕ НОПЗЙИ ГЕТЛПЧОЩИ ЙЕТБТИПЧ, РБРБ ТЙНУЛЙК ЧЩРЙУЩЧБМ ЙН УРЕГЙБМШОЩЕ ЗТБНПФЩ, ТБЪТЕЫБЧЫЙЕ ЙН ЕУФШ РТПДХЛФЩ ЦЙЧПФОПЗП РТПЙУИПЦДЕОЙС Ч РЕТЙПД РПУФПЧ.

5. хФТБФБ ВЙВМЕКУЛПЗП РПОСФЙС РПУФБ, ЛБЛ, Ч РЕТЧХА ПЮЕТЕДШ, РПУФБ ДХИПЧОПЗП.

йФБЛ, ЛОСЪШ НЙТБ УЕЗП ОЕДБТПН ИПЮЕФ ОБРПЙФШ ОБУ ЬФЙН МЦЕХЮЕОЙЕН, ЙВП ФПЗДБ НЩ ПФДБМЙНУС ПФ иТЙУФБ, ЕДЙОУФЧЕООПК ОБЫЕК ОБДЕЦДЩ ОБ УРБУЕОЙЕ, Й РПРЩФБЕНУС ПВПКФЙУШ ВЕЪ оЕЗП, ЪБТБВПФБЧ УЕВЕ УРБУЕОЙЕ РПУФБНЙ, ДЕМБНЙ, ЙМЙ РТЙДЕН Л ЖБОБФЙЪНХ, ЛБЛ уЙНЕПО уФПМРОЙЛ.

чБЧЙМПОУЛПЕ ЧЙОП

нЩ РШЕН ЧЙОП, РПДОЕУЕООПЕ ОБН ЛОСЪЕН НЙТБ УЕЗП, ЕУМЙ:

1. уПВМАДБЕН РПУФЩ, ХУФБОПЧМЕООЩЕ МАДШНЙ, УЮЙФБС, ЮФП ЬФП РТЙВМЙЦБЕФ ОБУ Л вПЗХ, Й НЩ ФБЛ ЪБТБВБФЩЧБЕН УЕВЕ УРБУЕОЙЕ.

2. йЪОХТСЕН УЕВС РПУФПН, ХНЕТЭЧМСЕН УЧПА РМПФШ ЖЙЪЙЮЕУЛЙ РП РТЙНЕТХ ДТЕЧОЙИ ЖБОБФЙЛПЧ.

3. чП ЧТЕНС РПУФБ РПЛБЪЩЧБЕН МАДСН, ЮФП НЩ ВПМЕЕ УЧСФЩ Й ВПМЕЕ ВМЙЪЛЙ Л вПЗХ, ЮЕН ПОЙ, РТЕЧПЪОПУСУШ РЕТЕД ОЙНЙ.

4. хДЕМСЕН ПУОПЧОПЕ НЕУФП РПУФХ ЖЙЪЙЮЕУЛПНХ, Б ОЕ ДХИПЧОПНХ.

5. пУФБЕНУС ФБЛЙНЙ ЦЕ, ЛБЛЙНЙ НЩ ВЩМЙ Й ДП РПУФБ — УЕВСМАВЙЧЩНЙ, ЬЗПЙУФЙЮОЩНЙ, ЦЕУФПЛЙНЙ, ТБЧОПДХЫОЩНЙ Л УЧПЙН ВМЙЦОЙН МАДШНЙ.

6. оЕ РЩФБЕНУС ЧПУУФБОПЧЙФШ УЧПЙ ЧЪБЙНППФОПЫЕОЙС У МАДШНЙ Й вПЗПН.

7. оЕ ЙЪХЮБЕН Й ОЕ РЩФБЕНУС ЙЪХЮБФШ уМПЧП вПЦШЕ — вЙВМЙА.

8. оЕ УПВМАДБЕН ъБЛПО вПЦЙК — ЧУЕ 10 ЪБРПЧЕДЕК.

9. зМБЧОЩН ДМС ОБУ РП-РТЕЦОЕНХ ПУФБЕФУС НОЕОЙЕ Й РПУФБОПЧМЕОЙС МАДЕК, Б ОЕ ЧПМС вПЦШС.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, Л ЛПНХ Й ЛПЗДБ УМЕДХЕФ ПВТБЭБФШУС ЪБ ПФРХЭЕОЙЕН ЗТЕИПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] йУФПТЙС ИТЙУФЙБОУФЧБ. УФТ. 67.
[*2] рБМБНБ з. фТЙБДЩ Ч ЪБЭЙФХ УЧСЭЕООПВЕЪНПМУФЧХАЭЙИ. н.: лБОПО, 1995, УФТ. 347.
[*3] рПМОЩК рТБЧПУМБЧОЩК ВПЗПУМПЧУЛЙК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 2 Ф. — н.: чПЪТПЦДЕОЙЕ, 1992.
[*4] тЩВБЛПЧ в. б. сЪЩЮЕУФЧП дТЕЧОЕК тХУЙ. н.: оБХЛБ, 1988. УФТ. 657.


уЧСФЩЕ ПФГЩ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

лБЛ-ФП ТБЪ НОЕ ДПЧЕМПУШ РТЙУХФУФЧПЧБФШ ОБ РПИПТПОБИ ОБЫЕЗП ДБЧОЕЗП ЪОБЛПНПЗП, УЧСЭЕООПУМХЦЙФЕМС. чП ДЧПТЕ ИТБНБ УПВТБМБУШ ФПМРБ МАДЕК, ОП УМХЦВБ ЪБДЕТЦЙЧБМБУШ: ЦДБМЙ НЙФТПРПМЙФБ. й ЧПФ, ОБЛПОЕГ, УТЕДЙ ПЦЙДБЧЫЙИ РТПЫМБ ЧПМОБ ПЦЙЧМЕОЙС, Л ЧПТПФБН ИТБНБ РПДЯЕИБМ БЧФПНПВЙМШ, Й РТЙУХФУФЧХАЭЙЕ УЧСЭЕООЙЛЙ ВТПУЙМЙУШ ЕНХ ОБЧУФТЕЮХ. у РПМХРПЛМПОБНЙ ПОЙ Й ЧУС НБУУБ МАДЕК УЛМПОЙМЙУШ РЕТЕД ЧЩЫЕДЫЙН ЙЪ НБЫЙОЩ НЙФТПРПМЙФПН. лБЦДЩК УФБТБМУС РПГЕМПЧБФШ ЕНХ ТХЛХ, РПКНБФШ ЕЗП ЧЪЗМСД. пУПВЕООП ВПМШОП ВЩМП УНПФТЕФШ ОБ ЧЕУШНБ РПЦЙМПЗП УЧСЭЕООЙЛБ, ЛПФПТЩК У ФТХДПН УПЗОХМУС ДМС РПГЕМХС ТХЛЙ. чЪЗМСДЩ ЧУЕИ ВЩМЙ ПВТБЭЕОЩ ОЕ ОБ ФПЗП, ЛФП ХНЕТ Й ЛПЗП ПОЙ РТЙЫМЙ РТПЧПДЙФШ Ч РПУМЕДОЙК РХФШ, Б ОБ ФПЗП, ЛФП РТЙЫЕМ. рПУМЕ РПИПТПО Х НЕОС ПУФБМПУШ ОЕРТЙСФОПЕ ЮХЧУФЧП ДПУБДЩ: РПЮЕНХ ЮЕМПЧЕЛ УФТЕНЙМУС РПГЕМПЧБФШ ТХЛХ ДТХЗПНХ ЮЕМПЧЕЛХ Й РПДПВПУФТБУФОП ЕНХ РПЛМПОЙФШУС? рТПЙЪПЫМП, РТЙНЕТОП, ФП ЦЕ, ЮФП ОЕТЕДЛП НПЦОП ЧЙДЕФШ РП ФЕМЕЧЙЪПТХ, ЛПЗДБ ФТБОУМЙТХЕФУС РТЙЕЪД ЛБЛПЗП-ОЙВХДШ ДХИПЧОПЗП РБУФЩТС: ПЗТПНОБС ФПМРБ, МПЧСЭБС ЕЗП ЧЪЗМСД, Й УФПСЭЙК ОБД ОЕК ДХИПЧОЩК ОБУФБЧОЙЛ. ьФЙ УГЕОЩ ОЙЮЕН ОЕ ПФМЙЮБАФУС ПФ УТЕДОЕЧЕЛПЧПЗП ТБВПМЕРОПЗП РПЛМПОЕОЙС РБРБН Й РБФТЙБТИБН. б ЛБЛ ЬФП ВЩМП Ч ТБООЕК ИТЙУФЙБОУЛПК ГЕТЛЧЙ? лБЛ вЙВМЙС ПРЙУЩЧБЕФ РПМОПНПЮЙС Й ЖХОЛГЙЙ УЧСЭЕООЙЛПЧ? лБЛ УФПЙФ ПФОПУЙФШУС Л ОЙН, ЛБЛПК ПЛБЪЩЧБФШ РПЮЕФ?

вЙВМЕКУЛЙК ПФЧЕФ

«оП ЧЩ — ТПД ЙЪВТБООЩК, ГБТУФЧЕООПЕ УЧСЭЕОУФЧП, ОБТПД УЧСФЩК, МАДЙ ЧЪСФЩЕ Ч ХДЕМ, ДБВЩ ЧПЪЧЕЭБФШ УПЧЕТЫЕОУФЧБ рТЙЪЧБЧЫЕЗП ЧБУ ЙЪ ФШНЩ Ч ЮХДОЩК уЧПК УЧЕФ…» (1-рЕФТБ 2:9).

«рБУФЩТЕК ЧБЫЙИ ХНПМСА С, УПРБУФЩТШ Й УЧЙДЕФЕМШ УФТБДБОЙК иТЙУФПЧЩИ Й УПХЮБУФОЙЛ Ч УМБЧЕ, ЛПФПТБС ДПМЦОБ ПФЛТЩФШУС: РБУЙФЕ вПЦЙЕ УФБДП, ЛБЛПЕ Х ЧБУ, ОБДЪЙТБС ЪБ ОЙН ОЕРТЙОХЦДЕООП, ОП ПИПФОП Й ВПЗПХЗПДОП, ОЕ ДМС ЗОХУОПК ЛПТЩУФЙ, ОП ЙЪ ХУЕТДЙС, Й ОЕ ЗПУРПДУФЧХС ОБ ОБУМЕДЙЕН вПЦЙЙН, ОП РПДБЧБС РТЙНЕТ УФБДХ, — Й ЛПЗДБ СЧЙФУС рБУФЩТЕОБЮБМШОЙЛ, ЧЩ РПМХЮЙФЕ ОЕХЧСДБАЭЙК ЧЕОЕГ УМБЧЩ. фБЛЦЕ Й НМБДЫЙЕ РПЧЙОХКФЕУШ РБУФЩТСН; ЧУЕ ЦЕ, РПДЮЙОССУШ ДТХЗ ДТХЗХ, ПВМЕЛЙФЕУШ УНЙТЕООПНХДТЙЕН, РПФПНХ ЮФП вПЗ ЗПТДЩН РТПФЙЧЙФУС, Б УНЙТЕООЩН ДБЕФ ВМБЗПДБФШ» (1-рЕФТБ 5:1—5).

«оП ЕРЙУЛПР ДПМЦЕО ВЩФШ ОЕРПТПЮЕО, ПДОПК ЦЕОЩ НХЦ, ФТЕЪЧ, ГЕМПНХДТЕО, ВМБЗПЮЙОЕО, (ЮЕУФЕО), УФТБООПМАВЙЧ, ХЮЙФЕМЕО, ОЕ РШСОЙГБ, ОЕ ВЙКГБ, (ОЕ УЧБТМЙЧ), ОЕ ЛПТЩУФПМАВЙЧ, ОЕ УТЕВТПМАВЙЧ. иПТПЫП ХРТБЧМСАЭЙК ДПНПН УЧПЙН, ДЕФЕК УПДЕТЦБЭЙК Ч РПУМХЫБОЙЙ УП ЧУСЛПА ЮЕУФОПУФША; ЙВП ЛФП ОЕ ХНЕЕФ ХРТБЧМСФШ УПВУФЧЕООЩН ДПНПН, ФПФ ВХДЕФ МЙ РЕЭЙУШ П гЕТЛЧЙ вПЦЙЕК? оЕ ДПМЦЕО ВЩФШ ЙЪ ОПЧППВТБЭЕООЩИ, ЮФПВЩ ОЕ ЧПЪЗПТДЙМУС Й ОЕ РПДРБМ ПУХЦДЕОЙА У ДЙБЧПМПН» (1-фЙН. 3:2—6).

«уФБТБКУС РТЕДУФБЧЙФШ УЕВС вПЗХ ДПУФПКОЩН, ДЕМБФЕМЕН ОЕХЛПТЙЪОЕООЩН, ЧЕТОП РТЕРПДБАЭЙН УМПЧП ЙУФЙОЩ» (2-фЙН. 2:15).

«зПТЕ РБУФЩТСН, ЛПФПТЩЕ ЗХВСФ Й ТБЪЗПОСАФ ПЧЕГ РБУФЧЩ нПЕК!» — ЗПЧПТЙФ зПУРПДШ. рПУЕНХ ФБЛ ЗПЧПТЙФ зПУРПДШ, вПЗ йЪТБЙМЕЧ, Л РБУФЩТСН, РБУХЭЙН ОБТПД нПК: «чЩ ТБУУЕСМЙ ПЧЕГ нПЙИ Й ТБЪПЗОБМЙ ЙИ Й ОЕ УНПФТЕМЙ ЪБ ОЙНЙ; ЧПФ с ОБЛБЦХ ЧБУ ЪБ ЪМЩЕ ДЕСОЙС ЧБЫЙ», — ЗПЧПТЙФ зПУРПДШ (йЕТЕН. 23:1—2).

«йВП РТПТПЛ Й УЧСЭЕООЙЛ — МЙГЕНЕТЩ; ДБЦЕ Ч ДПНЕ нПЕН с ОБЫЕМ ОЕЮЕУФЙЕ ЙИ», — ЗПЧПТЙФ зПУРПДШ» (йЕТЕН. 23:11).

«йВП ПФ НБМПЗП ДП ВПМШЫПЗП, ЛБЦДЩК ЙЪ ОЙИ РТЕДБО ЛПТЩУФЙ, Й ПФ РТПТПЛБ ДП УЧСЭЕООЙЛБ — ЧУЕ ДЕКУФЧХАФ МЦЙЧП; ЧТБЮХАФ ТБОЩ ОБТПДБ нПЕЗП МЕЗЛПНЩУМЕООП, ЗПЧПТС: «нЙТ! нЙТ!», — Б НЙТБ ОЕФ» (йЕТЕН. 6:13—14).

«дМС ЮЕЗП НОЕ МБДБО, ЛПФПТЩК ЙДЕФ ЙЪ уБЧЩ, Й ВМБЗПЧПООЩК ФТПУФОЙЛ ЙЪ ДБМШОЕК УФТБОЩ? чУЕУПЦЦЕОЙС ЧБЫЙ ОЕХЗПДОЩ нОЕ, Й ЦЕТФЧЩ ЧБЫЙ ОЕРТЙСФОЩ нОЕ» (йЕТЕН. 6:20).

«оЕ ОБДЕКФЕУШ ОБ ПВНБОЮЙЧЩЕ УМПЧБ: «ъДЕУШ ИТБН зПУРПДЕОШ, ИТБН зПУРПДЕОШ…» оП ЕУМЙ УПЧУЕН ЙУРТБЧЙФЕ РХФЙ ЧБЫЙ Й ДЕСОЙС ЧБЫЙ… ОЕ ВХДЕФЕ РТЙФЕУОСФШ ЙОПЪЕНГБ, УЙТПФЩ Й ЧДПЧЩ… ФП с ПУФБЧМА ЧБУ ЦЙФШ… чПФ, ЧЩ ОБДЕЕФЕУШ ОБ ПВНБОЮЙЧЩЕ УМПЧБ, ЛПФПТЩЕ ОЕ РТЙОЕУХФ ЧБН РПМШЪЩ… ЧЩ ЛТБДЕФЕ, ХВЙЧБЕФЕ Й РТЕМАВПДЕКУФЧХЕФЕ, Й ЛМСОЕФЕУШ ЧП МЦЙ… Й ИПДЙФЕ ЧП УМЕД ЙОЩИ ВПЗПЧ… й РПФПН РТЙИПДЙФЕ Й УФБОПЧЙФЕУШ РТЕД МЙГЕН нПЙН Ч ДПНЕ УЕН, ОБД ЛПФПТЩН ОБТЕЮЕОП ЙНС нПЕ, Й ЗПЧПТЙФЕ: «нЩ УРБУЕОЩ», ЮФПВЩ ЧРТЕДШ ДЕМБФШ ЧУЕ ЬФЙ НЕТЪПУФЙ. оЕ УПДЕМБМУС МЙ ЧЕТФЕРПН ТБЪВПКОЙЛПЧ Ч ЗМБЪБИ ЧБЫЙИ ДПН УЕК, ОБД ЛПФПТЩН ОБТЕЮЕОП ЙНС нПЕ? чПФ, с ЧЙДЕМ ЬФП, ЗПЧПТЙФ зПУРПДШ» (йЕТЕН. 7:4—11).

уДЕМБЕН ОЕЛПФПТЩЕ ПВПВЭЕОЙС:

1. вЙВМЙС ОЕ ДЕМЙФ ЧЕТХАЭЙИ ОБ НЙТСО Й ДХИПЧЕОУФЧП, ЧУЕ ПОЙ, УПЗМБУОП вЙВМЙЙ, СЧМСАФУС «ГБТУФЧЕООЩН УЧСЭЕОУФЧПН».

2. уЧСЭЕООПЕ рЙУБОЙЕ ОЕ ЪОБЕФ ФЙФХМПЧ ОЙ РБР, ОЙ РБФТЙБТИПЧ, ОЙ НЙФТПРПМЙФПЧ, ОЙ БВВБФПЧ Й РТ., Б ФПМШЛП РТЕУЧЙФЕТПЧ, РБУФПТПЧ.

3. уЧСЭЕООПУМХЦЙФЕМСН ВЩМП ДБОП РТБЧП ЙНЕФШ УЕНША — ЦЕОХ Й ДЕФЕК.

4. гЕТЛПЧШ ОЕ ЙНЕМБ УПВУФЧЕООЩИ ЪЕНЕМШ.

5. гЕТЛПЧШ ОЕ ХЮБУФЧПЧБМБ Ч РПМЙФЙЛЕ.

6. рБУФЩТЙ ОЕ ДПМЦОЩ ЗПУРПДУФЧПЧБФШ ОБД УФБДПН (РБУФЧПК).

7. цЙЪОШ РБУФЩТЕК ДПМЦОБ ВЩФШ РТЙНЕТПН ДМС РБУФЧЩ.

8. ъЧБОЙЕ УЧСЭЕООЙЛБ ПФОАДШ ОЕ СЧМСЕФУС ЗБТБОФЙЕК УРБУЕОЙС ДБООПЗП ЮЕМПЧЕЛБ Й ВМЙЪПУФЙ ЕЗП Л вПЗХ.

йФБЛ, РПУНПФТЙН, ЛБЛ ЦЕ УМХЮЙМПУШ, ЮФП ОБУФПМШЛП УЙМШОП, РПЮФЙ ДП ОЕХЪОБЧБЕНПУФЙ, ЙЪНЕОЙМБУШ УФТХЛФХТБ ГЕТЛЧЙ.

йУФПТЙС ПФУФХРМЕОЙС

оБЫ ЬЛУЛХТУ Ч ЙУФПТЙА ЬФПЗП ЧПРТПУБ НЩ ВХДЕН УПЧЕТЫБФШ ЧНЕУФЕ У ЙУФПТЙЛПН ь. зЙВВПОПН, БЧФПТПН ТБВПФЩ «ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ», УБНПЗП БЧФПТЙФЕФОПЗП Й РТЙЪОБООПЗП ЧУЕНЙ ЛПОЖЕУУЙСНЙ ФТХДБ РП ЧПРТПУБН ЙУФПТЙЙ ЛБЛ ЧУЕНЙТОПК, ФБЛ Й ЙУФПТЙЙ ГЕТЛЧЙ. чПФ ЛБЛ зЙВВПО ПРЙУЩЧБЕФ ХУФТПКУФЧП ТБООЕИТЙУФЙБОУЛЙИ ГЕТЛЧЕК: «рХВМЙЮОПЕ ПФРТБЧМЕОЙЕ ТЕМЙЗЙПЪОЩИ ПВСЪБООПУФЕК ВЩМП ЧПЪМПЦЕОП МЙЫШ ОБ ХУФБОПЧМЕООЩИ ГЕТЛПЧОПДПМЦОПУФОЩИ МЙГ, ОБ ЕРЙУЛПРПЧ Й РТЕУЧЙФЕТПЧ, Й ПВБ ЬФЙ ОБЪЧБОЙС, РП УЧПЕНХ РЕТЧПОБЮБМШОПНХ РТПЙУИПЦДЕОЙА, ЛБЛ ЛБЦЕФУС, ПВПЪОБЮБМЙ ПДОХ Й ФХ ЦЕ ДПМЦОПУФШ, Й ПДЙО Й ФПФ ЦЕ ТБЪТСД МЙЮОПУФЕК. оБЪЧБОЙЕ РТЕУЧЙФЕТПЧ ПВПЪОБЮБМП ЙИ ЧПЪТБУФ ЙМЙ, УЛПТЕЕ, ЙИ УФЕРЕООПУФШ Й НХДТПУФШ. фЙФХМ ЕРЙУЛПРБ ПВПЪОБЮБМ ОБДЪПТ ОБД ЧЕТПЧБОЙСНЙ Й ОТБЧБНЙ ИТЙУФЙБО, ЧЧЕТЕООЩИ ЕЗП РБУФПТУЛПНХ РПРЕЮЕОЙА. уПТБЪНЕТОП У ЮЙУМПН ЧЕТХАЭЙИ, ВПМЕЕ ЙМЙ НЕОЕЕ ЪОБЮЙФЕМШОПЕ ЮЙУМП ФБЛЙИ ЕРЙУЛПРБМШОЩИ РТЕУЧЙФЕТПЧ ТХЛПЧПДЙМП ЛБЦДПК ЪБТПДЙЧЫЕКУС ЛПОЗТЕЗБГЙЕК У ТБЧОПА ЧМБУФША Й У ПВЭЕЗП УПЗМБУЙС» [*1]. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ УПЧЕФ РТЕУЧЙФЕТПЧ УФБМ ЧПЪЗМБЧМСФШ ЕРЙУЛПР. «еДЧБ МЙ ОХЦОП ХРПНЙОБФШ П ФПН, ЮФП ВМБЗПЮЕУФЙЧЩЕ Й УНЙТЕООЩЕ РТЕУЧЙФЕТЩ, ЧРЕТЧЩЕ ХДПУФПЙЧЫЙЕУС ЕРЙУЛПРУЛПЗП ФЙФХМБ, ОЕ ЙНЕМЙ, Й, ЧЕТПСФОП, ОЕ РПЦЕМБМЙ ВЩ ЙНЕФШ ФПК ЧМБУФЙ Й ФПК РЩЫОПК ПВУФБОПЧЛЙ, ЛПФПТЩЕ Ч ОБЫЕ ЧТЕНС УПУФБЧМСАФ РТЙОБДМЕЦОПУФШ ФЙБТЩ ТЙНУЛПЗП РЕТЧПУЧСЭЕООЙЛБ ЙМЙ НЙФТЩ ОЕНЕГЛПЗП РТЕМБФБ… ЙИ ЖХОЛГЙЙ… ЪБЛМАЮБМЙУШ Ч ЪБЧЕДПЧБОЙЙ ГЕТЛПЧОЩНЙ ФБЙОУФЧБНЙ Й ДЙУГЙРМЙОПК, ОБДЪПТПН ЪБ ТЕМЙЗЙПЪОЩНЙ ГЕТЕНПОЙСНЙ… ТБУРПТСЦЕОЙЕН ПВЭЕУФЧЕООПК ЛБЪОПК… лПЗДБ ЕРЙУЛПРУЛБС ЛБЖЕДТБ ДЕМБМБУШ ЧБЛБОФОПК ЧУМЕДУФЧЙЕ УНЕТФЙ, ОПЧЩК РТЕЪЙДЕОФ ЙЪВЙТБМУС ЙЪ ЮЙУМБ РТЕУЧЙФЕТПЧ ЗПМПУПЧБОЙЕН ЧУЕК ЛПОЗТЕЗБГЙЙ, ЛБЦДЩК ЮМЕО ЛПФПТПК УЮЙФБМ УЕВС ПВМБЮЕООЩН Ч УЧСЭЕООЙЮЕУЛПЕ ДПУФПЙОУФЧП» [*2]. лБЛ ЧЙДЙН, Ч РЕТЧПЕ УФПМЕФЙЕ ГЕТЛПЧШ УПИТБОСМБ ВЙВМЕКУЛПЕ ХУФТПКУФЧП. уХЭЕУФЧПЧБМ РТЙОГЙР УЧСЭЕОУФЧБ ЧУЕИ ЮМЕОПЧ ГЕТЛЧЙ, ВЕЪ ДЕМЕОЙС ОБ НЙТСО Й ДХИПЧЕОУФЧП. оБ ГЕТЛПЧОЩЕ ДПМЦОПУФЙ МАДЙ ЙЪВЙТБМЙУШ ЗПМПУПЧБОЙЕН, Б ОЕ ОБЪОБЮЕОЙЕН, ФП ЕУФШ УХЭЕУФЧПЧБМ РТЙОГЙР РТЕДУФБЧЙФЕМШОПУФЙ ГЕТЛПЧОПЗП РТБЧМЕОЙС, ЛПФПТЩК РТЙЪОБЕФ, ЮФП БЧФПТЙФЕФ ГЕТЛЧЙ РТЕДУФБЧМЕО Ч МЙГЕ ЧУЕИ ЕЕ ЮМЕОПЧ, ЙУРПМОЙФЕМШОЩЕ ПВСЪБООПУФЙ ВЩМЙ ЧПЪМПЦЕОЩ ОБ РТЕДУФБЧЙФЕМШОЩЕ ПТЗБОЩ Й УМХЦЙФЕМЕК ДМС ХРТБЧМЕОЙС ГЕТЛПЧША. дБООБС ЖПТНБ ГЕТЛПЧОПЗП РТБЧМЕОЙС РТЙЪОБЕФ ФБЛЦЕ ТБЧЕОУФЧП ЧУЕИ ТХЛПРПМПЦЕООЩИ УМХЦЙФЕМЕК. пДОБЛП Ч ЛПОГЕ 2 УФПМЕФЙС ПВУФБОПЧЛБ ОБЮБМБ НЕОСФШУС РПУМЕ ХЮТЕЦДЕОЙС РТПЧЙОГЙБМШОЩИ ГЕТЛПЧОЩИ УПВПТПЧ, ЛПФПТЩЕ РТПЙУИПДЙМЙ Ч ЗМБЧОПН ЗПТПДЕ ФПК ЙМЙ ЙОПК РТПЧЙОГЙЙ, ЛХДБ УЯЕЪЦБМЙУШ ЕРЙУЛПРЩ. чУМЕДУФЧЙЕ РТПЧЕДЕОЙС ФБЛЙИ УПВПТПЧ ЕРЙУЛПРУЛБС ЧМБУФШ ОЕРПНЕТОП ЧПЪТПУМБ. «пОЙ (ЕРЙУЛПРЩ) ОЕТЕДЛП РПЧФПТСМЙ, ЮФП НПОБТИЙ Й ЧЩУЫЙЕ УБОПЧОЙЛЙ НПЗХФ ЗПТДЙФШУС УЧПЙН ЪЕНОЩН Й ЧТЕНЕООЩН ЧЕМЙЮЙЕН, ОП ЮФП ПДОБ ФПМШЛП ЕРЙУЛПРУЛБС ЧМБУФШ РТПЙУИПДЙФ ПФ вПЗБ Й РТПУФЙТБЕФУС ОБ ЦЙЪОШ Ч ДТХЗПН НЙТЕ. еРЙУЛПРЩ ВЩМЙ ОБНЕУФОЙЛБНЙ иТЙУФБ, РТЕЕНОЙЛБНЙ БРПУФПМПЧ Й НЙУФЙЮЕУЛЙНЙ ЪБНЕУФЙФЕМСНЙ РЕТЧПУЧСЭЕООЙЛБ нПЙУЕЕЧПК ТЕМЙЗЙЙ» [*3]. уПРТПФЙЧМЕОЙЕ РТЕУЧЙФЕТПЧ Й РБУФЧЩ, ЧПЪНХЭЕООЩИ ХЪХТРБГЙЕК ЧМБУФЙ ЕРЙУЛПРБНЙ, ВЩМП РПДБЧМЕОП, РПУМЕДОЙЕ РТЕЧТБФЙМЙУШ Ч ОЕЪБЧЙУЙНЩК ПФ ЧЩВПТПЧ РБУФЧЩ ЛМБУУ. у РТЕДУФБЧЙФЕМШОПК ВЙВМЕКУЛПК УЙУФЕНПК ГЕТЛПЧОПЗП РТБЧМЕОЙС ВЩМП РПЛПОЮЕОП. пДОБЛП ЧУЛПТЕ Й НЕЦДХ ЕРЙУЛПРБНЙ РПСЧЙМПУШ ОЕТБЧЕОУФЧП. ьФП РТПЙЪПЫМП ПФФПЗП, ЮФП ЧП ЧТЕНС РТПЧЙОГЙБМШОЩИ УПВПТПЧ УФБМ ЙЪВЙТБФШУС РТЕДУЕДБФЕМШ. й ЕУМЙ ЧОБЮБМЕ ЬФБ ДПМЦОПУФШ ВЩМБ ОЕЪОБЮЙФЕМШОБ ЧУМЕДУФЧЙЕ ФПЗП, ЮФП РЕТЕДБЧБМБУШ ЧУСЛЙК ТБЪ ПФ ЕРЙУЛПРБ Л ЕРЙУЛПРХ, ФП ФЕРЕТШ ЕЕ ЪБОЙНБЕФ РПУФПСООЩК ЗМБЧБ ЕРЙУЛПРПЧ — НЙФТПРПМЙФ. «ьФЙ ЮЕУФПМАВЙЧЩЕ РТЕМБФЩ… РПМХЮЙЧЫЙЕ ЧЩУПЛЙЕ ФЙФХМЩ НЙФТПРПМЙФПЧ Й РЕТЧПУЧСФЙФЕМЕК, ЧФБКОЕ ЗПФПЧЙМЙУШ РТЙУЧПЙФШ УЕВЕ ОБД УЧПЙНЙ ФПЧБТЙЭБНЙ ФБЛХА ЦЕ ЧМБУФШ, ЛБЛХА ЕРЙУЛПРЩ ФПМШЛП ЮФП РТЙУЧПЙМЙ УЕВЕ ОБД ЛПММЕЗЙЕК РТЕУЧЙФЕТПЧ. чУЛПТЕ Й НЕЦДХ НЙФТПРПМЙФБНЙ ЧПЪОЙЛМП УПРЕТОЙЮЕУФЧП ЙЪ-ЪБ РЕТЧЕОУФЧБ Й ЙЪ-ЪБ ЧМБУФЙ» [*4].

юЕН ВПМШЫЕ Й ЪОБЮЙФЕМШОЕЕ ВЩМ ЗПТПД, ФЕН ОБ ВПМШЫХА ЧМБУФШ РТЕФЕОДПЧБМ ЕЗП НЙФТПРПМЙФ. дХИПЧЕОУФЧП бОФЙПИЙЙ, бМЕЛУБОДТЙЙ, йЕТХУБМЙНБ, лПОУФБОФЙОПРПМС Й тЙНБ, ПВЯСЧЙЧ УЧПЙ НЙФТПРПМЙЙ ПУОПЧОЩНЙ ИТЙУФЙБОУЛЙНЙ ГЕОФТБНЙ, ЙЪВЙТБАФ УЕВЕ РБФТЙБТИПЧ — ЗМБЧ НЙФТПРПМЙФПЧ. пУПВПЕ ЪОБЮЕОЙЕ РТЙПВТЕФБЕФ УТЕДЙ ОЙИ ТЙНУЛЙК РЕТЧПУЧСЭЕООЙЛ, ОБЪЧБООЩК ЧУЛПТЕ РБРПК, ЧЕМЙЛЙН РПОФЙЖЙЛПН. уМЕДХЕФ ПФНЕФЙФШ, ЮФП ФЙФХМ РПОФЙЖЙЛБ (Ч РЕТЕЧПДЕ У ЗТЕЮ. «ЧЕМЙЮБКЫЙК УФТПЙФЕМШ НПУФПЧ») УЧПЙНЙ ЛПТОСНЙ ХИПДЙФ Ч СЪЩЮЕУЛПЕ РТПЫМПЕ йФБМЙЙ, ЙВП ФБЛ ФБН ОБЪЩЧБМУС ЗМБЧБ ЦТЕЮЕУЛПК ЛПММЕЗЙЙ [*5]. ч тЙН ЬФПФ ФЙФХМ РТЙЫЕМ ЙЪ СЪЩЮЕУЛПЗП ЗПТПДБ рЕТЗБНБ, ЛПЗДБ ФПФ Ч 133 ЗПДХ ДП т. иТ. ВЩМ РТЙУПЕДЙОЕО Л тЙНУЛПНХ ЗПУХДБТУФЧХ. ч рЕТЗБНЕ ФЙФХМ РПОФЙЖЙЛБ ОПУЙМЙ НПОБТИЙ, ВЩЧЫЙЕ ПДОПЧТЕНЕООП ЧЕТИПЧОЩНЙ ЦТЕГБНЙ. ч рЕТЗБН ПО РЕТЕЛПЮЕЧБМ ЙЪ чБЧЙМПОБ, ЗДЕ ЕЗП ХДПУФБЙЧБМЙУШ ЦТЕГЩ. уМПЧП «НПУФ», ПФ ЛПФПТПЗП РТПЙУИПДЙФ ЬФП ОБЪЧБОЙЕ, ПЪОБЮБМП УЧСЪШ ЪЕНОПЗП У ОЕВЕУОЩН Й РТЕЙУРПДОЙН НЙТБНЙ, УЧСЪШ У ДХИБНЙ Й ВПЗБНЙ. фБЛ Ч 5 ЧЕЛЕ РП т. иТ. РПУМЕ РТЙОСФЙС РБРПК ЬФПЗП ФЙФХМБ ПУХЭЕУФЧЙМБУШ ЕЗП РТСНБС УЧСЪШ У ЧБЧЙМПОУЛЙНЙ ЦТЕГБНЙ, ВЩЧЫЙНЙ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ УМХЦЙФЕМСНЙ УБФБОЩ. рПУМЕДХАЭЕЕ ТБЪЧЙФЙЕ РБРУЛПК ЧМБУФЙ ИПТПЫП ЪОБЛПНП ЮЙФБФЕМА: ЙОЛЧЙЪЙГЙС, ЛТЕУФПЧЩЕ РПИПДЩ, чБТЖПМПНЕЕЧУЛБС ОПЮШ, ПТЗЙЙ Ч чБФЙЛБОЕ, «чМБУФШ ВМХДОЙГ» РТЙ РБРУЛПН ДЧПТЕ (904—963), УПДПНЙС ПРЙУБОЩ Ч МАВПН ХЮЕВОЙЛЕ Й ЛОЙЗЕ РП ЙУФПТЙЙ ФЕИ ЧТЕНЕО. оБ ДПМЗЙЕ УФПМЕФЙС РБРБ УФБОПЧЙФУС ИПЪСЙОПН еЧТПРЩ, Б ГЕТЛПЧШ — ЙЪ ГЕТЛЧЙ, ДБАЭЕК еЧБОЗЕМЙЕ НЙТХ, РТЕЧТБЭБЕФУС Ч ГЕТЛПЧШ-ЖЕПДБМБ, ОЕУХЭХА ЛТПЧШ Й УМЕЪЩ, ПЗОЕН Й НЕЮПН ХОЙЮФПЦБЧЫХА ЧУЕ, ЮФП УФБОПЧЙФУС Х ОЕЕ ОБ РХФЙ.

оБ чПУФПЛЕ еЧТПРЩ, ЗДЕ ГЕОФТПН ИТЙУФЙБОУФЧБ ДПМЗПЕ ЧТЕНС ВЩМ лПОУФБОФЙОПРПМШ — УФПМЙГБ чЙЪБОФЙЙ, УЙФХБГЙС УЛМБДЩЧБЕФУС ОЕУЛПМШЛП РП-ЙОПНХ. дЕМП Ч ФПН, ЮФП РТЙ лПОУФБОФЙОЕ рЕТЧПН Ч 4 ЧЕЛЕ УФПМЙГБ ЙНРЕТЙЙ РЕТЕОПУЙФУС ЙЪ тЙНБ Ч лПОУФБОФЙОПРПМШ. й ЧУМЕДУФЧЙЕ ЬФПЗП ВЩЧЫЙК ФБН лПОУФБОФЙОПРПМШУЛЙК РБФТЙБТИ РПРБДБЕФ Ч РТСНХА ЪБЧЙУЙНПУФШ ПФ ЙНРЕТБФПТБ, ФПЗДБ ЛБЛ Ч тЙНЕ РПУМЕ ПФЯЕЪДБ ГЕЪБТС РБРБ ПУФБЕФУС ЕДЙОУФЧЕООЩН ЛБЛ ДХИПЧОЩН, ФБЛ Й РПМЙФЙЮЕУЛЙН ЧПЦДЕН. йОЩНЙ УМПЧБНЙ, ОБ ъБРБДЕ РБРУФЧП ЧУФБМП ОБД ЗПУХДБТУФЧПН, РТЕЧТБФЙЧЫЙУШ Ч НЙТПЧПЗП ЗЕЗЕНПОБ. «тБЪЧЙФЙЕ ГЕТЛПЧОПЗП ЧМЙСОЙС РПТПДЙМП ФП ДПУФПРБНСФОПЕ ТБЪМЙЮЙЕ НЕЦДХ НЙТСОБНЙ Й ЛМЙТПН… рЕТЧПЕ ЙЪ ЬФЙИ ОБЪЧБОЙК ПВПЪОБЮБМП ЧППВЭЕ ЧУЕИ ИТЙУФЙБО, Б ЧФПТПЕ, УПЗМБУОП У УБНЙН ЪОБЮЕОЙЕН ЬФПЗП УМПЧБ, ВЩМП ХУЧПЕОП ЙЪВТБООЩНЙ МАДШНЙ… чНЕУФП ВЕЪХУМПЧОПЗП УБНПРПЦЕТФЧПЧБОЙС РТПРПЧЕДОЙЛЙ еЧБОЗЕМЙС УФБМЙ РТЙОЙНБФШ… РТЙОПЫЕОЙС… ТБУФПЮБМЙ ГЕТЛПЧОЩЕ ВПЗБФУФЧБ ОБ ЮХЧУФЧЕООЩЕ ОБУМБЦДЕОЙС, ОЕЛПФПТЩЕ ДТХЗЙЕ ХРПФТЕВМСМЙ ЙИ ОБ ГЕМЙ МЙЮОПЗП ПВПЗБЭЕОЙС Й ОБ НПЫЕООЙЮЕУЛЙЕ РТЕДРТЙСФЙС» [*6].

«еЭЕ ЧП ЧТЕНЕОБ СЪЩЮЕУЛПЗП тЙНБ ЙНРЕТБФПТ ЙНЕМ ЪЧБОЙЕ ЧЕТИПЧОПЗП ЦТЕГБ Pontifex maximus, ЬФБ ФТБДЙГЙС УПИТБОЙМБУШ Й Ч РТБЧПУМБЧОПК чЙЪБОФЙЙ: ЧБУЙМЕЧУЩ (ЙНРЕТБФПТЩ) ОПУЙМЙ ФЙФХМ «УЧСФПК», НПЗМЙ ХЮБУФЧПЧБФШ Ч ГЕТЛПЧОПК УМХЦВЕ, ОБТБЧОЕ УП УЧСЭЕООПУМХЦЙФЕМСНЙ ЙНЕМЙ РТБЧП ЧИПДЙФШ Ч БМФБТЙ. пОЙ ТЕЫБМЙ ЧПРТПУЩ ЧЕТЩ ОБ УПВПТБИ; ЧПМЕК ЙНРЕТБФПТПЧ ЙЪ РТЕДМПЦЕООЩИ ЕРЙУЛПРБНЙ ЛБОДЙДБФПЧ (ПВЩЮОП ФТЕИ) ЙЪВЙТБМУС лПОУФБОФЙОПРПМШУЛЙК РБФТЙБТИ» [*7].

йУФПТЙС ЪОБЕФ НБУУХ РТЙНЕТПЧ, ЛПЗДБ ЙНРЕТБФПТ ПФУФТБОСМ РБФТЙБТИБ ПФ ЧМБУФЙ. рПЬФПНХ ДМС ЙУФПТЙЙ ЧПУФПЮОЩИ ЕЧТПРЕКУЛЙИ УФТБО, Ч ФПН ЮЙУМЕ хЛТБЙОЩ Й тПУУЙЙ, ИБТБЛФЕТОП РПДЮЙОЕООПЕ РПМПЦЕОЙЕ ГЕТЛЧЙ РП ПФОПЫЕОЙА Л ЗПУХДБТУФЧХ. чЪСФШ ИПФС ВЩ ХРТБЪДОЕОЙЕ рЕФТПН рЕТЧЩН Ч 1700 ЗПДХ ЙОУФЙФХФБ РБФТЙБТЫЕУФЧБ Й ЧЧЕДЕОЙЕ уЧСЭЕООПЗП уЙОПДБ — РП УХФЙ, НЙОЙУФЕТУФЧБ ТЕМЙЗЙЙ. йМЙ ТБЪТЕЫЕОЙЕ й. ч. уФБМЙОБ Ч 1944 ЗПДХ ЧОПЧШ ЙЪВТБФШ РБФТЙБТИБ, ЛПФПТПЗП Ч тПУУЙЙ ОЕ ВЩМП РПУМЕ фЙИПОБ, ХНЕТЫЕЗП Ч 1925 ЗПДХ.

дЕКУФЧЙФЕМШОП, ЛБЛ ДП ОЕХЪОБЧБЕНПУФЙ ЙЪНЕОЙМБУШ ГЕТЛПЧШ УП ЧТЕНЕО иТЙУФБ. йУФПТЙС УПИТБОЙМБ ЙОФЕТЕУОЩК УМХЮБК, РТПЙЪПЫЕДЫЙК Ч 15 ЧЕЛЕ Ч рТБЗЕ, ЛХДБ РТЙВЩМЙ ДЧБ ИХДПЦОЙЛБ. «ч НОПЗПМАДОПН НЕУФЕ ЗПТПДБ ПОЙ ХУФБОПЧЙМЙ ДЧЕ ЛБТФЙОЩ. оБ ПДОПК ЙЪ ОЙИ ВЩМ ЙЪПВТБЦЕО иТЙУФПУ, ЧЯЕЪЦБАЭЙК Ч йЕТХУБМЙН, — «ЛТПФЛЙК, УЙДС ОБ ПУМЙГЕ…» (нЖ. 21:5), Ч УПРТПЧПЦДЕОЙЙ ХЮЕОЙЛПЧ, Ч ЙЪОПЫЕООПК ПФ ДПМЗЙИ УФТБОУФЧЙК ПДЕЦДЕ, ВПУПК. дТХЗБС ЛБТФЙОБ РТЕДУФБЧМСМБ РБРУЛХА РТПГЕУУЙА: РБРБ, ПВМБЮЕООЩК Ч ВПЗБФЩЕ ПДЕЦДЩ, У ФЙБТПК ОБ ЗПМПЧЕ ЧПУУЕДБМ ОБ ЧЕМЙЛПМЕРОП ХЛТБЫЕООПК МПЫБДЙ, РТЕД ОЙН УРЕЫЙМЙ ФТХВБЮЙ, Б ЪБНЩЛБМЙ ЫЕУФЧЙЕ ЛБТДЙОБМЩ Й РТЕМБФЩ Ч ТПУЛПЫОЩИ ПДЕЦДБИ. ьФЙ ЛБТФЙОЩ УФБМЙ УЧПЕПВТБЪОПК РТПРПЧЕДША, РТЙЧМЕЛБЧЫЕК ЧОЙНБОЙЕ МАДЕК ЧУЕИ УМПЕЧ ПВЭЕУФЧБ… й ЛБЦДЩК НПЗ ЙЪЧМЕЮШ УППФЧЕФУФЧХАЭЙК ХТПЛ Й УДЕМБФШ УПВУФЧЕООЩК ЧЩЧПД, НОПЗЙЕ ВЩМЙ РПФТСУЕОЩ ЛПОФТБУФПН НЕЦДХ ЛТПФПУФША Й УНЙТЕОЙЕН иТЙУФБ-хЮЙФЕМС, Й ЗПТДПУФША, ЧЩУПЛПНЕТЙЕН РБРЩ, ЙНЕОХАЭЙН УЕВС еЗП УМХЗПК» [*8]. оЕ ОБРПНЙОБЕФ МЙ ЬФП ЧБН, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ФТБОУМСГЙЙ П РТЙЕЪДЕ РБРЩ, РБФТЙБТИБ, НЙФТПРПМЙФПЧ, УФПМШ РЩЫОЩИ Й ЧЕМЙЮЕУФЧЕООЩИ? оЕ УДЕМБФШ МЙ ОБН УППФЧЕФУФЧХАЭЙЕ ЧЩЧПДЩ, РП РТЙНЕТХ ЦЙФЕМЕК УТЕДОЕЧЕЛПЧПК рТБЗЙ?

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. жПТНЙТПЧБОЙЕ РТЙЧЙМЕЗЙТПЧБООПЗП ДХИПЧОПЗП ЛМБУУБ, УФПСЭЕЗП ЧЩЫЕ ДТХЗЙИ МАДЕК.

йОЩНЙ УМПЧБНЙ, ВЩМП ХЪБЛПОЕОП ОЕТБЧЕОУФЧП МАДЕК Ч УРБУЕОЙЙ, ЙВП ДХИПЧЕОУФЧП ОЕУТБЧОЕООП УФПЙФ ВМЙЦЕ Л вПЗХ, ЮЕН НЙТСОЕ.

2. рТЕЧТБЭЕОЙЕ ГЕТЛЧЙ Ч РПМЙФЙЮЕУЛХА УЙМХ.

нЩ ЬФП РТЕЛТБУОП ЧЙДЙН РП РБРУЛПНХ ЧМБДЩЮЕУФЧХ Ч УТЕДОЙЕ ЧЕЛБ Й РП ЕЗП РПМЙФЙЮЕУЛПК ТПМЙ Ч ОБЫЕ ЧТЕНС.

3. пФУФТБОЕОЙЕ ПФ ХЮБУФЙС Ч УМХЦЕОЙЙ РТПУФЩИ МАДЕК (Ч РТПРПЧЕДЙ еЧБОЗЕМЙС Ч РЕТЧХА ПЮЕТЕДШ).

4. пФУФТБОЕОЙЕ ВПМШЫЙОУФЧБ ПФ ХЮБУФЙС Ч рТЙЮБУФЙЙ, РП РТЙЮЙОЕ, СЛПВЩ, ОЙЪЛПЗП ДХИПЧОПЗП ХТПЧОС, ЮФП ОБВМАДБМПУШ Ч УТЕДОЙЕ ЧЕЛБ.

5. жПТНЙТПЧБОЙЕ ЮХЦДПК вЙВМЙЙ УМПЦОПК ГЕТЛПЧОПК ЙЕТБТИЙЙ.

6. гЕМЙВБФ — Ф. Е. ВЕЪВТБЮЙЕ ДХИПЧЕОУФЧБ.

пВСЪБФЕМШОПЕ ВЕЪВТБЮЙЕ ВЩМП ХУФБОПЧМЕОП РБРПК зТЙЗПТЙЕН уЕДШНЩН (1073—1085), ЛПФПТПЕ ПЛПОЮБФЕМШОП ХФЧЕТДЙМПУШ Л 13 ЧЕЛХ Й ВЩМП РПДФЧЕТЦДЕОП Ч 1967 ЗПДХ РБРПК рБЧМПН ыЕУФЩН.

7. рТЙУЧПЕОЙЕ ДХИПЧЕОУФЧПН ЖХОЛГЙК уБНПЗП вПЗБ — РТПЭЕОЙЕ Й ПФРХЭЕОЙЕ ЗТЕИПЧ, ЙУРПЧЕДШ РЕТЕД УЧСЭЕООЙЛПН (ЧЧЕДЕОБ Ч 508 ЗПДХ РП т. иТ.).

8. рТЙЪОБОЙЕ ОЕРПЗТЕЫЙНПУФЙ РБРЩ ТЙНУЛПЗП, РТЙОСФПЕ ПЛПОЮБФЕМШОП ЛБЛ ДПЗНБФ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ 18 ЙАМС 1870 ЗПДБ ОБ рЕТЧПН чБФЙЛБОУЛПН УПВПТЕ.

рТЙ ЬФПН 18 ФЩУСЮ ОЕНЕГЛЙИ ЛБФПМЙЛПЧ, ОЕ РТЙЪОБЧЫЙИ ЬФПФ ДПЗНБФ, ВЩМЙ ПФМХЮЕОЩ ПФ ГЕТЛЧЙ [*9].

9. рПСЧМЕОЙЕ ЙОЛЧЙЪЙГЙЙ ЛБЛ УТЕДУФЧБ ВПТШВЩ У ЙОБЛПНЩУМЙЕН.

10. ч ТЕЪХМШФБФЕ ПФУФХРМЕОЙС ПФ ЮЙУФПФЩ вЙВМЕКУЛПЗП ХЮЕОЙС иТЙУФБ ГЕТЛПЧША ВЩМЙ ЙЪНЕОЕОЩ 10 ЪБРПЧЕДЕК вПЦШЙИ БЧФПТЙФЕФПН УЧСФЩИ ПФГПЧ, РТЙОСФЩЕ ОБ ЧУЕМЕОУЛЙИ УПВПТБИ, ЮШЙ ТЕЫЕОЙС, ЛУФБФЙ, ГЕТЛПЧША ПВЯСЧМЕОЩ ОЕРПЗТЕЫЙНЩНЙ.

чДХНБКФЕУШ ЕЭЕ ТБЪ: ъБЛПО вПЦЙК ВЩМ ЙЪНЕОЕО МАДШНЙ, БЧФПТЙФЕФ ЛПФПТЩИ ФЕН УБНЩН ВЩМ РПУФБЧМЕО ЧЩЫЕ БЧФПТЙФЕФБ вПЗБ!

11. ъБНЕОБ ЙЪХЮЕОЙС ЦЙЧПЗП уМПЧБ вПЦЙС — вЙВМЙЙ УМПЦОЩНЙ, НБМП РПОСФОЩНЙ МАДСН ПВТСДБНЙ.

йОЩНЙ УМПЧБНЙ, ОБ УНЕОХ ЙЪХЮЕОЙС вЙВМЙЙ Й РТПРПЧЕДЙ еЧБОЗЕМЙС РТЙЫМП ПВТСДПЧПЕ УМХЦЕОЙЕ.

чБЧЙМПОУЛПЕ ЧЙОП

мАДЙ УМЕДХАФ ЬФПНХ МЦЕХЮЕОЙА, ЛПЗДБ:

1. рТЙЪОБАФ ЛПЗП ВЩ ФП ОЙ ВЩМП (ЮЕМПЧЕЛБ, ОБИПДСЭЕЗПУС ОБ МАВПК УФХРЕОЙ ДХИПЧОПК ЙЕТБТИЙЙ) ОЕРПЗТЕЫЙНЩН, РТЕЛМПОССУШ РЕТЕД ОЙН.

2. уЮЙФБАФ, ЮФП ТЕЫЕОЙС ГЕТЛПЧОЩИ УПВПТПЧ, ДХИПЧОЩИ ЧПЦДЕК НПЗХФ ПФНЕОСФШ вПЦШЙ ЪБРПЧЕДЙ Й РПУФБОПЧМЕОЙС, ЙЪМПЦЕООЩЕ Ч вЙВМЙЙ. уЧСЭЕООПЕ рЙУБОЙЕ РТЙЪЩЧБЕФ ОБУ РПЧЙОПЧБФШУС вПЗХ, Б ОЕ МАДСН. нЩ РШЕН ЬФП ЧЙОП, ЕУМЙ ОЕ УПВМАДБЕН ъБЛПО вПЦЙК ФБЛ, ЛБЛ ПО ЙЪМПЦЕО Ч вЙВМЙЙ, Ч ХЗПДХ ЮЕМПЧЕЮЕУЛЙН ТЕЫЕОЙСН. нЩ ВХДЕН ФБЛЦЕ РЙФШ ЧБЧЙМПОУЛПЕ ЧЙОП, ЕУМЙ, ОБИПДСУШ Ч ГЕТЛЧЙ, ВХДЕН ТХЛПЧПДУФЧПЧБФШУС РПМЙФЙЮЕУЛЙНЙ ЛПОЯАОЛФХТБНЙ.

3. рПМБЗБАФ, ЮФП УМХЦЕОЙЕ вПЗХ ДПЧЕТЕОП ПДОЙН МЙЫШ УЧСЭЕООЙЛБН. вЙВМЙС ОБЪЩЧБЕФ «ТПДПН УЧСЭЕООЩН» ЧУЕИ ЧЕТХАЭЙИ.

4. чЕТСФ, ЮФП ПВТСДПЧПЕ УМХЦЕОЙЕ РТЙВМЙЦБЕФ ОБУ Л вПЗХ, ЪБВЩЧБС РТЙ ЬФПН УПЧЕФ иТЙУФБ: «йУУМЕДХКФЕ рЙУБОЙС, ЙВП ЧЩ ДХНБЕФЕ ЮЕТЕЪ ОЙИ ЙНЕФШ ЦЙЪОШ ЧЕЮОХА; Б ПОЙ УЧЙДЕФЕМШУФЧХАФ П нОЕ» (йО. 5:39).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] зЙВВПО ь. хЛБЪ. уПЮ. ф. 2. УФТ. 50.
[*2] фБН ЦЕ. УФТ. 51.
[*3] фБН ЦЕ. УФТ. 52—53.
[*4] фБН ЦЕ. УФТ. 53—54.
[*5] уН. тЕМЙЗЙЙ НЙТБ. ф. I. УФТ. 160.
[*6] зЙВВПО ь. хЛБЪ. УПЮ. ф. 2. УФТ. 56—57.
[*7] дБЫЛПЧ у. в. йНРЕТБФПТЩ чЙЪБОФЙЙ. н.: лТБУОБС РМПЭБДШ, 1996. УФТ. 21.
[*8] хБКФ е. чЕМЙЛБС ВПТШВБ. л., 1993, УФТ. 89.
[*9] йУФПТЙС ИТЙУФЙБОУФЧБ. УФТ. 346.


нПОБУФЩТЙ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

рПЮФЙ Ч ЛБЦДПК ПВМБУФЙ Й ЛТХРОПН ЗПТПДЕ тПУУЙЙ Й хЛТБЙОЩ ЕУФШ НПОБУФЩТЙ. еЦЕЗПДОП НОПЗЙЕ НПМПДЩЕ МАДЙ, ПУФБЧМСС ЬФПФ ЗТЕЫОЩК НЙТ, ХИПДСФ Ч УЧСФХА ПВЙФЕМШ, ЮФПВЩ ВЩФШ ВМЙЦЕ Л вПЗХ. хИПД ЙИ ЙЪ НЙТБ СЧМСЕФУС, РПТПК, УФТБЫОПК ФТБЗЕДЙЕК ДМС УЕНШЙ, УМПЧОП ЪБЦЙЧП ИПТПОСЭЕК УЩОБ ЙМЙ ДПЮШ. оЕЛПФПТЩЕ УНПФТСФ ОБ ЬФЙИ МАДЕК У ВПМШЫЙН РПЮФЕОЙЕН, УЮЙФБС ЙИ ЙУФЙООЩНЙ УЧЕФПЮБНЙ ЧЕТЩ, «ОБ ЛПФПТЩИ УФПЙФ ТХУУЛБС ЪЕНМС». дЕКУФЧЙФЕМШОП МЙ, ХИПДС Ч НПОБУФЩТШ, ЮЕМПЧЕЛ РТЙВМЙЦБЕФУС Л вПЗХ? цЕМБЕФ МЙ йЙУХУ иТЙУФПУ ПФ ОБУ ФБЛПК ЦЕТФЧЩ? юФП вЙВМЙС ЗПЧПТЙФ П НПОБУФЩТСИ? сЧМСАФУС МЙ НПОБУФЩТЙ ЧЩДХНЛПК МАДЕК ЙМЙ ЙУРПМОЕОЙЕН ЧПМЙ вПЦШЕК? ч ЬФПК ЗМБЧЕ НЩ РПУФБТБЕНУС ОБКФЙ ПФЧЕФЩ ОБ ЬФЙ ЧПРТПУЩ.

вЙВМЕКУЛЙК ПФЧЕФ

рП ОБЫЕНХ ПВЩЛОПЧЕОЙА, РТЕЦДЕ ЮЕН РЕТЕКФЙ Л ЙУФПТЙЙ ЧПРТПУБ, ПВТБФЙНУС Л вЙВМЙЙ, Й ХЪОБЕН, ЮФП уБН вПЗ ЗПЧПТЙФ ПВ ЬФПН.

«й УПФЧПТЙМ вПЗ ЮЕМПЧЕЛБ РП ПВТБЪХ уЧПЕНХ, РП ПВТБЪХ вПЦЙА УПФЧПТЙМ ЕЗП; НХЦЮЙОХ Й ЦЕОЭЙОХ… й ВМБЗПУМПЧЙМ ЙИ вПЗ, Й УЛБЪБМ ЙН вПЗ: «рМПДЙФЕУШ Й ТБЪНОПЦБКФЕУШ, Й ОБРПМОСКФЕ ЪЕНМА, Й ПВМБДБКФЕ ЕА…» (вЩФ. 1:27—28).

«…с РТЙЫЕМ ДМС ФПЗП, ЮФПВ ЙНЕМЙ ЦЙЪОШ Й ЙНЕМЙ У ЙЪВЩФЛПН» (йО. 10:10).

«оЕ НПМА, ЮФПВЩ фЩ ЧЪСМ ЙИ ЙЪ НЙТБ, ОП ЮФПВЩ УПИТБОЙМ ЙИ ПФ ЪМБ» (йО. 17:15).

«йФБЛ ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФС ЙИ ЧП ЙНС пФГБ Й уЩОБ Й уЧСФПЗП дХИБ, ХЮБ ЙИ УПВМАДБФШ ЧУЕ, ЮФП с РПЧЕМЕМ ЧБН…» (нЖ. 28:19—20).

фБЛЙН ПВТБЪПН, ОЙ Ч ПДОПН НЕУФЕ вЙВМЙЙ НЩ ОЕ ОБКДЕН ХЛБЪБОЙС вПЗБ ХКФЙ, ХЕДЙОЙФШУС ПФ НЙТБ, ЦЙФШ ЧДБМЙ ПФ МАДЕК, ПВПУПВЙФШ УЕВС Й УЛТЩФШУС ПФ ПЛТХЦБАЭЕК ДЕКУФЧЙФЕМШОПУФЙ. еДЙОУФЧЕООБС МЙЮОПУФШ, ЛПФПТБС ЦЙМБ ПВПУПВМЕООП ПФ МАДЕК, ЬФП йПБОО лТЕУФЙФЕМШ, РПФПНХ ЮФП ФПМШЛП ПО ДПМЦЕО ВЩМ ЧЩРПМОЙФШ УПЧЕТЫЕООП ПУПВХА НЙУУЙА — РТЙЗПФПЧЙФШ РХФЙ ДМС йЙУХУБ, лПФПТЩК ЫЕМ ЪБ ОЙН. вПМШЫЕ ОЙ ПВ ПДОПК МЙЮОПУФЙ ЧЩ ОЕ УНПЦЕФЕ РТПЮЙФБФШ Ч уЧСЭЕООПН рЙУБОЙЙ, ЛПФПТПК вПЗ ВЩ РПЧЕМЕМ ЦЙФШ ЧДБМЙ ПФ МАДЕК.

лБЛ ЦЕ РПМХЮЙМПУШ, ЮФП, ОЕУНПФТС ОБ ПФУХФУФЧЙЕ ХЛБЪБОЙС ОБ ФП вПЗБ, МАДЙ УФБМЙ УПЪДБЧБФШ НПОБУФЩТЙ, УФБМЙ ПФДЕМСФШ УЕВС ПФ ПЛТХЦБАЭЕЗП НЙТБ?

йУФПТЙС ПФУФХРМЕОЙС

йУУМЕДХС ЧПЪОЙЛОПЧЕОЙЕ Й ЙУФПТЙА НПОБУФЩТЕК, НЩ ДПМЦОЩ У РЕТЧЩИ ЦЕ УФТБОЙГ РЕТЕУНПФТЕФШ ОЕЛПФПТЩЕ ХУФПСЧЫЙЕУС Ч ОБЫЕН УПЪОБОЙЙ РТЕДУФБЧМЕОЙС Й ЧЪЗМСДЩ, ПДОП ЙЪ ЛПФПТЩИ ФП, ЮФП НПОБУФЩТЙ (УЛЙФЩ) СЧМСАФУС УЙНЧПМПН Й ПРМПФПН ИТЙУФЙБОУФЧБ, НЕУФПН, ЛХДБ РТЙЪЧБОЩ МХЮЫЙЕ ЙЪ МАДЕК ОБ УМХЦЕОЙЕ вПЗХ ЧДБМЙ ЙЪ ОБЫЕЗП ЗТЕЫОПЗП НЙТБ. фБЛ МЙ ЬФП?

«уМПЧП «УЛЙФ» ЧПУИПДЙФ Л ДТЕЧОЕЕЗЙРЕФУЛПНХ «ЫЙ ИЬФЙ» — «ЧЕУ УЕТДГБ», ЛПФПТПЕ ОБРПНЙОБЕФ П ВПЦЕУФЧЕООПН УХДЕ Ч ГБТУФЧЕ дХБФ… пВТСД РПУФТЙЦЕОЙС Ч НПОБИЙ (УНЕТФШ ДМС НЙТБ) ЧЩЪЩЧБЕФ Ч РБНСФЙ УЙНЧПМЙЮЕУЛХА УНЕТФШ РТЙ РПУЧСЭЕОЙЙ Ч НЙУФЕТЙЙ (ТЙФХБМ РПУЧСЭЕОЙС Ч ВПЦЕУФЧЕООЩЕ ФБКОЩ. — б.п.)» [*1]. йНЕООП Ч дТЕЧОЕН еЗЙРФЕ ЧРЕТЧЩЕ ЧПЪОЙЛБАФ НПОБУФЩТЙ, ПВЯЕДЙОЙЧЫЙЕ ЗТХРРХ ЧЕТХАЭЙИ, ПФЛБЪБЧЫЙИУС ПФ НЙТУЛЙИ ВМБЗ Й УЕНШЙ, ЦЙЧХЭЙИ ЧНЕУФЕ РТЙ ИТБНБИ. пУПВХА РПРХМСТОПУФШ НПОБУФЩТЙ РПМХЮЙМЙ Ч ЧПУФПЮОЩИ ТЕМЙЗЙСИ — ЙОДХЙЪНЕ, ВХДДЙЪНЕ, ДБПУЙЪНЕ, УЙОФПЙЪНЕ. оЕУНПФТС ОБ ПРТЕДЕМЕООЩЕ ТБЪМЙЮЙС, Ч ЬФЙИ СЪЩЮЕУЛЙИ ЛПОЖЕУУЙСИ ГЕМШ НПОБЫЕУФЧБ ПДОБ Й ФБ ЦЕ: ХКФЙ ПФ НЙТБ, РТЙВМЙЪЙЧЫЙУШ ФБЛЙН ПВТБЪПН Л ДХИПЧОПНХ, Л вПЗХ, РПЪОБФШ еЗП ФБКОЩ, УЙМХ, Й ЪБФЕН РХФЕН НПМЙФЧЕООПК ЦЙЪОЙ, УПЧЕТЫЕОЙА ДПВТЩИ ДЕМ ЪБУМХЦЙФШ УРБУЕОЙЕ. рПНЙНП ДХИПЧОПК УЙМЩ, НПОБУФЩТЙ Ч УФТБОБИ бЪЙЙ Й вМЙЦОЕЗП чПУФПЛБ ПВМБДБМЙ Й УЙМПК РПМЙФЙЮЕУЛПК, Й УЙМПК ЧПЕООПК. йНЕООП Ч НПОБУФЩТСИ ЪБТПДЙМЙУШ ДТЕЧОЕКЫЙЕ ЧЙДЩ ВПЕЧЩИ ЙУЛХУУФЧ: ЛХОЗ-ЖХ, ЛБТБФЬ, Й РТ., УПЮЕФБЧЫЙЕ Ч УЕВЕ ОЕ ФПМШЛП ЖЙЪЙЮЕУЛХА, ОП Й ДХИПЧОХА РПДЗПФПЧЛХ ЮЕМПЧЕЛБ. нПОБИ фБЛ, ЧНЕУФЕ У РТПРПЧЕДША ВХДДЙЪНБ Ч 4 ЧЕЛЕ ДП т. иТ. НПОБИЙ ЙЪ йОДЙЙ РТЙОЕУМЙ Ч лЙФБК ВПЕЧХА УЙУФЕНХ ЛБМБТЙРРБДЦБФ, ЙЪ ЛПФПТПК ЧРПУМЕДУФЧЙЙ ЧЩЫМЙ ЛХОЗ-ЖХ Й ДТХЗЙЕ ЧЙДЩ ЕДЙОПВПТУФЧ [*2].

ч УТЕДОЕЧЕЛПЧПК сРПОЙЙ НПОБУФЩТЙ ЙЗТБМЙ ПДОХ ЙЪ ЧЕДХЭЙИ ТПМЕК Ч РЕТЙПДЩ УНХФ Й Ч ВПТШВЕ ЪБ ЙНРЕТБФПТУЛХА ЛПТПОХ.

уХЭЕУФЧХЕФ ПДОП ЙУФПТЙЮЕУЛПЕ ЗПУХДБТУФЧП-НПОБУФЩТШ — фЙВЕФ, ГЕОФТ ФБОФТЙЮЕУЛПЗП ВХДДЙЪНБ, ПДОПК ЙЪ УБНЩИ ЪМПЧЕЭЙИ ТЕМЙЗЙК НЙТБ [*3].

рТППВТБЪЩ НПОБУФЩТЕК БТИЕПМПЗЙ ОБИПДСФ Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ, Ч ГБТУФЧБИ ЙОЛПЧ, БГФЕЛПЧ, НБКС. ч дТЕЧОЕН тЙНЕ ФБЛЦЕ ВЩМЙ НПОБИЙОЙ, ЛПФПТЩНЙ СЧМСМЙУШ ЧЕУФБМЛЙ — ЦТЙГЩ, ДБЧЫЙЕ ПВЕФ ГЕМПНХДТЙС Й РПДДЕТЦЙЧБАЭЙЕ УЧСЭЕООЩК ПЗПОШ. рТЙ ОБТХЫЕОЙЙ ПВЕФБ ГЕМПНХДТЙС ЙИ ЦЙЧЩНЙ ЪБЛБРЩЧБМЙ Ч ЪЕНМА, Б УПВМБЪОЙФЕМС ЛБЪОЙМЙ.

ч ЗПТПДБИ дТЕЧОЕК зТЕГЙЙ РТЙ ЛТХРОЩИ УЧСФЙМЙЭБИ Й ГЕОФТБИ ПТБЛХМПЧ (РТПТЙГБФЕМЕК) ФБЛЦЕ ВЩМЙ МАДЙ, ПФДЕМЙЧЫЙЕУС ПФ НЙТБ (ОБРТЙНЕТ, ДЕЧЩ-ЦТЙГЩ — РЙЖЙЙ РТЙ дЕМШЖЙКУЛПН ПТБЛХМЕ), УМХЦБЭЙЕ ЧУА ЦЙЪОШ РТЙ ИТБНЕ ВПЗБН.

х ДТЕЧОЙИ ЛЕМШФПЧ НПОБИБНЙ ВЩМЙ ДТХЙДЩ, ЛБУФБ ЦТЕГПЧ Й УХДЕК УФТБОЩ.

лБЛ ЧЙДЙН, НПОБУФЩТЙ — СЧМЕОЙЕ ПФОАДШ ОЕ УХЗХВП ИТЙУФЙБОУЛПЕ.

ч ИТЙУФЙБОУФЧЕ НПОБУФЩТЙ РПСЧМСАФУС Л 3 ЧЕЛХ РП т. иТ., ЛПЗДБ ЙИ ЙУФПТЙС ОБУЮЙФЩЧБМБ ХЦЕ 1000 МЕФ. оП ВЩФШ НПЦЕФ, ОБ ИТЙУФЙБОУЛПК РПЮЧЕ НПОБЫЕУФЧП ПВТЕМП ЙОЩЕ ЮЕТФЩ? иТЙУФЙБОУЛПЕ НПОБЫЕУФЧП ЧРЕТЧЩЕ ЧПЪОЙЛБЕФ ОБ ДТЕЧОЕК ТПДЙОЕ НПОБУФЩТЕК — Ч еЗЙРФЕ.

рЕТЧЩН ИТЙУФЙБОЙОПН-ПФЫЕМШОЙЛПН ЙУФПТЙС ОБЪЩЧБЕФ ОЕЛПЕЗП рБЧМБ, ЛПФПТЩК Ч 251 ЗПДХ РП т. иТ. ЧП ЧТЕНС ЗПОЕОЙК РТЙ ЙНРЕТБФПТЕ дЕГЙЙ РПУЕМЙМУС Ч РХУФЩОЕ, Ч чЕТИОЕН еЗЙРФЕ. пДОБЛП РЕТЧЩН ПУОПЧБФЕМЕН ИТЙУФЙБОУЛПЗП НПОБЫЕУФЧБ УЮЙФБЕФУС бОФПОЙК чЕМЙЛЙК (251—355), ПВТБЪПЧБЧЫЙК РЕТЧХА ПВЭЙОХ ПФЫЕМШОЙЛПЧ, ЙМЙ НПОБИПЧ (НПОБИ — Ч РЕТЕЧПДЕ У ЗТЕЮ. «ПДЙО» ЙМЙ «ПДЙОПЛЙК»). ьФП ВЩМБ ОЕ УФПМШЛП ПТЗБОЙЪБГЙС У ПРТЕДЕМЕООЩН ХУФБЧПН, УЛПМШЛП ЗТХРРБ ХЮЕОЙЛПЧ, УЧПВПДОП РТЙИПДСЭЙИ Л УЧПЕНХ ХЮЙФЕМА. чПФ ЮФП РЙЫЕФ ПВ бОФПОЙЙ рПМОЩК рТБЧПУМБЧОЩК ВПЗПУМПЧУЛЙК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. (ф. 2. УФТ. 1591—1594): «…УФТЕНСУШ Л УПЧЕТЫЕООПНХ ХЕДЙОЕОЙА… РПДЧЙЦОЙЛ… РПУЕМЙМУС УОБЮБМБ Ч РХУФПК ЗТПВПЧПК РЕЭЕТЕ, Б РПФПН Ч ТБЪЧБМЙОБИ УФБТПК ЛТЕРПУФЙ… ЗДЕ ОЕ ВЩМП ОЙЛБЛПЗП ЮЕМПЧЕЮЕУЛПЗП ЦЙМЙЭБ. дЧБДГБФШ МЕФ РТПЦЙМ Ч ЬФЙИ ТБЪЧБМЙОБИ УЧ. бОФПОЙК Ч УПЧЕТЫЕООПН ХЕДЙОЕОЙЙ, РПДЧЙЪБСУШ Ч РПУФЕ Й НПМЙФЧЕ Й РПДЧЕТЗБС УЕВС ЧУЕЧПЪНПЦОЩН МЙЫЕОЙСН. фПМШЛП ДЧБ ТБЪБ Ч ЗПД ОЕЛПФПТЩЕ ЙЪ ЕЗП ДТХЪЕК РТЙИПДЙМЙ Л ОЕНХ УАДБ Й РТЙОПУЙМЙ ЕНХ ИМЕВ, РПМХЮБС ЧЪБНЕО ФПЗП УДЕМБООЩЕ ТХЛБНЙ РТЕРПДПВОПЗП ЛПТЪЙОЩ. уХТПЧБС ПФЫЕМШОЙЮЕУЛБС ЦЙЪОШ… РТПИПДЙМБ, ПДОБЛП, ДМС ОЕЗП ОЕ ВЕЪ ФТЕЧПЗ Й ЧПМОЕОЙК. у ПДОПК УФПТПОЩ, ЧЕМЙЛЙК РПДЧЙЦОЙЛ ОЕТЕДЛП РПДЧЕТЗБМУС ЙУЛХЫЕОЙСН ПФ ДЕНПОПЧ, ОБЧПДЙЧЫЙИ ОБ ОЕЗП УФТБИ Й ХЦБУ… Б У ДТХЗПК УФПТПОЩ, ЕЗП ДХЫХ УНХЭБМЙ УПВУФЧЕООЩЕ РПНЩУМЩ ПВ ХДПЧПМШУФЧЙСИ Й ОБУМБЦДЕОЙСИ, ПУФБЧМЕООЩИ ЙН Ч НЙТЕ… ПО ХЛТЕРЙМУС ОБЛПОЕГ ОБУФПМШЛП, ЮФП ОЙ… ЙУЛХЫЕОЙС, ОЙ УПВУФЧЕООЩЕ ЕЗП РПНЩУМЩ ОЕ ФТЕЧПЦЙМЙ ЕЗП ВПМЕЕ… НОПЗЙЕ ЙЪ ИТЙУФЙБО УФБМЙ РПУЕЭБФШ ЕЗП, Б ОЕЛПФПТЩЕ РПЦЕМБМЙ ДБЦЕ РПУЕМЙФШУС ПЛПМП ОЕЗП… Й ЧПЛТХЗ ОЕЗП ПВТБЪПЧБМПУШ ГЕМПЕ ПВЭЕУФЧП ХЮЕОЙЛПЧ-РПДЧЙЦОЙЛПЧ. ьФП ВЩМБ РЕТЧБС НПОБЫЕУЛБС ПВЭЙОБ (305 ЗПД). рПДТПВОЩИ РТБЧЙМ ПФОПУЙФЕМШОП НПОБЫЕУЛПК ЦЙЪОЙ бОФПОЙК ОЕ ДБЧБМ УЧПЙН ХЮЕОЙЛБН… юЕТЕЪ ЫЕУФШ МЕФ РПУМЕ ПУОПЧБОЙС НПОБЫЕУЛПК ПВЭЙОЩ РТЕРПДПВОЩК бОФПОЙК, ПВЕУРПЛПЙЧБЕНЩК НОПЦЕУФЧПН РПУЕФЙФЕМЕК, ХДБМЙМУС ЙЪ ТБЪЧБМЙО ЛТЕРПУФЙ Ч ФБЛ ОБЪЩЧБЕНХА ЧОХФТЕООАА РХУФЩОА… ОБ ФТЙ ДОС РХФЙ Л ЧПУФПЛХ… Й РПУЕМЙМУС Ч ПДОПК ЗПТОПК РЕЭЕТЕ.

… оП ОБТПД ОБЫЕМ ЕЗП… МАДЙ ЧУЕИ УПУМПЧЙК… РТЙИПДЙМЙ Л ОЕНХ Ч РХУФЩОА… рТЕРПДПВОЩК бОФПОЙК ПУОПЧБМ ЙОПЮЕУФЧП ПФЫЕМШОЙЮЕУЛПЕ, УЛЙФУЛПЕ. рП ХУФБОПЧМЕООПНХ ЙН РПТСДЛХ, РПДЧЙЦОЙЛЙ, ОБИПДСУШ РПД ТХЛПЧПДУФЧПН ПДОПЗП УФБТГБ, БЧЧЩ (ПФГБ), ЦЙМЙ ПФДЕМШОП ДТХЗ ПФ ДТХЗБ Ч ИЙЦЙОБИ ЙМЙ РЕЭЕТБИ Й РТЕДБЧБМЙУШ РПДЧЙЗБН ХЕДЙОЕООЩН. фБЛЙЕ РПДЧЙЦОЙЮЕУЛЙЕ ПВЭЙОЩ ОБЪЩЧБМЙУШ МБЧТБНЙ. оП ЕЭЕ РТЙ ЦЙЪОЙ РТЕРПДПВОПЗП бОФПОЙС РПСЧЙМУС ДТХЗПК ТПД ЙОПЮЕУЛПК ЦЙЪОЙ — ЙОПЮЕУФЧП ПВЭЕЦЙФЕМШОПЕ. рПДЧЙЦОЙЛЙ, УПВЙТБСУШ Ч ПДОХ ПВЭЙОХ РПД ХРТБЧМЕОЙЕН ПДОПЗП БЧЧЩ, РТПЧПДЙМЙ ЦЙЪОШ ЧНЕУФЕ Ч ПДОПН ЙМЙ ОЕУЛПМШЛЙИ РПНЕЭЕОЙСИ, УМЕДХС ПДОЙН ПВЭЙН РТБЧЙМБН. фБЛПЗП ТПДБ ПВЭЙОЩ ОБЪЩЧБМЙУШ ЛЙОПЧЙСНЙ, НПОБУФЩТСНЙ. пУОПЧБФЕМЕН НПОБЫЕУФЧБ ПВЭЙООПЗП ВЩМ РТЕРПДПВОЩК рБИПНЙК чЕМЙЛЙК (292—348)». рБИПНЙК чЕМЙЛЙК УПЪДБМ РЕТЧЩК НПОБУФЩТШ ОБ ПДОПН ЙЪ ПУФТПЧЛПЧ оЙМБ, ХЦЕ ОЕ ЗТХРРХ, Б ПТЗБОЙЪБГЙА У ПРТЕДЕМЕООЩН ХУФБЧПН Й ФТЕВПЧБОЙСНЙ РТЙ РПУФХРМЕОЙЙ: ПФЛБЪ ПФ ВТБЮОПК ЦЙЪОЙ, УФТПЗПЕ ЧПЪДЕТЦБОЙЕ Ч РЙЭЕ, ЙЪОХТЕОЙЕ РМПФЙ, ЦЙЪОШ ЧДБМЙ ПФ НЙТБ. чЕУШНБ ЙОФЕТЕУОЩ РПВХДЙФЕМШОЩЕ НПФЙЧЩ, ДЧЙЗБЧЫЙЕ ЬФЙНЙ МАДШНЙ Ч УПЪДБОЙЙ НПОБЫЕУФЧБ. вХДХЮЙ ЗМХВПЛП ЧЕТХАЭЙНЙ, ПОЙ ЧЙДЕМЙ, ЮФП РЕТЧПОБЮБМШОБС ЮЙУФПФБ иТЙУФПЧБ ХЮЕОЙС ЪБУМПОСЕФУС СЪЩЮЕУЛЙНЙ РТЕДТБУУХДЛБНЙ УПАЪПН У СЪЩЮЕУЛПК ЙНРЕТЙЕК. пОЙ ЧЙДЕМЙ, ЛБЛ ЛПНРТПНЙУУ НЕЦДХ ИТЙУФЙБОУФЧПН Й НЙТУЛЙНЙ ПВЩЮБСНЙ Й ЧЕТПЧБОЙСНЙ ЧПЫЕМ Ч ГЕТЛПЧШ Й ЙЪЧТБФЙМ еЧБОЗЕМЙЕ иТЙУФБ, Й ЗМХВПЛП РЕТЕЦЙЧБМЙ ЬФП. й РПЬФПНХ ДМС ФПЗП, ЮФПВЩ УПИТБОЙФШ ЮЙУФПФХ ЙУФЙОЩ, ПОЙ ТЕЫБАФ РПМОПУФША ЧЩКФЙ ЙЪ ЬФПЗП НЙТБ. оП ЙУРТБЧЙФШ ПДОХ ПЫЙВЛХ УПЧЕТЫЕОЙЕН ДТХЗПК, ДБЦЕ ЙЪ ПЮЕОШ ВМБЗЙИ Й ЧЩУПЛЙИ ГЕМЕК, ОЕМШЪС. фБЛ РПМХЮЙМПУШ Й У НПОБЫЕУФЧПН. цЕМБС РТЕДХРТЕДЙФШ ЗЙВЕМШОПЕ ЧМЙСОЙЕ ЗТЕИПЧОПЗП НЙТБ ОБ ГЕТЛПЧШ, ПОЙ ЧРБМЙ Ч ДТХЗХА ЛТБКОПУФШ — РПМОХА ЙЪПМСГЙА, ЮФП РПЧМЕЛМП ЪБ УПВПК ЖБТЙУЕКУФЧП, Б ЧУЛПТЕ Й ТЕМЙЗЙПЪОЩК ЖБОБФЙЪН. дЕМП Ч ФПН, ЮФП ПФЫЕМШОЙЛЙ ВЩМЙ ХЧЕТЕОЩ, ЮФП ЧУЕ ЪМП ЙУИПДЙФ ПФ НЙТБ Й ПФ ЮЕМПЧЕЮЕУЛПК РМПФЙ — ЙУФПЮОЙЛПЧ ЮЕМПЧЕЮЕУЛЙИ УФТБУФЕК Й ЧПЦДЕМЕОЙК. рПЬФПНХ ЮФПВЩ УРБУФЙУШ Й ВЩФШ ХЗПДОЩНЙ вПЗХ, ОЕПВИПДЙНП ЧЩКФЙ ЙЪ НЙТБ Й ХНЕТФЧЙФШ РМПФШ. оП, ДМС ФПЗП ЮФПВЩ ДХИ ЗПУРПДУФЧПЧБМ ОБД ФЕМПН, МАДЙ ЙУРПМШЪПЧБМЙ ОЕ вПЦШЙ, Б ЮЕМПЧЕЮЕУЛЙЕ НЕФПДЩ.

чНЕУФП ФПЗП, ЮФПВЩ РТПРПЧЕДПЧБФШ ОЕПВИПДЙНПУФШ МЙЮОЩИ ЧЪБЙНППФОПЫЕОЙК УП иТЙУФПН, еДЙОУФЧЕООЩН, лФП НПЦЕФ РТЕПВТБЪПЧБФШ ЮЕМПЧЕЮЕУЛЙК ИБТБЛФЕТ Й ДБФШ УЙМХ РПВЕДЙФШ ЗТЕИ, ПОЙ РТПУФП ЙУФСЪБМЙ УЧПЕ ФЕМП, ЮФПВЩ ПОП РЕТЕУФБМП «РТЕДЯСЧМСФШ» ЗТЕИПЧОЩЕ ФТЕВПЧБОЙС. дМС ЬФПЗП МАДЙ ЙЪОХТСМЙ УЕВС РПУФБНЙ, ЧМБЮБ РПМХЗПМПДОХА ЦЙЪОШ, МЙЫБМЙ УОБ, РТПЧПДС ОПЮОЩЕ ВДЕОЙС, ОПУЙМЙ ЗТХВХА Й ОЕХДПВОХА ПДЕЦДХ, ПВХЧШ, НХЮЙМЙ УЕВС ИПМПДПН, ФСЦЛЙН ЖЙЪЙЮЕУЛЙН ФТХДПН. ч РПУМЕДХАЭЙЕ ЧЕЛБ Л ЬФПНХ РТЙУПЕДЙОЙМЙ УБНПВЙЮЕЧБОЙЕ, ЛПЗДБ ЮЕМПЧЕЛ ДП ЛТПЧЙ ИМЕУФБМ УЕВС ВЙЮПН, ОЕТЕДЛП У ЛПУФСОЩНЙ ОБЛПОЕЮОЙЛБНЙ, ОПЫЕОЙЕ ЧМБУСОЙГ — ПДЕЦД ЙЪ ЗТХВПЗП ЛПОУЛПЗП ЧПМПУБ, ЛПФПТЩЕ ОБДЕЧБМЙ ОБ ПВОБЦЕООПЕ ФЕМП, Й ДТХЗЙЕ ЧЙДЩ УБНПЙУФСЪБОЙК. б ЮЕМПЧЕЛ, ЪБНЕФЙН, ПУФБЧБМУС ФБЛЙН ЦЕ, ЮФП Й ВЩМ, РПФПНХ ЮФП ОЙЛБЛЙЕ ЮЕМПЧЕЮЕУЛЙЕ ХУЙМЙС Й ЙЪДЕЧБФЕМШУФЧБ ОБД УЧПЕК РМПФША ЖЙЪЙЮЕУЛЙНЙ НЕФПДБНЙ ОЕ ЙЪНЕОСФ ДХИПЧОПК, ЧОХФТЕООЕК УХЭОПУФЙ ЮЕМПЧЕЛБ — ЬФП РПД УЙМХ ФПМШЛП йЙУХУХ иТЙУФХ.

нЩ РТЙЧПДЙМЙ ХЦЕ Ч РТЙНЕТ нБТФЙОБ мАФЕТБ. вХДХЮЙ Ч НПОБУФЩТЕ ПО ЙЪОХТСМ УЕВС ЖЙЪЙЮЕУЛЙ, ОП ЮХЧУФЧПЧБМ, ЮФП ВМЙЦЕ Л вПЗХ ПФ ЬФПЗП ОЕ УФБМ. й ФПМШЛП ЛПЗДБ ПО РПОСМ, ЮФП ЧЕТБ ЕУФШ ДПЧЕТЙЕ Л вПЗХ, ХЧЕТЕООПУФШ, ЮФП вПЗ ТСДПН Й ЦЕМБЕФ РПНПЮШ, ПЮЙУФЙФШ Й РТПУФЙФШ ДПЧЕТЙЧЫЕЗПУС еНХ ЮЕМПЧЕЛБ, мАФЕТ ПВТЕМ НЙТ, РПЛПК Й УЮБУФШЕ. пЛБЪБМПУШ ЧУЕ РТПУФП — ДПЧЕТШУС иТЙУФХ, Й ОЕ ОХЦОП ЙЪДЕЧБФШУС ОБД УЧПЕК РМПФША. «цЙЪОШ У ЙЪВЩФЛПН» РТЙЫЕМ ОБ ЬФХ ЪЕНМА ДБФШ ОБН зПУРПДШ, ОП П ЛБЛПН ЦЕ ЙЪВЩФЛЕ НПЦОП ЧЕУФЙ ТЕЮШ РПУФПСООП ЗПМПДОЩН, ФЕТРСЭЙН ИПМПД МАДСН, Ч ЛПМАЮЕК ПДЕЦДЕ? ч 4 ЧЕЛЕ НПОБИЙ ОЕ ЪОБМЙ ДЕМЕОЙС ОБ ДХИПЧОЩЕ ДПМЦОПУФЙ. чУЕ ПОЙ ВЩМЙ ТБЧОЩ, ОБЪЩЧБСУШ ВТБФШСНЙ, Б ДМС УПЧЕТЫЕОЙС ПВТСДПЧ (РТЙЮБУФЙС Й ДТ.) РТЙЗМБЫБМЙ УЧСЭЕООЙЛБ УП УФПТПОЩ. оП УРХУФС ОЕНОПЗП ЧТЕНЕОЙ ПОЙ ХЦЕ ЧЩВЙТБАФ УМХЦЙФЕМС ЙЪ УЧПЕК УТЕДЩ. еУМЙ РЕТЧПОБЮБМШОП, ЧПЪОЙЛОХЧ ЛБЛ РТПФЕУФ РТПФЙЧ ЧЧЕДЕОЙС Ч ГЕТЛПЧШ СЪЩЮЕУЛЙИ ПВТСДПЧ Й НЙТУЛПЗП ДХИБ Ч ИТЙУФЙБОУФЧП, НПОБЫЕУФЧП ВЩМП ОЕЪБЧЙУЙНЩН ПФ ГЕТЛПЧОПК ЙЕТБТИЙЮЕУЛПК МЕУФОЙГЩ, ФП У 6 ЧЕЛБ ПОП ОБЮЙОБЕФ УМЙЧБФШУС Ч ЕДЙОХА УЙУФЕНХ У ЗПУРПДУФЧХАЭЕК, УФБЧЫЕК ЗПУХДБТУФЧЕООПК ГЕТЛПЧША. вПМЕЕ ФПЗП, РТЙ ЧЩВПТЕ ЕРЙУЛПРБ РТЕДРПЮФЕОЙЕ ПФДБЕФУС ЛБОДЙДБФХТБН ЙЪ НПОБИПЧ. еУМЙ РЕТЧЩЕ НПОБУФЩТЙ ПВУМХЦЙЧБМЙ УЕВС УЧПЙН ЦЕ ФТХДПН, ФП ФЕРЕТШ УЛЙФ ОБЮЙОБЕФ ЦЙФШ Ч ПУОПЧОПН ЪБ УЮЕФ РТЙОПЫЕОЙК ЧЕТХАЭЙИ. дПЛФТЙОБ П РТПЭЕОЙЙ РХФЕН УПЧЕТЫЕОЙС ДПВТЩИ ДЕМ, П ЛПФПТПК НЩ РЙУБМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, РПВХЦДБЕФ МАДЕК ПВЙМШОП ЦЕТФЧПЧБФШ ОБ ИТБН ЙМЙ НПОБУФЩТШ. рПНЙНП ДЕОЕЗ, ПДЕЦД, РПУХДЩ НПОБУФЩТСН ЦЕТФЧХАФУС ЪЕНМЙ Й ДЕТЕЧОЙ. уЛТПНОЩЕ НПОБЫЕУЛЙЕ ПВЙФЕМЙ РТЕЧТБЭБАФУС Ч ЛТХРОЕКЫЙИ ВПЗБФЩИ ЖЕПДБМПЧ. чЕУШНБ ЙОФЕТЕУОЩН СЧМЕОЙЕН УТЕДОЕЧЕЛПЧШС УФБМЙ НПОБЫЕУЛЙЕ ПТДЕОБ. оБЮБМП ПТДЕОБН РПМПЦЙМ НПОБИ вЕОЕДЙЛФ (480—543), ПУОПЧБЧЫЙК УЧПК НПОБУФЩТШ У ЧЕУШНБ ЦЕУФЛЙН ХУФБЧПН. пФОЩОЕ ЧП ЗМБЧЕ НПОБУФЩТС УФБОПЧЙФУС ОБУФПСФЕМШ, БВВБФ (Ч РЕТЕЧПДЕ У МБФ. — «ПФЕГ»). нПОБЫЕУЛЙЕ ПТДЕОБ — СЧМЕОЙЕ, РТЙУХЭЕЕ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ, РТЕДУФБЧМСАФ УПВПК ЗТХРРХ НПОБУФЩТЕК, ЦЙЧХЭЙИ РП ПДОПНХ ХУФБЧХ, ЙНЕАЭЙИ, РПНЙНП БВВБФБ, ЗМБЧХ ПТДЕОБ — НБЗЙУФТБ ЙМЙ ЗТПУУНЕКУФЕТБ, РПДЮЙОСАЭЙИУС ОЕРПУТЕДУФЧЕООП РБРЕ ТЙНУЛПНХ. оБЪЧБОЙЕ ПТДЕОПЧ РТПЙУИПДЙФ, ЛБЛ РТБЧЙМП, ПФ ЙНЕОЙ ЕЗП ПУОПЧБФЕМС ЙМЙ НЕУФБ, ЗДЕ ПО ВЩМ ПУОПЧБО. йУФПТЙС ПТДЕОПЧ РТЕДУФБЧМСЕФ УПВПК ПДОХ ЙЪ НТБЮОЩИ УФТБОЙГ УТЕДОЕЧЕЛПЧШС.

пТДЕО ДПНЙОЙЛБОГЕЧ. пУОПЧБО Ч 1215 ЗПДХ дПНЙОЙЛПН (1170—1221). у 20 НБС 1233 ЗПДБ Ч ТХЛЙ НПОБИПЧ-ДПНЙОЙЛБОГЕЧ ВЩМБ РЕТЕДБОБ ЙОЛЧЙЪЙГЙС. уМХЦЙФЕМЙ УЧПЕЗП ВМЙЦОЕЗП, ХЮЕОЙЛЙ иТЙУФБ, ЛБЛ УЕВС ОБЪЩЧБМЙ ДПНЙОЙЛБОГЩ, УФБМЙ УБНЩНЙ УФТБЫОЩНЙ Ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ РБМБЮБНЙ. йНЙ ВЩМЙ ТБЪТБВПФБОЩ ТХЛПЧПДУФЧБ ДМС ЙОЛЧЙЪЙФПТПЧ, УЙУФЕНЩ Й УРПУПВЩ УБНЩИ ЦЕУФПЛЙИ, ОЕЮЕМПЧЕЮЕУЛЙИ РЩФПЛ, ДПРТПУПЧ. йНЕОБ ЙОЛЧЙЪЙФПТПЧ-ДПНЙОЙЛБОГЕЧ фПТЛЧЕНБДЩ Й дЙЕЗП дЕГБ ОБЧЕЮОП ЧПЫМЙ Ч ЙУФПТЙА ЛБЛ УЙНЧПМЩ ЙЪПЭТЕООПК ЦЕУФПЛПУФЙ. мЙЮОП ЙНЙ ВЩМП УПЦЦЕОП 8800 Й 2592 ЮЕМПЧЕЛБ УППФЧЕФУФЧЕООП. лПУФТЩ, ХОЙЮФПЦБЧЫЙЕ НЙММЙПОЩ МАДЕК, ЪБЦЦЕООЩЕ НПОБИБНЙ-ДПНЙОЙЛБОГБНЙ, РЩМБМЙ РП ЧУЕК еЧТПРЕ НОПЗП УФПМЕФЙК, Ч йУРБОЙЙ ЕЭЕ Й Ч 19 ЧЕЛЕ.

«фТЙВХОБМ, ОБЪЩЧБЕНЩК ЙОЛЧЙЪЙГЙЕК, УЧЙТЕР Й ЦЕУФПЛ ДП РПУМЕДОЕК УФЕРЕОЙ, ОЕХУФХРЮЙЧ Й ВЕУРПЭБДЕО, ФБЛ ЮФП ОБ ОЕН ОЙЮФП ОЕМШЪС ЧЩДЧЙОХФШ Ч РПДДЕТЦЛХ Й ОБ РПМШЪХ ЙУФЙОЩ. чЩУМХЫЙЧБОЙЕ УЧЙДЕФЕМЕК РТПЙУИПДЙФ У ЧПРЙАЭЕК Й ЧБТЧБТУЛПК ОЕУРТБЧЕДМЙЧПУФША. чУЕ ЬФП ФЕН ВПМЕЕ ПРБУОП Й РТПФЙЧПТЕЮЙФ ТБЪХНХ Й ЮЕМПЧЕЮОПУФЙ, ЮФП ЙОЛЧЙЪЙФПТЩ — МАДЙ ОЕЧЕЦЕУФЧЕООЩЕ, ЛТПЧПЦБДОЩЕ, УЛХРЩЕ, МЙЫЕООЩЕ ЙУФЙООПЗП РПЪОБОЙС вПЗБ, ИТЙУФЙБОУЛПК ТЕМЙЗЙЙ Й ЕЕ пУОПЧБФЕМС йЙУХУБ иТЙУФБ, Й ЮФП ПОЙ, РПДПВОП СУФТЕВБН, ЦЙЧХФ РТПДХЛФПН ЙИ ИЙЭЕОЙК» [*4]. лУФБФЙ, БЧФПТ ГЙФЙТХЕНПК ЛОЙЗЙ ВЩМ УЕЛТЕФБТЕН ЙУРБОУЛПК ЙОЛЧЙЪЙГЙЙ.

пТДЕО ЙЕЪХЙФПЧ. пУОПЧБО Ч 1540 ЗПДХ, УФБМ ПДОПК ЙЪ МХЮЫЙИ Ч НЙТЕ ЫРЙПОУЛПК УЕФША. уМПЧП «ЙЕЪХЙФ» УФБМП ОБТЙГБФЕМШОЩН, ПВПЪОБЮБС ЦЕУФПЛПЗП ЛПЧБТОПЗП МЙГЕНЕТБ Й РТЕДБФЕМС.

оЕ НЕОЕЕ РЕЮБМШОП ЪОБНЕОЙФЩ Й ЧПЙОУФЧЕООЩЕ НПОБЫЕУЛЙЕ ПТДЕОБ — фЕЧФПОУЛЙК, мЙЧПОУЛЙК, ПТДЕО нЕЮЕОПУГЕЧ Й ЙИ ЛТЕУФПЧЩЕ РПИПДЩ ОБ УМБЧСОУЛЙЕ ЪЕНМЙ, Ч ЛПФПТЩИ ПОЙ ЦЗМЙ Й НХЮЙМЙ ОЕЧЙООЩИ МАДЕК.

ч ЬФП ЦЕ ЧТЕНС УПЪДБАФУС ОЙЭЕОУФЧХАЭЙЕ НПОБЫЕУЛЙЕ ПТДЕОБ, ЮМЕОЩ ЛПФПТЩИ ИПДЙМЙ РП еЧТПРЕ, РТПУС РПДБСОЙЕ Й ЧЕДС ТБЪОХЪДБООЩК ПВТБЪ ЦЙЪОЙ. нОПЗП НПМПДЕЦЙ, РТЕМШЭЕООПК УФПМШ ЧПМШОПК ЦЙЪОША, РПУМЕДПЧБМП ЪБ ОЙНЙ, РПЗХВЙЧ УЧПА ЦЙЪОШ.

йФБЛ, ДБМШОЕКЫЕЕ ПФУФХРМЕОЙЕ РТЙЧЕМП Л РПСЧМЕОЙА:

— НПОБИБ-ЙОЛЧЙЪЙФПТБ, РБМБЮБ;

— НПОБИБ-ЧПЙОБ, ЪБЧПЕЧБФЕМС;

— НПОБИБ-ЫРЙПОБ;

— НПОБИБ-ЧЩНПЗБФЕМС.

лПОЕЮОП, РТЙ ЬФПН НЩ ОЙ Ч ЛПЕН УМХЮБЕ ОЕ ДПМЦОЩ ЪБВЩЧБФШ П ФПН, ЮФП НПОБУФЩТЙ УМХЦЙМЙ ГЕОФТБНЙ РПДМЙООПК ДХИПЧОПУФЙ Й ГЕОФТБНЙ ЛОЙЗПРЙУБОЙС, ЮФП УТЕДЙ НПОБИПЧ НОПЗП ВЩМП ЙУЛТЕООЙИ, ЗМХВПЛП ЧЕТХАЭЙИ НЙУУЙПОЕТПЧ, ЛПФПТЩЕ ОЕУМЙ уМПЧП вПЦШЕ МАДСН. оП ЧЕУШ ХЦБУ УПУФПСМ Ч ФПН, ЮФП ЪБ НПОБИПН-НЙУУЙПОЕТПН ЫЕМ НПОБИ-ЧПЙО Й НПОБИ-ЙОЛЧЙЪЙФПТ. рТЙПВЭЕОЙЕ МАДЕК Л ЙУФЙОЕ ОЕТЕДЛП ДПУФЙЗБМПУШ У РПНПЭША ЗТХВПК ЧПЕООПК УЙМЩ. нОПЗЙЕ НПОБУФЩТЙ Ч ъБРБДОПК еЧТПРЕ УФБМЙ УТЕДПФПЮЕОЙЕН УПДПНЙЙ, ПНЕТЪЙФЕМШОЩИ ОТБЧПЧ Й ЗТЕИПЧ.

еУМЙ НЩ РТПБОБМЙЪЙТХЕН, УТБЧОЙН ИТЙУФЙБОУЛПЕ НПОБЫЕУФЧП У НПОБЫЕУФЧПН ЧПУФПЮОЩИ ТЕМЙЗЙК, НЩ ОБКДЕН РТЙ ТБЪМЙЮОЩИ ЧОЕЫОЙИ ЖПТНБИ РТБЛФЙЮЕУЛЙ ЙДЕОФЙЮОПЕ УПДЕТЦБОЙЕ. лБЛ Ч ИТЙУФЙБОУФЧЕ, ФБЛ Й Ч ЧПУФПЮОЩИ ЛХМШФБИ НПОБУФЩТЙ ПВЯЕДЙОСМП УМЕДХАЭЕЕ:

1. гЕМШ ЙИ РПСЧМЕОЙС — ПФЛБЪБЧЫЙУШ ПФ НЙТУЛЙИ ВМБЗ, РПЛЙОХЧ ЗТЕИПЧОЩК НЙТ ЪБТБВПФБФШ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ (РПМХЮЙФШ УПЧЕТЫЕОУФЧП Й УМЙФШУС У ВПЦЕУФЧПН — ОБ чПУФПЛЕ).

2. дПУФЙЦЕОЙЕ УРБУЕОЙС (УПЧЕТЫЕОУФЧПЧБОЙС) ХНЕТЭЧМЕОЙЕН ЗТЕИПЧОПК РМПФЙ.

3. йУФСЪБОЙЕ РМПФЙ ЙЪОХТЙФЕМШОЩНЙ РПУФБНЙ, ОПЮОЩНЙ ВДЕОЙСНЙ, ОПЫЕОЙЕН ЗТХВПК ПДЕЦДЩ Й ПВХЧЙ (ЙМЙ ИПДЙМЙ ВПУЙЛПН Ч МАВПЕ ЧТЕНС ЗПДБ), УБНПВЙЮЕЧБОЙСНЙ (МАДЙ ДПВТПЧПМШОП ЪБЛПЧЩЧБМЙ УЕВС Ч ЛПМПДЛЙ — ТХЛЙ, ОПЗЙ Й ЫЕА ФБЛ ЮФП ОЕМШЪС ВЩМП ДЧЙЗБФШУС Й МЕЦБФШ, Б ФПМШЛП УЙДЕФШ Ч ОЕХДПВОПК РПЪЕ ДП РПФЕТЙ УПЪОБОЙС, УЙДЕМЙ Ч ЛМЕФЛБИ НЕУСГБНЙ, Б РПТПК Й ЗПДБНЙ, ФБЛ, ЮФП ОЕМШЪС ВЩМП ОЙ УЕУФШ, ОЙ ЧУФБФШ, ОЙ ЧЩФСОХФШУС ЧП ЧУА ДМЙОХ УЧПЕЗП ФЕМБ Й РТ.).

4. дПВТПЧПМШОПЕ МЙЫЕОЙЕ УЧПВПДЩ, ПФЛБЪ ПФ УЕНШЙ, ДПНБЫОЕЗП ПЮБЗБ.

5. пФОПЫЕОЙЕ Л РПМЙФЙЛЕ — ЛБЛ РТБЧЙМП, Ч ВПМШЫЙОУФЧЕ УЧПЕН, ПВМБДБМЙ РПМЙФЙЮЕУЛПК ЧМБУФША, РТПРПЧЕДХС ОЕЧНЕЫБФЕМШУФЧП Ч НЙТУЛЙЕ ДЕМБ, ОБ ДЕМЕ ЙЗТБМЙ БЛФЙЧОХА ТПМШ Ч РПМЙФЙЛЕ, УНЕЭБС Й ОБЪОБЮБС НЙТУЛЙИ ЧМБДЩЛ, ВПМШЫЙИ Й НБМЩИ.

6. пВМБДБОЙЕ УПВУФЧЕООПУФША, ОЕТЕДЛП ЬФП ВЩМЙ ЛТХРОЕКЫЙЕ ЖЕПДБМЩ Ч еЧТПРЕ, ОБ чПУФПЛЕ (ПОЙ ЧМБДЕМЙ ФБЛЦЕ ДЕТЕЧОСНЙ, ТЕЛБНЙ, ЪЕНМСНЙ).

7. пОЙ СЧМСМЙУШ ЧПЕООПК УЙМПК.

8. пОЙ ЙНЕМЙ БРРБТБФ ВПТШВЩ У ЙОБЛПНЩУМЙЕН (ЙОБЛПЧЕТЙЕН), ЙОЩНЙ УМПЧБНЙ, РТЙУЧПЙМЙ УЕВЕ РТБЧП ПВМБДБФШ Й УПЧЕУФША МАДЕК, Й ЙИ ЧПМЕК, Й ЙИ УЧПВПДПК ЧЩВПТБ, ДБООЩНЙ ЮЕМПЧЕЛХ уБНЙН вПЗПН.

9. рТПЧПДЙМЙ БЛФЙЧОХА НЙУУЙПОЕТУЛХА ДЕСФЕМШОПУФШ, ПЗОЕН Й НЕЮПН ОБУБЦДБС ФХ ЙМЙ ЙОХА ТЕМЙЗЙА.

лБЛ ЧЙДЙН, УИПДУФЧП РПТБЪЙФЕМШОПЕ, Й ЬФЙ РХОЛФЩ НПЦОП РТПДПМЦБФШ. ьФПНХ ОЕ УФПЙФ ХДЙЧМСФШУС, ЙВП БЧФПТ ЙДЕЙ НПОБЫЕУФЧБ, ПФТЕЮЕОЙС ЮЕМПЧЕЛБ ПФ ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ ПДЙО Й ФПФ ЦЕ.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. уРБУЕОЙЕ ДЕМБНЙ.

чП НОПЗЙИ ЗМБЧБИ ЬФПК ЛОЙЗЙ, Ч ТХВТЙЛЕ «рПУМЕДУФЧЙС ПФУФХРМЕОЙС» УФПЙФ ЬФПФ РХОЛФ. й ЬФПНХ ОЕ УФПЙФ ХДЙЧМСФШУС, ЙВП ЪБУФБЧЙФШ ЮЕМПЧЕЛБ РПЧЕТЙФШ Ч ФП, ЮФП УРБУЕОЙЕ НПЦОП ЪБТБВПФБФШ ФПМШЛП РПУТЕДУФЧПН ДПВТЩИ ДЕМ, СЧМСЕФУС ОБЙЗМБЧОЕКЫЕК ЪБДБЮЕК мАГЙЖЕТБ, РПУЛПМШЛХ ФПМШЛП ФБЛЙН ПВТБЪПН НПЦОП ПФПТЧБФШ ЧЪЗМСД ЮЕМПЧЕЛБ ПФ ЕДЙОУФЧЕООПК ОБДЕЦДЩ ОБ УРБУЕОЙЕ — йЙУХУБ иТЙУФБ. хИПД ПФ НЙТБ ЛБЛ ПДЙО ЙЪ УБНЩИ ЬЖЖЕЛФЙЧОЩИ УРПУПВПЧ ЪБТБВПФБФШ УРБУЕОЙЕ РТПРПЧЕДХЕФУС ЧПФ ХЦЕ 1800 МЕФ.

2. дЙУЛТЕДЙФБГЙС ГЕТЛЧЙ.

нПОБЫЕУЛЙЕ ПТДЕОБ ЙОЛЧЙЪЙФПТПЧ — РБМБЮЕК, ЪБЧПЕЧБФЕМЕК, ЫРЙПОПЧ РПДПТЧБМЙ ДПЧЕТЙЕ МАДЕК Л ГЕТЛЧЙ. чПЪОЙЛ РБТБДПЛУ: ВПТСУШ ЪБ ЧЕТХ, ДПНЙОЙЛБОГЩ Й ФЕЧФПОЩ ЪБЛМБДЩЧБМЙ ПУОПЧХ БФЕЙЪНБ, НБУУПЧПНХ ХИПДХ МАДЕК ЙЪ ГЕТЛЧЙ, ЛПФПТБС Ч ЙИ ЗМБЪБИ УФБМБ БРРБТБФПН ОБУЙМЙС, ЦЕУФПЛПУФЙ Й ОЕУРТБЧЕДМЙЧПУФЙ.

3. тЕМЙЗЙПЪОЩК ЖБОБФЙЪН — УБНЩК УФТБЫОЩК ЙЪ ЧУЕИ ЧЙДПЧ ЖБОБФЙЪНБ.

дМЙФЕМШОЩЕ РПУФЩ, ВДЕОЙС, УБНПЙУФСЪБОЙС, СЧМСЧЫЙЕУС УТЕДУФЧБНЙ УРБУЕОЙС Ч НПОБУФЩТСИ, РТЙЧЕМЙ Л ЖБОБФЙЪНХ, ЙВП ФПМШЛП УМЕРБС ЧЕТБ НПЗМБ ЪБУФБЧЙФШ МАДЕК РПКФЙ ОБ ЬФП, ЧЕТБ, ЛПФПТБС ОЕ УПЗМБУХЕФУС У ЕЕ ВЙВМЕКУЛЙН РПОЙНБОЙЕН.

4. рПФЕТС ТБДПУФЙ Й УЮБУФШС.

нПОБУФЩТУЛЙЕ ХУФБЧЩ РТПЧПЪЗМБЫБМЙ, ЮФП ЙУФЙООП ЧЕТХАЭЙК ЮЕМПЧЕЛ ОЕ ДПМЦЕО УНЕСФШУС, ТБДПЧБФШУС, ПО ДПМЦЕО МЙЫШ ПРМБЛЙЧБФШ УЧПЙ ЗТЕИЙ, ОПУЙФШ ЮЕТОХА ПДЕЦДХ, ИПДЙФШ, ПРХУФЙЧ ЗМБЪБ. уЛПМШЛП ФЩУСЮ НПМПДЩИ МАДЕК РПИПТПОЙМЙ Й ИПТПОСФ УЕВС ЪБЦЙЧП ЪБ НПОБУФЩТУЛЙНЙ УФЕОБНЙ, ЙУЛТЕООЕ УЮЙФБС, ЮФП УМХЦБФ ЬФЙН вПЗХ. зПУРПДШ ЦЕ ИПЮЕФ, ЮФПВЩ ХЦЕ Ч ЬФПК ЦЙЪОЙ НЩ ЙНЕМЙ «ЦЙЪОШ У ЙЪВЩФЛПН», УЮБУФШЕ Й ТБДПУФШ, УНЕИ Й ХМЩВЛЙ. бРПУФПМ рБЧЕМ РЙУБМ: «тБДХКФЕУШ ЧУЕЗДБ Ч зПУРПДЕ; Й ЕЭЕ ЗПЧПТА: ТБДХКФЕУШ» (жЙМЙР. 4:4).

чБЧЙМПОУЛПЕ ЧЙОП

нЩ РШЕН УФТБЫОПЕ ЧБЧЙМПОУЛПЕ ЧЙОП, ЕУМЙ:

1. хИПДЙН Ч НПОБУФЩТШ.

2. йУРПМШЪХЕН Ч УЧПЕК ЦЙЪОЙ ОЕЛПФПТЩЕ НПОБЫЕУЛЙЕ РТЙОГЙРЩ: ТЕЗХМСТОЩЕ ЛБМЕОДБТОЩЕ РПУФЩ, ВДЕОЙС, ЙУФСЪБОЙЕ РМПФЙ ЛБЛ УТЕДУФЧБ УРБУЕОЙС. еУМЙ УЮЙФБЕН ЗТЕИПН УНЕИ, ХМЩВЛЙ Й ТБДПУФШ, ПУХЦДБЕН ДТХЗЙИ, ФЕИ, ЛФП, РП ОБЫЕНХ НОЕОЙА, ОЕ ЙНЕЕФ ЧОЕЫОЕЗП ЧЙДБ, РПДПВБАЭЕЗП ЙУФЙООПНХ ИТЙУФЙБОЙОХ Й РТ.

3. йУЛБЦБЕН ИБТБЛФЕТ МАВСЭЕЗП вПЗБ, РТЕДУФБЧМСС еЗП РЕТЕД МАДШНЙ ЦЕУФПЛЙН, УХТПЧЩН, ЛБТБАЭЙН уХДШЕК, ФТЕВХАЭЙН ПФ МАДЕК БУЛЕФЙЮЕУЛПК, РПМОПК МЙЫЕОЙК Й УФТБДБОЙК ЦЙЪОЙ, ЪБВЩЧБС, ЮФП вПЗ — РТЕЦДЕ ЧУЕЗП ОБЫ МАВСЭЙК пФЕГ, ЦЕМБАЭЙК уЧПЙН ДЕФСН УЮБУФШС Й РПМОПФЩ ЦЙЪОЙ.

4. ъБВЩЧБЕН ПУОПЧОХА ГЕМШ ИТЙУФЙБОУФЧБ — ЧПУУФБОПЧЙФШ УЧПЙ ЧЪБЙНППФОПЫЕОЙС У вПЗПН Й У ПЛТХЦБАЭЙНЙ ОБУ МАДШНЙ. оЕ ПУХЦДБФШ ВМЙЦОЙИ, ОП МАВЙФШ ЙИ ФБЛ, ЛБЛ зПУРПДШ ЧПЪМАВЙМ ЛБЦДПЗП ЙЪ ОБУ, РТПУФЙФШ ДТХЗ ДТХЗБ ФБЛ, ЛБЛ зПУРПДШ РТПУФЙМ ОБУ. й ЧПФ ЬФП ФТХДОЕЕ ЧУЕЗП! оЙ ВДЕОЙС, ОЙ РПУФЩ, ОЙ НПОБУФЩТЙ ОЕ РПНПЗХФ ОБН ЬФПЗП ДПУФЙЮШ ДП ФЕИ РПТ, РПЛБ иТЙУФПУ ОЕ ВХДЕФ ЦЙФШ Ч УЕТДГЕ ЛБЦДПЗП ЙЪ ОБУ, Б ЬФП НПЦЕФ РТПЙЪПКФЙ, ЕУМЙ НЩ ПУПЪОБЕН УЧПА ЗТЕИПЧОПУФШ, ТБУЛБЕНУС ЧП ЗТЕИБИ, РТЙНЕН иТЙУФБ Ч УЧПА ЦЙЪОШ ЛБЛ уРБУЙФЕМС Й зПУРПДБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] тЕМЙЗЙЙ НЙТБ. ф. 1. УФТ. 80.
[*2] уН. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. дТЕЧОСС йОДЙС: УФТБОБ ЮХДЕУ. н.: фЕТТБ, 1997, УФТ. 58—59.
[*3] уН. пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. иБТШЛПЧ: жБЛФ, 2000.
[*4] мШПТЕОФЕ и. б. йУФПТЙС ЙУРБОУЛПК ЙОЛЧЙЪЙГЙЙ. ч 2 Ф. н.: мБДПНЙТ; ACT, 1999. УФТ. 478.


уЧСЭЕООПЕ РТЕДБОЙЕ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

уЕЗПДОС ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧБИ УЙНЧПМЩ ЧЕТЩ ВБЪЙТХАФУС ОБ уЧСЭЕООПН рЙУБОЙЙ — вЙВМЙЙ Й уЧСЭЕООПН рТЕДБОЙЙ. йОЩНЙ УМПЧБНЙ, БЧФПТЙФЕФ РТЕДБОЙС РТЙЪОБЕФУС ТБЧОЩН БЧФПТЙФЕФХ вЙВМЙЙ.

йФБЛ, ЮФП ЦЕ ФБЛПЕ уЧСЭЕООПЕ рТЕДБОЙЕ? лБЛ ОБН РПЧЕУФЧХЕФ рПМОЩК рТБЧПУМБЧОЩК ВПЗПУМПЧУЛЙК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ: «рТЕДБОЙЕ УЧСЭЕООПЕ — ЧФПТПК ЙЪ ДЧХИ РЕТЧПЙУФПЮОЙЛПЧ ИТЙУФЙБОУЛПК ЧЕТЩ — ХЮЕОЙЕ иТЙУФБ Й БРПУФПМПЧ, РТЕРПДБООЩЕ ГЕТЛЧЙ ХУФОП, РПЪЦЕ ЪБРЙУБООПЕ» (УФТ. 1888). юФП ЦЕ ЧЛМАЮБЕФ Ч УЕВС уЧСЭЕООПЕ рТЕДБОЙЕ?

1. уЙНЧПМЩ ЧЕТЩ ДТЕЧОЕКЫЙИ РПНЕУФОЩИ ГЕТЛЧЕК.

2. «рТБЧЙМБ БРПУФПМШУЛЙЕ» — УПВТБООЩЕ ОЕ ТБОЕЕ 4 ЧЕЛБ Й УПДЕТЦБЭЙЕ ДХИПЧОЩЕ ОБУФБЧМЕОЙС.

3. чЕТПЙУРПЧЕДБОЙС Й ДПЗНБФЩ, РТЙОСФЩЕ ОБ УЕНЙ ЧУЕМЕОУЛЙИ УПВПТБИ Й ТСДЕ РПНЕУФОЩИ.

4. йУРПЧЕДБОЙС ЧЕТЩ, ОБРЙУБООЩЕ ПФГБНЙ ГЕТЛЧЙ: УЧ. зТЙЗПТЙЕН лЕУБТЙКУЛЙН, чБУЙМЙЕН чЕМЙЛЙН, зТЙЗПТЙЕН рБМБНПК Й ДТ.

5. дЕСОЙС ЧУЕМЕОУЛЙИ Й РПНЕУФОЩИ УПВПТПЧ.

6. дТЕЧОЙЕ МЙФХТЗЙЙ.

7. бЛФЩ НХЮЕОЙЛПЧ, Ч ЛПФПТЩИ ЙЪМБЗБЕФУС ЙУФПТЙС ЙИ НХЮЕОЙК.

8. фЧПТЕОЙС ПФГПЧ Й ХЮЙФЕМЕК ГЕТЛЧЙ (ОБРТЙНЕТ «вПЗПУМПЧЙЕ» дБНБУЛЙОБ Й РТ.), ЙИ ПВЯСУОЕОЙС уЧСЭЕООПЗП рЙУБОЙС — вЙВМЙЙ.

9. дТЕЧОСС РТБЛФЙЛБ ГЕТЛЧЙ (У ЙЪМПЦЕОЙЕН ЧПРТПУПЧ УПВМАДЕОЙС ПВТСДПЧ, РТБЪДОЙЛПЧ).

чЕУШНБ ЙОФЕТЕУОЩ ФТЕВПЧБОЙС, РТЕДЯСЧМСЕНЩЕ Л уЧСЭЕООПНХ рТЕДБОЙА, РЕТЧЩН ЙЪ ЛПФПТЩИ СЧМСЕФУС ПФУХФУФЧЙЕ ЧОХФТЕООЕЗП РТПФЙЧПТЕЮЙС Й УПЗМБУЙЕ УП уЧСЭЕООЩН рЙУБОЙЕН (УФТ. 1888—1889). уМЕДПЧБФЕМШОП, ЕУМЙ ЛБЛПЕ ВЩ ФП ОЙ ВЩМП НЕУФП РТЕДБОЙС РТПФЙЧПТЕЮЙФ вЙВМЙЙ, ФП УЧСЭЕООЩН ЙМЙ ДЕКУФЧЙФЕМШОЩН ПОП ВЩФШ ОЕ НПЦЕФ. дБЧБКФЕ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ЧНЕУФЕ УПРПУФБЧЙН Й УТБЧОЙН ПУОПЧОЩЕ РПМПЦЕОЙС уЧСЭЕООПЗП рТЕДБОЙС У вЙВМЙЕК, Й Ч ЛПОГЕ ЗМБЧЩ УДЕМБЕН ЧЩЧПДЩ.

йУФПТЙС ПФУФХРМЕОЙС

оБЮОЕН УП ЧУЕМЕОУЛЙИ УПВПТПЧ.

оБ рЕТЧПН чУЕМЕОУЛПН уПВПТЕ, РТПИПДЙЧЫЕН Ч 325 ЗПДХ Ч ЗПТПДЕ оЙЛЕЕ, ВЩМП ХУФБОПЧМЕОП РТБЪДОПЧБОЙЕ рБУИЙ, Ч ДЕОШ СЪЩЮЕУЛПК ВПЗЙОЙ бУФБТФЩ. фБЛЙН ПВТБЪПН, ВЩМ УДЕМБО ЛПНРТПНЙУУ НЕЦДХ СЪЩЮЕУФЧПН Й ИТЙУФЙБОУФЧПН — ИТЙУФЙБОУЛПЕ ОБЪЧБОЙЕ РТБЪДОЙЛБ Ч РБНСФОЩК СЪЩЮЕУЛЙК ДЕОШ. рПУМЕ ЬФПЗП СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ ЫЙТПЛП ЧИПДСФ Ч ИТЙУФЙБОУФЧП, ЛБЛ НЩ ХЦЕ РЙУБМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, УЧСФЩЕ РТЙПВТЕФБАФ ЮЕТФЩ СЪЩЮЕУЛЙИ ВПЗПЧ.

оБ фТЕФШЕН чУЕМЕОУЛПН УПВПТЕ Ч 431 ЗПДХ Ч еЖЕУЕ дЕЧХ нБТЙА РТПЧПЪЗМБУЙМЙ вПЗПТПДЙГЕК, РПМПЦЙЧ ФЕН УБНЩН ОБЮБМП РПЛМПОЕОЙС ЕК, ЛБЛ ЪБУФХРОЙГЕ РЕТЕД вПЗПН.

оБ рСФПН чУЕМЕОУЛПН УПВПТЕ Ч 553 ЗПДХ Ч лПОУФБОФЙОПРПМЕ РТПЙУИПДЙФ УМЙСОЙЕ ГЕТЛЧЙ У ЗПУХДБТУФЧПН, РПДЮЙОЕОЙЕ НПОБУФЩТЕК.

оБ уЕДШНПН чУЕМЕОУЛПН УПВПТЕ Ч 787 ЗПДХ Ч оЙЛЕЕ ВЩМП ЧЧЕДЕОП РПЛМПОЕОЙЕ ЙЛПОБН, ОБЪЧБООЩН УЧСФЩНЙ, Й лТЕУФХ. тЕЫЕОЙС ЬФПЗП уПВПТБ ВЩМЙ РПДФЧЕТЦДЕОЩ ОБ РПНЕУФОПН УПВПТЕ Ч 842 ЗПДХ Ч лПОУФБОФЙОПРПМЕ, ЗДЕ ЛХМШФ ЙЛПО РТПЧПЪЗМБЫБЕФУС ПФМЙЮЙФЕМШОПК ЮЕТФПК РТБЧПУМБЧЙС, Ч ЮЕУФШ ЮЕЗП ВЩМ ЧЧЕДЕО РТБЪДОЙЛ фПТЦЕУФЧП рТБЧПУМБЧЙС.

ъБНЕФЙН, ЮФП ДБФПК ПВТБЪПЧБОЙС ЗПУХДБТУФЧБ тХУЙ УЮЙФБЕФУС 862 ЗПД, Й ЧУЕ ЬФЙ ПФУФХРМЕОЙС ПФ вЙВМЙЙ Й ПФ ХЮЕОЙС иТЙУФБ, П ЮЕН ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ, РТЙЫМЙ ОБ тХУШ ЙЪ чЙЪБОФЙЙ.

йФБЛ, УПЗМБУОП ТЕЫЕОЙСН ЧУЕМЕОУЛЙИ УПВПТПЧ, ВЩМ ПУХЭЕУФЧМЕО ТСД УЕТШЕЪОЩИ ПФУФХРМЕОЙК ПФ вЙВМЙЙ — уМПЧБ вПЦШЕЗП.

фЕРЕТШ ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ФТХДЩ ОЕЛПФПТЩИ ФБЛ ОБЪЩЧБЕНЩИ ПФГПЧ ГЕТЛЧЙ.

зТЙЗПТЙК рБМБНБ, ПДЙО ЙЪ ПУОПЧБФЕМЕК ДЧЙЦЕОЙС ЙУЙИБУФПЧ (НЩ ХЦЕ ПВ ЬФПН ДЧЙЦЕОЙЙ ЛТБФЛП ХРПНЙОБМЙ), РТПЧПЪЗМБЫБАЭЙИ УФТПЦБКЫХА БУЛЕФЙЮЕУЛХА ЦЙЪОШ, ПФЛБЪ ПФ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП НЙТУЛЙИ ВМБЗ, ЙЪОХТЙФЕМШОЩЕ РПУФЩ, ОПЮОЩЕ ВДЕОЙС, ПФЧМЕЮЕООЩЕ УПЪЕТГБОЙС ЛБЛ ЧБЦОЕКЫЙЕ ХУМПЧЙС ДХИПЧОПК ЦЙЪОЙ.

чБУЙМЙК чЕМЙЛЙК, БТИЙЕРЙУЛПР лЕУБТЙЙ лБРРБДПЛЙКУЛПК, ПДЙО ЙЪ ЙЪЧЕУФОЕКЫЙИ ДЕСФЕМЕК ГЕТЛЧЙ, ВПТПМУС У БТЙБОУФЧПН. чП ЧТЕНС чБУЙМЙС чЕМЙЛПЗП ЫМБ ВПТШВБ ТЕМЙЗЙПЪОЩИ РБТФЙК, Й ПО УФБОПЧЙФУС ЧП ЗМБЧЕ оПЧП-оЙЛЕКУЛПК МЙЗЙ. уП УЧПЙНЙ ДЧХНС УРПДЧЙЦОЙЛБНЙ зТЙЗПТЙЕН оЙУУЛЙН Й зТЙЗПТЙЕН вПЗПУМПЧПН чБУЙМЙК УПЪДБЕФ ВПЗПУМПЧЙЕ, РПУФТПЕООПЕ ОБ ОПЧПК ФЕТНЙОПМПЗЙЙ.

уМЕДХЕФ ЪБНЕФЙФШ, ЮФП ЖЙМПУПЖУЛПЕ ОБРТБЧМЕОЙЕ «ОЕПРМБФПОЙЪН» ПЛБЪБМ ВПМШЫПЕ ЧМЙСОЙЕ ОБ чБУЙМЙС чЕМЙЛПЗП, ЛПФПТЩК, Ч ЮБУФОПУФЙ, «НОПЗП ЮЕТРБМ ЙЪ ЬФПК УЙУФЕНЩ РТЙ ТБЪТБВПФЛЕ ХЮЕОЙС П уЧСФПН дХИЕ, ЙЪПВТБЦБС еЗП ДЕСФЕМШОПУФШ Ч НЙТЕ РП БОБМПЗЙЙ У ДЕКУФЧЙСНЙ ДХЫЙ ОЕПРМБФПОЙЛПЧ». оЕПРМБФПОЙЪН — ЖЙМПУПЖУЛПЕ ОБРТБЧМЕОЙЕ, ЧПЪОЙЛЫЕЕ Ч ФТЕФШЕН ЧЕЛЕ РП т. иТ., СЧМСЕФУС УМЙСОЙЕН ЗТЕЮЕУЛПК ЖЙМПУПЖЙЙ Й ЧПУФПЮОЩИ ЛХМШФПЧ Ч ПДОХ НЙУФЙЮЕУЛХА УЙУФЕНХ. вПЗ, РП ЙИ ХФЧЕТЦДЕОЙА, ЕДЙОПЕ ОЕРПЪОБЧБЕНПЕ ОБЮБМП, Й ВХДХЮЙ ОЕРПЪОБЧБЕНЩН, НПЦЕФ ПФЛТЩЧБФШУС МАДСН Ч НЙУФЙЮЕУЛЙИ ПФЛТПЧЕОЙСИ, Ч УПУФПСОЙЙ ЬЛУФБЪБ, РТЙ ЛПФПТЩИ ДХЫБ УПЪЕТГБЕФ БВУПМАФОПЕ Й УМЙЧБЕФУС У ОЙН Ч ПДОП ГЕМПЕ. уТЕДУФЧПН ДПУФЙЦЕОЙС ЬЛУФБЪБ СЧМСЕФУС УФТПЦБКЫЙК БУЛЕФЙЪН [*1]. чБУЙМЙК чЕМЙЛЙК ПФМЙЮБМУС ЛТБКОЕ УХТПЧЩН БУЛЕФЙЪНПН, ОБРЙУБМ УПЮЙОЕОЙЕ РП БУЛЕФЙЛЕ Й НПОБЫЕУЛЙЕ РТБЧЙМБ, ЛПФПТЩЕ РПМХЮЙМЙ УФБФХУ ЛПДЕЛУБ.

рБИПНЙК — ПДЙО ЙЪ ПУОПЧБФЕМЕК НПОБЫЕУФЧБ. уФБТБМУС УРБУФЙ НПОБИПЧ ПФ ДЕНПТБМЙЪХАЭЕЗП ДЕКУФЧЙС РХУФЩОЙ, Ч ЛПФПТПК ПОЙ ДЕЗТБДЙТПЧБМЙ ХНУФЧЕООП Й ОТБЧУФЧЕООП (рБИПНЙС ОБЪЩЧБМЙ ПФГПН ЛЙОПЧЙФУЛПЗП НПОБЫЕУФЧБ). лТПНЕ ФПЗП, рБИПНЙК УФПТПОЙМУС ЙЕТБТИЙЙ Й ОЕ ИПФЕМ, ЮФПВЩ НПОБИЙ РТЙОЙНБМЙ ФПФ ЙМЙ ЙОПК УБО, ЙВП РТЙОСФЙЕ УБОБ ПЪОБЮБМП ТХЛПРПМПЦЕОЙЕ ПФ ЕРЙУЛПРБ Й УПЪДБЧБМП ЪБЧЙУЙНПУФШ НПОБУФЩТС ПФ ЙЕТБТИЙЙ, Б ЬФБ ЪБЧЙУЙНПУФШ, РП НОЕОЙА рБИПНЙС, «ФСОХМБ НПОБУФЩТШ Л НЙТХ». оБ ЬФПК РПЮЧЕ РТПЙЪПЫМП ПЦЕУФПЮЕОЙЕ ЕРЙУЛПРБФБ РТПФЙЧ рБИПНЙС, ЕЗП РПДЧЕТЗМЙ ФТБЧМЕ, Й ПО ЕДЧБ ОЕ ВЩМ ХВЙФ.

жЕДПТ жЕТНЕКУЛЙК РЙУБМ: «юЕМПЧЕЛ, РПЪОБЧЫЙК УМБДПУФШ ЛЕМШЙ, ЙЪВЕЗБЕФ ВМЙЦОЕЗП УЧПЕЗП».

йПБОО дБНБУЛЙО — СТЩК ЪБЭЙФОЙЛ ЙЛПОПРПЮЙФБОЙС, БЧФПТ ФТХДБ «фТЙ ЪБЭЙФЙФЕМШОЩИ УМПЧБ РТПФЙЧ РПТЙГБАЭЙИ УЧСФЩЕ ЙЛПОЩ», ОЕ Ч УЙМБИ ПВЯСУОЙФШ ПВПЦЕУФЧМЕОЙЕ ЙЛПО, ПУОПЧЩЧБСУШ ОБ вЙВМЙЙ, ЛБЛ ЗТХВПЕ ОБТХЫЕОЙЕ чФПТПК ъБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП. дБНБУЛЙО ПФЛТЩФП ЪБСЧМСЕФ, ЮФП «Ч ГБТУФЧЕ ВМБЗПДБФЙ ОЕ ЧЕУШ ъБЛПО УПИТБОСЕФ УЙМХ» [*2]. уЧСФПК ПФЕГ РЕТЕЮЕТЛЙЧБЕФ УМПЧБ иТЙУФБ: «оП УЛПТЕЕ ОЕВП Й ЪЕНМС РТЕКДХФ, ОЕЦЕМЙ ПДОБ ЮЕТФБ ЙЪ ЪБЛПОБ РТПРБДЕФ» (мЛ. 16:17).

оБ фТХММШУЛПН УПВПТЕ 692 ЗПДБ Ч РБТБЗТБЖЕ 82 ВЩМЙ ХУФБОПЧМЕОЩ ПУОПЧОЩЕ РПМПЦЕОЙС ЙЛПОПРПЮЙФБОЙС. вЩМЙ ТЕЪЛП РТПФЙЧПРПУФБЧМЕОЩ чЕФИЙК Й оПЧЩК ъБЧЕФЩ [*3]. тБДЙ ДПУФЙЦЕОЙС УЧПЕК ГЕМЙ УЧСФЩЕ ПФГЩ ТЕЫЙМЙ ЙУЛХУУФЧЕООП РТПФЙЧПРПУФБЧЙФШ ДЧЕ ЮБУФЙ вЙВМЙЙ Й РПЛБЪБФШ, ЮФП НОЕОЙС зПУРПДБ РП ПДОПНХ Й ФПНХ ЦЕ ЧПРТПУХ Ч ТБЪОЩЕ ЧТЕНЕОБ ВЩМЙ ТБЪМЙЮОЩНЙ. оП фЧПТЕГ чУЕМЕООПК ЗПЧПТЙФ ФБЛЙН МАДСН: «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ Й ОЕ УДЕМБЕФ? вХДЕФ ЗПЧПТЙФШ Й ОЕ ЙУРПМОЙФ?» (юЙУМБ 23:19).

дТХЗПК ПФЕГ ГЕТЛЧЙ йПБОО мЕУФЧЙЮОЙЛ ХФЧЕТЦДБЕФ: «нПОБЫЕУЛЙК РПДЧЙЗ ОБЮЙОБЕФУС ЮЕТЕЪ ЙЪВТБОЙЕ ОБУФБЧОЙЛБ ЙМЙ ПФГБ ДХИПЧОПЗП, Й ОХЦОП ЧЧЕТЙФШ ЕНХ УЧПЕ УРБУЕОЙЕ… й ОЕМШЪС ЧППВЭЕ ПВУХЦДБФШ ЙМЙ ЙУРЩФЩЧБФШ УМПЧБ ЙЪВТБООПЗП ОБУФБЧОЙЛБ… уПЧЕФЩ ОБУФБЧОЙЛБ ОХЦОП ЧЩУМХЫЙЧБФШ УП УНЙТЕОЙЕН Й ВЕЪ ЧУСЛПЗП УПНОЕОЙС (ЛБЛ ЙЪ ХУФ вПЦШЙИ), — Й «ИПФС ВЩ ПОЩЕ Й ВЩМЙ РТПФЙЧОЩ УПВУФЧЕООПНХ ТБЪХНЕОЙА, Й ЧПРТПЫБЕНЩЕ ВЩМЙ ОЕ ПЮЕОШ ДХИПЧОЩ»… «рПУМХЫОЩК, ЛБЛ НЕТФЧЩК, ОЕ РТПФЙЧПТЕЮЙФ Й ОЕ ТБУУХЦДБЕФ…» [*4].

ч ЬФЙИ УМПЧБИ НЩ ЧЙДЙН ЧОПЧШ РТПФЙЧПТЕЮЙЕ вЙВМЙЙ — уМПЧХ вПЦШЕНХ, ЙВП зПУРПДШ ЗПЧПТЙФ: «…РТПЛМСФ ЮЕМПЧЕЛ, ЛПФПТЩК ОБДЕЕФУС ОБ ЮЕМПЧЕЛБ Й РМПФШ ДЕМБЕФ УЧПЕА ПРПТПА…» (йЕТЕН. 17:5).

чПФ ЛБЛЙН ДПМЦОП ВЩФШ НПОБЫЕУФЧП РП НОЕОЙА ПФГПЧ ГЕТЛЧЙ: УМЕРПЕ РПЧЙОПЧЕОЙЕ ОБУФБЧОЙЛХ, ЛПФПТПНХ ЮЕМПЧЕЛ ЧЧЕТСЕФ УЧПЕ УРБУЕОЙЕ. дЕМБФШ Й ОЕ ТБУУХЦДБФШ, ДБЦЕ ЕУМЙ ЬФП РТПФЙЧПТЕЮЙФ ФЧПЕК УПЧЕУФЙ Й уМПЧХ вПЦЙА — вЙВМЙЙ. оБУЛПМШЛП ЬФП РТПФЙЧПТЕЮЙФ ОЕ ФПМШЛП вЙВМЙЙ, ОП Й ЪДТБЧПНХ УНЩУМХ, ДХНБА, Й ЗПЧПТЙФШ ОЕ УФПЙФ. лБЛ ЪДЕУШ ЧОПЧШ ОЕ ЧУРПНОЙФШ УМПЧБ БРПУФПМБ рБЧМБ: «ъДЕЫОЙЕ (ЧЕТХАЭЙЕ ЗПТПДБ чЕТЙЙ. — б.п.) ВЩМЙ ВМБЗПНЩУМЕООЕЕ жЕУУБМПОЙЛУЛЙИ: ПОЙ РТЙОСМЙ УМПЧП УП ЧУЕН ХУЕТДЙЕН, ЕЦЕДОЕЧОП ТБЪВЙТБС рЙУБОЙС, ФПЮОП МЙ ЬФП ФБЛ» (дЕСО. 17:11). тЕЮШ ЙДЕФ П РТПРПЧЕДЙ УБНПЗП БРПУФПМБ рБЧМБ, Й ЛБЛ ЕНХ РПОТБЧЙМПУШ, ЮФП ЧЕТХАЭЙЕ ОЕ УМЕРП ДПЧЕТСАФ ЕНХ, ОЕ РТПУФП ЧЕТСФ ЕНХ ОБ УМПЧП, ОП ЕЗП УМПЧБ УЧЕТСАФ У вЙВМЙЕК, Б ЧДТХЗ ПО ПЫЙВУС, ЧЕДШ ПО, РХУФШ Й ЙЪВТБООЩК уБНЙН вПЗПН, ОП ЧУЕЗП МЙЫШ УМБВЩК ЮЕМПЧЕЛ, ЛПФПТЩК НПЦЕФ ДПРХУФЙФШ ПЫЙВЛХ! лБЛПК ЛПОФТБУФ РП УТБЧОЕОЙА У ФТЕВПЧБОЙЕН УМЕРП, ОЕ ТБУУХЦДБС Й ВЕЪПЗПЧПТПЮОП ЧЕТЙФШ ФБЛ ОБЪЩЧБЕНЩН ПФГБН ГЕТЛЧЙ, ФБЛЙН ЦЕ УМБВЩН МАДСН, ЛБЛ Й ЛБЦДЩК ЙЪ ОБУ. вЕЪПЗПЧПТПЮОП ЧЕТЙФШ НПЦОП ФПМШЛП вПЗХ. ч ЪБДБЮХ ДБООПЗП ЛТБФЛПЗП ПЮЕТЛБ ОЕ ЧИПДЙФ БОБМЙЪ ЧУЕЗП уЧСЭЕООПЗП РТЕДБОЙС Й ЕЗП УПРПУФБЧМЕОЙС У вЙВМЙЕК. ьФП ЧЩ НПЦЕФЕ УДЕМБФШ УБНЙ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЧЪСЧ ФТХДЩ ПФГПЧ ГЕТЛЧЙ Й УЧЕТЙЧ ЙИ У вЙВМЙЕК.

нЩ ИПФЕМЙ МЙЫШ РПЛБЪБФШ, ЮФП рТЕДБОЙС, ЛПФПТЩЕ ЧП НОПЗЙИ ГЕТЛЧБИ СЧМСАФУС ПУОПЧБОЙЕН ЧЕТЩ ОБТБЧОЕ У вЙВМЙЕК, ПЮЕОШ ЮБУФП ЕК РТПФЙЧПТЕЮБФ. фПМШЛП УМПЧПН вПЦШЙН РПДФЧЕТЦДБЕФУС ЙМЙ ПФЧЕТЗБЕФУС ЙУФЙООПУФШ ФПЗП ЙМЙ ЙОПЗП ХФЧЕТЦДЕОЙС, УДЕМБООПЗП ЛЕН ВЩ ФП ОЙ ВЩМП. нЩ ЧОПЧШ ИПФЙН ОБРПНОЙФШ ХЦЕ РТЙЧЕДЕООХА ЧЩЫЕ ГЙФБФХ ЙЪ рПМОПЗП рТБЧПУМБЧОПЗП ВПЗПУМПЧУЛПЗП УМПЧБТС П ФПН, ЮФП ЕУМЙ ЛБЛПК-ФП ТБЪДЕМ уЧСЭЕООПЗП РТЕДБОЙС РТПФЙЧПТЕЮЙФ вЙВМЙЙ, ФП ЕЗП ОЕМШЪС РТЙОЙНБФШ ЪБ ПУОПЧХ ЧЕТЩ. йУИПДС ЙЪ ЬФПЗП ХФЧЕТЦДЕОЙС, ДБООПЗП УБНЙН ЦЕ РТБЧПУМБЧОЩН ДХИПЧЕОУФЧПН, ЙЪ ГЕТЛЧЙ ОЕПВИПДЙНП ЙУЛМАЮЙФШ РПЛМПОЕОЙЕ дЕЧЕ нБТЙЙ Й УЧСФЩН, ЙЛПОЩ Й РПЮЙФБОЙЕ ЙН, НПОБУФЩТЙ, ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, РТБЪДОПЧБОЙЕ ЧПУЛТЕУЕОШС ЛБЛ РТПФЙЧПТЕЮБЭЙЕ уЧСЭЕООПНХ рЙУБОЙА — вЙВМЙЙ. оП ЬФПЗП, ЛБЛ РПЛБЪБМБ ЙУФПТЙС, ДЕМБФШ ОЙЛФП ОЕ УПВЙТБЕФУС.

оБ РТПФСЦЕОЙЙ ЧЕЛПЧ ДШСЧПМПН РТЕДРТЙОЙНБМЙУШ ОЕПДОПЛТБФОЩЕ РПРЩФЛЙ ХОЙЮФПЦЙФШ вЙВМЙА, УФЕТЕФШ ЕЕ У МЙГБ ЪЕНМЙ, ОП, ФБЛ ЛБЛ ЕНХ ОЕ РПД УЙМХ ХОЙЮФПЦЙФШ уМПЧП вПЦШЕ, Ч РТПФЙЧПЧЕУ ЕНХ ПО УПЪДБЕФ уЧСЭЕООПЕ рТЕДБОЙЕ, Ч ЛПФПТПН ПЖЙГЙБМШОП ЪБЛТЕРМСЕФ ПФУФХРМЕОЙЕ ПФ вЙВМЙЙ. ьФПНХ ЕУФШ РПДФЧЕТЦДЕОЙЕ Ч УМПЧБИ ВПЗПУМПЧБ фЕТФХММЙБОБ: «оБ УЙЙ Й ДТХЗЙЕ РПУФБОПЧМЕОЙС ФЩ ОЕ ОБКДЕЫШ ЪБРПЧЕДЙ Ч рЙУБОЙЙ (вЙВМЙЙ. — б.п.): РТЕДБОЙЕ ДБ ВХДЕФ ДМС ФЕВС ЪБРПЧЕДША, ПВЩЮБК — РПДФЧЕТЦДЕОЙЕН, Б ЧЕТБ — РПВХЦДЕОЙЕН Л ЙУРПМОЕОЙА» [*5].

уЧСФПК еЧУЕЧЙК РЙЫЕФ: «оХЦОП ДЕТЦБФШУС Й РТЕДБОЙС, ЙВП ОЕЧПЪНПЦОП ПВТЕУФЙ ЧУЕ Ч ПДОЙИ рЙУБОЙСИ» [*6]. йОЩНЙ УМПЧБНЙ, У ФПЮЛЙ ЪТЕОЙС ЬФЙИ МАДЕК, вПЗ ЮЕЗП-ФП ОЕ ДПДХНБМ Й ЮФП-ФП ХРХУФЙМ, РПЬФПНХ МАДЙ ТЕЫЙМЙ ЧПУРПМОЙФШ ФПФ РТПВЕМ, ЮФП УДЕМБМ вПЗ, УПЪДБЧ РТЕДБОЙС Й РТЙЪЩЧБС ЧЕТЙФШ ЙН ФБЛ ЦЕ, ЛБЛ ФПНХ, ЮФП УЛБЪБМ вПЗ.

«рТЕДБОЙЕ ОЕПВИПДЙНП ДМС ХТБЪХНЕОЙС УБНЙИ ЙУФЙО, УПДЕТЦБЭЙИУС Ч рЙУБОЙЙ; ЙВП… ЙОЩИ ЧПЧУЕ ОЕФ Ч рЙУБОЙЙ» [*7].

лПЗДБ ФЕ ЙМЙ ЙОЩЕ МАДЙ ЧПЪНХЭБМЙУШ РТПФЙЧ ЗПУРПДУФЧХАЭЙИ Ч ГЕТЛЧЙ СЪЩЮЕУЛЙИ ПВТСДПЧ Й ХЮЕОЙК, ДХИПЧОЩЕ ЙЕТБТИЙ ЙН ПФЧЕЮБМЙ: «чЩ ПУНЕМЙЧБЕФЕУШ УРПТЙФШ У ПФГБНЙ ГЕТЛЧЙ, ОЕ ЙНЕС ОБ ФП ОЙЛБЛПЗП БЧФПТЙФЕФБ. фПМШЛП ТБЧОЩК ЙН НПЦЕФ У ОЙНЙ УРПТЙФШ. б ФБЛЙИ УЕКЮБУ ОЕФ». оП НЩ ОЕ ВХДЕН УРПТЙФШ У ЬФЙНЙ БЧФПТЙФЕФБНЙ, Б РТЕДПУФБЧЙН УМПЧП уБНПНХ вПЗХ, лПФПТЩК ЙНЕЕФ РТБЧП ОЕ УПЗМБУЙФШУС У ОЙНЙ. чПФ ЮФП пО ЗПЧПТЙФ Ч уМПЧЕ уЧПЕН — вЙВМЙЙ.

вЙВМЕКУЛЙК ПФЧЕФ

«рЕФТ ЦЕ Й бРПУФПМЩ… УЛБЪБМЙ: ДПМЦОП РПЧЙОПЧБФШУС ВПМШЫЕ вПЗХ, ОЕЦЕМЙ ЮЕМПЧЕЛБН» (дЕСО. 5:29).

«лФП ИПЮЕФ ФЧПТЙФШ ЧПМА еЗП, ФПФ ХЪОБЕФ П УЕН ХЮЕОЙЙ, ПФ вПЗБ МЙ ПОП…» (йО. 7:17).

«рТЙВМЙЦБАФУС ЛП нОЕ МАДЙ УЙЙ ХУФБНЙ УЧПЙНЙ Й ЮФХФ нЕОС СЪЩЛПН; УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС; оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:8—9).

«йВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… Й УЛБЪБМ ЙН: ИПТПЫП МЙ, ЮФП ЧЩ ПФНЕОСЕФЕ ЪБРПЧЕДШ вПЦЙА, ЮФПВЩ УПВМАУФЙ УЧПЕ РТЕДБОЙЕ?… хУФТБОСС УМПЧП вПЦЙЕ РТЕДБОЙЕН ЧБЫЙН, ЛПФПТПЕ ЧЩ ХУФБОПЧЙМЙ; Й ДЕМБЕФЕ НОПЗПЕ УЕНХ РПДПВОПЕ» (нЛ. 7:8—13).

«х МАДЕК МЙ С ОЩОЕ ЙЭХ ВМБЗПЧПМЕОЙС, ЙМЙ Х вПЗБ? мАДСН МЙ ХЗПЦДБФШ УФБТБАУШ? еУМЙ ВЩ С Й РПОЩОЕ ХЗПЦДБМ МАДСН, ФП ОЕ ВЩМ ВЩ ТБВПН иТЙУФПЧЩН» (зБМ. 1:10).

«оП ЕУМЙ ВЩ ДБЦЕ НЩ, ЙМЙ бОЗЕМ У ОЕВБ УФБМ ВМБЗПЧЕУФЧПЧБФШ ЧБН ОЕ ФП, ЮФП НЩ ВМБЗПЧЕУФЧПЧБМЙ ЧБН, ДБ ВХДЕФ БОБЖЕНБ» (зБМ. 1:8).

«уНПФТЙФЕ, (ВТБФЙС), ЮФПВЩ ЛФП ОЕ ХЧМЕЛ ЧБУ ЖЙМПУПЖЙЕА Й РХУФЩН ПВПМШЭЕОЙЕН, РП РТЕДБОЙА ЮЕМПЧЕЮЕУЛПНХ, РП УФЙИЙСН НЙТБ, Б ОЕ РП иТЙУФХ» (лПМ. 2:8).

«йВП ВХДЕФ ЧТЕНС, ЛПЗДБ ЪДТБЧПЗП ХЮЕОЙС РТЙОЙНБФШ ОЕ ВХДХФ, ОП РП УЧПЙН РТЙИПФСН ВХДХФ ЙЪВЙТБФШ УЕВЕ ХЮЙФЕМЕК, ЛПФПТЩЕ МШУФЙМЙ ВЩ УМХИХ; й ПФ ЙУФЙОЩ ПФЧТБФСФ УМХИ Й ПВТБФСФУС Л ВБУОСН» (2-фЙН. 4:3—4).

«…ПВМЙЮБК ЙИ УФТПЗП, ДБВЩ ПОЙ ВЩМЙ ЪДТБЧЩ Ч ЧЕТЕ, ОЕ ЧОЙНБС ЙХДЕКУЛЙН ВБУОСН Й РПУФБОПЧМЕОЙСН МАДЕК, ПФЧТБЭБАЭЙИУС ПФ ЙУФЙОЩ» (фЙФ 1:13—14).

«…ЪБ ФП, ЮФП ПОЙ ОЕ РТЙОСМЙ МАВЧЙ ЙУФЙОЩ ДМС УЧПЕЗП УРБУЕОЙС. й ЪБ УЙЕ РПЫМЕФ ЙН вПЗ ДЕКУФЧЙЕ ЪБВМХЦДЕОЙС, ФБЛ ЮФП ПОЙ ВХДХФ ЧЕТЙФШ МЦЙ» (2-жЕУ. 2:10—11).

оЕТЕДЛП УФПТПООЙЛЙ уЧСЭЕООПЗП рТЕДБОЙС, РЩФБСУШ ЕЗП ПРТБЧДБФШ, РТЙЧПДСФ ОЕЛПФПТЩЕ ВЙВМЕКУЛЙЕ УФЙИЙ, ЛПФПТЩЕ НЩ УЕКЮБУ ТБУУНПФТЙН.

«иЧБМА ЧБУ, ВТБФЙС, ЮФП ЧЩ ЧУЕ НПЕ РПНОЙФЕ Й ДЕТЦЙФЕ РТЕДБОЙС ФБЛ, ЛБЛ С РЕТЕДБМ ЧБН» (1-лПТ. 11:2). оБ ЬФПФ ФЕЛУФ Ч вЙВМЙЙ ХЛБЪБО РБТБММЕМШОЩК ФЕЛУФ, ЛПФПТЩК ЕЗП ПВЯСУОСЕФ: «оБРПНЙОБА ЧБН, ВТБФЙС, еЧБОЗЕМЙЕ, ЛПФПТПЕ С ВМБЗПЧЕУФЧПЧБМ ЧБН, ЛПФПТПЕ ЧЩ Й РТЙОСМЙ, Ч ЛПФПТПН Й ХФЧЕТДЙМЙУШ» (1-лПТ. 15:1). ьФП МЙЫОЙК РТЙНЕТ ФПЗП, ЮФП вЙВМЙС ПВЯСУОСЕФ УБНБ УЕВС, Б ФБЛЦЕ ДПЛБЪБФЕМШУФЧП ФПЗП, ЮФП ОЕМШЪС ЙЪ ПВЭЕЗП ЛПОФЕЛУФБ рЙУБОЙС ЧЩИЧБФЩЧБФШ ПФДЕМШОЩК ФЕЛУФ Й ФТБЛФПЧБФШ ЕЗП, РЩФБСУШ ПРТБЧДБФШ УЧПЙ ДЕКУФЧЙС ЙМЙ ЧЪЗМСДЩ. лТПНЕ ФПЗП, НЩ ХЦЕ РТЙЧПДЙМЙ ФЕЛУФ ЙЪ еЧБОЗЕМЙС ПФ нБТЛБ, 7 ЗМБЧЩ, ЛБЛ иТЙУФПУ ПГЕОЙЧБЕФ РТЕДБОЙС МАДЕК, ЛПФПТЩЕ ПОЙ УФБЧСФ ОБТБЧОЕ ЙМЙ ЧЩЫЕ уМПЧБ вПЦШЕЗП.

«п фЙНПЖЕК! иТБОЙ РТЕДБООПЕ ФЕВЕ, ПФЧТБЭБСУШ ОЕЗПДОПЗП РХУФПУМПЧЙС Й РТЕЛПУМПЧЙК МЦЕЙНЕООПЗП ЪОБОЙС, ЛПФПТПНХ РТЕДБЧЫЙУШ, ОЕЛПФПТЩЕ ХЛМПОЙМЙУШ ПФ ЧЕТЩ» (1-фЙН. 6:20—21). ч ЬФПН ФЕЛУФЕ УПДЕТЦЙФУС Й ПФЧЕФ: «МЦЕЙНЕООПЕ ЪОБОЙЕ», Й ДЕКУФЧЙФЕМШОП, ЧУЕ ФП, ЮФП ОЕ УПЗМБУХЕФУС, Й ФП, ЮФП РТПФЙЧПТЕЮЙФ вЙВМЙЙ, СЧМСЕФУС МЦЕЙНЕООЩН.

бРПУФПМ рБЧЕМ РЙУБМ: «йВП НЩ ОЕ РПЧТЕЦДБЕН УМПЧБ вПЦЙС, ЛБЛ НОПЗЙЕ, ОП РТПРПЧЕДХЕН ЙУЛТЕООП, ЛБЛ ПФ вПЗБ, РТЕД вПЗПН, ЧП иТЙУФЕ» (2-лПТ. 2:17).

лБЛ ЧБЦОП РЕТЕД вПЗПН ОЕ «РПЧТЕЦДБФШ еЗП УМПЧБ»!

вЙВМЙС ЪБЛБОЮЙЧБЕФУС ПЮЕОШ ЗТПЪОЩН РТЕДХРТЕЦДЕОЙЕН ПФ вПЗБ: «й С ФБЛЦЕ УЧЙДЕФЕМШУФЧХА ЧУСЛПНХ УМЩЫБЭЕНХ УМПЧБ РТПТПЮЕУФЧБ ЛОЙЗЙ УЕК: ЕУМЙ ЛФП РТЙМПЦЙФ ЮФП Л ОЙН, ОБ ФПЗП ОБМПЦЙФ вПЗ СЪЧЩ, П ЛПФПТЩИ ОБРЙУБОП Ч ЛОЙЗЕ УЕК: й ЕУМЙ ЛФП ПФОЙНЕФ ЮФП ПФ УМПЧ ЛОЙЗЙ РТПТПЮЕУФЧБ УЕЗП, Х ФПЗП ПФОЙНЕФ вПЗ ХЮБУФЙЕ Ч ЛОЙЗЕ ЦЙЪОЙ Й Ч УЧСФПН ЗТБДЕ…» (пФЛТ. 22:18—19). ьФЙ УФТПЛЙ ОХЦОП РПНОЙФШ ЛБЦДПНХ ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛХ, ЙВП вЙВМЙС ЛБЛ уМПЧП вПЦШЕ, ОЕ ОХЦДБЕФУС ОЙ Ч ДПРПМОЙФЕМШОЩИ РПСУОЕОЙСИ, ОЙ Ч ДПВБЧМЕОЙСИ, ОЙ Ч РТПДПМЦЕОЙЙ. чУЕ, ЮФП ОХЦОП ЮЕМПЧЕЛХ ЪОБФШ П РХФЙ УРБУЕОЙС, П ЧПМЕ вПЦШЕК, П мЙЮОПУФЙ вПЗБ, ЕУФШ Ч ЬФПК лОЙЗЕ. оЕТЕДЛП ЬФПФ ВЙВМЕКУЛЙК ФЕЛУФ РТЙЧПДСФ ЛБЛ ПУОПЧБОЙЕ ФПНХ, ЮФП ТЕЫЕОЙС ГЕТЛПЧОЩИ УПВПТПЧ ОЕРТЕМПЦОЩ. оП ЕЭЕ ТБЪ ДБЧБКФЕ РПДЮЕТЛОЕН, уМПЧБ вЙВМЙЙ П ОЕРТЕМПЦОПУФЙ ЧУЕЗП, ЮФП Ч ОЕК ОБРЙУБОП, ПФОПУСФУС ФПМШЛП Л вЙВМЙЙ, Б ОЕ Л ЮЕМПЧЕЮЕУЛЙН ТЕЫЕОЙСН Й РПУФБОПЧМЕОЙСН.

хРПНЙОБЕНЩЕ Ч ФБЛ ОБЪЩЧБЕНЩИ уЧСЭЕООЩИ рТЕДБОЙСИ УМПЧБ Й РПУМБОЙС БРПУФПМПЧ, Б ФБЛЦЕ, УМПЧБ уБНПЗП йЙУХУБ иТЙУФБ, ЛПФПТЩЕ, СЛПВЩ, ОЕ ВЩМЙ ЙНЙ ОБРЙУБОЩ ЙМЙ ПОЙ ОЕ ХУРЕМЙ ЙИ ОБРЙУБФШ, ОП ХУФОП РЕТЕДБМЙ УЧПЙН РПУМЕДПЧБФЕМСН Й ХЮЕОЙЛБН, УЕЗПДОС РТЙЪОБОЩ БРПЛТЙЖБНЙ (ФП ЕУФШ, ОЕ РТЙОБДМЕЦБЭЙНЙ ФЕН, ЮШЕ БЧФПТУФЧП ЙН РТЙРЙУЩЧБАФ), Й УПЪДБООЩИ Ч 3—4 ЧЕЛБИ РП т. иТ., ФП ЕУФШ, ЗПТБЪДП РПЪЦЕ УНЕТФЙ БРПУФПМПЧ, ЛПЗДБ Ч ГЕТЛПЧШ ЧПЫМЙ СЪЩЮЕУЛЙЕ ПВЩЮБЙ Й ПВТСДЩ, Й ДМС ЙИ ПРТБЧДБОЙС Й ВЩМ ОЕПВИПДЙН БЧФПТЙФЕФ иТЙУФБ Й еЗП БРПУФПМПЧ.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. ч ИТЙУФЙБОУФЧП ЧПЫМЙ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ.

2. рПУТЕДОЙЮЕУЛПЕ УМХЦЕОЙЕ иТЙУФБ ВЩМП ПФЧЕТЗОХФП, ЪБНЕОЕОП ЧЕТПК Ч ИПДБФБКУФЧП дЕЧЩ нБТЙЙ Й УЧСФЩИ.

3. ч ГЕТЛПЧШ ЧПЫМП НОПЗПВПЦЙЕ Ч МЙГЕ НОПЗПЮЙУМЕООЩИ НХЮЕОЙЛПЧ Й УЧСФЩИ.

4. ч ГЕТЛЧЙ РПСЧЙМЙУШ ЙДПМЩ — ЙЛПОЩ ЙМЙ УЛХМШРФХТЩ, ЛПФПТЩН УФБМЙ РПЛМПОСФШУС ЛБЛ ЙНЕАЭЙН ЮХДПФЧПТОХА УЙМХ.

5. рТЕДБОЙЕ ВЩМП РПУФБЧМЕОП ОБТБЧОЕ УП уМПЧПН вПЦЙЙН, ЙОЩНЙ УМПЧБНЙ, уМПЧБ вПЗБ Й УМПЧБ ЮЕМПЧЕЛБ УФБМЙ ТБЧОПЪОБЮОЩНЙ, ДПРПМОСАЭЙНЙ ДТХЗ ДТХЗБ.

чБЧЙМПОУЛПЕ ЧЙОП

нЩ РШЕН ЬФПФ УФТБЫОЩК, ПДХТНБОЙЧБАЭЙК, МЙЫБАЭЙК ОБУ ТБЪХНБ ОБРЙФПЛ, ЕУМЙ:

1. рТЕДБОЙЕ ЮЕМПЧЕЮЕУЛПЕ УФБЧЙН ОБТБЧОЕ УП уМПЧПН вПЦШЙН — вЙВМЙЕК.

2. нОЕОЙС Й ФТХДЩ ФБЛ ОБЪЩЧБЕНЩИ ПФГПЧ ГЕТЛЧЙ УЮЙФБЕН ОЕРТЕТЕЛБЕНЩН БЧФПТЙФЕФПН, ДБЦЕ ЕУМЙ ПОЙ РТПФЙЧПТЕЮБФ вЙВМЙЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЧЕМЙЮБКЫЕН ПВНБОЕ УБФБОЩ, ОЕ ХЪОБЧ П ЛПФПТПН НЩ НПЦЕН РПФЕТСФШ ЦЙЪОШ ЧЕЮОХА.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] уН. вТПЛЗБХЪ, еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. у.-рВ. 1910.
[*2] жМПТПЧУЛЙК з. ч. чПУФПЮОЩЕ ПФГЩ 5—8 ЧЕЛПЧ. н.: рБМПНОЙЛ, 1992. УФТ. 252.
[*3] фБН ЦЕ. УФТ. 249.
[*4] фБН ЦЕ. УФТ. 181.
[*5] рПМОЩК рТБЧПУМБЧОЩК ВПЗПУМПЧУЛЙК УМПЧБТШ. ф. 2. УФТ. 1890.
[*6] фБН ЦЕ.
[*7] рПМОЩК рТБЧПУМБЧОЩК ВПЗПУМПЧУЛЙК УМПЧБТШ. ф. 2. УФТ. 1891.


лТЕУФ: РТБЧДБ Й ЧЩНЩУЕМ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

уЕЗПДОС РПЮФЙ ЛБЦДБС ТЕМЙЗЙС НЙТБ ЙНЕЕФ УЧПК УЙНЧПМ: РПМХНЕУСГ Х НХУХМШНБО, ЫЕУФЙЛПОЕЮОБС ЪЧЕЪДБ Х ЙХДЕЕЧ, СОШ Й ЙОШ Х ЛПОЖХГЙБОГЕЧ Й РТ.

х НОПЗЙИ ИТЙУФЙБО ФБЛЙН УЙНЧПМПН СЧМСЕФУС ЛТЕУФ. пДОБЛП, РПНЙНП УЙНЧПМБ, ПО ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙСИ ЕЭЕ Й ПВЯЕЛФ РПЛМПОЕОЙС, Ч ЮЕУФШ ОЕЗП ХЮТЕЦДЕОЩ НОПЗПЮЙУМЕООЩЕ РТБЪДОЙЛЙ, ЕНХ РТЙРЙУЩЧБЕФУС ЦЙЧЙФЕМШОБС УЙМБ Й УРПУПВОПУФШ ПФЗПОСФШ УЙМЩ ЪМБ. ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ХЦЕ ЙУУМЕДПЧБМЙ, У ЛБЛПК ОБУФПКЮЙЧПУФША ЛОСЪШ ФШНЩ ЧОЕДТСМ МЦЕХЮЕОЙС Ч ГЕТЛЧЙ, ЧОПУЙМ СЪЩЮЕУЛЙЕ ХЮЕОЙС, ПВТСДЩ Й ПВЩЮБЙ. й РПЬФПНХ ОЕЧПМШОП ЧПЪОЙЛБЕФ ЧПРТПУ: ЛПУОХМПУШ МЙ ЬФП лТЕУФБ? чЕДШ зПМЗПЖУЛЙК лТЕУФ СЧМСЕФУС УЙНЧПМПН РПВЕДЩ ОБЫЕЗП зПУРПДБ йЙУХУБ иТЙУФБ ОБД ДШСЧПМПН, ЗТЕИПН. вМБЗПДБТС ЛТЕУФОПК УНЕТФЙ уРБУЙФЕМС ЛБЦДЩК ЙЪ ОБУ РПМХЮЙМ РТБЧП ОБ УРБУЕОЙЕ. рТЙОЙНБС лТЕУФ, зПМЗПЖХ, НЩ ДХИПЧОП ТБУРЙОБЕН ОБ ОЕН УЧПК ЗТЕИПЧОЩК ИБТБЛФЕТ, УЧПЙ РПТПЮОЩЕ ОБЛМПООПУФЙ. уМПЧПН, ЙУФЙОБ П лТЕУФЕ йЙУХУБ иТЙУФБ ОЕПВИПДЙНБ ДМС ЛБЦДПЗП ЮЕМПЧЕЛБ. оП ЙНЕООП Ч ЬФПН Й ЪБЛМАЮБМУС ЛПЧБТОЩК ЪБНЩУЕМ ДШСЧПМБ. «юФПВЩ У РПНПЭША ПВНБОБ ЛТЕРЛП ДЕТЦБФШ МАДЕК Ч ОЕЧЕДЕОЙЙ ПФОПУЙФЕМШОП ЙУФЙОЩ П лТЕУФЕ, УБФБОБ ЧПЪЧЩУЙМ Й УДЕМБМ РТЕДНЕФПН РПЛМПОЕОЙС ЪОБЛ (!) лТЕУФБ… лБЛПК ВПМЕЕ ЙУЛХУОЩК ПВНБО НПЦЕФ ПУХЭЕУФЧЙФШ РПВЕЦДЕООЩК ЧТБЗ — ЧЪСФШ УЙНЧПМ УЧПЕЗП РПТБЦЕОЙС Й РТЕЧТБФЙФШ ЕЗП Ч ЬНВМЕНХ УЧПЕК РПВЕДЩ» [*1]. пО УДЕМБМ ЙЪ лТЕУФБ — ЙДПМБ, БНХМЕФ, ФБМЙУНБО, ЛПФПТПНХ УФБМЙ РПЛМПОСФШУС. чПЪЧЩЫЕООБС ЙУФЙОБ П лТЕУФЕ ЛБЛ УЙНЧПМЕ УФТБДБОЙК Й РПДЧЙЗБ иТЙУФБ, еЗП РПВЕДЩ ОБД ЗТЕИПН Й ЛОСЪЕН ЪМБ ВЩМБ ЪБНЕОЕОБ ЙДПМПРПЛМПОУФЧПН.

вПМЕЕ ФПЗП, лТЕУФ УФБОПЧЙФУС УЙНЧПМПН ГЕТЛЧЙ ЧПЙОУФЧХАЭЕК. ьФПФ ЪОБЛ ЙЪПВТБЦБЕФУС ОБ ЭЙФБИ ЛТЕУФПОПУГЕЧ, ОЕУХЭЙИ ЛТПЧШ Й УМЕЪЩ НОПЗЙН ОБТПДБН, ПУПВЕООП УМБЧСОБН, БТБВБН, ЕЧТЕСН. лТЕУФ УФБОПЧЙФУС УЙНЧПМПН «УЧСФПК» ЙОЛЧЙЪЙГЙЙ, ЛТБУХСУШ ОБ НБОФЙСИ НПОБИПЧ-РБМБЮЕК. еЗП ЧЩОПУСФ РЕТЕД УПЦЦЕОЙСНЙ МАДЕК ОБ ЛПУФТБИ, ПО УФБОПЧЙФУС ПФМЙЮЙФЕМШОЩН ЪОБЛПН ЛБФПМЙЛПЧ Ч чБТЖПМПНЕЕЧУЛХА ОПЮШ, ЛПЗДБ ФЩУСЮЙ РТПФЕУФБОФПЧ ВЩМЙ ХВЙФЩ, Й ЙИ ЛТПЧШ ТХЮШСНЙ МЙМБУШ РП ХМЙГБН рБТЙЦБ.

лТЕУФ ОПУСФ ЙЕЪХЙФЩ, ЙИ РБРБ ТЙНУЛЙК ВМБЗПУМПЧМСМ ОБ ЙУФТЕВМЕОЙЕ ЙОБЛПЧЕТХАЭЙИ. уМПЧПН, РТБЛФЙЮЕУЛЙ ЧЕЪДЕ, ЗДЕ РПСЧМСМУС УЙНЧПМ лТЕУФБ Ч УТЕДОЙЕ ЧЕЛБ, ЪБ ОЙН УМЕДПЧБМЙ НЕЮ Й ЛТПЧШ. дБЦЕ ЖБЫЙУФЩ ЙУРПМШЪХАФ Ч УЧПЙИ ПТДЕОБИ ЪОБЛ лТЕУФБ. лУФБФЙ, ОБ ЖБЫЙУФУЛПК УЧБУФЙЛЕ ФПЦЕ ЙЪПВТБЦЕО ЛТЕУФ. зПМЗПЖУЛЙК лТЕУФ, ДБЧЫЙК МАДСН УЧПВПДХ Й УЮБУФШЕ, УФБОПЧЙФУС УЙНЧПМПН ХВЙКУФЧБ, МЙГЕНЕТЙС, ОБУЙМЙС, УХЕЧЕТЙС! чНЕУФП ПУПЪОБОЙС зПМЗПЖУЛПЗП рПДЧЙЗБ уРБУЙФЕМС НЙММЙПОЩ МАДЕК ЧЕЛБНЙ ОЕОБЧЙДЕМЙ ЬФПФ ЪОБЛ, РТЙОЕУЫЙК ЙН ЗПТЕ Й УНЕТФШ, Й ЮФП ЧП ЧУЕН ЬФПН УБНПЕ УФТБЫОПЕ — СЧМСАЭЙКУС ДМС ОЙИ ОЕПФЯЕНМЕНПК ЮБУФША ИТЙУФЙБОУФЧБ. уЛПМШЛП МАДЕК РПЛЙОХМЙ ГЕТЛПЧШ, Й УЛПМШЛП ПФЛБЪБМЙУШ РТЙКФЙ ЛП иТЙУФХ ЙЪ-ЪБ ЬФПЗП! фБЛПЧЩ УФТБЫОЩЕ ТЕЪХМШФБФЩ УБФБОЙОУЛПЗП ПВНБОБ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ЙУФЙОБ П зПМЗПЖУЛПН лТЕУФЕ Й ЧЕМЙЮЙЕ рПДЧЙЗБ иТЙУФБ ВЩМЙ ЪБНЕОЕОЩ ЪОБЛПН, ЛПФПТПНХ РПЛМПОСМЙУШ ЧНЕУФП ФПЗП, ЮФПВЩ ЧПЪДБФШ УМБЧХ, ВМБЗПДБТОПУФШ Й РПЛМПОЕОЙЕ йЙУХУХ иТЙУФХ.

йУФПТЙС ПФУФХРМЕОЙС

лТЕУФ, ЧЕОЮБАЭЙК РПУПИ РБРЩ ТЙНУЛПЗП нЩ ХЦЕ ОЕ ТБЪ ЗПЧПТЙМЙ, ЮФП ОБН ОЕПВИПДЙНП РПНЕОСФШ УЧПЙ ОЕЛПФПТЩЕ ХУФПСЧЫЙЕУС ЧЪЗМСДЩ ОБ ФЕ ЙМЙ ЙОЩЕ ЧПРТПУЩ Ч ИТЙУФЙБОУФЧЕ. ьФП ЦЕ НПЦОП УЛБЪБФШ Й П лТЕУФЕ, ЛПФПТЩК ОЕТЕДЛП Ч УПЪОБОЙЙ МАДЕК СЧМСЕФУС ЮЙУФП ИТЙУФЙБОУЛЙН РПОСФЙЕН, УЧЙДЕФЕМШУФЧХАЭЙН П РТЕВЩЧБОЙЙ иТЙУФБ Ч ОБЫЕК ЦЙЪОЙ. фБЛ МЙ ЬФП? фПМШЛП МЙ ИТЙУФЙБОУФЧХ РТЙУХЭ ЪОБЛ ЛТЕУФБ? рПЛМПОЕОЙЕ, ЛХМШФ ЛТЕУФБ ВЩМ РТЙУХЭ ЧУЕН СЪЩЮЕУЛЙН ОБТПДБН У ЗМХВПЛПК ДТЕЧОПУФЙ. «йУФПТЙС РПЮЙФБОЙС лТЕУФБ ЧПУИПДЙФ Л ЗМХВПЛПК ДТЕЧОПУФЙ, П ЮЕН УЧЙДЕФЕМШУФЧХАФ ДПЫЕДЫЙЕ ДП ОБУ ЙЪПВТБЦЕОЙС ЛТЕУФБ ОБ РБНСФОЙЛБИ, ПФОПУСЭЙИУС Л РЕТЧПВЩФОПНХ ПВЭЕУФЧХ. рТППВТБЪПН ЛХМШФПЧПЗП ЛТЕУФБ ВЩМП ДЕТЕЧСООПЕ ЛТЕУФППВТБЪОПЕ РТЙУРПУПВМЕОЙЕ, УМХЦЙЧЫЕЕ ДТЕЧОЕКЫЕНХ ЮЕМПЧЕЛХ ДМС ДПВЩЧБОЙС ПЗОС Й УФБЧЫЕЕ «ЖЕФЙЫЕН» — РТЕДНЕФПН ТЕМЙЗЙПЪОПЗП РПЛМПОЕОЙС. рПЮЙФБОЙЕ ЛТЕУФБ, УЧСЪБООПЕ РЕТЧПОБЮБМШОП У РЕТЧПВЩФОЩНЙ ТЕМЙЗЙПЪОЩНЙ ЧЕТПЧБОЙСНЙ, Ч ФПК ЙМЙ ЙОПК ЖПТНЕ РПМХЮЙМП ЧУЕПВЭЕЕ ТБУРТПУФТБОЕОЙЕ Ч ТЕМЙЗЙПЪОЩИ ЧЕТПЧБОЙСИ дТЕЧОЕЗП НЙТБ (еЗЙРЕФ, бУУЙТЙС, чБЧЙМПО, дТЕЧОСС зТЕГЙС, тЙН, нБМБС бЪЙС) Б ФБЛЦЕ Ч ВХДДЙЪНЕ» [*2].

«…ЛТЕУФ ЛБЛ ТЕМЙЗЙПЪОЩК УЙНЧПМ РПСЧЙМУС ЕЭЕ ОБ ЪБТЕ ГЙЧЙМЙЪБГЙЙ. рТЕДНЕФЩ, ПТОБНЕОФЙТПЧБООЩЕ ТБЪМЙЮОПК ЖПТНЩ ЛТЕУФБНЙ, ВЩМЙ ОБКДЕОЩ УТЕДЙ ТБЪЧБМЙО ЫХНЕТУЛЙИ Й ЧБЧЙМПОУЛЙИ ЗПТПДПЧ нЕУПРПФБНЙЙ, Ч йОДЙЙ, уЙТЙЙ, рЕТУЙЙ. пО ЧУФТЕЮБЕФУС ДБЦЕ ОБ ВБТЕМШЕЖБИ, ХЛТБЫБАЭЙИ УФТПЕОЙС ЙОДЕКГЕЧ Ч ПВЕЙИ бНЕТЙЛБИ. ч еЗЙРФЕ ЛТЕУФ У ЛТХЦЛПН ОБЧЕТИХ ВЩМ ЙЕТПЗМЙЖПН, ПВПЪОБЮБАЭЙН РПОСФЙЕ ВПЦЕУФЧЕООПУФЙ. ч ъББМШРЙКУЛПК зБММЙЙ, ФП ЕУФШ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК жТБОГЙЙ, ВЩМЙ Ч ИПДХ НПОЕФЩ У ЙЪПВТБЦЕОЙЕН ЛТЕУФБ, ЪБЛМАЮЕООПЗП Ч ПЛТХЦОПУФШ. ъОБЛ ЛТЕУФБ ВЩМ ОЕТБЪТЩЧОП УЧСЪБО У ЛХМШФПН РТЙТПДЩ» [*3].

ч 450 ЗПДХ ОБ ФЕТТЙФПТЙА йФБМЙЙ, ЙУФЕТЪБООПК ОЕУЛПОЮБЕНЩНЙ ЗТБЦДБОУЛЙНЙ ЧПКОБНЙ ЪБ ЙНРЕТУЛЙК РТЕУФПМ, ЧФПТЗМЙУШ РПМЮЙЭБ ЗХООПЧ, ЧЕДПНЩЕ ЙИ ЧПЦДЕН бФФЙМПК. рПДПВОП ХТБЗБОХ, ПОЙ РТПИПДЙМЙ РП ЪЕНМСН ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ, УЕС УНЕТФШ Й ТБЪТХЫЕОЙЕ. уПЗМБУОП ЛОЙЗЙ пФЛТПЧЕОЙЕ 8:10—12, РТЕДУЛБЪБЧЫЕК РПСЧМЕОЙЕ ЗХООПЧ Й ЙИ ГБТС, ПОЙ СЧЙМЙУШ ОБЛБЪБОЙЕН ПФУФХРЙЧЫЕК ГЕТЛЧЙ ПФ ЪБРПЧЕДЕК вПЦШЙИ. ч ЙУФПТЙЙ ЬФПЗП ЪОБНЕОЙФПЗП ОБТПДБ ГЕТЛПЧОЩЕ ЙЕТБТИЙ ФЭБФЕМШОП РЩФБМЙУШ УЛТЩФШ ПДОХ, ОБ РЕТЧЩК ЧЪЗМСД, ОЕЪОБЮЙФЕМШОХА ДЕФБМШ: «ФАТЛЙ-ЛЙРЮБЛЙ РТЙЫМЙ Ч СЪЩЮЕУЛХА еЧТПРХ РПД ЪОБНЕОБНЙ УП ЛТЕУФПН. лТЕУФ ОБ ИПТХЗЧСИ бФФЙМЩ ВЩМ УЙНЧПМПН фЕОЗТЙ-ИБОБ-ЧЕТИПЧОПЗП… ВПЗБ ЙИ ДТЕЧОЕК ТЕМЙЗЙЙ» [*4]. фБЛ ОБЪЩЧБЕНЩЕ ОБТПДЩ УФЕРЙ (ЗХООЩ, ФАТЛЙ Й РТ.) РПЛМПОСМЙУШ ЮЕМПЧЕЛХ-УПМОГХ фЕОЗТЙ-ИБОХ. «уЧПА РПЛПТОПУФШ фЕОЗТЙ-ИБОХ ЛЙРЮБЛЙ РПДЮЕТЛЙЧБМЙ, ЙУРПМШЪХС ДТЕЧОЕКЫЙК УЙНЧПМ — ЪОБЛ ТБЧОПУФПТПООЕЗП ЛТЕУФБ (БДЦЙ): ЕЗП ОБОПУЙМЙ ОБ МПВ МЙВП ЛТБУЛПК, МЙВП Ч ЧЙДЕ ФБФХЙТПЧЛЙ. уЛПТЕЕ ЧУЕЗП, ЪОБЛ ЛТЕУФБ ЪБЙНУФЧПЧБО ФЕОЗТЙБОБНЙ ЙЪ ДТЕЧОЕК ФЙВЕФУЛПК (ДПВХДДЙКУЛПК) ЛХМШФХТЩ. пО УЙНЧПМЙЪЙТПЧБМ РПОСФЙЕ ТХН — НЙТ, ПФЛХДБ ЧУЕ ВЕТЕФ ОБЮБМП Й ЛХДБ ЧУЕ ЧПЪЧТБЭБЕФУС…» [*5]. йОФЕТЕУОЕКЫЙЕ БТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ Л ЬФПНХ ЧПРТПУХ РТЕДУФБЧМСАФ УПВПК ТБУЛПРЛЙ ДТЕЧОЕЗП ЗПТПДБ вЕМЕОДЦЕТБ Й ОЕЛПФПТЩИ ДТХЗЙИ НЕУФ дБЗЕУФБОБ. чПФ ЛБЛ ПРЙУЩЧБЕФ УДЕМБООЩЕ ПФЛТЩФЙС ТХЛПЧПДЙФЕМШ БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЙ РТПЖЕУУПТ нБЗПНЕДПЧ: «пДЙО ЙЪ ЛТЕУФПЧ ХДБМПУШ ЧПУУФБОПЧЙФШ, ПО ЙНЕМ ФБЛ ОБЪЩЧБЕНХА «НБМШФЙКУЛХА» ЖПТНХ. у МЙГЕЧПК УФПТПОЩ ВЩМ ХЛТБЫЕО ТЕМШЕЖОПК МЕОФПК, ПВТБНМСАЭЕК ЧЕФЧЙ ЛТЕУФБ. оБ ЛТЕУФЕ УПИТБОЙМЙУШ ЧЩТЕЪБООЩЕ Ч ГЕОФТЕ… ЛТХЗЙ, РТЕДОБЪОБЮБЧЫЙЕУС ДМС ХЛТБЫЕОЙС… У ВМСЫЛБНЙ ЙЪ ДТБЗПГЕООЩИ ЛБНОЕК. жПТНБ ЛТЕУФБ ФЭБФЕМШОП РТПТБВПФБОБ, РПЧЕТИОПУФШ ИПТПЫП УЗМБЦЕОБ… лТЕУФ У РПНПЭША УРЕГЙБМШОПЗП ЧЩУФХРБ ХЛТЕРМСМУС ОБ РПУФБНЕОФЕ Х ЧПУФПЮОПК УФЕОЩ ГЕТЛЧЙ». фБЛЙЕ ЦЕ ЛТЕУФЩ ОБИПДЙМЙ БТИЕПМПЗЙ ОБ НПЗЙМШОЩИ ЛБНОСИ ПФ вБКЛБМБ ДП дХОБС — ОБ ЪЕНМЕ ЪБВЩФПК ОЩОЕ дЕЫФ — Й лЙРЮБЛ… уЧПЙ ЛХМШФПЧЩЕ УППТХЦЕОЙС ЛЙРЮБЛЙ ЧПЪЧПДЙМЙ ОБ ЖХОДБНЕОФБИ, ЛПФПТЩЕ ЙНЕМЙ Ч РМБОЕ ЖПТНХ ТБЧОПУФПТПООЕЗП ЛТЕУФБ… уОБЮБМБ ФЕОЗТЙБОУЛЙЕ ИТБНЩ ЧЩЗМСДЕМЙ ДПЧПМШОП УЛТПНОП, ОЕРТЙНЕФОП, ЬФП ВЩМЙ ПВЩЮОЩЕ ДМС ЛЙРЮБЛПЧ (СЪЩЮОЙЛПЧ. — б.п.) ТХВМЕОЩЕ ДПНБ У ЧЩУПЛПК ЛТЩЫЕК, РПЧЕТИ ЛПФПТПК ЛТЕРЙМБУШ НБЛПЧЛБ У ЛТЕУФПН» [*6]. «чЕТПСФОП, ЛТЕУФ иТЙУФПЧ ВЩМ ТЙНУЛЙК crux comissia, Ф. Е. ЙНЕМ ЖПТНХ ВХЛЧЩ ф, П ЮЕН УЧЙДЕФЕМШУФЧХАФ ТСД ДТЕЧОЙИ ЙУФПЮОЙЛПЧ (рУЕЧДП-чБТОБЧБ, рПУМБОЙЕ, 9, фЕТФХММЙБО, рТПФЙЧ нБТЛЙПОБ 3, 22)… чРПУМЕДУФЧЙЙ ИТЙУФЙБОУЛБС УЙНЧПМЙЛБ ПФПЦДЕУФЧЙМБ ЛТЕУФ Ч ЖПТНЕ + У ДТЕЧОЕК ЬНВМЕНПК ЧЕЮОПК ЦЙЪОЙ (Ч ЮБУФОПУФЙ Х ЕЗЙРФСО)» [*7]. нЩ ЧЙДЙН, ЮФП УБНП ДХИПЧЕОУФЧП РТЙЪОБЕФ РТСНХА УЧСЪШ ЛХМШФБ ЛТЕУФБ У СЪЩЮЕУФЧПН.

«ч ДТЕЧОЕКЫЙИ ЛХМШФХТБИ чПУФПЛБ, рЕТЕДОЕК бЪЙЙ, еЗЙРФБ Й бЖТЙЛЙ НБЗЙЮЕУЛЙК ЪОБЛ Ч ЧЙДЕ ДЧХИ РЕТЕУЕЛБАЭЙИУС РПД РТСНЩН ХЗМПН МЙОЙК УЙНЧПМЙЮЕУЛЙ ПВПЪОБЮБМ ЮЕФЩТЕ УФЙИЙЙ, ДБАЭЙЕ ЦЙЪОШ: УПМОГЕ, ПЗПОШ, ЧЕФЕТ Й ЧПДХ» [*8].

«вЩМ Х ЛПТПМЕК ЙОЛПЧ Ч лПУОП ЛТЕУФ ЙЪ ГЕООПЗП ВЕМП-ЛТБУОПЗП НТБНПТБ, ЛПФПТЩК ИТЙУФЙБОЕ ОБЪЩЧБАФ СЫНПК; ПОЙ ОЕ НПЗХФ УЛБЪБФШ, У ЛБЛЙИ ЧТЕНЕО ПО ОБИПДЙМУС ФБН… лТЕУФ ВЩМ ЛЧБДТБФОЩН, ПДЙОБЛПЧЩН Ч ДМЙОХ Й Ч ЧЩУПФХ; Ч ДМЙОХ ПО ЙНЕМ РТЙНЕТОП ФТЙ ЮЕФЧЕТФЙ ЧБТЩ… ЫЙТЙОХ ФТЙ РБМШГБ Й РПЮФЙ ФБЛХА ЦЕ ФПМЭЙОХ, ПО ВЩМ УДЕМБО ГЕМЙЛПН ЙЪ ПДОПЗП ЛХУЛБ, ПЮЕОШ ИПТПЫП ПВДЕМБО, У ПЮЕОШ ЮЕФЛП ЧЩУЕЮЕООЩНЙ ХЗМБНЙ, ЧУЕ ПДЙОБЛПЧПЗП ТБЪНЕТБ, ПВТБЪХАЭЙНЙ ЛЧБДТБФ; ЛБНЕОШ ВЩМ ИПТПЫП ПФЫМЙЖПЧБО Й ПФРПМЙТПЧБО. еЗП ИТБОЙМЙ Ч ПДОПН ЙЪ ЛПТПМЕЧУЛЙИ ДПНПЧ Ч ЪБДОЕК ЛПНОБФЕ, ЛПФПТБС ОБЪЩЧБЕФУС «ЧБЛБ», ЮФП ПЪОБЮБЕФ «УЧСЭЕООПЕ НЕУФП» [*9].

ч ФТХДЕ ИТЙУФЙБОУЛПЗП ВПЗПУМПЧБ 3 ЧЕЛБ фЕТФХММЙБОБ, ПДОПЗП ЙЪ ПФГПЧ ГЕТЛЧЙ, ОБЪЧБООПН «л СЪЩЮОЙЛБН», УПДЕТЦБФУС ЙОФЕТЕУОЩЕ УЧЕДЕОЙС П лТЕУФЕ. «пДОБЛП Й ФЕ, ЛПФПТЩЕ ХФЧЕТЦДБАФ, ЮФП НЩ — ЛТЕУФПРПЛМПООЙЛЙ, ФБЛЦЕ ПЛБЪЩЧБАФУС ЦТЕГБНЙ ЛТЕУФБ. йВП ЛТЕУФ — ЬФП ДЕТЕЧСООЩК ЪОБЛ, ОП ЧЕДШ Й ЧЩ ЕЗП РПЮЙФБЕФЕ… РПЮЙФБЕФЕ ГЕМШОЩК ЛТЕУФ… чЕДШ ЧУСЛПК УФБФХЕ, ЙЪ ЛБЛПЗП ВЩ НБФЕТЙБМБ ПОБ ОЙ ВЩМБ УДЕМБОБ… ОЕЙЪВЕЦОП РТЕДЫЕУФЧХЕФ РТЙЛПУОПЧЕОЙЕ ТХЛЙ ФЧПТГБ. уЛХМШРФПТ ЦЕ РЕТЧЩН ДЕМПН УФБЧЙФ ЛТЕУФ… б ХЦЕ ОБ ЬФХ ЪБЗПФПЧЛХ, УМПЧОП ОБ ПУФПЧ, ОБМЕРМСЕФУС ЗМЙОБ, РПУФЕРЕООП ЪБРПМОСАЭБС ЮМЕОЩ, ФБЛ ЮФП ФПФ ПВМЙЛ, ЛПФПТЩК ВХДЕФ ОЕУФЙ ЗМЙОБ, ДПМЦЕО ЙНЕФШ ЛТЕУФ ЧОХФТЙ. ъБФЕН РТЙ РПНПЭЙ ГЙТЛХМС Й ЙЪЗПФПЧМЕООЩИ ЙЪ УЧЙОГБ ЖПТН ЛТЕУФ РЕТЕОПУЙФУС ОБ НТБНПТ, ФЕТТБЛПФХ, ВТПОЪХ, УЕТЕВТП — ОБ ЧУЕ, ЙЪ ЮЕЗП ХЗПДОП ВЩМП ЙЪЗПФПЧЙФШ ВПЗБ ПФ ЛТЕУФБ — Л ЗМЙОЕ, ПФ ЗМЙОЩ Л ВПЗХ; ФБЛЙН ПВТБЪПН, ЛТЕУФ ЮЕТЕЪ РПУТЕДУФЧП ЗМЙОЩ РЕТЕИПДЙФ Ч ВПЗБ. йФБЛ, ЧЩ РПЮЙФБЕФЕ ЛТЕУФ (Ф. Е. СЪЩЮОЙЛЙ — Л ОЙН ПВТБЭБЕФУС фЕТФХММЙБО. — б.п.), ПФ ЛПФПТПЗП РТПЙУИПДЙФ РПЮЙФБЕНЩК ЧБНЙ ВПЗ… фБЛ Ч УЧПЙИ ВПЗБИ-РПТПЦДЕОЙСИ ЧЩ ЮФЙФЕ ЛТЕУФ-ОБЮБМП. ьФП РЕТЧППВТБЪОПЕ УЕНЕЮЛП ЙМЙ ЪЕТОЩЫЛП, ЙЪ ЛПФПТПЗП Х ЧБУ РТПЙЪТПУМЙ ГЕМЩЕ МЕУБ УФБФХК… ВЩФХАЭБС Х ЧПЕООЩИ ТЕМЙЗЙС РПЮЙФБЕФ Й ЛТЕУФЩ — ЧЕДШ ЧПЕООЩЕ МАДЙ ПВПЦЕУФЧМСАФ ЪОБНЕОБ… оП ЧУЕ ЬФЙ ЧЩУПЛП ЧЪДЩНБАЭЙЕУС ЙЪПВТБЦЕОЙС, ЧУЕ ЪПМПФЩЕ ХЛТБЫЕОЙС — МЙЫШ ВХУЩ ОБ ЛТЕУФБИ» [*10].

фБЛЙН ПВТБЪПН, НЩ ЧЙДЙН, ЮФП лТЕУФ УФБМ РЕТЧПК УФХРЕОША Ч ЙЪЗПФПЧМЕОЙЙ УФБФХК Й ЙДПМПЧ Ч СЪЩЮЕУФЧЕ. пО ЦЕ УФБМ РЕТЧПК УФХРЕОША РПСЧМЕОЙС ЙИ Ч ИТЙУФЙБОУФЧЕ.

чОБЮБМЕ ЛТЕУФ РПСЧМСЕФУС ЛБЛ ПФМЙЮЙФЕМШОЩК ЪОБЛ Х РЕТЧЩИ ИТЙУФЙБО, ЛПФПТЩК ПОЙ УФБМЙ ОПУЙФШ ОБ ПДЕЦДЕ ЙЪ УБНЩИ ВМБЗЙИ РПВХЦДЕОЙК — ДМС ФПЗП ЮФПВЩ РТЙ ЧУФТЕЮЕ ИТЙУФЙБОЕ НПЗМЙ ПФМЙЮБФШ ДТХЗ ДТХЗБ. ъБФЕН ЙН ХЛТБЫБАФ ПДЕЦДЩ УЧСЭЕООПУМХЦЙФЕМЕК, РПФПН ПО РПСЧМСЕФУС ОБ ГЕТЛЧБИ. рТЙ ЙНРЕТБФПТЕ лПОУФБОФЙОЕ чЕМЙЛПН ЕЗП НБФШ ЙНРЕТБФТЙГБ еМЕОБ УПЧЕТЫБЕФ РХФЕЫЕУФЧЙЕ Ч йЕТХУБМЙН, ЛБЛ НЩ ХЦЕ РЙУБМЙ ПВ ЬФПН, Й ФБН, СЛПВЩ, ЮХДЕУОЩН ПВТБЪПН ОБИПДЙФ РПД ФПМУФЩН УМПЕН ЪЕНМЙ лТЕУФ уРБУЙФЕМС. рПУМЕ ЬФПЗП ЛТЕУФЩ ПВЯСЧМСАФУС ЮХДПФЧПТОЩНЙ, Ч ЙИ ЮЕУФШ ХУФТБЙЧБАФУС РТБЪДОЙЛЙ. йФБЛ, ЛБЛ НЩ ХЧЙДЕМЙ, У 3 РП 4 ЧЕЛБ РПЛМПОЕОЙЕ лТЕУФХ РТПЮОП ЧИПДЙФ Ч ИТЙУФЙБОУФЧП. рТПФЙЧ ЬФПЗП РПЛМПОЕОЙС СЪЩЮОЙЛЙ ОЕ ЧПЪТБЦБМЙ. оБРТПФЙЧ, ПОП ЙН ВЩМП ВМЙЪЛП Й РПОСФОП, ЙВП ФПФ ЦЕ УБНЩК ЛХМШФ ЛТЕУФБ ВЩМ Й Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ. йНЕООП ЛТЕУФ ЙУРПМШЪПЧБМЙ ГЕТЛПЧОЩЕ ЙЕТБТИЙ, ЮФПВЩ РТЙЧМЕЮШ Ч ГЕТЛПЧШ СЪЩЮОЙЛПЧ, ЛПФПТЩЕ МЕЗЛП РТЙОЙНБМЙ ИТЙУФЙБОУФЧП, ЕУМЙ ЧЙДЕМЙ Ч ОЕН ЪОБЛПНЩЕ ЙН РТЕДНЕФЩ РПЛМПОЕОЙС — ЛТЕУФЩ Й УФБФХЙ. оЕ МАВПЧША уРБУЙФЕМС, ПФДБЧЫЕЗП уЧПА ЦЙЪОШ ТБДЙ УРБУЕОЙС МАДЕК, РТЙЧМЕЛБМЙ СЪЩЮОЙЛПЧ Ч ГЕТЛПЧШ, Б ИПТПЫП ЪОБЛПНЩНЙ ЙН РТЕДНЕФБНЙ РПЛМПОЕОЙС, ЪОБЛБНЙ. вЩФШ НПЦЕФ, У ФПЮЛЙ ЪТЕОЙС МАДЕК, Ч ОЙИ ОЕ ВЩМП ОЙЮЕЗП РМПИПЗП, Й ЧОЕДТСМЙ ЙИ Ч ИТЙУФЙБОУФЧП НОПЗЙЕ ЙЪ УБНЩИ РТЕЛТБУОЩИ РПВХЦДЕОЙК, ОП РТЙ ЬФПН ЧПМС ЮЕМПЧЕЮЕУЛБС Й НОЕОЙЕ ЮЕМПЧЕЮЕУЛПЕ ВЩМЙ РПУФБЧМЕОЩ ЧЩЫЕ вПЦШЙИ, УМПЧБ фЧПТГБ ВЩМЙ ОБРТПЮШ ЪБВЩФЩ: «оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС— ОЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН; ЙВП с зПУРПДШ, вПЗ ФЧПК. вПЗ ТЕЧОЙФЕМШ, ОБЛБЪЩЧБАЭЙК ДЕФЕК ЪБ ЧЙОХ ПФГПЧ ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ, ОЕОБЧЙДСЭЙИ нЕОС, й ФЧПТСЭЙК НЙМПУФШ ДП ФЩУСЮЙ ТПДПЧ МАВСЭЙН нЕОС Й УПВМАДБАЭЙН ЪБРПЧЕДЙ нПЙ» (йУИПД 20:4—6). чФПТБС ЪБРПЧЕДШ ъБЛПОБ вПЦШЕЗП ВЩМБ РПРТБОБ Й ЪБВЩФБ. уХЕЧЕТЙЕ, УФТБИ, ЧЕТБ Ч УЙМХ ЬФЙИ РТЕДНЕФПЧ, УФПМШ ТБУРТПУФТБОЕООБС Ч СЪЩЮЕУФЧЕ, РТЙИПДЙФ Ч ИТЙУФЙБОУФЧП, ПФЛТЩЧ ДПТПЗХ ДМС ДБМШОЕКЫЙИ МЦЕХЮЕОЙК — РПЛМПОЕОЙА ЙЛПОБН, УЧСФЩН Й РТ.

уЧБУФЙЛБ. чУЕН ОБН ИПТПЫП ЙЪЧЕУФЕО ЬФПФ УФТБЫОЩК ЪОБЛ, ПМЙГЕФЧПТСАЭЙК УПВПК ЧУЕ ХЦБУЩ чЕМЙЛПК пФЕЮЕУФЧЕООПК ЧПКОЩ, Ч ЛПФПТХА ФБЛ РПУФТБДБМ ОБЫ ОБТПД, НОПЗЙЕ ОБЫЙ ВМЙЪЛЙЕ. юФП ЦЕ ФБЛПЕ УЧБУФЙЛБ? оЕ ЮФП ЙОПЕ, ЛБЛ ЧЙД ЛТЕУФБ!

«уЧБУФЙЛБ — ЪОБЛ Ч ЖПТНЕ ТБЧОПЛПОЕЮОПЗП ЛТЕУФБ У ЪБЗОХФЩНЙ РПД РТСНЩН ХЗМПН ЛПОГБНЙ. ч УФТБОБИ чПУФПЛБ ЬФП ДТЕЧОЙК УЙНЧПМ ЧЕЮОПЗП ДЧЙЦЕОЙС, ПЗОС, ЦЙЪОЙ, ФБЛ ЛБЛ ПО ЙЪПВТБЦБЕФ ЧТБЭБФЕМШОПЕ ДЧЙЦЕОЙЕ Ч ПДОХ УФПТПОХ» [*11].

ьФПФ УЙНЧПМ ВЩМ РТЙОСФ ЧП НОПЗЙИ ФБКОЩИ ЧПУФПЮОЩИ ПВЭЕУФЧБИ, УМХЦЕОЙЕ Ч ЛПФПТЩИ ОПУЙМП ПФЛТПЧЕООП ПЛЛХМШФОЩК ИБТБЛФЕТ. уЕЗПДОС ЙЪЧЕУФОП, ЮФП ФБЛПЗП ЦЕ ИБТБЛФЕТБ ВЩМ Й ЖБЫЙЪН, СЧМССУШ ПДОЙН ЙЪ ЧЙДПЧ УБФБОЙЪНБ [*12]. й ЙНЕООП ЪОБЛ ЛТЕУФБ ЧТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП ДБЕФ ЖБЫЙУФБН, ЮФПВЩ ДЙУЛТЕДЙФЙТПЧБФШ Ч ЗМБЪБИ МАДЕК ИТЙУФЙБОУФЧП, Ч ЛПФПТПН ФБЛЦЕ РПЛМПОСАФУС ЛТЕУФХ. лБЛПК ЪМПЧЕЭЙК РМБО! 11 ЖЕЧТБМС 1929 ЗПДБ, ЛПЗДБ РТБЧЙФЕМШУФЧП нХУУПМЙОЙ РТПЧПЪЗМБЫБЕФ УПЪДБОЙЕ РБРУЛПЗП ЗПУХДБТУФЧБ чБФЙЛБО, Ч тЙНЕ, Ч мБФЕТБОУЛПН ДЧПТГЕ ЪБ ПДОЙН УФПМПН УЙДСФ РБРУЛЙК ЛБТДЙОБМ У ЛТЕУФПН Й УЕЛТЕФБТШ нХУУПМЙОЙ УП УЧБУФЙЛПК. вМБЗПУМПЧМСС Й РТЙЧЕФУФЧХС ДТХЗ ДТХЗБ, ПОЙ ЙУРПМШЪХАФ ЛТЕУФ. лБЛБС ДЙУЛТЕДЙФБГЙС зПМЗПЖУЛПЗП рПДЧЙЗБ йЙУХУБ иТЙУФБ! чПФ Л ЮЕНХ РТЙЧЕМБ ЪБНЕОБ ЙУФЙОЩ ЪОБЛПН ЛТЕУФБ.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

йФБЛ, ЛТБФЛП УХННЙТХЕН ЧЩЫЕУЛБЪБООПЕ: ЪБНЕОБ ЙУФЙОЩ П лТЕУФЕ, зПМЗПЖУЛПК ЦЕТФЧЕ иТЙУФБ, ЪОБЛПН ЛТЕУФБ, РТЙЧЕМБ Л:

1. рТЕЧТБЭЕОЙА ЛТЕУФБ Ч ЙДПМБ, ПВЯЕЛФ РПЛМПОЕОЙС; ЬФП СЧЙМПУШ РЕТЧПК УФХРЕОША ЧЧЕДЕОЙС Ч ИТЙУФЙБОУЛХА ГЕТЛПЧШ ЧУЕИ РТПЮЙИ ЙДПМПЧ, ЖБЛФЙЮЕУЛПЗП НОПЗПВПЦЙС — УФБФХК, ЙЛПО, УЧСФЩИ.

2. дЙУЛТЕДЙФБГЙЙ ГЕТЛЧЙ Й ИБТБЛФЕТБ вПЗБ.

ъОБЛ ЛТЕУФБ ОБ ЛТЕУФПОПУГБИ, ЙОЛЧЙЪЙФПТБИ, ОБЛПОЕГ, ОБ ЖБЫЙУФБИ, ПФЧТБЭБМ ЮЕМПЧЕЛБ ЛБЛ ПФ ГЕТЛЧЙ, ФБЛ Й ПФ йЙУХУБ иТЙУФБ.

3. уХЕЧЕТЙСН, ЙВП РТПЧПЪЗМБЫБМПУШ, ЮФП ДПУФБФПЮОП ОБДЕФШ ЛТЕУФ, РЕТЕЛТЕУФЙФШУС, Ч ЧПЪДХИЕ ПЮЕТФЙФШ ЪОБЛ ЛТЕУФБ, Й ФЕВС ОЕ ЛПУОЕФУС ЪМП, ДШСЧПМ ХВЕЦЙФ.

ьФПНХ ЪОБЛХ РТЙРЙУЩЧБМБУШ УЙМБ ЙУГЕМЕОЙС — ОЕ вПЗХ, Б ЪОБЛХ! оЕ ОБДП, УФБМП ВЩФШ, ЛБСФШУС ЧП ЗТЕИБИ, НЕОСФШ ПВТБЪ ЦЙЪОЙ, ЙЪХЮБФШ вЙВМЙА, ЙУРПМОСФШ ъБЛПО вПЦЙК, ДПУФБФПЮОП МЙЫШ РПГЕМПЧБФШ ЛТЕУФ Й УПФЧПТЙФШ ЛТЕУФОПЕ ЪОБНЕОЙЕ.

4. й, ОБЛПОЕГ, УБНПЕ ЗМБЧОПЕ — ЪБНЕОБ ЙУФЙОЩ П лТЕУФЕ ЪОБЛПН ЛТЕУФБ.

мАДСН ВЩМ ДБО МЙЫШ ЪОБЛ, УЙНЧПМ, Й ОБ ОЕН УПУТЕДПФПЮЙЧБМЙ ЧУЕ ЧОЙНБОЙЕ Й РПЛМПОЕОЙЕ. йУФЙОБ ЦЕ П лТЕУФЕ ЛБЛ УЙНЧПМЕ рПВЕДЩ иТЙУФБ ОБ зПМЗПЖЕ, ПУЧПВПЦДБАЭЕК МАВПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК РТЙНЕФ ЦЕТФЧХ иТЙУФБ, ЙЪ ТБВУФЧБ ЗТЕИБ Й УНЕТФЙ, ЪБНБМЮЙЧБМБУШ. п лТЕУФЕ, ОБ ЛПФПТПН ЮЕМПЧЕЛ ДПМЦЕО ТБУРСФШ ДХИПЧОП УЧПЕ «с», РТЕЦОЙК ЗТЕИПЧОЩК ПВТБЪ ЦЙЪОЙ, ОЙЮЕЗП ОЕ ЗПЧПТЙМПУШ.

чБЧЙМПОУЛПЕ ЧЙОП

нЩ УМЕДХЕН Й РПДДЕТЦЙЧБЕН МЦЕХЮЕОЙЕ П ЛТЕУФЕ, ЕУМЙ:

1. рТЙРЙУЩЧБЕН ЛТЕУФБН ЮХДПФЧПТОХА УЙМХ, РПЛМПОСЕНУС ЙН.

2. пИПФОП РТЙОЙНБЕН ЪОБЛ ЛТЕУФБ, ОБДЕЧ ЕЗП ОБ ЫЕА, УПЧЕТЫБС ЛТЕУФОЩЕ ЪОБНЕОЙС, ХЮБУФЧХС Ч ЛТЕУФОЩИ ИПДБИ, ОП ОЕ РТЙОЙНБЕН Ч ЦЙЪОЙ ЙУФЙОХ П лТЕУФЕ, ОЕ УМЕДХЕН РХФЕН йЙУХУБ иТЙУФБ, ОЕ ЧЩРПМОСЕН еЗП ЪБРПЧЕДЕК, ОЕ ПЮЙЭБЕН УЧПА ЦЙЪОШ ПФ ЗТЕИБ, ОЕ УФТЕНЙНУС РТЕПВТБЪПЧБФШ У вПЦШЕК РПНПЭША УЧПК ИБТБЛФЕТ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] чЙМБОД т. хЛБЪ. УПЮ. УФТ. 5—6.
[*2] зМБДЛЙК ч. д. дТЕЧОЙК НЙТ: ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 2 Ф. дПОЕГЛ: пФЕЮЕУФЧП, 1997. ф. 1. УФТ. 358.
[*3] лПУЙДПЧУЛЙК 3. уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ. н.: рПМЙФЙЪДБФ, 1979. УФТ. 216.
[*4] тЕМЙЗЙЙ НЙТБ. ф. 1. УФТ. 212.
[*5] фБН ЦЕ. УФТ. 213.
[*6] фБН ЦЕ. УФТ. 214—215.
[*7] нЕОШ б. уЩО юЕМПЧЕЮЕУЛЙК. УФТ. 435.
[*8] тЕМЙЗЙЙ НЙТБ. ф. 2. УФТ. 336.
[*9] йОЛБ зБТУЙМБУП ДЕ МБ чЕЗБ. йУФПТЙС ЗПУХДБТУФЧБ ЙОЛПЧ. м.: оБХЛБ, 1974. УФТ. 75.
[*10] фЕТФХММЙБО. йЪВТБООЩЕ УПЮЙОЕОЙС. н.: рТПЗТЕУУ, 1994. УФТ. 53—54.
[*11] тЕМЙЗЙЙ НЙТБ. ф. 2. УФТ. ъ36.
[*12] уН. пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. иБТШЛПЧ: жБЛФ, 2000.


дЕОШ УПМОГБ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

уЕЗПДОС РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП ЧУФТЕФЙФШ ЮЕМПЧЕЛБ, Х ЛПФПТПЗП ОЕ ВЩМП ВЩ ОЙЛБЛЙИ РТПВМЕН. вПМЕЕ ФПЗП, НЩ РПУФПСООП Ч ЮЕН-МЙВП ОХЦДБЕНУС: Ч ТБВПФЕ, РЕОУЙЙ, ПДЕЦДЕ, РТПДХЛФБИ РЙФБОЙС, МЕЛБТУФЧБИ… й Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ОЕ ЪОБЕН, ЛБЛ ОБН ТБЪТЕЫЙФШ ФХ ЙМЙ ЙОХА РТПВМЕНХ, ЛБЛ ОБКФЙ ЧЩИПД ЙЪ ФПК ЙМЙ ЙОПК УЙФХБГЙЙ. х ЛБЦДПЗП ЙЪ ОБУ, ЛТПНЕ ФПЗП, ЕУФШ ЪБЧЕФОЩЕ ЦЕМБОЙС Й НЕЮФЩ, ЛПФПТЩЕ ПУХЭЕУФЧЙФШ ЮБУФП ДМС ОБУ ПЛБЪЩЧБЕФУС ОЕЧПЪНПЦОЩН. рПУМЕ ФТХДПЧПК ОЕДЕМЙ ЙМЙ ЗПДБ НЩ НЕЮФБЕН ИПТПЫП ПФДПИОХФШ, ОП ЖЙОБОУПЧЩЕ ФТХДОПУФЙ ОЕ РПЪЧПМСАФ ОБН УДЕМБФШ ЬФП. чПЪНПЦОБ Й ДТХЗБС УЙФХБГЙС: ФЕ, ДМС ЛПЗП ДЕОШЗЙ ОЕ СЧМСАФУС РТПВМЕНПК, ЪБФТБЮЙЧБАФ ВПМШЫЙЕ УХННЩ ОБ ПФРХУЛ, ОП ЮХЧУФЧП ТБДПУФЙ ПЛБЪЩЧБЕФУС НЙНПМЕФОЩН. оЕФ МАДЕК, ЛПФПТЩЕ ОЕ НЕЮФБАФ П УЮБУФШЕ, ОП ЧПФ ЛБЛ ЕЗП ДПУФЙЮШ? оЕТЕДЛП ЛБЦЕФУС, ЮФП УФПЙФ РТЙПВТЕУФЙ ЦЕМБООХА ЧЕЭШ ЙМЙ РТПЧЕУФЙ ИПТПЫП ПФРХУЛ — Й УЮБУФШЕ ВХДЕФ ПВТЕФЕОП. оП, РПМХЮЙЧ ЦЕМБЕНПЕ, НОПЗЙЕ ХВЕЦДБАФУС, ЮФП ДП УЮБУФШС ЕЭЕ ПЮЕОШ ДБМЕЛП. юФП ЦЕ ФБЛПЕ УЮБУФШЕ, НПЦОП МЙ ЕЗП ПВТЕУФЙ Й ОЙЛПЗДБ ОЕ РПФЕТСФШ? оБ ЬФЙ ЧПРТПУЩ, ЛБЛ Й ОБ НОПЗЙЕ ДТХЗЙЕ, ДБО ПФЧЕФ Ч уМПЧЕ вПЦШЕН — вЙВМЙЙ. оБЫ МАВСЭЙК зПУРПДШ ДБМ ОБН ЧПЪНПЦОПУФШ ПВТЕУФЙ УЮБУФШЕ, ЙНЕФШ РТЕЛТБУОЩК ПФДЩИ. пО ПВЕЭБМ ОБН, ЮФП Ч ПДЙО ЙЪ УЕНЙ ДОЕК ОЕДЕМЙ ВХДЕФ ПУПВЕООЩН ПВТБЪПН ПФЧЕЮБФШ ОБН ОБ ОБЫЙ НПМЙФЧЩ Й ЙЪМЙЧБФШ ОБ ОБУ уЧПЙ ПУПВЩЕ ВМБЗПУМПЧЕОЙС. оП УБФБОБ ЧУЕНЙ УЙМБНЙ РЩФБМУС ТБЪТХЫЙФШ ЬФПФ РМБО Й МЙЫЙФШ МАДЕК ПВЭЕОЙС УП УЧПЙН фЧПТГПН. уЕЗПДОС НОПЗЙЕ, ДБЦЕ ОЕ РПДПЪТЕЧБС ПВ ЬФПН, РТЙОЙНБАФ РМБО ЧТБЗБ ТПДБ ЮЕМПЧЕЮЕУЛПЗП, ПФЧЕТЗБС ФЕН УБНЩН вПЦЙК РМБО Й вПЦШЙ ВМБЗПУМПЧЕОЙС. й ОЕ ПФУАДБ МЙ Ч ОБЫЕК ЦЙЪОЙ УФПМШЛП ВЕД, ВПМЕЪОЕК, УМЕЪ, ТБЪЧПДПЧ, ОЕУВЩЧЫЙИУС ЦЕМБОЙК, УХЕФЩ Й УФТБИБ? дБЧБКФЕ ЦЕ ПЮЕОШ ЛТБФЛП ТБУУНПФТЙН ЬФПФ вПЦЙК РМБО, ОБЪЧБОЙЕ ЛПФПТПНХ — УХВВПФБ.

вЙВМЕКУЛЙК ПФЧЕФ

1. уХВВПФБ Й ъБЛПО вПЦЙК.

б). «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНПК — УХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ. йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНПК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП» (йУИПД 20:8—11).

лБЛ ЧЙДЙН, ЮЕФЧЕТФБС ЪБРПЧЕДШ ъБЛПОБ вПЦШЕЗП РТЕДРЙУЩЧБЕФ ЮЕМПЧЕЮЕУФЧХ РПНОЙФШ Й УЧСФЙФШ УХВВПФОЙК ДЕОШ ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС, ЛБЛ ДБОШ ВМБЗПДБТОПУФЙ ОБЫЕНХ фЧПТГХ.

в). п ОЕЙЪНЕООПУФЙ Й ЧЕЮОПУФЙ ъБЛПОБ вПЦШЕЗП.

нПЦЕФ ВЩФШ, УХВВПФБ ДБОБ ФПМШЛП ЕЧТЕСН, ЛБЛ УЕЗПДОС ХФЧЕТЦДБАФ ОЕЛПФПТЩЕ? нПЦЕФ ВЩФШ, ДОЕН РПЛПС УХВВПФБ ВЩМБ ФПМШЛП ЧП ЧТЕНЕОБ чЕФИПЗП ъБЧЕФБ, Б Ч ОПЧПЪБЧЕФОПЕ ЧТЕНС иТЙУФПУ ЙЪНЕОЙМ ЕЕ ОБ ЧПУЛТЕУЕОШЕ?

«й УПЧЕТЫЙМ вПЗ Л УЕДШНПНХ ДОА ДЕМБ уЧПЙ, ЛПФПТЩЕ пО ДЕМБМ (ДЕМБ ФЧПТЕОЙС. — б.п.), Й РПЮЙМ Ч ДЕОШ УЕДШНПК ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ ДЕМБМ. й ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП, ЙВП Ч ПОЩК РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ вПЗ ФЧПТЙМ Й УПЪЙДБМ» (вЩФ. 2:2—3). лБЛ ЧЙДЙН, ЕЭЕ Ч еДЕНЕ: ЛПЗДБ ОЕ ВЩМП ОБГЙПОБМШОПУФЕК, ОЕ ВЩМП ЕЧТЕЕЧ, Б ВЩМЙ ФПМШЛП РЕТЧЩЕ МАДЙ — ОБЫЙ РТБТПДЙФЕМЙ бДБН Й еЧБ, вПЗ ХЮТЕДЙМ дЕОШ уЕДШНПК ЛБЛ ДЕОШ РПЛПС — ДМС ЧУЕИ ВХДХЭЙИ РПЛПМЕОЙК, ДМС ЧУЕЗП ВХДХЭЕЗП ЮЕМПЧЕЮЕУФЧБ.

йФБЛ, УХВВПФБ ВЩМБ ДБОБ вПЗПН ЛБЛ ДЕОШ РПЛПС, ЧУЕН ВЕЪ ЙУЛМАЮЕОЙС МАДСН, ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, ЛПЗДБ П ТБЪМЙЮОЩИ ОБГЙПОБМШОПУФСИ ОЕ ВЩМП ЕЭЕ Й ТЕЮЙ.

бРПУФПМ рБЧЕМ РЙУБМ: «рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП» (еЧТ. 4:9).

ч уЧПЕК ЪОБНЕОЙФПК оБЗПТОПК РТПРПЧЕДЙ йЙУХУ иТЙУФПУ УЛБЪБМ: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ; ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ. йВП ЙУФЙООП ЗПЧПТА ЧБН: ДПЛПМЕ ОЕ РТЕКДЕФ ОЕВП Й ЪЕНМС, ОЙ ПДОБ ЙПФБ ЙМЙ ОЙ ПДОБ ЮЕТФБ ОЕ РТЕКДЕФ ЙЪ ЪБЛПОБ, РПЛБ ОЕ ЙУРПМОЙФУС ЧУЕ» (нЖ. 5:17—18).

«оП УЛПТЕЕ ОЕВП Й ЪЕНМС РТЕКДХФ, ОЕЦЕМЙ ПДОБ ЮЕТФБ ЙЪ ЪБЛПОБ РТПРБДЕФ» (мЛ. 16:17).

вПЗ ЗПЧПТЙФ ЮЕТЕЪ РТПТПЛБ йУБКА П ФПН, ЮФП Ч ЧЕЮОПУФЙ, ЛПЗДБ ЧЕМЙЛБС ВПТШВБ НЕЦДХ ДПВТПН Й ЪМПН ВХДЕФ ПЛПОЮЕОБ, УХВВПФБ, ХЮТЕЦДЕООБС вПЗПН ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС Й ЛБЛ ДЕОШ ПУПВПЗП ПВЭЕОЙС НЕЦДХ фЧПТГПН Й еЗП ФЧПТЕОЙЕН — МАДШНЙ, ПУФБОЕФУС Й ЪОБЮЕОЙС УЧПЕЗП ОЕ РПФЕТСЕФ: «фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ, Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГП нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:23).

ч). п ВМБЗПУМПЧЕОЙСИ, ЛПФПТЩЕ вПЗ ЙЪМЙЧБЕФ ОБ УПВМАДБАЭЙИ УХВВПФХ ЛБЛ ОЕЙЪНЕООХА ЪБРПЧЕДШ еЗП ъБЛПОБ.

«еУМЙ ФЩ ХДЕТЦЙЫШ ОПЗХ ФЧПА ТБДЙ УХВВПФЩ ПФ ЙУРПМОЕОЙС РТЙИПФЕК ФЧПЙИ ЧП УЧСФЩК ДЕОШ нПК, Й ВХДЕЫШ ОБЪЩЧБФШ УХВВПФХ ПФТБДПА, УЧСФЩН ДОЕН зПУРПДОЙН, ЮЕУФЧХЕНЩН, Й РПЮФЙЫШ ЕЕ ФЕН, ЮФП ОЕ ВХДЕЫШ ЪБОЙНБФШУС ПВЩЮОЩНЙ ФЧПЙНЙ ДЕМБНЙ, ХЗПЦДБФШ ФЧПЕК РТЙИПФЙ Й РХУФПУМПЧЙФШ: фП ВХДЕЫШ ЙНЕФШ ТБДПУФШ Ч зПУРПДЕ, Й с ЧПЪЧЕДХ ФЕВС ОБ ЧЩУПФЩ ЪЕНМЙ Й ДБН ЧЛХУЙФШ ФЕВЕ ОБУМЕДЙЕ йБЛПЧБ, ПФГБ ФЧПЕЗП; ХУФБ зПУРПДОЙ ЙЪТЕЛМЙ ЬФП» (йУ. 58:13—14).

«вМБЦЕО НХЦ, ЛПФПТЩК ДЕМБЕФ ЬФП, Й УЩО ЮЕМПЧЕЮЕУЛЙК, ЛПФПТЩК ЛТЕРЛП ДЕТЦЙФУС ЬФПЗП, ЛПФПТЩК ИТБОЙФ УХВВПФХ ПФ ПУЛЧЕТОЕОЙС Й ПВЕТЕЗБЕФ ТХЛХ УЧПА, ЮФПВЩ ОЕ УДЕМБФШ ОЙЛБЛПЗП ЪМБ» (йУ. 56:2).

2. уХВВПФБ — ЪОБНЕОЙЕ вПЗБ.

«й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20).

«й ДБМ ЙН ЪБРПЧЕДЙ нПЙ Й ПВЯСЧЙМ ЙН нПЙ РПУФБОПЧМЕОЙС, ЙУРПМОСС ЛПФПТЩЕ, ЮЕМПЧЕЛ ЦЙЧ ВЩМ ВЩ ЮТЕЪ ОЙИ; дБМ ЙН ФБЛЦЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЙНЙ, ЮФПВЩ ЪОБМЙ, ЮФП с — зПУРПДШ, ПУЧСЭБАЭЙК ЙИ» (йЕЪ. 20:11—12).

«…УХВВПФЩ нПЙ УПВМАДБКФЕ; ЙВП ЬФП — ЪОБНЕОЙЕ НЕЦДХ нОПА Й ЧБНЙ Ч ТПДЩ ЧБЫЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ, ПУЧСЭБАЭЙК ЧБУ. й УПВМАДБКФЕ УХВВПФХ, ЙВП ПОБ УЧСФБ ДМС ЧБУ: ЛФП ПУЛЧЕТОЙФ ЕЕ, ФПФ ДБ ВХДЕФ РТЕДБО УНЕТФЙ. лФП УФБОЕФ Ч ПОХА ДЕМБФШ ДЕМП, ФБ ДХЫБ ДПМЦОБ ВЩФШ ЙУФТЕВМЕОБ ЙЪ УТЕДЩ ОБТПДБ УЧПЕЗП. ыЕУФШ ДОЕК РХУФШ ДЕМБАФ ДЕМБ; Б Ч УЕДШНПК — УХВВПФБ РПЛПС, РПУЧСЭЕООБС зПУРПДХ: ЧУСЛЙК, ЛФП ДЕМБЕФ ДЕМП Ч ДЕОШ УХВВПФОЙК, ДБ ВХДЕФ РТЕДБО УНЕТФЙ… ьФП — ЪОБНЕОЙЕ… ОБЧЕЛЙ; РПФПНХ ЮФП Ч ЫЕУФШ ДОЕК УПФЧПТЙМ зПУРПДШ ОЕВП Й ЪЕНМА, Б Ч ДЕОШ УЕДШНПК РПЮЙМ Й РПЛПЙМУС» (йУИПД 31:13—17).

нЩ ОЕПДОПЛТБФОП ХРПНЙОБМЙ, ЮФП вЙВМЙС — ЬФП ГЕМШОПЕ ЕДЙОПЕ уМПЧП вПЦШЕ, Й ЛБЦДЩК, ОБ РЕТЧЩК ЧЪЗМСД, ОЕРПОСФОЩК ФЕЛУФ, РПСУОСЕФУС Ч ДТХЗПН, УПЧЕТЫЕООП СУОПН Й РПОСФОПН НЕУФЕ рЙУБОЙС. ч ЛОЙЗЕ рЕУОЙ рЕУОЕК уПМПНПОБ ЕУФШ ФБЛЙЕ УМПЧБ: «пО ЧЧЕМ НЕОС Ч ДПН РЙТБ, Й ЪОБНС еЗП ОБДП НОПА — МАВПЧШ» (2:4). йФБЛ, ЪОБНЕОЙЕ, ЙМЙ ЪОБНС, — УЙНЧПМ вПЦШЕК МАВЧЙ, Й ЬФП ЪОБНС МАВЧЙ вПЦШЕК ТЕЕФ ОБД ЮЕМПЧЕЛПН, ЛПФПТЩК ОЕ «СЪЩЛПН ЮФЙФ вПЗБ», ОП ДЕМПН, РПЮЙФБС еЗП УХВВПФХ, РТЙОЙНБС ФЕН УБНЩН МАВПЧШ Й ВМБЗПУМПЧЕОЙС вПЦШЙ, Й РТЕДПУФБЧМСС фЧПТГХ ЧПЪНПЦОПУФШ ЙЪМЙФШ ЙИ ОБ ЮЕМПЧЕЛБ.

3. иТЙУФПУ Й еЗП БРПУФПМЩ УПВМАДБМЙ ЙНЕООП УХВВПФХ.

дМС ЧЕТХАЭЙИ ИТЙУФЙБО ЧП ЧУЕ ЧЕЛБ ВЩМП ЧБЦОП ЪОБФШ, ЛБЛПК ДЕОШ ОЕДЕМЙ, ЛБЛ вПЦЙК ДЕОШ, РПЮЙФБМЙ иТЙУФПУ Й БРПУФПМЩ.

иТЙУФПУ ОБЪЩЧБМ уЕВС «зПУРПДЙОПН УХВВПФЩ» (нЛ. 2:28). лБЦДХА УХВВПФХ иТЙУФПУ РТЙИПДЙМ Ч ИТБН: «…Й ЧПЫЕМ, РП ПВЩЛОПЧЕОЙА уЧПЕНХ, Ч ДЕОШ УХВВПФОЙК Ч УЙОБЗПЗХ, Й ЧУФБМ ЮЙФБФШ…» (мЛ. 4:16). «лПЗДБ ОБУФХРЙМБ УХВВПФБ, пО ОБЮБМ ХЮЙФШ Ч УЙОБЗПЗЕ…» (нЛ. 6:2).

рПУМЕ ТБУРСФЙС, ЛПЗДБ ХНЕТЫЙК иТЙУФПУ ВЩМ РПМПЦЕО ЧП ЗТПВЕ (Ч РЕЭЕТЕ, ЧЩУЕЮЕООПК Ч УЛБМЕ, ЛБЛ РТЙОСФП ВЩМП Ч йХДЕЕ ИПТПОЙФШ ХНЕТЫЙИ. — б.п.), ХЮЕОЙЛЙ еЗП ОЕ ХУРЕМЙ РТЙЗПФПЧЙФШ ФЕМП Л РПЗТЕВЕОЙА, ФБЛ ЛБЛ ОБЮЙОБМБУШ УХВВПФБ, «ЧПЪЧТБФЙЧЫЙУШ ЦЕ РТЙЗПФПЧЙМЙ ВМБЗПЧПОЙС Й НБУФЙ; Й Ч УХВВПФХ ПУФБМЙУШ Ч РПЛПЕ РП ЪБРПЧЕДЙ» (мЛ. 23:56). ъБРПЧЕДШ ВЩМБ ВЕУРТЕЛПУМПЧОБ Й ОЕЙЪНЕООБ, ЙВП ЕЕ ДБМ уБН вПЗ, ЕЕ УПВМАДБМ Й уБН иТЙУФПУ, Й еЗП ХЮЕОЙЛЙ, ЧЕТОЩЕ уМПЧХ вПЦШЕНХ, ОЕ РПУНЕМЙ ЕЕ ОБТХЫЙФШ, ИПФС ТЕЮШ ЫМБ П РПЗТЕВЕОЙЙ иТЙУФБ — уЩОБ вПЦШЕЗП! й ФПМШЛП Ч ЧПУЛТЕУЕОШЕ, «Ч РЕТЧЩК ДЕОШ ОЕДЕМЙ… ОЕУС РТЙЗПФПЧМЕООЩЕ БТПНБФЩ, РТЙЫМЙ ПОЙ ЛП ЗТПВХ…» (мЛ. 24:1). иТЙУФПУ Ч ЬФПФ ДЕОШ ЧПУЛТЕУ, ОП ОЙЗДЕ, ОЙ Ч ПДОПН НЕУФЕ вЙВМЙЙ ОЕ ЪБРЙУБОП П ФПН, ЮФП вПЗ РЕТЕОЕУ РТБЪДОПЧБОЙЕ УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ Ч ЮЕУФШ ЧПУЛТЕУЕОЙС иТЙУФБ. уХВВПФБ ПУФБМБУШ ОЕЙЪНЕООПК ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС, ЛБЛ ДЕОШ РПЛПС Й ДЕОШ РПЮЙФБОЙС вПЗБ Й РПЛМПОЕОЙС вПЗХ.

бРПУФПМЩ РПУМЕ ЧПЪОЕУЕОЙС иТЙУФБ ФБЛЦЕ РПЮЙФБМЙ УХВВПФОЙК ДЕОШ, ОЕЙЪНЕООП ЧЩРПМОСС ЪБРПЧЕДШ вПЦЙА: «рТЙ ЧЩИПДЕ ЙИ ЙЪ… УЙОБЗПЗЙ, СЪЩЮОЙЛЙ РТПУЙМЙ ЙИ ЗПЧПТЙФШ П ФПН ЦЕ Ч УМЕДХАЭХА УХВВПФХ…» (дЕСО. 13:42).

«ч УМЕДХАЭХА УХВВПФХ РПЮФЙ ЧЕУШ ЗПТПД УПВТБМУС УМХЫБФШ УМПЧП вПЦЙЕ…» (дЕСО. 13:44).

«чП ЧУСЛХА ЦЕ УХВВПФХ ПО (рБЧЕМ. — б.п.) ЗПЧПТЙМ Ч УЙОБЗПЗЕ Й ХВЕЦДБМ йХДЕЕЧ Й еММЙОПЧ» (дЕСО. 18:4).

4. лБЛ УЧСФЙФШ УХВВПФХ.

нЩ ХЦЕ ЧЩЫЕ РТЙЧПДЙМЙ ФЕЛУФ, ЪБРЙУБООЩК Ч ЛОЙЗЕ РТПТПЛБ йУБКЙ 58:13—14, РТПЮЙФБКФЕ ЕЗП ЕЭЕ ТБЪ. пВТБФЙФЕ ЧОЙНБОЙЕ, ЮФП ЪДЕУШ «ОЕ ТБУЫЙЖТПЧБОП», ЛБЛЙЕ ПВЩЮОЩЕ ДЕМБ Й РТЙИПФЙ ЙНЕАФУС вПЗПН Ч ЧЙДХ, ЙВП ПОЙ Х ЛБЦДПЗП ЮЕМПЧЕЛБ УЧПЙ, Й ЛБЦДЩК ЙЪ ОБУ ИПТПЫП ЪОБЕФ, П ЮЕН ЙНЕООП ЪДЕУШ ЙДЕФ ТЕЮШ, Й ЛБЛЙИ ДЕМ Й РТЙИПФЕК ОБН УМЕДХЕФ ЙЪВЕЗБФШ Ч УХВВПФХ: Х ПДОЙИ — ЬФП ТБВПФБ Ч УБДХ-ПЗПТПДЕ, ЧЩРПМОЕОЙЕ «ЗПТСЭЕЗП» РМБОБ ОБ ТБВПФЕ ЙМЙ ЛБЛЙИ-ФП УЧЕТИХТПЮОЩИ ЪБДБОЙК, Б ФБЛЦЕ, МАВБС ТБВПФБ У ГЕМША ЪБТБВПФЛБ; Х ДТХЗЙИ ЬФП — РХУФПУМПЧЙЕ (ТБЪЗПЧПТЩ «ОЙ П ЮЕН», МЙЫШ ВЩ РТПЧЕУФЙ ЧТЕНС); Х ФТЕФШЙИ — ЛХРМС-РТПДБЦБ; Х ЮЕФЧЕТФЩИ — РТЙЗПФПЧМЕОЙЕ РЙЭЙ, ХВПТЛБ Ч ЛЧБТФЙТЕ, УФЙТЛБ, Й ФПНХ РПДПВОПЕ.

«ч ФЕ ДОЙ С ХЧЙДЕМ Ч йХДЕЕ, ЮФП Ч УХВВПФХ ФПРЮХФ ФПЮЙМБ, ЧПЪСФ УОПРЩ, Й ОБЧШАЮЙЧБАФ ПУМПЧ… ЧУСЛЙН ЗТХЪПН, Й ПФЧПЪСФ Ч УХВВПФОЙК ДЕОШ Ч йЕТХУБМЙН. й С УФТПЗП ЧЩЗПЧПТЙМ ЙН Ч ФПФ ЦЕ ДЕОШ, ЛПЗДБ ПОЙ РТПДБЧБМЙ УЯЕУФОПЕ. й фЙТСОЕ ЦЙМЙ Ч йХДЕЕ, Й РТЙЧПЪЙМЙ ТЩВХ Й ЧУСЛЙК ФПЧБТ, Й РТПДБЧБМЙ Ч УХВВПФХ ЦЙФЕМСН йХДЕЙ… й С УДЕМБМ ЧЩЗПЧПТ… «ъБЮЕН ЧЩ ДЕМБЕФЕ ФБЛПЕ ЪМП Й ПУЛЧЕТОСЕФЕ ДЕОШ УХВВПФОЙК? оЕ ФБЛ МЙ РПУФХРБМЙ ПФГЩ ЧБЫЙ, Й ЪБ ФП вПЗ ОБЫ ОБЧЕМ ОБ ОБУ Й ОБ ЗПТПД УЕК… ВЕДУФЧЙЕ? б ЧЩ ХЧЕМЙЮЙЧБЕФЕ ЗОЕЧ еЗП… ПУЛЧЕТОСС УХВВПФХ». рПУМЕ УЕЗП… РЕТЕД УХВВПФПА, С ЧЕМЕМ ЪБРЙТБФШ ДЧЕТЙ… Й УМХЗ… УФБЧЙМ Х ЧПТПФ, ЮФПВЩ ОЙЛБЛБС ОПЫБ ОЕ РТПИПДЙМБ Ч ДЕОШ УХВВПФОЙК… у ФПЗП ЧТЕНЕОЙ ПОЙ ОЕ РТЙИПДЙМЙ Ч УХВВПФХ» (оЕЕНЙС 13:15—21).

«…ЧПФ ЮФП УЛБЪБМ зПУРПДШ: «ъБЧФТБ РПЛПК, УЧСФБС УХВВПФБ зПУРПДОС; ЮФП ОБДПВОП РЕЮШ, РЕЛЙФЕ, Й ЮФП ОБДПВОП ЧБТЙФШ, ЧБТЙФЕ УЕЗПДОС (Ф. Е. Ч РСФОЙГХ, ОБЛБОХОЕ УХВВПФЩ. — б.п.), Б ЮФП ПУФБОЕФУС, ПФМПЦЙФЕ Й УВЕТЕЗЙФЕ ДП ХФТБ» (йУИПД 16:23).

б ЮФП ЦЕ НПЦОП ДЕМБФШ Ч УХВВПФХ, Ч УЧЕФЕ вЙВМЙЙ? рТЙИПДЙФШ ОБ РПЛМПОЕОЙЕ вПЗХ Ч ГЕТЛПЧШ, ЙЪХЮБФШ уМПЧП еЗП — вЙВМЙА, ОБЧЕЭБФШ ВПМШОЩИ, РПДДЕТЦЙЧБФШ МАДЕК Й ПВПДТСФШ ФЕИ, ЛПНХ РМПИП, РПУФБТБФШУС ЬФПФ ДЕОШ РТПЧЕУФЙ УП УЧПЕК УЕНШЕК, УДЕМБФШ ЕЗП ПУПВЕООП ТБДПУФОЩН ДМС ДЕФЕК, РТПЧЕУФЙ УХВВПФХ ОБ МПОЕ РТЙТПДЩ Й РТ.

рХУФШ ЙНЕООП УХВВПФХ ЦДЕФ У ОЕФЕТРЕОЙЕН ЛБЦДЩК ЮМЕО УЕНШЙ, Й ПУПВЕООП ЧБЫЙ ДЕФЙ, РХУФШ Ч ЬФПФ ДЕОШ ПУПВБС ТБДПУФШ, НЙТ Й РПЛПК ГБТСФ Ч ЧБЫЕН ДПНЕ, РХУФШ ПУПВЕООП ЛТБУЙЧП ВХДЕФ УЕТЧЙТПЧБО УФПМ Й ПУПВЕООП ЧЛХУОЩНЙ ВХДХФ ВМАДБ.

рПНОС ПВ ЬФПН ДОЕ, Ч ЛПФПТЩК вПЗ ПУПВЕООП ИПЮЕФ ВМБЗПУМПЧЙФШ МАДЕК, УМЕДХЕФ ДП ЕЗП ОБУФХРМЕОЙС РТПБОБМЙЪЙТПЧБФШ ЧУА РТПЦЙФХА ОЕДЕМА Й ФЕ ПЫЙВЛЙ, ЮФП ЧЩ УПЧЕТЫЙМЙ, ПУПВЕООП ЛБУБАЭЙЕУС ЧБЫЙИ ЧЪБЙНППФОПЫЕОЙК У МАДШНЙ, ВМЙЪЛЙНЙ ЙМЙ ДБМШОЙНЙ, Й ЧПУУФБОПЧЙФШ УЧПЙ У ОЙНЙ ПФОПЫЕОЙС. рХУФШ ОЙЛБЛЙЕ ЪБВПФЩ, УХЕФБ, РТПВМЕНЩ, РМПИПЕ ОБУФТПЕОЙЕ ОЕ ПНТБЮБФ ЬФПЗП ДОС!

чЩЧПДЩ:

1. уПВМАДЕОЙЕ УХВВПФЩ СЧМСЕФУС ЮЕФЧЕТФПК ЪБРПЧЕДША ъБЛПОБ вПЦШЕЗП.

2. уХВВПФБ ВЩМБ ХЮТЕЦДЕОБ вПЗПН ДМС ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ ОБ ЪБТЕ ЙУФПТЙЙ ЪЕНМЙ, ЛПЗДБ ЕЭЕ ОЕ ВЩМП ДЕМЕОЙС РП ОБГЙПОБМШОПНХ РТЙЪОБЛХ.

3. уХВВПФБ СЧМСЕФУС ЪОБНЕОЙЕН (Ф. Е. ЪОБНЕОЕН) вПЦШЙН, ПФМЙЮЙФЕМШОПК ЮЕТФПК ЧЕТОПУФЙ ЮЕМПЧЕЛБ вПЗХ.

4. уХВВПФБ ПУЧСЭЕОБ уБНЙН вПЗПН.

5. йУРПМОСС УХВВПФХ, ЮЕМПЧЕЛ УФБОПЧЙФУС ПВМБДБФЕМЕН ОЕУЛПОЮБЕНЩИ вПЦШЙИ ВМБЗПУМПЧЕОЙК.

6. уХВВПФБ ВХДЕФ РТБЪДОПЧБФШУС Й Ч ЧЕЮОПУФЙ.

7. ч УХВВПФХ ОЕ УМЕДХЕФ ЪБОЙНБФШУС ПВЩЮОЩНЙ ЦЙФЕКУЛЙНЙ ДЕМБНЙ ЙМЙ ТБВПФПК. ьФПФ ДЕОШ ЮЕМПЧЕЛ ДПМЦЕО РПУЧСФЙФШ вПЗХ Й ПФДЩИХ ПФ РПЧУЕДОЕЧОПК ТБВПФЩ.

лБЛ ЦЕ РПМХЮЙМПУШ, ЮФП УХВВПФБ ВЩМБ ЪБНЕОЕОБ ОБ ДТХЗПК ДЕОШ? рПЮЕНХ МАДЙ ЪБВЩМЙ П вПЦШЕК УХВВПФЕ Й РТЕОЕВТЕЗМЙ вПЦШЙНЙ ВМБЗПУМПЧЕОЙСНЙ?

йУФПТЙС ПФУФХРМЕОЙС

1—2 ЧЕЛБ РП т. иТ. ПЪОБНЕОПЧБМЙУШ ОЕРТЕТЩЧОПК ГЕРША ОБГЙПОБМШОП-ПУЧПВПДЙФЕМШОЩИ ЧПУУФБОЙК, РПФТСУЫЙИ ТЙНУЛХА РТПЧЙОГЙА йХДЕА. чЙДС ХРПТОПЕ ОЕЦЕМБОЙЕ ЙХДЕЕЧ УНЙТЙФШУС РПД ТЙНУЛПК ЪБЧЙУЙНПУФША, ГЕОФТБМШОПЕ ЙНРЕТУЛПЕ РТБЧЙФЕМШУФЧП ОБЮЙОБЕФ У ОЕРПЛПТОЩН ОБТПДПН ОБУФПСЭХА ЧПКОХ, Й ОЕ ФПМШЛП Ч УБНПК йХДЕЕ, ОП Й ЪБ ЕЕ РТЕДЕМБНЙ, ЗДЕ РТПЦЙЧБМП ОЕНБМП ЕЧТЕЕЧ. рПУМЕДОЙИ МЕЗЛП ВЩМП ХЪОБФШ РП УПВМАДЕОЙА ЙНЙ УХВВПФЩ. й РПЬФПНХ, ЛБЛ ФПМШЛП УФБОПЧЙМПУШ ЙЪЧЕУФОП, ЮФП ЛБЛБС-ФП ЗТХРРБ МАДЕК УПВТБМБУШ Ч ЬФПФ ДЕОШ ДМС ВПЗПУМХЦЕОЙС, ЙИ ОЕНЕДМЕООП БТЕУФПЧЩЧБМЙ. оП ЧНЕУФЕ У ЙХДЕСНЙ ОБЛБЪБОЙА УФБМЙ РПДЧЕТЗБФШУС Й ИТЙУФЙБОЕ, ЛПФПТЩЕ ФБЛЦЕ УПВЙТБМЙУШ Ч УХВВПФХ РП РТЙНЕТХ иТЙУФБ Й еЗП БРПУФПМПЧ ОБ ВПЗПУМХЦЕОЙЕ. ч ФП ЧТЕНС Ч тЙНУЛПК ЙНРЕТЙЙ УХЭЕУФЧПЧБМП ВЕУЮЙУМЕООПЕ ЛПМЙЮЕУФЧП ТБЪМЙЮОЩИ ТЕМЙЗЙК, Й РПЬФПНХ СЪЩЮЕУЛПЕ РТБЧЙФЕМШУФЧП, УМБВП ТБЪВЙТБЧЫЕЕУС Ч ТБЪМЙЮЙСИ НЕЦДХ ЙХДЕСНЙ Й ИТЙУФЙБОБНЙ, РТЕУМЕДПЧБМП Й ФЕИ, Й ДТХЗЙИ. оЕ ЧЩДЕТЦБЧ ЙУРЩФБОЙК, ФПЗДБЫОЕЕ ТХЛПЧПДУФЧП ИТЙУФЙБОУЛПК ГЕТЛЧЙ ЙДЕФ ОБ ЛПНРТПНЙУУ, ПВЯСЧЙЧ РТБЪДОЙЮОЩН ДОЕН ЧНЕУФП УХВВПФЩ, ХУФБОПЧМЕООПК вПЗПН, РЕТЧЩК ДЕОШ ОЕДЕМЙ, РПЮЙФБЕНЩК СЪЩЮОЙЛБНЙ ЛБЛ ДЕОШ УПМОГБ, ЧЩДЧЙОХЧ ПРТБЧДБОЙЕ, ЮФП, СЛПВЩ, ЬФПФ ДЕОШ УМЕДХЕФ РПЮЙФБФШ, РПФПНХ ЮФП ЙНЕООП ФПЗДБ ЧПУЛТЕУ иТЙУФПУ. иТЙУФЙБОБН ВЩМП ФЕРЕТШ МЕЗЛП ЪБФЕТСФШУС УТЕДЙ НОПЦЕУФЧБ СЪЩЮЕУЛЙИ ТЕМЙЗЙК, ФБЛ ЛБЛ ЧУЕ ПОЙ РПЮЙФБМЙ ЧПУЛТЕУЕОШЕ ЛБЛ ДЕОШ УПМОГБ. лТПНЕ ФПЗП, ДЕОШ УПМОГБ (ЧПУЛТЕУЕОШЕ) УЮЙФБМУС ПДОЙН ЙЪ ЧБЦОЕКЫЙИ ЗПУХДБТУФЧЕООЩИ ТЙНУЛЙИ РТБЪДОЙЛПЧ, Й РПЬФПНХ, ЮЕУФЧХС ЕЗП, ИТЙУФЙБОЕ ВЩМЙ ПУЧПВПЦДЕОЩ ПФ РТЕУМЕДПЧБОЙК. пДОБЛП РЕТЧПОБЮБМШОП ЧПУЛТЕУЕОШЕ РТБЪДОПЧБМПУШ ОЕ ТБЪ Ч ОЕДЕМА, Б ФПМШЛП ТБЪ Ч ЗПД. ьФП ПФУФХРМЕОЙЕ, ЧЩЪЧБООПЕ ОЕДПЧЕТЙЕН Л вПЗХ Й УФТБИПН ЮЕМПЧЕЛБ РЕТЕД ЮЕМПЧЕЛПН, РТПЙЪПЫМП Ч РПОФЙЖЙЛБФ РБРЩ уЙЛУФБ (115—125), ЧУЕЗП ЮЕТЕЪ 15 МЕФ РПУМЕ УНЕТФЙ РПУМЕДОЕЗП ЙЪ БРПУФПМПЧ иТЙУФПЧЩИ — йПБООБ. рТПИПДЙФ ЮХФШ ВПМЕЕ 50 МЕФ Й РТЙ ПДОПН ЙЪ РТЕЕНОЙЛПЧ уЙЛУФБ, РБРЕ чЙЛФПТЕ (189—197) ЧПУЛТЕУЕОШЕ РТБЪДОХЕФУС ХЦЕ ЛБЦДХА ОЕДЕМА, ПЛПОЮБФЕМШОП ЧПКДС Ч ИТЙУФЙБОУФЧП Й ЪБНЕОЙЧ ВЙВМЕКУЛХА УХВВПФХ.

йОФЕТЕУОП, ЮФП РП РПЧЕМЕОЙА РБРЩ ЕРЙУЛПРЩ, ЧПУУФБЧЫЙЕ РТПФЙЧ ПЛПОЮБФЕМШОПЗП РПРТБОЙС вПЦШЕК УХВВПФЩ, ВЩМЙ ПФМХЮЕОЩ ПФ ГЕТЛЧЙ. ьФП ВЩМ ПДЙО ЙЪ РЕТЧЩИ ХЛБЪПЧ, ЛПЗДБ РБРБ ТЙНУЛЙК УЙМПК УЧПЕК ЧМБУФЙ ЧОЕУ ЙЪНЕОЕОЙЕ Ч ъБЛПО, ХУФБОПЧМЕООЩК уБНЙН вПЗПН. рПФПН РПДПВОЩИ ХЛБЪПЧ ВХДЕФ УПФОЙ, Й У ЛБЦДЩН ОПЧЩН РПДПВОЩН ХЛБЪПН РТПФЕУФ ВХДЕФ ЧУЕ УМБВЕЕ Й УМБВЕЕ. фБЛ, Ч 305 ЗПДХ ОБ ьМЧЙТУЛПН УПВПТЕ ВЩМП РТЙОСФП УМЕДХАЭЕЕ ТЕЫЕОЙЕ: «еУМЙ ЛФП-ОЙВХДШ, ЦЙЧХЭЙК Ч ЗПТПДЕ, У РТЕОЕВТЕЦЕОЙЕН ОЕ РТЕВХДЕФ ОБ УПВТБОЙЕ ФТЙ ЧПУЛТЕУЕОШС РПДТСД, ФП РХУФШ ЕЗП ЙУЛМАЮБФ ЙЪ ГЕТЛЧЙ ОБ ЛПТПФЛПЕ ЧТЕНС, ЮФПВЩ ФБЛЙН РХФЕН ЕЗП ЙУРТБЧЙФШ» (лБОПО 21). пДОБЛП ЧП ЧУЕ ЧЕЛБ ВХДХФ ФЕ, ЛФП ДБЦЕ ГЕОПК ЦЙЪОЙ ОЕ РПЦЕМБЕФ ПФПКФЙ ПФ вПЦШЙИ РПУФБОПЧМЕОЙК, ЪБНЕОЕООЩИ РБРУЛЙНЙ ХЛБЪБНЙ. ьФП ПФОПУЙФУС Й Л УХВВПФЕ. оЕУНПФТС ОБ ЧУЕ УФБТБОЙС ТЙНУЛПЗП РЕТЧПУЧСЭЕООЙЛБ, ЧП ЧУЕИ ЮБУФСИ ЙНРЕТЙЙ ОБИПДЙМЙУШ ИТЙУФЙБОЕ, РП-РТЕЦОЕНХ РТБЪДОПЧБЧЫЙЕ ВЙВМЕКУЛХА УХВВПФХ, Б ОЕ ЮЕМПЧЕЛПН ХУФБОПЧМЕООПЕ ЧПУЛТЕУЕОШЕ, Й ФЕН УБНЩН РПЛБЪЩЧБАЭЙЕ, ЮФП БЧФПТЙФЕФ вПЗБ ДМС ОЙИ ОЕЙЪНЕТЙНП ЧЩЫЕ БЧФПТЙФЕФБ РБРЩ ТЙНУЛПЗП Й РТПЮЙИ МАДЕК. й РПЬФПНХ ОЕХДЙЧЙФЕМШОП, РПЮЕНХ РБРБ РПЫЕМ ОБ УБНЩК ФЕУОЩК УПАЪ У СЪЩЮЕУЛЙН ЙНРЕТБФПТПН лПОУФБОФЙОПН (306—337), РПЦЕМБЧЫЙН РТЙОСФШ ИТЙУФЙБОУФЧП, ОП У ПРТЕДЕМЕООЩНЙ ХУМПЧЙСНЙ. ьФЙ ХУМПЧЙС, УЧПДЙЧЫЙЕУС Л ЧОЕДТЕОЙА Ч ИТЙУФЙБОУФЧП СЪЩЮЕУЛЙИ ПВЩЮБЕЧ Й РТБЪДОЙЛПЧ, ПВЯСУОСМЙУШ ЦЕМБОЙЕН ЙНРЕТБФПТБ ХЗПДЙФШ УЧПЙН ЛБЛ СЪЩЮЕУЛЙН, ФБЛ Й ИТЙУФЙБОУЛЙН РПДДБООЩН, ЮФПВЩ ЧПГБТЙМУС Ч ЗПУХДБТУФЧЕ НЙТ. фБЛЙН ПВТБЪПН, ВЩМП Ч ЗПУХДБТУФЧЕ РТЙОСФП ИТЙУФЙБОУФЧП, ОП ОБРПМОЕООПЕ СЪЩЮЕУЛЙН УПДЕТЦЙНЩН, ИТЙУФЙБОУФЧП, Ч ЛПФПТПН ЙУФЙОБ ВЩМБ УНЕЫБОБ У МПЦША. ъБ ЬФПФ ЛПНРТПНЙУУ лПОУФБОФЙО ПВЕЭБМ РБРЕ ТЙНУЛПНХ РПМОХА ДХИПЧОХА ЧМБУФШ, ЪЕНМЙ Й ЧУСЮЕУЛХА РПДДЕТЦЛХ ЧУЕУЙМШОПК ФПЗДБ ЙНРЕТЙЙ. дБЧОП НЕЮФБС П ДХИПЧОПН ЗПУРПДУФЧЕ ОБД ЙНРЕТЙЕК, РБРБ РПМОПУФША РПДДЕТЦЙЧБЕФ ЙНРЕТБФПТБ. оЕДБЧОП ЗПОЙНБС ИТЙУФЙБОУЛБС ГЕТЛПЧШ УФБОПЧЙФУС ЗПУХДБТУФЧЕООПК, РПРХМСТОПК ТЕМЙЗЙЕК ОЕПВЯСФОПЗП ТЙНУЛПЗП ЗПУХДБТУФЧБ. рБРБ ТЙНУЛЙК, ОЕДБЧОП ОБИПДЙЧЫЙКУС ОБ ПДОПН ХТПЧОЕ У НОПЗПЮЙУМЕООЩНЙ ЗМБЧБНЙ ДТХЗЙИ ТЕМЙЗЙК, УФБОПЧЙФУС ЧУЛПТЕ ЧФПТЩН МЙГПН Ч ДЕТЦБЧЕ. ч ЮЙУМЕ НОПЗПЮЙУМЕООЩИ РХОЛФПЧ, ЙЪ ЛПФПТЩИ УПУФПСМ ЛПНРТПНЙУУ НЕЦДХ СЪЩЮЕУЛПК ЙНРЕТЙЕК Й ГЕТЛПЧША, ПДОП ЙЪ ЧЙДОЩИ НЕУФ ЪБОЙНБМБ УХВВПФБ. 7 НБТФБ 321 ЗПДБ лПОУФБОФЙО ЙЪДБЕФ ХЛБЪ П РТБЪДОПЧБОЙЙ ЧПУЛТЕУЕОШС ЛБЛ ЗПУХДБТУФЧЕООПЗП РТБЪДОЙЛБ: «ч УЧСЭЕООЩК ДЕОШ УПМОГБ РХУФШ ЧУЕ ДПМЦОПУФОЩЕ МЙГБ Й МАДЙ, РТПЦЙЧБАЭЙЕ Ч ЗПТПДБИ, ПФДЩИБАФ, Й РХУФШ ЧУЕ НБУФЕТУЛЙЕ ВХДХФ ЪБЛТЩФЩ».

чРТПЮЕН, ЛБЛ ЧЙДЙН, Ч ХЛБЪЕ ЗПЧПТЙФУС ОЕ П ЧПУЛТЕУЕОШЕ, Б П ДОЕ УПМОГБ, ЙВП ЙНЕООП ФБЛ ЧУЕ ФПЗДБ Й ЧПУРТЙОЙНБМЙ ЬФПФ ДЕОШ, У СЪЩЮЕУЛПК РПДПРМЕЛПК. дПЛФПТ ж. ыБЖЖ, ЙУУМЕДХС ЬФПФ ЧПРТПУ, УЛБЪБМ: «ъБЛПО лПОУФБОФЙОБ П ЧПУЛТЕУЕОШЙ ОЕ РПДМЕЦЙФ РЕТЕУНПФТХ. ч ЬФПН ЪБЛПОЕ ОЕФ ОЙЛБЛПК УУЩМЛЙ ОБ ЮЕФЧЕТФХА ЪБРПЧЕДШ ЙМЙ ОБ ЧПУЛТЕУЕОЙЕ иТЙУФБ». чУЛПТЕ РПУМЕ ЬФПЗП РБРБ уЙМШЧЕУФТ (314—335) РПЧЕМЕЧБЕФ ХУФТБЙЧБФШ Ч УХВВПФХ РПУФЩ, ЮФПВЩ Ч ЗМБЪБИ ЧЕТХАЭЙИ ПОБ РЕТЕУФБМБ ВЩФШ РТБЪДОЙЮОЩН ДОЕН. пДОБЛП, ОЕУНПФТС ФЕРЕТШ ХЦЕ ОБ ЙНРЕТБФПТУЛЙК ХЛБЪ, ВЩМП ЕЭЕ ОЕНБМП МАДЕК, УПИТБОЙЧЫЙИ ЧЕТОПУФШ вПЗХ Й еЗП ъБЛПОХ. рПЬФПНХ ГЕТЛПЧОЩЕ ЙЕТБТИЙ Ч 364 ЗПДХ Ч ЗПТПДЕ мБПДЙЛЙС УПЪЩЧБАФ ГЕТЛПЧОЩК УПВПТ, ОБ ЛПФПТПН РТЙОЙНБАФ ОЕУЛПМШЛП ЦЕУФЛЙИ ТЕЫЕОЙК. пДОП ЙЪ ОЙИ ОБРТСНХА ЛБУБМПУШ УХВВПФЩ: «иТЙУФЙБОЕ ОЕ ДПМЦОЩ ЙХДЕКУФЧПЧБФШ Й ВЕЪДЕМШОЙЮБФШ Ч УХВВПФХ, ОП ДПМЦОЩ ТБВПФБФШ Ч ЬФПФ ДЕОШ, ПДОБЛП ЧПУЛТЕУЕОШЕ ПОЙ ДПМЦОЩ ПУПВЕООП РПЮЙФБФШ, Й ВХДХЮЙ ИТЙУФЙБОБНЙ, ДПМЦОЩ РП ЧПЪНПЦОПУФЙ ОЕ ТБВПФБФШ Ч ЬФПФ ДЕОШ. еУМЙ ЦЕ ПОЙ ПЛБЦХФУС ЙХДЕКУФЧХАЭЙНЙ, ПОЙ ДПМЦОЩ ВЩФШ ПФМХЮЕОЩ ПФ иТЙУФБ» (лБОПО 19). чПФ ФБЛ! ъБ УПВМАДЕОЙЕ ЪБРПЧЕДЙ, ДБООПК иТЙУФПН, МАДЕК ПФМХЮБМЙ ПФ иТЙУФБ. уРХУФС ЕЭЕ 50 МЕФ, РТЙ ЙНРЕТБФПТЕ жЕПДПУЙЙ рЕТЧПН (388—395) ВЩМ ЙЪДБО ЕЭЕ ПДЙО ХЛБЪ, ЧПЪЧЕМЙЮЙЧБАЭЙК ЧПУЛТЕУОЩК ДЕОШ: «оЙЛФП ОЕ НПЦЕФ ФТЕВПЧБФШ ПРМБФЩ ЗПУХДБТУФЧЕООПЗП ЙМЙ МЙЮОПЗП ДПМЗБ Ч ЧПУЛТЕУЕОШЕ». рТЙ жЕПДПУЙЙ чФПТПН Ч 425 ЗПДХ ЙНРЕТБФПТУЛЙН ХЛБЪПН ВЩМП ЪБРТЕЭЕОП РТПЧЕДЕОЙЕ Ч ДЕОШ УПМОГБ ГЙТЛПЧЩИ Й ФЕБФТБМШОЩИ ТБЪЧМЕЮЕОЙК, ЮФПВЩ РПДЮЕТЛОХФШ ПУПВХА УЧСФПУФШ ЬФПЗП ДОС. ч 538 ЗПДХ ЧП ЧТЕНС ФТЕФШЕЗП уЙОПДБ Ч ЗПТПДЕ пТМЕБОЕ ВЩМП РПУФБОПЧМЕОП ЪБРТЕФЙФШ ЧУЕ ТБВПФЩ, Ч ФПН ЮЙУМЕ Й Ч УЕМШУЛПК НЕУФОПУФЙ, рП ЧПУЛТЕУЕОШСН. чПЪЧЕМЙЮЙЧБОЙА ЬФПЗП ДОС УРПУПВУФЧПЧБМЙ Й нБЛПОУЛЙК (585 ЗПД) Й оБТВПОУЛЙК (589 ЗПД) УПВПТЩ, ФТЕВПЧБЧЫЙЕ ПФ ЧЕТХАЭЙИ ОЕХЛПУОЙФЕМШОПЗП УПВМАДЕОЙС ЬФПЗП ДОС. бРПЗЕЕН ПФУФХРМЕОЙС НЩ НПЦЕН УЮЙФБФШ ПВТБЭЕОЙЕ Л ЧЕТХАЭЙН РБРЩ зТЙЗПТЙС рЕТЧПЗП (590—604), Ч ЛПФПТПН ПО УЛБЪБМ: «…НОЕ УФБМП ЙЪЧЕУФОП, ЮФП ПРТЕДЕМЕООЩЕ МАДЙ У ЪБЧЙДОЩН ХРПТУФЧПН ТБУРТПУФТБОСАФ УТЕДЙ ЧБУ ХЮЕОЙС, ЙУЛБЦБАЭЙЕ Й ПРТПЧЕТЗБАЭЙЕ УЧСФХА ЙУФЙОХ. фБЛ, ПОЙ РТЕЛТБЭБАФ ЮФП-МЙВП ДЕМБФШ Ч УХВВПФХ, ЛБЛ ЙОБЮЕ НОЕ ОБЪЧБФШ ЙИ, ЕУМЙ ОЕ РТПРПЧЕДОЙЛБНЙ БОФЙИТЙУФБ». рТПЙЪПЫМП У ЧЕТОЩНЙ РПУМЕДПЧБФЕМСНЙ иТЙУФБ ФП ЦЕ, ЮФП Й УП иТЙУФПН, лПФПТПЗП ОБЪЩЧБМЙ ВПЗПИХМШОЙЛПН (нЖ. 9:3; 26:65), РПУМБООЩН ПФ чЕМШЪЕЧХМБ, Ф. Е. УБФБОЩ (нЖ. 10:25; 12:24; нЛ. 3:22); ВЕУПН (нЖ. 9:34; йО. 7:20; 10:20).

фБЛ ЙУРПМОЙМПУШ РТЕДУЛБЪБОЙЕ йЙУХУБ П ФПН, ЮФП, ЛБЛ ЗОБМЙ Й РТЕУМЕДПЧБМЙ еЗП уБНПЗП, ФБЛ ВХДХФ ЗОБФШ Й РТЕУМЕДПЧБФШ еЗП ЧЕТОЩИ РПУМЕДПЧБФЕМЕК (йО. 15:20).

нЩ РПНОЙН, ЮФП РП ТЕЫЕОЙА мБПДЙЛЙКУЛПЗП УПВПТБ УПВМАДБАЭЙИ УХВВПФХ ПФМХЮБМЙ ПФ ГЕТЛЧЙ, ФЕРЕТШ ЦЕ ЙИ РТСНП ОБЪЩЧБМЙ РТПРПЧЕДОЙЛБНЙ БОФЙИТЙУФБ. рТПКДЕФ УПЧУЕН ОЕНОПЗП ЧТЕНЕОЙ, Й ЬФЙИ МАДЕК ВТПУСФ Ч ЪБУФЕОЛЙ Й РПЧЕДХФ ОБ ЛПУФЕТ, Й ЧУЕ ЬФП — ЪБ ЧЕТОПУФШ вПЗХ Й еЗП ъБЛПОХ. ьФЙН МАДСН ВЩМП ХНЙТБФШ ЕЭЕ ФСЦЕМЕЕ, ЮЕН ЙИ УПВТБФШСН Ч БНЖЙФЕБФТБИ, ТБУФЕТЪБООЩН МШЧБНЙ, ЙВП ЙИ ЧЕМЙ ОБ ЛПУФЕТ ОЕ ТЙНМСОЕ-СЪЩЮОЙЛЙ, ОП МАДЙ, ЙНЕОПЧБЧЫЙЕ УЕВС ИТЙУФЙБОБНЙ. л ФПНХ ЦЕ Ч ЧЙОХ ЙН УФБЧЙМЙ ОЕЧЕТОПУФШ вПЗХ, Й ПВЯСЧМСМЙ ЙИ ПФУФХРОЙЛБНЙ ПФ ЙУФЙОЩ — Й ЬФП УБНЩИ ЧЕТОЩИ ДЕФЕК вПЦШЙИ!

оП ДБЦЕ Ч ЬФЙ НТБЮОЩЕ ЮБУЩ ЙИ ЦЙЪОЙ Л ОЙН ВЩМ ПВТБЭЕО ЗПМПУ йЙУХУБ иТЙУФБ: «еУМЙ ФЩ ХДЕТЦЙЫШ ОПЗХ ФЧПА ТБДЙ УХВВПФЩ… ФП ВХДЕЫШ ЙНЕФШ ТБДПУФШ Ч зПУРПДЕ…» (йУ. 58:13—14). уТЕДЙ НОПЗПЮЙУМЕООЩИ МЦЕХЮЕОЙК ПФУФХРМЕОЙЕ ПФ УХВВПФЩ ПФОПУЙФУС Л УБНЩН ЧПРЙАЭЙН, ЧУМЕДУФЧЙЕ ФПЗП, ЮФП РТЕДУФБЧЙФЕМЙ РТБЛФЙЮЕУЛЙ ЧУЕИ ЛПОЖЕУУЙК РТЙЪОБАФ ЙУФЙООПУФШ, ОЕРТЕМПЦОПУФШ УХВВПФЩ.

фБЛЦЕ ИПЮЕФУС РПДЮЕТЛОХФШ, ЮФП МЙЫШ Ч ТХУУЛПН СЪЩЛЕ РЕТЧЩК ДЕОШ ОЕДЕМЙ ОБЪЩЧБЕФУС «ЧПУЛТЕУЕОШЕ». ч ВПМШЫЙОУФЧЕ СЪЩЛПЧ ПО ОПУЙФ УЧПЕ ЙУФПТЙЮЕУЛПЕ ОБЪЧБОЙЕ — ДЕОШ УПМОГБ, Ч ЮБУФОПУФЙ, ОБ БОЗМЙКУЛПН СЪЩЛЕ — sunday (УПМОЕЮОЩК ДЕОШ), ОБ ОЕНЕГЛПН — sonntag (УПМОЕЮОЩК ДЕОШ).

чП ЧУЕИ ЛБМЕОДБТСИ НЙТБ, ЛТПНЕ ЛБМЕОДБТЕК, ЙЪДБООЩИ ОБ ФЕТТЙФПТЙЙ ЗПУХДБТУФЧ ВЩЧЫЕЗП ууут, УХВВПФБ СЧМСЕФУС УЕДШНЩН ДОЕН, Б ЧПУЛТЕУЕОШЕ — РЕТЧЩН Ч УППФЧЕФУФЧЙЙ У вЙВМЙЕК.

рПЛМПОЕОЙЕ УПМОГХ ПФОПУЙФУС Л ПДОПНХ ЙЪ ДТЕЧОЕКЫЙИ СЪЩЮЕУЛЙИ ЛХМШФПЧ, ЧПЪОЙЛЫЙИ Ч ФП ЧТЕНС, ЛПЗДБ МАДЙ ОБЮБМЙ ПФИПДЙФШ ПФ РЕТЧПОБЮБМШОПЗП НПОПФЕЙЪНБ. «пВПЦБОЙЕ УПМОГБ РТЙОБДМЕЦЙФ Л УБНПНХ ДТЕЧОЕНХ, ВПМЕЕ ЧУЕЗП ТБУРТПУФТБОЕООПНХ Й ДПМШЫЕ ЧУЕЗП ХДЕТЦБЧЫЕНХУС ЙДПМПРПЛМПОУФЧХ НЕЦДХ МАДШНЙ» (Salbot W. Chamhevs. Old Testament Student, 2 СОЧБТС 1886 ЗПДБ). рПЛМПОЕОЙЕ УПМОГХ ВЩМП Х УЙТЙКГЕЧ, ЧБЧЙМПОСО, ЕЗЙРФСО, РЕТУПЧ, ЙОЛПЧ, БГФЕЛПЧ, НБКС, СРПОГЕЧ, ОБТПДПЧ бЖТЙЛЙ Й Ф. Д. нЩ ПУФБОПЧЙНУС ЛТБФЛП ОБ ЛХМШФЕ РПЛМПОЕОЙС УПМОГХ ОБ тХУЙ. чПФ ЮФП ПВ ЬФПН ЗПЧПТЙФ ЛТХРОЕКЫЙК УПЧЕФУЛЙК БТИЕПМПЗ БЛБДЕНЙЛ в. б. тЩВБЛПЧ: «…уМПЧП П ФЧБТЙ Й ДОЕ, ТЕЛПНПН «ОЕДЕМС», ПФОПУЙФУС Л 12—13 ЧЕЛХ. тЕЮШ ЙДЕФ П РПЮЙФБОЙЙ ДОС УЕНЙДОЕЧЛЙ — ЧПУЛТЕУЕОШС, «ОЕДЕМЙ» ЛБЛ ДОС, РПУЧСЭЕООПЗП УПМОГХ Й ДОЕЧОПНХ УЧЕФХ. лХМШФ ЬФПФ ПУХЭЕУФЧМСМУС: «ОЕЧЕТОЙЙ, ОБРЙУБЧЫЕ УЧЕФ ВПМЧБОПН (ЛХНЙТПН. — б.п.) Й ЛМБОСАФУС ЕНХ» ПДОПЧТЕНЕООП ЬФЙ СЪЩЮОЙЛЙ «фЧПТГБ ИХМСФ». ч ЬФПН РПХЮЕОЙЙ… ХРПНЙОБЕФУС… уЧЕФ, РТПФЙЧПРПУФБЧМЕООЩК ИТЙУФЙБОУЛПНХ вПЗХ-фЧПТГХ. рТБЪДОЙЛПН ЬФПЗП уЧЕФБ СЧМСЕФУС ЛБЦДЩК РЕТЧЩК ДЕОШ УЕНЙДОЕЧОПК ОЕДЕМЙ — ЧПУЛТЕУЕОШЕ, «ДЕОШ УПМОГБ» Х НОПЗЙИ ОБТПДПЧ» [*1].

«…ФПЗДБЫОЙЕ ТХУУЛЙЕ МАДЙ ПУПВЩН РПЮЙФБОЙЕН ПФНЕЮБМЙ ДЕОШ ОЕДЕМЙ ЧПУЛТЕУЕОШЕ, ЛБЛ ЕЦЕОЕДЕМШОЩК РТБЪДОЙЛ… (ЧПУЛТЕУЕОШЕ — «ДЕОШ УПМОГБ», Sonntag)» [*2].

нОПЗЙЕ РТЕДУФБЧЙФЕМЙ ТБЪМЙЮОЩИ ЛПОЖЕУУЙК ЗПЧПТСФ П ФПН, ЮФП Ч чЕФИПН ъБЧЕФЕ ВЩМБ УХВВПФБ, Б Ч оПЧПН ъБЧЕФЕ — ЧПУЛТЕУЕОШЕ, Ч ЮЕУФШ ЧПУЛТЕУЕОЙС иТЙУФБ. оБ РЕТЧЩК ЧЪЗМСД, ЮФП ЦЕ РМПИПЗП Ч ФПН, ЮФП МАДЙ ЦЕМБАФ РПЮФЙФШ РБНСФШ ЧПУЛТЕУЫЕЗП уРБУЙФЕМС Й ЕЦЕОЕДЕМШОП ПФНЕЮБФШ еЗП ЧПУЛТЕУЕОЙЕ? оП ЧУЕ, ФБЛ ХФЧЕТЦДБАЭЙЕ, ЪБВЩЧБАФ П ФПН, ЮФП УХВВПФБ СЧМСЕФУС ЪБРПЧЕДША ъБЛПОБ, ЛПФПТЩК уБН вПЗ ДБМ МАДСН ДМС ЙУРПМОЕОЙС, Й ЮФП ОЙЛПНХ ЙЪ МАДЕК вПЗ ОЕ ДБЕФ РТБЧ ЙЪНЕОСФШ ЙМЙ ПФНЕОСФШ еЗП ъБЛПО (!). лТПНЕ ФПЗП, ОЕЙЪНЕООПУФШ ъБЛПОБ вПЦШЕЗП РПДФЧЕТДЙМ иТЙУФПУ, РПЮЙФБС УХВВПФХ. бРПУФПМЩ ФБЛЦЕ УЧСФЙМЙ УХВВПФХ, УПИТБОСС ФЕН УБНЩН ЧЕТОПУФШ вПЗХ.

ч ЧЕЮОПУФЙ УРБУЕООЩЕ ВХДХФ ФБЛЦЕ УЧСФЙФШ УХВВПФХ.

вХДЕН РПНОЙФШ Й П ФПН, ЮФП ОЕ вПЗ, ОП МАДЙ ЪБНЕОЙМЙ УХВВПФХ ОБ ЧПУЛТЕУЕОШЕ ЛБЛ ДЕОШ РПЛПС, ТХЛПЧПДУФЧХСУШ ЮЙУФП РПМЙФЙЮЕУЛЙНЙ ГЕМСНЙ. рТЙЮЕН РТЙ РЕТЕОПУЕ ДОС РТБЪДОПЧБОЙС СЪЩЮЕУЛЙЕ ЧМБУФЙ ДБЦЕ Й ОЕ ХРПНЙОБМЙ П РЕТЧПН ДОЕ ОЕДЕМЙ ЛБЛ П ДОЕ ЧПУЛТЕУЕОЙС иТЙУФБ, ТЕЮШ ЫМБ МЙЫШ П РТБЪДОПЧБОЙЙ ДОС УПМОГБ.

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

1. пФНЕОБ ЮЕФЧЕТФПК ЪБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП.

ч ТЕЪХМШФБФЕ ЬФПЗП ПФУФХРМЕОЙС ЮЕФЧЕТФБС ЪБРПЧЕДШ ВЩМБ ПФНЕОЕОБ Й ЪБНЕОЕОБ ЮЕМПЧЕЮЕУЛЙН РТЕДБОЙЕН. бРПУФПМ йБЛПЧ РЙЫЕФ: «лФП УПВМАДБЕФ ЧЕУШ ЪБЛПО Й УПЗТЕЫЙФ Ч ПДОПН ЮЕН-ОЙВХДШ, ФПФ УФБОПЧЙФУС ЧЙОПЧОЩН ЧП ЧУЕН» (йБЛ. 2:10).

уМЕДПЧБФЕМШОП, ОБТХЫБС УХВВПФХ, МАДЙ ЧЙОПЧОЩ Ч ОБТХЫЕОЙЙ ЧУЕЗП ъБЛПОБ вПЦШЕЗП. ч РМБОЕ ЦЕ РПЮЙФБОЙС ДОС УПМОГБ, ЧПУЛТЕУЕОШС, Й ДТХЗЙИ ЮЕМПЧЕЮЕУЛЙИ ЪБЛПОПЧ иТЙУФПУ ОБН ЗПЧПТЙФ: «оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:9). й РПЬФПНХ ЛПЗДБ ЛФП-ФП ЗПЧПТЙФ, ЮФП ПО ЧНЕУФП УХВВПФЩ УПВМАДБЕФ ЧПУЛТЕУЕОШЕ, ПО ФЭЕФОП ЮФЙФ вПЗБ, ОБТХЫБС ЧЕУШ еЗП ъБЛПО. фБЛПЗП РПЮЙФБОЙС Й УМХЦЕОЙС вПЗ РТЙОСФШ ОЕ НПЦЕФ.

2. рПРТБОЙЕ БЧФПТЙФЕФБ вПЗБ ЛБЛ фЧПТГБ.

пФНЕОЙЧ УХВВПФХ ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС, МАДЙ РПРТБМЙ зПУРПДБ ЛБЛ фЧПТГБ. вМБЗПДБТС ЬФПНХ ФЕПТЙС ЬЧПМАГЙЙ, Б ЪБФЕН ЕЕ ОБУМЕДОЙЛЙ — БФЕЙЪН Й ЖБЫЙЪН, РПМХЮЙМЙ ТБУРТПУФТБОЕОЙЕ.

3. пФНЕОБ УХВВПФЩ РТЙЧЕМБ Л РПФЕТЕ ЪОБНЕОЙС НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН.

оБТХЫБС УХВВПФХ, ЮЕМПЧЕЛ ЧПМШОП ЙМЙ ОЕЧПМШОП, ОП ЪБСЧМСЕФ, ЮФП ПО вПЗХ ОЕ РТЙОБДМЕЦЙФ.

4. пФНЕОЙЧ УХВВПФХ, ЮЕМПЧЕЛ МЙЫЙМ УЕВС вПЦШЙИ ВМБЗПУМПЧЕОЙК.

5. рТПЙЪПЫМБ РПФЕТС МАДШНЙ УЙНЧПМБ ПУЧПВПЦДЕОЙС.

уХВВПФБ, УПЗМБУОП вЙВМЙЙ, СЧМСЕФУС Й УЙНЧПМПН ДХИПЧОПЗП ПУЧПВПЦДЕОЙС ПФ УХЕФЩ, ФСЦЕМПЗП ФТХДБ, ЧПМОЕОЙК.

6. уХВВПФБ — ДЕОШ ПФДЩИБ. йУУМЕДХС ЙУФПТЙА ПФУФХРМЕОЙК Ч ИТЙУФЙБОУФЧЕ, НЩ ЧЙДЕМЙ, ЮФП УХВВПФБ ВЩМБ ПДОЙН ЙЪ ЗМБЧОЩИ ПВЯЕЛФПЧ ОБРБДЕОЙК УБФБОЩ. й ЬФП ОЕ УМХЮБКОП, ЙВП ПО РТЕЛТБУОП РПОЙНБЕФ, ЮФП, МЙЫЙЧ ЮЕМПЧЕЛБ УХВВПФЩ, ПО ТБЪПТЧЕФ ЕЗП УЧСЪШ У вПЗПН.

оБЫ ПТЗБОЙЪН ОХЦДБЕФУС Ч ЖЙЪЙЮЕУЛПК РПДДЕТЦЛЕ — РЙЭЕ, ЧПДЕ, ЧПЪДХИЕ, ПФДЩИЕ, ЕУМЙ МЙЫЙФШ ЕЗП ЬФПЗП, ФП ЮЕМПЧЕЛ ЪБВПМЕЕФ. фПЮОП ФБЛ ЦЕ Й ДХИ ОБЫ ОХЦДБЕФУС Ч РПДДЕТЦЛЕ, Ч РЙФБОЙЙ, Й ФБЛЙН РЙФБОЙЕН СЧМСЕФУС уМПЧП вПЦШЕ — вЙВМЙС Й НПМЙФЧБ, ВЕЪ ЛПФПТЩИ ЮЕМПЧЕЛ ДХИПЧОП ХНТЕФ. й ЙНЕООП Ч УХВВПФХ вПЗ ЦЕМБЕФ ОБУ ОБРЙФБФШ ДХИПЧОП, ЮФПВЩ НЩ ДХИПЧОП ВЩМЙ ЪДПТПЧЩНЙ Й ГЧЕФХЭЙНЙ. уЕЗПДОС ЛБЛ ОЙЛПЗДБ ТБОШЫЕ ИПТПЫП ЧЙДОП, ЧП ЮФП РТЕЧТБЭБАФУС МАДЙ ВЕЪ ДХИПЧОПК РЙЭЙ: ОЕВЩЧБМЩК ТПУФ РТЕУФХРОПУФЙ, ОБТЛПНБОЙЙ, ТБЪЧТБЭЕООПУФЙ, РПТПЮОПУФЙ, БМЛПЗПМЙЪНБ, РПМОПК ДЕЗТБДБГЙЙ МЙЮОПУФЙ, Й ПУПВЕООП УТЕДЙ НПМПДЕЦЙ.

мЙЫБС ЮЕМПЧЕЛБ УХВВПФЩ, ЛОСЪШ ФШНЩ ЧЕЛБ УЕЗП ПВТЕЛБЕФ ЕЗП ОБ ДХИПЧОХА ВПМЕЪОШ Й ЗЙВЕМШ, ФБЛ ЛБЛ ИПТПЫП ЪОБЕФ, ЮФП ЬФП ОЕЙЪВЕЦОЩК ЖЙОБМ ТБЪТЩЧБ УЧСЪЙ ЮЕМПЧЕЛБ У фЧПТГПН.

пДОБЛП УХВВПФБ ЧПУУФБОБЧМЙЧБЕФ ОЕ ФПМШЛП ДХИПЧОЩЕ, ОП Й ЖЙЪЙЮЕУЛЙЕ УЙМЩ ЮЕМПЧЕЛБ. уЕЗПДОС ЗЙЗЙЕОЙУФБНЙ ХУФБОПЧМЕОП, ЮФП ПРФЙНБМШОЩН ДОЕН ДМС ПФДЩИБ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ СЧМСЕФУС ЙНЕООП УХВВПФБ. й РПЬФПНХ ОБЫЕ ФЕМП ФБЛЦЕ ВХДЕФ УФТБДБФШ, ЕУМЙ ЕЦЕОЕДЕМШОП ОЕ ПФДЩИБФШ ПФ РПЧУЕДОЕЧОЩИ ЪБВПФ Й УХЕФЩ.

чБЧЙМПОУЛПЕ ЧЙОП

нЩ РШЕН ЬФП УФТБЫОПЕ ЧЙОП ЙЪ УБФБОЙОУЛЙИ РПДЧБМПЧ, ЕУМЙ:

1. оЕ УПВМАДБЕН УХВВПФЩ ФБЛ, ЛБЛ ПВ ЬФПН ЗПЧПТЙФ вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ.

2. уПВМАДБЕН ЧПУЛТЕУЕОШЕ ЧНЕУФП УХВВПФЩ.

3. уПВМАДБЕН УХВВПФХ ФПМШЛП ЧОЕЫОЕ, ЖЙЪЙЮЕУЛЙ ОЕ ЧЩРПМОСС ТБВПФЩ, ОП ПУФБЧМСС УЧПК ТБЪХН Ч ЪБВПФБИ Й УХЕФЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 12 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] тЩВБЛПЧ в. б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. УФТ. 616.
[*2] фБН ЦЕ. УФТ. 50.


пВТСДЩ Й РТБЪДОЙЛЙ

чПРТПУЩ, ЪБДБЧБЕНЩЕ ЦЙЪОША

ъБЧЕТЫБС ЙУУМЕДПЧБОЙЕ МЦЕХЮЕОЙК, ЧЛТБЧЫЙИУС Ч ИТЙУФЙБОУЛХА ГЕТЛПЧШ ЙЪ СЪЩЮЕУФЧБ, ОЕПВИПДЙНП ПУФБОПЧЙФШУС ОБ ОЕЛПФПТЩИ ПВТСДБИ Й РТБЪДОЙЛБИ.

ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ РЙУБМЙ П РПЮЙФБОЙЙ НПЭЕК УЧСФЩИ, ЛТЕУФБ, ЙЛПО, РТЕЛМПОЕОЙЙ РЕТЕД УЧСЭЕООЙЛБНЙ, РТБЪДОПЧБОЙЙ ДОС УПМОГБ. пДОБЛП ДБМЕЛП ОЕ ЧУЕ МАДЙ, ДБЦЕ УЮЙФБАЭЙЕ УЕВС РПУМЕДПЧБФЕМСНЙ ТЕМЙЗЙК, ЬФП ЙУРПЧЕДХАЭЙИ, УПВМАДБАФ ХЛБЪБООПЕ. рП-ЙОПНХ ПВУФПЙФ ДЕМП У ПВТСДБНЙ. йИ ЧЩРПМОСАФ РПТПК ДБЦЕ ОЕЧЕТХАЭЙЕ МАДЙ. пОЙ ПЮЕОШ РТПЮОП ЧПЫМЙ Ч ОБЫ ВЩФ Й УПЪОБОЙЕ. лФП, Л РТЙНЕТХ, РПУЕЭБС ЛБЛПК-МЙВП УПВПТ ЙМЙ ГЕТЛПЧШ, ОЕ УФБЧЙМ УЧЕЮЕК? лБЛБС ИПЪСКЛБ Ч рБУИХ ОЕ УФТЕНЙМБУШ РПУФБЧЙФШ ОБ УФПМ ЛТБЫЕОЩЕ СКГБ? дБЦЕ Ч БФЕЙУФЙЮЕУЛПЕ УПЧЕФУЛПЕ ЧТЕНС Ч НБЗБЪЙОБИ ОБ РТЙМБЧЛБИ РПСЧМСМЙУШ Л ЬФПНХ РТБЪДОЙЛХ ЛХМЙЮЙ (ЛПФПТЩЕ Ч хЛТБЙОЕ РТЙОСФП ОБЪЩЧБФШ РБУЛБНЙ). ч РПУМЕДОЙЕ ЗПДЩ ОЕТЕДЛП НПЦОП ЧЙДЕФШ, ЛБЛ УЧСЭЕООЙЛ Х ИТБНПЧ ПУЧСЭБЕФ ОПЧХА НБЫЙОХ. вПМШЫХА РПРХМСТОПУФШ РТЙПВТЕМП УЕЗПДОС Й ПУЧСЭЕОЙЕ ЛЧБТФЙТ, ПЖЙУПЧ, ЮБУФОЩИ НБЗБЪЙОПЧ, ДБЦЕ ЛБЪЙОП.

оХЦОП МЙ ЬФП ЧЩРПМОСФШ? юФП ЛТПЕФУС ЪБ ЧУЕН ЬФЙН?

йУФПТЙС ПФУФХРМЕОЙС

сЪЩЮЕУЛЙЕ ПВТСДЩ Й РТБЪДОЙЛЙ ЧЛТБДЩЧБМЙУШ Ч ИТЙУФЙБОУФЧП РБТБММЕМШОП У ДТХЗЙНЙ МЦЕХЮЕОЙСНЙ, П ЛПФПТЩИ НЩ ХЦЕ РЙУБМЙ: ЛХМШФПН УЧСФЩИ, ДОЕН УПМОГБ, ЙЛПОБНЙ Й Ф. Д. рПЬФПНХ, ЮФПВЩ ОЕ РПЧФПТСФШУС, НЩ ПУФБОПЧЙНУС ОБ ОЕЛПФПТЩИ ПВТСДБИ Й РТБЪДОЙЛБИ, У ЛПФПТЩНЙ УЕЗПДОС УФБМЛЙЧБЕФУС ЛБЦДЩК ЙЪ ОБУ.

тПЦДЕУФЧП

пДОЙН ЙЪ ЛТХРОЕКЫЙИ Й ОБЙВПМЕЕ РПЮЙФБЕНЩИ РТБЪДОЙЛПЧ, ПФНЕЮБЕНЩИ НОПЗЙНЙ ИТЙУФЙБОБНЙ, СЧМСЕФУС тПЦДЕУФЧП.

«йЪ ДПЛХНЕОФПЧ СЧУФЧХЕФ, ЮФП ФПМШЛП Ч РЕТЧПК РПМПЧЙОЕ 4 ЧЕЛБ ТЙНУЛЙЕ ИТЙУФЙБОЕ ОБЮБМЙ ПЖЙГЙБМШОП РТБЪДОПЧБФШ тПЦДЕУФЧБ иТЙУФБ 25 ДЕЛБВТС. рПЮЕНХ ЧЩВПТ РБМ ЙНЕООП ОБ ЬФПФ ДЕОШ, ОЕ ОБ ЛБЛПК-ОЙВХДШ ЕЭЕ? ьФПФ ДЕОШ СЧМСЕФУС ДОЕН ЪЙНОЕЗП УПМОГЕУФПСОЙС, ЛПЗДБ ДМЙОБ ДОС ОБЮЙОБЕФ ХЧЕМЙЮЙЧБФШУС Й УЙМБ УПМОГБ ЧПЪТБУФБЕФ. сЪЩЮОЙЛЙ-ТЙНМСОЕ РТБЪДОПЧБМЙ Ч ЬФПФ ДЕОШ ТПЦДЕОЙЕ ОЕРПВЕДЙНПЗП УПМОГБ «Dies natalis Solis Unvicti», РТБЪДОПЧБМЙ ЫХНОП… У РЙТЫЕУФЧБНЙ, ПВНЕОПН РПДБТЛБНЙ. дЕМПЧБС ЦЙЪОШ Ч ЬФЙ ДОЙ ПУФБОБЧМЙЧБМБУШ, ХЮТЕЦДЕОЙС ОЕ ТБВПФБМЙ, ЫЛПМЩ ВЩМЙ ЪБЛТЩФЩ, ОЕ РТЙЧПДЙМЙУШ Ч ЙУРПМОЕОЙЕ РТЙЗПЧПТЩ… фБЛПЕ «РТЙУПЕДЙОЕОЙЕ» СЪЩЮЕУЛПЗП РТБЪДОЙЛБ Л ИТЙУФЙБОУЛПК ГЕТЛЧЙ ВЩМП ПДПВТЕОП ДБМЕЛП ОЕ УТБЪХ Й ДБМЕЛП ОЕ ЧУЕНЙ ИТЙУФЙБОБНЙ. уЙТЙКУЛЙЕ Й БТНСОУЛЙЕ ИТЙУФЙБОЕ ПВЧЙОЙМЙ ТЙНУЛЙИ ИТЙУФЙБО Ч РТЙОСФЙЙ СЪЩЮЕУЛПЗП ЛХМШФБ, ИПФС ЙИ УБНЙИ НПЦОП ВЩМП ХРТЕЛОХФШ Ч ФПН, ЮФП ПОЙ РТБЪДОПЧБМЙ тПЦДЕУФЧП 6 СОЧБТС, ЛПЗДБ ПФНЕЮБМУС ДЕОШ ТПЦДЕОЙС ВПЗБ пУЙТЙУБ, ПФПЦДЕУФЧМСЕНПЗП ФБЛЦЕ У УПМОГЕН. вМБЦЕООЩК бЧЗХУФЙО РТЙЪЩЧБМ УЧПЙИ ВТБФШЕЧ ЧП иТЙУФЕ ХУФТБЙЧБФШ 25 ДЕЛБВТС РТБЪДОЙЛ ОЕ Ч ЮЕУФШ УПМОГБ, Б Ч ЮЕУФШ фПЗП, лФП ЬФП УПМОГЕ УПФЧПТЙМ. еЭЕ Ч 5 ЧЕЛЕ РБРБ мЕЧ чЕМЙЛЙК (440—461) РЙЫЕФ Ч УЧПЕН РБУФПТУЛПН РПУМБОЙЙ: «еУФШ УТЕДЙ ОБУ ФБЛЙЕ, ЛПФПТЩЕ УЮЙФБАФ, ЮФП РТБЪДОПЧБФШ ОБДП ОЕ УФПМШЛП ТПЦДЕОЙЕ иТЙУФБ, УЛПМШЛП ЧПУИПД ОПЧПЗП УПМОГБ…». фБЛЙН ПВТБЪПН, ДБФБ 25 ДЕЛБВТС ЛБЛ ДЕОШ ТПЦДЕОЙС иТЙУФБ ВЩМБ ЛБЛ ВЩ ОБЧСЪБОБ ГЕТЛЧЙ ЧЕТХАЭЙНЙ, ЛПФПТЩЕ, УПЗМБУОП ДТЕЧОЙН ОБТПДОЩН ПВЩЮБСН, ПФНЕЮБМЙ Ч ЬФПФ ДЕОШ ПЮЕТЕДОХА РЕТЕНЕОХ Ч РТЙТПДЕ. ьФЙ ЙЪЧЕЮОЩЕ ФТБДЙГЙЙ ХЛПТЕОЙМЙУШ ЗМХВПЛП Ч УПЪОБОЙЙ МАДЕК, Й ОЕ ХДЙЧЙФЕМШОП, ЮФП ИТЙУФЙБОЕ — ЗМБЧОЩН ПВТБЪПН РТПУФПК МАД — ОЕ НПЗМЙ Й ОЕ ИПФЕМЙ У ОЙНЙ ТБУУФБЧБФШУС. й ГЕТЛЧЙ, ВЕУУЙМШОПК ЙУЛПТЕОЙФШ ЬФЙ ПВЩЮБЙ, ОЙЮЕЗП ОЕ ПУФБЧБМПУШ, ЛБЛ РТЙУРПУПВЙФШ ЙИ Л УЧПЙН ОХЦДБН Й ЧМПЦЙФШ Ч ОЙИ ОПЧПЕ УПДЕТЦБОЙЕ» [*1].

рТСНХА УЧСЪШ НЕЦДХ ДОЕН РПЛМПОЕОЙС ВПЗХ УПМОГБ нЙФТЕ (ЕЗЙРЕФУЛПНХ пУЙТЙУХ, ЧБЧЙМПОУЛПНХ фБННХЪХ) РТЙЪОБАФ Й УБНЙ РТБЧПУМБЧОЩЕ УЧСЭЕООЙЛЙ. фБЛ, бМЕЛУБОДТ нЕОШ (РУЕЧДПОЙН ь. уЧЕФМПЧ. — б.п.) ПФНЕЮБЕФ: «уМЕДЩ ПЗТПНОПЗП ЧМЙСОЙС НЙФТБОЙЪНБ УПИТБОЙМЙУШ, ПДОБЛП, Й РПОЩОЕ. п ОЕН ЗПЧПТЙФ ИПФС ВЩ ФПФ ЖБЛФ, ЮФП У 25 ДЕЛБВТС, «ДОА ТПЦДЕОЙС УПМОГБ», ВЩМП Ч 4 ЧЕЛЕ РТЙХТПЮЕОП РТБЪДОПЧБОЙЕ тПЦДЕУФЧБ иТЙУФПЧБ. уЧСФПК йХУФЙО Й фЕТФХММЙБО ЕЭЕ ЧП 2 ЧЕЛЕ РПТБЦБМЙУШ УИПДУФЧХ ОЕЛПФПТЩИ ПВТСДПЧ НЙФТБОЙЪНБ — У ГЕТЛПЧОЩНЙ. иТЙУФЙБОУЛЙЕ РЙУБФЕМЙ ЗПЧПТЙМЙ, ЮФП ЬФП ДЕНПОЩ, УПВМБЪОСС ЧЕТОЩИ, РПДТБЦБАФ гЕТЛЧЙ» [*2].

дПЛФПТ ЙУФПТЙЮЕУЛЙИ ОБХЛ, РТПЖЕУУПТ й. у. уЧЕОГЙГЛБС РЙЫЕФ Ч УЧПЕК ТБВПФЕ «тБООЕЕ ИТЙУФЙБОУФЧП: УФТБОЙГЩ ЙУФПТЙЙ» (УФТ. 175): «у 4 ЧЕЛБ 25 ДЕЛБВТС — РТБЪДОЙЛ ТПЦДЕОЙС «оЕРПВЕДЙНПЗП УПМОГБ» — УФБМ ПФНЕЮБФШУС ЛБЛ РТБЪДОЙЛ тПЦДЕУФЧБ иТЙУФПЧБ». ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ХЦЕ РЙУБМЙ, ЮФП ЛХМШФ УПМОГБ СЧМСЕФУС ДТЕЧОЕКЫЙН УТЕДЙ СЪЩЮЕУЛЙИ ЧЕТПЧБОЙК.

пДОПК ЙЪ ДТЕЧОЙИ СЪЩЮЕУЛЙИ ТЕМЙЗЙК, ПЛБЪБЧЫЙИ ВПМШЫПЕ ЧМЙСОЙЕ ОБ ЖПТНЙТПЧБОЙЕ ТЕМЙЗЙПЪОЩИ ЧЪЗМСДПЧ ЦЙФЕМЕК лЙЕЧУЛПК тХУЙ, ВЩМ ЛХМШФ фЕОЗТЙ. пО ВЩМ ТБУРТПУФТБОЕО Х УФЕРОЩИ ОБТПДПЧ — ФАТЛПЧ, ЗХООПЧ, НПОЗПМПЧ Й ДТ. ч ЕЗП ПУОПЧЕ МЕЦБМП РПЛМПОЕОЙЕ юЕМПЧЕЛХ-УПМОГХ фЕОЗТЙ-ИБОХ (Х ЮХЧБЫ — фХТБ, Х НПОЗПМПЧ — фЬОЗЕТ, Х ВХТСФ — фЬОЗЬТЙ). уПРТЙЛБУБСУШ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ У ЬФЙНЙ ОБТПДБНЙ, УМБЧСОЕ НОПЗПЕ РЕТЕОСМЙ Х ОЙИ, РТЕМПНЙЧ УОБЮБМБ ЮЕТЕЪ УЧПЙ ОБГЙПОБМШОЩЕ СЪЩЮЕУЛЙЕ ЧЕТПЧБОЙС, Б ЪБФЕН ЮЕТЕЪ РТЙОСФПЕ ИТЙУФЙБОУФЧП.

лБЛЙЕ ЦЕ РТБЪДОЙЛЙ ПФНЕЮБМЙ РПЛМПООЙЛЙ фЕОЗТЙ-ИБОБ? «уБНЩН ВПМШЫЙН РТБЪДОЙЛПН УЮЙФБМПУШ вПЗПСЧМЕОЙЕ. рТБЪДОЙЛ РТЙИПДЙМУС ОБ 25 ДЕЛБВТС, ЛПЗДБ РПУМЕ ЪЙНОЕЗП УПМОГЕУФПСОЙС ДЕОШ ОБЮЙОБЕФ РТЙВЩЧБФШ Й юЕМПЧЕЛ-ОЕВП фЕОЗТЙ-ИБО ЧЩИПДЙФ Ч НЙТ. ч ЬФПФ ДЕОШ РПМБЗБМПУШ РТЙОПУЙФШ Ч ДПН ЕМЛЙ — РПУМБОЙЕ ПФ ВПМЕЕ ДТЕЧОЕЗП ВПЗБ кЕТ-УХ, ЛПФПТПНХ РПЛМПОСМЙУШ БМФБКУЛЙЕ ОБТПДЩ ПЛПМП 3 ФЩУСЮ МЕФ ОБЪБД. х ЛЙРЮБЛПЧ ЙНЕООП ЕМШ ЙЪДТЕЧМЕ ВЩМБ УЧСЭЕООЩН ДЕТЕЧПН. пВЩЮБК РПЮЙФБОЙС ЕМЙ ФАТЛЙ РТЙОЕУМЙ Ч чПУФПЮОХА Й гЕОФТБМШОХА еЧТПРХ, ЛХДБ ЪБВТПУЙМБ ЙИ ЧПМОБ ЧЕМЙЛПЗП РЕТЕУЕМЕОЙС ОБТПДПЧ. ч ДПМЙОБИ дХОБС, дОЕРТБ, дПОБ, чПМЗЙ РТБЪДОЙЛ ЬФПФ ОБЧЕТОСЛБ УХЭЕУФЧХЕФ УП ЧТЕНЕО бФФЙМЩ» [*3].

ч БООБМБИ ЙУФПТЙЙ НЩ ОБИПДЙН РПДФЧЕТЦДЕОЙЕ ФПНХ, ЮФП ДЕОШ УПМОГБ 25 ДЕЛБВТС ПФНЕЮБМУС У ЗМХВПЛПК ДТЕЧОПУФЙ, ЕЭЕ Ч чБЧЙМПОЕ. фБЛЙН ПВТБЪПН, ЧЧПДС РТБЪДОПЧБОЙЕ тПЦДЕУФЧБ 25 ДЕЛБВТС, ЙНРЕТБФПТ ДПУФЙЗБМ УТБЪХ ДЧЕ ГЕМЙ: ЧП-РЕТЧЩИ, ПО ПУФБЧМСМ СЪЩЮОЙЛБН ЙИ МАВЙНЩК РТБЪДОЙЛ УП ЧУЕНЙ ЕЗП БФТЙВХФБНЙ, ЧП-ЧФПТЩИ, ХЗПЦДБМ Й ИТЙУФЙБОБН, ОБРПМОЙЧ ЬФПФ ДЕОШ ИТЙУФЙБОУЛЙН УПДЕТЦБОЙЕН Й УЙНЧПМЙЛПК. ьФПФ ЦЕ НЕФПД ЙУРПМШЪПЧБМЙ Й ДТХЗЙЕ РТБЧЙФЕМЙ, Ч ЮБУФОПУФЙ ЛЙЕЧУЛЙК ЛОСЪШ чМБДЙНЙТ, ЛТЕУФЙЧЫЙК тХУШ.

йФБЛ, НЩ ХЧЙДЕМЙ, ЮФП ФПФ РТБЪДОЙЛ тПЦДЕУФЧБ, ЛПФПТЩК УПВМАДБАФ НОПЗЙЕ ИТЙУФЙБОУЛЙЕ ЛПОЖЕУУЙЙ, ЙНЕЕФ ЮЙУФП СЪЩЮЕУЛЙЕ ЛПТОЙ Й ПВСЪБО УЧПЙН РПСЧМЕОЙЕН РПМЙФЙЮЕУЛПК ЛПОЯАОЛФХТЕ ТЙНУЛПЗП РТБЧЙФЕМШУФЧБ.

юФП ЦЕ ЗПЧПТЙФ ОБН П РТБЪДОПЧБОЙЙ тПЦДЕУФЧБ уЧСЭЕООПЕ рЙУБОЙЕ? пЛБЪЩЧБЕФУС, ОЙЮЕЗП! оЙЗДЕ Ч вЙВМЙЙ ОЕФ ХРПНЙОБОЙС П РПЧЕМЕОЙЙ РТБЪДОПЧБФШ тПЦДЕУФЧП. вПМЕЕ ФПЗП, рЙУБОЙЕ ЧППВЭЕ ОЕ УППВЭБЕФ ДБФХ ТПЦДЕОЙС йЙУХУБ иТЙУФБ. оБН ЧППВЭЕ ОЕЙЪЧЕУФЕО ОЕ ФПМШЛП ДЕОШ ЙМЙ НЕУСГ, ОП Й ЗПД ТПЦДЕОЙС уРБУЙФЕМС НЙТБ. вПЗ Ч уЧПЕН уМПЧЕ, ЧЙДЙНП, ОЕ УМХЮБКОП УПЛТЩМ ПФ ОБУ ЬФХ ДБФХ. й РТЕЦДЕ ЮЕН ПФЧЕФЙФШ ОБ ЧПРТПУ: «рПЮЕНХ?», ДБЧБКФЕ РПУНПФТЙН, ЛБЛ ПФНЕЮБЕФУС РТБЪДОЙЛ тПЦДЕУФЧБ ЧП НОПЗЙИ ДПНБИ: ВПЗБФП ОБЛТЩФЩК УФПМ, ОЕРТЕНЕООЩК БФТЙВХФ ЛПФПТПЗП — ЧЩРЙЧЛБ, НОПЦЕУФЧП ЗПУФЕК, ЫХФЛЙ, РЕУОЙ, ФБОГЩ, ТБЪЗПЧПТЩ ПВП ЧУЕН, ОП ФПМШЛП ОЕ П иТЙУФЕ.

пДОБЛП ЧУЕ ВЩЧБАФ ДПЧПМШОЩ: Й ЧТЕНС ЧЕУЕМП РТПЧЕМЙ, Й ЙУРПМОЙМЙ ПВТСД — ПФНЕФЙМЙ тПЦДЕУФЧП иТЙУФБ. тЕМЙЗЙА цЙЧПЗП вПЗБ ЪБНЕОЙМЙ ТЙФХБМПН, РПЛМПОЕОЙЕН ОЕ иТЙУФХ, ОП дОА! оЕ РПЬФПНХ МЙ вПЗ Й УПЛТЩМ РПДМЙООХА ДБФХ тПЦДЕОЙС иТЙУФБ Ч вЙВМЙЙ?

б ЧУЕ ЦЕ, НПЦЕН МЙ НЩ РП рЙУБОЙА РТЕДРПМПЦЙФШ ИПФС ВЩ, Ч ЛБЛПЕ ЧТЕНС ЗПДБ ТПДЙМУС иТЙУФПУ? дБ, РТЙВМЙЪЙФЕМШОП НПЦЕН. й СУОП ПДОП, ЮФП ЬФП ВЩМБ ОЕ ЪЙНБ, ОЕ ТБООСС ЧЕУОБ Й ОЕ РПЪДОСС ПУЕОШ, ФБЛ ЛБЛ РБУФХИЙ УП УФБДБНЙ, ЛБЛ ОБН РПЧЕУФЧХЕФ уМПЧП вПЦШЕ, ОБИПДЙМЙУШ ОБ МХЗБИ. оБ ФЕТТЙФПТЙЙ йЪТБЙМС, Ч ТБКПОЕ чЙЖМЕЕНБ, ЗДЕ ТПДЙМУС иТЙУФПУ, Ч ЪЙНОЕЕ ЧТЕНС ЗПДБ ФТБЧБ ОЕ ТБУФЕФ, ОЕТЕДЛП ЧЩРБДБЕФ ДБЦЕ УОЕЗ, Й ЧЩРБУ УЛПФБ ОЕ РТПЙЪЧПДЙФУС. вПМШЫЙОУФЧП ВПЗПУМПЧПЧ УИПДЙФУС ОБ ФПН, ЮФП иТЙУФПУ ТПДЙМУС РПЪДОЕК ЧЕУОПК ЙМЙ МЕФПН.

рБУИБ

«чФПТЩН ВПМШЫЙН РТБЪДОЙЛПН Х ФЕОЗТЙБО УЮЙФБМУС РТЙИПД ЧЕУОЩ. рП ФТБДЙГЙЙ, ЛПТОЙ ЛПФПТПК ХИПДСФ Ч йОДЙА, ПО ПФНЕЮБМУС 25 НБТФБ. йЪЧЕУФОП, ЮФП Л ЬФПНХ ДОА ФЕОЗТЙБОЕ РЕЛМЙ ЛХМЙЮЙ. лХМЙЮ ПМЙГЕФЧПТСМ НХЦУЛПЕ ОБЮБМП. ч йОДЙЙ Й ЧП НОПЗЙИ ДТХЗЙИ УФТБОБИ ЕЗП УЙНЧПМПН ВЩМ ЖБММПУ. фЕОЗТЙБОУЛПНХ ЛХМЙЮХ РТЙДБЧБМБУШ УППФЧЕФУФЧХАЭБС ЖПТНБ, ТСДПН РПМБЗБМПУШ ЛМБУФШ ДЧБ ЛТБЫЕОЩИ СКГБ. ч ЬФПН ХЦЕ РТПУМЕЦЙЧБЕФУС УЧСЪШ У ЖБММЙУФЙЮЕУЛЙНЙ ЪЕНМЕДЕМШЮЕУЛЙНЙ ЛХМШФБНЙ йОДЙЙ, ОП УФПМШ ЦЕ ПЮЕЧЙДОБ УЧСЪШ ЬФПЗП ПВЩЮБС Й У РБУИБМШОЩНЙ ФТБДЙГЙСНЙ ИТЙУФЙБОУФЧБ. фПМШЛП ФЕОЗТЙБОУЛЙЕ ПВЩЮБЙ ДТЕЧОЕЕ…» [*4].

рПДПВОЩК СЪЩЮЕУЛЙК РТБЪДОЙЛ ЧУФТЕЮЙ ЧЕУОЩ ИБТБЛФЕТЕО РПЮФЙ ДМС ЧУЕИ ЙЪЧЕУФОЩИ ОБХЛЕ СЪЩЮЕУЛЙИ ЧЕТПЧБОЙК: 25 НБТФБ РТБЪДОПЧБМУС Х ЕЗЙРФСО ЛБЛ ДЕОШ ВПЗЙОЙ йУЙДЩ (Х ЧБЧЙМПОСО — йЫФБТ, Х ЗТЕЛПЧ — лЙВЕМЩ, Х ИБОБОЕЕЧ — бУФБТФЩ) Й ЕЕ ЧПЪМАВМЕООПЗП бДПОЙУБ, бФФЙУБ… жБЛФ СЪЩЮЕУЛПК ПУОПЧЩ РТБЪДОЙЛБ ОЕ ПФТЙГБЕФУС ДБЦЕ РТБЧПУМБЧОЩНЙ. уЧСЭЕООЙЛ бМЕЛУБОДТ нЕОШ РЙЫЕФ: «25 НБТФБ, Ч ДЕОШ ЧЕУЕООЕЗП ТБЧОПДЕОУФЧЙС, ЧП ЧУЕИ ЗПТПДБИ, ЗДЕ ЮФЙМЙ лЙВЕМХ Й бФФЙУБ, ФПТЦЕУФЧЕООП РТПЧПЪЗМБЫБМЙ ЧПЪЧТБЭЕОЙЕ ХНЕТЫЕЗП Л ЦЙЪОЙ. рТБЪДОЙЛ ОПЧПЗП ТБУГЧЕФБ ЪЕНМЙ ЧЩМЙЧБМУС Ч ВХТОПЕ РТПСЧМЕОЙЕ ТБДПУФЙ. хУФТБЙЧБМЙУШ ЛБТОБЧБМЩ, ОБ ЧТЕНС ПФНЕОСМЙУШ ЪБЛПОЩ Й РТБЧЙМБ ВМБЗПРТЙУФПКОПУФЙ» [*5]. чП ЧУЕИ ЬФЙИ РТБЪДОЙЛБИ ЧЕУОЩ Х ТБЪОЩИ ОБТПДПЧ РТЙУХФУФЧПЧБМЙ ФЕ ЦЕ УЙНЧПМЩ НХЦУЛПЗП ОБЮБМБ: ЛХМЙЮЙ Й СКГБ. лХМШФ йУЙДЩ (йЫФБТ, лЙВЕМЩ, бУФБТФЩ) РПМХЮЙМ РПЙУФЙОЕ РПЧУЕНЕУФОЩК ИБТБЛФЕТ Л 1 ЧЕЛХ РП т. иТ. «уМЙЧЫЙУШ Ч УПЪОБОЙЙ ОБТПДБ У дЕНЕФТПК Й лЙВЕМПК, йУЙДБ ЧУЕ ВПМШЫЕ РТЙПВТЕФБМБ ЮЕТФЩ ХОЙЧЕТУБМШОПК ВПЗЙОЙ. пОБ ПМЙГЕФЧПТСМБ нЙТПЧПК пЛЕБО Й мПОП ВПЗПЧ, УХДШВХ Й ЪБЛПОЩ РТЙТПДЩ… рП УМПЧБН рМХФБТИБ, ПОБ ЕУФШ «ЦЕОУЛПЕ ОБЮБМП РТЙТПДЩ Й ПОБ ЧНЕЭБЕФ Ч УЕВС ЧУСЛПЕ РПТПЦДЕОЙЕ»… йУЙДБ «ОБРПМОСЕФ УПВПК ОБЫ НЙТ ЧУЕН РТЕЛТБУОЩН Й ВМБЗЙН, ЮФП ЙНЕЕФ ПФОПЫЕОЙЕ Л ТПЦДЕОЙА… чУЕ, ЮФП НПЗ УЛБЪБФШ ЮЕМПЧЕЛ П вПЦЕУФЧЕ, УПУТЕДПФПЮЙМПУШ Ч ЬФПН НБФЕТЙОУЛПН ПВТБЪЕ. ч ЬРПИХ, ЛПЗДБ ЦЕОЭЙОЩ ПВТЕМЙ УЧПВПДХ, йУЙДБ УФБМБ ЙИ ОЕВЕУОПК РПЛТПЧЙФЕМШОЙГЕК. «с ФБ, — ЗПЧПТЙФУС Ч ОБДРЙУЙ, — ЛПФПТБС Х ЦЕО РТПЪЧБОБ вПЦЕУФЧПН» [*6].

пФЛТЩЧ МАВПК РТБЧПУМБЧОЩК ЛБМЕОДБТШ, НЩ ХЧЙДЙН, ЮФП 25 НБТФБ (7 БРТЕМС) РТБЪДОХЕФУС вМБЗПЧЕЭЕОЙЕ рТЕУЧСФПК вПЗПТПДЙГЩ. нЩ ХЦЕ РЙУБМЙ, ЮФП ЧЧЕДЕОЙЕ РПЛМПОЕОЙС вПЗПТПДЙГЕ ЪБНЕОЙМП СЪЩЮЕУЛПЕ РПЛМПОЕОЙЕ НБФЕТЙ ВПЗПЧ, ЦЕОУЛПНХ ОБЮБМХ. «лПЗДБ ЦЕ РПД ЧМЙСОЙЕН УХЭЕУФЧПЧБЧЫЕЗП ОБ чПУФПЛЕ У ОЕЪБРБНСФОЩИ ЧТЕНЕО ЛХМШФБ ВПЗЙОЙ-НБФЕТЙ Ч ИТЙУФЙБОУФЧЕ ОБЮБМБ РТПСЧМСФШУС ФЕОДЕОГЙС Л ЧПЪЧЕМЙЮЙЧБОЙА нБТЙЙ…» [*7].

фБЛЙН ПВТБЪПН, НЩ ЧЙДЙН, ЮФП СЪЩЮЕУЛЙК ЛХМШФ НБФЕТЙ ВПЗПЧ РПМХЮЙМ РТЙ РТЙОСФЙЙ СЪЩЮОЙЛБНЙ ИТЙУФЙБОУФЧБ ОБЪЧБОЙЕ вМБЗПЧЕЭЕОЙЕ, Б РТБЪДОЙЛ ЧЕУОЩ — рБУИЙ, У ЕЗП БФТЙВХФБНЙ — ЛХМЙЮБНЙ Й ЛТБЫЕОЩНЙ СКГБНЙ.

юФП ЦЕ вЙВМЙС ЗПЧПТЙФ ОБН П РТБЪДОПЧБОЙЙ рБУИЙ Й П ЕЕ УХФЙ?

ч ЧЕФИПЪБЧЕФОПН йЪТБЙМЕ ЬФПФ РТБЪДОЙЛ РПД ОБЪЧБОЙЕН рБУИБ (рЕУБИ), ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «РТПКДЙ НЙНП», ВЩМ ХУФБОПЧМЕО вПЗПН Ч РБНСФШ ФПЗП, ЛБЛ зПУРПДШ ЧЩЧЕМ ЙЪТБЙМШУЛЙК ОБТПД ЙЪ ЕЗЙРЕФУЛПЗП ТБВУФЧБ. ч ЛОЙЗЕ йУИПД Ч 4—12 ЗМБЧБИ РТПЮЙФБКФЕ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ЮФП РТЕДЫЕУФЧПЧБМП ЧЩИПДХ ЕЧТЕЕЧ ЙЪ еЗЙРФБ. чЩ ХЪОБЕФЕ П ФПН, ЮФП ЖБТБПО ОЕ ИПФЕМ ПФРХУЛБФШ ЬФПФ ОБТПД ЙЪ УЧПЕК УФТБОЩ, Й вПЗ РПУМЕ ПЮЕТЕДОПЗП ПФЛБЪБ ЖБТБПОБ РТЕДХРТЕДЙМ, ЮФП ЕУМЙ ХРПТУФЧП ЕЗП РТПДМЙФУС, ФП Ч ЛБЦДПК ЕЗЙРЕФУЛПК УЕНШЕ РПЗЙВОЕФ РЕТЧЕОЕГ, ФП ЕУФШ УФБТЫЙК УЩО. фБЛ Й УМХЮЙМПУШ — ЙЪ-ЪБ ПФЛБЪБ ЖБТБПОБ РПЧЙОПЧБФШУС фЧПТГХ ЛБЦДБС УЕНШС РПФЕТСМБ РЕТЧЕОГБ. й Ч ЬФХ ЦЕ ОПЮШ йЪТБЙМШ РПЛЙОХМ еЗЙРЕФ. оП ОБЛБОХОЕ ДОЕН РП вПЦШЕНХ РПЧЕМЕОЙА ЛПУСЛЙ ДЧЕТЕК Ч ЕЧТЕКУЛЙИ ЦЙМЙЭБИ ПФГЩ УЕНЕКУФЧ РПНБЪБМЙ ЛТПЧША ЦЕТФЧЕООПЗП СЗОЕОЛБ, БЗОГБ, Й БОЗЕМ-ЗХВЙФЕМШ РТПЫЕМ НЙНП ФБЛЙИ ДЧЕТЕК, ОЕ РТЙЮЙОЙЧ ЧТЕДБ ЙИ РЕТЧЕОГБН. фЕ ЕЗЙРФСОЕ, ЛПФПТЩЕ РТЙУМХЫБМЙУШ Л вПЦШЕНХ РПЧЕМЕОЙА, ФБЛЦЕ ОЕ РПОЕУМЙ ХФТБФЩ. цЕТФЧЕООПЗП БЗОГБ ЙУРЕЛМЙ Й УЯЕМЙ ЧУЕК УЕНШЕК РЕТЕД ДБМШОЕК ДПТПЗПК Ч ЛБЦДПН ЕЧТЕКУЛПН ДПНЕ. ч ЬФПН Й ЪБЛМАЮБМУС РТБЪДОЙЛ рБУИЙ. й Ч ДБМШОЕКЫЕН, ЙЪ ЗПДБ Ч ЗПД, ДП зПМЗПЖЩ, ОБЛБОХОЕ рБУИЙ Ч РБНСФШ ФПЗП, ЮФП БОЗЕМ-ЗХВЙФЕМШ РТПЫЕМ НЙНП, ОЕ РТЙЮЙОЙЧ ЧТЕДБ, ЪБЛБМЩЧБМЙ РБУИБМШОПЗП БЗОГБ. бЗОЕГ УЙНЧПМЙЪЙТПЧБМ уЩОБ вПЦШЕЗП — иТЙУФБ, лПФПТЩК ПДОБЦДЩ ФБЛЦЕ ВЕЪЧЙООП, ЛБЛ Й СЗОЕОПЛ, ХНТЕФ ЪБ ЗТЕИЙ МАДЕК ОБ лТЕУФЕ. оП РПУМЕ зПМЗПЖУЛПК ЦЕТФЧЩ иТЙУФБ ЬФПФ РТБЪДОЙЛ, УПЗМБУОП уМПЧХ вПЦЙА вЙВМЙЙ, ВЩМ ХРТБЪДОЕО, «…ЙВП рБУИБ ОБЫБ, иТЙУФПУ, ЪБЛМБО ЪБ ОБУ» (1-лПТ. 5:7).

фБЛЙН ПВТБЪПН, рБУИБ РТБЪДОПЧБМБУШ РП вЙВМЙЙ ФПМШЛП ЧП ЧТЕНЕОБ, РТЕДЫЕУФЧПЧБЧЫЙЕ зПМЗПЖЕ, Ч РБНСФШ П ЧЩИПДЕ ЕЧТЕЕЧ ЙЪ ЕЗЙРЕФУЛПЗП ТБВУФЧБ, Й БФТЙВХФПН РТБЪДОЙЛБ ВЩМ УЙНЧПМЙЪЙТХАЭЙК ЦЕТФЧХ иТЙУФБ СЗОЕОПЛ, ЛПФПТПЗП ЪБРЕЛБМЙ ОБ ХЗМСИ ГЕМЙЛПН Й ЕМЙ, ОЕ ТБУЮМЕОСС ЛПУФЕК, ФБЛ ЛБЛ, РП РТПТПЮЕУФЧХ, ЛПУФЙ иТЙУФБ ОЕ ВЩМЙ УПЛТХЫЕОЩ ЧП ЧТЕНС УНЕТФЙ ОБ зПМЗПЖЕ. сЗОЕОЛБ ЕМЙ РП ХЛБЪБОЙА вПЦЙА У ЗПТШЛЙНЙ ФТБЧБНЙ Й РТЕУОЩН ИМЕВПН (ПРТЕУОПЛПН), ФБЛ ЛБЛ ДТПЦЦЙ, УПЗМБУОП рЙУБОЙА, УЙНЧПМЙЪЙТХАФ ЗТЕИ.

оЙ П ЛБЛЙИ ЛХМЙЮБИ Й РТПЮЙИ УДПВОЩИ ЙЪДЕМЙСИ ЙЪ ФЕУФБ, ОЙ П ЛБЛЙИ СКГБИ ТЕЮШ ОЕ ЫМБ. вПМЕЕ ФПЗП, ОЙЗДЕ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС ЧЩ ОЕ ОБКДЕФЕ ХЛБЪБОЙС вПЗБ РТБЪДОПЧБФШ рБУИХ Ч ЮЕУФШ ЧПУЛТЕУЕОЙС иТЙУФБ. рПВЕДХ иТЙУФПУ ПДЕТЦБМ Ч РСФОЙГХ, РЕТЕД ОБУФХРМЕОЙЕН УХВВПФЩ, ЙУЛХРЙМ ЗТЕИЙ ЮЕМПЧЕЮЕУФЧБ, РТЙОСЧ НХЮЙФЕМШОХА УНЕТФШ ОБ зПМЗПЖЕ. ч РБНСФШ ЬФПЗП УХЭЕУФЧХЕФ РТЕЛТБУОЩК ПВТСД ЧЕЮЕТЙ зПУРПДОЕК, ЙМЙ рТЙЮБУФЙС, ЧП ЧТЕНС ЛПФПТПЗП УЙНЧПМБНЙ ФЕМБ иТЙУФБ, РТЕДБООПЗП ЪБ ЗТЕИЙ МАДЕК, УМХЦЙФ РТЕУОЩК ИМЕВ, Б ЛТПЧЙ, РТПМЙФПК ЪБ ЛБЦДПЗП ЙЪ ОБУ, — ОЕРЕТЕВТПДЙЧЫЙК ЧЙОПЗТБДОЩК УПЛ (НЩ ХЦЕ РЙУБМЙ П ФПН, ЮФП ВТПЦЕОЙЕ, РП рЙУБОЙА, — УЙНЧПМ ЗТЕИБ).

ъДЕУШ УМЕДХЕФ ЧОЕУФЙ ОЕЛПФПТЩЕ РПРТБЧЛЙ. нОПЗЙЕ ЛПОЖЕУУЙЙ ХФЧЕТЦДБАФ, ЮФП ЧП ЧТЕНС ЬФПЗП ПВТСДБ, ЛПЗДБ ЧЕТХАЭЙЕ РТЙОЙНБАФ ИМЕВ Й ЧЙОП ЛБЛ УЙНЧПМЩ РМПФЙ Й ЛТПЧЙ иТЙУФБ, ПОЙ ЛБЛЙН-ФП ОЕЧЕТПСФОЩН ЮХДЕУОЩН ПВТБЪПН ДЕКУФЧЙФЕМШОП РТЕЧТБЭБАФУС Ч РМПФШ Й ЛТПЧШ йЙУХУБ иТЙУФБ. ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 26:26—28 УЛБЪБОП, ЮФП ЧЕЮЕТПН, ОБЛБОХОЕ уЧПЕК УНЕТФЙ, йЙУХУ УПЧЕТЫБМ рБУИХ У ХЮЕОЙЛБНЙ (БРПУФПМБНЙ), ДМС ЛПФПТПК ВЩМ РТЙЗПФПЧМЕО СЗОЕОПЛ, РТЕУОЩК ИМЕВ Й ЧЙОП. сЗОЕОПЛ, ЛБЛ НЩ РЙУБМЙ, ХЛБЪЩЧБМ ОБ РТЕДУФПСЭХА УНЕТФШ иТЙУФБ. «й ЛПЗДБ ПОЙ ЕМЙ, йЙУХУ ЧЪСМ ИМЕВ Й, ВМБЗПУМПЧЙЧ, РТЕМПНЙМ Й… УЛБЪБМ: «рТЙНЙФЕ, СДЙФЕ: УЙЕ ЕУФШ фЕМП нПЕ». й ЧЪСЧ ЮБЫХ… УЛБЪБМ: «рЕКФЕ… УЙЕ ЕУФШ лТПЧШ нПС… ЪБ НОПЗЙИ ЙЪМЙЧБЕНБС ЧП ПУФБЧМЕОЙЕ ЗТЕИПЧ».

уПЗМБУОП вЙВМЙЙ, ХРПФТЕВМЕОЙЕ ЛТПЧЙ — ЗТЕИ, РПЬФПНХ вПЗ ОЕ НПЗ ТБЪТЕЫЙФШ ФП, ЮФП ПДОБЦДЩ УФТПЦБКЫЙН ПВТБЪПН ЪБРТЕФЙМ. пФУАДБ ХФЧЕТЦДЕОЙЕ ТСДБ ГЕТЛЧЕК П РТЕПВТБЪПЧБОЙЙ УЙНЧПМПЧ ИМЕВБ Й ЧЙОБ Ч ТЕБМШОЩЕ ЛТПЧШ Й РМПФШ иТЙУФБ ОЕ ЙНЕАФ РПД УПВПК ОЙЛБЛПЗП ПУОПЧБОЙС Й РПДФЧЕТЦДЕОЙС Ч уМПЧЕ вПЦЙЕН.

гЕТЛПЧОЩЕ УЧЕЮЙ

ч ИТБНБИ НОПЗЙИ ЛПОЖЕУУЙК УЕЗПДОС ЗПТСФ УПФОЙ УЧЕЮЕК. уПЗМБУОП ХЮЕОЙА ЬФЙИ ГЕТЛЧЕК, ЗПТСЭБС УЧЕЮБ УЙНЧПМЙЪЙТХЕФ УЧЕФ ИТЙУФЙБОУЛПК ЧЕТЩ Й ПУЧПВПЦДЕОЙЕ ДХЫЙ ПФ НТБЛБ. пДОБЛП, ЙУУМЕДХС ЧЕТПХЮЕОЙС Й ПВТСДЩ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙК, НЩ ОБИПДЙН, ЮФП Й ФБН ЕУФШ УЧЕЮЙ. пОЙ ЧУФТЕЮБАФУС РПЮФЙ ЧП ЧУЕИ ЧПУФПЮОЩИ ТЕМЙЗЙСИ — УЙОФПЙЪНЕ, ВХДДЙЪНЕ, ДБПУЙЪНЕ. чПФ, Л РТЙНЕТХ, ПРЙУБОЙЕ ДБПУУЛПЗП ИТБНБ: «лБЛ РТБЧЙМП, ЬФП ОЕЧЩУПЛПЕ УФТПЕОЙЕ У ЙЪПЗОХФПК ЛТЩЫЕК; ГЕОФТБМШОЩК ЧИПД ЧЕДЕФ Л БМФБТА; Х БМФБТС ЛБДЙМШОЙГЩ Й ВМБЗПЧПООЩЕ УЧЕЮЙ, ДЩНСЭЙЕУС ДЕОШ Й ОПЮШ; ОБ УФЕОБИ Й Х БМФБТС — ЙЪПВТБЦЕОЙС ВПЗПЧ Й УЧСФЩИ» [*8].

оЕ РТБЧДБ МЙ, ЪОБЛПНБС ЛБТФЙОБ ХВТБОУФЧБ ИТБНБ, Л ЛПФПТПК НОПЗЙЕ РТЙЧЩЛМЙ У ДЕФУФЧБ? уЧЕЮЙ ЛБЛ ОЕПФЯЕНМЕНЩК ТЕМЙЗЙПЪОЩК БФТЙВХФ ЧУФТЕЮБАФУС Й ЧП ЧУЕИ СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ дТЕЧОЕЗП НЙТБ. пОЙ РТЙУХЭЙ Й ФБЙОУФЧЕООЩН УЕЛФБН Й ПТДЕОБН. чПФ ЛБЛ ПВЯСУОСЕФ ЬФП УМПЧБТШ: «уЧЕЮЙ ГЕТЛПЧОЩЕ — РТЙОБДМЕЦОПУФШ ВПЗПУМХЦЕОЙС, ЧПУИПДСЭБС Л ДТЕЧОЙН РТЕДУФБЧМЕОЙСН ПВ ПЮЙУФЙФЕМШОПК УЙМЕ ПЗОС» [*9].

дЕКУФЧЙФЕМШОП, РПЛМПОЕОЙЕ ПЗОА, УПМОГХ, ЛБЛ НЩ ХЦЕ ПФНЕЮБМЙ, ДТЕЧОЕКЫЕЕ УТЕДЙ ДТХЗЙИ ЖПТН СЪЩЮЕУФЧБ, Й ОЕПФЯЕНМЕНПК ЮБУФША ЬФПЗП ЙДПМПРПЛМПОУФЧБ ВЩМЙ УЧЕЮЙ. пОЙ РПСЧМСАФУС Ч ИТЙУФЙБОУФЧЕ ФБЛЦЕ ЧП ЧТЕНЕОБ ЙНРЕТБФПТБ лПОУФБОФЙОБ, ЛПЗДБ РТПЙУИПДЙФ УПАЪ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, вПЦШЙИ ЪБРПЧЕДЕК Й СЪЩЮЕУЛЙИ РТЕДБОЙК. «рП ФТБДЙГЙЙ, ЪБЙНУФЧПЧБООПК Х СЪЩЮОЙЛПЧ, ЙЛПОЩ ХЛТБЫБМЙ ГЧЕФБНЙ Й ЧПЪЦЙЗБМЙ РЕТЕД ОЙНЙ УЧЕФЙМШОЙЛЙ, РП-ЗТЕЮЕУЛЙ — МБНРБДЩ» [*10].

чНЕУФЕ УП УЧЕЮБНЙ ЙЪ СЪЩЮЕУФЧБ РТЙЫМЙ Й ТЙФХБМЩ, УЧСЪБООЩЕ У ОЙНЙ, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМП РПНЙОПЧЕОЙЕ ХУПРЫЙИ. рПЬФПНХ, ЧИПДС Ч ИТБН, РТЕЦДЕ ЮЕН ЛХРЙФШ УЧЕЮЛХ, РПДХНБКФЕ, ЪБЮЕН ЧЩ ЬФП УПВЙТБЕФЕУШ УДЕМБФШ. чЕДШ вПЗ ОЕ ФПМШЛП ОЕ РПЧЕМЕМ ЬФПЗП, ОП, ОБРТПФЙЧ, ЧУЕЗДБ ПУХЦДБМ ЙДПМПРПЛМПОУФЧП, Й МАДЙ, УФБЧС УЧЕЮЙ, ЙДХФ РП УМЕДБН ДТЕЧОЙИ УПМОГЕРПЛМПООЙЛПЧ, ЛПФПТЩЕ ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ.

лПМПЛПМШОЩК ЪЧПО

у ДБЧОЙИ РПТ ПДОЙН ЙЪ УЙНЧПМПЧ тХУЙ ВЩМ ЛПМПЛПМШОЩК ЪЧПО. пО ДЕКУФЧЙФЕМШОП ПЮЕОШ ЛТБУЙЧ Й ЧЕМЙЮЕУФЧЕОЕО. пДОБЛП РП ХЮЕОЙА ОЕЛПФПТЩИ ГЕТЛЧЕК ЬФП ОЕ РТПУФП ЬМЕНЕОФ УМХЦВЩ, ЧПЪЧЕЭБАЭЙК МАДСН ЕЕ ОБЮБМП ЙМЙ ПЛПОЮБОЙЕ, ЙМЙ УТЕДУФЧП ПРПЧЕЭЕОЙС ЗПТПЦБО П ЗТПЪСЭЕК ПРБУОПУФЙ: ЛБЛ ЙЪЧЕУФОП, ЙЪДТЕЧМЕ Ч ОЕВПМШЫЙИ ЗПТПДБИ Й УЕМБИ, РТЙ ЧТБЦЕУЛЙИ ОБЫЕУФЧЙСИ, РПЦБТБИ, ОБЧПДОЕОЙСИ МАДЕК ПВ ПРБУОПУФЙ РТЕДХРТЕЦДБМЙ ЛПМПЛПМШОЩН ЪЧПОПН.

оЕФ, ЛБЛ ХЮБФ ОЕЛПФПТЩЕ ЛПОЖЕУУЙЙ, ЬФП УТЕДУФЧП, СЛПВЩ ПФРХЗЙЧБАЭЕЕ ОЕЮЙУФХА УЙМХ.

чЕТБ Ч ФП, ЮФП РТЙ РПНПЭЙ ХДБТБ Ч ЛПМПЛПМ, ЛПМПЛПМШЮЙЛ, ВБТБВБО НПЦОП ЙЪВБЧЙФШУС ПФ ОЕЮЙУФПК УЙМЩ, РТЙУХЭБ ВПМШЫЙОУФЧХ ТЕМЙЗЙК ДТЕЧОПУФЙ, ПФ ЛПФПТЩИ ЛПМПЛПМШОЩК ЪЧПО Й «РТЙЫЕМ» ОБ тХУШ. оБ УЕЗПДОСЫОЙК ДЕОШ ЬФП УПИТБОЙМПУШ Х ЫБНБОПЧ, УЙОФПЙУФПЧ, ВХДДЙУФПЧ, УМХЦЕОЙС ЛПФПТЩИ ОЕЧПЪНПЦОП УЕВЕ РТЕДУФБЧЙФШ ВЕЪ ВХВОПЧ, ЛПМПЛПМШЮЙЛПЧ Й ЛПМПЛПМПЧ.

фБЛЙН ПВТБЪПН, ЙУРПМШЪПЧБОЙЕ ЛПМПЛПМШОПЗП ЪЧПОБ Ч ТЙФХБМШОЩИ Й НБЗЙЮЕУЛЙИ ГЕМСИ ХИПДЙФ ЛПТОСНЙ Ч ДБМЕЛПЕ РТПЫМПЕ Й ИБТБЛФЕТОП ДМС НОПЗЙИ РЕТЧПВЩФОЩИ ЛХМШФПЧ.

лТЕУФОЩЕ ИПДЩ

ч ТСДЕ ЛПОЖЕУУЙК РТЙОСФП РТПЧЕДЕОЙЕ ЛТЕУФОЩИ ИПДПЧ, ЧП ЧТЕНС ЛПФПТЩИ МАДЙ УП УЧСФЩНЙ ИПТХЗЧСНЙ, У ЙЛПОБНЙ, УЧЕФЙМШОЙЛБНЙ ПВИПДСФ ГЕТЛПЧШ ЙМЙ ОБРТБЧМСАФУС Л ЛБЛПК-МЙВП УЧСФЩОЕ.

рПДПВОП ДТХЗЙН ПВТСДБН, ЬФПФ ПВТСД ЙНЕЕФ ФБЛЦЕ ЮЙУФП СЪЩЮЕУЛЙЕ ЛПТОЙ Й ЧЕУШНБ ТБУРТПУФТБОЕО УЕЗПДОС Ч ЧПУФПЮОЩИ ЛХМШФБИ.

дБЦЕ ФБЛПЕ, ЛБЪБМПУШ ВЩ, ИТЙУФЙБОУЛПЕ УМПЧП «ИПТХЗЧШ», ФП ЕУФШ УЧСЭЕООПЕ ЪОБНС, РТЙЫМП Л ОБН ЙЪ ФЕОЗТЙБОУФЧБ. пОП РТПЙУИПДЙФ ПФ ФАТЛУЛПЗП «ИПТХЗ» — «УФСЗ», «ЪОБНС» Й РЕТЕЧПДЙФУС ЛБЛ «ЪБЭЙФБ», «РПЛТПЧЙФЕМШУФЧП» [*11].

пУЧСЭЕОЙЕ ЛЧБТФЙТ, ПЖЙУПЧ, НБЫЙО

уЕЗПДОС УФБМП ПЮЕОШ РПРХМСТОЩН РТЙЗМБЫБФШ УЧСЭЕООПУМХЦЙФЕМЕК ДМС ПУЧСЭЕОЙС ЛЧБТФЙТ, НБЫЙО, ПЖЙУПЧ Й РТ. дЕМБС ЬФП, МАДЙ УЮЙФБАФ, ЮФП ПФОЩОЕ ЙИ ЦЙМЙЭБ Й НЕУФБ ТБВПФЩ ЪБУФТБИПЧБОЩ ПФ ЧПЪДЕКУФЧЙС Й РТЙУХФУФЧЙС ОЕЮЙУФПК УЙМЩ, Б ФБЛЦЕ ПФ ОЕУЮБУФОЩИ УМХЮБЕЧ — РПЦБТПЧ, ЛТБЦ Й РТ. оЕЛПФПТЩЕ ДМС ВПМШЫЕК ХЧЕТЕООПУФЙ ЧЕЫБАФ ЙЛПОЩ ОБ УФЕОЩ ЦЙМЩИ Й ТБВПЮЙИ РПНЕЭЕОЙК ЙМЙ Ч УБМПОЕ НБЫЙОЩ.

лБЛ ЧЙДЙН, ФБЛЙЕ МАДЙ УЮЙФБАФ, ЮФП ЕЗП ИТБОЙФ ОЕ УФПМШЛП вПЗ, УЛПМШЛП ЙЛПОБ ЙМЙ УЧСФБС ЧПДБ, У РПНПЭША ЛПФПТПК ПУЧСФЙМЙ РПНЕЭЕОЙЕ, ЙОЩНЙ УМПЧБНЙ, «ПФПЗОБМЙ» ОЕЮЙУФХА УЙМХ.

уП ЧТЕНЕО ДТЕЧОЕЗП СЪЩЮЕУФЧБ Х ОБЫЙИ РТБТПДЙФЕМЕК ВЩМБ ЧЕТБ Ч ФП, ЮФП ПРТЕДЕМЕООЩЕ РТЕДНЕФЩ ИТБОСФ ЙИ ЦЙМЙЭБ ПФ ОЕЧЪЗПД Й ОЕУЮБУФЙК. оЕЛПФПТЩЕ ЙЪ ОЙИ УХЭЕУФЧХАФ Й РПОЩОЕ, Л РТЙНЕТХ, РПДЛПЧБ ОБД ЧИПДПН Ч ДПН, ЙМЙ БНХМЕФ (ЬФП НПЦЕФ ВЩФШ Й МБДБОЛБ), ЛПФПТЩК РПЧЕУЙМЙ ТЕВЕОЛХ ОБ ЫЕА. лУФБФЙ, МБДБОЛБ, РТЕДУФБЧМСАЭБС УПВПК НЕЫПЮЕЛ У МБДБОПН ЙМЙ ЛБЛЙН-МЙВП ФБМЙУНБОПН, НБМЕОШЛПК ЙЛПОЛПК, УПЗМБУОП РПЧЕТША, ПВМБДБЕФ НБЗЙЮЕУЛЙНЙ УЧПКУФЧБНЙ ПФЗПОСФШ ЪМЩИ ДХИПЧ Й ИТБОЙФШ ПФ ЧУСЛПЗП ТПДБ ОЕУЮБУФОЩИ УМХЮБЕЧ. у ФБЛЙНЙ БФТЙВХФБНЙ УЕЗПДОС УРМПЫШ Й ТСДПН НПЦОП ЧУФТЕФЙФШУС Ч НХУХМШНБОУЛЙИ УФТБОБИ Й Ч ЧПУФПЮОЩИ ЛХМШФБИ, ФБЛЦЕ, Х СЪЩЮЕУЛЙИ РПМХДЙЛЙИ РМЕНЕО бЖТЙЛЙ Й аЦОПК бНЕТЙЛЙ. уЧСЭЕООПЕ рЙУБОЙЕ ПУХЦДБЕФ ЬФЙ РТПСЧМЕОЙС ЛБЛ ЙДПМПРПЛМПОУФЧП Й УХЕЧЕТЙЕ, ЙВП ФБН, ЗДЕ ПОЙ РТЙУХФУФЧХАФ, ОЕФ ЧЕТЩ Ч вПЗБ, лПФПТЩК ФПМШЛП НПЦЕФ УРБУФЙ Й ПИТБОЙФШ ЮЕМПЧЕЛБ.

чЕТБ, ЛПФПТБС ЙОБЮЕ ПРТЕДЕМСЕФУС ЛБЛ ДПЧЕТЙЕ ЮЕМПЧЕЛБ вПЗХ, УПЕДЙОСЕФ оБУ У фЧПТГПН Й ДБЕФ БВУПМАФОХА ХЧЕТЕООПУФШ Ч ФПН, ЮФП вПЗ У ОБНЙ РТЙ ЧУЕИ ЦЙЪОЕООЩИ ПВУФПСФЕМШУФЧБИ. й ФБЛБС ЧЕТБ ОЕ ЪБЧЙУЙФ ПФ ЧЙДЙНЩИ ЛБЛЙИ-ФП РТЕДНЕФПЧ ЙМЙ «УЧСЭЕООЩИ» ДЕКУФЧЙК.

ч ЪБЛМАЮЕОЙЕ ТБЪТЕЫЙФЕ РТЙЧЕУФЙ ПДЙО РТЙНЕТ: РП НЕУФОПНХ ФЕМЕЧЙДЕОЙА ЛБЛ-ФП Ч ТЕРПТФБЦЕ ВЩМП РПЛБЪБОП ОПЧПЕ ЛБЪЙОП, ЧМБДЕМЕГ ЛПФПТПЗП РТЙЗМБУЙМ УЧСЭЕООЙЛБ ДМС ФПЗП, ЮФПВЩ ПУЧСФЙФШ РПНЕЭЕОЙЕ, ЙОЩНЙ УМПЧБНЙ, ЙЪЗОБФШ ОЕЮЙУФХА УЙМХ. б ФЕРЕТШ ПФЧЕФШФЕ УБНЙ, ВХДЕФ МЙ ГБТЙФШ вПЗ ФБН, ЗДЕ ЙДЕФ БЪБТФОБС ЙЗТБ, ЗДЕ РТПЙЗТЩЧБАФУС, ВТПУБАФУС ОБ ЧЕФЕТ, ПЗТПНОЩЕ УТЕДУФЧБ, Ч ТЕЪХМШФБФЕ ЮЕЗП ОЕТЕДЛЙ УМХЮБЙ УБНПХВЙКУФЧ? л ФПНХ ЦЕ ЧУЕ ЬФП ДЕКУФЧП УПРТПЧПЦДБЕФУС ТБЪХДБМЩН (ЕУМЙ ОЕ УЛБЪБФШ ВПМЕЕ ФПЮОП, ТБЪОХЪДБООЩН) ЫПХ, ЪМПХРПФТЕВМЕОЙЕН БМЛПЗПМС Й ЙОПЗДБ ОБТЛПФЙЛБНЙ. лФП ЦЕ СЧМСЕФУС РПДМЙООЩН БЧФПТПН УГЕОБТЙС, ТЕЦЙУУЕТПН Й ИПЪСЙОПН ФБН РТПЙУИПДСЭЕЗП — вПЗ ЙМЙ УБФБОБ? оЕУНПФТС ОБ ФП, ЮФП РПНЕЭЕОЙЕ ПВТЩЪЗБМЙ УЧСФПК ЧПДПК Й ДБЦЕ РТЙЪЧБМЙ вПЦШЕ йНС, ОП ФЧПТСФ ДЕМБ, ЛПФПТЩЕ РТПФЙЧПТЕЮБФ вПЦШЕК ЧПМЕ Й СЧМСАФУС ПФЛТЩФЩН ЗТЕИПН, ВХДЕФ МЙ ФБН вПЗ?

пФЧЕФ ЪБ ЧБНЙ, ДПТПЗЙЕ ЮЙФБФЕМЙ…

рПУМЕДУФЧЙС ПФУФХРМЕОЙС

л ЮЕНХ ЦЕ РТЙЧЕМП РТЙОСФЙЕ Ч ИТЙУФЙБОУФЧЕ ОЕВЙВМЕКУЛЙИ ПВТСДПЧ Й РТБЪДОЙЛПЧ?

1. рТЕЧТБЭЕОЙА ЦЙЧПК ТЕМЙЗЙЙ ЧЕТЩ Ч ТЕМЙЗЙА ЖПТНЩ, ТЕМЙЗЙА ДЕМ: ЧЩРПМОСК ПРТЕДЕМЕООЩЕ ПВТСДЩ, УПВМАДБК ХУФБОПЧМЕООЩЕ РТБЪДОЙЛЙ — Й ФЩ ВХДЕЫШ УРБУЕО.

й РТЙ ЬФПН ЧПЧУЕ ОЕ ПВСЪБФЕМШОП РПОЙНБФШ ЪОБЮЕОЙЕ Й УНЩУМ ФПЗП, ЮФП ФЩ ДЕМБЕЫШ, ЗМБЧОПЕ — ЧЩРПМОЙФШ! оБЙВПМЕЕ СТЛЙК РТЙНЕТ ТЕМЙЗЙЙ ПВТСДПЧ НПЦОП ЧЙДЕФШ Ч ДПТЕЧПМАГЙПООПК тПУУЙЙ. дП пЛФСВТШУЛПЗП РЕТЕЧПТПФБ 1917 ЗПДБ ЬФБ УФТБОБ ПФМЙЮБМБУШ ЗМХВПЛПК ТЕМЙЗЙПЪОПУФША, ОБУЕМЕОЙЕ ТЕЗХМСТОП РПУЕЭБМП ИТБНЩ, У ФПЮОПУФША УПВМАДБМП ЧУЕ РТБЪДОЙЛЙ Й ЧЩРПМОСМП РПМПЦЕООЩЕ ПВТСДЩ. оП УФПЙМП ЧЩУФТЕМЙФШ «бЧТПТЕ» — Й ОЕДБЧОП ФТЕРЕФОП Й ВМБЗПЗПЧЕКОП РТЙИПДСЭЙЕ Ч ИТБНЩ МАДЙ РПЫМЙ ЛТХЫЙФШ ЬФЙ ЦЕ УБНЩЕ ИТБНЩ! чЩ ОЕ ЪБДБЧБМЙУШ НЩУМША, ЛБЛ ЪБ ПДЙО-ДЧБ ДОС НПЗМБ ЙЪНЕОЙФШУС Ч РТПФЙЧПРПМПЦОХА УФПТПОХ РУЙИПМПЗЙС Й НЩЫМЕОЙЕ ЮЕМПЧЕЛБ, РТПЙЪПКФЙ РЕТЕПГЕОЛБ ГЕООПУФЕК? оЕЧПМШОП УРТБЫЙЧБЕЫШ УЕВС, Б ВЩМЙ МЙ ЬФЙ ГЕООПУФЙ, ЬФБ ДХИПЧОПУФШ Й ЧЕТБ Ч ЮЕМПЧЕЛЕ? лБЛ МАДЙ, ЕЭЕ ЧЮЕТБ УЮЙФБАЭЙЕ УЕВС ЧЕТХАЭЙНЙ ИТЙУФЙБОБНЙ, НПЗМЙ ЪБ ЛПТПФЛЙК УТПЛ УФБФШ ЧПЙОУФЧХАЭЙНЙ БФЕЙУФБНЙ, СТПУФОЩНЙ ТЕЧПМАГЙПОЕТБНЙ? оЕ ОБВМАДБЕН МЙ Й УЕЗПДОС НЩ ФПЮОП ФБЛПЕ ЦЕ СЧМЕОЙЕ, ФПМШЛП У ПВТБФОЩН ЪОБЛПН? лПЗДБ Ч ГЕТЛЧЙ ОБ ВПЗПУМХЦЕОЙЙ УП УЧЕЮБНЙ Ч ТХЛБИ УФПСФ ОЕДБЧОЙЕ УЕЛТЕФБТЙ ПВЛПНПЧ Й ЗПТЛПНПЧ, ЪБЛТЩЧБЧЫЙЕ ОЕДБЧОП ЬФЙ УБНЩЕ ГЕТЛЧЙ Й РТЕУМЕДХАЭЙЕ ГЕТЛПЧОПУМХЦЙФЕМЕК. рТЕЛТБУОП, ЕУМЙ ЬФЙ МАДЙ ДЕКУФЧЙФЕМШОП ПУПЪОБМЙ УЧПА ЪБЧЙУЙНПУФШ ПФ вПЗБ, ПДОБЛП, УХДС РП НБУУПЧПУФЙ ЬФЙИ СЧМЕОЙК Й РП ДБМШОЕКЫЙН ДЕКУФЧЙСН МАДЕК, ЧЩИПДСЭЙИ ЙЪ ИТБНПЧ, Ч ЬФП ОЕ ПЮЕОШ-ФП ЧЕТЙФУС.

тЕМЙЗЙС ЖПТНЩ, ТЕМЙЗЙС ПВТСДПЧ ЧЕУШНБ РТЙЧМЕЛБФЕМШОБ, ХДПВОБ Й ОЕПВТЕНЕОЙФЕМШОБ: ОЕ ОХЦОП ЙЪНЕОСФШ УЧПА ЦЙЪОШ Й УЕВС, ЦЙЧЙ, ЛБЛ ЦЙМ, ДЕМБК, ЮФП ДЕМБМ, ОЕ ЪБВХДШ ФПМШЛП ЧТЕНС ПФ ЧТЕНЕОЙ РТЙКФЙ Ч ИТБН Й ЧЩРПМОЙФШ РПМПЦЕООПЕ. б ЙНЕЕЫШ МЙ ФЩ ЦЙЧХА УЧСЪШ У вПЗПН, ЪОБЕЫШ МЙ ФЩ еЗП ЧПМА, ПДПВТСЕФ МЙ пО ФЧПА ЦЙЪОШ, ФЧПК ИБТБЛФЕТ, ФЧПЙ ЧЪБЙНППФОПЫЕОЙС У МАДШНЙ Й РПУФХРЛЙ — ОЕ ЧБЦОП!

2. ч ТЕЪХМШФБФЕ ЧУЕЗП ЧЩЫЕУЛБЪБООПЗП ЦЙЪОШ НОПЗЙИ ОБРПМОЙМБУШ УХЕЧЕТЙСНЙ Й УФТБИПН:

ОЕ РЕТЕЛТЕУФЙЫШ ТПФ Ч НПНЕОФ ЪЕЧЛБ — Ч ФЕВС ЧПЫМБ ОЕЮЙУФБС УЙМБ; ОЕ ПУЧСФЙЫШ ДПН — Ч ОЕН ЪБЧЕДХФУС ВЕУЩ; ОЕ ЙУРЕЮЕЫШ ЛХМЙЮ ОБ рБУИХ — ФЕВС ОЕ ХУМЩЫЙФ вПЗ; ОЕ ПФДБЫШ ПРТЕДЕМЕООПЕ ЮЙУМП ЪЕНОЩИ РПЛМПОПЧ ЧП ЧТЕНС ВПЗПУМХЦЕОЙС — ФЭЕФОЩ ФЧПЙ НПМЙФЧЩ Л вПЗХ; ОЕ ОБДЕМ ОБФЕМШОЩК ЛТЕУФ ЙМЙ ОЕ ЙНЕЕЫШ ЙЛПОЩ Ч ДПНЕ — ФЩ МЙЫЕО ЪБЭЙФЩ вПЦШЕК Й ПФДБО Ч ТХЛЙ ДШСЧПМБ Й РТ., Й РТ. уМПЧПН, ЧНЕУФП ТБДПУФЙ Й ХЧЕТЕООПУФЙ ЧП иТЙУФЕ — УФТБИ!

уФТБИ, УПРТПЧПЦДБАЭЙК ЦЙЪОШ МАДЕК, ОЕТЕДЛП ПУОПЧБО ОБ ФПН, ЮФП ОЕДПУФБФПЮОП ФПЮОП Й ЧЕТОП ЧЩРПМОЕО ФПФ ЙМЙ ЙОПК ПВТСД. с ЪОБА ЮЕМПЧЕЛБ, ЛПФПТЩК НХЮБЕФУС Й ОЕ ОБИПДЙФ УЕВЕ РПЛПС, ПФФПЗП ЮФП НОПЗП МЕФ ОБЪБД ЧП ЧТЕНС РПИПТПО ВМЙЪЛПЗП ЮЕМПЧЕЛБ ЪБВЩМЙ ПУЧПВПДЙФШ ТХЛЙ Й ОПЗЙ РПЛПКОЙЛБ ПФ УЧСЪЩЧБАЭЙИ ЙИ ВЙОФПЧ, РП РПЧЕТША, ДХЫЕ ЬФПЗП ХНЕТЫЕЗП УХЦДЕОП ФПНЙФШУС Ч НПЗЙМЕ, Й ПОБ ОЕ УНПЦЕФ ПФРТБЧЙФШУС Л вПЗХ. мАДЙ ЧП ЧУЕ ЬФП ЙУЛТЕООП ЧЕТСФ ФПМШЛП РПФПНХ, ЮФП Ч ЬФП ЧЕТСФ ДТХЗЙЕ МАДЙ, ЙИ УПЧЕТЫЕООП ОЕ ЙОФЕТЕУХЕФ, Б ЮФП вПЗ ЗПЧПТЙФ РП ЬФПНХ ЙМЙ ДТХЗПНХ РПЧПДХ Ч уЧПЕН уМПЧЕ.

3. уХЕЧЕТЙЕ ПФЛТЩМП ЫЙТПЛЙЕ ДЧЕТЙ ДМС СЪЩЮЕУЛЙИ ПВЩЮБЕЧ, ЛПФПТЩЕ ЧПЫМЙ Ч ИТЙУФЙБОУФЧП.

ъДЕУШ ОХЦОП ЧУРПНОЙФШ, ЮФП СЪЩЮЕУФЧП ЛБЛ ЖПТНБ ТЕМЙЗЙЙ ПУОПЧБОП, РТЕЦДЕ ЧУЕЗП, ОБ УФТБИЕ ЮЕМПЧЕЛБ РЕТЕД ВПЗБНЙ Й ДЕНПОБНЙ, Й ДМС РТЕПДПМЕОЙС ЬФПЗП УФТБИБ Ч СЪЩЮЕУФЧЕ ТБЪТБВПФБОЩ УРЕГЙБМШОЩЕ ТЙФХБМЩ, ПИТБОЙФЕМШОЩЕ ФБМЙУНБОЩ, РПДПВТБОЩ ПУПВЩЕ ФТБЧЩ, ПФРХЗЙЧБАЭЙЕ ОЕЮЙУФХА УЙМХ, ПЛХТЙЧБОЙЕ РПНЕЭЕОЙК, ЪБЛМЙОБОЙС, ХДБТЩ Ч ВБТБВБОЩ, ВХВОЩ, ЛПМПЛПМШЮЙЛЙ Й ЛПМПЛПМБ. лБЛ ЧЙДЙН, ЧУЕ ЬФП ЧПЫМП Ч ИТЙУФЙБОУФЧП. мХЮЫЕК ЙММАУФТБГЙЕК ФПНХ СЧМСЕФУС ВПМШЫЙОУФЧП ДПНПЧ Ч ТПУУЙКУЛЙИ УЕМБИ, ЗДЕ Ч ЛТБУОПН ХЗМХ, ЪБ ЙЛПОБНЙ, ОЕРТЕНЕООП МЕЦЙФ РХЮПЛ ОЕЛПК ЧЩУПИЫЕК ФТБЧЩ. й ДМС ЮЕЗП ВЩ ЧЩ ДХНБМЙ? йЛПОЩ ЗБТБОФЙТХАФ РТЙУХФУФЧЙЕ вПЗБ Ч ДПНЕ, Б ХРПНСОХФБС ФТБЧБ — ПФУХФУФЧЙЕ ОЕЮЙУФПК УЙМЩ. пВТБФЙНУС Л ФБВМЙГЕ 4.

фБВМЙГБ 4

сЪЩЮЕУФЧП | иТЙУФЙБОУФЧП
пИТБОЙФЕМШОЩЕ ФБМЙУНБОЩ | пУЧСЭЕООЩЕ МБДБОЛЙ
пЛХТЙЧБОЙЕ РПНЕЭЕОЙК ТБЪМЙЮОЩНЙ ФТБЧБНЙ | пЛХТЙЧБОЙЕ РПНЕЭЕОЙК МБДБОПН
ъБЛМЙОБОЙС, ЮЙФБЕНЩЕ ПРТЕДЕМЕООПЕ ЛПМЙЮЕУФЧП ТБЪ Й УФТПЗП ПРТЕДЕМЕООЩНЙ УМПЧБНЙ | пРТЕДЕМЕООПЕ ЮЙУМП НПМЙФЧ УФТПЗП ПРТЕДЕМЕООЩНЙ УМПЧБНЙ, ЛПФПТПЕ ЧЕТХАЭЙК ДПМЦЕО УПЧЕТЫЙФШ ЪБ ДЕОШ
хДБТЩ Ч ВБТБВБО ЙМЙ ДТХЗЙЕ НХЪЩЛБМШОЩЕ ЙОУФТХНЕОФЩ | лПМПЛПМШОЩК ЪЧПО, ПФРХЗЙЧБАЭЙК ОЕЮЙУФХА УЙМХ
бФТЙВХФЩ СЪЩЮЕУЛЙИ ВПЗПЧ | лТБЫЕОЩЕ СКГБ, ЛХМЙЮЙ (РБУЛЙ)
оЕЙУФПЧУФЧП ЧП ЧТЕНС НПМЙФЧ | пФВЙЧБОЙЕ ЪЕНОЩИ РПЛМПОПЧ ВПМШЫПЕ ЮЙУМП ТБЪ, РПУФЩ ДП ЙЪОЕНПЦЕОЙС

ьФХ ФБВМЙГХ НПЦОП РТПДПМЦЙФШ. пДОБЛП Ч ИТЙУФЙБОУФЧП ЧПЫМЙ Й ДТХЗЙЕ СЪЩЮЕУЛЙЕ ПВТСДЩ, ИПФС ПЖЙГЙБМШОПК ГЕТЛПЧША ПОЙ Й ОЕ РТЙЪОБАФУС, ОП МАДШНЙ УФТПЗП ЙУРПМОСАФУС: Ч ТПУУЙКУЛЙИ ДЕТЕЧОСИ РПД РЕЮЛПК ОЕРТЕНЕООП ПУФБЧМСАФ РТЙОПЫЕОЙС ДПНПЧЩН, ЮФПВЩ ФЕ ИТБОЙМЙ ДПН, Ч ВБОСИ — ДПНПЧЩН-ВБООЙЛБН, Ч УЕОСИ — ДПНПЧЩН-УЕООЙЛБН Й РТ. б ЧЕДШ РП УХФЙ МАДЙ РТПУСФ ЪБЭЙФЩ Х ОЕЮЙУФПК УЙМЩ, РТПЙЪОПУС РТЙ ЬФПН УРЕГЙБМШОЩЕ РТПЫЕОЙС (НПМЙФЧЩ), ОП ЙИ ЬФП ОЙУЛПМШЛП ОЕ УНХЭБЕФ. оБ НПЗЙМБИ ДМС ДХЫЙ ХНЕТЫЕЗП ПУФБЧМСАФ ЕДХ Ч УФТПЗП ПРТЕДЕМЕООЩЕ ДОЙ РПУМЕ РПИПТПО. ч ДПНБИ Ч ФЕЮЕОЙЕ 40 ДОЕК РПУМЕ УНЕТФЙ ЛПЗП-ФП ЙЪ ЮМЕОПЧ УЕНШЙ ЪБЧЕЫЙЧБАФ ЪЕТЛБМБ Й ДТХЗЙЕ ВМЕУФСЭЙЕ РПЧЕТИОПУФЙ, ЮФПВЩ ОЕ ХЧЙДЕФШ ПФТБЦЕОЙС ХНЕТЫЕЗП. ч ОПЮШ РПД тПЦДЕУФЧП НОПЗЙЕ РТЙВЕЗБАФ Л ЗБДБОЙСН (УОЙНБС ЙОПЗДБ ОБФЕМШОЩК ЛТЕУФ, Б ЪОБЮЙФ, РПОЙНБС, Л ЛБЛПК УЙМЕ ПВТБЭБАФУС ЪБ УПЧЕФПН РТЙ ЬФПН). нОПЗЙЕ, УЮЙФБС УЕВС ЧЕТХАЭЙНЙ ИТЙУФЙБОБНЙ, ОБТСДХ У ИТБНБНЙ, РПУЕЭБАФ ЗБДБМПЛ, БУФТПМПЗПЧ, ХЮБУФЧХАФ Ч УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, ЙОЩНЙ УМПЧБНЙ, УПЪОБФЕМШОП Й ДПВТПЧПМШОП ЧУФХРБАФ ОБ ФЕТТЙФПТЙА УБФБОЩ, ПВТБЭБАФУС Л ОЕНХ ЪБ УПЧЕФПН Й ЧПДЙФЕМШУФЧПН. б ЛБЛПЕ НОПЦЕУФЧП МАДЕК, РПДПВОП ДБМЕЛЙН СЪЩЮЕУЛЙН РТЕДЛБН, ЧЕТСФ ЧП НОПЦЕУФЧП РТЙНЕФ — Ч УФТБИЕ ЦДХФ ВЕДЩ, ЕУМЙ РПД ПЛОПН ЧЩМБ УПВБЛБ, ПЦЙДБАФ УУПТЩ, ЕУМЙ РТПУЩРБМБУШ УПМШ, РПЧПТБЮЙЧБАФ ОБЪБД, ЕУМЙ РПЧУФТЕЮБМЙ ЮЕМПЧЕЛБ У РХУФЩНЙ ЧЕДТБНЙ, Й Ф. Д.

чБЧЙМПОУЛПЕ ЧЙОП

лБЦДЩК ЙЪ ОБУ РШЕФ ЧБЧЙМПОУЛПЕ ЧЙОП, ЕУМЙ:

1. рТЙРЙУЩЧБЕФ ПРТЕДЕМЕООЩН РТЕДНЕФБН ГЕМЙФЕМШОХА ЙМЙ ПИТБООХА УЙМХ.

2. уПВМАДБЕФ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ Й ПВТСДЩ УП ЧУЕНЙ ЙИ БФТЙВХФБНЙ — УЧЕЮБНЙ, ЛХМЙЮБНЙ, ЛТБЫЕОЩНЙ СКГБНЙ.

3. уЮЙФБЕФ, ЮФП ПЛХТЙЧБОЙЕ РПНЕЭЕОЙК МБДБОПН Й ПВТЩЪЗЙЧБОЙЕ ЧПДПК РТЕДПИТБОСЕФ ПФ ОЕЮЙУФПК УЙМЩ Й ЗБТБОФЙТХЕФ вПЦША ЪБЭЙФХ.

4. уЮЙФБЕФ, ЮФП УПВМАДЕОЙЕН ПВТСДПЧ Й РТБЪДОЙЛПЧ ПВЕУРЕЮЙЧБАФ УЕВЕ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ.

5. рТЙОПУЙФ ДПНПЧЩН ЛБЛЙЕ-МЙВП РПДОПЫЕОЙС, ХЮБУФЧХЕФ Ч ЗБДБОЙСИ, УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, ЙОФЕТЕУХЕФУС БУФТПМПЗЙЮЕУЛЙНЙ РТПЗОПЪБНЙ, РТЙНЕФБНЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 13 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] лПУЙДПЧУЛЙК 3. уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ. УФТ. 154—155
[*2] уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. вТАУУЕМШ, 1983. УФТ. 480.
[*3] тЕМЙЗЙЙ НЙТБ. ф. 1. УФТ. 216.
[*4] тЕМЙЗЙЙ НЙТБ. ф. 1. УФТ. 217.
[*5] уЧЕФМПЧ ь. хЛБЪ. УПЮ. УФТ. 153.
[*6] фБН ЦЕ. УФТ. 157.
[*7] лПУЙДПЧУЛЙК 3. уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ. УФТ. 166.
[*8] тЕМЙЗЙЙ НЙТБ. УФТ. 68.
[*9] иТЙУФЙБОУФЧП: уМПЧБТШ. УФТ. 411.
[*10] лХЪЙЭЙО ч. й. йУФПТЙС дТЕЧОЕЗП тЙНБ. н.: чЩУЫБС ЫЛПМБ, 1993. УФТ. 273.
[*11] тЕМЙЗЙЙ НЙТБ. ф. 1. УФТ. 212.


Тайна числа 666

ВНИМАНИЕ!
Над данной главой настоятельно рекомендуем работать с Библией в руках.

• Электронная Библия здесь •

Проследив историю лжеучений — вавилонского вина, оставшегося нам в наследство от древней империи, мы подошли к изучению библейских пророчеств о самом духовном Вавилоне — центре богоотступнических сил последнего времени, в рабство к которому может попасть (или уже попал) каждый из нас, получив число 666.

Пророчества Библии о духовном Вавилоне

Книга пророка Даниила

7 глава

7 стих: | «После сего видел я в ночных видениях, и вот — зверь четвертый, страшный и ужасный и весьма сильный, у него — большие железные зубы; он пожирает и сокрушает, остатки же попирает ногами; он отличен от всех прежних зверей, и десять рогов было у него».
8 стих: | «Я смотрел на эти рога, и вот, вышел между ними еще небольшой рог, и три из прежних рогов с корнем исторгнуты были перед ним, и вот, в этом роге были глаза человеческие, и уста, говорящие высокомерно».
23 стих: | «Об этом он сказал: зверь четвертый — четвертое царство будет на земле; отличное от всех царств, которое будет пожирать всю землю, попирать и сокрушать ее».
24 стих: | «А десять рогов значат, что из этого царства восстанут десять царей, и после них иной, отличный от прежних, и уничтожит трех царей».
25 стих: | «И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает у них отменить праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени».

8 глава

11 стих: | «И даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его».
13 стих: | «…на сколько времени простирается это видение о ежедневной жертве и об опустошительном нечестии, когда святыня и воинство будут попираемы?»
14 стих: | «И сказал мне: на две тысячи триста вечеров и утр; и тогда святилище очистится».
23 стих: | «Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве».
24 стих: | «И укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых».
25 стих: | «И при уме его и коварство будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен — не рукою».

11 глава

36 стих:

«И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное, и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится».

12 глава

11 стих:

«Со времени прекращения ежедневной жертвы и постановления мерзости запустения пройдет тысяча двести девяносто дней».

Второе Послание к Фессалоникийцам

2 глава

4 стих:

«Противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога».

Книга Откровение

13 глава

1 стих: | «И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные».
2 стих: | «Зверь, которого я видел, был подобен барсу; ноги у него — как у медведя, а пасть у него — как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть».
3 стих: | «И видел я, что одна из голов его как бы смертельно ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю».
4 стих: | «И поклонились зверю, говоря: кто подобен зверю сему и кто может сразиться с ним?»
5 стих: | «И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца».
6 стих: | «И отверз он уста свои для хулы на Бога, чтобы хулить имя Его и жилище Его и живущих на небе».
7 стих: | «И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем».
18 стих: | «Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть».

17 глава

1 стих: | «И пришел один из семи Ангелов, имеющих семь чащ, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящую на водах многих».
2 стих: | «С нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле».
3 стих: | «И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами».
4 стих: | «И жена облечена была в порфиру и багрянцу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее».
5 стих: | «И на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным».
6 стих: | «Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых, и, видя ее, дивился удивлением великим».
9 стих: | «Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена».
15 стих: | «И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и племена и языки».
18 стих: | «Жена же, которую ты видел, есть великий город, царствующий над земными царями».

Выводы из пророчеств:

1. Эта власть возникнет в результате падения царства четвертого зверя (Дан. 7:7).

2. Три царства «с корнем» будут исторгнуты перед ним (Дан. 7:8, 24).

3. Эта власть будет принципиально отличаться от всех когда-либо существовавших властей (Дан. 7:24; Откр. 14:8; 17:2—5, 18).

4. Эта власть будет богохульствовать, возвыся себя до Бога (Дан. 7:8, 25; 8:25; 11:36; 2-Фес. 2:4; Откр. 13:5, 6).

5. Она будет находиться в христианском храме-церкви (2-Фес. 2:4).

6. Будет безжалостно угнетать и убивать святых (верующих) (Дан. 7:25; 8:24, 25; Откр. 13:7; 17:6).

7. Отменит праздничные времена (субботу) (Дан. 7:25).

8. Отменит закон Божий (Дан. 7:85; 8: 12).

9. Отнимет у Бога ежедневную жертву (Дан. 8:11; 12:11).

10. От прекращения ежедневной жертвы до смертельной раны пройдет 1290 пророческих лет или 1290 лет (Дан. 12:11).

11. Она будет обладать мировым могуществом (Откр. 13:7, 8).

12. Она будет иметь власть 42 пророческих месяца, или 1260 лет (Дан. 7:25; Откр. 11:2, 3; 13:5).

13. Центром этой власти будет город, расположенный на семи горах (Откр. 17:3, 9, 18).

14. Эта власть возникнет и будет господствовать в густо населенных странах (Откр. 13:1; 17:1, 15).

15. Она является духовной блудницей (лжецерковью) (Откр. 17 глава).

16. Своим вином (учением) она будет поить все народы (Откр. 14:8; 17:2, 4).

17. На определенном этапе она будет смертельно ранена, но исцелеет (Откр. 13:3).

18. Ее число 666 (Откр. 13:18).

19. Обретет былое могущество в последнее время (Дан. 8:23; Откр. 17:12, 18).

20. Эта власть будет сокрушена не человеческой рукой (Дан. 8:25).

Рассмотрим теперь каждый пункт приведенных выше выводов из пророчеств.

Пункты 1—5

В книге пророка Даниила, в 7 главе, в образах представлена схема мировой истории — от Древнего Вавилона до последнего времени. Четыре зверя представляют собой мировые империи древности: Лев — Вавилон (605—538), Медведь — Мидо-Персия (538—331), Барс — Греция (331—146) и четвертое царство — Рим (146 до Р. Хр. — 476 по Р. Хр.). Подробно их история изложена нами в книге «Всемирная история и пророчества Библии» [*1].

При императоре Константине Великом (311—337) столица империи была перенесена в Константинополь, а власть в Риме оказалась в руках папы римского. Спустя время, раздираемая смутами и постоянными вторжениями варварских племен в 476 году Западная Римская империя рухнула. На ее развалинах образовалось десять государств (как и предсказывалось в пророчестве Даниила 7:7): англосаксов (446—1066), франков (448—843), лангобардов (568—773), аллеманов (400—496), свевов (409—585), вестготов (395—711), бургундов (440—534), остготов (475—552), герулов (476—493) и вандалов (428—534). Каждый из первых семи народов дал начало какой-либо европейской нации: англичан, французов, итальянцев, немцев, португальцев, испанцев и др. Но три последних народа — герулы, вандалы и остготы были полностью истреблены, как Библия и указывает — «с корнем». Эти три народа имели различные языки, культуру и историю, объединяла их только религия — арианство (одна из форм христианства, основанная в 4 веке епископом Арием). Кому же мешали эти три государства, чью власть они сдерживали? Историки, в том числе и атеисты, однозначно отвечают: только папству, ибо отрицали верховенство папы римского и всячески препятствовали его власти. Поэтому их уничтожение открыло папе дорогу к вершинам могущества [*2]. В приведенном выше 4 стихе второй главы Второго Послания к Фессалоникийцам мы читали: «…превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога». Здесь ясно сказано, что эта власть будет находиться в христианской церкви, главенствуя в ней, и будет требовать по отношению к себе божественных почестей, более того, будет претендовать на то, чтобы заменить Бога на земле, выдавая себя за Бога и требуя беспрекословного подчинения себе и своим указам как Божьим. Итак, мы видим, что эта власть была, в первую очередь, показана в пророчестве как власть религиозная. Действительно, по своей структуре папская власть носила религиозно-политический характер и именно в этом в корне отличалась от всех предшествующих ей царств, описанных пророками, и имевших лишь политическое и военное могущество. Ни одна политическая власть, существовавшая когда-либо, не соответствует власти, описанной в данном пророчестве, кроме папства. Но если у кого-то из вас, дорогие читатели, возникли сомнения в этом утверждении, мы просим вас не прерывать чтения, а продолжить с нами исследование еще 16-ти выводов из библейских пророчеств, характеризующих эту власть, и опираться при этом не на человеческие мнения, умозаключения, а только на Слово Божие, записанное в Библии.

Богохульство этой власти

Если людям задать вопрос: «Что такое богохульство?», то, вероятнее всего, очень многие назвали бы сквернословие, осквернение или отвержение общепринятых святынь — икон, святых мест, мощей святых, наконец, отрицание Самого Бога, безверие и т. д.

А теперь давайте посмотрим, что такое богохульство в контексте Библии, иными словами, как Сам Бог в Слове Своем определяет это понятие. В книге Откровение 13:4, 5 записано: «И поклонились зверю… И даны были ему уста, говорящие гордо и богохульно…». А теперь, чтобы картина стала понятной, мы предлагаем вместе прочитать несколько текстов из Библии (мы же договорились, что будем в своих исследованиях опираться только на Слово Божие!):

1. Евангелие от Марка 14:61—64 стихи, где описан допрос Иисуса Христа первосвященником: «…Ты ли Христос, Сын Благословенного? Иисус сказал: «Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных». Тогда первосвященник, разодрав одежды свои, сказал: «На что еще нам свидетелей? Вы слышали богохульство… Они же все признали Его повинным смерти».

2. Евангелие от Иоанна 10:30—33 — «Я и Отец — одно». Тут опять иудеи схватили каменья, чтобы побить Его. Иисус отвечал им: «Много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? Иудеи сказали Ему в ответ: «Не за доброе дело… но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом».

3. Евангелие от Иоанна 5:18 — «И… искали убить Его иудеи за то… что Он… Отцом Своим называл Бога, делая Себя равным Богу».

4. Евангелие от Иоанна 8:58, 59 — «Иисус сказал им: «Истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь. Тогда взяли каменья, чтобы бросить на Него…»

Иудеям времен земной жизни Иисуса Христа, как мы увидели, слово «богохульство» было очень понятно. В последнем библейском стихе ясный ответ Господа: «Я есмь», означал «Я сущий», Я Иегова», — иными словами, — «Я — Бог». Это прекрасно осознали иудеи, сочли сказанное за богохульство, как и в предыдущих стихах, и намеревались за это побить камнями Иисуса Христа.

Библия — удивительная книга, да иначе и быть не может, ведь автор ее — Сам Бог и внимательному исследователю, не просто поверхностному читателю, но исследователю, Библия истолковывает «сама себя». Для этого необходимо при чтении мало понятных мест находить параллельные тексты (стихи), и тогда неясное становится весьма простым и понятным. Так и с понятием богохульства… Ибо богохульством в глазах Бога является ситуация, когда человек делает себя равным Богу, присваивает себе права и полномочия, принадлежащие только Богу, — вершить суд, прощать грехи, ходатайствовать за других перед Богом в полной уверенности, что его ходатайство равносильно приказу, потому что нет сомнения в том, что оно будет выполнено. Это также ситуация, когда человек требует и принимает поклонение и почести себе, которые следует воздавать только Богу. Это и ситуация, когда человек убеждает других в собственной святости (и сам будучи в ней уверен) и непогрешимости — тогда как свят и непогрешим только Бог. Это и уверенность человека в праве искажать Слово Божие, изменять Его Закон, выраженный в десяти заповедях. Это и ситуация, когда мнение человека, каким бы уважаемым в глазах людей он ни был, или мнение группы людей ставят выше Слова Божьего, и когда изучение Библии заменяют изучением катехизиса или трудов отцов церкви (опять же, очень уважаемых, но всего лишь людей). В Библии, в книге Иова, приведены слова: «Что такое человек, чтоб быть ему чистым, и чтобы рожденному женщиною быть праведным?» (кн. Иова 15:14). Эти строки подтверждает другой библейский текст: «…нет праведного ни одного…» (Римл. 3:10), и эту мысль апостол Павел продолжает и далее, в этой же главе, 23 стихе: «Потому что все согрешили и лишены славы Божией…» На эти тексты мы еще не раз будем ссылаться.

Для того чтобы избежать обвинений в предвзятости, посмотрим, как сама католическая церковь характеризует полномочия папы римского. Воспользуемся для этого статьей «Папа» — в римско-католическом словаре Prompta Bibliotheca Canonica (T. 6. стр. 438, 442), которую полностью подтверждает Католическая энциклопедия за 1913 год (Т. 6. стр. 48). Итак, там сказано: «Сан папы настолько велик и вознесен, что он не просто человек, но как бы Бог земной, Его наместник». «Папа как бы Бог земной, исключительный монарх верующих во Христа, царь царей, который обладает чрезвычайной силой, которому вверены всемогущим Богом бразды правления не только темным, но и небесным царствами». Мы вновь предлагаем вам, уважаемые читатели, вернуться к библейским, уже приведенным нами текстам: «…нет праведного ни одного…» (Римл. 3:10) и стихи 8 и 10 первой главы Первого Послания апостола Иоанна: «Если говорим, что не имеем греха, — обманываем самих себя, и истины нет в вас… Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас». Заметьте, дорогие читатели, эти слова из Библии относятся к каждому без исключения человеку, здесь не оговорено, что цари, князья и духовные лидеры являются исключением! Слово Божие — Библия говорит ясно, определенно и недвусмысленно: никто не праведен пред Богом, и все без исключения люди грешны (если же кто утверждает противоположное, то, как видно из Библии, как говорит Сам Бог в Слове Своем — в этом случае люди Бога представляют лживым, и не имеют в себе Слова Его — иными словами, не являются детьми Божьими!)

Продолжим чтение выдержек из римско-католического словаря и Католической энциклопедии: «Папа может изменить божественные законы, так как он наделен не человеческой, а божественной силой». Этим папа поставил себя выше Бога. Ибо Сам Господь Иисус Христос сказал: «Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все» (Матф. 5:17, 18). В Первом Послании апостола Иоанна, во второй главе с 3-его по 4-й стих записано: «…А что мы познали Его, узнаем из того, что соблюдаем Его заповеди. Кто говорит: «я познал Его», но заповедей Его не соблюдает, тот лжец, и нет в нем истины…».

Всем хорошо известно, что папская тиара состоит из трех корон. Что же символизируют эти короны? Вновь обращаемся за ответом к Католической энциклопедии: «…папа коронован тройной короной; он царь небесный, земной и царь преисподней» (!). В клятве, которую приносят папе кардиналы и епископы, есть такие слова: «Я буду преследовать и бороться против всякого еретика, раскольника и мятежника, восстающего против нашего господа (т. е. папы!) или его преемников»! (Yosiah Strong, Our Country, глава 5, абзацы 2—4).

На Первом Ватиканском (вселенском) соборе, проходившем в Риме в 1869—1870 годах, был принят догмат о непогрешимости папы римского и о том, что его авторитет стоит выше Слова Божьего — Библии. Это было подтверждено Вторым Ватиканским собором (1962—1965 гг.). Подробно об этом вопиющем факте мы будем говорить, рассматривая пункт 17 выводов из пророчеств Библии. Вот лишь очень немногие высказывания католических богословов о папской власти. На протяжении всей своей истории папы полностью подтвердили эти высказывания не на словах, а на деле. Они действительно заменили собой Бога, присвоив себе все Его полномочия как верховного судьи, царя царей, первосвященника, законодателя, право низвергать монархов, решать вопросы спасения или вечного осуждения людей, изменять закон Божий, отпускать грехи людей вместо Бога. Древние пророчества свидетельствуют, что эта церковно-политическая власть будет находиться в Христовой церкви-храме, выдавая себя за Бога, делая себя равным Богу, тем самым, согласно Библии, богохульствуя. Как однозначно видно из истории и из заявлений самих пап и католических теологов, эта власть полностью отвечает всем пророческим характеристикам.

Итак, подведем общие итоги по пяти первым пунктам выводов из пророчеств. Папство действительно получило силу в результате ослабления, а затем падения царства четвертого зверя, т. е. Западной Римской империи. Три государства — герулов (493 г.), вандалов (534 г.) и остготов (538 г.), исповедовавших арианство и не признававших папскую власть, были исторгнуты перед ним, а народы этих царств полностью истреблены [*3]. Папство действительно принципиально отличалось от всех предыдущих царств, являясь религиозно-политической властью, находясь в Божьем храме, церкви, называющей себя именем Христа. Согласно пророчеству, эта власть заменила собой Бога, наделив папу римского всеми полномочиями Бога, сделав его равным Богу. Тем самым проявилось ее богохульство, описанное выше. При рассмотрении следующих пророчеств мы увидим, что было предсказано точное время — год, в который должна была появиться эта власть, и год, когда она получит смертельную рану. Мы увидим, как эта рана была исцелена, а также и то, что в пророчествах был указан конкретный город, ставший центром этой власти. Также подробнейшим образом были показаны характер этой власти и указы, издаваемые ею.

Пункт 6. Эта власть будет угнетать и убивать святых Всевышнего.

Папская власть, поправшая Закон Божий, присвоившая себе полномочия Бога, превратилась в Вавилон и вместо любви Божией окутала мир страхом, жестокостью, человеконенавистничеством. Сатанинские институты инквизиции с орденами иезуитов, доминиканцев и других своим «служением» «апостольскому» престолу унесли жизни более 100 миллионов человек! Только за то, что они хотели жить по заповедям Божьим. Ни в одной стране мира, даже в самой нецивилизованной и варварской, за всю ее историю, не наказывались люди, которые не убивали, не грабили, не насиловали, чтили своих родителей, любили ближних и учили добру других. И если во многих странах, где была Реформация, это было несколько веков назад, то в католической Испании костры полыхали еще в 19 веке [*4]. Сам же институт инквизиции, правда, в несколько измененном виде, существует и сегодня. После же того, как папство попрало все моральные устои, исказив и изменив заповеди Божьи, представив в ложном свете характер любящего Бога, на арену истории вышли его детища — кровавая французская революция, а следом — античеловеческие фашистские и коммунистические режимы.

Пункты 7, 8. Суббота и Закон.

В предыдущих главах мы рассматривали, как папство отменило Закон Божий, заменив его человеческими преданиями. Даже сам текст десятисловного (т. е. состоящего из десяти заповедей Божьих) закона, написанного перстом Самого Бога, был изменен. Для лучшей иллюстрации этого мы приводим десять заповедей Божьих, записанных в Библии, и десять заповедей, записанных в католическом катехизисе.

Библия (книга Исход 20: 3—17) | Катехизис
1 «Да не будет у тебя других богов пред лицем Моим». | 1 «Я Господь, Бог твой. Да не будет у тебя других богов пред лицем Моим».
2 «Не делай себе кумира и никакого изображения того, что на небе вверху и чтона земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои». | 2 «Не произноси имени Господа, Бога твоего, всуе».
3 «Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно». | 3 «Помни день Господень».
4 «Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмый — суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, и море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его». | 4 «Чти отца твоего и мать твою».
5 «Почитай отца твоего и мать твою, чтобы продолжились дни твои на земле, которую Господь, Бог твой, дает тебе». | 5 «Не убий».
6 «Не убивай». | 6 «Не прелюбодействуй».
7 «Не прелюбодействуй». | 7 «Не укради».
8 «Не кради». | 8 «Не лжесвидетельствуй против ближнего твоего».
9 «Не произноси ложного свидетельства на ближнего твоего». | 9 «Не пожелай жены ближнего твоего».
10 «Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего». | 10 «Не пожелай имущества ближнего твоего».

Итак, вопиющие изменения видны невооруженным глазом: вторая заповедь выброшена напрочь, ибо она полностью отвергает учение об иконах, статуях, святых, реликвиях и др. Четвертая заповедь, измененная в корне, провозглашает почитание дня, установленного людьми, а чтобы изменение не очень бросалось в глаза, этот день назван днем Господним, подразумевая при этом не субботу, освященную и установленную Богом, но воскресенье — день, установленный людьми. При этом пренебрегли постановлением Самого Бога, Творца вселенной, который сказал: «И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я Господь, Бог ваш» (Иез. 20:20). Обратите внимание, уважаемые читатели, на слова Бога: «субботы Мои». Те, кто почитает воскресенье как день, установленный Богом, часто не догадываются, что отдают предпочтение не Божьему дню покоя — субботе, а дню почитания солнца, т. е. языческому празднику. На большинстве европейских языков этот день звучит как день солнца, а на русском — воскресенье.

Десятая же Божья заповедь разделена на две отдельные заповеди, чтобы общее число заповедей, составляющих Закон Божий, было равно десяти (поскольку вторая заповедь, как написано выше, была упразднена). Когда же задается вопрос, на каком основании католическая церковь изменила Закон Божий, дается ответ: своим собственным авторитетом. Следовательно, авторитет церкви, т. е. людей, составляющих ее, ставится выше авторитета Самого Бога, являющегося Автором Закона. В Библии, в книге Числа 23:19, мы читаем: «Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?» В подтверждение этому мы предлагаем вновь обратиться к Библии и вместе прочитать 35 стих 88 псалма книги Псалтирь: «Не нарушу завета Моего, и не переменю того, что вышло из уст Моих». А это значит, что воля Божья остается неизменной. Сегодня многие утверждают, что являются верующими людьми, что служат Богу. Но важно каждому задать себе вопрос: а угодно ли его служение Богу? За ответом мы вновь предлагаем обратиться к Библии, к этой Книги Книг, где любой искренний исследователь найдет ответы практически на все волнующие его вопросы. Кн. Притчей 28:9: «Кто отклоняет ухо свое от слушания закона, того и молитва — мерзость» (!). Можно быть уверенными, что многие люди якобы посвятившие себя служению Богу, но лишь в глазах человеческих, в Божьих же очах — «молитва их не что иное, как мерзость, равно как и их служение». И это нам говорит Сам Бог в Слове Своем — Библии! Духовный Вавилон нагло попрал слова Христа: «Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить» (Матф. 5:17).

В Библии дано предупреждение Бога через апостола Павла, что люди будут пытаться изменить Божью волю — в кн. Деяния 20:29, 30 сказано: «Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада; И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою…» А в Послании апостола Павла к Галатам в первой главе, в 7 и 8 стихах, мы читаем: «…есть люди, смущающие вас и желающие превратить (т. е. извратить. — А.О.) благовествование Христово. Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема»!

Да, дорогие читатели! Нигде в Библии нельзя прочитать о том, что Закон Божий (состоящий из десяти заповедей) отменен или изменен, что хотя бы одна из заповедей упразднена или получила иное звучание или иной смысл.

Все ясно, и никакие особые комментарии не требуются к приведенным библейским текстам. Закон Божий был, есть и будет вечно неизменным и незыблемым, как неизменен и Сам Бог. И вечная участь человека — жизнь или смерть — будет зависеть от послушания Божьим вечным заповедям: «Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами… И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде…» (Откр. 22:14, 19).

Пункт 9. Отнятие ежедневной жертвы.

Мы предлагаем открыть книгу пророка Даниила 8:11 и найти такие строки: «И даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его». На первый взгляд, очередной непонятный библейский текст. Но если мы вспомним, что Вождь «воинства сего», т. е. небесного воинства, — Иисус Христос, а ежедневная жертва — это молитвы людей, обращенные к Богу через Иисуса Христа, то смысл пророчества становится ясным. Ибо в Послании апостола Павла к Евреям 13:15 написано: «Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его». Как видно из этих строк, молитва является ежедневной жертвой. На протяжении истории человечества папство постепенно присвоило себе все полномочия Бога (прощение грехов во время исповеди, ходатайство за умерших, определение участи умершего — «переселение» его из чистилища в рай и т. п., суд — вынесение приговоров всем инакомыслящим, инаковерующим, отмену заповедей Божьих и утверждение заповедей человеческих, ложное толкование Священного Писания, замену изучения Библии — Слова Божьего словом человеческим — катехизисом и др.).

А выход был, и очень простой, записанный на страницах Библии, которую в средневековье разрешалось читать только высшему духовенству (на Руси она была доступна тоже далеко не всем — священнослужителям и богатым людям), а всем прочим запрещалось под страхом смерти [*5]. И именно Библию Мартин Лютер обнаружил в подвале монастыря прикованной цепью к стене, подобно опаснейшему преступнику. Эта Книга и была опаснейшей — для священников, которые прекрасно понимали, что если люди начнут ее изучать, то надобность во многих церковных таинствах, изобретенных людьми, и таких доходных для церкви, попросту отпадет, ибо люди узнают, что не нужно опасаться умереть без исповеди перед священником и не нужно мучительно страдать за своих близких, отлученных от церкви, «Ибо един Бог, един и посредник между Богом и человеками… Христос Иисус» (1-Тим. 2:5). Это подтверждает и 1 стих 2 главы Первого Послания апостола Иоанна: «Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника». В Евангелии от Иоанна 14:13, 14 приведены слова Самого Господа Иисуса Христа, который советует каждому без исключения человеку: «И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; Если чего попросите во имя Мое, Я то сделаю».

Как просто, оказывается! Не нужен посредник-священник, чтобы освободить человека от тяжести грехов, а нужно, осознав грехи свои, исповедать их перед Богом, в личной молитве, произнесенной во имя и через Господа и Спасителя Иисуса Христа! Но, быть может, кто-то усомнится в гарантии прощения на этом условии? Давайте снова поищем ответ в Слове Божьем — Библии. Мы найдем его в Первом Послании апостола Иоанна 1:9 — «Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды». Это говорит Слово Божие — Библия, и как радостно сознавать, что умерший вместо каждого из нас, Иисус Христос «как пребывающий вечно, имеет священство непреходящее, посему и может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них» (Евр. 7:24, 25).

Мы убедились, уважаемые читатели, в том, что право прощать грехи принадлежит только одному Богу, равно как и решение вечной участи людей. Но рассмотренный вначале 11 стих восьмой главы книги пророка Даниила «…и отнята была у Него ежедневная жертва» подразумевает еще один серьезнейший аспект — введением поклонения многочисленным святым, а также возведением их в «ранг» ходатаев и заступников за человека перед Богом у Христа была отнята «ежедневная жертва». Мы приводили много текстов, ясно говорящих о том, что один Ходатай и Заступник есть у человека перед Богом — это Иисус Христос, ибо только Ему принадлежит это право, ибо Он умер на Голгофском Кресте, понеся грехи всех людей на Себе, став добровольно нашим Ходатаем. В Слове Божьем мы не найдем ни одного указания на то, что следует обращаться к Богу через кого-либо еще, а все, что выходит за пределы Библии, когда нельзя сказать, «так написано», «так говорит Бог», является человеческим вымыслом, человеческим мнением. Писание говорит об этом очень четко: «…должно повиноваться больше Богу, нежели человекам…» (Деяния 5:29). Во многих церквях существует целая когорта «святых», жизнь и дела которых изложены во многих трудах, и в частности, в многотомных «Житиях святых». Несомненно, многие из них заслуживают благодарной памяти потомков, ибо в тяжелые годы вражеских нашествий, которых много было в истории каждой без исключения страны, в период мрачного средневековья в Западной Европе и тяжкие века татаро-монгольского ига на Руси или турецкого владычества на Балканах эти прекрасные люди несли свет любви Христовой людям, поддерживали и укрепляли страждущих, оставались верными Богу и людям до смерти. Но давайте не забывать, что речь идет пусть о чудесных, но людях. Поразительный контраст бросается в глаза при чтении «Житий святых» и Библии. В «Житиях» люди описаны с рождения и до самой смерти абсолютно безгрешными, тогда как в Библии написано, что «…все согрешили и лишены славы Божией» (Римл. 3:23). В священном Писании же люди показаны удивительно реально, со всеми их слабостями и грехами, да иначе и быть не могло: ведь Библия — правдивейшая Книга. Пророки, апостолы, священнослужители, Мария и другие предстают перед нами обычными людьми. Приведем несколько примеров. В Евангелии от Луки 1:47 записаны слова Марии — чудесной женщины, избранной Богом быть земной матерью Христа: «И возрадовался дух мой о Боге, Спасителе моем…» Оказывается Мария, так же, как и каждый человек, нуждалась в Спасителе, Ходатае. Прекрасной и любящей матерью была Мария, но однажды потеряла Сына (как это может случиться с любой женщиной): «Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его, но думали, что Он идет с другими; прошедши же дневный путь, стали искать Его…» (Лк. 2:43, 44). Сам Иисус очень любил мать и, умирая на кресте, позаботился о ней, поручив заботы о Марии любимому ученику Иоанну. Но нигде в Библии мы не прочитаем о том, что Иисус повелел в молитвах обращаться к Богу через Деву Марию, и апостолы не указывали на это, имея многочисленные откровения от Господа после Его вознесения. Напротив, мы читаем в Библии: «Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним. И некто сказал Ему: «Вот, Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою». Он же сказал в ответ говорившему: «Кто матерь Моя, и кто братья Мои?» И, указав рукою Своею на учеников Своих, сказал: «Вот матерь Моя и братья Мои? Ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь» (Матф. 12:46—50). В Евангелии от Иоанна мы читаем о том, что, как и предсказал Иисус, апостол Петр трижды отрекся от Него (13:37, 38; 18:17, 25—27). Незадолго перед смертью Христа Иаков и Иоанн просили Его: «…дай нам сесть у Тебя, одному по правую сторону, а другому по левую, в славе Твоей… Иисус же… сказал им… кто хочет быть первым между вами, да будет всем рабом…» (Мк. 10:35—45). Слабые грешные люди, как и каждый из нас, Петр Иаков и Иоанн спали в Гефсимании, когда Христос так просил их бодрствовать и молиться вместе с Ним (Мк. 14:33—42). Ветхозаветный пророк Илия — смелый, бесстрашный, верный Господу человек, испугавшись угроз женщины — царицы Иезавели, бежал в пустыню «чтобы спасти жизнь свою» (3 кн. Царств 19:2—4). Это только очень немногие примеры того, что люди сами по себе, без Бога — ничто, слабые и грешные, даже лучшие из них, и сила каждого — в его бессилии, что хорошо видно на примере апостола Павла, который «трижды молил… Господа… но Господь сказал… довольно для тебя благодати Моей, ибо сила Моя совершается в немощи… Посему я благодушествую в немощах… ибо когда я немощен, тогда силен» (2-Кор. 12:7—10). Все приведенные выше тексты из Библии комментариев не требуют, как и то, что поступая вопреки Божественной воле, обращаясь к Богу через многочисленных «святых» посредников, минуя Иисуса Христа, этим люди, поступающие так, вольно или невольно, но отвергают Христа Иисуса, свою единственную надежду на спасение, отнимая у Него «ежедневную жертву», и человеческие установления предпочитая указаниям Бога.

Пункт 10. 1290 лет.

Вновь обратимся к Библии и прочитаем 11 стих 12 главы книги пророка Даниила: «Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней. «Пророческая история имеет, кроме символики (зверь, ветер, море и др.), и особую математику, о чем мы читаем в книге пророка Иезекииля 4:5 — «И Я определил тебе годы беззакония их числом дней…», и далее, в 6 стихе этой же главы написано: «…день за год, день за год Я определил тебе». Поэтому в приведенном нами вначале стихе из книги Даниила, как и в других пророческих книгах, день равен году (иными словами, под словом «день» подразумевается «год»). Следовательно, в тексте речь идет о 1290 годах. Как мы уже выяснили, прекращение ежедневной жертвы — это ни что иное, как введение исповеди перед священником, отпускающим при этом грехи человеку вместо Бога (именем Бога) и обращение к Богу через многочисленных «посредников», минуя Иисуса Христа. Из истории прекрасно известно, что впервые это было введено в 508 году по Р. Хр. Прибавив к этому году пророческие «дни» (которые равны году), получим: 508 + 1290 = 1798-й год. Подробно об этом важном событии в истории, произошедшем в 1798 году, мы будем говорить ниже. Здесь же отметим, что в ходе войны с Австрией войска революционной Франции 10 февраля 1798 года, под командованием генерала Бертье, вошли в Рим, провозгласив 15 февраля республику. Папа римский Пий Шестой был объявлен «отстраненным» от власти, генерал Бертье приказал арестовать его и насильно вывезти из Рима. После этого папу перевозили в почтовой карете из города в город, как последнего преступника, и 29 августа 1799 года он умер. Тогда всем показалось, что папству пришел конец [*6]. Бог через пророка Даниила более чем за две с половиной тысячи лет, предсказал не только само отступление церкви от Слова Божьего (прекращение ежедневной жертвы), но и указал год его появления, а также дату прекращения папского могущества.

Пункт 11. Власть имеет мировое могущество.

Дорогие читатели, об очевидном и хорошо всем известном еще со школьной скамьи нет необходимости писать подробно, поэтому выводы по данному пункту будут очень краткими. С тех пор, как «три из прежних рогов с корнем исторгнуты были», т. е. когда были полностью уничтожены три народа, исповедующих арианство, — герулы, вандалы и остготы, уже ничто не стояло на пути папства, могущество которого стало быстро возрастать, влияние увеличиваться с поразительной быстротой. Папы римские короновали и низлагали по своему усмотрению государей Европы, отлучали от церкви целые страны, держали в страхе народы, огнем и мечом, лестью и коварством, угрозами и подарками держали власть в своих руках. Страшное средневековье запечатлелось в истории и в памяти потомков сотнями тысяч костров, на которых сжигали непокорных, тех, кто до конца оставался верен Богу и Его Слову — Библии. Застенки инквизиции, где с одобрения пап были изобретены самые изуверские пытки и орудия казни, каких не знали и жесточайшие древние цивилизации — Вавилон и Ассирия. Крестовые походы, во время которых сжигали и разрушали города, деревни, проливали реки крови ни в чем неповинных людей, детей — и мусульман и христиан. Поощрение предательства, человеконенавистничества, сребролюбия, когда люди предавали друг друга на смерть, строча доносы на соседа инквизиторам, в расчете на получение имущества ближних. Небывалым развратом от папских резиденций до нищих лачуг — и над всем этим, во все века реял благостный облик римских пап с рукой, поднятой для благословения, с именем Христа на устах. Лютер писал: «Я читаю декреты папы и… я не знаю, или папа — это и есть сам антихрист, или он его апостол, настолько Христос представлен в них в ложном свете…».

Сейчас мы вновь видим все продолжающееся расширение влияния папы на весь мир — и не только на христианский, но и буддийский и мусульманский. Все государственные и религиозные лидеры стремятся начать диалог с Ватиканом. В Сенате США 22 сентября 1983 года прозвучало: «Под решительным руководством папы Иоанна Павла Второго государство Ватикан заняло свою верную позицию международного гласа в мире».

В завершение хотелось бы предоставить слово католикам: «Мы утверждаем, что святой апостольский престол (Ватикан) и римский папа держат главенство над всем миром» [*7].

Пункт 12. Власть будет продолжаться 1260 лет.

Мы предлагаем читателям открыть Библию, книгу Откровение 13:5 и прочитать: «И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца», а также параллельные этим строкам стихи: Откровение 11:2, 3 — «А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца. И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище» и книга пророка Даниила 7:25 — «И против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них праздничные времена и закон, и они преданы будут в руку его до времени и времен и полувремени». Как мы уже говорили, рассматривая пункт 10, пророческий день равен году. В Древнем Израиле месяц состоял из 30 дней, поэтому умножим количество пророческих месяцев (42) на число их дней (т. е. на 30) и получим в результате 1260 дней (или пророческих лет). Смертельная рана папству (зверю в пророчестве) была нанесена в 1798 году и, следовательно, период папского могущества, продолжавшийся 1260 лет, истек в этом году (т. е. в 1798-ом). Высчитаем теперь год начала этого периода и посмотрим, действительно ли произошло тогда значимое событие. Итак, 1798 — 1260 = 538-й год. Что же произошло в этом году? Дело в том, что именно к этому году было сломлено сопротивление последнего арианского государства — остготов, которое располагалось на территории Италии и препятствовало власти римского папы [*8]. В этом же году папа Вигилий получает из рук византийского императора Юстиниана полную власть над Римом, и главное — в этом же году входит в силу постановление Юстиниана от 533 года, провозглашающее папу римского главой над всеми церквями с правом искоренять ересь [*9]. В этом же году церковный собор, состоявшийся в Орлеане, постановил запретить любую работу в воскресенье, чем окончательно была отменена библейская, установленная Богом, суббота: «…возмечтает отменить у них праздничные времена и закон…» (Дан. 7:25). Эти слова исполнились буквально, да иначе и быть не могло, ведь это предсказал Сам Бог через Своего пророка Даниила. В этом же году были закрыты и арианские церкви [*10].

Отныне папа признавался главой вселенской церкви и получил реальную власть, и не только духовную, но и политическую. После 538 года папское могущество стало возрастать в геометрической прогрессии, и из скромного епископа города Рима папа превратился в правителя мира, перед которым склонялись короли и герцоги, которых он ставил и низлагал по своему усмотрению. Изучая историю папства, как политические деяния пап, так и частную их жизнь, все историки без исключения отмечают редкую жестокость и развращенность. В данном очерке, чтобы не быть обвиненными в предвзятости, мы лишь скажем несколько слов об этом. Со времен папы Анастасия Первого (399—401) и затем на протяжении почти 1500 лет с минимальными, в несколько лет, промежутками, в папском дворце, как и резиденциях его приспешников и во многих монастырях устраивались ночные оргии, перед которыми Содом выглядел безобидно. О нравах, царящих в то время, сообщает сам папа Мартин Первый (649—655) в письме к Амону, епископу Маастрихта: «С великою скорбью мы замечаем, что почти везде священники, диаконы и прочие клирики впадают в позорные грехи разврата содомии и скотоложства» [*11]. Все эти грехи царствовали и в папском дворце более 1000 лет. Имена куртизанок Теодоры и Мароции (10 век) прекрасно характеризуют нравы папского двора. В течение полувека эти дамы распоряжались папским престолом, возводя на него своих младших детей, родившихся от их кровосмесительной связи со старшими! Подобными мерзостями заполнены эти почти полторы тысячи лет, и ни один историк, включая и католических, никогда и не пытался опровергнуть эти факты. Почти половина пап прямым или косвенным образом физически уничтожило своих предшественников, стоявших на пути их к престолу. Излюбленным занятием многих пап было присутствие на казнях и пытках, которые они изобретали. В воспоминаниях современников, многие из которых занимали европейские троны, до нас дошли омерзительные подробности вечеров в папских дворцах, а также об ужасающей жестокости римских пап. Если же считать количество нарушенных договоров и клятв, заказных убийств, то цифра превысит сотни тысяч. Роскошь и величие, которым окружили себя папы, тоже не поддается описанию. Мартин Лютер в свое время писал: «Ужасно видеть, как человек, который величает себя наместником Христа, демонстрирует великолепие… Разве этот человек похож на неимущего Иисуса или скромного Петра?.. Папа — властелин мира… Но Христос, наместником Которого он себя называет, сказал: «Царство Мое не от мира сего». Наш Господь Иисус Христос сказал: «По плодам их узнаете их» (Матф. 7:16). И действительно, папская власть, поправшая Божий Закон, ярко продемонстрировала «плоды», которые она принесла, за которыми так ясно проглядывает личность и характер князя тьмы.

Пункты 13, 14. Центр этой власти — город на семи горах. Власть возникнет в густонаселенных странах.

И вновь мы открываем Библию, книгу Откровение 17:9 — «Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена…» и 18 стих этой же главы: «Жена же, которую ты видел, есть великий город, царствующий над земными царями». В этих стихах речь идет о конкретном городе, названном в пророчестве духовным Вавилоном. Из истории Древнего мира любой пятиклассник знает, что город, основанный на семи холмах (горах) есть Рим, заложенный Ромулом и Ремом в 753 году до Р. Хр. Очень многие историки и путешественники всех веков, рассказывая о нем, часто называли его просто «городом на семи холмах» [*12], и поэтому, когда апостол Иоанн писал книгу Откровение в 96 году по Р. Хр., его современники могли понять, что речь идет о Риме, столице тогдашнего мира. Прочитаем еще два стиха из книги Откровение 13:1 — «И стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные»; стихи 17:1, 15 — «И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих… И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки». Эти стихи подтверждают предыдущие, говоря, что папство возникнет в весьма густонаселенном месте, чему Рим (Италия) полностью соответствуют. А также то, что папство будет владеть многими народами и странами. Действительно, в годы своего правления миром (538—1798) папство управляло: Италией, Испанией, Португалией, Францией, Англией, Германией, Польшей, Венгрией, Чехией, Данией, Швецией, Норвегией, Шотландией, Хорватией, включая и колониальные владения некоторых из этих стран.

Пункты 15, 16. Эта власть является духовной блудницей. Вино лжеучения.

Чтобы лучше понять, почему эта власть представлена в образе духовной блудницы, рассмотрим несколько библейских текстов.

1. Кн. пророка Иезекииля 16:32 — «Но как прелюбодейная жена, принимающая вместо своего мужа чужих».

2. Кн. пророка Иезекииля 16:14, 15 — «И пронеслась по народам слава твоя ради красоты твоей, потому что она была вполне совершенна при том великолепном наряде, который Я возложил на тебя, говорит Господь Бог. Но ты понадеялась на красоту твою и, пользуясь славою твоею, стала блудить и расточала блудодейство твое на всякого мимоходящего, отдаваясь ему».

3. Кн. пророка Иеремии 3:20 — «Но, поистине, как жена вероломно изменяет другу своему, так вероломно поступили со Мною вы, дом Израилев, говорит Господь».

4. Второе Послание Коринфянам 11:2 — «Ибо я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою».

В Священном Писании, как в Ветхом, так и в Новом Завете, отношения Христа и церкви представлены в образе жениха и невесты. Блудница же олицетворяет собой неверную жену (невесту), отрекшуюся от мужа (жениха) и начавшую прелюбодействовать. В книге пророка Исаии 4:1 мы читаем: «И ухватятся семь женщин за одного мужчину в тот день и скажут: «Свой хлеб будем есть, и свою одежду будем носить, только пусть будем называться твоим именем, — сними с нас позор». На первый взгляд, непонятный текст. Однако, если мы вспомним предыдущие библейские стихи, то станет ясно, что женщины символизируют церкви, но что же обозначает число семь? В Библии семь — это число полноты, в данном случае — число множества, а какое число церквей, именующих себя христианскими, сегодня? Ответ один — множество. Теперь давайте поищем в Библии ответ на вопрос: а сколько у Бога истинных церквей на земле? Ответ мы найдем в Первом Послании апостола Павла к Тимофею 3:15 — «Чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины». Обратите внимание на последние слова — «столп и утверждение истины». Значит, церковь у Бога на земле одна, а не великое множество. Хотя каждая церковь может считать себя истинной, Божьей, но Бог знает только одну истинную Христову церковь на земле — ту, которая есть «столп и утверждение истины», но как Един и неизменен Бог, так едина у Него и неизменна истина. Осталось выяснить, что же есть истина в контексте Слова Божьего — Библии. Ответ находим в Библии, и он состоит из пяти пунктов. Итак:

1. Кн. пророка Иеремии 10:10 — «…Господь Бог есть истина».

2. Послание апостола Павла к Ефесянам 4:21 — «…истина в Иисусе».

3. Первое Послание апостола Иоанна 5:6 — «…Дух есть истина».

4. Евангелие от Иоанна 17:17 — «…слово Твое есть истина».

5. Кн. Псалтирь 118:142 — «…закон Твой — истина».

Вот мы и нашли ответ, и если суммировать приведенные тексты, то истина есть Бог-Отец, Бог-Сын (Иисус Христос), Бог Дух Святой, Слово Божие, т. е. Библия и Закон Божий (не человеческий!), состоящий из десяти заповедей (данных Богом!).

Хлеб в Библии всегда являлся символом Слова Божьего (в 1 стихе 4 главы книги Исайи женщины (т. е. церкви) «едят свой хлеб», т. е. имеют свое человеческое слово и учение (не Божье, но «свое»!), и «свою одежду будем носить» — белая одежда является символом праведности Иисуса Христа, и получить ее можно только у Бога: «Советую тебе купить у Меня… белую одежду…» (Откр. 3:18) — говорит Бог, в приведенном же тексте одежда «своя», т. е. в Божьей — не испытывают нужды! Мужчина же, за который ухватятся семь женщин (церквей) — Иисус Христос, «в тот день» — в последний день! А теперь сделаем вывод: речь идет о ложных церквях, которые называются именем Иисуса Христа, но имеют свое человеческое учение, свои человеком же установленные заповеди, и свою одежду — свою собственную праведность, которая ничто в глазах Божьих. Действительно, многие церкви сегодня имеют свои собственные учения, обычаи, предания и законы, отличающиеся от Христовых, изложенных в Библии, а все то, что выходит за рамки Слова Божьего, когда нельзя сказать «так говорит Бог, так написано в Библии», является человеческим вымыслом. Сегодня в каждой без исключения церкви любой конфессии есть очень много искренних христиан, прекрасных людей и служителей, преданных Богу, о них речь здесь не идет! Мы говорим об учении церквей, отличающихся от учения, изложенного на страницах Библии. Каждый искренний, ищущий Бога христианин может взять в руки такую доступную ныне Библию и внимательно ее исследовать, на это есть Божья воля. Мы приводили уже библейский стих: «Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжений» (кн. пророка Осии 6:6) и найти «путь добрый, и идите по нему, и найдете покой душам вашим» (Иер. 6:16).

В пророчестве сказано, что блудница сидит на звере с семью головами и десятью рогами, т. е. она возвышается над мирскими царями, сидит на них — ведь зверь, как мы рассматривали уже — символ власти, царства. В пункте 16 пророчества сказано, что она вином своего учения напоила все народы, и действительно, свои человеческие взгляды и представления церковь, возвысив над Словом Божьим — Библией, навязывала всем народам, опьяняя их своим лжеучением, искаженно представляя характер и волю Бога.

Пункты 17, 19. Смертельная рана и ее исцеление. Могущество этой власти в последнее время.

Огромная папская империя, на протяжении столетий правившая миром, неумолимо клонилась к упадку. Изъеденная изнутри неописуемыми содомскими грехами высшего духовенства, она к концу 18 века представляла собой жалкое зрелище. Былой страх европейских владык и народов перед папой пропал, ибо тот уже практически не обладал политической властью. Уважение же к нему, как к духовному наставнику, отсутствовало вовсе, ибо образ жизни и жестокость пап полностью их дискредитировали. Но самое страшное было то, что благодаря изуверскому деспотизму и отсутствию какой бы то ни было элементарной нравственности, Божья истина и Сам Христос, наместниками Которого себя именовали папы, в глазах очень многих людей были представлены в ложном свете. В то время понятие о религии и вере у людей ассоциировались с диким фанатизмом и страхом перед Богом, вечными муками в аду, отрицанием образования и культуры, постоянными вымогательствами в пользу духовенства, отказом от любых земных радостей, даже понятие счастья — обычного, человеческого — стало чуть ли не грехом. Религию, которая должна была дать людям радость, превратили в непосильное и гнетущее человека бремя, словом, происходило именно то, с чем так упорно боролся Христос во время Своей земной жизни: «Связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их… Горе вам… что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете» (Матф. 23:4, 13). Эти слова принадлежат Иисусу Христу! Вследствие такого положения в церкви люди во время французской революции с радостью отреклись от Бога, начав громить церкви, убивать церковнослужителей. Эта страшная революция, положившая основу будущим фашизму и коммунизму, после нескольких кровавых лет произвела на свет Наполеона. Ведомая им французская армия после многих кровопролитных сражений вторглась на территорию Италии, быстро приближаясь к Риму. В то время на папском престоле сидел Пий Шестой, происходивший из графского рода, и еще в бытность свою кардиналом прославился любовью к иезуитам и весьма безнравственным образом жизни. Пий Шестой был замешан в весьма громких скандальных денежных аферах и подделках завещаний (к примеру, дело Аманцио Лерки). Эти горькие, но правдивые факты были лишь малой толикой, характеризующей этого папу, который, впрочем, только повторял своих предшественников на престоле. И вот, во время этих оргий папе все чаще и чаще доносят о грозящей опасности в лице Наполеона. Плохо разбираясь в сложившейся ситуации и рассчитывая на авторитет своей власти, папа приступает к открытой борьбе, в которой терпит полное поражение. 23 июня 1796 года он подписывает унизительный мир, по которому обязуется уплатить Франции 21 миллион наличными, передать 500 рукописей и 100 произведений искусства. После подписания договора папа втайне приступает к созданию войска для борьбы с Наполеоном. В это же время папа обнародовал буллу, в которой, в частности, говорилось: «Для блага христианства мы призываем вас взяться за оружие. Чтобы вы, не колеблясь, исполнили нашу волю, мы сообщаем, что именем нашей верховной власти мы даруем индульгенции тем, кто станет под наше знамя, и вечное блаженство тем, кто убьет хоть одного из наших врагов!» Спасение за убийство — страшный девиз папства вновь прозвучал. По территории, контролируемой папой, прокатились серии страшных погромов, в результате которых были истреблены как французы, так и итальянцы, выступающие против папы в защиту республики. В одной только Вероне было истреблено несколько тысяч. Среди этих жертв были и 400 раненых французов, которых паписты убивали прямо в больницах. Нарушение договора, а также ужасное истребление соотечественников, в результате которого погиб и французский генерал Дюфо, принудили французов к решительным действиям. 10 февраля 1798 года французские войска под командованием генерала Бертье вступили в Рим. Жители города встретили их с неописуемым восторгом, увидев в них избавителей от папского произвола. Под крики «Да здравствует республика!» генерал приблизился к Капитолию, где произнес речь, призвав итальянцев вспомнить свою историю и восстановить республику. 15 февраля была провозглашена Римская республика. Потерпев полный крах, папа первое время был в отчаянии, но, когда он узнал, что жизни его ничто не угрожает и он хотя и номинально, но сохранит свой престол, то, «прозрев», вновь приступает к подготовке сговора против французов. Новая попытка папы устроить кровавую бойню не удалась, заговор был раскрыт. Папа был арестован генералом Бертье, и символ папской власти — перстень был сорван с его руки. Пий как преступник был заперт в обычной почтовой карете и вывезен из Рима сначала в Свену, потом в Валенсу и, наконец, в Дижон, где 29 августа 1799 года он и скончался [*13].

Возрождение папства

Низвергнув Пия, Наполеон вскоре почувствовал нужду в папе, говоря при этом: «Если бы не было папы, его следовало бы сделать». Стремясь создать великую империю, Наполеон понимал, что только при помощи церкви можно будет навести порядок в стране, раздираемой многолетней войной и смутами, укрепить свою власть. Поэтому он начинает налаживать контакты с преемником Пия Шестого — Пием Седьмым. Последний 2 декабря 1804 года присутствовал на короновании Наполеона, помазав и благословив будущего императора. Однако возложить корону на свою голову Наполеон папе не дал, и возложил ее на себя сам, показав тем самым, что папа стоит отнюдь не выше его. Используя папу в своих интересах, император обращался с ним, по выражению одного из современников, «как с домашним священником», разрешая сам все церковные вопросы и назначая епископов. Пию Седьмому наследовал в 1823 году 63-летний Лев Двенадцатый. Всего за шесть лет своего понтификата (правления) Лев издал и претворил в жизнь несколько постановлений: он вернул ордену иезуитов его былую власть, а также восстановил использование при допросах самых изощренных пыток. По его приказу в Испании, с согласия короля Фердинанда Седьмого, была восстановлена инквизиция, и по всей Испании запылали костры, на которых сжигали еретиков (т. е. всех инаковерующих) [*14]. В своей булле папа на весь мир объявил: «Присутствие католика при аутодафе (сожжении на костре) приравнивается к присутствию на ста обеднях в ста церквах». К подобному он призывает и французского короля Карла Десятого. Казалось, что время обратилось вспять и на дворе была не середина 19, а 14 века. Другим направлением его деятельности стали гонения на библейские общества и на переводы Библии на различные языки. В своих постановлениях папа приказал священнослужителям не разрешать читать мирянам Библию, назвав ее переводы «ядовитым пастбищем». При преемниках Льва Двенадцатого — Пие Восьмом и Григории Шестнадцатом происходит усиление ордена иезуитов, а также появление чудес во всех церквях Италии, которые должны были подтвердить авторитет папы. При помощи механизированных установок статуи Бога и святых приводились в движение. Как легко было управлять людьми, которые не имели Библии, не знали воли Божьей, не имели живой связи с Иисусом Христом, которая может быть при изучении Его Слова! Ведь через Священное Писание Бог обращается к нам, говорит с нами, а мы говорим с Богом посредством личных молитв, которые не заменит богослужение в храме, как не заменят их и молитвы священника. А уж если таким людям продемонстрировать чудеса, тем более, если священники учили: вернейшее доказательство того, что их действия одобряет Бог, — это появление чудес! При этом напрочь игнорировались слова Иисуса Христа, который сказал фарисеям и саддукеям, просивших Его показать им знамение с неба: «…Лицемеры… Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка… Иисус сказал… смотрите, берегитесь закваски фарисейской и саддукейской… ученики… поняли, что Он говорил им беречься… учения фарисейского…» (Матф. 16:1—12). Один из генералов ордена иезуитов в то время говорил: «Наш век, в самом деле, отличается весьма странной деликатностью. Уже не воображают ли люди, что зола в кострах окончательно остыла и что в ней не найдется уголька, от которого загорится факел? Безумцы! Нарекая нас иезуитами, они хотят нас опозорить. Знайте, иезуиты готовят вам новые казни и муки… Настанет день, и мы будем повелителями народов!» При Пие Девятом (1846—1878) папство более деятельно продолжает разрабатывать начатую политику. 8 декабря 1854 года он утверждает догмат о непорочном зачатии Марии, по которому Мария объявлялась свободной от первородного греха и тем самым становилась равной Богу. Продолжая проиезуитскую политику, папа в 1864 году издает «Силлабус», по которому под страхом ареста, а то и смерти запрещались библейские общества и чтение Библии, принадлежность к протестантским церквам, научные исследования, чтение художественной классической литературы. Даже собираться на улицах в количестве более 5 человек было запрещено. Но апогеем его деятельности становится созыв 8 декабря 1869 года Первого Ватиканского (вселенского) собора в составе 764 высших иерархов католической церкви со всего мира. 18 июля 1870 года собор принимает «Первую догматическую конституцию церкви Христа», по которой папа объявлялся главой не только католической, но и вселенской церкви, главой мира не только в вопросах веры, но и политики. И, наконец, в добавление к конституции, собор принимает догмат о непогрешимости пап. Отныне папа объявлялся непогрешимым (т. е. ставился наравне с Богом!), его власть была выше авторитета Слова Божьего — Библии, как и решения любых церковных соборов, прошлых и будущих. Во все века папа римский считался наместником Христа на земле и властелином мира, но только в конце 19 века было официально объявлено о его непогрешимости, а, фактически, об обожествлении. Интересен тот факт, что в день принятия этого решения над Римом бушевала страшная гроза. Вскоре после Первого Ватиканского собора в Рим входят войска короля Виктора-Эммануила Второго, который объявил о создании единого Итальянского королевства, оставив за папой лишь номинальную власть.

Но библейское пророчество говорило, что рана, полученная зверем, должна исцелеть. И действительно, в 20 годы 20 столетия происходит возрождение папства. Пользуясь духовным фундаментом, воздвигнутым предыдущими папами, Пий Одиннадцатый (1922—1939) деятельно включается в политическую жизнь Европы при помощи набирающего силу фашизма. Наконец, 11 февраля 1929 года происходит «исцеление смертельной раны зверя», т. е. восстановление папского государства Ватикан. В этот день в Риме, в Латеранском дворце, был подписан договор между фашистским правительством Б. Муссолини и папой Пием Одиннадцатым, который всячески поддерживал фашистский режим [*15]. Этот документ включал в себя три раздела: согласно первому, объявлялась независимость и суверенность папского государства Ватикан; по второму — католическое духовенство получало права и привилегии в фашистском государстве; по третьему — Б. Муссолини обещал возместить папе все огромные убытки, понесенные им в 1870 году. Так «наместник» Христа заключил обоюдовыгодный договор с сатанинским режимом фашизма. И снова на память приходят библейские строки, записанные во Втором Послании апостола Павла к Коринфянам 6:14, 15: «…Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?»

Позднее, 20 июля 1933 года, был заключен договор между папой и Гитлером. Преемником Пия Одиннадцатого стал Пий Двенадцатый, который за свою преданность и помощь фашизму был подвергнут критике после Второго Ватиканского собора (1962—1965) в среде католического духовенства. генерал Франко Так, Пий Двенадцатый открыто поддержал поражение республиканцев в Испании и приход к власти фашистского режима генерала Франко, и так же молча одобрял зверства фашистов и их геноцид против славян и евреев [*16]. В годы холодной войны папа «содействовал» сохранению непримиримости между капиталистическими и социалистическими странами. В 1950 году он утверждает догмат о телесном вознесении девы Марии. В 1962—1965 годах при папах Иоанне Двадцать Третьем и Павле Шестом проходил Второй Ватиканский (вселенский) собор, который полностью подтвердил догмат о непогрешимости папы, а так же принял решения относительно экуменического движения, деятельно приветствовав объединение христианского мира, там же было принято решение о большем влиянии церкви на жизнь мира путем, якобы, демократизации религии. Не входя открыто в организованный в 1948 году Всемирный Совет церквей, объединяющий 300 христианских конфессий из 100 стран (включая и русскую православную церковь), папа фактически является его главой и вдохновителем. Сегодня популярность папы достигла небывалого за последние 300 лет уровня, набирая все больше и больше сторонников во всем мире. Итак, смертельная рана, нанесенная папству в 1798 году, спустя 131 год исцелела (в 1929 году). Пророчество, как мы видим, исполнилось буквально в указанное время. Так же, согласно книге пророка Даниила 8:23 и книге Откровение 17:12, 18 эта власть обретает всемирный масштаб, что совершается сегодня на наших глазах.

Пункт 18. Число 666.

В Откровении 13:18 сказано — «Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть».

В Библии ясно сказано, что это число человеческое, т. е. цифра 666, которую можно высчитать. На протяжении многих веков люди пытались найти объяснение этому числу, делая порой совершенно невероятные предположения. Здесь стоит отметить, что Вавилоном еще со времен апостола Петра (1-Петра 5:13) и Иоанна именовался Рим. Этот город духовной блудницей именовал и святой Иероним, кстати, канонизированный католической церковью. Так, в своем послании к Марцелле он писал: «Раскройте Апокалипсис — и вы увидите, что апостол предсказал царство этой блудницы в багряной одежде, у которой на лбу печать святотатства. Поглядите на конец этого великолепного города, в нем воистину пребывает святая церковь, хранившая лавры апостолов и мучеников, где исповедывали Христа в апостольские времена, но высокомерие, заносчивость его главы отвратили верных от истинного благочестия». «Когда я пришел в этот римский Вавилон, один из придворных старой блудницы в багрянице заставлял меня принять догмы ее, которые являются сплошным заблуждением». Такого же взгляда придерживались вальденцы, Ян Гус, Лютер и другие реформаторы.

Итак, рассмотрим теперь число 666.

Официальный титул римского папы, начертанный на его тиаре (о чем писалось, к примеру, в Our Sunday Visitor, (Catholic Weekly) Bureau of Information, Huntington, Ind, 18 апреля 1893 года) — Vicarius Filii Dei, т. е. Наместник Сына Божьего. Сочтем цифры:

V . . . . . 5
I . . . . .  1
C . . . . 100
A . . . . . 0
R . . . . . 0
I . . . . .  1
U . . . . . 5
S . . . . . 0
---------------
          112
F . . . . . 0
I . . . . . 1
L . . . .  50
I . . . . . 1
I . . . . . 1
--------------
           53
D . . . . 500
E . . . . . 0
I . . . . . 1
---------------
501

112+53+501
---------------
Сумма = 666

Итак, на тиаре римского папы начертано «шестьсот шестьдесят шесть». Поразительно и то, что другие титулы римского папы также имеют в своем написании цифру 666. Причем не только на латинском, но и на греческом и иврите, буквы алфавитов которых так же имеют цифровое значение.

На латинском —
Latinus Rex Sacerdos

L . . . . . 50
A . . . . .  0
T . . . . .  0
I . . . . .  1
N . . . . . 0
U . . . . . 5
S . . . . . 0
---------------
           56
R . . . . .  0
E . . . . .  0
X . . . . . 10
----------------
            10
S . . . . . 0
A . . . . . 0
C . . . . 100
E . . . . . 0
R . . . . . 0
D . . . . 500
O . . . . . 0
S . . . . . 0
---------------
          600

Сумма = 56 + 10 + 600 = 666

На греческом —
EKKΛHΣIA ITAΛIKA

E . . . . .  5
K . . . . . 20
K . . . . . 20
Λ . . . . . 30
H . . . . .  8
Σ . . . .  200
I . . . . .  10
A . . . . .  1
----------------
           294
I . . . . .  10
T . . . .  300
A . . . . .  1
Λ . . . . . 30
I . . . . .  10
K . . . . . 20
A . . . . .  1
----------------
           372

Сумма = 294 + 372 = 666

На греческом —
ΛΑΤΕΙΝΟΣ

На иврите —
רומיית (Romiith)
Λ . . . . . . . . 30
Α . . . . . . . .  1
Τ . . . . . . .  300
Ε . . . . . . . .  5
Ι . . . . . . . .  10
Ν . . . . . . . . 50
Ο . . . . . . . . 70
Σ . . . . . . .  200
----------------------
       Сумма = 666
ר. . . . . . . 200
ו. . . . . . . .  6
מ. . . . . . .  40
י. . . . . . . . 10
י. . . . . . . . 10
ת. . . . . . . 400
----------------------
        Сумма = 666

Пять титулов на трех языках дают одну и ту же цифру 666 — символ зверя.

Начертание

Конечно мы сегодня в точности не знаем, что будет представлять собой знак начертания зверя в физическом плане, духовным символом которого станет принятие днем поклонения воскресного дня и отвержение Божьей субботы. Но если ещё несколько лет назад место из Откр. 13:16–17 (“И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их или на чело их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его”) казалось фантастическим, то сегодня оно обрело вполне реальные черты, о чем свидетельствуют последние политические события, изложенные, в частности, в приводимой ниже статье.

Будущее человечества: все пронумерованы и счастливы

«Каждому жителю планеты присвоят идентификационный номер и отсканируют радужную оболочку глаз. Такова новая схема тотальной регистрации, призванная предотвращать нелегальную иммиграцию и торговлю людьми. Концепция вынесена на обсуждение спецсессии ООН.

План разработан главой бельгийской независимой комиссии по делам беженцев Паскалем Сметом. По его мнению, такая система должна стать общемировой. “Все технические проблемы уже решены, — сказал Смет. — Это лишь вопрос политической воли и инвестиций”.

— Достаточно просто посмотреть на наше общество, и вы поймёте, что все мы уже зарегистрированы от рождения до смерти, — продолжает Смет. — Наши правительства знают: кто мы и что из себя представляем. Это основное правило эффективного управления. Если вы управляете чем–то, вы точно знаете его количество. То же самое с людьми и миграцией. В наших интересах собрать наиболее полную базу данных как можно быстрее.

По мнению Смета, такой способ регистрации позволит странам открыть свои границы, поскольку все добропорядочные граждане смогут с легкостью идентифицировать свою личность, иных же легко можно будет обнаруживать и депортировать.

Недавно вопрос о создании дактилоскопической базы данных обсуждался Советом Европы. Евросоюз пошел ещё дальше — там обсуждали базу данных по сетчатке глаза. “Однако, по моему мнению, в рамках ООН даже база с отпечатками пальцев будет огромным достижением”, — говорит Смет.

У этого плана, считает бельгийский чиновник, множество достоинств. Во–первых, если кто–то окажется без документов в чужой стране, то он всегда может доказать, что он не мошенник, а именно тот, за кого себя выдаёт. Во–вторых, создание этой базы нанесёт огромный удар по преступникам (в первую очередь террористам и убийцам), которые пересекают границы по поддельным документам.

Смет также добавил, что такая база данных будет полезна и полицейским силам стран, которые примкнут к этой системе: это позволит им намного быстрее находить преступников по отпечаткам пальцев, а также, по мнению Смета, поможет простым людям воздержаться от воровства и убийств.

Российские правозащитники скептически относятся к идее вести глобальную идентификацию. Как рассказал gazeta.ru председатель комиссии по правам человека при президенте Владимир Карташкин, “сейчас в основном отпечатки пальцев берут у преступников, поэтому большинство законопослушных граждан рассматривают эту процедуру как унизительную”.

По словам Карташкина, вопросы такой сложности должны решаться даже не на уровне глав государств, а путем общенациональных референдумов: “Если жители страны согласятся отдать свои отпечатки пальцев в общую базу данных, то только тогда государство имеет право ратифицировать соответствующий закон или конвенцию”. А обязательная регистрация, по словам Карташкина, будет неправомерной даже в том случае, если решение о создании базы данных примет Генассамблея ООН.

Несмотря на это, к президентским выборам 2004 года ЦИК РФ намерен не только пронумеровать всех российских избирателей, но и завести на каждого такое полное досье, что у многих отпадёт всякое желание куда–либо избираться. На реализацию этой программы модернизации ЦИК намерен потратить около $ 100 млн».

Пункт 20. Эта власть будет сокрушена не человеческой рукой.

Библия нам однозначно указывает, что эта власть, поставившая себя выше Бога и захватившая землю в конце времени, будет уничтожена самим Господом Иисусом Христом при Втором Пришествии.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Примечания к 14 главе

для возврата в основной текст нажимайте на ссылку слева
[*1] Опарин А. А. Всемирная история и пророчества Библии. Харьков: Факт, 1997.
[*2] См.:
Всемирная история. В 24 т. Т. 7. С. 267.
Гергей Е. История папства. М., 1996.
[*3] См. Кулаковский Ю. А. История Византии. Т. 1—2. С.-Пб.: Алетейя, 1996.
[*4] См.:
Льоренте X. А. Указ. соч. Т. 2. С. 405—421.
Григулевич И. Р. Инквизиция. М., 1985.
Испанские короли. Ростов-на-Дону: Феникс, 1998.
[*5] Льоренте X. А. Указ. соч. Т. 1. С. 89.
[*6] См.:
Лозинский С. Г. История папства. М., 1986;
Гергей Е. История папства. М., 1996;
Иегер О. Всемирная история. В 4 т. С.-Пб., 1910.
[*7] The Most Holy Councils. T. 13. Кол. 1167.
[*8] Иордан. О происхождении и деянии гетов. С.-Пб.: Алетейя, 1997. С. 121, 372.
[*9] Кулаковский Ю. А. История Византии. Т. 1—2. С.-Пб.: Алетейя, 1996.
[*10] Прокопий Кесарийский. Война с готами. В 2 т. М.: Арктос, 1996. Т. 1. Кн. V—VII.
[*11] Таксиль Л. Священный вертеп. К.: Политиздат, 1985. С. 21.
[*12] См.:
Момзен Т. История Рима. В 4 т. Ростов-на-Дону: Феникс, 1997. Т. 1. С. 65, 68;
Христианство: Словарь / Под ред. Л. Н. Митрохина. М.: Республика, 1994. С. 76;
Тит Ливий. История Рима от основания города. В 3 т. М.: Наука, 1989. Т. 1. С. 508;
Брокгауз, Ефрон. Малый энциклопедический словарь. Т. 4 С. 1207.
[*13] Всемирная история. В 24 т. Мн.: Литература, 1996.
[*14] Льоренте X. А. Указ. соч. Т. 2. С. 405—421.
[*15] См.:
Григулевич И. Р. Папство: XX век. М., 1981.
Христианство: Словарь / Под ред. Л. Н. Мирохина. М., 1994. С. 352.
Всемирная история. В 24 т. Мн.: Литература, 1996.
[*16] Христианство: Словарь. С. 352.

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


лПФПТЩК ЮБУ?

оБ ХМЙГЕ Л ОБН ЙОПЗДБ РПДИПДСФ МАДЙ Й УРТБЫЙЧБАФ: «уЛБЦЙФЕ, РПЦБМХКУФБ, ЛПФПТЩК ЮБУ?» оЕТЕДЛП Й НЩ, ЧЩКДС ЙЪ ДПНБ ВЕЪ ЮБУПЧ, РПДПВОЩК ЦЕ ЧПРТПУ ЪБДБЕН РЕТЧПНХ ЧУФТЕЮОПНХ. рТПУОХЧЫЙУШ ХФТПН, РЕТЧЩН ДЕМПН НЩ УНПФТЙН ОБ ЮБУЩ. оБ РТПФСЦЕОЙЙ ДОС ОБУ НОПЗП ТБЪ ЙОФЕТЕУХЕФ ЬФПФ ЦЕ ЧПРТПУ: УЛПМШЛП УЕКЮБУ ЧТЕНЕОЙ? пФРТБЧМЕОЙЕ Й ЧУФТЕЮБ РПЕЪДПЧ, УБНПМЕФПЧ, ОБЮБМП УЕБОУПЧ Ч ЛЙОПФЕБФТБИ, ЧТЕНС УЧЙДБОЙК Й ДЕМПЧЩИ ЧУФТЕЮ — ЧУС ЦЙЪОШ ЮЕМПЧЕЛБ РПДЮЙОЕОБ ПРТЕДЕМЕООПНХ ЧТЕНЕОЙ. рПОСФЙЕ ЧТЕНЕОЙ ЧУФТЕЮБЕФУС ЧП ЧУЕИ ОБХЛБИ — ИЙНЙЙ, ЖЙЪЙЛЕ, ВЙПМПЗЙЙ, БУФТПОПНЙЙ, ЗЕПДЕЪЙЙ Й РТ. цЙЪОШ РТЙТПДЩ ФПЦЕ РПДЮЙОЕОБ ЧТЕНЕОЙ, РТЙЮЕН УБНПНХ ФПЮОПНХ: УЛПТПУФШ ЧТБЭЕОЙС РМБОЕФ, РТПДПМЦЙФЕМШОПУФШ ДОС Й ОПЮЙ, ТБУРПМПЦЕОЙЕ РМБОЕФ, ЧТЕНЕОБ ЗПДБ. вМБЗПДБТС ЛПУНЙЮЕУЛЙН (БУФТПОПНЙЮЕУЛЙН) ЮБУБН ХЮЕОЩЕ ОБ НОПЗП МЕФ ЧРЕТЕД НПЗХФ ТБУУЮЙФБФШ ЧТЕНС ЪБФНЕОЙС УПМОГБ ЙМЙ МХОЩ. уВПК Ч ЬФЙИ ЮБУБИ ИПФС ВЩ ОБ НЙОХФХ РТЙЧЕМ ВЩ Л ЛБФБУФТПЖЙЮЕУЛЙН РПУМЕДУФЧЙСН. цЙЪОШ ЮЕМПЧЕЛБ ФБЛЦЕ РПДЮЙОЕОБ ЧТЕНЕОЙ: ТПЦДЕОЙЕ, ДЕФУФЧП, АОПУФШ, ЪТЕМПУФШ, УФБТПУФШ, УНЕТФШ.

рПДЮЙОЕОП ЪБЛПОБН ЧТЕНЕОЙ Й ТБЪЧЙФЙЕ ЗПУХДБТУФЧ, ЙНЕАЭЙИ РЕТЙПДЩ ЧЪМЕФПЧ Й РБДЕОЙК. зПУХДБТУФЧБ, ЛБЛ Й МАДЙ, РПСЧМСАФУС, ЦЙЧХФ Й ХНЙТБАФ, РПТПК ФТБЗЙЮЕУЛЙ.

ьФХ ГЕРПЮЛХ НПЦОП РТПДПМЦБФШ Й РТПДПМЦБФШ, ОП УЛБЪБООПЗП ДПУФБФПЮОП, ЮФПВЩ ХЧЙДЕФШ, ЮФП ЧУЕ ОБ ОБЫЕК ЪЕНМЕ РПДЮЙОЕОП ЪБЛПОБН ЧТЕНЕОЙ. й У ЬФЙН ОЙЛФП ОЕ УРПТЙФ, ОБРТПФЙЧ, ЛПЗДБ РТПЙУИПДЙФ ЛБЛПК-МЙВП ОЕРТЕДЧЙДЕООЩК УВПК ЧП ЧТЕНЕОЙ, ОБРТЙНЕТ, ПРБЪДЩЧБЕФ РПЕЪД, ЧЩРБДБЕФ УОЕЗ РПЪДОЕК ЧЕУОПК Й РТ., ФП ЬФП РТЙОПУЙФ ВПМШЫЙЕ ОЕХДПВУФЧБ, Б РПТПК, Й ОЕУЮБУФШС. оЕ ВХДШ ЪБЛПОПЧ ЧТЕНЕОЙ, ОБЫБ ЦЙЪОШ РТЕЧТБФЙМБУШ ВЩ Ч УРМПЫОПК ИБПУ, ОЕТБЪВЕТЙИХ. пДОБЛП, ОЕ РТЕДУФБЧМСС УЕВЕ ЦЙЪОЙ ВЕЪ ФПЮОЩИ ЪОБОЙК П ЧТЕНЕОЙ, Й ОЕ ФПМШЛП ВМЙЦБКЫЙИ ОБУФПСЭЙИ УПВЩФЙК (ЛПЗДБ ЧУФБЧБФШ РП ХФТБН, ЛПЗДБ ПФРТБЧМСФШУС ОБ ТБВПФХ, ЛПЗДБ ЧУФТЕЮБФШ ДЕФЕК ЙЪ ЫЛПМЩ), ОП Й ВПМЕЕ ПФДБМЕООЩИ УПВЩФЙК ВХДХЭЕЗП (ЛПЗДБ ПФРТБЧЙФШУС Ч ПФРХУЛ, ЛПЗДБ ВХДХФ ЧЩВПТЩ РТЕЪЙДЕОФБ Й РБТМБНЕОФБ Й Ф. Д.), ПДОП ЙЪ УПВЩФЙК ЧП ЧТЕНЕОЙ, Л ЛПФПТПНХ ОЕХЛМПООП РТЙВМЙЦБЕФУС ОБЫБ РМБОЕФБ, НОПЗЙЕ МАДЙ ОЕ ИПФСФ РТЙЪОБЧБФШ ЙМЙ ИПФС ВЩ РТПУФП П ОЕН ЪБДХНБФШУС. тЕЮШ ЙДЕФ П ЪБЛПОЕ ЧТЕНЕОЙ, ЙУЮЙУМСАЭЕН ЪЕНОХА ЙУФПТЙА.

рТЙЪОБЧБС ЧТЕНЕООЩЕ ЙОФЕТЧБМЩ Ч ЦЙЪОЙ ЮЕМПЧЕЛБ, ЙУФПТЙЙ ЗПУХДБТУФЧ, ИЙНЙЮЕУЛЙИ Й ЖЙЪЙЮЕУЛЙИ ПРЩФПЧ, РПОЙНБС, ЮФП ПОЙ ЙНЕАФ ОБЮБМП Й ЛПОЕГ, НЩ ОЕ ИПФЙН РТЙОЙНБФШ ФП, ЮФП ЙУФПТЙС УХЭЕУФЧПЧБОЙС ОБЫЕК РМБОЕФЩ, ЛТПНЕ УЧПЕЗП ОБЮБМБ, ЙНЕЕФ Й ЛПОЕГ, ЮФП ЙУФПТЙС ЗТЕИБ ОБ ЪЕНМЕ ЙНЕЕФ УЧПЙ ЧТЕНЕООЩЕ РТЕДЕМЩ.

мАДЙ РТЕДРПЮЙФБАФ ДХНБФШ, ЮФП ЧУЕ ОБ ЪЕНМЕ ОПУЙФ УМХЮБКОЩК ИБТБЛФЕТ: УМХЮБКОП ПВТБЪПЧБМБУШ ОБЫБ РМБОЕФБ, УМХЮБКОП РПСЧЙМЙУШ БФНПУЖЕТБ, ЧПДБ, УПМОГЕ Й ЧПЪДХИ, ОЕПВИПДЙНЩЕ ДМС ЧУЕЗП ЦЙЧПЗП, УМХЮБКОП ЪБТПДЙМБУШ ЪДЕУШ ЦЙЪОШ Й ФПЦЕ УМХЮБКОП, ОЕЧЕУФШ ПФЛХДБ, РТЙЫМЙ МАДЙ, ДМС ФПЗП, ТБЪХНЕЕФУС, ЮФПВЩ, РТПЦЙЧ Ч ФТХДБИ, ЪБВПФБИ, ВПМЕЪОСИ, Ч ЛПОЕЮОПН УЮЕФЕ, ХНЕТЕФШ, Й ХКФЙ Ч ФП ЦЕ ОЙЛХДБ, ПФЛХДБ УМХЮБКОП ЧЩЫМЙ. рП ЬФПК «УМХЮБКОПК» ФЕПТЙЙ УНЩУМ ЦЙЪОЙ ПФУХФУФЧХЕФ. оП, ЧЗМСДЩЧБСУШ Ч ПЛТХЦБАЭХА ОБУ РТЙТПДХ, ЕЕ ДЙЧОПЕ ХУФТПКУФЧП, ЛТБУПФХ Й ЪБЛПОЩ, НЩ ХВЕЦДБЕНУС, ЮФП УМХЮБКОПУФЕК ОЕ ВЩЧБЕФ. рПЬФПНХ Й ЦЙЪОШ ЮЕМПЧЕЛБ, УФПМШ ДЙЧОП УПЪДБООПЗП, ОЕ СЧМСЕФУС УМХЮБКОПУФША, ЧПЪОЙЛЫЕК Ч ТЕЪХМШФБФЕ ОЕЧПЪНПЦОПЗП, ПРСФШ ЦЕ УМХЮБКОПЗП, УПЕДЙОЕОЙС БНЙОПЛЙУМПФ, ДБ ЕЭЕ Ч ЧПДЕ, ЛБЛ ОБУ ХЮЙМЙ БФЕЙУФЙЮЕУЛЙЕ ХЮЕОЩЕ. вЕТС УЧПЕ ОБЮБМП Ч еДЕНЕ, ЙУФПТЙС ЗТЕИБ ОБ ОБЫЕК РМБОЕФЕ, Ф. Е. ЙУФПТЙС ЧПКО, ХВЙКУФЧ, ОБУЙМЙС, РТЕДБФЕМШУФЧ, МЙГЕНЕТЙС, ВХДЕФ ЙНЕФШ Й УЧПЕ ЪБЧЕТЫЕОЙЕ. уМЙЫЛПН НОПЗЙЕ РТЕДУЛБЪЩЧБМЙ ЛПОЕГ УЧЕФБ, ОБЪОБЮБС ЛПОЛТЕФОЩЕ ЕЗП УТПЛЙ, ТБЪМЙЮОЩЕ МЦЕРТПТПЛЙ, ЧЩДБЧБЧЫЙЕ УЕВС ЪБ иТЙУФБ, УЧСФЩИ, ЙМЙ МАДЕК, ПУПВЕООЩН ПВТБЪПН ЙНЕАЭЙИ ЧЕУФШ ЙЪ ЛПУНПУБ, ТБЪОЩЕ УФТБЫОЩЕ УЕЛФЩ РТЕДЧЕЭБМЙ ЛПОЕГ НЙТБ — ЧУЕ ЬФП РТЙЧЕМП Л ОЕДПЧЕТЙА Й ТБЪПЮБТПЧБОЙА Ч ЗМБЪБИ МАДЕК. уБФБОБ УРЕГЙБМШОП ЙУРПМШЪПЧБМ ЧУЕ ЬФП, ЮФПВЩ УЛПНРТПНЕФЙТПЧБФШ Ч ЗМБЪБИ МАДЕК ЧЕТХ ЧП чФПТПЕ рТЙЫЕУФЧЙЕ йЙУХУБ иТЙУФБ ОБ ОБЫХ ЪЕНМА, Ч ДБООЩЕ вЙВМЙЙ. пО ИПЮЕФ, ЮФПВЩ вПЦШС ЧЕУФШ П ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ ЧУФБМБ Ч ПДЙО ТСД УП УРЕЛХМСГЙСНЙ МЦЕРТПТПЛПЧ Й ЪБФЕТСМБУШ УТЕДЙ ПЗТПНОПЗП ЛПМЙЮЕУФЧБ МЦЙ. юФПВЩ МАДЕК, ЗПЧПТСЭЙИ П РТЙВМЙЦЕОЙЙ ЛПОГБ ЙУФПТЙЙ ЪЕНМЙ Й рТЙЫЕУФЧЙЙ иТЙУФБ, УЮЙФБМЙ ЖБОБФЙЛБНЙ Й РПУФБЧЙМЙ Ч ПДЙО ТСД У РТЕДУФБЧЙФЕМСНЙ вЕМПЗП ВТБФУФЧБ ЙМЙ УЕЛФЩ бХН-уЕОТЙЛЈ.

рПЬФПНХ Ч ОБЮБМЕ ДБООПК ЮБУФЙ ЛОЙЗЙ ИПЮЕФУС УТБЪХ УДЕМБФШ ПЗПЧПТЛХ, ЮФП Ч УЧПЙИ ТБЪНЩЫМЕОЙСИ НЩ ВХДЕН ТХЛПЧПДУФЧПЧБФШУС ФПМШЛП уЧСЭЕООЩН рЙУБОЙЕН — вЙВМЙЕК, Й ЙУИПДЙФШ ЙЪ УМПЧ иТЙУФБ, ЮФП «п ДОЕ ЦЕ ФПН Й ЮБУЕ ОЙЛФП ОЕ ЪОБЕФ, ОЙ бОЗЕМЩ ОЕВЕУОЩЕ, Б ФПМШЛП пФЕГ нПК ПДЙО… йФБЛ ВПДТУФЧХКФЕ, РПФПНХ ЮФП ОЕ ЪОБЕФЕ, Ч ЛПФПТЩК ЮБУ зПУРПДШ ЧБЫ РТЙДЕФ» (нЖ. 24:36, 42). оП, ОЕ ТБУЛТЩЧБС ДОС Й ЮБУБ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ, вЙВМЙС РПДТПВОП УППВЭБЕФ РТЙЪОБЛЙ, РП ЛПФПТЩН НПЦОП ПРТЕДЕМЙФШ ЧТЕНС. нЩ РТЕДМБЗБЕН РТПЮЙФБФШ П ОЙИ Ч уМПЧЕ вПЦШЕН:

«лПЗДБ ЦЕ УЙДЕМ пО ОБ ЗПТЕ еМЕПОУЛПК, ФП РТЙУФХРЙМЙ Л оЕНХ ХЮЕОЙЛЙ ОБЕДЙОЕ Й УРТПУЙМЙ: «уЛБЦЙ ОБН, ЛПЗДБ ЬФП ВХДЕФ? й ЛБЛПК РТЙЪОБЛ фЧПЕЗП РТЙЫЕУФЧЙС Й ЛПОЮЙОЩ ЧЕЛБ?» йЙУХУ УЛБЪБМ ЙН Ч ПФЧЕФ: «вЕТЕЗЙФЕУШ, ЮФПВЩ ОЙЛФП ОЕ РТЕМШУФЙМ ЧБУ; ЙВП НОПЗЙЕ РТЙДХФ РПД ЙНЕОЕН нПЙН Й ВХДХФ ЗПЧПТЙФШ: «с иТЙУФПУ» Й НОПЗЙИ РТЕМШУФСФ. фБЛЦЕ ХУМЩЫЙФЕ П ЧПКОБИ Й ЧПЕООЩИ УМХИБИ. уНПФТЙФЕ, ОЕ ХЦБУБКФЕУШ; ЙВП ОБДМЕЦЙФ ЧУЕНХ ФПНХ ВЩФШ. оП ЬФП ЕЭЕ ОЕ ЛПОЕГ: ЙВП ЧПУУФБОЕФ ОБТПД ОБ ОБТПД, Й ГБТУФЧП ОБ ГБТУФЧП, Й ВХДХФ ЗМБДЩ, НПТЩ Й ЪЕНМЕФТСУЕОЙС РП НЕУФБН; ЧУЕ ЦЕ ЬФП ОБЮБМП ВПМЕЪОЕК… Й НОПЗЙЕ МЦЕРТПТПЛЙ ЧПУУФБОХФ Й РТЕМШУФСФ НОПЗЙИ; Й РП РТЙЮЙОЕ ХНОПЦЕОЙС ВЕЪЪБЛПОЙС, ЧП НОПЗЙИ ПИМБДЕЕФ МАВПЧШ; РТЕФЕТРЕЧЫЙК ЦЕ ДП ЛПОГБ УРБУЕФУС. й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС РП ЧУЕК ЧУЕМЕООПК, ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН; Й ФПЗДБ РТЙДЕФ ЛПОЕГ… ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ Й ДБДХФ ЧЕМЙЛЙЕ ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ. чПФ, с ОБРЕТЕД УЛБЪБМ ЧБН. йФБЛ, ЕУМЙ УЛБЦХФ ЧБН: «чПФ, пО Ч РХУФЩОЕ», — ОЕ ЧЩИПДЙФЕ; «чПФ, пО Ч РПФБЕООЩИ ЛПНОБФБИ», — ОЕ ЧЕТШФЕ…» (нЖ. 24:3—8; 11—14; 24—26).

«б ФЩ, дБОЙЙМ, УПЛТПК УМПЧБ УЙЙ Й ЪБРЕЮБФБК ЛОЙЗХ УЙА ДП РПУМЕДОЕЗП ЧТЕНЕОЙ; НОПЗЙЕ РТПЮЙФБАФ ЕЕ, Й ХНОПЦЙФУС ЧЕДЕОЙЕ» (дБО. 12:4).

«ъОБК ЦЕ, ЮФП Ч РПУМЕДОЙЕ ДОЙ ОБУФХРСФ ЧТЕНЕОБ ФСЦЛЙЕ. йВП МАДЙ ВХДХФ УБНПМАВЙЧЩ, УТЕВТПМАВЙЧЩ, ЗПТДЩ, ОБДНЕООЩ, ЪМПТЕЮЙЧЩ, ТПДЙФЕМСН ОЕРПЛПТОЩ, ОЕВМБЗПДБТОЩ, ОЕЮЕУФЙЧЩ, ОЕДТХЦЕМАВОЩ, ОЕРТЙНЙТЙФЕМШОЩ, ЛМЕЧЕФОЙЛЙ, ОЕЧПЪДЕТЦОЩ, ЦЕУФПЛЙ, ОЕ МАВСЭЙЕ ДПВТБ, РТЕДБФЕМЙ, ОБЗМЩ, ОБРЩЭЕООЩ, ВПМЕЕ УМБУФПМАВЙЧЩ, ОЕЦЕМЙ ВПЗПМАВЙЧЩ, ЙНЕАЭЙЕ ЧЙД ВМБЗПЮЕУФЙС, УЙМЩ ЦЕ ЕЗП ПФТЕЛЫЙЕУС. фБЛПЧЩИ ХДБМСКУС» (2-фЙН. 3:1—5).

«…ЙВП УХД Х зПУРПДБ У ЦЙФЕМСНЙ УЕК ЪЕНМЙ, РПФПНХ ЮФП ОЕФ ОЙ ЙУФЙОЩ, ОЙ НЙМПУЕТДЙС, ОЙ вПЗПРПЪОБОЙС ОБ ЪЕНМЕ. лМСФЧБ Й ПВНБО, ХВЙКУФЧП Й ЧПТПЧУФЧП Й РТЕМАВПДЕКУФЧП ЛТБКОЕ ТБУРТПУФТБОЙМЙУШ, Й ЛТПЧПРТПМЙФЙЕ УМЕДХЕФ ЪБ ЛТПЧПРТПМЙФЙЕН. ъБ ФП ЧПУРМБЮЕФ ЪЕНМС УЙС, Й ЙЪОЕНПЗХФ ЧУЕ, ЦЙЧХЭЙЕ ОБ ОЕК, УП ЪЧЕТСНЙ РПМЕЧЩНЙ Й РФЙГБНЙ ОЕВЕУОЩНЙ, ДБЦЕ Й ТЩВЩ НПТУЛЙЕ РПЗЙВОХФ» (пУ. 4:1—3).

«зПУРПДШ уБЧБПЖ РПУЕФЙФ ФЕВС ЗТПНПН Й ЪЕНМЕФТСУЕОЙЕН, Й УЙМШОЩН ЗМБУПН, ВХТЕА Й ЧЙИТЕН, Й РМБНЕОЕН…» (йУ. 29:6).

«чПФ, зПУРПДШ, ПРХУФПЫБЕФ ЪЕНМА Й ДЕМБЕФ ЕЕ ВЕУРМПДОПА; ЙЪНЕОСЕФ ЧЙД ЕЕ Й ТБУУЕЧБЕФ ЦЙЧХЭЙИ ОБ ОЕК… уЕФХЕФ, ХОЩМБ ЪЕНМС; РПОЙЛМБ, ХОЩМБ ЧУЕМЕООБС; РПОЙЛМЙ ЧПЪЧЩЫБЧЫЙЕУС ОБД ОБТПДПН ЪЕНМЙ. й ЪЕНМС ПУЛЧЕТОЕОБ РПД ЦЙЧХЭЙНЙ ОБ ОЕК; ЙВП ПОЙ РТЕУФХРЙМЙ ЪБЛПОЩ, ЙЪНЕОЙМЙ ХУФБЧ, ОБТХЫЙМЙ ЧЕЮОЩК ЪБЧЕФ» (йУ. 24:1, 4—5).

«…Й ОБ ЛТЩМЕ УЧСФЙМЙЭБ ВХДЕФ НЕТЪПУФШ ЪБРХУФЕОЙС, Й ПЛПОЮБФЕМШОБС РТЕДПРТЕДЕМЕООБС ЗЙВЕМШ РПУФЙЗОЕФ ПРХУФПЫЙФЕМС» (дБО. 9:27).

«…ЛПЗДБ ВХДХФ ЗПЧПТЙФШ: «нЙТ Й ВЕЪПРБУОПУФШ», ФПЗДБ ЧОЕЪБРОП РПУФЙЗОЕФ ЙИ РБЗХВБ — Й ОЕ ЙЪВЕЗОХФ» (1-жЕУ. 5:3).

йФБЛ, УПЗМБУОП вЙВМЙЙ, РТЙЪОБЛБНЙ УЛПТПЗП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ СЧМСАФУС:

— ЪЕНМЕФТСУЕОЙС,
— ЧПКОЩ Й ЧПЕООЩЕ УМХИЙ,
— ЗМБДЩ Й НПТЩ,
— РПСЧМЕОЙЕ МЦЕИТЙУФПЧ Й МЦЕРТПТПЛПЧ,
— РТПРПЧЕДШ еЧБОЗЕМЙС РП ЧУЕК ЪЕНМЕ,
— ХНОПЦЕОЙЕ ЧЕДЕОЙС, ЪОБОЙС,
— ЬЛПМПЗЙЮЕУЛЙЕ ЛБФБУФТПЖЩ,
— НПТБМШОПЕ Й ОТБЧУФЧЕООПЕ ТБЪМПЦЕОЙЕ МАДЕК,
— «НЕТЪПУФШ ЪБРХУФЕОЙС» ОБ УЧСФПН НЕУФЕ (РТПТПЮЕУФЧБ П ДХИПЧОПН чБЧЙМПОЕ),
— ВХДХФ НОПЗП ЗПЧПТЙФШ П НЙТЕ Й ВЕЪПРБУОПУФЙ, ОП ЙИ ОЕ ВХДЕФ.

чП ЧФПТПК ЮБУФЙ НЩ ЙУУМЕДПЧБМЙ ДХИПЧОП-РПМЙФЙЮЕУЛЙЕ РТЙЪОБЛЙ УЛПТПЗП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ — РТПТПЮЕУФЧБ П ДХИПЧОПН чБЧЙМПОЕ. ч ФТЕФШЕК ЮБУФЙ НЩ ТБУУНПФТЙН ЪОБНЕОЙС Ч НЙТЕ РТЙТПДЩ, Й ПОЙ ПЛБЦХФУС ОЕ НЕОЕЕ РПТБЪЙФЕМШОЩНЙ. ч ЛПОГЕ ЮБУФЙ НЩ РПУНПФТЙН ОБ ЮБУЩ НЙТПЧПК ЙУФПТЙЙ Й ХЪОБЕН, Ч ЛПФПТЩК ЮБУ ЕЕ НЩ У ЧБНЙ ЦЙЧЕН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


й ПУЛЧЕТОЙМБУШ ЪЕНМС...

б. б. пРБТЙО. «й ЛБНОЙ ЧПЪПРЙАФ…»
юБУФШ III.юБУЩ ЙУФПТЙЙ

зМБЧБ 2

й ПУЛЧЕТОЙМБУШ ЪЕНМС…

нЕТФЧЩК ЗПТПД

рПЦБМХК, ЛБЦДЩК РПУЕФЙФЕМШ ьТНЙФБЦБ ПУФБОБЧМЙЧБЕФУС РЕТЕД ЛБТФЙОПК л. вТАММПЧБ «рПУМЕДОЙК ДЕОШ рПНРЕЙ». чЗМСДЩЧБСУШ Ч МЙГБ ЙЪПВТБЦЕООЩИ ОБ ОЕК МАДЕК, Ч ЙИ ЗМБЪБ, РЕТЕРПМОЕООЩЕ ХЦБУПН, НПМСЭЙЕ П РПНПЭЙ, Й Ч ФП ЦЕ ЧТЕНС ЪБЧПТПЦЕОП ЧЪЙТБАЭЙЕ ОБ ТБЪВХЫЕЧБЧЫХАУС УФЙИЙА, ОЕЧПМШОП НЩУМЕООП РЕТЕОПУЙЫШУС Ч ФП ЧТЕНС, Ч ОПЮШ ОБ 24 БЧЗХУФБ 79 ЗПДБ РП т. иТ., Ч ЗПТПД рПНРЕЙ Х РПДОПЦЙС ЧХМЛБОБ чЕЪХЧЙС.

«у ПЗМХЫЙФЕМШОЩН ФТЕУЛПН ДОП ЛТБФЕТБ — УЧПЕПВТБЪОБС «РТПВЛБ» ЙЪ ЪБФЧЕТДЕЧЫЕК МБЧЩ, ДБЧОЩН-ДБЧОП «ЪБРЕЮБФБЧЫБС» ЦЕТМП ЧХМЛБОБ, — РПДДБМБУШ РПД ОБРПТПН ЙЪОХФТЙ Й ТБЪМЕФЕМБУШ ОБ ЛХУЛЙ: чЕЪХЧЙК РТЕЧТБФЙМУС Ч ЗЙЗБОФУЛХА РХЫЛХ, ДХМП ЛПФПТПК ВЩМП ПВТБЭЕОП РТСНП Л ОЕВХ. тБУРМБЧМЕООБС РПТПДБ ЧЪМЕФЕМБ ОБ 17 НЙМШ Ч УФТБФПУЖЕТХ, РТЕЧЩЫБС РТЙ ЬФПН УЛПТПУФШ ЪЧХЛБ, РТЙНЕТОП, ЧДЧПЕ… ъТЕМЙЭЕ ЬФП ЪБЧПТБЦЙЧБМП, РТСНП-ФБЛЙ ПЛПМДПЧЩЧБМП ФЕИ, ЛФП ПУФБМУС Ч ЗПТПДЕ Й НПЗ ОБВМАДБФШ ЕЗП ЧВМЙЪЙ… пЛПМП ЮБУХ РПРПМХОПЮЙ 25 БЧЗХУФБ, ЛПЗДБ ДБЧМЕОЙЕ Ч ЦЕТМЕ ЧХМЛБОБ ОБ ЛПТПФЛПЕ ЧТЕНС ХМЕЗМПУШ, У ЧЕТЫЙОЩ ТХИОХМ НБУУЙЧОЩК УФПМВ, Й РП ЗПТОЩН УЛМПОБН ХУФТЕНЙМУС УЧЕТЛБАЭЙК ЛБУЛБД ТБУЛБМЕООЩИ ЛБНЕООЩИ ПВМПНЛПЧ. чУЛПТЕ ПВЧБМ ТБЪДЕМЙМУС ОБ ДЧЕ ЧПМОЩ. пДОБ РТЕЧТБФЙМБУШ Ч НХФОПЕ ТБУЛБМЕООПЕ ПВМБЛП ЙЪ МЕЗЛПЗП РЕРМБ Й ЗБЪБ, РЕТЕДЧЙЗБЧЫЕЕУС У ВПМШЫПК УЛПТПУФША. чФПТХА УПУФБЧМСМ НЕДМЕООП УЛБФЩЧБАЭЙКУС ЧОЙЪ Й ПВЧПМБЛЙЧБАЭЙК ЪЕНМА РПФПЛ РЕНЪЩ Й ВПМЕЕ ЛТХРОЩИ УЛБМШОЩИ ЖТБЗНЕОФПЧ, РЕТЕНЕЫБЧЫЙИУС У РПЮЧПК УП УЛМПОПЧ; ЧУС ЬФБ УНЕУШ, ОБЛБМЙЧЫБСУС ДП 750 ЗТБДХУПЧ РП жБТЕОЗЕКФХ, РЕТЕЫМБ Ч ЦЙДЛПЕ УПУФПСОЙЕ, НЮБЧЫЕЕУС ЧРЕТЕДЙ РЕРЕМШОПЗП ПВМБЛБ, ЧЕТПСФОП, УП УЛПТПУФША ОЕ НЕОЕЕ УФБ НЙМШ Ч ЮБУ… ч ЗПТПДЕ ПВМБЛП РТЙОСМПУШ УЧЙТЕРУФЧПЧБФШ, УТЩЧБС ЮЕТЕРЙГХ У ЛТПЧЕМШ, УВЙЧБС ОБВПЛ ЛБНОЙ, Б, ДПУФЙЗОХЧ ЛТПНЛЙ ЧПДЩ, ЧУЛЙРСФЙМП НПТЕ. пОП ЦЗМП ЛПЦХ… ЪБВЙЧБМП МЕЗЛЙЕ РЕРМПН, ПРБМСС Й ХДХЫБС ОБ УЧПЕН РХФЙ ЧУЕИ МАДЕК Й ЦЙЧПФОЩИ. ч ЦЙЧЩИ ОЕ ПУФБМПУШ ОЙ ПДОПЗП УХЭЕУФЧБ» [*1].

оЕ НЕОЕЕ ХЦБУБАЭХА ЛБТФЙОХ РТЙЫМПУШ ОБВМАДБФШ УПЧТЕНЕООЩН БТИЕПМПЗБН, ЛПФПТЩЕ Ч БЧЗХУФЕ 1991 ЗПДБ ЧЕМЙ ТБУЛПРЛЙ РПЗЙВЫЙИ ЗПТПДПЧ рПНРЕЙ Й зЕТЛХМБОХНБ. й ЧПФ, ЮФП ВЩМП ПВОБТХЦЕОП: «рЕРЕМ Ч рПНРЕСИ УФБМ БТИЕПМПЗЙЮЕУЛПК ВМБЗПДБФША, ЮХДПН УПИТБОЙЧЫЕК Ч ОЕРТЙЛПУОПЧЕООПУФЙ ЧУЕ, ЮФП РПЗЙВМП РПД ЕЗП ФПМЭЕК. ч РПУМЕДОЙИ ЖБЪБИ ЙЪЧЕТЦЕОЙС РЕРЕМ ПВЧПМПЛ НОПЦЕУФЧП ЦЕТФЧ, Б ЪБФЕН ЪБФЧЕТДЕМ ФБЛ, ЮФП ЧРПУМЕДУФЧЙЙ, ЛПЗДБ РМПФШ ТБЪМБЗБМБУШ, ЧОХФТЙ ПУФБМБУШ РПМПУФШ, Ч ФПЮОПУФЙ РПЧФПТСЧЫБС ПЮЕТФБОЙС ФЕМБ… й ЧПФ РПД БЧЗХУФПЧУЛЙН УПМОГЕН ЮХЦПЗП ЧЕЛБ ЬФБ ЦХФЛБС ЛБТФЙОБ РТЕДУФБМБ ЧП ЧУЕК УЧПЕК ОБЗПФЕ, Б УМЕРЛЙ РТЙДБЧБМЙ ЕК РПЮФЙ ЖПФПЗТБЖЙЮЕУЛХА ДПЛХНЕОФБМШОПУФШ. цЕТФЧЩ — НХЦЮЙОЩ, ЦЕОЭЙОЩ, ДЧПЕ ДЕФЕК — МЕЦБМЙ ТБУРТПУФЕТФЩНЙ ОБ ЬФПН ЛБНЕООПН МПЦЕ УНЕТФЙ, ЛФП-ФП МЙГПН ЧОЙЪ, ЛФП-ФП ОБ УРЙОЕ. пДЙО ХРЙТБМУС ОБ МПЛПФШ, РЩФБСУШ РТЙРПДОСФШ ЗПМПЧХ; ДТХЗПК УЧЕТОХМУС ОБРПДПВЙЕ ЪБТПДЩЫБ, ФТЕФЙК ЮФП-ФП РПЛБЪЩЧБМ ЦЕУФПН ФПЧБТЙЭХ РП ВЕДЕ. уТЕДЙ ЦЕТФЧ ВЩМБ ВЕТЕНЕООБС ЦЕОЭЙОБ. чЙДЙНП, ЮЕМПЧЕЛ ТСДПН У ОЕК ВЩМ ЕЕ НХЦЕН. лТБЕН УЧПЕК ПДЕЦДЩ ПО РЩФБМУС ЪБУМПОЙФШ ЕЕ ПФ ТБУЛБМЕООПЗП РЕРМБ; ОБ ЕЕ МЙГЕ ФБЛ Й ПУФБМУС ПФРЕЮБФПЛ ФЕОЙ… уЕЗПДОС рПНРЕЙ РТЕДУФБЧМСАФ УПВПК ОЕЛТПРПМШ — ЗПТПД НЕТФЧЩИ» [*2]. оБ РТПФСЦЕОЙЙ РПЮФЙ 2000 МЕФ ЗПТПД МЕЦБМ РПД УМПЕН РЕРМБ Й ВЩМ ПЛПОЮБФЕМШОП ПВОБТХЦЕО БТИЕПМПЗБНЙ ФПМШЛП Ч 1860 ЗПДХ Ч ИПДЕ ЬЛУРЕДЙГЙЙ дЦХЪЕРРЕ жЙПТЕММЙ. ч УФТБЫОПН РТЙНЕТЕ ЬФПЗП ЗПТПДБ ЕУФШ ХТПЛ Й ДМС ЛБЦДПЗП ЙЪ ОБУ. уЕЗПДОС ЙЪЧЕУФОП, ЮФП рПНРЕЙ ВЩМЙ МАВЙНЕКЫЙН ЗПТПДПН-ЛХТПТФПН ТЙНУЛПК ЪОБФЙ.

«ч ЪДЕЫОЙИ ЛТБСИ ОЕЙЪНЕООП ГБТЙМ ДХИ ОЕЗЙ Й ОБУМБЦДЕОЙК» [*3]. ьФП ВЩМ ЗПТПД ОЕУНПМЛБАЭЙИ ХЧЕУЕМЕОЙК, РЕУЕО, ЪБУФПМШС, ПТЗЙК Й ЧБЛИБОБМЙК. чУС ЬЛПОПНЙЛБ ЗПТПДБ ТБВПФБМБ ОБ ПВУМХЦЙЧБОЙЕ ЬФПЗП. чПРЙАЭБС ВЕЪОТБЧУФЧЕООПУФШ ЕЗП ЦЙФЕМЕК ВЩМБ ЙЪЧЕУФОБ ЧП ЧУЕК тЙНУЛПК ЙНРЕТЙЙ. ъДЕУШ РТЙМАДОП РПРЙТБМЙУШ ЧУЕ ОТБЧУФЧЕООЩЕ ГЕООПУФЙ, РП ЛПМЙЮЕУФЧХ ХЧЕУЕМЙФЕМШОЩИ НЕУФ Й ВПТДЕМЕК рПНРЕЙ НПЗХФ УПТЕЧОПЧБФШУС РПЮФЙ УП ЧУЕК УПЧТЕНЕООПК йФБМЙЕК. пФЛПРБООЩЕ БТИЕПМПЗБНЙ ВБОЙ, МХОБРБТЛЙ (ВПТДЕМЙ) рПНРЕК У ЖТЕУЛБНЙ Й РТЕДНЕФБНЙ ВЩФБ ДБАФ ЦЙЧПЕ РТЕДУФБЧМЕОЙЕ ПВ ПВМЙЛЕ ФЕИ МАДЕК, ОЕ ХУФХРБЧЫЙИ ЦЙФЕМСН ДТЕЧОЙИ уПДПНБ Й зПНПТТЩ. йУФПТЙЙ ЙЪЧЕУФОП, ЛБЛ РПД РШСОЩЕ ЧЩЛТЙЛЙ ПВЕЪХНЕЧЫЙИ ПФ ЧЙОБ Й ТБЪЧТБФБ ТЙНУЛЙИ ЧПТПФЙМ Ч ФЕБФТЕ ФТБЧЙМЙ ДЙЛЙНЙ ЪЧЕТСНЙ ЙМЙ УЦЙЗБМЙ ЦЙЧШЕН ИТЙУФЙБО. оП ПУПВП ЙОФЕТЕУОЩН СЧМСЕФУС ФПФ ЖБЛФ, ЮФП ЧП ЧТЕНС ЙЪЧЕТЦЕОЙС чЕЪХЧЙС ОЕ РПЗЙВМП ОЙ ПДОПЗП ИТЙУФЙБОЙОБ, ЛПФПТЩН ЧНЕУФЕ У ОЕНОПЗПЮЙУМЕООЩНЙ ЦЙФЕМСНЙ ХДБМПУШ РПЛЙОХФШ ЗПТПД ОБ ЛПТБВМСИ Ч РЕТЙПД ЙЪЧЕТЦЕОЙС. хЦЕ ФПЗДБ НОПЗЙЕ УЧСЪБМЙ УФТБЫОХА ЗЙВЕМШ ЗПТПДБ У вПЦШЙНЙ УХДБНЙ, РПУФЙЗЫЙНЙ МАДЕК, РПФЕТСЧЫЙИ ЧУСЛПЕ ЮЕМПЧЕЮЕУЛПЕ ДПУФПЙОУФЧП, Й ПДОПЧТЕНЕООП НОПЗЙЕ ХЧЙДЕМЙ Ч УМХЮЙЧЫЕНУС вПЦША НЙМПУФШ Й ЪБВПФХ П ФЕИ, ЛФП ИТБОЙМ ЪБРПЧЕДЙ Й ЧЕТХ Ч ФПН ТБЪЧТБЭЕООПН ЗПТПДЕ.

оЕПВЯСУОЙНЩЕ РТПЗТЕУУЙЙ

иБТБЛФЕТЙЪХС УПВЩФЙС РПУМЕДОЕЗП ЧТЕНЕОЙ, РТЕДЫЕУФЧХАЭЙЕ чФПТПНХ рТЙЫЕУФЧЙА, иТЙУФПУ УЛБЪБМ, ЮФП ВХДХФ ЪЕНМЕФТСУЕОЙС (нЖ. 24:7). нОПЗЙЕ, ЮЙФБС ЬФЙ УМПЧБ, ОЕ РТЙДБАФ ЙН ПУПВПЗП ЪОБЮЕОЙС, ЗПЧПТС, ЮФП ЪЕНМЕФТСУЕОЙС ВЩМЙ ЧП ЧУЕ ЧЕЛБ, Й ЮФП ЧТСД МЙ ПОЙ НПЗХФ ХЛБЪЩЧБФШ ОБ ЛПОЕГ ЪЕНОПК ЙУФПТЙЙ. й ЬФЙ МАДЙ ЮБУФЙЮОП РТБЧЩ, ДЕКУФЧЙФЕМШОП, ЧП ЧУЕ ЧЕЛБ ЪЕНОПК ЙУФПТЙЙ ВЩМЙ ЪБТЕЗЙУФТЙТПЧБОЩ ЪЕНМЕФТСУЕОЙС, Й РТЙЧЕДЕООПЕ ЧЩЫЕ ПРЙУБОЙЕ ЗЙВЕМЙ рПНРЕК СЧМСЕФУС РПДФЧЕТЦДЕОЙЕН ФПНХ. оП ЕУМЙ ЪЕНМЕФТСУЕОЙС Й ЙНЕМЙ НЕУФП, ФП ЙИ ЮБУФПФБ ВЩМБ ДБМЕЛП ОЕ ПДЙОБЛПЧПК. пВТБФЙНУС Л УФБФЙУФЙЛЕ, РТЙЧЕДЕООПК вТЙФБОУЛЙН ПВЭЕУФЧПН ОБХЮОПЗП РТПЗТЕУУБ:

чЕЛ | лПМЙЮЕУФЧП ЪЕНМЕФТСУЕОЙК
10 | 32
11 | 53
12 | 84
13 | 115
14 | 137
15 | 174
16 | 253
17 | 373
18 | 640
19 | 2119

лБЛ ЧЙДЙН, ГЙЖТЩ ЗПЧПТСФ УБНЙ ЪБ УЕВС. рТБЧДБ, ОБН НПЗХФ ЧПЪТБЪЙФШ, ЮФП Ч ПФМЙЮЙЕ ПФ ОБЫЕЗП ЧТЕНЕОЙ, Ч УТЕДОЙЕ ЧЕЛБ Й оПЧПЕ ЧТЕНС ОЕ ВЩМП ФБЛЙИ ЧПЪНПЦОПУФЕК, ЛБЛ УЕЗПДОС, ЛПФПТЩЕ РПЪЧПМСМЙ ВЩ ТЕЗЙУФТЙТПЧБФШ ЛБЦДПЕ ЪЕНМЕФТСУЕОЙЕ РП ЧУЕНХ ЪЕНОПНХ ЫБТХ. оБ ЬФП НПЦОП УЛБЪБФШ, ЮФП МЕФПРЙУГЩ ОЕ НЕОЕЕ УЛТХРХМЕЪОП, ЮЕН УПЧТЕНЕООЩЕ ХЮЕОЩЕ, ПВТБЭБМЙ ЧОЙНБОЙЕ Й ЖЙЛУЙТПЧБМЙ ЧУЕ ЛБФБЛМЙЪНЩ. б ЧП-ЧФПТЩИ, ДМС УПНОЕЧБАЭЙИУС НЩ РТЙЧЕДЕН УФБФЙУФЙЮЕУЛЙЕ ДБООЩЕ РП 20 ЧЕЛХ, Й ФПЗДБ ВХДЕФ ЧЙДОП, ХЧЕМЙЮЙЧБМПУШ МЙ ЛПМЙЮЕУФЧП ЪЕНМЕФТСУЕОЙК ВМЙЦЕ Л ЕЗП ЛПОГХ.

зПДЩ | лПМЙЮЕУФЧП ЪЕНМЕФТСУЕОЙК
1900—1930 | 2000
У 40-И РП 1982 ЕЦЕЗПДОП (!) | 1000
1983 | 300000, ЮФП УПУФБЧЙМП ВПМЕЕ 800 ЪЕНМЕФТСУЕОЙК Ч УХФЛЙ (УН. йЪЧЕУФЙС. 1983 З. 17 ОПСВТС)
Ч ОБУФПСЭЕЕ ЧТЕНС | 1000 (!) ЪЕНМЕФТСУЕОЙК Ч УХФЛЙ

фПМШЛП ЧДХНБКФЕУШ Ч ЬФП ЮЙУМП — 1000 ЪЕНМЕФТСУЕОЙК Ч УХФЛЙ! йФБЛ, ЮЙУМП ЪЕНМЕФТСУЕОЙК ХЧЕМЙЮЙМПУШ ЪБ 20 ЧЕЛ Ч ФЩУСЮЙ ТБЪ, РТЙЮЕН, ЛБЛ НЩ ПФНЕФЙМЙ, ХЧЕМЙЮЕОЙЕ ЙДЕФ ОЕ ЧПМОППВТБЪОП, Б РПУФПСООП РП ОБТБУФБАЭЕК. й ЬФП ФПЦЕ ЧЕУШНБ РТЙНЕЮБФЕМШОЩК ЖБЛФ! рПНЙНП ЬФПЗП, ЪЕНМЕФТСУЕОЙС Ч 20 ЧЕЛЕ ОПУСФ ОЕРТЕЧЪПКДЕООЩК РП УЧПЕК ТБЪТХЫЙФЕМШОПК УЙМЕ ИБТБЛФЕТ, УПРТПЧПЦДБАФУС ЗЙВЕМША ФЩУСЮ МАДЕК. чОПЧШ ПВТБФЙНУС Л ХЦБУБАЭЕК УФБФЙУФЙЛЕ:

зПД | уФТБОБ | юЙУМП РПЗЙВЫЙИ
1908 | йФБМЙС (нЕУУЙОБ) | 80000
1920 | лЙФБК (зБОШУА) | 200000
1923 | сРПОЙС | 150000
1948 | ууут (бЫЗБВБД) | 27000
1970 | рЕТХ | 70000
1976 | лЙФБК (фБОЫБОШ) | 240000
1985 | нЕЛУЙЛБ (нЕИЙЛП) | 5000
1988 | бТНЕОЙС (уФЕРБОПЛЕТФ) | 25000
1990 | йТБО | 50000
1995 | сРПОЙС (иБОЫЙО) | 5000
1996 | ууут (оЕЖФЕЗПТУЛ) | 2000
1997 | йТБО (иБТБУБО) | 1500
1997 | йТБО (бТДЕВЙМШ) | 2000
1998 | бЖЗБОЙУФБО | 4500
1998 | бЖЗБОЙУФБО | 5000
1999 | лПМХНВЙС | 1000
1999 | фХТГЙС | 15000
уФБФЙУФЙЛБ ЛТХРОЕКЫЙИ ЪЕНМЕФТСУЕОЙК (8 ВБММПЧ РП ЫЛБМЕ тЙИФЕТБ)
чТЕНС | лПМЙЮЕУФЧП ЪЕНМЕФТСУЕОЙК
11—18 ЧЕЛБ | 21
19 ЧЕЛ | 18
1900—1950-Е ЗПДЩ | 33
1950—2000-Е ЗПДЩ | 95 (РПЗЙВМЙ 1400000 ЮЕМПЧЕЛ)

ч РТЙЧЕДЕООЩЕ УФБФЙУФЙЮЕУЛЙЕ ДБООЩЕ ОЕ ЧИПДЙФ ОЕУЛПМШЛП ДЕУСФЛПЧ НЙММЙПОПЧ ТБОЕОЩИ Й МЙЫЙЧЫЙИУС ЦЙМШС. рПУМЕДОЕЕ БЧЗХУФПЧУЛПЕ ЪЕНМЕФТСУЕОЙЕ Ч фХТГЙЙ (1999 ЗПД) РПЛБЪБМП, ЮФП ДБЦЕ ОЕУНПФТС ОБ УПЧТЕНЕООЩК ХТПЧЕОШ ОБХЛЙ Й ФЕИОЙЛЙ, Ч ФПН ЮЙУМЕ ОБМЙЮЙЕ ДПУФБФПЮОПЗП ЮЙУМБ УЕКУНЙЮЕУЛЙИ УФБОГЙК, УППВЭБАЭЙИ П ЧПЪНПЦОЩИ ЪЕНМЕФТСУЕОЙСИ, Й РПНПЭШ ЧУЕЗП НЙТБ, ЮЕМПЧЕЛ ПУФБЕФУС РП-РТЕЦОЕНХ ФБЛ ЦЕ ВЕЪЪБЭЙФЕО РЕТЕД УФЙИЙЕК, ЛБЛ Й НОПЗП ЧЕЛПЧ ОБЪБД. хЮЕОЩЕ ОЕ НПЗХФ ПВЯСУОЙФШ РТЙЮЙО УФПМШ ХЗТПЦБАЭЕЗП РПЧЩЫЕОЙС ХТПЧОС ЪЕНМЕФТСУЕОЙК Й ЙИ УЙМЩ, ПУПВЕООП Ч 20 ЧЕЛЕ. фЕН ВПМЕЕ, ЕУМЙ ХЮЕУФШ ЪБЛПОПНЕТОПУФШ РПУФПСООПЗП ЙИ РПЧЩЫЕОЙС У ОБЮБМБ ЧЕЛБ Й Л ЕЗП ЛПОГХ. чПФ ЧПРТПУЩ, ОБ ЛПФПТЩЕ ОБХЛБ ОЕ ДБЕФ ПФЧЕФБ!

оЙЪЧЕТЗОХФЩЕ ОБТПДЩ

оЕ РПМХЮЙЧ ПФЧЕФБ Ч УПЧТЕНЕООЩИ ЬОГЙЛМПРЕДЙСИ Й ФТХДБИ, ПВТБФЙНУС Л вЙВМЙЙ Й У ЕЕ РПНПЭША РПРЩФБЕНУС ПФЧЕФЙФШ ОБ ЬФЙ ЧПРТПУЩ. уЛБЪБЧ, ЮФП Л ЛПОГХ ЧТЕНЕОЙ ВХДХФ ХЮБЭБФШУС ЪЕНМЕФТСУЕОЙС, зПУРПДШ ФЕН УБНЩН ХЛБЪБМ ОБ УЛПТПЕ чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ Й ЗТСДХЭЙК РПУМЕДОЙК УХД. юФПВЩ, ХЧЙДЕЧ ЬФП, ЮЕМПЧЕЛ ЪБДХНБМУС ОБД ФЕН, ЛХДБ ПО ЙДЕФ, ЮФП ДЕМБЕФ, Й ЛБЛБС ХЮБУФШ ЕЗП ПЦЙДБЕФ. «зПУРПДШ уБЧБПЖ РПУЕФЙФ ФЕВС ЗТПНПН Й ЪЕНМЕФТСУЕОЙЕН, Й УЙМШОЩН ЗМБУПН, ВХТЕА Й ЧЙИТЕН, РМБНЕОЕН ЧУЕРПЦЙТБАЭЕЗП ПЗОС» (йУ. 29:6).

уЕЗПДОС Л ОБН БДТЕУПЧБОП ФПТЦЕУФЧЕООПЕ вПЦШЕ ПВТБЭЕОЙЕ: «оЕ ПУЛЧЕТОСКФЕ УЕВС ОЙЮЕН ЬФЙН; ЙВП ЧУЕН ЬФЙН ПУЛЧЕТОЙМЙ УЕВС ОБТПДЩ, ЛПФПТЩИ с РТПЗПОСА ПФ ЧБУ. й ПУЛЧЕТОЙМБУШ ЪЕНМС, Й с ЧПЪЪТЕМ ОБ ВЕЪЪБЛПОЙЕ ЕЕ, Й УЧЕТЗОХМБ У УЕВС ЪЕНМС ЦЙЧХЭЙИ ОБ ОЕК. б ЧЩ УПВМАДБКФЕ РПУФБОПЧМЕОЙС нПЙ Й ЪБЛПОЩ нПЙ, Й ОЕ ДЕМБКФЕ ЧУЕИ ЬФЙИ НЕТЪПУФЕК… йВП ЧУЕ ЬФЙ НЕТЪПУФЙ ДЕМБМЙ МАДЙ УЕК ЪЕНМЙ, ЮФП РЕТЕД ЧБНЙ, Й ПУЛЧЕТОЙМБУШ ЪЕНМС; ЮФПВ Й ЧБУ ОЕ УЧЕТЗОХМБ У УЕВС ЪЕНМС, ЛПЗДБ ЧЩ УФБОЕФЕ ПУЛЧЕТОСФШ ЕЕ, ЛБЛ ПОБ УЧЕТЗОХМБ ОБТПДЩ, ВЩЧЫЙЕ РТЕЦДЕ ЧБУ» (мЕЧЙФ 18:24—28).

оБЫБ ЪЕНМС Ч 2000 ЗПДХ РП т. иТ. ЛБЛ ОЙЛПЗДБ ПУЛЧЕТОЕОБ ДЕСФЕМШОПУФША ЮЕМПЧЕЛБ — ЛТПЧША, ХВЙКУФЧБНЙ, ОБУЙМЙЕН, УМЕЪБНЙ, ПФВТПУБНЙ СДЕТОПК Й ИЙНЙЮЕУЛПК РТПНЩЫМЕООПУФЙ. зТЕИ УЕЗПДОС ГБТУФЧХЕФ РПЧУЕНЕУФОП. ъБЛПО ЧУЕМЕООПК ЗМБУЙФ: «…ЧПЪНЕЪДЙЕ ЪБ ЗТЕИ — УНЕТФШ…» (тЙНМ. 6:23). п УПЧТЕНЕООЩИ МАДСИ ЗПЧПТЙФУС: «чЩТБЦЕОЙЕ МЙГ ЙИ УЧЙДЕФЕМШУФЧХЕФ РТПФЙЧ ОЙИ, П ЗТЕИЕ УЧПЕН ПОЙ ТБУУЛБЪЩЧБАФ ПФЛТЩФП, ЛБЛ уПДПНМСОЕ, ОЕ УЛТЩЧБАФ: ЗПТЕ ДХЫЕ ЙИ! ЙВП УБНЙ ОБ УЕВС ОБЧМЕЛБАФ ЪМП» (йУ. 3:9). йФБЛ, ЛПЗДБ ЮЕМПЧЕЛ РТЕМАВПДЕКУФЧХЕФ, ЧПТХЕФ, ПВНБОЩЧБЕФ, РШСОУФЧХЕФ, РТЕДБЕФ, ЪБЗТСЪОСЕФ ПЛТХЦБАЭХА УТЕДХ ДБ ЕЭЕ РПТПК Й ВТБЧЙТХЕФ ЬФЙН, ФП УБН ОБ УЕВС ОБЧМЕЛБЕФ ЪМП. лПЗДБ ЦЕ ЧДТХЗ У ЛЕН-ФП УМХЮБЕФУС ОЕУЮБУФШЕ, ФП МАДЙ ЗПФПЧЩ ЙУЛБФШ РТЙЮЙОЩ ЧП ЧУЕН, Ч ЮЕН ХЗПДОП, ОП ФПМШЛП ОЕ Ч УЕВЕ. у ЧПМОЕОЙЕН УМХЫБС УППВЭЕОЙС П УФЙИЙКОЩИ ВЕДУФЧЙСИ Й УПЦБМЕС П РПФЕТРЕЧЫЙИ, НЩ ОЕ ЪБДХНЩЧБЕНУС ОБД ФЕН, ЮФП Ч УМХЮЙЧЫЕЕУС Й НЩ, ЧПЪНПЦОП, ЧОЕУМЙ УЧПА МЕРФХ, ПУЛЧЕТОСС УЧПЕК ДЕСФЕМШОПУФША ЪЕНМА. й, ОЕУНПФТС ОБ ЧУЕ ЬФП, НОПЗЙЕ ЕЭЕ Й РТЕДЯСЧМСАФ УЧПЙ РТЕФЕОЪЙЙ Л вПЗХ: РПЮЕНХ пО ДПРХУЛБЕФ ФБЛЙЕ ОЕУЮБУФШС? оЕ вПЗ, Б НЩ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, УРПУПВУФЧХЕН Й РПТПК ЧЕУШНБ ХУЕТДОП ЬФПНХ. рЕТЕД ОБЫЙН ЧЪПТПН ЫЕУФЙФЩУСЮЕМЕФОСС ЙУФПТЙС РМБОЕФЩ, РПДФЧЕТЦДБАЭБС вЙВМЕКУЛЙК ФЕЪЙУ П ФПН, ЮФП ЪЕНМС УЧЕТЗБЕФ У УЕВС ПУЛЧЕТОЙЧЫЙИ ЕЕ, РПЗТСЪЫЙИ Ч НЕТЪПУФСИ ОБТПДЩ. нЩ ОБЮЙОБМЙ ДБООЩК ПЮЕТЛ У ФТБЗЕДЙЙ рПНРЕК, ЗПТПДБ, ОЙЪЧЕТЗОХФПЗП ЪБ УЧПЙ ВЕЪЪБЛПОЙС Й НЕТЪПУФЙ, Й ИПФЙН ЪБЛПОЮЙФШ ЕЗП ЛТБФЛЙН УППВЭЕОЙЕН П ЗЙВЕМЙ ЪОБНЕОЙФПК нЙОПКУЛПК ГЙЧЙМЙЪБГЙЙ.

зЙВЕМШ ДЕТЦБЧЩ НЙОПФБЧТПЧ

у ДЕФУФЧБ ЛБЦДЩК ЙЪ ОБУ ЪОБЕФ ЗТЕЮЕУЛЙК НЙЖ ПВ ПУФТПЧЕ лТЙФ, ЗДЕ ПВЙФБМП УФТБЫОПЕ ЮХДПЧЙЭЕ НЙОПФБЧТ, ЛПФПТПНХ ЕЦЕЗПДОП ЙЪ зТЕГЙЙ РТЙУЩМБМЙУШ Ч ЦЕТФЧХ АОПЫЙ Й ДЕЧХЫЛЙ. вЩЧЫБС ОБ РТПФСЦЕОЙЙ УФПМЕФЙК ФПМШЛП МЕЗЕОДПК ЬФБ ЙУФПТЙС РТЙПВТЕМБ ТЕБМШОПЕ УПДЕТЦБОЙЕ РПУМЕ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ. у 1900 ЗПДБ ОБ лТЙФЕ ОБЮЙОБЕФ ТБВПФХ ЬЛУРЕДЙГЙС УЬТБ бТФХТБ ьЧБОУБ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ВЩМ ПФЛПРБО ЪОБНЕОЙФЩК лОПУУЛЙК ДЧПТЕГ ГБТЕК лТЙФБ, МЕЗЕОДБТОЩИ нЙОПУПЧ (ФТПООПЕ ЙНС ГБТЕК). вЩМЙ ОБКДЕОЩ УПФОЙ ЛПНОБФ, ЗБМЕТЕК, МБВЙТЙОФПЧ, ОП ЗМБЧОПЕ — ЖТЕУЛЙ У ЙЪПВТБЦЕОЙЕН ЪОБНЕОЙФПЗП НЙОПФБЧТБ. вПМЕЕ ФТЙДГБФЙ МЕФ ьЧБОУ РПУЧСФЙМ ЙУУМЕДПЧБОЙА лТЙФБ Й ГЙЧЙМЙЪБГЙЙ, УХЭЕУФЧПЧБЧЫЕК ОБ ОЕН, ЛПФПТХА БТИЕПМПЗ ОБЪЧБМ нЙОПКУЛПК РП ЙНЕОЙ ДТЕЧОЙИ ЧМБУФЙФЕМЕК. ьФП ДТЕЧОЕЕ ЗПУХДБТУФЧП ВЩМП ПУОПЧБОП ПЛПМП 2000 ЗПДБ ДП т. иТ. Й РТПУХЭЕУФЧПЧБМП, РТЙНЕТОП, ДП 1470 ЗПДБ ДП т. иТ. тБУЛБРЩЧБС лОПУУ Й ДТХЗЙЕ ЗПТПДБ ЙУЮЕЪОХЧЫЕЗП ГБТУФЧБ — жЕУФ, ъБЛТПУ, нБММЙА, БТИЕПМПЗЙ ВЩМЙ ЧПУИЙЭЕОЩ ЧЕМЙЛПМЕРЙЕН ДЧПТГПЧ, ХФЧБТЙ, ЦЙЧПРЙУЙ ДТЕЧОЙИ ЛТЙФСО. цЙЪОШ РПУМЕДОЙИ, ЛБЪБМПУШ, ОБРПНЙОБМБ ТБК: ТПУЛПЫОБС РТЙТПДБ, НПТЕ, РТЕЛТБУОЩЕ ДПНБ Й ДЧПТГЩ Ч ПЛТХЦЕОЙЙ УБДПЧ. оП РПУФЕРЕООП ТБДХЦОЩК ЧЪЗМСД ОБ ЙУФПТЙА ПУФТПЧБ ОБЮБМ ЙЪНЕОСФШУС. йУУМЕДПЧБФЕМСН УФБМБ ПФЛТЩЧБФШУС ТЕМЙЗЙС НЙОПКГЕЧ: «тЙФХБМШОПЕ ХВЙКУФЧП ВЩМП ЮБУФША НЙОПКУЛПК ЦЕТФЧЕООПК ФТБДЙГЙЙ. бТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС вТЙФБОУЛПК ЫЛПМЩ Ч бЖЙОБИ, РТПЧПДЙЧЫБС ТБУЛПРЛЙ Л УЕЧЕТП-ЪБРБДХ ПФ лОПУУБ, ПВОБТХЦЙМБ ЮЕМПЧЕЮЕУЛЙЕ ЛПУФЙ… оБ ДЧБДГБФЙ УЕНЙ ЛПУФСИ УПИТБОЙМЙУШ УМЕДЩ ОПЦЕЧЩИ ТБОЕОЙК… нОПЗЙЕ ОПЦЕЧЩЕ ПФНЕФЙОЩ ОБИПДЙМЙУШ ДБМЕЛП ПФ УХУФБЧПЧ — ЛБЛ ВХДФП ПФ ЛПУФЕК УФБТБФЕМШОП ПФДЕМСМЙ НСУП. лПЗДБ ЦЕ ВЩМП ЙУУМЕДПЧБОП 37 ЛЕТБНЙЮЕУЛЙИ УПУХДПЧ ЙЪ ЬФПЗП ДПНБ, РПСЧЙМЙУШ ДПРПМОЙФЕМШОЩЕ РПДФЧЕТЦДЕОЙС ФПЗП, ЮФП ЬФП ВЩМП ОЕ РТПУФПЕ ХВЙКУФЧП… дТХЗБС ЦХФЛБС УФПТПОБ ЛХМШФБ… ПВОБТХЦЙМБУШ Ч ЛПНОБФЕ ОЕРПДБМЕЛХ ПФ ФПК, ЗДЕ ВЩМЙ ОБКДЕОЩ ДЕФУЛЙЕ ПУФБОЛЙ. фБН ЗМБЪБН БТИЕПМПЗПЧ РТЕДУФБМ УПУХД, Ч ЛПФПТПН ВЩМЙ УПВТБОЩ НПТУЛЙЕ ТБЛПЧЙОЩ, ЛПУФЙ ДЕФУЛЙИ РБМШЮЙЛПЧ Й УРЙООПК ИТЕВЕФ У ПФНЕФЙОПК ОПЦБ — ЧПЪНПЦОП, ПУФБФЛЙ ФТБРЕЪЩ, Б ФБЛЦЕ ЗПТЕМБС ЪЕНМС… нСУП ЦЕТФЧЩ Ч ДЕКУФЧЙФЕМШОПУФЙ ВЩМП УЯЕДЕОП… МАДШНЙ, ЛПФПТЩЕ РЕТЕД ФЕН ЧЪЩЧБМЙ Л ВПЗЙОЕ УЧПЙНЙ ЬЛУФБФЙЮЕУЛЙНЙ РМСУЛБНЙ… пВОБТХЦЕООЩЕ ДЕФУЛЙЕ ЛПУФЙ УЧЙДЕФЕМШУФЧХАФ П ЛБООЙВБМЙЪНЕ… РТЙОЕУЕОЙЕ Ч ЦЕТФЧХ ДЕФЕК Й ТЙФХБМШОЩК ЛБООЙВБМЙЪН ВЩМЙ ЮБУФША НЙОПКУЛЙИ ТЕМЙЗЙПЪОЩИ ПВТСДПЧ. рП РТЙЪОБОЙА УБНПЗП хПТТЕОБ, ФБЛПК ЧЩЧПД «РЕТЕЧПТБЮЙЧБЕФ ЧЧЕТИ ДОПН» ФТБДЙГЙПООЩК ПВТБЪ НЙОПКГЕЧ «ЛБЛ ПДОПК ЙЪ ВЕЪПВЙДОЕКЫЙИ ЛХМШФХТ ДТЕЧОЕЗП НЙТБ» [*4]. х ОБУ ОЕФ ЧПЪНПЦОПУФЙ РПДТПВОЕЕ ПУФБОПЧЙФШУС ОБ ДТХЗЙИ УФТБЫОЩИ Й БНПТБМШОЩИ ПВТСДБИ НЙОПКГЕЧ. оП ДХНБЕН, ЮФП Ч ЬФПН Й ОЕФ ПУПВПК ОБДПВОПУФЙ, ЙВП ОБРЙУБООПЗП ЧРПМОЕ ДПУФБФПЮОП, ЮФПВЩ РТЕДУФБЧЙФШ ПВТБЪ МАДЕК, РПЕДБАЭЙИ УЧПЙИ УПВУФЧЕООЩИ ДЕФЕК! нЙМПУФЙЧЩК вПЗ ДПМЗП ФЕТРЕМ ЬФПФ ОБТПД Й ЬФП ЗПУХДБТУФЧП ДПМЗП — Ч ФЕЮЕОЙЕ ВПМЕЕ 600 МЕФ! оП ЮБУ УХДБ, ОБЛПОЕГ, РТПВЙМ Й ДМС ОЙИ. ч УЕТЕДЙОЕ 15 ЧЕЛБ ДП т. иТ. (РП ПДОЙН ДБООЩН — Ч 1470, РП ДТХЗЙН — Ч 1450 ЗПДХ) ТБЪТБЪЙМПУШ УФТБЫОПЕ ЪЕНМЕФТСУЕОЙЕ, ПФЗПМПУЛЙ ЛПФПТПЗП ДПЫМЙ ДП бОЗМЙЙ, ЪЕНМЕФТСУЕОЙЕ, ЛПФПТПЕ РПФТСУМП ЧУЕ уТЕДЙЪЕНОПНПТШЕ. «чУЕЗП ЪБ ЛБЛПЕ-ФП УФПМЕФЙЕ УМПЦОЕКЫЕЕ ЪДБОЙЕ НЙОПКУЛПК ГЙЧЙМЙЪБГЙЙ ТХИОХМП… ЧУЕ ВПМШЫЙЕ ДЧПТГЩ… РПЗЙВМЙ Ч ПЗОЕ, Б ЪБПДОП У ОЙНЙ — ПЛТЕУФОЩЕ ЗПТПДБ Й ЧУЕ ЧЙММЩ. ч ФХ ЦЕ РПТХ НЙОПКУЛЙЕ ФПТЗПЧЩЕ РПТФЩ ВЩМЙ ЪБВТПЫЕОЩ ЙМЙ УФЕТФЩ У МЙГБ ЪЕНМЙ… УМБЧОЩЕ ДОЙ лТЙФБ ПВПТЧБМП ЪЕНМЕФТСУЕОЙЕ, ТБЪТХЫЙЧЫЕЕ ДПФМБ лОПУУ» [*5].

«лПМПУУБМШОБС ЛБФБУФТПЖБ ПЛПМП 1450 ЗПДБ ВЩМБ ПУПВЕООП ЗХВЙФЕМШОПК, ИПФС ЬРЙГЕОФТ ЕЕ ОБИПДЙМУС ОБ ПУФТПЧЕ жЕТБ, Ч 130 ЛЙМПНЕФТБИ ПФ ЧПУФПЮОПК ПЛПОЕЮОПУФЙ лТЙФБ… тХЙОЩ ДЧПТГБ Ч ъБЛТП ЛТБУОПТЕЮЙЧП ЗПЧПТСФ П ВХКУФЧЕ УФЙИЙЙ. пЗТПНОЩЕ ЛХУЛЙ НБУУЙЧОЩИ ЛБНЕООЩИ УФЕО ВЩМЙ ПФВТПЫЕОЩ ДБМЕЛП ПФ УЧПЙИ НЕУФ. уЙМШОЩН ТБЪТХЫЕОЙСН РПДЧЕТЗМЙУШ ДЧПТГЩ лОПУУБ, нБММЙЙ, жЕУФБ, НОПЗЙЕ ЗПТПДБ, ЧЙММЩ Й УЕМБ. уФТБЫОХА ТБВПФХ УФЙИЙЙ ЪБЧЕТЫЙМ РПЦБТ, ЛПФПТЩК ПИЧБФЙМ ОБУЕМЕООЩЕ РХОЛФЩ» (чУЕНЙТОБС ЙУФПТЙС. ф. 2. УФТ. 343). нЙОПКУЛБС ГЙЧЙМЙЪБГЙС РТЕЛТБФЙМБ УЧПЕ УХЭЕУФЧПЧБОЙЕ.

рПНРЕЙ — ЗПТПД-ОЕЛТПРПМШ, ЧЕМЙЮЕУФЧЕООЩЕ ТБЪЧБМЙОЩ лТЙФБ, УПФОЙ ЪЕНМЕФТСУЕОЙК, РПФТСУЫЙИ 20 ЧЕЛ, УМХЦБФ РТЕДПУФЕТЕЦЕОЙЕН ЛБЦДПНХ ЙЪ ОБУ, ЦЙЧХЭЙИ РПТПК ФБЛ ВЕЪДХНОП. хЧЕМЙЮЙЧБАЭЙЕУС У ЛБЦДЩН ДОЕН УФЙИЙЙ УЧЙДЕФЕМШУФЧХАФ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ ОБЫЕЗП зПУРПДБ йЙУХУБ иТЙУФБ. л ЛБЛПК ЗТХРРЕ МАДЕК НЩ ВХДЕН РТЙОБДМЕЦБФШ ФПЗДБ: Л ЗТХРРЕ МАДЕК, ТБДПУФОП ЧУФТЕЮБАЭЙИ УЧПЕЗП зПУРПДБ, ЙМЙ Л ЗТХРРЕ Ч УФТБИЕ ВЕЗХЭЙИ МАДЕК, ЛПФПТЩЕ «…ЗПЧПТСФ ЗПТБН Й ЛБНОСН: «рБДЙФЕ ОБ ОБУ Й УПЛТПКФЕ ОБУ ПФ МЙГБ уЙДСЭЕЗП ОБ РТЕУФПМЕ Й ПФ ЗОЕЧБ бЗОГБ; йВП РТЙЫЕМ ЧЕМЙЛЙК ДЕОШ ЗОЕЧБ еЗП, Й ЛФП НПЦЕФ ХУФПСФШ?» (пФЛТ. 6:16—17).

чЩВПТ ЕЭЕ ЪБ ОБНЙ, ОП РПУМЕДОЙК ЛТЙЪЙУ, ЛПЗДБ «ЧУСЛБС ЗПТБ Й ПУФТПЧ УДЧЙОХМЙУШ У НЕУФ УЧПЙИ» РТЙВМЙЦБЕФУС У ЛБЦДПК НЙОХФПК.

вХДЕН РПНОЙФШ ПВ ЬФПН!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. рПНРЕЙ: УЗЙОХЧЫЙК ЗПТПД. УФТ. 19—22.
[*2] фБН ЦЕ. УФТ. 9—10.
[*3] йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. рПНРЕЙ: УЗЙОХЧЫЙК ЗПТПД. УФТ. 13.
[*4] йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. хДЙЧЙФЕМШОЩЕ ьЗЕКУЛЙЕ ГБТУФЧБ. УФТ. 87—89.
[*5] йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. хДЙЧЙФЕМШОЩЕ ьЗЕКУЛЙЕ ГБТУФЧБ. УФТ. 105.


уБНБС УФТБЫОБС ВПМЕЪОШ

ч СОЧБТЕ 2000 ЗПДБ ЬЛТБОЩ ОБЫЙИ ФЕМЕЧЙЪПТПЧ ЪБРПМОЙМЙ УППВЭЕОЙС ПВ ЬРЙДЕНЙЙ ЗТЙРРБ, ХЦЕ ХОЕУЫЕК Ч УФТБОБИ ъБРБДОПК еЧТПРЩ ОЕУЛПМШЛП ДЕУСФЛПЧ ЦЙЪОЕК.

чП ЙЪВЕЦБОЙЕ ТБУРТПУФТБОЕОЙС ЙОЖЕЛГЙЙ Ч УТПЮОПН РПТСДЛЕ ЪБЛТЩМЙУШ ЫЛПМЩ, ХЮЙМЙЭБ, ОБЮБМПУШ РТПЧЕДЕОЙЕ БЛФЙЧОПК ЙННХОПРТПЖЙМБЛФЙЛЙ, РТПФЙЧПЬРЙДЕНЙЮЕУЛЙИ НЕТПРТЙСФЙК. оП, ОЕУНПФТС ОБ ЧУЕ РТЙОЙНБЕНЩЕ НЕТЩ, УФПЙФ ЪБФЙИОХФШ ПДОПК ЬРЙДЕНЙЙ, ЛБЛ ОБ УНЕОХ ЕК РТЙИПДЙФ ДТХЗБС. оБ РТПФСЦЕОЙЙ НОПЗЙИ УФПМЕФЙК ЮЕМПЧЕЮЕУФЧП УФТБДБМП ПФ ТБЪМЙЮОЩИ ЙОЖЕЛГЙПООЩИ ЪБВПМЕЧБОЙК, УП НОПЦЕУФЧПН УНЕТФЕМШОЩИ ЙУИПДПЧ. оП ЛПЗДБ Ч 40-И ЗПДБИ 20 УФПМЕФЙС ВЩМЙ РПМХЮЕОЩ БОФЙВЙПФЙЛЙ, ЧУЕНХ НЙТХ РПЛБЪБМПУШ, ЮФП У ЙОЖЕЛГЙСНЙ ВХДЕФ РПЛПОЮЕОП ОБЧУЕЗДБ. пДОБЛП ЬКЖПТЙС РЕТЧЩИ МЕФ РПУФЕРЕООП РТПЫМБ, Й ФЕ ДПЪЩ МЕЛБТУФЧ, ЛПФПТЩЕ ЕЭЕ ЧЮЕТБ РТЙОПУЙМЙ ЦЕМБЕНЩК ЬЖЖЕЛФ, УЕЗПДОС ПЛБЪЩЧБМЙУШ ОЕДПУФБФПЮОЩНЙ. чНЕУФП ФЩУСЮ ЕДЙОЙГ РЕОЙГЙММЙОБ УФБМЙ РТЙНЕОСФШ ДЕУСФЛЙ, РПФПН УПФОЙ, Й ЪБФЕН НЙММЙПОЩ ЕДЙОЙГ. оП, ОЕУНПФТС ДБЦЕ ОБ ФБЛЙЕ ПЗТПНОЩЕ ДПЪЙТПЧЛЙ, ПЦЙДБЕНПЗП ЬЖЖЕЛФБ ЮБУФП ОЕ ОБВМАДБЕФУС. дЕМП Ч ФПН, ЮФП РПД ЧМЙСОЙЕН БОФЙВЙПФЙЛПЧ НЙЛТППТЗБОЙЪНЩ ЙЪНЕОЙМЙ УЧПЙ БОФЙЗЕООЩЕ УЧПКУФЧБ, ЧУМЕДУФЧЙЕ ЮЕЗП УФБМЙ ОЕХСЪЧЙНЩ ДМС ДЕКУФЧЙС МЕЛБТУФЧ. вПМЕЕ ФПЗП, НОПЗЙЕ НЙЛТПВЩ УФБМЙ «РЙФБФШУС» БОФЙВЙПФЙЛБНЙ! рПНЙНП ЬФПЗП, ЧУЛПТЕ УФБМЙ ОБВМАДБФШУС РПВПЮОЩЕ ДЕКУФЧЙС ЬФЙИ РТЕРБТБФПЧ, РТЙЧПДЙЧЫЙЕ ЮБУФП Л УНЕТФЕМШОЩН ЙУИПДБН. пУМПЦОЕОЙС ЦЕ УП УФПТПОЩ ЧОХФТЕООЙИ ПТЗБОПЧ — РПЮЕЛ, РЕЮЕОЙ, ЛТПЧЙ, ОЕТЧОПК УЙУФЕНЩ Й ДТ. — ЧУФТЕЮБАФУС ПЮЕОШ ЮБУФП. нОПЗЙЕ ЙЪ РТЕРБТБФПЧ РЕТЙПДЙЮЕУЛЙ УОЙНБАФУС У РТПЙЪЧПДУФЧБ, ЙВП РТЙОПУЙНЩК ЙНЙ ЧТЕД ЧП НОПЗП ТБЪ РТЕЧПУИПДЙФ ЙИ РПМПЦЙФЕМШОПЕ ДЕКУФЧЙЕ.

йФБЛ, РПРЩФБЕНУС ЛТБФЛП ПУФБОПЧЙФШУС ОБ ПУОПЧОЩИ ПУПВЕООПУФСИ ФПЗП, ЮФП ПФМЙЮБЕФ УПЧТЕНЕООХА УФТХЛФХТХ ЪБВПМЕЧБЕНПУФЙ ПФ ФБЛПЧПК РТПЫМЩИ ЧЕЛПЧ. уЕЗПДОС НОПЗЙЕ ОЕ РПОЙНБАФ УМПЧБ иТЙУФБ, ЛПЗДБ ПО ЗПЧПТЙФ, ЮФП ПДОЙН ЙЪ ПФМЙЮЙФЕМШОЩИ РТЙЪОБЛПЧ РПУМЕДОЕЗП ЧТЕНЕОЙ УФБОХФ НПТЩ, Ф. Е. ТБУРТПУФТБОЕООЩЕ ФСЦЕМЩЕ ЪБВПМЕЧБОЙС — ЬРЙДЕНЙЙ. рПУМЕДОЙЕ ВЩМЙ ЧП ЧУЕ ЧЕЛБ Ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, Й РП ЬФПК РТЙЮЙОЕ УЕЗПДОС НОПЗЙЕ ХФЧЕТЦДБАФ, ЮФП ОЙЮЕЗП ПУПВЕООПЗП Ч ОЙИ, ЛБЛ ПФМЙЮЙЙ РПУМЕДОЕЗП ЧТЕНЕОЙ, ОЕФ.

дБ, ЬРЙДЕНЙЙ ВЩМЙ ЧУЕЗДБ, ОП…

вПМЕЪОЙ ГЙЧЙМЙЪБГЙЙ

ъБ РПУМЕДОЙЕ 30—40 МЕФ ЧЩДЕМСЕФУС ЗТХРРБ ФБЛ ОБЪЩЧБЕНЩИ ВПМЕЪОЕК ГЙЧЙМЙЪБГЙЙ, Л ЛПФПТПК ПФОПУСФУС РБФПМПЗЙЙ УЕТДЕЮОП-УПУХДЙУФПК, РЙЭЕЧБТЙФЕМШОПК, ЙННХОПМПЗЙЮЕУЛПК, ЬОДПЛТЙООПК, ОЕТЧОП-РУЙИЙЮЕУЛПК УЙУФЕН. юФП ЦЕ ЪБУФБЧЙМП ХЮЕОЩИ ЧЩДЕМЙФШ ЬФЙ ОБ РЕТЧЩК ЧЪЗМСД ПВЩЮОЩЕ ЪБВПМЕЧБОЙС Ч ПФДЕМШОХА ЗТХРРХ, ДБ ЕЭЕ У ФБЛЙН ЗТПНЛЙН ОБЪЧБОЙЕН? дЕМП Ч ФПН, ЮФП ДПМЗПЕ ЧТЕНС ХЮЕОЩЕ ОЕ НПЗМЙ ХУФБОПЧЙФШ РТЙЮЙОЩ ТЕЪЛПЗП РПЧЩЫЕОЙС ХТПЧОС ЬФЙИ ЪБВПМЕЧБОЙК, ЮФП УФБМП ОБВМАДБФШУС У ОБЮБМБ 20 УФПМЕФЙС. хТПЧЕОШ ЪБВПМЕЧБЕНПУФЙ ЧПЪТПУ Ч НЙММЙПОЩ ТБЪ! рПЪЦЕ ВЩМП ХУФБОПЧМЕОП, ЮФП ЙИ ЗМБЧОЕКЫЕК РТЙЮЙОПК СЧМСЕФУС УФТЕУУ. фЙИБС ТБЪНЕТЕООБС ЦЙЪОШ РТПЫМЩИ УФПМЕФЙК, РП УМПЧБН ПДОПЗП ХЮЕОПЗП, УТБЧОЙНБС У ЕЪДПК ОБ ФЕМЕЦЛЕ, УНЕОЙМБУШ ОЕВЩЧБМП ВХТОЩНЙ ФЕНРБНЙ, РПДПВОЩНЙ ЕЪДЕ ОБ УЛПТПН РПЕЪДЕ. еЭЕ Ч 60-И ЗПДБИ ОБЫЕЗП ЧЕЛБ Ч ууут ВПМШЫЙОУФЧП ОБУЕМЕОЙС РТПЦЙЧБМП Ч УЕМБИ, Б ФЕРЕТШ ВПМЕЕ 70% ЦЙЧЕФ Ч ЗПТПДБИ. рТПВМЕНБ ХТВБОЙЪБГЙЙ УФБМБ ПДОПК ЙЪ ЧЕДХЭЙИ Ч ТБУРТПУФТБОЕОЙЙ ЪБВПМЕЧБОЙК. оЕХТСДЙГЩ У ТБВПФПК, РПЗПОС ЪБ ЪБТБВПФЛПН, УЕНЕКОЩЕ ЛПОЖМЙЛФЩ, ОЕХЧЕТЕООПУФШ Ч ЪБЧФТБЫОЕН ДОЕ, ЧЩУПЛЙК ЦЙЪОЕООЩК ФЕНР — ЧУЕ ЬФП РТЙЧПДЙФ Л ЙУФПЭЕОЙА ОЕТЧОПК УЙУФЕНЩ Й УТЩЧХ ЧУЕИ ЪБЭЙФОЩИ БДБРФБГЙПООЩИ НЕИБОЙЪНПЧ.

вПМЕЪОЙ ОБХЮОП-ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ

уТБЧОЙЧБС ОБЫ ПВТБЪ ЦЙЪОЙ У ПВТБЪПН ЦЙЪОЙ МАДЕК РТПЫМЩИ ЧЕЛПЧ, НЩ ЮБУФП У РТЕОЕВТЕЦЕОЙЕН ЗПЧПТЙН ПВ ПФУФБМПУФЙ Й ОЕЛПФПТПК ХЭЕТВОПУФЙ МАДЕК, ОЕ ЪОБЧЫЙИ НБЫЙО, ЛПНРШАФЕТПЧ, УБНПМЕФПЧ, ФЕМЕЧЙДЕОЙС. оЕ ПФТЙГБС ЪОБЮЕОЙС РТПЗТЕУУБ, ОЕ УФПЙФ ЪБВЩЧБФШ Й П ДТХЗПК, ПФТЙГБФЕМШОПК, ЕЗП УФПТПОЕ.

тБЪЧЙФЙЕ ЬЛПОПНЙЛЙ, УФТПЙФЕМШУФЧП ЪБЧПДПЧ, ЖБВТЙЛ, РТЕДРТЙСФЙК ЗБЪПЧПК, ХЗПМШОПК, ИЙНЙЮЕУЛПК РТПНЩЫМЕООПУФЙ, ЗДЕ ЪБЛБФЩ НЙММЙПОЩ МАДЕК, РТЙЧЕМП Л РПСЧМЕОЙА Й ОПЧПК ЗТХРРЩ ЪБВПМЕЧБОЙК, ТБОЕЕ ОЕЙЪЧЕУФОПК ЮЕМПЧЕЮЕУФЧХ, ФБЛ ОБЪЩЧБЕНЩИ, РТПЖЕУУЙПОБМШОЩИ ВПМЕЪОЕК, ЧЩЪЧБООЩИ ЧПЪДЕКУФЧЙЕН РТПЙЪЧПДУФЧЕООЩИ ЖБЛФПТПЧ ОБ МАДЕК (ЖЙЪЙЮЕУЛЙИ, ИЙНЙЮЕУЛЙИ, ВЙПМПЗЙЮЕУЛЙИ, РУЙИЙЮЕУЛЙИ).

л ЬФПК ЗТХРРЕ ЪБВПМЕЧБОЙК ПФОПУСФУС УЙМЙЛПЪЩ, ВЕТЙММЙПЪЩ, УЙМЙЛБФПЪЩ, БУВЕУФПЪЩ, ФБМШОПЪЩ Й ДТ., ЧЩЪЧБООЩЕ ЧПЪДЕКУФЧЙЕН РТПЙЪЧПДУФЧЕООПК РЩМЙ. ч УЕМШУЛПН ИПЪСКУФЧЕ Л ЬФЙН ЪБВПМЕЧБОЙСН ПФОПУСФУС ФЕ, Ч ЬФЙПМПЗЙЙ ЛПФПТЩИ — ПФТБЧМЕОЙС ЙОУЕЛФЙГЙДБНЙ, РЕУФЙГЙДБНЙ. ыЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ РПМХЮЙМЙ ЫХНПЧБС Й ЧЙВТБГЙПООБС ВПМЕЪОЙ. оЕ ОХЦОП НОПЗП ЗПЧПТЙФШ Й П МХЮЕЧПК ВПМЕЪОЙ, ПУФТПК Й ИТПОЙЮЕУЛПК, РПФТСУЫЕК хЛТБЙОХ, вЕМПТХУУЙА Й ОЕЛПФПТЩЕ тПУУЙКУЛЙЕ ПВМБУФЙ РПУМЕ юЕТОПВЩМШУЛПК ЛБФБУФТПЖЩ. мЙГБ, ЪБОСФЩЕ Ч ПВМБУФЙ ТБДЙПМПЛБГЙЙ, ТБДЙПОБЧЙЗБГЙЙ, ТБДЙПБУФТПОПНЙЙ, ТБДЙПНЕФЕПТПМПЗЙЙ, ФЕМЕЧЙДЕОЙС, ТБДЙПЧЕЭБОЙС, РПДЧЕТЦЕОЩ ЧПЪДЕКУФЧЙА ТБЪМЙЮОЩИ ДЙБРБЪПОПЧ ЬМЕЛФТПНБЗОЙФОЩИ ЧПМО ТБДЙПЮБУФПФ, ЮФП РТЙЧПДЙФ Л СЧМЕОЙСН РЕТЕЗТЕЧБ ПТЗБОЙЪНБ Й РПТБЦЕОЙА Ч РЕТЧХА ПЮЕТЕДШ ОЕТЧОПК, УЕТДЕЮОП-УПУХДЙУФПК Й РПМПЧПК УЙУФЕН. уЕЗПДОС ЧУЈ ВПМШЫЕЕ ТБУРТПУФТБОЕОЙЕ РПМХЮБАФ УПФПЧЩЕ ТБДЙПФЕМЕЖПОЩ, ЛПФПТЩЕ СЧМСАФУС, ЛУФБФЙ, ЗЕОЕТБФПТПН ЬМЕЛФТПНБЗОЙФОЩИ ЙЪМХЮЕОЙК, ЧПЪДЕКУФЧХАЭЙИ ОБ НПЪЗ. рПДОПУС Л ХИХ ФТХВЛХ, НЩ РПУЩМБЕН ОЕРПУТЕДУФЧЕООП Ч УЧПК НПЪЗ ТБДЙПЮБУФПФЩ, ТБЪТХЫБАЭЙЕ ОЕТЧОЩЕ ЛМЕФЛЙ. уПЗМБУОП ОПТНБФЙЧБН ЗЙЗЙЕОЩ ФТХДБ, РТПЙЪЧПДУФЧП ФБЛЙИ ФЕМЕЖПОПЧ-ХВЙКГ ДПМЦОП ВЩФШ ЪБРТЕЭЕОП, ОП… ВЙЪОЕУ Й УЙАНЙОХФОПЕ ХДПВУФЧП РТЕЧЩЫЕ ЧУЕЗП. чНЕУФЕ У ТБДЙПФЕМЕЖПОБНЙ Ч ОБЫХ ЦЙЪОШ ЫЙТПЛП ЧПЫМЙ ЛПНРШАФЕТЩ. нОПЗЙЕ ТПДЙФЕМЙ УЮЙФБАФ УЧПЙН ДПМЗПН ЛХРЙФШ УЧПЕНХ ТЕВЕОЛХ ЛПНРШАФЕТ, ОЕ РПОЙНБС ФПЗП, ЮФП ЬФЙН ПОЙ ЗХВСФ ОЕ ФПМШЛП ЪТЕОЙЕ, ОП Й ОЕТЧОХА УЙУФЕНХ УЧПЕЗП ЮБДБ. уТЕДЙ РТПЖЕУУЙПОБМШОЩИ ВПМЕЪОЕК ПУОПЧОПЕ НЕУФП ЪБОЙНБАФ ВПМЕЪОЙ, ЧЩЪЧБООЩЕ РЕТЕОБРТСЦЕОЙЕН. йИ ЮЕФЩТЕ ЗТХРРЩ:

1. ЪБВПМЕЧБОЙС РЕТЙЖЕТЙЮЕУЛЙИ ОЕТЧПЧ Й НЩЫГ;
2. ЪБВПМЕЧБОЙС ПРПТОП-ДЧЙЗБФЕМШОПЗП БРРБТБФБ;
3. ЪБВПМЕЧБОЙС ЧЕО ОЙЦОЙИ ЛПОЕЮОПУФЕК;
4. ЪБВПМЕЧБОЙС ЗПМПУПЧПЗП БРРБТБФБ.

вПМЕЪОЙ, ЧЩЪЧБООЩЕ МЕЛБТУФЧБНЙ

чОБЮБМЕ ПЮЕТЛБ НЩ ХЦЕ ЗПЧПТЙМЙ П РПВПЮОЩИ ДЕКУФЧЙСИ БОФЙВЙПФЙЛПЧ. оП ЛТПНЕ ОЙИ, ЧУЕ (!) МЕЛБТУФЧЕООЩЕ РТЕРБТБФЩ ЙНЕАФ РПВПЮОЩЕ ДЕКУФЧЙС.

уЕЗПДОС ХУФБОПЧМЕОБ МЕЛБТУФЧЕООБС ЬФЙПМПЗЙС ПРХИПМЕК (Ч ФПН ЮЙУМЕ, ТБЛБ), МЕКЛПЪПЧ, ЗБУФТЙФПЧ, СЪЧЕООПК ВПМЕЪОЙ ЦЕМХДЛБ Й ДЧЕОБДГБФЙРЕТУФОПК ЛЙЫЛЙ, ЗЕРБФЙФПЧ, ВТПОИЙФПЧ, ВТПОИЙБМШОПК БУФНЩ, ЪБВПМЕЧБОЙК РПЮЕЛ Й РТ.

вПМЕЪОЙ, ЧЩЪЧБООЩЕ УБНЙН ЮЕМПЧЕЛПН

уХЭЕУФЧХЕФ ЕЭЕ ПДОБ ЗТХРРБ ЪБВПМЕЧБОЙК, Ч ПУОПЧЕ ЛПФПТПК МЕЦБФ ЗТЕИПЧОЩЕ ОБЛМПООПУФЙ ЮЕМПЧЕЛБ. фБЛ, УЙЖЙМЙУ УЧПЙН РПСЧМЕОЙЕН ПВСЪБО РТПФЙЧПЕУФЕУФЧЕООПК УЧСЪЙ ЮЕМПЧЕЛБ Й ЦЙЧПФОЩИ. дЕМП Ч ФПН, ЮФП ТБОШЫЕ ЬФЙН ЪБВПМЕЧБОЙЕН УФТБДБМЙ ФПМШЛП МБНЩ. оП ЧП ЧТЕНС РТЕВЩЧБОЙС Ч бНЕТЙЛЕ Ч 16 ЧЕЛЕ ЙУРБОУЛЙЕ УПМДБФЩ ЧУФХРБМЙ У ОЙНЙ Ч УЧСЪШ, Й, ЪБТБЪЙЧЫЙУШ ПФ ОЙИ ЬФПК ВПМЕЪОША, РТЙЧЕЪМЙ ЕЕ Ч еЧТПРХ.

рПДПВОЩН ЦЕ РХФЕН РПСЧЙМУС Й урйд, Ч ТЕЪХМШФБФЕ УЧСЪЕК ЮЕМПЧЕЛБ У ПВЕЪШСОБНЙ, УФБЧ УЕЗПДОС ЮХНПК 20 ЧЕЛБ.

еЭЕ ПДОП ЧЙТХУОПЕ ЪБВПМЕЧБОЙЕ — ЛХТХ (Ч РЕТЕЧПДЕ У ФБЙФСОУЛПЗП — «ИПИПЮХЭБС УНЕТФШ») ЧУФТЕЮБЕФУС УЕЗПДОС Ч рБРХБ-оПЧПК зЧЙОЕЕ, йОДПОЕЪЙЙ Й РЕТЕДБЕФУС РТЙ ЛБООЙВБМЙЪНЕ (МАДПЕДУФЧЕ). рПЕДБС НПЪЗ МАДЕК, ЛПФПТЩК Ч РПОЙНБОЙЙ МАДПЕДПЧ СЧМСЕФУС МБЛПНУФЧПН, ЮЕМПЧЕЛ ЪБТБЦБЕФУС ЧЙТХУПН ЛХТХ, ЛПФПТЩК ОБИПДЙФУС Ч НПЪЗЕ. йОЛХВБГЙПООЩК РЕТЙПД (УЛТЩФЩК, ПФ НПНЕОФБ ЪБТБЦЕОЙС ДП РПСЧМЕОЙС РЕТЧЩИ УЙНРФПНПЧ ЪБВПМЕЧБОЙС) ДМЙФУС ДП 20 МЕФ. х ЮЕМПЧЕЛБ Ч ТЕЪХМШФБФЕ ЪБВПМЕЧБОЙС ТБЪЧЙЧБЕФУС РПМОБС ДЕНЕОГЙС (УМБВПХНЙЕ) Й ЧУЛПТЕ ОБУФХРБЕФ УНЕТФШ.

тБУРТПУФТБОЕОЙЕ ХРПФТЕВМЕОЙС БМЛПЗПМС, ФБВБЛПЛХТЕОЙС, ОБТЛПНБОЙЙ Й ЧУЕ ЧПЪТБУФБАЭБС ЙИ РПРХМСТОПУФШ УТЕДЙ НПМПДЕЦЙ РТЙЧПДСФ Л ПОЛПМПЗЙЮЕУЛЙН ЪБВПМЕЧБОЙСН, УМБВПХНЙА, ДЕЗТБДБГЙЙ МЙЮОПУФЙ.

пРХИПМЕЧЩЕ ЪБВПМЕЧБОЙС

уЕЗПДОС РП ТБУРТПУФТБОЕООПУФЙ ПРХИПМЕЧЩЕ ЪБВПМЕЧБОЙС ЪБОЙНБАФ ЧФПТПЕ НЕУФП УТЕДЙ ДТХЗЙИ ЪБВПМЕЧБОЙК. дЙБЗОПЪ ТБЛБ УФБМ РТЙЗПЧПТПН ДМС НОПЗЙИ НЙММЙПОПЧ МАДЕК. б ЧЕДШ ЕЭЕ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ОБЪБД ЬФПЗП ОЕ ВЩМП. пРХИПМЙ, УБТЛПНЩ, МЕКЛПЪЩ ЕЭЕ Ч ОБЮБМЕ ЧЕЛБ ЧУФТЕЮБМЙУШ Ч ЕДЙОЙЮОЩИ ЛПМЙЮЕУФЧБИ. рТЙЧЕДЕН ОЕЛПФПТЩЕ РТЙНЕТЩ. ч 1913 ЗПДХ ОЕНЕГЛЙК ЧТБЮ бДМЕТ ОБУЮЙФЩЧБМ 375 УМХЮБЕЧ ТБЛБ МЕЗЛЙИ Ч НЙТЕ. б ХЦЕ Ч 1970 ЗПДХ Ч ууут ВЩМЙ ЪБТЕЗЙУФТЙТПЧБОЩ 50000 ЪБВПМЕЧЫЙИ, Б Ч уыб Ч 1985 ЗПДХ — 125000. ч 90% УМХЮБЕЧ ЧЕДХЭЙН ЬФЙПМПЗЙЮЕУЛЙН ЖБЛФПТПН ЬФПЗП ЪБВПМЕЧБОЙС СЧМСЕФУС ЛХТЕОЙЕ. тБЛПН НПМПЮОПК ЦЕМЕЪЩ ЪБВПМЕЧБЕФ ЛБЦДБС ДЕУСФБС ЦЕОЭЙОБ Ч хЛТБЙОЕ. уТЕДЙ ЖБЛФПТПЧ, ЧЩЪЩЧБАЭЙИ ПРХИПМЙ, ЧЩДЕМСАФ УМЕДХАЭЙЕ:

1. ИЙНЙЮЕУЛЙЕ (ОЕПТЗБОЙЮЕУЛЙЕ ХДПВТЕОЙС, РЕУФЙГЙДЩ, ОЙЛЕМШ, БУВЕУФ, ЧЩИМПРОЩЕ ЗБЪЩ);

2. ЖЙЪЙЮЕУЛЙЕ (ЙПОЙЪЙТХАЭЕЕ ЙЪМХЮЕОЙЕ, ОБЪЕНОЩЕ ЙУРЩФБОЙС СДЕТОПЗП ПТХЦЙС, ТЕОФЗЕОПЙЪМХЮЕОЙЕ);

3. ЙННХОПМПЗЙЮЕУЛЙЕ (ЧУМЕДУФЧЙЕ РТЙЕНБ МЕЛБТУФЧ);

4. ЗЕОЕФЙЮЕУЛЙЕ (ЙЪ-ЪБ ЗЕОЕФЙЮЕУЛЙИ РПМПНПЛ, ЧУМЕДУФЧЙЕ ВПМЕЪОЕК ТПДЙФЕМЕК, ЙИ ЧТЕДОЩИ РТЙЧЩЮЕЛ).

пРТЕДЕМЕООПЕ НЕУФП ЙНЕЕФ ЧЙТХУПЗЕОЕФЙЮЕУЛБС ФЕПТЙС ъЙМШВЕТБ Й ДЙУПОФПЗЕОЕФЙЮЕУЛБС ФЕПТЙС лПОЗЕКНБ (ОБТХЫЕОЙЕ ЪБЛМБДЛЙ ПТЗБОПЧ Ч ЬНВТЙПЗЕОЕЪЕ).

лБЛ ЧЙДЙН, ОЙ ПДОПЗП ЙЪ ЬФЙИ ЖБЛФПТПЧ ОЕ ВЩМП ЕЭЕ 200 МЕФ ОБЪБД, ЙВП ЧУЕ ПОЙ — РПТПЦДЕОЙЕ ГЙЧЙМЙЪБГЙЙ.

вПМЕЪОЙ РЙФБОЙС

пДОПК ЙЪ УБНЩИ ТБУРТПУФТБОЕООЩИ ВПМЕЪОЕК Ч уыб СЧМСЕФУС ПЦЙТЕОЙЕ. рЙЭЕЧБС РТПНЩЫМЕООПУФШ ЫЙТПЛП ЙУРПМШЪХЕФ РТЙНЕОЕОЙЕ ЛПОУЕТЧБОФПЧ, СЧМСАЭЙИУС ЛБОГЕТПЗЕОБНЙ, Ф. Е. ЧЕЭЕУФЧБНЙ, ЧЩЪЩЧБАЭЙНЙ ТБЛ. иЙНЙЮЕУЛЙ Й НЕИБОЙЮЕУЛЙ РЕТЕТБВПФБООЩЕ РТПДХЛФЩ (Ч Ф. Ю. УХИЙЕ УНЕУЙ — УХРЩ, РАТЕ Й Ф. Д.) РТЙЧЕМЙ Л ФПНХ, ЮФП ОБЗТХЪЛБ ОБ ЪХВОПК БРРБТБФ ТЕЪЛП УОЙЪЙМБУШ, УМЕДУФЧЙЕН ЮЕЗП УФБМБ ОБУФПСЭБС РБОДЕНЙС (ЧУЕНЙТОБС ЬРЙДЕНЙС) ЛБТЙЕУБ, ФПЗДБ ЛБЛ ТБОШЫЕ ЬФП ЪБВПМЕЧБОЙЕ ЧУФТЕЮБМПУШ ТЕДЛП. пВТБВПФБООЩЕ ИЙНЙЛБФБНЙ ПЧПЭЙ Й ЖТХЛФЩ РТЙЧПДСФ Л ПФТБЧМЕОЙСН Й УНЕТФЙ.

вПМЕЪОЙ, РПСЧМСАЭЙЕУС ЙЪ ОЕВЩФЙС

ч 1970—1980 ЗПДБИ Ч ТЕЪХМШФБФЕ НЕТПРТЙСФЙК чУЕНЙТОПК ПТЗБОЙЪБГЙЙ ЪДТБЧППИТБОЕОЙС ВЩМБ РТПЧПЪЗМБЫЕОБ ПЛПОЮБФЕМШОБС РПВЕДБ ОБД ОБФХТБМШОПК ПУРПК, ЮХНПК, РПМЙПНЙЕМЙФПН, ВТАЫОЩН ФЙЖПН, ДЙЖФЕТЙЕК. оП РТПЫМЙ ЗПДЩ, Й ЬФЙ ЪБВПМЕЧБОЙС ЧОПЧШ РТЙПВТЕМЙ БЛФХБМШОПУФШ. дЧБ ЗПДБ ОБЪБД Ч хЛТБЙОЕ ВЩМБ ЬРЙДЕНЙС ДЙЖФЕТЙЙ. рТЙНЕТОП ФПЗДБ ЦЕ ВЩМЙ ЪБТЕЗЙУФТЙТПЧБОЩ (ЧРЕТЧЩЕ ЪБ НОПЗП МЕФ!) УМХЮБЙ РПМЙПНЙЕМЙФБ. ч УФТБОБИ ФТЕФШЕЗП НЙТБ ВТАЫОПК Й УЩРОПК ФЙЖ ЧОПЧШ РПМХЮЙМ УБНПЕ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ. еДЙОУФЧЕООЩН ЪБВПМЕЧБОЙЕН, ЛПФПТПЕ ПЖЙГЙБМШОП УЮЙФБЕФУС ХОЙЮФПЦЕООЩН ОБ ОБЫЕК РМБОЕФЕ, СЧМСЕФУС ОБФХТБМШОБС ПУРБ. пДОБЛП Ч РПУМЕДОЕЕ ЧТЕНС Ч РТЕУУХ УФБМЙ РТПУБЮЙЧБФШУС УЧЕДЕОЙС ПВ ХНЕТЫЙИ ПФ ПУРЩ. оП ОБЙВПМЕЕ УФТБЫОЩН УФБМП ЧУЕНЙТОПЕ ТБУРТПУФТБОЕОЙЕ ФХВЕТЛХМЕЪБ, УФБЧЫЕЗП, РП НОЕОЙА ЬЛУРЕТФПЧ чпъ, УЕЗПДОС РТПВМЕНПК № 1. ч хЛТБЙОЕ, Ч ЮБУФОПУФЙ, чпъ ЛПОУФБФЙТПЧБМ ЬРЙДЕНЙА ФХВЕТЛХМЕЪБ.

йФБЛ, ЛБЛ ЧЙДЙН, ЮФП РП УТБЧОЕОЙА У РТПЫМЩНЙ УФПМЕФЙСНЙ, УФТХЛФХТБ ЪБВПМЕЧБЕНПУФЙ Ч 20 ЧЕЛЕ ТЕЪЛП ЙЪНЕОЙМБУШ.

дЕМБС ЧЩЧПД РП ЧУЕН ЗТХРРБН ЪБВПМЕЧБОЙК, НЩ НПЦЕН ЕЭЕ ТБЪ РПДЮЕТЛОХФШ, ЮФП УБНБС УФТБЫОБС ВПМЕЪОШ — ЬФП ЗТЕИ! зТЕИ, ПРХФБЧЫЙК ОБЫХ РМБОЕФХ УП ЧТЕНЕО бДБНБ Й еЧЩ, РТЙЧЕМ Л ДЕЗТБДБГЙЙ ЮЕМПЧЕЛБ ОЕ ФПМШЛП ЖЙЪЙЮЕУЛПК, ОП Й ДХИПЧОПК, Й ОТБЧУФЧЕООПК. пО РТЙОЕУ УФТБЫОЩЕ ВПМЕЪОЙ, РПТБЦБАЭЙЕ ОБЫЕ ПВЭЕУФЧП Й ПДОПЧТЕНЕООП РПТПЦДБЕНЩЕ Й РПДДЕТЦЙЧБЕНЩЕ ЬФЙН УБНЩН ПВЭЕУФЧПН, ЮЕМПЧЕЛПН.

пФ ЬФПК УБНПК УФТБЫОПК ВПМЕЪОЙ — ЗТЕИБ — Ч БРФЕЛБИ ОЕФ МЕЛБТУФЧ, ЧБЛГЙО Й УЩЧПТПФПЛ ДБЦЕ ЪБ НЙММЙПОЩ ДПММБТПЧ. пФ ОЕЕ ОЕ НПЦЕФ УБН РП УЕВЕ ВЩФШ ЪБУФТБИПЧБО ОЙ ПДЙО ЮЕМПЧЕЛ. фПМШЛП Х иТЙУФБ НЩ ОБИПДЙН МЕЛБТУФЧП, ХВЙЧБАЭЕЕ ЬФХ ВПМЕЪОШ, МЕЛБТУФЧП, ЛПФПТПЕ ДБТПН РТЕДМБЗБЕФУС УЕЗПДОС ЛБЦДПНХ ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛХ ОБЫЙН уРБУЙФЕМЕН: «…РТЙЙДЙ! цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН» (пФЛТ. 22:17).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чПКОБ УТЕДЙ НЙТБ

«лПЗДБ ЦЕ УЙДЕМ пО ОБ ЗПТЕ еМЕПОУЛПК, ФП РТЙУФХРЙМЙ Л оЕНХ ХЮЕОЙЛЙ ОБЕДЙОЕ Й УРТПУЙМЙ: «уЛБЦЙ ОБН, ЛПЗДБ ЬФП ВХДЕФ? й ЛБЛПК РТЙЪОБЛ фЧПЕЗП РТЙЫЕУФЧЙС Й ЛПОЮЙОЩ ЧЕЛБ?» йЙУХУ УЛБЪБМ ЙН Ч ПФЧЕФ «…ХУМЩЫЙФЕ П ЧПКОБИ Й П ЧПЕООЩИ УМХИБИ. уНПФТЙФЕ, ОЕ ХЦБУБКФЕУШ; ЙВП ОБДМЕЦЙФ ЧУЕНХ ФПНХ ВЩФШ. оП ЬФП ЕЭЕ ОЕ ЛПОЕГ: ЙВП ЧПУУФБОЕФ ОБТПД ОБ ОБТПД, Й ГБТУФЧП ОБ ГБТУФЧП…» (нЖ. 24:3—4; 6—7).

ч ДТХЗПН НЕУФЕ уЧСЭЕООПЗП рЙУБОЙС зПУРПДШ ЮЕТЕЪ БРПУФПМБ рБЧМБ ЗПЧПТЙФ: «п ЧТЕНЕОБИ ЦЕ Й УТПЛБИ ОЕФ ОХЦДЩ РЙУБФШ Л ЧБН… йВП УБНЙ ЧЩ ДПУФПЧЕТОП ЪОБЕФЕ, ЮФП ДЕОШ зПУРПДЕОШ ФБЛ РТЙДЕФ, ЛБЛ ФБФШ ОПЮША. йВП, ЛПЗДБ ВХДХФ ЗПЧПТЙФШ: «НЙТ Й ВЕЪПРБУОПУФШ», ФПЗДБ ЧОЕЪБРОП РПУФЙЗОЕФ ЙИ РБЗХВБ, РПДПВОП ЛБЛ НХЛБ ТПДБНЙ РПУФЙЗБЕФ ЙНЕАЭХА ЧП ЮТЕЧЕ, Й ОЕ ЙЪВЕЗОХФ» (1-жЕУ. 5:1—3).

йФБЛ, УПЗМБУОП ПДОПНХ ФЕЛУФХ вЙВМЙЙ, Л ЛПОГХ ЧТЕНЕОЙ ВХДХФ ХУЙМЙЧБФШУС ЧПЕООЩЕ УМХИЙ Й ЧПКОЩ, РПФТСУБАЭЙЕ НЙТ, Й ЧУЕ УФБОХФ УЧЙДЕФЕМСНЙ ЬФПЗП. б УПЗМБУОП ДТХЗПНХ ФЕЛУФХ, НОПЗЙЕ МАДЙ ОЕ ВХДХФ Й РПДПЪТЕЧБФШ П ОБДЧЙЗБАЭЕНУС ДОЕ зПУРПДОЕН, Й РПЧУАДХ ОБ ЪЕНМЕ ВХДХФ ЗПЧПТЙФШ П НЙТЕ Й ВЕЪПРБУОПУФЙ. ч ПДОПН УМХЮБЕ ЧПКОЩ, Ч ДТХЗПН — ВЕЪПРБУОПУФШ. оБ РЕТЧЩК ЧЪЗМСД, РТЙЧЕДЕООЩЕ ФЕЛУФЩ РТПФЙЧПТЕЮБФ ДТХЗ ДТХЗХ. й ЧУЕ ЦЕ ДБЧБКФЕ УДЕМБЕН ПВПВЭЕОЙС:

1. Ч ЛПОГЕ ЧТЕНЕОЙ ВХДХФ ЧПКОЩ Й ЧПЕООЩЕ УМХИЙ;

2. Ч ЛПОГЕ ЧТЕНЕОЙ ВХДХФ ТБЪЗПЧПТЩ П ЧУЕПВЭЕН НЙТЕ Й ВЕЪПРБУОПУФЙ.

оЕ ОБРПНЙОБЕФ МЙ ЧБН ЧУЕ ЬФП ФП, ЮФП РТПЙУИПДЙФ УЕЗПДОС, Ч ОБЫЕ ЧТЕНС? уТЕДЙ ПРТЕДЕМЕОЙК ЙУФПТЙЙ ЛБЛ ОБХЛЙ ЕУФШ Й ФБЛПЕ: ЙУФПТЙС — ЬФП ОБХЛБ П ЧПКОБИ.

оЕУНПФТС ОБ ХЪПУФШ ДБООПЗП ПРТЕДЕМЕОЙС, ПОП ЧУЕ ЦЕ ЧЕТОП, ЙВП ЧУС ЫЕУФЙФЩУСЮЕМЕФОСС ЙУФПТЙС ЪЕНМЙ — ЬФП ОЕУЛПОЮБЕНБС ЮЕТЕДБ ЧПКО. лБЦДПЕ УФПМЕФЙЕ, ОБЮЙОБС ПФ МЕЗЕОДБТОЩИ ЧТЕНЕО дТЕЧОЕЗП еЗЙРФБ Й ДП ОБЫЕЗП ЧТЕНЕОЙ, ПФНЕЮЕОП ЧПКОБНЙ Й ЛТПЧПРТПМЙФЙСНЙ. й РПЬФПНХ УМПЧБ иТЙУФБ П ЧПКОБИ ЛБЛ РТЙЪОБЛЕ еЗП рТЙЫЕУФЧЙС НОПЗЙН ЛБЦХФУС УФТБООЩНЙ, РПФПНХ ЮФП ЧПКОЩ ВЩМЙ ЧУЕЗДБ. ьФП ЧЕТОП. оП, ОБЮЙОБС У 20 ЧЕЛБ, ПОЙ РТЙПВТЕМЙ РТЙОГЙРЙБМШОП ОПЧЩК ИБТБЛФЕТ. юЕН ЦЕ ПФМЙЮБАФУС ЧПКОЩ 20 ЧЕЛБ?

чУЕНЙТОЩК ИБТБЛФЕТ ЧПКО

дП 1914 ЗПДБ ЧПКОЩ ОПУЙМЙ МПЛБМШОЩК ИБТБЛФЕТ, РЕТЕНЕЭБСУШ У ПДОПЗП ЛПОГБ еЧТПРЩ Ч ДТХЗПК. дЧБДГБФЩК ЧЕЛ РТЙОЕУ ДЧЕ НЙТПЧЩЕ ЧПКОЩ: 1914—1918 Й 1939—1945 ЗПДПЧ. й ЕУМЙ Ч РЕТЧПК ЙЪ ОЙИ РТЙОЙНБМП ХЮБУФЙЕ 33 УФТБОЩ, ФП ЧП ЧФПТПК ХЦЕ 72. цЕТФЧБНЙ рЕТЧПК НЙТПЧПК ЧПКОЩ УФБМЙ ВПМЕЕ 10 НЙММЙПОПЧ ЮЕМПЧЕЛ, чФПТПК — ВПМЕЕ 50 НЙММЙПОПЧ.

рП УФБФЙУФЙЛЕ, ЧП чФПТПК НЙТПЧПК ЧПКОЕ РПЗЙВМП ВПМШЫЕ МАДЕК, ЮЕН ЪБ ЧУЕ 902 ЧПКОЩ Й 1615 ЧПЕООЩИ ЛПОЖМЙЛФПЧ, ЙЪЧЕУФОЩИ Ч ЙУФПТЙЙ, ЧЛМАЮБС Й рЕТЧХА НЙТПЧХА.

ьФОЙЮЕУЛЙК ИБТБЛФЕТ ЧПКО

йУФПТЙС ЪОБЕФ ЕДЙОЙЮОЩЕ ЬФОЙЮЕУЛЙЕ, НЕЦОБГЙПОБМШОЩЕ ЛПОЖМЙЛФЩ, Й ФП ЧЩЪЧБООЩЕ ВПМШЫЕ ТЕМЙЗЙПЪОЩНЙ НПФЙЧБНЙ. ч 20 ЧЕЛЕ ЬФОЙЮЕУЛЙЕ ЧПКОЩ РТЙПВТЕМЙ ЗМПВБМШОЩК ИБТБЛФЕТ. оБЮБЧЫЙУШ У ЖБЫЙЪНБ, РТПЧПЪЗМБУЙЧЫЕЗП ХОЙЮФПЦЕОЙЕ ЕЧТЕЕЧ Й УМБЧСО, ЮЙУМП ЙИ ХЧЕМЙЮЙЧБЕФУС Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ, УППВЭЕОЙСНЙ П ОЙИ ЪБРПМОЕОЩ ЬЛТБОЩ ФЕМЕЧЙЪПТПЧ Й РЕЮБФШ. чПКОБ ЛХТДПЧ У ФХТЛБНЙ, ВБУЛПЧ У ЙУРБОГБНЙ, ЧТБЦДБ ОБТПДОПУФЕК Ч тХБОДЕ, БЪЕТВБКДЦБОГЕЧ У БТНСОБНЙ… нЕЦОБГЙПОБМШОЩЕ ТБЪДЕМЕОЙС ЛПУОХМЙУШ Й ЧОЕЫОЕ ВМБЗПРПМХЮОПК еЧТПРЩ: ЮЕИПЧ Й УМПЧБЛПЧ, ЫПФМБОДГЕЧ Й БОЗМЙЮБО; ЛБОБДУЛЙИ ЖТБОГХЪПЧ Й БОЗМЙЮБО, ОЕ ЗПЧПТС ХЦ П НОПЗПЮЙУМЕООЩИ ОБТПДБИ ВЩЧЫЕЗП ууут, БТБВБИ Й ЕЧТЕСИ, ЬФОЙЮЕУЛЙИ ЮЙУФЛБИ Ч бЪЙЙ Й бЖТЙЛЕ.

ч ВМБЗПРПМХЮОПК бЧУФТЙЙ Л ЧМБУФЙ РТЙИПДСФ РТПЖБЫЙУФУЛЙЕ РБТФЙЙ, РТПЧПЪЗМБЫБС МПЪХОЗ: «бЧУФТЙС ДМС БЧУФТЙКГЕЧ!», Ч РТПЗТБННЕ ЛПФПТЩИ РТЕДХУНПФТЕОП ЧЩДЧПТЕОЙЕ ЙЪ УФТБОЩ РТЕДУФБЧЙФЕМЕК ДТХЗЙИ ОБГЙПОБМШОПУФЕК. ч ыЧЕКГБТЙЙ ВПМЕЕ 60% ЗТБЦДБО УЮЙФБАФ УЕВС СТЩНЙ БОФЙУЕНЙФБНЙ. ьФПФ РПЛБЪБФЕМШ ЧПЪТПУ ЪБ РПУМЕДОЙК ЗПД Ч 50 ТБЪ!

ьЛПОПНЙЮЕУЛЙЕ ЧПКОЩ

пДОЙНЙ ЙЪ УБНЩИ «ЙЪМАВМЕООЩИ» Й ТБУРТПУФТБОЕООЩИ ЧПКО ОБЫЕЗП УФПМЕФЙС УФБМЙ ЬЛПОПНЙЮЕУЛЙЕ ЧПКОЩ. оЕ ОБДП ФТБФЙФШ ДЕОШЗЙ ОБ ЧППТХЦЕОЙЕ, ЦЕТФЧПЧБФШ МАДШНЙ, ЧЕУФЙ УМПЦОЩЕ ДЙРМПНБФЙЮЕУЛЙЕ РЕТЕЗПЧПТЩ, ЙУЛБФШ ЛПНРТПНЙУУЩ, ЛПЗДБ УФТБОХ, ЧЕДХЭХА ОЕХЗПДОХА РПМЙФЙЛХ, НПЦОП РТПУФП ЪБДХЫЙФШ ЬЛПОПНЙЮЕУЛЙ. й ЬФП ОЕ ФПТЗПЧЩЕ УБОЛГЙЙ ПДОПК ЧЕМЙЛПК ДЕТЦБЧЩ РТПФЙЧ ДТХЗПК, ЛБЛ, ОБРТЙНЕТ, РТЙ оБРПМЕПОЕ бОЗМЙС Й жТБОГЙС, ОЕФ! ьФП ЛПЗДБ ЬЛПОПНЙЮЕУЛЙЕ ЗЙЗБОФЩ — ФБЛЙЕ, ЛБЛ уыб, чЕМЙЛПВТЙФБОЙС Й РТ. — ОБЛМБДЩЧБАФ ФПТЗПЧЩЕ ЬНВБТЗП ОБ лХВХ, уЕТВЙА, вЕМБТХУШ Й ДТХЗЙЕ ЪОБЮЙФЕМШОП НЕОЕЕ ТБЪЧЙФЩЕ УФТБОЩ. ьФП ОЕ РТПУФП ЪБРТЕЭЕОЙЕ ФПТЗПЧБФШ У ОЙНЙ УПВУФЧЕООЩН ЖЙТНБН Й РТЕДРТЙСФЙСН, ОП РПМОБС ЬЛПОПНЙЮЕУЛБС, РПМЙФЙЮЕУЛБС, ЛХМШФХТОБС ВМПЛБДБ «РТПЧЙОЙЧЫЙИУС» ЗПУХДБТУФЧ. ьФП ЛПЗДБ ОЙ ПДОП УХДОП, ОЙ ПДЙО УБНПМЕФ, ОЙ ПДЙО РПЕЪД ДБООПК ДЕТЦБЧЩ ОЕ НПЦЕФ РПЛЙОХФШ РТЕДЕМПЧ УЧПЕК УФТБОЩ. ьФП ЛПЗДБ ОЙЛБЛЙЕ ФТЕФШЙ ЗПУХДБТУФЧБ ОЕ НПЗХФ ЙНЕФШ ДЕМП У ОЙНЙ. нЩ РПНОЙН БТЕУФЩ, Ч ФПН ЮЙУМЕ Й ТПУУЙКУЛЙИ УХДПЧ, ФТБОУРПТФЙТХАЭЙИ ЙТБОУЛХА ОЕЖФШ, БНЕТЙЛБОГБНЙ. ьФП ЛПЗДБ «ОЕХЗПДОЩЕ» ТХЛПЧПДЙФЕМЙ ЬФЙИ УФТБО ПВЯСЧМСАФУС РТЕУФХРОЙЛБНЙ РП УЕФЙ йОФЕТРПМБ (ЛБЛ РТЕЪЙДЕОФ уЕТВЙЙ у. нЙМПЫЕЧЙЮ, ОБРТЙНЕТ). нЩ РПНОЙН УФТБЫОЩЕ УПВЩФЙС Ч уЕТВЙЙ, ЧЪСФПК Ч ЬЛПОПНЙЮЕУЛХА ВМПЛБДХ: ПФУХФУФЧЙЕ ИМЕВБ Ч НБЗБЪЙОБИ, УЧЕФБ Ч ДПНБИ, МЕЛБТУФЧ… оЙЮФП ОЕ ПУФБОБЧМЙЧБЕФ ЬЛПОПНЙЮЕУЛЙИ ЗЙЗБОФПЧ Ч ВПТШВЕ ЪБ РПДЮЙОЕОЙЕ УЧПЕК РПМЙФЙЛЕ ЬФЙИ УФТБО. дЕОЕЦОЩЕ ЬНЙУУЙЙ РТЕДМБЗБАФУС Ч ПВНЕО ОБ ХФТБФХ РПМЙФЙЮЕУЛПК ОЕЪБЧЙУЙНПУФЙ Й РТБЧБ УБНПУФПСФЕМШОП РТПЧПДЙФШ ДБЦЕ ЧОХФТЕООАА РПМЙФЙЛХ, ЮФП ФБЛ СТЛП РТПСЧМСЕФУС Ч УФТБОБИ ВЩЧЫЕЗП ууут.

фЕТТПТЙЪН ЛБЛ ЧПКОБ

уЕЗПДОС ппо ТБУУНБФТЙЧБЕФ ФЕТТПТЙЪН ОЕ ЛБЛ ВБОДЙФЙЪН, Б ЛБЛ ЧПКОХ РТПФЙЧ ПВЭЕУФЧБ, ЛБЛ ПДОХ ЙЪ ЗМБЧОЩИ РТПВМЕН ЛПОГБ 20 ЧЕЛБ. лБЦДЩК ДЕОШ, ЧЛМАЮБС ФЕМЕЧЙЪПТ, НЩ УМЩЫЙН: ФЕТТПТЙУФБНЙ ХЗОБО ФПФ ЙМЙ ЙОПК УБНПМЕФ, ЧЪСФЩ Ч ЪБМПЦОЙЛЙ МАДЙ, ТБУУФТЕМСО БЧФПВХУ У РБУУБЦЙТБНЙ Й РТ. еЭЕ РСФШ МЕФ ОБЪБД ФБЛПЕ Ч НЙТЕ УМХЮБМПУШ ЛТБКОЕ ТЕДЛП.

оБУФПСЭЙЕ ФЕТТПТЙУФЙЮЕУЛЙЕ ЧПКОЩ ЧЕДХФУС Ч юЕЮОЕ, ыТЙ-мБОЛЕ, бЖЗБОЙУФБОЕ, уЕЧЕТОПК йТМБОДЙЙ, йУРБОЙЙ ОБ ЪЕНМСИ ВБУЛПЧ, ЛХТДБНЙ Ч еЧТПРЕ.

«дЕНПЛТБФЙЮЕУЛЙЕ» ЧПКОЩ

дЧБДГБФЩК ЧЕЛ ДБМ ОБН ФБЛ ОБЪЩЧБЕНЩЕ «ДЕНПЛТБФЙЮЕУЛЙЕ» ЧПКОЩ. ьФП, ЛПЗДБ ФТЕФШС УФТБОБ, УЕЗПДОС РТЕЦДЕ ЧУЕЗП уыб, УЮЙФБЕФ, ЮФП Ч ФПН ЙМЙ ДТХЗПН ЗПУХДБТУФЧЕ ОЕФ ДЕНПЛТБФЙЙ Й ЮФП ЕК ОЕПВИПДЙНП РПНПЮШ. оБ РЕТЧЩК ЧЪЗМСД, ВМБЗПТПДОПЕ РПВХЦДЕОЙЕ, ОП ЛБЛ ЬФП ЧЩЗМСДЙФ Ч ДЕКУФЧЙФЕМШОПУФЙ? рТЙЧЕДЕН РТЙНЕТЩ.

х ЧМБУФЙ Ч рБОБНЕ УФПЙФ РТЕЪЙДЕОФ, СЧМСАЭЙКУС ДЕМШГПН ОБТЛПВЙЪОЕУБ, «ДХЫЙФЕМЕН» ДЕНПЛТБФЙЮЕУЛЙИ УЧПВПД ОБТПДБ — ЬФП ОЕДПРХУФЙНП, ЕЗП УМЕДХЕФ УЧЕТЗОХФШ! й Ч 1990 ЗПДХ БНЕТЙЛБОУЛЙЕ ччу ЧЩУБЦЙЧБАФУС Ч рБОБНЕ Й ПФУФТБОСАФ ПФ ЧМБУФЙ РТЕЪЙДЕОФБ рБОБНЩ. йУФЙООБС ЦЕ РТЙЮЙОБ ЪБЛМАЮБМБУШ Ч ФПН, ЮФП ХРПНСОХФЩК РТЕЪЙДЕОФ ПФЛБЪЩЧБМУС РТПДМЙФШ уыб РТБЧП РПМШЪПЧБОЙС рБОБНУЛЙН ЛБОБМПН.

вМПЛБДБ йТБЛБ ВЩМБ ЧЩЪЧБОБ ФЕН, ЮФП ОЕЖФШ ЬФПК УФТБОЩ ОЕ РПДЛПОФТПМШОБ БНЕТЙЛБОУЛПНХ ЛБРЙФБМХ. оП ЬФП ДЕКУФЧЙФЕМШОБС РТЙЮЙОБ ВМПЛБДЩ. чОЕЫОСС ЦЕ РТЙЮЙОБ, ПВЯСЧМЕООБС ЧУЕНХ НЙТХ, — БОФЙДЕНПЛТБФЙЮЕУЛЙК ТЕЦЙН уБДДБНБ иХУЕКОБ.

йЪПМСГЙС лХВЩ ВЩМБ ПВХУМПЧМЕОБ ФЕН, ЮФП ЕЕ РТЕЪЙДЕОФ ж. лБУФТП ОБНЕТЕЧБМУС РТПЧПДЙФШ УБНПУФПСФЕМШОХА РПМЙФЙЛХ, УПЪДБФШ ОБ ПУФТПЧЕ УХЧЕТЕООПЕ ЗПУХДБТУФЧП, Б ОЕ НЕУФП ДМС ТБЪЧМЕЮЕОЙС ВПЗБФЩИ БНЕТЙЛБОГЕЧ, ЮЕН ПОБ Й ВЩМБ ДП ФЕИ РПТ.

пЛЛХРБГЙС уПНБМЙ, ЧБТЧБТУЛЙЕ ВПНВЕЦЛЙ уЕТВЙЙ, йТБЛБ, ИЙНЙЮЕУЛБС ЧПКОБ ЧП чШЕФОБНЕ — ЧУЕ ЬФП РТПИПДЙФ РПД «ДЕНПЛТБФЙЮЕУЛЙНЙ» МПЪХОЗБНЙ уыб. пДОБЛП, ЛПЗДБ ЬФП ОХЦОП, П ДЕНПЛТБФЙЙ ЪБВЩЧБАФ. фБЛ, НЙТПЧБС ПВЭЕУФЧЕООПУФШ, Й БНЕТЙЛБОУЛБС БДНЙОЙУФТБГЙС Ч ФПН ЮЙУМЕ, ОЕ ПУХДЙМБ ВЩЧЫЕЗП ДЙЛФБФПТБ юЙМЙ рЙОПЮЕФБ, РПДДЕТЦБЧ ЕЗП РТЙИПД Л ЧМБУФЙ; ПДПВТЙМБ ТБУЙУФУЛЙК ТЕЦЙН Ч абт, Б УЕЗПДОС РПДДЕТЦЙЧБЕФ ЮЕЮЕОУЛЙИ ФЕТТПТЙУФПЧ. сЧОПЕ РПФЧПТУФЧП ЪМХ ПВМБЮЕОП Ч ДЕНПЛТБФЙЮЕУЛЙК ЛПУФАН, РТЙЛТЩФП ЧЩУПЛЙНЙ МПЪХОЗБНЙ. чП ЙНС УЧПВПДЩ ЮЕМПЧЕЛБ ЙУФТЕВМСАФУС ОЕЧЙООЩЕ МАДЙ, РТЕУФХРОЙЛЙ РТЙИПДСФ Л ЧМБУФЙ Й ЙЪВЕЗБАФ ОБЛБЪБОЙС.

рПЧУЕНЕУФОЩК ИБТБЛФЕТ

лПЗДБ С ХЮЙМУС Ч ЫЛПМЕ, ОБН ТБУУЛБЪЩЧБМЙ ОБ ПВСЪБФЕМШОЩИ ФПЗДБ РПМЙФЙОЖПТНБГЙСИ П ФБЛ ОБЪЩЧБЕНЩИ «ЗПТСЮЙИ» ФПЮЛБИ РМБОЕФЩ. йИ ВЩМП ПВЩЮОП ДЧЕ ЙМЙ ФТЙ. еУМЙ ЦЕ НЩ УЕЗПДОС ЧЪЗМСОЕН ОБ РПМЙФЙЮЕУЛХА ЛБТФХ НЙТБ, ФП ФБЛЙИ «ЗПТСЮЙИ» ФПЮЕЛ ОБУЮЙФБЕН ОЕУЛПМШЛП ДЕУСФЛПЧ, ЕУМЙ ОЕ УПФЕО. й ЬФП РТПЙЪПЫМП ЪБ РПУМЕДОЙЕ ОЕРПМОЩИ 10 МЕФ! уЕЗПДОС Ч НЙТЕ РТПДПМЦБЕФУС НОПЦЕУФЧП ОЕ УФЙИБАЭЙИ ЗТБЦДБОУЛЙИ ЧПКО — уПНБМЙ, тХБОДБ, ьЖЙПРЙС, бЖЗБОЙУФБО, бВИБЪЙС, юЕЮОС, оЙЛБТБЗХБ, юЙМЙ, ыТЙ-мБОЛБ, йОДПОЕЪЙС, бОЗПМБ, рБЛЙУФБО, фБДЦЙЛЙУФБО Й Ф. Д.

чПЕООЩЕ РЕТЕЧПТПФЩ ВЕУЛПОЕЮОП РПФТСУБАФ УФТБОЩ бЪЙЙ Й бЖТЙЛЙ.

чПЕООЩЕ УМХИЙ

оБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ НЕУСГЕЧ ЧУС тПУУЙС ОЕ УРБМБ РП ОПЮБН, ДЕЦХТС Х ДЧЕТЕК УЧПЙИ РПДЯЕЪДПЧ Й ПЦЙДБС ОПЧЩИ ЧЪТЩЧПЧ ДПНПЧ ЮЕЮЕОУЛЙНЙ ФЕТТПТЙУФБНЙ. уФТБИ ЪБ УЕВС, УЧПЙИ ВМЙЪЛЙИ ПИЧБФЙМ 150 НЙММЙПОПЧ ЮЕМПЧЕЛ. ч уыб ЦЙФЕМЙ ЗПТПДПЧ РПУМЕ 18 ЮБУПЧ ЧЕЮЕТБ ВПСФУС ЧЩКФЙ ОБ ХМЙГЩ, ФБЛЙЕ ГЕОФТЩ, ЛБЛ оША-кПТЛ, чБЫЙОЗФПО, юЙЛБЗП, уБО-жТБОГЙУЛП Й ДТХЗЙЕ РП ЧЕЮЕТБН УМПЧОП ЧЩНЙТБАФ. ч бОЗМЙЙ УТЕДЙ ВЕМБ ДОС ЙТМБОДУЛЙЕ ФЕТТПТЙУФЩ ЧЪТЩЧБАФ БЧФПВХУЩ Й НБЗБЪЙОЩ. чЕУШ ЪБРБДОЩК НЙТ МЙИПТБДСФ ЙЪЧЕУФЙС П ТБЪТБВПФЛБИ СДЕТОПЗП ПТХЦЙС йТБЛПН, йТБОПН Й рБЛЙУФБОПН, ЛПФПТЩН ПОЙ ЫБОФБЦЙТХАФ еЧТПРХ Й бНЕТЙЛХ. оБД ТЕУРХВМЙЛБНЙ ВЩЧЫЕЗП ууут РПУФПСООП ЧЕЕФ ХЗТПЪБ НЕЦОБГЙПОБМШОЩИ ЧПКО Й ЛПОЖМЙЛФПЧ. ч лТЩНХ ФП Й ДЕМП ЧПЪОЙЛБАФ ЛПОЖМЙЛФЩ, УРТПЧПГЙТПЧБООЩЕ ЛТЩНУЛЙНЙ ФБФБТБНЙ. хЪВЕЛЙУФБО, фБДЦЙЛЙУФБО, лЙТЗЙЪУФБО Ч ОБРТСЦЕОЙЙ ПЦЙДБАФ ПЮЕТЕДОПЗП ЧФПТЦЕОЙС НПДЦБИЕДПЧ. йОДЙКУЛПЕ ОБУЕМЕОЙЕ ПРБУБЕФУС ЧПЕООЩИ ДЕКУФЧЙК УП УФПТПОЩ рБЛЙУФБОБ. фБКЧБОШ ЦЙЧЕФ РПД РПУФПСООЩНЙ ХЗТПЪБНЙ лЙФБС. мЙЧБО ПЦЙДБЕФ ОПЧЩИ ВПНВЕЦЕЛ йЪТБЙМШФСО, Б РПУМЕДОЙЕ, Ч УЧПА ПЮЕТЕДШ, ФЕТБЛФПЧ УП УФПТПОЩ БТБВПЧ. оБУЕМЕОЙЕ ЪЕНОПЗП ЫБТБ РТЕВЩЧБЕФ Ч УФТБИЕ РЕТЕД ТБЪЧСЪЩЧБОЙЕН ОПЧЩИ ЧПКО, ЛПОЖМЙЛФПЧ, ЧЪТЩЧПЧ Й РТ.

нЙТ Й ВЕЪПРБУОПУФШ

пДОПЧТЕНЕООП УП ЧУЕН ЬФЙН ОЙЛПЗДБ ЕЭЕ Ч НЙТЕ ОЕ ВЩМП УПЪДБОП ФБЛПЗП ЛПМЙЮЕУФЧБ ПТЗБОЙЪБГЙК РП ЪБЭЙФЕ РТБЧ Й УЧПВПД ЮЕМПЧЕЛБ, ЛБЛ УЕЗПДОС. оЙЛПЗДБ ЕЭЕ УФПМШЛП ОЕ ДЕМБМПУШ ДМС ЖПТНЙТПЧБОЙС ЕДЙОПЗП ЬЛПОПНЙЮЕУЛПЗП Й РТБЧПЧПЗП НЙТПЧПЗП РТПУФТБОУФЧБ, ЛБЛ УЕЗПДОС. оЙЛПЗДБ ЕЭЕ ОЕ ЗПЧПТЙМЙ УФПМШЛП, ЛБЛ УЕЗПДОС, П ФПН, ЮФП Ч УЛПТПН ВХДХЭЕН ОБУ ЦДЕФ ЧУЕПВЭЙК НЙТ, РТПГЧЕФБОЙЕ Й ВЕЪПРБУОПУФШ. юЕН ВПМШЫЕ ХЧЕМЙЮЙЧБЕФУС РТЕУФХРОПУФШ, ЛПМЙЮЕУФЧП ЧПКО, ЧПЕООЩИ ЛПОЖМЙЛФПЧ, ФЕТТПТЙУФЙЮЕУЛЙИ БЛФПЧ, ФЕН ВПМШЫЕ НЩ УМЩЫЙН П ТБЪЧЙФЙЙ Й ХЗМХВМЕОЙЙ ДЕНПЛТБФЙЙ Й УЧПВПД ЧП ЧУЕН НЙТЕ. уыб ЕЭЕ РТЙ дЦ. вХЫЕ РТПЧПЪЗМБУЙМЙ оПЧЩК НЙТПЧПК РПТСДПЛ ДМС ПЛПОЮБФЕМШОПК РПВЕДЩ ДЕНПЛТБФЙЙ ЧП ЧУЕН НЙТЕ. уТЕДУФЧБ НБУУПЧПК ЙОЖПТНБГЙЙ РЩФБАФУС ОБУ ХЧЕТЙФШ, ЮФП НЩ ЙДЕН Л РПУФТПЕОЙА ДЕНПЛТБФЙЮЕУЛПЗП ПВЭЕУФЧБ Й ЮФП УПЧУЕН УЛПТП ОБУФБОХФ ДПМЗПЦДБООЩЕ НЙТ Й ВЕЪПРБУОПУФШ. лБЛ ЧЙДЙН, УМПЧБ йЙУХУБ иТЙУФБ У РПТБЪЙФЕМШОПК ФПЮОПУФША УВЩМЙУШ Й РТПДПМЦБАФ УВЩЧБФШУС Ч ОБЫЕ ЧТЕНС. чТЕНС, ЛПЗДБ ЧРЕТЧЩЕ ОБ ЪЕНМЕ УМПЧБ «НЙТ» Й «ЧПКОБ», «ВЕЪПРБУОПУФШ» Й «УФТБИ» ЪБ УЧПА ЦЙЪОШ ЙДХФ ТХЛБ ПВ ТХЛХ. вЙВМЙС ЗПЧПТЙФ ОБН, ЮФП ДЕОШ зПУРПДЕОШ (чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ) «РТЙДЕФ, ЛБЛ ФБФШ ОПЮША», ЛПЗДБ ОЙЛФП ОЕ ЦДЕФ. й НЩ ПФНЕЮБЕН УЕЗПДОС, ЮФП МАДЙ УЛМПООЩ ЧЕТЙФШ УТЕДУФЧБН НБУУПЧПК ЙОЖПТНБГЙЙ, РТПЧПЪЗМБЫБАЭЙН УЛПТПЕ ЧУЕПВЭЕЕ РТПГЧЕФБОЙЕ, ВПМШЫЕ, ЮЕН УЧПЙН УПВУФЧЕООЩН ЗМБЪБН, ЧЙДСЭЙН ЧПКОЩ, ТБЪТХИЙ, НПТЩ, РТЕУФХРМЕОЙС, Й РТЕДРПЮЙФБАФ ОЕ ЪБДХНЩЧБФШУС ОБД УМПЧБНЙ уБНПЗП иТЙУФБ. чПЙУФЙОХ ДМС ФБЛЙИ МАДЕК ДЕОШ зПУРПДЕОШ «РТЙДЕФ, ЛБЛ ФБФШ ОПЮША, Й ОЕ ЙЪВЕЗОХФ».

пФМЙЮЙФЕМШОПК ПУПВЕООПУФША ОБЫЕЗП ЧТЕНЕОЙ СЧМСЕФУС Й ФП, ЮФП ГЕТЛПЧШ, ЛБЛ ОЙЛПЗДБ ТБОЕЕ, ФБЛЦЕ НОПЗП ЗПЧПТЙФ ПВ ПЮЕОШ УЛПТПН ОБУФХРМЕОЙЙ ЧУЕПВЭЕЗП НЙТБ Й ВЕЪПРБУОПУФЙ, П РТПГЧЕФБОЙЙ УФТБО ВЩЧЫЕЗП ууут. пВ ЬФПН ФБЛЦЕ РТЕДХРТЕДЙМ ОБУ зПУРПДШ ОБ УФТБОЙГБИ вЙВМЙЙ: «йВП ПФ НБМПЗП ДП ВПМШЫПЗП, ЛБЦДЩК ЙЪ ОЙИ РТЕДБО ЛПТЩУФЙ, Й ПФ РТПТПЛБ ДП УЧСЭЕООЙЛБ — ЧУЕ ДЕКУФЧХАФ МЦЙЧП; ЧТБЮХАФ ТБОЩ ОБТПДБ нПЕЗП МЕЗЛПНЩУМЕООП, ЗПЧПТС: «нЙТ! нЙТ!», Б НЙТБ ОЕФ» (йЕТЕН. 6:13—14).

«пОЙ РПУФПСООП ЗПЧПТСФ РТЕОЕВТЕЗБАЭЙН нЕОС: «зПУРПДШ УЛБЪБМ: НЙТ ВХДЕФ Х ЧБУ». й ЧУСЛПНХ, РПУФХРБАЭЕНХ РП ХРПТУФЧХ УЧПЕЗП УЕТДГБ, ЗПЧПТСФ: «ОЕ РТЙДЕФ ОБ ЧБУ ВЕДБ»… чПФ, ЙДЕФ ВХТС зПУРПДОС У СТПУФША, ВХТС ЗТПЪОБС, Й РБДЕФ ОБ ЗМБЧХ ОЕЮЕУФЙЧЩИ» (йЕТЕН. 23:17, 19).

зПОЛБ ЧППТХЦЕОЙК

вАДЦЕФЩ ЧУЕИ УФТБО НЙТБ ОБ РЕТЧПЕ НЕУФП УФБЧСФ ТБЪТБВПФЛХ, РТПЙЪЧПДУФЧП Й ЪБЛХРЛХ ЧППТХЦЕОЙК. ьЛПОПНЙЮЕУЛЙ ОБЙВПМЕЕ ПФУФБМЩЕ УФТБОЩ ФТБФСФ РПУМЕДОЙЕ ЛТПИЙ ДМС РТЙПВТЕФЕОЙС ЧПЕООПК ФЕИОЙЛЙ. нЙММЙБТДЩ ДПММБТПЧ ЙДХФ ОБ ЧПКОЩ Й РЕТЕЧППТХЦЕОЙЕ. фБЛ, Ч РЕТЙПД ЧПКОЩ Ч рЕТУЙДУЛПН ЪБМЙЧЕ ПДОБ НЙОХФБ ЧПЕООЩИ ДЕКУФЧЙК (ЧДХНБКФЕУШ ФПМШЛП Ч ЬФП — ПДОБ НЙОХФБ!) УФПЙМБ уыб 350000 ДПММБТПЧ! зПОЛБ ЧППТХЦЕОЙК РПДПТЧБМБ ЬЛПОПНЙЛХ ВЩЧЫЕЗП ууут Й РТЙЧЕМБ Л ПВОЙЭБОЙА ОБУЕМЕОЙЕ УФТБО ВЩЧЫЕЗП УПГЙБМЙУФЙЮЕУЛПЗП МБЗЕТС. чНЕУФП ТБЪЧЙФЙС УПГЙБМШОЩИ РТПЗТБНН, ОБХЛЙ, ЛХМШФХТЩ, УТЕДУФЧБ ЦЕТФЧХАФУС ОБ ЧППТХЦЕОЙЕ.

рТЙЮЙОБ ЗПОЛЙ ЧППТХЦЕОЙК, У ПДОПК УФПТПОЩ — Ч УФТЕНМЕОЙЙ УФТБО Л ЗПУРПДУФЧХ, Б У ДТХЗПК УФПТПОЩ — РТПФЙЧПВПТУФЧП ЙН. зПОЛБ ЧППТХЦЕОЙК ЧЩЗПДОБ ДЙЛФБФПТУЛЙН ТЕЦЙНБН, ЙВП ПОЙ ПУОПЧБОЩ РТЕЦДЕ ЧУЕЗП ОБ УЙМЕ. лТПНЕ ФПЗП, ПОБ РПДДЕТЦЙЧБЕФ НЕЦДХОБТПДОЩК ФЕТТПТЙЪН Й ЧЩУПЛЙК ХТПЧЕОШ РТЕУФХРОПУФЙ.

фБЛЙН ПВТБЪПН, НЩ ЧЙДЙН, ЮФП Ч 20 ЧЕЛЕ ЧПКОЩ РТЙПВТЕФБАФ УПЧЕТЫЕООП ПУПВЩК ИБТБЛФЕТ РП УТБЧОЕОЙА У ЧПКОБНЙ РТПЫМПЗП. уМПЧБ ЧЙДОПЗП ЧПЕООПЗП ФЕПТЕФЙЛБ лМБХЪЕЧЙГБ: «чПКОБ — ЬФП РТПДПМЦЕОЙЕ ДЙРМПНБФЙЙ, РПМЙФЙЛЙ» — РТЙПВТЕМЙ Ч ОБЫ ЧЕЛ ПУПВХА БЛФХБМШОПУФШ. рП УХФЙ ДЕМБ ОБ РПТПЗЕ 21 УФПМЕФЙС ЛБЦДЩК ЦЙФЕМШ ОБЫЕК РМБОЕФЩ ПЛБЪЩЧБЕФУС ХЮБУФОЙЛПН, УЧЙДЕФЕМЕН ЙМЙ ЦЕТФЧПК ЧПКОЩ, ФЕТТПТЙУФЙЮЕУЛПК ЙМЙ ЬЛПОПНЙЮЕУЛПК. фБЛПЗП ОЙЛПЗДБ ТБОЕЕ ОЕ ЪОБМБ ЙУФПТЙС ЪЕНМЙ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПМПД УТЕДЙ ЙЪПВЙМЙС

«…й ВХДХФ ЗМБДЩ», — ЗПЧПТЙМ иТЙУФПУ, ИБТБЛФЕТЙЪХС ЧТЕНС ОЕРПУТЕДУФЧЕООП РЕТЕД уЧПЙН чФПТЩН рТЙЫЕУФЧЙЕН.

рПДПВОП ЧПКОБН, ЗПМПДПНПТЩ ВЩМЙ ОБ ЪЕНМЕ ЧП ЧУЕ ЧТЕНЕОБ. оП Ч 20 ЧЕЛЕ, ЛБЛ Й ЧПКОЩ, ПОЙ РТЙПВТЕМЙ УПЧЕТЫЕООП ЙОПК ИБТБЛФЕТ Й РТЙЮЙОЩ. дМС ОБЮБМБ ПВТБФЙНУС Л УФБФЙУФЙЛЕ.

рП ДБООЩН ппо, ФПМШЛП 1/3 ОБУЕМЕОЙС ЪЕНОПЗП ЫБТБ РПМХЮБЕФ ДПУФБФПЮОПЕ Ч ЛПМЙЮЕУФЧЕООПН Й ЛБЮЕУФЧЕООПН ПФОПЫЕОЙЙ РЙФБОЙЕ, ФПЗДБ ЛБЛ 1/3 ОЕДПЕДБЕФ Й ЕЭЕ 1/3 ЗПМПДБЕФ.

рП ДБООЩН чУЕНЙТОПК ПТЗБОЙЪБГЙЙ ЪДТБЧППИТБОЕОЙС, «ЛБЦДЩК ЗПД Ч ФЕЮЕОЙЕ РЕТЧПЗП ЗПДБ ЦЙЪОЙ ХНЙТБЕФ 12 НЙММЙПОПЧ» [*1].

«уЕЗПДОС ЗПМПД РТЙОСМ УПЧЕТЫЕООП ОПЧЩК ТБЪНБИ… ОЕ НЕОЕЕ 400 НЙММЙПОПЧ ЦЙЧЕФ ЙЪП ДОС Ч ДЕОШ ОБ ЗТБОЙ ЗПМПДОПК УНЕТФЙ» [*2].

рП УФБФЙУФЙЛЕ, ОБ ЪЕНМЕ ЪБ ПДЙО ЮБУ ХНЙТБЕФ ПФ ЗПМПДБ ВПМЕЕ 200 ЮЕМПЧЕЛ.

оБЮЙОБС У 1993 ЗПДБ Ч тПУУЙЙ Й хЛТБЙОЕ УФБМЙ ТЕЗЙУФТЙТПЧБФШУС УМХЮБЙ ЗПМПДОПК УНЕТФЙ.

ъБ 20 ЧЕЛ ХНЕТМП ПФ ЗПМПДБ МАДЕК Ч ФЩУСЮЙ ТБЪ ВПМШЫЕ, ЮЕН ЪБ РТЕДЩДХЭХА ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ. й ЬФП ОЕУНПФТС ОБ ФП, ЮФП ХТПЧЕОШ ОБХЛЙ Й ФЕИОЙЛЙ ЧПЪТПУ Ч ФБЛПЕ ЦЕ ЛПМЙЮЕУФЧП ТБЪ.

рПЮЕНХ ЦЕ ЙНЕООП ОБЫ ЧЕЛ СЧЙМ ФБЛХА УФТБЫОХА УФБФЙУФЙЛХ?

рПМЙФЙЮЕУЛЙЕ ЗПМПДПНПТЩ

20 ЧЕЛ ПЪОБНЕОПЧБМУС ЙУЛХУУФЧЕООП ЧЩЪЧБООЩНЙ ЗПМПДПНПТБНЙ. ч ПЛФСВТЕ 1984 ЗПДБ лПОЗТЕУУ уыб РТПЧПЪЗМБУЙМ 4 ОПСВТС дОЕН РБНСФЙ П ЧЕМЙЛПН ЗПМПДЕ ОБ хЛТБЙОЕ Ч 1933 ЗПДХ. ч РТПЛМБНБГЙЙ ЛП дОА РБНСФЙ ЗПЧПТЙМПУШ: «хЛТБЙОУЛЙК ЗПМПД 1932—1933 ЗЗ. ВЩМ ФТБЗЙЮЕУЛПК ЗМБЧПК Ч ЙУФПТЙЙ хЛТБЙОЩ ПУПВЕООП РПФПНХ, ЮФП ПО ЙНЕМ НЕУФП ОЕ ЙЪ-ЪБ УФЙИЙКОПЗП ВЕДУФЧЙС, Б ВЩМ ЙУЛХУУФЧЕООП ЧЩЪЧБО ЪБТБОЕЕ ПВДХНБООПК РПМЙФЙЛПК» [*3]. ч хЛТБЙОЕ ЕЦЕДОЕЧОП ХНЙТБМЙ ПЛПМП 25 ФЩУСЮ ЮЕМПЧЕЛ. йУЛХУУФЧЕООП УПЪДБООЩК ЗПМПДПНПТ УФТБЫОЩН УНЕТЮЕН РТПОЕУУС ОЕ ФПМШЛП РП хЛТБЙОЕ, ОП Й РП ИПЪСКУФЧБН дПОБ, лХВБОЙ, рПЧПМЦШС, фБНВПЧБ, лХТУЛБ, аЦОПЗП хТБМБ, уЕЧЕТОПЗП лБЪБИУФБОБ, зТХЪЙЙ… фПЮОПЕ ЮЙУМП РПЗЙВЫЙИ ДП УЙИ РПТ ОЕЙЪЧЕУФОП, ОП РП ХЦЕ ЙНЕАЭЙНУС ДБООЩН Ч хЛТБЙОЕ ЬФП ВПМЕЕ 7 НЙММЙПОПЧ ЮЕМПЧЕЛ, Ч тПУУЙЙ — ПЛПМП 4 НЙММЙПОПЧ [*4]. оЕУНПФТС ОБ УФТБЫОЩК ЗПМПД, У хЛТБЙОЩ ЧЩЧПЪЙМЙУШ ФПООЩ ЪЕТОБ, УБИБТБ (РП ПРХВМЙЛПЧБООЩН ДБООЩН, Ч ЮБУФОПУФЙ, Ч рПМШЫЕ РП РТЙЛБЪХ РТБЧЙФЕМШУФЧБ ХЛТБЙОУЛЙН УБИБТПН ПФЛБТНМЙЧБМЙ УЧЙОЕК, РПУЛПМШЛХ РПУФХРЙМП ЕЗП НОПЦЕУФЧП). хНЙТБАЭЙН МАДСН ОЕ ТБЪТЕЫБМПУШ ЧЪСФШ У РПМС ОЙ ПДОПЗП ЛПМПУЛБ. ч БЧЗХУФЕ 1932 ЗПДБ ВЩМБ ЧЧЕДЕОБ ДБЦЕ УНЕТФОБС ЛБЪОШ ДМС ФЕИ, ЛФП УПВЙТБМ ОБ ЛПМИПЪОПН РПМЕ ЛПМПУЛЙ ДМС УЧПЙИ ХНЙТБАЭЙИ ПФ ЗПМПДБ ДЕФЕК. фБЛ, Ч ФЕЮЕОЙЕ 5 НЕУСГЕЧ ВЩМЙ ТБУУФТЕМСОЩ 2110 ЮЕМПЧЕЛ «ТБУИЙФЙФЕМЕК» ЛПМИПЪОПК УПВУФЧЕООПУФЙ, Б ЕЭЕ ВПМЕЕ 52 000 РТЙЗПЧПТЕОЩ Л ФАТЕНОПНХ ЪБЛМАЮЕОЙА. рП РТЙЛБЪХ РТБЧЙФЕМШУФЧБ УПФТХДОЙЛЙ олчд РТПЮЕУЩЧБМЙ ДЕТЕЧОЙ ДПН ЪБ ДПНПН, ЪБВЙТБС МАВЩЕ РТПДХЛФЩ. ьФП ВЩМ ОБУФПСЭЙК ЗЕОПГЙД РТПФЙЧ УЧПЕЗП ОБТПДБ, ХУФТПЕООЩК уФБМЙОЩН У ГЕМША УМПНЙФШ, ЪБРХЗБФШ МАДЕК, РТЙХЮЙФШ ЙИ Л ВЕЪТПРПФОПНХ РПДЮЙОЕОЙА. ьФПФ ХТПЛ ЧПЦДС ЧЪСМЙ ОБ ЧППТХЦЕОЙЕ ЧУЕ РПУМЕДХАЭЙЕ ДЙЛФБФПТЩ ЧП ЧУЕИ ЛПОГБИ УЧЕФБ. ч ЙИ ТСДХ УФПЙФ Й ЧУЕУЙМШОЩК ТХЛПЧПДЙФЕМШ лБНВПДЦЙ рПМ рПФ, РТЕЧТБФЙЧЫЙК УЧПА УФТБОХ Ч ПЗТПНОЩК ЛПОГМБЗЕТШ, ЗДЕ МАДЕК, ЮФПВЩ ОЕ ФТБФЙФШ РХМЙ, НПТЙМЙ ЗПМПДПН, ЦЕТФЧБНЙ ЛПФПТПЗП УФБМЙ ДЕУСФЛЙ ФЩУСЮ [*5]. ьФП Й РТБЧЙФЕМШ лЙФБС нБП гЪЕДХО, ТЕЫЙЧЫЙК ЪБ ОЕУЛПМШЛП МЕФ РПУФТПЙФШ ЛПННХОЙУФЙЮЕУЛПЕ ПВЭЕУФЧП РХФЕН ЛБЪБТНЕООПЗП РЕТЕХУФТПКУФЧБ УФТБОЩ Й «ЛХМШФХТОПК» ТЕЧПМАГЙЙ (1966—1976). уМЕДУФЧЙЕН ЬФЙИ РТЕПВТБЪПЧБОЙК УФБМ ЧУЕПВЭЙК ЗПМПД, ХОЕУЫЙК ЦЙЪОЙ УПФЕО ФЩУСЮ МАДЕК. ъДЕУШ Й ОЕУЛПОЮБЕНБС ЮЕТЕДБ БЖТЙЛБОУЛЙИ ДЙЛФБФПТПЧ, ЙУРПМШЪХАЭЙИ Ч РПМЙФЙЮЕУЛЙИ ГЕМСИ УПЪДБОЙЕ ЙУЛХУУФЧЕООПЗП ЗПМПДБ.

тБУПЧЩЕ ЗПМПДПНПТЩ

тБУГЧЕФЫЙК Ч 20 УФПМЕФЙЙ ЖБЫЙЪН РТПЧПЪЗМБУЙМ РТЕЧПУИПДУФЧП ПДОПК ТБУЩ ОБД ДТХЗПК, РПДМЕЦБЭЕК ХОЙЮФПЦЕОЙА. ч ЮЙУМЕ ЙОУФТХНЕОФПЧ ДМС ЧЩРПМОЕОЙС ЬФПЗП ЙУРПМШЪПЧБМЙУШ ЗПМПДПНПТЩ, РТЙ ЛПФПТЩИ ОБ ЗПМПДОХА УНЕТФШ ПВТЕЛБМЙУШ РТЕДУФБЧЙФЕМЙ ФПК ЙМЙ ЙОПК ОБГЙПОБМШОПУФЙ. ч ЖБЫЙУФУЛПК зЕТНБОЙЙ ЙНЙ ВЩМЙ ЕЧТЕЙ, ГЩЗБОЕ Й УМБЧСОЕ. пДОБЛП У ПЛПОЮБОЙЕН чФПТПК НЙТПЧПК ЧПКОЩ ЙДЕЙ ХОЙЮФПЦЕОЙС ПРТЕДЕМЕООЩИ ТБУ РХФЕН ЗПМПДПНПТБ ОЕ ЙУЮЕЪМЙ.

фБЛ, ОБТПДЩ РПУФУПГЙБМЙУФЙЮЕУЛПК аЗПУМБЧЙЙ УПЪДБЧБМЙ ЛПОГЕОФТБГЙПООЩЕ МБЗЕТС, ЗДЕ ЪБНХЮЙЧБМЙУШ ЗПМПДОПК УНЕТФША УЕТВЩ ЙМЙ, УППФЧЕФУФЧЕООП, БМВБОГЩ. оЕДБЧОСС ЗТБЦДБОУЛБС ЧПКОБ Ч хЗБОДЕ РТЙЧЕМБ Л ЧЪБЙНОПНХ ЗЕОПГЙДХ ОБТПДПЧ ФХФУЙ Й ИБФУЙ. дЕУСФЛЙ ФЩУСЮ МАДЕК ХНЕТМЙ ЗПМПДОПК УНЕТФША ФПМШЛП ЪБ ФП, ЮФП РТЙОБДМЕЦБМЙ Л ПРТЕДЕМЕООПК ОБГЙЙ.

йЪНЕОЕОЙЕ ЛМЙНБФБ

ъБ ЙУФЕЛЫЙЕ 100—200 МЕФ ЗЕПЗТБЖЙС ъЕНМЙ УЙМШОП ЙЪНЕОЙМБУШ. фБН, ЗДЕ УПЧУЕН ОЕДБЧОП ВЩМЙ ГЧЕФХЭЙЕ УБДЩ Й ТЕЛЙ, ОЩОЕ МЕЦБФ РЕУЛЙ. хЮЕОЩЕ УЮЙФБАФ, ЮФП ЬФП РТПЙЪПЫМП ЧУМЕДУФЧЙЕ ЬЛПМПЗЙЮЕУЛПЗП ЛТЙЪЙУБ, ЧЩЪЧБООПЗП ОЕТБЪХНОПК, ЕУМЙ ОЕ УЛБЪБФШ РТЕУФХРОПК, ДЕСФЕМШОПУФША ЮЕМПЧЕЛБ. уПФОЙ Й ФЩУСЮЙ ТЕЛ Й ПЪЕТ ОБЧУЕЗДБ ЙУЮЕЪМЙ У ЗЕПЗТБЖЙЮЕУЛЙИ ЛБТФ. рЕТЕУФБМП УХЭЕУФЧПЧБФШ бТБМШУЛПЕ НПТЕ. ч ЛБФБУФТПЖЙЮЕУЛПН РПМПЦЕОЙЙ ОБИПДЙФУС бЪПЧУЛПЕ НПТЕ. чУЕ ВЕЪ ЙУЛМАЮЕОЙС НПТС НЙТПЧПЗП ПЛЕБОБ ЪБЗТСЪОЕОЩ РТПНЩЫМЕООЩНЙ ПФИПДБНЙ. чП НОПЗЙИ УФТБОБИ бЪЙЙ Й бЖТЙЛЙ НПТЕ СЧМСЕФУС ЕДЧБ МЙ ОЕ ЕДЙОУФЧЕООЩН ЛПТНЙМШГЕН, Й РПЬФПНХ ЕЗП ЪБЗТСЪОЕОЙЕ У РПУМЕДХАЭЕК ЗЙВЕМША ЖМПТЩ Й ЖБХОЩ ОЕЙЪВЕЦОП РТЙЧЕМП Л ЗПМПДХ. у ОБУФХРМЕОЙЕН РХУФЩОЙ ХНЕОШЫЙМБУШ РМПЭБДШ РБИПФОЩИ ЪЕНЕМШ, УОЙЪЙМЙУШ ХТПЦБЙ. чЪПТБН РХФЕЫЕУФЧЕООЙЛПЧ РТЕДУФБАФ ГЕМЩЕ ЪБВТПЫЕООЩЕ ЗПТПДБ Й ДЕТЕЧОЙ, РПЛТЩФЩЕ МЕУЛПН. б ЧЕДШ УПЧУЕН ОЕДБЧОП Ч ОЙИ ВХТМЙМБ ЦЙЪОШ.

чПКОЩ Й ЪЕНМЕФТСУЕОЙС

ьФЙ УФТБЫОЩЕ ВЕДУФЧЙС ЧУЕЗДБ УПРТПЧПЦДБМЙУШ ТБЪТХИПК, Б ЪОБЮЙФ, Й ЗПМПДПН. рПЬФПНХ ЙИ ТПУФ Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ, ПФНЕЮБЕНЩК Ч ОБЫЕ ЧТЕНС, ФБЛЦЕ УРПУПВУФЧПЧБМ ХЧЕМЙЮЕОЙА ЗПМПДПНПТПЧ.

вЙЪОЕУ ОБ ЗПМПДЕ

йУФПТЙЙ ЙЪЧЕУФОЩ УМХЮБЙ, ЛПЗДБ Ч РЕТЙПДЩ УФТБЫОЩИ ЗПМПДПНПТПЧ ТПДЙФЕМЙ РПЕДБМЙ УПВУФЧЕООЩИ ДЕФЕК, ЛПЗДБ УРЕЛХМСОФЩ ЪБ ЛХУПЛ ИМЕВБ УЛХРБМЙ ВЕУГЕООЩЕ РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ, ОП ЬФП ЧУЕ ОПУЙМП ФБКОЩК ИБТБЛФЕТ. оБЫ ЧОЕЫОЕ ФБЛПК ЧЩУПЛППВТБЪПЧБООЩК Й ГЙЧЙМЙЪПЧБООЩК 20 ЧЕЛ СЧЙМ УФТБЫОЩК РТЙНЕТ, ЛПЗДБ ОБ ЗПМПДОЩИ, ДПЧЕДЕООЩИ ДП ПФЮБСОЙС МАДСИ ДЕМБАФ ВЙЪОЕУ.

нЩ ЙНЕЕН Ч ЧЙДХ ЧПРТПУЩ ФТБОУРМБОФБГЙЙ (РЕТЕУБДЛЙ) ПТЗБОПЧ. у ВХТОЩН ТБЪЧЙФЙЕН ОБХЛЙ НЕДЙГЙОБ ЧП ЧФПТПК РПМПЧЙОЕ ОБЫЕЗП УФПМЕФЙС ОБХЮЙМБУШ ПУХЭЕУФЧМСФШ РЕТЕУБДЛХ ПТЗБОПЧ. л РТЙНЕТХ, Х ЮЕМПЧЕЛБ РПТБЦЕОЩ ПВЫЙТОЩН РБФПМПЗЙЮЕУЛЙН РТПГЕУУПН РПЮЛЙ, ЮФП РТЙЧЕДЕФ Л ЕЗП ОЕНЙОХЕНПК ЗЙВЕМЙ. оП ЕУМЙ ЕНХ РЕТЕУБДЙФШ РПЮЛЙ ПФ ДТХЗПЗП ЮЕМПЧЕЛБ, РПДИПДСЭЙЕ РП ЙННХООЩН РПЛБЪБФЕМСН Й УПЧЕТЫЕООП ЪДПТПЧЩЕ, ФП ПО ВХДЕФ ЦЙФШ. ьФЙ ДПУФЙЦЕОЙС НЕДЙГЙОЩ ЧЕТОХМЙ ОБДЕЦДХ НОПЗЙН МАДСН. оП ЧНЕУФЕ У ФЕН РПУФБЧЙМЙ Й ЧБЦОЩЕ ЧПРТПУЩ: Б ПФЛХДБ ВТБФШ ПТЗБОЩ ДМС ФТБОУРМБОФБГЙЙ? уБНЩК РТПУФПК, ЛБЪБМПУШ, УРПУПВ — ЙУРПМШЪПЧБОЙЕ ПТЗБОПЧ ХНЕТЫЙИ МАДЕК. оП ФХФ ЧПЪОЙЛМЙ ПЮЕОШ ВПМШЫЙЕ УМПЦОПУФЙ. чП-РЕТЧЩИ, ОЕПВИПДЙНП УПЗМБУЙЕ ТПДУФЧЕООЙЛПЧ ХНЕТЫЕЗП ЮЕМПЧЕЛБ, Б ЧП-ЧФПТЩИ, ЕЗП ПТЗБОЩ ДПМЦОЩ ВЩФШ БВУПМАФОП ЪДПТПЧЩНЙ, ЮФП ВЩЧБЕФ ТЕДЛП. йОЖЕЛГЙПООЩЕ, ОБУМЕДУФЧЕООЩЕ, БХФПЙННХООЩЕ, ПВНЕООЩЕ, УПУХДЙУФЩЕ Й ДТ. ЪБВПМЕЧБОЙС ЙНЕАФ НЕУФП, ЛБЛ РТБЧЙМП, Х НОПЗЙИ МАДЕК, Б ЪОБЮЙФ, ЧЩЪЩЧБАФ РПТБЦЕОЙС Й ЙИ ПТЗБОПЧ. пТЗБОЩ ЦЕ РПЦЙМЩИ МАДЕК Ч 95% УМХЮБЕЧ УЛМЕТПЪЙТПЧБОЩ ЙМЙ БФТПЖЙТПЧБОЩ. ч-ФТЕФШЙИ, ОЕПВИПДЙН ВПМШЫПК ЧЩВПТ ПТЗБОПЧ, ЗПДОЩИ Л РЕТЕУБДЛЕ, РП ЙННХООЩН УЧПКУФЧБН. ч-ЮЕФЧЕТФЩИ, ВТБФШ ПТЗБОЩ ПФ ФТХРБ ЧЕУШНБ ФТХДПЕНЛБС Й ДПТПЗПУФПСЭБС ТБВПФБ, ФТЕВХАЭБС ВЩУФТПФЩ, ЙВП Ч РТПФЙЧОПН УМХЮБЕ, ПТЗБОЩ РПДЧЕТЗОХФУС ТБЪМПЦЕОЙА. рПЬФПНХ ЬФПФ УРПУПВ РПМХЮЕОЙС ПТЗБОПЧ ОЕ НПЦЕФ ОБКФЙ ЫЙТПЛПЗП РТЙНЕОЕОЙС. вЙЪОЕУНЕОБНЙ ПФ НЕДЙГЙОЩ ВЩМ ПФЛТЩФ УРПУПВ РПЛХРБФШ ЧОХФТЕООЙЕ ПТЗБОЩ Х ЦЙЧЩИ МАДЕК. лПОЕЮОП ЦЕ, ЦЙЧПК ЮЕМПЧЕЛ Ч ПВЩЮОЩИ ХУМПЧЙСИ ОЙЛПЗДБ ОЕ УПЗМБУЙФУС ПФДБФШ УЧПЙ ПТЗБОЩ, ЕУМЙ ОЕ ЛТБКОСС ОХЦДБ, ПВТЕЛБАЭБС ЕЗП ОБ УНЕТФШ (ЦЙЧПК ЪДПТПЧЩК ЮЕМПЧЕЛ ДПВТПЧПМШОП НПЦЕФ ПФДБФШ УЧПЙ ПТЗБОЩ ФПМШЛП ПЮЕОШ ВМЙЪЛЙН МАДСН). й ЬФП ОХЦДБ ПЮЕОШ ЮБУФП ЧПЪОЙЛБЕФ ЧУМЕДУФЧЙЕ ЗПМПДБ. оБУЕМЕОЙЕ НОПЗЙИ УФТБО бЖТЙЛЙ, бЪЙЙ Й ЮБУФЙЮОП мБФЙОУЛПК бНЕТЙЛЙ, ЧМБЮЙФ РПМХЗПМПДОЩК ПВТБЪ ЦЙЪОЙ, Й РПЬФПНХ ЛПЗДБ РТЙЕЪЦБАФ ВПЗБФЩЕ МАДЙ Й РТЕДМБЗБАФ ЙН ИМЕВ, МАДЙ ОЕТЕДЛП ЧП ЙНС УРБУЕОЙС ЦЙЪОЕК ДЕФЕК РТПДБАФ УЧПЙ РПЮЛЙ, ЛТПЧШ, ЛПУФЙ Й РТ. рПМХЮЙЧ ЦЕМБЕНПЕ ЪБ ОЙЪЛХА ГЕОХ, ЬФЙ «РТЕДРТЙОЙНБФЕМЙ» ПФЛТЩЧБАФ Ч УФТБОБИ еЧТПРЩ Й уЕЧЕТОПК бНЕТЙЛЙ ГЕМЩЕ ЙОУФЙФХФЩ — ИТБОЙМЙЭБ ПТЗБОПЧ, РТПДБЧБС ЙИ ЪБФЕН ЪБ ВБУОПУМПЧОЩЕ УХННЩ. рП УХФЙ, УПЧТЕНЕООПЕ ПВЭЕУФЧП НБМП ЮЕН ПФМЙЮБЕФУС ПФ МАДПЕДПЧ. чБТЧБТУЛБС ФПТЗПЧМС ПТЗБОБНЙ УПРТПЧПЦДБЕФУС РТПЧЕДЕОЙЕН ОБХЮОЩИ ЛПОЗТЕУУПЧ РП ЧПРТПУБН ФТБОУРМБОФБГЙЙ, ХЮБУФОЙЛЙ ЛПФПТЩИ ЮБУФП ОЕ ЪБДХНЩЧБАФУС ОБД ФЕН, ПФЛХДБ ВЕТХФУС ПТЗБОЩ ДМС РЕТЕУБДЛЙ. чПФ Л ЮЕНХ РТЙЧЕМ ЗПМПД ОБ РПТПЗЕ 21 ЧЕЛБ. фБЛПЗП УПЮЕФБОЙС ЧБТЧБТУФЧБ Й ОБХЛЙ НЙТ ОЙЛПЗДБ ОЕ ЪОБМ.

зПМПД УТЕДЙ ЙЪПВЙМЙС

уЕЗПДОС ПДОПК ЙЪ УБНЩИ ТБУРТПУФТБОЕООЩИ ВПМЕЪОЕК ЮЕМПЧЕЛБ СЧМСЕФУС УБИБТОЩК ДЙБВЕФ. рБТБДПЛУ ЬФПЗП ЪБВПМЕЧБОЙС УПУФПЙФ Ч ФПН, ЮФП ФПЗДБ ЛБЛ Ч ЛТПЧЙ Х ВПМШОЩИ ПФНЕЮБЕФУС РПЧЩЫЕООПЕ УПДЕТЦБОЙЕ ХЗМЕЧПДПЧ, Ч ЛМЕФЛБИ ЙИ ЛБФБУФТПЖЙЮЕУЛЙ ОЕ ИЧБФБЕФ. ьФПФ ЖЕОПНЕО ОБЪЩЧБЕФУС «ЗПМПД УТЕДЙ ЙЪПВЙМЙС». фБЛПК ЦЕ УФТБЫОЩК ЖЕОПНЕО НЩ ОБВМАДБЕН Ч УЕЗПДОСЫОЕН НЙТЕ. у ПДОПК УФПТПОЩ, РТЕДРТЙОЙНБФЕМЙ ЕЦЕДОЕЧОП ХОЙЮФПЦБАФ УПФОЙ ФПОО РТПДПЧПМШУФЧЙС, ЮФПВЩ ГЕОЩ ОБ ОЕЗП ПУФБЧБМЙУШ ЧЩУПЛЙНЙ, Б У ДТХЗПК УФПТПОЩ, ОБ ЪЕНОПН ЫБТЕ ЕЦЕДОЕЧОП ФЩУСЮЙ ЧЪТПУМЩИ Й ДЕФЕК ХНЙТБАФ ЗПМПДОПК УНЕТФША.

уБНЩК УФТБЫОЩК ЗПМПД

лПЗДБ ЗПЧПТСФ П РТПВМЕНЕ ЗПМПДБ, ФП, ЛБЛ РТБЧЙМП, ЙНЕАФ Ч ЧЙДХ ОЕИЧБФЛХ РТПДПЧПМШУФЧЙС. б НЕЦДХ ФЕН, вЙВМЙС ЗПЧПТЙФ П ФПН, ЮФП ЮЕМПЧЕЛ НПЦЕФ ЙУРЩФЩЧБФШ ОЕ ФПМШЛП ЖЙЪЙЮЕУЛЙК, ОП Й ДХИПЧОЩК ЗПМПД. йНЕООП ЬФП СЧМСЕФУС ПУОПЧОПК ПФМЙЮЙФЕМШОПК ПУПВЕООПУФША ЮЕМПЧЕЛБ ПФ ЦЙЧПФОПЗП. рПУМЕДУФЧЙС ЗПМПДБ ДХИПЧОПЗП ОЕ НЕОЕЕ УФТБЫОЩЕ, ЮЕН ЖЙЪЙЮЕУЛПЗП: УУПТЩ, ТБУРТЙ, РТЕМАВПДЕСОЙС, ЖЙОБОУПЧЩЕ РТЕУФХРМЕОЙС, ХВЙКУФЧБ, ОЕОБЧЙУФШ. вЩФШ НПЦЕФ, ЧЩ ХДЙЧМЕОЩ, ДПТПЗЙЕ ЮЙФБФЕМЙ, РЕТЕЮЙУМЕООЩНЙ РПУМЕДУФЧЙСНЙ ДХИПЧОПЗП ЗПМПДБ? оП ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ЙВП ТБЪТЩЧ ЮЕМПЧЕЛБ У вПЗПН ОЕНЙОХЕНП РТЙЧПДЙФ Л ФБЛЙН УФТБЫОЩН РПУМЕДУФЧЙСН. ч ПФТЩЧЕ ПФ УЧПЕЗП фЧПТГБ ЮЕМПЧЕЛ ЙУРЩФЩЧБЕФ ДХИПЧОЩК ЗПМПД, ЮБУФП Й ОЕ ДПЗБДЩЧБСУШ П ЕЗП РТЙЮЙОЕ. уЧПА ОХЦДХ ПО РЩФБЕФУС ЧПУРПМОЙФШ ЧЕЮЕТЙОЛБНЙ, РПУЕЭЕОЙЕН ТПЛ-ЛПОГЕТФПЧ, ВБТПЧ, ХРПФТЕВМЕОЙЕН БМЛПЗПМС, ОБТЛПФЙЛПЧ Й РТ. оП ЧТЕНЕООБС ТБДПУФШ, РПДПВОП ХЗБТХ, ТБУУЕЙЧБЕФУС, Б ДХИПЧОЩК ЗПМПД ПУФБЕФУС. ч ЬФПН ЧПРТПУЕ НЩ ФБЛЦЕ ОБВМАДБЕН ЖЕОПНЕО ЗПМПДБ УТЕДЙ ЙЪПВЙМЙС. уЕЗПДОС Х ЛБЦДПЗП ЮЕМПЧЕЛБ ЕУФШ ЧПЪНПЦОПУФШ ПВТБФЙФШУС Л йЙУХУХ иТЙУФХ, ХЪОБФШ П ФПН, ЮФП пО РТЕДМБЗБЕФ ДМС ФПЗП ЮФПВЩ ЦЙЪОШ ЮЕМПЧЕЛБ ВЩМБ УЮБУФМЙЧПК, ТБДПУФОПК Й РПМОПК ЗМХВПЛПЗП УНЩУМБ.

оП ЧУЕЗДБ МЙ ВХДЕФ, ЮФП МАДЙ ФБЛ Й ОЕ ПУПЪОБАФ УЧПА ЗМХВПЮБКЫХА ОХЦДХ Ч вПЗЕ? оЕФ, ФБЛ ВХДЕФ ОЕ ЧУЕЗДБ! пЮЕОШ УЛПТП ДЧЕТШ ВМБЗПДБФЙ ЪБЛТПЕФУС Й ОБУФХРЙФ ЧТЕНС, ЛПЗДБ ЛП иТЙУФХ РТЙКФЙ ВХДЕФ ХЦЕ РТПУФП ОЕЧПЪНПЦОП. й ЧПФ ФПЗДБ, ЛБЛ ОБН УППВЭБЕФ ПВ ЬФПН ЧТЕНЕОЙ вПЗ Ч вЙВМЙЙ — уЧПЕН уМПЧЕ, ОБУФХРЙФ ДМС ПЮЕОШ НОПЗЙИ МАДЕК УФТБЫОПЕ РТПЪТЕОЙЕ: «й ВХДХФ ИПДЙФШ ПФ НПТС ДП НПТС Й УЛЙФБФШУС ПФ УЕЧЕТБ Л ЧПУФПЛХ, ЙЭБ УМПЧБ зПУРПДОС, Й ОЕ ОБКДХФ ЕЗП. ч ФПФ ДЕОШ ЙУФБЕЧБФШ ВХДХФ ПФ ЦБЦДЩ ЛТБУЙЧЩЕ ДЕЧЩ Й АОПЫЙ…» (бН. 8:12—13). п ЛБЛПК ЦЕ ЦБЦДЕ ЙДЕФ ТЕЮШ? вЩФШ НПЦЕФ, П ЖЙЪЙЮЕУЛПК? оБН ОБ ЬФП ФБЛЦЕ ПФЧЕЮБЕФ вПЗ ЮЕТЕЪ РТПТПЛБ бНПУБ: «чПФ, ОБУФХРБАФ ДОЙ», — ЗПЧПТЙФ зПУРПДШ вПЗ, — «ЛПЗДБ с РПЫМА ОБ ЪЕНМА ЗПМПД, — ОЕ ЗПМПД ИМЕВБ, ОЕ ЦБЦДХ ЧПДЩ, ОП ЦБЦДХ УМЩЫБОЙС УМПЧ зПУРПДОЙИ» (бН. 8:11).

йУФПТЙС ОБЫЕК РМБОЕФЩ РПДИПДЙФ Л ЛПОГХ, УВЩЧЫЙЕУС Ч ЙУФПТЙЙ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, Б ФБЛЦЕ ФЕ, ЛПФПТЩЕ УВЩЧБАФУС ОБ ОБЫЙИ ЗМБЪБИ, УЧЙДЕФЕМШУФЧХАФ ПВ ЬФПН.

чТЕНЕОЙ ДМС ТБЪНЩЫМЕОЙК РТБЛФЙЮЕУЛЙ ОЕ ПУФБЕФУС, Й ЛБЛ ЧБЦОП ПУПЪОБЧБФШ, Ч ЛБЛПК ЮБУ ЙУФПТЙЙ НЩ У ЧБНЙ ЦЙЧЕН, ЮФПВЩ ОЕ ВЩФШ ПРПЪДБЧЫЙНЙ Й ОЕ ПЛБЪБФШУС РЕТЕД ЪБЛТЩФПК ДЧЕТША.

«йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6).

ьФЙ УМПЧБ ПФОПУСФУС Л ЛБЦДПНХ УЕЗПДОСЫОЕНХ ЦЙФЕМА ОБЫЕК РМБОЕФЩ.

оЕ НЕДМЙФЕ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ДЧЕТШ Л зПУРПДХ РПЛБ ЕЭЕ ПФЛТЩФБ, Й иТЙУФПУ ЦДЕФ ЧБУ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ
[*1] «зБТДЙБО» («Guardian»). 1983 З. 30 УЕОФСВТС.
[*2] «фБКНУ» («Times»). 1980 З. 3 ЙАМС.
[*3] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. ф. 22. УФТ. 236.
[*4] фБН ЦЕ. УФТ. 239.
[*5] чБУЙМШЕЧ м. у. хЛБЪ. УПЮ. ф. 2. УФТ. 394.


й ХНОПЦЙФУС ЧЕДЕОЙЕ

пДОЙН ЙЪ УБНЩИ ЪБНЕЮБФЕМШОЩИ, СТЛЙИ РТПТПЮЕУФЧ П РПУМЕДОЕН ЧТЕНЕОЙ СЧМСЕФУС РТПТПЮЕУФЧП, РТПЙЪОЕУЕООПЕ уБНЙН зПУРПДПН йЙУХУПН иТЙУФПН: «й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН Й ФПЗДБ РТЙДЕФ ЛПОЕГ» (нЖ. 24:14). фПЗДБ иТЙУФПУ ЧПЪОПУЙМУС ОБ ОЕВП, РПТХЮЙЧ уЧПЙН ХЮЕОЙЛБН РТПРПЧЕДПЧБФШ еЧБОЗЕМЙЕ РП ЧУЕК ЪЕНМЕ, ЙИ ВЩМП ЧУЕЗП ОЕУЛПМШЛП ЮЕМПЧЕЛ, ОЕ ПВМБДБЧЫЙИ ОЙ ЧМБУФША, ОЙ ДЕОШЗБНЙ, ОЙ ЙЪЧЕУФОПУФША, ОП ЧУЕЗП ЪБ ОЕУЛПМШЛП ДЕУСФЛПЧ МЕФ ПОЙ ТБЪОЕУМЙ еЧБОЗЕМШУЛХА ЧЕУФШ РП ЧУЕК ФЕТТЙФПТЙЙ ОЕПВЯСФОПК тЙНУЛПК ЙНРЕТЙЙ. рТЕЕНОЙЛЙ БРПУФПМПЧ РТПДПМЦЙМЙ ЙИ ДЕМП, ОЕУНПФТС ОБ ЦЕУФПЛЙЕ РТЕУМЕДПЧБОЙС УП УФПТПОЩ СЪЩЮОЙЛПЧ, Б ЪБФЕН Й ПФУФХРМЕОЙС Ч УБНПН ИТЙУФЙБОУФЧЕ.

чУРМЕУЛ ЕЧБОЗЕМЙЪБГЙЙ, УТБЧОЙНЩК МЙЫШ У БРПУФПМШУЛЙНЙ ЧТЕНЕОБНЙ, РТПЙУИПДЙФ Ч 19 ЧЕЛЕ, ЛПЗДБ ОБЮЙОБЕФУС РТПЧПЪЗМБЫЕОЙЕ фТЕИБОЗЕМШУЛПК ЧЕУФЙ, УПЪДБАФУС ВЙВМЕКУЛЙЕ ПВЭЕУФЧБ, ВПМШЫЙНЙ ФЙТБЦБНЙ ОБ НОПЗЙИ СЪЩЛБИ РЕЮБФБЕФУС вЙВМЙС, Л ЛПФПТПК ЧПЪТБУФБЕФ ОЕПВЩЛОПЧЕООЩК ЙОФЕТЕУ Х ПЮЕОШ НОПЗЙИ МАДЕК ЙЪ УБНЩИ ТБЪМЙЮОЩИ ЛПОЖЕУУЙК. оБ УЕЗПДОСЫОЙК ДЕОШ НЩ НПЦЕН РТЙЧЕУФЙ УМЕДХАЭЙЕ ЖБЛФЩ.

фТЕИБОЗЕМШУЛБС ЧЕУФШ (ЪБРЙУБООБС Ч ЛО. пФЛТПЧЕОЙЕ 14:6—12) РТПЧПЪЗМБЫБЕФУС УЕЗПДОС Ч 221 УФТБОЕ, ЗДЕ УПЪДБОЩ БДЧЕОФЙУФУЛЙЕ ИТЙУФЙБОУЛЙЕ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ (ПФ МБФЙОУЛПЗП УМПЧБ adventus — РТЙЫЕУФЧЙЕ).

вЙВМЙС УЕЗПДОС РЕТЕЧЕДЕОБ ОБ 2062 СЪЩЛБ Й ДЙБМЕЛФБ, Й ЛБЦДЩК НПЦЕФ ЮЙФБФШ уМПЧП вПЦШЕ ОБ УЧПЕН ТПДОПН СЪЩЛЕ.

ч ЗПД ЙЪДБЕФУС 120 НЙММЙПОПЧ вЙВМЙК Й 500 НЙММЙПОПЧ ЧФПТПК ЮБУФЙ вЙВМЙЙ — оПЧПЗП ъБЧЕФБ. оЩОЕ вЙВМЙС СЧМСЕФУС УБНПК ЮЙФБЕНПК Й УБНПК ЙЪДБЧБЕНПК Ч НЙТЕ ЛОЙЗПК. оБ 1996 ЗПД ОЕПИЧБЮЕООЩНЙ фТЕИБОЗЕМШУЛПК ЧЕУФША ПУФБЧБМЙУШ бЖЗБОЙУФБО, чБФЙЛБО, кЕНЕО, мЙЧЙС, нБЧТЙФБОЙС, уЕЧЕТОБС лПТЕС, уЙТЙС Й уПНБМЙ, Ф. Е. ЧУЕЗП 8 УФТБО. б ЧЕДШ РТПТПЮЕУФЧП, РТЙЧЕДЕООПЕ Ч ОБЮБМЕ ЗМБЧЩ, ЗПЧПТЙФ, ЮФП ЛПЗДБ РП ЧУЕК ЧУЕМЕООПК ВХДЕФ РТПЧПЪЗМБЫЕОП еЧБОЗЕМЙЕ, ФПЗДБ РТЙДЕФ ЛПОЕГ. фБЛ ЮФП ДЕМБКФЕ ЧЩЧПД УБНЙ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, НОПЗП ЙМЙ НБМП ЧТЕНЕОЙ ОБН ПУФБЕФУС ПЦЙДБФШ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ.

чЕДЕОЙЕ, ЙОЩНЙ УМПЧБНЙ, ЪОБОЙЕ П ЗТСДХЭЕН уРБУЙФЕМЕ МЕФЙФ УЕЗПДОС РП ЧУЕК ОБЫЕК РМБОЕФЕ.

уПЗМБУОП вЙВМЙЙ, Ч ЛПОГЕ ЧТЕНЕОЙ ХНОПЦЙФУС ЧЕДЕОЙЕ (ЪОБОЙЕ) ЕЕ РТПТПЮЕУЛЙИ ЛОЙЗ: «б ФЩ, дБОЙЙМ, УПЛТПК УМПЧБ УЙЙ Й ЪБРЕЮБФБК ЛОЙЗХ УЙА ДП РПУМЕДОЕЗП ЧТЕНЕОЙ; НОПЗЙЕ РТПЮЙФБАФ ЕЕ, Й ХНОПЦЙФУС ЧЕДЕОЙЕ» (дБО. 12:4). й ДЕКУФЧЙФЕМШОП, ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ БРПЛБМЙРФЙЮЕУЛЙЕ ЪЧЕТЙ Й ДТХЗЙЕ УЙНЧПМЩ ЛОЙЗЙ дБОЙЙМБ Й пФЛТПЧЕОЙС ВЩМЙ «ЪБЛТЩФЩ» вПЗПН ДМС РПОЙНБОЙС МАДЕК. й ФПМШЛП Ч 19 ЧЕЛЕ ЬФБ ЛОЙЗБ ВЩМБ «ТБУРЕЮБФБОБ», «ПФЛТЩФБ». й ЮФП ЙОФЕТЕУОП, ЬФП ОБЮБМП РТПЙУИПДЙФШ ПДОПЧТЕНЕООП Ч ПЮЕОШ НОПЗЙИ УФТБОБИ, ЛПЗДБ ОЕЪБЧЙУЙНП ДТХЗ ПФ ДТХЗБ, ТБЪДЕМЕООЩЕ НПТСНЙ Й ПЛЕБОБНЙ, ЙУУМЕДПЧБФЕМС вЙВМЙК ЙЪ УБНЩИ ТБЪМЙЮОЩИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК РТЙИПДЙМЙ Л ПДОЙН Й ФЕН ЦЕ ЧЩЧПДБН, ЙЪХЮБС РТПТПЮЕУФЧБ ЛОЙЗЙ дБОЙЙМБ Й пФЛТПЧЕОЙС. у ЗМБЪ МАДЕК ЛБЛ ВХДФП ВЩМБ УОСФБ РЕМЕОБ, Й ЛОЙЗБ дБОЙЙМБ ПФЛТЩМБУШ ЧП ЧУЕК УЧПЕК РТПТПЮЕУЛПК ЛТБУПФЕ Й СУОПУФЙ. пВЕЭБОЙС вПЗБ П ФПН, ЮФП МАДЙ РТПЮЙФБАФ ЛОЙЗХ дБОЙЙМБ, Й ХНОПЦЙФУС ЙИ ЧЕДЕОЙЕ Ч ЛПОГЕ ЧТЕНЕОЙ, ЙУРПМОЙМЙУШ УПЧЕТЫЕООП ФПЮОП!

ч ЬФПФ ХДЙЧЙФЕМШОЩК 19 ЧЕЛ «ХНОПЦЕОЙЕ ЧЕДЕОЙС» ЛПУОХМПУШ ОЕ ФПМШЛП вЙВМЙЙ, ОП Й ОБХЛЙ: РТПЙЪПЫЕМ ОБУФПСЭЙК ЧЪТЩЧ ОБХЮОП-ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ. ъБ 19—20 ЧЕЛБ ВЩМЙ УДЕМБОЩ 97% ЧУЕИ ПФЛТЩФЙК, ФПЗДБ ЛБЛ ЪБ РТЕДЩДХЭЙЕ ФЩУСЮЕМЕФЙС ЧУЕЗП МЙЫШ 3%. оБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЪОБОЙС Ч ИЙНЙЙ, ЖЙЪЙЛЕ, ВЙПМПЗЙЙ, НЕДЙГЙОЕ, БУФТПОПНЙЙ Й ДТ. ОБХЛБИ РТБЛФЙЮЕУЛЙ НБМП НЕОСМЙУШ. уПМДБФЩ ЧТЕНЕО аМЙС гЕЪБТС НПЗМЙ ВЩ УЧПВПДОП РТЙОЙНБФШ ХЮБУФЙЕ У ЙИ ЧППТХЦЕОЙЕН Ч ЧПКОБИ рЕФТБ рЕТЧПЗП, ЙМЙ, УЛБЦЕН, уХЧПТПЧБ. фЕМЕЦЛБ, ЪБРТСЦЕООБС МПЫБДШНЙ, ЛБЛ ЕДЙОУФЧЕООПЕ УТЕДУФЧП РЕТЕДЧЙЦЕОЙС РТПУХЭЕУФЧПЧБМБ УП ЧТЕНЕО оБЧХИПДПОПУПТБ ДП ЧТЕНЕО оБРПМЕПОБ. й ФПМШЛП Ч 19 ЧЕЛЕ НЕОСЕФУС ЧЕУШ ХЛМБД ЦЙЪОЙ.

ъБДХНБКФЕУШ ОБД ЬФЙН, ХЧБЦБЕНЩК ЮЙФБФЕМШ, РПЮЕНХ ФБЛ РТПЙЪПЫМП ЙНЕООП ОЕДБЧОП? чЕДШ Й Ч дТЕЧОЕН НЙТЕ Й Ч уТЕДОЕЧЕЛПЧШЕ ВЩМЙ ЗЕОЙЙ, ОЕ ХУФХРБАЭЙЕ РП УЧПЕНХ ЙОФЕММЕЛФХ МАДСН 19—20 ЧЕЛПЧ.

оП ЙН ЬФЙИ ПФЛТЩФЙК УДЕМБФШ ОЕ ВЩМП ДБОП вПЗПН. йЪ 100% ХЮЕОЩИ, ЦЙЧЫЙИ ОБ РТПФСЦЕОЙЙ 6000 МЕФ ОБ ЪЕНМЕ, 80% СЧМСАФУС ОБЫЙНЙ УПЧТЕНЕООЙЛБНЙ. уЕЗПДОС Ч НЙТЕ ЛБЦДХА НЙОХФХ РЙЫЕФУС 2000 УФТБОЙГ ОБХЮОПК МЙФЕТБФХТЩ. вМБЗПДБТС ЬФЙН ПФЛТЩФЙСН ЧЕУФШ еЧБОЗЕМЙС ТБУРТПУФТБОСЕФУС ПЮЕОШ ВЩУФТП — РП ТБДЙП, ФЕМЕЧЙДЕОЙА, УРХФОЙЛПЧПК УЧСЪЙ, РТЕПДПМЕЧБС УПФОЙ ФЩУСЮ ЛЙМПНЕФТПЧ. лПОЕЮОП, ЬФЙ ПФЛТЩФЙС РЩФБЕФУС ЙУРПМШЪПЧБФШ Ч УЧПЙИ ГЕМСИ Й УБФБОБ, ЮЕТЕЪ УЧПЙИ РТЙУРЕЫОЙЛПЧ УПЧЕТЫЕОУФЧХС УТЕДУФЧБ ХОЙЮФПЦЕОЙС. рПД УФТБИПН УНЕТФЙ Ч МБЗЕТСИ зЙФМЕТБ Й уФБМЙОБ ТБВПФБМЙ УПФОЙ ХЮЕОЩИ, УПЪДБЧБЧЫЙИ СДЕТОПЕ ПТХЦЙЕ, РТПЙЪЧПДЙЧЫЙЕ ВЕУЮЕМПЧЕЮОЩЕ ПРЩФЩ ОБД МАДШНЙ. бЛБДЕНЙЛ д. у. уБИБТПЧ, УПЪДБЧ ЧПДПТПДОХА ВПНВХ, РП ЕЗП УПВУФЧЕООЩН УМПЧБН, ХЦБУОХМУС УЧПЕНХ ПФЛТЩФЙА, ОП ВЩМП РПЪДОП. йЪПВТЕФЕОЙС ХЮЕОЩИ, НОПЗЙЕ ЙЪ ЛПФПТЩИ ВЩМЙ ЗМХВПЛП ЧЕТХАЭЙНЙ МАДШНЙ, ОБРТБЧМЕОЩ ВЩМЙ ОБ ФП, ЮФПВЩ МАДСН ОЕУФЙ ДПВТП Й РПМШЪХ, ОП РТЙ ЧНЕЫБФЕМШУФЧЕ ЧТБЗБ ТПДБ ЮЕМПЧЕЮЕУЛПЗП РТЙОПУЙМЙ ТБЪТХЫЕОЙС Й РПЗЙВЕМШ. нЩ ОЕ ДПМЦОЩ ЪБВЩЧБФШ П ФПН, ЗДЕ Й Ч ЛБЛПЕ ЧТЕНС НЩ ЦЙЧЕН, Б ФБЛЦЕ П ФПН, ЮФП ДШСЧПМ — МЦЕГ, ПВНБОЭЙЛ Й ЗХВЙФЕМШ РТПДПМЦБЕФ ЧЩРПМОСФШ УЧПА ТБВПФХ. чПЪШНЕН, Л РТЙНЕТХ, ФЕМЕЧЙДЕОЙЕ, ВМБЗПДБТС ЛПФПТПНХ ТБУРТПУФТБОСЕФУС еЧБОЗЕМЙЕ, Б ФБЛЦЕ ЪОБОЙС — ВЙПМПЗЙЮЕУЛЙЕ, ЙУФПТЙЮЕУЛЙЕ, Й РТ., ОП ОБТСДХ У ЬФЙН УФБОПЧЙФУС ЮБУФП УТЕДУФЧПН ДХИПЧОПЗП ТБЪМПЦЕОЙС МАДЕК Й ПУПВЕООП НПМПДЕЦЙ — ВЕУЛПОЕЮОЩЕ УЕТЙБМЩ МБФЙОПБНЕТЙЛБОУЛЙИ ВЕУРПМЕЪОЩИ «НЩМШОЩИ ПРЕТ», ВПЕЧЙЛПЧ, ЬТПФЙЮЕУЛЙИ ЖЙМШНПЧ, ЗДЕ РТЕЧПЪОПУЙФУС РПТПЛ ЧП ЧУЕИ ЕЗП РТПСЧМЕОЙСИ Й РТЕУФХРОПУФШ, ДЕНПОУФТЙТХЕНЩЕ РП «ЪБЛБЪХ» Й РП УГЕОБТЙА ЧУЕ ФПК ЦЕ ЮЕТОПК УЙМЩ. оП, ОЕУНПФТС ОБ ЧУЕ ЬФП РМБО ЧТБЗБ ТПДБ ЮЕМПЧЕЮЕУЛПЗП ПВТЕЮЕО ОБ ОЕХДБЮХ. чЕДЕОЙЕ, ЪОБОЙЕ, ЧЕУФШ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ РТПДПМЦБЕФ УЧПЕ ЫЕУФЧПЧБОЙЕ РП НЙТХ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лПЗДБ ПУФБОПЧСФУС ЧБЧЙМПОУЛЙЕ ЮБУЩ?

чПФ ХЦЕ 6000 МЕФ НЙОХФБ ЪБ НЙОХФПК ДТЕЧОЙЕ чБЧЙМПОУЛЙЕ ЮБУЩ ПФУЮЙФЩЧБАФ ЙУФПТЙА ЗТЕИБ ОБ ОБЫЕК РМБОЕФЕ. лБЦДПЕ НЗОПЧЕОЙЕ У ДЧЙЦЕОЙЕН УЕЛХОДОПК УФТЕМЛЙ ОБ ЬФЙИ ЮБУБИ УПЧЕТЫБАФУС РТЕУФХРМЕОЙС, ЪБ 10 УЕЛХОД — ХВЙКУФЧП, ЪБ НЙОХФХ — ТБЪЧПД, ЪБ РСФШ НЙОХФ — ЛТХЫЕОЙЕ РПЕЪДБ. ьФЙ ЮБУЩ ЮЕФЛП ПФВЙЧБМЙ ЧТЕНС ЧЪМЕФБ Й РБДЕОЙС ЧЕМЙЛЙИ ЙНРЕТЙК: бУУЙТЙС, нЙДП-рЕТУЙС, зТЕГЙС, тЙН, бТБВУЛЙК ИБМЙЖБФ УНЕОСМЙ ПДОБ ДТХЗХА. пОЙ ПФВЙЧБМЙ ЧТЕНС ЗЙВЕМЙ ГЕМЩИ ОБТПДПЧ. оБ ЙИ ГЙЖЕТВМБФЕ ЕУФШ НЕФЛЙ УФТБЫОЩИ ЛБФБУФТПЖ, РПФТСУЫЙИ ЪЕНМА. ьФЙ ЮБУЩ ЪБРЕЮБФМЕМЙ ЧТЕНС УНЕТФЙ ЗТПЪОЩИ РТБЧЙФЕМЕК — аМЙС гЕЪБТС, бМЕЛУБОДТБ нБЛЕДПОУЛПЗП, лБТМБ рСФПЗП, оБРПМЕПОБ, зЙФМЕТБ, уФБМЙОБ. п ФЕИ, РПД ЮШЙН ЧЪПТПН ФТЕРЕФБМЙ ОБТПДЩ, УПИТБОЙМБУШ МЙЫШ УЛХРБС ЪБРЙУШ ТПЦДЕОЙС Й УНЕТФЙ. рПТПК ОБН ЛБЦЕФУС, ЮФП ЬФЙ ЮБУЩ ФП УРЕЫБФ, ФП ПРБЪДЩЧБАФ, ФП ОБЮЙОБАФ ЙДФЙ УПЧЕТЫЕООП ВЕУРПТСДПЮОП. хЮЕОЩЕ ФЭЕФОП МПНБАФ ЗПМПЧХ, РЩФБСУШ ХУФБОПЧЙФШ ЪБЛПОЩ, РТЙЮЙОЩ Й ДЧЙЦХЭЙЕ УЙМЩ ЙУФПТЙЮЕУЛПЗП РТПГЕУУБ. й ФПМШЛП вЙВМЙС ДБЕФ ОБН ЛМАЮ Л РПОЙНБОЙА ЧУЕЗП РТПЙУИПДСЭЕЗП ОБ ЪЕНМЕ, ЛМАЮ Л РПОЙНБОЙА ХУФТПКУФЧБ Й ТБВПФЩ ЬФЙИ ЮБУПЧ. рТПТПЮЕУФЧБ, ЪБРЙУБООЩЕ Ч вЙВМЙЙ, СЧМСАФУС ФБЛЙН ЛМАЮПН, Й УФБОПЧЙФУС УПЧЕТЫЕООП СУОП, ЮФП ОЙЛБЛЙИ УМХЮБКОПУФЕК Ч ОБЫЕК ЦЙЪОЙ Й Ч ЦЙЪОЙ ГЕМЩИ УФТБО Й ОБТПДПЧ ОЕФ Й ОЕ НПЦЕФ ВЩФШ, ОП ЧУЕ РПДЮЙОЕОП УФТПЗЙН ЪБЛПОБН Й ЧУЕ ОБИПДЙФУС Ч вПЦШЙИ ТХЛБИ. рПСЧМЕОЙЕ Й РБДЕОЙЕ ЙНРЕТЙК ВЩМЙ РТЕДУЛБЪБОЩ Ч уЧСЭЕООПН рЙУБОЙЙ ЪБ НОПЗП ЧТЕНЕОЙ ЧРЕТЕД, ЧУЕУЙМШОЩЕ ЙНРЕТБФПТЩ, РПТПК УБНЙ ФПЗП ОЕ ЧЕДБС, ЧЩРПМОСМЙ ЧПМА чУЕНПЗХЭЕЗП фЧПТГБ. вЩМБ РТЕДУЛБЪБОБ ДЕСФЕМШОПУФШ лЙТБ (йУ. 44:28; 45:1), бМЕЛУБОДТБ нБЛЕДПОУЛПЗП (дБО. 8:21—22), фЙВЕТЙС (дБО. 11:21—22) Й ДТ. вЩМЙ РТЕДУЛБЪБОЩ Й УФТБЫОЩЕ РТЙТПДОЩЕ ЛБФБУФТПЖЩ (пФЛТ. 6:12; йПЙМШ 2:30—31), ЧПКОЩ.

оБ ПДОПН РТЙНЕТЕ ИПЮЕФУС ПУФБОПЧЙФШУС ПУПВП: УЕЗПДОС ПЮЕОШ НОПЗЙЕ ОЕ РЕТЕУФБАФ ХДЙЧМСФШУС, ЛБЛ НПЗ ФБЛ ВЩУФТП ТХИОХФШ ууут Й ЧЕУШ ЛПННХОЙУФЙЮЕУЛЙК МБЗЕТШ, ЛБЪБЧЫЙКУС УПЧУЕН ОЕДБЧОП ОЕУПЛТХЫЙНЩН, НПЗХЮЙН Й ЧЕЮОЩН. оП вЙВМЙС ОБН ТБУЛТЩЧБЕФ Й ЬФП. уПЗМБУОП РТПТПЮЕУФЧХ, ЪБРЙУБООПНХ Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 24 ЗМ. Й пФЛТПЧЕОЙЕ 14 ЗМ. РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ еЧБОЗЕМШУЛБС ЧЕУФШ ДПМЦОБ ВЩФШ РТПЧПЪЗМБЫЕОБ РП ЧУЕНХ НЙТХ. рТЙ ОБМЙЮЙЙ ЛПННХОЙУФЙЮЕУЛПК УЙУФЕНЩ ЬФП ВЩМП ОЕЧПЪНПЦОП ОБ ФЕТТЙФПТЙЙ УППФЧЕФУФЧХАЭЙИ УФТБО. й РПЬФПНХ зПУРПДШ Ч ПДОПЮБУШЕ, ВЕЪ РХЫЕЛ Й ЧЩУФТЕМПЧ, РТЕЛТБФЙМ УХЭЕУФЧПЧБОЙЕ ЬФПК УЙУФЕНЩ, ЬФПК ЙДЕПМПЗЙЙ, ХОЕУЫЕК ЦЙЪОЙ 200 НЙММЙПОПЧ ЮЕМПЧЕЛ. лТПНЕ ФПЗП, РП ВЙВМЕКУЛПНХ РТПТПЮЕУФЧХ, Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ ОБ РМБОЕФЕ ДПМЦОБ ПУФБФШУС ФПМШЛП ПДОБ НЙТПЧБС ДЕТЦБЧБ (уыб), Б ОЕ ДЧЕ, РПЬФПНХ ЧФПТБС НЙТПЧБС ДЕТЦБЧБ, УМХЦЙЧЫБС РТПФЙЧПЧЕУПН уыб — ууут — ТХИОХМБ.

ч ЛБЛПН ПФТЕЪЛЕ ЧТЕНЕОЙ ЦЙЧЕН НЩ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ? уЛПМШЛП ЧТЕНЕОЙ ПУФБМПУШ ДП РПМОПЮЙ ЙУФПТЙЙ, ЛПЗДБ РТЙДЕФ иТЙУФПУ? ч ОБЮБМЕ ДБООПК ЮБУФЙ НЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП ЬФП ЧТЕНС вПЗ ОБН ОЕ ПФЛТЩМ, ОП ОБН ПФЛТЩФЩ Ч вЙВМЙЙ ОЕРПУТЕДУФЧЕООЩЕ РТЕДЧЕУФОЙЛЙ еЗП рТЙЫЕУФЧЙС, РТПТПЮЕУФЧБ, ЛПФПТЩЕ ДПМЦОЩ РТПЙЪПКФЙ ОЕРПУТЕДУФЧЕООП РЕТЕД ЬФЙН УПВЩФЙЕН.

йУУМЕДХС вЙВМЙА, НЩ ХЧЙДЕМЙ, ЮФП РПЮФЙ ЧУЕ ЬФЙ ЪОБНЕОЙС ХЦЕ ЙУРПМОЙМЙУШ, ОЕЛПФПТЩЕ РТПДПМЦБАФ ЙУРПМОСФШУС УЕЗПДОС, ОБ ОБЫЙИ ЗМБЪБИ, Б ОЕЛПФПТЩЕ РТПЙЪПКДХФ ПЮЕОШ УЛПТП, Ч ВМЙЦБКЫЕН ВХДХЭЕН. нЩ ЧЙДЙН УЕЗПДОС ЙУРПМОЕОЙЕ ОЕЛПФПТЩИ РТПТПЮЕУФЧ: ЧПЪЧЩЫЕОЙЕ УПЧТЕНЕООПЗП чБЧЙМПОБ — РБРУФЧБ, ЧПКОЩ, ЪЕНМЕФТСУЕОЙС, ЧУЕНЙТОХА РТПРПЧЕДШ еЧБОЗЕМЙС, РТЕЧТБЭЕОЙЕ ЛТПФЛПЗП СЗОЕОЛБ — НЙТПМАВЙЧПЗП ЗПУХДБТУФЧБ уыб Ч ПВТБЪ МАФПЗП ЪЧЕТС — ЬЛПОПНЙЮЕУЛЙЕ ЬНВБТЗП ОЕХЗПДОЩИ УФТБО, ВПНВЕЦЛЙ ЗХУФПОБУЕМЕООЩИ ЗПТПДПЧ аЗПУМБЧЙЙ, йТБЛБ Й РТ. (УН. ЛО. пФЛТПЧЕОЙЕ, 13 ЗМБЧХ). ьФП ЧЙДОП ЛБЦДПНХ Й ОБ ВЩФПЧПН ХТПЧОЕ — ТПУФ ЛХТУБ Й БЧФПТЙФЕФБ ДПММБТБ, ЧЩЧЕУЛЙ ОБ БОЗМЙКУЛПН СЪЩЛЕ Ч ТПУУЙКУЛЙИ ЗПТПДБИ Й ХЛТБЙОУЛЙИ НЕУФЕЮЛБИ Й Ф. Д. рТПТПЮЕУФЧ, ЛПФПТЩЕ ЕЭЕ ОЕ ЙУРПМОЙМЙУШ, ПУФБМПУШ ПЮЕОШ НБМП, НЕОЕЕ 1%. уАДБ ЧИПДЙФ УПАЪ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, ПВЯЕДЙОЕОЙЕ ВПМШЫЙОУФЧБ ЛПОЖЕУУЙК РПД ЬЗЙДПК РБРУФЧБ (ОБЮЕТФБОЙЕ ЪЧЕТС — УН. ЛО. пФЛТПЧЕОЙЕ, 13 ЗМБЧХ), РТЕУМЕДПЧБОЙЕ ЙОБЛПНЩУМСЭЙИ, УЕНШ РПУМЕДОЙИ СЪЧ, ВЕДУФЧЕООПЕ ЧТЕНС Й чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ.

чЪЗМСОЙФЕ ОБ чБЧЙМПОУЛЙЕ ЮБУЩ — НЩ ЦЙЧЕН Ч ЛБОХО РПМОПЮЙ. вЙВМЙС ОБН ЗПЧПТЙФ: «йВП ЧЙДЕОЙЕ ПФОПУЙФУС ЕЭЕ Л ПРТЕДЕМЕООПНХ ЧТЕНЕОЙ Й ЗПЧПТЙФ П ЛПОГЕ Й ОЕ ПВНБОЕФ; Й ИПФС ВЩ Й ЪБНЕДМЙМП, ЦДЙ ЕЗП, ЙВП ОЕРТЕНЕООП УВХДЕФУС, ОЕ ПФНЕОЙФУС» (бЧЧ. 2:3); «оЕ НЕДМЙФ зПУРПДШ ЙУРПМОЕОЙЕН ПВЕФПЧБОЙС, ЛБЛ ОЕЛПФПТЩЕ РПЮЙФБАФ ФП НЕДМЕОЙЕН; ОП ДПМЗПФЕТРЙФ ОБУ, ОЕ ЦЕМБС, ЮФПВЩ ЛФП РПЗЙВ, ОП ЮФПВЩ ЧУЕ РТЙЫМЙ Л РПЛБСОЙА. рТЙДЕФ ЦЕ ДЕОШ зПУРПДЕОШ, ЛБЛ ФБФШ ОПЮША, Й ФПЗДБ ОЕВЕУБ У ЫХНПН РТЕКДХФ, УФЙИЙЙ ЦЕ, ТБЪЗПТЕЧЫЙУШ, ТБЪТХЫБФУС, ЪЕНМС Й ЧУЕ ДЕМБ ОБ ОЕК УЗПТСФ» (2-рЕФТБ 3:9—10).

дПТПЗПК ЮЙФБФЕМШ, НЩ ИПФЙН, ЮФПВЩ ЧЩ ПРТЕДЕМЙМЙУШ Й ТЕЫЙМЙ, ЗДЕ ОБИПДЙФШУС ЧБН, ЛПЗДБ чБЧЙМПОУЛЙЕ ЮБУЩ РТПВШАФ РПМОПЮШ, ЬФП ЧТЕНС ОЕПФЧТБФЙНП РТЙВМЙЦБЕФУС.

иТЙУФПУ ОБН У ЧБНЙ ЗПЧПТЙФ: «чП УЧЙДЕФЕМЙ РТЕД ЧБНЙ РТЙЪЩЧБА УЕЗПДОС ОЕВП Й ЪЕНМА: ЦЙЪОШ Й УНЕТФШ РТЕДМПЦЙМ С ФЕВЕ, ВМБЗПУМПЧЕОЙЕ Й РТПЛМСФЙЕ. йЪВЕТЙ ЦЙЪОШ, ДБВЩ ЦЙМ ФЩ Й РПФПНУФЧП ФЧПЕ…» (чФПТ. 30:19).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


уРЙУПЛ МЙФЕТБФХТЩ П дТЕЧОЕН чБЧЙМПОЕ

1. бЧДЙЕЧ ч. й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. н., 1970.
2. бМЙЕЧ й. йУФПТЙС нЙДЙЙ. вБЛХ, 1960.
3. бННЙБО нБТГЕММЙО. тЙНУЛБС ЙУФПТЙС, у.-рВ.: бМЕФЕКС, 1996.
4. бОДЕТУПО т. йУФПТЙС ЧЩНЕТЫЙИ ГЙЧЙМЙЪБГЙК чПУФПЛБ. н., 1898.
5. бУФБЖШЕЧ о. дТЕЧОПУФЙ ЧБЧЙМПОП-БУУЙТЙКУЛЙЕ РП ОПЧЕКЫЙН ПФЛТЩФЙСН, у.-рВ., 1882.
6. вЕМСЧУЛЙК ч.б. чБЧЙМПО МЕЗЕОДБТОЩК Й чБЧЙМПО ЙУФПТЙЮЕУЛЙК. н., 1971.
7. вЙВВЙ д. рХФЕЫЕУФЧЙЕ Ч дЙМШНХО. н.: оБХЛБ, 1984.
8. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд.
9. вЙЛЕТНБО ь. иТПОПМПЗЙС дТЕЧОЕЗП НЙТБ. н.: оБХЛБ, 1975.
10. вПТПЧУЛЙК с.е. нЙЖПМПЗЙЮЕУЛЙК НЙТ ДТЕЧОЙИ ЛЙЕЧМСО. л., 1982.
11. вТЕОШЕУ вХТИБТД. пФ ыБОЙДБТБ ДП бЛЛБДБ. н.: оБХЛБ, 1976.
12. вТПЛЗБХЪ. еЖТПО. вЙПЗТБЖЙЙ. ф. 1—5. 1992.
13. вТПЛЗБХЪ, еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ф. 1-4, у.-рВ., 1910.
14. чБУЙМШЕЧ м.у. йУФПТЙС ТЕМЙЗЙК чПУФПЛБ. н.: чЩУЫБС ЫЛПМБ, 1988.
15. чБУЙМШЕЧ м. у. йУФПТЙС чПУФПЛБ. ч 2 ф. н.: чЩУЫБС ЫЛПМБ, 1993.
16. чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ. ч 3 Ф. н.: ьЛУНП-рТЕУУ, 1998.
17. чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. нО.: мЙФЕТБФХТБ, 1996.
18. чУЕНЙТОБС ЙУФПТЙС. ч 10 Ф. н.: нЩУМШ, 1955.
19. чПМЛПУМБЧУЛЙК т. о. п ВЙВМЕКУЛЙИ РТПТПЛБИ Й УХДШВБИ ЙУФПТЙЙ. ъБПЛУЛЙК. дЦЕТЕМП ЦЙФФС. 1996.
20. чХММЙ м. хТ ИБМДЕЕЧ. н.: чПУФПЮОБС МЙФЕТБФХТБ, 1961.
21. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. - у.-рВ.: вЙВМЙС ДМС ЧУЕИ, 1996.
22. зЕТПДПФ. йУФПТЙС. ч 9 ЛО. н.: мБДПНЙТ, 1999.
23. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. ч 7 Ф. н.: фЕТТБ, 1997.
24. зТБОДФ н. йУФПТЙС ДТЕЧОЕЗП йЪТБЙМС. н.: фЕТТБ, 1998.
25. зТБОФПЧУЛЙК ь. б. йТБО Й ЙТБОГЩ ДП бИЕНЕОЙДПЧ. н.: чПУФПЮОБС МЙФЕТБФХТБ, 1998.
26. дБОДБНБЕЧ н. б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. н.: оБХЛБ, 1985.
27. дБОДБНБЕЧ н. б. йТБО РТЙ РЕТЧЩИ бИЕНЕОЙДБИ. н., 1963.
28. дБОДБНБЕЧ н. б. тБВУФЧП Ч чБЧЙМПОЙЙ 7—4 ЧЧ. ДП О. Ь. н., 1974.
29. дБОДБНБЕЧ н. б. чБЧЙМПОУЛЙЕ РЙУГЩ. н., 1983.
30. дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ. ч 3 Ф. тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1995.
31. дХВОПЧ у. н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. у.-рВ., 1912.
32. дХЛБО ц. уФЕОБОЙЕ ЪЕНМЙ. ъБПЛУЛЙК. дЦЕТЕМП ЦЙФФС. л., 1995.
33. дШСЛПОПЧ й. н. сЪЩЛЙ ДТЕЧОЕК рЕТЕДОЕК бЪЙЙ. н., 1967.
34. дШСЛПОПЧ й. н. йУФПТЙС нЙДЙЙ ПФ ДТЕЧОЕКЫЙИ ЧТЕНЕО ДП ЛПОГБ 4 Ч. ДП О. Ь. н.-м., 1956.
35. йЕЗЕТ п. чУЕНЙТОБС ЙУФПТЙС. ч 4 Ф. у.-рВ., 1910.
36. йЕТПОЙН. вЙВМЕКУЛБС БТИЕПМПЗЙС. у.-рВ., 1883-1884.
37. йПТДБО. п РТПЙУИПЦДЕОЙЙ Й ДЕСОЙЙ ЗЕФПЧ. у.-рВ.: бМЕФЕКС, 1997.
38. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. нО.: вЕМБТХУШ, 1994.
39. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. нО.: вЕМБТХУШ, 1991.
40. йУФПТЙС чПУФПЛБ. н.: чПУФПЮОБС МЙФЕТБФХТБ; тбо. ф. 1. 1997.
41. йУФПТЙС дТЕЧОЕЗП НЙТБ. ч 3 Ф. / рПД ТЕД. й. н. дШСЛПОПЧБ. н.: оБХЛБ; зтчм, 1983.
42. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ / рПД ТЕД. ч. й. лХЪЙЭЙОБ. н.: чЩУЫБС ЫЛПМБ, 1988.
43. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. рПНРЕЙ: УЗЙОХЧЫЙК ЗПТПД: ьОГЙЛМПРЕДЙС. н.: фЕТТБ, 1997.
44. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. хДЙЧЙФЕМШОЩЕ ьЗЕКУЛЙЕ ГБТУФЧБ : ьОГЙЛМПРЕДЙС. н.: фЕТТБ, 1997.
45. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. еЗЙРЕФ: УФТБОБ ЖБТБПОПЧ: ьОГЙЛМПРЕДЙС. н.: фЕТТБ, 1997.
46. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. ыХНЕТ: ЗПТПДБ еДЕНБ : ьОГЙЛМПРЕДЙС. н.: фЕТТБ, 1997.
47. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. н., 1993.
48. лЕКМШ. тХЛПЧПДУФЧП Л вЙВМЕКУЛПК БТИЕПМПЗЙЙ. л. 1874.
49. лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. у.-рВ.: льн, 1994.
50. лМЕОЗЕМШ-вТБОДФ ь. рХФЕЫЕУФЧЙЕ Ч дТЕЧОЙК чБЧЙМПО. н.: оБХЛБ, 1979.
51. лМПЮЛПЧ й. у. дХИПЧОБС ЛХМШФХТБ чБЧЙМПОЙЙ: юЕМПЧЕЛ, уХДШВБ, чТЕНС. н., 1983.
52. лПУЙДПЧУЛЙК 3. вЙВМЕКУЛЙЕ УЛБЪБОЙС. н.: рПМЙФЙЪДБФ, 1978.
53. лТБНЕТ у. йУФПТЙС ОБЮЙОБЕФУС Ч ыХНЕТЕ. н., 1965.
54. лУЕОПЖПОФ. лЙТПРЕДЙС. н.: оБХЛБ, 1976.
55. лУЕОПЖПОФ. бОБВБУЙУ. н.-м., 1951.
56. мЙРЙО м. б., вЕМПЧ б. й. зМЙОСОЩЕ ЛОЙЗЙ. н.-м., 1952.
57. мЙЧТБЗБ и. б. жЙЧЩ. н.: оПЧЩК бЛТПРПМШ, 1997.
58. мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. н., 1984.
59. нЙИБМПЧУЛЙК л. рЙТБНЙДЩ Й НБУЫФБВЩ. чБТЫБЧБ: бТЛБДЩ, 1973.
60. нПНЪЕО ф. йУФПТЙС тЙНБ. ч 4 Ф. тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1997.
61. оЕКИБТДФ б. б., ыЙЫПЧБ й. б. уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ. н.: оБХЛБ, 1990.
62. оАУФТЕН ь. вЙВМЕКУЛЙК УМПЧБТШ. вЙВМЙС ДМС ЧУЕИ. у.-рВ., 1997.
63. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. иБТШЛПЧ: жБЛФ, 1997.
64. пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС. иБТШЛПЧ: жБЛФ, 1997.
65. пРБТЙО б. б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. иБТШЛПЧ: жБЛФ, 1999.
66. пРБТЙО б. б. дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС. иБТШЛПЧ: жБЛФ, 1998.
67. пРБТЙО б. б., нПМЮБОПЧ у. в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. иБТШЛПЧ: жБЛФ, 1998.
68. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. иБТШЛПЧ, 1996.
69. пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. иБТШЛПЧ: жБЛФ, 2000.
70. пРРЕОИЕКН б. м. дТЕЧОСС нЕУПРПФБНЙС. н.: оБХЛБ, 1980.
71. рМХФБТИ. уТБЧОЙФЕМШОЩЕ ЦЙЪОЕПРЙУБОЙС. н.: ьЛУНП-рТЕУУ; иБТШЛПЧ: жПМЙП, 1999.
72. рПУРЕМПЧ д. ч. тХУУЛБС РТБЧПУМБЧОБС ГЕТЛПЧШ Ч 20 ЧЕЛЕ. н., 1995.
73. рПФЕНЛЙО ч. р. йУФПТЙС ДЙРМПНБФЙЙ. ф. 1. м., 1941.
74. рТПЛПРЙК лЕУБТЙКУЛЙК. чПКОБ У ЗПФБНЙ. ч 2 Ф. н.: бТЛФПУ, 1996.
75. рТПРР ч. с. тХУУЛЙЕ БЗТБТОЩЕ РТБЪДОЙЛЙ. м., 1963.
76. тЕМЙЗЙЙ НЙТБ : ьОГЙЛМПРЕДЙС. ч 2 Ф. н.: бЧБОФБ+, 1996.
77. уБДБЕЧ д. ю. йУФПТЙС ДТЕЧОЕК бУУЙТЙЙ. н., 1979.
78. уПЛПМПЧ б. вЙВМЕКУЛБС ЗЕПЗТБЖЙС. у.-рВ., 1884.
79. уФТБВПО. зЕПЗТБЖЙС. ч 17 ЛО. н.-м., 1964.
80. фЙФ мЙЧЙК. йУФПТЙС тЙНБ ПФ ПУОПЧБОЙС ЗПТПДБ. ч 3 Ф. н.: оБХЛБ, 1989.
81. фХТБЕЧ в. б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ф. 2. м., 1935.
82. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. ъБПЛУЛЙК. л.: дЦЕТЕМП ЦЙФФС, 1998.
83. хЙМВЕТ д. рЕТУЕРПМШ. н.: оБХЛБ, 1977.
84. жМЙФФОЕТ о. д. лХМШФХТБ Й ЙУЛХУУФЧП дЧХТЕЮШС Й УПУЕДОЙИ УФТБО. н.-м., 1958.
85. жТЙДТЙИ й. дЕЫЙЖТПЧЛБ ЪБВЩФЩИ РЙУШНЕООПУФЕК Й СЪЩЛПЧ. н., 1961.
86. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ / рПД ТЕД. ч. ч. уФТХЧЕ Й д. з. тЕДЕТБ. н., 1963.
87. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ / рПД ТЕД. н. б. лПТПУФПЧГЕЧБ, й. у. лБГОЕМШУПО, ч. й. лХЪЙЭЙОБ. н.: чЩУЫБС ЫЛПМБ. ф. 1, 1980.
88. гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. н.: рТБЧДБ, 1986.
89. юБВВ н. зПТПД Ч РЕУЛБИ. н.: оБХЛБ, 1965.
90. сЛПВУЕО ф. уПЛТПЧЙЭБ ФШНЩ: йУФПТЙС НЕУПРПФБНУЛПК ТЕМЙЗЙЙ. н., 1995.
91. с ПФЛТПА ФЕВЕ УПЛТПЧЕООПЕ УМПЧП: мЙФЕТБФХТБ чБЧЙМПОЙЙ Й бУУЙТЙЙ / рЕТ. У БЛЛБД. бЖБОБУШЕЧПК ч.о. Й ДТ. н., 1981.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рТЕДЙУМПЧЙЕ

дПТПЗЙЕ ДТХЪШС!

нЩ ТБДЩ РТЙЧЕФУФЧПЧБФШ ЧБУ ОБ УФТБОЙГБИ ОПЧПК ТБВПФЩ б. б. пРБТЙОБ. юЙФБФЕМЙ ЙЪ НОПЗЙИ УФТБО уоз РТЙУЩМБАФ РЙУШНБ У РТПУШВПК ТБУУЛБЪБФШ ПВ ЙУФПТЙЙ РТПЙУИПЦДЕОЙС Й УНЩУМЕ НОПЦЕУФЧБ ТБЪОППВТБЪОЩИ ИТЙУФЙБОУЛЙИ ХЮЕОЙК, РТБЪДОЙЛПЧ, ПВТСДПЧ, УХЭЕУФЧХАЭЙИ Й УЕЗПДОС, РПЛБЪБФШ ЙИ ЧМЙСОЙЕ ОБ ЦЙЪОШ МАДЕК. пДОПЧТЕНЕООП ЧЩУЛБЪЩЧБМЙУШ НОПЗПЮЙУМЕООЩЕ РПЦЕМБОЙС РТПДПМЦЕОЙС ЙУУМЕДПЧБОЙС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ Ч ЛПОФЕЛУФЕ НЙТПЧПК ЙУФПТЙЙ, Й Ч РЕТЧХА ПЮЕТЕДШ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ.

ч ЛОЙЗЕ, ЛПФПТХА ЧЩ ДЕТЦЙФЕ Ч ТХЛБИ, БЧФПТ РПРЩФБМУС ПФЧЕФЙФШ ОБ ЬФЙ ЧПРТПУЩ. ч ИПДЕ ЕЕ РПДЗПФПЧЛЙ ВЩМЙ РТЙЧМЕЮЕОЩ ДТЕЧОЙЕ ИТПОЙЛЙ Й ЛМБУУЙЮЕУЛЙЕ ТБВПФЩ РП ЙУФПТЙЙ дТЕЧОЕЗП чБЧЙМПОБ Й гЕТЛЧЙ, Б ФБЛЦЕ НПОПЗТБЖЙЙ Й УФБФШЙ УПЧТЕНЕООЩИ ХЮЕОЩИ.

ъДЕУШ ХДБЮОП УПЮЕФБАФУС БТИЕПМПЗЙЮЕУЛЙЕ Й ЙУФПТЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС У ВЙВМЕКУЛЙНЙ УЧЙДЕФЕМШУФЧБНЙ РП ФПНХ ЙМЙ ЙОПНХ ЧПРТПУХ. ч ЛОЙЗЕ РТПУМЕЦЙЧБЕФУС ЕДЙОБС ЛПОГЕРГЙС ПФ чБЧЙМПОБ ЙУФПТЙЮЕУЛПЗП Л чБЧЙМПОХ ДХИПЧОПНХ, чБЧЙМПОХ ОБЫЙИ ДОЕК.

юЙФБС ЛОЙЗХ, ЧЩ УНПЦЕФЕ ХВЕДЙФШУС Ч ФПН, ЮФП УЕЗПДОС ЛБЛ ОЙЛПЗДБ ТБОЕЕ БТИЕПМПЗЙС Й ЙУФПТЙС РПДФЧЕТЦДБАФ, ЮФП вЙВМЙС - ОЕ ФПМШЛП ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОЩК РЙУШНЕООЩК ЙУФПЮОЙЛ, ОП Й ЛОЙЗБ, РПТБЪЙФЕМШОП ФПЮОП РТЕДУЛБЪБЧЫБС Й ПРЙУБЧЫБС ОБЫЕ ФБЛПЕ УМПЦОПЕ ЧТЕНС.

дТЕЧОЙЕ ЛБНОЙ ЙУЮЕЪОХЧЫЕК ЙНРЕТЙЙ, ЗМЙОСОЩЕ ФБВМЙЮЛЙ Й РПЦЕМФЕЧЫЙЕ НБОХУЛТЙРФЩ ПВТЕМЙ ВХДФП ВЩ ДБТ ТЕЮЙ Й ЧПРЙАФ Л ОБН, МАДСН 21 ЧЕЛБ, ЮФПВЩ НЩ ОЕ РПЧФПТСМЙ ЗПТШЛЙИ ПЫЙВПЛ РТПЫМПЗП Й ОЕ УФБМЙ ОБ УНЕТФЕМШОП ПРБУОЩК РХФШ МЦЕХЮЕОЙК.

у. у. дТПЪД
ч. ч. зБРПО

рПУЧСЭБА УЧПЕК ВБВХЫЛЕ ыЙЫЛЙОПК бМЕЛУБОДТЕ йЧБОПЧОЕ.

бЧФПТ

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ч ОБЮБМЕ...

пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 1

ч ОБЮБМЕ…

оБЫБ РМБОЕФБ ъЕНМС ЧИПДЙФ Ч ЗБМБЛФЙЛХ нМЕЮОЩК РХФШ, ОБУЮЙФЩЧБАЭХА УЧЩЫЕ 100 НЙММЙБТДПЧ ЪЧЕЪД, ЛПФПТЩЕ РПДПВОП ЫБФТХ ТБУУФЙМБАФУС ОПЮША ОБД ОБЫЙНЙ ЗПМПЧБНЙ. ч УЧПА ПЮЕТЕДШ, ХЮЕОЩН УЕЗПДОС ЙЪЧЕУФОЩ 50 НЙММЙБТДПЧ ЗБМБЛФЙЛ, РПДПВОЩИ нМЕЮОПНХ РХФЙ. б УЛПМШЛП ЙИ НПЦЕФ ВЩФШ ЧП ЧУЕК чУЕМЕООПК, ЛПФПТБС ВЕУЛПОЕЮОБ? нЙММЙБТДЩ Й НЙММЙБТДЩ НЙТПЧ…

рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП ЛПЗДБ БНЕТЙЛБОУЛЙЕ БУФТПОБЧФЩ ЧЩУБДЙМЙУШ ОБ мХОЕ, РЕТЧЩНЙ ЙИ УМПЧБНЙ, У ЛПФПТЩНЙ ПОЙ ПВТБФЙМЙУШ Л ЪЕНМСОБН, УФБМЙ РЕТЧЩЕ УФТПЛЙ ЛОЙЗЙ вЩФЙЕ: «ч ОБЮБМЕ УПФЧПТЙМ вПЗ ОЕВП Й ЪЕНМА» (вЩФ. 1:1).

чЕМЙЛЙЕ ЛПОЖМЙЛФЩ, РПФТСУБЧЫЙЕ ОБЫ НЙТ — рЕТЧБС Й чФПТБС нЙТПЧЩЕ ЧПКОЩ, ЪЕНМЕФТСУЕОЙС Ч мЙУУБВПОЕ Й фХТГЙЙ, ОБЧПДОЕОЙС Ч еЧТПРЕ Й бНЕТЙЛЕ, фХОЗХУУЛЙК НЕФЕПТЙФ — УФБОПЧСФУС ОЕЧЙДЙНЩНЙ ЙЪ ЛПУНПУБ, ЛБЛ Й УБНБ ОБЫБ РМБОЕФБ. оБЫЙ РПЧУЕДОЕЧОЩЕ Й ЧРПМОЕ РПОСФОЩЕ ЪБВПФЩ Й РЕТЕЦЙЧБОЙС — РПУФХРСФ МЙ ОБЫЙ ДЕФЙ Ч ЙОУФЙФХФ, ЧЩДБДХФ МЙ Ч УТПЛ ЪБТРМБФХ, ОЕ ПФЛМАЮБФ МЙ Ч ДПНЕ ЧПДХ Й ЬМЕЛФТЙЮЕУФЧП, ОЕ ДБАФ ОБН РПТПК РПДОСФШ ЗМБЪБ ЧЧЕТИ Й ЪБДХНБФШУС ОБД ФЕН, ЮФП ЧЩЫЕ ОБУ, Й ЮФП Ч НБУЫФБВБИ чУЕМЕООПК ЦЙЪОШ ОЕ ПЗТБОЙЮЙЧБЕФУС ОБЫЙН ЗПТПДПН, УФТБОПК, РМБОЕФПК. рПЮЕНХ УХЭЕУФЧХЕФ ЪЕНМС, РПЮЕНХ УХЭЕУФЧХЕФ ЛБЦДЩК ЙЪ ОБУ, ДМС ЮЕЗП НЩ РТЙЫМЙ Ч ЬФПФ НЙТ Й ЛХДБ НЩ ЙДЕН? юФП УФПЙФ ЪБ РПТПЗПН УНЕТФЙ? сЧМСЕФУС МЙ ЧУС ОБЫБ ЦЙЪОШ Й ЦЙЪОШ НОПЗЙИ РТЕДЩДХЭЙИ РПЛПМЕОЙК ЛБЛПК-ФП УМХЮБКОПУФША Ч ВЕЪВТЕЦОПН ЛПУНПУЕ, ОБ ПДОПК ЙЪ ОЕВПМШЫЙИ РМБОЕФ?

тБОП ЙМЙ РПЪДОП ЬФЙ ЧПРТПУЩ ЧПМОХАФ ЛБЦДПЗП ЮЕМПЧЕЛБ, ОЕТЕДЛП ВМЙЦЕ Л РТЕЛМПООПНХ ЧПЪТБУФХ, ЛПЗДБ ЦЙЪОЕООЩК ПРЩФ Й ОБМЙЮЙЕ ЧТЕНЕОЙ РПЪЧПМСАФ ЪБДХНБФШУС ОБД РТПЦЙФЩН, Й ПУПЪОБФШ УЧПЕ РПМОПЕ ВЕУУЙМЙЕ РЕТЕД чЕЮОПУФША.

нОПЗЙЕ ЖЙМПУПЖУЛЙЕ ХНЩ ТБЪНЩЫМСМЙ ОБД ЬФПК РТПВМЕНПК, РТЕДМБЗБС ФЩУСЮЙ ТЕЫЕОЙК Й ПВЯСУОЕОЙК. оП ЧУС ЙИ ВЕДБ ЪБЛМАЮБМБУШ Ч ФПН, ЮФП ПОЙ РТЕДМБЗБМЙ РХУФШ ПЮЕОШ Й МПЗЙЮОЩЕ, ОП ЮЕМПЧЕЮЕУЛЙЕ ХНПЪБЛМАЮЕОЙС, РТПЭЕ ЗПЧПТС, ЮЕМПЧЕЮЕУЛЙЕ ЖБОФБЪЙЙ. й РПЬФПНХ ЙИ ВЩМП ФБЛПЕ НОПЦЕУФЧП, ЮФП МАДЙ ОЕ ХДПЧМЕФЧПТСМЙУШ ОЙ ПДОЙН ПВЯСУОЕОЙЕН. оП Ч ОБЫЕН НЙТЕ УХЭЕУФЧХЕФ лОЙЗБ, лПФПТБС ПФМЙЮБЕФУС ПФ ЧУЕИ ДТХЗЙИ ФЕН, ЮФП ПОБ СЧМСЕФУС уМПЧПН вПЦШЙН, ПВТБЭЕООЩН Л ХНХ Й УЕТДГХ ЛБЦДПЗП ЮЕМПЧЕЛБ. й ЬФПК ЛОЙЗПК СЧМСЕФУС вЙВМЙС, ДБАЭБС ПФЧЕФЩ Й РТЕДМБЗБАЭБС ЛМАЮЙ Л РПОЙНБОЙА ЧУЕЗП РТПЙУИПДСЭЕЗП ОБ ОБЫЕК РМБОЕФЕ Й Ч ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ. юФП ФБЛПЕ ЦЙЪОШ Й УНЕТФШ? у ЮЕЗП ЧУЕ ОБЮБМПУШ Й ЮЕН ЪБЛПОЮЙФУС? рПЮЕНХ Ч НЙТЕ УФПМШЛП ЪМБ Й ЕУФШ МЙ вПЗ? лБЛПЧ ИБТБЛФЕТ вПЗБ? юФП вПЗ ПЦЙДБЕФ ПФ ЛБЦДПЗП ЮЕМПЧЕЛБ? лБЛПЕ УМХЦЕОЙЕ Й РПЛМПОЕОЙЕ РТЙОЙНБЕФ зПУРПДШ? лБЛ ТЕЫЙФШ ЖЙОБОУПЧЩЕ РТПВМЕНЩ, ЙНЕАЭЙЕУС УЕЗПДОС РТБЛФЙЮЕУЛЙ Х ЛБЦДПЗП? юФП ФБЛПЕ ОЕРТПУФЙФЕМШОЩК ЗТЕИ? уХЭЕУФЧХЕФ МЙ ДХЫБ ЧОЕ ФЕМБ? оЕ ВХДЕФ МЙ ЧУЕПВЭЕК СДЕТОПК ЧПКОЩ, ЛПФПТБС ХОЙЮФПЦЙФ ЦЙЪОШ ОБ ЪЕНМЕ? юФП ЧРЕТЕДЙ ЦДЕФ ЮЕМПЧЕЮЕУФЧП? рТЕДПРТЕДЕМЕОБ МЙ ХЮБУФШ ЛБЦДПЗП ЮЕМПЧЕЛБ Й УХЭЕУФЧХЕФ МЙ ТПЛ, УХДШВБ? пФЧЕФЩ ОБ ЬФЙ Й ДТХЗЙЕ, ЧПМОХАЭЙЕ УЕЗПДОС НОПЗЙИ ЧПРТПУЩ ДБОЩ Ч вЙВМЙЙ, Й ОЕ УМПЦОЩН, ЧЙФЙЕЧБФЩН СЪЩЛПН ЖЙМПУПЖПЧ У ФТХДОПДПУФХРОПК ФЕТНЙОПМПЗЙЕК, Б РТПУФЩН Й РПОСФОЩН ДМС РПОЙНБОЙС ЛБЦДПЗП. ч ЛБЦХЭЕКУС ОБ РЕТЧЩК ЧЪЗМСД РТПУФПФЕ ЙЪМПЦЕОЙС Й ЪБЛМАЮЕОБ вЙВМЕКУЛБС ЗЕОЙБМШОПУФШ, Б ЧУЕ ЗЕОЙБМШОПЕ — РТПУФП. вЙВМЙС — ЬФП ХОЙЧЕТУБМШОБС лОЙЗБ, ДПУФХРОБС Й БЛБДЕНЙЛХ, Й УЕМШУЛПНХ ФТХЦЕОЙЛХ, Й ЛБЦДЩК ЮЕТРБЕФ Ч оЕК РТЙ ЙЪХЮЕОЙЙ ЧУЕ ОПЧЩЕ Й ОПЧЩЕ ХДЙЧЙФЕМШОЩЕ УПЛТПЧЙЭБ. вПМШЫЕ ОЕФ ФБЛПК лОЙЗЙ ОБ ЪЕНМЕ, лПФПТХА У ОЕВЩЧБМЩН ЙОФЕТЕУПН ЮЙФБАФ МАДЙ ТБЪМЙЮОЩИ ОБГЙПОБМШОПУФЕК, ЧПЪТБУФПЧ, УПГЙБМШОЩИ ЗТХРР. йУФЙОЩ, УПДЕТЦБЭЙЕУС Ч оЕК, ОЕ ФТЕВХАФ ДПРПМОЙФЕМШОЩИ ЛПННЕОФБТЙЕЧ, ЙВП вЙВМЙС РПСУОСЕФ уЕВС уБНБ. бНЕТЙЛБОУЛЙЕ ЛПУНПОБЧФЩ РТПЮМЙ: «ч ОБЮБМЕ УПФЧПТЙМ вПЗ ОЕВП Й ЪЕНМА», Й НЩ ФБЛЦЕ ОБЮОЕН У ЬФПЗП РЕТЧПЗП ФЕЛУФБ РЕТЧПК ЙЪ ЫЕУФЙДЕУСФЙ ЫЕУФЙ ЛОЙЗ, УПУФБЧМСАЭЙИ вЙВМЙА (ЛОЙЗЙ вЩФЙЕ), ЙУУМЕДПЧБФШ уМПЧП вПЦШЕ.

ч РЕТЧПК ЗМБЧЕ вЩФЙС РПЧЕУФЧХЕФУС П УПФЧПТЕОЙЙ вПЗПН ОБЫЕК УПМОЕЮОПК УЙУФЕНЩ Ч ФЕЮЕОЙЕ ЫЕУФЙ ВХЛЧБМШОЩИ УХФПЛ (РПДТПВОЕЕ УН. бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК Л ДБООПК ЗМБЧЕ). оЕФ УПНОЕОЙС Ч ФПН, ЮФП чУЕУЙМШОЩК Й нПЗХЮЙК фЧПТЕГ НПЗ УПЪДБФШ ОБЫХ ЗБМБЛФЙЛХ Ч НЗОПЧЕОЙЕ. оП Ч ЬФПН РПЬФБРОПН (ЕЦЕУХФПЮОПН) ФЧПТЕОЙЙ ОБН ПУФБЧМЕО РТЙНЕТ ФПЗП, ЮФП ЧУЕ ОБ ОБЫЕК ЪЕНМЕ ЙДЕФ РП УФТПЗПНХ РМБОХ, ЛПФПТЩК ОЕ ПУФБЧМСЕФ НЕУФБ УМХЮБКОПУФСН ОЙ Ч ВПМШЫПН, ОЙ Ч НБМПН. ъЕНМС ВЩМБ УПЪДБОБ ОЕ Ч ТЕЪХМШФБФЕ ХДБЮОПЗП УМХЮБКОПЗП УПЕДЙОЕОЙС ОХЦОЩИ ЧЕЭЕУФЧ, Б РП УФТПЗПНХ РМБОХ чЕМЙЛПЗП бТИЙФЕЛФПТБ. й РПЬФПНХ ЦЙЪОШ ОБ ЪЕНМЕ ЙНЕЕФ УЧПЕ ОБЮБМП Й УНЩУМ. уЛБЪБМ зПУРПДШ — Й УЧЕТЫЙМПУШ, УЙМПК уМПЧБ еЗП УПФЧПТЕОЩ ЪЕНМС Й ОЕВЕУБ. б ЪБДХНЩЧБМЙУШ МЙ ЧЩ ЛПЗДБ-ОЙВХДШ ОБД УЙМПК УМПЧБ? ч ОБЫЕН НЙТЕ УХЭЕУФЧХЕФ ПЮЕОШ НОПЗП ТБЪМЙЮОЩИ УЙМ, Ч ФПН ЮЙУМЕ ЖЙЪЙЮЕУЛЙИ: РТЙФСЦЕОЙС, ЬМЕЛФТЙЮЕУФЧБ, ФСЦЕУФЙ, ФТЕОЙС, ЧПЪДЕКУФЧХАЭЙИ ОБ ОБУ. оП РПНЙНП УЙМ ЖЙЪЙЮЕУЛЙИ Ч ОБЫЕН НЙТЕ УХЭЕУФЧХАФ Й УЙМЩ ДХИПЧОЩЕ, Й ПДОПК ЙЪ ОЙИ СЧМСЕФУС УЙМБ УМПЧБ:

• рП УМПЧХ ЪБЛМАЮБЕФУС НЙТ Й ОБЮЙОБЕФУС ЧПКОБ.

• уМПЧПН ХВЙЧБАФ Й ЙУГЕМСАФ.

• уМПЧПН ОЕУХФ еЧБОЗЕМШУЛХА ЧЕУФШ УРБУЕОЙС ЧУЕН МАДСН ОБ ЪЕНМЕ, Й УМПЧПН РТЙЪЩЧБАФ ФЕНОЩЕ УЙМЩ.

й УЙМБ УМПЧБ ОЕ ФПМШЛП ОЕ ХУФХРБЕФ, ОП Й Ч ПРТЕДЕМЕООПН УНЩУМЕ РТЕЧПУИПДЙФ ЖЙЪЙЮЕУЛЙЕ УЙМЩ. чП-РЕТЧЩИ, РПФПНХ, ЮФП РПД ДЕКУФЧЙЕН ПРТЕДЕМЕООЩИ ЖЙЪЙЮЕУЛЙИ УЙМ НЩ ОБИПДЙНУС ОЕ ЧУЕЗДБ, Б РПД УЙМПК УМПЧБ — РПУФПСООП. еУМЙ ЧЩ Ч ЬФПН УПНОЕЧБЕФЕУШ, ФП РТПБОБМЙЪЙТХКФЕ, П ЮЕН ЧЩ ВПМШЫЕ ЧУЕЗП ТБЪНЩЫМСЕФЕ Ч ФЕЮЕОЙЕ ДОС, ОЕ ЪБЧЙУЙНП ПФ ФПЗП, ПФДЩИБЕФЕ ЧЩ ЙМЙ ТБВПФБЕФЕ. й С ХЧЕТЕО, ЮФП ВПМЕЕ ЧУЕЗП ОБД ФЕН, ЮФП УЛБЪБМЙ ЧБН ЙМЙ ОБД ФЕН, ЮФП УЛБЪБМЙ ЧЩ. лТПНЕ ФПЗП, ЗДЕ ВЩ ЧЩ ОЙ ВЩМЙ, ЧЩ ЙМЙ ЗПЧПТЙФЕ ЙМЙ УМХЫБЕФЕ.

чП-ЧФПТЩИ, П ЖЙЪЙЮЕУЛЙИ УЙМБИ, Л РТЙНЕТХ, П УЙМЕ ФСЗПФЕОЙС, НЩ РТБЛФЙЮЕУЛЙ (ЕУМЙ ОЕ УЛБЪБФШ, УПЧУЕН) ОЕ ДХНБЕН, ЛБЛ ОЕ БОБМЙЪЙТХЕН ЙИ ДЕКУФЧЙЕ ОБ УЕВС Ч ФЕЮЕОЙЕ ДОС. уЙМХ ЦЕ УМПЧБ НЩ ПЭХЭБЕН РПУФПСООП: ЗТХВЩЕ УМПЧБ Ч ПВЭЕУФЧЕООПН ФТБОУРПТФЕ, ЪБНЕЮБОЙЕ ОБЮБМШОЙЛБ ОБ ТБВПФЕ, УМПЧБ РПДДЕТЦЛЙ ОБЫЙИ ДПНБЫОЙИ ЙМЙ ДТХЪЕК, Й РТ. ч-ФТЕФШЙИ, ЖЙЪЙЮЕУЛЙНЙ УЙМБНЙ ЮЕМПЧЕЛ ОБХЮЙМУС ХРТБЧМСФШ, УПЪДБЧ бьу, зтьу, ПФРТБЧМСС Ч РПМЕФЩ ЛПУНЙЮЕУЛЙЕ ЛПТБВМЙ, Б УЙМПК ЦЕ УМПЧБ, ЙОЩНЙ УМПЧБНЙ, УЧПЙН СЪЩЛПН РТБЛФЙЮЕУЛЙ ОЙЛФП ЙЪ МАДЕК ХРТБЧМСФШ ОЕ НПЦЕФ: «б СЪЩЛ ХЛТПФЙФШ ОЙЛФП ЙЪ МАДЕК ОЕ НПЦЕФ: ЬФП — ОЕХДЕТЦЙНПЕ ЪМП; ПО ЙУРПМОЕО УНЕТФПОПУОПЗП СДБ» (йБЛ. 3:8). ч-ЮЕФЧЕТФЩИ, УМПЧБ, ЛПФПТЩЕ НЩ ЗПЧПТЙН, ЖПТНЙТХАФ ОЕ ФПМШЛП ОБЫЕ ОБУФТПЕОЙЕ, ОП Й ИБТБЛФЕТ, ПРТЕДЕМСС ЧП НОПЗПН ОБЫ ПВТБЪ ЦЙЪОЙ, ЕЕ ХЛМБД, ФЕЮЕОЙЕ Й ЙУИПД.

йФБЛ, ОБЫЙ УМПЧБ ЙНЕАФ ЗТПНБДОХА УЙМХ, ЛБЛ ДМС ОБУ УБНЙИ, ФБЛ Й ДМС ПЛТХЦБАЭЙИ МАДЕК, Б РПТПК Й ДМС РПУМЕДХАЭЙИ РПЛПМЕОЙК. й РПЬФПНХ НЩ ДПМЦОЩ ПЮЕОШ ЧОЙНБФЕМШОП ПФОПУЙФШУС Л ФПНХ, ЮФП НЩ ЗПЧПТЙН. рТЙ ЬФПН ОЕПВИПДЙНП РПНОЙФШ, ЮФП ЧУЕ УМПЧБ, ЮФП НЩ РТПЙЪОПУЙН, НПЦОП ТБЪДЕМЙФШ ОБ ДЧЕ ЗТХРРЩ: УМПЧБ ТБЪТХЫЙФЕМШОЩЕ Й УМПЧБ УПЪЙДБФЕМШОЩЕ. йОЩНЙ УМПЧБНЙ, ЮФП ВЩ НЩ ОЙ ЗПЧПТЙМЙ, НЩ МЙВП ТБЪТХЫБЕН, МЙВП УПЪЙДБЕН. ьФП ЛБУБЕФУС Й ФПЗП, ЮФП РТЙОСФП УЮЙФБФШ НЕМПЮБНЙ: УЛБЪБФШ РТБЧДХ, РПЮФЙ РТБЧДХ ЙМЙ УПЧЕТЫЕООХА МПЦШ, РТЙХЛТБУЙФШ ЮФП-МЙВП ЙМЙ УЗХУФЙФШ ЛТБУЛЙ, ТБУУФТПЙФШ ЛПЗП-ФП ЧТПДЕ ВЩ ОЕЧЪОБЮБК, МЙВП ПВПДТЙФШ, Й РТ. юБУФП ОЕПВДХНБООП РТПЙЪОЕУЕООЩЕ ОБНЙ УМПЧБ ПУФБЧМСАФ ДМЙФЕМШОЩК УМЕД ОБ МАДСИ, РТЙОПУС ЙН ТБЪПЮБТПЧБОЙЕ, ВПМШ ЙМЙ ТБДПУФШ, Й ЛТПНЕ ФПЗП, ЙНЕООП ЬФЙ ЧУЛПМШЪШ УЛБЪБООЩЕ УМПЧБ Й УПЪДБАФ ОБЫ ЙНЙДЦ, ТБУЛТЩЧБС ОБЫХ ЙУФЙООХА УХЭОПУФШ, «йВП ПФ ЙЪВЩФЛБ УЕТДГБ ЗПЧПТСФ ХУФБ» (нЖ. 12:34). рП УЧПЙН УМПЧБН НЩ ВХДЕН УХДЙНЩ Й ОБ рПУМЕДОЕН уХДЕ: «…ЪБ ЧУСЛПЕ РТБЪДОПЕ УМПЧП, ЛБЛПЕ УЛБЦХФ МАДЙ, ДБДХФ ПОЙ ПФЧЕФ Ч ДЕОШ УХДБ: ЙВП ПФ УМПЧ УЧПЙИ ПРТБЧДБЕЫШУС Й ПФ УМПЧ УЧПЙИ ПУХДЙЫШУС» (нЖ. 12:36-37).

йФБЛ, УЕЗПДОС ОБЫЕ УРБУЕОЙЕ ОБИПДЙФУС Ч ОБЫЙИ ТХЛБИ, ЙВП «уНЕТФШ Й ЦЙЪОШ — ЧП ЧМБУФЙ СЪЩЛБ, Й МАВСЭЙЕ ЕЗП ЧЛХУСФ ПФ РМПДПЧ ЕЗП» (рТ. 18:21). пВЩЮОПЕ УМПЧП, РТПУФП ЪЧХЛ, ЛБЛ ЛБЦЕФУС, ОЕПВДХНБООП РПТПК ОБНЙ РТПЙЪОЕУЕООЩК, ПРТЕДЕМЙФ ОБЫХ ЧЕЮОХА ХЮБУФШ.

йФБЛ, УЙМПК уМПЧБ фЧПТГБ УПЪДБО ОБЫ НЙТ. цЙЪОШ МАВПЗП ЮЕМПЧЕЛБ ФБЛЦЕ ОЕ УМХЮБКОБ, Б ЧПЪОЙЛМБ РП ЧПМЕ фЧПТГБ Й СЧМСЕФУС ВЕУГЕООПК Ч еЗП ЗМБЪБИ. пЛТХЦБАЭЙК ОБУ НЙТ, УПЪДБООЩК вПЗПН, СЧМСЕФУС лОЙЗПК, РПДПВОПК вЙВМЙЙ, ТБУЛТЩЧБАЭЕК ИБТБЛФЕТ зПУРПДБ: «йВП ОЕЧЙДЙНПЕ еЗП, ЧЕЮОБС УЙМБ еЗП Й вПЦЕУФЧП, ПФ УПЪДБОЙС НЙТБ ЮТЕЪ ТБУУНБФТЙЧБОЙЕ ФЧПТЕОЙК ЧЙДЙНЩ…» (тЙНМ. 1:20). ч РТЙТПДЕ НЩ ЧЙДЙН ОЕ ФПМШЛП НХДТПЕ РПТБЪЙФЕМШОПЕ ХУФТПКУФЧП, ОП Й ЛТБУПФХ, ТБДПУФШ, МАВПЧШ. йНЕООП ФБЛПК вПЗ ИПЮЕФ ЧЙДЕФШ Й ЦЙЪОШ ЮЕМПЧЕЛБ, Й ЙНЕООП ФБЛЙЕ ЛБЮЕУФЧБ РТЙУХЭЙ ИБТБЛФЕТХ фЧПТГБ. й ЙУФЙООПЕ ИТЙУФЙБОУФЧП — ЬФП ОЕ ТЕМЙЗЙС ХОЩМЩИ УЛПТВОЩИ МАДЕК, ОП, РТЕЦДЕ ЧУЕЗП, ТЕМЙЗЙС, ОЕУХЭБС ЮЕМПЧЕЛХ ТБДПУФШ, УЮБУФШЕ, ХМЩВЛХ, ЧОХФТЕООЙК НЙТ Й РПЛПК.

иПЮЕФУС РПДЮЕТЛОХФШ ЕЭЕ ТБЪ, ЮФП ПЛТХЦБАЭЙК НЙТ ОБЫ фЧПТЕГ УПЪДБМ ОЕ ФПМШЛП ЧЕУШНБ ТБГЙПОБМШОЩН, ОП Й ЧЕУШНБ РТЕЛТБУОЩН. чЕТЫЙОПК ФЧПТЮЕУЛПК ДЕСФЕМШОПУФЙ вПЗБ УФБМ ЮЕМПЧЕЛ (РПДТПВОП УН. бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК Л ДБООПК ЗМБЧЕ): «й УЛБЪБМ вПЗ: УПФЧПТЙН ЮЕМПЧЕЛБ РП ПВТБЪХ оБЫЕНХ, РП РПДПВЙА оБЫЕНХ; Й ДБ ЧМБДЩЮЕУФЧХАФ ПОЙ ОБД ТЩВБНЙ НПТУЛЙНЙ, Й ОБД РФЙГБНЙ ОЕВЕУОЩНЙ, Й ОБД УЛПФПН, Й ОБД ЧУЕА ЪЕНМЕА, Й ОБД ЧУЕНЙ ЗБДБНЙ, РТЕУНЩЛБАЭЙНЙУС РП ЪЕНМЕ» (вЩФ. 1:26). чЕМЙЛПМЕРОБС РМБОЕФБ УФБМБ НЕУФПН ЧМБДЕОЙС ЮЕМПЧЕЛБ. ыЙТПЮБКЫЙЕ РЕТУРЕЛФЙЧЩ ВЩМЙ ПФЛТЩФЩ РЕТЕД РЕТЧЩНЙ МАДШНЙ Ч ТЕБМЙЪБГЙЙ ЧУЕИ ЙИ ФБМБОФПЧ. уЕЗПДОС НОПЗЙНЙ ЬФП ЧПУРТЙОЙНБЕФУС ЛБЛ ОЕЧЕТПСФОБС УЛБЪЛБ. й ДЕКУФЧЙФЕМШОП, ЫЕУФЙФЩУСЮЕМЕФОСС ДЕЗТБДБГЙС МАДЕК, РБДЕОЙЕ ЮЕМПЧЕЛБ, ЧЩВПТ УБНПУФПСФЕМШОПЗП РХФЙ Ч ПФТЩЧЕ ПФ уПЪДБФЕМС ПУФБЧЙМЙ ОЕЙЪЗМБДЙНЩК ПФРЕЮБФПЛ. оБЧСЪЩЧБЕНБС НОПЗЙЕ ДЕУСФЙМЕФЙС ФЕПТЙС ЬЧПМАГЙЙ, ОЙЪЧПДСЭБС ЮЕМПЧЕЛБ ДП ХТПЧОС ЦЙЧПФОПЗП, ДПУФЙЗМБ УЧПЕЗП: Ч ЦЙЪОЙ Й ДЕМБИ НОПЗЙЕ ДЕКУФЧЙФЕМШОП УФБМЙ ХРПДПВМСФШУС ЦЙЧПФОЩН, ТХЛПЧПДУФЧХСУШ ЪЧЕТЙОЩНЙ ЙОУФЙОЛФБНЙ Й ЪБЛПОБНЙ.

ыЕУФЙФЩУСЮЕМЕФОСС ЛТПЧБЧБС ЙУФПТЙС РМБОЕФЩ ХВЙМБ Х НОПЗЙИ ЧЕТХ, РПТСДПЮОПУФШ, НЙМПУЕТДЙЕ, ЙУЛТЕООПУФШ, УЛТПНОПУФШ. чНЕУФП ЬФЙИ ЛБЮЕУФЧ РТЙЫМЙ ЪБЧЙУФШ, МЦЙЧПУФШ, РТЕДБФЕМШУФЧП, УФТБИ, ЗПТДЩОС, РПИПФШ, ЪМПВБ. оП еДЕН УХЭЕУФЧПЧБМ, Й ОБХЛБ ЬФП ДПЛБЪБМБ (УН. бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК ЛП 2 ЗМБЧЕ). й вПЗ ЦЕМБЕФ, ЮФПВЩ ЛБЦДЩК ЙЪ ОБУ ЧЕТОХМУС ФХДБ ЧОПЧШ, ЮФП УФБОЕФ ЧПЪНПЦОЩН РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, Й ПВТЕМ ВЩ УЮБУФШЕ, НЙТ Й РПЛПК ХЦЕ ЪДЕУШ, ОБ ЬФПК ЪЕНМЕ, РТЙПВТЕФС ИБТБЛФЕТ иТЙУФБ. лОЙЗБ вЩФЙЕ — ЬФП лОЙЗБ П ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙСИ, П ФПН, ЛБЛЙЕ ЧЪБЙНППФОПЫЕОЙС НЕЦДХ МАДШНЙ ЦЕМБЕФ ЧЙДЕФШ вПЗ. йУУМЕДХС ЬФХ лОЙЗХ, НЩ ЧНЕУФЕ У ЕЕ ЗЕТПСНЙ ОБХЮЙНУС ЙЪВБЧМСФШУС ПФ ОЕЗБФЙЧОЩИ ЮЕТФ ОБЫЕЗП ИБТБЛФЕТБ, РТЙПВТЕФБС ХФТБЮЕООЩЕ юемпчеюеулйе юетфщ, У РПНПЭША вПЗБ. нЩ ХЧЙДЙН ЧУЕ РТПЙУИПДЙЧЫЕЕ ТБОЕЕ Й РТПЙУИПДСЭЕЕ УЕЗПДОС ОБ ЪЕНМЕ ЗМБЪБНЙ вПЗБ Й УНПЦЕН ПРТЕДЕМЙФШ УЧПЕ НЕУФП Ч ЬФЙИ УПВЩФЙСИ. нЩ ХЪОБЕН ЪБЛПОЩ УЮБУФШС, РТЕДМБЗБЕНЩЕ ОБН фЧПТГПН, Б ФБЛЦЕ ФЕ ДХИПЧОЩЕ ПРБУОПУФЙ, ЛПФПТЩЕ УФПСФ ОБ РХФЙ ЮЕМПЧЕЛБ. оП РТЕЦДЕ, ЮЕН ЗПЧПТЙФШ ПВ ЬФПН, НЩ РПУНПФТЙН, Б НПЦОП МЙ ДПЧЕТСФШ вЙВМЕКУЛЙН УППВЭЕОЙСН 1 ЗМБЧЩ лОЙЗЙ вЩФЙЕ П УПФЧПТЕОЙЙ НЙТБ Й ЮЕМПЧЕЛБ, РЕТЕЮЕТЛЙЧБАЭЙН ХУФПСЧЫЙЕУС Х НОПЗЙИ ЙЪ МАДЕК РТЕДУФБЧМЕОЙС ПВ ЬЧПМАГЙЙ.

йФБЛ, НЩ ПФРТБЧМСЕНУС Ч РХФШ РП лОЙЗЕ вЩФЙЕ, Й ОБУ У ЧБНЙ ЧРЕТЕДЙ ЦДХФ ВПМШЫЙЕ ПФЛТЩФЙС…

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

уБНБС «ХНОБС МПЦШ». юБУФШ РЕТЧБС.

оБ РТПФСЦЕОЙЙ 70 МЕФ НЩ ЦЙМЙ Ч ПЮЕОШ ЙОФЕТЕУОПК УФТБОЕ. иПЮХ УТБЪХ ПЗПЧПТЙФШУС, ЮФП БЧФПТ ОЙУЛПМШЛП ОЕ ИПЮЕФ ХНБМЙФШ ФПЗП ДПВТПЗП Й РТЕЛТБУОПЗП, ЮФП ВЩМП Ч РТПЫМПН ОБЫЕЗП ЗПУХДБТУФЧБ: РПДЧЙЗ ОБЫЕЗП ОБТПДБ Ч чЕМЙЛПК пФЕЮЕУФЧЕООПК ЧПКОЕ, ФТХД ОБЫЙИ ДЕДПЧ Й ПФГПЧ, ЮБУФП ОЕЧЩОПУЙНЩК Й ВЕЪЧПЪНЕЪДОЩК, ПУПВЕООП Ч РПУМЕЧПЕООПЕ ЧТЕНС, ЛПФПТЩК УЕКЮБУ ОЕЛПФПТЩНЙ «РБФТЙПФБНЙ» ОЕЪБУМХЦЕООП Й ПЗХМШОП РЕТЕЮЕТЛЙЧБЕФУС. пДОБЛП, ОЕУНПФТС ОБ ЧУЕ ЬФП, ОБЫБ УФТБОБ ТБЪЧЙЧБМБУШ ЧП НОПЗЙИ БУРЕЛФБИ ПЮЕОШ ПДОПВПЛП Й ЬФП ВЩМП ПВХУМПЧМЕОП ОЙ ФЕН, ЮФП Х ОБЫ ОБТПД ЗМХРЕЕ ЙМЙ ПЗТБОЙЮЕООЕЕ, ЮЕН ЗДЕ ВЩ ФП ОЙ ВЩМП, Б ФБЛЦЕ ОЕ ЙЪ-ЪБ ОЙЪЛПЗП ФЕИОЙЮЕУЛПЗП ХТПЧОС, Б, РТЕЦДЕ ЧУЕЗП, ЙЪ-ЪБ ЗПУРПДУФЧПЧБЧЫЕК ФПФБМШОП ЧП ЧУЕИ ПВМБУФСИ ЦЙЪОЙ ЙДЕПМПЗЙЙ — БФЕЙЪНБ.

й РПФПНХ ЧУЕ, ЮФП ОЕ ЧРЙУЩЧБМПУШ ЙМЙ ФЕН ВПМЕЕ ЛБЛ-ФП РТПФЙЧПТЕЮЙМП ЬФПК ЙДЕПМПЗЙЙ, РПДМЕЦБМП РПМОПНХ ХОЙЮФПЦЕОЙА. й ЬФП ЛБУБМПУШ ОЕ ФПМШЛП РТЕУМЕДПЧБОЙС ЧЕТХАЭЙИ, ОП Й ТБЪЧЙФЙС ОБХЛЙ. нЩ РПНОЙН, ЛБЛ УФТБЫОЩЕ ЗПОЕОЙС Ч 30-И ЗПДБИ ОБ ЗЕОЕФЙЛХ, РТЙЧЕМЙ Л ХОЙЮФПЦЕОЙА НОПЗЙИ ЧЩДБАЭЙИУС ХЮЕОЩИ, ЮШЙ ЙУУМЕДПЧБОЙС ЫМЙ ЧТБЪТЕЪ У ЙДЕПМПЗЙЕК ЛПННХОЙУФЙЮЕУЛПК РБТФЙЙ. ч 70-Е ЗПДЩ «ОЕХЗПДОЩИ» ХЮЕОЩИ Й РЙУБФЕМЕК МЙВП ЧЩУЩМБМЙ ЪБ ТХВЕЦ, МЙВП РПНЕЭБМЙ ОБУЙМШУФЧЕООЩН РХФЕН Ч РУЙИЙБФТЙЮЕУЛЙЕ ЛМЙОЙЛЙ, ЛБЛ уБИБТПЧБ б. д., Й РТПЧПДЙМЙ «МЕЮЕОЙЕ», ХОЙЮФПЦБАЭЕЕ ОЕТЧОЩЕ ЛМЕФЛЙ НПЪЗБ. уЕЗПДОС УБНЙ ЙУФПТЙЛЙ РТЙЪОБАФ, ЮФП ЙИ ТБВПФЩ ВЩМЙ ЦЕУФЛП РПДЮЙОЕОЩ ЙДЕПМПЗЙЮЕУЛПК ВПТШВЕ У «ЛМБУУПЧЩНЙ ЧТБЗБНЙ» Й ОПУЙМЙ ОЕ ОБХЮОЩК, Б РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ, ОЕТЕДЛП РТЙОЙНБС ЧЙД РТЙНЙФЙЧОПК БОФЙТЕМЙЗЙПЪОПК РТПРБЗБОДЩ, ЮФП РТЙЪОБАФ ФБЛЙЕ ЛТХРОЩЕ УПЧЕФУЛЙЕ ЙУФПТЙЛЙ, ЛБЛ РТПЖЕУУПТЩ лПЧБМЕЧ у. й. [1] Й уЧЕОГЙГЛБС й. у. [2]. чПЪШНЙФЕ МАВПК ХЮЕВОЙЛ ЙМЙ НПОПЗТБЖЙА РП ВЙПМПЗЙЙ, ЖЙЪЙЛЕ, ИЙНЙЙ, ЙУФПТЙЙ, БТИЕПМПЗЙЙ, ЖЙЪЙПМПЗЙЙ, ЙЪДБООЩЕ Ч УПЧЕФУЛПЕ ЧТЕНС, Й ЧЩ ХЧЙДЙФЕ ХЦЕ ОБ РЕТЧПК УФТБОЙГЕ ЧЩДЕТЦЛХ ЙЪ ФТХДПЧ нБТЛУБ, ьОЗЕМШУБ, мЕОЙОБ, Б Ч ВПМЕЕ УФБТЩИ — Й уФБМЙОБ, ПФТБЦБАЭХА ЙИ ЧЪЗМСД ОБ ФПФ ЙМЙ ЙОПК ОБХЮОЩК ЧПРТПУ. йИ НОЕОЙСНЙ РТПЧЕТСМЙ ЛБЦДПЕ ОПЧПЕ ОБРТБЧМЕОЙЕ ОБХЛЙ! мАДЙ, НБМП ЮФП УНЩУМСЭЙЕ РП ФЕН ЙМЙ ЙОЩН ОБХЛБН, ОЕ РПМХЮЙЧЫЙЕ УРЕГЙБМШОПЗП ПВТБЪПЧБОЙС, ПРТЕДЕМСМЙ ОБРТБЧМЕОЙЕ ЙИ ТБЪЧЙФЙС. йНЕООП ВМБЗПДБТС ЬФПНХ ОБЫБ УФТБОБ ПФУФБМБ Ч ТБЪЧЙФЙЙ НОПЗЙИ ОБХЛ ПФ ъБРБДБ. юФПВЩ ХДЕТЦБФШУС ОБ РМБЧХ, УПЧЕФУЛПК ЧМБУФЙ ОЕПВИПДЙНЩ ВЩМЙ ЬФЙ УБНЩЕ ЧТБЗЙ Й ВПТШВБ У ОЙНЙ, ЮФП ВЩМП ЧПЪНПЦОЩН ФПМШЛП РТЙ ОБМЙЮЙЙ УППФЧЕФУФЧХАЭЕК ЙДЕПМПЗЙЙ Й ГЕОЪХТЩ.

еУМЙ Ч 20-Е ЗПДЩ РП ХТПЧОА ТБЪЧЙФЙС ВЙПМПЗЙЙ, Й ЗЕОЕФЙЛЙ Ч ЮБУФОПУФЙ, НЩ ЪБОЙНБМЙ ПДОП ЙЪ ЧЕДХЭЙИ НЕУФ Ч НЙТЕ, ФП УЕЗПДОС — ПДОП ЙЪ РЕТЧЩИ У ЛПОГБ. ьФЙ УФТБЫОЩЕ РЕТЕЗЙВЩ Ч «ОБХЮОПК» РПМЙФЙЛЕ РТЙЪОБОЩ УЕЗПДОС ОБ УБНПН ЧЩУПЛПН ХТПЧОЕ.

рПНОА, ЕЭЕ Ч ОЕДБЧОЙЕ УФХДЕОЮЕУЛЙЕ ЗПДЩ ОБ МЕЛГЙЙ РП ВЙПМПЗЙЙ Ч НЕДЙГЙОУЛПН ЙОУФЙФХФЕ ЛФП-ФП УРТПУЙМ МЕЛФПТБ, РПЮЕНХ ЙЪ РТПЗТБННЩ ЙЪЯСФЩ ЧПРТПУЩ ЬЧПМАГЙЙ, ОБ ЮФП РПУМЕДПЧБМ ПФЧЕФ, ЮФП ФПМШЛП Ч ууут ПОЙ РТЕРПДБЧБМЙУШ Й УЮЙФБМЙУШ ДПЗНПК, ФПЗДБ ЛБЛ ОБ ъБРБДЕ ДБЧОЩН-ДБЧОП ФЕПТЙА ЬЧПМАГЙЙ ЧЕДХЭЙЕ ХЮЕОЩЕ Ч ВПМШЫЙОУФЧЕ УЧПЕН ЧУЕТШЕЪ ОЕ РТЙОЙНБАФ. пДОБЛП, УЕНЕОБ ОЕЧЕТЙС, ЬЧПМАГЙПОЙЪНБ, ХЛПТЕОЙЧЫЙЕУС ЪБ 70 МЕФ БФЕЙУФЙЮЕУЛПЗП ЧПУРЙФБОЙС, РТПДПМЦБАФ ЦЙФШ Ч УПЪОБОЙЙ НОПЗЙИ. нЩ РТПДПМЦБЕН ЧЕТЙФШ МЦЙ, ИПФС ПЮЕОШ ХНОПК Й ФПОЛПК, ОП МЦЙ.

рПЬФПНХ Ч ДБООПК ЗМБЧЕ НЩ УИЕНБФЙЮОП, ЪБ ОЕЙНЕОЙЕН ЧПЪНПЦОПУФЙ УДЕМБФШ ЬФП ВПМЕЕ РПДТПВОП ЧУМЕДУФЧЙЕ ПЗТБОЙЮЕООПЗП ПВЯЕНБ ЛОЙЗЙ, РТЕДУФБЧЙН УПЧТЕНЕООЩЕ ЧЪЗМСДЩ ОБХЮОПЗП НЙТБ ОБ ЬЧПМАГЙА, ОБ ЕЕ ПУОПЧОЩЕ РПУФХМБФЩ, ФБЛЙЕ, ЛБЛ, ОБРТЙНЕТ, НОПЗПНЙММЙПООЩК ЧПЪТБУФ ЪЕНМЙ, ЬЧПМАГЙА ЦЙЧЩИ ПТЗБОЙЪНПЧ ПФ РТПУФЩИ Л УМПЦОЩН ЮЕТЕЪ «РЕТЕИПДОЩЕ» ЖПТНЩ (ФБЛ Й ОЕ ПВОБТХЦЕООЩЕ!), ФБЛ ОБЪЩЧБЕНЩЕ ЗПНПМПЗЙЮЕУЛЙЕ ДПЛБЪБФЕМШУФЧБ Й РТ.

ч ЪБЛМАЮЕОЙЕ НЩ ЛТБФЛП ТБУУНПФТЙН УПЧТЕНЕООЩЕ ОБХЮОЩЕ ЧЪЗМСДЩ ОБ УМЕДХАЭЙЕ ЧПРТПУЩ: ЧПЪТБУФ ЪЕНМЙ, ДБООЩЕ ЗЕОЕФЙЛЙ Й ЗПНПМПЗЙЙ П РТПВМЕНЕ РТПЙУИПЦДЕОЙС ЧЙДПЧ, УППФОПЫЕОЙЕ ЪБЛПОПЧ ФЕТНПДЙОБНЙЛЙ Й ЬЧПМАГЙПОЙТПЧБОЙС РМБОЕФ, ЪЧЕЪД Й ЗБМБЛФЙЛ, Й ДТ.

оП ОБЮОЕН НЩ ОБЫЕ ЙУУМЕДПЧБОЙЕ У ЙЪХЮЕОЙС ЬФОПЗТБЖЙЮЕУЛЙИ УЛБЪБОЙК ОБТПДПЧ НЙТБ П РТПЙУИПЦДЕОЙЙ ЦЙЪОЙ.

ьФОПЗТБЖЙС

йФБЛ, УЛБЪБОЙС ОБТПДПЧ НЙТБ П УПФЧПТЕОЙЙ ЪЕНМЙ:

• ыХНЕТП-БЛЛБДУЛБС НЙЖПМПЗЙС. оБЙВПМЕЕ СТЛП РТЕДУФБЧМЕОЙС ЫХНЕТЙКГЕЧ ОБ УПФЧПТЕОЙЕ НЙТБ РЕТЕДБЕФ ОБКДЕООБС БТИЕПМПЗБНЙ ДТЕЧОСС ЧБЪБ, ЕЕ ПРЙУБОЙЕ НЩ РТЙЧПДЙН РП ЛОЙЗЕ ЙЪЧЕУФОПЗП НБФЕТЙБМЙУФБ пРБТЙОБ б. й.: «оБ ТЙУ. 1 ЙЪПВТБЦЕОБ БМЕВБУФТПЧБС ЧБЪБ, ОБКДЕООБС РТЙ ТБУЛПРЛБИ Ч хТХЛЕ — ПДОПН ЙЪ ДТЕЧОЕКЫЙИ ЗПТПДПЧ ыХНЕТБ, Ч аЦОПК нЕУПРПФБНЙЙ, УХЭЕУФЧПЧБЧЫЕН ХЦЕ Ч 4 ФЩУСЮЕМЕФЙЙ ДП О. Ь. ч УБНПН ОЙЪХ Х ПУОПЧБОЙС ЧБЪЩ НПЦОП ЧЙДЕФШ ЙЪПВТБЦЕОЙЕ ЧПМО, ЧЩЫЕ — ЙЪ ОЙИ ЧПЪОЙЛБАФ ТБУФЕОЙС, ДБМЕЕ ЙДХФ ЦЙЧПФОЩЕ, ЕЭЕ ЧЩЫЕ — МАДЙ…» [3]. нЕУПРПФБНУЛЙК ЬРПУ «ьОХНБ ЬМЙЫ» («лПЗДБ ЧЧЕТИХ») ТБУУЛБЪЩЧБЕФ, ЮФП «ЧОБЮБМЕ ВЩМ ИБПУ УПМЕОЩИ Й РТЕУОЩИ ЧПД», РПФПН ВЩМЙ УПЪДБОЩ ЪЕНМС Й ОЕВП, ТБУФЕОЙС, ЪБФЕН РМБОЕФЩ, ЦЙЧПФОЩЕ. й, ОБЛПОЕГ, ЮЕМПЧЕЛ, УМЕРМЕООЩК ЙЪ ЗМЙОЩ ВПЗБНЙ ьОЛЙ Й оЙОНБИ. фЧПТЕОЙЕ ДМЙМПУШ ЫЕУФШ ДОЕК. ч УЕДШНПК ЦЕ ВПЗЙ РПЛПЙМЙУШ ПФ УЧПЙИ ДЕМ, Б РЕТЧЩЕ МАДЙ ЦЙМЙ Ч УБДХ Й ОЕ ЙНЕМЙ ПДЕЦДЩ.

«чБЧЙМПОУЛПЕ УЛБЪБОЙЕ П УПФЧПТЕОЙЙ НЙТБ ЙНЕЕФ УМЕДХАЭХА ЧРПМОЕ УППФЧЕФУФЧХАЭХА ЛОЙЗЕ вЩФЙЕ РПУМЕДПЧБФЕМШОПУФШ:
1. ДПЙУФПТЙЮЕУЛЙК ИБПУ.
2. РПСЧМЕОЙЕ УЧЕФБ.
3. УПФЧПТЕОЙЕ ОЕВПУЧПДБ.
4. РПСЧМЕОЙЕ УХЫЙ.
5. УПФЧПТЕОЙЕ ОЕВЕУОЩИ ФЕМ.
6. УПФЧПТЕОЙЕ ЮЕМПЧЕЛБ.
7. ПФДЩИ ВПЗПЧ» [4].

• уБНПДЙКУЛБС НЙЖПМПЗЙС (ОЕОГЩ, ЬОГЩ, ОЗБОБУБО, УЕМШЛХРЩ, ЛБТБЗБУЩ, ФБКЗЙКГЩ, ЛБНБУЙОГЩ). чОБЮБМЕ ЧУЕ ВЩМП РПЛТЩФП ВЕЪВТЕЦОЩН ЧПДОЩН РТПУФТБОУФЧПН. ъБФЕН УП ДОБ ВЩМ РПДОСФ ЛПНПЮЕЛ ЗМЙОЩ, ЙЪ ЛПФПТПЗП ИПЪСЙО ЪЕНМЙ оЗБ УМЕРЙМ ЮЕМПЧЕЛБ, Б ИПЪСЙО ОЕВБ оХНБ ЧДХМ Ч ОЕЗП ДХЫХ.

• жЙООП-ХЗПТУЛБС НЙЖПМПЗЙС (ЖЙООЩ, ЛБТЕМЩ, ЬУФПОГЩ, НБТЙКГЩ, ЛПНЙ, ЧЕОЗТЩ). чОБЮБМЕ ВЩМ РЕТЧЙЮОЩК ПЛЕБО, ЙЪ ЛПФПТПЗП ВПЗ лХЮХ УПЪДБЕФ ЪЕНМА Й ЧУЕ, ЮФП ОБ ОЕК.

• рПМЙОЕЪЙКУЛБС Й НЙЛТПОЕЪЙКУЛБС НЙЖПМПЗЙС. чОБЮБМЕ ВЩМ ЙЪОБЮБМШОЩК ИБПУ, РПФПН РТПЙУИПДЙФ ПФДЕМЕОЙЕ ОЕВБ ПФ ЪЕНМЙ, Б ЪБФЕН ЧЕМЙЛЙЕ ВПЗЙ фБОЗБТПБ, тПОЗП Й бФЕБ УПЪДБАФ ЙЪ ЗМЙОЩ РЕТЧЩИ МАДЕК фЙЛЙ Й иЙЛЙ.

• уБСОП-БМФБКУЛБС НЙЖПМПЗЙС (ИБЛБУЩ, БМФБКГЩ, ЫПТГЩ). чОБЮБМЕ УХЭЕУФЧПЧБМП ПЗТПНОПЕ ЧПДОПЕ РТПУФТБОУФЧП, ЙЪ ЛПФПТПЗП ПВТБЪПЧБМБУШ ЪЕНМС, ЮЕМПЧЕЛ ВЩМ УПЪДБО ЙЪ ЪЕНМЙ ВПЗПН хМШЗЕОЕН, Б ДХЫХ (ЦЙЪОЕООХА УЙМХ) ЧДХОХМ Ч ОЕЗП ВПЗ ьТМЙЛ.

• вХТСФУЛБС НЙЖПМПЗЙС. чОБЮБМЕ ВЩМ ИБПУ, ЙЪ ЛПФПТПЗП УПЪДБОЩ ЪЕНМС Й ЮЕМПЧЕЛ.

• уЛБЪБОЙС ЙОДЕКГЕЧ бНЕТЙЛЙ. чОБЮБМЕ ВЩМ ВЕЪВТЕЦОЩК ЧПДОЩК ИБПУ, ЙЪ ЛПФПТПЗП РПУМЕ ПВТБЪПЧБМПУШ ЧУЕ.

• зТЕЮЕУЛБС НЙЖПМПЗЙС. йЪОБЮБМШОП ВЩМ ЧПДОЩК ИБПУ, ЪБФЕН ПВТБЪПЧБМЙУШ ОЕВП Й ЪЕНМС.

• лЙФБКУЛБС НЙЖПМПЗЙС. чОБЮБМЕ ВЩМ ИБПУ, Й ОЕВП Й ЪЕНМС ОЕ ВЩМЙ ТБЪДЕМЕОЩ.

оБЮБФЩК УРЙУПЛ УЛБЪБОЙК ОБТПДПЧ ЪЕНМЙ П УПФЧПТЕОЙЙ НПЦОП ЕЭЕ ДПМЗП РТПДПМЦБФШ, ОП ЗМБЧОПЕ ХЦЕ РПОСФОП Й ФБЛ, ЮФП Х ЧУЕИ ОЙИ УХЭЕУФЧХАФ ЕДЙОЩЕ УЛБЪБОЙС П УПФЧПТЕОЙЙ [5].

оБТСДХ У ХЛБЪБООЩН УИПДУФЧПН вЙВМЙС ЙНЕЕФ Й ТСД ПФМЙЮЙК ПФ УЛБЪБОЙК ОБТПДПЧ НЙТБ. фБЛ, УЕЗПДОС ПЮЕОШ НОПЗЙЕ ЧПУИЙЭБАФУС ЗМХВЙОБНЙ ЖЙМПУПЖЙЙ чПУФПЛБ, УЮЙФБС РТЙ ЬФПН, ЮФП ПОБ Ч УЧПЕН РПОЙНБОЙЙ НЙТПЪДБОЙС УФПЙФ ЛХДБ ЧЩЫЕ вЙВМЕКУЛПК. оП ДБЧБКФЕ РТПЮФЕН, ЛБЛ, Л РТЙНЕТХ, «УЧСЭЕООЩЕ» ФЕЛУФЩ ЙОДХЙЪНБ ТЙУХАФ РЕТЧПОБЮБМШОПЕ УПУФПСОЙЕ НЙТБ: «лПЗДБ ОЕУЛПМШЛП НЙММЙПОПЧ МЕФ ФПНХ ОБЪБД НЙТ ОБЮБМ УХЭЕУФЧПЧБФШ, ПО ЙНЕМ РМПУЛХА ФТЕХЗПМШОХА ЖПТНХ У ЧЩУПЛЙНЙ ЗПТБНЙ Й НОПЦЕУФЧПН ЧПДПЕНПЧ. пО ДЕТЦБМУС ОБ ЗПМПЧБИ УМПОПЧ, УФПСЭЙИ ОБ ЮЕТЕРБИЕ, «РПЛПСЭЕКУС», Ч УЧПА ПЮЕТЕДШ, ОБ ЗЙЗБОФУЛПК ЪНЕЕ. еУМЙ УМПОЩ ОБЮЙОБМЙ ПФТСИЙЧБФШУС, РТПЙУИПДЙМП ЪЕНМЕФТСУЕОЙЕ». б ЧПФ ЛБЛ вЙВМЙС ПРЙУЩЧБЕФ ХУФТПКУФЧП ОБЫЕЗП НЙТБ: «пО ЕУФШ фПФ, лПФПТЩК ЧПУУЕДБЕФ ОБД ЛТХЗПН ЪЕНМЙ…» (йУ. 40:22) Й «РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН» (йПЧ 26:7).

фБЛЙН ПВТБЪПН, рЙУБОЙЕ ЪБ 2500 МЕФ ДП ФПЗП, ЛБЛ лПРЕТОЙЛ РПЛБЪБМ, ЮФП ЪЕНМС ЛТХЗМБС, ХЦЕ УППВЭБМП ПВ ЬФПН. йПЧ ПЛПМП 1700 ЗПДБ ДП т. иТ. РЙУБМ, ЮФП ЪЕНМС «РПЧЕЫЕОБ ОЙ ОБ ЮЕН». ьФЙ вЙВМЕКУЛЙЕ ФЕЛУФЩ ОБ РТПФСЦЕОЙЙ УФПМЕФЙК РМПИП РПОЙНБМЙУШ Й ФПМШЛП УЕЗПДОС НЩ НПЦЕН ЛПОУФБФЙТПЧБФШ, ЮФП ДТЕЧОЕНХ РБФТЙБТИХ ВЩМП ПФЛТЩФП вПЗПН РПМПЦЕОЙЕ Й УПУФПСОЙЕ ОБЫЕК РМБОЕФЩ.

йФБЛ, У ПДОПК УФПТПОЩ, ЮЕТЕРБИЙ Й УМПОЩ, ЧЩЪЩЧБАЭЙЕ ХМЩВЛХ, Б У ДТХЗПК — ЧЕУШНБ ФПЮОЩЕ ОБХЮОЩЕ ДБООЩЕ. рПНЙНП ЬФПЗП, Ч вЙВМЙЙ ОБ НОПЗП УФПМЕФЙК ТБОШЫЕ ПЖЙГЙБМШОПК ОБХЛЙ ДБОП ПРЙУБОЙЕ ЛТХЗПЧПТПФБ ЧПДЩ Ч РТЙТПДЕ: «чУЕ ТЕЛЙ ФЕЛХФ Ч НПТЕ, ОП НПТЕ ОЕ РЕТЕРПМОСЕФУС; Л ФПНХ НЕУФХ, ПФЛХДБ ТЕЛЙ ФЕЛХФ, ПОЙ ЧПЪЧТБЭБАФУС, ЮФПВЩ ПРСФШ ФЕЮШ» (еЛЛМ. 1:7), ОБРЙУБОП Й П ФПН, ЮФП «ЧПЪДХИ ЙНЕЕФ ЧЕУ»: «лПЗДБ пО ЧЕФТХ РПМБЗБМ ЧЕУ, Й ТБУРПМБЗБМ ЧПДХ РП НЕТЕ…» (йПЧ 28:25);

ч рЙУБОЙЙ ЗПЧПТЙФУС, ФБЛЦЕ, Й П ТБУЭЕРМЕОЙЙ БФПНБ: «…ОЕВЕУБ У ЫХНПН РТЕКДХФ, УФЙИЙЙ ЦЕ, ТБЪЗПТЕЧЫЙУШ, ТБЪТХЫБФУС… ЧПУРМБНЕОЕООЩЕ ОЕВЕУБ ТБЪТХЫБФУС Й ТБЪЗПТЕЧЫЙЕУС УФЙИЙЙ ТБУФБАФ…» (2 рЕФТБ 3:10-12), УМПЧП «УФЙИЙЙ», ХРПФТЕВМЕООПЕ Ч ЬФПН ФЕЛУФЕ, ПЪОБЮБЕФ «ЬОЕТЗЙС» ЙМЙ, ФПЮОЕЕ, «ПУОПЧОЩЕ ЬМЕНЕОФЩ РТЙТПДЩ».

нОПЗЙЕ УЛБЪБОЙС ОБТПДПЧ НЙТБ ОПУСФ, РПТПК, ЧЕУШНБ УЛБЪПЮОЩК ИБТБЛФЕТ, Ч ФП ЧТЕНС ЛБЛ вЙВМЙС ДБЕФ ФПЮОЩК РПУМЕДПЧБФЕМШОЩК ТБУУЛБЪ.

фЕРЕТШ ПУФБОПЧЙНУС ЛТБФЛП ОБ НЕФПДБИ ДБФЙТПЧПЛ ЙУЛПРБЕНЩИ, «ЧПЪТБУФ» ЛПФПТЩИ ПРТЕДЕМСАФ НЙММЙПОБНЙ МЕФ.

иТПОПМПЗЙС [6]

йФБЛ, РЕТЧПЕ, У ЮЕН ОБН ОЕПВИПДЙНП ПРТЕДЕМЙФШУС, ЬФП У НЕФПДБНЙ ДБФЙТПЧПЛ, ЛПФПТЩЕ Й ДБАФ ОБХЛЕ НЙММЙПОЩ МЕФ УХЭЕУФЧПЧБОЙС ОБЫЕК ЪЕНМЙ.

ч ОБУФПСЭЕЕ ЧТЕНС ДМС ПРТЕДЕМЕОЙС ЧПЪТБУФБ БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ — ПФ ЛПУФЕК ЮЕМПЧЕЛБ ДП ЛЕТБНЙЛЙ — РТЙНЕОСАФУС УМЕДХАЭЙЕ НЕФПДЩ: ТБДЙПХЗМЕТПДОЩК, ЛБМЙК-БТЗПОПЧЩК, ХТБО-ФПТЙЕЧЩК, ТХВЙДЙК-УФТПОГЙЕЧЩК, ЙПОЙЕЧП-ТБДЙЕЧЩК Й РТ. йЪ ОЙИ ОБЙВПМЕЕ ДПУФПЧЕТОЩН УЮЙФБЕФУС ТБДЙПХЗМЕТПДОЩК НЕФПД [7].

б ЧПФ ЮФП РЙЫХФ УПЧТЕНЕООЩЕ ЪБРБДОЩЕ ХЮЕОЩЕ, ОЕ ОБИПДЙЧЫЙЕУС РПД ЛПМРБЛПН ГЕОЪХТЩ, ЛБЛ УПЧЕФУЛЙЕ: «тБДЙПХЗМЕТПДОЩК НЕФПД ДБФЙТПЧБОЙС, ОЕУПНОЕООП, ПВМБДБЕФ ЗМХВПЛЙНЙ Й УЕТШЕЪОЩНЙ ОЕДПУФБФЛБНЙ. иПФС ПО Ч ФЕЮЕОЙЕ РПУМЕДОЙИ ФТЙДГБФЙ РСФЙ МЕФ ВЩМ ЪОБЮЙФЕМШОП ХМХЮЫЕО Й ПУЧПЕО, ЧУЕ ЦЕ МЕЦБЭЙЕ Ч ЕЗП ПУОПЧЕ ДПРХЭЕОЙС ЧЕУШНБ УРПТОЩ Й НОПЗПЕ ХЛБЪЩЧБЕФ О ФП, ЮФП ПО НПЦЕФ ЧУЛПТЕ ПЛБЪБФШУС Ч ЛТЙЪЙУОПК УЙФХБГЙЙ… оЕХДЙЧЙФЕМШОП РПЬФПНХ, ЮФП ДПВТБС РПМПЧЙОБ ТЕЪХМШФБФПЧ ДБФЙТПЧБОЙС ЧЩЪЩЧБЕФ УПНОЕОЙС» [8].

«чОЕ ЪБЧЙУЙНПУФЙ ПФ УФЕРЕОЙ РПМЕЪОПУФЙ ТБДЙПХЗМЕТПДОПЗП НЕФПДБ, УМЕДХЕФ РТЙЪОБФШ, ЮФП ПО ОЕ Ч УПУФПСОЙЙ ПВЕУРЕЮЙФШ ФПЮОЩЕ Й ОБДЕЦОЩЕ ТЕЪХМШФБФЩ. рТПФЙЧПТЕЮЙС, ЧУФТЕЮБАЭЙЕУС Ч ТБНЛБИ ЬФПЗП НЕФПДБ, ПЗТПНОЩ, РПМХЮЕООЩЕ ИТПОПМПЗЙЮЕУЛЙЕ ДБООЩЕ ВЕУУЙУФЕНОЩ Й ЪБЧЙУЙНЩ ДТХЗ ПФ ДТХЗБ, Й УЮЙФБАЭЙЕУС РТБЧЙМШОЩНЙ ДБФЩ РП УХЭЕУФЧХ ЧЪСФЩ У РПФПМЛБ» [9].

«ъБ РПУМЕДОЙЕ ЗПДЩ ХЮЕОЩЕ У ХЦБУПН ПУПЪОБМЙ, ЮФП УЛПТПУФШ ТБДЙПБЛФЙЧОПЗП ТБУРБДБ ОЕ ФБЛ ОЕЙЪНЕООБ, ЛБЛ УЮЙФБМПУШ ТБОЕЕ, Й Л ФПНХ ЦЕ, РПДЧЕТЦЕОБ ЧМЙСОЙА ЧОЕЫОЙИ ЖБЛФПТПЧ. ьФП ЪОБЮЙФ, ЮФП РТЙ ЗМПВБМШОЩИ ЛБФБУФТПЖБИ «БФПНОЩЕ ЮБУЩ» УРПУПВОЩ УВЙЧБФШУС, Й Ч ТЕЪХМШФБФЕ НПЦЕФ ПЛБЪБФШУС, ЮФП ЛПОЕГ НЕЪПЪПКУЛПЗП РЕТЙПДБ ОБУФХРЙМ ОЕ 65 НЙММЙПОПЧ МЕФ ОБЪБД, Б УПЧУЕН ОЕДБЧОП, ЛПЗДБ ОБ ъЕНМЕ ХЦЕ УХЭЕУФЧПЧБМ ЮЕМПЧЕЛ» [10].

чПФ МЙЫШ ОЕЛПФПТЩЕ РТЙНЕТЩ ДБФЙТПЧПЛ ФПЮОЕКЫЕЗП, РП НОЕОЙА ЬЧПМАГЙПОЙУФПЧ Й БФЕЙУФПЧ, НЕФПДБ.

«дБФЙТПЧБОЙЕ РП ХЗМЕТПДХ-14 РПЛБЪБМП, ЮФП ФПМШЛП ХВЙФЩК ФАМЕОШ ХНЕТ 1300 МЕФ ОБЪБД» [11]. рТПЧЕТЛБ УЛПТМХРЩ ЦЙЧЩИ ХМЙФПЛ РПЛБЪБМБ, ЮФП ПОЙ ХНЕТМЙ 27000 МЕФ ОБЪБД! [12].

«чПЪТБУФ ТБЛПЧЙОЩ ЦЙЧПЗП НПММАУЛБ ПРТЕДЕМЕО 2300 ЗПДБНЙ» [13].

дБЦЕ Ч УПЧЕФУЛПЕ ЧТЕНС ВЩМП РТЙЪОБОП, ЮФП «…ТБДЙПХЗМЕТПДОЩК НЕФПД НПЦЕФ РТЙНЕОСФШУС ФПМШЛП Ч ПЗТБОЙЮЕООПН ИТПОПМПЗЙЮЕУЛПН ДЙБРБЪПОЕ… Л ДБФБН УЧЩЫЕ 35-40 ФЩУ. МЕФ ОЕПВИПДЙНП ПФОПУЙФШУС ПЮЕОШ ПУФПТПЦОП…» [14].

еЭЕ ИХЦЕ ПВУФПЙФ ДЕМП У ДТХЗЙНЙ НЕФПДБНЙ ДБФЙТПЧПЛ, ЮФП РТЙЪОБЧБМЙ ДБЦЕ УПЧЕФУЛЙЕ ХЮЕОЩЕ, ЪБРБДОЩЕ ЦЕ РЙЫХФ ВПМЕЕ РТСНП: «рТЙ ЙУРПМШЪПЧБОЙЙ ЛБМЙК — БТЗПОПЧПЗП НЕФПДБ ПВЩЮОПК СЧМСЕФУС РТБЛФЙЛБ, РТЙ ЛПФПТПК ПФВТБУЩЧБАФУС ФЕ ТЕЪХМШФБФЩ ДБФЙТПЧБОЙС, ЛПФПТЩЕ УХЭЕУФЧЕООП ПФМЙЮБАФУС Ч ВПМШЫХА ЙМЙ НЕОШЫХА УФПТПОХ ПФ ПУФБМШОПК ЧЩВПТЛЙ ТЕЪХМШФБФПЧ ЙМЙ ПФ ДТХЗЙИ ЙНЕАЭЙИУС Ч ТБУРПТСЦЕОЙЙ ДБООЩИ, ФБЛЙИ, ОБРТЙНЕТ, ЛБЛ УХЭЕУФЧХАЭБС ЗЕПИТПОПМПЗЙЮЕУЛБС ЫЛБМБ. тБЪОЙГБ НЕЦДХ РТЙОЙНБЕНЩНЙ ЧП ЧОЙНБОЙЕ Й ПФВТБУЩЧБЕНЩНЙ ДБООЩНЙ ОЕПВПУОПЧБООП РТЙРЙУЩЧБЕФУС ЪБИЧБФХ ЙМЙ РПФЕТЕ БТЗПОБ» [15].

рПЬФПНХ-ФП У ТБЪЧБМПН ууут, ВЩЧЫЕЗП ПРМПФПН ЬЧПМАГЙПООПК ФЕПТЙЙ, ТБЪЗПЧПТЩ П НЙММЙБТДБИ МЕФ УХЭЕУФЧПЧБОЙС ЪЕНМЙ УФБМЙ ХНПМЛБФШ.

оБУЛПМШЛП РТПФЙЧПТЕЮЙЧЩ ДБФЙТПЧЛЙ ОБИПДПЛ, ЙММАУФТЙТХЕФ УМЕДХАЭЙК РТЙНЕТ, ЛПФПТЩИ УЕЗПДОС НПЦОП РТЙЧЕУФЙ ДЕУСФЛЙ ФЩУСЮ: «рПСЧЙМПУШ УППВЭЕОЙЕ ПВ ПФЛТЩФЙЙ РПЪДОЕЗП РБМЕПМЙФБ ОБ УФПСОЛЕ хЫЛЙ ОБ лБНЮБФЛЕ. дМС хЫЛПЧУЛПК УФПСОЛЙ РПМХЮЕОП Й ОЕУЛПМШЛП ТБЪМЙЮОЩИ ДБФ — ПФ 10 ФЩУ. ДП 21 ФЩУ. МЕФ» [16].

дБЦЕ РТБЧМЕОЙЕ ЪОБНЕОЙФПЗП ГБТС иБННХТБРЙ ОБ УЕЗПДОСЫОЙК ДЕОШ ФПЮОП ОЕ ХУФБОПЧМЕОП. фБЛ, ХЮЕОЩЕ ОБЪЩЧБАФ ФТЙ ДБФЩ: 1955-1913 ЗЗ. ДП т. иТ.; 1792-1750 ЗЗ. ДП т. иТ., Й, ОБЛПОЕГ, 1728-1686 ЗЗ. ДП т. иТ.

йНЕАФУС Й ДТХЗЙЕ РТЕДРПМПЦЕОЙС ПФОПУЙФЕМШОП ЕЗП ЧТЕНЕОЙ РТБЧМЕОЙС: УПЗМБУОП ВТЙФБОУЛПК ЬОГЙЛМПРЕДЙЙ — 2067-2055 ЗЗ. ДП т. иТ., УПЗМБУОП жТБОГХЪУЛПК ЬОГЙЛМПРЕДЙЙ «мСТХУ» — 2003-1961 ЗЗ. ДП т. иТ. [17]. фБЛЙН ПВТБЪПН, НЩ ЧЙДЙН, ЮФП ДБЦЕ РТЙ ОБМЙЮЙЙ НОПЦЕУФЧБ ОБИПДПЛ (Л РТЙНЕТХ, ПФОПУСЭЙИУС Л РТБЧМЕОЙА ХРПНСОХФПЗП ГБТС иБННХТБРЙ) Й ЙИ ЧПЪТБУФБ ЧУЕЗП ОЕ ВПМЕЕ ЮЕН Ч 4000 МЕФ, ТБУИПЦДЕОЙС ДПУФЙЗБАФ Ч 400 МЕФ. уПЧЕФУЛБС ЦЕ ОБХЛБ, ЧПРТЕЛЙ УЧПЙН ЦЕ ХФЧЕТЦДЕОЙСН П ОЕЧПЪНПЦОПУФЙ ДБФЙТПЧПЛ УЧЩЫЕ 35 ФЩУ. МЕФ, ХНХДТСМБУШ ДБФЙТПЧБФШ ПУФБОЛЙ ЮЕМПЧЕЛБ Й ЕЗП ПТХДЙК ФТХДБ Й ВЩФБ Ч УПФОЙ ФЩУСЮ Й НЙММЙПОЩ МЕФ.

рТПНЕЦХФПЮОЩЕ ЖПТНЩ

уПЗМБУОП ДБООЩН РЕТЧПК ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ЧУЕ ЧЙДЩ ЦЙЧПФОЩИ ВЩМЙ УПЪДБОЩ вПЗПН, ОП ФЕПТЙС ЬЧПМАГЙЙ ХФЧЕТЦДБМБ, ЮФП УПЧТЕНЕООЩЕ ЧЙДЩ РПСЧЙМЙУШ РХФЕН РПУФЕРЕООПЗП ЬЧПМАГЙПОЙТПЧБОЙС ЙЪ РТПУФЩИ ЖПТН Ч ВПМЕЕ УМПЦОЩЕ ЮЕТЕЪ РТПНЕЦХФПЮОЩЕ ЖПТНЩ. оБЙВПМЕЕ ЮБУФП РТЙЧПДЙМБУШ ГЕРПЮЛБ ПФ НЩЫЙ Л МПЫБДЙ, УПДЕТЦБЭБС, СЛПВЩ, ЧУЕ РТПНЕЦХФПЮОЩЕ ЪЧЕОШС. рПДПВОЩЕ УИЕНЩ ЕЭЕ ХЛТБЫБАФ УФЕОЩ ОЕЛПФПТЩИ ЛБВЙОЕФПЧ ВЙПМПЗЙЙ, ЗДЕ РТЕДУФБЧМЕОП РТПЙУИПЦДЕОЙЕ ЮЕМПЧЕЛБ ПФ БНЕВЩ, Й ДБМЕЕ — ЪЕНОПЧПДОЩИ Й ПВЕЪШСО.

чПФ ЮФП РЙЫХФ ЪБТХВЕЦОЩЕ ХЮЕОЩЕ — ЛУФБФЙ, БФЕЙУФЩ: «ОЕУНПФТС ОБ ТБДХЦОЩЕ ПВЕЭБОЙС, ЛПФПТЩЕ РБМЕПОФПМПЗЙС ДБЕФ ЦЕМБАЭЙН «ХЧЙДЕФШ» ЬЧПМАГЙА, ПОБ РТЕДУФБЧЙМБ ОЕУЛПМШЛП ОЕРТЙСФОЩИ ЪБФТХДОЕОЙК ДМС ЬЧПМАГЙПОЙУФПЧ, УБНПЕ ПВЭЕЙЪЧЕУФОПЕ ЙЪ ЛПФПТЩИ — ОБМЙЮЙЕ «РТПВЕМПЧ» Ч МЕФПРЙУЙ ЙУЛПРБЕНЩИ. ьЧПМАГЙС ФТЕВХЕФ ОБМЙЮЙС РТПНЕЦХФПЮОЩИ ЖПТН НЕЦДХ ФБЛУПОБНЙ, Б РБМЕПОФПМПЗЙС ЙИ ОЕ ДБЕФ» (дПЛФПТ дЬЧЙД лЙФФУ, РТПЖЕУУПТ ЗЕПМПЗЙЙ Й ЗЕПЖЙЪЙЛЙ пЛМБИПНУЛПЗП ХОЙЧЕТУЙФЕФБ, уыб) [18].

«пЛПМП 120 ХЮЕОЩИ-УРЕГЙБМЙУФПЧ РПДЗПФПЧЙМЙ 30 ЗМБЧ НПОХНЕОФБМШОПК ТБВПФЩ… ДМС ФПЗП, ЮФПВЩ РТЕДУФБЧЙФШ ДБООЩЕ ПВ ЙУЛПРБЕНЩИ ТБУФЕОЙСИ Й ЦЙЧПФОЩИ, ТБЪДЕМЕООЩИ РТЙНЕТОП ОБ 2500 ЗТХРР… вЩМП РПЛБЪБОП, ЮФП ЛБЦДБС ЛТХРОБС ЖПТНБ ЙМЙ ЧЙД ТБУФЕОЙК Й ЦЙЧПФОЩИ ЙНЕЕФ ПФДЕМШОХА Й ПУПВХА ЙУФПТЙА, ТЕЪЛП ПФМЙЮБАЭХАУС ПФ ЧУЕИ ДТХЗЙИ ЖПТН ЙМЙ ЧЙДПЧ! зТХРРЩ Й ТБУФЕОЙК, Й ЦЙЧПФОЩИ ЧОЕЪБРОП РПСЧМСМЙУШ Ч МЕФПРЙУЙ ЙУЛПРБЕНЩИ… ЛЙФЩ, МЕФХЮЙЕ НЩЫЙ, МПЫБДЙ, РТЙНБФЩ, УМПОЩ, ЪБКГЩ, ВЕМЛЙ, УХУМЙЛЙ Й Ф. Д. — ЧУЕ ПОЙ ФБЛ ЦЕ ТБЪМЙЮОЩ РТЙ УЧПЕН РЕТЧПН РПСЧМЕОЙЙ, ЛБЛ Й ФЕРЕТШ. оЕФ Й УМЕДБ ПВЭЕЗП РТЕДЛБ, ЕЭЕ НЕОШЫЕ ЧЙДЙНПУФЙ РЕТЕИПДОПЗП ЪЧЕОБ У МАВПК ТЕРФЙМЙЕК, РТЕДРПМБЗБЕНЩН РТБТПДЙФЕМЕН… пЮЕОШ ЧЕТПСФОП, ЮФП Ч МЕФПРЙУЙ ЙУЛПРБЕНЩИ ОЕ ВЩМП ПВОБТХЦЕОП ОЙЛБЛЙИ РЕТЕИПДОЩИ ЖПТН, ФБЛ ЛБЛ ОЙЛБЛЙИ РЕТЕИПДОЩИ ЖПТН ОЕ УХЭЕУФЧХЕФ ОБ ЙУЛПРБЕНПК УГЕОЕ ЧППВЭЕ. пЮЕОШ ЧПЪНПЦОП, ЮФП РЕТЕИПДЩ НЕЦДХ ЧЙДБНЙ Й ЙОЩНЙ ЗТХРРБНЙ ЦЙЧПФОЩИ ЙМЙ РЕТЕИПДЩ НЕЦДХ ЧЙДБНЙ Й ЙОЩНЙ ЗТХРРБНЙ ТБУФЕОЙК ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБМЙ», — ЗПЧПТЙФ ДПЛФПТ дЦПО нПХТ, РТПЖЕУУПТ ХОЙЧЕТУЙФЕФБ ЫФБФБ нЙЮЙЗБО, уыб [19].

рТПЖЕУУПТ ЗЕПМПЗЙЙ юЙЛБЗУЛПЗП ХОЙЧЕТУЙФЕФБ ДПЛФПТ дЬЧЙД тБХР ЗПЧПТЙФ П ФПН, ЮФП УЕЗПДОС НЩ ЙНЕЕН ДПЛБЪБФЕМШУФЧ ЬЧПМАГЙЙ ЗПТБЪДП НЕОШЫЕ, ЮЕН ЧП ЧТЕНЕОБ дБТЧЙОБ, Й ФЕ ОПУСФ РТПФЙЧПТЕЮЙЧЩК, ПФТЩЧЙУФЩК ИБТБЛФЕТ [20].

п ФПН, ЮФП ЙУЛПРБЕНЩЕ ОЕ УПДЕТЦБФ РТПНЕЦХФПЮОЩИ ЖПТН, ЗПЧПТЙФ Й уФЕЖБО д. зХМД, РТПЖЕУУПТ РБМЕПОФПМПЗЙЙ зБТЧБТДУЛПЗП ХОЙЧЕТУЙФЕФБ, уыб [21].

й ЬФПФ УРЙУПЛ НПЦОП РТПДПМЦБФШ Й РТПДПМЦБФШ.

• пДЙО ЙЪ ЛТХРОЕКЫЙИ РБМЕПОФПМПЗПЧ ДПЛФПТ дЦПТДЦ уЙНРУПО РЙЫЕФ: «…ЛБЦДЩК РБМЕПОФПМПЗ ЪОБЕФ, ЮФП ВПМШЫЙОУФЧП ОПЧЩИ ЧЙДПЧ, ТПДПЧ Й УЕНЕКУФЧ, Й РПЮФЙ ЧУЕ ЛБФЕЗПТЙЙ ЧЩЫЕ ХТПЧОС УЕНЕКУФЧ РПСЧМСАФУС Ч ЗЕПМПЗЙЮЕУЛЙИ ПФМПЦЕОЙСИ ЧОЕЪБРОП. йН ОЕ РТЕДЫЕУФЧХАФ ОЙЛБЛЙЕ ЙЪЧЕУФОЩЕ ОБН РПУФЕРЕООЩЕ, РПУМЕДПЧБФЕМШОЩЕ, РПМОПУФША ОЕРТЕТЩЧОЩЕ РЕТЕИПДОЩЕ ЖПТНЩ» [22].

• бЧФПТУЛЙК ЛПММЕЛФЙЧ РТПЖЕУУПТПЧ лБМЙЖПТОЙКУЛПЗП ХОЙЧЕТУЙФЕФБ РПЛБЪБМЙ, ЮФП: «оЕ ФПМШЛП ИБТБЛФЕТОЩЕ Й ПФЮЕФМЙЧЩЕ ПУФБФЛЙ ФЙРБ РПСЧМСАФУС ЧОЕЪБРОП, ВЕЪ ЙЪЧЕУФОЩИ РТЕДЫЕУФЧЕООЙЛПЧ, ОП Й ОЕУЛПМШЛП ЛМБУУПЧ Ч ФЙРЕ, ПФТСДПЧ Ч ЛМБУУЕ Й Ф. Д., ПВЩЮОП РПСЧМСАФУС ПДОПЧТЕНЕООП, ВЕЪ ЙЪЧЕУФОЩИ ОБН РТПНЕЦХФПЮОЩИ ЖПТН» [23].

• чУЕ НЩ РПНОЙН УП ЫЛПМШОПК УЛБНШЙ ЙЪПВТБЦЕОЙС Ч ХЮЕВОЙЛБИ БТИЕПРФЕТЙЛУБ, СЛПВЩ, РЕТЕИПДОПК ЖПТНЩ НЕЦДХ ТЕРФЙМЙСНЙ Й РФЙГБНЙ. пДОБЛП УЕЗПДОС ХЦЕ ДПЛБЪБОП, ЮФП УПЧТЕНЕООЩЕ РФЙГЩ УХЭЕУФЧПЧБМЙ ПДОПЧТЕНЕООП У БТИЕПРФЕТЙЛУПН, ФБЛ ЮФП ФПФ ОЙЛБЛ ОЕ НПЦЕФ УЮЙФБФШУС ЙИ РТЕДЛПН [24].

юФП ЗПЧПТСФ ОЕНОПЗЙЕ УПЧТЕНЕООЩЕ УФПТПООЙЛЙ ЬЧПМАГЙПООПЗП ХЮЕОЙС, ВЩФШ НПЦЕФ, ПОЙ УЮЙФБАФ ЮФП-ФП ПВТБФОПЕ?

• «л УПЦБМЕОЙА, ОБН ОЕЙЪЧЕУФОП ОЙ ПДОПЗП ЙУЛПРБЕНПЗП РТЙНЕТБ РПДИПДСЭЙИ РТЕДЛПЧ ТЕРФЙМЙК, РТЕДЫЕУФЧХАЭЙИ РПСЧМЕОЙА ОЩОЕЫОЙИ ТЕРФЙМЙК. пФУХФУФЧЙЕ ФБЛЙИ ЖПТН УПЪДБАФ НОПЗПЮЙУМЕООЩЕ РТПВМЕНЩ, ПУФБЧМСС ЧПРТПУ П РЕТЕИПДЕ БНЖЙВЙК Л ТЕРФЙМЙСН ВЕЪ ПФЧЕФБ» [25].

• «рТПЙУИПЦДЕОЙЕ ОБУЕЛПНЩИ РТЕДУФБЧМСЕФУС ОБН ЛТПНЕЫОПК ФШНПК» [26].

• «чУЕ ФТЙ РПДТБЪДЕМЕОЙС ЛПУФОЩИ ТЩВ РПСЧМСАФУС ЧРЕТЧЩЕ Ч ПЛБНЕОЕМПУФСИ, ПФОПУЙНЩИ, РТЙНЕТОП, Л ПДОПНХ ЧТЕНЕОЙ. пОЙ ХЦЕ УЙМШОП ТБЪМЙЮОЩ НПТЖПМПЗЙЮЕУЛЙ Й РПЛТЩФЩ НПЭОПК ЮЕЫХЕК. лБЛ ПОЙ РТПЙЪПЫМЙ? рПЮЕНХ ПОЙ ФБЛ УЙМШОП ПФМЙЮБАФУС ДТХЗ ПФ ДТХЗБ? лБЛ Х ЧУЕИ ОЙИ ТБЪЧЙМБУШ ФБЛБС НПЭОБС ЮЕЫХС? й РПЮЕНХ ОЕФ ОЙ УМДБ ВПМЕЕ ТБООЙИ РТПНЕЦХФПЮОЩИ ЖПТН?» [27].

• рТПЖЕУУПТ ЛБЖЕДТЩ ЬЧПМАГЙЙ уПТВПОУЛПЗП ХОЙЧЕТУЙФЕФБ рШЕТ зТБУУЕ, ЧУА ЦЙЪОШ ЪБОЙНБЧЫЙКУС РПЙУЛПН ДПЛБЪБФЕМШУФЧ ЬЧПМАГЙЙ, Ч ЛПОГЕ ЦЙЪОЙ РЙУБМ: «рБМЕПОФПМПЗЙС ОЕ РТПМЙЧБЕФ ойлблпзп УЧЕФБ ОБ РТПЙУИПЦДЕОЙЕ ФЙРПЧ» [28].

йОФЕТЕУЕО ФБЛ ЦЕ Й ФПФ ЖБЛФ, ЮФП УЕЗПДОС ОБ ЪЕНМЕ УХЭЕУФЧХАФ ЦЙЧПФОЩЕ, ЛПФПТЩЕ, УПЗМБУОП ФЕПТЙЙ ЬЧПМАГЙЙ, ДПМЦОЩ ВЩМЙ ВЩФШ РПМОПУФША ЧЩНЕТЫЙНЙ НОПЗП НЙММЙПОПЧ МЕФ ОБЪБД.

фБЛ Ч лПОЗП ОЕ ТБЪ ОБИПДЙМЙ ЦЙЧПФОЩИ, СЧМСАЭЙИУС ВТПОФПЪБЧТБНЙ [29].

рПДПВОПЕ ДТЕЧОЙН ДЙОПЪБЧТБН, ПЗТПНОПЕ ЦЙЧПФОПЕ ВЩМП РПКНБОП Ч 1976 ЗПДХ Ч оПЧПК ъЕМБОДЙЙ, ЧЩЪЧБЧЫЕЕ УЕОУБГЙА Ч ОБХЮОПН НЙТЕ [30]. цЙЧХФ РП УЕК ДЕОШ Й ДЙОПЪБЧТПРПДПВОЩЕ ТЩВЩ МБФЙНЕТЙС Й ЗБФФЕТЙС, ЛПФПТЩЕ ЧЩНЕТМЙ РП ФЕПТЙЙ ЬЧПМАГЙЙ, УППФЧЕФУФЧЕООП, 70 Й 135 НЙММЙПОПЧ МЕФ ОБЪБД.

зЕОЕФЙЛБ

пФЛТЩФЙС Ч ПВМБУФЙ ЗЕОЕФЙЛЙ ВЩМЙ УФПМШ ПЫЕМПНМСАЭЙ Й ПДОПЪОБЮОЩ, ЮФП ОЕ РТЙЪОБФШ ЙИ ОЕ НПЗМЙ ДБЦЕ Ч ууут, Ч ЛПФПТПН ПУПВЕООП Ч 30-Е Й 40-Е ЗПДЩ ОЕЭБДОП ЙУФТЕВМСМЙ ЬФХ ОБХЛХ Й ЕЕ РТЙЧЕТЦЕОГЕЧ, ОБХЛХ, РПДТЩЧБАЭХА Ч ЛПТОЕ ФЕПТЙА ЬЧПМАГЙЙ, ЬФПФ РМБГДБТН, ОБ ЛПФПТПН ЧПЪЧПДЙМПУШ ЪДБОЙЕ БФЕЙЪНБ. «оЕПВИПДЙНП ПФНЕФЙФШ, … ЮФП Ч ЫЕУФЙДЕУСФЩИ ЗПДБИ ОБЫЕЗП УФПМЕФЙС ВЩМП УДЕМБОП ПФЛТЩФЙЕ, ОБОЕУЫЕЕ ПЭХФЙНЩК ХДБТ РП ФЕПТЙЙ ЬЧПМАГЙЙ: ВЩМП ПВОБТХЦЕОП, ЮФП ЧУЕ ЦЙЧПЕ ОБ ЪЕНМЕ, ЛБЛ НЩ ХЛБЪЩЧБМЙ ЧЩЫЕ, ПФ ВБЛФЕТЙК ДП ЮЕМПЧЕЛБ, ЙНЕЕФ ЕДЙОЩК ЗЕОЕФЙЮЕУЛЙК ЛПД. фП ЕУФШ, ЕУМЙ ВЩ ЦЙЪОШ ОБ РМБОЕФЕ ЧПЪОЙЛМБ Й ТБЪЧЙЧБМБУШ УПЗМБУОП ФЕПТЙЙ дБТЧЙОБ, ФП ЗЕОПЛПД ПДОПЗП ПТЗБОЙЪНБ ПФМЙЮБМУС ВЩ ПФ ДТХЗПЗП. б ФБЛ РПМХЮБЕФУС, ЮФП ТПД ЮЕМПЧЕЮЕУЛЙК РТПЙЪПЫЕМ ПФ ПДОПК РТБНБФЕТЙ» [31].

• дПЛФПТ жТЬОУЙУ иЙФЗЙОЗ РЙЫЕФ: «зЕОЩ СЧМСАФУС НПЭОЩН УФБВЙМЙЪЙТХАЭЙН НЕЪБОЙЪНПН, ЗМБЧОБС ЖХОЛГЙС ЛПФПТПЗП — РТЕДПФЧТБЭБФШ ТБЪЧЙФЙЕ ОПЧЩИ ЖПТН… РТЕДПФЧТБЭЕОЙЕ ЬЧПМАГЙПОЙТПЧБОЙС ОПЧЩИ ЖПТН» [32].

зПНПМПЗЙС

зПНПМПЗЙС — ЬФП ОБХЛБ П ЧОЕЫОЙИ УИПДУФЧБИ. ьЧПМАГЙПОЙУФЩ ЧП НОПЗПН ПУОПЧЩЧБМЙ УЧПА ФЕПТЙА ОБ ЧОЕЫОЕН УИПДУФЧЕ ТБЪМЙЮОЩИ ЦЙЧЩИ ПТЗБОЙЪНПЧ, УИПДУФЧЕ ЙИ БОБФПНЙЮЕУЛЙИ УФТХЛФХТ.

дПЛФПТ хЙМШСН жЙЛУ РП ЬФПНХ ЧПРТПУХ РЙЫЕФ: «…УФБТЩЕ ХЮЕВОЙЛЙ ЬЧПМАГЙЙ НОПЗП ХДЕМСМЙ ЧОЙНБОЙС ЙДЕЕ ЗПНПМПЗЙЙ, РПДЮЕТЛЙЧБС ПЮЕЧЙДОПЕ УИПДУФЧП УЛЕМЕФПЧ ЛПОЕЮОПУФЕК ТБЪМЙЮОЩИ ЦЙЧПФОЩИ. фБЛЙН ПВТБЪПН, НПДЕМШ «РСФЙРБМПК» ЛПОЕЮОПУФЙ ПВОБТХЦЙЧБМБУШ Ч ТХЛЕ ЮЕМПЧЕЛБ, ЛТЩМЕ РФЙГЩ, РМБЧОЙЛБ ЛЙФБ, Й ЬФПЗП РТЙДЕТЦЙЧБМЙУШ ЛБЛ ХЛБЪБОЙС ОБ ЙИ ПВЭЕЕ РТПЙУИПЦДЕОЙЕ. й ЧПФ, ЕУМЙ ВЩ ЬФЙ ТБЪМЙЮОЩЕ УФТХЛФХТЩ РЕТЕДБЧБМЙУШ ПДОЙН Й ФЕН ЦЕ ЛПНРМЕЛУПН ЗЕОПЧ, ЛПФПТЩК РПДЧЕТЦЕО ЙЪНЕОЕОЙСН РПД ЧМЙСОЙЕН НХФБГЙК Й ОБ ЛПФПТЩК ЧПЪДЕКУФЧХЕФ ЕУФЕУФЧЕООЩК ПФВПТ, ФП ЬФБ ФЕПТЙС ВЩМБ ВЩ ОБДЕМЕОБ ЪДТБЧЩН УНЩУМПН. л УПЦБМЕОЙА, ЬФП ОЕ ФБЛ. фЕРЕТШ ЙЪЧЕУФОП, ЮФП ЗПНПМПЗЙЮОЩЕ ПТЗБОЩ ЧПУРТПЙЪЧПДСФУС БВУПМАФОП ТБЪМЙЮОЩНЙ ЛПНРМЕЛУБНЙ ЗЕОПЧ Х ТБЪМЙЮОЩИ ЧЙДПЧ. лПОГЕРГЙС ЗПНПМПЗЙЙ Ч ХУМПЧЙСИ УИПДОЩИ ЗЕОПЧ, РЕТЕДБООЩИ ПФ ПВЭЕЗП РТЕДЛБ, ВЩМБ ТБЪТХЫЕОБ» [33]. фП ЦЕ ПФОПУЙФУС Й Л ЙУУМЕДПЧБОЙСН Ч ПВМБУФЙ НПМЕЛХМСТОПК ЗПНПМПЗЙЙ.

«лБЦДЩК ЛМБУУ ОБ НПМЕЛХМСТОПН ХТПЧОЕ СЧМСЕФУС ХОЙЛБМШОЩН Й ОЕ УЧСЪБООЩН РТПНЕЦХФПЮОЩНЙ ЖПТНБНЙ. фБЛЙН ПВТБЪПН, НПМЕЛХМЩ, ФБЛ ЦЕ ЛБЛ ЙУЛПРБЕНЩЕ, ОЕ УНПЗМЙ РТЕДУФБЧЙФШ ОЕХМПЧЙНЩЕ РТПНЕЦХФПЮОЩЕ ЖПТНЩ, ЛПФПТЩЕ ФБЛ ДПМЗП ЙЭЕФ ЬЧПМАГЙПООБС ВЙПМПЗЙС, ЛТПНЕ ФПЗП, ФПМШЛП ЧЪБЙНППФОПЫЕОЙС, ЙДЕОФЙЖЙГЙТХЕНЩЕ ЬФПК ОПЧПК НЕФПДЙЛПК, СЧМСАФУС УЕУФТЙОУЛЙНЙ. оБ НПМЕЛХМСТОПН ХТПЧОЕ ОЙ ПДОЙ ПТЗБОЙЪН ОЕ СЧМСЕФУС «БФБЧЙУФЙЮЕУЛЙН», МЙВП «РТЙНЙФЙЧОЩН», МЙВП «РТПЗТЕУУЙЧОЩН» РП УТБЧОЕОЙА УП УЧПЙНЙ ТПДУФЧЕООЙЛБНЙ. лБЦЕФУС, ЮФП РТЙТПДБ УППФЧЕФУФЧХЕФ ФПК ЦЕ УБНПК ОЕЬЧПМАГЙПООПК ФЙРПМПЗЙЮЕУЛПК НПДЕМЙ, ЛПФПТБС ПЮЕОШ ДБЧОП ВЩМБ РПУФЙЗОХФБ ЧЕМЙЛЙНЙ УТБЧОЙФЕМШОЩНЙ БОБФПНБНЙ ДЕЧСФОБДГБФПЗП ЧЕЛБ», — РЙЫЕФ РТПЖЕУУПТ нБКЛМ дЕОФПО [34].

чУЕЗП 6000 МЕФ?!

йФБЛ, НЩ ХЧЙДЕМЙ, ЮФП Х ЧУЕИ ОБТПДПЧ НЙТБ ЙНЕАФУС ЙДЕОФЙЮОЩЕ вЙВМЕКУЛЙН УЛБЪБОЙС П УПФЧПТЕОЙЙ НЙТБ. пДОБЛП НОПЗЙИ ДБЦЕ ЧЕТХАЭЙИ МАДЕК УНХЭБЕФ ФП, ЮФП ОБЫБ ЪЕНМС ВЩМБ УПФЧПТЕОБ ЧУЕЗП ЪБ ЫЕУФШ ТЕБМШОЩИ ДОЕК (УХФПЛ). юЕМПЧЕЮЕУЛЙК ХН ЛБЛ-ФП РТЕДРПЮЙФБЕФ ЧЕТЙФШ, ЮФП ИПФС ъЕНМС Й УПФЧПТЕОБ уПЪДБФЕМЕН, ОП ХЦ ОЙЛБЛ ОЕ ЪБ ЫЕУФШ ДОЕК, Б ЪБ ДПМЗЙЕ ФЩУСЮЕМЕФЙС.

чУЕ, ПДОБЛП, ПЛБЪЩЧБЕФУС РТПЭЕ, ЮЕН ЬФП ЛБЦЕФУС ОБ РЕТЧЩК ЧЪЗМСД. дЕМП Ч ФПН, ЮФП ОБН У ДЕФУФЧБ, УП ЫЛПМШОПК УЛБНШЙ «ЧДБМВМЙЧБМЙ» ФЕПТЙА ЬЧПМАГЙЙ У ЕЕ НЙММЙБТДОЩНЙ ЬТБНЙ. ъДЕУШ ОЕМЙЫОЕ ПФНЕФЙФШ, ЮФП ФЕПТЙК ЬЧПМАГЙЙ ОБУЮЙФЩЧБМПУШ ПЛПМП ФЩУСЮЙ, РТЙЮЕН ЧУЕ ПОЙ ЮБУФП РТСНП РТПФЙЧПТЕЮЙМЙ ДТХЗ ДТХЗХ. уМПЧП «ОБУЮЙФЩЧБМЙ» НЩ ОЕ УМХЮБКОП ХРПФТЕВЙМЙ Ч РТПЫЕДЫЕН ЧТЕНЕОЙ, ФБЛ ЛБЛ ОБ ъБРБДЕ ФЕПТЙА ЬЧПМАГЙЙ ХЦ ЙЪХЮБАФ Ч ВПМШЫЙОУФЧЕ ЫЛПМ Й ЧХЪПЧ, ЙВП ЬФЙ ФЕПТЙЙ РТПФЙЧПТЕЮБФ ОБХЮОЩН ДБООЩН Й ОЕ ЙНЕАФ ОБХЮОЩИ ПВПУОПЧБОЙК. оЕТЕДЛП Ч УФТБОБИ ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕЗП ууут ЧПРТПУ РТПЙУИПЦДЕОЙС ЦЙЪОЙ ОБ ЪЕНМЕ ОЕТЕДЛП ПВИПДСФ НПМЮБОЙЕН, ФБЛ ЛБЛ РПМХЮЕООПЕ БФЕЙУФЙЮЕУЛПЕ ЧПУРЙФБОЙЕ ОЕ РПЪЧПМСЕФ ЗПЧПТЙФШ П фЧПТГЕ. тБНЛЙ ПДОПК ЗМБЧЩ ОЕ РПЪЧПМСАФ ПУФБОПЧЙФШУС ДБЦЕ ЛТБФЛП ОБ ТБЪВПТЕ ФЕПТЙЙ ЬЧПМАГЙЙ, Й РПЬФПНХ НЩ ПУФБОПЧЙНУС МЙЫШ ОБ ОЕУЛПМШЛЙИ ЧЕУШНБ ОБЗМСДОЩИ ДПЛБЪБФЕМШУФЧБИ ФПЗП, ЮФП ЧПЪТБУФ ОБЫЕК РМБОЕФЩ ОЕ НПЦЕФ РТЕЧЩЫБФШ ЫЕУФШ ФЩУСЮ МЕФ.

оЕ ЧДБЧБСУШ Ч ЗМХВЙОЩ ЖЙЪЙЮЕУЛЙИ, ИЙНЙЮЕУЛЙИ, БУФТПОПНЙЮЕУЛЙИ ОБХЮОЩИ ДПЛБЪБФЕМШУФЧ, РТЙЧЕДЕН ОЕУЛПМШЛП ОЕПРТПЧЕТЦЙНЩИ ЖБЛФПЧ НПМПДПУФЙ ОБЫЕК РМБОЕФЩ.

1. нБЗОЙФОПЕ РПМЕ ъЕНМЙ. пВЭЕЙЪЧЕУФОП, ЮФП ОБРТСЦЕООПУФШ НБЗОЙФОПЗП РПМС ъЕНМЙ РБДБЕФ Ч ДЧБ ТБЪБ ЪБ 1400 МЕФ, ФП ЕУФШ, 1400 МЕФ ОБЪБД НБЗОЙФОПЕ РПМЕ РМБОЕФЩ ВЩМП Ч ДЧБ ТБЪБ УЙМШОЕЕ, ЮЕН УЕЗПДОС, Б 2800 МЕФ ОБЪБД — Ч ЮЕФЩТЕ ТБЪБ УЙМШОЕЕ УЕЗПДОСЫОЕЗП. оБ ПУОПЧБОЙЙ ЬФЙИ ДБООЩИ ПРТЕДЕМЕОП, ЮФП НБЛУЙНБМШОП ЧПЪНПЦОЩК ЧПЪТБУФ ъЕНМЙ УПУФБЧМСЕФ ПЛПМП 10000 МЕФ, РПУЛПМШЛХ ДБМЕЕ УЙМБ НБЗОЙФОПЗП РПМС ъЕНМЙ ПЛБЦЕФУС ОЕДПРХУФЙНП ВПМШЫПК» [35].

2. нЕФЕПТОБС РЩМШ. йЪЧЕУФОП, ЮФП ОБ ЪЕНМА РБДБАФ ДЕУСФЛЙ ФПОО НЕФЕПТОПК РЩМЙ, Й У ХЮЕФПН ЬФПЗП УФБОПЧЙФУС СУОЩН, ЮФП ЕУМЙ ВЩ ЧПЪТБУФ ЪЕНМЙ ЙУЮЙУМСМУС НЙММЙПОБНЙ МЕФ, ФП ЪЕНМС ВЩМБ ВЩ, ЧП-РЕТЧЩИ, РПЛТЩФБ ПЗТПНОЩН УМПЕН ЛПУНЙЮЕУЛПК РЩМЙ (ДП ДЕУСФЛПН НЕФТПЧ Ч ЧЩУПФХ), Й, ЧП-ЧФПТЩИ, Ч ЪЕНОПК ЛПТЕ УПДЕТЦБМЙУШ ВЩ ПЗТПНОЩЕ ПФМПЦЕОЙС ОЙЛЕМС (ЛБЛ ЙЪЧЕУФОП, Ч НЕФЕПТОПК РЩМЙ УПДЕТЦЙФУС ДП 2,8% ОЙЛЕМС). уЕЗПДОС ЦЕ УПДЕТЦБОЙЕ ОЙЛЕМС Й ЛПМЙЮЕУФЧП НЕФЕПТОПК РЩМЙ РПЪЧПМСАФ ХФЧЕТЦДБФШ, ЮФП ЧПЪТБУФ ЪЕНМЙ ОЕ РТЕЧЩЫБЕФ 6000-7000 ФЩУСЮ МЕФ.

3. ьТПЪЙС РПЮЧ. уЕЗПДОС ДПЛБЪБОП, ЮФП ЕУМЙ ВЩ ЧПЪТБУФ ЪЕНМЙ РТЕЧЩЫБМ ОЕУЛПМШЛП НЙММЙПОПЧ МЕФ, ФП ЪЕНОБС РПЧЕТИОПУФШ ДБЧОЩН-ДБЧОП УТБЧОСМБУШ ВЩ У ХТПЧОЕН НПТС.

4. уПДЕТЦБОЙЕ ЗЕМЙС. йЪЧЕУФОП, ЮФП Ч РТПГЕУУЕ ТБУРБДБ ХТБОБ ПВТБЪХЕФУС УЧЙОЕГ Й СДТБ ЗЕМЙС, ЛПФПТЩК ЧЩИПДЙФ Ч БФНПУЖЕТХ Ч ЛПМЙЮЕУФЧЕ 300 ФЩУ. ФПОО Ч ЗПД. уЕЗПДОС ДПЛБЪБОП, ЮФП Ч БФНПУЖЕТЕ УПДЕТЦЙФУС ВПМЕЕ 3 НМТД. ФПОО ЗЕМЙС, Б ЬФП ЪОБЮЙФ, ЮФП ЧПЪТБУФ РМБОЕФЩ ОЕ РТЕЧЩЫБЕФ 6 ФЩУСЮ МЕФ.

5. чПЪТБУФ мХОЩ. лПЗДБ ОБ мХОХ ПФРТБЧМСМУС БНЕТЙЛБОУЛЙК ЛПУНЙЮЕУЛЙК ЛПТБВМШ, ФП ВЩМП УЕТШЕЪОПЕ ПРБУЕОЙЕ, ЮФП ЛПТБВМШ НПЦЕФ «ХФПОХФШ» Ч НЕФЕПТОПК РЩМЙ, ЙВП МХОБ, УПЗМБУОП ФЕПТЙЙ ЬЧПМАГЙЙ, ПВТБЪПЧБМБУШ ОЕУЛПМШЛП НЙММЙБТДПЧ МЕФ ОБЪБД, ЛБЛ Й ъЕНМС, Б ЬФП ПЪОБЮБМП, ЮФП ЬФПК РЩМЙ ОБ ОЕК ДПМЦОЩ ВЩФШ ОЕЙНПЧЕТОЩЕ ЛПМЙЮЕУФЧБ. оП РПУМЕ ФПЗП, ЛБЛ ЬЛЙРБЦ ДПУФЙЗ МХООПК РПЧЕТИОПУФЙ, ХДЙЧМЕОЙА БУФТПОБЧФПЧ ОЕ ВЩМП РТЕДЕМБ: ОБ РПЧЕТИОПУФЙ МХОЩ ПОЙ ПВОБТХЦЙМЙ УПЧУЕН ФПОЛЙК УМПК РЩМЙ, Й, ЛТПНЕ ФПЗП, ПЛБЪБМПУШ, ЮФП МХОБ ЙНЕЕФ НБЗОЙФОПЕ РПМЕ, УЕКУНЙЮЕУЛХА БЛФЙЧОПУФШ Й ФЕРМПЧПЕ ЙЪМХЮЕОЙЕ, ЙОЩНЙ УМПЧБНЙ, ЧПЪТБУФ ЕЕ ОЕ ВПМЕЕ 6000 МЕФ.

6. йУУМЕДПЧБОЙС ТЕЮОЩИ ДЕМШФ РПЛБЪЩЧБАФ, ЮФП ЧПЪТБУФ ъЕНМЙ ОБИПДЙФУС Ч РТЕДЕМБИ 5000 МЕФ [36].

7. рПУФХРМЕОЙЕ Ч ПЛЕБО ЛТЕНОЙС У ТЕЮОПК ЧПДПК ОЕ РПЪЧПМСЕФ ЗПЧПТЙФШ П ЧПЪТБУФЕ ъЕНМЙ ВПМЕЕ ЮЕН 8000 МЕФ [37].

8. рПУФХРМЕОЙЕ Ч ПЛЕБО ОЙЛЕМС У ТЕЮОПК ЧПДПК ФБЛЦЕ УЧЙДЕФЕМШУФЧХЕФ П НПМПДПУФЙ РМБОЕФЩ — Ч НБЛУЙНБМШОЩИ РТЕДЕМБИ 9000 МЕФ [38].

9. йЪХЮЕОЙЕ РТПГЕУУБ ТБУРБДБ ЛПНЕФ НБМПЗП РЕТЙПДБ ПВТБЭЕОЙС ФБЛЦЕ ЗПЧПТЙФ П ФПН, ЮФП ЧПЪТБУФ ъЕНМЙ ОЕ НПЦЕФ РТЕЧЩЫБФШ 10000 МЕФ [39].

10. рТЙТПУФ ОБУЕМЕОЙС. дМС ПРТЕДЕМЕОЙС РТЙТПУФБ ОБУЕМЕОЙС ОЕПВИПДЙНП ЪОБФШ ФТЙ ЧЕМЙЮЙОЩ: УТЕДОЕЕ ЛПМЙЮЕУФЧП ДЕФЕК Ч УЕНШЕ, УТЕДОЙК ЧПЪТБУФ РПЛПМЕОЙС Й УТЕДОАА РТПДПМЦЙФЕМШОПУФШ ЦЙЪОЙ. рПМШЪХСУШ ЬФЙНЙ ПВЭЕРТЙЪОБООЩНЙ РБТБНЕФТБНЙ, ТБУУЮЙФБЕН, ПУОПЧЩЧБСУШ ОБ 5 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ, РТЙНЕТОХА ЮЙУМЕООПУФШ ЦЙФЕМЕК ДПРПФПРОПЗП НЙТБ. нЩ РПМХЮЙН УМЕДХАЭЙЕ ДБООЩЕ: УТЕДОСС РТПДПМЦЙФЕМШОПУФШ ЦЙЪОЙ — 500 МЕФ, УТЕДОЙК ЧПЪТБУФ РПЛПМЕОЙС — 100 МЕФ, Й ЕУМЙ РТЕДРПМПЦЙФШ, ЮФП УТЕДОЕЕ ЮЙУМП ДЕФЕК Ч УЕНШЕ ТБЧОП ЫЕУФЙ, ФП ПЛБЦЕФУС, ЮФП 235 НЙММЙПОПЧ ЮЕМПЧЕЛ ЦЙМП ДП РПФПРБ ОБ РМБОЕФЕ. еУМЙ ЦЕ ХЮЕУФШ, ЮФП РП ДБООЩН ФЕПТЙЙ ЬЧПМАГЙЙ ЮЕМПЧЕЛ УХЭЕУФЧХЕФ ОБ ЪЕНМЕ НЙММЙПО МЕФ, Й УТЕДОЙК ЧПЪТБУФ РПЛПМЕОЙС — 35 МЕФ (У ХЮЕФПН ЬРЙДЕНЙК, ЧПКО, ОЕУЮБУФОЩИ УМХЮБЕЧ), ФП РПМХЮЙФУС, ЮФП ОБ ЪЕНМЕ УНЕОЙМПУШ 28600 РПЛПМЕОЙК. й ЕУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ, ЮФП Ч ЛБЦДПК УЕНШЕ Ч УТЕДОЕН УЕЗП ВЩМП РП ДЧПЕ ДЕФЕК (НЩ ОБНЕТЕООП ЪБОЙЦБЕН ЬФХ ГЙЖТХ), ФП РПМХЮЙФУС, ЮФП Л ОБЫЕНХ ЧТЕНЕОЙ ОБУЕМЕОЙЕ ЪЕНМЙ ДПМЦОП ВЩМП ВЩ УПУФБЧМСФШ ОЕЙЪНЕТЙНХА ЖБОФБУФЙЮЕУЛХА ГЙЖТХ: ДЕУСФШ Ч РСФЙФЩУСЮОПК УФЕРЕОЙ ЮЕМПЧЕЛ! уПЗМБУОП ЦЕ ЙЪХЮЕОЙА РТЙТПУФБ ОБУЕМЕОЙС ЪЕНМЙ, ОБЫБ РМБОЕФБ УХЭЕУФЧХЕФ ВПМЕЕ 4000 МЕФ РПУМЕ РПФПРБ, ЮФП Ч ФПЮОПУФЙ УППФЧЕФУФЧХЕФ ДБООЩН вЙВМЙЙ [40].

ьФПФ РЕТЕЮЕОШ НПЦОП ВЩМП ВЩ ДПМЗП РТПДПМЦБФШ.

ьЧПМАГЙС Й ЪБЛПОЩ ФЕТНПДЙОБНЙЛЙ

пДОБЛП ЬЧПМАГЙС ОЕ ФПМШЛП ХЫМБ Ч РТПЫМПЕ РПФПНХ, ЮФП ОЕ РПДФЧЕТЦДЕОБ ОЙЛБЛЙНЙ ДПЛБЪБФЕМШУФЧБНЙ, ОП Й РПФПНХ, ЮФП УБНБ РП УЕВЕ ПОБ РТПФЙЧПТЕЮЙФ ВПМШЫЙОУФЧХ ЙЪ ЙЪЧЕУФОЩИ ЪБЛПОПЧ РТЙТПДЩ. й Ч РЕТЧХА ПЮЕТЕДШ, ЪБЛПОБН ФЕТНПДЙОБНЙЛЙ. рЕТЧЩК ЪБЛПО ФЕТНПДЙОБНЙЛЙ СЧМСЕФУС ЪБЛПОПН УПИТБОЕОЙС ЬОЕТЗЙЙ, РП ЛПФПТПНХ «ЬОЕТЗЙА НПЦОП РЕТЕНЕУФЙФШ ЙЪ ПДОПЗП НЕУФБ Ч ДТХЗЕ ЙМЙ РТЕПВТБЪПЧБФШ ЙЪ ПДОПК ЖПТНЩ Ч ДТХЗХА, ОП ОЕМШЪС ОЙ УПЪДБФШ, ОЙ ХОЙЮФПЦЙФШ. йОБЮЕ ЗПЧПТС, ПВЭЕЕ ЛПМЙЮЕУФЧП ЬОЕТЗЙЙ ЧП ЧУЕМЕООПК РПУФПСООП» [41]. фП ЕУФШ, РЕТЧЩК ЪБЛПО ЗПЧПТЙФ, ЮФП ЧУЕМЕООБС ДБЦЕ Ч РТЙОГЙРЕ ОЕ НПЗМБ УПФЧПТЙФШ УБНБ УЕВС. ьЧПМАГЙС ЦЕ ХФЧЕТЦДБЕФ ПВТБФОПЕ.

уПЗМБУОП чФПТПНХ ЪБЛПОХ ФЕТНПДЙОБНЙЛЙ, ЧУЕ УБНП РП УЕВЕ, ВЕЪ УЙМЩ Й ЬОЕТЗЙЙ ЙЪЧОЕ, ЧЕФЫБЕФ Й ХНЙТБЕФ. б ЬФП ПЪОБЮБЕФ, ЮФП ЕУМЙ ВЩ НБФЕТЙС УБНБ РП УЕВЕ УХЭЕУФЧПЧБМБ ЧЕЮОП, ФП ЧУЕМЕООПК ХЦЕ ВЩ ОЕ ВЩМП, ПОБ ВЩ ТБЪТХЫЙМБУШ, ЪЧЕЪДЩ Й УПМОГЕ ВЩ РПЗБУМЙ, Б ЧУС ЛПУНЙЮЕУЛБС ЬОЕТЗЙС ТБЧОПНЕТОП ТБУРТЕДЕМЙМБУШ ВЩ Ч РТПУФТБОУФЧЕ Й ЧЕЪДЕ ХУФБОПЧЙМБУШ ВЩ ПДЙОБЛПЧП ОЙЪЛБС ФЕНРЕТБФХТБ. й ФПМШЛП фЧПТЕГ НПЗ ПВТБЪПЧБФШ ВЕУЛПОЕЮОХА ЧУЕМЕООХА Й РТПДПМЦБФШ ДЕМП ФЧПТЕОЙС РПУФПСООП, РПДДЕТЦЙЧБС ЦЙЪОШ Й РПТСДПЛ.

лУФБФЙ, РП ФЕПТЙЙ ЧЕТПСФОПУФЕК УБНБ ЙДЕС «УМХЮБКОПЗП» ЧПЪОЙЛОПЧЕОЙС ЧУЕМЕООПК Й ЦЙЪОЙ ОБ ЪЕНМЕ, Ч ЮБУФОПУФЙ, УПУФБЧМСЕФ БВУПМАФОП «ОЕЧЕТПСФОХА» ГЙЖТХ: 1/10 Ч ДЧХИУПФЧПУШНЙДЕУСФПК УФЕРЕОЙ.

тЕЛЧЙЕН РП ЬЧПМАГЙЙ

рП УМБЧСОУЛПНХ ПВЩЮБА ОБ РПИПТПОБИ РТЙОСФП РПДЧПДЙФШ ЙФПЗЙ ЦЙЪОЙ ХЫЕДЫЕЗП. тБУРТПУФТБОЕОП РПДПВОПЕ РТБЧЙМП Й Ч ОБХЛЕ, ЛПЗДБ РПДЧПДЙФУС ЮЕТФБ РПД ПЮЕТЕДОПК ФЕПТЙЕК, ЛПОГЕРГЙЕК, ОЕ ПРТБЧДБООПК ОЙ ЦЙЪОША, ОЙ ОБХЛПК.

уЕЗПДОС ОБХЮОЩК НЙТ РТПЙЪОПУЙФ ТЕЛЧЙЕН ОБД ФЕПТЙЕК ЬЧПМАГЙЙ, ВЩЧЫЕК РПЮФЙ УФП МЕФ ДПНЙОБОФПК Ч ОБХЛЕ Й ЙУЮЕЪОХЧЫЕК, ЛБЛ НЙТБЦ. оБ РТПЭБМШОПК ГЕТЕНПОЙЙ ЗПЧПТЙМПУШ УМЕДХАЭЕЕ:

• «ьЧПМАГЙПОЙЪН — ЬФП ЧПМЫЕВОБС УЛБЪЛБ ДМС ЧЪТПУМЩИ, ЬФБ ФЕПТЙС ОЙЛБЛ ОЕ РПНПЗМБ РТПЗТЕУУХ ОБХЛЙ. пОБ ВЕУРПМЕЪОБ», — УЛБЪБМ ДПЛФПТ мХЙ вХОХТ, РТПЖЕУУПТ ВЙПМПЗЙЙ ХОЙЧЕТУЙФЕФБ нБЛ-зЙММ, лБОБДБ [42].

• мАДЧЙЗ ЖПО вЕТФБМБОЖЙ, РТПЖЕУУПТВЙПМПЗЙЙ зЕКДЕМШВЕТЗУЛПЗП ХОЙЧЕТУЙФЕФБ, зЕТНБОЙС, ЗПЧПТЙФ: «фПФ ЖБЛФ, ЮФП ФЕПТЙС, СЧМСАЭБСУС УФПМШ ОЕПРТЕДЕМЕООПК, УФПМШ УМБВП РПДДБАЭЕКУС РТПЧЕТЛЕ Й УФПМШ ДБМЕЛПК ПФ РТБЛФЙЮЕУЛЙИ ЛТЙФЕТЙЕЧ, РТЙНЕОСЕНЩИ Ч «УФТПЗПК» ОБХЛЕ, УФБМБ ДПЗНПК, НПЦОП ПВЯСУОЙФШ ФПМШЛП УПГЙПМПЗЙЮЕУЛЙНЙ РТЙЮЙОБНЙ» [43].

• дТХЗПК ХЮЕОЩК, ДПЛФПТ БОФТПРПМПЗЙЙ уЙДОЕКУЛПЗП ХОЙЧЕТУЙФЕФБ (бЧУФТБМЙС) нБКЛМ хПМЛЕТ ЧЩТБЪЙМУС ВПМЕЕ ПФЛТПЧЕООП П РТЙЮЙОБИ ВЩМПК РПРХМСТОПУФЙ ФЕПТЙЙ ЬЧПМАГЙЙ: «чЩОХЦДЕО ЪБЛМАЮЙФШ, ЮФП НОПЗЙЕ ХЮЕОЩЕ ЧЩТБЦБАФ ФЕПТЙЙ дБТЧЙОБ ОЕЙУЛТЕООЕЕ ХЧБЦЕОЙЕ ФПМШЛП РПФПНХ, ЮФП ПОБ РТЕДРПМПЦЙФЕМШОП ЙУЛМАЮБЕФ уПЪДБФЕМС ЙЪ ЕЭЕ ПДОПК ПВМБУФЙ НБФЕТЙБМШОЩИ СЧМЕОЙК, Б ОЕ РПФПНХ, ЮФП ПОБ ВЩМБ ПВТБЪГПЧПК Ч ХУФБОПЧМЕОЙЙ ЛБОПОПЧ ЙУУМЕДПЧБОЙС Ч ОБХЛБИ П ЦЙЪОЙ Й Ч ОБХЛБИ П ъЕНМЕ» [44].

ьЧПМАГЙС — ЬФП ТЕМЙЗЙС

чУЕ НЩ У ДЕФУФЧБ, ОБЧЕТОПЕ, ИПТПЫП РПНОЙН УЛБЪЛХ бОДЕТУЕОБ «зПМЩК ЛПТПМШ», Ч ЛПФПТПК ЧЕУШ ОБТПД ЧПУИЙЭБМУС ПДЕЦДПК ЛПТПМС, ЛПФПТПК ОБ УБНПН ДЕМЕ ОЕ ВЩМП, Й ЮФП РТЙНЕЮБФЕМШОП, УБН ЛПТПМШ ОЕ УПНОЕЧБМУС Ч ФПН, ЮФП ОБ ОЕН ОБДЕФ ТПУЛПЫОЩК ОБТСД. пВЭЙК ЧПУФПТЗ РТПДПМЦБМУС ДП ФЕИ РПТ, РПЛБ ЛБЛПК-ФП НБМШЮЙЛ ОЕ ЛТЙЛОХМ: «б ЛПТПМШ-ФП ЗПМЩК!» оЕЮФП РПИПЦЕЕ РТПЙЪПЫМП Й У ФЕПТЙЕК ЬЧПМАГЙЙ. уФПЙМП ФПМШЛП ТХИОХФШ ЙДЕПМПЗЙЙ, ЛБЛ ЧНЕУФЕ У ОЕК ТХИОХМЙ Й ОЕУХЭЕУФЧХАЭЙЕ НЙММЙПООЩЕ ЬЧПМАГЙПООЩЕ РЕТЙПДЩ Ч ЙУФПТЙЙ ЪЕНМЙ, Й РТПНЕЦХФПЮОЩЕ ЖПТНЩ… фПЮОЕЕ, ТБУФБСМЙ, ЛБЛ НЙТБЦ, РПФПНХ ЮФП ЙИ ОЙЛПЗДБ Й ОЕ ВЩМП. вХДЕН МЙ НЩ РТПДПМЦБФШ ЧПУИЙЭБФШУС ПДЕЦДПК ЛПТПМС, ЛПФПТПК ОЕФ, РП РТЕЦОЕНХ ЙДС ОБ РПЧПДХ «УБНПК ХНОПК МЦЙ», ЪБЧЙУЙФ ПФ ОБУ. пДОБЛП НЩ ДПМЦОЩ РПНОЙФШ, ЮФП ФЕПТЙС ЬЧПМАГЙЙ — ЬФП ОЕ РТПУФП ПДОБ ЙЪ ОБХЮОЩИ ЛПОГЕРГЙК, ЛБЛЙЕ ЕУФШ Й ЧУЕЗДБ ВХДХФ Ч ОБХЛЕ, ОЕФ, ЬФП РТСНПК ЧЩЪПЧ УБФБОЩ вПЗХ. йВП ЬЧПМАГЙС ПФЧЕТЗБЕФ зПУРПДБ, ЛБЛ фЧПТГБ ЪЕНМЙ, ЛБЛ фЧПТГБ ЮЕМПЧЕЛБ. пОБ ПФЧЕТЗБЕФ УБНП еЗП УХЭЕУФЧПЧБОЙЕ, РПЬФПНХ ВХДЕН РПНОЙФШ, ЮФП, РТЙОЙНБС ЬЧПМАГЙА, НЩ ПФЛТЩФП ЧПУУФБЕН РТПФЙЧ вПЗБ, ПФЧЕТЗБЕН Й РПРЙТБЕН еЗП бЧФПТЙФЕФ, УФБОПЧСУШ, РХУФШ Й ОЕЧПМШОП, РПД ЮЕТОПЕ ЪОБНС ДШСЧПМБ. ьФЙ УМПЧБ, ВЩФШ НПЦЕФ, Й ТЕЪЛЙ, ОП ЬФП ОЕ ХЗТПЪБ, Й НЩ ИПФЙН ЬФП РПДЮЕТЛОХФШ, ЬФП РТПУФП ЛПОУФБФБГЙС ЖБЛФБ, ЛПОУФБФБГЙС ФПЗП, ЮФП ЕУФШ Ч ДЕКУФЧЙФЕМШОПУФЙ. фЕПТЙС ЬЧПМАГЙЙ — ЬФП ОЕ РТПУФП ОБХЮОБС ЛПОГЕРГЙС, ЬФП ЕЭЕ Й ТЕМЙЗЙС, РТЙЮЕН ЧЕУШНБ ЛТПЧПЦБДОБС. зЙФМЕТ Й нБТЛУ УЮЙФБМЙ УЕВС ХЮЕОЙЛБНЙ дБТЧЙОБ. «зЙФМЕТ ЧЩДЕМСМ Й РТЕЧПЪОПУЙМ ЙДЕА ВЙПМПЗЙЮЕУЛПК ЬЧПМАГЙЙ, УЮЙФБС ЕЕ УБНЩН УЙМШОЩН ПТХЦЙЕН РТПФЙЧ ФТБДЙГЙПООПК ТЕМЙЗЙЙ: ПО ОЕПДОПЛТБФОП РПТЙГБМ ИТЙУФЙБОУФЧП ЪБ УПРТПФЙЧМЕОЙЕ ЬЧПМАГЙПООПНХ ХЮЕОЙА… дМС зЙФМЕТБ ЬЧПМАГЙС ВЩМБ ПФМЙЮЙФЕМШОЩН РТЙЪОБЛПН УПЧТЕНЕООПК ОБХЛЙ Й ЛХМШФПН ХНБ Й ПО ЪБЭЙЭБМ ЕЕ ДПУФПЧЕТОПУФШ… зЙФМЕТ ТБУУНБФТЙЧБМ ВПТШВХ ЪБ УХЭЕУФЧПЧБОЙЕ ЛБЛ ДБТЧЙОПЧУЛЙК РТЙОГЙР ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ, ЪБУФБЧМСАЭЙК ЛБЦДЩК ОБТПД РЩФБФШУС ЧЪСФШ ЧЕТИ ОБД ЧУЕНЙ ДТХЗЙНЙ; ЧЕДШ ВЕЪ ВПТШВЩ ЬФПФ ОБТПД ЪБЗОЙМ ВЩ Й РПЗЙВ» [45]. фЕПТЙС ЬЧПМАГЙЙ РПТПДЙМБ БФЕЙЪН Й ЖБЫЙЪН, ХОЕУЫЙЕ ОЕУЛПМШЛП ДЕУСФЛПЧ НЙММЙПОПЧ ЦЙЪОЕК ОЙ Ч ЮЕН ОЕРПЧЙООЩИ МАДЕК. фЕПТЙС ЬЧПМАГЙЙ РПТПДЙМБ УЕЛУХБМШОХА ТЕЧПМАГЙА, Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ ТБЪМБЗБАЭХА ОБЫЕ ПВЭЕУФЧП. ьФЙ ЧПРТПУЩ НЩ РПДТПВОП ЙУУМЕДПЧБМЙ Ч ОБЫЕК ЛОЙЗЕ «тЕМЙЗЙЙ НЙТБ Й вЙВМЙС» (иБТШЛПЧ: жБЛФ, 2000) Ч ЗМБЧБИ «бФЕЙЪН Й УПГЙБМЙУФЙЮЕУЛЙЕ УФТБОЩ» Й «жБЫЙЪН».

фБЛПЧЩ ХЦБУБАЭЙЕ РМПДЩ ФЕПТЙЙ, ВТПУЙЧЫЕК ЧЩЪПЧ вПЗХ. ьЧПМАГЙС — ЬФП Й ЗМХВПЮБКЫБС ЖЙМПУПЖЙС, УФЙМШ ЦЙЪОЙ, ЧЕДХЭЙЕ Ч ВЕЪДОХ. рТЙОСФШ ЙМЙ ОЕ РТЙОСФШ ЧП ЧОЙНБОЙЕ ЧУЕ ЧЩЫЕЙЪМПЦЕООПЕ — ТЕЫБФШ ЧБН, ЧЩВПТ ПУФБЕФУС ЪБ ЛБЦДЩН ЙЪ ОБУ.

уБНБС «ХНОБС МПЦШ». юБУФШ ЧФПТБС.

оЕТБЪТЩЧОП У ФЕПТЙЕК ЬЧПМАГЙЙ ЪЕНМЙ УЧСЪОБ Й ФЕПТЙС ЬЧПМАГЙЙ ЮЕМПЧЕЛБ. оЙЦЕ НЩ ТБУУНПФТЙН ПУОПЧОЩЕ ЕЕ РПМПЦЕОЙС, УФПМШ ИПТПЫП ОБН ЙЪЧЕУФОЩЕ УП ЫЛПМШОПК УЛБНШЙ Й РТСНП РТПФЙЧПРПМПЦОЩК ЧЪЗМСД ОБ ОЙИ УПЧТЕНЕООПК НЙТПЧПК ОБХЛЙ.

оБХЮОЩК НЙТБЦ

уПЗМБУОП ФЕПТЙЙ ЬЧПМАГЙЙ, ОЕРТЕНЕООП ДПМЦОЩ УХЭЕУФЧПЧБФШ ФБЛ ОБЪЩЧБЕНЩЕ РЕТЕИПДОЩЕ ЖПТНЩ, ЮЕТЕЪ ЛПФПТЩЕ ПВЕЪШСОБ РПУФЕРЕООП РТЕЧТБФЙМБУШ Ч ЮЕМПЧЕЛБ. рТЙЮЕН ЙИ ДПМЦОП ВЩФШ ПЗТПНОПЕ ЛПМЙЮЕУФЧ, ЛБЛ УБНЙИ ЧЙДПЧ ЖПТН, ФБЛ Й ПВЭЕЗП ЙИ ЮЙУМБ. ч УПЧЕФУЛЙИ ХЮЕВОЙЛБИ НЩ РТЙЧЩЛМЙ ЮЙФБФШ ПВ ЬФЙИ РЕТЕИПДОЩИ ЖПТНБИ, ПВОБТХЦЕООЩИ ЧП ЧУЕИ ХЗПМЛБИ НЙТБ СЛПВЩ Ч ОЕПВЯСФОПН ЛПМЙЮЕУФЧЕ. й ЧОПЧШ НЩ ЪДЕУШ ЧУФТЕЮБЕНУС У ПФЛТЩФПК РПДФБУПЧЛПК ЖБЛФПЧ, РТЙЮЕН, ПЮЕОШ ЗТХВПК. йВП ДМС ФПЗП, ЮФПВЩ Ч ЬФПН ХВЕДЙФШУС, ДПУФБФПЮОП ПФЛТЩФШ ФХ ЦЕ бТИЕПМПЗЙА ууут, ЙЪДБООХА РТЙ бОДТПРПЧЕ а. ч. Й РТПЮЙФБФШ ПВ ЬФЙИ «НОПЗПЮЙУМЕООЩИ РЕТЕИПДБИ»: «…Ч 1939 ЗПДХ Ч чПУФПЮОПК зТХЪЙЙ, Ч лБИЕФЙЙ, ПВОБТХЦЕОБ ОБИПДЛБ ДЧХИ ЪХВПЧ Й ПВМПНЛБ ЧЕТИОЕК ЮЕМАУФЙ ЮЕМПЧЕЛППВТБЪОПК ПВЕЪШСОЩ, РПМХЮЙЧЫЕК ОБЪЧБОЙЕ «ХДБВОПРЙФЕЛ ЗБТЕДЦЙКУЛЙК» [46]. рП ДЧХН ЪХВБН Й ЛХУЛХ ЮЕМАУФЙ УФБМЙОУЛБС ЙДЕПМПЗЙС УПЪДБМБ ХДБВОПРЙФЕЛБ У ТХЛБНЙ, ОПЗБНЙ Й ЗПМПЧПК. «бОФТПРПМПЗЙЮЕУЛЙЕ ОБИПДЛЙ Ч ТБООЕН РБМЕПМЙФЕ лБЧЛБЪБ. ч ФЕЮЕОЙЕ РПУМЕДОЙИ 20 МЕФ Ч БЫЕМШУЛЙИ Й НХУФШЕТУЛЙИ УМПСИ ЛБЧЛБЪУЛЙИ РЕЭЕТ ПВОБТХЦЕО ТСД ЧБЦОЩИ БОФТПРПМПЗЙЮЕУЛЙИ ОБИПДПЛ. ч БЫЕМШУЛЙИ УМПСИ ЧУФТЕЮЕОЩ: ЪХВ (ТЕЪЕГ) Ч лХДБТП (1959)… ч нХУФШЕТУЛЙИ: ЪХВ (РЕТЧЩК НПМСТ) Ч дЦТХЮХМЕ (1960), … ЪХВ ЙЪ бИФЩТУЛПК РЕЭЕТЩ, ЛПТЕООПК ЪХВ Ч вТПОЪПЧПК РЕЭЕТЕ… ЛПТЕООПК ЪХВ Й ЖТБЗНЕОФ ЧЕТИОЕК ЮЕМАУФЙ Ч уБЛБЦЙБ…» [47].

ьФЙ «ПФЛТЩФЙС» РТЙЧЕМЙ Л «УПЪДБОЙА» бЪЩИБФТПРБ, ЛПФПТЩК «ПФОПУЙФУС Л ЮЙУМХ РТЕОЕБОДЕТФБМШГЕЧ ФЙРБ ЗЕКДЕМШВЕТЗУЛПЗП ЮЕМПЧЕЛБ» [48]. б ЮФП ЦЕ УПВПК РТЕДУФБЧМСЕФ ЗЕКДЕМШВЕТЗУЛЙК ЮЕМПЧЕЛ, ОБ ЛПФПТПЗП УУЩМБАФУС ЧЩЫЕ? ч 1907 ЗПДХ Ч зЕТНБОЙЙ, ЧВМЙЪЙ ЗПТПДБ зЕКДЕМШВЕТЗБ, ВЩМБ ПВОБТХЦЕОБ НБМПРПОСФОБС ЮЕМАУФШ, ЙЪ ЛПФПТПК ХЮЕОЩЕ ХНХДТЙМЙУШ ЧПУУПЪДБФШ ПВМЙЛ ЧУЕЗП ЮЕМПЧЕЛБ, СЧМСЧЫЕЗПУС, РП ЙИ НОЕОЙА, РЕТЕИПДОПК ЖПТНПК ПФ ПВЕЪШСОЩ Л ЮЕМПЧЕЛХ. «оП ЬФПЗП… УПЧЕТЫЕООП ОЕДПУФБФПЮОП, ЮФПВЩ ДЕМБФШ ЛБЛЙЕ-ФП ЧЩЧПДЩ» [49] — ЪБСЧМСАФ ХЮЕОЩЕ УЕЗПДОС, ЛПЗДБ ЙДЕПМПЗЙС ХЦЕ РПЮФЙ ОЕ ЗПУРПДУФЧХЕФ Ч ОБХЛЕ. дТХЗЙЕ РЕТЕИПДОЩЕ ЖПТНЩ, ФБЛЙЕ, ЛБЛ УЙОБОФТПР, ВЩМЙ «ПВТБЪПЧБОЩ» ЙМЙ «УПЪДБОЩ» ВМБЗПДБТС ОБИПДЛБН ЧП чШЕФОБНЕ Ч 1948 ЗПДХ ОЕУЛПМШЛЙИ ЪХВПЧ, Ч фТБОУЧББМЕ Ч 1936 ЗПДХ — ЛПТЕООПЗП ЪХВБ Й РТ. [50]. рЙФЕЛБОФТПР ЦЕ ЧППВЭЕ ВЩМ ПВЕЪШСОПК, Й ФПМШЛП ВПМШЫПЕ ЦЕМБОЙЕ ЬЧПМАГЙПОЙУФПЧ «РТЕЧТБФЙМП» ЕЗП Ч ПВЕЪШСОПЮЕМПЧЕЛБ. лУФБФЙ, УБН ЗПММБОДУЛЙК ЧТБЮ дАВХБ, ПВОБТХЦЙЧЫЙК, СЛПВЩ, Ч 1891-1894 ЗЗ. ОБ ПУФТПЧЕ сЧБ ПУФБОЛЙ ПВЕЪШСОПЮЕМПЧЕЛБ, РЕТЕД УНЕТФША, УРХУФС ДПМЗЙЕ ЗПДЩ, РТЙЪОБМУС Ч УДЕМБООПК ЙН ЖБМШУЙЖЙЛБГЙЙ: «НПК ПВЕЪШСОПЮЕМПЧЕЛ У сЧЩ ВЩМ ОЙЮЕН ЙОЩН, ЛБЛ ВПМШЫЙН ЗЙВВПОПН (ПВЩЮОПК ПВЕЪШСОПК — РТЙН. б. п.)». оП БФЕЙУФЙЮЕУЛБС ОБХЛБ РПЦЕМБМБ ОЕ ПВТБФЙФШ ОБ ЬФП ЪБСЧМЕОЙЕ ОЙЛБЛПЗП ЧОЙНБОЙС.

пУПВПЕ НЕУФП РТЙОБДМЕЦЙФ рЙМШФДБХОУЛПНХ ЮЕМПЧЕЛХ. ч 1912 ЗПДХ Ч рЙМШФДБХОЕ, ОЕЧДБМЕЛЕ ПФ мПОДПОБ, ЛПММЕЛГЙПОЕТ дБХУПО ПВОБТХЦЙМ ЮБУФШ ЮЕТЕРБ ЮЕМПЧЕЛБ Й ОЙЦОАА ЮЕМАУФШ… «ЮЕТЕР ЙНЕМ ЧРПМОЕ ТБЪЧЙФХА НПЪЗПЧХА ЛПТПВЛХ, Б ЮЕМАУФШ ОБИПДЙМБУШ Ч ТЕЪЛПН ЛПОФТБУФЕ У ОЙН, ФБЛ ЛБЛ ОЕ ПФМЙЮБМБУШ РП ЖПТНЕ Й ЧЕМЙЮЙОЕ ПФ ПВЕЪШСОШЕК… ОПЧПК УХЭЕУФЧП ФХФ ЦЕ РПУРЕЫЙМЙ ОБЪЧБФШ «ЬПБОФТПРПН дБХУПОБ», ФП ЕУФШ, РПДМЙООЩН РТЕДУФБЧЙФЕМЕН ОБЮБМШОПК РПТЩ УФБОПЧМЕОЙС ЮЕМПЧЕЛБ, ЙВП ПУФБОЛЙ УХЭЕУФЧБ… ЙНЕМЙ НПЪЗ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ Й ЦЕЧБФЕМШОЩК БРРБТБФ ПВЕЪШСОЩ… фБЛ РТПДПМЦБМПУШ ДП 1953 ЗПДБ, ЛПЗДБ ЙУФПТЙС У ОЕЧЕДПНЩН ТБОЕЕ УХЭЕУФЧПН РПМХЮЙМБ УПЧЕТЫЕООП ОЕПЦЙДБООЩК РПЧПТПФ Й РТЙВМЙЪЙМБУШ Л УЧПЕНХ ЖЙОБМХ. ч ЛПОГЕ ЛПОГПЧ, ПЛБЪБМПУШ, ЮФП ЬФП ВЩМБ ЧУЕЗП МЙЫШ РПДДЕМЛБ. л ЮЕТЕРХ ЮЕМПЧЕЛБ УПЧТЕНЕООПЗП ФЙРБ… БОЗМЙКУЛЙК ЛПММЕЛГЙПОЕТ РТЙУПЕДЙОЙМ ОЙЦОАА ЮЕМАУФШ УПЧТЕНЕООПК ПВЕЪШСОЩ, ОБНЕТЕООП ПЛТБЫЕООХА ДЧХИТПНПЛЙУМЩН ЛБМЙЕН, ЮФПВЩ РТЙДБФШ ЕК «ДТЕЧОПУФШ». рТБЧДБ, ЖБМШУЙЖЙЛБФПТ ЬФЙН ОЕ ПЗТБОЙЮЙМУС Й РПДФПЮЙМ ПДЙО ЙЪ ЪХВПЧ УЧПЕЗП ДЕФЙЭБ» [51].

рБТБРЙФЕЛЙ, РТПРМЙПРЙФЕЛЙ, ДТЙПРЙФЕЛЙ ФБЛ ЦЕ ЧПЫМЙ Ч ТПДПУМПЧОХА ЮЕМПЧЕЛБ, ВМБЗПДБТС ОБКДЕООЩН ЪХВБН, ЙНЕЧЫЙН, СЛПВЩ, «ЮЕМПЧЕЮЕУЛЙЕ ЮЕТФЩ», ФПЗДБ ЛБЛ ЧУЕ ПУФБМШОЩЕ ЛПУФЙ ВЩМЙ ЮЙУФП ПВЕЪШСОШЙНЙ. ч ОБУФПСЭЕЕ ЧТЕНС ДПЛБЪБОП, ЮФП ЬФП ВЩМЙ ЧЩНЕТЫЙЕ ЧЙДЩ ПВЕЪШСО.

ч 1959 ЗПДХ БОЗМЙКУЛЙК РБМЕПОФПМПЗ мХЙУ мЙЛЙ Ч фБОЪБОЙЙ ПВОБТХЦЙМ ПУФБОЛЙ УХЭЕУФЧБ, ЛПФПТПНХ ПО ДБМ ОБЪЧБОЙЕ «ЮЕМПЧЕЛ ХНЕМЩК», ПО ФБЛ ЦЕ ОБЪЩЧБЕФУС БЧУФТБМПРЙФЕЛ. пДОБЛП ЧУЛПТЕ ВЩМП ДПЛБЪБОП, ЮФП ЬФП ПДЙО ЙЪ ЧЙДПЧ ПВЕЪШСО, ВПМЕЕ ФПЗП, ФХФ ЦЕ ВЩМБ ПВОБТХЦЕОБ УФПСОЛБ ДТЕЧОЙИ МАДЕК, ЛПФПТЩЕ ХРПФТЕВМСМЙ Ч РЙЭХ ЬФЙИ УБНЩИ ПВЕЪШСО, РТЙЮЕН Л ЬФПНХ ЧЩЧПДХ РТЙЫМЙ ЛТХРОЕКЫЙЕ ЬЧПМАГЙПОЙУФЩ тПВЙОУПО, гХЛЕТНБО, нПОФЕЗА [52]. рПЬФПНХ ОЙЗДЕ Ч ЪБРБДОПН ОБХЮОПН НЙТЕ Й ОЕ ЗПЧПТЙФУС ЧУЕТШЕЪ П ФБЛ ОБЪЩЧБЕНЩИ РЕТЕИПДОЩИ ЖПТНБИ, ЛПФПТЩЕ СЛПВЩ ФЩУСЮБНЙ ПВОБТХЦЕОЩ, П ЮЕН РЙУБМБ УПЧЕФУЛБС РТПРБЗБОДБ, ВБЪЙТХСУШ ОБ ЪХВБИ Й ЖБМШЫЙЧЛБИ.

дПЛФПТ БОФТПРПМПЗЙЙ мЕКЕММ хБФУПО (чЕМЙЛПВТЙФБОЙС) РЙЫЕФ: «жБЛФЙЮЕУЛЙ ЧУЕ НБФЕТЙБМШОЩЕ ДПЛБЪБФЕМШУФЧБ ЬЧПМАГЙЙ ЮЕМПЧЕЛБ, ЛПФПТЩЕ НЩ ЙНЕЕН, НПЦОП, ЮФПВЩ УЬЛПОПНЙФШ НЕУФП, РПМПЦЙФШ Ч ПДЙО ЗТПВ! … оБРТЙНЕТ, УПЧТЕНЕООЩЕ ПВЕЪШСОЩ, ЛБЛ ЧЙДОП ЙЪ БОФТПРПРБМЕПЗТБЖЙЮЕУЛЙИ ДБООЩИ, ОЕ ВЩМЙ ОЙЮШЙНЙ ПФРТЩУЛБНЙ. х ОЙИ ОЕФ РТПЫМПЗП, ОЕФ ЙУЛПРБЕНЩИ РТЕДЛПЧ. б ЙУФЙООПЕ РТПЙУИПЦДЕОЙЕ УПЧТЕНЕООЩИ МАДЕК… ЕУМЙ НЩ ВХДЕН ЮЕУФОЩНЙ РЕТЕД УБНЙНЙ УПВПК, — ЬФП ОЕРПУФЙЦЙНЩК ЧПРТПУ» [53].

й, ОБЛПОЕГ, ОЕБОДЕТФБМЕГ — ЕЭЕ ПДОБ, СЛПВЩ, РЕТЕИПДОБС ЖПТНБ ПФ ПВЕЪШСОЩ Л ЮЕМПЧЕЛХ, УЕЗПДОС РТЙЪОБО ЧЩНЕТЫЕК ТБУПК МАДЕК. «оЕМЕРП ЧПУУФБЧБФШ РТПФЙЧ ЖБЛФПЧ, ЛПФПТЩЕ У РПМОПК ПЮЕЧЙДОПУФША РПЛБЪЩЧБАФ, ЮФП ОЕБОДЕТФБМЕГ ВЩМ ЮЕМПЧЕЛПН, Й, ЛБЛ ЗПЧПТЙФУС, ОЙЮЕЗП ЮЕМПЧЕЮЕУЛПЕ ОЕ ВЩМП ЕНХ ЮХЦДП. пО… ОЕ ФПМШЛП ПИПФЙМУС, РЙФБМУС Й ТБЪНОПЦБМУС, РПДПВОП ЪЧЕТА. пО РТЙУФБМШОП ЧУНБФТЙЧБМУС Ч ПЛТХЦБАЭЕЕ ЕЗП Й ХЦЕ ЛБЛ-ФП РЩФБМУС ТБЪНЩЫМСФШ П ЦЙЪОЙ Й УНЕТФЙ. фБЛПЧЩ ЖБЛФЩ. б ЧЕДШ ОЕДБЧОП ЕЭЕ УБНБ ЧПЪНПЦОПУФШ ОЕБОДЕТФБМШУЛЙИ РПЗТЕВЕОЙК ОБЮЙУФП ПФТЙГБМБУШ ХЮЕОЩНЙ, ПРБУБЧЫЙИУС, ЮФП ЙЪ ЬФПЗП СЛПВЩ ДПМЦОП РПУМЕДПЧБФШ Й РТЙЪОБОЙЕ ЙЪЧЕЮОПУФЙ ТЕМЙЗЙЙ», — ФБЛ РЙЫЕФ лТЩНУЛЙК БТИЕПМПЗ РТПЖЕУУПТ лПМПУПЧ а. з. [54]. фП, ЮФП ХЮЕОЩК РЙЫЕФ Ч 70-Е ЗПДЩ, Ч ЙДЕПМПЗЙЮЕУЛЙ УЧПВПДОПК еЧТПРЕ ВЩМП ЙЪЧЕУФОП ХЦЕ РПЮФЙ УФП МЕФ. чЕДШ ЕЭЕ ЛТХРОЕКЫЙК ОЕНЕГЛЙК ХЮЕОЩК т. чЙТИПЧ ДПЛБЪБМ, ЮФП ЙОДЕЛУ НПЪЗБ ОЕБОДЕТФБМШГБ ФБЛПК ЦЕ, ЛБЛ Й Х УПЧТЕНЕООЩИ ЕЧТПРЕКГЕЧ, 1500 ЗТБННПЧ [55].

лУФБФЙ, Х УПЧТЕНЕООЩИ ДЙЛБТЕК, НЕЦДХ РТПЮЙН, НПЪЗ ЧЕУЙФ ФПМШЛП 1250 ЗТБННПЧ. п ТЕМЙЗЙПЪОЩИ РТЕДУФБЧМЕОЙСИ ОЕБОДЕТФБМШГЕЧ УН. бТИЕПМПЗЙС ууут, Ф. 1, У. 67.

оБЛПОЕГ, УЕЗПДОС РПЮФЙ ЧП ЧУЕИ ЮБУФСИ НЙТБ ПВОБТХЦЕОЩ ПУФБОЛЙ ОЕБОДЕТФБМШГЕЧ Ч ФЕИ ЦЕ ЛХМШФХТОЩИ УМПСИ, ЮФП Й ЛТПНБОШПОГЕЧ ЙМЙ МАДЕК УПЧТЕНЕООПЗП ФЙРБ.

фБЛ, Ч 1935 ЗПДХ Ч бОЗМЙЙ Ч уЧБОУЛПНВП, Ч бЫЫЕМШУЛЙИ УМПСИ (ЛПФПТЩЕ РТЙОБДМЕЦБМЙ, РП НОЕОЙА УПЧЕФУЛЙИ ХЮЕОЩИ, Л ЬРПИЕ ОЕБОДЕТФБМШГЕЧ) ВЩМ ПВОБТХЦЕО ЮЕТЕР ЮЕМПЧЕЛБ УПЧТЕНЕООПЗП ФЙРБ. уРХУФС 12 МЕФ, Ч 1947 ЗПДХ, ПУФБОЛЙ ЮЕМПЧЕЛБ УПЧТЕНЕООПЗП ФЙРБ ПВОБТХЦЕОЩ Ч РЕЭЕТЕ жПОФЕЫЧЕОД (жТБОГЙС) ФБЛЦЕ Ч бЫЫЕМШУЛЙИ УМПСИ, Й РТ. ч ЛОЙЗЕ УПЧЕФУЛПЗП ХЮЕОПЗП вПТЙУЛПЧУЛПЗП р. «дТЕЧОЕКЫЕЕ РТПЫМПЕ ЮЕМПЧЕЮЕУФЧБ» (н., 1957, У. 192) ЗПЧПТЙФУС, ЮФП ИПФС «ЪОБЮЙФЕМШОБС ЮБУФШ ЖТБОГХЪУЛЙИ, БОЗМЙКУЛЙИ Й БНЕТЙЛБОУЛЙИ ХЮЕОЩИ» РТЙЪОБМБ ПДОПЧТЕНЕООПУФШ УХЭЕУФЧПЧБОЙС ОЕБОДЕТФБМШГЕЧ Й МАДЕК УПЧТЕНЕООПЗП ФЙРБ, ОП ЧЕДШ «ФБЛ НЩУМСФ ВХТЦХБЪОЩЕ ХЮЕОЩЕ», — ЪБЛМАЮБЕФ ПО. лБЛ ЧЙДЙН, ОЙЮЕН ОЕ РТЙЛТЩФБС ЙДЕПМПЗЙС! «оЕБОДЕТФБМШГЩ Й ЛТПНБОШПОГЩ ВЩМЙ, ЛПОЕЮОП, ДЧЕ ТБЪМЙЮОЩЕ ТБУЩ, ЛБЛ Й ФЕРЕТШ УХЭЕУФЧХАФ ФТЙ ТБЪМЙЮОЩЕ ТБУЩ…» [56].

«оЕБОДЕТФБМЕГ ВЩМ, ЧЙДЙНП, ПУПВЩН ЧЙДПН УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ» [57]. фХРЙЛПЧПК ЧЕФЧША Ч ТПДПУМПЧОПК ЮЕМПЧЕЛБ ОБЪЩЧБАФ ОЕБОДЕТФБМШГБ, РТБЧДБ, Ч УЙМХ ЙДЕПМПЗЙЙ ЧЕУШНБ ТПВЛП, Й УПЧЕФУЛЙЕ ХЮЕОЩЕ [58].

рПНЙНП ФПЗП, ЮФП ОЕБОДЕТФБМЕГ ЙНЕМ ТЕМЙЗЙПЪОЩЕ Й ЛХМШФХТОЩЕ РТЕДУФБЧМЕОЙС, ПО, РП НОЕОЙА УБНЙИ ЦЕ ЬЧПМАГЙПОЙУФПЧ, НПЗ ПВМБДБФШ ОБЧЩЛБНЙ РЙУШНБ! дПЛФПТПН бМЕЛУБОДТПН нБТЫБЛПН ЙЪ зБТЧБТДУЛПЗП НХЪЕС рЙВПДЙ ВЩМЙ ОБКДЕОЩ Ч РЕЭЕТБИ ОЕБОДЕТФБМШГЕЧ ЛПУФЙ ВЩЛБ, ЙУРЕЭТЕООЩЕ НЕМЛЙНЙ УЙНЧПМБНЙ [59].

тХДЙНЕОФЩ Й БФБЧЙЪНЩ

«тХДЙНЕОФБТОЩЕ ПТЗБОЩ — ЬФП ФБЛЙЕ ПВТБЪПЧБОЙС, ЛПФПТЩЕ Ч РТПГЕУУЕ ЬЧПМАГЙЙ ХФТБФЙМЙ УЧПЕ РЕТЧПОБЮБМШОПЕ ЪОБЮЕОЙЕ. пОЙ ЙНЕАФУС РТБЛФЙЮЕУЛЙ Х ЧУЕИ ЙОДЙЧЙДХХНПЧ, Ч ФПН ЮЙУМЕ Ч ФЕМЕ ЮЕМПЧЕЛБ ОБУЮЙФЩЧБЕФУС УЧЩЫЕ 90 ТХДЙНЕОФПЧ» [60]. л ФБЛЙН ТХДЙНЕОФБТОЩН ПТЗБОБН ЬЧПМАГЙПОЙУФЩ Ч ТБЪОПЕ ЧТЕНС ПФОПУЙМЙ УМЕДХАЭЙЕ ПВТБЪПЧБОЙС: БРРЕОДЙЛУ, ФЙНХУ, ЫЙЫЛПЧЙДОХА ЦЕМЕЪХ, ОБДВТПЧОЩЕ ДХЗЙ, УМБВП ТБЪЧЙФЩК ЧПМПУСОПК РПЛТПЧ ОБ ФЕМЕ Й Ф. Д. тБУУНПФТЙН ОЕЛПФПТЩЕ ЙЪ ОЙИ Й РПУНПФТЙН, ДЕКУФЧЙФЕМШОП МЙ ПОЙ СЧМСАФУС ОБ УЕЗПДОС «МЙЫОЙНЙ», ФП ЕУФШ, ХФТБФЙЧЫЙНЙ УЧПЕ ЪОБЮЕОЙЕ.

• фЙНХУ (ЧЙМПЮЛПЧБС ЦЕМЕЪБ). «чЙМПЮЛПЧБС ЦЕМЕЪБ ПФОПУЙФУС Л ГЕОФТБМШОЩН ПТЗБОБН ЙННХООПК УЙУФЕНЩ, Ч ФП ЦЕ ЧТЕНС ПОБ СЧМСЕФУС ЦЕМЕЪПК Й ЧОХФТЕООЕК УЕЛТЕГЙЙ, РПЬФПНХ ЕЕ ОБЪЩЧБАФ УЧСЪХАЭЙН ЪЧЕОПН, «ЛПННХФБФПТПН» НЕЦДХ ЙННХООПК Й ЬОДПЛТЙООПК УЙУФЕНБНЙ… у РБФПМПЗЙЕК ЧЙМПЮЛПЧПК ЦЕМЕЪЩ УЧСЪЩЧБАФ ТБЪЧЙФЙЕ ТСДБ ЙННХОПДЕЖЙГЙФОЩИ УЙОДТПНПЧ, БХФПЙННХООЩИ ЪБВПМЕЧБОЙК Й ОЕЛПФПТЩИ ЬОДПЛТЙООЩИ ОБТХЫЕОЙК… л ФБЛЙН ЪБВПМЕЧБОЙСН ПФОПУСФУС УЙОДТПНЩ мХЙ-вБТБ, оЕЪЕМПЖБ, дБКДЦПТДЦБ, вТХФПОБ, ВПМШЫЙОУФЧП ЙЪ ЛПФПТЩИ ОЕ УПЧНЕУФЙНЩ У ЦЙЪОША» [61]. й ЧПФ ЬФПФ ПТЗБО, ЦЙЪОЕООП ЧБЦОЩК ДМС ПТЗБОЙЪНБ, ЬЧПМАГЙПОЙУФЩ ОБЪЩЧБМЙ ТХДЙНЕОФПН, ЙМЙ, РТПЭЕ ЗПЧПТС, «МЙЫОЕК НЕВЕМША Ч ПТЗБОЙЪНЕ».

• ыЙЫЛПЧЙДОБС ЦЕМЕЪБ. ьФПФ ПТЗБО РТПДХГЙТХЕФ ЗПТНПО НЕМБОПФПОЙО, ТЕЗХМЙТХАЭЙК РПМПЧПЕ УПЪТЕЧБОЙЕ [62].

• бРРЕОДЙЛУ. бРРЕОДЙЛУ СЧМСЕФУС ПТЗБОПН ЙННХОПЗЕОЕЪБ Х ДЕФЕК, ТЕЗХМЙТХАЭЙН УПЪТЕЧБОЙЕ ч-МЙНЖПГЙФПЧ [63].

ъОБЮЕОЙЕ ЬФЙИ Й ДТХЗЙИ ЦЕМЕЪ УЕЗПДОС ИПТПЫП ЙЪХЮЕОП, Й ПФОПУЙФШ ЙИ Л ТХДЙНЕОФБН РТПУФП БВУХТДОП. фБЛ, РТПЖЕУУПТ зЕМШЖУЛПЗП ХОЙЧЕТУЙФЕФБ (уыб), ДПЛФПТ ЪППМПЗЙЙ у. т. уЛЕДДЙОЗ РЙЫЕФ, ЮФП ОБ УЕЗПДОС ХУФБОПЧМЕОП, ЮФП «ЛБЦДЩК ПТЗБО, УЮЙФБЧЫЙКУС ТХДЙНЕОФБТОЩН, ОЕУЕФ РПМЕЪОХА ЖХОЛГЙА» [64].

юФП ЦЕ ЛБУБЕФУС ОБДВТПЧОЩИ ДХЗ, ФП ФЕ, ЛФП УЮЙФБЕФ ЙИ ВЕУРПМЕЪОЩН РТЕДНЕФПН Ч ПТЗБОЙЪНЕ, РХУФШ РПРТПВХЕФ РТЕДУФБЧЙФШ УЕВЕ, ЛБЛ ВХДЕФ ЧЩЗМСДЕФШ ЮЕМПЧЕЛ ВЕЪ ОЙИ. юЕМПЧЕЮЕУЛПНХ ХНХ ОЕТЕДЛП ОЕПВИПДЙНП ЧУЕНХ ОБКФЙ ПВЯСУОЕОЙЕ Й ТБГЙПОБМШОПУФШ. оП ЕУМЙ НЩ ЧУРПНОЙН, ЮФП ОБЫ вПЗ — ОЕ РТПУФП ТБГЙПОБМШОЩК ЧЩУЫЙК тБЪХН, ОП, РТЕЦДЕ ЧУЕЗП, ЧПРМПЭЕОЙЕ МАВЧЙ Й ЛТБУПФЩ, ФП ФПЗДБ НОПЗПЕ ЧУФБОЕФ ОБ УЧПЙ НЕУФБ: НЩ ОЕ ВХДЕН ЪБДХНЩЧБФШУС, ДМС ЮЕЗП ОХЦОП ФБЛПЕ ТБЪОППВТБЪЙЕ ЛТБУПЛ Ч РТЙТПДЕ, ДМС ЮЕЗП УХЭЕУФЧХАФ ДЙЧОЩЕ ЪБЛБФЩ Й ЧПУИПДЩ, ДБ Й РПЮЕНХ ОБЫ НЙТ — ОЕ РТПУФП ТБГЙПОБМШОПЕ ХУФТПКУФЧП Ч ПДЙОБЛПЧП УЕТЩИ РТБЛФЙЮОЩИ ФПОБИ. зПУРПДШ УПЪДБЧБМ ЮЕМПЧЕЛБ ОЕ ФПМШЛП ЛБЛ ЦЙЪОЕУРПУПВОПЕ, ОП Й ЛБЛ РТЕЛТБУОПЕ УХЭЕУФЧП, Й ОЕ ФПМШЛП ЧОХФТЕООЕ, ОП Й ЧОЕЫОЕ. фБЛЙН ПВТБЪПН, ТХДЙНЕОФЩ ОЙЛБЛ ОЕМШЪС ОБЪЧБФШ «МЙЫОЙНЙ» Х ЮЕМПЧЕЛБ.

уМЕДХАЭЙН ЪЧЕОПН ЮЕМПЧЕЛБ У ЦЙЧПФОЩН НЙТПН ОБЪЩЧБАФ БФБЧЙЪНЩ. «бФБЧЙЪНЩ — ЬФП РТПСЧМЕОЙЕ Х РПФПНЛПЧ РТЙЪОБЛПЧ, УЧПКУФЧЕООЩИ ЙИ ПФДБМЕООЩН РТЕДЛБН, ОП ПФУХФУФЧХАЭЙИ Х ВМЙЦБКЫЙИ РТЕДЛПЧ… ьФП, ОБРТЙНЕТ, УЙМШОПЕ ЧЩУФХРБОЙЕ ЛМЩЛПЧ, … УПИТБОЕОЙЕ УРМПЫОПЗП ЧПМПУСОПЗП РПЛТПЧБ Х ЮЕМПЧЕЛБ ОБ ФЕМЕ… ДЙБЖТБЗНБМШОБС ЗТЩЦБ, ПФЧЕТУФЙЕ Ч НЕЦЦЕМХДПЮЛПЧПК РЕТЕЗПТПДЛЕ УЕТДГБ, ОБМЙЮЙЕ ВПФБММПЧБ РТПФПЛБ» [65]. оБ УЕЗПДОСЫОЙК ДЕОШ ДЙБЖТБЗНБМШОХА ЗТЩЦХ, ПФЧЕТУФЙЕ Ч НЕЦЦЕМХДПЮЛПЧПК РЕТЕЗПТПДЛЕ Й РТ. ПФОПУСФ Л ЪБВПМЕЧБОЙСН, ЧЩЪЧБООЩН ОБТХЫЕОЙЕН ЪБЛМБДЛЙ ПТЗБОПЧ Ч ПОФПЗЕОЕЪЕ, ОЕ ЙНЕАЭЙИ ОЙЛБЛПЗП ПФОПЫЕОЙС Л БФБЧЙЪНБН [66]. юФП ЦЕ ЛБУБЕФУС ВПМЕЕ ЧЩУФХРБАЭЙИ ЛМЩЛПЧ, ФП ПОЙ ЧИПДСФ Ч РПОСФЙЕ ЙОДЙЧЙДХБМШОЩИ ПУПВЕООПУФЕК ФПЗП ЙМЙ ЙОПЗП ЮЕМПЧЕЛБ.

• пТЗБОЩ, УБНП ОБМЙЮЙЕ ЛПФПТЩИ ПФТЙГБЕФ ОБРТПЮШ ФЕПТЙА ЬЧПМАГЙЙ. нОПЗЙЕ ПТЗБОЩ ПТЗБОЙЪНБ ХУФТПЕОЩ ФБЛЙН ПВТБЪПН, ЮФП ДБЦЕ УБНБ ЧПЪНПЦОПУФШ Л ЬЧПМАГЙПОЙТПЧБОЙА ЙУЛМАЮБЕФУС, ЙВП ЬФП РТЙЧЕДЕФ Л РПМОПК РПФЕТЕ ЖХОЛГЙЙ ПТЗБОБ. оБЙВПМЕЕ СТЛЙН РТЙНЕТПН ЬФПЗП УМХЦЙФ ЮЕМПЧЕЮЕУЛЙК ЗМБЪ.

дБЦЕ УБН дБТЧЙО РЙУБМ: «рТЕДРПМПЦЕОЙЕ, ЮФПВЩ ЗМБЪ… НПЗ ВЩФШ ЧЩТБВПФБО ЕУФЕУФЧЕООЩН ПФВПТПН, НПЦЕФ РПЛБЪБФШУС, УПЪОБАУШ Ч ФПН ПФЛТПЧЕООП, Ч ЧЩУЫЕК УФЕРЕОЙ ОЕМЕРЩН» [67].

• ьНВТЙПМПЗЙС. ьЧПМАГЙПОЙУФЩ ДПЛБЪЩЧБМЙ, ЮФП УФБДЙЙ ТБЪЧЙФЙС ЬНВТЙПОБ ЮЕМПЧЕЛБ СЧМСАФУС УБНЩН ХВЕДЙФЕМШОЩН ДПЛБЪБФЕМШУФЧПН ЧЕТОПУФЙ ФЕПТЙЙ ЬЧПМАГЙЙ. фБЛ ОЕНЕГЛЙК ХЮЕОЩК зЕЛЛЕМШ УЮЙФБМ, ЮФП ЬНВТЙПО ЮЕМПЧЕЛБ РТПИПДЙФ ЧУЕ УФБДЙЙ ЬЧПМАГЙПООПЗП ТБЪЧЙФЙС, Ч ФПН ЮЙУМЕ, ОБ ПРТЕДЕМЕООПН ЬФБРЕ, ЙНЕЕФ ЦБВЕТОЩЕ ЭЕМЙ, ЮФП ДПЛБЪЩЧБЕФ ФП, ЮФП ЮЕМПЧЕЛ Ч УЧПЕН ТБЪЧЙФЙЙ РТПЫЕМ Й «УФБДЙА» ТЩВ. оП ЬНВТЙПМПЗЙС УЧЙДЕФЕМШУФЧХЕФ ПВ ПВТБФОПН: РП НОЕОЙА ДПЛФПТБ д. зЙЫБ, ЕУМЙ ВЩ ЬНВТЙПО РПЧФПТСМ УФБДЙЙ ЬЧПМАГЙПООПЗП ТБЪЧЙФЙС, ФП ЕЗП УЕТДГЕ ЧОБЮБМЕ ВЩ ВЩМП ПДОПЛБНЕТОЩН, РПФПН ДЧХИ—, ФТЕИ— Й, ОБЛПОЕГ, ЮЕФЩТЕИЛБНЕТОЩН. б ЮФП ЦЕ НЩ ЧЙДЙН Ч ТБЪЧЙФЙЙ УЕТДГБ ЬНВТЙПОБ? пОП УЧЙДЕФЕМШУФЧХЕФ ЛБЛ ТБЪ ПВ ПВТБФОПН, ФБЛ ЛБЛ РПУМЕДПЧБФЕМШОЩИ УФБДЙК ОЕ ОБВМАДБЕФУС: УЕТДГЕ ЧОБЮБМЕ ДЧХИЛБНЕТОПЕ, РПФПН ПДОПЛБНЕТОПЕ, Б ЪБФЕН, ЮЕФЩТЕИЛБНЕТОПЕ. лУФБФЙ, УЕТДГЕ Й НПЪЗ РМПДБ ТБЪЧЙЧБАФУС ПФОАДШ ОЕ РП РПУМЕДПЧБФЕМШОЩН ЬЧПМАГЙПООЩН ЛБОПОБН: НПЪЗ — ЙЪ ОЕТЧОЩИ ФСЦЕК, Б УЕТДГЕ — ЙЪ УПУХДПЧ. юФП ЦЕ ЛБУБЕФУС ХРПНСОХФЩИ ЦБВЕТОЩИ ЭЕМЕК, ЛПФПТЩНЙ ОБЪЩЧБАФ ВПТПЪДЩ Ч ПВМБУФЙ ЗПМПЧЩ ЬНВТЙПОБ, ФП ПОЙ ЧИПДСФ Ч УПУФБЧ ВТПОИЙБМШОПЗП БРРБТБФ, Й ОЙЮЕЗП ПВЭЕЗП У ЦБВТБНЙ ОЕ ЙНЕАФ, ЙЪ ОЙИ Х РМПДБ РТЙ ЧОХФТЙХФТПВОПН ТБЪЧЙФЙЙ ТБЪЧЙЧБАФУС СЪЩЛ, МЙГП, ЫЕС, ЗМПФЛБ, ОЕВП, ЮЕМАУФЙ, ЗХВЩ. дПЛФПТ у. ыЧБВЕОФБО ХФЧЕТЦДБЕФ: «…НЩ ФЕРЕТШ ЪОБЕН, ЮФП ЮЕМПЧЕЛ ОБ УЧПЙИ РТЕОБФБМШОЩИ УФБДЙСИ ОЕ РТПИПДЙФ ЮЕТЕЪ РПМОХА ЬЧПМАГЙА ЦЙЪОЙ… уЕЗПДОС ЙЪЧЕУФОП, ЮФП ЛБЦДБС УФБДЙС РТПГЕУУБ ТБЪЧЙФЙС ЪБТПДЩЫБ СЧМСЕФУС УРЕГЙЖЙЮЕУЛЙ ЮЕМПЧЕЮЕУЛПК».

• рТЕДБОЙЕ П ФПН, ЮФП вПЗ «ЧЩМЕРЙМ» ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, УПИТБОЙМПУШ Х ЧУЕИ ОБТПДПЧ ЪЕНМЙ. фБЛ, ЧБЧЙМПОУЛЙК ЙУФПТЙЛ вЕТПУ РЙЫЕФ, ЮФП ЮЕМПЧЕЛ ВЩМ ЧЩМЕРМЕО ВПЗПН вЕМ ЙЪ ЛТПЧЙ ЪЕНМЙ.

• ч ЕЗЙРЕФУЛПК НЙЖПМПЗЙЙ ЮЕМПЧЕЛБ ЧЩМЕРЙМ ПФЕГ ВПЗПЧ иОХН, ОБ ЗПОЮБТОПН ЛТХЗЕ [68].

• ч дТЕЧОЕК зТЕГЙЙ ЧЕТЙМЙ, ЮФП РЕТЧЩИ МАДЕК ЧЩМЕРЙМ рТПНЕФЕК.

• ч оПЧПК ъЕМБОДЙЙ УПИТБОЙМПУШ РТЕДБОЙЕ, РП — ЛПФПТПНХ ЮЕМПЧЕЛБ УМЕРЙМ вПЗ фЙЛЙ. «й ФБЛ РПИПЦ ВЩМ ОБ УБНПЗП фЙЛЙ УПФЧПТЕООЩК ЙН ЮЕМПЧЕЛ, ЮФП ВПЗ ОБЪЧБМ ЕЗП фЙЛЙ — БЗХБ, ФП ЕУФШ, РПДПВЙЕ фЙЛЙ» [69] — УТБЧОЙФЕ У вЩФ. 1:27.

• бВПТЙЗЕОЩ ПУФТПЧБ оХ-ИХ-ТПБ ЧЕТСФ, ЮФП ЙИ РТЕДЛЙ ВЩМЙ УПЪДБОЩ ЧЕТИПЧОЩН ВПЗПН дХБДМЕТБ, ЛПФПТЩК ЪБФЕН ЧДПИОХМ ЦЙЪОШ Ч УЧПЙ ЗМЙОСОЩЕ УПЪДБОЙС [70], УТБЧОЙФЕ У вЩФ. 2:7.

• уТЕДЙ БЖТЙЛБОУЛЙИ РМЕНЕО ЕУФШ МЕЗЕОДБ, РТЙРЙУЩЧБАЭБС ВПЗХ дЦХПЛХ УПЪДБОЙЕ РЕТЧЩИ МАДЕК ЙЪ ЪЕНМЙ.

• ьУЛЙНПУЩ бНЕТЙЛЙ ЗПЧПТСФ, ЮФП ВПЗ б-УЕ-МХ ЧЩМЕРЙМ ЮЕМПЧЕЛБ ЙЪ ЗМЙОЩ… ЧМПЦЙМ Ч ОЕЗП УЧПЕ ДЩИБОЙЕ Й ДБМ ЕНХ ЦЙЪОШ — УТБЧОЙФЕ У вЩФ. 2:7.

дБООЩЕ ЬФОПЗТБЖЙЙ РПДФЧЕТЦДБАФ Й вЙВМЕКУЛПЕ УППВЭЕОЙЕ П УПФЧПТЕОЙЙ ЦЕОЭЙОЩ ЙЪ ТЕВТБ НХЦЮЙОЩ.

• ч РТЕДБОЙСИ ПУФТПЧБ фБЙФЙ «ЧЕУШНБ ЫЙТПЛП ТБУРТПУФТБОЕОП РТЕДБОЙЕ П ФПН, ЮФП РЕТЧБС РБТБ ЮЕМПЧЕЮЕУЛПЗП ТПДБ УПЪДБОБ ЙЪ ЛТБУОПК ЪЕНМЙ… ВПЗ ХУЩРЙМ ЮЕМПЧЕЛБ… Й ЧП ЧТЕНС УОБ ЧЪСМ Х ОЕЗП ПДОХ ЙЪ ЕЗП ЛПУФЕК (ЙЧЙ) Й УДЕМБМ ЙЪ ОЕЕ ЦЕОЭЙОХ, ЛПФПТХА Й ДБМ ЮЕМПЧЕЛХ Ч ЦЕОЩ. пФ ЬФПК РБТЩ Й РТПЙЪПЫЕМ ЮЕМПЧЕЮЕУЛЙК ТПД…».

рТЕДБОЙЕ П УПФЧПТЕОЙЙ РЕТЧПК ЦЕОЭЙОЩ ЙЪ ТЕВТБ РЕТЧПЗП НХЦЮЙОЩ Х ОЕЛПФПТЩИ РМЕНЕО ПФНЕЮЕОП Ч ПЮЕОШ ВМЙЪЛПЕ Л вЙВМЕКУЛПНХ РПЧЕУФЧПЧБОЙЕ. чПФ ЮФП, ОБРТЙНЕТ, ТБУУЛБЪЩЧБАФ Ч вЙТНЕ: «вПЗ УПФЧПТЙМ ЮЕМПЧЕЛБ… РПФПН пО ЧЪСМ ТЕВТП ПФ НХЦЮЙОЩ Й УПФЧПТЙМ ЦЕОЭЙОХ…» рПИПЦЕЕ ТБУУЛБЪЩЧБАФ Й ПВЙФБФЕМЙ ПУФТПЧПЧ рБМБХ, Й жЙМЙРРЙО, Й оПЧП-зЕВТЙДУЛЙИ ПУФТПЧПЧ [71].

рТПЖЕУУПТ ЛБЖЕДТЩ ЛМЕФПЮОПК ВЙПМПЗЙЙ мПОДПОУЛПЗП ХОЙЧЕТУЙФЕФБ, ДПЛФПТ ьДНХОД ьНВТПХЪ РЙЫЕФ: «оБ ОБУФПСЭЕК УФБДЙЙ ЗЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК НЩ ДПМЦОЩ РТЙЪОБФШ, ЮФП Ч ЗЕПМПЗЙЮЕУЛЙИ ДБООЩИ ОЕФ ОЙЮЕЗП, ЮФП РТПФЙЧПТЕЮЙМП ВЩ ЧЪЗМСДХ ЛПОУЕТЧБФЙЧОЩИ ЛТЕБГЙПОЙУФПЧ П ФПН, ЮФП вПЗ УПЪДБМ ЛБЦДЩК ЧЙД ПФДЕМШОП, Й, ЧЕТПСФОП, ЙЪ РТБИБ ЪЕНОПЗП» [72].

йФБЛ, ОБ УЕЗПДОСЫОЙК ДЕОШ БТИЕПМПЗЙС, ЙУФПТЙС, ИТПОПМПЗЙС, БОФТПРПМПЗЙС, ЖЙМПМПЗЙС, ЗЕПМПЗЙС, ВЙПМПЗЙС, ЗПНПМПЗЙС, ЬНВТЙПМПЗЙС, ЗЕОЕФЙЛБ ПДОПЪОБЮОП УЧЙДЕФЕМШУФЧХАФ РТПФЙЧ ФЕПТЙЙ ЬЧПМАГЙЙ, ЛПФПТБС ПЛПОЮБФЕМШОП ХИПДЙФ Ч ОЕВЩФЙЕ Ч ОБХЮОПН НЙТЕ У ТБУРБДПН БФЕЙУФЙЮЕУЛП-ЛПННХОЙУФЙЮЕУЛПК ЙНРЕТЙЙ.

ч РТЙНЙФЙЧОПК, ОБ РЕТЧЩК ЧЪЗМСД, ВЙВМЕКУЛПК ЙУФПТЙЙ, РПЧЕУФЧХАЭЕК П УПЪДБОЙЙ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, ЪБЛМАЮЕО ЗМХВПЮБКЫЙК УНЩУМ, ЛПФПТЩК ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ЮЕМПЧЕЮЕУЛЙК ПТЗБОЙЪН УПУФПЙФ ЙЪ РТЙТПДОЩИ ЬМЕНЕОФПЧ ПТЗБОЙЮЕУЛПК Й ОЕПТЗБОЙЮЕУЛПК ИЙНЙЙ, УПДЕТЦБЭЙИУС Ч ЪЕНМЕ. й ХНЙТБС, ЮЕМПЧЕЛ ЧПЪЧТБЭБЕФУС Ч ЪЕНМА (вЩФ. 3:19), Б ОЕ Ч ЛБЛХА-ФП ДТХЗХА ЖПТНХ ЪБЗТПВОПК ЦЙЪОЙ, ЛБЛ ЧЕТЙМЙ СЪЩЮЕУЛЙЕ ОБТПДЩ. чУЕЗП Ч ПДОПН ФЕЛУФЕ УПДЕТЦБФУС Й ДБООЩЕ П УФТПЕОЙЙ ЮЕМПЧЕЛБ Й ЕЗП ХЮБУФЙ РПУМЕ УНЕТФЙ. рТПУФПК ЦЕ СЪЩЛ рЙУБОЙС ЧЩЪЧБО ФЕН, ЮФПВЩ ЕЗП НПЗМЙ РПОСФШ Й ОБЫЙ ДБМЕЛЙЕ РТЕДЛЙ, ЦЙЧЫЙЕ ФЩУСЮЕМЕФЙС ОБЪБД, Й ОЕЪОБЛПНЩЕ У ФБВМЙГЕК нЕОДЕМЕЕЧБ Й У ЛМЕФПЮОПК ВЙПМПЗЙЕК, ДБ Й НЩ У ЧБНЙ, ЙВП ЕУМЙ ВЩ вПЗ ПРЙУБМ УФТПЕОЙЕ ЮЕМПЧЕЛБ ОБ ЧЩУПЛПОБХЮОПН ХТПЧОЕ, ФП ЬФП ЪБОСМП ВЩ ОЕ ПДОХ УПФОА ФПНПЧ, ВПМШЫЙОУФЧП УФТБОЙГ ЛПФПТЩИ ОЕ РПОСМЙ ВЩ Й УПЧТЕНЕООЩЕ БЛБДЕНЙЛЙ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. рТЙЪОБЕЫШ МЙ ФЩ вПЗБ фЧПТГПН чУЕМЕООПК?

2. рТЙЪОБЕЫШ МЙ ФЩ вПЗБ уЧПЙН уПЪДБФЕМЕН?

3. юХЧУФЧХЕЫШ МЙ ФЩ ПФЧЕФУФЧЕООПУФШ ЪБ УЧПЙ РПУФХРЛЙ Й НЩУМЙ, ЪОБС, ЮФП НЩ ПВТБЪ Й РПДПВЙЕ вПЦЙЕ?

рПУФУЛТЙРФХН:

зПУРПДШ СЧМСЕФУС фЧПТГПН ОБЫЕК ЪЕНМЙ Й ЮЕМПЧЕЛБ, ЛПФПТЩЕ ВЩМЙ УПФЧПТЕОЩ ЪБ ЫЕУФШ ДОЕК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ДЧХИ ОБУМЕДУФЧБИ ьДЕНБ, РТБЧП ОБ ЛПФПТЩЕ ЙНЕЕФ ЛБЦДЩК ЙЪ ОБУ. б ФБЛ ЦЕ ХЪОБЕН ФБКОХ П ЮЕМПЧЕЮЕУЛПК ДХЫЕ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] бЧФПТ ФТХДБ «пУОПЧОЩЕ ЧПРТПУЩ РТПЙУИПЦДЕОЙС ИТЙУФЙБОУФЧБ», н.-м., 1964, У. 40.

[2] ч РТЕДЙУМПЧЙЙ Л ЛОЙЗЕ б. в. тБОПЧЙЮБ «рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ», н., рПМЙФЙЪДБФ, 1990, У. 12.

[3] пРБТЙО б. й. нБФЕТЙС, ЦЙЪОШ, ЙОФЕММЕЛФ, н., оБХЛБ, 1977, У. 8.

[4] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 86-87.

[5] вПМЕЕ РПДТПВОП П ОЙИ УН. нЙЖЩ ОБТПДПЧ НЙТБ Ч 2-И Ф., н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982, Б ФБЛЦЕ, жТЕЪЕТ д. д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ, н., рПМЙФЙЪДБФ, 1985.

[6] бЧФПТ ЧЩТБЦБЕФ ВМБЗПДБТОПУФШ а.ч. гХРЛП ЪБ РТЕДПУФБЧМЕОЙЕ НБФЕТЙБМПЧ БОЗМПСЪЩЮОЩИ БЧФПТПЧ.

[7] бТИЕПМПЗЙС ууут, Ч 20 Ф., н., оБХЛБ, 1984, Ф. 1, У. 20; зЕПИТПОПМПЗЙС ууут, оПЧЕКЫЙК ЬФБР, м., Ф. 3, 1974.

[8] Robert E. Lee Radiocarbon Ages in Error, Anthropologial journal of Canada, 19, 1981, 9.

[9] Ydid, p. 29.

[10] Frederic B. Jueneman, «Secular Catastrophism», Industrial Researrch and Development (June 1982), p. 21.

[11] Antarctic Jornal, Vol. 6, 1971, p. 211.

[12] Science, Vol. 224, 1984, P. 58-61.

[13] Science, Vol. 141, 1963, P. 634-637.

[14] зЕПИТПОПМПЗЙС ууут, оПЧЕКЫЙК ЬФБР, м., Ф. 3, 1974, У. 21-22.

[15] A. Hayatsn «Pottassium-Argon Ysocron Age of the North Mountain Basalt, Nova Scotia, Canadian Journal of Earth Sciences 16, 1979, p. 974.

[16] бТИЕПМПЗЙС ууут, Ф. 1, У. 44; дЙЛПЧ о. о. бТИЕПМПЗЙЮЕУЛЙЕ РБНСФОЙЛЙ лБНЮБФЛЙ, юХЛПФЛЙ Й чЕТИОЕК лПМЩНЩ, н., 1977.

[17] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС, н., рПМЙФЙЪДБФ, 1978, У. 80, 439.

[18] David B. Kitts, Paleontology and Evolutionary Theory // Evolution, 1974, Vol. 28, P. 467.

[19] Jonn N. Moore, Should Evolution Be Taught? New Scientist, 1983, Vol. 15, p. 14.

[20] D. M. Raup, Conflicts between Darvin and Paleontology, Fild Museum of Natural History, 1979, Vol. 1, p. 25.

[21] Stephan Jay Gould, The return of hopeful monsters, Natural History, 1977, Vol. 5, p. 24.

[22] G. Simpson, York Columbia University Press, 1953, p. 360.

[23] James W. Valentine and Cathryn A. Campbell, Genetic Regulation and the Fossil Record, American Scientist, Vol. 63, 1975, p. 673.

[24] Jean L. Marx, The Oldest Fossil Bird: A Rival for Archeopteryx? Science, 1978, 284.

[25] Lewis L. Carrall, Problems the Origin of Reptiles, Biological Reviews of the Cambridge Philosophical Society 44 (1969): 393.

[26] Pierre P. Grasse, Evolution of Living Organisms, New York, Academic, 1977, p. 30.

[27] Gerald T. Todd, Evolution of the Lung andd the Origin of Bony Fishes — a causal Relation ship, American Roologist 20, 4 (1980): 757.

[28] Pierre P. Grasse, Evolution of living Organisms, New York: Academic, 1977, p. 27.

[29] Living Dinosaurs, Science — 801, 1980, p. 6 — 7 u Dinosaur Found in NT Habor, Darwin News (Australia), 2, 1980.

[30] John Koster, What was the New Zealand Monster? Oceans Nov, 1977, p. 56-59.

[31] фБН ЦЕ.

[32] Fransis Hitching, The Neck of the Giraffe. New Jersey, Bergeufield, Renguin Boons, 1982, p. 103.

[33] William R. Fix, The Bone Peddlers, New York: Macmillan Publ, 1984, p. 67.

[34] M. Denton, Evolution: A Theory in Crisis. — Bethesda, Maryan, Adler and Publishers, 1986, p. 116.

[35] Thomas G. Barnes, Origin and Destiny of the Earth Magnetic Field, 2 nd ed (San Diego: Institute for Creation Research, 1983, p. 64.

[36] Benjamin F. Allen, The geologic Age of the Missisipi River, Creation Research Society Quarterly, 1972, p. 96-114.

[37] J. P. Riley and G. Skirrow, eds. Chemical Oceanography, Vol. 1, 1965, p. 164.

[38] фБН ЦЕ.

[39] Hargld S. Slusher, Some Astronomical Evidences for a youthful Solar System Creation Research Society Quarterly 8, 1971, p. 55-57

[40] H. M. Morris ed. Scientific Creationism (public school), San Diego, 1974, p. 149-157; 185-196.

[41] Y. Asimov, In the Game of Energy and Themodymanics, You CanЧt Even, Brean Even, Smithsoman, 1970, p. 6.

[42] Louis Bounoure, The Advocate, 1984, 8, p. 17.

[43] Ludwig fon Bertalanffy, Beyond the Post-Modern Mind, New York: Crossroads, 1982, p. 173.

[44] Michael Walker, To have evolved or to have not? That is the question, Quadrant, 1981, p. 45.

[45] P. Hoffwan, HitlerЧs personal security, London: Pergamon, 1979, p. 264.

[46] бТИЕПМПЗЙС ууут. Ф. 1, У. 42; вХТЮБЛ-бВТБНПЧЙЮ о. й., зБВБЫЧЙМЙ е. з. чЩУЫБС ЮЕМПЧЕЛППВТБЪОБС ПВЕЪШСОБ ЙЪ хДБВОП, убоз, 1945, Ф. 6, №6.

[47] бТИЕПМПЗЙС ууут, Ф. 1, У. 65.

[48] зБДЦЙЕЧ д. ч., зХУЕКОПЧ н. н., нБНЕДПЧ б. ч., ыЙТЙОПЧ о. ы. лТБФЛЙЕ ТЕЪХМШФБФЩ ЛПНРМЕЛУОЩИ ЙУУМЕДПЧБОЙК бЪЩИУЛПК ДТЕЧОЕРБМЕПМЙФЙФЙЮЕУЛПК УФПСОЛЙ», бЪЕТВ. уут, уЕТЙС ОБХЛ П ЪЕНМЕ, вБЛХ, 1979, №3.

[49] чУЕПВЭБС ЙУФПТЙС Ч 24 Ф., Ф. 1, У. 45.

[50] уН. ФБН ЦЕ УФТ. 48.

[51] чУЕНЙТОБС ЙУФПТЙС. Ф. 1. У. 66-67.

[52] у. гХЛЛЕТНБО, Beyond The Levory Tower, 1970, p. 90; тПВЕТФ сУФТПЧ. The Enchanted Loom: Mind in the Universe, 1981, p. 114.

[53] Luall Watson, The water people, Science Digest, 1982, Vol. 90, p. 44.

[54] вЕМБС УЛБМБ, УЕТЙС «БТИЕПМПЗЙЮЕУЛЙЕ РБНСФОЙЛЙ лТЩНБ», уЙНЖЕТПРПМШ, фБЧТЙС. 1977, У. 73

[55] уМАУБТЕЧ б. б., цХЛПЧБ у. ч. вЙПМПЗЙС, лЙЕЧ, чЙЭБ ЫЛПМБ, 1987, У. 284

[56] мСЫЕЧУЛЙК у. вЙВМЙС Й ОБХЛБ П УПФЧПТЕОЙЙ НЙТБ, н., 1997, У. 60

[57] вТЕК х., фТБНР д. бТИЕПМПЗЙЮЕУЛЙК УМПЧБТШ. — н., рТПЗТЕУУ, 1990, У. 174.

[58] уМАУБТЕЧ б. б., цХЛПЧБ у. ч. вЙПМПЗЙС, лЙЕЧ, чЙЭБ ЫЛПМБ, 1987, У. 284-285.

[59] Use of Symbols Antedates Neanderthal Man, Science Digest, 1973, p. 220.

[60] уМАУБТЕЧ б. б., цХЛПЧБ у. ч., ХЛБЪ. УПЮ. У. 272.

[61] уФТХЛПЧ б. й., уЕТПЧ ч. ч. рБФПМПЗЙЮЕУЛБС БОБФПНЙС, н., нЕДЙГЙОБ, 1995, У. 152-153; 163.

[62] вЩЫЕЧУЛЙК б. ы., фЕТУЕОПЧ п. б. вЙПИЙНЙС ДМС ЧТБЮБ, еЛБФЕТЙОВХТЗ, хТБМШУЛЙК ТБВПЮЙК, 1994, У. 153.

[63] чЕТЫЙЗПТБ, йННХОПМПЗЙС, лЙЕЧ, чЙЭБ ЫЛПМБ, 1993.

[64] S. R. Scadding, Evolutionary Theory, 1981, Vol. 5, P. 252 — 253.

[65] уМАУБТЕЧ б. б., цХЛПЧБ у. ч., ХЛБЪ. УПЮ. У. 274.

[66] йУБЛПЧ. дЕФУЛБС ИЙТХТЗЙС.

[67] ю. дБТЧЙО, рТПЙУИПЦДЕОЙЕ ЧЙДПЧ, зПУ. ЙЪДБФ. УЕМШИПЪ. МЙФ-ТЩ, 1952, У. 208.

[68] фХТБЕЧ в. б. дТЕЧОЙК еЗЙРЕФ, урВ, мЕФОЙК УБД, 2000.

[69] жТЕЪЕТ д. д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ, н., рПМЙФЙЪДБФ, 1985, У. 17.

[70] фБН ЦЕ, У. 19.

[71] фБН ЦЕ, У. 17-26.

[72] Edmund Ambrose, The Nature and Origin of The Biological World — New York: John Wiley Sons, 1982, p. 164.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 2

дЧБ еДЕНУЛЙИ ОБУМЕДУФЧБ

«й УПЧЕТЫЙМ вПЗ Л УЕДШНПНХ ДОА ДЕМБ уЧПЙ, ЛПФПТЩЕ пО ДЕМБМ, Й РПЮЙМ Ч ДЕОШ УЕДШНПК ПФ ЧУЕИ ДЕМ уЧПЙИ… й ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП, ЙВП Ч ПОЩК РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ вПЗ ФЧПТЙМ Й УПЪЙДБМ» (вЩФ. 2:2-3).

ч ЬФПК ЗМБЧЕ НЩ ЧРЕТЧЩЕ ЧУФТЕЮБЕНУС У УХВВПФПК — ПУПВЩН ДОЕН, ЛПФПТЩК ЧЩДЕМЙМ вПЗ Й ЛПФПТПНХ вЙВМЙС РТЙДБЕФ ПУПВПЕ ЪОБЮЕОЙЕ. уХВВПФОЙК РПЛПК ВЩМ ДБО РЕТЧЩН МАДСН, ЛПЗДБ ЕЭЕ ОЕ ВЩМП ОБ ЪЕНМЕ ТБЪМЙЮОЩИ ОБГЙПОБМШОПУФЕК Й СЪЩЛПЧ, ЛБЛ РБНСФОЙЛ вПЗХ — фЧПТГХ, УПЪДБЧЫЕНХ ЦЙЪОШ ЧП чУЕМЕООПК. рП ЪБНЩУМХ вПЦЙА, УХВВПФБ ДПМЦОБ ВЩМБ УФБФШ ДОЕН РПЛПС Й ДОЕН РПЛМПОЕОЙС зПУРПДХ. ч ПФОПЫЕОЙЙ ЬФПЗП ДОС Х РТЕДУФБЧЙФЕМЕК ТБЪМЙЮОЩИ ЛПОЖЕУУЙК УХЭЕУФЧХАФ ТБЪОЩЕ НОЕОЙС, Й ЮФПВЩ ТБУУФБЧЙФШ Ч ЬФПН ЧПРТПУЕ ЧУЕ ФПЮЛЙ ОБД «i», ПВТБФЙНУС Л вЙВМЙЙ, Й РПУНПФТЙН, ЮФП ПВ ЬФПН ЗПЧПТЙФ вПЗ Ч уЧПЕН уМПЧЕ.

йФБЛ, ОБ ОБЙВПМЕЕ ЮБУФП ЧПЪОЙЛБАЭЙЕ ЧПРТПУЩ П ДОЕ РПЛМПОЕОЙС ОБН ПФЧЕЮБЕФ вЙВМЙС.

1. лБЛПК ДЕОШ ЧЩВТБМ вПЗ ДМС РПЛМПОЕОЙС Й ЛБЛ ДЕОШ РПЛПС ДМС ЮЕМПЧЕЛБ?

уПВМАДЕОЙЕ УХВВПФЩ ЪБЛТЕРМЕОП Ч ъБЛПОЕ вПЦШЕН Й СЧМСЕФУС 4-ПК ЪБРПЧЕДША: «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; б ДЕОШ УЕДШНПК — УХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ» (йУИ. 20:8-10).

2. рПЮЕНХ ЙНЕООП УХВВПФБ ЧЩВТБОБ вПЗПН ЛБЛ ДЕОШ РПЛПС?

«йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНПК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП…» (йУИ. 20:11). лБЛ ВЩМП УЛБЪБОП ЧЩЫЕ, УХВВПФБ СЧМСЕФУС РБНСФОЩН ДОЕН УПФЧПТЕОЙС ОБЫЕЗП НЙТБ, Й РПЮЙФБС ЬФПФ ДЕОШ, НЩ РТЕЦДЕ ЧУЕЗП ЧЩТБЦБЕН ОБЫЕ РПЮФЕОЙЕ Й ВМБЗПДБТОПУФШ вПЗХ ЛБЛ фЧПТГХ чУЕМЕООПК.

3. лБЛБС ТБЪОЙГБ, Ч ЛБЛПК ЙНЕООП ДЕОШ ПФДБФШ РПЮФЕОЙЕ вПЗХ, ЛБЛ фЧПТГХ?

еЭЕ ТБЪ РПДЮЕТЛОЕН, ЮФП уБН вПЗ ХУФБОПЧЙМ УХВВПФХ ЛБЛ ЕЦЕОЕДЕМШОЩК РТБЪДОЙЛ Й ЧОПУЙФШ ЙЪНЕОЕОЙС РП УЧПЕНХ ХУНПФТЕОЙА СЧМСЕФУС УЧЙДЕФЕМШУФЧПН ЛТБКОЕЗП ОЕРПЮФЕОЙС Л зПУРПДХ Й РТЕОЕВТЕЦЕОЙЕН Л бЧФПТЙФЕФХ фЧПТГБ.

4. нОПЗЙЕ ХФЧЕТЦДБАФ, ЮФП РПУМЕ ТБУРСФЙС Й ЧПУЛТЕУЕОЙС иТЙУФБ УХВВПФБ ВЩМБ РЕТЕОЕУЕОБ ОБ ЧПУЛТЕУЕОШЕ, Ч ЮЕУФШ ЧПУЛТЕУЕОЙС уРБУЙФЕМС, ФБЛ МЙ ЬФП?

оЕФ, ПВ ЬФПН Ч вЙВМЙЙ ОЙЗДЕ ОЕ ОБРЙУБОП. вПМЕЕ ФПЗП, ЕУМЙ ВЩ ЬФП ВЩМП ФБЛ, ОБЧЕТОП БРПУФПМЩ РЕТЧЩНЙ ВЩ РПДБМЙ РТЙНЕТ Ч РТБЪДОПЧБОЙЙ ЧПУЛТЕУЕОШС, ОП ПОЙ РТПДПМЦБМЙ УЧСФП ЮФЙФШ УХВВПФОЙК РПЛПК. уБН иТЙУФПУ РЕТЕД уЧПЙН ЧПЪОЕУЕОЙЕН ЪБРПЧЕДБМ ЧУЕН уЧПЙН РПУМЕДПЧБФЕМСН: «…УПВМАДБФШ ЧУЕ, ЮФП с РПЧЕМЕМ ЧБН…» (нЖ. 28:20). лТПНЕ ФПЗП, ОЙЛБЛПЕ УПВЩФЙЕ ОЕ НПЦЕФ ЙЪНЕОЙФШ ПУОПЧОПК РПЧПД ДМС УПВМАДЕОЙС УХВВПФЩ ЛБЛ РБНСФОЙЛБ фЧПТГХ Ч ЮЕУФШ ПЛПОЮБОЙС ФЧПТЕОЙС.

5. лБЛЙН ЦЕ ПВТБЪПН Й ЛЕН УХВВПФБ ВЩМБ РЕТЕОЕУЕОБ ОБ ЧПУЛТЕУЕОШЕ?

рТЙ ТЙНУЛПН ЙНРЕТБФПТЕ лПОУФБОФЙОЕ чЕМЙЛПН (323 ЗПД РП т. иТ.), ЛПЗДБ ИТЙУФЙБОУФЧП УФБМП ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЕК ЙНРЕТЙЙ, ЮФПВЩ ХДПЧМЕФЧПТЙФШ СЪЩЮЕУЛПЕ ОБУЕМЕОЙЕ ЗПУХДБТУФЧБ, Ч РТЙОСФПЕ ИТЙУФЙБОУФЧП ВЩМЙ ЧОЕУЕОЩ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ Й ПВЩЮБЙ, ПДОЙН ЙЪ ЛПФПТЩИ ВЩМП РТБЪДОПЧБОЙЕ РЕТЧПЗП ДОС ОЕДЕМЙ — ДОС УПМОГБ (ЧПУЛТЕУЕОШС).

6. юФП вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ ЗПЧПТЙФ П ФЕИ, ЛФП ЙЪНЕОСЕФ еЗП РПУФБОПЧМЕОЙС?

«…МАДЙ УЙЙ ЮФХФ нЕОС ХУФБНЙ, УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС; оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН; йВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… ИПТПЫП МЙ, ЮФП ЧЩ ПФНЕОСЕФЕ ЪБРПЧЕДШ вПЦЙА, ЮФПВЩ УПВМАУФЙ УЧПЕ РТЕДБОЙЕ? … хУФТБОСС УМПЧП вПЦЙЕ РТЕДБОЙЕН ЧБЫЙН, ЛПФПТПЕ ЧЩ ХУФБОПЧЙМЙ; Й ДЕМБЕФЕ НОПЗПЕ УЕНХ РПДПВОПЕ» (нЛ. 7:6-9, 13). ч вЙВМЙЙ ОЕПДОПЛТБФОП РПДЮЕТЛЙЧБЕФУС, ЮФП ъБЛПО вПЦЙК ЧЕЮЕО Й ОЕЙЪНЕОЕО, Й ОЙЛПНХ ЙЪ МАДЕК вПЗ ОЕ ДБМ РТБЧБ ПФНЕОСФШ ЙМЙ ЙЪНЕОСФШ еЗП ЪБРПЧЕДЙ.

7. лБЛ ПФМЙЮЙФШ ЙУФЙООПЕ РПЛМПОЕОЙЕ вПЗХ ПФ МПЦОПЗП РПЛМПОЕОЙС?

уЕЗПДОС ОЕЧЕТХАЭЙИ МАДЕК РТБЛФЙЮЕУЛЙ ОЕФ, ОП МПЦОПЕ РПЛМПОЕОЙЕ ДЕКУФЧЙФЕМШОП УХЭЕУФЧХЕФ. тБЪОЙГБ ЪБЛМАЮБЕФУС Ч ФПН, ЮЕК БЧФПТЙФЕФ РТЕЦДЕ ЧУЕЗП РПЮЙФБЕФУС, вПЦЙК ЙМЙ ЮЕМПЧЕЮЕУЛЙК? «й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с — зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20). уХВВПФЩ вПЗ ОБЪЩЧБЕФ уЧПЙНЙ! й ВПМЕЕ ФПЗП, УХВВПФЩ СЧМСАФУС вПЦШЙН ЪОБНЕОЙЕН (ЪОБНЕОЕН!) бРПУФПМ рБЧЕМ РЙУБМ: «рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП» (еЧТ. 4:9).

8. уЕЗПДОС НОПЗЙЕ УЮЙФБАФ, ЮФП УХВВПФБ ВЩМБ ДБОБ вПЗПН ЕЧТЕСН Й ЧПЧУЕ ОЕПВСЪБФЕМШОБ ДМС МЙГ ДТХЗЙИ ОБГЙПОБМШОПУФЕК, ФБЛ МЙ ЬФП?

лБЛ ХРПНЙОБМПУШ ЧЩЫЕ, УХВВПФБ ВЩМБ ХУФБОПЧМЕОБ вПЗПН ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, ЛПЗДБ ОЕ ВЩМП ТБЪМЙЮЙС РП ОБГЙПОБМШОПНХ РТЙЪОБЛХ Й УХЭЕУФЧПЧБМЙ ФПМШЛП бДБН Й еЧБ. йЙУХУ иТЙУФПУ УЛБЪБМ: «…УХВВПФБ ДМС ЮЕМПЧЕЛБ…» (нЛ. 2:27). оЕ ДМС ЕЧТЕС, ХЛТБЙОГБ ЙМЙ ОЕНГБ, ОП ДМС ЮЕМПЧЕЛБ ЧППВЭЕ.

9. вХДЕФ МЙ ХРТБЪДОЕОП РТБЪДОПЧБОЙЕ УХВВПФЩ РПУМЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ?

«фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ, Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГП нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:23). уБН вПЗ ПФЧЕФЙМ ОБ ЬФПФ ЧПРТПУ. ч ЧЕЮОПУФЙ РТБЪДОПЧБОЙЕ УХВВПФЩ ФБЛЦЕ ОЕ ВХДЕФ ПФНЕОЕОП, ЛБЛ ОЕ ПФНЕОЕОП ПОП Й УЕЗПДОС. вПЗ ОЕ УНПЦЕФ ОБУ ВМБЗПУМПЧЙФШ, ЕУМЙ НЩ ОЕ ВХДЕН УПВМАДБФШ УХВВПФХ ЙМЙ ЕУМЙ НЩ ЪБНЕОЙН ЕЕ ЛБЛЙН-ФП ДТХЗЙН ДОЕН, РХУФШ ДБЦЕ ЙЪ УБНЩИ ВМБЗЙИ ГЕМЕК. йВП ФЕН УБНЩН НЩ РЕТЕД МЙГПН ЧУЕК чУЕМЕООПК ПФЛБЪЩЧБЕНУС РТЙЪОБФШ бЧФПТЙФЕФ вПЗБ ЛБЛ фЧПТГБ. й ДШСЧПМ ОБ ФБЛЙИ МАДЕК НПЦЕФ РТЕДЯСЧЙФШ УЧПЙ РТБЧБ. ч РПУМЕДОЙЕ ЦЕ ДОЙ ЪЕНОПК ЙУФПТЙЙ, ОБЛБОХОЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ УХВВПФБ, ЛБЛ ПВ ЬФПН вПЗ ЗПЧПТЙФ ЮЕТЕЪ РТПТПЛБ йЕЪЕЛЙЙМС Й ЛОЙЗХ пФЛТПЧЕОЙЕ, УФБОЕФ ПФМЙЮЙФЕМШОЩН ЪОБЛПН, РЕЮБФША вПЦШЕЗП ОБТПДБ. рПЬФПНХ УХВВПФБ — ЬФП ОЕ РТПУФП ДЕОШ, ЛПФПТЩК НПЦОП УПВМАДБФШ Ч РСФОЙГХ, ЧПУЛТЕУЕОШЕ ЙМЙ УТЕДХ, УХВВПФБ — ЬФП вПЦШС ОЕЪЩВМЕНБС ЧЕЮОБС ЪБРПЧЕДШ, ЪОБНЕОЙЕ, РЕЮБФШ. п ФЕИ ЦЕ, ЛФП ОБТХЫБЕФ ЬФХ ЪБРПЧЕДШ, БРПУФПМ йБЛПЧ РЙЫЕФ УМЕДХАЭЕЕ: «лФП УПВМАДБЕФ ЧЕУШ ЪБЛПО Й УПЗТЕЫЙФ Ч ПДОПН ЮЕН-ОЙВХДШ, ФПФ УФБОПЧЙФУС ЧЙОПЧОЩН ЧП ЧУЕН» (йБЛ. 2:10). уПФЧПТЙЧ ОБЫХ ЪЕНМА, фЧПТЕГ, ЛПОЕЮОП ЦЕ, ОЕ ОХЦДБМУС Ч ПФДЩИЕ, ОП пО ИПФЕМ, ЮФПВЩ РЕТЧЩК ДЕОШ ЦЙЪОЙ РЕТЧЩИ МАДЕК РТПЫЕМ Ч РПЛПЕ Й ПВЭЕОЙЙ У ЙИ уПЪДБФЕМЕН. йВП УХВВПФБ РП ЪБНЩУМХ вПЦЙА ДПМЦОБ ВЩМБ УФБФШ ДОЕН, ЛПЗДБ ЮЕМПЧЕЛ РЕТЕУФБМ ВЩ УПЧЕТЫБФШ УЧПЙ РПЧУЕДОЕЧОЩЕ ДЕМБ, ПФЛМАЮЙМУС ВЩ ПФ ЪБВПФ Й УХЕФЩ, Й РПУЧСФЙМ ЧТЕНС вПЗХ, РПМХЮБС РПУТЕДУФЧПН ЬФПЗП ОПЧЩК ЪБТСД ДХИПЧОЩИ Й ЖЙЪЙЮЕУЛЙИ УЙМ. уЕЗПДОС ДБЦЕ ЧТБЮЙ РТЙЫМЙ Л ЧЩЧПДХ, ЮФП ЮЕМПЧЕЛХ ОЕПВИПДЙН ДЕОШ ПФДЩИБ. вПМЕЕ ФПЗП, УПЗМБУОП ОБХЮОЩН ДБООЩН, ПРФЙНБМШОЩН ДМС ПФДЩИБ Х ЮЕМПЧЕЛБ ЛБЛ ТБЪ ДПМЦОБ ВЩФШ УХВВПФБ [1]. уХВВПФБ — ЬФП ДЕОШ, ЛПФПТЩК ДПМЦЕО ВЩФШ РПУЧСЭЕО Й ПВЭЕОЙА УП УЧПЕК УЕНШЕК, ДЕФШНЙ, ОБ ЛПФПТЩИ ФБЛ ЮБУФП ОЕ ИЧБФБЕФ ЧТЕНЕОЙ Ч УХЕФЕ ОЕДЕМЙ. оЕ ПФФПЗП МЙ УЕЗПДОС ФБЛ НОПЗП ТБЪЧПДПЧ, УЕНЕКОЩИ РТПВМЕН, ОЕЧТПЪПЧ, ЪБВПМЕЧБОЙК УЕТДЕЮОП — УПУХДЙУФПК УЙУФЕНЩ, ДХИПЧОЩИ РТПВМЕН, ЮФП МАДЙ РЕТЕУФБМЙ УПВМАДБФШ ДЕОШ, ХУФБОПЧМЕООЩК уБНЙН вПЗПН Й МЙВП УПЧУЕН ОЕ ЙНЕАФ ПФДЩИБ, МЙВП УПВМАДБАФ ДОЙ, ХУФБОПЧМЕООЩЕ ЮЕМПЧЕЛПН, ЙНЕАЭЙЕ ЮЙУФП СЪЩЮЕУЛЙЕ ЛПТОЙ. рТЙНЕТПН ЬФПЗП НПЦЕФ УМХЦЙФШ УПВМАДЕОЙЕ ДОС УПМОГБ (Sunday). вПЗ ОЕ УНПЦЕФ ОБУ ВМБЗПУМПЧЙФШ, ЕУМЙ НЩ ОЕ ВХДЕН РПЮЙФБФШ еЗП ЛБЛ фЧПТГБ Й ПФЛБЦЕНУС УПВМАДБФШ УХВВПФХ.

йФБЛ, Ч ОБЫЕ ПУПВПЕ ЧТЕНС, ЛПЗДБ ЧУЕ РТПЙУИПДСЭЕЕ Ч РТЙТПДЕ, РПМЙФЙЛЕ, ПФОПЫЕОЙСИ НЕЦДХ МАДШНЙ УЧЙДЕФЕМШУФЧХЕФ П УЛПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ЛБЦДПНХ ЮЕМПЧЕЛХ ОБ ЪЕНМЕ УМЕДХЕФ РЕТЕУНПФТЕФШ УЧПЕ ПФОПЫЕОЙЕ Л УХВВПФЕ, ЛПФПТБС СЧМСЕФУС ЛМАЮПН Л УПЛТПЧЙЭОЙГЕ вПЦШЙИ ВМБЗПУМПЧЕОЙК Й УРБУЕОЙА. вПМШЫПЕ ЛПМЙЮЕУФЧП ЧПРТПУПЧ, ЛБЛ Ч ДТЕЧОПУФЙ, ФБЛ Й Ч ОБЫЙ ДОЙ ЧЩЪЩЧБМП Й ЧЩЪЩЧБЕФ ХУФТПКУФЧП ЮЕМПЧЕЛБ. й, ОЕУНПФТС ОБ ЧЩДБАЭЙЕУС ПФЛТЩФЙС Ч ПВМБУФЙ БОБФПНЙЙ Й ЖЙЪЙПМПЗЙЙ, ЛПМЙЮЕУФЧП ЧПРТПУПЧ ОЕ ХВБЧЙМПУШ. чПРТПУ ЦЕ П УХЭЕУФЧПЧБОЙЙ ДХЫЙ ЧУЕЗДБ ЧПМОПЧБМ ЮЕМПЧЕЮЕУФЧП. нОПЗЙЕ ТЕМЙЗЙЙ Й ЖЙМПУПЖУЛЙЕ ЫЛПМЩ ТБЪТБВПФБМЙ ГЕМХА УЙУФЕНХ ХЮЕОЙК П ДХЫЕ, П ЕЕ УФТПЕОЙЙ, ЧПЪНПЦОПУФСИ РЕТЕУЕМЕОЙС, РХФЕЫЕУФЧЙС Ч ТБЪМЙЮОЩЕ НЙТЩ. дПЗНБФ П ВЕУУНЕТФЙЙ ДХЫЙ РТПЮОП ЧПЫЕМ Ч УПЪОБОЙЕ НОПЗЙИ МАДЕК. рТЙЮЕН ВПМШЫЙОУФЧП УЮЙФБЕФ, ЮФП ПУОПЧБ ДМС ЬФПЗП ХЮЕОЙС ЪБМПЦЕОБ Ч вЙВМЙЙ. пДОБЛП уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ ПВТБФОПЕ. оП, ПВП ЧУЕН РП РПТСДЛХ.

«й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГП ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА» (вЩФ. 2:7). йФБЛ, ЮЕМПЧЕЛ, УПЗМБУОП вЙВМЙЙ, УПУФПЙФ ЙЪ ФЕМБ, ДЩИБОЙС ЦЙЪОЙ (ДХИБ) Й ДХЫЙ. ч РБТБММЕМШОПН НЕУФЕ вЙВМЙЙ НЩ ЮЙФБЕН: «уБН ЦЕ вПЗ НЙТБ ДБ ПУЧСФЙФ ЧБУ ЧП ЧУЕК РПМОПФЕ, Й ЧБЫ ДХИ Й ДХЫБ Й ФЕМП ЧП ЧУЕК ГЕМПУФЙ ДБ УПИТБОЙФУС ВЕЪ РПТПЛБ Ч РТЙЫЕУФЧЙЕ зПУРПДБ ОБЫЕЗП йЙУХУБ иТЙУФБ». (1 жЕУ. 5:23). вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ ОЙЗДЕ ОЕ ТБУУНБФТЙЧБЕФ ЬФЙ РПОСФЙС Ч РТЙНЕОЕОЙЙ Л ЮЕМПЧЕЛХ Ч ПФТЩЧЕ ДТХЗ ПФ ДТХЗБ. йФБЛ, ФЕМП — ЬФП ОБЫЙ БОБФПНЙЮЕУЛЙЕ ПТЗБОЩ Й УЙУФЕНЩ. дХИ — ЬФП ЬОЕТЗЙС, ДЩИБОЙЕ ЦЙЪОЙ, ДЕМБАЭБС ОБУ ЦЙЧЩНЙ Й ЮЕТЕЪ ЛПФПТХА вПЗ ПВЭБЕФУС У ЮЕМПЧЕЛПН. юФП ЙНЕООП УПВПК РТЕДУФБЧМСЕФ ЬФБ ЬОЕТЗЙС, вПЗ ОБН ОЕ ПФЛТЩМ, Й ЧУСЛЙЕ ДПНЩУМЩ ОБ ЬФХ ФЕНХ ОЕДПРХУФЙНЩ. «йВП ЛФП ЙЪ ЮЕМПЧЕЛПЧ ЪОБЕФ, ЮФП Ч ЮЕМПЧЕЛЕ, ЛТПНЕ ДХИБ ЮЕМПЧЕЮЕУЛПЗП, ЦЙЧХЭЕЗП Ч ОЕН? фБЛ Й вПЦШЕЗП ОЙЛФП ОЕ ЪОБЕФ, ЛТПНЕ дХИБ вПЦЙС» (1 лПТ. 2:11); «уЕК уБНЩК дХИ УЧЙДЕФЕМШУФЧХЕФ ДХИХ ОБЫЕНХ, ЮФП НЩ — ДЕФЙ вПЦЙЙ» (тЙНМ. 8:16).

б ЮФП ЦЕ ФБЛПЕ ДХЫБ, УПЗМБУОП вЙВМЙЙ?

• ДХЫБ — ЬФП ЦЙЪОШ: «…Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА» (вЩФ. 2:7). «й РПВЙМЙ… НЕЮПН… ОЕ ПУФБМПУШ ОЙ ПДОПК ДХЫЙ…» (й. оБЧ. 11:11).

• ДХЫБ — ЛБЛ ПФДЕМШОБС МЙЮОПУФШ: «…ЧП ДОЙ оПС, ЧП ЧТЕНС УФТПЕОЙС ЛПЧЮЕЗБ, Ч ЛПФПТПН ОЕНОПЗЙЕ, ФП ЕУФШ, ЧПУЕНШ ДХЫ, УРБУМЙУШ ПФ ЧПДЩ» (1 рЕФТБ 3:20).

• ДХЫБ, ЛБЛ УЙНЧПМ ЮХЧУФЧ, НЩЫМЕОЙС, ОБУФТПЕОЙС: «дХЫБ НПС ЙУФБЙЧБЕФ ПФ УЛПТВЙ…» (рУ. 118:28); «фЧЕТДП РПНОЙФ ЬФП ДХЫБ НПС…» (рМБЮ йЕТЕН. 3:20). б ЮФП ЦЕ вЙВМЙС ЗПЧПТЙФ П УПУФПСОЙЙ МАДЕК РПУМЕ УНЕТФЙ, ЕУФШ МЙ ВЕУУНЕТФОБС ДХЫБ? «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА; й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧП ЧЕЛЙ ОЙ Ч ЮЕН, ЮФП ДЕМБЕФУС РПД УПМОГЕН» (еЛЛМ. 9:5-6). «б ЮЕМПЧЕЛ ХНЙТБЕФ, Й ТБУРБДБЕФУС… лПЗДБ ХНТЕФ ЮЕМПЧЕЛ, ФП ВХДЕФ МЙ ПО ПРСФШ ЦЙФШ? … ч ЮЕУФЙ МЙ ДЕФЙ ЕЗП, ПО ОЕ ЪОБЕФ; ХОЙЦЕОЩ МЙ, ПО ОЕ ЪБНЕЮБЕФ…» (йПЧ 14:10, 12, 14, 21); «чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА; Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУ. 145:4). уНЕТФШ Ч вЙВМЙЙ ХРПДПВМСЕФУС УОХ: «…мБЪБТШ ДТХЗ ОБЫ ХУОХМ, ОП с ЙДХ ТБЪВХДЙФШ ЕЗП… йЙУХУ ЗПЧПТЙМ П УНЕТФЙ ЕЗП; Б ПОЙ ДХНБМЙ, ЮФП пО ЗПЧПТЙФ П УОЕ ПВЩЛОПЧЕООПН. фПЗДБ йЙУХУ УЛБЪБМ ЙН РТСНП: мБЪБТШ ХНЕТ…» (йО. 11:11-14); «й НОПЗЙЕ ЙЪ УРСЭЙИ Ч РТБИЕ ЪЕНМЙ РТПВХДСФУС, ПДОЙ ДМС ЦЙЪОЙ ЧЕЮОПК, ДТХЗЙЕ ОБ ЧЕЮОПЕ РПТХЗБОЙЕ Й РПУТБНМЕОЙЕ» (дБО. 12:2). вЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ: «…зПУРПДШ ЗПУРПДУФЧХАЭЙИ, еДЙОЩК ЙНЕАЭЙК ВЕУУНЕТФЙЕ…» (1 фЙН. 6:15-16).

б ФЕРЕТШ УДЕМБЕН ЧЩЧПДЩ:

• дХЫБ — ЬФП УЙНЧПМ ЦЙЪОЙ ЦЙЧПЗП ЮЕМПЧЕЛБ, ЕЗП ЬНПГЙК, НЩУМЕК.

• УХЭЕУФЧХЕФ ОЕТБЪТЩЧОПЕ ЕДЙОУФЧП ДХИБ, ДХЫЙ Й ФЕМБ: ЧНЕУФЕ У ФЕМПН ХНЙТБЕФ Й ДХЫБ, ФП ЕУФШ, НЩУМЙ, ЮХЧУФЧБ, ЪОБОЙС ЮЕМПЧЕЛБ.

• УНЕТФШ Ч вЙВМЙЙ УТБЧОЙЧБЕФУС УП УОПН, РПФПНХ ЮФП РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ХНЕТЫЙЕ «РТПВХДСФУС», ФП ЕУФШ, ЧПУЛТЕУОХФ, РПМХЮЙЧ ДБТ ЧЕЮОПК ЦЙЪОЙ.

• ВЕУУНЕТФЙЕН ПВМБДБЕФ ФПМШЛП вПЗ.

• ч вЙВМЙЙ ОЕ ЗПЧПТЙФУС П ВЕУУНЕТФЙЙ ДХЫЙ Й ЕЕ УХЭЕУФЧПЧБОЙЙ ЧОЕ ФЕМБ ЮЕМПЧЕЛБ.

пФЛХДБ ЦЕ ЧЪСМПУШ ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ? ьФБ ДПЛФТЙОБ ПЮЕОШ ДТЕЧОСС, ВЕТХЭБС ОБЮБМП ЕЭЕ Ч еДЕНЕ Й УФБЧЫБС ФПЮЛПК ПФУЮЕФБ ГБТУФЧБ ЗТЕИБ ОБ ОБЫЕК РМБОЕФЕ, РЕТЧЩН УБФБОЙОУЛЙН МЦЕХЮЕОЙЕН, РТЙОЕУЫЙН ПВЙМШОЩЕ УФТБЫОЩЕ РМПДЩ Ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. бЧФПТ ФЕПТЙЙ П ВЕУУНЕТФЙЙ ДХЫЙ — ДШСЧПМ, ЛПФПТЩК ЕЭЕ Ч еДЕНЕ УЛБЪБМ еЧЕ: «…ОЕФ, ОЕ ХНТЕФЕ… ОП… ВХДЕФЕ, ЛБЛ ВПЗЙ…» (вЩФ. 3:4-5). фПМШЛП ФЭБФЕМШОПЕ ЙУУМЕДПЧБОЙЕ вЙВМЙЙ Й НПМЙФЧБ НПЦЕФ ХВЕТЕЮШ ЮЕМПЧЕЛБ ПФ УФТБЫОЩИ ЪБВМХЦДЕОЙК, ЛПФПТЩЕ УБФБОБ РТЕДМБЗБЕФ ОБ ЛБЦДПН ЫБЗХ. пУОПЧЩЧБФШ ЦЕ УЧПА ЧЕТХ ОБ ЮЕМПЧЕЮЕУЛЙИ БЧФПТЙФЕФБИ ФБЛЦЕ ПЮЕОШ ПРБУОП, РПФПНХ ЮФП ЧУЕ ВЕЪ ЙУЛМАЮЕОЙС МАДЙ, ЧЛМАЮБС Й УЧСЭЕООПУМХЦЙФЕМЕК, ЧУЕЗП МЙЫШ МАДЙ, ЗТЕЫОЩЕ Й УМБВЩЕ: «рПФПНХ ЮФП ЧУЕ (ЧЩДЕМЕОП БЧФ.) УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦЙЕК…» (тЙНМ. 3:23).

йФБЛ, ЧФПТБС ЗМБЧБ вЩФЙС ДБМБ ОБН ЛМАЮ Л РПОЙНБОЙА ХУФТПКУФЧБ ЮЕМПЧЕЛБ. нЩ НБМП ЮФП УПИТБОЙМЙ ЙЪ еДЕНБ. рПУМЕ ЗТЕИПРБДЕОЙС МАДЕК ВПМШЫБС ЮБУФШ ВМБЗПУМПЧЕОЙК ВЩМБ ХФТБЮЕОБ. пДОБЛП УХВВПФБ Й ЙОУФЙФХФ ВТБЛБ УПИТБОЙМЙУШ. «й УЛБЪБМ зПУРПДШ вПЗ: ОЕ ИПТПЫП ВЩФШ ЮЕМПЧЕЛХ ПДОПНХ; УПФЧПТЙН ЕНХ РПНПЭОЙЛБ, УППФЧЕФУФЧЕООПЗП ЕНХ… й УПЪДБМ вПЗ ЙЪ ТЕВТБ, ЧЪСФПЗП Х ЮЕМПЧЕЛБ, ЦЕОХ, Й РТЙЧЕМ ЕЕ Л ЮЕМПЧЕЛХ… рПФПНХ ПУФБЧЙФ ЮЕМПЧЕЛ ПФГБ УЧПЕЗП Й НБФШ УЧПА, Й РТЙМЕРЙФУС Л ЦЕОЕ УЧПЕК; Й ВХДХФ ПДОБ РМПФШ» (вЩФ. 2:18, 22-24). вМБЗПДБТС ДЕСФЕМШОПУФЙ УТЕДОЕЧЕЛПЧЩИ ЖЙМПУПЖПЧ, НОПЗЙЕ УЕЗПДОС РТЕДУФБЧМСАФ ИТЙУФЙБОУФЧП ЛБЛ ТЕМЙЗЙА БУЛЕФЙЪНБ, ЗМБЧОПЕ Ч ЛПФПТПК — ПФУХФУФЧЙЕ ТБДПУФЙ Й ХНЕТЭЧМЕОЙЕ РМПФЙ. ьФП ХЮЕОЙЕ ХЧЕМП ПФ иТЙУФБ НОПЗЙИ ЙУЛТЕООЙИ МАДЕК, ТЙУХС ИБТБЛФЕТ вПЗБ Ч ЙУЛБЦЕООПН УЧЕФЕ. пВТБФЙФЕ ЧОЙНБОЙЕ ОБ РТЙЧЕДЕООЩК ЧЩЫЕ ФЕЛУФ: УЕЛУХБМШОЩЕ ПФОПЫЕОЙС Ч УХРТХЦЕУФЧЕ, ЛПФПТЩЕ ОЕЛПФПТЩЕ ФБЛ ОБЪЩЧБЕНЩЕ «РТБЧЕДОЙЛЙ» ОБЪЩЧБАФ ЗТЕИПН, ВМБЗПУМПЧЙМ уБН вПЗ: «Й ВМБЗПУМПЧЙМ ЙИ вПЗ, Й УЛБЪБМ ЙН вПЗ: РМПДЙФЕУШ Й ТБЪНОПЦБКФЕУШ» (вЩФ. 1:28). йОФЙНОЩЕ ПФОПЫЕОЙС СЧМСАФУС ВМБЗПУМПЧЕОЙЕН фЧПТГБ: «…Й ХФЕЫБКУС ЦЕОПА АОПУФЙ ФЧПЕК… МАВПЧША ЕЕ ХУМБЦДБКУС РПУФПСООП» (рТ. 5:18-19); «оБУМБЦДБКУС ЦЙЪОША У ЦЕОПА, ЛПФПТХА МАВЙЫШ, ЧП ЧУЕ ДОЙ УХЕФОПК ЦЙЪОЙ ФЧПЕК… РПФПНХ ЮФП ЬФП — ДПМС ФЧПС Ч ЦЙЪОЙ Й ФТХДБИ ФЧПЙИ, ЛБЛЙНЙ ФЩ ФТХДЙЫШУС РПД УПМОГЕН» (еЛЛМ. 9:9). оП ЙОФЙНОЩЕ ПФОПЫЕОЙС СЧМСАФУС ВМБЗПУМПЧЕООЩНЙ МЙЫШ Ч ВТБЛЕ! рПДПВОП ХЮЕОЙА П УХВВПФЕ, УБФБОБ РЩФБМУС ЙУЛБЪЙФШ Й РПОСФЙЕ П ВТБЛЕ Й УЕЛУЕ. ч ТЕЪХМШФБФЕ ЙОУФЙФХФ ВТБЛБ ОЕТЕДЛП УЮЙФБАФ УФБТПНПДОЩН, Б УЕЛУ — РТПУФЩН ХДПЧМЕФЧПТЕОЙЕН РПИПФЙ, ОЙЪЧПДСЭЕЗП ЮЕМПЧЕЛБ ДП ХТПЧОС ЦЙЧПФОПЗП. фБЛЙН ПВТБЪПН, вПЦШЕ ВМБЗПУМПЧЕОЙЕ ВЩМП ХФТБЮЕОП Й РТЙПВТЕФЕОП РТПЛМСФЙЕ, ЧЩТБЦБАЭЕЕУС Ч НОПЗПЮЙУМЕООЩИ ЧЕОЕТЙЮЕУЛЙИ ВПМЕЪОСИ, РУЙИЙЮЕУЛЙИ ФТБЧНБИ, ДХИПЧОПК ПРХУФПЫЕООПУФЙ, НПТБМШОПК Й ОТБЧУФЧЕООПК ТБУРХЭЕООПУФЙ. ч вЙВМЙЙ РПДЮЕТЛЙЧБЕФУС, ЮФП ЦЕОЭЙОБ ВЩМБ УПЪДБОБ ЛБЛ РПНПЭОЙЛ НХЦЮЙОЕ, РПДЮЕТЛОЕН ЕЭЕ ТБЪ, ОЙ ТБВБ, ОЙ ЗПУРПЦБ, Б РПНПЭОЙЛ. й ЕУМЙ ВЩ УПЧТЕНЕООЩЕ ЦЕОЭЙОЩ РПНОЙМЙ ПВ ЬФПН, НПЦЕФ ВЩФШ ВЩМП ВЩ НЕОШЫЕ ТБЪЧПДПЧ, УЕНЕКОЩИ УУПТ. вЩМП ВЩ РПМЕЪОП РПНОЙФШ Й НХЦЮЙОБН, ЮФП ВТБЛ РП ЪБНЩУМХ вПЦШЕНХ РПДТБЪХНЕЧБЕФ ЧЪБЙНПХЧБЦЕОЙЕ, МАВПЧШ, ХУФХРЮЙЧПУФШ, РТЕДХРТЕДЙФЕМШОПУФШ Й УОЙУИПДЙФЕМШОПУФШ ДТХЗ ЛП ДТХЗХ: «нХЦ ПЛБЪЩЧБК ЦЕОЕ ДПМЦОПЕ ВМБЗПТБУРПМПЦЕОЙЕ; РПДПВОП Й ЦЕОБ НХЦХ» (1 лПТ. 7:3). ч ЧЩВПТЕ РБТФОЕТБ Ч ЦЙЪОЙ ОБДП ВЩФШ ПЮЕОШ ЧОЙНБФЕМШОЩНЙ, ЙВП ДБМЕЛП ОЕ ЛБЦДЩК ВТБЛ ХЗПДЕО вПЗХ Й РТЙОПУЙФ УЮБУФШЕ.

йФБЛ, ЛМАЮПН Л ХУРЕЫОПНХ УЮБУФМЙЧПНХ ВТБЛХ СЧМСЕФУС ЗБТНПОЙЮЕУЛПЕ ЖЙЪЙЮЕУЛПЕ, РУЙИЙЮЕУЛПЕ Й ДХИПЧОПЕ ЕДЙОЕОЙЕ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

рХФЕЫЕУФЧЙЕ Ч еДЕН

оБ ЖПОЕ ОЕУЛПОЮБЕНЩИ УППВЭЕОЙК П ЧПКОБИ, РТЕУФХРМЕОЙСИ, ФЕТТПТЙУФЙЮЕУЛЙИ БЛФБИ, ПФУХФУФЧЙЙ ЬМЕЛФТЙЮЕУФЧБ Й ФЕРМБ Ч ДПНБИ, РБДЕОЙЙ ОТБЧПЧ, ЧУЕПВЭЕК ПЪМПВМЕООПУФЙ вЙВМЕКУЛЙК ТБУУЛБЪ П ТБЕ НОПЗЙН ЛБЦЕФУС ОБЙЧОПК ЛТБУЙЧПК УЛБЪЛПК. й РПЬФПНХ ПВЕФПЧБОЙС вПЦШЙ П ЧПЪЧТБЭЕОЙЙ еДЕНБ (ТБС) ОБ ЪЕНМА ЮЕТЕЪ ФЩУСЮХ МЕФ РПУМЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ ФБЛЦЕ ОЕЛПФПТЩН ЛБЦХФУС ОЕУВЩФПЮОЩНЙ. ч ЬФПК ЗМБЧЕ НЩ УПЧЕТЫЙН ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛПЕ РХФЕЫЕУФЧЙЕ Ч еДЕН, рПФЕТСООЩК ТБК, Й ВЩФШ НПЦЕФ РПУМЕ ЬФПЗП ЛФП-ФП РЕТЕУНПФТЙФ УЧПЕ ПФОПЫЕОЙЕ Л ЬФПК «УЛБЪЛЕ» Й РП-ДТХЗПНХ УФБОЕФ ПФОПУЙФШУС Й Л ПВЕФПЧБОЙСН ОБЫЕЗП уРБУЙФЕМС.

ъПМПФПК ЧЕЛ

дТЕЧОЙЕ БЧФПТЩ ПУФБЧЙМЙ ОБН ПРЙУБОЙЕ ФБЛ ОБЪЩЧБЕНПЗП ЪПМПФПЗП ЧЕЛБ: «ъПМПФПК ЧЕЛ, НЙЖПМПЗЙЮЕУЛПЕ РТЕДУФБЧМЕОЙЕ, УХЭЕУФЧПЧБЧЫЕЕ Ч БОФЙЮОПН НЙТЕ, П УЮБУФМЙЧПН Й ВЕЪЪБВПФОПН УПУФПСОЙЙ РЕТЧПВЩФОПЗП ЮЕМПЧЕЛБ» [2]. чПФ ЛБЛ ПРЙУЩЧБЕФ ЕЗП ДТЕЧОЕЗТЕЮЕУЛЙК РЙУБФЕМШ зЕУЙПД: «чУЛПТЕ РПУМЕ УПФЧПТЕОЙС ЮЕМПЧЕЛБ ОБЮБМУС ъПМПФПК ЧЕЛ, ВЕУГЕООЩК ДБТ ВЕУУНЕТФЙС, РТЙЪОБЧЫЙИ лТПОБ УЧПЙН ЧМБДЩЛПА. юЕМПЧЕЮЕУЛЙК ТПД ЧЧЕМ ФПЗДБ ЦЙЪОШ УТЕДЙ ВПЗПЧ, УЧПВПДОХА ПФ НХЮЙФЕМШОЩИ ЪБВПФ, ЮХЦДХА ФТХДБ Й РЕЮБМЕК. уФБТПУФШ ВЩМБ ОЕЪОБЛПНБ МАДСН, ВПМЕЪОЕООЩЕ СЧМЕОЙС ФБЛ ЦЕ… мАДЙ ОБУМБЦДБМЙУШ РПМОЩН ВМБЦЕОУФЧПН; РМПДЩ ЪЕНОЩЕ РТПЙЪТБУФБМЙ Ч ПВЙМЙЙ Й УБНЩИ ТБЪОППВТБЪОЩИ ЧЙДБИ. гБТУФЧПЧБМ ЧУЕПВЭЙК НЙТ Й ЕЗП РПУФПСООЩНЙ УРХФОЙЛБНЙ ВЩМЙ УЮБУФШЕ Й ОБУМБЦДЕОЙЕ» [3].

уИПДОПЕ ЬФПНХ ПРЙУБОЙЕ ДБЕФ ЪОБНЕОЙФЩК ТЙНУЛЙК БЧФПТ пЧЙДЙК: «рЕТЧЩН РПУЕСО ВЩМ ЧЕЛ ЪПМПФПК, ОЕ ЪОБЧЫЙК ЧПЪНЕЪДЙС, УБН УПВМАДБЧЫЙК ЧУЕЗДБ… Й РТБЧДХ Й ЧЕТОПУФШ. оЕ ВЩМП ЫМЕНПЧ, НЕЮЕК, ХРТБЦОЕОЙК ЧПЕООЩИ ОЕ ЪОБС, УМБДЛЙК ЧЛХЫБМЙ РПЛПК ВЕЪПРБУОП ЦЙЧХЭЙЕ МАДЙ. фБЛ ЦЕ ПФ ДБОЙ ЧПМШОБ, ОЕ ФТПОХФБ ПУФТПК НПФЩЗПК, РМХЗПН ОЕ ТБОЕОБ, ЧУЕ ЪЕНМС ЙН УБНБ РТЙОПУЙМБ… чЕЮОП УФПСМБ ЧЕУОБ; РТЙСФОЩН РТПИМБДОЩН ДЩИБОШЕН, МБУЛПЧП ОЕЦЙМ ЬЖЙТ ГЧЕФЩ… ХТПЦБК ВЕЪ ТБУРБЫЛЙ ЪЕНМС РТЙОПУЙМБ…» [4].

ч ЛЙФБКУЛЙИ РТЕДБОЙСИ, ПФОПУСЭЙИУС Л РТБЧМЕОЙА МЕЗЕОДБТОЩИ ЗПУХДБТЕК сП Й ыХОС ЗПЧПТЙФУС, ЮФП Ч ФП ЧТЕНС ВЩМ ъПМПФПК ЧЕЛ Й МАДЙ ЦЙМЙ ВЕЪЪБВПФОП Й УЮБУФМЙЧП [5].

дТЕЧОЙЕ ЙТБОГЩ Ч УЧПЕН ЬРПУЕ «ыБИОБНЕ» ТБУУЛБЪЩЧБАФ, ЮФП Ч ДПМЗПЕ РТБЧМЕОЙЕ ГБТС дЦБНЫЙДБ «МАДЙ Й УЛПФ ВЩМЙ ВЕУУНЕТФОЩ, ЙУФПЮОЙЛЙ Й ДЕТЕЧШС ОЙЛПЗДБ ОЕ ЧЩУЩИБМЙ Й РЙЭБ ОЕ ЙУФПЭБМБУШ, ОЕ ВЩМП ОЙ ИПМПДБ, ОЙ ЦБТЩ, ОЙ ЪБЧЙУФЙ, ОЙ УФБТПУФЙ» [6].

уЛБОДЙОБЧУЛЙЕ РТЕДБОЙС ЗПЧПТСФ, ЮФП Ч ОБЮБМЕ УЧПЕЗП УХЭЕУФЧПЧБОЙС НЙТ ОЕ ЪОБМ ЪМБ, ГБТЙМБ ЧУЕПВЭБС ТБДПУФШ, Й ЧУЕ ВЩМП ЙЪ ЪПМПФБ [7].

дТЕЧОЙЕ ЕЗЙРФСОЕ РПЧЕУФЧХАФ, ЮФП ЛПЗДБ ОБ ЪЕНМЕ РТБЧЙМЙ йУЙДБ Й пУЙТЙУ, ФП ЬФП ВЩМП ЧТЕНС ъПМПФПЗП ЧЕЛБ, ЧУЕПВЭЕЗП УЮБУФШС [8].

ч ДТЕЧОЕКЫЕК ОБ ЪЕНМЕ ЫХНЕТУЛПК НЙЖПМПЗЙЙ ТБУУЛБЪЩЧБЕФУС П УФТБОЕ дЙМШНХО, УХЭЕУФЧПЧБЧЫЕК ОБ ЪБТЕ ЮЕМПЧЕЮЕУЛПК ЙУФПТЙЙ. цЙФЕМЙ ЬФПК УФТБОЩ ОЕ ЪОБМЙ ОЙ ВПМЕЪОЕК, ОЙ УНЕТФЙ. фБН ОЕ ВЩМП ЗТЕИБ Й РПТПЛБ. «уЧСЭЕООБ УФТБОБ дЙМШНХО, ОЕРПТПЮОБ УФТБОБ дЙМШНХО. ч дЙМШНХОЕ… ОЕФ ВПМШОЩИ… оЕФ УФБТХИ… ОЕФ УФБТЙЛПЧ…» [9].

фБЙОУФЧЕООЩК ьТЙДХ

дТЕЧОЙЕ ЧБЧЙМПОУЛЙЕ МЕФПРЙУЙ ЗПЧПТСФ: «…ПЛПМП ьТЙДХ ВЩМ УБД, Ч ЛПФПТПН ВЩМП ФБЙОУФЧЕООПЕ УЧСЭЕООПЕ ДЕТЕЧП, ДЕТЕЧП ЦЙЪОЙ, РПУБЦЕООПЕ ВПЗБНЙ, ЛПТОЙ ЛПФПТПЗП ВЩМЙ ЧЕУШНБ ЗМХВПЛЙ, Б ЧЕФЧЙ ЕЗП РТПУФЙТБМЙУШ ДП ОЕВБ, ПИТБОСЕНЩЕ УФПТПЦЕЧЩНЙ ДХИБНЙ, ЮФПВЩ ОЙЛФП ЙЪ МАДЕК ОЕ НПЗ ЧПКФЙ Ч УБД». еУФШ Ч ЧБЧЙМПОУЛПК НЙЖПМПЗЙЙ Й ТБУУЛБЪ ПВ бДБНЕ, ОБЪЧБООЩН УЕНЕОЕН ЮЕМПЧЕЮЕУФЧБ, ЦЙЧЫЕН Ч ьТЙДХ. рЕТЧПОБЮБМШОП ПО ВЩМ ВЕУУНЕТФЕО, ОП ЪБФЕН ПУЛПТВЙМ ВПЗПЧ, РПМХЮЕООЩН ЪОБОЙЕН ВЩМ МЙЫЕО ДБТБ ВЕУУНЕТФЙС [10].

пВ ьТЙДХ, ЛБЛ РТБТПДЙОЕ ЮЕМПЧЕЮЕУФЧБ ЗПЧПТЙФ Й ФПФ ЖБЛФ, ЮФП ИТПОПМПЗЙС ЫХНЕТУЛЙИ ГБТЕК ТБУУЛБЪЩЧБЕФ, ЮФП РЕТЧЩЕ ГБТЙ б-МХ-МЙН Й б-МБ-ЗБТ РТБЧЙМЙ Ч ьТЙДХ [11]. пВ ЬФП ЦЕ УЧЙДЕФЕМШУФЧХЕФ Й МЕФПРЙУШ, ЪБРЙУБООБС ОБ ФБЛ ОБЪЩЧБЕНПК РТЙЪНЕ чЕМШДБ. й ДЕКУФЧЙФЕМШОП НЕУПРПФБНУЛБС ГЙЧЙМЙЪБГЙС СЧМСЕФУС УБНПК ДТЕЧОЕК. уППВЭЕОЙС ЧБЧЙМПОУЛЙИ МЕФПРЙУЕК ВЩМЙ РПДФЧЕТЦДЕОЩ Ч ТЕЪХМШФБФЕ ТБУЛПРПЛ, РТПЧЕДЕООЩИ Ч 1918-1919 Й 1946-1947 ЗПДБИ Ч ьТЙДХ. тБУЛПРЛБНЙ ВЩМП РПЛБЪБОП, ЮФП ПО СЧМСЕФУС ДТЕЧОЕКЫЙН ЗПТПДПН НЙТБ, ОБУЮЙФЩЧБС 12 УФТБФЙЗТБЖЙЮЕУЛЙИ РМБУФПЧ, УПИТБОЙЧ Й ЛХМШФХТОЩЕ УМПЙ, ПФОПУСЭЙЕУС Л ДПРПФПРОПК ГПЧЙМЙЪБГЙЙ [12].

тЕЛЙ еДЕНБ

чФПТБС ЗМБЧБ ЛОЙЗЙ вЩФЙЕ УППВЭБЕФ П ЮЕФЩТЕИ ТЕЛБИ, ФЕЛХЭЙИ Ч УБДХ, ОБЪЩЧБС ЙИ РП ЙНЕОЙ. лБЛ ЧЙДЙН, ПТЙЕОФЙТПЧ ДМС ОБИПЦДЕОЙС НЕУФПРПМПЦЕОЙС УБДБ ЧТПДЕ ВЩ ОЕНБМП. пДОБЛП ФТХДОПУФШ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП, ЧП-РЕТЧЩИ, РПФПР УЙМШОП ЙЪНЕОЙМ РЕТЧПОБЮБМШОЩК МБОДЫБЖФ НЕУФОПУФЙ, Б ЧП-ЧФПТЩИ, ЪБ ЙУФЕЛЫЙЕ ФЩУСЮЕМЕФЙС ТЕЛЙ ОЕ ТБЪ НЕОСМЙ УЧПЙ ТХУМБ. й ЕУМЙ ТБУРПМПЦЕОЙС фЙЗТБ Й еЧЖТБФБ ОЙЛПЗДБ ОЕ ЧЩЪЩЧБМЙ УРПТПЧ, ФП ТХУМБ ДТХЗЙИ ДЧХИ ТЕЛ, жЙУПОБ Й зЙИПОБ, ХУФБОБЧМЙЧБМЙУШ РП-ТБЪОПНХ. фБЛ, жЙУПО БУУПГЙЙТПЧБМУС ФП У лХТПК, ФП У зБОЗПН, Б зЙИПО — У бТБЛПН Й йОДПН. ьФПК ДЙУЛХУУЙЙ Ч ОБХЮОПН НЙТЕ ОЕПГЕОЙНХА ХУМХЗХ ПЛБЪБМЙ… ЛПУНЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС, РПДФЧЕТДЙЧ ЗЙРПФЕЪХ, ЧЩДЧЙОХФХА РТПЖЕУУПТПН аТЙУПН ъБТЙОУПН (уыб, ЫФБФ нЙУУХТЙ, аЗП-ъБРБДОЩК ХОЙЧЕТУЙФЕФ). «уОЙНПЛ уБХДПЧУЛПК бТБЧЙЙ ЙЪ ЛПУНПУБ РПДФЧЕТЦДБЕФ УХЭЕУФЧПЧБОЙЕ ЧУЕИ ЮЕФЩТЕИ ТЕЛ, П ЛПФПТЩИ, ЛБЛ УЮЙФБЕФ ъБТЙОУ, ХРПНЙОБЕФ вЩФЙЕ… ч ЧЕТИОЕК МЕЧПК ЮБУФЙ ЛБТФЩ фЙЗТ Й еЧЖТБФ, УМЙЧБСУШ, ПВТБЪХАФ ыБФФ-БМШ-бТБВ, Ч ЛПФПТХА ЧРБДБЕФ УПЧТЕНЕООБС лБТХО, ЙМЙ вЙВМЕКУЛБС зЙИПО. ч РХУФЩОЕ уБХДПЧУЛПК бТБЧЙЙ ОБИПДСФУС УМЕДЩ ДЕМШФЩ ТЕЮОПК УЙУФЕНЩ чБДЙ-вБФЙО Й чБДЙ-тЙНБИ, ЛПФПТХА ъБТЙОУ УЮЙФБЕФ ДТЕЧОЕК ТЕЛПК жЙУПО… рП НОЕОЙА ъБТЙОУБ, еДЕН ВЩМ ТБУРПМПЦЕО Х УМЙСОЙС ЮЕФЩТЕИ ТЕЛ Ч ТБКПОЕ рЕТУЙДУЛПЗП ЪБМЙЧБ… оП ЛБЛЙН ПВТБЪПН еДЕН ПЛБЪБМУС ОБ ДОЕ рЕТУЙДУЛПЗП ЪБМЙЧБ? аТЙУ ъБТЙОУ РПМБЗБЕФ, ЮФП ЬФП РТПЙЪПЫМП ЙЪ-ЪБ РПДЯЕНБ ХТПЧОС НПТС, ЧЩЪЧБООПЗП РПУФЕРЕООЩН ФБСОЙЕН МЕДОЙЛПЧ Ч ЛПОГЕ РПУМЕДОЕЗП МЕДОЙЛПЧПЗП РЕТЙПДБ…» [13]. дБООЩЕ П МЕДОЙЛЕ РПМОПУФША УППФЧЕФУФЧХАФ ЙЪНЕОЕОЙСН, РТПЙЪПЫЕДЫЙН ОБ ЪЕНМЕ РПУМЕ РПФПРБ [14]. л ФПНХ ЦЕ Й ДБФЙТПЧЛБ ПРХУЛБОЙС еДЕНУЛПЗП УБДБ ОБ ДОП ЪБМЙЧБ ЙДЕОФЙЮОБ вЙВМЕКУЛПК, ЕУМЙ Л ФПНХ ЦЕ РТЙОСФШ ЧП ЧОЙНБОЙЕ ПЫЙВЛЙ Ч НЕФПДБИ ДБФЙТПЧПЛ, П ЛПФПТЩИ НЩ ЗПЧПТЙМЙ Ч ЛПННЕОФБТЙЙ Л 1 ЗМБЧЕ.

дТЕЧП РПЪОБОЙС

пДОП ЙЪ ГЕОФТБМШОЩИ НЕУФ ЛОЙЗЙ вЩФЙС, РПУЧСЭЕООЩИ ПРЙУБОЙА еДЕНБ, ВЕЪХУМПЧОП, ЪБОЙНБЕФ ДЕТЕЧП РПЪОБОЙС ДПВТБ Й ЪМБ: «й ЪБРПЧЕДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛХ, ЗПЧПТС: ПФ ЧУСЛПЗП ДЕТЕЧБ Ч УБДХ ФЩ ВХДЕЫШ ЕУФШ; б ПФ ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ОЕ ЕЫШ ПФ ОЕЗП; ЙВП Ч ДЕОШ, Ч ЛПФПТЩК ФЩ ЧЛХУЙЫШ ПФ ОЕЗП, УНЕТФЙА ХНТЕЫШ» (вЩФ. 2:16-17).

у ЬФЙН ДЕТЕЧПН УЧСЪБО ТЕЪЛЙК РПЧПТПФ Ч ЦЙЪОЙ ОБЫЙИ РТБТПДЙФЕМЕК, РТЕДПРТЕДЕМЙЧЫЙК Й ОБЫХ У ЧБНЙ ХЮБУФШ, ДПТПЗПК ЮЙФБФЕМШ.

оП ЕУМЙ ЬФП УПВЩФЙЕ ДЕКУФЧЙФЕМШОП ВЩМП, ФП ФПЗДБ ЧЕТПСФОП РТЕДРПМПЦЕОЙЕ, ЮФП ОЕУНПФТС ЪБ ДБЧОПУФША МЕФ ДПМЦОБ ВЩМБ УПИТБОЙФШУС РБНСФШ П ЗТЕИПРБДЕОЙЙ ЮЕМПЧЕЛБ, П тБЕ, ДЕТЕЧЕ РПЪОБОЙС ДПВТБ Й ЪМБ. дПЫМБ МЙ ПОБ ДП ОБЫЙИ ДОЕК ЙМЙ ЪБФЕТСМБУШ Ч ЗМХВЙОЕ ЧЕЛПЧ, Б ВЩФШ НПЦЕФ, ЧУЕЗП ЬФПЗП Й ЧПЧУЕ ОЕ ВЩМП?

«пВТБЪ НЙТПЧПЗП ДТЕЧБ ЪБУЧЙДЕФЕМШУФЧПЧБО РТБЛФЙЮЕУЛЙ РПЧУЕНЕУФОП ЙМЙ Ч ЮЙУФПН ЧЙДЕ, ЙМЙ Ч ЧБТЙБОФБИ… — «ДТЕЧП ГЕОФТБ», «ДТЕЧП ЧПУИПЦДЕОЙС», «ДТЕЧП РПЪОБОЙС»… «ДТЕЧП УНЕТФЙ»… пВТБЪ НЙТПЧПЗП ДЕТЕЧБ ЧЩСЧМЕО, ЙМЙ ТЕЛПОУФТХЙТПЧБО ОБ ПУОПЧЕ НЙЖПМПЗЙЮЕУЛЙИ… РТЕДУФБЧМЕОЙСИ, ЪБЖЙЛУЙТПЧБООЩИ Ч УМПЧЕУОЩИ ФЕЛУФБИ ТБЪОЩИ ЦБОТПЧ, РБНСФОЙЛБИ ЙЪПВТБЪЙФЕМШОПЗП ЙУЛХУУФЧБ (ЦЙЧПРЙУШ, ПТОБНЕОФ, УЛХМШРФХТБ)…» — ЧЩОХЦДЕОБ ВЩМБ ЛПОУФБФЙТПЧБФШ ДБЦЕ ЙЪДБООБС Ч БФЕЙУФЙЮЕУЛПН ууут ЬОГЙЛМПРЕДЙС нЙЖЩ ОБТПДПЧ НЙТБ [15]. оБ УЕЗПДОСЫОЙК ДЕОШ УПИТБОЙМЙУШ ЙЪПВТБЦЕОЙС ДТЕЧБ У 4-ЗП ФЩУСЮЕМЕФЙС ДП т. иТ. Й ОБ ЧУЕИ ЛПОФЙОЕОФБИ. ьФЙ ЙЪПВТБЦЕОЙС ДПЫМЙ ДП ОБУ:

• ОБ БУУЙТП-ЧБЧЙМПОУЛПН УПУХДЕ 13 ЧЕЛБ ДП т. иТ. (ИТБОСЭЕНУС Ч вТЙФБОУЛПН НХЪЕЕ Ч мПОДПОЕ).

• Ч РЕЮБФЙ ДПМЦОПУФОПЗП МЙГБ ИТБНБ йОБООЩ, ЗПТПДБ хТХЛБ, 4 ФЩУСЮЕМЕФЙЕ ДП т. иТ. (ИТБОЙФУС Ч НХЪЕЕ вЕТМЙОБ).

• ОБ ЗЙРУПЧПН ТЕМШЕЖЕ, ЙЪПВТБЦБАЭЕН ГБТС бУУЙТЙЙ бЫЫХТОБУЙТРБМБ, РПЛМПОСАЭЕЗПУС УЧСЭЕООПНХ ДЕТЕЧХ, 9 ЧЕЛ ДП т. иТ. (вТЙФБОУЛЙК НХЪЕК, мПОДПО).

• Ч бГФЕЛУЛПК ТХЛПРЙУЙ (ЛПДЕЛУ нБКЕТ-жЕКЕТЧБТЙ), 15 Ч. РП т. иТ.

• БГФЕЛУЛПН ЛБМЕОДБТЕ «фПОБМСНБФМШ».

• ОБ ВТПОЪПЧПН ЙОДЙКУЛПН ЙЪЧБСОЙЙ 14 ЧЕЛБ РП т. иТ. (лБОЪБУ-уЙФЙ, зБМЕТЕС оЕМШУПОБ, НХЪЕК бФЛЙОУБ).

• сЛХФУЛПК ДЕТЕЧСООПК МХЛЕ ПМЕОШЕЗП УЕДМБ (сЛХФУЛ, лТБЕЧЕДЮЕУЛЙК НХЪЕК).

• ОБ РЕТУЙДУЛПН ВМАДЕ 13 ЧЕЛБ (пЛУЖПТД, НХЪЕК бЫНПМБ).

• ОБ ХЪПТЕ ТЙФХБМШОПК ФЛБОЙ (ПУФТПЧ уХНБФТБ).

рТЙ ТБУУНПФТЕОЙЙ БТИЕПМПЗЙЮЕУЛПЗП ЛПННЕОФБТЙС Л 3 ЗМБЧЕ НЩ ХЪОБМЙ П ДТЕЧОЕКЫЕН 4-И ФЩУСЮЕМЕФОЕН ЙЪПВТБЦЕОЙЙ ТБКУЛПЗП ДЕТЕЧБ Ч УБНПН еДЕНЕ, ЛТБУПЮОП ЙММАУФТЙТХАЭЕН ЗТЕИПРБДЕОЙЕ.

йФБЛ, еДЕН ДЕКУФЧЙФЕМШОП УХЭЕУФЧПЧБМ.

«лПЗДБ ВЕЪЪБЛПОЙЕ ПИЧБФЙМП ЧУА ЪЕНМА Й ПВТЕЮЕООЩЕ ОБ ЗЙВЕМШ ДПМЦОЩ ВЩМЙ РПЗЙВОХФШ Ч ЧПДБИ РПФПРБ, тХЛБ, ОБУБДЙЧЫБС еДЕН, ЪБВТБМБ ЕЗП У ЪЕНМЙ. оП ЛПЗДБ фЧПТЕГ ЧПУУПЪДБУФ «ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА» (пФЛТ. 21:1), ТБК УОПЧБ ВХДЕФ ЧПЪЧТБЭЕО, ФПМШЛП Ч ЕЭЕ ВПМШЫЕК УМБЧЕ, ЮЕН РТЕЦДЕ…» [16].

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. сЧМСЕФУС МЙ ДМС ФЕВС УХВВПФБ ПУПВЩН ДОЕН, ПУЧСЭЕООЩН вПЗПН?

2. чЕТЕО МЙ ФЩ ВТБЮОПНХ ПВЕФХ?

3. оЕ УМЕДХЕЫШ МЙ ФЩ МПЦОПНХ ХЮЕОЙА П ВЕУУНЕТФЙЙ ДХЫЙ?

рПУФУЛТЙРФХН:

уХВВПФБ СЧМСЕФУС РБНСФОЙЛПН ФЧПТЕОЙС вПЗПН ОЕВБ Й ЪЕНМЙ, ЪОБНЕОЙЕН НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН, УЙНЧПМПН ФПЗП, ЮФП ьДЕН ЧЕТОЕФУС ОБ ОБЫХ ЪЕНМА РПУМЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ПФЧЕФЙН ОБ ФБЛПК ЧПМОХАЭЙК НОПЗЙИ ЧПРТПУ: ЕУМЙ ЕУФШ вПЗ, ФП РПЮЕНХ УХЭЕУФЧХЕФ ЪМП? рПЮЕНХ пО ДП УЙИ РПТ ОЕ ХОЙЮФПЦЙМ ЕЗП?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН. зЙЗЙЕОБ ДЕФЕК Й РПДТПУФЛПЧ, МАВПЕ ЙЪДБОЙЕ.

[2] нЙЖЩ ОБТПДПЧ НЙТБ, ХЛБЪ. УПЮ., Ф. 1., У. 471.

[3] зЕУЙПД, фТХДЩ Й ДОЙ, МАВПЕ ЙЪДБОЙЕ, У. 104-201.

[4] пЧЙДЙК, нЕФБНПТЖПЪЩ, МАВПЕ ЙЪДБОЙЕ, Ф. 1., У. 89-162.

[5] аБОШ лЬ, нЙЖЩ дТЕЧОЕЗП лЙФБС, н., 1965.

[6] дТЕЪДЕО н., нЙЖПМПЗЙС дТЕЧОЕЗП йТБОБ, Ч ЛО. нЙЖПМПЗЙС дТЕЧОЕЗП НЙТБ, РЕТ. У БОЗМ., н., 1977.

[7] вЕПЧХМШЖ, уФБТЫБС ьДДБ, рЕУОШ П ОЙВЕМХОЗБИ. н., 1975.

[8] нБФШЕ н. ь. дТЕЧОЕЕЗЙРЕФУЛЙЕ НЙЖЩ, н.-м., 1956; нПТЬ б., гБТЙ Й ВПЗЙ еЗЙРФБ, МАВПЕ ЙЪД., 1999.

[9] нЙЖ П ьОЛЙ Й оЙОИХТУБЗ, рПЬЪЙС Й РТПЪБ дТЕЧОЕЗП чПУФПЛБ, н., 1973; лТБНЕТ у. о. нЙЖПМПЗЙС ыХНЕТБ Й бЛЛБДБ, н., 1977.

[10] лТБНЕТ у., йУФПТЙС ОБЮЙОБЕФУС Ч ыХНЕТЕ; пРРЕОИЕКН б. дТЕЧОСС нЕУПРПФБНЙС, н., оБХЛБ, зтчм, 1980, У. 274-275.

[11] чХММЙ м. хТ ИБМДЕЕЧ, н., зтчм, 1961, У. 251.

[12] Safar F. M. Ali Mustafa andd Seton Lloug. Eridu Badhdad. State Organization of Antiquites and Heritage, 1981; мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ, н., оБХЛБ, 1984.

[13] ыХНЕТ: ЗПТПДБ еДЕНБ, ьОГЙЛМПРЕДЙС йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н., фЕТТБ, 1997, У. 16-17.

[14] лПОДТБФПЧ б. чЕМЙЛЙК РПФПР, нЙЖЩ Й ТЕБМШОПУФШ, м., зЙДТПНЕФЕПЙЪДБФ, 1982, У. 107-121.

[15] нЙЖЩ ОБТПДПЧ НЙТБ. - н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС Ч 2-И Ф., Ф. 1, У. 398.

[16] хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ, ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1994, У. 39.


Опарин А.А. Ключи истории. Археологическое исследование книги Бытие

Глава 3

Вызов Богу

«И произошла на небе война: Михаил (Иисус Христос — прим. авт.) и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них, Но не устояли, и не нашлось уже для них места на небе» (Откр. 12:7-8).

Но сатана не сразу стал противником Бога: «Ты находился в Едеме, в саду Божием; твои одежды были украшены всякими драгоценными камнями; рубин, топаз и алмаз, хризолит… приготовлено было в день сотворения твоего… Ты был помазанным херувимом, чтоб осенять, и Я поставил тебя на то… Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония. От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою…» (Иез. 28:13-15, 17); «Как упал ты с неба, денница, сын зари!.. А говорил в сердце своем: «взойду на небо, выше звезд вознесу престол мой, и сяду на горе в сонме богов, на краю севера; Взойду на высоты облачные, буду подобен Всевышнему»» (Ис. 14:12-14).

Осеняющий херувим Люцифер стал со временем претендовать на место Иисуса Христа, начав уговаривать ангелов восстать против Бога, обвиняя Его в несправедливости и деспотизме. Творец мог бы мгновенно его уничтожить, но тогда была бы опасность того, что другие подданные стали бы служить Богу из страха, и в их умах осталось бы подозрение, заложенное Люцифером. И поэтому Бог позволил дьяволу открыть перед всей Вселенной суть его правления, чтобы увидели все, к каким последствиям приводит восстание против Бога. Сатана с третью последовавших за ним ангелов был низвергнут на землю, которой только и ограничилось его влияние. Гордыня из всех грехов самый страшный и коварный грех. Ее опасность заключается в том, что большинство людей не считают гордыню грехом, тем более что за нее не судят, не отдают в тюрьму. Гордыня имеет и свои маски, за которые ей удается умело спрятаться — принципиальность, ум, красота. Гордыня разъедает внутренний мир человека часто незаметно для него самого, подчиняя мышление силам зла. Гордыня является широкими воротами и основанием для любого греха. Итак, к чему же она привела и приводит?

• восстанию против Бога — пример тому Люцифер.

• забвению Бога: «Имея пажити, они были сыты; а когда насыщались, то превозносилось сердце их, и потому они забывали Меня» (Ос. 13:6).

• гневу, распрям: «От высокомерия происходит раздор…» (Пр. 13:10).

• спорам, ссорам: «Надменный разжигает ссору, а надеющийся на Господа будет благоденствовать» (Пр. 28:25).

• нераскаянности: «И гордость Израиля унижена в глазах их, — и при всем том они не обратились к Господу Богу своему и не взыскали Его» (Ос. 7:10).

• неверию: «Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от одного Бога, не ищете?» (Ин. 5:44).

Как видим, плоды гордыни ведут к разрыву отношений между Богом и человеком, обрекая последнего в рабство дьяволу. История знает несколько видов гордыни и их страшных последствий:

• религиозная гордыня привела к крестовым походам, джихаду — мусульманским «священным» войнам.

• национальная гордыня — к созданию империй — Ассирия, Рим, Франция времен Наполеона, националистическим движениям и пр.

• расовая гордыня привела к фашизму, колониальной политике, Ку-клукс-кланам.

• духовная — к фарисейству, аскетизму, монастырям.

• человеческая, личностная — к появлению диктаторских режимов — Суллы, Нерона, Сталина, Гитлера, Мао Цзэдуна, Пиночета и пр.

Но наиболее опасной из всех видов гордыни является гордыня духовная, вкравшаяся и в христианство — это деление людей на святых (находящихся в церкви) и язычников, мирских людей (которые в миру); на верующих и духовенство, как особый клир, приближенный к Богу; это и пренебрежительное отношение к представителям других церквей и конфессий в самом христианстве; это и уверенность в собственной святости, и любование собственными добрыми делами. Недаром именно гордыня является, согласно пророчеству, самой основной бедой церкви перед Вторым Пришествием Иисуса Христа: «Ибо ты говоришь: «я богат, разбогател и ни в чем не имею нужды»: а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг» (Откр. 3:17). В следующем тексте, записанном в кн. Откровение 3:18 Бог дает совет, каким образом мы можем избавиться от этого страшного порока: «Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть».

• Золото, очищенное огнем, это — вера: «Дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота…» (1 Петра 1:7).

• Белая одежда — праведность Христа: «Все мы сделались — как нечистый, и вся праведность наша — как запачканная одежда и беззакония наши, как ветер, уносят нас» (Ис. 64:6); «…сии облеченные в белые одежды кто… это те, которые… омыли одежды свои и убелили одежды свои кровию Агнца…» (Откр. 7:13-14).

• Глазная мазь — Святой Дух, дарующий нам духовное зрение: «…вы имеете помазание от Святого… но… помазание учит вас всему, и оно истинно и не ложно, то, чему оно научило вас, в том пребывайте» (1 Ин. 2:20, 27).

Хотим ли мы победить свою гордыню, а значит, самих себя? Или, быть может, мы предпочтем испытать на себе ее разрушительные последствия — отсутствие мира, покоя и радости, бесчестье, унижение, вечную погибель?

Первым людям было дано совсем небольшое испытание: не есть плодов всего лишь от одного дерева. Конечно же, дело было не в самом дереве и не в особых его каких-то свойствах, оно было лишь символом человеческого повиновения Богу. Своего рода, как государственная граница, которая является обычной линией, но разделяет два государства, переступив ее, вы попадаете уже под действие других законов. Итак, сатана предстал пред Евой под видом мудрого змея. В этом есть урок для каждого из нас: силы зла очень редко предстают перед людьми в своем собственном обличье: чаще всего они являются под видом других людей и выглядят при этом весьма привлекательно. Если бы Ева знала, что с ней говорит не змей, а Люцифер, она вряд ли бы поддалась на обман. Так и к нам агенты темной силы приходят как наши друзья, либо в необычной ситуации как люди, искренне желающие нам добра: очаровательные девушки, скромные юноши, убеленные сединами, представительные люди — экстрасенсы, гипнотизеры, белые колдуны, белые маги, медиумы на спиритических сеансах, астрологи, гадалки и пр. Приходят и предлагают нам свои услуги именно тогда, когда мы особенно нуждаемся в помощи, совете или же если мы переживаем тяжелые искушения, испытания. Второй прием, который использовал дьявол с Евой, он использует и с современными людьми: зарождает у нас сомнение в словах Бога. «…Подлинно ли сказал Бог…?» Он не стал открыто отрицать авторитет Творца, а просто посеял сомнение. Так и сегодня, подталкивая человека ко греху, он ободряет его словами: «А разве где-то в Библии сказано прямо, что курить и употреблять наркотики нельзя?», «Вы любите друг друга? Зачем же ждать бракосочетания, станьте одной плотью уже сейчас, ведь любовь покрывает любой грех», «Какая разница, святить субботу или воскресенье, если вы почитаете Бога?» Похожие приемы враг рода человеческого использовал и в пустыне, искушая Иисуса Христа (см. Евангелие от Матфея, 4 главу), причем базируясь на Библейских текстах. Кстати, об этом помнить следует тем, кто оправдывает свое посещение колдунов, магов, гадалок и пр. тем, что перед ними лежит Библия и они при выполнении каких-то манипуляций держат на ней руку, или читают из нее тексты!

Древнейшее учение о бессмертии души берет начало из Едема, впервые Еве сатана пообещал: «нет, не умрете!» Закон Вселенной, что возмездие за грех есть смерть был грубо попран, а вместо него выдвинут догмат о том, что вне зависимости от того, как живет человек, праведно или греховно, душа его будет жить вечно, а в таком случае, зачем выполнять предписания Бога, в чем-то себя ограничивать, раз участь у всех в конечном счете одинакова? Догмат о рае и аде тоже берет начало в Едеме, и дьявол тем самым сводил на нет смысл Второго Пришествия Христа и истину о Суде Божьем. Положение о бессмертии души открыло дорогу спиритизму, ибо теперь люди думали, что им являются на этих сеансах души их умерших близких, даже не подозревая, что это демоны, принявшие человеческое обличье. Благодаря этой доктрине извращался и характер любящего Бога, который, якобы, вместе с праведниками будет наслаждаться вечными муками грешников в пламени ада. Да и кто захочет попасть в такой рай, откуда придется созерцать вечные мучения своих близких и друзей? Еве дьявол пообещал, что она, нарушив волю Божью, приобретет величайшие знания, став подобной Богу.

Пример Адама, который пошел на грех вслед за Евой, по ее примеру, учит нас, что в духовных вопросах нельзя полагаться на мнение даже самых близких родственников или друзей. Нельзя полагаться и на мнение большинства, которое очень часто является ошибочным: именно большинство ослепленных людей настояло на распятии Христа, шло за Гитлером, прославляло Сталина. И поэтому роковую ошибку совершают те, кто поверхностно и упрощенно рассматривает то, что произошло в древности в Едеме: ну что такого, что Ева съела плод? Совершив это, первые люди показали всей Вселенной, что не нуждаются ни в Божьих указаниях, ни в Божьем правлении: они сами, с помощью собственной мудрости могут жить, став подобными богам, зная добро и зло. Господь мог бы уничтожить первых людей, оградив все последующее человечество от страшных плодов греха, но тогда вся Вселенная стала бы из страха повиноваться Богу. И Господь дал всем возможность убедиться, как и в случае с Люцифером, к чему приводит грех, то есть, разрыв с Богом.

Со времени грехопадения прошло 6000 лет, и за это время сменилось несколько политических государственных формаций: рабовладельческая, феодальная, капиталистическая, социалистическая; были приняты тысячи конституций и законов, предложены самые различные партийные программы от фашизма до анархии, люди неоднократно пытались построить идеальное общество, но все напрасно. Счастья на земле не прибавилось, и коммунизм, то есть, рай на земле без Бога, построить не смогли. Более того, беззаконие продолжает расти, преступность, наркомания, болезни, войны охватили всю планету и стали результатом выбора первых людей, человеческого «Я», желавшего стать господином себе.

Совершив грех, Адам и Ева спрятались от Бога. Не бывает ли такого и сегодня, когда совершив грех и осознав содеянное, человек пытается убежать от Бога, оправдать себя и обвинить кого-то другого, вместо того, чтобы прийти к Богу в покаянии? Ведь Бог при всех наших преступлениях, грехах и ошибках ждет нас, и готов принять такими, какие мы есть: «Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас…» (Мф. 11:28). Он желает, чтобы мы покаялись, и готов дать нам прощение и мир. Кровь Христа, пролитая за нас, очищает нас от любого греха, если мы исповедаем его перед Богом в личной молитве и поверим, что Бог нас простил ради пролитой крови Его Сына. Но первые люди пошли другим путем: спрятались от Бога, а потом стали обвинять друг друга, змея и Бога. Если мы проанализируем свою жизнь, то вспомним немало примеров того, что и мы поступали так же, как Адам и Ева: обвиняли своих близких, друзей, обстоятельства, и, наконец, Бога в том, что произошло, но только не себя. Единственно правильный выбор, который мы можем сделать, это признать перед Богом свою вину (если мы виноваты перед кем-то из людей, следует непременно извиниться и признаться в содеянном) и попросить прощения.

Красной нитью через книгу Бытие (как и через всю Библию) проходит истина о законе посева и жатвы: что человек сеет, то он и будет пожинать. Этот закон исполнился в жизни Адама и Евы, несмотря на то, что они признали свою вину и раскаялись. Господь пообещал им послать в мир Спасителя, Который восстановит разрушенные отношения между человеком и Богом. Но жатву посеянного греха пришлось произвести первым людям: труд в поте лица, убийство их сына Авеля его же братом, вражда и пр. Всего два прекрасных наследства мы получили из Едема: субботу и брак. А сколько проклятий, несчастий завещали нам наши прародители, всю ту горестную жатву, что мы пожинаем сегодня — войны, насилия, убийства, обман, ложь, предательство, страх, болезни, смерть. Но не будем осуждать наших предков. Самое горестное то, что, будь мы на их месте, результат был бы вероятно таким же. В этом легко убедиться: проанализируйте любой прожитый вами день, и вы увидите, сколько раз вы сделали неправильный выбор — кого-то обвинили в чем-то, оправдав себя, пришли в раздражение или ярость, кого-то обидели. Это может казаться и незначительным моментом, на который часто не принято и обращать внимания, а запретный плод в раю разве был таким уж тяжелым испытанием? Однако, обетование данное первым людям, остается и для нас: «…Кровь Иисуса Христа… Очищает нас от всякого греха» (1Ин. 1:7). Веруя в Него и посвятив Ему свою жизнь, мы можем быть уверены, что Господь дарует нам прощение, спасение и вечную жизнь в восстановленном Едеме.

Сегодня на земле идет великая борьба между Христом и сатаной, борьба за каждого из нас. И только от каждого зависит выбор, на чью сторону встать и в чьем лагере находиться.

Вопросы для размышления:

1. Не властвует ли гордость в твоем характере?

2. Не склонен ли ты обвинять в своих прегрешениях другого, сваливая на него всю ответственность?

3. Любишь ли ты поддаваться искушениям?

4. Чувствуешь ли ты нужду в водительстве Бога?

Постскриптум:

Восстание против Бога привело к появлению греха и смерти. В основе этого восстания лежала гордыня, погубившая как Люцифера, так и первых людей. Наши прародители добровольно избрали жизнь без Бога, впустив зло в наш мир.

На следующих страницах мы узнаем о зловещей печати Каина, которую многие носят и сегодня на себе, и которую может получить и каждый из нас, если будет беспечен.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 4

рЕЮБФШ лБЙОБ

еЧБОЗЕМШУЛБС ЧЕУФШ

рТЕЛТБУОБС ЦЙЪОШ Ч ТБА УНЕОЙМБУШ ФСЗПФБНЙ ЪЕНОПЗП УХЭЕУФЧПЧБОЙС, ч ЛПОГЕ ЛПФПТПЗП УФПСМБ УНЕТФШ. й ФПМШЛП ЧЕТБ Ч ПВЕФПЧБОЙЕ: «й ЧТБЦДХ РПМПЦХ НЕЦДХ ФПВПА Й НЕЦДХ ЦЕОПА, Й НЕЦДХ УЕНЕОЕН ФЧПЙН Й НЕЦДХ УЕНЕОЕН ЕЕ; ПОП ВХДЕФ РПТБЦБФШ ФЕВС Ч ЗПМПЧХ, Б ФЩ ВХДЕЫШ ЦБМЙФШ ЕЗП Ч РСФХ» (вЩФ. 3:15), РПДДЕТЦЙЧБМБ ОБЫЙИ РТБТПДЙФЕМЕК. й РПЬФПНХ ЛПЗДБ ТПДЙМУС лБЙО, еЧБ ТЕЫЙМБ, ЮФП ЙНЕООП Ч ОЕН Й ЧПРМПФЙФУС вПЦЕУФЧЕООПЕ ПВЕЭБОЙЕ (ПВЕФПЧБОЙЕ) ЙИ ПУЧПВПДЙФШ. «рТЙПВТЕМБ С ЮЕМПЧЕЛБ ПФ зПУРПДБ», — УЛБЪБМБ ПОБ. пДОБЛП ЬФП ВЩМ РПУРЕЫОЩК ЧЩЧПД, Й еЧБ ЗМХВПЛП ЪБВМХЦДБМБУШ, ЮФП Й РПЛБЪБМЙ ВМЙЦБКЫЙЕ УПВЩФЙС. ч ЬФПН ЕУФШ ХТПЛ ДМС ОБУ: ОЕ УРЕЫЙФШ ДЕМБФШ ЧЩЧПДЩ П ЛПН-МЙВП ЙМЙ П ЮЕН-МЙВП.

вЩФЙЕ ХЮЙФ ОБУ ВЩФШ, РТЕЦДЕ ЧУЕЗП, МАДШНЙ Ч УБНПН ЧЩУПЛПН УНЩУМЕ ЬФПЗП УМПЧБ. б ОБЫЙ РПУРЕЫОЩЕ ЧЩЧПДЩ Й УХЦДЕОЙС РПТПК УФБОПЧСФУС ЛБНОЕН РТЕФЛОПЧЕОЙС Ч ПВЭЕОЙЙ У МАДШНЙ: ОБ ПДОЙИ НЩ УФБЧЙН ЛТЕУФ, Б ДТХЗЙИ УЛМПООЩ ЧПЪЧЕМЙЮЙЧБФШ. оП ЦЙЪОШ ЮБУФП РЕТЕЧПТБЮЙЧБЕФ ОБЫЙ ПГЕОЛЙ, ПФ ЮЕЗП НЩ ОЕТЕДЛП УФТБДБЕН, РЕТЕЦЙЧБС РТЕДБФЕМШУФЧП УЧПЙИ ВМЙЪЛЙИ ДТХЪЕК Й РПМХЮБС РПДДЕТЦЛХ ПФ ФЕИ, ЛПЗП РТЕЪЙТБМЙ ЙМЙ УЮЙФБМЙ ЧТБЗБНЙ. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ Х бДБНБ Й еЧЩ ТПДЙМУС ЧФПТПК УЩО, бЧЕМШ. й ЧПФ ЛПЗДБ АОПЫЙ ЧЩТПУМЙ, ПДЙО УФБМ РБУФХИПН, Б ДТХЗПК ЪЕНМЕДЕМШГЕН. «…лБЙО РТЙОЕУ ПФ РМПДПЧ ЪЕНМЙ ДБТ зПУРПДХ. й бЧЕМШ ФБЛЦЕ РТЙОЕУ ПФ РЕТЧПТПДОЩИ УФБДБ УЧПЕЗП Й ПФ ФХЛБ ЙИ. й РТЙЪТЕМ зПУРПДШ ОБ бЧЕМС Й ОБ ДБТ ЕЗП; б ОБ лБЙОБ Й ОБ ДБТ ЕЗП ОЕ РТЙЪТЕМ. лБЙО УЙМШОП ПЗПТЮЙМУС, Й РПОЙЛМП МЙГП ЕЗП» (вЩФ. 4:3-5). йФБЛ, ПВБ ВТБФБ РТЙОПУСФ вПЗХ ЦЕТФЧХ, ОП ПДОБ РТЙОЙНБЕФУС, Б ЧФПТБС ОЕФ. рПЮЕНХ? чЕДШ ЛБЦДЩК РТЙОЕУ ФП, ЮФП ЙНЕМ: ПДЙО ПЧГХ, Б ЧФПТПК РМПДЩ. й ОЕХЦЕМЙ хВЙКУФЧП БЗОГБ ВПМЕЕ РТЕДРПЮФЙФЕМШОП Ч ЗМБЪБИ МАВСЭЕЗП вПЗБ, ЮЕН РМПДЩ ЪЕНМЙ? оЕ ОБРПНЙОБЕФ МЙ РТЙОЕУЕОЙЕ ЦЙЧПФОЩИ Ч ЦЕТФЧХ ЛТПЧБЧЩЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ? ъБЮЕН ЦЕ ОХЦОП зПУРПДХ ХВЙКУФЧП ОЕЧЙООПЗП БЗОГБ? дЕМП Ч ФПН, ЮФП ЛПЗДБ бДБН Й еЧБ УПЗТЕЫЙМЙ, ПОЙ, УПЗМБУОП ЪБЛПОХ чУЕМЕООПК, ДПМЦОЩ ВЩМЙ ХНЕТЕФШ, «ЙВП ЧПЪНЕЪДЙЕ ЪБ ЗТЕИ УНЕТФШ». фЧПТЕГ ЧУФБМ РЕТЕД ЧЩВПТПН: МЙВП РТЕДБФШ УНЕТФЙ РЕТЧЩИ МАДЕК, МЙВП ОЕ ПВТБФЙФШ ЧОЙНБОЙС ОБ ЗТЕИ Й РПЪЧПМЙФШ ЕНХ ТБУРТПУФТБОСФШУС ДБМШЫЕ. пВБ ЧБТЙБОФБ ВЩМЙ ОЕРТЙЕНМЕНЩ. й ФПЗДБ вПЗ РП УЧПЕК ЧЕМЙЛПК НЙМПУФЙ Ч ЙУЛХРЙФЕМШОХА ЦЕТФЧХ ЪБ ЗТЕИ ТЕЫЙМ ПФДБФШ уЧПЕЗП УПВУФЧЕООПЗП уЩОБ йЙУХУБ иТЙУФБ. рТППВТБЪОП ХЛБЪЩЧБФШ ОБ еЗП ЗТСДХЭХА ЙУЛХРЙФЕМШОХА ЦЕТФЧХ ДПМЦОП ВЩМП ЦЕТФЧЕООПЕ ЦЙЧПФОПЕ, БЗОЕГ. уПЧЕТЫБС ЗТЕИ, ЮЕМПЧЕЛ ЙУРПЧЕДЩЧБМ ЕЗП РЕТЕД вПЗПН, Б ЪБФЕН РТЙОПУЙМ Ч ЦЕТФЧХ ЦЙЧПФОПЕ. зЙВЕМШ ОЕЧЙООПЗП ЦЙЧПФОПЗП ОЕ НПЗМБ УБНБ РП УЕВЕ ЙУЛХРЙФШ ЗТЕИ ЮЕМПЧЕЛБ, ОП УЧЙДЕФЕМШУФЧПЧБМБ П ЧЕТЕ ЮЕМПЧЕЛБ Ч ФП, ЮФП Ч ВХДХЭЕН ЪБ ОЕЗП РТПМШЕФУС ЛТПЧШ нЕУУЙЙ, иТЙУФБ, ЛПФПТЩК Й ДБТХЕФ РТПЭЕОЙЕ, УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ, ХФТБЮЕООХА бДБНПН Й еЧПК, Й, ЛТПНЕ ФПЗП, ЗЙВЕМШ ЦЕТФЧЕООПЗП ЦЙЧПФОПЗП РПЛБЪЩЧБМБ ЮЕМПЧЕЛХ, ОБУЛПМШЛП ПФЧТБФЙФЕМЕО ЕЗП ЗТЕИ ЗМБЪБИ вПЗБ. ч ЬФПН Й ЪБЛМАЮБЕФУС РТЙОГЙРЙБМШОБС ТБЪОЙГБ НЕЦДХ ЦЕТФЧПК бЧЕМС Й лБЙОБ. пДОБ ВЩМБ ЦЕТФЧПК ЧЕТЩ, Б ЧФПТБС ЦЕТФЧПК ДЕМ. пДОБ ЗПЧПТЙМБ, ЮФП ОБДЕЦДБ ЮЕМПЧЕЛБ ФПМШЛП ОБ вПЗБ, Б ЧФПТБС — ОБ УЧПЙ УПВУФЧЕООЩЕ УЙМЩ Й ЪБУМХЗЙ, РПУТЕДУФЧПН ЙУРПМОЕОЙС ДПВТЩИ ДЕМ, ЙОЩНЙ УМПЧБНЙ, ЧФПТБС ЦЕТФЧБ УЧЙДЕФЕМШУФЧПЧБМБ ПВ ПФУХФУФЧЙЙ ОХЦДЩ Ч РПУТЕДОЙЮЕУФЧЕ иТЙУФБ. ч ФЕЮЕОЙЕ ЫЕУФЙ ФЩУСЮ МЕФ РПУМЕ ЬФПЗП ЦЕТФЧПРТЙОПЫЕОЙС НЙММЙПОЩ МАДЕК ЫМЙ МЙВП РХФЕН бЧЕМС, МЙВП лБЙОБ. пДОЙ ПУОПЧЩЧБМЙ УЧПЕ УРБУЕОЙЕ ОБ ЧЕТЕ Ч вПЗБ, УПЪОБЧБС УЧПА ЗТЕИПЧОПУФШ Й ОХЦДХ Ч уРБУЙФЕМЕ, ДТХЗЙЕ ОБДЕСМЙУШ ОБ УЧПЙ ДПВТЩЕ ДЕМБ, РПУТЕДУФЧПН ЛПФПТЩИ УФТЕНЙМЙУШ ЪБТБВПФБФШ УЕВЕ УРБУЕОЙЕ. рТЙ ЬФПН РПУМЕДОЙЕ ЪБВЩЧБМЙ, ЮФП УРБУЕОЙЕ — ЬФП ДБТ вПЦЙК, Й ЪБУМХЦЙФШ ЙМЙ ЪБТБВПФБФШ ЕЗП ОЕЧПЪНПЦОП. ч ТБЪОПЕ ЧТЕНС РТЕДМБЗБМЙУШ ТБЪМЙЮОЩЕ УРПУПВЩ ДМС ФПЗП, ЮФПВЩ ЪБУМХЦЙФШ УЕВЕ УРБУЕОЙЕ. рЕТЧЩК — РХФЕН РТЕПВТБЪПЧБОЙС УЧПЙНЙ УЙМБНЙ УЧПЕЗП УПВУФЧЕООПЗП ИБТБЛФЕТБ. дМС ЬФПЗП Ч ДТЕЧОПУФЙ УХЭЕУФЧПЧБМЙ ТБЪМЙЮОЩЕ ЖЙМПУПЖУЛЙЕ ЫЛПМЩ, ЛПФПТЩЕ ХЮЙМЙ ЮЕМПЧЕЛБ ЙУЛХУУФЧХ УФБФШ УПЧЕТЫЕООЩН. пДОЙ ЙЪ ЬФЙИ ЫЛПМ РТБЛФЙЛПЧБМЙ ЧУЕЧПЪНПЦОЩЕ ПЗТБОЙЮЕОЙС (УФПЙЛЙ), ДТХЗЙЕ — ЮЕТЕЪ ХДПЧМЕФЧПТЕОЙЕ ЧУЕИ УЧПЙИ ЦЕМБОЙК ОБДЕСМЙУШ РТЙКФЙ Л УПЧЕТЫЕОУФЧХ (ЬРЙЛХТЕКГЩ); ФТЕФШЙ РТБЛФЙЛПЧБМЙ ЧПУРЙФБОЙЕ Ч УЕВЕ ТБЧОПДХЫЙС ЛП ЧУЕН Й ЧУЕНХ (УЛЕРФЙЛЙ); ЮЕФЧЕТФЩЕ РПЫМЙ РХФЕН ПФЛБЪБ ПФ ЧУЕИ УХЭЕУФЧХАЭЙИ ОПТН Й РТБЧЙМ — ГЙОЙЛЙ. фБЛЙН РХФЕН РПЫМЙ ДТЕЧОЙЕ ЗТЕЛЙ Й ТЙНМСОЕ.

чФПТПК РХФШ Л УРБУЕОЙА ЪБЛМАЮБМУС Ч УПЧЕТЫЕОЙЙ НБЗЙЮЕУЛЙИ ПВТСДПЧ, ПЛЛХМШФЙЪНЕ; ЬФП РТПРПЧЕДПЧБМБ ЖЙМПУПЖЙС ВХДДЙЪНБ, ЙОДХЙЪНБ, УЙОФПЙЪНБ, ЫБНБОЙЪНБ, ВПЙЪНБ.

фТЕФЙК РХФШ — ЮЕТЕЪ РТЙОЕУЕОЙЕ вПЗХ ЛБЛ НПЦОП ВПМШЫЕЗП ЛПМЙЮЕУФЧБ ЦЕТФЧ: ЮЕН ВПМШЫЕ ЛТПЧЙ, ФЕН ВМЙЦЕ УРБУЕОЙЕ. ьФПФ РХФШ ИБТБЛФЕТЕО ДМС СЪЩЮЕУЛЙИ ЛХМШФПЧ ОБТПДПЧ ДПЛПМХНВПЧПК бНЕТЙЛЙ — ЙОЛПЧ, БГФЕЛПЧ, НБКС, Б ФБЛ ЦЕ ЖЙОЙЛЙКГЕЧ, ДТХЙДПЧ Й РТ. уПЪДБЧБС ЬФПФ ЛХМШФ, ДШСЧПМ ВТПУБМ ФЕОШ Й ОБ ЦЕТФЧПРТЙОПЫЕОЙС, ХУФБОПЧМЕООЩЕ вПЗПН, РТЙТБЧОЙЧБС ЙИ Ч ЗМБЪБИ МАДЕК. вПМЕЕ ФПЗП, ЧТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП УФБМ БЧФПТПН Й РТЙОЕУЕОЙС Ч ЦЕТФЧХ МАДЕК, ЮФП ВЩМП УБНЩН ПФЧТБФЙФЕМШОЩН Й ХЦБУОЩН Ч ЗМБЪБИ вПЗБ: «й ХУФТПЙМЙ ЧЩУПФЩ … Ч ДПМЙОЕ… ЮФПВЩ УПЦЙЗБФШ УЩОПЧЕК УЧПЙИ Й ДПЮЕТЕК УЧПЙИ Ч ПЗОЕ, ЮЕЗП с ОЕ РПЧЕМЕЧБМ, Й ЮФП нОЕ ОБ УЕТДГЕ ОЕ РТЙИПДЙМП» (йЕТЕН. 7:31).

юЕФЧЕТФЩК РХФШ Л УПЧЕТЫЕОУФЧХ УПУФПСМ Ч ПФТЙГБОЙЙ вПЗБ. уФПТПООЙЛЙ ЬФПЗП ОБРТБЧМЕОЙС РТПЧПЪЗМБЫБМЙ, ЮФП УЮБУФМЙЧЩН Й УПЧЕТЫЕООЩН НПЦЕФ ВЩФШ ФПМШЛП ПВЭЕУФЧП, МЙЫЕООПЕ ЛБЛЙИ — МЙВП РТЕДТБУУХДЛПЧ, Ч ФПН ЮЙУМЕ Й ТЕМЙЗЙПЪОЩИ, Б ТЕМЙЗЙС — ЬФП ПРЙХН ДМС ОБТПДБ. бФЕЙЪН — ЧПФ ЙУФЙООЩК РХФШ Л УПЧЕТЫЕОУФЧХ. ьФБ ОПЧБС ВЕЪВПЦОБС ТЕМЙЗЙС, ЗПУРПДУФЧПЧБЧЫБС Ч ууут, лЙФБЕ, лБНВПДЦЕ, тХНЩОЙЙ, бМВБОЙЙ Й ДТ. УФТБОБИ, РТЙОЕУМБ ИПТПЫП ОБН ЙЪЧЕУФОЩЕ РМПДЩ.

рСФЩК РХФШ Л УЮБУФША — ЬФП РХФШ РПЛМПОЕОЙС ЛОСЪА ФШНЩ — УБФБОЙЪН. уЕЗПДОС ЬФПФ УФТБЫОЩК ЛХМШФ РТЙПВТЕФБЕФ ОЕВЩЧБМХА РПРХМСТОПУФШ. ч ЛБЦДПН ЗПТПДЕ хЛТБЙОЩ ЕУФШ ЬФЙ УЕЛФЩ, УПУФПСЭЙЕ РТЕЙНХЭЕУФЧЕООП ЙЪ НПМПДЕЦЙ.

й, ОБЛПОЕГ, ЫЕУФПК РХФШ — ЬФП РХФШ лБЙОБ, ЛПФПТЩК РТПОЙЛ Й Ч УБНП ИТЙУФЙБОУФЧП, ЧП НОПЗЙИ ОБРТБЧМЕОЙСИ ЛПФПТПЗП РТПЧПЪЗМБЫБЕФУС, ЮФП УРБУЕОЙЕ — ЬФП ЧЕТБ РМАУ ДПВТЩЕ ДЕМБ. ьФБ МПЦОБС ФЕПТЙС, ОЕ ЙНЕАЭБС ОЙЛБЛЙИ ПУОПЧБОЙК Ч вЙВМЙЙ, РТЙЧЕМБ Л УПЪДБОЙА НПОБУФЩТЕК, ЗДЕ УПФОЙ ФЩУСЮ МАДЕК ВЩМЙ ПВТЕЮЕОЩ ОБ ЪБФЧПТОЙЮЕУФЧП, МЙЫЙЧЫЙУШ ЬМЕНЕОФБТОЩИ ЪЕНОЩИ ТБДПУФЕК. лТПНЕ ФПЗП, УАДБ ЦЕ ПФОПУСФУС ЧУЕЧПЪНПЦОЩЕ ЧЙДЩ УБНПЙУФСЪБОЙС РМПФЙ, ПУПВЕООП РПРХМСТОЩЕ Ч УТЕДОЕЧЕЛПЧПК еЧТПРЕ. ьФП Й РТЙЪЩЧЩ ПВТЕУФЙ УРБУЕОЙЕ РХФЕН ВПМШЫЙИ РПЦЕТФЧПЧБОЙК ОБ ИТБН, Й УЕЗПДОС НОПЗЙЕ МАДЙ, ПУПВЕООП ПФОПУСЭЙЕУС Л ТБЪТСДХ «ОПЧЩИ ТХУУЛЙИ» РЩФБАФУС ПФЛХРЙФШУС ПФ вПЗБ, ЦЕТФЧХС ДЕОШЗЙ ОБ УФТПЙФЕМШУФЧП ИТБНПЧ Й НПОБУФЩТЕК, ДХНБС РТЙ ЬФПН, ЮФП ЙИ ЗТЕИЙ БЧФПНБФЙЮЕУЛЙ РТПЭБАФУС. ьФП Й ЪОБНЕОЙФЩЕ ЙОДХМШЗЕОГЙЙ, ДБАЭЙЕ ЪБ ДЕОШЗЙ РТПЭЕОЙЕ ЗТЕИПЧ. пВНБО МАДЕК, УРЕЛХМСГЙС ДХИПЧОЩНЙ ГЕООПУФСНЙ РТПОЙЛМЙ Ч ИТЙУФЙБОУФЧП.

б НЕЦДХ ФЕН вПЗХ ОЕ ОХЦОЩ ОБЫЙ ДЕОШЗЙ, УБНПЙУФСЪБОЙЕ, РБМПНОЙЮЕУФЧБ, ПФЛБЪ ПФ ЛЧБТФЙТ, ЙЪОХТЙФЕМШОЩЕ РПУФЩ, Й РТ. зПУРПДХ ОХЦОП ОБЫЕ ЙУЛТЕООЕЕ РПЛБСОЙЕ, ОБЫБ ЧЕТБ, ПУПЪОБОЙЕ ОБНЙ УЧПЕК ОХЦДЩ ЧП иТЙУФЕ Й РПУМХЫБОЙЕ еЗП ЪБРПЧЕДСН, ЙВП ФПМШЛП ФБЛЙН ПВТБЪПН НЩ НПЦЕН ЧЩТБЪЙФШ УЧПА ВМБЗПДБТОПУФШ вПЗХ ЪБ УНЕТФШ еЗП уЩОБ ОБ зПМЗПЖЕ Й РТЙЪОБФШ фЧПТГБ зПУРПДЙОПН ОБЫЕК ЦЙЪОЙ.

йФБЛ, РТЙНЕТ лБЙОБ Й бЧЕМС ХЮЙФ ОБУ, ЮФП ДБМЕЛП ОЕ МАВПЕ УМХЦЕОЙЕ РТЙОЙНБЕФ вПЗ. нЩ НПЦЕН УМХЦЙФШ вПЗХ, ОБЪЩЧБФШУС ИТЙУФЙБОБНЙ, ОП ПО ОЕ РТЙНЕФ ОБУ: «оЕ ЧУСЛЙК, ЗПЧПТСЭЙК нОЕ: «зПУРПДЙ! зПУРПДЙ!» ЧПКДЕФ Ч гБТУФЧП оЕВЕУОПЕ, ОП ЙУРПМОСАЭЙК ЧПМА пФГБ нПЕЗП оЕВЕУОПЗП. нОПЗЙЕ УЛБЦХФ нОЕ Ч ФПФ ДЕОШ: «зПУРПДЙ! зПУРПДЙ! ОЕ ПФ фЧПЕЗП МЙ ЙНЕОЙ НЩ РТПТПЮЕУФЧПЧБМЙ? й ОЕ фЧПЙН МЙ ЙНЕОЕН ВЕУПЧ ЙЪЗПОСМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН НОПЗЙЕ ЮХДЕУБ ФЧПТЙМЙ?» й ФПЗДБ ПВЯСЧМА ЙН: «с ОЙЛПЗДБ ОЕ ЪОБМ ЧБУ; ПФПКДЙФЕ ПФ нЕОС, ДЕМБАЭЙЕ ВЕЪЪБЛПОЙЕ» (нЖ. 7:21-23).

лМАЮ Л УМХЦЕОЙА вПЗХ — ЬФП ОЕ ЦЕТФЧЩ, Б ЧЕТБ. лБЛ ЦЕ ОБН ХЪОБФШ, РТЙОЙНБЕФ МЙ вПЗ НПЕ УМХЦЕОЙЕ, ЛБЛ УМХЦЕОЙЕ бЧЕМС, ЙМЙ ПФЧЕТЗБЕФ, ЛБЛ лБЙОБ? й ЧППВЭЕ, ЮФП НПЦЕФ ВЩФШ ЦЕТФЧПК вПЗХ Ч ОБЫЕ ЧТЕНС, ЧЕДШ РПУМЕ рТЙЫЕУФЧЙС иТЙУФБ ЦЕТФЧПРТЙОПЫЕОЙЕ ЦЙЧПФОЩИ ВЩМП ХРТБЪДОЕОП, ЙВП иТЙУФПУ ХНЕТ ЪБ ЛБЦДПЗП ЙЪ ОБУ, РТПМЙЧ уЧПА ЛТПЧШ, Й УЕЗПДОС УПЧЕТЫЙЧ ЗТЕИ, ДПУФБФПЮОП Ч МЙЮОПК НПМЙФЧЕ РПРТПУЙФШ Х вПЗБ РТПЭЕОЙЕ ЧП ЙНС иТЙУФБ, УПЪОБЧБС РТЙ ЬФПН, ЮФП пО ХНЕТ ЧНЕУФП НЕОС ЪБ НПК ЗТЕИ?

• «йФБЛ ВХДЕН ЮТЕЪ оЕЗП ОЕРТЕУФБООП РТЙОПУЙФШ вПЗХ ЦЕТФЧХ ИЧБМЩ, ФП ЕУФШ, РМПД ХУФ, РТПУМБЧМСАЭЙИ ЙНС еЗП» (еЧТ. 13:15). оБЫЕК ЦЕТФЧПК вПЗХ УЕЗПДОС СЧМСАФУС ОБЫЙ НПМЙФЧЩ «ЮТЕЪ оЕЗП», ФП ЕУФШ, ЮЕТЕЪ Й ЧП ЙНС йЙУХУБ иТЙУФБ (ЛТБУОПК ОЙФША ЮЕТЕЪ ЧУЕ уЧСЭЕООПЕ рЙУБОЙЕ РТПИПДЙФ ЙУФЙОБ, ЮФП рПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН ПДЙО — йЙУХУ иТЙУФПУ, РПФПНХ ЮФП ЙНЕООП иТЙУФПУ ХНЕТ ЧНЕУФП ЛБЦДПЗП ЙЪ ОБУ).

• «оЕ ЪБВЩЧБКФЕ ФБЛЦЕ ВМБЗПФЧПТЕОЙС Й ПВЭЙФЕМШОПУФЙ, ЙВП ФБЛПЧЩЕ ЦЕТФЧЩ ВМБЗПХЗПДОЩ вПЗХ» (еЧТ. 13:16). оБЫЕ ВМБЗПФЧПТЕОЙЕ Й ПВЭЙФЕМШОПУФШ, ФП ЕУФШ, УМХЦЕОЙЕ МАДСН ФБЛЦЕ СЧМСАФУС ЦЕТФЧПК вПЗХ.

• вПЗ РТЙНЕФ НПЕ Й ЧБЫЕ УМХЦЕОЙЕ, ЕУМЙ, РПДПВОП бЧЕМА, НЩ ЬФП ДЕМБЕН ЙУЛТЕООЕ, ОЕ ЙЪ ЛПТЩУФОЩИ УППВТБЦЕОЙК «ОБТБВПФЛЙ» ДПВТЩИ ДЕМ ЛБЛ УТЕДУФЧ Л УРБУЕОЙА, Б РПФПНХ, ЮФП ОЕ НПЦЕН ЙОБЮЕ РПУФХРБФШ.

• вПЗ РТЙНЕФ НПЕ Й ЧБЫЕ УМХЦЕОЙЕ, ЕУМЙ ЧУА УМБЧХ ЪБ ЮФП-ФП УПЧЕТЫЕООПЕ НЩ РТЙРЙЫЕН вПЗХ, Б ОЕ УЕВЕ, ОП ЬФП ВХДЕФ МЙЫШ ФПЗДБ, ЕУМЙ НЩ ОЕ ВХДЕН ПРПЧЕЭБФШ ЧУЕИ П ФПН, ЮФП НЩ ДЕМБЕН, ЮФПВЩ РТПДЕНПОУФТЙТПЧБФШ УЧПА УЧСФПУФШ.

• вПЗ РТЙНЕФ НПЕ Й ЧБЫЕ УМХЦЕОЙЕ, ЕУМЙ НЩ ЦЙЧЕН Ч УППФЧЕФУФЧЙЙ У еЗП ъБЛПОПН, УПУФПСЭЙН ЙЪ 10 ЪБРПЧЕДЕК (УН. ЛО. йУИПД, 20 ЗМБЧХ). ч ПФЧЕТЦЕОЙЙ УЧПЕК ЦЕТФЧЩ вПЗПН лБЙО ОЕ ИПФЕМ ЧЙОЙФШ УЕВС, Б ЧЙДЕМ ЛПТЕОШ ЧУЕИ ЪПМ Ч бЧЕМЕ. «й УЛБЪБМ зПУРПДШ лБЙОХ: РПЮЕНХ ФЩ ПЗПТЮЙМУС? Й ПФЮЕЗП РПОЙЛМП МЙГП ФЧПЕ? еУМЙ ДЕМБЕЫШ ДПВТПЕ, ФП ОЕ РПДОЙНБЕЫШ МЙ МЙГБ? Б ЕУМЙ ОЕ ДЕМБЕЫШ ДПВТПЗП, ФП Х ДЧЕТЕК ЗТЕИ МЕЦЙФ; ПО ЧМЕЮЕФ ФЕВС Л УЕВЕ, ОП ФЩ ЗПУРПДУФЧХК ОБД ОЙН» (вЩФ. 4:6-7).

рПДПВОП ФПНХ, ЛБЛ вПЗ РТЕДХРТЕЦДБМ лБЙОБ РЕТЕД УПЧЕТЫЕОЙЕН ЙН УФТБЫОПЗП ЗТЕИБ, ФПЮОП ФБЛЦЕ пО РТЕДХРТЕЦДБЕФ Й ОБУ ЮЕТЕЪ ДТХЗЙИ МАДЕК, ПВУФПСФЕМШУФЧБ ЦЙЪОЙ, вЙВМЙА П ФПН, ЮФП НЩ ЙДЕН ОЕ РП ФПНХ РХФЙ. чФПТБС ЧЕУШНБ ЧБЦОБС НЩУМШ, РТЙЧЕДЕООБС Ч ЬФЙИ УФЙИБИ, УПУФПЙФ Ч ФПН, ЮФП У РПНПЭША вПЦШЕК НЩ НПЦЕН ЗПУРПДУФЧПЧБФШ ОБД ЗТЕИПН.

нОПЗЙЕ УЕЗПДОС ЗПЧПТСФ: Х НЕОС РМПИПК ИБТБЛФЕТ Й ОЙЮЕЗП РПДЕМБФШ У УПВПК С ОЕ НПЗХ; ДТХЗЙЕ УУЩМБАФУС ОБ ФП, ЮФП ОЕ НПЗХФ РЕТЕОЕУФЙ УПВМБЪО РПИПФЙ Й РТ.; ФТЕФШЙ, ЮФП ПВУФПСФЕМШУФЧБ ЧУЕЗДБ ПЛБЪЩЧБАФУС УЙМШОЕЕ ЙИ; ЮЕФЧЕТФЩЕ — ОБ ДХТОХА ОБУМЕДУФЧЕООПУФШ, Й Ф. Д. пДОБЛП вЙВМЙС ЗПЧПТЙФ: «чБУ РПУФЙЗМП ЙУЛХЫЕОЙЕ ОЕ ЙОПЕ, ЛБЛ ЮЕМПЧЕЮЕУЛПЕ; Й ЧЕТЕО вПЗ, лПФПТЩК ОЕ РПРХУФЙФ ЧБН ВЩФШ ЙУЛХЫБЕНЩНЙ УЧЕТИ УЙМ, ОП РТЙ ЙУЛХЫЕОЙЙ ДБУФ Й ПВМЕЗЮЕОЙЕ, ФБЛ ЮФПВЩ ЧЩ НПЗМЙ РЕТЕОЕУФЙ» (1 лПТ. 10:13). й РПЬФПНХ, ЕУМЙ Ч ЙУЛХЫЕОЙЙ Й ЙУРЩФБОЙЙ НЩ РТПУЙН Х вПЗБ РПНПЭЙ, ФП НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП ПДЕТЦЙН РПВЕДХ. оП лБЙО ОЕ ИПФЕМ УНЙТЙФШ УЕВС Й РПЫЕМ РП РХФЙ, РТЕДМПЦЕООПНХ ЕНХ ДШСЧПМПН. оБ ЪЕНМЕ РТПМЙМБУШ РЕТЧБС ЛТПЧШ. хВЙКУФЧП бЧЕМС ПФЛТЩМП ОЕУЛПОЮБЕНХА ЮЕТЕДХ ХВЙКУФЧ Й ЧПКО ОБ РМБОЕФЕ. оП ДБЦЕ УПЧЕТЫЙЧ ФБЛПК УФТБЫОЩК ЗТЕИ, лБЙО ОЕ ВЩМ ПУФБЧМЕО вПЗПН: «й УЛБЪБМ зПУРПДШ лБЙОХ: ЗДЕ бЧЕМШ, ВТБФ ФЧПК? пО УЛБЪБМ: ОЕ ЪОБА; ТБЪЧЕ С УФПТПЦ ВТБФХ НПЕНХ?» (вЩФ. 4:9). зПУРПДШ РТЕЛТБУОП ЪОБМ, ЮФП УФБМП У бЧЕМЕН, ОП, ЛБЛ Й Ч еДЕНУЛПН УБДХ бДБНБ, ФБЛ УЕКЮБУ лБЙОБ ЬФЙН ЧПРТПУПН пО ИПФЕМ РПВХДЙФШ Л РПЛБСОЙА. ч ЬФПН ФБЛЦЕ ЕУФШ РТЙНЕТ ДМС ЛБЦДПЗП ЙЪ ОБУ, ЮФП ЛБЛ ВЩ ОЙ ВЩМ ФСЦЕМ УПЧЕТЫЕООЩК ОБНЙ ЗТЕИ, НЩ ЧУЕЗДБ НПЦЕН РТЙКФЙ ЧОПЧШ Л вПЗХ, Й ЕУМЙ ЙУЛТЕООЕ ТБУЛБЕНУС, вПЗ ЧОПЧШ РТЙНЕФ ОБУ. зПУРПДШ ЦДЕФ ОБУ ФБЛЙНЙ, ЛБЛЙЕ НЩ ЕУФШ. оП лБЙО ЧОПЧШ ПФЧЕТЗОХМ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ. «й УЛБЪБМ: ЮФП ФЩ УДЕМБМ? ЗПМПУ ЛТПЧЙ ВТБФБ ФЧПЕЗП ЧПРЙЕФ ЛП нОЕ ПФ ЪЕНМЙ» (вЩФ. 4:10). оБН ЮБУФП ЛБЦЕФУС, ЮФП вПЗ ОЕ ЧЙДЙФ ФЕИ ОЕУРТБЧЕДМЙЧПУФЕК Й РТЕУФХРМЕОЙК, ЛПФПТЩЕ РТПЙУИПДСФ ОБ ОБЫЕК ЪЕНМЕ. «зДЕ ЦЕ вПЗ?» — ЧПРТПЫБАФ МАДЙ, ЛПЗДБ ЗЙВОХФ ДЕФЙ Ч юЕЮОЕ, ЛПЗДБ ЧЪТЩЧБАФУС ДПНБ У НЙТОЩНЙ ЦЙФЕМСНЙ Ч нПУЛЧЕ, ЛПЗДБ РПЗЙВБАФ НОПЗЙЕ РТЙ УФЙИЙКОЩИ ВЕДУФЧЙСИ. нОПЗЙН ЛБЦЕФУС, ЮФП вПЗ ЪБВЩМ ПВП ЧУЕН ЬФПН, ОП ЬФП ОЕ ФБЛ. лТПЧШ ОЕЧЙООЩИ ЧПРЙЕФ Л еЗП РТЕУФПМХ, Й РПДПВОП ФПНХ, ЛБЛ ВЩМ ОБЛБЪБО лБЙО, Б ЪБФЕН ЧЕУШ ДПРПФПРОЩК НЙТ, РПЪЦЕ уПДПН Й зПНПТТБ, ФБЛ Й Ч ОБЫЙ ДОЙ УЧЕТЫЙФУС РПУМЕДОЙК УХД. ъБ УЧПЕ ХВЙКУФЧП Й ОЕТБУЛБСООЩК ЗТЕИ лБЙО ВЩМ РТПЛМСФ вПЗПН, ОБ ОЕЗП ВЩМ ОБМПЦЕО ПУПВЩК ПФМЙЮЙФЕМШОЩК ЪОБЛ: «…й УДЕМБМ зПУРПДШ лБЙОХ ЪОБНЕОЙЕ, ЮФПВЩ ОЙЛФП, ЧУФТЕФЙЧЫЙУШ У ОЙН, ОЕ ХВЙМ ЕЗП» (вЩФ. 4:15). вЙВМЙС ОБН ОЕ УППВЭБЕФ, ЮФП ЬФП ЙНЕООП ВЩМП, ОП, ОБЧЕТОПЕ, ЬФП Й ОЕ УФПМШ ЧБЦОП, ЛБЛ ЧОЕЫОЕ ЧЩЗМСДЕМ ЪОБЛ. зМБЧОПЕ ЦЕ УПУФПЙФ Ч ФПН, ОЕ ОЕУЕН МЙ НЩ У ЧБНЙ УЕЗПДОС ОБ УЕВЕ ЬФПК РЕЮБФЙ ЗТЕИБ: Ч УЧПЕК ДХЫЕ, ИБТБЛФЕТЕ, РПУФХРЛБИ, НЩУМСИ. оЕ СЧМСЕНУС МЙ НЩ ДХИПЧОЩНЙ ДЕФШНЙ УФБТЫЕЗП УЩОБ бДБНБ: ЪБЧЙУФМЙЧЩНЙ, ОЕРПЛПТОЩНЙ, ЪБТБВБФЩЧБАЭЙНЙ УРБУЕОЙЕ УЧПЙНЙ ДЕМБНЙ, ОЕ ОХЦДБСУШ ЧП иТЙУФЕ. «й РПЫЕМ лБЙО ПФ МЙГБ зПУРПДОС; Й РПУЕМЙМУС ЪЕНМЕ оПД, ОБ ЧПУФПЛ ПФ еДЕНБ» (вЩФ. 4:16). у ФЕИ РПТ ТПД лБЙОБ УФБМ ЦЙФШ ПФДЕМШОП. йНЕООП ЕЗП РПФПНЛЙ ЙЪПВТЕМЙ НХЪЩЛБМШОЩЕ ПТХДЙС, ПФЛТЩМЙ УЕЛТЕФЩ РПМХЮЕОЙС НЕФБММПЧ, РПУФТПЙМЙ РЕТЧЩЕ ЗПТПДБ (УН. бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК Л ДБООПК ЗМБЧЕ). оП УТЕДЙ ЕЗП РПФПНЛПЧ РПСЧЙМПУШ ЧРЕТЧЩЕ Й НОПЗПЦЕОУФЧП: «й ЧЪСМ УЕВЕ мБНЕИ ДЧЕ ЦЕОЩ…» (вЩФ. 4:19) Й ТБУГЧЕМЙ ЗТЕИЙ, РПУЕСООЩЕ лБЙОПН.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

фБКОБ РЕТЧПВЩФОППВЭЙООПЗП УФТПС

уП УФТБОЙГ ОБЫЙИ ЫЛПМШОЩИ ХЮЕВОЙЛПЧ НЩ РПНОЙН ЙЪПВТБЦЕОЙС ДТЕЧОЙИ МАДЕК, ПДЕФЩИ Ч ЪЧЕТЙОЩЕ ЫЛХТЩ, У ЛБНЕООЩНЙ ФПРПТБНЙ Ч ТХЛБИ Й ЦЙЧХЭЙИ Ч РЕЭЕТБИ. рЕТЕМЙУФБЧ ЦЕ ОЕУЛПМШЛП УФТБОЙГ, НЩ ЧЙДЕМЙ ОБ ЙММАУФТБГЙСИ ХЦЕ ВПМЕЕ «ПЛХМШФХТЕООЩИ» МАДЕК Й У НЕДОЩНЙ ФПРПТБНЙ, ЛПФПТЩН ОБ УНЕОХ РТЙЫМЙ МАДЙ У ВТПОЪПЧЩНЙ ХЛТБЫЕОЙСНЙ Й ФБЛЙНЙ ЦЕ ПТХДЙСНЙ ФТХДБ, Б ЪБФЕН — У ЦЕМЕЪОЩНЙ.

фБЛЙН ПВТБЪПН НЩ ХЮЙМЙ РПУФЕРЕООХА ЙУФПТЙЮЕУЛХА ЬЧПМАГЙА ЮЕМПЧЕЮЕУЛПЗП ПВЭЕУФЧБ, РТПЫЕДЫЕЗП УФБДЙЙ ЛБНЕООПЗП, ВТПОЪПЧПЗП Й ЦЕМЕЪОПЗП ЧЕЛПЧ, ФП ЕУФШ, ПФ ВПМЕЕ РТПУФЩИ — Л УМПЦОЩН. чРЕТЧЩЕ ЬФБ УЙУФЕНБ ДЕМЕОЙС ДТЕЧОЕКЫЕК ЙУФПТЙЙ ВЩМБ ЧЧЕДЕОБ ДБФУЛЙН РТПЖЕУУПТПН л. фПНУЕОПН (1788-1865). ч 1816-1819 ЗПДБИ ЙН ОБ ПУОПЧБОЙЙ ЛПММЕЛГЙЙ дБФУЛПЗП ОБГЙПОБМШОПЗП НХЪЕС ВЩМБ УЖПТНХМЙТПЧБОБ ФБЛ ОБЪЩЧБЕНБС уЙУФЕНБ ФТЕИ ЧЕЛПЧ (ЛБНЕООПЗП, ВТПОЪПЧПЗП, ЦЕМЕЪОПЗП). «пО ХФЧЕТЦДБМ, ЮФП ЬФЙ ЧЕЛБ ДПМЦОЩ УНЕОСФШ ДТХЗ ДТХЗБ Ч ПРТЕДЕМЕООПН РПТСДЛЕ, ФП ЕУФШ, ЛБНЕОШ ОЕ УФБМЙ ВЩ ХРПФТЕВМСФШ ДМС ПТХДЙК, ЕУМЙ ВЩ ТБУРПМБЗБМЙ ВТПОЪПК, ЛПФПТБС Ч УЧПА ПЮЕТЕДШ ХУФХРЙМБ НЕУФП ЦЕМЕЪХ» [1]. еЗП УЙУФЕНБ ВЩМБ ДПРПМОЕОБ ЖТБОГХЪУЛЙН ХЮЕОЩН з. нПТФЙМШЕ (1821-1898), ТБУУНБФТЙЧБЧЫЕК ЬФЙ ЬРПИЙ, ЛБЛ УФБДЙЙ ТБЪЧЙФЙС ЮЕМПЧЕЛБ, Ч ПУОПЧБОЙЙ ЛПФПТЩИ УФПСМБ ПВЕЪШСОБ, УВЙЧБЧЫБС РМПДЩ ЛБНОСНЙ, Б ЧЕОЮБМ — ЮЕМПЧЕЛ У ЦЕМЕЪОЩН НЕЮПН.

ьФБ УИЕНБ ЧЩЗМСДЕМБ УМЕДХАЭЙН ПВТБЪПН:

• дТЕЧОЙК ЛБНЕООЩК ЧЕЛ (РБМЕПМЙФ) — 2,5 НМО. — 10 ФЩУ. МЕФ ДП т. иТ., ИБТБЛФЕТЙЪХАЭЙКУС УФБДЙЕК УПВЙТБФЕМШУФЧБ, ДЙЛПУФША.

• уТЕДОЙК ЛБНЕООЩК ЧЕЛ (НЕЪПМЙФ) — 10 ФЩУ. МЕФ — 6 ФЩУ. МЕФ ДП т. иТ., У РТЙНЙФЙЧОЩН ЪЕНМЕДЕМЙЕН Й ЧБТЧБТУФЧПН.

• оПЧЩК ЛБНЕООЩК ЧЕЛ (ОЕПМЙФ) — 6 ФЩУ. — 4 ФЩУ. МЕФ ДП т. иТ.

• нЕДОП-ЛБНЕООЩК ЧЕЛ (ЬОЕПМЙФ) — 4-3 ФЩУ. МЕФ ДП т. иТ.

• вТПОЪПЧЩК ЧЕЛ — 2-1 ФЩУ. МЕФ ДП т. иТ.

• цЕМЕЪОЩК ЧЕЛ — 1 ФЩУ. МЕФ ДП т. иТ.

фБЛПЕ ДЕМЕОЙЕ ЙУФПТЙЙ ВЩМП У ЧПУФПТЗПН РТЙОСФП ЬЧПМАГЙПОЙУФБНЙ. «фТХД УПЪДБМ УБНПЗП ЮЕМПЧЕЛБ», — РТПЧПЪЗМБУЙМЙ нБТЛУ Й ьОЗЕМШУ [2].

чНЕУФЕ У ЬЧПМАГЙЕК ПВЕЪШСОЩ Ч ЮЕМПЧЕЛБ ЫМБ Й ЬЧПМАГЙС ЕЗП ПТХДЙК ФТХДБ. ьЧПМАГЙС ХФЧЕТЦДБМБ, ЮФП ЧУЕ ТБЪЧЙЧБЕФУС ПФ РТПУФПЗП Л УМПЦОПНХ, ПФ ИХДЫЕЗП Л МХЮЫЕНХ. вЙВМЙС ЦЕ ХФЧЕТЦДБМБ, ЮФП ОЙЛБЛПК ЬЧПМАГЙЙ ОЕ ВЩМП. юЕМПЧЕЛ ВЩМ УПФЧПТЕО, ЛБЛ ЧЩУПЛПЙОФЕММЕЛФХБМШОПЕ УХЭЕУФЧП. й ХЦЕ У ЗМХВПЛПК ДТЕЧОПУФЙ, ОБ УБНПК ЪБТЕ УЧПЕК ЙУФПТЙЙ ЙУРПМШЪПЧБМ НЕФБММЩ, УФТПЙМ ЗПТПД, ЙНЕМ РЙУШНЕООПУФШ, ТБЪЧПДЙМ УЛПФ. оЙЛБЛПК ЬЧПМАГЙЙ ПВЭЕУФЧБ, ПТХДЙК ФТХДБ ОЕ ВЩМП. юФП ЦЕ УЕЗПДОС ОБХЛБ ЗПЧПТЙФ РП ЬФПНХ ЧПРТПУХ?

дПРПФПРОЩЕ ЗПТПДБ

«й РПЪОБМ лБЙО ЦЕОХ УЧПА; Й ПОБ… ТПДЙМБ еОПИБ. й РПУФТПЙМ ПО ЗПТПД; Й ОБЪЧБМ ЗПТПД РП ЙНЕОЙ УЩОБ УЧПЕЗП: еОПИ» (вЩФ. 4:17).

оП ВЩМЙ МЙ Ч ФП ЧТЕНС ЗПТПДБ, ЧЕДШ лБЙО ЦЙМ ПЛПМП 4000 ЗПДБ ДП т. иТ., Б ФПЗДБ, УПЗМБУОП НБТЛУЙУФУЛП-МЕОЙОУЛПК ЗТБДБГЙЙ, МАДЙ ЦЙМЙ Ч РЕЭЕТБИ, ВЕУРПТСДПЮОП РЕТЕНЕЭБСУШ У НЕУФБ ОБ НЕУФП. л ФПНХ ЦЕ, НОПЗЙЕ ЮБУФП УНЕАФУС, ЮЙФБС ЬФПФ вЙВМЕКУЛЙК ФЕЛУФ: ОХ ЛБЛПК НПЗ ВЩФШ ЗПТПД ЧП ЧТЕНЕОБ лБЙОБ, ЕУМЙ МАДЕК, УПЗМБУОП рЙУБОЙА, ФПЗДБ ВЩМП ЧУЕЗП ОЕУЛПМШЛП ЮЕМПЧЕЛ? пФЧЕФЙН УОБЮБМБ ОБ ЧФПТПЕ ЪБНЕЮБОЙЕ. дЕМП Ч ФПН, ЮФП ОЕПВИПДЙНП УТБЪХ ЦЕ ПРТЕДЕМЙФШУС, ЮФП НЩ РПОЙНБЕН РПД УМПЧПН ЗПТПД. юБУФП, ЛПЗДБ НЩ УМЩЫЙН УЕЗПДОС П ЗПТПДБИ, ФП РТЕДУФБЧМСЕН УЕВЕ нПУЛЧХ ЙМЙ оША-кПТЛ, ЙМЙ, ОБ ИХДПК ЛПОЕГ, чМБДЙНЙТ. пДОБЛП ОБЫЕ ЧПУРТЙСФЙЕ ОЕ УППФЧЕФУФЧХЕФ ПРТЕДЕМЕОЙА РПОСФЙС «ЗПТПД», УЖПТНЙТПЧБЧЫЕНХУС Ч ДТЕЧОПУФЙ, ЛПЗДБ ЗПТПДПН ОБЪЩЧБМПУШ «…РПУЕМЕОЙЕ, ПВОЕУЕООПЕ ХЛТЕРМЕОЙЕН, ЛТЕРПУФОПК УФЕОПК» [3]. ьФП РПОСФЙЕ ЗПТПДБ РТПУХЭЕУФЧПЧБМП У ДПРПФПРОЩИ ЧТЕНЕО ЧРМПФШ ДП РПЪДОЕЗП УТЕДОЕЧЕЛПЧШС. фБЛ ЗПТПДБ ДТЕЧОПУФЙ, ФБЛЙЕ, ЛБЛ йЕТЙИПО, чБЧЙМПО (ОБ ЪБТЕ УЧПЕЗП УХЭЕУФЧПЧБОЙС), УЮЙФБЧЫЙЕУС ЛТХРОЕКЫЙНЙ, ОБУЮЙФЩЧБМЙ ПЛПМП 1000 ЦЙФЕМЕК [4], Б «…УБНЩЕ ВПМШЫЙЕ… Ч еЧТПРЕ ОБУЮЙФЩЧБМЙ ФПЗДБ ПФ 100 ДП 200 ЮЕМПЧЕЛ» [5]. юФП ЦЕ ЛБУБЕФУС ОБМЙЮЙС ЗПТПДПЧ Ч 4-3 ФЩУСЮЕМЕФЙЙ ДП т. иТ., ФП ЙУФПТЙС Й БТИЕПМПЗЙС УЕЗПДОС ПФЛТЩМЙ ОЙ ПДЙО ЗПТПД ЬФПЗП ЧТЕНЕОЙ. рПУМЕ ХВЙКУФЧБ бЧЕМС Х бДБНБ Й еЧЩ ТПДЙМУС ЕЭЕ ПДЙО УЩО — уЙЖ, РПФПНЛЙ ЛПФПТПЗП УМЕДПЧБМЙ ЪБЛПОХ вПЗБ. пДОБЛП УБФБОЕ ВЩМП НБМП, ЮФП ПО РПМХЮЙМ ЧМБУФШ МЙЫШ ОБД ЮБУФША ОБУЕМЕОЙС ЪЕНМЙ, Й ПО ТЕЫБЕФ РПЛПТЙФШ УЧПЕНХ ЧМЙСОЙА Й РПФПНЛПЧ уЙЖБ, Й Ч ТЕЪХМШФБФЕ ПЛПОЮБФЕМШОП РПЗХВЙФШ ЮЕМПЧЕЮЕУЛЙК ТПД. еЗП РМБО УПУФПСМ Ч УМЕДХАЭЕН…

дТЕЧОЙЕ ЛХЪОЕГЩ

чУЕЗП ПДЙО ФЕЛУФ ЙЪ 4 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ ОБ РТПФСЦЕОЙЙ ДПМЗЙИ МЕФ РТПФЙЧПУФПСМ НОПЗЙН ФПНБН ОБХЮОЩИ ТБВПФ, ДПЛБЪЩЧБАЭЙИ, ЮФП ХРПФТЕВМСФШ ЦЕМЕЪП ЮЕМПЧЕЛ ОБЮБМ ОЕ ТБОЕЕ 1100 ЗПДБ ДП т. иТ., ФПЗДБ ЛБЛ вЙВМЙС ЗПЧПТЙМБ, ЮФП ЬФП РТПЙЪПЫМП ПЛПМП 3500 ЗПДБ ДП т. иТ.: «гЙММБ ФБЛЦЕ ТПДЙМБ фХЧБМЛБЙОБ, ЛПФПТЩК ВЩМ ЛПЧБЮПН ЧУЕИ ПТХДЙК ЙЪ НЕДЙ Й ЦЕМЕЪБ…» (вЩФ. 4:22).

• оП РТПЫМП ЧТЕНС, Й ХЮЕОЩЕ РТЙЫМЙ Л УМЕДХАЭЕНХ: «у 1969 ЗПДБ ОБ УЕЧЕТЕ йТБЛБ, Ч ЪОБНЕОЙФПК уЙОДЦБТУЛПК ДПМЙОЕ… ТБВПФБЕФ УПЧЕФУЛБС ЬЛУРЕДЙГЙС… Ч сТЩН-фЕРЕ, ДТЕЧОЕН ИПМНЕ, ПДОПН ЙЪ НОПЗЙИ, Ч УМПСИ, ПФОПУСЭЙИУС Л ЫЕУФПНХ ФЩУСЮЕМЕФЙА ДП т. иТ. пОЙ, Л УЧПЕНХ ХДЙЧМЕОЙА, ОБИПДСФ НЕДОЩЕ ХЛТБЫЕОЙС Й ЛХУПЮЛЙ НЕДОПЗП ЫМБЛБ. нПЦЕФ ВЩФШ, Й Ч УБНПН ДЕМЕ РПТБ РЕТЕУНПФТЕФШ ОБЫЙ РТЕДУФБЧМЕОЙС, ПФОПУСЭЙЕУС Л ЧЕЛБН Й НЕФБММБН? дЕКУФЧЙФЕМШОП: Ч 1962 ЗПДХ ЛХУПЮЛЙ НЕДЙ нЕМББТФ ОБИПДЙФ Ч юБФБМ-зХАЛЕ. чТЕНС? оБЮБМП ЫЕУФПЗП ФЩУСЮЕМЕФЙС. ъБФЕН ОБУФБЕФ ПЮЕТЕДШ вЕКДЦЕУХМФБОБ, Ч ъБРБДОПК бОБФПМЙЙ. рПФПН уЙБМЛБ Ч ГЕОФТЕ Й бМЙ-лПЫБ ОБ АЗП-ЧПУФПЛЕ йТБОБ. ч бМЙ-лПЫБ ОБИПДСФ НЕДШ Ч ФТЕФШЕН УМПЕ лБТБОПЧБ. рПИПЦЕ, ЮФП ОБ вБМЛБОБИ ВЩМ УЧПК ПЮБЗ: ЛПЕ-ЛБЛЙЕ ОБИПДЛЙ ФБНПЫОЕК НЕДЙ ПФОПУСФУС Л РСФПНХ ФЩУСЮЕМЕФЙА, Й, УМЕДПЧБФЕМШОП, ПОЙ ОБ ФЩУСЮХ МЕФ УФБТЫЕ, ЮЕН ДЙБЗОПУФЙЮЕУЛЙЕ ОБИПДЛЙ, УДЕМБООЩЕ ОБ ПУФТПЧБИ ьЗЕКУЛПЗП НПТС Й лТЙФЕ. нЕДШ ОБИПДСФ Й Ч ДТХЗЙИ НЕУФБИ — Ч вПМЗБТЙЙ, Б ФБЛЦЕ аЗПУМБЧЙЙ Й тХНЩОЙЙ. ч ЗПТБЪДП ВПМЕЕ ТБООЙЕ ЧТЕНЕОБ, ЮЕН ЬФП НПЗМЙ УЕВЕ РТЕДУФБЧЙФШ… й ОБ ПЗТПНОПК ФЕТТЙФПТЙЙ, Ч НЕУФБИ, ПФУФПСЭЙИ ДТХЗ ПФ ДТХЗБ ОБ ДЧЕ У МЙЫОЙН ФЩУСЮЙ ЛЙМПНЕФТПЧ» [6].

• рТЕЛТБУОЩЕ НЕФБММЙЮЕУЛЙЕ ЙЪДЕМЙС ВЩМЙ ПВОБТХЦЕОЩ Й РТЙ ТБУЛПРЛБИ ЗПТПДБ ьЫОХООЩ (22 ЧЕЛ ДП т. иТ.), Ч 1933 ЗПДХ РТПЧПДЙЧЫЙИУС ЙОУФЙФХФПН чПУФПЛПЧЕДЕОЙС юЙЛБЗУЛПЗП ХОЙЧЕТУЙФЕФБ РПД ТХЛПЧПДУФЧПН ДПЛФПТБ зБОУБ жТБОЛЖПТФБ. уЕЛТЕФБТЕН ЬЛУРЕДЙГЙЙ ВЩМБ нЬТЙ юБВВ, РПДТПВОП ПРЙУБЧЫБС ЕЕ ИПД: «оБ ТБУЛПРЛБИ… ДПУФЙЗМЙ УМПС ТБООЕДЙОБУФЙЮЕУЛПЗП РЕТЙПДБ… нЩ ЙЪЧМЕЛМЙ НОПЦЕУФЧП НЕДОЩИ ВМАД ПЧБМШОПК ЖПТНЩ… ЫЕУФШДЕУСФ ЮБЫ, ЮЕФЩТЕ ЛЙОЦБМБ У ИПТПЫП УПИТБОЙЧЫЕКУС УЕТЕВТСОПК ЖПМШЗПК… й ЕЭЕ ПДОБ ТЕДЛПУФОБС ОБИПДЛБ — НЕФБММЙЮЕУЛБС ТХЛПСФЛБ ВЕЪ МЕЪЧЙС… ЬФП УБНЩК ДТЕЧОЙК РТЕДНЕФ, ЙЪЗПФПЧМЕООЩК ЙЪ ЦЕМЕЪБ, — ОБ РПМФПТЩ ФЩУСЮЙ МЕФ ДТЕЧОЕЕ ОПЦБ, ЛПФПТЩК ИЕФФУЛЙК РТЙОГ РПДБТЙМ фХФБОИБНПОХ (ЛПФПТЩК ЦЙМ Ч 14 ЧЕЛЕ ДП т. иТ. — РТЙН. б. п.)» [7].

• «ч еЗЙРФЕ Й нЕУПРПФБНЙЙ ЦЕМЕЪП ЪОБМЙ ХЦЕ Ч ФТЕФШЕН ФЩУСЮЕМЕФЙЙ ДП О. Ь.» [8].

• ч 1922 ЗПДХ ВЩМБ ПВОБТХЦЕОБ ПЛПМП ЗПТПДБ мБТУЩ РТЙЪНБ, РПМХЮЙЧЫБС Ч ЮЕУФШ ХЮЕОПЗП, ПФЛТЩЧЫЕЗП ЕЕ, ОБЪЧБОЙЕ РТЙЪНБ чЕМШДБ, ДБФЙТПЧБООБС 2170 ЗПДПН ДП т. иТ. оБ ОЕК УПИТБОЙМБУШ МЕФПРЙУШ, ОБРЙУБООБС РЙУГПН оХТ-оЙНУХ-ВХТПН, Ч ЛПФПТПК ТБУУЛБЪЩЧБЕФУС П ДПРПФПРОЩИ ЗПТПДБИ Й ГБТСИ. рТЙЧПДЙНПЕ ФБН ЙНС ДПРПФПРОПЗП ЗПТПДБ вБДЗХТЗХТТХ РЕТЕЧПДЙФУС ЛБЛ «ЗПТПД ВТПОЪПЧЩИ ЙЪДЕМЙК». оБ УЕЗПДОСЫОЙК ДЕОШ ФЕЛУФ ЛОЙЗЙ вЩФЙЕ 4:22 РЕТЕЧЕУЙМ ЧУЕ ОБХЮОЩЕ ФТБЛФБФЩ П ДБФЙТПЧЛЕ ЙУРПМШЪПЧБОЙС ЮЕМПЧЕЛПН НЕФБММПЧ. чРТПЮЕН УЕЗПДОС Й ФТХДПЧ, РЩФБАЭЙИУС ДПЛБЪБФШ ПВТБФОПЕ ЧЩЫЕЙЪМПЦЕООЩН ЖБЛФБН, ХЦЕ Й ОЕФ.

рЕТЧЩЕ НХЪЩЛБМШОЩЕ ЙОУФТХНЕОФЩ

«бДБ ТПДЙМБ йБЧБМБ… йНС ВТБФХ ЕЗП йХЧБМ: ПО ВЩМ ПФЕГ ЧУЕИ ЙЗТБАЭЙИ ОБ ЗХУМСИ Й УЧЙТЕМЙ» (вЩФ. 4:20-21).

зХУМЙ Й УЧЙТЕМШ… уБНП ХУФТПКУФЧП ЬФЙИ НХЪЩЛБМШОЩИ ЙОУФТХНЕОФПЧ УЧЙДЕФЕМШУФЧХЕФ П ХТПЧОЕ ТБЪЧЙФЙС ЕЗП УПЪДБФЕМЕК. й ПВТБЪ ЬФЙИ УПЪДБФЕМЕК ОЙЛБЛ ОЕ ЧСЦЕФУС У МАДШНЙ, ЦЙЧХЭЙНЙ РП УФБДОЩН ЪБЛПОБН, ОЕ ЙНЕАЭЙН РПОСФЙС П ЛХМШФХТЕ, ЙУЛХУУФЧЕ. лПОГЕРГЙС РЕТЧПВЩФОППВЭЙООПЗП УФТПС, ПУПВЕООП ЛБУБАЭБСУС ЛБНЕООПЗП ЧЕЛБ, ПФЧЕТЗБМБ УБНХ ЧПЪНПЦОПУФШ УПЪДБОЙС МАДШНЙ ФПЗП ЧТЕНЕОЙ НХЪЩЛБМШОЩИ ЙОУФТХНЕОФПЧ. й ФПМШЛП УППВЭЕОЙС вЙВМЙЙ ОЕ ЧРЙУЩЧБМЙУШ Ч ПВЭЕРТЙОСФХА УЙУФЕНХ ОБХЮОЩИ ЧЪЗМСДПЧ. й ЧОПЧШ, Ч ЛПФПТЩК ТБЪ, РПФТЕВПЧБМЙУШ ГЕМЩЕ ЧЕЛБ, ЮФПВЩ МАДЙ ХВЕДЙМЙУШ Ч ЕЗП ФПЮОПУФЙ. рТПЧЕДЕООЩЕ ЪБ РПУМЕДОЙЕ 100 МЕФ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТДЙМЙ ОЕ ФПМШЛП УБН ЖБЛФ ОБМЙЮЙС УЧЙТЕМЕК Й ЗХУМЕК Х ДТЕЧОЙИ МАДЕК, ОП Й ОБЫМЙ УБНЙ ЬФЙ ЙОУФТХНЕОФЩ.

• «рП ЛТЙРФПЗТБННБН ОБ ФБВМЙЮЛБИ НПЦОП ВЩМП ХЪОБФШ РПДТПВОПУФЙ П РПЧУЕДОЕЧОПК ЦЙЪОЙ хТХЛБ… оБ ХМЙГБИ ЮБУФП ВЩМБ УМЩЫОБ НХЪЩЛБ, П ЮЕН ЗПЧПТЙМЙ УЙНЧПМЩ МАФОЙ Й МЙТЩ» [9]. дБФЙТПЧЛБ ПФОПУЙФУС Л 5 ФЩУСЮЕМЕФЙА ДП т. иТ.

• ч ИПДЕ ТБУЛПРПЛ ДТХЗПЗП НЕУПРПФБНУЛПЗП ЗПТПД хТБ, м. чХММЙ ПВОБТХЦЙМ ПУФБФЛЙ БТЖЩ, ПФОПУСЭЕКУС Л 2600 ЗПДХ ДП т. иТ. [10].

«пВСЪБФЕМШОПК РТЙОБДМЕЦОПУФША ГБТУЛЙИ ЗТПВОЙГ СЧМСЕФУС БТЖБ ЙМЙ МЙТБ. ч ЬФПК НПЗЙМЕ ВЩМП РП ЛТБКОЕК НЕТЕ ЮЕФЩТЕ МЙТЩ Й УТЕДЙ ОЙИ — УБНБС РТЕЛТБУОБС ЙЪ ЧУЕИ ОБКДЕООЩИ ОБНЙ» [11].

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

вЩМ МЙ бЧЕМШ РБУФХИПН?

рЕТЧЩЕ ФЕЛУФЩ 4 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, Ч ЛПФПТЩИ ЗПЧПТЙФУС, ЮФП УЩО бДБНБ бЧЕМШ ВЩМ РБУФХИПН, Б лБЙО — ЪЕНМЕДЕМШГЕН, ЧЩЪЩЧБМЙ ЙТПОЙЮЕУЛЙЕ ХМЩВЛЙ Х ОБХЮОПЗП НЙТБ.

й ЬФП ОЕ ХДЙЧЙФЕМШОП, ЧЕДШ, РП НОЕОЙА ХЮЕОЩИ, ЦЙЧПФОПЧПДУФЧП Й ЪЕНМЕДЕМЙЕ РПСЧЙМЙУШ НОПЗП РПЪЦЕ, РПУМЕ УПВЙТБФЕМШУФЧБ Й ПИПФЩ, ЛПФПТЩЕ, СЛПВЩ, ФЩУСЮЕМЕФЙС ЗПУРПДУФЧПЧБМЙ Ч ТБООЕН ЮЕМПЧЕЮЕУЛПН ПВЭЕУФЧЕ.

фЕРЕТШ ЦЕ ПДОПЪОБЮОП ДПЛБЪБОП, ЮФП Й ПДПНБЫОЙЧБОЙЕ УЛПФБ, Й ЪЕНМЕДЕМЙЕ РПСЧЙМЙУШ ОБ УБНПК ЪБТЕ ЮЕМПЧЕЮЕУЛПК ЙУФПТЙЙ, Х ЕЕ ОЕРПУТЕДУФЧЕООЩИ ЙУФПЛПЧ.

• «оБ ПУОПЧБОЙЙ ОБИПДПЛ ЙЪ РЕЭЕТЩ ыБОЙДБТ Й УПУЕДОЕЗП ЗПТПДЙЭБ ъЙЧЙ-юЕТНЙ ЧЩСУОСЕФУС, ЮФП ПЧГБ ВЩМБ ПДПНБЫОЕОБ ПЛПМП 9000 ЗПДБ ДП т. иТ., ЪБДПМЗП ДП ЧТЕНЕОЙ, Л ЛПФПТПНХ ПФОПУСФУС УЧЙДЕФЕМШУФЧБ ПДПНБЫОЙЧБОЙС УПВБЛ ЙМЙ ЛПЪ» [12].

рТЙНЕЮБФЕМШОП, ЮФП ЧРЕТЧЩЕ ЙЪ ЦЙЧПФОЩИ ВЩМБ ПДПНБЫОЕОБ ЙНЕООП ПЧГБ, ОБ ЮФП ЛПУЧЕООП ХЛБЪЩЧБЕФ Й вЙВМЙС.

• «дПУФХРОЩЕ ОБН Ч ОБУФПСЭЙК НПНЕОФ ЖБЛФЩ ЧЕУШНБ РТЙВМЙЪЙФЕМШОП ХЛБЪЩЧБАФ ОБ ФП, ЮФП ЛБЛ РТЙНЙФЙЧОПЕ ЪЕНМЕДЕМЙЕ Й ПДПНБЫОЙЧБОЙЕ УЛПФБ, ФБЛ Й ЙОФЕОУЙЧОПЕ УПВЙТБФЕМШУФЧП РПСЧЙМЙУШ ОБ вМЙЦОЕН чПУФПЛЕ ПЛПМП 9000 З. ДП т. иТ.» [13].

• рТПЖЕУУПТ рЕОУЙМШЧБОУЛПЗП ХОЙЧЕТУЙФЕФБ тПВЕТФ дБКУПО РПДФЧЕТЦДБЕФ ФЕПТЙА ПДОПЧТЕНЕООПЗП Й ЧЪБЙНПУЧСЪБООПЗП РПСЧМЕОЙС ЛХМШФХТОЩИ ТБУФЕОЙК Й ДПНБЫОЙИ ЦЙЧПФОЩИ. «й ФЕРЕТШ ХЦЕ ОЕ УФБЧЙФУС ЧПРТПУ П ФПН, ЮФП ТБОШЫЕ — ТБУФЕОЙС ЙМЙ ЦЙЧПФОЩЕ…» [14].

йФБЛ, ОБМЙЮЙЕ ЗПТПДПЧ, РТЕЛТБУОЩИ Й ТБЪОППВТБЪОЩИ ПТХДЙК ФТХДБ, НХЪЩЛБМШОЩИ ЙОУФТХНЕОФПЧ, ТБЪЧЙФЙЕ УЕМШУЛПЗП ИПЪСКУФЧБ Й ЦЙЧПФОПЧПДУФЧБ, ОБЛПОЕГ, НПОПФЕЙЪНБ ЗПЧПТСФ П ЧЩУПЛПН ЬЛПОПНЙЮЕУЛПН Й ЛХМШФХТОПН ХТПЧОЕ ДТЕЧОЕКЫЙИ РЕТЧЩИ МАДЕК. й УЕЗПДОС НЩ НПЦЕН ФПМШЛП ДПЗБДЩЧБФШУС П ЧУЕИ ЪОБОЙСИ, ЛПФПТЩНЙ ПВМБДБМЙ ДПРПФПРОЩЕ МАДЙ ЬРПИЙ, ОБУФХРЙЧЫЕК УТБЪХ РПУМЕ РПФПРБ.

ч ЪБЛМАЮЕОЙЕ ИПЮЕФУС ПУФБОПЧЙФШУС ОБ УМЕДХАЭЕН ЧПРТПУЕ: ЛБЛ ПВЯСУОЙФШ УХЭЕУФЧПЧБОЙЕ УЕЗПДОС, ХЦЕ Ч 21 ЧЕЛЕ РТЙНЙФЙЧОЩИ РМЕНЕО Ч бЖТЙЛЕ, бНЕТЙЛЕ, РМЕНЕО, ЛПФПТЩЕ РП УЧПЕНХ ТБЪЧЙФЙА НБМП ЮЕН ПФМЙЮБАФУС ПФ ЦЙЧПФОЩИ. ьФПФ ЧПРТПУ ЧУЕЗДБ ВЩМ ОЕТБЪТЕЫЙНПК ЪБЗБДЛПК ДМС ЬЧПМАГЙПОЙУФПЧ, Й Ч ФП ЦЕ ЧТЕНС, РП ЙИ НОЕОЙА, ОБЙМХЮЫЙН УЧЙДЕФЕМШУФЧПН Ч РПМШЪХ ФПЗП, ЮФП ЮЕМПЧЕЛ РТПЙЪПЫЕМ ПФ ПВЕЪШСО Й Ч РПМШЪХ УХЭЕУФЧПЧБОЙС ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ РЕТЧПВЩФОППВЭЙООПЗП УФТПС. рПЮЕНХ ЬФЙ РМЕНЕОБ, ОЕУНПФТС ОБ РТЕЛТБУОЩЕ РТЙТПДОЩЕ ХУМПЧЙС, ПУФБМЙУШ ОБ ФБЛПК ОЙЪЛПК УФХРЕОЙ ТБЪЧЙФЙС УЕЗПДОС? й ВПМЕЕ ФПЗП, РТПДПМЦБАФ ДЕЗТБДЙТПЧБФШ, ИПФС ЛПМПОЙБМШОПЗП ЗОЕФБ, ЙНЕЧЫЕЗП НЕУФП Ч РТПЫМЩЕ ЧЕЛБ, ХЦЕ ОЕ УХЭЕУФЧХЕФ. ч УЧПЙИ ТБВПФБИ НЩ РПДТПВОП БОБМЙЪЙТПЧБМЙ ЬФПФ ЙОФЕТЕУОЩК ЖЕОПНЕО. й ЧЩЧПД, Л ЛПФПТПНХ РТЙЫМП РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ХЮЕОЩИ НЙТБ, УПУФПЙФ Ч ФПН, ЮФП ЬФЙ РМЕНЕОБ СЧМСАФ РТЙНЕТ ДЕЗТБДБГЙЙ ЮЕМПЧЕЛБ. уЕЗПДОС ДПЛБЪБОП, ЮФП Ч РТПЫМПН ЬФЙ РМЕНЕОБ ЙНЕМЙ ЧЩУПЮБКЫХА ЛХМШФХТХ, УЧПЙ ЧЩУПЛПТБЪЧЙФЩЕ ЗПУХДБТУФЧБ, РПТПК Й ЙНРЕТЙЙ, ФБЛЙЕ, ЛБЛ ЙОЛПЧ, НБКС, БГФЕЛПЧ, зБОБ, вЕОЙО. оП ЪБФЕН, ЛУФБФЙ, ЕЭЕ ДП РТЙИПДБ ЕЧТПРЕКУЛЙИ ЛПМПОЙЪБФПТПЧ, ОБЮБМЙ ДЕЗТБДЙТПЧБФШ. й ПУОПЧОБС РТЙЮЙОБ ЙИ ДЕЗТБДБГЙЙ УПУФПЙФ Ч ДХИПЧОПН ТБЪМПЦЕОЙЙ ЙИ ПВЭЕУФЧБ, ЙОЩНЙ УМПЧБНЙ, РПФЕТС УЧСЪЙ У вПЗПН Й ПФУФХРМЕОЙЕ ПФ еЗП ъБЛПОБ РТЙЧПДЙФ УОБЮБМБ Л ДХИПЧОПК, Б ЪБФЕН Й ЖЙЪЙЮЕУЛПК ДЕЗТБДБГЙЙ. чЩТБЦЕОЙЕ, ЮФП ЙНЕООП ТЕМЙЗЙС ПРТЕДЕМСЕФ ТБЪЧЙФЙЕ ЗПУХДБТУФЧБ Й ПВЭЕУФЧБ, УФБМП БЛУЙПНПК.

йУИПДС ЙЪ ЬФПЗП, УФБОПЧЙФУС РПОСФОЩН, РПЮЕНХ ОБ ЪЕНМЕ, ЛБЛ Ч РТПЫМПН, ФБЛ Й ФЕРЕТШ, УПУХЭЕУФЧПЧБМЙ ПДОПЧТЕНЕООП ЧЩУПЛПТБЪЧЙФЩЕ ЗПУХДБТУФЧБ ОБТСДХ У ВПМЕЕ РТЙНЙФЙЧОЩНЙ. й РПЬФПНХ ЛБНЕООЩК, ЦЕМЕЪОЩК Й ВТПОЪПЧЩК «ЧЕЛБ» УХЭЕУФЧПЧБМЙ ФБЛЦЕ ПДОПЧТЕНЕООП. л ФПНХ, П ЮЕН ЗПЧПТЙМБ вЙВМЙС ЕЭЕ 4000 МЕФ ОБЪБД, ХЮЕОЩЕ РТЙЫМЙ ФПМШЛП Ч 20 ЧЕЛЕ, У ХДЙЧМЕОЙЕН ПВОБТХЦЙЧ, ЮФП ПФЛТЩМЙ… ЛПМЕУП.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕ ЪБЧЙДХЕЫШ МЙ ФЩ ХУРЕИБН ДТХЗЙИ МАДЕК?

2. лБЛ ДБМЕЛП ЪБИПДЙФ ФЧПС НЕУФШ?

3. оБ ЮЕН ПУОПЧЩЧБЕЫШ ФЩ УЧПЕ УРБУЕОЙЕ?

рПУФУЛТЙРФХН:

уРБУЕОЙЕ ОЕ РТЙПВТЕФБЕФУС ЪБ ДЕМБ, ЬФП ВЕЪЧПЪНЕЪДОЩК ДБТ вПЦЙК.

мЕМЕЕНБС ЪБЧЙУФШ РТЙЧПДЙФ Л УБНЩН УФТБЫОЩН РПУМЕДУФЧЙСН.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН П ЛПЧБТОПН РМБОЕ мАГЙЖЕТБ, РПЗХВЙЧЫЕН ГЕМЩК НЙТ, Б ФБЛ ЦЕ П УБНПК ДМЙООПК РТПРПЧЕДЙ Ч ЙУФПТЙЙ ЪЕНМЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вТЕК х., фТБНР д., бТИЕПМПЗЙЮЕУЛЙК УМПЧБТШ, н., рТПЗТЕУУ, 1990, У. 250.

[2] нБТЛУ, ьОЗЕМШУ. уПВТБОЙЕ УПЮЙОЕОЙК, Ф. 20, У. 486.

[3] вТПЛЗБХЪ, еЖТПО, нБМЩК ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, уРВ, 1910, Ф. 2, У. 1309.

[4] вТЕОФШЕУ в. пФ ыБОЙДБТБ ДП бЛЛБДБ, н., оБХЛБ, 1976.

[5] фБН ЦЕ, У. 45.

[6] чТЫБЧУЛЙК б. у. еУМЙ ТБУЛПРБФШ ИПМН…, н., ъОБОЙЕ, 1975, У. 169-170.

[7] юБВВ н., зПТПД Ч РЕУЛБИ, н., оБХЛБ, 1965, У. 61-62.

[8] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 251.

[9] ыХНЕТ: ЗПТПДБ еДЕНБ, ьОГЙЛМПРЕДЙС йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н., фЕТТБ, 1997, У. 56.

[10] чХММЙ м., хТ ИБМДЕЕЧ, н., оБХЛБ, 1961, У. 76.

[11] фБН ЦЕ.

[12] Robert H. Dyson, Jr Revolution, Science 144, 1964, 673.

[13] H. Cambell and R. Braidwood, ХЛБЪ УПЮ., Scientific American 222, 1970.

[14] Robert H. Dyson, ХЛБЪ. УПЮ., p. 673.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 5

рТПРПЧЕДШ ДМЙОПК Ч 120 МЕФ

еЧБОЗЕМШУЛБС ЧЕУФШ

«лПЗДБ МАДЙ ОБЮБМЙ ХНОПЦБФШУС ОБ ЪЕНМЕ, Й ТПДЙМЙУШ Х ОЙИ ДПЮЕТЙ, фПЗДБ УЩОЩ вПЦЙЙ ХЧЙДЕМЙ ДПЮЕТЕК ЮЕМПЧЕЮЕУЛЙИ, ЮФП ПОЙ ЛТБУЙЧЩ, Й ВТБМЙ ЙИ УЕВЕ Ч ЦЕОЩ, ЛБЛХА ЛФП ЙЪВТБМ» (вЩФ. 6:1-2).

оЕ ЙНЕС ЧПЪНПЦОПУФЙ ПФЛТЩФП ЧЧЕУФЙ Ч ЗТЕИ «УЩОПЧ вПЦЙЙИ» — РПФПНЛПЧ уЙЖБ, УБФБОБ ТЕЫБЕФ УДЕМБФШ ЬФП ОЕЪБНЕФОП, РХФЕН ВТБЛБ УЙЖЙДПЧ У «ДПЮЕТСНЙ ЮЕМПЧЕЮЕУЛЙНЙ» — РПФПНЛБНЙ лБЙОБ. ъБ ЧОЕЫОЕК ЛТБУПФПК ДПЮЕТЕК лБЙОБ РПФПНЛЙ уЙЖБ ОЕ ХЧЙДЕМЙ ЙИ ЙУФЙООПК УХЭОПУФЙ. тЕЛМБНБ УЙЗБТЕФ... зТЕИ ЧУЕЗДБ ЧЩЗМСДЙФ ПЮЕОШ РТЙЧМЕЛБФЕМШОП Й, ОБ РЕТЧЩК ЧЪЗМСД, ОЕЧЙООП, ПВЕЭБС ОЕВЩЧБМПЕ ХДПЧПМШУФЧЙЕ, ТБДПУФШ Й УЮБУФШЕ. лБЛ ЛТБУЙЧП ЧЩЗМСДСФ УЕЗПДОС ТЕЛМБНОЩЕ ЭЙФЩ УЙЗБТЕФОЩИ ЛБНРБОЙК, ЛБЛ ЦЙЪОЕТБДПУФОП ЪЧХЮЙФ НХЪЩЛБ ОБ ДЙУЛПФЕЛБИ, ЛБЛПЕ ЧЕМЙЛПМЕРОПЕ ЪТЕМЙЭЕ РТЕДУФБЧМСАФ ОПЮОЩЕ ЛМХВЩ. б ЮФП ЪБ ЬФЙН УФПЙФ ТБЛ МЕЗЛПЗП, ТБЪВЙФЩЕ УЕНШЙ, ОБТЛПФЙЮЕУЛБС ЪБЧЙУЙНПУФШ, урйд УФБОПЧЙФУС РПОСФОЩН НОПЗП РПЪДОЕЕ. фБЛ Й ВТБЛ У ЛТБУБЧЙГБНЙ ЙЪ ТПДБ лБЙОБ, ЧОЕЫОЕ УХМСЭЙК МЙЫШ УЮБУФШЕ, РТЙОЕУ ТБЪТХЫЙФЕМШОЩЕ НПТБМШОЩЕ Й ДХИПЧОЩЕ РПУМЕДУФЧЙС. чПУРЙФБООЩЕ Ч ВЕЪДХИПЧОПК УТЕДЕ, ЛБЙОЙФСОЛЙ ЧПУРЙФЩЧБМЙ Ч ФБЛПН ЦЕ ДХИЕ Й уЧПЙИ ДЕФЕК. й УРХУФС ОЕНОПЗП ЧТЕНЕОЙ ТБЪМЙЮЙС НЕЦДХ ТПДПН лБЙОБ Й ТПДПН уЙЖБ УФБМЙ РТБЛФЙЮЕУЛЙ ОЕЪБНЕФОЩ. лПОФБЛФ У ЗТЕИПН РТЙЧПДЙФ ЧУЕЗДБ Л РТЙХНОПЦЕОЙА Й ХЛПТЕОЕОЙА ЗТЕИБ. рПУМПЧЙГЩ «у ЛЕН РПЧЕДЕЫШУС, ПФ ФПЗП Й ОБВЕТЕЫШУС» Й «уЛБЦЙ НОЕ, ЛФП ФЧПК ДТХЗ, Й С УЛБЦХ, ЛФП ФЩ» ПЮЕОШ ФПОЛП РПДНЕЮБАФ ЬФП.

лБЛПЧЩ ЦЕ ВЩМЙ ПУПВЕООПУФЙ ДПРПФПРОПК ГЙЧЙМЙЪБГЙЙ? у ПДОПК УФПТПОЩ, ОБМЙГП ВПМШЫЙЕ ДПУФЙЦЕОЙС Ч ПВМБУФЙ ЛХМШФХТЩ Й ЙУЛХУУФЧБ, П ЮЕН ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ, Б У ДТХЗПК УФПТПОЩ — ЗМХВПЮБКЫЕЕ ОТБЧУФЧЕООПЕ РБДЕОЙЕ.

«й ХЧЙДЕМ зПУРПДШ, ЮФП ЧЕМЙЛП ТБЪЧТБЭЕОЙЕ ЮЕМПЧЕЛПЧ ОБ ЪЕНМЕ, Й ЮФП ЧУЕ НЩУМЙ Й РПНЩЫМЕОЙС УЕТДЕГ ЙИ ВЩМЙ ЪМП ЧП ЧУСЛПЕ ЧТЕНС» (вЩФ. 6:5), «й ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й ЧП ДОЙ уЩОБ юЕМПЧЕЮЕУЛПЗП: еМЙ, РЙМЙ, ЦЕОЙМЙУШ, ЧЩИПДЙМЙ ЪБНХЦ, ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й РТЙЫЕМ РПФПР Й РПЗХВЙМ ЧУЕИ» (мЛ. 17:26-27). рПУМЕДОЙЕ УМПЧБ иТЙУФБ, ИБТБЛФЕТЙЪХАЭЕЗП ДПРПФПРОПЕ ЧТЕНС, ОЕ УПЧУЕН РПОСФОЩ. тБЪЧЕ ЕУФШ ЮФП-ФП РТЕДПУХДЙФЕМШОПЕ Ч ФПН, ЮФП МАДЙ ЕДСФ Й РШАФ, ЦЕОСФУС Й ЧЩИПДСФ ЪБНХЦ? чЕДШ ЛПЗДБ-ФП уБН вПЗ РПЧЕМЕМ: РМПДЙФЕУШ Й ТБЪНОПЦБКФЕУШ!

лПОЕЮОП, ОЙЮЕЗП РМПИПЗП Ч ЬФПН ОЕФ. оП ДЕМП Ч ФПН, ЮФП ЛТПНЕ ЬФПЗП ДПРПФПРОЩИ МАДЕК ОЙЮЕЗП ВПМШЫЕ ОЕ ЙОФЕТЕУПЧБМП. пОЙ ЦЙМЙ ЮЙУФП РМПФУЛЙНЙ ГЕООПУФСНЙ, ЪБВЩЧ П ДХИПЧОПН. рП УХФЙ, ПОЙ РТЕЧТБФЙМЙУШ Ч ЦЙЧПФОЩИ, ЦЙЪОШ ЛПФПТЩИ Й УПУФПЙФ ЙЪ ЕДЩ, РЙФШС, ТБЪНОПЦЕОЙС. хДПЧМЕФЧПТЕОЙЕ ЧУЕИ УЧПЙИ РПФТЕВОПУФЕК Й ЙОУФЙОЛФПЧ УФБМП ГЕМША ДТЕЧОЙИ МАДЕК. пФЛБЪБЧЫЙУШ ЦЕ ПФ вПЗБ, ПОЙ РПРБМЙ Ч РПМОХА УПВУФЧЕООПУФШ УБФБОЩ. пНЕТЪЙФЕМШОЩЕ ЗТЕИЙ, ЮЕТОЩЕ ЛХМШФЩ УФБМЙ ЗПУРПДУФЧПЧБФШ ОБ ЪЕНМЕ. дПМЗЙЕ УФПМЕФЙС вПЗ ФЕТРЕМ ЬФП, РТЙЪЩЧБС ЮЕТЕЪ УЧПЙИ ЧЕТОЩИ ДЕФЕК — еОПИБ, оПС Й ДТ. ДПРПФПРОЩИ МАДЕК РПЛБСФШУС Й ПВТБФЙФШ УЧПЙ УЕТДГБ Л вПЗХ. оП МАДЙ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФИПДЙМЙ ПФ УЧПЕЗП йУЛХРЙФЕМС. оБЛПОЕГ, ДЕМП ДПЫМП ДП ФПЗП, ЮФП ОБ ЧУЕК ЪЕНМЕ ФПМШЛП оПК Й ЕЗП УЕНШС ПУФБЧБМЙУШ ЧЕТОЩНЙ вПЗХ. рП РТЙВМЙЪЙФЕМШОЩН РПДУЮЕФБН, ОБУЕМЕОЙЕ ДПРПФПРОПЗП НЙТБ УПУФБЧМСМП ЗДЕ-ФП 40 НЙММЙПОПЧ ЮЕМПЧЕЛ. й ЧПФ УТЕДЙ ФБЛПЗП ЛПМЙЮЕУФЧБ МАДЕК ФПМШЛП ЧПУЕНШ ВЩМЙ ЧЕТОЩНЙ зПУРПДХ! оЕУНПФТС ОБ ЬФП Ч ФЕЮЕОЙЙ 120 МЕФ оПК РТПРПЧЕДПЧБМ П ЗТСДХЭЕН вПЦШЕН УХДЕ, ОП… оЕ ОБРПНЙОБЕФ МЙ ОБН ДПРПФПРОБС ГЙЧЙМЙЪБГЙС ОБЫХ УЕЗПДОСЫОАА?

• у ПДОПК УФПТПОЩ, ЛБЛ Й ФПЗДБ, УЕЗПДОС ОБВМАДБЕФУС ВХТОПЕ ТБЪЧЙФЙЕ ЬЛПОПНЙЛЙ, ЛХМШФХТЩ. оБЮЙОБС У 19 ЧЕЛБ, Ч НЙТЕ РПЮФЙ ЛБЦДЩК ЗПД УПЧЕТЫБАФУС ЧЕМЙЮБКЫЙЕ ПФЛТЩФЙС.

• лБЛ ФПЗДБ, ФБЛ Й УЕКЮБУ ОБВМАДБЕФУС ОЕВЩЧБМПЕ ОТБЧУФЧЕООПЕ ТБЪМПЦЕОЙЕ ПВЭЕУФЧБ, Й ПУПВЕООП НПМПДЕЦЙ. фБЛ, РП УФБФЙУФЙЛЕ, ОБ ОБЫЕК РМБОЕФЕ

* ЛБЦДЩЕ 6 УЕЛХОД РТПЙУИПДЙФ ЙЪОБУЙМПЧБОЙЕ
* ЛБЦДЩЕ 10 УЕЛХОД УПЧЕТЫБАФУС ХВЙКУФЧБ
* ЛБЦДХА НЙОХФХ — ТБЪЧПД
* ПЗТПНОХА РТПВМЕНХ РТЙПВТЕМ УХЙГЙД (УБНПХВЙКУФЧП).

«ч тПУУЙЙ РПЛБЪБФЕМШ ЮЙУМБ УБНПХВЙКУФЧ ЧЩТПУ У 31 УМХЮБС ОБ 100 ФЩУСЮ ОБУЕМЕОЙС Ч 1992 ДП РПЮФЙ 44 — Ч 1997 ЗПДХ. рПДПВОБС ФЕОДЕОГЙС РТПУМЕЦЙЧБЕФУС Й Ч хЛТБЙОЕ. ьФБ РТПВМЕНБ БЛФХБМШОБ ОЕ ФПМШЛП ДМС РПУФ-УПЧЕФУЛЙИ, ОП Й ДМС ЧЩУПЛПТБЪЧЙФЩИ УФТБО, Ч ФПН ЮЙУМЕ Й ДМС уыб. рП ДБООЩН 1995-1996 ЗЗ. ПФ УХЙГЙДПЧ Ч уыб ЕЦЕЗПДОП РПЗЙВБЕФ 31 ФЩУСЮБ ЮЕМПЧЕЛ, ЛБЦДЩЕ 42 УЕЛХОДЩ УПЧЕТЫБЕФУС УХЙГЙДБМШОБС РПРЩФЛБ, Й ЛБЦДЩЕ 17 НЙОХФ — ЪБЧЕТЫЕООЩК УХЙГЙД. уХЙГЙД СЧМСЕФУС ДЕЧСФПК ЧЕДХЭЕК РТЙЮЙОПК УНЕТФЙ Ч уыб, УПУФБЧМСС 1,4% ЧУЕИ УНЕТФЕК, Б УТЕДЙ МЙГ Ч ЧПЪТБУФЕ ПФ 15 ДП 34 МЕФ УХЙГЙД СЧМСЕФУС ФТЕФШЕК РТЙЮЙОПК УНЕТФЙ» [1]. ч хЛТБЙОЕ Ч 1997 ЗПДХ 100000 РПЛПОЮЙМЙ ЦЙЪОШ УБНПХВЙКУФЧПН.

• еЦЕЗПДОП ФПМШЛП РП хЛТБЙОЕ ТПЦДБЕФУС 150000 ДЕФЕК, ОЕ ЙНЕАЭЙИ ПДОПЗП ЙЪ ТПДЙФЕМЕК.

• лПМЙЮЕУФЧП ТБЪЧПДПЧ УЕЗПДОС РП НЙТХ РТЕЧЩЫБЕФ ЛПМЙЮЕУФЧП ВТБЛПЧ.

• юЙУМП ДЕФЕК, ТПЦДЕООЩИ ЧОЕ ВТБЛБ, РТЙВМЙЦБЕФУС Л ЮЙУМХ ДЕФЕК, ТПЦДЕООЩИ Ч ВТБЛЕ.

• зПНПУЕЛУХБМЙЪН, МЕУВЙСОУФЧП ОЕ ФПМШЛП УЕЗПДОС ОЕ УЮЙФБАФУС РТЕУФХРОЩНЙ, БНПТБМШОЩНЙ, ОП ОБРТПФЙЧ, ЧП НОПЗЙИ УФТБОБИ ПЖЙГЙБМШОП ТБЪТЕЫЕОЩ ВТБЛЙ НЕЦДХ МЙГБНЙ ПДОПЗП РПМБ, Б Ч ыЧЕГЙЙ, ОБРТЙНЕТ, ФБЛЙЕ ВТБЛЙ ЕЭЕ Й ВМБЗПУМПЧМСАФУС ИТЙУФЙБОУЛПК ГЕТЛПЧША!

• рТПУФЙФХГЙС, ПУПВЕООП УТЕДЙ НБМПМЕФОЙИ, РТЙПВТЕМБ УЕЗПДОС ХЦБУБАЭЙЕ НБУЫФБВЩ ЧП ЧУЕН НЙТЕ.

• оБТЛПНБОЙС, БМЛПЗПМЙЪН ФБЛЦЕ РПМХЮЙМЙ УЕЗПДОС ОЕВЩЧБМПЕ ТБУРТПУФТБОЕОЙЕ РП ЧУЕНХ НЙТХ.

пУПВЕООПУФША НПТБМШОПЗП ТБЪМПЦЕОЙС, ПИЧБФЙЧЫЕЗП ОБЫ НЙТ У 60-И ЗПДПЧ 20 ЧЕЛБ, СЧМСЕФУС ОЕ ФПМШЛП НБУУПЧЩК ИБТБЛФЕТ РПТПЛБ, ОП Й ФП, ЮФП ПО УФБМ ПФЛТЩФЩН: «чЩТБЦЕОЙЕ МЙГ ЙИ УЧЙДЕФЕМШУФЧХЕФ РТПФЙЧ ОЙИ, Й П ЗТЕИЕ УЧПЕН ПОЙ ТБУУЛБЪЩЧБАФ ПФЛТЩФП, ЛБЛ уПДПНМСОЕ, ОЕ УЛТЩЧБАФ: ЗПТЕ ДХЫЕ ЙИ! ЙВП УБНЙ ОБ УЕВС ОБЧМЕЛБАФ ЪМП» (йУ. 3:9). лБЛ ФПЮОП УЛБЪБОП П ОБЫЕН ЧТЕНЕОЙ! чЕДШ ФП, П ЮЕН ОЕУЛПМШЛП МЕФ ОБЪБД УФЕУОСМЙУШ ЗПЧПТЙФШ, УЕЗПДОС РПРХМСТЙЪХЕФУС У ЬЛТБОПЧ ФЕМЕЧЙЪПТПЧ, ТЕЛМБНЙТХЕФУС Ч РТЕУУЕ, ЧП ЧУЕХУМЩЫБОЙЕ ТБУУЛБЪЩЧБЕФУС ДТХЗ ДТХЗХ. зТЕИ УФБМ ОПТНПК ЮЕМПЧЕЮЕУЛПЗП РПЧЕДЕОЙС. еЭЕ УПЧУЕН ОЕДБЧОП ЗТБЦДБОУЛЙК ВТБЛ ТБУУНБФТЙЧБМУС ПВЭЕУФЧПН ЛБЛ ОЕЗБФЙЧОПЕ СЧМЕОЙЕ, Б УЕЗПДОС ПЛПМП 80% НПМПДЩИ МАДЕК ПФЛТЩФП УПЧНЕУФОП ЦЙЧХФ ЧОЕ ВТБЛБ, ОЙУЛПМШЛП ОЕ УФЩДСУШ ЬФПЗП. лБЛ ОЙЪЛП РБМЙ НПТБМШОЩЕ ГЕООПУФЙ, НЩ НПЦЕН УДЕМБФШ ЧЩЧПД ИПФС ВЩ РП ФБЛПНХ РТЙНЕТХ. ч ПДОПК ЙЪ УФБФЕК ЪБЛПОПЧ ДБФУЛПЗП ЛПТПМС лОХФБ чЕМЙЛПЗП (1016-1035) УЛБЪБОП: «еУМЙ РТЙ ЦЙЪОЙ НХЦБ ЦЕОЭЙОБ УПЦЙФЕМШУФЧХЕФ У ДТХЗЙН НХЦЮЙОПК Й ЬФП УФБОЕФ СЧОЩН, РХУФШ ПОБ УФБОЕФ ДМС ЧУЕИ МАДЕК РТЕДНЕФПН ПФЧТБЭЕОЙС, Б ЕЕ УХРТХЗ РХУФШ РПМХЮЙФ ЧУЕ, ЮЕН ПОБ ЧМБДЕМБ, Й РХУФШ ПОБ МЙЫЙФУС ОПУБ Й ХЫЕК» [2]. рПДПВОПЕ ПФОПЫЕОЙЕ Л РТЕМАВПДЕСОЙА ЧУФТЕЮБЕФУС Ч ЪБЛПОБИ ЧУЕИ УФТБО ЧРМПФШ ДП УЕТЕДЙОЩ 20 ЧЕЛБ, ЛПЗДБ УМПЧП «РТЕМАВПДЕКУФЧП» УФБМП ХУФБТЕЧЫЙН, Б МАДЙ ВЕЪ ЪБЪТЕОЙС УПЧЕУФЙ ТБУУЛБЪЩЧБАФ П УЧПЕК ВЕЪОТБЧУФЧЕООПК ЦЙЪОЙ, Й ЙН ЧОЙНБЕФ ПВЫЙТОБС БХДЙФПТЙС. вПМЕЕ ФПЗП, ФБЛ ОБЪЩЧБЕНБС УЕЛУХБМШОБС ТЕЧПМАГЙС ОБХЮОП ПВПУОПЧЩЧБЕФУС, Й, Ч ЮБУФОПУФЙ, ТБВПФБНЙ ъ. жТЕКДБ, ЛПФПТЩК УЮЙФБМ, ЮФП РТЙЮЙОБ ВПМШЫЙОУФЧБ ВПМЕЪОЕК ЛТПЕФУС Ч ОЕХДПЧМЕФЧПТЕООЩИ ЙОУФЙОЛФБИ Й ЦЕМБОЙСИ ЮЕМПЧЕЛБ. й РПЬФПНХ, РП ЕЗП НОЕОЙА, УДЕТЦЙЧБФШ РПМПЧПЕ ЮХЧУФЧП ОЕ ФПМШЛП ОЕ ОХЦОП, ОП Й ПРБУОП ДМС ЪДПТПЧШС ЮЕМПЧЕЛБ. чПЙУФЙОХ НХДТПУФШ ЮЕМПЧЕЮЕУЛБС ЕУФШ ВЕЪХНЙЕ РТЕД вПЗПН.

пДОПЧТЕНЕООП У ЬФЙН ОЕВЩЧБМХА РПРХМСТОПУФШ, ЛБЛ НЩ ХЦЕ РПДЮЕТЛЙЧБМЙ, РПМХЮБАФ УБФБОЙОУЛЙЕ ЛХМШФЩ, НБЗЙС ЮЕТОБС Й ВЕМБС, ПЛЛХМШФЙЪН, УЕЛФЩ ФЙРБ вЕМПЗП ВТБФУФЧБ, НБЪПИЙУФПЧ.

• фТЕФШЕК ПУПВЕООПУФША, ПВЯЕДЙОСАЭЕК ОБУ У ДПРПФПРОЩНЙ МАДШНЙ, СЧМСЕФУС, ЛБЛ ЬФП, ВЩФШ НПЦЕФ, ОЙ ПВЙДОП ЪЧХЮЙФ, ХРПДПВМЕОЙЕ ЦЙЧПФОЩН. йВП УЕЗПДОС Х ВПМШЫЙОУФЧБ ЦЙФЕМЕК ОБЫЕЗП НЙТБ ЦЙЪОШ УПУФПЙФ ЙЪ ЕДЩ, РЙФШС, ХДПЧМЕФЧПТЕОЙС РПМПЧЩИ ЙОУФЙОЛФПЧ, Й ДМС РПМХЮЕОЙС ЧУЕЗП ЬФПЗП ЙДЕФ ОЕВЩЧБМБС РПЗПОС ЪБ ДЕОШЗБНЙ.

• й, ОБЛПОЕГ, ЛБЛ Й Ч ФЕ ДБМЕЛЙЕ ЧТЕНЕОБ ЪЧХЮБМБ РТПРПЧЕДШ оПС, ФБЛ Й УЕЗПДОС ЪЧХЮЙФ фТЕИБОЗЕМШУЛБС ЧЕУФШ (УН. пФЛТПЧЕОЙЕ, 14:6-12), РТЙЪЩЧБАЭБС ЛБЦДПЗП УПЧТЕНЕООПЗП ЦЙФЕМС РМБОЕФЩ ЧЕТОХФШУС Л вПЗХ Й ПВТЕУФЙ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ ЧНЕУФП ЧЕЮОПК РПЗЙВЕМЙ. ьФБ ЧЕУФШ ЪЧХЮЙФ ВПМЕЕ УФБ МЕФ, Й ПОБ УПЪЧХЮОБ ФПК, ЛПФПТХА РТПРПЧЕДПЧБМ оПК. йВП РТЙ чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ УРБУХФУС ФПМШЛП ФЕ, ЛФП РТЙНЕФ еЗП УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН.

юФП ЦЕ ОБН ОЕПВИПДЙНП, ЮФПВЩ ОЕ РПЗЙВОХФШ?

1. тБУЛБСФШУС Ч УЧПЙИ ЗТЕИБИ, ЛПФПТЩЕ НЩ УПЧЕТЫЙМЙ ОБ РТПФСЦЕОЙЙ УЧПЕК ЦЙЪОЙ.

2. ъБЛМАЮЙФШ У вПЗПН ъБЧЕФ, Ф. Е. РТЙОСФШ ЛТЕЭЕОЙЕ.

3. цЙФШ УПЗМБУОП еЗП дЕУСФЙУМПЧОПНХ ъБЛПОХ (УН. ЛО. йУИПД 20 ЗМБЧХ).

4. йЪХЮБФШ уМПЧП вПЦШЕ — вЙВМЙА.

5. еЦЕДОЕЧОП ПВЭБФШУС У вПЗПН Ч НПМЙФЧЕ.

рП РПЧЕМЕОЙА вПЗБ оПК ОБЮЙОБЕФ УФТПЙФШ ЛПЧЮЕЗ. оБН ФТХДОП РТЕДУФБЧЙФШ, УЛПМШЛП ОБУНЕЫЕЛ Й ЙЪДЕЧБФЕМШУФЧ РЕТЕЦЙМ ДТЕЧОЙК РБФТЙБТИ, УППТХЦБС УЧПК ЛПТБВМШ. йВП Ч ФЕ ЧТЕНЕОБ МАДЙ ОЕ ЪОБМЙ ОЙ ДПЦДС, ОЙ ОБЧПДОЕОЙС: «оП РБТ РПДОЙНБМУС У ЪЕНМЙ Й ПТПЫБМ ЧУЕ МЙГЕ ЪЕНМЙ» (вЩФ. 2:6). уЕЗПДОС Ч ОЕЛПФПТЩИ ТБКПОБИ еЗЙРФБ ФБЛЦЕ ОЕ ВЩЧБЕФ ДПЦДС, Й РПМС ПТПЫБАФУС ТПУПК. йФБЛ, РПЦЙМПК Й ХЧБЦБЕНЩК ЮЕМПЧЕЛ УФТПЙФ ЛПТБВМШ Й ЗПЧПТЙФ П ЛБЛПН-ФП ЧПДОПН РПФПРЕ. рПОЙНБМ МЙ ДП ЛПОГБ УБН оПК, ЮФП УПВПК РТЕДУФБЧМСЕФ ОБЧПДОЕОЙЕ, ОЕ ЗПЧПТС ХЦЕ П РПФПРЕ, ЛПФПТЩК ДПМЦЕО РПЗХВЙФШ ЪЕНМА? чТСД МЙ. оП оПК ВЕЪЗТБОЙЮОП ДПЧЕТСМ вПЗХ, Й ЪОБМ, ЮФП ПВСЪБФЕМШОП УВХДЕФУС ФП, П ЮЕН РТЕДХРТЕДЙМ вПЗ, ЛБЛЙН ВЩ ЬФП УФТБООЩН Й ОЕУВЩФПЮОЩН ОЕ ЛБЪБМПУШ. чЕТБ оПС СЧМСЕФУС РТЙНЕТПН ДМС ОБУ, Б ВЕЪЧЕТЙЕ ДПРПФПРОЩИ МАДЕК ОЕ НПЦЕФ ОЕ ХДЙЧМСФШ, ЧЕДШ ПОЙ ФБЛ ИПТПЫП ЪОБМЙ ЧУЕ ДЕСОЙС фЧПТГБ. оП ОБУНЕЫЛЙ ОЕ УНХФЙМЙ оПС, ПО РТПДПМЦБМ УФТПЙФШ Й РТПРПЧЕДПЧБФШ П ЗТСДХЭЕК ЗЙВЕМЙ ЧУЕИ ФЕИ, ЛФП ОЕ РПЧЕТЙФ вПЗХ. рПЬФПНХ Й ОБУ, ЛПЗДБ НЩ ОБЮЙОБЕН ЙДФЙ РХФЕН вПЦШЙН, ОЕ ДПМЦОЩ УНХЭБФШ оБУНЕЫЛЙ ОБЫЙИ ОЕДБЧОЙИ ДТХЪЕК, РТПДПМЦБАЭЙИ ЦЙФШ РП ЪБЛПОБН ЗТЕИБ. «вЕМПК ЧПТПОПК» ВЩФШ ОЕРТПУФП, ОП УРБУХФУС ФПМШЛП «ВЕМЩЕ ЧПТПОЩ». вПЦШС НЙМПУФШ ДПМЗПФЕТРЕМЙЧБ, ОП Й ЕК ПЮЕОШ УЛПТП РТЙДЕФ ЛПОЕГ. зЙВЕМШ, РПУФЙЗЫБС ДПРПФПРОЩК НЙТ, УПЗМБУОП вЙВМЙЙ, УЛПТП ПВТХЫЙФУС ОБ РМБОЕФХ. йУФПТЙС РПФПРБ ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ Й ФПНХ, ЮФП ЛБЛ зПУРПДШ ОЕ ЪБВЩМ УТЕДЙ УФПМШЛЙИ НЙММЙПОПЧ МАДЕК оПС Й ЕЗП УЕНША, ФБЛ пО ОЕ ЪБВХДЕФ Й ОБУ У ЧБНЙ: «еУМЙ ЦЕ ФТБЧХ РПМЕЧХА, ЛПФПТБС УЕЗПДОС ЕУФШ, Б ЪБЧФТБ ВХДЕФ ВТПЫЕОБ Ч РЕЮШ, вПЗ ФБЛ ПДЕЧБЕФ, ЛПМШНЙ РБЮЕ ЧБУ, НБМПЧЕТЩ!» (нЖ. 6:30). вПЗ ПФОПУЙФУС Л ЛБЦДПНХ ЮЕМПЧЕЛХ У ФБЛЙН ЧОЙНБОЙЕН Й ЪБВПФПК, ВХДФП ФПФ ПДЙО ОБ ЧУЕК ЪЕНМЕ. пО ЗПФПЧ ОБН РПНПЮШ Ч МАВПН ЗПТЕ, ОЕУЮБУФЙЙ ЙМЙ ЙУРЩФБОЙЙ — ОБН ОХЦОП ФПМШЛП РПРТПУЙФШ еЗП ПВ ЬФПН ЧП ЙНС йЙУХУБ иТЙУФБ.

йФБЛ, ЗДЕ ВХДЕН НЩ ЧП ЧТЕНС ЗТСДХЭЕЗП ЛТЙЪЙУБ: Ч ДХИПЧОПН УРБУЙФЕМШОПН ЛПЧЮЕЗЕ ЙМЙ Ч ВХТОПН НПТЕ ПЗОС? уЕКЮБУ ДМС ТЕЫЕОЙС ЬФПЗП ЧПРТПУБ ЕЭЕ ЕУФШ ОЕНОПЗП ЧТЕНЕОЙ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕ УПЧЕТЫБЕЫШ МЙ ФЩ Ч УЧПЕК ЦЙЪОЙ ЗТЕИПЧ ДПРПФПРОЩИ ЦЙФЕМЕК?

2. оЕ ЪБВЩЧБЕЫШ МЙ ФЩ Ч НЙТУЛПК УХЕФЕ П ДХИПЧОЩИ ГЕООПУФСИ?

3. оЕ ВПЙЫШУС МЙ ФЩ ВЩФШ ПУНЕСООЩН Ч ЗМБЪБИ ОЕЧЕТХАЭЙИ, УМЕДХС вПЦШЙН РТЕДРЙУБОЙСН?

4. пУПЪОБЕЫШ МЙ, ЮФП УЛПТП ОБУФБОЕФ ЮБУ вПЦШЕЗП УХДБ ОБД ОБЫЙН НЙТПН, ЙДХЭЙН РП УМЕДБН ДПРПФПРОПЗП?

рПУФУЛТЙРФХН:

оЕУНПФТС ОБ ЧУЕПВЭЕЕ ТБЪЧТБЭЕОЙЕ Й ЕЗП РБЗХВОПЕ ЧМЙСОЙЕ, МАВПК ЮЕМПЧЕЛ, РПМБЗБСУШ ОБ вПЗБ, НПЦЕФ УПИТБОЙФШ ЮЙУФПФХ Й ЧЕТХ, ЕУМЙ ЛПОЕЮОП РПЦЕМБЕФ ЬФПЗП.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РТЙПФЛТПЕН ЪБОБЧЕУ ДТЕЧОЕК ФТБЗЕДЙЙ Й ХЧЙДЙН УМЕДЩ ДПРПФПРОПК ГЙЧЙМЙЪБГЙЙ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] ъМПВЙО б. б. уХЙГЙДБМШОПЕ РПЧЕДЕОЙЕ ОБУЕМЕОЙС, ЛБЛ РТПВМЕНБ, Ч УВПТОЙЛЕ УФБФЕК «оПЧЩЕ ФЕИОПМПЗЙЙ Ч НЕДЙГЙОЕ», иБТШЛПЧ, инбрп, 2000, У. 41.

[2] иТЕУФПНБФЙС РП ЙУФПТЙЙ ЗПУХДБТУФЧБ Й РТБЧБ. дТЕЧОПУФШ Й уТЕДОЙЕ ЧЕЛБ., УПУФ. фПНУЙОПЧ ч., н., ъЕТЛБМП, 1999, ъБЛПОЩ лОХФБ, УФБФШС 53, У. 297.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 6

рПЗЙВЫБС ГЙЧЙМЙЪБГЙС?!

нЩ УЕЗПДОС ОЕТЕДЛП ХРПФТЕВМСЕН Й УМЩЫЙН ФБЛЙЕ УМПЧБ, ЛБЛ РПФПР, оПК, ЧЕМЙЛБОЩ, ДПРПФПРОБС ТБЪЧТБЭЕООПУФШ, ДПРПФПРОЩК НЙТ, ЛПЧЮЕЗ… йНЕАФ МЙ РПД УПВПК ТЕБМШОХА ЙУФПТЙЮЕУЛХА ПУОПЧХ ЬФЙ УМПЧБ, ЙМЙ ПОЙ СЧМСАФУС ЧЩНЩУМПН, РТЙЫЕДЫЙН Л ОБН ЙЪ ДТЕЧОЙИ ЧПУФПЮОЩИ МЕЗЕОД?

ьФЙ ЧПРТПУЩ Й УФБОХФ РТЕДНЕФПН ЙУУМЕДПЧБОЙС Ч ДБООПК ЗМБЧЕ.

уЧПЕ ЙУУМЕДПЧБОЙЕ РПФПРБ НЩ ТБЪПВШЕН ОБ РСФШ ЮБУФЕК:

1. ДБООЩЕ ЬФОПЗТБЖЙЙ
2. ДБООЩЕ ЙУФПТЙЙ
3. ДБООЩЕ БТИЕПМПЗЙЙ
4. ДБООЩЕ ЗЕПМПЗЙЙ
5. оПЕЧ ЛПЧЮЕЗ

ч РТПГЕУУЕ ОБЫЕЗП НБМЕОШЛПЗП РХФЕЫЕУФЧЙС НЩ:

ХЧЙДЙН ЙУЮЕЪОХЧЫЙЕ ЗПТПДБ, ЛПФПТЩЕ…
РПДОЙНЕНУС ОБ бТБТБФ, ЗДЕ…
ПФЛТПЕН ПЛБНЕОЕМЩЕ, ЧЕТФЙЛБМШОП ТБУРПМПЦЕООЩЕ ДЕТЕЧШС, ПЛБЪБЧЫЙЕУС…
ЧУЛТПЕН ЗТБОДЙПЪОЩЕ УЛПФПНПЗЙМШОЙЛЙ, ИТБОСЭЙЕ…
ПВОБТХЦЙН ЫЕМШЖЩ, РТПДПМЦБАЭЙЕУС Ч…

йФБЛ, ОБЫЕ ЙУУМЕДПЧБОЙЕ ОБЮЙОБЕФУС.

ьФОПЗТБЖЙС

«нЙЖЩ, МЕЗЕОДЩ, РТЕДБОЙС П РПФПРЕ ЫЙТПЛП ТБУРТПУФТБОЕОЩ… пУОПЧОБС УИЕНБ НЙЖПЧ П ЧУЕМЕОУЛПН РПФПРЕ УЧПДЙФУС Л УМЕДХАЭЕНХ: вПЗ ОБУЩМБЕФ ОБ МАДЕК РПФПР Ч ОБЛБЪБОЙЕ ЪБ РМПИПЕ РПЧЕДЕОЙЕ… ОЕЛПФПТЩЕ МАДЙ (ПВЩЮОП РТБЧЕДОЙЛЙ), ЪБТБОЕЕ ЙЪЧЕЭЕООЩЕ П РПФПРЕ, РТЙОЙНБАФ НЕТЩ Л УРБУЕОЙА: УФТПСФ ЛПТБВМШ (ЛПЧЮЕЗ, РМПФ, ВПМШЫПЕ ЛБОПЬ, МПДЛХ Й ДТ.)… уРБУБАЭЙЕУС ВЕТХФ У УПВПК ЦЙЧПФОЩИ, УЕНЕОБ ЙМЙ ТБУФЕОЙС Й Ф. Р. мЙЧЕОШ, РТЙЧПДСЭЙК Л РПФПРХ, РТПДПМЦБЕФУС Ч ФЕЮЕОЙЕ УБЛТБМШОП ПФНЕЮЕООПЗП РЕТЙПДБ ЧТЕНЕОЙ (ОБРТ. 7, 40 ДОЕК, РПМЗПДБ). лПЗДБ ПО РТЕЛТБЭБЕФУС Й ЧПДЩ ОБЮЙОБАФ УРБДБФШ, ОБ РПЙУЛЙ УХЫЙ ЧЩРХУЛБЕФУС РФЙГБ, РТЙОПУСЭБС, ОБЛПОЕГ, ВМБЗХА ЧЕУФШ. лПТБВМШ ДПУФЙЗБЕФ ЗПТЩ… оБЮЙОБЕФУС ОПЧБС ЦЙЪОШ… МАДЙ, УЛПФ, ТБУФЕОЙС ТБЪНОПЦБАФУС Й ЧОПЧШ ЪБУЕМСАФ ЪЕНМА» [1].

дМС УТБЧОЕОЙС ПУФБОПЧЙНУС ОБ ОЕЛПФПТЩИ НЙЖБИ.

зТЕГЙС

«мЕЗЕОДЩ П ТБЪТХЫЙФЕМШОПН РПФПРЕ, Ч ЛПФПТПН РПЗЙВМБ ВПМШЫБС ЮБУФШ ЮЕМПЧЕЮЕУЛПЗП ТПДБ, ЙНЕАФУС Й Ч ДТЕЧОЕЗТЕЮЕУЛПК МЙФЕТБФХТЕ: «дЕЧЛБМЙПО (ЗТЕЮЕУЛЙК оПК) ВЩМ ГБТЕН Ч УФТБОЕ жФЙС. вПЗЙ УППВЭЙМЙ ЕНХ, ЮФП ъЕЧУ ТЕЫЙМ ХОЙЮФПЦЙФШ МАДЕК. фПЗДБ РП УПЧЕФХ УЧПЕЗП ПФГБ рТПНЕФЕС ПО УФТПЙФ ЛПЧЮЕЗ, Ч ЛПФПТПН ЧНЕУФЕ УП УЧПЕК УЕНШЕК УРБУБЕФУС ПФ РПФПРБ. лПЗДБ ЧПДБ ОБЮБМБ УРБДБФШ, ЙИ ЛПТБВМШ ПУФБОПЧЙМУС Х ЗПТЩ рБТОБУ. ъДЕУШ дЕЧЛБМЙПО ЧЩУБДЙМУС Й РТЙОЕУ ЦЕТФЧХ ъЕЧУХ ЪБ УЧПЕ УРБУЕОЙЕ». дТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ мХЛЙБО ТБУУЛБЪЩЧБЕФ УМЕДХАЭЕЕ: «юЕМПЧЕЮЕУЛЙК ТПД, ЗПЧПТЙФ ПО, УХЭЕУФЧХЕФ ОБ ЪЕНМЕ ОЕ ЧРЕТЧЩЕ; ЕНХ РТЕДЫЕУФЧПЧБМ ОЕЛПЗДБ ДТХЗПК, РПЗЙВЫЙК ВЕУУМЕДОП. нЩ СЧМСЕНУС ЧФПТЙЮОПК РПТПДПК, ЛПФПТБС ТБЪНОПЦЙМБУШ РПУМЕ дЕЧЛБМЙПОБ. дП РПФПРБ МАДЙ ВЩМЙ ЛТБКОЕ ОЕЮЕУФЙЧЩ Й ОЕ РПЧЙОПЧБМЙУШ ЪБЛПОБН, ОЕ УПВМАДБМЙ ОЙЛБЛПК ЛМСФЧЩ, ОЕ ПЛБЪЩЧБМЙ ЗПУФЕРТЙЙНУФЧБ ЮХЦЕУФТБОГБН, ОЕ ЧОЙНБМЙ РТПУШВБН УЧПЙИ ВМЙЦОЙИ. пФЧЕТЪМЙУШ ЙУФПЮОЙЛЙ ВЕЪДОЩ, ДПЦДШ ИМЩОХМ РПФПЛБНЙ, ЧЪДХМЙУШ ЧУЕ ТЕЛЙ, НПТЕ ТБЪМЙМПУШ РП ЪЕНМЕ, Й ЧЕЪДЕ ВЩМБ ЧПДБ, ОЙЮЕЗП ЛТПНЕ ЧПДЩ; ЧУЕ МАДЙ РПЗЙВМЙ. дЕЧЛБМЙПО ВЩМ ЕДЙОУФЧЕООЩН ЮЕМПЧЕЛПН, ЛПФПТЩК, ВМБЗПДБТС УЧПЕНХ ТБЪХНХ Й ВМБЗПЮЕУФЙА ПУФБМУС Ч ЦЙЧЩИ Й СЧЙМУС ЪЧЕОПН, УЧСЪЩЧБАЭЙН РЕТЧХА РПТПДХ МАДЕК У РПУМЕДХАЭЕК… х ОЕЗП ВЩМ ВПМШЫПК ЛПЧЮЕЗ, Й ПО ЧПЫЕМ ФХДБ УП УЧПЙНЙ ЦЕОБНЙ Й ДЕФШНЙ; ЧУМЕД ЪБ ФЕН Л ОЕНХ РТЙЫМЙ УЧЙОШЙ Й МПЫБДЙ, Й МШЧЩ, Й ЪНЕЙ, Й ЧУСЛЙЕ ДТХЗЙЕ ЦЙЧПФОЩЕ, ЧУЕ РПРБТОП… Й ЧУЕ ПОЙ ЧНЕУФЕ РМЩМЙ Ч ПДОПН ЛПЧЮЕЗЕ ЧУЕ ЧТЕНС, РПЛБ РТПДПМЦБМУС РПФПР ОБ ЪЕНМЕ» [2].

«зПТПДПН Ч нБМПК бЪЙЙ, ЛПФПТЩК ЗПТДЙМУС УЧПЕК УЧСЪША У ЧЕМЙЛЙН РПФПРПН, ВЩМБ бРБНЕС лЙВПФПУ ЧП жТЙЗЙЙ. рТПЪЧЙЭЕ лЙВПФПУ, РТЙУЧПЕООПЕ ЬФПНХ ЗПТПДХ, РП-ЗТЕЮЕУЛЙ ПЪОБЮБЕФ «СЭЙЛ» ЙМЙ «ЛПЧЮЕЗ». оБ НПОЕФБИ ЬФПЗП ЗПТПДБ, ПФЮЕЛБОЕООЩИ Ч ГБТУФЧПЧБОЙЕ уЕЧЕТБ, нБЛТЙОБ Й жЙМЙРРБ ЙЪПВТБЦЕО ЛПЧЮЕЗ, РМЩЧХЭЙК РП ЧПДЕ, У ДЧХНС РБУУБЦЙТБНЙ… тСДПН У ЛПЧЮЕЗПН РПЛБЪБОЩ… ДТХЗЙЕ ДЧЕ ЮЕМПЧЕЮЕУЛЙЕ ЖЙЗХТЩ, НХЦУЛБС Й ЦЕОУЛБС; ОБЛПОЕГ, ОБЧЕТИХ ЛПЧЮЕЗБ РТЙЗОЕЪДЙМЙУШ ДЧЕ РФЙГЩ, ЛБЛ ПВЯСУОСАФ, ЧПТПО Й ЗПМХВШ, У ПМЙЧЛПЧПК ЧЕФЛПК Ч ЛМАЧЕ. лБЛ ВЩ ДМС ФПЗП, ЮФПВЩ ХУФТБОЙФШ НБМЕКЫЕЕ УПНОЕОЙЕ Ч ФПЮОПН УППФЧЕФУФЧЙЙ МЕЗЕОДЕ, ЙНС опь — ЗТЕЮЕУЛПЕ ПВПЪОБЮЕОЙЕ оПС — ОБЮЕТФБОП ОБ ЛПЧЮЕЗЕ. оЕ РПДМЕЦЙФ УПНОЕОЙА, ЮФП ДЧЕ ЮЕМПЧЕЮЕУЛЙЕ ЖЙЗХТЩ Ч ЛПЧЮЕЗЕ Й ТСДПН У ОЙН ЙЪПВТБЦБАФ оПС Й ЕЗП ЦЕОХ» [3].

зПЧПТЙФ П РПФПРЕ Й ДТХЗПК ДТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ рБЧУБОЙК [4], ЖЙМПУПЖ бТЙУФПФЕМШ Й ДТ.

йОДЙС

дТЕЧОЕКЫЙЕ ЙОДЙКУЛЙЕ УЛБЪБОЙС П РПФПРЕ ПФОПУСФУС Л 6 ЧЕЛХ ДП т. иТ. Й УПДЕТЦБФУС Ч ТЕМЙЗЙПЪОПН ФТХДЕ уБФБРБФИБ вТБИНБОБ. йОДЙКУЛЙК оПК — нБОХ, РТЕДХРТЕЦДЕООЩК П РПФПРЕ, УФТПЙФ ЛПТБВМШ, ОБ ЛПФПТПН ЕНХ ХДБЕФУС УРБУФЙУШ, Ч ФП ЧТЕНС ЛБЛ ЧУЕ МАДЙ ЗЙВОХФ Ч ЧПДБИ РПФПРБ. уТБЪХ РП ПЛПОЮБОЙЙ ЛБФБУФТПЖЩ нБОХ УПЧЕТЫБЕФ ЦЕТФЧПРТЙОПЫЕОЙЕ ВПЗБН ЪБ УЧПЕ УРБУЕОЙЕ.

п РПФПРЕ ТБУУЛБЪЩЧБЕФ Й РМЕНС ВИЙМЩ, ЦЙЧХЭЕЕ Ч ДЦХОЗМСИ гЕОФТБМШОПК йОДЙЙ, Ч ЙИ РПЧЕУФЧПЧБОЙЙ ЖЙЗХТЙТХЕФ тБНБ (оПК), УРБУЫЙКУС ПФ РПФПРБ, П ЮЕН ТБУУЛБЪБОП Й Ч ЙЪЧЕУФОЩИ ЙОДЙКУЛЙИ ФТХДБИ «тБНБСОБ» Й «нБИБВИБТБФБ» [5].

зПЧПТСФ П РПФПРЕ Й РТЕДБОЙС РМЕНЕО ЛБНБТПЧ Й БОБМПЧ.

вЙТНБ

вЙТНБОУЛЙК оПК — рПХРПХ оБО-ЮБХОЗ УРБУУС РТЙ РПФПРЕ Ч ВПМШЫПК МПДЛЕ.

мЕЗЕОДЩ РМЕНЕОЙ мПМП ТБУУЛБЪЩЧБАФ, ЮФП Ч ДТЕЧОПУФЙ РТПЙЪПЫЕМ УФТБЫОЩК РПФПР, ПФ ЛПФПТПЗП ХДБМПУШ УРБУФЙУШ МЙЫШ дХ-НХ.

нБМБКУЛЙК БТИЙРЕМБЗ

рМЕНЕОБ ВБФБЛЙ ОБ уХНБФТЕ, ЙВБОЩ ОБ уБТБЧБЛЕ ТБУУЛБЪЩЧБАФ ФБЛЦЕ П РПФПРЕ. зЕТПК ПДОПЗП ЙЪ УЛБЪБОЙК фТПХ (НБМБКУЛЙК оПК) УРБУУС ПФ ЧПД РПФПРБ ОБ ВПМШЫПК ДЕТЕЧСООПК МПДЛЕ. оБ ОЕК, ЛТПНЕ ОЕЗП, УРБУМЙУШ ЕЗП ВМЙЪЛЙЕ Й ЦЙЧПФОЩЕ, ЛПФПТЩИ ПО ЧЪСМ Л УЕВЕ Ч МПДЛХ.

фПЦДЕУФЧЕООЩЕ ЬФПК, МЕЗЕОДЩ УХЭЕУФЧХАФ Х РМЕНЕО ФПТБДЦБ, ЦЙФЕМЕК ПУФТПЧБ тПФЙ Й бОДБНБОУЛЙИ ПУФТПЧПЧ [6].

бЧУФТБМЙС

рП РТЕДБОЙА ФХЪЕНГЕЧ НОПЗП ЧЕЛПЧ ОБЪБД ОБ ЪЕНМА ПВТХЫЙМУС РПФПР, Ч ЛПФПТПН РПЗЙВМЙ ЧУЕ МАДЙ, ЛТПНЕ ОЕУЛПМШЛЙИ ЮЕМПЧЕЛ [7].

бЖТЙЛБ

мЕЗЕОДЩ П РПФПРЕ ТБУРТПУФТБОЕОЩ, Ч ЮБУФОПУФЙ, Х РМЕНЕОЙ ВБРЕДЙ Ч аЦОПК бЖТЙЛЕ, Й Х ТСДБ РМЕНЕО чПУФПЮОПК бЖТЙЛЙ. ч ЙИ МЕЗЕОДБИ ОЕЛЙК фХНВБКОПФ — БЖТЙЛБОУЛЙК оПК, УМБЧЙМУС УЧПЙН ВМБЗПЮЕУФЙЕН. рПЬФПНХ, ЛПЗДБ ВПЗЙ ТЕЫЙМЙ ХОЙЮФПЦЙФШ ЗТЕЫОЩК НЙТ РПФПРПН, ПОЙ ЪБТБОЕЕ УППВЭЙМЙ ЕНХ П УЧПЕН ОБНЕТЕОЙЙ. пОЙ ФБЛЦЕ РПЧЕМЕМЙ ЕНХ РПУФТПЙФШ ЛПТБВМШ, ОБ ЛПФПТПН ДПМЦЕО ВЩМ УРБУФЙУШ ПО, ЕЗП УЕНШС, Б ФБЛЦЕ РТЕДУФБЧЙФЕМЙ ЧУЕЗП ЦЙЧПФОПЗП НЙТБ. дПМЗП ВХЫЕЧБМ РПФПР. оЕУЛПМШЛП ТБЪ фХНВБКОПФ ЧЩРХУЛБМ ФП ЗПМХВС, ФП СУФТЕВБ ХЪОБФШ П ЕЗП ЛПОГЕ. лПЗДБ ЧПДБ УРБМБ, ПО ХЧЙДЕМ ТБДХЗХ, ПВПЪОБЮБАЭХА ПЛПОЮБОЙЕ вПЦШЕЗП ЗОЕЧБ [8].

аЦОБС бНЕТЙЛБ

йОДЕКУЛЙЕ РМЕНЕОБ ЛБЙОЗБОЗ, ЛХТТХБКС, РБХНБТЙ, БВЕДЕТЙ, ЛБФБХЫЙ (вТБЪЙМЙС), БТБХЛБОЩ (юЙМЙ), НХТБФП (ьЛЧБДПТ), НБЛХ Й БЛЛБЧБЙ (зЧЙБОБ), ЙОЛЙ (рЕТХ), ЮЙТЙЗХБОП (вПМЙЧЙС) ТБУУЛБЪЩЧБАФ П РПФПРЕ РТЕДБОЙС, РТБЛФЙЮЕУЛЙ ФПЦДЕУФЧЕООЩЕ вЙВМЕКУЛПНХ. оПК ЖЙЗХТЙТХЕФ Ч ОЙИ РПД ТБЪМЙЮОЩНЙ ЙНЕОБНЙ — фБНБОДХБТЕ, хБУУХ, бОБФЙХБ, уЙЗХ, Й РТ. еУФШ Ч ОЙИ Й ЗПТБ, Х ЛПФПТПК ПУФБОПЧЙМУС ЛПЧЮЕЗ РПУМЕ РПФПРБ. хРПНЙОБЕФУС Й ЬРЙЪПД, ЛПЗДБ ОБИПДСЭЙЕУС Ч ЛПЧЮЕЗЕ ЧЩРХУЛБАФ ЛПЗП-ФП ЙЪ ЦЙЧПФОЩИ У ГЕМША ХЪОБФШ, УРБМБ МЙ ЧПДБ [9].

гЕОФТБМШОБС бНЕТЙЛБ

«ч НЕЛУЙЛБОУЛПК РТПЧЙОГЙЙ нЙЮПБЛБО ФБЛЦЕ УПИТБОЙМБУШ МЕЗЕОДБ П РПФПРЕ. рП УМПЧБН ФХЪЕНГЕЧ, Ч ОБЮБМЕ РПФПРБ ОЕЛЙК ЮЕМПЧЕЛ РП ЙНЕОЙ фЕХОЙ У ЦЕОПК Й ДЕФШНЙ УЕМЙ ОБ ВПМШЫПЕ УХДОП, ЧЪСЧ У УПВПА ЦЙЧПФОЩИ Й УЕНЕОБ ТБЪМЙЮОЩИ ТБУФЕОЙК Ч ДПУФБФПЮОПН ЛПМЙЮЕУФЧЕ, ЮФПВЩ ЧОПЧШ УОБВДЙФШ ЙНЙ ЪЕНМА РПУМЕ РПФПРБ. лПЗДБ ЧПДБ УРБМБ, ЮЕМПЧЕЛ ЧЩРХУФЙМ СУФТЕВБ, РФЙГБ ХМЕФЕМБ… ОБЛПОЕГ ПО ЧЩРХУФЙМ ЛПМЙВТЙ, Й РФЙЮЛБ ЧЕТОХМБУШ У ЪЕМЕОПК ЧЕФЛПК Ч ЛМАЧЕ» [10].

уЕЧЕТОБС бНЕТЙЛБ

рМЕНЕОБ НПОФБОШЕ, ЮЙТПЛЙ, РЙНБ, ДЕМБЧБТЩ, УПМФП, ФЙООЕ, РБРБЗП, БЛБЗЮЕНЕЙ, МХЙУЕОШП, ЛТЙ, НБОДБОЩ ФБЛЦЕ ТБУУЛБЪЩЧБАФ П РПФПРЕ, Ч ЛПФПТПН УРБУУС ПДЙО ЮЕМПЧЕЛ, РТЙРМЩЧ ОБ МПДЛЕ Л ЗПТЕ ОБ ЪБРБДЕ. х НБОДБОПЧ УХЭЕУФЧПЧБМ ЕЦЕЗПДОЩК РТБЪДОЙЛ У ПУПВЩН ТЙФХБМПН Ч РБНСФШ П РТЕЛТБЭЕОЙЙ РПФПРБ. уПЧЕТЫЕОЙЕ ГЕТЕНПОЙЙ РТЙХТПЮЙЧБМПУШ Л ФПНХ ЧТЕНЕОЙ, ЛПЗДБ РПМОПУФША ТБУРХУЛБАФУС МЙУФШС ЙЧЩ ОБ ТЕЮОЩИ ВЕТЕЗБИ, РПФПНХ ЮФП «ЧЕФЛБ, РТЙОЕУЕООБС РФЙГЕК, ВЩМБ ЙЧПЧБС» [11].

дБЦЕ БВПТЙЗЕОЩ зТЕОМБОДЙЙ УПИТБОЙМЙ РТЕДБОЙС П РПФПРЕ, Ч ЛПФПТПН РПЗЙВМП ЧУЕ ЮЕМПЧЕЮЕУФЧП, ЛТПНЕ ПДОПЗП НХЦЮЙОЩ.

оПЧБС зЧЙОЕС Й рПМЙОЕЪЙС

цЙФЕМЙ ПУФТПЧПЧ ЬФПЗП ТЕЗЙПОБ УПИТБОЙМЙ ХДЙЧЙФЕМШОП УИПЦЙЕ У ДТХЗЙНЙ ОБТПДБНЙ УЛБЪБОЙС П РПФПРЕ. фБЛ, ЙУЛПООЩЕ ЦЙФЕМЙ оПЧПК ъЕМБОДЙЙ, НБПТЙ, ТБУУЛБЪЩЧБАФ УМЕДХАЭЕЕ П РПФПРЕ: «лПЗДБ МАДЙ ТБЪНОПЦЙМЙУШ ОБ ЪЕНМЕ, ФП ЧЕЪДЕ ЧПГБТЙМПУШ ЪМП. рМЕНЕОБ РПУФПСООП УУПТЙМЙУШ ДТХЗ У ДТХЗПН, МАДЙ РЕТЕУФБМЙ ЮФЙФШ ВПЗБ фБОЕ, УПФЧПТЙЧЫЕЗП НХЦЮЙОХ Й ЦЕОЭЙОХ, Й ПФЛТЩФП ПФТЙГБМЙ ЕЗП ХЮЕОЙЕ. дЧБ ЧЕМЙЛЙИ РТПТПЛБ РТПЧПЪЗМБЫБМЙ ЙУФЙОХ П ТБЪДЕМЕОЙЙ ОЕВБ Й ЪЕНМЙ, Б МАДЙ ОБУНЕИБМЙУШ ОБД ОЙНЙ… рТПТПЛЙ ВЩМЙ ПУЛПТВМЕОЩ… Й ОБЮБМУС РПФПР, РТЙ ЛПФПТПН РПЗЙВМП ЧУЕ ЮЕМПЧЕЮЕУФЧП, ЛТПНЕ ОЕУЛПМШЛЙИ ЮЕМПЧЕЛ, УРБУЫЙИУС ОБ РМПФХ» [12].

лЙФБК

лЙФБКУЛЙЕ МЕЗЕОДЩ ФБЛЦЕ РПЧЕУФЧХАФ П РПФПРЕ [13].

еЧТПРБ

уЛБЪБОЙС П РПФПРЕ ЪБРЙУБОЩ Ч «нМБДЫЕК ьДДЕ», ЬРЙЮЕУЛПН РБНСФОЙЛЕ ДТЕЧОЙИ ЙТМБОДГЕЧ, РПЬФПН уОПТТЙ уФХТМХУПОПН. ч ИПДЕ ЛБФБУФТПЖЩ УРБУУС МЙЫШ вЕТЗЕМШНЙТ УП УЧПЕК ЦЕОПК Й ДЕФШНЙ, УЕЧ Ч ЛПЧЮЕЗ [14].

уЛБОДЙОБЧУЛЙЕ ЗЕТПЙ, РЕТЕЦЙЧЫЙЕ РПФПР, вЙФ, ЕЗП ЦЕОБ вЙТТЕО Й ЙИ ДПЮШ, ФБЛ ЦЕ УРБУЫЙЕУС ВМБЗПДБТС ФПНХ, ЮФП УЕМЙ ЛПЧЮЕЗ.

уПИТБОЙМЙУШ МЕЗЕОДЩ П РПФПРЕ Й Х ЦЙФЕМЕК хЬМУБ, жТЙУМБОДЙЙ Й Ф. Д.

оП ВПМЕЕ РПМОП УПВЩФЙС РПФПРБ ПРЙУБОЩ Х ДТЕЧОЙИ ЙУЮЕЪОХЧЫЙИ ОБТПДПЧ Ч ЛМЙОПРЙУОЩИ ВЙВМЙПФЕЛБИ, ПВОБТХЦЕООЩИ БТИЕПМПЗБНЙ.

оБЙВПМЕЕ ЪОБЮЙФЕМШОЩН ПФЛТЩФЙЕН Ч ЬФПК ПВМБУФЙ НЩ ПВСЪБОЩ БОЗМЙКУЛПНХ ХЮЕОПНХ дЦПТДЦХ уНЙФХ, ЛПФПТЩК Ч 1872 ЗПДХ РТЙ ТБУЫЙЖТПЧЛЕ ОЕУЛПМШЛЙИ ЛМЙОПРЙУОЩИ ФБВМЙЮЕЛ ЙЪ ВЙВМЙПФЕЛЙ БУУЙТЙКУЛПЗП ГБТС бЫЫХТВБОЙРБМБ ПВОБТХЦЙМ «ьРПУ П зЙМШЗБНЕЫЕ», Ч ЛПФПТПН ДЕФБМШОП ТБУУЛБЪБОБ ЙУФПТЙС РПФПРБ. чПФ, Ч ЮБУФОПУФЙ, ЮФП ОБРЙУБОП Ч ЬФПН ДТЕЧОЕКЫЕН МЙФЕТБФХТОПН РБНСФОЙЛЕ:

«уОЕУЙ ЦЙМЙЭЕ, РПУФТПК ЛПТБВМШ,
рПЛЙОШ ЙЪПВЙМШЕ, ЪБВПФШУС П ЦЙЪОЙ,
вПЗБФУФЧП РТЕЪТЙ, УРБУБК УЧПА ДХЫХ!
оБ УЧПК ЛПТБВМШ РПЗТХЪЙ ЧУЕ ЦЙЧПЕ.
фПФ ЛПТБВМШ ФЩ РПУФТПЙЫШ,
пЮЕТФБОШЕН ДБ ВХДЕФ ЮЕФЩТЕИХЗПМЕО…
оБЗТХЪЙМ ЕЗП ЧУЕН, ЮФП ЙНЕМ С ЦЙЧПК ФЧБТЙ
рПДОСМ ОБ ЛПТБВМШ ЧУА УЕНША Й ТПД НПК,
уЛПФ УФЕРОПК Й ЪЧЕТШЕ… РПДОСМ С… ЪБУНПМЙМ
еЗП ДЧЕТЙ… У ПУОПЧБОШС ОЕВЕУ ЧУФБМБ ЮЕТОБС ФХЮБ…
ВЩУФТП ОБМЕФЕМ, ЪБФПРМСС ЗПТЩ, РПФПР…
х ЗПТЩ оЙГЙТ ЛПТБВМШ ПУФБОПЧЙМУС…
рТЙ ОБУФХРМЕОЙЙ ДОС УЕДШНПЗП ЧЩОЕУ ЗПМХВС Й ПФРХУФЙМ С
… НЕУФБ ОЕ ОБЫЕМ, РТЙМЕФЕМ ПВТБФОП.
чЩОЕУ МБУФПЮЛХ Й ПФРХУФЙМ С. пФРТБЧЙЧЫЙУШ… ОБЪБД ЧЕТОХМБУШ
чЩОЕУ ЧПТПОБ… ЧПТПО… УРБД ЧПДЩ ХЧЙДЕМ Й ОЕ ЧЕТОХМУС.
с ЧЩЫЕМ, ОБ ЮЕФЩТЕ УФПТПОЩ РТЙОЕУ С ЦЕТФЧХ…
рПДОСМУС ьОМЙМШ (НЕУПРПФБНУЛЙК ВПЗ — РТЙН. б. п.),
чЪПЫЕМ ОБ ЛПТБВМШ, ЧЪСМ НЕОС ЪБ ТХЛХ, ЧЩЧЕМ ОБТХЦХ,
оБ ЛПМЕОЙ РПУФБЧЙМ ЦЕОХ НПА ТСДПН…
чУФБМ НЕЦДХ ОБНЙ, ВМБЗПУМПЧЙМ ОБУ…».

рТПФЙЧ ФБЛПЗП СТЛПЗП РПДФЧЕТЦДЕОЙС вЙВМЙЙ ОЕ НПЗМЙ ЧПЪТБЦБФШ ДБЦЕ БФЕЙУФЙЮЕУЛЙЕ УПЧЕФУЛЙЕ РТПРБЗБОДЙУФЩ, ГЕМША ЛПФПТЩИ ВЩМП ЪБЛМЕКНЙФШ лОЙЗХ лОЙЗ. чПФ ЮФП ОБРЙУБОП Ч ПДОПН ФБЛПН ЙИ ФТХДЕ: «…РПЬНБ П зЙМШЗБНЕЫЕ… УМПЦЙМБУШ, ЧЕТПСФОП, ЕЭЕ Ч ЛПОГЕ РЕТЧПК РПМПЧЙОЩ 3 ФЩУСЮЕМЕФЙС ДП О. Ь., ИПФС ДПЫЕДЫЙЕ ДП ОБУ ЪБРЙУЙ ОБ 800 МЕФ НПМПЦЕ. ъОБЮЙФ, РТЕДБОЙЕ П РПФПРЕ УХЭЕУФЧПЧБМП РТЙНЕТОП ХЦЕ ЪБ 2500 МЕФ ДП О. Ь., Ф. Е. ЪБ РПМФПТЩ У МЙЫОЙН ФЩУСЮЙ МЕФ ДП ФПЗП, ЛБЛ БОБМПЗЙЮОПЕ РТЕДБОЙЕ ВЩМП ЪБРЙУБОП Ч вЙВМЕКУЛЙИ ЛОЙЗБИ. б ЮФП ПВБ РТЕДБОЙС ЧЕУШНБ ВМЙЪЛЙ РП УПДЕТЦБОЙА, МЕЗЛП ХУФБОПЧЙФШ, УФПЙФ МЙЫШ ЛТБФЛП ОБРПНОЙФШ УПДЕТЦБОЙЕ ПДЙООБДГБФПК ФБВМЙГЩ ЬРПУБ зЙМШЗБНЕЫБ (ПОБ РТЙЧЕДЕОБ ЧЩЫЕ — РТЙН. б. п.)» [15].

ыХНЕТУЛЙК ЬРПУ

лБЛ РПЛБЪБМЙ ДБМШОЕКЫЙЕ ТБУЛПРЛЙ, «ьРПУ П зЙМШЗБНЕЫЕ» ОЕ ВЩМ ДТЕЧОЕКЫЙН ЙЪЧЕУФЙЕН П РПФПРЕ. рТЙ ТБУЛПРЛБИ НЕУПРПФБНУЛПЗП ЗПТПДБ оЙРРХТБ ВЩМБ ОБКДЕОБ ОЕВПМШЫБС ФБВМЙЮЛБ, УПДЕТЦБЭБС ЫЕУФШ УФПМВГПЧ. чРЕТЧЩЕ УЧЕДЕОЙС П ЕЕ УПДЕТЦБОЙЙ ПРХВМЙЛПЧБМ Ч 1914 ЗПДХ РТПЖЕУУПТ БУУЙТЙПМПЗ бТОЕ рЕВЕМЕЙ. ьФПФ ФЕЛУФ УПДЕТЦБМ УМЕДХАЭЕЕ: «ч УПИТБОЙЧЫЕКУС РТЙНЕТОП ОБ ПДОХ ФТЕФШ ЮБУФЙ ФЕЛУФБ ТЕЮШ ЙДЕФ П УПФЧПТЕОЙЙ ЮЕМПЧЕЛБ, ЦЙЧПФОЩИ Й ТБУФЕОЙК, ПВ ПУОПЧБОЙЙ РСФЙ ЗПТПДПЧ, П ЗОЕЧЕ ВПЗПЧ Й ТЕЫЕОЙЙ ЙИ ОБУМБФШ ОБ ЪЕНМА РПФПР, ЮФПВЩ ХОЙЮФПЦЙФШ ТПД МАДУЛПК. оБВПЦОПНХ Й ВПЗПВПСЪОЕООПНХ ГБТА ъЙХУХДТЕ ВПЦЕУФЧЕООЩК ЗПМПУ ЧПЪЧЕЭБЕФ П ТЕЫЕОЙЙ ВПЗПЧ: ОБ ЪЕНМА ПВТХЫЙФУС РПФПР, ДБВЩ ГЕМЙЛПН ХОЙЮФПЦЙФШ УЕНС ТПДБ ЮЕМПЧЕЮЕУЛПЗП… чУЕ ВХТЙ У ОЕВЩЧБМПК УЙМПК ТБЪВХЫЕЧБМЙУШ ПДОПЧТЕНЕООП. ч ФПФ ЦЕ НЙЗ РПФПР ЪБМЙМ ЗМБЧОЩЕ УЧСФЙМЙЭБ. уЕНШ ДОЕК Й УЕНШ ОПЮЕК РПФПР ЪБМЙЧБМ ЪЕНМА, Й ПЗТПНОЩК ЛПТБВМШ ЧЕФТЩ ОПУЙМЙ РП ВХТОЩН ЧПДБН. рПФПН ЧЩЫЕМ хФХ (ВПЗ УПМОГБ — РТЙН. б. п.), ФПФ, ЛФП ДБЕФ УЧЕФ ОЕВЕУБН Й ЪЕНМЕ. фПЗДБ ъЙХУХДТБ ПФЛТЩМ ПЛОП ОБ УЧПЕН ПЗТПНОПН ЛПТБВМЕ, Й хФХ РТПОЙЛ УЧПЙНЙ МХЮБНЙ Ч ПЗТПНОЩК ЛПТБВМШ. ъЙХУХДТБ, ГБТШ РТПУФЕТУС РЕТЕД хФХ, гБТШ ХВЙМ ДМС ОЕЗП ВЩЛБ, ЪБТЕЪБМ ПЧГХ» [16].

фБЛ ЦЕ Ч «ТСДЕ ДТХЗЙИ ЫХНЕТУЛЙИ ДПЛХНЕОФПЧ, ОБРЙУБООЩИ ЛМЙОПРЙУША, ХРПНЙОБЕФУС Й РПФПР, Й ЫХНЕТУЛЙК оПК — ъЙХУХДТБ…:

рПУМЕ ФПЗП, ЛБЛ ВХТС РТЙОЕУМБ ДПЦДЙ
рПУМЕ ФПЗП, ЛБЛ ЧУЕ РПУФТПКЛЙ ВЩМЙ ТБЪТХЫЕОЩ…
рПУМЕ РПФПРБ ПО УЛБЪБМ: «с УПФТХ У МЙГБ ЪЕНМЙ ЧУЕ…»

ьФПФ ФЕЛУФ, ЗДЕ ХРПНЙОБЕФУС РПФПР, ВЩМ ПФЛТЩФ Й РЕТЕЧЕДЕО Ч 1964 ЗПДХ» [17].

дТЕЧОЙЕ ЙУФПТЙЛЙ

рПНЙНП МЕЗЕОД Й УЛБЪБОЙК, ЙУФПТЙС РПФПРБ ПФТБЦЕОБ Ч ФТХДБИ ДТЕЧОЙИ ЙУФПТЙЛПЧ, ЙЪЧЕУФЙС ЛПФПТЩИ ЧЩДЕТЦБМЙ РТПЧЕТЛХ ЧТЕНЕОЕН Й СЧМСМЙУШ РТЙЪОБООЩНЙ ДБЦЕ Ч ЛТХЗБИ БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩИ ХЮЕОЩИ.

* ветпу (350-280 ЗЗ. ДП т. иТ.), ЧБЧЙМПОУЛЙК ЙУФПТЙЛ, ЦТЕГ, ОБРЙУБЧЫЙК йУФПТЙА РП ЪБЛБЪХ УЕМЕЧЛЙДУЛПЗП ГБТС бОФЙПИБ рЕТЧПЗП. вЕТПУ РЙЫЕФ, ЮФП РПФПР РТПЙЪПЫЕМ Ч ГБТУФЧПЧБОЙЕ лУЙУХФТХУБ, ДЕУСФПЗП ГБТС чБЧЙМПОЙЙ. ьФПФ РТБЧЙФЕМШ ВЩМ РТЕДХРТЕЦДЕО вПЗПН П ОБДЧЙЗБАЭЕКУС ЛБФБУФТПЖЕ. рП РПЧЕМЕОЙА зПУРПДБ ПО ЪБРЙУБМ ЙУФПТЙА НЙТБ ПФ ОБЮБМБ, Б ЪБФЕН РПЗТХЪЙМ ОБ РПУФТПЕООЩК ЛПТБВМШ РТЕДУФБЧЙФЕМЕК ЦЙЧПФОПЗП НЙТБ Й УЧПА УЕНША. чУЛПТЕ ОБЮБМУС РПФПР. лПЗДБ ПО УФБМ ХВЩЧБФШ, ГБТШ УФБМ ЧЩРХУЛБФШ РФЙГ, ДБВЩ ХЪОБФШ, УПЫМБ МЙ ЧПДБ. оБЛПОЕГ Ч ФТЕФЙК ТБЪ ЧЩРХЭЕООБС ЙН РФЙГБ ОЕ ЧЕТОХМБУШ, Й ПО РПОСМ, ЮФП РПСЧЙМБУШ УХЫБ. лУЙУХФТХУ ПУФБОБЧМЙЧБЕФ УЧПК ЛПТБВМШ Х ЧЩУПЛПК ЗПТЩ, Й, УПКДС У ЛПЧЮЕЗБ, УФТПЙФ БМФБТШ Й РТЙОПУЙФ ЦЕТФЧХ вПЗХ. дБМЕЕ, вЕТПУ РЙЫЕФ, ЮФП «ПВМПНЛЙ ЛПТБВМС, РТЙУФБЧЫЕЗП Л ЗПТБН бТНЕОЙЙ, УХЭЕУФЧХАФ ДП УЙИ РПТ, Й НОПЗЙЕ МАДЙ УОЙНБАФ У ОЙИ УНПМХ ДМС ФБМЙУНБОПЧ» [18].

* ойлпмбк дбнбулйо (64 З. ДП т. иТ. — ОБЮБМП 1 ЧЕЛБ РП т. иТ.), ЗТЕЮЕУЛЙК ЙУФПТЙЛ, ВЩМ ЧПУРЙФБФЕМЕН ДЕФЕК бОФПОЙС Й лМЕПРБФТЩ, РТЙВМЙЦЕООЩК ЙНРЕТБФПТБ бЧЗХУФБ, БЧФПТ чУЕНЙТОПК ЙУФПТЙЙ, УПУФПСЭЕК ЙЪ 144 ЛОЙЗ.

ч 96-ПК ЛОЙЗЕ УЧПЕК ЙУФПТЙЙ ПО РЙЫЕФ: «…ЧЩЫЕ ПВМБУФЙ нЙОЙБДЩ ОБИПДЙФУС Ч бТНЕОЙЙ ЧЩУПЛБС ЗПТБ РП ЙНЕОЙ вБТЙУ, ОБ ЛПФПТПК, РП РТЕДБОЙА, ЙУЛБМП ХВЕЦЙЭЕ Й ОБЫМП УРБУЕОЙЕ НОПЗП МАДЕК ЧП ЧТЕНС РПФПРБ. зПЧПТСФ ФБЛЦЕ, ЮФП ЛБЛПК-ФП ЮЕМПЧЕЛ, РМЩЧЫЙК Ч ЛПЧЮЕЗЕ, ЧЩУБДЙМУС ОБ ЧЕТЫЙОЕ ЗПТЩ, Й ЮФП ДЕТЕЧСООЩЕ ПУФБФЛЙ ФПЗП УХДОБ УПИТБОСМЙУШ ЕЭЕ ДПМЗПЕ ЧТЕНС. юЕМПЧЕЛ ЬФПФ, ЧЕТПСФОП, ВЩМ ФПФ УБНЩК, П ЛПФПТПН ХРПНЙОБЕФУС Х нПЙУЕС, ЪБЛПОПДБФЕМС ЙХДЕЕЧ» [19].

* йпуйж жмбчйк (37-101 ЗЗ. РП т. иТ.), ЪОБНЕОЙФЩК ТЙНУЛЙК ЙУФПТЙЛ. ч ПДОПК ЙЪ УЧПЙИ ТБВПФ ПО РЙЫЕФ УМЕДХАЭЕЕ: «рПУМЕ ФПЗП, ЛБЛ зПУРПДШ вПЗ РТЕДПУФЕТЕЗ МАДЕК, пО ОБУМБМ ДПЦДШ, Й Ч РТПДПМЦЕОЙЕ УПТПЛБ ДОЕК ВЕУРТЕТЩЧОП МЙМЙУШ РПФПЛЙ ЧПДЩ, ФБЛ ЮФП ПОБ РПЛТЩМБ ЪЕНМА ОБ РСФШДЕУСФ МПЛФЕК Ч ЧЩЫЙОХ. ьФП ВЩМП РТЙЮЙОПК ФПЗП, ЮФП ЧППВЭЕ ВПМШЫЕ (ЛТПНЕ оПС У УЕНЕКУФЧПН) ОЙЛФП ОЕ УРБУУС, ФБЛ ЛБЛ ОЕ ВЩМП УТЕДУФЧБ Л ПФУФХРМЕОЙА Й ВЕЗУФЧХ. мЙЫШ УФП РСФШДЕУСФ ДОЕК РПУМЕ ФПЗП, ЛБЛ РЕТЕУФБМ ДПЦДШ, ЙНЕООП ОБ УЕДШНПК ДЕОШ УЕДШНПЗП НЕУСГБ, ОБЮБМБ НБМП-РПНБМХ УВЩЧБФШ ЧПДБ. ъБФЕН, ЛПЗДБ ЛПЧЮЕЗ ПУФБОПЧЙМУС ОБ ЧЕТЫЙОЕ ПДОПК ЗПТЩ Ч бТНЕОЙЙ, Б ЬФП ЪБНЕФЙМ оПК… оЕУЛПМШЛП ДОЕК УРХУФС, ЛПЗДБ ЧПДБ ЕЭЕ ВПМЕЕ ХВЩМБ, ПО ЧЩРХУФЙМ ЧПТПОБ… ПДОБЛП ФПФ ЧЕТОХМУС Л оПА… ЮЕТЕЪ УЕНШ ДОЕК оПК ЧЩРХУФЙМ ЗПМХВС. лПЗДБ ЦЕ РПУМЕДОЙК ЧЕТОХМУС Л ОЕНХ ЪБРБЮЛБООЩК ЪЕНМЕА, ОЕУС МЙУФ НБУМЙОЩ, ФП оПК ХЧЙДЕМ, ЮФП ЪЕНМС ПУЧПВПДЙМБУШ ПФ ЧПДЩ. й, РТПЦДБЧ ЕЭЕ УЕНШ ДОЕК, ЧЩРХУФЙМ ЙЪ ЛПЧЮЕЗБ ЦЙЧПФОЩИ, Й УБН ЧЩЫЕМ УП УЧПЙНЙ ДПНПЮБДГБНЙ. рТЙОЕУС ЪБФЕН ЦЕТФЧХ зПУРПДХ вПЗХ, ПО ЧНЕУФЕ У УПТПДЙЮБНЙ ХУФТПЙМ ЦЕТФЧЕООЩК РЙТ. ьФП НЕУФП БТНСОЕ ОБЪЩЧБАФ «НЕУФПН ЧЩУБДЛЙ», Й ДП УЙИ РПТ ЕЭЕ ФХЪЕНГЩ РПЛБЪЩЧБАФ ФБН ПУФБФЛЙ, УПИТБОЙЧЫЙЕУС ПФ ЛПЧЮЕЗБ» [20].

* мхлйбо (120-180 ЗЗ.) Й рбчубойк (2 ЧЕЛ РП т. иТ.), ЗТЕЮЕУЛЙЕ ЙУФПТЙЛЙ Й РХФЕЫЕУФЧЕООЙЛЙ (ПВ ЙИ УЧЙДЕФЕМШУФЧЕ УН. ЧЩЫЕ).

* йетпойн (4 ЧЕЛ ДП т. иТ.), ЕЗЙРЕФУЛЙК ЙУФПТЙЛ, ТПДПН ЙЪ лБТДЙЙ. бЧФПТ йУФПТЙЙ жЙОЙЛЙЙ, ПФ ЛПФПТПК УПИТБОЙМЙУШ МЙЫШ ПФДЕМШОЩЕ ПФТЩЧЛЙ, ОП УТЕДЙ ОЙИ ЕУФШ ЙЪЧЕУФЙС П ЧУЕНЙТОПН РПФПРЕ, ЪБМЙЧЫЕН ЪЕНМА [21].

* ыхнетулйе итпойлй. дТЕЧОЕКЫЙЕ ЙУФПТЙЮЕУЛЙЕ УЧЕДЕОЙС П РПФПРЕ ПФОПУСФУС, РТЙНЕТОП, Л 2100 ЗПДХ ДП т. иТ., ФП ЕУФШ, УРХУФС ЧУЕЗП 200 — 300 МЕФ РПУМЕ ЛБФБУФТПЖЩ. оБРЙУБОЩ ПОЙ РЙУГПН оХТ-оЙНУХВХТБ, БЧФПТПН ПДОПК ЙЪ РЕТЧЩИ Ч НЙТЕ ЙУФПТЙЮЕУЛПК ИТПОПМПЗЙЙ. рТЙЪНБ У ЬФЙН ФЕЛУФПН ВЩМБ ПВОБТХЦЕОБ Ч 1922 ЗПДХ ПЛПМП ЗПТПДБ мБТУБ ЬЛУРЕДЙГЙЕК РПД ТХЛПЧПДУФЧПН ДПЛФПТБ чЕМШДБ-вМХОДЕМС. рП ЕЗП ЙНЕОЙ ПОБ ЙЪЧЕУФОБ Ч ОБХЛЕ ЛБЛ РТЙЪНБ чЕМШДБ (ДТХЗПЕ ЕЕ ОБЪЧБОЙЕ — ыХНЕТУЛБС РТЙЪНБ). «ъОБЛПНБС ЧУЕН вЙВМЕКУЛБС МЕЗЕОДБ П оПЕЧПН ЛПЧЮЕЗЕ РП УЧПЕНХ РТПЙУИПЦДЕОЙА ЧПЧУЕ ОЕ ДТЕЧОЕЕЧТЕКУЛЙК НЙЖ… фПЮОП ФБЛБС ЦЕ ЙУФПТЙС ЪБРЙУБОБ ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ ЪБДПМЗП ДП ФПЗП, ЛБЛ бЧТББН РПСЧЙМУС ОБ УЧЕФ, РТЙЮЕН Ч ПВЕЙИ ЧЕТУЙСИ УПЧРБДБАФ ОЕ ФПМШЛП ЖБЛФЩ, ОП ДБЦЕ НОПЗЙЕ ЖТБЪЩ… УРЙУПЛ ГБТЕК, УПУФБЧМЕООЩК ЫХНЕТУЛЙНЙ РЙУГБНЙ… ВЩМ УЧПЕЗП ТПДБ ЛПУФСЛ ЙУФПТЙЙ, РПИПЦЙК ОБ ОБЫЙ ИТПОПМПЗЙЮЕУЛЙЕ ФБВМЙГЩ… уПУФБЧЙФЕМЙ УРЙУЛБ ГБТЕК ТБУУНБФТЙЧБМЙ РПФПР ЛБЛ ОЕЛЙК РЕТЕТЩЧ Ч ЙУФПТЙЙ ЙИ УФТБОЩ. «оП ЧПФ РТЙЫЕМ РПФПР. рПУМЕ РПФПРБ ГБТУЛБС ЧМБУФШ ВЩМБ ЧОПЧШ ОЙУРПУМБОБ УЧЩЫЕ…» рПФПР ДМС ЫХНЕТУЛПЗП ЮЙФБФЕМС ЙНЕМ ЧРПМОЕ ЛПОЛТЕФОПЕ ЪОБЮЕОЙЕ. ьФП ВЩМ ФПФ УБНЩК РПФПР, ЛПФПТЩК НЩ ОБЪЩЧБЕН ЧУЕНЙТОЩН…» — РЙЫЕФ ЪОБНЕОЙФЩК БОЗМЙКУЛЙК БТИЕПМПЗ ДПЛФПТ УЬТ мЕПОБТД чХММЙ (1880-1960), ПФЛТЩЧЫЙК ДТЕЧОЙК хТ — ТПДЙОХ бЧТББНБ, Б ФБЛЦЕ ДТЕЧОЙЕ ЗПТПДБ бМБМБИ, лБТЛЕНЙЫ, РПУЕМЕОЙС ОБ уЙОБЕ [22]. йЪЧЕУФЙС П РПФПРЕ ТБЪЗТБОЙЮЙЧБАФ Ч РТЙЪНЕ ЙУФПТЙА ыХНЕТБ ОБ ДЧБ РЕТЙПДБ: ДП- Й РПУМЕРПФПРОЩК.

* нобуек, ЙУФПТЙЛ ЙЪ ЗПТПДБ рБФТ (2 ЧЕЛ ДП т. иТ.), ЙЪ УПЮЙОЕОЙК ЛПФПТПЗП НОПЗПЕ ХФЕТСОП. оП УТЕДЙ УПИТБОЙЧЫЙИУС ЕУФШ ЙЪЧЕУФЙС П РПФПРЕ, РПЗХВЙЧЫЕН ДТЕЧОАА ГЙЧЙМЙЪБГЙА [23].

* бууйтйкулйе итпойлй. рТЙ ТБУЛПРЛБИ ДЧПТГБ БУУЙТЙКУЛПЗП ГБТС бЫЫХТВБОЙРБМБ Ч оЙОЕЧЙЙ ВЩМ ПВОБТХЦЕОБ ПЗТПНОБС ЛМЙОПРЙУОБС ВЙВМЙПФЕЛБ. уТЕДЙ ФЩУСЮ ЛОЙЗ ПВОБТХЦЕОЩ Й ФБЛЙЕ, ЛПФПТЩЕ УППВЭБМЙ П РПФПРЕ, Ч ДЕФБМСИ РПТБЪЙФЕМШОП УПЧРБДБАЭЙИ У вЙВМЕКУЛЙНЙ ДБООЩНЙ [24].

йФБЛ, ЙЪЧЕУФЙС П РПФПРЕ РПДФЧЕТЦДБАФУС ЬФОПЗТБЖЙЮЕУЛЙНЙ ДБООЩНЙ ОБТПДПЧ ЧУЕЗП (!) НЙТБ, Б ФБЛ ЦЕ УППВЭЕОЙСНЙ ДТЕЧОЙИ МЕФПРЙУЕК Й ЙУФПТЙЛБНЙ.

оП РПНЙНП РЙУШНЕООЩИ УЧЙДЕФЕМШУФЧ РПФПР ПУФБЧЙМ Й НОПЗПЮЙУМЕООЕКЫЙЕ БТИЕПМПЗЙЮЕУЛЙЕ Й ЗЕПМПЗЙЮЕУЛЙЕ УМЕДЩ. ч УЧСЪЙ У ЙИ ЛТБКОЕК НОПЗПЮЙУМЕООПУФША НЩ РТЙЧЕДЕН ЪДЕУШ МЙЫШ ПУОПЧОЩЕ ЙИ ЗТХРРЩ.

бТИЕПМПЗЙС НЕТФЧЩИ ЗПТПДПЧ

• хТ. тБУЛПРЛЙ хТБ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ ЧЩЫЕ, РТПЧПДЙМЙУШ Ч 1922-1934 ЗЗ. ЬЛУРЕДЙГЙЕК РПД ТХЛПЧПДУФЧПН ДПЛФПТБ м. чХММЙ. чПФ ЮФП ПВ ЬФПН РЙЫЕФ УБН БТИЕПМПЗ: «чУЕ ЗПТПДБ нЕУПРПФБНЙЙ, Ч ФПН ЮЙУМЕ Й хТ, УПИТБОЙМЙ УМЕДЩ ОБЧПДОЕОЙК, РТПЙУИПДЙЧЫЙИ Ч ТБЪОПЕ ЧТЕНС. ъБЮБУФХА ФБЛЦЕ ОБЧПДОЕОЙС НЕУФОПЗП ИБТБЛФЕТБ ЧПЪОЙЛБМЙ Ч ТЕЪХМШФБФЕ ДПЦДЕК. пДОБЛП НЩ ОЙ ТБЪХ ОЕ ЧУФТЕФЙМЙ ДБЦЕ ПФДБМЕООП РПИПЦЕЗП ОБ ФП, ЮФП ПВОБТХЦЙМЙ ОБ ДОЕ ОБЫЕЗП ВПМШЫПЗП ЛПФМПЧБОБ. ъДЕУШ РЕТЕД ОБНЙ РТЕДУФБМЙ РПУМЕДУФЧЙС ФБЛПЗП ОБЧПДОЕОЙС, ЛБЛПЗП нЕУПРПФБНЙС ОЕ ЪОБМБ ЪБ ЧУА УЧПА ЙУФПТЙА, — Ч ЬФПН ОЕ РТЙИПДЙФУС УПНОЕЧБФШУС… нЩ ХВЕДЙМЙУШ, ЮФП РПФПР ДЕКУФЧЙФЕМШОП ВЩМ, Й ОЕФ ОЙЛБЛПК ОХЦДЩ ДПЛБЪЩЧБФШ, ЮФП ЙНЕООП ПВ ЬФПН РПФПРЕ ЙДЕФ ТЕЮШ Ч УРЙУЛЕ ГБТЕК, Ч ЫХНЕТУЛПК МЕЗЕОДЕ, УМЕДПЧБФЕМШОП, Й Ч чЕФИПН ъБЧЕФЕ» [25].

рТЙОГЙР ТБВПФЩ ЬЛУРЕДЙГЙЙ чХММЙ Й ДТХЗЙИ, П ЛПФПТЩИ НЩ УЛБЦЕН ОЙЦЕ, УЧПДЙМУС, Ч ЮБУФОПУФЙ, Л УМЕДХАЭЕНХ. бТИЕПМПЗЙ ТЩМЙ Ч ЗМХВЙОХ ЫБИФХ 40 НЕФТПЧ Й ВПМЕЕ, РПМХЮБС УТЕЪЩ РПЮЧ, Ч ЛПФПТЩИ ПВОБТХЦЙЧБМЙУШ УМЕДЩ ЦЙЪОЕДЕСФЕМШОПУФЙ ЮЕМПЧЕЛБ. уМПЙ РПЮЧЩ, ПФОПУСЭЙЕУС Л ПДОПНХ ЧТЕНЕООПНХ РЕТЙПДХ, ОБЪЩЧБАФУС ЛХМШФХТОЩН УМПЕН. юЕН ЗМХВЦЕ УМПК, ФЕН ПО ДТЕЧОЕЕ. фБЛ ЧПФ, РТЙ ТБУЛПРЛБИ ЗПТПДПЧ УЧЕТИХ ЧОЙЪ ЙДХФ 10 — 12 ЛХМШФХТОЩИ УМПЕЧ, ЪБФЕН УМПК ЙМБ Й ЗМЙОЩ ПФ 2 ДП 6 НЕФТПЧ (Ч ТБЪОЩИ ЗПТПДБИ) Й ЪБФЕН ПРСФШ УМПЙ УП УМЕДБНЙ ВЩФБ ЮЕМПЧЕЛБ. фП ЕУФШ, ВЩМБ ЦЙЪОШ, ЪБФЕН ОБУФХРЙМП ОБЧПДОЕОЙЕ, РПФПН ЦЙЪОШ ОБ ЬФПН НЕУФЕ ЧОПЧШ ЧПЪТПДЙМБУШ. фБЛ ПЮЕОШ Й ПЮЕОШ ХРТПЭЕООП ЧЩЗМСДЙФ ПУОПЧОПК РТЙОГЙР ТБУЛПРПЛ. фБЛПК УМПК ЙМБ Ч хТЕ ДПУФЙЗБМ ФТЕИ У РПМПЧЙОПК НЕФТПЧ [26]. ч ИПДЕ ЬФПК ЬЛУРЕДЙГЙЙ БТИЕПМПЗЙ ПФЛТЩМЙ, ЮФП РПФПР ХОЙЮФПЦЙМ ЛХМШФХТХ ьМШ-пВЕКДБ.

ч ТХЛБИ ХЮЕОЩИ ПЛБЪБМБУШ РПУХДБ ДПРПФПРОЩИ МАДЕК, ПОЙ ХЧЙДЕМЙ УМЕДЩ ЙИ ЦЙМЙЭ.

• лЙЫ. ч 1928-1929 ЗПДБИ Ч ДТХЗПН НЕУПРПФБНУЛПН ЗПТПДЕ ТБВПФБМБ ЬЛУРЕДЙГЙС ДПЛФПТБ уФЕЖБОБ мБОЗДПОБ. ч 19-Н ЛХМШФХТОПН УМПЕ ВЩМ ПВОБТХЦЕО УМПК ЙМБ Й ЗМЙОЩ Ч 1,5 НЕФТБ ЧЩУПФПК. рПД ОЙН, Ч 20-Н УМПЕ ОБИПДЙМЙУШ ПУФБФЛЙ ДПРПФПРОПК ЛХМШФХТЩ [27].

• оЙОЕЧЙС. ч 1932-1933 ЗПДБИ Ч оЙОЕЧЙЙ ЧЕМБ ТБУЛПРЛЙ ВТЙФБОУЛБС ЬЛУРЕДЙГЙС тЕОДЦЙОБМШДБ лЬНРВЕММБ-фПНРУПОБ Й ДПЛФПТБ нБЛУБ нБММПХЬОБ (ЦЕОПК ЛПФПТПЗП, ЛУФБФЙ, ВЩМБ ЙЪЧЕУФОБС БОЗМЙКУЛБС РЙУБФЕМШОЙГБ ДЕФЕЛФЙЧОПЗП ЦБОТБ бЗБФБ лТЙУФЙ).

ч ИПДЕ ТБУЛПРПЛ ФБЛ ОБЪЩЧБЕНПЗП «чЕМЙЛПЗП ЛХТЗБОБ» ОБ ЗМХВЙОЕ 22 НЕФТПЧ ВЩМЙ ПВОБТХЦЕОЩ УМЕДЩ РПФПРБ — ДЧХИ У РПМПЧЙОПК НЕФТПЧЩК УМПК ЙМБ, ТЕЮОПЗП РЕУЛБ, Б РПД ОЙНЙ — УМЕДЩ ДПРПФПРОПК ЛХМШФХТЩ [28].

«рТЕДЮХЧУФЧЙЕ нБММПХЬОБ ПЛБЪБМПУШ РТБЧЙМШОЩН: ЙН РТЙЫМПУШ ПРХУФЙФШУС ПЮЕОШ ЗМХВПЛП, ЮФПВЩ ОБКФЙ ОБЮБМП ЦЙЪОЙ Ч оЙОЕЧЙЙ. оБ ЗМХВЙОЕ РПЮФЙ 70 ЖХФПЧ нБММПХЬО ЧУЛТЩМ УМПК ХВБКЙДУЛПК ЛЕТБНЙЛЙ» [29].

• ыХТТХРБЛ (жБТБ). ч 1931 ЗПДХ БНЕТЙЛБОУЛБС ЬЛУРЕДЙГЙС рЕОУЙМШЧБОУЛПЗП ХОЙЧЕТУЙФЕФБ, ЧПЪЗМБЧМСЕНБС ДПЛФПТПН ьТЙЛПН ыНЙДФПН, ПВОБТХЦЙМБ РТЙ ТБУЛПРЛБИ ДТЕЧОЕЗП ыХТТХРБЛБ РПЮФЙ ФТЕИНЕФТПЧЩК УМПК РЕУЛБ, ЗМЙОЩ Й ЙМБ, Б РПД ОЙН УМЕДЩ ДТЕЧОЕЗП ЗПТПДБ.

• ьТЙДХ. ч ИПДЕ ТБУЛПРПЛ ЙТБЛУЛПК ЬЛУРЕДЙГЙЙ, ЧПЪЗМБЧМСЕНПК уБЖБТПН Й мМПКДПН, ВЩМ ПВОБТХЦЕО ДТЕЧОЙК ьТЙДХ, ОЙ ПДЙО ТБЪ ХРПНЙОБЕНЩК Ч ЧБЧЙМПОУЛЙИ МЕФПРЙУСИ, ЛБЛ ДТЕЧОЕКЫЙК ЗПТПД ЪЕНМЙ, ТПДЙОБ РЕТЧЩИ МАДЕК. лБЛ Й Ч ДТХЗЙИ ЗПТПДБИ нЕЦДХТЕЮШС, ЪДЕУШ ВЩМ ПВОБТХЦЕО ОБ НОПЗПНЕФТПЧПК ЗМХВЙОЕ ЮЙУФЩК УМПК ЙМБ, Б РПД ОЙН УМЕДЩ ДПРПФПРОПК ЛХМШФХТЩ. ч ИПДЕ ТБУЛПРПЛ ВЩМ ПВОБТХЦЕО ДТЕЧОЕКЫЙК ИТБН, ПФОПУСЭЙКУС Л ДП-оПЕЧЩН ЧТЕНЕОБН, Б ФБЛ ЦЕ ДТХЗЙЕ УМЕДЩ РПЗЙВЫЕЗП НЙТБ [30].

ъБ ОЕЙНЕОЙЕН ЧПЪНПЦОПУФЙ НЩ ОЕ НПЦЕН РПДТПВОП ПУФБОБЧМЙЧБФШУС ОБ ЬФЙИ ЙОФЕТЕУОЕКЫЙИ ПФЛТЩФЙСИ, Б ФБЛ ЦЕ ДПРПФПРОЩИ УМЕДБИ ДТХЗЙИ ЗПТПДПЧ нЕУПРПФБНЙЙ, ВЩЧЫЙИ ФПЗДБ ГЕОФТПН ПВЙФБОЙС ЮЕМПЧЕЛБ. уМЕДЩ ДПРПФПРОПК ГЙЧЙМЙЪБГЙЙ ПВОБТХЦЕОЩ Й РТЙ ТБУЛПРЛБИ йЕТЙИПОБ. уМПК ЙМБ ФБН ДПУФЙЗБЕФ 4 НЕФТПЧ, УЛТЩЧБС РПД УПВПК УМЕДЩ ФБЛ ОБЪЩЧБЕНПК оБФХЖЙКУЛПК ЛХМШФХТЩ [31]. рПДПВОЩЕ ПФМПЦЕОЙС ЙМБ ОБ ВПМШЫПК ЗМХВЙОЕ ПВОБТХЦЕОЩ Й Ч ДТХЗЙИ ДТЕЧОЕКЫЙИ ЗПТПДБИ НЙТБ, ПФЛТЩФЩИ БТИЕПМПЗБНЙ. оП РПНЙНП ЙУФПТЙЮЕУЛЙИ, РПФПР ПУФБЧЙМ Й ЗЕПМПЗЙЮЕУЛЙЕ УМЕДЩ.

зЕПМПЗЙС

рТЕЦДЕ, ЮЕН ЗПЧПТЙФШ П ЗЕПМПЗЙЮЕУЛЙИ УМЕДБИ РПФПРБ, НЩ ДПМЦОЩ РПДЮЕТЛОХФШ ОЕУЛПМШЛП ЖБЛФПЧ, ОЕПВИПДЙНЩИ ДМС РТБЧЙМШОПЗП РПОЙНБОЙС ФПЗП, ЮФП РТЕДУФБЧМСМ УПВПК РПФПР, ЙВП УЕЗПДОС ЕЭЕ ТБУРТПУФТБОЕОП, РПЮЕНХ-ФП, НОЕОЙЕ, ЮФП РПФПР ЧПЪОЙЛ ФПМШЛП ВМБЗПДБТС ОЕВЩЧБМПНХ МЙЧОА. оП ЬФП ДБМЕЛП ОЕ ФБЛ, Й МЙЧЕОШ ЙЗТБМ ПФОАДШ ОЕ РЕТЧХА ТПМШ Ч ЬФПК ЛБФБУФТПЖЕ.

рТПЮФЕН ЕЭЕ ТБЪ ПФТЩЧПЛ ЙЪ ЛОЙЗЙ вЩФЙЕ 7:11: «ч ЫЕУФЙУПФЩК ЗПД ЦЙЪОЙ оПЕЧПК, ЧП ЧФПТПК НЕУСГ, Ч УЕНОБДГБФЩК ДЕОШ НЕУСГБ, Ч УЕК ДЕОШ ТБЪЧЕТЪМЙУШ ЧУЕ ЙУФПЮОЙЛЙ ЧЕМЙЛПК ВЕЪДОЩ, Й ПЛОБ ОЕВЕУОЩЕ ПФЧПТЙМЙУШ…».

йФБЛ, «ПЛОБ ОЕВЕУОЩЕ ПФЧПТЙМЙУШ», ЮФП ПЪОБЮБЕФ, ДЕКУФЧЙФЕМШОП, ДПЦДШ.

уЕЗПДОС ВПМШЫЙОУФЧП ХЮЕОЩИ РПМБЗБЕФ, ЮФП ДП РПФПРБ ОБЫБ ЪЕНМС ВЩМБ ПЛТХЦЕОБ «ЧПДОПК РПДХЫЛПК» Ч УПФОЙ ФЩУСЮ ЛЙМПНЕФТПЧ, УПЪДБЧБЧЫЕК ОБ ЪЕНМЕ РБТОЙЛПЧЩК ЬЖЖЕЛФ. й ЙНЕООП ОЕУНЕФОЩК ПВЯЕН ЧПДЩ, ЙЪ ЛПФПТПЗП ПОБ УПУФПСМБ, ПВТХЫЙМУС ОБ ЪЕНМА.

чЩТБЦЕОЙЕ ЦЕ «ТБЪЧЕТЪМЙУШ ЧУЕ ЙУФПЮОЙЛЙ ЧЕМЙЛПК ВЕЪДОЩ» ПВПЪОБЮБЕФ ЧЩИПД ОБ РПЧЕТИОПУФШ ЪЕНМЙ ЧПД РПДЪЕНОПЗП ПЛЕБОБ.

юФП ЦЕ ДПМЦОП ВЩМП РТПЙУИПДЙФШ ОБ ЪЕНМЕ, ЛПЗДБ РПДЪЕНОЩЕ ЧПДЩ ЧЩЫМЙ ОБТХЦХ? ьФП ЪЕНМЕФТСУЕОЙС, ЙЪЧЕТЦЕОЙС ЧХМЛБОПЧ, УДЧЙЗЙ ЪЕНОПК ЛПТЩ, УМПЧПН, РПМОПЕ ЙЪНЕОЕОЙЕ МЙГБ РМБОЕФЩ, Ч ТЕЪХМШФБФЕ ЬФПЗП ЕДЙОБС УХЫБ ТБЪДЕМЙМБУШ ОБ ПФДЕМШОЩЕ НБФЕТЙЛЙ Й ПУФТПЧБ.

нПТУЛЙЕ ФЕТТБУЩ ОБ УХЫЕ

уЕЗПДОС РП ЧУЕНХ НЙТХ ЧЩУПЛП Ч ЗПТБИ ОБИПДСФ НОПЗПЮЙУМЕООЩЕ ПУФБОЛЙ НПТУЛЙИ ЦЙЧПФОЩИ, ТБЛПЧЙО. фБЛ, «ПВЙФБФЕМЙ зТЕОМБОДЙЙ ХЛБЪЩЧБАФ ОБ НОПЦЕУФЧП ТБЛПЧЙО Й ПУФБОЛЙ ТЩВ, ЧУФТЕЮБАЭЙИУС ЧОХФТЙ УФТБОЩ, ЗДЕ МАДЙ ОЙЛПЗДБ ОЕ ЦЙМЙ, Б ФБЛ ЦЕ ЛПУФЙ ЛЙФПЧ, ОБКДЕООЩЕ ОБ ПДОПК ЧЩУПЛПК ЗПТЕ» [32].

ьФПФ ЖЕОПНЕО РПМХЮЙМ ОБЪЧБОЙЕ НПТУЛЙИ ФЕТТБУ.

«ч ОБЮБМЕ ОБЫЕЗП УФПМЕФЙС ЖТБОГХЪУЛЙК ЗЕПМПЗ м. мБНПФ ПВОБТХЦЙМ ЫЕУФШ ФЕТТБУ ТБЪМЙЮОПК ЧЩУПФЩ ОБ ТЕЛБИ ъБРБДОПК еЧТПРЩ — йЪЕТЕ, нПЪЕМЕ, тПОЕ, тЕКОЕ, мХБТЕ. й ЫЕУФШ ФЕТТБУ У ФПЮОП ФБЛЙН ЦЕ ХТПЧОЕН ЧЩУПФ ОБИПДЙМЙУШ ОБ БМЦЙТУЛПН РПВЕТЕЦШЕ бЖТЙЛЙ! ъЕНМСЛ Й ЛПММЕЗБ мБНПФБ ы. дЕРЕТЕ УФБМ ЙУЛБФШ ФБЛЙЕ ЦЕ ФЕТТБУЩ ОБ РПВЕТЕЦШЕ уТЕДЙЪЕНОПЗП НПТС — Й ПВОБТХЦЙМ ЙИ ОБ мБЪХТОПН ВЕТЕЗХ Ч оЙГГЕ. чУМЕД ЪБ ФЕН РПДПВОЩЕ ЦЕ ЫЕУФШ ФЕТТБУ ЗЕПМПЗЙ ОБЫМЙ РП ЧУЕНХ РПВЕТЕЦША уТЕДЙЪЕНОПЗП НПТС, ОБ ТЕЛБИ уЕТЕФ Й дХОБК Ч гЕОФТБМШОПК еЧТПРЕ, ОБ ТЕЛЕ оПТФ-рМБФФ, РТЙФПЛЕ нЙУУХТЙ, Ч ЫФБФЕ оЕВТБУЛБ (уыб), ОБ РПВЕТЕЦШЕ юЕТОПЗП Й лБУРЙКУЛПЗП НПТЕК, ОБ БФМБОФЙЮЕУЛПН РПВЕТЕЦШЕ рБФБЗПОЙЙ Й аЦОПК бНЕТЙЛЕ… ЧПМОЩ РТЙВПС… ПДЙОБЛПЧП ПВПЪОБЮЙМЙ УМЕДЩ РПФПРБ Ч ТБЪОЩИ ТБКПОБИ РМБОЕФЩ» [33].

оБИПЦДЕОЙЕ НПТУЛПК ЖМПТЩ Й ЖБХОЩ ЧЩУПЛП Ч ЗПТБИ ПВЯСУОСЕФУС ОЕ ФПМШЛП РПДОСФЙЕН ЧПД НЙТПЧПЗП ПЛЕБО РТЙ РПФПРЕ, ОП Й РПДОСФЙЕН ПДОЙИ ХЮБУФЛПЧ ЪЕНОПК ЛПТЩ Й ПРХУЛБОЙЕН ДТХЗЙИ. й РПЬФПНХ ФП, ЮФП ВЩМП ТБОШЫЕ ДОПН НПТС, УФБМП ЧЕТЫЙОПК ЗПТЩ, Й ОБПВПТПФ. оБРПНОЙН, ЮФП РТЙ РПФПРЕ Ч ЛПТОЕ ЙЪНЕОЙМУС ЧЕУШ МБОДЫБЖФ РМБОЕФЩ.

ыЕМШЖЩ ОБ НПТУЛПН ДОЕ

ч РТЕДЩДХЭЕН ПЮЕТЛЕ НЩ ЗПЧПТЙМЙ П НПТУЛЙИ ФЕТТБУБИ, ОБИПДСЭЙИУС ЧЩУПЛП Ч ЗПТБИ. оП ЕУФШ ФЕТТБУЩ, ОБЪЩЧБЕНЩЕ ЫЕМШЖБНЙ, ОБ ДОЕ ПЛЕБОБ. ьФЙ ФЕТТБУЩ РТЕДУФБЧМСАФ УПВПК ХЮБУФЛЙ, ВЩЧЫЙЕ ЛПЗДБ-ФП ЪЕНОПК РПЧЕТИОПУФША. уТЕДЙ ОЙИ ОБЙВПМЕЕ ЙЪХЮЕОЩ ВЩЧЫЙЕ ТХУМБ ТЕЛ. «йОД, зХДЪПО, уЕОБ, фЕНЪБ, НПЗХЮЙЕ ТЕЛЙ уЙВЙТЙ, НОПЗПЮЙУМЕООЩЕ ТЕЛЙ Й ТЕЮХЫЛЙ ПУФТПЧПЧ йОДПОЕЪЙЙ, лПОЗП, оЙМ Й НОПЗЙЕ ДТХЗЙЕ ТЕЛЙ НЙТБ ЙНЕАФ УЧПЕ РТПДПМЦЕОЙЕ РПД ЧПДПК Ч ЧЙДЕ ДПМЙО, ЧТЕЪБООЩИ Ч НПТУЛПЕ ДОП» [34].

зЕПИТПОПМПЗЙЮЕУЛБС ЫЛБМБ

ъЕНОБС ЛПТБ УПУФПЙФ ЙЪ НОПЗЙИ УМПЕЧ, ЛБЦДЩК ЙЪ ЛПФПТЩИ УМПЦЙМУС Ч ПРТЕДЕМЕООХА ЙУФПТЙЮЕУЛХА ЬРПИХ, ЧЛМАЮБС Ч УЕВС ПУФБОЛЙ РТЕДУФБЧЙФЕМЕК ЖМПТЩ Й ЖБХОЩ. ьФП ДЕМЕОЙЕ ЪЕНОПК ЛПТЩ Й ОБЪЩЧБЕФУС ЗЕПИТПОПМПЗЙЮЕУЛПК ЫЛБМПК. уПЗМБУОП ФЕН УИЕНБН, ЮФП ЧЙУЕМЙ Ч УПЧЕФУЛЙИ ЫЛПМШОЩИ ЛБВЙОЕФБИ ВЙПМПЗЙЙ, РПУМПКОПЕ УФТПЕОЙЕ ЪЕНОПК ЛПТЩ СЧМСЕФ УПВПК РТЙНЕТ ЬЧПМАГЙЙ ЦЙЧПФОПЗП НЙТБ, ЙВП Ч ЗМХВПЛЙИ УМПСИ ЛПТЩ, РП НОЕОЙА ЬЧПМАГЙПОЙУФПЧ, МЕЦБФ ПУФБОЛЙ РТПУФЕКЫЙИ, Б ЪБФЕН, РП ЧПЪТБУФБАЭЕК, ЙДЕФ ХУМПЦОЕОЙЕ ПТЗБОЙЪНПЧ — «ПФ БНЕВЩ ДП ЮЕМПЧЕЛБ». рП ЬЧПМАГЙПООПК ЛПОГЕРГЙЙ УМПЙ ЪЕНОПК ЛПТЩ ОЕ ДПМЦОЩ «УНЕЫЙЧБФШУС», Ф. Е. УПДЕТЦБФШ ПУФБОЛЙ ТБЪМЙЮОЩИ РТЕДУФБЧЙФЕМЕК ЖБХОЩ ФБН, ЗДЕ ЙН ВЩФШ «ОЕ РПМПЦЕОП», Б ФБЛЦЕ, ЛБЦДЩК РПУМЕДХАЭЙК УМПК ДПМЦЕО ЬЧПМАГЙПООП УФПСФШ ЧЩЫЕ РТЕДЩДХЭЕЗП. ч ХРТПЭЕООПК УИЕНЕ, УОБЮБМБ ЙДХФ ВБЛФЕТЙЙ, РПФПН МСЗХЫЛЙ, ЪБФЕН ФЙЗТЩ Й РТ. й ПУФБОЛЙ ФЙЗТПЧ, РП ДБООПК ЛПОГЕРГЙЙ, ОЕ НПЗХФ ОБИПДЙФШУС ОЙЦЕ ПУФБОЛПЧ БНЕВ. йВП Ч ОБЮБМЕ ПВТБЪПЧБМЙУШ БНЕВЩ, Й НОПЗП РПЪЦЕ, ФЕРМПЛТПЧОЩЕ НМЕЛПРЙФБАЭЙЕ (Ч ЮБУФОПУФЙ, Ч ОБЫЕН РТЙНЕТЕ, ФЙЗТЩ).

пДОБЛП Ч УПЧЕФУЛПЕ ЧТЕНС УЛТЩЧБМПУШ, ЮФП ЬФЙ ЬЧПМАГЙПООЩЕ УМПЙ ЪЕНОПК ЛПТЩ… РЕТЕНЕЫЙЧБАФУС. й Ч ОЙЦОЙИ ОБИПДЙМЙ ПУФБОЛЙ НОПЗПЛМЕФПЮОЩИ ПТЗБОЙЪНПЧ, Б ЧЩЫЕ — ПДОПЛМЕФПЮОЩИ. йОЩНЙ УМПЧБНЙ, ПУФБОЛЙ ФЙЗТПЧ ОБИПДЙМЙУШ ОЙЦЕ ПУФБОЛПЧ БНЕВ.

фБЛ, ЛЕНВТЙКУЛЙК Й ПМДХЧБКУЛЙК УМПЙ УПДЕТЦБФ РПНЙНП ТЩВ Й ДТХЗЙИ ПВЙФБФЕМЕК НПТЕК ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЧУЕИ ЧЙДПЧЩИ ЗТХРР УПЧТЕНЕООПЗП ЦЙЧПФОПЗП НЙТБ. й ФБЛПЕ ЧУФТЕЮБЕФУС РПЧУЕНЕУФОП! вПМЕЕ ФПЗП, ЮБУФП ЬЧПМАГЙПООБС ГЕРШ ТЕЪЛП ПВТЩЧБЕФУС, Й ОБ УНЕОХ ПДОПЛМЕФПЮОЩИ РТЙИПДСФ… ДЙОПЪБЧТЩ, ФБЛ, РП ЛТБКОЕК НЕТЕ, УМЕДХЕФ ЙЪ ДБООЩИ ТБУЛПРПЛ. рТЙ ЬФПН, ЕУМЙ УМЕДПЧБФШ ФЕПТЙЙ ЬЧПМАГЙЙ, НЕЦДХ ПФДЕМШОЩНЙ УМПСНЙ ЪЕНОПК ЛПТЩ ДПМЦОЩ УХЭЕУФЧПЧБФШ РТПНЕЦХФЛЙ Ч НЙММЙПОЩ МЕФ, Б ДБООЩЕ ЗЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ УЧЙДЕФЕМШУФЧХАФ ПВ ПВТБФОПН: ПВ ПФУХФУФЧЙЙ ЬЧПМАГЙПООЩИ НЙММЙПОПЧ Й НЙММЙБТДПЧ МЕФ НЕЦДХ РПСЧМЕОЙЕН ТБЪМЙЮОЩИ ЧЙДПЧ ЖМПТЩ Й ЖБХОЩ! [35].

рПЬФПНХ УЕЗПДОС УФПМШ РПРХМСТОБС ЛПОГЕРГЙС ЗЕПИТПОПМПЗЙЮЕУЛПК ЫЛБМЩ ЬЧПМАГЙЙ РТПУФП ЪБНБМЮЙЧБЕФУС. хЮЕОЩЕ ЦЕ ЪБРБДБ ДБЧОП РТЙЪОБМЙ, ЮФП ФПМШЛП вЙВМЙС У ЕЕ ЛПОГЕРГЙЕК РПФПРБ НПЦЕФ ПВЯСУОЙФШ ПФУХФУФЧЙЕ РПУМЕДПЧБФЕМШОПУФЙ РПСЧМЕОЙС ЦЙЧЩИ ПТЗБОЙЪНПЧ Й ЙИ «РЕТЕНЕЫЙЧБОЙЕ» РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ УМПСИ ЪЕНОПК ЛПТЩ.

йФБЛ, ЛБЛ НЩ ХЦЕ ПФНЕЮБМЙ, РПФПР УПРТПЧПЦДБМУС ПФЛТЩФЙЕН РПДЪЕНОЩИ ЙУФПЮОЙЛПЧ Й ЧЩИПДПН ЧПД Й ЧХМЛБОЙЮЕУЛПК НБЗНЩ ОБ РПЧЕТИОПУФШ, У ОБТХЫЕОЙЕН ГЕМПУФОПУФЙ ЪЕНОПК ЛПТЩ. рПЬФПНХ ЧОБЮБМЕ РПЗЙВМЙ ПВЙФБФЕМЙ НПТУЛПЗП ДОБ — НПТУЛЙЕ ВЕУРПЪЧПОПЮОЩЕ, Й ЙНЕООП ПОЙ Ч ОБЙВПМШЫЕК УФЕРЕОЙ ПВОБТХЦЙЧБМЙУШ Ч ОЙЦОЙИ УМПСИ ЪЕНОПК ЛПТЩ (БТИЕКУЛПК Й РТПФЕТПЪПКУЛПК). рПФПН РПЗЙВМЙ ХМЙФЛЙ, НПТУЛЙЕ ЕЦЙ, НЕДХЪЩ Й РБОГЙТОЩЕ ЗМХВПЛПЧПДОЩЕ ТЩВЩ, ЪБФЕН ЛПУФОЩЕ ТЩВЩ, ЛПФПТЩЕ ЪБМЕЗБМЙ Ч УМЕДХАЭЙИ УМПСИ (ЛЕНВТЙКУЛПН, ПТДПЧЙЛУЛПН Й УЙМХТУЛПН), Й РТ. рПУМЕДОЙНЙ РПЗЙВМЙ ОБЪЕНОЩЕ ЦЙЧПФОЩЕ. «рЕТЕНЕЫЙЧБОЙЕ» УМПЕЧ ПВЯСУОСЕФУС ФЕН, ЮФП ЦЙЧПФОЩЕ, ЛБЛ НПТУЛЙЕ, ФБЛ Й ОБЪЕНОЩЕ, РПЗЙВБМЙ ОЕ РП ЧЙДБН Й ПФТСДБН, ЛБЛ ЙИ ЛМБУУЙЖЙГЙТХЕФ ВЙПМПЗЙС, Б ВЕУРПТСДПЮОП, РЩФБСУШ УРБУФЙУШ ПФ ЛБФБУФТПЖЩ.

рПМЕЪОЩЕ ЙУЛПРБЕНЩЕ

сТЛЙН УЧЙДЕФЕМШУФЧПН Ч ТБУУНБФТЙЧБЕНПН ЧПРТПУЕ СЧМСАФУС РПМЕЪОЩЕ ЙУЛПРБЕНЩЕ, Й, Ч ЮБУФОПУФЙ, ЛБНЕООЩК ХЗПМШ. уБН РП УЕВЕ ХЗПМШ РТЕДУФБЧМСЕФ УПВПК ПЛБНЕОЕЧЫХА РТЙ РПМОПН ПФУХФУФЧЙЙ ЧПЪДХИБ, РТЙ ДЕКУФЧЙЙ ЧЩУПЛПК ФЕНРЕТБФХТЩ Й ДБЧМЕОЙС РЕТЧПВЩФОХА ТБУФЙФЕМШОХА НБУУХ. рП ЙЪЧЕУФОПК, ОП ХУФБТЕЧЫЕК ЛПОГЕРГЙЙ, ПВТБЪПЧБОЙЕ ЛБНЕООПЗП ХЗМС РТПЙУИПДЙМП ЧУМЕДУФЧЙЕ ПРХУЛБОЙС РПЧЕТИОПУФОЩИ УМПЕЧ РПЮЧЩ Й ПВТБЪПЧБОЙС ФПТЖСОЩИ ВПМПФ. фПТЖСОЩЕ ВПМПФБ ЧТЕНС ПФ ЧТЕНЕОЙ ПРХУЛБАФУС, ЪБФЕН ЧЩУЩИБАФ, РПФПН ЧПЪОЙЛБАФ ЧОПЧШ, УОПЧБ ЧЩУЩИБАФ, Й Ч ТЕЪХМШФБФЕ ЬФЙИ, СЛПВЩ, РТПГЕУУПЧ Й ПВТБЪХАФУС РПУМЕДПЧБФЕМШОЩЕ УМПЙ ХЗМС. оП УЕЗПДОС ПФ ЬФПК ФЕПТЙЙ РПМОПУФША ПФЛБЪБМЙУШ, ЙВП ВЩМП ДПЛБЪБОП, ЮФП УХЭЕУФЧХАЭЙЕ ОЩОЕ ВПМПФБ ОЕ ПВТБЪПЧБОЩ ОЕРТЕТЩЧОПК РПУМЕДПЧБФЕМШОПУФША ПУБДПЮОЩИ РПТПД Й ХЗМС, ЪБМЕЦЙ ЛПФПТПЗП ПЮЕОШ ЮБУФП ТБЪДЕМСАФУС РМБУФПН НПТУЛЙИ ПФМПЦЕОЙК У ВПЗБФЩН УПДЕТЦБОЙЕН Ч ОЙИ ПУФБОЛПЧ НПТУЛЙИ ПВЙФБФЕМЕК. вПМЕЕ ФПЗП, ДБЦЕ Ч УБНЙИ РМБУФБИ ЛБНЕООПЗП ХЗМС НОПЗПЛТБФОП ОБИПДЙМЙ ПУФБОЛЙ НПТУЛЙИ ЗХВПЛ, ЛПТБММПЧ, Й РТ. йОФЕТЕУЕО Й ФПФ ЖБЛФ, ЮФП ЛБНЕООПХЗПМШОЩИ РМБУФПЧ ОБУЮЙФЩЧБЕФУС, РПТПК, ДП 100, ЮФП ОЕЧПЪНПЦОП УЕВЕ РТЕДУФБЧЙФШ, ЙУИПДС ЙЪ ЬЧПМАГЙПООПК ФЕПТЙЙ. чЕУШНБ СТЛЙН УЧЙДЕФЕМШУФЧПН СЧМСЕФУС Й ФП, ЮФП Ч ХЗПМШОЩИ РМБУФБИ ВЩМЙ ПВОБТХЦЕОЩ Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ ПЛБНЕОЕЧЫЙЕ ДЕТЕЧШС, ОБИПДЙЧЫЙЕУС Ч ЧЕТФЙЛБМШОПН РПМПЦЕОЙЙ. ьФП ЗПЧПТЙФ ОБН П ФПН, ЮФП Ч ТЕЪХМШФБФЕ УФТБЫОПК Й НПМОЙЕОПУОПК ЛБФБУФТПЖЩ ДЕТЕЧШС ВЩМЙ РПМОПУФША РПЗТХЦЕОЩ РПД ЪЕНМА, ЙВП ФПМШЛП ФПЗДБ, РТЙ РПМОПН ПФУХФУФЧЙЙ ЧПЪДХИБ Й ОБ ВПМШЫПК ЗМХВЙОЕ УФЧПМЩ НПЗМЙ РПМОПУФША УПИТБОЙФШУС ПФ ЗОЙЕОЙС Й ПЛБНЕОЕФШ.

чУЕ ЬФП ЙУЛМАЮБЕФ ЖБЛФПТ РПУФЕРЕООПУФЙ, ОБ ЛПФПТПН ВБЪЙТХЕФУС ФЕПТЙС ЬЧПМАГЙЙ, ОП НПЗМП РТПЙЪПКФЙ НПНЕОФБМШОП, НПМОЙЕОПУОП, Ч ТЕЪХМШФБФЕ ОЕВЩЧБМПЗП ЛБФБЛМЙЪНБ. йНЕООП ЬФП Й РПДФЧЕТЦДБЕФ ОБМЙЮЙЕ РПФПРБ, ЛПЗДБ ВПМШЫЙЕ ДЕТЕЧШС НПЗМЙ РПЗТХЪЙФШУС Ч ЧЕТФЙЛБМШОПН РПМПЦЕОЙЙ ОБ ВПМШЫХА ЗМХВЙОХ Й УПИТБОЙФШУС Ч ПЛБНЕОЕЧЫЕН УПУФПСОЙЙ, ЛБЛ Й НПТУЛЙЕ ПВЙФБФЕМЙ, ЙВП РТЙ ПФУХФУФЧЙЙ ЛБФБУФТПЖЩ Й ФЕ, Й ДТХЗЙЕ РТПУФП ВЩ УЗОЙМЙ.

ч ОБУФПСЭЕЕ ЧТЕНС ОЕ ЧПЪОЙЛБАФ ПФМПЦЕОЙС УМБОГБ, ЛПОЗМПНЕТБФПЧ, РЕУЮБОЙЛБ, ЙЪЧЕУФОСЛБ, ЬЧБРПТЙФПЧ, ТПЗПЧЙЛБ Й РТ., ЙВП ЧУЕ ЬФЙ ЙУЛПРБЕНЩЕ ПВТБЪПЧБМЙУШ Ч ТЕЪХМШФБФЕ УНЕЫЕОЙС ЗМЙОЩ, РЕУЛБ, ТБЪМЙЮОЩИ ЧЙДПЧ РПЮЧ, НЙОЕТБМШОЩИ ЧЕЭЕУФЧ, Б ОБМЙЮЙЕ Ч ОЙИ ПТЗБОЙЮЕУЛЙИ ПУФБФЛПЧ УЧЙДЕФЕМШУФЧХЕФ П ОЕПВЩЮБКОПК УЛПТПУФЙ ЧОЕЪБРОПК ЛБФБУФТПЖЩ.

пЛБНЕОЕМЩЕ ЦЙЧПФОЩЕ

уЕЗПДОС РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ ПВМБУФСИ НЙТБ ОБИПДСФ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ПЛБНЕОЕМЩИ ЦЙЧПФОЩИ Й ТБУФЕОЙК.

юФП ЦЕ ФБЛПЕ ПЛБНЕОЕМПУФЙ, Й ЛБЛ ПОЙ ПВТБЪХАФУС?

лПЗДБ ЦЙЧПФОПЕ ХНЙТБЕФ, ПОП РПДЧЕТЗБЕФУС РТПГЕУУБН ЗОЙЕОЙС Й ТБЪМПЦЕОЙС РТЙ ХЮБУФЙЙ ВБЛФЕТЙК ЙМЙ ЦЕ РПЕДБЕФУС ИЙЭОЙЛПН. оБКДЕООЩЕ ЦЕ ПЛБНЕОЕМЩЕ ЦЙЧПФОЩЕ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП ПОЙ ВЩМЙ НПНЕОФБМШОП ЪБНХТПЧБОЩ Ч ЪЕНМА, ЙНЕООП НПНЕОФБМШОП, ЙВП Ч РТПФЙЧОПН УМХЮБЕ РТПОЙЛЫЙК ЛЙУМПТПД РТЙЧЕМ ВЩ Л ЙИ ЗОЙЕОЙА. рПЬФПНХ ЬЧПМАГЙПООПЕ ПВЯСУОЕОЙЕ ПВТБЪПЧБОЙС ПЛБНЕОЕМПУФЕК ЧППВЭЕ ОЕ ЧЩДЕТЦЙЧБЕФ ОБХЮОПК ЛТЙФЙЛЙ, ФБЛ ЛБЛ РТЕДРПМБЗБЕФ ЖБЛФПТ РПУФЕРЕООПУФЙ Й ДМЙФЕМШОПУФЙ ЧП ЧТЕНЕОЙ [36]. вЩЧБЕФ, РПТПК, Й ФБЛ, ЮФП УЛЕМЕФОБС ЮБУФШ ЦЙЧПФОПЗП ТБЪТХЫБЕФУС Й ОБ РПЧЕТИОПУФЙ ПУБДПЮОЩИ РПТПД, ОБ ЛПФПТЩИ РПЛПЙМПУШ ЦЙЧПФОПЕ, УПИТБОСЕФУС ЕЗП ПФФЙУЛ. ьФЙ РПТПДЩ У ФЕЮЕОЙЕН ЧТЕНЕОЙ ЪБФЧЕТДЕЧБАФ, Й ОБ ОЙИ ПУФБЕФУС СЧУФЧЕООП ЧЙДОЩК ПФРЕЮБФПЛ ДБЧОП РПЗЙВЫЕЗП ЦЙЧПФОПЗП. уПИТБОСАФУС ФБЛЙН ЦЕ ПВТБЪПН Й ПФРЕЮБФЛЙ НСЗЛЙИ ФЛБОЕК ЦЙЧПЗП ПТЗБОЙЪНБ. оБ УЕЗПДОС ОБХЛБ ТБУРПМБЗБЕФ УПФОСНЙ ФЩУСЮ ОБКДЕООЩИ ПЛБНЕОЕМЩИ ЦЙЧПФОЩИ Й ТБУФЕОЙК. рТЙ ЬФПН ОЕПВИПДЙНП ПУФБОПЧЙФШУС ОБ ОЕЛПФПТЩИ УПЧЕТЫЕООП ХДЙЧЙФЕМШОЩИ ЖБЛФБИ. чП НОПЗЙИ НЕУФБИ ЪЕНМЙ ПВОБТХЦЕОЩ ПЛБНЕОЕМПУФЙ НОПЗПЮЙУМЕООЩИ ЧЙДПЧ ЦЙЧПФОЩИ, ЛБЛ ПВЙФБФЕМЕК ФТПРЙЮЕУЛЙИ, ФБЛ Й РПМСТОЩИ ПВМБУФЕК, ОП ОБКДЕООЩИ… Ч ПДОПН Й ФПН ЦЕ НЕУФЕ, «ЧРЕТЕНЕЫЛХ» (?!), ЛБЛ ПРТЕДЕМЙМЙ ХЮЕОЩЕ, РПЗЙВЫЙИ ПДОПЧТЕНЕООП Ч ТЕЪХМШФБФЕ ЗЙЗБОФУЛПК ЛБФБУФТПЖЩ. лТПНЕ ПЛБНЕОЕМПУФЕК ПВОБТХЦЕОЩ ПЗТПНОЩЕ «ЛМБДВЙЭБ» УЛЕМЕФПЧ Й ПФДЕМШОЩИ ЛПУФЕК, ЛБЛ ЦЙЧПФОЩИ, ФБЛ Й МАДЕК, Й ЧОПЧШ УТЕДЙ ОЙИ ЧУФТЕЮБАФУС ПУФБОЛЙ ТБЪМЙЮОЩИ ПТЗБОЙЪНПЧ, ПВЙФБАЭЙИ Ч ТБЪМЙЮОЩИ ЛМЙНБФЙЮЕУЛЙИ РПСУБИ. рТЙЮЕН, РПЪЩ УЛЕМЕФПЧ УЧЙДЕФЕМШУФЧХАФ П ВЩУФТПК Й ЧОЕЪБРОПК УНЕТФЙ [37]. йОФЕТЕУОПК ЙММАУФТБГЙЕК ЬФПЗП СЧМСЕФУС ОЕДБЧОСС ОБИПДЛБ Ч лЙФБЕ, ЗДЕ ОБ ЧЩУПФЕ 4000 НЕФТПЧ ВЩМЙ ПВОБТХЦЕОЩ 70 ФПОО (!) ПУФБОЛПЧ ДЙОПЪБЧТПЧ. оП ЕЭЕ ВПМЕЕ РПТБЪЙФЕМШОП, ЛПЗДБ ОБИПДСФ РПМОПУФША УПИТБОЙЧЫЙЕУС ФЕМБ НБНПОФПЧ, ЛПФПТЩИ УНЕТФШ Й ТЕЪЛПЕ УОЙЦЕОЙЕ ФЕНРЕТБФХТЩ ОБУФЙЗМЙ ФБЛ ЧОЕЪБРОП, ЮФП УПИТБОЙМЙУШ ВЕЪ ЙЪНЕОЕОЙК ДБЦЕ ЙИ НСЗЛЙЕ ФЛБОЙ [38]. чУЕ ЬФП ПДОПЪОБЮОП УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ЛПЗДБ — ФП ОБ ЪЕНМЕ УХЭЕУФЧПЧБМ ЕДЙОЩК ПЗТПНОЩК НБФЕТЙЛ Й ВЩМ ПДЙОБЛПЧЩК ЛМЙНБФ ОБ ЧУЕК РМБОЕФЕ, Й ЮФП ЦЙЧПФОЩЕ Й МАДЙ РПЗЙВМЙ ПФ УФТБЫОПК Й ВЩУФТП ОБУФХРЙЧЫЕК ЛБФБУФТПЖЩ, ПИЧБФЙЧЫЕК ЧУА ЪЕНМА, Й ЮФП ЬФБ ЛБФБУФТПЖБ РТПЙЪПЫМБ ПЛПМП 4000 МЕФ ОБЪБД. чУЕ ЧЩЫЕРЕТЕЮЙУМЕООПЕ СЧМСЕФУС РТЕЛТБУОПК РБМЕПОФПМПЗП-БТИЕПМПЗЙЮЕУЛПК ЙММАУФТБГЙЕК ЧЕМЙЛПЗП РПФПРБ! пУФБОЛЙ УПФЕО ФЩУСЮ ТБЪМЙЮОЩИ ЦЙЧПФОЩИ УЧЙДЕФЕМШУФЧХЕФ ЕЭЕ Й П ФПН, ЮФП ОЙЛБЛЙИ РТПНЕЦХФПЮОЩИ ЧЙДПЧ, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ УХЭЕУФЧПЧБФШ УПЗМБУОП ФЕПТЙЙ ЬЧПМАГЙЙ, ОЙЛПЗДБ ОЕ ВЩМП Й ОЕ НПЗМП ВЩФШ. й ОБ УЕЗПДОС ОЕ ОБКДЕОП ОЙ ПДОПЗП (!) ФБЛПЗП ЧЙДБ ЦЙЧПФОЩИ, ФПЗДБ ЛБЛ ПВЭЕЕ ЛПМЙЮЕУФЧП ПВОБТХЦЕООЩИ ПЛБНЕОЕМПУФЕК Й УЛЕМЕФПЧ — ПЗТПНОП!

пУФБОЛЙ УПЧТЕНЕООЩИ ЦЙЧПФОЩИ, ДЙОПЪБЧТПЧ Й ЮЕМПЧЕЛБ ПЮЕОШ ЮБУФП ПВОБТХЦЙЧБАФУС ЧНЕУФЕ, Ч ПДОЙИ Й ФЕИ ЦЕ РМБУФБИ ЪЕНМЙ. уМЕДЩ ЮЕМПЧЕЛБ Й ЕЗП ДЕСФЕМШОПУФЙ ОБКДЕОЩ Ч ФЕИ УМПСИ ЪЕНОПК ЛПТЩ, ЛПФПТЩЕ РП ФЕПТЙЙ ЬЧПМАГЙЙ ЙНЕАФ ЧПЪТБУФ Ч ОЕУЛПМШЛП НЙММЙПОПЧ МЕФ, ЛПЗДБ ЮЕМПЧЕЛБ, РП ЬФПК ФЕПТЙЙ ОЕ ВЩМП. ьФЙ ЦЕ ЖБЛФЩ ПФОПУСФУС Л ЦЙЧПФОЩН Й ТБУФЕОЙСН.

уМПЧПН, ХЛБЪБООЩЕ ЧЩЫЕ ЬЧПМАГЙПООЩЕ ЬТЩ ТБЪЧЙФЙС ЦЙЪОЙ ОБ ЪЕНМЕ, ЗДЕ ФБЛ ФПЮОП Й РПУМЕДПЧБФЕМШОП ДПМЦОЩ ВЩМЙ ТБУРПМБЗБФШУС ЦЙЧЩЕ ПТЗБОЙЪНЩ — ПФ РТПУФЩИ Л УМПЦОЩН, ОБ ДЕМЕ ОЕ ЧЩДЕТЦЙЧБАФ ОЙЛБЛПК ЛТЙФЙЛЙ, ЙВП Ч ХРПНСОХФЩИ РМБУФБИ ЪЕНМЙ, ЗДЕ «РПМПЦЕОП» ВЩМП ОБИПДЙФШУС ФПМШЛП ПДОПЛМЕФПЮОЩН ЙМЙ ВЕУРПЪЧПОПЮОЩН, ОБИПДСФ ПУФБОЛЙ ФЕИ НМЕЛПРЙФБАЭЙИ, ЛПФПТЩЕ ЧУФТЕЮБАФУС Й УЕЗПДОС, Б ФБЛЦЕ УМЕДЩ Й ПУФБОЛЙ МАДЕК! чУЕ ЬФП ПДОПЪОБЮОП УЧЙДЕФЕМШУФЧХЕФ П ЧЕМЙЛПК ЛБФБУФТПЖЕ, ЛПФПТПК ВЩМ РПФПР, ПВТХЫЙЧЫЙКУС ОБ ЪЕНМА ПЛПМП 4000 МЕФ ОБЪБД.

йФБЛ, УПЗМБУОП ДБООЩН УПЧТЕНЕООПК ОБХЛЙ Й вЙВМЙЙ, ДПЛЕНВТЙКУЛЙЕ УМПЙ ЪЕНМЙ ПФОПУСФУС Л ДПРПФПРОЩН ЧТЕНЕОБН, УМПЙ ЦЕ, ПФОПУСЭЙЕУС Л РБМЕПЪПКУЛПК ЬТЕ, ВЩМЙ ПВТБЪПЧБОЩ Ч ИПДЕ РПФПРБ, Б РПУМЕДХАЭЙЕ НЕЪПЪПКУЛЙЕ — РПУМЕ РПФПРБ. ч ЬФПФ ЦЕ РЕТЙПД РТПЙЪПЫМП ТБЪДЕМЕОЙЕ ОЕЛПЗДБ ЕДЙОПЗП ЛПОФЙОЕОФБ ОБ УПЧТЕНЕООЩЕ НБФЕТЙЛЙ, РПУМЕ ЮЕЗП ОБЮБМУС, Ч ТЕЪХМШФБФЕ ТЕЪЛПЗП ЙЪНЕОЕОЙС ЛМЙНБФБ, МЕДОЙЛПЧЩК РЕТЙПД.

ч ФТЕФЙЮОЩК Й ЮЕФЧЕТФЙЮОЩК РЕТЙПДЩ ЪБЛБОЮЙЧБЕФУС МЕДОЙЛПЧЩК РЕТЙПД Й ЖПТНЙТПЧБОЙЕ ЪЕНОПК ЛПТЩ.

оПЕЧ лПЧЮЕЗ

рПНЙНП ДБООЩИ ЙУФПТЙЙ, БТИЕПМПЗЙЙ, ЬФОПЗТБЖЙЙ Й ЗЕПМПЗЙЙ ОБХЛБ УЕЗПДОС ТБУРПМБЗБЕФ ОЕПРТПЧЕТЦЙНЩНЙ ЖБЛФЙЮЕУЛЙНЙ ДБООЩНЙ П УБНПН МЕЗЕОДБТОПН ЛПЧЮЕЗЕ.

фБЛ, БНЕТЙЛБОУЛЙК ЙУФПТЙЛ, РТПЖЕУУПТ б. уНЙФ «Ч ТЕЪХМШФБФЕ НОПЗПМЕФОЙИ ФТХДПЧ УПВТБМ ЧУА ВЙВМЙПЗТБЖЙА П оПЕЧПН ЛПЧЮЕЗЕ. ч ЛПММЕЛГЙА ДПЛФПТБ уНЙФБ ЧИПДЙМП ЧПУЕНШДЕУСФ ФЩУСЮ ТБВПФ П РПФПРЕ ОБ 72-И СЪЩЛБИ, ЙЪ ЛПФПТЩИ Ч УЕНЙДЕУСФЙ ФЩУСЮБИ ХРПНЙОБАФУС МЕЗЕОДБТОЩЕ ПУФБФЛЙ ЛПЧЮЕЗБ» [39]. оБ УЕЗПДОСЫОЙК ДЕОШ ЬФЙ ДБООЩЕ РПРПМОЙМЙУШ ЧП НОПЗП ТБЪ ОПЧЩН ЖБЛФЙЮЕУЛЙН НБФЕТЙБМПН. рПУМЕДОАА ФПЮЛХ Ч ЬФПН ЧПРТПУЕ НПЗМБ ВЩ РПУФБЧЙФШ ЫЙТПЛПНБУЫФБВОБС ОБХЮОБС ЬЛУРЕДЙГЙС ОБ бТБТБФ, ОП ФХФ ЧПЪОЙЛБЕФ ОБ УЕЗПДОС ОЕРТЕПДПМЙНПЕ РТЕРСФУФЧЙЕ. дЕМП Ч ФПН, ЮФП РТБЧЙФЕМШУФЧП фХТГЙЙ ЛБФЕЗПТЙЮЕУЛЙ ПФЛБЪЩЧБЕФУС, ОЕУНПФТС ОБ НОПЗПЛТБФОЩЕ РТПУШВЩ ЧЕДХЭЙИ ХОЙЧЕТУЙФЕФПЧ НЙТБ, ТБЪТЕЫЙФШ ЬЛУРЕДЙГЙА ОБ бТБТБФ. ьФП ЧЩЪЧБОП ФЕН, ЮФП РП НХУХМШНБОУЛПНХ ЧЕТПЙУРПЧЕДБОЙА ЛПЧЮЕЗ ПУФБОПЧЙМУС ОЕ ОБ бТБТБФЕ, ЛБЛ ХФЧЕТЦДБЕФ вЙВМЙС, Б ОБ ЗПТЕ дЦХДЙ. б ФБЛ ЛБЛ ДПЛБЪБФЕМШУФЧ УХЭЕУФЧПЧБОЙС ПУФБОЛПЧ ЛПЧЮЕЗБ ОБ бТБТБФЕ ЧЕУШНБ НОПЗП, ФП, РТЕДПУФБЧЙЧ ЧПЪНПЦОПУФШ ЕЧТПРЕКГБН ПЛПОЮБФЕМШОП ЬФП ДПЛБЪБФШ, фХТГЙС ФЕН УБНЩН ВХДЕФ УРПУПВУФЧПЧБФШ ПРТПЧЕТЦЕОЙА НХУХМШНБОУЛПЗП РТЕДБОЙС, ЮФП ВХДЕФ РТЕУФХРМЕОЙЕН Ч ЗМБЪБИ ЙУМБНЙУФПЧ. оП ДБЦЕ Й ВЕЪ ЬФПЗП ДПЛБЪБФЕМШУФЧ Ч РПМШЪХ ФПЗП, ЮФП ЙНЕООП ОБ бТБТБФЕ ОБИПДСФУС ПУФБФЛЙ ЛПЧЮЕЗБ, ЧЕУШНБ НОПЗП. оП ОБЮОЕН РП РПТСДЛХ.

уТЕДОЕЧЕЛПЧЩЕ РХФЕЫЕУФЧЕООЙЛЙ, РПУЕЭБЧЫЙЕ ЬФЙ НЕУФБ, ТБУУЛБЪЩЧБМЙ РП РТЙЕЪДЕ ОБ ТПДЙОХ ПВ ПУФБФЛБИ МЕЗЕОДБТОПЗП ЛПЧЮЕЗБ. фБЛ, Ч 1670 ЗПДХ ЗПММБОДЕГ уФТХКУ, РПУЕФЙЧЫЙК бТБТБФ, РПМХЮЙМ Ч РПДБТПЛ ЛТЕУФ, УДЕМБООЩК, РП УМПЧБН НПОБИПЧ, ЙЪ ДЕТЕЧБ ЛПЧЮЕЗБ. рПДПВОЩНЙ ТБУУЛБЪБНЙ ВЩМЙ ЪБРПМОЕОЩ ДОЕЧОЙЛЙ РХФЕЫЕУФЧЕООЙЛПЧ 18-19 ЧЕЛПЧ. уППВЭЕОЙС ПВ ЬФПН РПСЧЙМЙУШ Ч 1800 ЗПДХ РТЙ ПФЮЕФЕ БНЕТЙЛБОУЛПЗП ЙУУМЕДПЧБФЕМС лМБЧДЙХУБ тЙЮБ, РПФПН, Ч 1829 ЗПДХ РПУМЕ ЬЛУРЕДЙГЙЙ РТПЖЕУУПТБ дЕТРФУЛПЗП ХОЙЧЕТУЙФЕФБ жТЕДЕТЙЛБ рБТТПФБ. ч 1840 ЗПДХ ЙЪЧЕУФЙС П ЛПЧЮЕЗЕ РЕЮБФБЕФ лПОУФБОФЙОПРПМШУЛЙК ЦХТОБМ, ПРХВМЙЛПЧБЧ НБФЕТЙБМЩ ФХТЕГЛПК ЬЛУРЕДЙГЙЙ, ЙУУМЕДПЧБЧЫЕК бТБТБФ Й ОБФПМЛОХЧЫЕКУС ОБ ЛПЧЮЕЗ. оБЛПОЕГ, Ч 1856 ЗПДХ ОБ бТБТБФ ОБРТБЧЙМБУШ ЬЛУРЕДЙГЙС ХЮЕОЩИ-ХОЙЖПТНЙУФПЧ (РТПФЙЧОЙЛПЧ вЙВМЙЙ) У ГЕМША РПМПЦЙФШ ЛПОЕГ «ТПУУЛБЪОСН» П ЛПЧЮЕЗЕ. оП… ТЕЪХМШФБФЩ ЧЕТОХЧЫЕКУС ЬЛУРЕДЙГЙЙ ДПМЗП ОЕ РХВМЙЛПЧБМЙУШ, Й ФПМШЛП УРХУФС НОПЗП МЕФ ПДЙО ЙЪ ЕЕ ХЮБУФОЙЛПЧ РЕТЕД УНЕТФША РТЙЪОБМУС, ЮФП ПОЙ ОБЫМЙ ЛПЧЮЕЗ. ч 1893 ЗПДХ ДПЛФПТ оПХТЙ ЙЪ йЕТХУБМЙНБ ПФРТБЧЙМУС Ч РХФЕЫЕУФЧЙЕ, ЮФПВЩ ЙУУМЕДПЧБФШ ЧЕТИПЧШС еЧЖТБФБ. рП ЧПЪЧТБЭЕОЙЙ ПО ТБУУЛБЪБМ ПВ ПУФБФЛБИ ЛПТБВМС Ч ЧЕЮОЩИ МШДБИ: «чОХФТЙ ПО ЧЕУШ ВЩМ РПМПО УОЕЗБ, ВПТФ УОБТХЦЙ ВЩМ ФЕНОП-ЛТБУОПЗП ГЧЕФБ… рЕТЕДОСС Й ЪБДОСС ЮБУФШ… ДПУФЙЦЙНЩ, Б УТЕДОСС ЮБУФШ ПУФБЕФУС РПДП МШДПН» [40].

пВНЕТЙЧ ЛПЧЮЕЗ, оПХТЙ РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ЕЗП ТБЪНЕТЩ ЙДЕОФЙЮОЩ РТЙЧПДЙНЩН Ч вЙВМЙЙ. уРХУФС 24 ЗПДБ, Ч БЧЗХУФЕ 1916 ЗПДБ ТХУУЛЙК МЕФЮЙЛ чМБДЙНЙТ тПУФПЧЙГЛЙК, РТПЧПДС ЙУУМЕДПЧБОЙЕ ФХТЕГЛПК ЗТБОЙГЩ, ЪБНЕФЙМ ОБ ЧЕТЫЙОЕ бТБТБФБ ЛБТЛБУ ПЗТПНОПЗП ЛПТБВМС. рПУМЕ ФПЗП, ЛБЛ ПО УППВЭЙМ РПМХЮЕООЩЕ ДБООЩЕ УЧПЕНХ ТХЛПЧПДУФЧХ, ВЩМП РТЕДРТЙОСФП ЕЭЕ ОЕУЛПМШЛП ТЕКУПЧ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ЙЪЧЕУФЙС ч. тПУФПЧЙГЛПЗП ВЩМЙ РПДФЧЕТЦДЕОЩ, Б УППВЭЕОЙЕ ПВ ЙОФЕТЕУОПК ОБИПДЛЕ ПФРТБЧМЕОП Ч нПУЛЧХ. ъБФЕН, РП РТЙЛБЪХ ЙНРЕТБФПТБ оЙЛПМБС чФПТПЗП ВЩМБ УЖПТНЙТПЧБОБ ЬЛУРЕДЙГЙС, ЛПФПТБС, РТЙВЩЧ ОБ бТБТБФ, ОБЫМБ ЛПЧЮЕЗ, РТПЧЕДС ЧУЕ ОЕПВИПДЙНЩЕ ЙЪНЕТЕОЙС Й ЖПФПУЯЕНЛХ. пДОБЛП, ЗТСОХЧЫБС ЧУЛПТЕ ТЕЧПМАГЙС РПИПТПОЙМБ ОЕ ФПМШЛП ЙНРЕТЙА, ОП Й ВПЗБФЕКЫЙК НБФЕТЙБМ, ДПВЩФЩК ЬЛУРЕДЙГЙЕК. ч ОБУФПСЭЕЕ ЧТЕНС УЮЙФБЕФУС, ЮФП ПО ВЩМ ХОЙЮФПЦЕО РП РТЙЛБЪХ фТПГЛПЗП. чРТПЮЕН, ч. тПУФПЧЙГЛЙК, ВЩЧЫЙК ХЮБУФОЙЛПН ЬЛУРЕДЙГЙЙ, Ч ЙОФЕТЧША ЛБМЙЖПТОЙКУЛПНХ ЦХТОБМХ «оША ьДЕО нЬЗЬЪЙО», ДБООПНХ ЙН Ч 1934 ЗПДХ, УЛБЪБМ УМЕДХАЭЕЕ П УЧПЕН РПМЕФЕ, Б ЪБФЕН, ЬЛУРЕДЙГЙЙ: «с УДЕМБМ ОЕУЛПМШЛП ЛТХЗПЧ ОБД ОЙН. пО ВЩМ ТБЪНЕТПН У ЗПТПДУЛПК ЛЧБТФБМ, ЛБЛ УПЧТЕНЕООЩК ВПЕЧПК ЛТЕКУЕТ. пО МЕЦБМ ОБ ВЕТЕЗХ ПЪЕТБ, ОБ ЮЕФЧЕТФШ ХИПДС Ч ЧПДХ. у ПДОПК УФПТПОЩ ЕЗП ЛПТРХУ ВЩМ ЮБУФЙЮОП ТБЪПВТБО, Б ОБ ВПТФХ ЪЙСМБ ЛЧБДТБФОБС ДЧЕТШ ЫЙТЙОПК ПЛПМП ЫЕУФЙ НЕФТПЧ. ьФП РПЛБЪБМПУШ НОЕ ОЕПВЩЮОЩН. чЕДШ ДБЦЕ УЕКЮБУ ЛПТБВМЙ ОЕ ЙНЕАФ ФБЛЙИ ВПМШЫЙИ ДЧЕТЕК… чОХФТЙ ЛПЧЮЕЗ УПУФПСМ ЙЪ УПФЕО ПФУЕЛПЧ, ОЕЛПФПТЩЕ ВЩМЙ ОЕВПМШЫЙНЙ, ОП РПРБДБМЙУШ Й РТПУФПТОЩЕ РПНЕЭЕОЙС У ЧЩУПЛЙНЙ РПФПМЛБНЙ. дЕТЕЧП ВЩМП РПЛТЩФП РПИПЦЙН ОБ ЧПУЛ ЧЕЭЕУФЧПН, Б НБУФЕТУФЧП, У ЛПФПТЩН ВЩМ УДЕМБО ЛПТБВМШ, ХЛБЪЩЧБМП ОБ ЧЩУПЛЙК ХТПЧЕОШ УФТПЙФЕМЕК. уРЕГЙБМЙУФЩ РТЕДРПМПЦЙМЙ, ЮФП ЛПОУФТХЛГЙС УДЕМБОБ ЙЪ ПМЕБОДТБ, ДЕТЕЧБ УЕНЕКУФЧБ ЛЙРБТЙУПЧЩИ, ЛПФПТПЕ ОЕ ЗОЙЕФ…» [41].

дЧЕ НЙТПЧЩЕ ЧПКОЩ ПФЧМЕЛМЙ ЧОЙНБОЙЕ ЙУУМЕДПЧБФЕМЕК ПФ ЛПЧЮЕЗБ, ОП ХЦЕ УРХУФС 7 МЕФ РПУМЕ 2-ПК нЙТПЧПК ЧПКОЩ ЖТБОГХЪУЛЙК РХФЕЫЕУФЧЕООЙЛ Й БМШРЙОЙУФ жЕТОБОДП оБЧБТТБ ЧФБКОЕ ПФ ФХТЕГЛПЗП РТБЧЙФЕМШУФЧБ ОБЮЙОБЕФ ЙУУМЕДПЧБФШ бТБТБФ, Й «6 ЙАМС 1955 ЗПДБ… оБЧБТТБ УП УЧПЙН 15-МЕФОЙН УЩОПН зБВТЙЬМЕН ОБЫЕМ оПЕЧ ЛПЧЮЕЗ Й УДЕМБМ ПФЛТЩФЙЕ ДПУФПСОЙЕН ЧУЕЗП НЙТБ. тБДЙПБЛФЙЧОЩН НЕФПДПН ВЩМЙ РТПЧЕДЕОЩ БОБМЙЪЩ РТЙЧЕЪЕООПЗП оБЧБТТБ НЕФТПЧПЗП ЛХУЛБ ДЕТЕЧБ (ЫРБОЗПХФБ ЛПТБВМС), ЙУУМЕДПЧБОЙС РПЛБЪБМЙ, ЮФП ДЕТЕЧХ 5 ФЩУСЮ МЕФ. бОБМЙЪЩ ВЩМЙ РТПЧЕДЕОЩ Ч ДЧХИ МБВПТБФПТЙСИ: Ч лБЙТЕ Й Ч нБДТЙДЕ. чУЕ ЖПФПЗТБЖЙЙ, ТЕЪХМШФБФЩ БОБМЙЪПЧ Й УЧЙДЕФЕМШУФЧБ РТЙМПЦЕОЩ ж. оБЧБТТБ Ч ЕЗП ЛОЙЗЕ» [42]. рПУМЕ ОБИПДЛЙ ЛПЧЮЕЗБ ЧУЕ НБФЕТЙБМЩ ВЩМЙ ЪБУЕЛТЕЮЕОЩ. фХТЕГЛЙЕ ЧМБУФЙ ТЕЧОПУФОП ПИТБОСАФ ФБКОХ. мЙЫШ ОЕНОПЗЙН УЮБУФМЙЧЮЙЛБН ХДБМПУШ РТПОЙЛОХФШ ФХДБ Ч РПУМЕДОЕЕ ЧТЕНС. оБРТЙНЕТ, Ч 1984 ЗПДХ тПО хБКЕФФ ДПВТБМУС ДП бТБТБФБ, ОБЫЕМ ЛПЧЮЕЗ Й ПФЛПМПМ ОЕУЛПМШЛП ЛЙМПЗТБННПЧ ПЛБНЕОЕЧЫЕЗП ДЕТЕЧБ. пВТБЪГЩ ЛПОФТБВБОДОП РЕТЕЧЕЪМЙ Ч оША-кПТЛ, ЗДЕ ЧЩУФБЧЙМЙ ОБ ЧУЕПВЭЕЕ ПВПЪТЕОЙЕ. оБ ЬФП ФХТЕГЛПЕ РТБЧЙФЕМШУФЧП ЪБСЧЙМП, ЮФП ВЩМП УПЧЕТЫЕОП ЗТХВПЕ ОБТХЫЕОЙЕ ОБГЙПОБМШОЩИ ЪБЛПОПЧ, Й РТЙПУФБОПЧЙМП ЧУЕ ПЖЙГЙБМШОЩЕ ЬЛУРЕДЙГЙЙ ОБ бТБТБФ. пДОБЛП Ч 1985 ЗПДХ хБКЕФФ ЧНЕУФЕ У д. жЬУПМДПН ЧОПЧШ ДПВТБМУС ДП ЛПЧЮЕЗБ. ьЛУРЕДЙГЙС ПВОБТХЦЙМБ ЦЕМЕЪОЩЕ УЛПВЩ, УЛТЕРМСЧЫЙЕ ДЕТЕЧП ЮЕТЕЪ ТБЧОЩЕ ЙОФЕТЧБМЩ. фПЗДБ ЦЕ ВЩМП РТПЧЕДЕОП ТБДЙПМПЛБГЙПООПЕ ЙУУМЕДПЧБОЙЕ ОЕДПУФХРОПК ОЙЦОЕК ЮБУФЙ УХДОБ. оБ ЬЛТБОЕ ТБДБТБ ПФЮЕФМЙЧП ПВПЪОБЮЙМЙУШ РСФШ ЛЙМЕК! пВОБТХЦЙМЙ Й ПУФБФЛЙ ЧОХФТЕООЙИ ПФУЕЛПЧ, ЮФП РПЪЧПМЙМП УПУФБЧЙФШ РМБО ЛПЧЮЕЗБ.

йУУМЕДПЧБФЕМШ Й РЙУБФЕМШ ю. вЕТМЙЫ, ЪБОЙНБАЭЙКУС РПЙУЛПН ЛПЧЮЕЗБ, ЧЪСМ ОЕДБЧОП ЙОФЕТЧША Х бТУМБОБ, РТПЧПДОЙЛБ ЬЛУРЕДЙГЙЙ ОБ бТБТБФ. «с ЧЕТА, ЮФП ЪБ РПУМЕДОЙЕ 50-60 МЕФ оПЕЧ ЛПЧЮЕЗ ЧЙДЕМЙ ПЮЕОШ НОПЗЙЕ МАДЙ, — ЗПЧПТЙФ бТУМБО, — пО ДЕКУФЧЙФЕМШОП ОБИПДЙФУС, ЗДЕ РТЕДРПМБЗБАФ, — ОБ ЧЩУПФЕ ДЧХИ ФЩУСЮ НЕФТПЧ, РП РТБЧХА ТХЛХ ПФ ХЭЕМШС бИПТБ. нОПЗЙЕ ВТБМЙ ЛХУЛЙ ПЛБНЕОЕЧЫЕЗП ДЕТЕЧБ Ч ЛБЮЕУФЧЕ УХЧЕОЙТПЧ. лБЛ УЮЙФБАФ УРЕГЙБМЙУФЩ, Ч РПУМЕДОЕЕ ЧТЕНС ЛПЧЮЕЗ ЪОБЮЙФЕМШОП РПДОСМУС ЙЪ УЛТЩЧБЧЫЕК ЕЗП МЕДСОПК ЗТПВОЙГЩ. рТЙЮЙОПК ЬФПНХ УФБМП РТПЙЪПЫЕДЫЕЕ Ч 1978 ЗПДХ ЪЕНМЕФТСУЕОЙЕ. рПДФЧЕТЦДЕОЙЕН ЬФПЗП УМХЦБФ УЕОУБГЙПООЩЕ ЖПФПЗТБЖЙЙ, УДЕМБООЩЕ БНЕТЙЛБОУЛЙН УРХФОЙЛПН-ЫРЙПОПН. пВ ЬФЙИ ЪБУЕЛТЕЮЕООЩИ ЖПФПЗТБЖЙСИ ДПМЗП ИПДЙМЙ ТБЪОЩЕ УМХИЙ, ОП, Ч ЛПОГЕ ЛПОГПЧ, ПФДЕМ ТБЪЧЕДЛЙ НЙОЙУФЕТУФЧБ ПВПТПОЩ уыб ПРХВМЙЛПЧБМ ОЕУЛПМШЛП ЖПФПЗТБЖЙК «У БОПНБМЙЕК ОБ УЛМПОЕ бТБТБФБ». лТПНЕ ФПЗП, ВЩМП УДЕМБОП ЬЛУРЕТФОПЕ ЪБЛМАЮЕОЙЕ У ХЛБЪБОЙЕН ЛППТДЙОБФ БОПНБМЙЙ».

ч ОПСВТЕ 1997 ЗПДБ ЗБЪЕФБ «чБЫЙОЗФПО РПУФ» ПРХВМЙЛПЧБМБ УЧЙДЕФЕМШУФЧБ ТБВПФОЙЛПЧ гтх, УЧПЙНЙ ЗМБЪБНЙ ЧЙДЕЧЫЙИ ЮЕФЛЙЕ УОЙНЛЙ ЛПЧЮЕЗБ. пДЙО ЛТХРОЩК ЮЙОПЧОЙЛ ЬФПЗП ЧЕДПНУФЧБ ДБМ ПРЙУБОЙЕ УОЙНЛПЧ: «лПЗДБ Ч МБВПТБФПТЙЙ УДЕМБМЙ ХЧЕМЙЮЕОЙЕ, УРЕГЙБМЙУФЩ ВЩМЙ РПТБЦЕОЩ. оБ ЖПФПЗТБЖЙЙ ПФЮЕФМЙЧП ЧЙДОЕМЙУШ ФТЙ ВПМШЫЙЕ ЙЪПЗОХФЩЕ ВБМЛЙ. пОЙ ОБРПНЙОБМЙ ЮБУФШ ЛПТРХУБ ДЕТЕЧСООПЗП УХДОБ, ПВЫЙЧЛБ ЛПФПТПЗП РТПЧБМЙМБУШ ЧОХФТШ».

йФБЛ, РПФПР ВЩМ. уЕЗПДОС ЬФП ОЕ РЩФБЕФУС ПФТЙГБФШ ОЙ ПДЙО УЕТШЕЪОЩК ХЮЕОЩК, ПФ ЙУФПТЙЛБ ДП ЗЕПМПЗБ. пДОБЛП, ОБ ТБУУНПФТЕОЙЙ РПФПРБ НЩ ПУФБОПЧЙМЙУШ ДМС ФПЗП, ЮФПВЩ РПЛБЪБФШ, ЛБЛ вЙВМЕКУЛПЕ УППВЭЕОЙЕ П ЗЙВЕМЙ ГЕМПК ГЙЧЙМЙЪБГЙЙ ОБИПДЙФ ВМЕУФСЭЕЕ РПДФЧЕТЦДЕОЙЕ Ч УПЧТЕНЕООПК ОБХЛЕ.

зМБЧОПЕ ЦЕ — ЬФП ЧЩЧПД, ЛПФПТЩК НЩ ДПМЦОЩ УДЕМБФШ ДМС УЕВС: ЗТЕИХ, ЛПФПТЩК ГБТУФЧХЕФ УЕЗПДОС Ч НЙТЕ, ВХДЕФ РПМПЦЕО ЛПОЕГ. й ОБЫХ ГЙЧЙМЙЪБГЙА ПЦЙДБЕФ ФБЛБС ЦЕ ЗЙВЕМШ, ЛБЛ Й ДПРПФПРОЩК НЙТ. йВП ЕУМЙ вЙВМЕКУЛПЕ УППВЭЕОЙЕ П РПФПРЕ — ЬФП ОЕ НЙЖ, Б ДЕКУФЧЙФЕМШОБС ЙУФПТЙС, ФП Й РТПТПЮЕУФЧП П ЗТСДХЭЕН чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ ФБЛЦЕ ТЕБМШОПУФШ.

уПУФПСОЙЕ НЙТБ РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФПУ УТБЧОЙМ УП ЧТЕНЕОБНЙ оПС: «оП ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП…» (нЖ. 24:37).

уФП ДЧБДГБФШ МЕФ РТПДПМЦБМБУШ РТПРПЧЕДШ оПС ДПРПФПРОПНХ НЙТХ У РТЙЪЩЧПН РПЛБСФШУС Й ПВТБФЙФШ УЧПЙ УЕТДГБ Л вПЗХ. й УЕЗПДОС ФБЛЦЕ ЪЧХЮЙФ фТЕИБОЗЕМШУЛБС ЧЕУФШ, ЧЕУФШ РТЕДХРТЕЦДЕОЙС, ПВТБЭЕООБС Л ОБН, ЦЙФЕМСН ХЦЕ 21 ЧЕЛБ. дПРПФПРОЩК НЙТ, УНЕСУШ ОБД ДТЕЧОЙН РБФТЙБТИПН, ПФЧЕТЗ ЧЕУФШ УРБУЕОЙС, Й РПЗЙВ. б ЮФП ЙЪВЕТЕФ УЕЗПДОС ЛБЦДЩК ЙЪ ОБУ? чТЕНЕОЙ ПУФБЕФУС ЧУЕ НЕОШЫЕ Й НЕОШЫЕ. вЩУФТП РТЙВМЙЦБЕФУС РПУМЕДОЙК ЮБУ ЙУФПТЙЙ ОБЫЕК РМБОЕФЩ. рПУМЕДОЙК ЧЩВПТ ЧУЕ ЕЭЕ ПУФБЕФУС ЪБ ОБНЙ, РПЛБ ЕЭЕ иТЙУФПУ ЦДЕФ ЛБЦДПЗП ЙЪ ОБУ. «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ЙУУМЕДХЕН РТПТПЮЕУФЧП, УПУФПСЭЕЕ ЧУЕЗП ЙЪ 30 УМПЧ Й ФПЮОЕКЫЙН ПВТБЪПН РТЕДУЛБЪБЧЫЕЕ ЙУФПТЙА ОБТПДПЧ ОБЫЕК ЪЕНМЙ ОБ… 4000 МЕФ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф., н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982, Ф. 2, У. 324.

[2] жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н.: рПМЙФЙЪДБФ, 1985, У. 86.

[3] жТЬЪЕТ д., ХЛБЪ. УПЮ., У. 87-88.

[4] рБЧУБОЙК, пРЙУБОЙЕ ьММБДЩ Ч 2 Ф., урВ, бМЕФЕКС, 1996.

[5] нБИБВИБТБФБ Й тБНБСОБ, н., 1974; зТЙОГЕТ р. б. нБИБВИБТБФБ Й тБНБСОБ, н., 1970.

[6] жТЬЪЕТ д., ХЛБЪ. УПЮ., У. 102-106.

[7] нЙЖЩ Й УЛБЪЛЙ бЧУФТБМЙЙ, н., 1965.

[8] жТЬЪЕТ д., ХЛБЪ. УПЮ., У. 146, лПФМСТ е. у. нЙЖ Й УЛБЪЛБ бЖТЙЛЙ, н., 1975.

[9] мЕЗЕОДЩ Й УЛБЪЛЙ ЙОДЕКГЕЧ мБФЙОУЛПК бНЕТЙЛЙ, м., 1972.

[10] жТЬЪЕТ д., ХЛБЪ. УПЮ., У. 124; лЙОЦБМПЧ т. ч. лХМШФХТБ ДТЕЧОЙИ НБКС, м., 1971, ЗМ. 7.

[11] жТЬЪЕТ д., ХЛБЪ. УПЮ., У. 129; тБООЙЕ ЖПТНЩ ЙУЛХУУФЧБ, н., 1972.

[12] уЛБЪЛЙ Й НЙЖЩ пЛЕБОЙЙ, н., 1950.

[13] вПДДЕ д., нЙЖЩ дТЕЧОЕЗП лЙФБС Ч ЛО. нЙЖПМПЗЙС дТЕЧОЕЗП НЙТБ, н., 1977, У. 394-398.

[14] нМБДЫБС ьДДБ, м., 1970.

[15] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч вЙВМЕКУЛЙИ УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 53.

[16] лТБНЕТ у. йУФПТЙС ОБЮЙОБЕФУС Ч ыХНЕТЕ, н., 1960; лПОДТБФПЧ б. чЕМЙЛЙК РПФПР: НЙЖЩ Й ТЕБМШОПУФШ, м., зЙДТПНЕФЕПЙЪДБФ, 1982, У. 31.

[17] лПОДТБФПЧ б. чЕМЙЛЙК РПФПР: НЙЖЩ Й ТЕБМШОПУФШ, м., зЙДТПНЕФЕПЙЪДБФ, 1982, У. 32.

[18] гЙФЙТХЕФУС РП жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н.: рПМЙФЙЪДБФ, 1985, У. 66.

[19] дБНБУЛЙО о. йУФПТЙС, ЛОЙЗБ 96, йЪД. дЙОДПТЖ Ч «Historici Gracci minores», Ф. 1, 1870.

[20] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, У. 23.

[21] гЙФЙТХЕФУС РП й. жМБЧЙА, ХЛБЪ. УПЮ., У. 23.

[22] чХММЙ м., хТ ИБМДЕЕЧ, н., йчм, 1960, У. 34-35.

[23] гЙФЙТХЕФУС РП й. жМБЧЙА, ФБН ЦЕ, У. 23.

[24] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 94.

[25] чХММЙ м., ХЛБЪ. УПЮ., У. 35.

[26] чХММЙ м., ХЛБЪ. УПЮ., У. 30.

[27] Langdon S. Excavations at Kish. Paris: Librarie Orientaliste, 1924.

[28] Mallowan M. E. L.:Early Mesopotamia and Yran. New York: MCGraw - Hill, 1965.

[29] ыХНЕТ: ЗПТПДБ еДЕНБ, ьОГЙЛМПРЕДЙС йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н., фЕТТБ, 1997, У. 49.

[30] мМПКД, бТИЕПМПЗЙС нЕУПРПФБНЙЙ, н., оБХЛБ, 1984; Salar F. M. A. M. and S. Lloydd. Eridy Baghdad: State Organization of Antiquities and Heritage, 1981.

[31] юБКМШД з. «дТЕЧОЙК чПУФПЛ Ч УЧЕФЕ ОПЧЕКЫЙИ ТБУЛПРПЛ, н., оБХЛБ, 1956.

[32] жТЬЪЕТ д., ХЛБЪ. УПЮ., У. 144.

[33] лПОДТБФПЧ б. чЕМЙЛЙК РПФПР: НЙЖЩ Й ТЕБМШОПУФШ, м., зЙДТПНЕФЕПЙЪДБФ, 1982, У. 110; Dury G H «Results of Seismik Exploration of Meandering valleys» American Journal of Science 260 (Nov 1962): 691.

[34] лПОДТБФПЧ, ХЛБЪ. УПЮ., У. 113.

[35] J. Woodmorappe. The Essential Non-Existence of Evolutionery Uniformitarian Glolodic Colump, Creation Research Society Qnarterly 18 (1981): 46-71; D. M. Raup. Probabilistic Models in Evolutionary Paleo-Biology, American scientist 166 (Jan. - Feb. 1977): 57.

[36] A. Seilacher, Paleontological Studdies on Turbite Sedimentation and Erosion, Journal of Geology 70 (Mar., 1962): 227.

[37] A. Remarkable Concentration of Permian Amphibian Remains in Haskeei County, Texas, Journal of Geology 71 (Sept., 1963): 641.

[38] The Waters Above, by Dr Joseph C. Dillow, Moody Press, Chicago (1981), H. Morris, The Genesis Flood, p. 159-160.

[39] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 49.

[40] лЕММЕТ, ХЛБЪ. УПЮ., У. 48.

[41] гЙФЙТХЕФУС РП ЗБЪЕФЕ лПНУПНПМШУЛБС РТБЧДБ, ПФ 20 ЖЕЧТБМС 1998, У. 10.

[42] мСЫЕЧУЛЙК у., вЙВМЙС Й ОБХЛБ, н., 1997, У. 150-151.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 7

чУЕНЙТОБС ЙУФПТЙС Ч 36 УМПЧБИ

уЛЧПЪШ ФЩУСЮЕМЕФЙС

ч ЛОЙЗЕ вЩФЙЕ 9:25-27 ОБРЙУБОП: «й УЛБЪБМ: РТПЛМСФ иБОББО; ТБВ ТБВПЧ ВХДЕФ ПО Х ВТБФШЕЧ УЧПЙИ. рПФПН УЛБЪБМ: ВМБЗПУМПЧЕО зПУРПДШ вПЗ уЙНПЧ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ. дБ ТБУРТПУФТБОЙФ вПЗ йБЖЕФБ; Й ДБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ».

ьФП ЛТБФЛПЕ РТПТПЮЕУФЧП, УПУФПСЭЕЕ ЧУЕЗП МЙЫШ ЙЪ ОЕУЛПМШЛЙИ УФТПЛ, РТЕДУЛБЪБМП УХДШВХ ЧУЕИ ОБТПДПЧ ЪЕНМЙ!

ч ЬФПК ЗМБЧЕ НЩ ЛТБФЛП ПУФБОПЧЙНУС ОБ ДБООПН РТПТПЮЕУФЧЕ Ч УЧПДОЩИ ЗЕОЕБМПЗЙЮЕУЛЙИ ФБВМЙГБИ УЩОПЧЕК оПС.

1. рПФПНЛЙ йБЖЕФБ.

    | зпнет - (РБЖМПЗПОЙКГЩ)
    |	| булеобъ (УЛБОДЙОБЧЩ - ыЧЕГЙС, оПТЧЕЗЙС, дБОЙС)
    |	| тйжбф (ЖТБОГХЪЩ, ЛЕМШФЩ, ЫПФМБОДГЩ - жТБОГЙС, бОЗМЙС, ыПФМБОДЙС)
    |	| жпзбтнб (БТНСОЕ - бТНЕОЙС)
    |
    | нбзпз (УЛЙЖЩ - уЛЙЖЙС)
 йбжеф -|
    | нбдбк (НЙДЙКГЩ - нЙДЙС)
    |
    | 	| емйуб (ЗТЕЛЙ - зТЕГЙС)
    | йбчбо | жбтуйу (ЖБТУЙКГЩ - йУРБОЙС)
    |	| лйффйн (лЙРТ)
    | 	| дпдбойн (ФТПСОГЩ Й ТПДПУГЩ - фТПС, тПДПУ)
    |
    | жхчбм (ЙВЕТЩ, ЗТХЪЙОЩ - йВЕТЙС, зТХЪЙС)
    | неыеи (ЛБРРБДПЛЙКГЩ - лБРРБДПЛЙС)
    | жйтбу (ЖТБЛЙКГЩ, ДБЛЙ, ЗЕФЩ - жТБЛЙС, дБЛЙС)

йФБЛ, ДЕКУФЧЙФЕМШОП, ЛБЛ Й РТЕДУЛБЪЩЧБМ оПК, ОБТПДЩ, РТПЙЪПЫЕДЫЙЕ ПФ йБЖЕФБ, ПФМЙЮБМЙУШ УМЕДХАЭЙН:

• УБНЩН ЫЙТПЛЙН ТБУРТПУФТБОЕОЙЕН;

• ВМБЗПУМПЧЕОЙСНЙ вПЦШЙНЙ (РТЙОСЧ ИТЙУФЙБОУФЧП, ФП ЕУФШ, ДХИПЧОП РПУЕМЙЧЫЙУШ Ч ЫБФТБИ уЙНПЧЩИ, РПФПНЛЙ ЛПФПТПЗП, ЕЧТЕЙ, ПФЧЕТЗМЙ иТЙУФБ, МЙЫЙЧЫЙУШ Ч ТЕЪХМШФБФЕ «УФБФХУБ» вПЦШЕЗП ОБТПДБ);

• ЙБЖЕФЙДЩ УФБМЙ ЗПУРПДУФЧПЧБФШ ОБД РПФПНЛБНЙ иБНБ, ЛПФПТЩЕ РТЕЧТБФЙМЙУШ ЙЪ ОЕЛПЗДБ НПЗХЮЙИ ОБТПДПЧ Ч ТБВПЧ.

2. рПФПНЛЙ иБНБ.

ч ДТЕЧОЕН НЙТЕ РПФПНЛЙ иБНБ ЪБОЙНБМЙ ПДОП ЙЪ ЗПУРПДУФЧХАЭЙИ РПМПЦЕОЙК. йНЙ ВЩМЙ УПЪДБОЩ НПЗХЭЕУФЧЕООЩЕ ЙНРЕТЙЙ Й ЗПУХДБТУФЧБ — чБЧЙМПО, еЗЙРЕФ, жЙОЙЛЙС, ЙНРЕТЙС иЕФФПЧ. пДОБЛП, ПФИПДС ЧУЕ ВПМЕЕ ПФ вПЗБ, РПФПНЛЙ иБНБ РПФЕТСМЙ ВЩМПЕ НПЗХЭЕУФЧП, ЙИ ЗПУХДБТУФЧБ РБМЙ (ПЛПМП 4 ЧЕЛБ ДП т. иТ. ПЛПОЮЙМПУШ ЙИ НПЗХЭЕУФЧП).

иБНЙФЩ ЙЪ ОБТПДБ, УПЪДБЧЫЕЗП ЧЕМЙЛЙЕ ГЙЧЙМЙЪБГЙЙ РТПЫМПЗП, РТЕЧТБФЙМЙУШ Ч РПМХДЙЛЙЕ БЖТЙЛБОУЛЙЕ РМЕНЕОБ, ЪБЧПЕЧБООЩЕ Ч УТЕДОЕЕ Й ОПЧПЕ ЧТЕНС ЕЧТПРЕКГБНЙ. й Ч ОБУФПСЭЕЕ ЧТЕНС, ИПФС ЛПМПОЙСН Й РПМПЦЕО ЖПТНБМШОП ЛПОЕГ, УФТБОЩ бЖТЙЛЙ Й ЙИ ОЕЗТЙФСОУЛПЕ ОБУЕМЕОЙЕ ПУФБАФУС РТБЛФЙЮЕУЛЙ Ч РПМОПК ЪБЧЙУЙНПУФЙ ПФ ЙБЖЕФЙДПЧ (ЕЧТПРЕКГЕЧ, БНЕТЙЛБОГЕЧ).

         | уечб (БЖТЙЛБОГЩ - нЕТПЬ)
    |-  ихы -| ибчймб (ЗЕФХМЩ)
    |	 | убчфб
    |	 |	   | ыечб
    |	 |- тббнб -| дедбо
    |	 |
    |	 | убчфеиб (ЬЖЙПРЩ - ьЖЙПРЙС)
    |	 | ойнтпд (ЧБЧЙМПОСОЕ - чБЧЙМПО)
 ибн   -|
    |		| мхдйн
    |		| бобнйн
    |-  нйгтбйн    -| мезбчйн (УЕЧЕТ бЖТЙЛЙ)
    |  (ЕЗЙРФСОЕ -  | обжфхийн (ЪЕНМЙ ЧПЪМЕ рЕМХЪЙС)
    |   еЗЙРЕФ)	| рбфтхуйн (чЕТИОЙК еЗЙРЕФ)
    |		| лбумхийн (ЖЙМЙУФЙНМСОЕ)
    |		| лбжфптйн (лТЙФ)
    |
    |- жхф (МЙЧЙКГЩ, мЙЧЙС)
    |
    |		| уйдпо (ЖЙОЙЛЙКГЩ, жЙОЙЛЙС)
    |		| иеф (ИЕФФЩ, ЙНРЕТЙС иЕФФПЧ)
    |		| йечхуек (ЙЕЧХУЕЙ)
    |-  ибоббо     -| бнпттек (БНПТТЕЙ)
            | зетзеуек (ЗЕТЗЕУЕЙ)
            | бтлек (БТЛЕЙ - ЖЙОЙЛЙКУЛЙК ЗПТПД бТЛБ)
            | уйоек (УЙОЕЙ)
            | бтчбдек (БТЧБДЕЙ)
            | генбтек (ГЕНБТЕЙ)
            | ийнбжек (ИЙНБЖЕЙ)

3. рПФПНЛЙ уЙНБ.

вПМШЫЙОУФЧП ДЕТЦБЧ, ПУОПЧБООЩИ УЕНЙФБНЙ — бУУЙТЙС, еМБН, мЙДЙС, вБЛФТЙС, еДПН, нПБЧ, бННПО, дБНБУУЛПЕ ГБТУФЧП — РБМЙ ЕЭЕ Ч ДТЕЧОЕН НЙТЕ, ЧУФХРЙЧ ОБ РХФШ ДХИПЧОПЗП ПФУФХРМЕОЙС. рП ЙОПНХ УМПЦЙМБУШ УХДШВБ ФПМШЛП ФТПЙИ РПФПНЛПЧ уЙНБ:

1. еМБНБ, СЧМСАЭЕЗПУС ДБМШОЙН РТЕДЛПН РЕТУПЧ, ПУОПЧБЧЫЙИ Ч дТЕЧОЕК Й уТЕДОЕК ЙУФПТЙЙ ОЕУЛПМШЛП ЗПУХДБТУФЧ, РППЮЕТЕДОП УНЕОЙЧЫЙИ ДТХЗ ДТХЗБ (бИЕНЕОЙДПЧ, уБУБОЙДПЧ, уЕЖЙДПЧ, рЕИМЕЧЙ Й, ОБЛПОЕГ, УПЧТЕНЕООЩК йТБО).

2. йЪНБЙМБ — ТПДПОБЮБМШОЙЛБ БТБВПЧ (ПВ ЙИ УХДШВЕ ЗПЧПТЙФУС Ч ДБООПК ЛОЙЗЕ).

3. йБЛПЧБ — ТПДПОБЮБМШОЙЛБ ЕЧТЕЕЧ.

й ИПФС РТЕДЛЙ уЙНБ ОЕ ВЩМЙ РПМОПУФША ХОЙЮФПЦЕОЩ ЙМЙ РТЕЧТБЭЕОЩ Ч ТБВПЧ, ЛБЛ ИБНЙФЩ, УБНПЕ ЗМБЧОПЕ — «УФБФХУ» вПЗПЙЪВТБООПЗП ОБТПДБ ПОЙ РПФЕТСМЙ.

й УЕЗПДОС ЙИ ТПМШ ОЕУПРПУФБЧЙНБ У ЧМЙСОЙЕН ЙБЖЕФЙДПЧ. дБЦЕ ОЕУЛПОЮБЕНЩЕ ЛПОЖМЙЛФЩ ЕЧТЕЕЧ Й БТБВПЧ, ФП ЕУФШ, РПФПНЛПЧ йБЛПЧБ Й йЪНБЙМБ ТБЪТЕЫБАФ Й ТЕЗХМЙТХАФ РПФПНЛЙ йБЖЕФБ — ЕЧТПРЕКГЩ, БНЕТЙЛБОГЩ.

    |- ембн (ЕМБНЙФЩ Й РЕТУЩ - еМБН Й рЕТУЙС)
    |- буухт (БУУЙТЙКГЩ - бУУЙТЙС)
    |
    |				|- жбмел (ЕЧТЕЙ, БТБВЩ, ЙДХНЕЙ,
    |- бтжблубд -|- убмб  -|- ечет -|	  БННПОЙФСОЕ, НПБЧЙФСОЕ)
  уйн  -| 				|- йплфбо
    |
    |- мхд (МЙДЙКГЩ, мЙДЙС)
    |
    | 	| хг (фТБИПОЙФБ Й дБНБУЛ)
    |- бтбн | ихм
        | зежет (ВБЛФТЙКГЩ, вБЛФТЙС)
        | нбы (НЙУБОЕКГЩ)

оБ 4000 МЕФ оПК, ДЧЙЦЙНЩК уЧСФЩН дХИПН, РТЕДУЛБЪБМ УХДШВХ УПФЕО ЗПУХДБТУФЧ Й ОБТПДПЧ. рПНЙНП ЬФПЗП вЙВМЙС УПДЕТЦЙФ ЕЭЕ ВПМЕЕ 300 РТПТПЮЕУФЧ, РПУЧСЭЕООЩИ ХЦЕ ЛПОЛТЕФОПК УХДШВЕ РТБЛФЙЮЕУЛЙ ЛБЦДПЗП РПФПНЛБ оПС, ПФМЙЮБАЭЙИУС РПТБЪЙФЕМШОПК ФПЮОПУФША Ч УЧПЕН ЙУРПМОЕОЙЙ. лТХРОЕКЫЙК УПЧТЕНЕООЩК БНЕТЙЛБОУЛЙК БТИЕПМПЗ, ДПЛФПТ хЙМШСН пМВТБКФ П ТПДПУМПЧЙЙ оПС РЙЫЕФ: «пОП ЪБОЙНБЕФ УПЧЕТЫЕООП ПУПВПЕ НЕУФП Ч ДТЕЧОЕК МЙФЕТБФХТЕ, Й ДБЦЕ Х ЗТЕЛПЧ ОЕФ ОЙЮЕЗП ИПФШ УЛПМШЛП-ОЙВХДШ РПИПЦЕЗП… тПДПУМПЧЙЕ ОБТПДПЧ РТПДПМЦБЕФ ПУФБЧБФШУС ХДЙЧЙФЕМШОП ФПЮОЩН ДПЛХНЕОФПН… ч ОЕН РТЕДУФБЧМЕОП ФБЛПЕ РПТБЪЙФЕМШОП «УПЧТЕНЕООПЕ» РПОЙНБОЙЕ ЬФОЙЮЕУЛПК Й МЙОЗЧЙУФЙЮЕУЛПК УЙФХБГЙЙ ОЩОЕЫОЕЗП НЙТБ (РТЙ ЧУЕК ЕЗП УМПЦОПУФЙ), ЮФП ХЮЕОЩЕ ОЙЛПЗДБ ОЕ ХУФБОХФ ХДЙЧМСФШУС, УЛПМШ УЧЕДХЭ ВЩМ ЕЗП БЧФПТ Ч ЬФПН ЧПРТПУЕ» [1].

ъОБС ЧУЕНЙТОХА ЙУФПТЙА, ЧЩ ВЕЪ ЧУСЛЙИ ВПЗПУМПЧУЛЙИ ЛПННЕОФБТЙЕЧ УНПЦЕФЕ ЙУУМЕДПЧБФШ ЬФЙ РТПТПЮЕУФЧБ Й ХЪОБЧБФШ ЙИ ЙУРПМОЕОЙЕ Ч ТБЪМЙЮОЩИ УФТБОБИ. ч ДБООПК ЛОЙЗЕ ОЙЦЕ НЩ РПДТПВОП ТБУУНПФТЙН МЙЫШ РТПТПЮЕУФЧБ П ГБТУФЧБИ еДПН, нПБЧ, бННПО, Б ФБЛЦЕ ПВ БТБВБИ, ПФОПУСЭЙЕУС ОЕРПУТЕДУФЧЕООП Л ЙУУМЕДПЧБОЙА ЛОЙЗЙ вЩФЙЕ [2].

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. ъБДХНЩЧБЕЫШУС МЙ ФЩ ОБД РТПЙУИПДСЭЙНЙ Ч РТПЫМПН Й ОБУФПСЭЕН УПВЩФЙСИ, ЧЙДЙЫШ МЙ Ч ОЙИ ТХЛХ вПЦША, УЙМХ еЗП РТПТПЮЕУЛПЗП уМПЧБ?

рПУФУЛТЙРФХН:

оБЫ зПУРПДШ СЧМСЕФУС ОЕ ФПМШЛП вПЗПН МАВЧЙ Й НЙМПУЕТДЙС, ОП Й вПЗПН ЙУФПТЙЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П УБНПК ДПМЗПК Ч ЙУФПТЙЙ ЪЕНМЙ УФТПКЛЕ, Ч ЛПФПТПК НЩ ЮБУФП РТЙОЙНБЕН ДЕСФЕМШОПЕ ХЮБУФЙЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] W. F. Albright, Recent Discoveries in Bible Lans (New York: Funk and Wagnalls, 1955, P. 70.

[2] ьФБ ЗМБЧБ ПУОПЧБОБ Ч ЮБУФОПУФЙ ОБ: йПУЙЖ жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ. вЕМБТХУШ, 1994, Ф. 1, у. 28-32; фХТБЕЧ в. б. дТЕЧОЙК еЗЙРЕФ, уРВ., МЕФОЙК, 2000; нПТТЙУ з. вЙВМЕКУЛЙЕ ПУОПЧБОЙС УПЧТЕНЕООПК ОБХЛЙ. — уРВ.: вЙВМЙС ДМС ЧУЕИ, 1995, У. 436-439.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 8

уФТПКЛБ ФЩУСЮЕМЕФЙС

ч ОБЫЕК ОЕДБЧОЕК ЙУФПТЙЙ НЩ РПНОЙН ЪОБНЕОЙФЩЕ ЛПНУПНПМШУЛЙЕ УФТПКЛЙ, ОБ ЛПФПТЩЕ УЯЕЪЦБМБУШ НПМПДЕЦШ УП ЧУЕИ ЛПОГПЧ ууут Й УФТБО УПГЙБМЙУФЙЮЕУЛПЗП МБЗЕТС. рПНОЙН НЩ Й УФТБЫОЩЕ УФТПКЛЙ 30-И ЗПДПЧ, ЛПЗДБ ЛБНОЙ ЗПТПДПЧ Й НБЗЙУФТБМЕК ЛМБМЙУШ РПЧЕТИ ЮЕМПЧЕЮЕУЛЙИ ФЕМ — ХЪОЙЛПЧ УФБМЙОУЛЙИ зхмбзПЧ. вЩМЙ Ч ЙУФПТЙЙ Й ЪОБНЕОЙФЩЕ РПУФТПКЛЙ РЙТБНЙД еЗЙРФБ, ЙНРЕТБФПТУЛПЗП ДЧПТГБ Ч рЕЛЙОЕ, ДМЙЧЫЙЕУС ДЕУСФЙМЕФЙСНЙ. оП ЗМБЧОПК УФТПКЛПК, ОЕ ЙНЕАЭЕК УЕВЕ ТБЧОЩИ Ч ЙУФПТЙЙ, ВЩМП УПЪДБОЙЕ чБЧЙМПОУЛПК ВБЫОЙ.

ыЕМ ~2100 ЗПД ДП т. иТ. уИМЩОХЧЫЙЕ 200 МЕФ ОБЪБД ЧПДЩ РПФПРБ ПУФБЧЙМЙ ОЕЙЪЗМБДЙНЩК УМЕД Ч УПЪОБОЙЙ МАДЕК. оП ЧНЕУФП ФПЗП, ЮФПВЩ ЙЪЧМЕЮШ ХТПЛЙ ЙЪ ПЫЙВПЛ ДПРПФПРОПК ГЙЧЙМЙЪБГЙЙ, ЛБОХЧЫЕК Ч ВЕЪДОХ, МАДЙ ТЕЫЙМЙ УЧПЙНЙ УЙМБНЙ РТЙЗПФПЧЙФШУС Л ЧПЪНПЦОПНХ ОПЧПНХ вПЦШЕНХ УХДХ, УППТХДЙЧ ВБЫОА, ЛПФПТПК ВЩМЙ ВЩ ОЕ УФТБЫОЩ ЧПДЩ РПФПРБ. рПНЙНП ЬФПЗП УФТПЙФЕМЙ ИПФЕМЙ УДЕМБФШ УЕВЕ ЙНС, РТЕЦДЕ, ЮЕН ТБУУЕСФШУС РП ЧУЕНХ МЙГХ ЪЕНМЙ. фБЛЙН ПВТБЪПН, вПЦШЕНХ РТБЧМЕОЙА ВЩМ ВТПЫЕО ДЧПКОПК ЧЩЪПЧ. тБЪЧСЪЛБ ЬФПК ЙУФПТЙЙ ИПТПЫП ЙЪЧЕУФОБ: «й ТБУУЕСМ ЙИ зПУРПДШ ПФФХДБ РП ЧУЕК ЪЕНМЕ; Й ПОЙ РЕТЕУФБМЙ УФТПЙФШ ЗПТПД» (вЩФ. 11:9).

оЙЦЕ НЩ ТБУУЛБЦЕН П НОПЗПЮЙУМЕООЩИ ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛЙИ ЖБЛФБИ, РПДФЧЕТЦДБАЭЙИ ЬФХ ЙУФПТЙА. нЩ ХЧЙДЙН УМЕДЩ ДТЕЧОЕК ВБЫОЙ, Й ДБЦЕ ЕЕ ЙЪПВТБЦЕОЙЕ, ОБУЮЙФЩЧБАЭЕЕ 3700 МЕФ. оП ХДЙЧЙФЕМШОЕЕ ЧУЕЗП ФП, ЮФП ЬФБ ВБЫОС УХЭЕУФЧХЕФ Й УЕЗПДОС, Й ПОБ ОЕ ПДОБ. вПМЕЕ ФПЗП, ЛБЦДЩК ЙЪ ОБУ РТЙОЙНБМ, Б ВЩФШ НПЦЕФ, ЕЭЕ РТЙОЙНБЕФ ХЮБУФЙЕ Ч ЕЕ УФТПЙФЕМШУФЧЕ. ч ПДОПК ЙЪ уЧПЙИ РТЙФЮ (нЖ. 7:24-27) йЙУХУ иТЙУФПУ УЛБЪБМ, ЮФП ОБ РТПФСЦЕОЙЙ УЧПЕК ЦЙЪОЙ ЧУЕ МАДЙ УФТПСФ УЕВЕ УЧПК ДПН (Ф. Е. УЧПА ЦЙЪОШ), ОП ПДОБ ЗТХРРБ МАДЕК — ОБ РТПЮОПН ЖХОДБНЕОФЕ, Б ДТХЗБС — ОБ РЕУЛЕ. рЕТЧБС РПМБЗБЕФ Ч ПУОПЧБОЙЕ ЧЕЮОЩЕ, ДХИПЧОЩЕ ГЕООПУФЙ, ЧФПТБС — НЙТУЛЙЕ, РТЕИПДСЭЙЕ, ЧТЕНЕООЩЕ. й ЕУМЙ Ч РЕТЙПД ЛТЙЪЙУБ ДПН РЕТЧЩИ ХУФПЙФ, ФП ЧФПТЩИ — ОЕРТЕНЕООП ТБЪТХЫЙФУС.

лБЛХА УФТПКЛХ Ч УЧПЕК ЦЙЪОЙ РТПЙЪЧПДЙН НЩ У ЧБНЙ? оЕ УФТПЙН МЙ НЩ РБНСФОЙЛ УЧПЕНХ «с», РП РТЙНЕТХ ДТЕЧОЙИ ЪПДЮЙИ, ОБДЕСУШ, ЮФП ДПУФЙЗОХФПЕ ЦЕМБООПЕ ВПЗБФУФЧП ЙМЙ РПМПЦЕОЙЕ УРБУЕФ ОБУ ДМС ЧЕЮОПУФЙ ЙМЙ УПИТБОЙФ УЕЗПДОС, Ч ЦЙЪОЕООЩИ РЕТЙРЕФЙСИ? оЕ УЛТЕРМЕОЩ МЙ ЛЙТРЙЮЙ Ч ОБЫЕН ЪДБОЙЙ ФЕМБНЙ МАДЕК, ЛПФПТЩЕ РПРБМЙУШ ОБН ОБ ОБЫЕН ЦЙЪОЕООПН РХФЙ, Б НЩ Й ОЕ ЪБНЕФЙМЙ, ЛБЛ ЛПЗП-ФП ХОЙЮФПЦЙМЙ, ЛБЛ МЙЮОПУФШ, РТЕДБМЙ, ПВПВТБМЙ, УДЕМБМЙ ОЕУЮБУФОЩНЙ? й ФХФ ЧПЧУЕ ОЕПВСЪБФЕМШОП ДПМЦОП ВЩФШ ЧЕМЙЮЕУФЧЕООПЕ ЪДБОЙЕ ОБЫЕЗП «с», ЛБЦДЩК ЙЪ ОБУ, ОБИПДСУШ ОБ МАВПН УПГЙБМШОПН ХТПЧОЕ Й ЪБОЙНБС РХУФШ ДБЦЕ УБНПЕ УЛТПНОПЕ РПМПЦЕОЙЕ, НПЦЕФ УФТПЙФШ УЧПА ЧБЧЙМПОУЛХА ВБЫОА.

пФЧЕФШФЕ ДМС УЕВС ОБ УМЕДХАЭЙЕ ФЕУФ-ЧПРТПУЩ, ЛПФПТЩЕ, ВЩФШ НПЦЕФ, РПНПЗХФ ЧБН ТБЪПВТБФШУС Ч ФПН, ЮФП УФТПЙФЕ МЙЮОП ЧЩ:

1. лБЛПЧБ ГЕМШ НПЕК ЦЙЪОЙ?

Б) ДПЦЙФШ ДП ПЮЕТЕДОПК ЪБТРМБФЩ (РЕОУЙЙ, УФЙРЕОДЙЙ)
В) ТБЪВПЗБФЕФШ ЧП ЮФП ВЩ ФП ОЙ УФБМП
Ч) УДЕМБФШ ЛБТШЕТХ
З) РТЙПВТЕУФЙ иТЙУФПРПДПВОЩК ИБТБЛФЕТ
Д) ЧБЫ ЧБТЙБОФ ПФЧЕФБ

2. лБЛПК РТЙОГЙР МЕЦЙФ Ч ПУОПЧЕ НПЕЗП ПФОПЫЕОЙС Л МАДСН?

Б) ЧУЕ, ЮФП ФЧПЕ — НПЕ
В) ЮФП НПЕ, ФП — НПЕ
Ч) ЮФП НПЕ, ФП — ФЧПЕ
З) ФЩ — НОЕ, С — ФЕВЕ
Д) ПЛП ЪБ ПЛП, ЪХВ ЪБ ЪХВ
Е) ЧБЫ ЧБТЙБОФ ПФЧЕФБ

3. лБЛПЧБ ГЕМШ НПЙИ РПУФХРЛПЧ?

Б) РПЛБЪБФШ, ЮФП С МХЮЫЕ ДТХЗЙИ
В) ОБУФПСФШ ОБ УЧПЕН
Ч) МЙЮОБС ЧЩЗПДБ
З) РПМШЪБ ДМС ДТХЗЙИ
Д) ЧБЫ ЧБТЙБОФ ПФЧЕФБ

4. оБ ЮФП Х НЕОС ВПМШЫЕ ЧУЕЗП ХИПДЙФ ЧТЕНЕОЙ?

5. п ЮЕН С ВПМШЫЕ ЧУЕЗП ДХНБА Й НЕЮФБА?

6. лБЛПЧЩ РМПДЩ, ТЕЪХМШФБФЩ НПЕК ДЕСФЕМШОПУФЙ (ЦЙЪОЙ)?

чЕУФШ еЧБОЗЕМЙС РТЙЪЩЧБЕФ УЕЗПДОС ЛБЦДПЗП ЙЪ ОБУ ПФЛБЪБФШУС ПФ УФТПЙФЕМШУФЧБ УЧПЕК УПВУФЧЕООПК ЧБЧЙМПОУЛПК ВБЫОЙ, ОЕ ДПЦЙДБСУШ ФПК ХЮБУФЙ, ЛПФПТБС РПУФЙЗМБ ДТЕЧОЙИ МАДЕК. рП РТЙНЕТХ бЧТББНБ, ЙУФПТЙА ЛПФПТПЗП НЩ ОБЮЙОБЕН ЙЪХЮБФШ, ОБН ОЕПВИПДЙНП РТЕДРТЙОСФШ УМЕДХАЭЙЕ ЫБЗЙ, ЮФПВЩ ОЕ ХЮБУФЧПЧБФШ Ч УФТПЙФЕМШУФЧЕ, ЛПФПТПЕ УРПУПВОП РТЙОЕУФЙ ОБН ФПМШЛП РТПЛМСФЙЕ Й ЧЕЮОХА РПЗЙВЕМШ, ОП УФБФШ «ДПВТЩНЙ ДПНПУФТПЙФЕМСНЙ»:

1. ПУПЪОБФШ УЧПА ДХИПЧОХА ОЙЭЕФХ, ЗМХВПЛХА ЗТЕИПЧОПУФШ Й ЪБЧЙУЙНПУФШ ПФ иТЙУФБ.

2. ТБУЛБСФШУС ЧП ЧУЕИ УЧПЙИ ЗТЕИБИ, ЛПФПТЩЕ НЩ УПЧЕТЫЙМЙ ОБ РТПФСЦЕОЙЙ ОБЫЕК ЦЙЪОЙ.

3. РЕТЕУФБФШ ЦЙФШ РП РТЙОГЙРБН ЪБЛПОБ ДЦХОЗМЕК: ЪМПН ПФЧЕЮБФШ ОБ ЪМП, НУФЙФШ Й РТЕУМЕДПЧБФШ ФБЛЙИ ЦЕ, ЛБЛ Й НЩ МАДЕК.

4. ПЛБЪЩЧБФШ РПНПЭШ Й РПДДЕТЦЛХ ДТХЗЙН, ОЕ ПЦЙДБС РПМХЮЙФШ ЮФП-ФП ЧЪБНЕО.

5. ЧОЙНБФЕМШОП ЙУУМЕДПЧБФШ вЙВМЙА — уМПЧП вПЦШЕ, ЮЕТЕЪ ЛПФПТПЕ вПЗ ПВТБЭБЕФУС МЙЮОП Л ОБН.

6. ЙУРПМОСФШ ъБЛПО вПЦЙК — 10 ЪБРПЧЕДЕК (УН. ЛО. йУИПД 20 ЗМБЧХ).

7. ЕЦЕДОЕЧОП ВЕУЕДПЧБФШ У вПЗПН (НПМЙФШУС), ТБУЛТЩЧБС еНХ УЧПЙ ОХЦДЩ, ФТХДОПУФЙ, РТПВМЕНЩ, ЪБВПФЩ, ВМБЗПДБТС ЪБ ЧУЕ, ЮФП пО ДПРХУЛБЕФ Ч ОБЫЕК ЦЙЪОЙ, ЛБЛ ЪБ ИПТПЫЕЕ, ФБЛ Й ЪБ РМПИПЕ.

8. РПМБЗБФШУС ОБ вПЦШЙ ПВЕФПЧБОЙС (ПВЕЭБОЙС), ЙЪМПЦЕООЩЕ Ч вЙВМЙЙ, Й ЧЕТЙФШ, ЮФП ПОЙ ПФОПУСФУС Л ЛБЦДПНХ ЙЪ ОБУ, Й вПЗ ЙИ ОЕРТЕНЕООП ЙУРПМОЙФ, РПФПНХ ЮФП ПВЕЭБМ (ОП РТЙ ХУМПЧЙЙ ОБЫЕЗП РПМОПЗП РПУМХЫБОЙС еЗП ЧПМЕ).

9. РЕТЕУФБФШ ЗОБФШУС, ОЕ ТБЪВЙТБС ДПТПЗЙ, ЪБ НЙТУЛПК УМБЧПК.

уДЕМБЧ ЬФЙ ЫБЗЙ, НЩ УНПЦЕН, РПДПВОП бЧТББНХ, ДЧЙОХФШУС Ч РХФШ Л УЧПЕНХ УЮБУФША, — Й Ч ЧЕЮОПК ЦЙЪОЙ, Й ОБ ЬФПК ЪЕНМЕ, — Ч ЛПФПТПН НЩ, ЦЙФЕМЙ ХЦЕ 21 ЧЕЛБ, ФБЛ ОХЦДБЕНУС.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

чБЧЙМПОУЛБС ВБЫОС

ч 11 ЗМБЧЕ, ЛПФПТХА НЩ ТБУУНПФТЕМЙ, УПДЕТЦБФУС УЧЕДЕОЙС П РПУФТПЕОЙЙ ДТЕЧОЙНЙ МАДШНЙ ПЗТПНОПК ВБЫОЙ «Ч ЪЕНМЕ уЕООББТ» (чБЧЙМПОЕ), «ЧЩУПФПК ДП ОЕВЕУ».

ч УЧПЙИ РТЕДЩДХЭЙИ ТБВПФБИ НЩ РПДТПВОП ПРЙУЩЧБМЙ БТИЕПМПЗЙА чБЧЙМПОБ [1], РПЬФПНХ Ч ДБООПН ПЮЕТЛЕ НЩ УДЕМБЕН ВПМШЫЙК БЛГЕОФ ОБ УППВЭЕОЙС ДТХЗЙИ ОБТПДПЧ П ЧЕМЙЛПК ВБЫОЕ. й ДЕКУФЧЙФЕМШОП, РПУЛПМШЛХ, УПЗМБУОП вЙВМЙЙ, ВБЫОС УФТПЙМБУШ ДП ТБЪДЕМЕОЙС МАДЕК ОБ ТБУЩ, ЪОБЮЙФ, УЧЕДЕОЙС П ОЕК ОЕ ДПМЦОЩ ПЗТБОЙЮЙЧБФШУС ФПМШЛП УПИТБОЙЧЫЙНЙУС ПФ ОЕЕ ТХЙОБНЙ Ч УБНПН чБЧЙМПОЕ, ОП ДПМЦОЩ ПУФБФШУС Ч УЛБЪБОЙСИ П ОЕК ТБЪМЙЮОЩИ ОБТПДПЧ ЪЕНМЙ. рТЙ ТБУУНПФТЕОЙЙ ДБООПЗП ЧПРТПУБ НЩ ВХДЕН ПРЙТБФШУС ОБ ЛМБУУЙЮЕУЛХА ТБВПФХ ДПЛФПТБ д. жТЕЪЕТБ «жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ», РТЙЪОБООХА БЧФПТЙФЕФОПК ДБЦЕ Ч БФЕЙУФЙЮЕУЛПН ууут.

йФБЛ, УЛБЪБОЙС ОБТПДПЧ ЪЕНМЙ:

• цЙФЕМЙ ПУФТПЧПЧ бДНЙТБМФЕКУФЧБ ТБУУЛБЪЩЧБАФ, ЮФП Ч ДТЕЧОЕЕ ЧТЕНС «РМЕНС ЙМЙ ТПД МПИЙ ОБУЮЙФЩЧБМП 130 ЮЕМПЧЕЛ Й ЙНЕМП УЧПЙН РТЕДЧПДЙФЕМЕН ОЕЛПЕЗП нХЙЛЙХ, ЛПФПТЩК ПДОБЦДЩ УЛБЪБМ ОБТПДХ: «рПУФТПЙН ДПН ЧЩЫЙОПК ДП ОЕВБ. мПИЙ ОБЮБМЙ УФТПЙФШ, ОП ЛПЗДБ ДПН РПЮФЙ ВЩМ ХЦЕ ЧПЪЧЕДЕО, Л ОЙН СЧЙМУС… ЛБЛПК-ФП ЮЕМПЧЕЛ, ЛПФПТЩК ЪБРТЕФЙМ ЙН УФТПЙФЕМШУФЧП. нХЙЛЙХ УЛБЪБМ… еУМЙ ВЩ ОЙЛФП ОЕ УФБМ НОЕ РПРЕТЕЛ РХФЙ, ФП Х ОБУ ВЩМЙ ВЩ ДПНБ ЧЩУПЛЙЕ, ЛБЛ ОЕВП, Б ФЕРЕТШ ФЧПС ЧПМС ВХДЕФ ЙУРПМОЕОБ; Й ДПНБ ОБЫЙ ВХДХФ ОЙЪЛЙЕ. й У ЬФЙНЙ УМПЧБНЙ ПО ДПУФБМ ЧПДЩ Й ПЛТПРЙМ ЕА УЧПЙИ МАДЕК. фПЗДБ УНЕЫБМУС ЙИ СЪЩЛ; ПОЙ РЕТЕУФБМЙ РПОЙНБФШ ДТХЗ ДТХЗБ, Й ТБУУЕСМЙУШ РП ТБЪОЩН УФТБОБН. фБЛЙН ПВТБЪПН ЛБЦДБС ЪЕНМС ЙНЕЕФ УЧПК СЪЩЛ» [2].

• «уХЭЕУФЧХЕФ БОБМПЗЙЮОПЕ вЙВМЕКУЛПНХ ТБУУЛБЪХ П ЧБЧЙМПОУЛПК ВБЫОЕ РТЕДБОЙЕ Ч нЕЛУЙЛЕ… ФБЛ МАДЙ, ЦЕМБС ХЧЙДЕФШ ЧПУИПД Й ЪБЛБФ УПМОГБ… ЧЪДХНБМЙ РПУФТПЙФШ ЧЩУПЛХА ВБЫОА, ЛПФПТБС ЧЕТЫЙОПК ДПУФЙЗМБ ВЩ ОЕВБ. рПЙУЛБЧ УФТПЙФЕМШОЩЕ НБФЕТЙБМЩ… ПОЙ УФБМЙ ВЩУФТП УППТХЦБФШ ВБЫОА. лПЗДБ ПОЙ ЧПЪЧЕМЙ ВБЫОА… ЧЩУПЛП Й ЙН ЛБЪБМПУШ, ЮФП ПОБ ХЦЕ ДПИПДЙФ ДП ОЕВБ, ЧМБУФЙФЕМШ ЧЩУПФ ТБЪЗОЕЧБМУС Й ПВТБФЙМУС Л ОЕВПЦЙФЕМСН У ФБЛЙНЙ УМПЧБНЙ: «чЙДБМЙ ЧЩ, ЛБЛХА ЧЩУПЛХА Й ЧЕМЙЮЕУФЧЕООХА ВБЫОА УППТХДЙМЙ, ЮФПВЩ РПДОСФШУС УАДБ…? рПКДЕН, ТБУУФТПЙН ЙИ ЪБНЩУЕМ… ч ПДОП НЗОПЧЕОЙЕ УП ЧУЕИ ЮЕФЩТЕИ УФПТПО УЧЕФБ УПВТБМЙУШ ОЕВПЦЙФЕМЙ Й НПМОЙСНЙ ПВТБФЙМЙ Ч РТБИ ЪДБОЙЕ, ЧПЪЧЕДЕООПЕ ТХЛБНЙ МАДЕК. рПУМЕ ЬФПЗП (МАДЙ) ПВЯСФЩЕ ХЦБУПН, ТБУУФБМЙУШ ДТХЗ У ДТХЗПН Й ТБЪВТЕМЙУШ Ч ТБЪОЩЕ УФПТПОЩ ЧУЕК ЪЕНМЙ» [3].

• ч вЙТНЕ УХЭЕУФЧХЕФ ФБЛБС МЕЗЕОДБ: «чП ДОЙ рБО-ДБО-НБОБ МАДЙ ТЕЫЙМЙ РПУФТПЙФШ РБЗПДХ ЧЩЫЙОПК ДП УБНПЗП ОЕВБ… лПЗДБ ЧЕТИХЫЛБ РБЗПДЩ ВЩМБ ХЦЕ ОБРПМПЧЙОХ РХФЙ Л ОЕВХ, вПЗ УРХУФЙМУС ОБ ЪЕНМА Й УНЕЫБМ СЪЩЛ МАДЕК, ФБЛ ЮФП ПОЙ ОЕ НПЗМЙ РПОЙНБФШ ДТХЗ ДТХЗБ. рПУМЕ ЬФПЗП МАДЙ ТБУУЕСМЙУШ» [4].

• «вЙВМЕКУЛПЕ РТЕДБОЙЕ П ЧБЧЙМПОУЛПК ВБЫОЕ Й УНЕЫЕОЙЙ СЪЩЛПЧ ОБЫМП УЧПЕ ПФТБЦЕОЙЕ ФБЛ ЦЕ Х НЙЛЙТПЧ, ПДОПЗП ЙЪ НОПЗПЮЙУМЕООЩИ ФЙВЕФУЛП-ВЙТНБОУЛЙИ РМЕНЕО бУУБНБ. нЙЛЙТЩ ТБУУЛБЪЩЧБАФ, ЮФП Ч УФБТПДБЧОЙЕ ЧТЕНЕОБ… МАДЙ… ЧЪДХНБМЙ ЪБЧПЕЧБФШ ОЕВП Й РТЙОСМЙУШ УФТПЙФШ ВБЫОА, ЛПФПТБС ДПУФЙЗБМБ ВЩ ОЕВЕУОПЗП УЧПДБ. вБЫОС ТПУМБ ЧУЕ ЧЩЫЕ Й ЧЩЫЕ, РПЛБ, ОБЛПОЕГ… ОЕВПЦЙФЕМЙ УНЕЫБМЙ СЪЩЛ ЮЕМПЧЕЮЕУЛЙК Й ТБУУЕСМЙ МАДУЛПК ТПД РП ЧУЕН ЮЕФЩТЕН УФТБОБН УЧЕФБ. пФУАДБ РПЫМЙ ЧУЕ ТБЪМЙЮОЩЕ ОБТЕЮЙС ЮЕМПЧЕЮЕУФЧБ» [5].

• рПДПВОЩЕ МЕЗЕОДЩ ЕУФШ РТБЛФЙЮЕУЛЙ Х ЛБЦДПЗП ОБТПДБ ЪЕНМЙ: Й Х РМЕНЕОЙ ЧБ-УЕОБ (чПУФПЮОБС бЖТЙЛБ), Й Х РМЕНЕОЙ ФМЙОЛЙФПЧ Ч бМСУЛЕ, Й Х ЛЙЮЕК Ч зЧБФЕНБМЕ, Й Х АЦОП-БЧУФТБМЙКУЛЙИ ФХЪЕНГЕЧ, Й Х УПФЕО ДТХЗЙИ РМЕНЕО Й ОБТПДПЧ.

оБЙВПМЕЕ РПМОПЕ ПРЙУБОЙЕ чБЧЙМПОУЛПК ВБЫОЙ ОБН ПУФБЧЙМ ДТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ 5 ЧЕЛБ ДП т. иТ. зЕТПДПФ, МЙЮОП РПУЕФЙЧЫЙК чБЧЙМПО Й РПДОСЧЫЙКУС ОБ ЪОБНЕОЙФХА ВБЫОА.

чПФ ЛБЛ ПО ПРЙУЩЧБМ ХЧЙДЕООПЕ: «иТБНПЧЩК ХЮБУФПЛ — ЮЕФЩТЕИХЗПМШОЩК, ЛБЦДБС ЕЗП УФПТПОБ ДМЙОПК Ч 2 УФБДЙЙ. ч УЕТЕДЙОЕ ЬФПЗП ИТБНПЧПЗП УЧСЭЕООПЗП ХЮБУФЛБ ЧПЪДЧЙЗОХФБ ЗТПНБДОБС ВБЫОС ДМЙОПК Й ЫЙТЙОПК Ч 1 УФБДЙА. оБ ЬФПК ВБЫОЕ УФПЙФ ЧФПТБС, Б ОБ ОЕК — ЕЭЕ ВБЫОС, Ч ПВЭЕН, ЧПУЕНШ ВБЫЕО — ПДОБ ОБ ДТХЗПК. оБТХЦОБС МЕУФОЙГБ ЧЧЕДЕФ ОБЧЕТИ ЧПЛТХЗ ЧУЕИ ЬФЙИ ВБЫЕО. оБ УЕТЕДЙОЕ МЕУФОЙГЩ ОБИПДСФУС УЛБНШЙ, ДПМЦОП ВЩФШ, ДМС ПФДЩИБ. ч ЬФПН ИТБНЕ УФПЙФ ВПМШЫПЕ, ТПУЛПЫОП ХВТБООПЕ МПЦЕ Й ТСДПН У ОЙН ЪПМПФПК УФПМ» [6].

уБНБ ВБЫОС ВЩМБ ПФЛТЩФБ Ч ИПДЕ ТБУЛПРПЛ БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЙ, ТБУЛБРЩЧБЧЫЕК чБЧЙМПО У 1899 РП 1917 ЗПД РПД ТХЛПЧПДУФЧПН т. лПМШДЕЧЕС.

вБЫОС УФПСМБ ОБ ТБЧОЙОЕ уБИО, ПЛТХЦЕООБС УФЕОПК, Л ЛПФПТПК РТЙНЩЛБМЙ ТБЪМЙЮОПЗП ТПДБ ЛХМШФПЧЩЕ ЪДБОЙС. оБН ФЕРЕТШ ФПЮОП ЙЪЧЕУФЕО БТИЙФЕЛФХТОЩК ПВМЙЛ чБЧЙМПОУЛПК ВБЫОЙ, ФБЛ ЛБЛ РПНЙНП ПРЙУБОЙК ЕЕ ОБ ЛМЙОПРЙУОЩИ ФБВМЙЮЛБИ, ВЩМП ОБКДЕОП ЕЕ ЙЪПВТБЦЕОЙЕ Ч ИПДЕ ТБУЛПРПЛ.

«вБЫОС ЧЩУПФПК Ч 90 НЕФТПЧ УПУФПСМБ ЙЪ УЕНЙ УФХРЕОЕК — СТХУПЧ. лБЦДЩК ХУФХР ВЩМ ЧЩЛТБЫЕО Ч ПУПВЩК ГЧЕФ Й РТЕДУФБЧМСМ УПВПК ИТБН, РПУЧСЭЕООЩК ПФДЕМШОПНХ ВПЦЕУФЧХ. рЕТЧЩК, ОЙЦОЙК ХУФХР ВЩМ ЮЕТОЩН, ЧФПТПК — ЛТБУОЩН, ФТЕФЙК — ВЕМЩН. рПУМЕДОЙК, УЕДШНПК, ВЩМ ЧЩМПЦЕО УОБТХЦЙ ВЙТАЪПЧЩНЙ ЗМБЪХТПЧБООЩНЙ РМЙФЛБНЙ Й ХЛТБЫЕО ЪПМПФЩНЙ ТПЗБНЙ, ЙЪДБМЕЛБ УЙСЧЫЙНЙ РХФОЙЛБН, ОБРТБЧМСЧЫЙНУС Ч чБЧЙМПО» [7].

ъБ УЧПА ДПМЗХ ЙУФПТЙА ВБЫОС НОПЗПЛТБФОП РЕТЕУФТБЙЧБМБУШ Й ТБЪТХЫБМБУШ, ВХДХЮЙ ПЛПОЮБФЕМШОП ТБЪТХЫЕОБ Л 5 ЧЕЛХ ДП т. иТ. пДОБЛП, ВМБЗПДБТС БТИЕПМПЗЙЮЕУЛПК ОБИПДЛЕ — ЗМЙОСОПК РЕЮБФЙ, НЩ НПЦЕН ХЧЙДЕФШ ВБЫОА ЗМБЪБНЙ УБНЙИ ЧБЧЙМПОСО, ЙЪПВТБЪЙЧЫЙИ ЕЕ, Й ФХ ВБЫОА, ЛПФПТБС ВЩМБ Ч 18-19 ЧЕЛЕ ДП т. иТ., ФП ЕУФШ, ЧП ЧТЕНЕОБ РБФТЙБТИПЧ йУББЛБ Й йБЛПЧБ. ьФБ РЕЮБФШ, УПИТБОЙЧЫБС ЙЪПВТБЦЕОЙЕ ЪОБНЕОЙФПК РПУФТПКЛЙ, ЧНЕУФЕ У ДТХЗЙНЙ ЧЩЫЕ РТЙЧЕДЕООЩНЙ ДБООЩНЙ, ОЕПРТПЧЕТЦЙНП ДПЛБЪЩЧБЕФ РПДМЙООПУФШ вЙВМЕКУЛПЗП РПЧЕУФЧПЧБОЙС.

б ЕУМЙ ЬФП ФБЛ, ФП Й ФЕ ЧЩЧПДЩ, ЛПФПТЩЕ НЩ ДЕМБМЙ РТЙ ТБЪВПТЕ 11 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ДПМЦОЩ ЧЩЪЩЧБФШ Х ОБУ УБНПЕ УЕТШЕЪОПЕ ПФОПЫЕОЙЕ, ЙВП ЪБ ОЙНЙ УФПЙФ ФТБЗЙЮЕУЛБС УХДШВБ ОБЫЙИ РТЕДЛПЧ, ЛПФПТХА НЩ ОЕ ДПМЦОЩ РПЧФПТЙФШ.

чЩВПТ РП-РТЕЦОЕНХ ПУФБЕФУС ЪБ ОБНЙ.

нБЛУЙН вБМБЛМЙГЛЙК

рТПЙУИПЦДЕОЙЕ СЪЩЛПЧ НЙТБ

1. чУФХРМЕОЙЕ

вЩФЙЕ, РЕТЧБС ЛОЙЗБ вЙВМЙЙ, ХЦЕ ОЕУЛПМШЛП ФЩУСЮЕМЕФЙК ОБУФБЙЧБЕФ ОБ ФПН, ЮФП ЮЕМПЧЕЮЕУЛБС ТЕЮШ — ЙЪОБЮБМШОБС, ОЕЙЪНЕООБС Й ХОЙЛБМШОБС УРПУПВОПУФШ, РТЙЮЕН ЧУЕ СЪЩЛЙ НЙТБ РТПЙЪПЫМЙ ПФ ЧУЕПВЭЕЗП РТБСЪЩЛБ. ч ЬФПК УФБФШЕ НЩ ХЧЙДЙН, УХЭЕУФЧХАФ МЙ ЖБЛФЩ ОБТПДОЩИ РТЕДБОЙК Й УПЧТЕНЕООПК ОБХЛЙ, УЧЙДЕФЕМШУФЧХАЭЙЕ Ч РПМШЪХ ВЙВМЕКУЛПЗП ТБУУЛБЪБ.

чОБЮБМЕ НЩ ЙУУМЕДХЕН НОЕОЙС ХЮЕОЩИ П РТПЙУИПЦДЕОЙЙ СЪЩЛБ, РТПДХЛФ ЬФП ЬЧПМАГЙЙ ЙМЙ ХОЙЛБМШОПЕ СЧМЕОЙЕ. дБЦЕ ДБМЕЛЙЕ ПФ ИТЙУФЙБОУФЧБ ХЮЕОЩЕ ХФЧЕТЦДБАФ, ЮФП «ЮЕМПЧЕЮЕУЛЙК СЪЩЛ РТЕДУФБЧМСЕФ УПВПК ОЕ РТПУФП ВПМЕЕ УМПЦОХА ЛПННХОЙЛБФЙЧОХА УЙУФЕНХ, Б ЛБЮЕУФЧЕООП ОПЧПЕ СЧМЕОЙЕ, РПУТЕДУФЧПН ЛПФПТПЗП НПЗХФ УФТПЙФШУС ЧЩУЛБЪЩЧБОЙС П ОЕРПУТЕДУФЧЕООП ОЕ ОБВМАДБЕНЩИ Й ЧППВТБЦБЕНЩИ УЙФХБГЙСИ, ЖПТНЙТПЧБФШУС БВУФТБЛФОЩЕ РПОСФЙС, ЙЪМБЗБФШУС НЙЖЩ Й МЕЗЕОДЩ, ЖПТНЙТПЧБФШУС ТБЪЧЈТОХФЩЕ ОБХЮОЩЕ ФЕПТЙЙ Й Ф. Д. рПЬФПНХ УПРПУФБЧМЕОЙЕ СЪЩЛБ ЮЕМПЧЕЛБ Й УЙУФЕН ПВЭЕОЙС Х ЦЙЧПФОЩИ ОЕ РПЪЧПМСЕФ Ч РПМОПК УФЕРЕОЙ РПМХЮЙФШ БДЕЛЧБФОПЕ РТЕДУФБЧМЕОЙЕ П ФПН, ЛБЛ ВЩМ ХУФТПЕО ЮЕМПЧЕЮЕУЛЙК рТПФПСЪЩЛ» [8]. «дБЦЕ ФБЛПК ХВЕЦДЕООЩК ЬЧПМАГЙПОЙУФ, ЛБЛ дЦПТДЦ зЕКМПТД уЙНРУПО, РТЙЪОБМ: «юЕМПЧЕЮЕУЛЙК СЪЩЛ ЛПТЕООЩН ПВТБЪПН ПФМЙЮБЕФУС ПФ МАВПК УЙУФЕНЩ ПВЭЕОЙС Х ДТХЗЙИ ЦЙЧПФОЩИ. оБ ЬФП СУОП ХЛБЪЩЧБЕФ ЕЗП УТБЧОЕОЙЕ У ФЕНЙ РПИПЦЙНЙ ОБ УМПЧБ ЪЧХЛБНЙ, ЛПФПТЩЕ ЙЪДБАФ ЦЙЧПФОЩЕ Й ЛПФПТЩЕ РПЬФПНХ ОЕТЕДЛП ОБЪЩЧБАФ ТЕЮША. рП УХФЙ «ТЕЮШ» ЦЙЧПФОЩИ УПУФПЙФ ЙЪ НЕЦДПНЕФЙК. пОЙ ПФТБЦБАФ ЖЙЪЙЮЕУЛПЕ ЙМЙ, ЮБЭЕ, ЬНПГЙПОБМШОПЕ УПУФПСОЙЕ ПУПВЙ. ч ОЙИ ОЕФ… ПВУХЦДЕОЙС, БВУФТБЗЙТПЧБОЙС, УЙНЧПМЙЛЙ, ЛБЛ Ч ОБУФПСЭЙИ СЪЩЛБИ» [9]. тБУУНПФТЙН ТСД ХФЧЕТЦДЕОЙК, ПФОПУСЭЙИУС Л ЬЧПМАГЙЙ СЪЩЛБ, УДЕМБООЩИ РТПЖЕУУПТПН оПБНПН иПНУЛЙ ЙЪ уыб — ЙЪЧЕУФОЩН ЧП ЧУЕН НЙТЕ БЧФПТЙФЕФПН Ч ПВМБУФЙ МЙОЗЧЙУФЙЛЙ [10]. «иПНУЛЙК — ОЕ ЛТЕБГЙПОЙУФ Й ОЕ ЧЕТЙФ вЙВМЙЙ, ИПФС ЕЗП ЙУУМЕДПЧБОЙС ЗПТБЪДП ВПМШЫЕ УПЗМБУХАФУС ЙНЕООП У ОЕК, ЮЕН У ЬЧПМАГЙПОЙУФУЛЙНЙ ПВЯСУОЕОЙСНЙ» [11].

1. оЕ УХЭЕУФЧХЕФ РЕТЕИПДБ ПФ ОЕЧОСФОЩИ ЧПУЛМЙГБОЙК ЦЙЧПФОЩИ Л ЧЩТБЦЕОЙА НЩУМЕК ЮМЕОПТБЪДЕМШОЩНЙ ЪЧХЛБНЙ.

2. оЕ НМЕЛПРЙФБАЭЙЕ, ЛБЛ РТЕДРПМБЗБМБ ФЕПТЙС ЬЧПМАГЙЙ, Б РФЙГЩ (НОПЗЙЕ ЙЪ ЛПФПТЩИ Ч ЪОБЮЙФЕМШОПК НЕТЕ ПВМБДБАФ УРПУПВОПУФША Л РПДТБЦБОЙА) РТЕДУФБЧМСАФ УПВПК «ЗТХРРХ, ЛПФПТБС ДПМЦОБ ВЩФШ УРПУПВОБ Л ЬЧПМАГЙЙ СЪЩЛБ Ч РТСНПН УНЩУМЕ УМПЧБ». пВТЕФЕОЙЕ ЦЕ Й РПМШЪПЧБОЙЕ ПУНЩУМЕООПК ТЕЮША, ЧЙДЙНП, ВЩМП ПРТЕДЕМЕОП ФПМШЛП ДМС ЮЕМПЧЕЛБ.

3. иПНУЛЙ РПЛБЪЩЧБЕФ, ЮФП Х ТБЪМЙЮОЩИ ЦЙЧПФОЩИ, РФЙГ Й ДТХЗЙИ УПЪДБОЙК ЕУФШ ОЕЛПФПТЩЕ ЙЪ ЫЕУФОБДГБФЙ УЧПКУФЧ, ИБТБЛФЕТОЩИ ДМС ЮЕМПЧЕЮЕУЛПК ТЕЮЙ (П ОЙИ ВХДЕФ УЛБЪБОП ОЙЦЕ); ОП ФПМШЛП Х ЮЕМПЧЕЛБ ЕУФШ ЧУЕ ЫЕУФОБДГБФШ.

4. «оБУЛПМШЛП НЩ ЪОБЕН, ЧМБДЕОЙЕ ЮЕМПЧЕЮЕУЛЙН СЪЩЛПН УЧСЪБОП У ПУПВЩН ФЙРПН ХНУФЧЕООПК ПТЗБОЙЪБГЙЙ, Б ОЕ РТПУФП У ПРТЕДЕМЕООЩН ХТПЧОЕН ЙОФЕММЕЛФБ. рПИПЦЕ, ОЕФ ПУОПЧБОЙК УЮЙФБФШ, ЮФП ЮЕМПЧЕЮЕУЛЙК СЪЩЛ ЧУЕЗП МЙЫШ ВПМЕЕ УМПЦОЩК УМХЮБК ЮЕЗП-ФП, ЧУФТЕЮБАЭЕЗПУС Ч ЦЙЧПФОПН НЙТЕ».

5. сЪЩЛ ПРТЕДЕМСЕФУС НОПЦЕУФЧПН РТБЧЙМ. фЕПТЙС ЬЧПМАГЙПООПЗП РТПГЕУУБ ОЕ ДБЕФ ОЙЛБЛЙИ ПВЯСУОЕОЙК, ЛБЛ ЧПЪОЙЛМЙ ЬФЙ РТБЧЙМБ Й ЛБЛ МАВПК ТЕВЕОПЛ НПЦЕФ ДПУФЙЮШ УПЧЕТЫЕОУФЧБ Ч ФПОЛПУФСИ Й УМПЦОПУФСИ ТБЪЗПЧПТОПЗП СЪЩЛБ Л РСФЙ ЗПДБН ПФ ТПДХ.

6. юЕМПЧЕЮЕУЛЙК СЪЩЛ ЙНЕЕФ «РПФЕОГЙБМШОП ВЕУЛПОЕЮОПЕ ЛПМЙЮЕУФЧП РТЕДМПЦЕОЙК». цЙЧПФОПЕ ОЕ НПЦЕФ ЛПНВЙОЙТПЧБФШ УМПЧБ ЕУФЕУФЧЕООП Й ВЕЪ УРЕГЙБМШОПЗП ПВХЮЕОЙС, ЛБЛ ЬФП ДЕМБЕФ ЮЕМПЧЕЮЕУЛЙК ДЕФЕОЩЫ. сЪЩЛ — СЧМЕОЙЕ ОЕПВЩЮБКОП ЙОДЙЧЙДХБМШОПЕ Й ФЧПТЮЕУЛПЕ, ЙНЕАЭЕЕ ТБЪОППВТБЪОЩЕ УРПУПВЩ ЧЩТБЦЕОЙС ДБЦЕ УБНПЗП РТПУФПЗП ДЕКУФЧЙС.

юБТМШЪ ж. иПЛЛЕФФ [12] ХЛБЪЩЧБЕФ 16 РТЙЪОБЛПЧ, РП ЛПФПТЩН ЮЕМПЧЕЮЕУЛЙК СЪЩЛ ПФМЙЮБЕФУС ПФ ЛПННХОЙЛБФЙЧОЩИ УЙУФЕН ЦЙЧПФОЩИ Й ПФУХФУФЧЙЕ ЛПФПТЩИ Ч УЙУФЕНБИ ВЙПЛПННХОЙЛБГЙЙ ПЪОБЮБЕФ, ЮФП Х ЦЙЧПФОЩИ ОЕФ СЪЩЛБ ЛБЛ ФБЛПЧПЗП (РТЙЧПДЙН ПУОПЧОЩЕ): ЙУРПМШЪПЧБОЙЕ ЧПЛБМШОП-УМХИПЧПЗП ЛБОБМБ, ЫЙТПЛПЧЕЭБФЕМШОБС РЕТЕДБЮБ СЪЩЛПЧЩИ УЙЗОБМПЧ Й ОБРТБЧМЕООЩК РТЙЕН, ВЩУФТПЕ ЪБФХИБОЙЕ СЪЩЛПЧЩИ УЙЗОБМПЧ, ЖХОЛГЙПОЙТПЧБОЙЕ ЧЪТПУМЩИ МАДЕК ФП Ч ТПМЙ РЕТЕДБФЮЙЛПЧ, ФП Ч ТПМЙ РТЙЕНОЙЛПЧ; РПМОБС ПВТБФОБС УЧСЪШ; РТЕТЩЧОПУФШ (ПВЭЙК ЪЧХЛПЧПК РПФПЛ ПРТЕДЕМСЕФ РПУМЕДПЧБФЕМШОПУФШ ЪЧХЛПЧЩИ ЕДЙОЙГ); ЧПЪНПЦОПУФШ ПФОПУЙФШ СЪЩЛПЧЩЕ УППВЭЕОЙС Л ЧЕЭБН, ХДБМЕООЩН ЧП ЧТЕНЕОЙ Й РТПУФТБОУФЧЕ; ЧПЪНПЦОПУФШ УЧПВПДОП Й МЕЗЛП УФТПЙФШ ОПЧЩЕ УППВЭЕОЙС; ОБМЙЮЙЕ ЗТБННБФЙЮЕУЛПК УФТХЛФХТЩ, РПЪЧПМСАЭЕК РП ПРТЕДЕМЕООЩН РТБЧЙМБН УФТПЙФШ ОПЧЩЕ УППВЭЕОЙС, РЕТЕДБЮБ СЪЩЛБ ЮЕТЕЪ ПВХЮЕОЙЕ, Б ОЕ РП ОБУМЕДУФЧХ; ЧПЪНПЦОПУФШ РПУФТПЕОЙС МПЦОЩИ ЙМЙ ВЕУУНЩУМЕООЩИ СЪЩЛПЧЩИ УППВЭЕОЙК, ЧПЪНПЦОПУФШ УФТПЙФШ УППВЭЕОЙС П УБНПН УППВЭЕОЙЙ; УРПУПВОПУФШ ЮЕМПЧЕЛБ МЕЗЛП ПЧМБДЕФШ ДТХЗЙН СЪЩЛПН. рПДЩФПЦЙЧБС, ХРПНСОЕН НОЕОЙЕ ХЮЕОПЗП ЕЭЕ ПВ ПДОПК РПРЩФЛЕ ДПЛБЪБФЕМШУФЧБ ЬЧПМАГЙЙ Ч МЙОЗЧЙУФЙЛЕ. «еЭЕ ПДОБ РПРЩФЛБ, ЛПФПТБС УЕКЮБУ РТЕДУФБЧМСЕФУС ЧЕУШНБ ОБЙЧОПК, — ЙЪХЮЕОЙЕ ТЕЮЙ Ч ПОФПЗЕОЕЪЕ, Ч РТПГЕУУЕ ЕЕ УФБОПЧМЕОЙС Х ДЕФЕК. пОБ ПУОПЧБОБ ОБ ЫЙТПЛП ЙЪЧЕУФОПН, ОП, ЛБЛ ЮФП ВЩЧБЕФ, РПМОПУФША ПЫЙВПЮОПН ХФЧЕТЦДЕОЙЙ, ВХДФП Ч ПОФПЗЕОЕЪЕ РПЧФПТСЕФУС ЖЙМПЗЕОЕЪ (РПЧФПТЕОЙЕ ЪБТПДЩЫЕН ЬЧПМАГЙПООЩИ УФБДЙК ЦЙЧПФОЩИ — н.в.). ч ДЕКУФЧЙФЕМШОПУФЙ, ТЕВЕОПЛ ОЕ ЬЧПМАГЙПОЙТХЕФ МЙОЗЧЙУФЙЮЕУЛЙ Й ОЕ ЙЪПВТЕФБЕФ РТЙНЙФЙЧОЩК СЪЩЛ, Б ХЮЙФУС ЛПОЛТЕФОПНХ УПЧТЕНЕООПНХ СЪЩЛХ, ХЦЕ ПЖПТНЙЧЫЕНХУС Й… ПФМЙЮОПНХ ПФ МАВПЗП ЧПЪНПЦОПЗП РТЙНЙФЙЧОПЗП СЪЩЛБ» [13].

2. уЛБЪБОЙС ОБТПДПЧ НЙТБ П РТПЙУИПЦДЕОЙЙ СЪЩЛБ Й ВЙВМЕКУЛЙК ТБУУЛБЪ

рТЕДБОЙС, БОБМПЗЙЮОЩЕ ЙУФПТЙЙ П ЧБЧЙМПОУЛПК ВБЫОЕ [14], ВЩМЙ ПФНЕЮЕОЩ УТЕДЙ УБНЩИ ЙЪПМЙТПЧБООЩИ ОБТПДОПУФЕК ЧУЕИ НБФЕТЙЛПЧ. йИ НПЦОП ТБЪДЕМЙФШ ОБ ФТЙ ЧЙДБ: РЕТЧЩК ЗПЧПТЙФ П ВПМШЫПН УФТПЙФЕМШУФЧЕ, ОЕ ХРПНЙОБС П ТБЪДЕМЕОЙЙ СЪЩЛПЧ (ОБТПДОПУФЙ бЖТЙЛЙ, йОДЙЙ, нЕЛУЙЛЙ, йУРБОЙЙ, вЙТНЩ); ХУФОЩЕ ИТПОЙЛЙ ЧФПТПЗП ФЙРБ ЙЪМБЗБАФ УЧПЙ ЧЕТУЙЙ РТПЙУИПЦДЕОЙС СЪЩЛПЧ, ОЕ ХРПНЙОБС П УФТПКЛЕ (ОБТПДЩ дТЕЧОЕК зТЕГЙЙ, бЖТЙЛЙ, йОДЙЙ, бЧУФТБМЙЙ, уыб, гЕОФТБМШОПК бНЕТЙЛЙ), Б ЙУФПТЙЙ ФТЕФШЕЗП ЧЙДБ, РПДПВОП вЙВМЙЙ, ПВЯЕДЙОСАФ ДЧБ ЬФЙИ УПВЩФЙС.

оЙЦЕ НЩ РТПБОБМЙЪЙТХЕН УИПДУФЧП ОБТПДОЩИ РТЕДБОЙК УП уМПЧПН вПЦШЙН. дМС ХДПВУФЧБ НЩ УЗТХРРЙТПЧБМЙ ХУФОЩЕ ИТПОЙЛЙ РП 11 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ. рПУМЕ ВЙВМЕКУЛПЗП УФЙИБ НЩ РТЙЧПДЙН УИПДОЩЕ УЧЙДЕФЕМШУФЧБ У ХЛБЪБОЙЕН ОБТПДОПУФЕК Й НЕУФ ЙИ РТПЦЙЧБОЙС.

вЩФЙЕ 11:1. «оБ ЧУЕК ЪЕНМЕ ВЩМ ПДЙО СЪЩЛ Й ПДОП ОБТЕЮЙЕ».

• оБ ЪЕНМЕ ФПМШЛП ПДЙО СЪЩЛ; РМЕНЕОБ: ПУФТПЧПЧ бДНЙТБМФЕКУФЧБ, ЛБЮЮБ-ОБЗ (йОДЙС), НБКДХ (уыб), НБКС-ЛЙЮЕ (гЕОФТБМШОБС бНЕТЙЛБ).

вЩФЙЕ 11:2-3. «дЧЙОХЧЫЙУШ У чПУФПЛБ, ПОЙ ОБЫМЙ Ч ЪЕНМЕ уЕООББТ (УПЧТЕНЕООПЕ ЮФЕОЙЕ «ыХНЕТ» — н.в.) ДПМЙОХ Й РПУЕМЙМЙУШ ФБН. й УЛБЪБМЙ ДТХЗ ДТХЗХ: ОБДЕМБЕН ЛЙТРЙЮЕК Й ПВПЦЦЈН ПЗОЈН. й УФБМЙ Х ОЙИ ЛЙТРЙЮЙ ЧНЕУФП ЛБНОЕК, Й ЪЕНМСОБС УНПМБ ЧНЕУФП ЙЪЧЕУФЙ».

• мПЛБМШОПЕ РТПЦЙЧБОЙЕ МАДЕК (НБКС-ЛЙЮЕ (гЕОФТБМШОБС бНЕТЙЛБ)).

• пОЙ ЕДЙОЩ Ч УЧПЙИ УФТЕНМЕОЙСИ (БЖТЙЛБОУЛЙЕ РМЕНЕОБ, РМЕНС БЫБОФЙ (йОДЙС)).

• нБФЕТЙБМЩ УФТПКЛЙ — ЗМЙОБ Й УНПМБ (НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ).

вЩФЙЕ 11:4. «й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА ЧЩУПФПА ДП ОЕВЕУ; Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ, ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЪЕНМЙ».

• мАДЙ ОБЮЙОБАФ ЗТБОДЙПЪОХА УФТПКЛХ (ДТЕЧОЙЕ ЗТЕЛЙ, НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ, РМЕНЕОБ ПУФТПЧПЧ бДНЙТБМФЕКУФЧБ).

• уФТПЕОЙЕ ЧЩУЙФУС ДП ОЕВЕУ (РМЕНС НЙЛЙТПЧ (йОДЙС)), ДП МХОЩ (РМЕНЕОБ ВБНВБМБОЗЕМБ Й НЛХМШЧЕ (бЖТЙЛБ)), ДП УПМОГБ (НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ).

• мАДЙ ПУПЪОБАФ ОЕЙЪВЕЦОПУФШ ТБЪДЕМЕОЙС СЪЩЛПЧ (ЛБЮЮБ-ОБЗ (йОДЙС)).

вЩФЙЕ 11:5. «й УПЫЕМ зПУРПДШ РПУНПФТЕФШ ЗПТПД Й ВБЫОА, ЛПФПТХА УФТПЙМЙ УЩОЩ ЮЕМПЧЕЮЕУЛЙЕ».

• рПСЧМЕОЙЕ НПЗХЭЕУФЧЕООПК МЙЮОПУФЙ ЧП ЧТЕНС УФТПКЛЙ (РМЕНЕОБ ПУФТПЧПЧ бДНЙТБМФЕКУФЧБ).

вЩФЙЕ 11.7. «уПКДЕН ЦЕ, Й УНЕЫБЕН ФБН СЪЩЛ ЙИ, ЮФПВЩ ПДЙО ОЕ РПОЙНБМ ТЕЮЙ ДТХЗПЗП».

• вПЗ ЗПЧПТЙФ: «…РПКДЕН, ТБУУФТПЙН ЙИ ЪБНЩУЕМ…» [15] (НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ).

вЩФЙЕ 11:8. «й ТБУУЕСМ ЙИ зПУРПДШ ПФФХДБ РП ЧУЕК ЪЕНМЕ; Й ПОЙ РЕТЕУФБМЙ УФТПЙФШ ЗПТПД».

• тБЪТХЫЕОЙЕ УФТПКЛЙ: ОЕВПЦЙФЕМСНЙ (БОЗЕМБНЙ? — н.в.) У ЮЕФЩТЕИ ЛПОГПЧ ЪЕНМЙ У РПНПЭША: НПМОЙК (НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ), ВЕЪ ЧЙДЙНЩИ РТЙЮЙО (БЖТЙЛБОУЛЙЕ РМЕНЕОБ), ЙЪ-ЪБ ОЕУЮБУФОПЗП УМХЮБС ЙМЙ ПЫЙВЛЙ УФТПЙФЕМЕК (РМЕНС БЫБОФЙ (йОДЙС)), ЙЪ-ЪБ ТБЪОПЗМБУЙК НЕЦДХ УФТПЙФЕМСНЙ (ДТЕЧОЙЕ ЗТЕЛЙ).

• дЕМЕОЙЕ РМЕНЕО РП СЪЩЛПЧПНХ РТЙЪОБЛХ Й ЙИ ТБУУЕМЕОЙЕ (НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ, НЙЛЙТЩ Й ЛБЮЮБ-ОБЗ (йОДЙС), ЧБ-УЕОБ (бЖТЙЛБ), НБКС-ЛЙЮЕ (гЕОФТБМШОБС бНЕТЙЛБ)).

лБЛ ЧЙДЙН, РТЕДБОЙС ОЙЛПЗДБ ОЕ УППВЭБЧЫЙИУС ОБТПДПЧ ПФТБЦБАФ ДБЦЕ ДЕФБМЙ ВЙВМЕКУЛПЗП РПЧЕУФЧПЧБОЙС. оЕЛПФПТЩЕ РПДТПВОПУФЙ, ЛПОЕЮОП, ВЩМЙ ХУМЩЫБОЩ ФХЪЕНГБНЙ ПФ ИТЙУФЙБОУЛЙИ НЙУУЙПОЕТПЧ (ПЛТПРМЕОЙЕ УЧПЕЗП ОБТПДБ ЧПЦДЕН-ТХЛПЧПДЙФЕМЕН УФТПКЛЙ), ПДОБЛП ПОЙ МЙЫШ ХЛТБЫБМЙ ТБУУЛБЪЩ, РЕТЕДБООЩЕ ФХЪЕНГБН ЙИ РТБДЕДБНЙ. жБЛФ, ЮФП ОЕЛПФПТЩЕ РМЕНЕОБ РТЙЧОПУСФ Ч ТБУУЛБЪ П УНЕЫЕОЙЙ СЪЩЛПЧ ТЕБМЙЙ ФЧПТЕОЙС, ЗТЕИПРБДЕОЙС Й РПФПРБ, МЙЫШ РПДФЧЕТЦДБЕФ ПВЭОПУФШ ЬФЙИ УПВЩФЙК ДМС ЧУЕНЙТОПК ЙУФПТЙЙ.

3. зЕОЕБМПЗЙЮЕУЛПЕ ДЕТЕЧП СЪЩЛПЧ НЙТБ

вЙВМЙС ЧЕДЕФ РТПЙУИПЦДЕОЙЕ СЪЩЛПЧ НЙТБ ПФ ПДОПЗП РТБСЪЩЛБ, ЛПФПТЩК ЪБФЕН ВЩМ ТБЪДЕМЕО РП ФТЕН ОБРТБЧМЕОЙСН (вЩФЙЕ 10 ЗМБЧБ) ОБ ЧУЕ СЪЩЛПЧЩЕ ЗТХРРЩ НЙТБ. уМЕДХЕФ ПФНЕФЙФШ, ЮФП ГЕМПЕ ОБРТБЧМЕОЙЕ Ч СЪЩЛПЪОБОЙЙ, МЙОЗЧЙУФЙЮЕУЛБС ХОЙЧЕТУПМПЗЙС, ПУОПЧЩЧБЕФУС ОБ ЙДЕЕ ЕДЙОУФЧБ СЪЩЛПЧ НЙТБ: «оЕ ВХДЕФ ПЫЙВПЮОЩН Й ХФЧЕТЦДЕОЙЕ, ЮФП УХЭЕУФЧХЕФ ФПМШЛП ПДЙО ЮЕМПЧЕЮЕУЛЙК СЪЩЛ РПД ЧУЕНЙ ЫЙТПФБНЙ, ЕДЙОЩК РП УЧПЕНХ УХЭЕУФЧХ. йНЕООП ЬФБ ЙДЕС МЕЦЙФ Ч ПУОПЧЕ ПРЩФПЧ РП ПВЭЕК МЙОЗЧЙУФЙЛЕ [16].

уЕКЮБУ НЩ РПУНПФТЙН, ОБ ЛБЛЙЕ ПВЯЕДЙОЕОЙС (Ф.О. УЕНШЙ) РПДТБЪДЕМСАФУС СЪЩЛЙ НЙТБ. йУУМЕДПЧБФЕМЙ УЮЙФБАФ, ЮФП ОБ ЪЕНМЕ УХЭЕУФЧХЕФ ПФ 2800 ДП 8000 СЪЩЛПЧ. пЮЕОШ ЮБУФП УМПЦОП ПРТЕДЕМЙФШ, ЙНЕЕН НЩ ДЕМП У ДЙБМЕЛФПН ЙМЙ У ПФДЕМШОЩН СЪЩЛПН. зЕОЕБМПЗЙЮЕУЛБС ЛМБУУЙЖЙЛБГЙС СЪЩЛПЧ Ч ПУОПЧОЩИ УЧПЙИ ЮЕТФБИ УЧПДЙФУС Л РЕТЕЮОА СЪЩЛПЧЩИ УЕНЕК Й НБЛТПУЕНЕК, У ЛПФПТЩН НПЦОП РПЪОБЛПНЙФШУС Ч РХФЕЫЕУФЧЙЙ РП МЙОЗЧЙУФЙЮЕУЛПК ЛБТФЕ НЙТБ. ъДЕУШ РЕТЕЮЙУМСАФУС СЪЩЛПЧЩЕ УЕНШЙ Ч ЗЙРПФЕФЙЮЕУЛПН РПТСДЛЕ ВМЙЪПУФЙ ЙИ РТПЙУИПЦДЕОЙС [17]:

1. йОДПЕЧТПРЕКУЛЙЕ СЪЩЛЙ.
2. бЖТБЪЙКУЛЙЕ СЪЩЛЙ (УФБТПЕ ОБЪЧБОЙЕ: УЕНЙФП-ИБНЙФУЛЙЕ). ч ЬФХ УЕНША ЧИПДСФ СЪЩЛЙ УЕНЙФУЛЙЕ (БЛЛБДУЛЙК; ИБОБОЕКУЛЙЕ, ЧЛМАЮБС УАДБ ЬВМБЙФУЛЙК, ЖЙОЙЛЙКУЛЙК, НПБЧЙФУЛЙК, ДТЕЧОЕЕЧТЕКУЛЙК Й РТПДПМЦБАЭЙК ЕЗП ЙЧТЙФ, ХЗБТЙФУЛЙК; БТБНЕКУЛЙЕ, Л ЛПФПТЩН ПФОПУЙФУС БУУЙТЙКУЛЙК; БТБВУЛЙК, АЦОПБТБЧЙКУЛЙЕ, ЬЖЙПУЕНЙФУЛЙЕ), ДТЕЧОЕЕЗЙРЕФУЛЙК Й РТПДПМЦЙЧЫЙК ЕЗП ЛПРФУЛЙК, ВЕТВЕТП-МЙЧЙКУЛЙЕ (МЙЧЙКУЛП-ЗХБОЮУЛЙЕ), ЮБДУЛЙЕ, ЛХЫЙФУЛЙЕ Й ПНПФУЛЙЕ.
3. лБТФЧЕМШУЛЙЕ (АЦОП-ЛБЧЛБЪУЛЙЕ) СЪЩЛЙ: ЗТХЪЙОУЛЙК, НЕЗТЕМШУЛЙК, МБЪУЛЙК (ЮБОУЛЙК), УЧБОУЛЙК.
4. жЙООП-ХЗПТУЛЙЕ Й УБНПДЙКУЛЙЕ СЪЩЛЙ, ПВЯЕДЙОСЕНЩЕ Ч ХТБМШУЛХА НБЛТПУЕНША.
5. фАТЛУЛЙЕ СЪЩЛЙ.
6. нПОЗПМШУЛЙЕ СЪЩЛЙ.
7. фХОЗХУП-НБОШЮЦХТУЛЙЕ СЪЩЛЙ.
8. сРПОУЛЙК Й ТАЛАУЛЙК.
9. дТБЧЙДЙКУЛЙЕ СЪЩЛЙ.
10. юХЛПФУЛП-ЛБНЮБФУЛЙЕ СЪЩЛЙ.
11. уЕЧЕТОП-ЛБЧЛБЪУЛЙЕ СЪЩЛЙ (БВИБЪУЛП-БДЩЗЕКУЛЙЕ Й ОБИУЛП-ДБЗЕУФБОУЛЙЕ).
12. иХТТЙФУЛЙК СЪЩЛ.
13. хТБТФУЛЙК СЪЩЛ.
14. иБФФУЛЙК СЪЩЛ.
15. ьФТХУУЛЙК СЪЩЛ.
16. вБУЛУЛЙК СЪЩЛ.
17. ыХНЕТУЛЙК СЪЩЛ.
18. вХТХЫБУЛЙ.
19. еОЙУЕКУЛЙЕ СЪЩЛЙ. рТЕДРПМБЗБЕФУС ОБМЙЮЙЕ ЗЕОЕФЙЮЕУЛПК УЧСЪЙ НЕЦДХ СЪЩЛБНЙ ТСДБ ФПМШЛП ЮФП ОБЪЧБООЩИ ЗТХРР Й ЙЪПМЙТПЧБООЩИ СЪЩЛПЧ, ОБЮЙОБС У УЕЧЕТОП-ЛБЧЛБЪУЛЙИ.
20. лЙФБКУЛП-ФЙВЕФУЛЙЕ СЪЩЛЙ (ФЙВЕФП-ВЙТНБОУЛБС ЧЕФЧШ Й ЛЙФБКУЛЙК СЪЩЛ).
21. чПЪНПЦОП, ВМЙЪЛЙЕ Л ОЙН СЪЩЛЙ ОБ-ДЕОЕ Ч бНЕТЙЛЕ.
22. вМЙЪЛЙЕ Л ЛЙФБКУЛП-ФЙВЕФУЛЙН СЪЩЛЙ НСП-СП.
23. фБКУЛЙЕ СЪЩЛЙ.
24. бЧУФТПОЕЪЙКУЛЙЕ СЪЩЛЙ.
25. лБДБКУЛЙЕ СЪЩЛЙ.
26. бХУФТПБЪЙБФУЛЙЕ (БЧУФТПБЪЙБФУЛЙЕ) СЪЩЛЙ.
27. рБРХБУУЛЙЕ СЪЩЛЙ Й НОПЗЙЕ СЪЩЛЙ оПЧПК зЧЙОЕЙ.
28. бЧУФТБМЙКУЛЙЕ СЪЩЛЙ.
29. лПОЗП-УБИБТУЛЙЕ СЪЩЛЙ (ОЙЗЕТП-ЛПТДПЖБОУЛЙЕ, ОЙМП-УБИБТУЛЙЕ, ЛПКУБОУЛЙЕ).
30. хУМПЧОП ЧЩДЕМСЕНБС ЗТХРРБ РБМЕПБЪЙБФУЛЙИ (РБМЕПУЙВЙТУЛЙИ) СЪЩЛПЧ.
31. фБКУЛЙК СЪЩЛ.
32. ьУЛЙНПУУЛП-БМЕХФУЛЙЕ СЪЩЛЙ.
33. бМЗПОЛЙО-ТЙФЧБОУЛЙЕ СЪЩЛЙ.
34. уБМЙЫУЛЙЕ СЪЩЛЙ.
35. юЙНБЛХБ-ЧБЛБЫ СЪЩЛЙ.
36. рЕОХФЙ СЪЩЛЙ.
37. юЙОХЛ-ГЙНЫЙБО СЪЩЛЙ.
38. иПЛБМШФЕЛУЛЙЕ СЪЩЛЙ.
39. аЮЙ-УЙХ СЪЩЛЙ.
40. йТПЛХБ-ЛБДДП СЪЩЛЙ.
41. сЪЩЛ ЛЕТЕУ.
42. сЪЩЛ АЛЙ.
43. зБМЖ СЪЩЛЙ.
44. тСД ЧЩНЕТЫЙИ ОЕЛМБУУЙЖЙГЙТПЧБООЩИ СЪЩЛПЧ АЗП-ЧПУФПЛБ уыб.
45. аФП-БГФЕЛУЛЙЕ СЪЩЛЙ.
46. пФПНБОЗУЛЙЕ СЪЩЛЙ.
47. нБКС-УПЛЕ-ФПФПОБЛ СЪЩЛЙ.
48. бТБЧБЛУЛЙЕ СЪЩЛЙ.
49. цЕ СЪЩЛЙ.
50. лБТЙВУЛЙЕ СЪЩЛЙ,
51. лХЙЛБ-ФЙНПФЕ СЪЩЛЙ.
52. фБЛБОБ-РБОП СЪЩЛЙ.
53. фХРЙ-ЗХБТБОЙ СЪЩЛЙ.
54. уБМЙЧБ СЪЩЛЙ.
55. зХБКФБЛБ СЪЩЛЙ.
56. чБТБХ СЪЩЛЙ.
58. хБТРЕ СЪЩЛЙ.
59. лБТЙТЙ СЪЩЛЙ.
60. нХТБ СЪЩЛЙ.
61. бМБЛБМХЖУЛЙЕ СЪЩЛЙ.
62. оБНВЙЛЧБТБ СЪЩЛЙ.
63. вПТПФХЛЕ СЪЩЛЙ.
64. уБНХЛП СЪЩЛЙ.
65. нБУЛПК СЪЩЛЙ.
66. хБОШСН СЪЩЛЙ.
67. юБРБЛХТБ СЪЩЛЙ.
68. аТБЛБТЕ СЪЩЛЙ.
69. нПУЕФЕОЕ СЪЩЛЙ.
70. бЗХБОП СЪЩЛЙ.
71. нХОЙЮЕ СЪЩЛЙ.
72. лБХРБОБ СЪЩЛЙ.
73. рХЙОБЧЕ СЪЩЛЙ.
74. зХБИЙВП СЪЩЛЙ.
75. фЙОЙЗХБ СЪЩЛЙ.
76. ыЙТЙБОБ СЪЩЛЙ.
77. лБОЕМБ СЪЩЛЙ.
78. уБВЕМБ СЪЩЛЙ.
79. пНХТБОП СЪЩЛЙ.
80. рЕВБ-СЗХБ СЪЩЛЙ.
81. иЙЧБТП СЪЩЛЙ.
82. бТБХБ СЪЩЛЙ.
83. дХМЕ-ЧЙМЕМБ СЪЩЛЙ.
84. юЙЛЙФП СЪЩЛЙ.
85. аОЛП-РХТХБ СЪЩЛЙ.
86. нПЛПБ СЪЩЛЙ.
87. юЙВЮБ СЪЩЛЙ.
88. лЕЮХНБТБ СЪЩЛЙ.
89. бТБХЛБОУЛЙЕ СЪЩЛЙ.
90. нБЛТП-ЗХБКЛХТХ СЪЩЛЙ.
91. юПО СЪЩЛЙ.
92. лБФХЛЙОБ СЪЩЛЙ.
93. фХЛБОП СЪЩЛЙ.
94. вПМШЫПЕ ЮЙУМП ЙЪПМЙТПЧБООЩИ Й ОЕЛМБУУЙЖЙГЙТПЧБООЩИ СЪЩЛПЧ аЦОПК бНЕТЙЛЙ.

4. дБООЩЕ УТБЧОЙФЕМШОП-ЙУФПТЙЮЕУЛПЗП НЕФПДБ Ч СЪЩЛПЪОБОЙЙ

уТБЧОЙФЕМШОП-ЙУФПТЙЮЕУЛЙК НЕФПД РПЛБЪЩЧБЕФ РТЕЕНУФЧЕООПУФШ СЪЩЛПЧЩИ ПВТБЪПЧБОЙК РП ЙЪНЕОЕОЙСН ЮБУФЕК ТЕЮЙ, ЙИ ЖХОЛГЙК Ч СЪЩЛЕ Й УФТХЛФХТЩ УМПЧБ. фБЛ, ОБРТЙНЕТ, ЧЩЗМСДЙФ ЙУФПТЙС ЮЙУМЙФЕМШОПЗП «ФТЙ» Ч ТСДЕ ЙОДПЕЧТПРЕКУЛЙИ СЪЩЛПЧ [18]:

РЕТУЙДУЛЙК | ЗТЕЮЕУЛЙК | МБФЙОУЛЙК | ЗПФУЛЙК
treies | τρετς | trēs | threis

вПМЕЕ ФПЗП, ЬФПФ НЕФПД «РПЪЧПМСЕФ ЗМХВПЛП РТПОЙЛБФШ Ч УХЭОПУФШ ЙУУМЕДХЕНЩИ РТПГЕУУПЧ, ЧУЛТЩФШ УЙУФЕНХ ПРТЕДЕМЕООЩИ УППФЧЕФУФЧЙК ФБН, ЗДЕ РПЧЕТИОПУФОПЕ ОБВМАДЕОЙЕ ОЕ ЪБНЕЮБЕФ ОЙЮЕЗП УИПДОПЗП. оБРТЙНЕТ, НЩ НПЦЕН ОЕ ПЭХЭБФШ ТПДУФЧБ НЕЦДХ ТХУУЛЙН УМПЧПН «НБФШ» Й ЖТБОГХЪУЛЙН «mère», Й ЧУЕ ЦЕ УТБЧОЙФЕМШОП-ЙУФПТЙЮЕУЛЙН НЕФПДПН ДПЛБЪБОП, ЮФП ПВБ ЬФЙ УМПЧБ ТПДУФЧЕООЩ Й РТПЙЪПЫМЙ ПФ ПДОПК ПВЭЕК РТБЖПТНЩ «mātēr»» [19].

5. ъБЛМАЮЕОЙЕ

лБЛ НЩ ХЧЙДЕМЙ, ТСД ОЕИТЙУФЙБОУЛЙИ РУЙИПМПЗПЧ, СЪЩЛПЧЕДПЧ, ЙУФПТЙЛПЧ ТБЪДЕМСЕФ ВЙВМЕКУЛЙК ЧЪЗМСД ОБ РТПЙУИПЦДЕОЙЕ СЪЩЛБ. пРТЕДЕМЕООПЕ ЛПМЙЮЕУФЧП ОБТПДОЩИ РТЕДБОЙК ДПЧПМШОП ЧЕТОП ПФТБЦБЕФ ЙУФПТЙА ТБЪДЕМЕОЙС СЪЩЛПЧ ЧП ЧТЕНС УФТПЙФЕМШУФЧБ чБЧЙМПОУЛПК ВБЫОЙ.

оБРПУМЕДПЛ ТБУУНПФТЙН ЧПРТПУ ТБЪЧЙФЙС СЪЩЛБ. дП XVIII ЧЕЛБ ЧУЕ ХЮЕОЩЕ УЮЙФБМЙ СЪЩЛ ОЙЪНЕООЩН Ч УЧПЕН УХЭЕУФЧЕ. фПМШЛП УТБЧОЙФЕМШОП-ЙУФПТЙЮЕУЛЙК НЕФПД, ДЕМБС ХДБТЕОЙЕ ОБ ПФМЙЮЙС ТБЪОЩИ СЪЩЛПЧ, РПУФБЧЙМ ЧПРТПУ ПВ ЙИ ЬЧПМАГЙЙ. ьФЙ УМПЧБ ЛТХРОЕКЫЕЗП СЪЩЛПЧЕДБ XIX ЧЕЛБ чЙМШЗЕМШНБ зХНВПМШДФБ УЕЗПДОС ОБЫМЙ УЧПЕ РПМОПЕ РПДФЧЕТЦДЕОЙЕ: «юЕМПЧЕЛ ЕУФШ ЮЕМПЧЕЛ ФПМШЛП ВМБЗПДБТС СЪЩЛХ; Б ДМС ФПЗП, ЮФПВЩ УПЪДБФШ СЪЩЛ, ПО ХЦЕ ДПМЦЕО ВЩФШ ЮЕМПЧЕЛПН» [20]; «…ОЙ ПДЙО ЙЪ ЙЪЧЕУФОЩИ ОБН ОБТПДПЧ ЙМЙ СЪЩЛПЧ ОЕМШЪС ОБЪЧБФШ РЕТЧПВЩФОЩН. фБЛ ЛБЛ ЛБЦДЩК СЪЩЛ ОБУМЕДХЕФ УЧПК НБФЕТЙБМ ЙЪ ОЕДПУФХРОЩИ ОБН РЕТЙПДПЧ ЙУФПТЙЙ, ФП ДХИПЧОБС ДЕСФЕМШОПУФШ, ОБРТБЧМЕООБС ОБ ЧЩТБЦЕОЙЕ НЩУМЙ, ЙНЕЕФ ДЕМП ХЦЕ У ЗПФПЧЩН НБФЕТЙБМПН, ПОБ ОЕ УПЪДБЕФ, Б РТЕПВТБЪХЕФ» [21]; «…Ч ЛТХЗХ РПОСФЙК Й Ч СЪЩЛЕ ЛБЦДПЗП, ДБЦЕ Й ОЕГЙЧЙМЙЪПЧБООПЗП ОБТПДБ ОБМЙЮЕУФЧХЕФ ОЕЛБС УПЧПЛХРОПУФШ ЙДЕК, УППФЧЕФУФЧХАЭБС ВЕЪЗТБОЙЮОЩН ЧПЪНПЦОПУФСН ЮЕМПЧЕЮЕУЛПЗП РТПЗТЕУУБ, ПФЛХДБ НПЦОП ВЕЪ РПУФПТПООЕК РПНПЭЙ ЮЕТРБФШ ЧУЕ, Ч ЮЕН ЙУРЩФЩЧБЕФ РПФТЕВОПУФШ ЮЕМПЧЕЮЕУФЧП» [22]. рПФЕОГЙБМ ЛБЦДПЗП СЪЩЛБ БВУПМАФОП ПДЙОБЛПЧ Й У МЕЗЛПУФША РТЙУРПУБВМЙЧБЕФУС Л ЙОЖПТНБГЙПООПНХ ХТПЧОА УПЧТЕНЕООПЗП ПВЭЕУФЧБ. лМЙОПРЙУШ, ЧБНРХН ЙМЙ ДЧПЙЮОБС УЙУФЕНБ ЪБРЙУЙ ЛПНРШАФЕТОЩИ СЪЩЛПЧ — ЧЩВПТ УТЕДУФЧ РЕТЕДБЮЙ ЙОЖПТНБГЙЙ ЪБЧЙУЙФ ПФ ЪБДБЮ, УФПСЭЙИ РЕТЕД ЛПОЛТЕФОЩН ЮЕМПЧЕЛПН ЙМЙ РПЛПМЕОЙЕН.

фБЛЙН ПВТБЪПН, ОЕПВИПДЙНП РТЙЪОБФШ, ЮФП ВЙВМЕКУЛЙК ЧЪЗМСД ОБ РТЙТПДХ Й РТПЙУИПЦДЕОЙЕ СЪЩЛБ УППФЧЕФУФЧХЕФ УПЧТЕНЕООПНХ ЗХНБОЙФБТОПНХ ЪОБОЙА.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕ УФТПЙЫШ МЙ ФЩ Ч УЧПЕК ЦЙЪОЙ ПЗТПНОЩК РБНСФОЙЛ УЧПЕНХ «с»?

2. оЕ РПЗМПЭБЕФ МЙ ФЕВС ФЧПС ТБВПФБ ДП ФБЛПК УФЕРЕОЙ, ЮФП ФЕВЕ ОЕЛПЗДБ ЪБДХНБФШУС ОБД ДХИПЧОЩНЙ ЧПРТПУБНЙ, УНЩУМПН Й ГЕМША ЦЙЪОЙ?

рПУФУЛТЙРФХН:

уФТПЙФЕМШУФЧП УЧПЕЗП «с», Ч ЛПОГЕ ЛПОГПЧ, ЪБЛБОЮЙЧБЕФУС РПМОЩН ЛТБИПН Й РБДЕОЙЕН ЮЕМПЧЕЛБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П РХФЕЫЕУФЧЙЙ Ч ЙЪЧЕУФОПУФШ Й ОЕЙЪЧЕУФОПУФШ. п УЕНЙДЕУСФЙМЕФОЕК ЛТБУБЧЙГЕ Й ЖТЕУЛБИ ДТЕЧОЕК ЗТПВОЙГЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] пРБТЙО б. б. «дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС», иБТШЛПЧ, жБЛФ, 1998; пРБТЙО б. б. «й ЛБНОЙ ЧПЪПРЙАФ», иБТШЛПЧ, жБЛФ, 2000.

[2] жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н.: рПМЙФЙЪДБФ, 1985, У. 167-168.

[3] жТЕЪЕТ, ХЛБЪ. УПЮ., У. 165-166.

[4] фБН ЦЕ, У. 167.

[5] фБН ЦЕ, У. 167.

[6] зЕТПДПФ, йУФПТЙС, н., мБДПНЙТ, 1999, ЛО. 1, 181, У. 79.

[7] оЕКИБТДФ б. б., ыЙЫПЧБ й. б. уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ, н., оБХЛБ, 1990, У. 37.

[8] уХУПЧ й. рТПЙУИПЦДЕОЙЕ СЪЩЛБ // чЧЕДЕОЙЕ Ч ФЕПТЕФЙЮЕУЛПЕ СЪЩЛПЪОБОЙЕ // http://homepages.tversu.ru/~susov/7_01.htm

[9] George G. Simpson, «The Biological Nature of Man», Science 152 (Apr. 22, 1966); p. 476. гЙФ. РП: нПТТЙУ з. вЙВМЕКУЛЙЕ ПУОПЧБОЙС УПЧТЕНЕООПК ОБХЛЙ. — урВ., 1995, У. 424.

[10] хЙМУПО л. ьЧПМАГЙПОЙТХЕФ МЙ СЪЩЛ? // http://www.crimea.com/~creation/text.htm

[11] нПТТЙУ з. вЙВМЕКУЛЙЕ ПУОПЧБОЙС УПЧТЕНЕООПК ОБХЛЙ. — урВ., 1995, У. 428.

[12] уХУПЧ й. мЙОЗЧЙУФЙЮЕУЛБС ХОЙЧЕТУПМПЗЙС // чЧЕДЕОЙЕ Ч ФЕПТЕФЙЮЕУЛПЕ СЪЩЛПЪОБОЙЕ // http://homepages.tversu.ru/~susov/6_01.htm

[13] George G. Simpson, «The Biological Nature of Man», Science 152 (Apr. 22, 1966); p. 477. гЙФ. РП: нПТТЙУ з. вЙВМЕКУЛЙЕ ПУОПЧБОЙС УПЧТЕНЕООПК ОБХЛЙ. — урВ., 1995, У. 425.

[14] жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ЪБЧЕФЕ. — н., 1985, У.164-170.

[15] фБН ЦЕ, У.166.

[16] уХУПЧ й. мЙОЗЧЙУФЙЮЕУЛБС ХОЙЧЕТУПМПЗЙС // чЧЕДЕОЙЕ Ч ФЕПТЕФЙЮЕУЛПЕ СЪЩЛПЪОБОЙЕ // http://homepages.tversu.ru/~susov/6_01.htm

[17] уХУПЧ й. зЕОЕБМПЗЙЮЕУЛБС ЛМБУУЙЖЙЛБГЙС СЪЩЛПЧ // чЧЕДЕОЙЕ Ч ФЕПТЕФЙЮЕУЛПЕ СЪЩЛПЪОБОЙЕ // http://homepages.tversu.ru/~susov/6_01.htm

[18] вЕТЕЪЙО ж. йУФПТЙС МЙОЗЧЙУФЙЮЕУЛЙИ ХЮЕОЙК. — н., 1984, У. 38.

[19] мПС с. йУФПТЙС МЙОЗЧЙУФЙЮЕУЛЙИ ХЮЕОЙК. — н., 1968, У. 43.

[20] вЕТЕЪЙО ж. йУФПТЙС МЙОЗЧЙУФЙЮЕУЛЙИ ХЮЕОЙК. — н., 1984, У. 52.

[21] зХНВПМШДФ. п ТБЪМЙЮЙЙ УФТПЕОЙС ЮЕМПЧЕЮЕУЛЙИ СЪЩЛПЧ Й ЕЗП ЧМЙСОЙЙ ОБ ДХИПЧОПЕ ТБЪЧЙФЙЕ ЮЕМПЧЕЮЕУЛПЗП ТПДБ (йЪЧМЕЮЕОЙС) // ъЧЕЗЙОГЕЧ ч. иТЕУФПНБФЙС РП ЙУФПТЙЙ СЪЩЛПЪОБОЙС. — M., 1956, У. 74.

[22] фБН ЦЕ, У. 70.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 9

ч ОЕЧЕДПНХА ЪЕНМА

еЧБОЗЕМШУЛБС ЧЕУФШ

«й УЛБЪБМ зПУРПДШ бЧТББНХ: РПКДЙ ЙЪ ЪЕНМЙ ФЧПЕК, ПФ ТПДУФЧБ ФЧПЕЗП Й ЙЪ ДПНБ ПФГБ ФЧПЕЗП, Ч ЪЕНМА, ЛПФПТХА с ХЛБЦХ ФЕВЕ. й с РТПЙЪЧЕДХ ПФ ФЕВС ЧЕМЙЛЙК ОБТПД, Й ВМБЗПУМПЧМА ФЕВС, Й ЧПЪЧЕМЙЮХ ЙНС ФЧПЕ; Й ВХДЕЫШ ФЩ Ч ВМБЗПУМПЧЕОЙЕ… й РПЫЕМ бЧТББН, ЛБЛ УЛБЪБМ ЕНХ зПУРПДШ…» (вЩФ. 12:1-2, 4).

юФЕОЙЕ ЬФПЗП ФЕЛУФБ ЪБОСМП Х ОБУ У ЧБНЙ ЧУЕЗП ОЕУЛПМШЛП УЕЛХОД. оП ДБЧБКФЕ ЧДХНБЕНУС, ЮФП ЪБ ОЙН УФПЙФ. пЮЕОШ ВПЗБФПНХ Й ХЧБЦБЕНПНХ ЮЕМПЧЕЛХ, ЛБЛЙН ВЩМ бЧТББН, ЙНЕАЭЕНХ НОПЗПЮЙУМЕООЩЕ УФБДБ, ОЕДЧЙЦЙНПУФШ, ПЛТХЦЕООПНХ НОПЦЕУФЧПН ТПДОЩИ Й ЪОБЛПНЩИ, вПЗ РПЧЕМЕЧБЕФ ЙЪ ТПДОПЗП ОБУЙЦЕООПЗП НЕУФБ ЙДФЙ Ч ОЕЙЪЧЕУФОПУФШ, «Ч ОЙЛХДБ»! юФП ВЩ ЧЩ УДЕМБМЙ ОБ ЕЗП НЕУФЕ? мЕЗЛП ВЩМП ВЩ ЧБН ВТПУЙФШ ЧУЕ Й ПФРТБЧЙФШУС Ч ОЕЧЕДПНЩЕ ЛТБС? пФРТБЧЙФШУС ОЕ ЪБ ДМЙООЩН ТХВМЕН, ОЕ Ч ХЛТЕРМЕООЩК ЗПТПД ЙМЙ ЪБНПЛ, ЗДЕ ЧУЕ РТЙЗПФПЧМЕОП Л ЧБЫЙН ХУМХЗБН, Б Ч РПМОПН УНЩУМЕ УМПЧБ Ч ОЕЙЪЧЕУФОПУФШ, Ч ЪЕНМА, ЗДЕ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ЕЗП ОЙЛФП ОЕ ЦДБМ, Й ВПМЕЕ ФПЗП, Ч ЪЕНМА, ЗДЕ РТПЦЙЧБМЙ ЧПЙОУФЧЕООЩЕ Й ЧТБЦДЕВОЩЕ РМЕНЕОБ.

оП бЧТББН ЙДЕФ, ДБЦЕ ОЕ УРТПУЙЧ вПЗБ, ЮФП УПВПК РТЕДУФБЧМСЕФ ЬФБ ЪЕНМС, ЮФП ЕЗП ФБН ЦДЕФ, ОЕ ЧЪЧЕЫЙЧБС ЧУЕ «ЪБ» Й «РТПФЙЧ», ЙДЕФ РП УМПЧХ вПЗБ, РТПУФП ДПЧЕТЙЧЫЙУШ фЧПТГХ.

пО ХИПДЙФ ЙЪ нЕУПРПФБНЙЙ — ТПДЙОЩ чБЧЙМПОУЛПК ВБЫОЙ, ЙЪ ГЕОФТБ ОБВЙТБАЭЕЗП УЙМХ СЪЩЮЕУФЧБ. рБФТЙБТИ РПЧЕТЙМ вПЗХ, ОЕ ЙНЕС РТЙ ЬФПН ОЙЛБЛЙИ ЧЙДЙНЩИ ПУСЪБЕНЩИ ДПЛБЪБФЕМШУФЧ. пО РТПУФП ЪОБМ, ЮФП ЕЗП уРБУЙФЕМШ РТЙЗПФПЧЙМ ЕНХ МХЮЫХА ХЮБУФШ Й ЦЕМБЕФ УРБУФЙ ЕЗП. «чЕТБ ЦЕ ЕУФШ ПУХЭЕУФЧМЕОЙЕ ПЦЙДБЕНПЗП Й ХЧЕТЕООПУФШ Ч ОЕЧЙДЙНПН» (еЧТ. 11:1).

уЕЗПДОС Ч НЙТЕ НБМП ЛФП ОБЪЩЧБЕФ УЕВС ОЕЧЕТХАЭЙН. пРТПУЩ РПЛБЪЩЧБАФ, ЮФП РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ТЕУРПОДЕОФПЧ ОБЪЩЧБЕФ УЕВС ЧЕТХАЭЙНЙ, ОЕ ПФТЙГБС УХЭЕУФЧПЧБОЙЕ вПЗБ. пДОБЛП ОБЫБ РПЧУЕДОЕЧОБС ЦЙЪОШ, ОБЫЙ ДЕМБ, УМПЧБ, РПУФХРЛЙ Й НЩУМЙ РПЛБЪЩЧБАФ ПВТБФОПЕ.

ъБДБКФЕ УЕВЕ ЧПРТПУ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, УНПЗМЙ ВЩ ЧЩ РП УМПЧХ вПЗБ, РПДПВОП бЧТББНХ, ПУФБЧЙФШ УЧПК ДПН, ТБВПФХ, ДТХЪЕК, ЪОБЛПНЩИ, ТПДОЩИ Й ДЧЙОХФШУС Ч ОЕЙЪЧЕУФОХА ДБМЕЛХА УФТБОХ?

б НЕЦДХ ФЕН ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ, ЕУМЙ ПО ИПЮЕФ ВЩФШ ЧЕТОЩН иТЙУФХ, РТЙДЕФУС ЧЩКФЙ ЙЪ УЧПЕК нЕУПРПФБНЙЙ. й ДМС ЬФПЗП ЧПЧУЕ ОЕ ПВСЪБФЕМШОП РПЛЙДБФШ УЧПК ЗПТПД, ЛЧБТФЙТХ, ТПДОЩИ. оХЦОП Ч РЕТЧХА ПЮЕТЕДШ ЧЩКФЙ ЙЪ ДХИПЧОПЗП чБЧЙМПОБ, ГБТУФЧБ ЛОСЪС ФШНЩ ЧЕЛБ УЕЗП, ЛПФПТПЕ ЧМБУФЧХЕФ ОБ ЪЕНМЕ. ьФЙН ДХИПЧОЩН чБЧЙМПОПН, ЬФПК ОБЫЕК нЕУПРПФБНЙЕК НПЗХФ ВЩФШ:

1. ЧПУФПЮОЩЕ ЖЙМПУПЖЙЙ Й ТЕМЙЗЙЙ, Ч ПУОПЧЕ ВПМШЫЙОУФЧБ ЛПФПТЩИ МЕЦЙФ РПЛМПОЕОЙЕ ЪМХ [1].

2. ЬФП МЦЕХЮЕОЙС, ЧЛТБЧЫЙЕУС Ч ИТЙУФЙБОУФЧП Й ЙНЕАЭЙЕ СЪЩЮЕУЛЙЕ ЛПТОЙ: БОЙНЙЪН — ВЕУУНЕТФЙЕ ДХЫЙ, НОПЗПВПЦЙЕ — РПЛМПОЕОЙЕ НОПЗПЮЙУМЕООЩН УЧСФЩН, РПЮЙФБОЙЕ ДОС УПМОГБ — ЧПУЛТЕУЕОШС, РПЛМПОЕОЙЕ УЧСФЩН РТЕДНЕФБН, БНХМЕФБН — РПЮЙФБОЙЕ ЙЛПО, УЛХМШРФХТ Й РТПЮЙИ ЙЪПВТБЦЕОЙК, УРБУЕОЙЕ ДЕМБНЙ — ХНЕТЭЧМЕОЙЕ РМПФЙ (БУЛЕФЙЪН), ХИПД Ч НПОБУФЩТШ, ЧУЕ ФП, РТПФЙЧ ЮЕЗП РТЕДПУФЕТЕЗБМ вПЗ ПЮЕОШ ПФЮЕФМЙЧП Й СУОП Ч уМПЧЕ уЧПЕН — вЙВМЙЙ [2].

3. ПЛЛХМШФЙЪН, БУФТПМПЗЙС, ЗПТПУЛПРЩ, НБЗЙС, УРЙТЙФЙЪН, ЛПМДПЧУФЧП, ПФЛТЩФПЕ РПЛМПОЕОЙЕ УБФБОЕ, УМПЧПН, ЧУЕ ФП, ЮФП СЧМСЕФУС РТСНЩН ПВЭЕОЙЕН У УЙМБНЙ ДШСЧПМБ, Й РТПФЙЧ ЮЕЗП ФБЛЦЕ ЛБЦДПЗП ЙЪ ОБУ РТЕДХРТЕДЙМ зПУРПДШ ОБ УФТБОЙГБИ вЙВМЙЙ.

4. БФЕЙЪН.

5. УЕЛФЩ РП ФЙРХ вЕМПЗП ВТБФУФЧБ, бХН уЕОТЙЛЕ (ОЕ РХФБФШ У РТПФЕУФБОФУЛЙНЙ ГЕТЛЧСНЙ!).

6. РПФБЛБОЙЕ УЧПЕК РПИПФЙ — УФТЙРФЙЪ, ЫЧЕДУЛЙЕ УЕНШЙ, ОБТЛПНБОЙС, БМЛПЗПМЙЪН.

7. ХЧМЕЮЕОЙЕ ТПЛ-НХЪЩЛПК.

8. РПМЙФЙЮЕУЛЙЕ РБТФЙЙ ЧПЙОУФЧХАЭЕЗП ФЙРБ.

9. РПЗПОС ЪБ ДЕОШЗБНЙ Й ЛБТШЕТПК МАВЩНЙ УТЕДУФЧБНЙ Й НЕФПДБНЙ.

10. ХЮБУФЙЕ Ч ДЕСФЕМШОПУФЙ РТЕУФХРОЩИ, НБЖЙПЪОЩИ ЗТХРРЙТПЧПЛ.

оЕ СЧМСЕФЕУШ МЙ ЧЩ РМЕООЙЛБНЙ ДХИПЧОПЗП чБЧЙМПОБ, ФПК нЕУПРПФБНЙЙ, ЙЪ ЛПФПТПК ЧБУ ЦЕМБЕФ ЧЩЧЕУФЙ зПУРПДШ?

чТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП РТЕДМБЗБЕФ ПЗТПНОЩК ЧЩВПТ ЧУЕЗП ФПЗП, ЮФП УРПУПВОП ЧБУ ХДЕТЦБФШ Ч ДХИПЧОПК нЕУПРПФБНЙЙ, ПФ РПМОПЗП ПФТЙГБОЙС УХЭЕУФЧПЧБОЙС вПЗБ ДП ПФЛТЩФПЗП РПЛМПОЕОЙС ДШСЧПМХ ЙМЙ УЕВЕ УБНПНХ. ъДЕУШ Й ХФПОЮЕООБС ЖЙМПУПЖЙС чПМШФЕТБ ДМС ЙОФЕММЕЛФХБМБ, Й ОПЮОПК ЛМХВ У ДЙУЛПФЕЛПК Й ТПЛПН ДМС НПМПДЕЦЙ, Й УРЙТЙФЙЪН ДМС ЬНБОУЙРЙТПЧБООЩИ ПУПВ, Й БУЛЕФЙЪН У ЙЪОХТЙФЕМШОЩНЙ РПУФБНЙ Й ОПЮОЩНЙ ВДЕОЙСНЙ ДМС РЩФБАЭЙИУС ЮБУФП ЙУЛТЕООП ОБКФЙ вПЗБ Й УЧПЙНЙ ДЕМБНЙ УФБФШ ХЗПДОЩНЙ еНХ, УМПЧПН, ЧЩВПТ ОБ МАВПК ЧЛХУ.

нОПЗЙЕ УП ЧТЕНЕОЕН ПУПЪОБАФ, ЮФП ЧУФХРЙМЙ ОБ РХФШ РПЗЙВЕМЙ, ОП ОЕ ЪОБАФ, ЛБЛ УПКФЙ У ОЕЗП, ФЕН ВПМЕЕ ФЕИ, ЛФП РПРБМ Ч УБФБОЙОУЛХА МПЧХЫЛХ, ЛОСЪШ НЙТБ УЕЗП ФБЛ РТПУФП ОЕ ПФРХУФЙФ, ОП УДЕМБЕФ ЧУЕ ЧПЪНПЦОПЕ, ЮФПВЩ МАВЩНЙ УРПУПВБНЙ ЙИ ХДЕТЦБФШ.

юФП ЦЕ ОБН УПЧЕФХЕФ вЙВМЙС, ЛБЛ ОБН РПЛЙОХФШ РП РТЙНЕТХ бЧТББНБ УЧПА ДХИПЧОХА нЕУПРПФБНЙА, ДХИПЧОЩК чБЧЙМПО?

вПЗ ЗПЧПТЙФ ЛБЦДПНХ ЙЪ ОБУ:

1. ЛБЛ ВЩ ЧЩ ОЕ ВЩМЙ ЗТЕЫОЩ, ЛБЛЙН ВЩ УФТБЫОЩН ОЕ ВЩМП ЧБЫЕ РТПЫМПЕ, зПУРПДШ ЧУЕЗДБ ЗПФПЧ РТЙОСФШ ЧБУ, ЕУМЙ ЧЩ ТБУЛБЕФЕУШ Ч ЗТЕИБИ Й РПЦЕМБЕФЕ РТЙКФЙ ЛП иТЙУФХ.

2. ЮФПВЩ РТЙКФЙ Л вПЗХ, ОБН ОЕ ОХЦОП ОЙ ЦЕТФЧПЧБФШ ПЗТПНОЩИ УХНН ОБ ИТБН, ОЙ УФБЧЙФШ УЧЕЮЙ Ч ГЕТЛЧЙ, ОЙ ЙЪОХТСФШ УЕВС РПУФБНЙ, ОЙ РТПУЙФШ УЧСЭЕООЙЛБ ПФРХУФЙФШ ОБН ОБЫЙ ЗТЕИЙ, Б ОХЦОП РТПУФП РПЧЕТЙФШ вПЗХ, ЛБЛ ЬФП УДЕМБМ бЧТББН, ДПЧЕТЙФШ еНХ УЕВС Й УЧПЙИ ВМЙЪЛЙИ, Й Ч МЙЮОПК НПМЙФЧЕ РПРТПУЙФШ вПЗБ П РТПЭЕОЙЙ Й РТЙОСФЙЙ, Й ОЕРТЕНЕООП ЧЕТЙФШ, ОЙ ОБ НЗОПЧЕОЙЕ ОЕ УПНОЕЧБСУШ, ЮФП вПЗ ХЦЕ РТЙОСМ Й РТПУФЙМ ЧБУ. уЧПЕ ДПЧЕТЙЕ РТЙ ЬФПН ЧЩ ЧЩТБЪЙФЕ вПЗХ ФЕН, ЮФП РПВМБЗПДБТЙФЕ еЗП Ч ЛПОГЕ ЧБЫЕЗП ПВТБЭЕОЙС Л оЕНХ ЪБ РТПЭЕОЙЕ Й ЪБ ФП, ЮФП пО ЧЪСМ ЧБЫХ ЦЙЪОШ Ч УЧПЙ ТХЛЙ.

3. ЮФПВЩ ОЙ ОБ НЙОХФХ ОЕ ХУПНОЙФШУС Ч ФПН, ЮФП ЧЩ РТПЭЕОЩ Й РТЙОСФЩ вПЗПН, РТЙ ХУМПЧЙЙ, ЛПОЕЮОП, ЮФП ЧЩ ТБУЛБСМЙУШ Ч РТЕЦОЙИ УЧПЙИ ЗТЕИБИ, ЙУРПЧЕДБЧ ЙИ РЕТЕД вПЗПН, ЧЩ НПЦЕФЕ У ХЧЕТЕООПУФША РПМПЦЙФШУС ОБ вПЦШЙ ПВЕФПЧБОЙС (ПВЕЭБОЙС), ЛПФПТЩЕ Ч вЙВМЙЙ ДБОЩ ДМС ЛБЦДПЗП ЮЕМПЧЕЛБ, Б ЪОБЮЙФ, Й ДМС ЧБУ, ПДОП ЙЪ УБНЩИ ЪБНЕЮБФЕМШОЩИ УПДЕТЦЙФУС Ч 1 рПУМБОЙЙ БРПУФПМБ йПБООБ 1:9 — «еУМЙ ЙУРПЧЕДХЕН ЗТЕИЙ ОБЫЙ, ФП пО, ВХДХЮЙ ЧЕТЕО Й РТБЧЕДЕО, РТПУФЙФ ОБН ЗТЕИЙ ОБЫЙ Й ПЮЙУФЙФ ОБУ ПФ ЧУСЛПК ОЕРТБЧДЩ».

4. ЧЩ ОЕ ДПМЦОЩ ЦДБФШ, РПЛБ ЙЪНЕОЙФУС ЧБЫ ИБТБЛФЕТ ЙМЙ ЧБЫБ ЦЙЪОШ. чЩ ДПМЦОЩ РТЙКФЙ Л вПЗХ ФБЛЙЕ, ЛБЛЙЕ ЕУФШ, ЗТЕЫОЩЕ, УМБВЩЕ, ОЕНПЭОЩЕ Ч УЧПЙИ ВЕЪХУРЕЫОЩИ РПРЩФЛБИ ЙЪНЕОЙФШ УЕВС Й УЧПК ПВТБЪ ЦЙЪОЙ, УП УЧПЙНЙ УФТБИБНЙ, РТПВМЕНБНЙ, НЩУМСНЙ (нЖ. 11:28-30).

5. ОЕПВИПДЙНП ХДБМЙФШ ЙЪ ДПНБ МЙФЕТБФХТХ РП ПЛЛХМШФЙЪНХ, НБЗЙЙ, ЗПТПУЛПРЩ, ЧПМЫЕВОХА МПЪХ, БНХМЕФЩ Й РТ.

6. ЙЪНЕОЙФШ УЧПЙ ПФОПЫЕОЙС У МАДШНЙ, ЛБЛ П ФПН ОБРЙУБОП Ч вЙВМЙЙ.

лПОЕЮОП, ЬФП ПВЭЙЕ УПЧЕФЩ, ЛБЦДБС УЙФХБГЙС ЙОДЙЧЙДХБМШОБ, ОП ЧУЕ ЦЕ РПРТПВХКФЕ ЙНЙ ЧПУРПМШЪПЧБФШУС, Й вПЗ ОЕРТЕНЕООП ПЛБЦЕФ ЧБН РПНПЭШ, РПДДЕТЦЛХ Й ВМБЗПУМПЧЙФ ЧБУ.

фБЛ ЦЕ, ЛБЛ пО ЬФП УДЕМБМ НОПЗП ЧЕЛПЧ ОБЪБД ДМС бЧТББНБ.

вЩФЙЕ — ЬФП ХДЙЧЙФЕМШОЕКЫБС ЛОЙЗБ вЙВМЙЙ, ЛОЙЗБ П ЧЪБЙНППФОПЫЕОЙСИ НЕЦДХ ЮЕМПЧЕЛПН Й вПЗПН, НЕЦДХ ЮЕМПЧЕЛПН Й ЮЕМПЧЕЛПН. ьФП ЛОЙЗБ П РХФСИ ЙЪНЕОЕОЙС ИБТБЛФЕТПЧ, РХФСИ РТЕПВТБЪПЧБОЙС ЮЕМПЧЕЛБ, УМПЧПН, ЛОЙЗБ П МАДСИ, ФБЛЙИ ЦЕ, ЛБЛ Й НЩ У ЧБНЙ, ЮЙФБФЕМШ, ТЕЪЛЙИ, ПВЙДЮЙЧЩИ, ЗПТДЩИ, МЦЙЧЩИ, ВПСЪМЙЧЩИ, ЪБЧЙУФМЙЧЩИ, ОЕДПВТПЦЕМБФЕМШОЩИ. й ЕУМЙ ЧБУ ФСЗПФСФ ЬФЙ ЮЕТФЩ Й ЧЩ ЦЕМБЕФЕ ПФ ОЙИ ЙЪВБЧЙФШУС, ФП ПФРТБЧМСКФЕУШ У ОБНЙ Ч РХФШ. й ФПЗДБ, ЙУУМЕДХС ЙУФПТЙА вЙВМЕКУЛЙИ ЗЕТПЕЧ, НЩ ОБХЮЙНУС РПВЕЦДБФШ ЬФЙ ЛБЮЕУФЧБ, НЩ РПКНЕН УНЩУМ ЦЙЪОЙ Й ПВТЕФЕН ЙУФЙООПЕ УЮБУФШЕ, ТБДПУФШ, НЙТ Й РПЛПК.

йФБЛ, НЩ ЧНЕУФЕ У бЧТББНПН, ЛПФПТЩК, ЛБЛ ХЧЙДЙН ОЙЦЕ, ВЩМ РПТПК ВПСЪМЙЧЩН, ОЕФЕТРЕМЙЧЩН, НБМПЧЕТОЩН, УМПЧПН, ЛБЛ Й НЩ У ЧБНЙ, ОП УФТЕНЙМУС ЙДФЙ вПЦШЙН РХФЕН, ЧЩИПДЙН ЙЪ нЕУПРПФБНЙЙ Й ОБРТБЧМСЕНУС Ч ОЕЧЕДПНХА ЪЕНМА иБОББО…

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

рБФТЙБТИЙ ЧЩИПДСФ ЙЪ ФЕОЙ ЙУФПТЙЙ

вПМЕЕ 10 ЗМБЧ Ч ЛОЙЗЕ вЩФЙЕ РПУЧСЭЕОП ЦЙЪОЙ бЧТББНБ, ВПМЕЕ 11 ЗМБЧ — ЦЙЪОЙ йУББЛБ Й йБЛПЧБ. чНЕУФЕ У ОЙНЙ ОБН РТЕДУФПЙФ РТПКФЙ ДПМЗЙК РХФШ ПФ хТБ ДП еЗЙРФБ, УПРЕТЕЦЙЧБФШ ЙИ ЗПТА Й ТБДПЧБФШУС РПВЕДБН. оП, ОБЧЕТОПЕ, ПОЙ УФБОХФ ОБН ЕЭЕ ВМЙЦЕ, ЕУМЙ НЩ ХЪОБЕН, ЮФП ЙИ ЙНЕОБ ЪБРЙУБОЩ ОЕ ФПМШЛП Ч вЙВМЙЙ, ОП Й Ч БТИЙЧБИ ЙУФПТЙЙ ДТХЗЙИ УФТБО, ЛПФПТЩН ВПМЕЕ 4000 МЕФ. фЕН ЦЕ, ЛФП ЕЭЕ УПНОЕЧБЕФУС Ч ЙУФПТЙЮОПУФЙ РБФТЙБТИПЧ, РПМХЮБФ УЧЕДЕОЙС, ЛПФПТЩЕ, ЛБЛ ОБН ЛБЦЕФУС, ЪБУФБЧСФ ЙИ ЪБДХНБФШУС.

ч 1933 ЗПДХ Ч ИПДЕ ТБУЛПРПЛ ИПМНБ фЕМШ-иБТЙТЙ, ТБУРПМПЦЕООПЗП НЕЦДХ нПУХМПН Й дБНБУЛПН, ВЩМП УДЕМБОП ПФЛТЩФЙЕ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ЙУФПТЙЙ ВЩМП «ЧПЪЧТБЭЕОП» ЛБОХЧЫЕЕ Ч МЕФХ ЧЕЛПЧ ГБТУФЧП нБТЙ. жТБОГХЪУЛЙК БТИЕПМПЗ ДПЛФПТ бОДТЕ рБТТП ХЦЕ Ч РЕТЧЩЕ ДОЙ ТБУЛПРПЛ, 23 ДЕЛБВТС 1933 ЗПДБ ПВОБТХЦЙМ УФБФХА НХЦЮЙОЩ, Х ПУОПЧБОЙС ЛПФПТППК ВЩМБ ОБДРЙУШ: «с мБНЙ-нБТЙ, ГБТШ ЗПУХДБТУФЧБ нБТЙ…». рПУМЕДХАЭЙЕ ЪБФЕН ТБУЛПРЛЙ ЧЩСЧЙМЙ ПУФБФЛЙ ДЧПТГБ, УПУФПСЭЕЗП ЙЪ 260 ЛПНОБФ, ЪЙЛЛХТБФ — ИТБНПЧХА ВБЫОА, ЛТЕРПУФОЩЕ УФЕОЩ, ИТБНЩ, ЦЙМЩЕ ДПНБ. оБ ОЕЛПЗДБ ТПУЛПЫОЩИ ЪБМБИ Й ЧЕМЙЮЕУФЧЕООЩИ ИТБНБИ ЧЙДОЕМЙУШ УМЕДЩ УФТБЫОПЗП РПЦБТБ Й ТБЪТХЫЕОЙС, ЛПФПТЩЕ РТЙОЕУМЙ ЗПУХДБТУФЧХ нБТЙ ЧБЧЙМПОУЛЙЕ ЧПКУЛБ Ч 17 ЧЕЛЕ ДП т. иТ., ХОЙЮФПЦЙЧЫЙЕ ОЕРПЛПТОПЕ ГБТУФЧП.

пДОБЛП, УБНБС ЗМБЧОБС ОБИПДЛБ РПЮФЙ ОЕ РПУФТБДБМБ, РПДФЧЕТДЙЧ РПУМПЧЙГХ: «тХЛПРЙУЙ ОЕ ЗПТСФ»… хЮЕОЩНЙ ВЩМ ПВОБТХЦЕО ГБТУЛЙК БТИЙЧ, УПУФПСЭЙК ЙЪ ФТЙДГБФЙ ФТЕИ ФЩУСЮ ЗМЙОСОЩИ ФБВМЙЮЕЛ У ЛМЙОПРЙУОЩН ФЕЛУФПН. й РПДПВОП ФПНХ, ЛБЛ ГБТУФЧП ьВМБ (УН. ЛПННЕОФБТЙК Л 19 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ), ГБТУФЧП нБТЙ ТБУЛТЩМП НОПЗЙЕ ФБКОЩ Й ЪБЗБДЛЙ ДТЕЧОЕЗП НЙТБ.

фБЛ, «ЛПЗДБ ХЮЕОЩЕ ОБЮБМЙ ТБУЫЙЖТПЧЩЧБФШ ИТПОЙЛЙ, ТБРПТФЩ Й РЕТЕРЙУЛХ ЗПУХДБТУФЧБ нБТЙ, ПВОБТХЦЙМБУШ ХДЙЧЙФЕМШОБС ЧЕЭШ: ХРПНЙОБЕНЩЕ Ч ЬФЙИ ДПЛХНЕОФБИ ОБЪЧБОЙС ЗПТПДПЧ оБИХТ, жБТТБИЙ, уБТХИЙ Й жБМЕЛЙ, РПТБЪЙФЕМШОП РПИПЦЙЕ ОБ ЙНЕОБ ТПДУФЧЕООЙЛПЧ бЧТББНБ — оБИПТ, жБТТБ, уЕТХИ Й жБМЕЛ. лТПНЕ ФПЗП, ФБН ЗПЧПТЙФУС П РМЕНЕОБИ бЧБЙТБН, йБЛПВ-ЬМШ Й ДБЦЕ П РМЕНЕОЙ чЕОЙБНЙО, ЛПФПТПЕ РПСЧЙМПУШ ОБ ЗТБОЙГЕ Й ДПУБЦДБМП ЦЙФЕМСН нБТЙ. оЕ РПДМЕЦЙФ УПНОЕОЙА, ЮФП ЙНЕОБ бЧТББНБ, ЕЗП ЧОХЛБ йБЛПЧБ Й УБНПЗП НМБДЫЕЗП ЙЪ УЩОПЧЕК йБЛПЧБ, чЕОЙБНЙОБ, ОБИПДСФУС Ч ОЕРПУТЕДУФЧЕООПК УЧСЪЙ У ОБЪЧБОЙСНЙ ЬФЙИ РМЕНЕО» [3]. оЕ УФЕУОЕООЩЕ БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЕК, ЪБРБДОЩЕ ЙУУМЕДПЧБФЕМЙ РЙЫХФ ОБНОПЗП СУОЕЕ: «бУУЙТЙПМПЗЙ, ТБЪВЙТБСУШ У РЕТЕРЙУЛПК НЕЦДХ РТБЧЙФЕМСНЙ Й ПВМБУФОЩНЙ ХРТБЧМСАЭЙНЙ ЙНРЕТЙЙ нБТЙ, ОБФПМЛОХМЙУШ ОБ ДТХЗЙЕ ФБВМЙЮЛЙ, ОБ ЛПФПТЩИ ВЩМ ГЕМЩК ТСД УМЕДХАЭЙИ ДТХЗ ЪБ ДТХЗПН ЪОБЛПНП ЪЧХЮБЭЙИ ЙНЕО ЙЪ вЙВМЕКУЛПК ЙУФПТЙЙ: жБМЕЛ, уЕТХИ, оБИПТ Й жБТТБ, Й бТБО… йНЕОБ РТЕДЛПЧ бЧТББНБ ЧПЪОЙЛБАФ ЙЪ ЗМХВЙОЩ ЧТЕНЕО… дПЛХНЕОФЩ ГБТУФЧБ нБТЙ РТЕДПУФБЧЙМЙ РПФТСУБАЭЙЕ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП вЙВМЕКУЛЙЕ ЙУФПТЙЙ П РБФТЙБТИБИ — ЬФП ОЕ «ТЕМЙЗЙПЪОЩЕ МЕЗЕОДЩ», ЪБ ЛПФПТЩЕ ЙИ ЮБУФП Й ПИПФОП РТЙОЙНБАФ, Б ТБУУЛБЪЩ, ПРЙУЩЧБАЭЙЕ ФП, ЮФП РТПЙУИПДЙМП Ч ЙУФПТЙЮЕУЛЙК РЕТЙПД, ЛПФПТЩК НПЦОП ФПЮОП ДБФЙТПЧБФШ… оБИПДЛЙ Ч нБТЙ РПДФЧЕТДЙМЙ ФПЮОПУФШ ДБФ РП вЙВМЙЙ» [4].

йНЕОБ вЙВМЕКУЛЙИ РБФТЙБТИПЧ ВЩМЙ ПВОБТХЦЕОЩ Й Ч БТИЙЧЕ ДТХЗПЗП ГБТУФЧБ — ГБТУФЧБ ьВМБ, ПФЛТЩФПЗП Ч ИПДЕ ТБУЛПРПЛ, ОБЮБЧЫЙИУС Ч 1964 ЗПДХ Ч уЙТЙЙ, Ч фЕМШ-нБТДЙИЕ: «нЩ ОЕПЦЙДБООП ЧУФТЕФЙМЙУШ У ЙНЕОЕН бЧТББН, Б ФБЛЦЕ ЗТЕИПЧОЩИ ЗПТПДПЧ уПДПНБ Й зПНПТТЩ…» — РЙУБМ ЙФБМШСОУЛЙК ЫХНЕТПМПЗ д. рЕФФЙОБФП, ТБУЫЙЖТПЧБЧЫЙК ДТЕЧОЙК БТИЙЧ [5].

рПНЙНП ЬФПЗП ЙНЕАФУС РТСНЩЕ ОЕВЙВМЕКУЛЙЕ ЙУФПЮОЙЛЙ, ЧЕУШНБ РПДТПВОП ПУЧЕЭБАЭЙЕ ЦЙЪОШ бЧТББНБ: ЬФП ТЙНУЛЙК ЙУФПТЙЛ 1 ЧЕЛБ РП т. иТ. йПУЙЖ жМБЧЙК, ЛПФПТЩК Ч УЧПЕН ЛБРЙФБМШОПН ФТХДЕ йХДЕКУЛЙЕ ДТЕЧОПУФЙ РЕТЧЩЕ ЗМБЧЩ РПУЧСФЙМ ПРЙУБОЙА ЦЙЪОЙ бЧТББНБ [6], ЛПФПТПЕ РПЮФЙ ЙДЕОФЙЮОП вЙВМЕКУЛПНХ. чЩДЕТЦЛЙ ЙЪ ЕЗП ФТХДБ НЩ ВХДЕН ОЕ ТБЪ ГЙФЙТПЧБФШ Ч ИПДЕ ОБЫЙИ ЙУУМЕДПЧБОЙК. рПЧЕУФЧХЕФ ПВ бЧТББНЕ Й оЙЛПМБК дБНБУЛЙО (64 З. ДП т. иТ. — ОБЮБМП 1 ЧЕЛБ РП т. иТ.), ЗТЕЮЕУЛЙК ЙУФПТЙЛ ЙЪ дБНБУЛБ, ЧПУРЙФБФЕМШ ДЕФЕК бОФПОЙС Й лМЕПРБФТЩ, ДТХЗ йТПДБ чЕМЙЛПЗП, РТЙВМЙЦЕООЩК ЙНРЕТБФПТБ бЧЗХУФБ, БЧФПТ НОПЗЙИ ФТБЗЕДЙК Й чУЕНЙТОПК ЙУФПТЙЙ, УПУФПСЭЕК ЙЪ 144 ЛОЙЗ. пВ бЧТББНЕ ПО РЙЫЕФ: «бЧТББН… РТЙВЩЧ Ч ЛБЮЕУФЧЕ ЮХЦЕЪЕНГБ У ЧПКУЛПН ЙЪ ФБЛ ОБЪЩЧБЕНПК иБМДЕЙ, УФТБОЩ, МЕЦБЭЕК ЧЩЫЕ чБЧЙМПОЙЙ, УРХУФС ЛПТПФЛПЕ ЧТЕНС ПО ЧЩУЕМЙМУС УП УЧПЙН ОБТПДПН Ч УФТБОХ, ЛПФПТБС ФПЗДБ ОБЪЩЧБМБУШ иБОБОЕЕА, Б ФЕРЕТШ йХДЕЕА; ФБН ТБЪНОПЦЙМЙУШ РПФПНЛЙ ЕЗП, П ЛПФПТЩИ С Ч ДТХЗПН НЕУФЕ ВХДХ ТБУРТПУФТБОСФШУС РПДТПВОЕЕ. дП УЙИ РПТ ЙНС бЧТББНБ РПМШЪХЕФУС ВПМШЫПА ЙЪЧЕУФОПУФША Ч ПВМБУФЙ дБНБУЛБ, Й ФЕРЕТШ ЕЭЕ РПЛБЪЩЧБЕФУС ФБН ДЕТЕЧОС, ОБЪЧБООБС РП ЕЗП ЙНЕОЙ ПВЙФБМЙЭЕН бЧТББНПЧЩН» [7].

зПЧПТЙФ ПВ бЧТББНЕ Й ЧБЧЙМПОУЛЙК ЦТЕГ вЕТПУ (350-280 ЗЗ. ДП т. иТ.), ОБРЙУБЧЫЙК ДМС УЙТЙКУЛПЗП ГБТС бОФЙПИБ рЕТЧПЗП ЙУФПТЙА нЕУПРПФБНЙЙ. пВ бЧТББНЕ ПО РЙЫЕФ: «…Ч ДЕУСФПН РПЛПМЕОЙЙ РПУМЕ РПФПРБ ЦЙМ УТЕДЙ ИБМДЕЕЧ УРТБЧЕДМЙЧЩК Й ЧЕМЙЛЙК ЮЕМПЧЕЛ, ПРЩФОЩК Ч БУФТПОПНЙЙ».

рПНЙНП ФПЗП, ЮФП ЧУЕНЙТОБС ЙУФПТЙС ЪБЖЙЛУЙТПЧБМБ ЙНЕОБ РБФТЙБТИПЧ, ПОБ РПДФЧЕТЦДБЕФ ПРЙУБОЙЕ УПВЩФЙК ЙЪ ЙИ ЦЙЪОЙ: ЧПКОБ ГБТЕК (14 ЗМБЧБ ЛО. вЩФЙЕ); ЗЙВЕМШ уПДПНБ Й зПНПТТЩ (19 ЗМБЧБ, ФБН ЦЕ), ЧУФТЕЮХ У ЕЗЙРФСОБНЙ Й ИЕФФБНЙ, ОБИПЦДЕОЙЕ ХРПНЙОБЕНЩИ ЛПМПДГЕЧ Й РЕЭЕТ, П ЮЕН НЩ ВХДЕН ТБУУЛБЪЩЧБФШ Ч УМЕДХАЭЙИ ЗМБЧБИ. рПМХЮЕООЩЕ РТЙ ТБУЛПРЛБИ НЕУПРПФБНУЛЙИ ЗПТПДПЧ ДБООЩЕ РПЪЧПМСАФ У ХЧЕТЕООПУФША ЗПЧПТЙФШ, ЮФП бЧТББН, ЛБЛ ПДЙО ЙЪ ЦЙФЕМЕК хТБ РПМХЮЙМ РТЕЛТБУОПЕ, ЧУЕУФПТПООЕЕ ПВТБЪПЧБОЙЕ, Й ЧПЧУЕ ОЕ ВЩМ НБМПЗТБНПФОЩН РБУФХИПН, ЛБЛ ТЙУПЧБМЙ ЕЗП Й ДТХЗЙИ ЦЙФЕМЕК нЕУПРПФБНЙЙ УПЧЕФУЛЙЕ ХЮЕВОЙЛЙ.

уМПЧПН, УЕЗПДОС РБФТЙБТИЙ бЧТББН, йУББЛ Й йБЛПЧ МЙЫЙМЙУШ ЧП ЧУЕИ УМПЧБТСИ РТЙУФБЧЛЙ «НЙЖЙЮЕУЛЙК» Й ПВТЕМЙ ЪБЛПООПЕ НЕУФП Ч ЙУФПТЙЙ ОБТСДХ У ДТХЗЙНЙ ЙУФПТЙЮЕУЛЙНЙ ДЕСФЕМСНЙ ФПК ВХТОПК ЬРПИЙ.

уЛЧПЪШ ФЩУСЮЕМЕФЙС

вМБЗПУМПЧЕОЙЕ ОБ 4000 МЕФ

ч 12 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ УПДЕТЦЙФУС ПДОП ЙЪ УБНЩИ ЪБНЕЮБФЕМШОЩИ РТПТПЮЕУФЧ вЙВМЙЙ. й ПОП ЪБНЕЮБФЕМШОП ОЕ ФПМШЛП РПФПНХ, ЮФП рЙУБОЙЕ РТЕДУЛБЪБМП УПВЩФЙЕ, ЛПФПТПЕ ДПМЦОП ВЩМП РТПЙЪПКФЙ ЮЕТЕЪ 2000 МЕФ УТЕДЙ РПФПНЛПЧ бЧТББНБ, ОЕ ФПМШЛП РПФПНХ, ЮФП ЬФП СЧМСЕФУС ПДОПЧТЕНЕООП Й ВМБЗПУМПЧЕОЙЕН, ДЕКУФЧЙЕ ЛПФПТПЗП ТБУРТПУФТБОСМПУШ ОБ 4000 МЕФ, ОЕ ФПМШЛП РПФПНХ, ЮФП ПОП ПФОПУЙФУС ЛП ЧУЕН ОБТПДБН, ОП ЗМБЧОПЕ, ЛПФПТПЕ НПЦЕФ ЙУРПМОЙФШУС Ч ЦЙЪОЙ ЛБЦДПЗП ЙЪ ОБУ, ЦЙЧХЭЙИ ОБ ТХВЕЦЕ 21 ЧЕЛБ: «…Й ВМБЗПУМПЧСФУС Ч ФЕВЕ ЧУЕ РМЕНЕОБ ЪЕНОЩЕ» (вЩФ. 12:3). й ДЕКУФЧЙФЕМШОП, ЙНЕООП бЧТББН УФБМ ТПДПОБЮБМШОЙЛПН ТПДБ, Ч ЛПФПТПН УХЦДЕОП ВЩМП РПСЧЙФШУС ОБ УЧЕФ зПУРПДХ ОБЫЕНХ йЙУХУХ иТЙУФХ, УПЫЕДЫЕНХ У ОЕВЕУ ОБ ЪЕНМА Й ЧПРМПФЙЧЫЕНХУС Ч ЮЕМПЧЕЮЕУЛХА РМПФШ.

оЕТЕДЛП УЕЗПДОС НПЦОП УМЩЫБФШ УТЕДЙ ФЕИ, ЛФП УЮЙФБЕФ УЕВС ИТЙУФЙБОБНЙ, ЮФП ЧУЕ, ПФОПУСЭЕЕУС Л РПФПНЛБН бЧТББНБ, ПФОПУЙФУС ЙУЛМАЮЙФЕМШОП Л ЕЧТЕКУЛПНХ ОБТПДХ, ЙВП ЙНЕООП ЕЧТЕЙ СЧМСАФУС ЕЗП РПФПНЛБНЙ. рТЙЧЕДЕООПЕ ЧЩЫЕ РТПТПЮЕУФЧП ПРТПЧЕТЗБЕФ ЬФП ХФЧЕТЦДЕОЙЕ, ЧЕТОПЕ Ч ЖЙЪЙЮЕУЛПН УНЩУМЕ. чЕДШ вЙВМЙС — лОЙЗБ РТЕЦДЕ ЧУЕЗП ДХИПЧОБС, Й Ч ОЕК ОЕПДОПЛТБФОП РПДЮЕТЛЙЧБЕФУС, ЮФП ЧУЕ ЧЕТХАЭЙЕ СЧМСАФУС РПФПНЛБНЙ бЧТББНБ Ч ДХИПЧОПН УНЩУМЕ, СЧМСАФУС ДХИПЧОЩН йЪТБЙМЕН: «й ВМБЗПУМПЧСФУС Ч УЕНЕОЙ ФЧПЕН ЧУЕ ОБТПДЩ ЪЕНМЙ ЪБ ФП, ЮФП ФЩ РПУМХЫБМУС ЗМБУБ нПЕЗП», — УЛБЪБМ вПЗ бЧТББНХ (вЩФ. 22:18) — ЧЩДЕМЕОП БЧФ. «еУМЙ ЦЕ ЧЩ иТЙУФПЧЩ, ФП ЧЩ УЕНС бЧТББНПЧП Й РП ПВЕФПЧБОЙА ОБУМЕДОЙЛЙ» (зБМ. 3:29).

оЕ РТБЧДБ МЙ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ЛБЛ ТБДПУФОП ПУПЪОБЧБФШ, ЮФП НЩ У ЧБНЙ ОБУМЕДОЙЛЙ ПВЕФПЧБОЙК, ДБООЩИ бЧТББНХ, ЙВП, ЕУМЙ НЩ ПФДБМЙ УЧПЙ ЦЙЪОЙ иТЙУФХ, ФП Й ЬФЙ ЮХДЕУОЩЕ ПВЕФПЧБОЙС (ПВЕЭБОЙС) ПФОПУСФУС Л ЛБЦДПНХ ЙЪ ОБУ МЙЮОП, ЛБЛ ЕУМЙ ВЩ вПЗ ЙНЕООП ОБН ЙИ РППВЕЭБМ ЙУРПМОЙФШ.

рТБЧП ОБ ЧЕЮОХА ЦЙЪОШ, ХФЕТСООПЕ Ч еДЕНЕ, ВЩМП ЧПЪЧТБЭЕОП иТЙУФПН, ЧПУУФБОПЧЙЧЫЕН ТБЪПТЧБООЩЕ ПФОПЫЕОЙС НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН. пО РПЛБЪБМ Й СЧЙМ ИБТБЛФЕТ вПЗБ-пФГБ, зПУРПДЙОБ ЧУЕК ЧУЕМЕООПК. фПМШЛП ЧЕТХС Ч ОЕЗП, НЩ ЙНЕЕН РТБЧП ОБ ДТЕЧП ЦЙЪОЙ. фПМШЛП вПЗ УРПУПВЕО ЙЪНЕОЙФШ ЦЙЪОШ Й ИБТБЛФЕТ МАДЕК, РТЙОСЧЫЙИ еЗП, ДБТХС ЙН ТБДПУФШ Й НЙТ ХЦЕ Ч ЬФПК ЦЙЪОЙ. бРПУФПМ рБЧЕМ Ч РПУМБОЙЙ Л тЙНМСОБН 4:20-24 РЙЫЕФ: «оЕ РПЛПМЕВБМУС Ч ПВЕФПЧБОЙЙ вПЦЙЕН ОЕЧЕТЙЕН, ОП РТЕВЩМ ФЧЕТД Ч ЧЕТЕ, ЧПЪДБЧ УМБЧХ вПЗХ, Й ВХДХЮЙ ЧРПМОЕ ХЧЕТЕО (бЧТББН — РТЙН. БЧФ.), ЮФП пО УЙМЕО Й ЙУРПМОЙФШ ПВЕЭБООПЕ. рПФПНХ Й ЧНЕОЙМПУШ ЕНХ Ч РТБЧЕДОПУФШ. б ЧРТПЮЕН ОЕ Ч ПФОПЫЕОЙЙ Л ОЕНХ ПДОПНХ ОБРЙУБОП, ЮФП ЧНЕОЙМПУШ ЕНХ, оП Й Ч ПФОПЫЕОЙЙ Л ОБН: ЧНЕОЙФУС Й ОБН, ЧЕТХАЭЙН Ч фПЗП, лФП ЧПУЛТЕУЙМ ЙЪ НЕТФЧЩИ йЙУХУБ (иТЙУФБ), зПУРПДБ ОБЫЕЗП…».

чПФ РПЮЕНХ ЬФП ВМБЗПУМПЧЕОЙЕ, УПДЕТЦБЭЕЕУС Ч РТПТПЮЕУФЧЕ, ПФОПУЙФУС Л ЛБЦДПНХ ЙЪ ОБУ, ЕУМЙ НЩ РТЙОЙНБЕН иТЙУФБ Ч УЧПА ЦЙЪОШ, ОЕУС ОБН ЧЕУФШ ОБДЕЦДЩ Й УЮБУФШС. п ФПН ЦЕ, ЛБЛ РТЙОСФШ ЬФП ВМБЗПУМПЧЕОЙЕ, НЩ ВХДЕН ЙУУМЕДПЧБФШ Ч РПУМЕДХАЭЙИ ЗМБЧБИ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

жТЕУЛЙ ЗТПВОЙГЩ иОХНИПФЕРБ

йЪ 12 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ НЩ ХЪОБМЙ П РТЕВЩЧБОЙЙ бЧТББНБ Ч еЗЙРФЕ: «й ВЩМ ЗПМПД Ч ФПК ЪЕНМЕ (Ч ЪЕНМЕ иБОББОУЛПК — РТЙН. БЧФ.). й УПЫЕМ бЧТББН Ч еЗЙРЕФ, РПЦЙФШ ФБН; РПФПНХ ЮФП ХУЙМЙМУС ЗПМПД Ч ЪЕНМЕ ФПК» (вЩФ. 12:10).

дПМЗПЕ ЧТЕНС Ч ОБХЛЕ ЬФП УППВЭЕОЙЕ УФБЧЙМПУШ РПД УПНОЕОЙЕ Ч УЙМХ ОЕУЛПМШЛЙИ ЧПРТПУПЧ, ОБ ЛПФПТЩЕ ОЕ ВЩМП ПФЧЕФБ. тЕБМШОП МЙ ВЩМП РТЙ ФПЗДБЫОЙИ РХФСИ УППВЭЕОЙС РТПКФЙ УФПМШ ВПМШЫПК РХФШ ДП еЗЙРФБ? пУПВЕООП, ЕУМЙ ХЮЕУФШ ЛТБКОАА РПМЙФЙЮЕУЛХА ОЕУФБВЙМШОПУФШ.

рТЙОЙНБМ МЙ ЧППВЭЕ еЗЙРЕФ Ч ЗПДЙОЩ ВЕДУФЧЙС РТЙЫМЩИ ОБИМЕВОЙЛПЧ, Л ФПНХ ЦЕ ЙОБЛПЧЕТХАЭЙИ? уХЭЕУФЧПЧБМЙ МЙ ЧППВЭЕ УЧСЪЙ НЕЦДХ рБМЕУФЙОПК Й еЗЙРФПН Ч ФЕ ЧТЕНЕОБ?

пФЧЕФЩ ОБ ЬФЙ ЧПРТПУЩ ВЩМЙ УБНЩЕ ТБЪОППВТБЪОЩЕ Й, РПТПК, ЧЪБЙНПЙУЛМАЮБАЭЙЕ. пДОБ УФПТПОБ ЧЩДЧЙЗБМБ ПДОЙ БТЗХНЕОФЩ, ДТХЗБС — ДТХЗЙЕ. фБЛ ЫМП ДП ФЕИ РПТ, РПЛБ Ч 1890 ЗПДХ ОЕ ВЩМП УДЕМБОП ПФЛТЩФЙЕ, РПМПЦЙЧЫЕЕ ЛПОЕГ ЬФЙН УРПТБН.

ч 1890 ЗПДХ Ч ЕЗЙРЕФУЛПН УЕМЕОЙЙ вЕОЙ-иБУБО ТБВПФБМБ ОБХЮОБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН БОЗМЙКУЛПЗП БТИЕПМПЗБ рЕТУЙ ь. оШАВЕТТЙ. йУУМЕДПЧБФЕМС ПУПВП РТЙЧМЕЛБМБ ЗТПВОЙГБ ЕЗЙРЕФУЛПЗП ЮЙОПЧОЙЛБ ЖБТБПОБ уЕЪПУФТЙУБ чФПТПЗП иОХНИПФЕРБ (ЦЙЧЫЕЗП ПЛПМП 1950 ЗПДБ ДП т. иТ.), ВЩЧЫЕЗП ОПНБТИПН (РТБЧЙФЕМЕН) ПВМБУФЙ зБЪЕМШ. оБ УФЕОЕ ЗТПВОЙГЩ ПО ХЧЙДЕМ ЪБНЕЮБФЕМШОП УПИТБОЙЧЫХАУС ЖТЕУЛХ, ОБ ЛПФПТПК ВЩМП ЙЪПВТБЦЕОП РТЙВЩФЙЕ Ч еЗЙРЕФ ЗТХРРЩ ЙОПЪЕНОЩИ РХФЕЫЕУФЧЕООЙЛПЧ, НХЦЮЙО, ЦЕОЭЙО Й ДЕФЕК. йИ ПДЕЦДБ Й ЧОЕЫОЙК ПВМЙЛ, УФПМШ ЛПОФТБУФОП ЧЩДЕМСАЭЙКУС РП УТБЧОЕОЙА У ЕЗЙРФСОБНЙ, ЪДЕУШ ЦЕ ЙЪПВТБЦЕООЩНЙ, ВЕЪПЗПЧПТПЮОП ХЛБЪЩЧБЕФ, ЮФП ЬФП УЕНЙФЩ. «ч ОБДРЙУЙ Л ЙЪПВТБЦЕОЙА ХРПНЙОБЕФУС ЙНС ТХЛПЧПДЙФЕМС РТЙЫЕДЫЕК ЗТХРРЩ йВЫБ, ЙМЙ, НПЦЕФ ВЩФШ, бВЙЫБ ЙМЙ бВЙУБТ» [8]. рПУМЕ ЬФПЗП ПФЛТЩФЙС ДБЦЕ БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩЕ БЧФПТЩ ЗПЧПТСФ: «ч ЗТПВОЙГЕ ЕЗЙРЕФУЛПЗП ЧЕМШНПЦЙ, РПИПТПОЕООПЗП Ч вЕОЙ-иБУБОЕ… ЕУФШ ЖТЕУЛБ, ЙЪПВТБЦБАЭБС РМЕНС УЕНЙФУЛЙИ ЛПЮЕЧОЙЛПЧ, РТЙВЩЧЫЙИ Ч еЗЙРЕФ» [9]; «…ДПУФПЧЕТОП ХУФБОПЧМЕОП, ЮФП УЕНЙФПСЪЩЮОЩЕ ЗТХРРЩ (ЧЩДБАЭЙНУС РТЙНЕТПН ЮЕЗП СЧМСАФУС ЧУЕ РТЙЫЕДЫЙЕ У бЧТББНПН) ХЦЕ ЛПЮЕЧБМЙ Ч еЗЙРЕФ… л ЬФПНХ ЙИ РПВХЦДБМЙ УЕЪПООЩЕ ФТХДОПУФЙ У РПДОПЦОЩН ЛПТНПН, РПФТЕВОПУФЙ Ч РТПДПЧПМШУФЧЙЙ…» [10].

лФП ЙНЕООП ЙЪПВТБЦЕО ОБ ЬФПК ЖТЕУЛЕ, ВЩФШ НПЦЕФ, ЬФП бЧТББН? оП ОБ ЬФПФ ЧПРТПУ НЩ ОЕ НПЦЕН УЕЗПДОС ДБФШ ПФЧЕФБ, ИПФС ЧТЕНС, ПВУФПСФЕМШУФЧБ Й ЙНС ЧЕУШНБ УИПЦЙ. пДОБЛП ПДОПЪОБЮОП ДПЛБЪБОП, ЮФП УППВЭЕОЙЕ НЕЦДХ рБМЕУФЙОПК Й еЗЙРФПН Ч 19 ЧЕЛЕ ДП т. иТ. УХЭЕУФЧПЧБМП; УЕНЙФУЛЙЕ РМЕНЕОБ РТЙИПДЙМЙ Ч еЗЙРЕФ Ч ЗПДЙОЩ ЗПМПДБ, Й еЗЙРЕФ РТЙОЙНБМ ЙИ; РХФШ ПФ рБМЕУФЙОЩ ДП еЗЙРФБ ЮБУФП ЙУРПМШЪПЧБМУС ФПТЗПЧГБНЙ.

фБЛЙН ПВТБЪПН, ЙУФПТЙС РХФЕЫЕУФЧЙС РБФТЙБТИБ Ч еЗЙРЕФ МЙЫБЕФУС ПФФЕОЛБ НЙЖЙЮОПУФЙ, РТЙПВТЕФБС УПЧЕТЫЕООП ТЕБМШОЩЕ ЮЕТФЩ. рПДФЧЕТЦДБЕФ РТЕВЩЧБОЙЕ бЧТББНБ Ч еЗЙРФЕ Й ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК: «рПУМЕ ФПЗП, ЛБЛ ОЕУЛПМШЛП ЧТЕНЕОЙ УРХУФС ЗПМПД РПУФЙЗ иБОБОЕА, бЧТББН ХЪОБМ, ЮФП ЕЗЙРФСОЕ ЦЙЧХФ Ч РПМОПН ДПЧПМШУФЧЕ, ПО РПТЕЫЙМ ПФРТБЧЙФШУС Л ОЙН» [11].

дБМЕЕ ЙУФПТЙЛ РТЙЧПДЙФ ЙУФПТЙА РТЕВЩЧБОЙС РБФТЙБТИБ Ч еЗЙРФЕ, РТБЛФЙЮЕУЛЙ ЙДЕОФЙЮОХА вЙВМЕКУЛПК.

йФБЛ, ЙУРЩФБОЙС, ЧЩРБЧЫЙЕ ОБ ДПМА бЧТББНБ, РЕТЕУФБАФ ВЩФШ ДМС ОБУ РТПУФП ДТЕЧОЕК МЕЗЕОДПК, РТЕЧТБЭБСУШ Ч ДЕКУФЧЙФЕМШОП ЙНЕЧЫХА НЕУФП ЙУФПТЙА, ТБЪЩЗТБЧЫХАУС Ч РЕУЛБИ еЗЙРФБ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

уЕНЙДЕУСФЙМЕФОСС ЛТБУБЧЙГБ?!

юЙФБС УППВЭЕОЙС вЙВМЙЙ П ФПН, ЮФП ГБТЙ ЕЗЙРЕФУЛЙЕ Й ЖЙМЙУФЙНУЛЙЕ РТЕМШЭБМЙУШ ЛТБУПФПК ЦЕОЩ бЧТББНБ уБТТЩ, НОПЗЙЕ ХМЩВБАФУС: «лПЗДБ ЦЕ ПО РТЙВМЙЦБМУС Л еЗЙРФХ, ФП УЛБЪБМ уБТЕ, ЦЕОЕ УЧПЕК: ЧПФ, С ЪОБА, ЮФП ФЩ ЦЕОЭЙОБ, РТЕЛТБУОБС ЧЙДПН… Й… ЛПЗДБ РТЙЫЕМ бЧТБН Ч еЗЙРЕФ, еЗЙРФСОЕ ХЧЙДЕМЙ, ЮФП ПОБ ЦЕОЭЙОБ ЧЕУШНБ ЛТБУЙЧБС; ХЧЙДЕМЙ ЕЕ Й ЧЕМШНПЦЙ ЖБТПОПЧЩ, Й РПИЧБМЙМЙ ЕЕ ЖБТБПОХ…» (вЩФ. 12:11-15). чЕДШ ЦЕОЕ бЧТБНБ ФПЗДБ ВЩМП ДМЕЛП ЪБ 60 МЕФ, Б ЧП ЧФПТПН УМХЮБЕ, ЛПЗДБ ЕА ВЩМ ПЮБТПЧБО ЖЙМЙУФЙНУЛЙК ГБТШ бЧЙНЕМЕИ — ЪБ 80 МЕФ! б ЧЕДШ Ч ФБЛПН ЧПЪТБУФЕ РТЕМШУФЙФШ РТЙЧЕТЕДМЙЧЩИ ЧПУФПЮОЩИ РТБЧЙФЕМЕК — РТПУФП БВУХТД!

дЕКУФЧЙФЕМШОП, ЧЪЙТБС ОБ ЬФХ УЙФХБГЙА ЗМБЪБНЙ ЦЙФЕМЕК РПЮФЙ 21 ЧЕЛБ, НПЦЕФ ЧПЪОЙЛОХФШ РПДПВОПЕ НОЕОЙЕ. оП УМХЮБК У уБТТПК ЙНЕМ ТСД ПУПВЕООПУФЕК. чП-РЕТЧЩИ, МАДЙ Ч ФЕ ЧТЕНЕОБ ЦЙМЙ, ЛБЛ РПЧЕУФЧХЕФ ОБН вЙВМЙС, ЪОБЮЙФЕМШОП ДПМШЫЕ, ЮЕН Ч ОБЫЙ ДОЙ (уБТТБ ХНЕТМБ Ч 127 МЕФ, бЧТБББН — Ч 175, йУББЛ — Ч 180 МЕФ). чП-ЧФПТЩИ, ЕУМЙ Ч ОБЫЙ ДОЙ МАДЙ, ДПУФЙЗЫЙЕ 70-75 МЕФ, ЛБЛ РТБЧЙМП, УФТБДБАФ ФЕНЙ ЙМЙ ЙОЩНЙ ВПМЕЪОСНЙ, ФП Ч ДТЕЧОПУФЙ, ОЕ ФП ЮФП Ч 70, ОП Й Ч 140 МЕФ УФБТЙЛЙ УТБЦБМЙУШ Ч ВЙФЧБИ ОБТБЧОЕ У НПМПДЩНЙ. йЪ ЙУФПТЙЙ НЩ ЪОБЕН НОПЗП РТЙНЕТПЧ, ЛПЗДБ ГБТЙ УФБОПЧЙМЙУШ ПФГБНЙ Ч 100 Й ВПМЕЕ МЕФ (ОБРТЙНЕТ, УЛЙЖУЛЙК ГБТШ бФЕК, 4 Ч. ДП т. иТ.). уЕЗПДОС ФБЛЙН РТЙНЕТПН ДПМЗПМЕФЙС Й ЖЙЪЙЮЕУЛПК ЛТЕРПУФЙ СЧМСАФУС ЦЙФЕМЙ лБЧЛБЪБ. ч-ФТЕФШЙИ, ТБООЕЕ УФБТЕОЙЕ Ч ОБЫЕ ЧТЕНС Й ПУМБВМЕОЙЕ ПТЗБОЙЪНБ ВПМЕЪОСНЙ УЕЗПДОС ПВХУМПЧМЕОП УМЕДХАЭЙНЙ ПУОПЧОЩНЙ РТЙЮЙОБНЙ:

1. ОЕВМБЗПРТЙСФОБС ОБУМЕДУФЧЕООПУФШ;

2. ЙОЖЕЛГЙПООЩЕ Й РТ. ЪБВПМЕЧБОЙС;

3. ЬЛПМПЗЙЮЕУЛБС ЛБФБУФТПЖБ ОБ ОБЫЕК РМБОЕФЕ;

4. ОБТХЫЕОЙЕ ЪБЛПОПЧ ЪДПТПЧШС, ДБООЩИ ЮЕМПЧЕЛХ вПЗПН, Й, Ч ЮБУФОПУФЙ, РЙФБОЙС;

5. ЧТЕДОЩЕ РТЙЧЩЮЛЙ — ХРПФТЕВМЕОЙЕ БМЛПЗПМС, ФБВБЛБ, ОБТЛПФЙЛПЧ.

оП ЧУЕ ЬФЙ ЗТХРРЩ РТЙЮЙО РТБЛФЙЮЕУЛЙ ПФУХФУФЧПЧБМЙ ЧП ЧТЕНЕОБ бЧТББНБ: ОБУМЕДУФЧЕООПУФШ ВЩМБ ЪДПТПЧПК, ЬЛПМПЗЙС — ЙДЕБМШОПК, ВПМЕЪОЕК, ЧМЕЛХЭЙИ ЪБ УПВПК РТЕЦДЕЧТЕНЕООХА УФБТПУФШ МАДЙ, ДПЧЕТСЧЫЙЕ вПЗХ, РТБЛФЙЮЕУЛЙ ОЕ ЪОБМЙ, ФБВБЛ Й ОБТЛПФЙЛЙ ОЕ ХРПФТЕВМСМЙ, БМЛПЗПМЙЪН ПФУХФУФЧПЧБМ, ОЕЮЙУФХА РЙЭХ, ЪБРТЕЭЕООХА вПЗПН, ОЕ ХРПФТЕВМСМЙ, Й ВПМЕЕ ФПЗП, ОЙЛПНХ Й Ч ЗПМПЧХ ОЕ НПЗМП РТЙКФЙ ОБЪЧБФШ РЙЭЕК ФП, ЮФП вПЗ ЪБРТЕФЙМ Л ХРПФТЕВМЕОЙА ТБДЙ УПИТБОЕОЙС ЪДПТПЧШС МАДЕК — Ч Ф. Ю. УЧЙОЕК, ЪБКГЕЧ, ЛТПМЙЛПЧ, Б ЙЪ ЧПДОЩИ ПВЙФБФЕМЕК ФЕИ, Х ЛПЗП ПФУХФУФЧХАФ РМБЧОЙЛЙ Й ЮЕЫХС (ЛБМШНБТПЧ, ЛТБВПЧ, ТБЛПЧ, ХЗТЕК, НЙДЙК, ЛТЕЧЕФПЛ Й РТ., Й РТ.) — УН. ЛОЙЗХ чФПТПЪБЛПОЙЕ, 14 ЗМБЧХ, ЗДЕ РПДТПВОП ЙЪМПЦЕО ЬФПФ ЧПРТПУ.

рПЬФПНХ ОЕФ ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП Ч ФПН, ЮФП уБТТБ, ОБИПДСУШ ХЦЕ Ч ЧЕУШНБ РПЮФЕООПН ЧПЪТБУФЕ, РПТБЦБМБ УЧПЕК ЛТБУПФПК.

оЕ УМЕДХЕФ ЪБВЩЧБФШ Й П ФПН, ЮФП ВМБЗПУМПЧЕОЙС, ДБООЩЕ вПЗПН уБТТЕ, РТПСЧЙМЙУШ Й Ч ЕЕ ОЕПВЩЮБКОПК НПМПЦБЧПУФЙ Й ЛТБУПФЕ. рБНСФШ П ОЕК ЦЙМБ ОБ РТПФСЦЕОЙЙ ДПМЗЙИ ЧЕЛПЧ. ч ИПДЕ ТБУЛПРПЛ Ч лХНТБОЕ, Ч 1947 ЗПДХ, РПНЙНП УЧЙФЛПЧ, УПДЕТЦБЭЙИ ЛОЙЗЙ чЕФИПЗП ъБЧЕФБ, ВЩМЙ ПВОБТХЦЕОЩ Й ДТЕЧОЕКЫЙЕ ТХЛПРЙУЙ, ПДОБ ЙЪ ЛПФПТЩИ ЗПЧПТЙМБ П уБТТЕ УМЕДХАЭЕЕ: «лБЛ ЗХУФЩ ЧПМПУЩ ОБ ЕЕ ЗПМПЧЕ, ЛБЛ РТЕЛТБУОЩ ЕЕ ЗМБЪБ, ЛБЛ ВЕЪХЛПТЙЪОЕООБ ЮЙУФПФБ МЙГБ, ЛБЛ ФПОЛЙ ЕЕ ЪБРСУФШС Й ДМЙООЩ РБМШГЩ, ЛБЛ УФТПКОЩ ОПЗЙ… ОЕФ ОЕЧЕУФ РТЕЛТБУОЕК ЕЕ. пОБ РТЕМЕУФОЕЕ ДТХЗЙИ ЦЕОЭЙО ЕЭЕ Й РПФПНХ, ЮФП Ч РТЕЛТБУОПН МЙГЕ ЕЕ УЧЕФЙФУС НХДТПУФШ». фЕЛУФ УЧЙФЛБ УЧЙДЕФЕМШУФЧХЕФ ДБМЕЕ П ФПН, ЮФП ЕЗЙРЕФУЛЙК ГБТШ, ХУМЩЫБЧ П ЕЕ ЛТБУПФЕ, «ЧПЪЦЕМБМ ЕЕ Й РПУМБМ ЪБ ОЕК. хЧЙДЕЧ ЕЕ, ПО ЧПУИЙФЙМУС ЕЕ ЛТБУПФПК…» [12].

рПДФЧЕТЦДБЕФ ЛТБУПФХ уБТТЩ, Б ФБЛ ЦЕ ЙУФПТЙА, УМХЮЙЧЫХАУС У ОЕК, Й ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК, РТПГЙФЙТХЕН МЙЫШ ОЕВПМШЫПК ПФТЩЧПЛ ЙЪ ЕЗП РТПЙЪЧЕДЕОЙС: «оП ФБЛ ЛБЛ ПО (бЧТББН — РТЙН. БЧФ.) ЧЕЪ У УПВПА Й уБТТХ, Й ВПСМУС ЧЧЙДХ ВЕЪХНОПК УМБВПУФЙ ЕЗЙРФСО Л ЦЕОЭЙОБН, ЮФПВЩ ЖБТБПО, ЧУМЕДУФЧЙЕ ЛТБУПФЩ ЕЗП ЦЕОЩ ОЕ ТЕЫЙМ РПЗХВЙФШ ЕЗП, ПО РТЙДХНБМ УМЕДХАЭХА ИЙФТПУФШ: ЧЩДБЧБС УЕВС ЪБ ВТБФБ уБТТЩ, ПО РПВХДЙМ ЕЕ УПЗМБУЙФШУС ОБ ЬФП, ФБЛ ЛБЛ ЬФП-ДЕ РПМЕЪОП ЙН ПВПЙН. лПЗДБ ЦЕ ПОЙ РТЙВЩМЙ Ч еЗЙРЕФ, ФП ЧУЕ УМХЮЙМПУШ ФБЛ, ЛБЛ РТЕДРПМБЗБМ бЧТББН. чЕУФШ П ЛТБУПФЕ ЕЗП ЦЕОЩ ВЩУФТП ТБЪОЕУМБУШ, ЧУМЕДУФЧЙЕ ЮЕЗП ГБТШ ЕЗЙРЕФУЛЙК, ОЕ ХДПЧМЕФЧПТЕООЩК ПДОЙНЙ П ФПН ТБУУЛБЪБНЙ, Б, УЗПТБС ЦЕМБОЙЕН ХЧЙДЕФШ ЕЕ МЙЮОП, ЧПЪЩНЕМ ОБНЕТЕОЙЕ ПЧМБДЕФШ уБТТПК» [13].

фБЛ ЮФП ЙУФПТЙС уБТТЩ, УПИТБОСЧЫЕК ДПМЗП УЧПА ЮХДЕУОХА ЛТБУПФХ, ОЕ ФПМШЛП ОЕ РТПФЙЧПТЕЮЙФ ЪДТБЧПНХ УНЩУМХ, ОП Й РПДФЧЕТЦДБЕФУС ЙУФПТЙЮЕУЛЙНЙ ДБООЩНЙ. пДОБЛП, ЛБЛ ФПОЛП ЪБНЕФЙМ ДТЕЧОЙК БЧФПТ, ЧОЕЫОСС ЛТБУПФБ ЬФПК ЦЕОЭЙОЩ УПЮЕФБМБУШ Й У ЛТБУПФПК ДХИПЧОПК, ДЕМБС ЕЕ ОБНОПЗП РТЕЛТБУОЕЕ.

оБЧЕТОПЕ, ПВ ЬФПН ОЕ РПНЕЫБЕФ РПНОЙФШ Й ОЩОЕЫОЙН ДЕЧХЫЛБН, ДБ Й ЦЕОЭЙОБН РПУФБТЫЕ, ФБЛ ЪБВПФСЭЙИУС РПТПК П ЧОЕЫОЕК УФПТПОЕ, ХРХУЛБС РТЙ ЬФПН ЗМБЧОПЕ: «дБ ВХДЕФ ХЛТБЫЕОЙЕН ЧБЫЙН ОЕ ЧОЕЫОЕЕ РМЕФЕОЙЕ ЧПМПУ, ОЕ ЪПМПФЩЕ ХВПТЩ ЙМЙ ОБТСДОПУФШ Ч ПДЕЦДЕ, оП УПЛТПЧЕООЩК УЕТДГБ ЮЕМПЧЕЛ Ч ОЕФМЕООПК ЛТБУПФЕ ЛТПФЛПЗП Й НПМЮБМЙЧПЗП ДХИБ, ЮФП ДТБЗПГЕООП РЕТЕД вПЗПН» (1 рЕФТБ 3:3-4).

й ЕУМЙ РТЕЛТБУОБС РПМПЧЙОБ ЮЕМПЧЕЮЕУФЧБ ВХДЕФ УФТЕНЙФШУС ЧЩРПМОЙФШ ЬФПФ вЙВМЕКУЛЙК УПЧЕФ Й ЙДФЙ РП РХФЙ уБТТЩ, ФП ОЕ ПВТЕФЕФ МЙ ПОБ Й ЕЕ ЛТБУПФЩ?

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. зПФПЧЩ МЙ ЧЩ УМЕДПЧБФШ вПЦШЕНХ РТЙЪЩЧХ, ДБЦЕ ЕУМЙ ДП ЛПОГБ Й ОЕ РПОЙНБЕФЕ ЕЗП?

2. зПФПЧЩ МЙ ЧЩ ПФЛБЪБФШУС ПФ ЧОЕЫОЙИ ХДПВУФЧ РП УМПЧХ вПЗБ?

3. юБУФП МЙ ЧЩ ЙУРЩФЩЧБЕФЕ УФТБИ РЕТЕД ДТХЗЙНЙ МАДШНЙ, ЕЭЕ ОЙЮЕЗП РМПИПЗП ЧБН ОЕ УДЕМБЧЫЙИ?

рПУФУЛТЙРФХН:

1. рТЕЛТБУОЩЕ ПВЕФПЧБОЙС вЙВМЙЙ НПЗХФ ЙУРПМОЙФШУС Й Ч ЦЙЪОЙ ЛБЦДПЗП ЙЪ ОБУ, ЕУМЙ НЩ ВХДЕН ФБЛ ЦЕ ЧЕТОЩ вПЗХ, ЛБЛ бЧТББН.

2. бЧТББН УФБМ ТПДПОБЮБМШОЙЛПН вПЗПЙЪВТБООПЗП ОБТПДБ, Ч ТПДПУМПЧЙЙ ЛПФПТПЗП УФПЙФ йНС уБНПЗП йЙУХУБ иТЙУФБ.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ТБУУНПФТЙН РЕТЧХА Ч ЙУФПТЙЙ ЗМПВБМШОХА ЧПКОХ, Б ФБЛЦЕ ОЕПВЩЮОПЕ РПЧЕДЕОЙЕ ЧЩЫЕДЫЕЗП ЙЪ ОЕЕ РПВЕДЙФЕМС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000.

[2] пРБТЙО б. б. й ЛБНОЙ ЧПЪПРЙАФ, иБТШЛПЧ, жБЛФ, 2000; зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф., н., фЕТТБ, 1997.

[3] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 72.

[4] Parrot, Andre, Sumer: The Dawn of Art. Translated by Stuart Gilbert and Sames Emmons. New York:Golden Press, 1961; лЕММЕТ, ХЛБЪ. УПЮ., У. 61-63.

[5] Pettinato Giovanni, The Archives of Ebla: An Empire Ynsribed in Clay, Garden City, NY; Doubleday, 1981.

[6] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. - нЙОУЛ, вЕМБТХУШ, 1994, У. 31-48.

[7] оЙЛПМБК дНБУЛЙО, йУФПТЙС, ЛОЙЗБ 4, йЪД. дЙОДПТЖ Ч «Historici Graeci minores», Ф. 1, 1870.

[8] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965, У. 80.

[9] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 86.

[10] зТБОФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС, н., фЕТТБ, 1998, У. 44.

[11] йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, ЛО. 1, ЗМБЧБ 8, У. 33.

[12] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 106; бНХУЙО й. д. тХЛПРЙУЙ нЕТФЧПЗП НПТС, н., 1960.

[13] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2-И Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, ЛО. 1, ЗМБЧБ 8, У. 33.


Опарин А.А. Ключи истории. Археологическое исследование книги Бытие

Глава 10

Война царей

Евангельская весть

«И поднялся Аврам из Египта, сам и жена его, и все, что у него было, и Лот с ним, на юг» (Быт. 13:1). Вернувшись из Египта в Ханаан, Авраам и его близкие вновь сталкиваются с проблемой: «И непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе. И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле» (Быт. 13:6-7). Авраам предложил выход из создавшегося положения своему племяннику: «И сказал Аврам Лоту: да не будет раздора между мною и тобою… ибо мы родственники. Не вся ли земля пред тобою? отделись же от меня. Если ты налево, то я направо; а если ты направо, то я налево» (Быт. 13:8-9). На первый взгляд, между дядей и племянником произошел самый обычный, ничем не примечательный разговор. Но в Библии каждая деталь, каждая, на первый взгляд, мелочь играет весьма важную роль. Так и данный разговор раскрывает истинный характер человека. Ну что особенного предложил Лоту Авраам? Выбрать себе землю? Но давайте вспомним, что дело происходило в Древнем Востоке, и Авраам был патриархом, главой рода, власть его была огромна и беспрекословна, каждое слово его было законом для близких, и вот этот владыка предлагает своему племяннику право выбора. Часто ли сегодня приходится видеть, чтобы вышестоящий оставлял последнее слово за нижестоящим? Причем в важных вопросах? В данном случае, в вопросе выбора земли, территории проживания. В древности слово земля отождествляло собой урожай, пастбища, колодцы с драгоценной особенно в тех местах водой, стратегически важные высоты, враждебных или дружественных соседей, и пр. Словом, хорошая земля — залог счастья, плохая — неудачи и разорение. И вот в таком жизненно важном ключевом вопросе право выбора Авраам предоставляет Лоту. В данной истории каждому из нас преподан урок смирения и скромности. Ибо без этих качеств характера наши взаимоотношения с людьми не будут совершенными, а мы окажемся непригодными для Небесного Царства. Приобрести эти качества каждому из нас может помочь только Христос, но при условии, что мы осознаем в них свою нужду. Мы должны помнить, что нам неизвестно, что с нами будет завтра, и какое бы высокое положение мы не занимали, в одну минуту мы можем потерять все, в том числе и жизнь. Вспомним быстрое свержение Н. Чаушеску в Румынии, многочисленные заказные убийства бизнесменов или банальное падение кирпича на голову — все это является ярким примером.

Часто достигнув более или менее высокого положения, ранее скромные и смиренные люди забывают друзей, свысока начинают смотреть на окружающих, не вспоминают о Боге, считая себя «королями положения» и приписывая только себе свой успех. Как тут не вспомнить богача из притчи Иисуса Христа: «…у одного богатого человека был хороший урожай в поле; И он… сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и все добро мое. И скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. Но Бог сказал ему: безумный! в сию же ночь душу твою возьмут у тебя…» (Лк. 12:16-20). У Авраама было много земель и житниц, но, в отличие от богача из притчи, он всегда осознавал свою зависимость от Бога, не полагался на самого себя и свои богатства, был смиренным и скромным человеком. Итак, патриарх предоставил право выбора Лоту, который с радостью принял это предложение. Он не возразил Аврааму, не сказал, что недостоин выбирать, что это право принадлежит дяде, а он довольствуется тем, что выпадет на его долю. Нет! Алчность взяла верх над скромностью и признательностью, и Лот выбрал самые прекрасные земли, «всю окрестность Иорданскую». Нескромность, проявленная Лотом, не встречается ли и в нашей жизни, в наших взаимоотношениях с другими людьми? Желание урвать для себя кусок получше не закрывает ли нам порой глаза, и не идем ли мы напролом, не считаясь ни с кем и ни с чем? Взять хотя бы бытовые мелочи: посадку в городской транспорт, желание занять место у окна, как часто в этом стремлении люди расталкивают всех на своем пути, не считаясь, что рядом дети, что кого-то толкнули. А разговоры друг с другом, так, мимоходом, если задели при этом нас? Когда же речь заходит о каких-то серьезных вопросах, вот тут люди нередко и вовсе теряют свое лицо. Но нередко бывает и так, что то, за что человек так упорно боролся и чего наконец-то добился, оказывается для него проклятием, ибо все, что приобретено неправедным путем, никогда не принесет счастья. Так произошло и с Лотом. Урвав себе прекрасные земли, он надеялся быть в выигрыше, но… Однако, прежде, чем узнать, что произошло в дальнейшем, отметим еще раз, что именно заставило Лота сделать свой выбор: «Лот возвел очи свои, и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская» (Быт. 13:10).

Итак, эти земли действительно были прекрасны. Более того, приведенный текст подчеркивает, что эти земли напоминали собой потерянный рай. Однако, только напоминали… За красивыми долинами и садами, за тучными пастбищами и уютными домами скрывалось истинное лицо этих земель: «Жители же Содомские были злы и весьма грешны пред Господом» (Быт. 13:13). Вот что скрывалось за прекрасным внешним видом: постыдные грехи содомлян были повсеместно известны, и Лот не мог о них не знать. Однако, в своем выборе он руководствовался материальной стороной вопроса, а отнюдь не духовными соображениями. Лот забыл, что Господь недаром повелел не жить вместе с язычниками, ибо их образ жизни и их влияние будут неизбежно сказываться. Грех всегда имеет очень привлекательную оболочку, красивый фасад, за которым кроется пропасть. Но Лот поступил по велению своих очей. Часто и мы поступаем по велению своих очей. Вирус иммунодефицита человека (ВИЧ), вызывающий СПИД Видят ли сегодня люди за стеклами роскошных иномарок, за долларовыми счетами в банках, легкой любовью ночных красавиц, сияющими витринами казино и баров обратную сторону: заказные убийства, тюремную решетку, венерические болезни, СПИД и наркоманию? Видимо, нет, ибо жажда обладать всем этим сегодня растет у людей в геометрической прогрессии. Дьявол очень тонкий психолог, способный найти ключ к сердцу практически каждого, кто не полагается на Бога. И поэтому Господь через Библию вновь и вновь обращается к сердцу каждого из нас, чтобы мы «…не ходили вслед … сердца и … очей, которые влекут… к блудодейству» (Числа 15:39). «И сказал Господь Авраму, после того, как Лот отделился от него: возведи очи твои, и с места, на котором ты теперь, посмотри к северу, и к югу, и к востоку, и к западу. Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки» (Быт. 13:14-15). Итак, Авраам, который сделал, по-человечески, ошибку, отдав Лоту самые лучшие земли, на самом деле выиграл, ибо помощь Божья и благословения были на его стороне. Вместо греховных земель Содома, дни которого были сочтены, патриарх получил в наследство весь Ханаан. Так и мы можем быть уверенны в том, что, проявляя смирение и скромность, следуя Божьим путем, мы получим от своего Небесного Отца «…жизнь… с избытком» (Ин. 10:10). Спустя немного времени после отделения Лота от Авраама, в этих краях вспыхивает война между местными палестинскими царями Содома, Гоморры, Адмы, Севоима и Сигора против коалиции царей, возглавляемых правителем Вавилона (см. ниже). Однако попытка палестинцев освободиться от месопотамского ига заканчивается полным провалом. Их объединенная армия была уничтожена, города разграблены, а население уведено в плен, в далекое Междуречье. Среди пленников оказался и Лот. И, видимо, Лот так бы и погиб на чужбине, если бы не Авраам. Авраам забывает о непочтительности и самонадеянности племянника и спешит ему на помощь. Он не взвешивает свои возможности, не страшится грозной вавилонской армии. Авраам просто знает, что Бог идет рядом с ним, потому что прекрасно осознает, что сила его в Боге и все предает в руки Божьи. Ведь «Коня приготовляют на день битвы, но победа — от Господа» (Пр. 21:31). И действительно, нагнав вражеское войско, он одерживает блестящую победу: «И возвратил все имущество и Лота… также и женщин и народ» (Быт. 14:16). Возвращаясь назад, Авраам в долине Шаве встречается с Мелхиседеком, Священником Бога Всевышнего и царем Салима, получив от него благословение. «Аврам дал ему десятую часть из всего» (Быт. 14:20). Здесь мы впервые встречаемся с понятием десятины Господней, иными словами, каждая десятая часть от нашей зарплаты, урожая и других доходов принадлежит Богу. Кстати, эта информация для каждого жителя бывшего СССР не новость, так как из наших зарплат государство отчисляло (отчисляет и сегодня) налог в размере 10% от общей суммы. Думаю, интересно будет узнать тем, кто об этом не задумывался, что эта идея взята из Библии.

По опросам общественного мнения сегодня мало кому на земле хватает денег, причем, как бедным, так и мультимиллионерам. Нехватка средств стала настоящим бичом нашего времени, одной из причин увеличения криминогенной обстановки, семейных проблем, и пр. В этой нехватке средств каждый из нас склонен винить государство, отдельных политиков, своих конкурентов, жизненные обстоятельства, но… только не себя. Но даже те, кто все же понимает, что в чем-то мы и сами виноваты, все же до конца не осознает причину своего бедственного финансового положения. Это обусловлено, прежде всего, тем, что мы привыкли взирать на обыденные проблемы чисто по-мирски, плотски, забывая о духовной стороне вопроса. А ведь именно в этом и сокрыты ключи счастливой жизни, благополучия, в том числе и финансового. И таким ключом является десятина: «Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?» (Мал. 3:10). Десятина — это ключ от Божьей сокровищницы благословений, которую Творец готов раскрыть для каждого из нас. В случае же, если мы отказываемся возвратить Богу Богово, Его, то мы становимся ворами, как это не обидно, быть может, звучит: «Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: «чем обкрадываем мы тебя? «десятиною и приношениями. Проклятием вы прокляты, потому что вы — весь народ — обкрадываете Меня» (Мал. 3:8-9). Нам следует сознавать, что мы не платим Богу десятину, а лишь возвращаем Богу Его собственность, которую Он отделил для Себя, и, делая это, мы признаем Его Авторитет. Из этого следует аксиома: тот, кто возвращает Богу десятую часть от своих доходов, никогда не нуждается, и это исполнится в жизни любого человека, что автор книги может подтвердить и на собственном опыте. Но, если вы не верите этому, попробуйте сами, хотя бы один раз, принесите десятину, и вы убедитесь, что данная аксиома действует и в вашей жизни. Ключ к разрешению многих проблем находится в ваших руках. Но возвратимся к Аврааму. «Когда он возвращался после поражения… царей… царь Содомский вышел ему на встречу… и сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе. Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу… Что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: «я обогатил Аврама…» (Быт. 14:17, 21-23). Бескорыстие — это слово сегодня фактически вышло из обихода, став устаревшим, Ибо в наше время почти никто никому ничего не делает даром, не рассчитывая получить что-то взамен. Бескорыстный человек в понимании современного общества — это глупец, или в лучшем случае человек странный, «белая ворона». Но Авраам не стеснялся выглядеть ни «белой вороной», ни непрактичным. В своей помощи Лоту он не видел ничего особенного, ведь он сделал лишь то, что был должен сделать, он просто не мог поступить иначе. По этому поводу Христос сказал: «Так и вы, когда исполните все повеленное вам, говорите: «мы рабы ничего нестоящие, потому что сделали, что должны были сделать» (Лк. 17:10). И здесь уместным будет еще раз привести текст, который был приведен ниже: «Никто не ищи своего, но каждый пользы другого» (1 Кор. 10:24). Наше бескорыстие является ключом к самой успешной проповеди Евангелия этому погибающему миру. Авраам учит нас, что, делая кому-либо добро, мы не только ничего не должны ожидать взамен, но и сознавать, что ничего особенного мы не сделали. Проявляем ли мы бескорыстие в своей жизни? Если да, то искренне ли оно, несмотря на красивые слова? Смогли ли бы мы поступить подобно Аврааму, этому замечательному, и что очень важно для каждого, такому же человеку, как и мы с вами.

Археологический комментарий

Первая всемирная война

В 14 главе книги Бытие описывается первая война, с которой мы встречаемся на страницах Библии. Ее действие примерно относится к 2000 году до Р. Хр., и подобно подавляющему большинству других военных конфликтов того времени, ее история восстанавливается с трудом.

«И было во дни Амрафела, царя Сеннаарского, Ариоха, царя Елласарского, Кедорлаомера, царя Еламского, и Фидала, царя Гоимского, Пошли они войною против Беры, царя Содомского, против Бирши, царя Гоморрского, Шинава, царя Адмы, Шемевера, царя Севоимского, и против царя Белы, которая есть Сигор. Все они соединились в долине Сиддим, где ныне море Соленое… И вышли… и вступили в сражение с ними… В долине же Сиддим было много смоляных ям. И цари Содомский и Гоморрский, обратившиеся в бегство, упали в них; а остальные убежали в горы. Победители взяли все имущество Содома и Гоморры… и ушли. И взяли Лота, племянника Аврамова… и ушли… И пришел один из уцелевших, и известил Аврама… Аврам… вооружил рабов своих… триста восемнадцать, и преследовал неприятелей до Дана… напал на них ночью… и возвратил все имущество… и народ…» (Быт. 14:1-16).

Определимся вначале с участниками этой войны и с государствами, принимавшими в ней участие. Бера, Бирша, Шинав, Шемевер — были царями городов Содома, Гоморры, Адмы и Севоима, располагавшихся на территории современного Мертвого моря и уничтоженные около 1980 года до Р. Хр. Богом. О раскопках этих городов см. комментарий к 19 главе книги Бытие.

Последний царь этой коалиции, Бела, правил в городе Сигоре (в переводе — Малый), который находился вблизи от современного Мертвого моря. Сегодня на его месте остались жалкие развалины, плохо поддающиеся датировке. Как полагают ученые, каждый из этих городов, имея своего царя, все же объединялись в минуты опасности под главенством царя Содома: «…дела у содомитян были в цветущем положении, так как, с одной стороны, богатства их умножились, а с другой — у них было много юных воинов» [1].

Проведав об этом богатстве, правители Месопотамии устремили за ними свои полчища.

Итак, вторая коалиция состояла из царя Сеннаара (Вавилона), Елассара (Ларсы), Елама (Элама) и Гоима (?). Идентификация Библейских имен царей с хронологией государей этих стран весьма сложна. Во-первых, мы не знаем точного времени битвы (±40 лет), во-вторых, неизвестны точно даты правления государей Вавилона, Элама и Ларсы. По подсчетам различных ученых они колеблются, порой, до ±300 лет. Несмотря на это, на сегодня установлено следующее:

1. сам факт упомянутой в Библии войны действительно имел место в истории.

2. историческое описание войны [2] почти тождественно Библейскому описанию: «Авраам… решив поспешить к ним на помощь, он тотчас исполнил это, выступил и напал около пятого часа ночи… у Дана (один из истоков Иордана) и предупредив возможность им вооружиться, одних убил в то время, как они, не предвидя нападения, спали, а других, которых, хотя и не спали, но не были вследствие опьянения в силах сражаться, обратили в бегство» [3].

3. найдены и исследованы города, через которые двигалось месопотамское войско к Содому (Быт. 14:5-7): Аштероф-Карнаим, названный в честь двурогой богини Астарты, за свою историю менял несколько раз название (в период господства хананеян он назывался Восор, израильтян — был левитским городом Беештера, при римлянах — Бостра), Гам, Шаве-Кириафаим, Эл-Фаран, Хацацон-Фамар. Большой вклад в изучение этих городов внес доктор Олбрайт, обнаруживший в 1929 году близ Харрана на восточной границе Галаада и Моава курганы, скрывающие под собой древние города. В ходе этих раскопок было доказано существование этих городов, до этого упоминавшихся только в Библии, в 2000 году до Р. Хр. [4].

4. «Память о той карательной экспедиции жива и по сей день среди обитателей этой страны. Она отражена в названии дороги, бегущей к востоку от Мертвого моря, пересекая местность, которая в древности называлась землей Моав, и направляющейся к северу. Кочевники на Иордане очень хорошо знали ее. Местное население дало ей замечательное имя — «Царская дорога». Мы встречаемся с ней в Библии, где она называется «царской большой дорогой»… и это та самая дорога, по которой хотели пройти сыны израильские через земли Едома к земле обетованной (Числа 20:17-19). В христианскую эпоху римляне пользовались «царской дорогой» и усовершенствовали ее. Сейчас она частично входит в сеть дорог государства Иордания. Ясно различимый с воздуха, этот древний путь темной полоской пересекает страну» [5].

И последнее: часто многие, узнающие об этой истории, полагают, что очень уж нереально выглядит утверждение о победе Авраама всего лишь с 319 слугами над целой коалицией месопотамских царей. Но… «…только те, кто незнаком с тактикой бедуинов, могут считать эту историю неправдоподобной» [6].

Действительно, в истории известны многие примеры, когда горстка людей побеждала, благодаря внезапности и отваге целые армии. Мы так же помним событие у Фермопил, в период греко-персидских войн, когда тысячный отряд греков сдерживал несколько десятков тысяч персов. Так же следует учитывать и то, что армии Вавилона, Ларсы, Элама в те времена насчитывали не более 2000 человек [7]. Так что количественный их перевес над воинами Авраама даже математически был не очень-то велик.

Археологический комментарий

Забытые народы

В предыдущем очерке мы исследовали Войну царей, описанную в 14 главе книги Бытие. Однако это глава интересна не только описанием крупного военного конфликта того времени и политической ситуацией, сложившейся в результате него. Она интересна и тем, что упоминает ряд народов: рефаимов, зузимов, эмимов, хорреев и др. Но, к сожалению, многие, читая Библию, вообще пропускают эти места, трудные для чтения и содержащие малопонятные названия. Но давайте вдумаемся, что за ними стоят целые народы, состоящие из таких же людей, как и мы с вами, людей со своими судьбами, проблемами, радостями и печалями. Они упомянуты в Библии всего несколько раз, очень кратко, но, несмотря на это, мы знаем, что ни одного лишнего слова в этой Книге нет. И упоминания этих народов не случайны. Благодаря только этим кратким текстам Библии в истории сохранилась память об этих народах. Кроме того, это говорит о Библии как о Книге, содержащей точные исторические сведения, и, наконец, и это также очень важно, судьбы этих народов учат нас, людей почти третьего тысячелетия, что отвержение Господа приводит не только к гибели, но и полному забвению.

В задачу данной книги не входит подробное исследование упомянутых народов, поэтому мы остановимся очень кратко на их характеристике.

• Хорреи (или хурриты). «Хурриты принадлежат к тем древневосточным народам, былая роль которых забыта исторической традицией и выявлена заново в 19 веке по материалам археологических раскопок. Единственное, что сохранилось, — это наименование хурритов в форме hori(m), дошедшее до нас в Ветхом Завете», — пишет один из ведущих современных хурритологов доктор Гернот Вильхельм [8]. В ходе жепоследовавших с конца 19 века и продолжающихся по сей день раскопок (Хаттусы, Мари, Угарита, Эмара, Алалаха, Нузы и пр.) была открыта хурритская культура.

Древний народ хурриты за время своего существования создал четыре крупных государственных образования:

1. царство Уркеша и Навара (современная граница Сирии и Турции), существовало в 20-19 веках до Р. Хр.

2. царство Митанни, существовало в 1600-1200 гг. до Р. Хр.

3. царство Киццуватна, 1500-1400 гг. до Р. Хр.

4. царство Халаб Алалах.

Помимо этого хурриты создали ряд городов-государств, охватывавших территорию от Палестины до Месопотамии. На Библейских землях они проживали около Сеира, возле едомлян и в Сихеме.

История хурритов наполнена постоянными войнами с хеттами, египтянами, ассирийцами, их главными врагами.

Основная масса хурритов была уничтожена «народами моря» (филистимлянами и пр.) в 12 веке до Р. Хр. В пантеоне хурритских божеств первые места занимали Тешшуп, Бури и Царь богов (Тейшеба). Несмотря на типичную языческую сущность, религия этого народа, видимо, благодаря соседству с израильтянами, а также сохранившейся памяти об истинном Боге, имела ряд общих черт с ними: «…очистительный ритуал, встречающийся в хеттской обрядовой литературе, несущий хурритский отпечаток, имеет чрезвычайно близкую параллель в Ветхом Завете. В книге Левит, 16 главе описывается, как в процессе ритуального очищения храма жрец возлагает руки на голову козла и затем отсылает его в пустыню… Прикосновением жреца животное превращается в носителя нечистоты, а жрец тем самым очищается. Этот мотив «козла отпущения» в ритуалах из Киццуватны подтверждается большим числом разнообразных примеров» [9]. Носителями скверны в них могут выступать различные животные — быки, овцы, козлы… Термином, обозначающим носителя нечистоты, служит хурритское слово nakkusse, что в переводе обозначает «отпущенный» [10].

Но если о хорреях (хурритах) история оставила нам обширные сведения, то о рефаимах, зузимах, эмимах и пр. на сегодняшний день сведения весьма скудны.

Известно лишь, что эти племена проживали на территории Палестины, отличаясь весьма большим ростом и физической силой. Огромные гробницы этих народов, получившие названия долменов (дольменов) по имени доктора Г. Далмана, впервые описавшего их в 1918 году, обнаружены сегодня в Палестине [11].

Дольмены — это надмогильные сооружения, состоящие из одного или нескольких блоков грубо обтесанного камня, в основном, базальта (см. главу «Царства, порожденные грехом» данной книги). Обнаруженные скелеты огромных людей (около 3-х метров) и рассказы древних историков о гигантах [12] свидетельствуют о действительном существовании на нашей планете племен великанов, наравне с пигмеями, которые существуют и поныне на африканском континенте.

Огромный рост этих древних людей объясняется сегодня по-разному. Так, по одной из версий причина этого лежит в наследственном нарушении обмена гормона роста соматотропина.

Эти народы были истреблены около 17 века до Р. Хр. аммонитянами, поселившимися на их землях. Однако часть их уцелела, и ее представители правили даже в царстве Васан, пока оно не было израильтянами при Моисее.

Хорреи, рефаимы, зузимы, эмимы, народы, исчезнувшие на 3500 лет из анналов истории, сегодня «возвращены» к жизни, благодаря лопате археолога.

Единственным источником, сообщавшем о них, на протяжении многих веков была только Библия, и свидетельства этой Книги об этих народах, особенно о великанах, воспринимались многими с насмешкой, как сказка. Кстати, в сказках и легендах многих стран народная память сохранила сведения о людях-великанах.

И единственным памятником этим исчезнувшим народам стали не храмы или дворцы, а их могилы — дольмены.

Такая же горькая участь постигнет на Последнем Суде и всех тех, кто отвергает сегодня призыв Божественной милости и против которых в памятной книге у Бога будет стоять приговор — ВИНОВЕН!

Вопросы для размышления:

1. Часто ли ты поступаешь только лишь по велению твоих очей?

2. Проявляешь ли ты смирение, скромность, предоставляя свое право выбора другому, зависимому от тебя человеку?

3. Не относишься ли ты с высокомерием к тем, кто по общественному положению стоит ниже тебя?

4. Готов ли ты прийти в любой момент на помощь к другому человеку?

5. Полагаешься ли ты только на себя, или прежде всего уповаешь на Бога?

6. Часто ли ты проявляешь дух бескорыстия?

7. Верен ли ты Богу в возвращении десятины?

Постскриптум:

1. Делая выбор, нельзя руководствоваться только внешней стороной дела, ибо грех, а вместе с ним и смерть, всегда упакованы в красивую обертку.

2. Совершая добрые дела, мы не должны рассчитывать и претендовать на какую бы то ни было награду и думать, что делаем что-то особенное.

В следующей главе мы узнаем о самом главном ключе, обладание которым дарует жизнь, а потеря — смерть. А так же узнаем о «резаном» договоре.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Примечания к 10 главе

для возврата в основной текст нажимайте на ссылку слева

[1] И. Флавий, Иудейские древности, кн. 1, гл. 9, с. 34.

[2] И. Флавий. Иудейские древности, кн. 1, гл. 9, 10.

[3] Там же, с. 35.

[4] Albright W. F. The archaeology on Biblical Research, NDIBA, 1969.

[5] Келлер В. Библия как история. — М.: Крон-Пресс, 1998, с. 87-88.

[6] Там же, с. 87.

[7] О численности населения в то время см. Брентьес Б. От Шанидара до Аккада, М., Наука, 1976, с. 45.

[8] Вильхельм Г. Древний народ хурриты, М., Наука, ГРВЛ, 1992, с. 21.

[9] Kummel H. M. 1967. Ersatzrituale gur den hethitischen Konig. - SboT, 3.

[10] Brock N. Van 1959. Substitution rituelle - RHA, 17, fasc. 65, c. 117-146; Вильхельм, указ. соч., с. 123.

[11] Косидовский З. Библейские сказания. — М.: Политиздат, 1978, с. 154.

[12] И. Флавий, Иудейские древности, т. 1, кн. 1, глава 9, с. 35.

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 11

уБНЩК ЗМБЧОЩК ЛМАЮ

зПЧПТС П ЧТЕНЕОЙ, РТЕДЫЕУФЧХАЭЕН уЧПЕНХ чФПТПНХ рТЙЫЕУФЧЙА, зПУРПДШ РТЕДХРТЕДЙМ П ФПН, ЮФП МАДЙ ФПЗДБ ВХДХФ «ЙЪДЩИБФШ ПФ УФТБИБ Й ПЦЙДБОЙС ВЕДУФЧЙК» (мЛ. 21:26). й УЕЗПДОС НЩ ЧЙДЙН ЙУРПМОЕОЙЕ ЬФЙИ УМПЧ иТЙУФБ Ч ОБЫЕН НЙТЕ.

уфтби УФБМ ПДОПК ЙЪ ВПМЕЪОЕК ОБЮБЧЫЕЗПУС 21 ЧЕЛБ. х ПДОЙИ — ЬФП УФТБИ РЕТЕД УФЙИЙКОЩНЙ ВЕДУФЧЙСНЙ (ЪЕНМЕФТСУЕОЙСНЙ, ОБЧПДОЕОЙСНЙ, РПЦБТБНЙ, ХТБЗБОБНЙ), ЛПМЙЮЕУФЧП Й УЙМБ ЛПФПТЩИ ЧПЪТБУФБЕФ ОЕ РП ДОСН, Б РП ЮБУБН. х ДТХЗЙИ УФТБИ РЕТЕД ЧПКОБНЙ, ФЕТТПТЙУФЙЮЕУЛЙНЙ БЛФБНЙ. нЩ ИПТПЫП РПНОЙН, ЛБЛПК УФТБИ ПВЯСМ нПУЛЧХ РПУМЕ ФЕТТБЛФПЧ, ПТЗБОЙЪПЧБООЩИ ЮЕЮЕОУЛЙНЙ ЬЛУФТЕНЙУФБНЙ. фТЕФШЙИ РТЕУМЕДХЕФ УФТБИ РЕТЕД ЪБЧФТБЫОЙН ДОЕН: ЛБЛ Й ОБ ЛБЛЙЕ УТЕДУФЧБ ЦЙФШ, ЕУМЙ ЪБТРМБФЩ, РЕОУЙЙ, УФЙРЕОДЙЙ ЪБДЕТЦЙЧБАФ НЕУСГБНЙ? х НБФЕТЕК — УФТБИ ЪБ УХДШВХ УЧПЙИ ДЕФЕК, ПУПВЕООП ЕУМЙ ПОЙ ЪБДЕТЦЙЧБАФУС ЧЕЮЕТБНЙ, ФБЛ ЛБЛ ЧУЕ ВПМЕЕ Й ВПМЕЕ ПРБУОЩН УФБОПЧЙФУС ОБИПДЙФШУС ОБ ХМЙГЕ, ПУПВЕООП Ч ФЕНОПЕ ЧТЕНС УХФПЛ. х ОЕЛПФПТЩИ, ПУПВЕООП «ОПЧЩИ ТХУУЛЙИ», РПЮФЙ РПУФПСОЕО УФТБИ ЪБ УЧПА ЦЙЪОШ Й ЦЙЪОШ УЧПЙИ ВМЙЪЛЙИ, ЙВП ЮБУФЩЕ ЪБЛБЪОЩЕ ХВЙКУФЧБ ВЙЪОЕУНЕОПЧ УПЪДБАФ ДМС ЬФПЗП РПЮЧХ. пЮЕОШ ДМС НОПЗЙИ ИБТБЛФЕТЕО УФТБИ ЪБ УЧПЕ ЪДПТПЧШЕ Й ЦЙЪОШ Ч ОБЫЕ ЧТЕНС ЙЪ-ЪБ ЬЛПМПЗЙЮЕУЛЙИ ЛБФБУФТПЖ. ьФПФ РЕТЕЮЕОШ НПЦОП РТПДПМЦБФШ Й РТПДПМЦБФШ.

уФТБИ, ЛБЛПК ВЩ РТЙТПДЩ ПО ОЙ ВЩМ, ОЕ ФПМШЛП ПФТБЧМСЕФ ЦЙЪОШ ЮЕМПЧЕЛБ, МЙЫБС ЕЗП УЮБУФШС, РПЛПС Й ТБДПУФЙ, ОП Й Ч РТСНПН УНЩУМЕ ХВЙЧБЕФ ЮЕМПЧЕЛБ, ЙВП ЮХЧУФЧП УФТБИБ УПРТПЧПЦДБЕФУС ЧЩДЕМЕОЙЕН НОПЗПЮЙУМЕООЩИ ЗПТНПОПЧ Й ДТХЗЙИ ВЙПМПЗЙЮЕУЛЙ БЛФЙЧОЩИ ЧЕЭЕУФЧ. фБЛ ЧП ЧТЕНС ЧПМОЕОЙС Х ЮЕМПЧЕЛБ БДТЕОБМЙО ЧЩДЕМСЕФУС Ч ФБЛПН ЛПМЙЮЕУФЧЕ, ЮФП ЬЛЧЙЧБМЕОФОБС ДПЪБ ЬФПЗП ЧЕЭЕУФЧБ УРПУПВОБ ХВЙФШ ВЩЛБ.

уФТБИ Й ЧЩЪЧБООЩК ЙН УФТЕУУ СЧМСЕФУС РЕТЧПРТЙЮЙОПК ФБЛЙИ ЪБВПМЕЧБОЙК, ЛБЛ ЗЙРЕТФПОЙЮЕУЛБС ВПМЕЪОШ, ЙЫЕНЙЮЕУЛБС ВПМЕЪОШ УЕТДГБ (Ч Ф. Ю. ЙОЖБТЛФЩ), СЪЧЕООБС ВПМЕЪОШ, БФЕТПУЛМЕТПЪ, ПОЛПМПЗЙЮЕУЛЙЕ ОПЧППВТБЪПЧБОЙС Й РТ. й ЧПФ ЙУУМЕДХЕНБС ОБНЙ УЕКЮБУ 15 ЗМБЧБ ЛОЙЗЙ вЩФЙЕ ДБЕФ ТЕГЕРФ, ЛБЛЙН ПВТБЪПН РПВЕДЙФШ УФТБИ, ЛБЛ ПФ ОЕЗП ЙЪВБЧЙФШУС.

«…ВЩМП УМПЧП зПУРПДБ Л бЧТБНХ Ч ЧЙДЕОЙЙ, Й УЛБЪБОП: ОЕ ВПКУС, бЧТБН; с ФЧПК ЭЙФ…» (вЩФ. 15:1). уЕЗПДОС ЬФЙНЙ УМПЧБНЙ вПЗ ПВТБЭБЕФУС Л ЛБЦДПНХ ЮЕМПЧЕЛХ, ЛПФПТЩК РТЙОЙНБЕФ еЗП ЧУЕН УЕТДГЕН. й РПЬФПНХ ЕУМЙ НЩ РТЙОЙНБЕН иТЙУФБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН, ФП ЛБЦДЩК ЙЪ ОБУ НПЦЕФ РПУФБЧЙФШ УЧПЕ ЙНС ЧНЕУФП ЙНЕОЙ бЧТБН, Й ВЩФШ ХЧЕТЕООЩН, ЮФП пО ФБЛЦЕ Й ОБЫ ЭЙФ: бМЕЛУЕС, йЧБОБ, бМЕЛУБОДТБ, фБФШСОЩ, оБДЕЦДЩ, чБМЕОФЙОЩ Й Ф. Д. зПУРПДШ ПВТБЭБЕФУС Л ОБН У РТЙЪЩЧПН ОЕ ВПСФШУС, ЙВП ПО ОБЫ ЭЙФ. нБМЕОШЛЙК ТЕВЕОПЛ ОЙЮЕЗП ОЕ ВПЙФУС, ЛПЗДБ ПО ОБ ТХЛБИ Х УЧПЕК НБНЩ. й ДБЦЕ ЕУМЙ ОБИПДСЭЙЕУС У ОЙН ЧЪТПУМЩЕ ЧРБДБАФ Ч ХЦБУ ПФ РТПЙУИПДСЭЕЗП, НБМЩЫ ПУФБЕФУС УРПЛПКОЩН, ЙВП ПО ХЧЕТЕО, ЮФП НБНБ ЧУЕЗДБ ЕЗП ЪБЭЙФЙФ. вПМЕЕ ФПЗП, ПО Й ОБ ПРБУОПУФШ УНПФТЙФ УРПЛПКОП, ОБРТЙНЕТ, ЕЗП НБМП ФТПЗБЕФ, ЕУМЙ ОБ НПТЕ ТБЪЩЗТБМУС ЫФПТН ЙМЙ ОБМЕФЕМ ХТБЗБО. фБЛ Й НЩ, ЕУМЙ ОБИПДЙНУС РПД вПЦШЕК ЪБЭЙФПК, Б ЬФП ФБЛ, ЕУМЙ НЩ ПФДБМЙ УЕВС Й УЧПЙИ ВМЙЪЛЙИ Ч еЗП ОБДЕЦОЩЕ ТХЛЙ, ФП ОБН ОЕ ОХЦОП УФТБЫЙФШУС ЪБЧФТБЫОЕЗП ДОС, ЬЛПОПНЙЮЕУЛПЗП ЛТЙЪЙУБ, ОЕВМБЗПУЛМПООПУФЙ ТХЛПЧПДУФЧБ ОБ ТБВПФЕ, УФЙИЙКОЩИ ВЕДУФЧЙК, ОЕУЮБУФОЩИ УМХЮБЕЧ, ФЕТТБЛФПЧ. оБЫ зПУРПДШ ЗПЧПТЙФ ЧБН Й НОЕ: «йФБЛ ОЕ ЪБВПФШФЕУШ Й ОЕ ЗПЧПТЙФЕ: «ЮФП ОБН ЕУФШ?» ЙМЙ: «ЮФП РЙФШ?» ЙМЙ: «ЧП ЮФП ПДЕФШУС?» рПФПНХ ЮФП ЧУЕЗП ЬФПЗП ЙЭХФ СЪЩЮОЙЛЙ, Й РПФПНХ ЮФП пФЕГ ЧБЫ оЕВЕУОЩК ЪОБЕФ, ЮФП ЧЩ ЙНЕЕФЕ ОХЦДХ ЧП ЧУЕН ЬФПН. йЭЙФЕ ЦЕ РТЕЦДЕ гБТУФЧБ вПЦЙС Й РТБЧДЩ еЗП, Й ЬФП ЧУЕ РТЙМПЦЙФУС ЧБН. йФБЛ ОЕ ЪБВПФШФЕУШ П ЪБЧФТБЫОЕН ДОЕ, ЙВП ЪБЧФТБЫОЙК УБН ВХДЕФ ЪБВПФЙФШУС П УЧПЕН: ДПЧПМШОП ДМС ЛБЦДПЗП ДОС УЧПЕК ЪБВПФЩ» (нЖ. 6:31-34). лПЗДБ НЩ ЮЕТЕЪ ЛТЕЭЕОЙЕ ЪБЛМАЮБЕН У вПЗПН ДПЗПЧПТ, ФП НЩ ПВЕЭБЕН еНХ УЧПА ЧЕТОПУФШ Й РПУМХЫБОЙЕ, РТЙЪОБЧБС еЗП УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН, Б ОБЫ фЧПТЕГ ТБУРТПУФТБОСЕФ ОБ ОБУ уЧПА АТЙУДЙЛГЙА Й ЪБЭЙФХ. фП ЕУФШ РТПЙУИПДЙФ ОЕЮФП РПДПВОПЕ ФПНХ, ЛБЛ ЕУМЙ ВЩ НЩ РТЙОЙНБМЙ РПДДБОУФЧП ЙМЙ ЗТБЦДБОУФЧП ЛБЛПЗП-МЙВП ЗПУХДБТУФЧБ, ФП ДПМЦОЩ ВЩМЙ ВЩ УПВМАДБФШ ЕЗП ЪБЛПОЩ Й лПОУФЙФХГЙА, Б ЗПУХДБТУФЧП, Ч УЧПА ПЮЕТЕДШ, ТБУРТПУФТБОСМП ВЩ ОБ ОБУ УЧПА ЪБЭЙФХ Й ПВЕТЕЗБМП ВЩ ОБЫЙ РТБЧБ. вПЗ ПВЕЭБЕФ ОБН уЧПА ЪБЭЙФХ Ч УБНЩИ ЬЛУФТЕНБМШОЩИ Й ВЕЪОБДЕЦОЩИ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС УЙФХБГЙСИ: «оЩОЕ ЦЕ ФБЛ ЗПЧПТЙФ зПУРПДШ, УПФЧПТЙЧЫЙК ФЕВС… ОЕ ВПКУС, ЙВП с ЙУЛХРЙМ ФЕВС, ОБЪЧБМ ФЕВС РП ЙНЕОЙ ФЧПЕНХ; ФЩ — нПК. вХДЕЫШ МЙ РЕТЕИПДЙФШ ЮЕТЕЪ ЧПДЩ, с У ФПВПА, — ЮЕТЕЪ ТЕЛЙ МЙ, ПОЙ ОЕ РПФПРСФ ФЕВС; РПКДЕЫШ МЙ ЮТЕЪ ПЗПОШ, ОЕ ПВПЦЦЕЫШУС, Й РМБНС ОЕ ПРБМЙФ ФЕВС» (йУ. 43:1-2). оП РПНЙНП ЬФПЗП зПУРПДШ ПВЕЭБЕФ уЧПЙН ДЕФСН Й ЧЕУШНБ ЧЕМЙЛХА ОБЗТБДХ, ВМБЗПУМПЧЕОЙС, ЛБЛ Ч ЬФПК ЦЙЪОЙ, ФБЛ Й Ч ЧЕЮОПУФЙ. оП, ОЕУНПФТС ОБ ЬФЙ РТЕЛТБУОЩЕ ПВЕФПЧБОЙС, НЩ ЮБУФП РПДПВОП бЧТББНХ УРТБЫЙЧБЕН: «…чМБДЩЛБ зПУРПДЙ! юФП фЩ ДБЫШ НОЕ? с ПУФБАУШ ВЕЪДЕФОЩН; ТБУРПТСДЙФЕМШ Ч ДПНЕ НПЕН ЬФПФ еМЙЕЪЕТ ЙЪ дБНБУЛБ» (вЩФ. 15:2). бЧТББН ЙНЕМ ЧТПДЕ ВЩ ЧУЕ, Л ЮЕНХ УЕЗПДОС ФБЛ УФТЕНСФУС МАДЙ: ВПЗБФУФЧП, БЧФПТЙФЕФ, РПМПЦЕОЙЕ, ОЕЪБХТСДОЩК ХН. оП Х ОЕЗП ОЕ ВЩМП УЩОБ. оБ ЧПУФПЛЕ ЦЕ, ЛБЛ Ч ДТЕЧОПУФЙ, ФБЛ Й ФЕРЕТШ, ЬФП УЮЙФБЕФУС ВПМШЫЙН ОЕУЮБУФШЕН, Б Ч ОЕЛПФПТЩИ УФТБОБИ Й РПЪПТПН. дБ Й Ч ЕЧТПРЕКУЛЙИ УФТБОБИ МАДЙ, ОЕ ЙНЕАЭЙЕ ДЕФЕК, ИПФС Й ДПУФЙЗЫЙЕ НОПЗПЗП Ч ЦЙЪОЙ, ЙУРЩФЩЧБАФ ЗПТЕЮШ Ч ЛПОГЕ ЦЙЪОЕООПЗП РХФЙ: ОЕФ РТПДПМЦБФЕМС ТПДБ, УЕНШЙ. ч УТЕДЕ ЦЕ ОБТПДБ, ЛПФПТЩК ИТБОЙМ ЧЕТОПУФШ зПУРПДХ Й Л ЛПФПТПНХ РТЙОБДМЕЦБМ бЧТББН, ЙНЕФШ УЩОБ ВЩМП ЧБЦОЕКЫЙН РТЕЙНХЭЕУФЧПН ЕЭЕ Й РПФПНХ, ЮФП УПЗМБУОП ПВЕФПЧБОЙА, нЕУУЙС ДПМЦЕО ВЩМ ТПДЙФШУС ПФ ЦЕОЩ (вЩФ. 3:15). й РПЬФПНХ РБФТЙБТИБ ВПМЕЕ ЧУЕЗП ЧПМОПЧБМ ЬФПФ ЧПРТПУ. нЩ ЦЕ УЕЗПДОС ЮБУФП ЪБДБЕН зПУРПДХ ЧПРТПУЩ, ОБЙВПМЕЕ НХЮБАЭЙЕ ОБУ: «НПЦЕЫШ МЙ фЩ ЙЪМЕЮЙФШ ОЕЙЪМЕЮЙНПЕ УЕЗПДОС ЪБВПМЕЧБОЙЕ?», «тБЪЧЕ фЩ УНПЦЕЫШ РПНПЮШ НОЕ ОБКФЙ ТБВПФХ, ЛПЗДБ УЕЗПДОС ФБЛПЕ ЛПМЙЮЕУФЧП ВЕЪТБВПФОЩИ РП НПЕК УРЕГЙБМШОПУФЙ?», «тБЪЧЕ фЩ НПЦЕЫШ ТЕЫЙФШ НПЙ ЖЙОБОУПЧЩЕ РТПВМЕНЩ, ЛПЗДБ НОЕ НЕУСГБНЙ ОЕ ЧЩРМБЮЙЧБАФ ЪБТРМБФХ?». рП-ЮЕМПЧЕЮЕУЛЙ Й бЧТББНБ, Й ОБУ РПОСФШ НПЦОП. дЕКУФЧЙФЕМШОП, ЛБЛ ЧУЕ ПВУФПСФЕМШУФЧБ Ч УЧПЕ ЧТЕНС ВЩМЙ РТПФЙЧ бЧТББНБ, ФБЛ Й УЕЗПДОС ПОЙ ОЕТЕДЛП РТПФЙЧ ОБУ. чУРПНОЙФЕ УЧПЙ ОЕТБЪТЕЫЙНЩЕ РТПВМЕНЩ, ЛБЛЙЕ ЧПЪНПЦОП Х ЧБУ ЕУФШ УЕЗПДОС: ОЙЛБЛПЗП ЧЩИПДБ ЙЪ ОЙИ ОЕФ Й ОЕ РТЕДЧЙДЙФУС, ЧУЕ ЧПЪНПЦОЩЕ РПРЩФЛЙ ЙИ ТБЪТЕЫЙФШ ВЩМЙ ВЕЪТЕЪХМШФБФОЩНЙ Й ЧЩ РТЙЫМЙ Ч ФХРЙЛ: Й ЧПФ ЪДЕУШ НЩ ЧУФТЕЮБЕНУС У РПОСФЙЕН четщ: «бЧТБН РПЧЕТЙМ зПУРПДХ, Й пО ЧНЕОЙМ ЕНХ ЬФП Ч РТБЧЕДОПУФШ» (вЩФ. 15:6).

юФП ЦЕ ФБЛПЕ ЧЕТБ? «чЕТБ ЦЕ ЕУФШ ПУХЭЕУФЧМЕОЙЕ ПЦЙДБЕНПЗП Й ХЧЕТЕООПУФШ Ч ОЕЧЙДЙНПН» (еЧТ. 11:1). йФБЛ, ЧЕТБ — ЬФП ХЧЕТЕООПУФШ Ч ОЕЧЙДЙНПН ДМС ЮЕМПЧЕЮЕУЛПЗП ЗМБЪБ, РТПФЙЧПТЕЮБЭЕЕ РПТПК ЮЕМПЧЕЮЕУЛПНХ ХНХ. ьФП ХРПЧБОЙЕ ОБ вПЗБ, еЗП уМПЧП, УЙМХ НПЗХЭЕУФЧП Й МАВПЧШ. чЕТБ — ЬФП РПМОПЕ ДПЧЕТЙЕ зПУРПДХ, УТБЧОЙНПЕ ТБЪЧЕ ЮФП У РПМОЩН ДПЧЕТЙЕН НБМЕОШЛПЗП ТЕВЕОЛБ Л НБФЕТЙ Ч МАВПК УБНПК ЛТЙФЙЮЕУЛПК УЙФХБГЙЙ. чЕТБ — ЬФП ХРПЧБОЙЕ ОБ УРБУЕОЙЕ ЧП иТЙУФЕ, ЙВП УЧПЙНЙ УЙМБНЙ ОЙ ПДЙО ЮЕМПЧЕЛ УБН УЕВС УРБУФЙ ОЕ НПЦЕФ. чЕТБ — ЬФП ТХЛБ, УПЕДЙОСАЭБС ОБУ У вПЗПН.

рПЧЕТЙФШ Й ФТХДОП, Й МЕЗЛП. нОПЗЙЕ ЗПЧПТСФ: РПЛБЦЙФЕ ОБН вПЗБ, Й НЩ РПЧЕТЙН Ч оЕЗП. оП ЬФЙ МАДЙ МХЛБЧСФ, ЙВП ЕУМЙ ОЕРТЕДЧЪСФП РПДПКФЙ Л ЬФПНХ, ФП фЧПТГБ ХЧЙДЕФШ ПЮЕОШ МЕЗЛП. чП-РЕТЧЩИ, «…ОЕЧЙДЙНПЕ еЗП, ЧЕЮОБС УЙМБ еЗП Й вПЦЕУФЧП, ПФ УПЪДБОЙС НЙТБ ЮТЕЪ ТБУУНБФТЙЧБОЙЕ ФЧПТЕОЙК ЧЙДЙНЩ…» (тЙНМ. 1:20). рПУНПФТЙФЕ ОБ ЪЧЕЪДЩ, ЛБЛ бЧТББН, ОБ ЧПУИПД Й ЪБЛБФ УПМОГБ ЙМЙ МХОЩ, ОБ ФБЛ ЮХДЕУОП ХУФТПЕООХА ЧУЕМЕООХА, РТЙТПДХ, НЙТ, Й ЧЩ ХЧЙДЙФЕ ТХЛХ вПЦША ЧП ЧУЕН ЬФПН. чЗМСДЙФЕУШ Ч БООБМЩ ЙУФПТЙЙ, РТПБОБМЙЪЙТХКФЕ ИПД УПВЩФЙК, Й ЧЩ ЧОПЧШ ХЧЙДЙФЕ вПЗБ. йУУМЕДХКФЕ вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П ГБТУФЧБИ Й ОБТПДБИ, Ч ЛПФПТЩИ У РПТБЪЙФЕМШОПК ФПЮОПУФША ЪБ НОПЗП ЧЕЛПЧ ВЩМБ РТЕДУЛБЪБОБ ЙИ ХЮБУФШ. юЙФБС вЙВМЙА, ЧЩ ОБКДЕФЕ ПФЧЕФЩ ОБ УБНЩЕ ЦЙЧПФТЕРЕЭХЭЙЕ ДМС ОБУ ЧПРТПУЩ, ПВТЕФЕФЕ НЙТ, РПЛПК, УЮБУФШЕ Й ТБДПУФШ. оБЛПОЕГ, РТПУФП РТПБОБМЙЪЙТХКФЕ УЧПА ЦЙЪОШ, Й ЧЩ ХЧЙДЙФЕ ОЕ ПДОП ЮХДЕУОПЕ РТПЙУЫЕУФЧЙЕ, ОЕ ПДОП ОЕПЦЙДБООПЕ ВМБЗПУМПЧЕОЙЕ, ОЕ ПДЙО ЧЩИПД ЙЪ ФХРЙЛПЧПК ДМС ЧБУ УЙФХБГЙЙ. уТБЧОЙФЕ УХДШВХ ОБТПДПЧ, ЙУРПЧЕДХАЭЙИ ИТЙУФЙБОУФЧП У УХДШВПК ОБТПДПЧ, РТЙДЕТЦЙЧБАЭЙИУС ДТХЗЙИ ЧЕТПЙУРПЧЕДБОЙК (ВХДДЙЪНБ, ЛПОЖХГЙБОУФЧБ, ЙУМБНБ), Й ЧЩ ХЧЙДЙФЕ ТБЪЙФЕМШОЩК ЛПОФТБУФ [1]. рПУНПФТЙФЕ ОБ ЦЙЪОШ ПФДЕМШОЩИ МАДЕК, ЙУЛТЕООП РТЙОСЧЫЙИ зПУРПДБ, ЛБЛ ЙЪНЕОЙМУС ЙИ ИБТБЛФЕТ, ПВТБЪ ЦЙЪОЙ, ПВЭЙК ОБУФТПК. уХННЙТХС ЧУЕ УЛБЪБООПЕ, НПЦОП УДЕМБФШ ЧЩЧПД: РТЙЮЙО ДМС ОЕЧЕТЙС РТБЛФЙЮЕУЛЙ ОЕФ. й, ОБЛПОЕГ, РТПУФП РПРТПУЙФЕ Х зПУРПДБ ДБТБ ЧЕТЩ, УДЕМБКФЕ ЬФПФ ЫБЗ, РПЪЧПМШФЕ еНХ ЧПКФЙ Ч ЧБЫХ ЦЙЪОШ Й РТЕПВТБЪПЧБФШ ЕЕ.

й ФПЗДБ ЧБЫХ ЧЕТХ, ДПЧЕТЙЕ Л оЕНХ, зПУРПДШ Й ЧБН ЧНЕОЙФ Ч РТБЧЕДОПУФШ, ЛБЛ ЧНЕОЙМ бЧТББНХ. дПЗПЧПТ НЕЦДХ вПЗПН Й бЧТББНПН ВЩМ УЛТЕРМЕО ЦЕТФЧПРТЙОПЫЕОЙЕН, ХЛБЪЩЧБАЭЙН, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ, ОБ ЙУЛХРЙФЕМШОХА ЛТПЧШ иТЙУФБ, ЛПФПТБС ДПМЦОБ ВЩМБ РТПМЙФШУС ОБ зПМЗПЖЕ ЪБ ЛБЦДПЗП ЙЪ ОБУ. нОПЗЙЕ, ЮЙФБАЭЙЕ 15 ЗМБЧХ ЛОЙЗЙ вЩФЙЕ, ОЕТЕДЛП ОЕДПХНЕЧБАФ Й УРТБЫЙЧБАФ, Б У ЛБЛПК ГЕМША вПЗ ПФДБМ бЧТББНХ ФБЛПЕ УФТБООПЕ ТБУРПТСЦЕОЙЕ: «…ЧПЪШНЙ нОЕ ФТЙМЕФОАА ФЕМЙГХ, ФТЙМЕФОАА ЛПЪХ, ФТЙМЕФОЕЗП ПЧОБ, ЗПТМЙГХ Й НПМПДПЗП ЗПМХВС. пО ЧЪСМ ЧУЕИ ЙИ, ТБУУЕЛ ЙИ РПРПМБН, Й РПМПЦЙМ ПДОХ ЮБУФШ РТПФЙЧ ДТХЗПК…» (вЩФЙЕ 15:9-10). вПЗ ЧУЕЗДБ ЗПЧПТЙМ У МАДШНЙ ОБ РПОСФОПН ЙН СЪЩЛЕ. й РПЬФПНХ ДПЗПЧПТ ВЩМ УЛТЕРМЕО РП ПВЩЮБСН ФПЗП ЧТЕНЕОЙ, Б ЙНЕООП ФБЛ ЪБЛМАЮБМЙ ДПЗПЧПТ НЕЦДХ УПВПК МАДЙ ЧП ЧТЕНЕОБ бЧТББНБ: ТБУУЕЛБМЙ ЦЙЧПФОЩИ РПРПМБН, УЛМБДЩЧБМЙ ТБУУЕЮЕООЩЕ ЮБУФЙ ПДОХ ОБРТПФЙЧ ДТХЗПК Й РТПИПДЙМЙ НЕЦДХ ОЙНЙ. ьФП УЙНЧПМЙЪЙТПЧБМП ОЕТХЫЙНПУФШ ДПЗПЧПТБ НЕЦДХ МАДШНЙ, Б ФБЛЦЕ Й ФП, ЮФП ЕУМЙ ЛБЛБС-МЙВП УФПТПОБ ОБТХЫЙФ ХУМПЧЙС ДПЗПЧПТБ, ФП У ОЕА ВХДЕФ ФП ЦЕ, ЮФП У ТБУУЕЮЕООЩН ЦЙЧПФОЩН (УН. бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК). чЩ, ЛПОЕЮОП ЦЕ, ПВТБФЙМЙ ЧОЙНБОЙЕ ОБ РЕТЕЮЙУМЕОЙЕ ЦЕТФЧЕООЩИ ЦЙЧПФОЩИ — ФЕМЙГБ, ЛПЪБ, СЗОЕОПЛ, ЗПМХВШ. чТПДЕ ВЩ ОЕЪОБЮЙФЕМШОБС ДЕФБМШ, ОП Ч вЙВМЙЙ МЙЫОЙИ УМПЧ ОЕФ, РПЬФПНХ Й РЕТЕЮЙУМЕОЙЕ ЦЙЧПФОЩИ ОЕ УМХЮБКОП: ПОП РПДЮЕТЛЙЧБЕФ, ЮФП ЪБЛМАЮЙФШ ДПЗПЧПТ У вПЗПН НПЦЕФ МАВПК ЮЕМПЧЕЛ, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ УЧПЕЗП ДПУФБФЛБ Й ПВЭЕУФЧЕООПЗП РПМПЦЕОЙС. вПЗБФЩК НПЦЕФ РТЙОЕУФЙ ПЧОБ, Б ВЕДОЩК ЮЕМПЧЕЛ — ЗПМХВС, Й ЛБЦДЩК ЙЪ ОЙИ НПЦЕФ ВЩФШ ХЧЕТЕО, ЮФП вПЗ РТЙНЕФ ЦЕТФЧХ ФПЗП Й ДТХЗПЗП, Й Ч ЗМБЪБИ вПЦШЙИ ПОЙ ПВБ ТБЧОЩ. лБЛ ЬФП ОЕ РПИПДЙФ ОБ ДТХЗЙЕ УПЧТЕНЕООЩЕ бЧТББНХ, ДБ Й ВПМЕЕ РПЪДОЙЕ ТЕМЙЗЙЙ, ЗДЕ ВПЗБФУФЧП Й ПВЭЕУФЧЕООПЕ РПМПЦЕОЙЕ ЙЗТБМЙ ДБМЕЛП ОЕ РПУМЕДОАА ТПМШ. фБЛ Ч еЗЙРФЕ РПЪЧПМЙФШ УЕВЕ ВБМШЪБНЙТПЧБОЙЕ, ОЕПВИПДЙНПЕ, РП НОЕОЙА ЕЗЙРФСО, ДМС ЪБЗТПВОПЗП УЮБУФШС, НПЗМЙ МЙЫШ ВПЗБФЩЕ МАДЙ. ч ЙОДХЙУФУЛПК йОДЙЙ ПВЭЕУФЧП ДЕМЙМПУШ ОБ ОЕУЛПМШЛП ЛБУФ, РТЙОБДМЕЦОПУФШ Л ЛПФПТЩН ПРТЕДЕМСМБ ОЕ ФПМШЛП ЪЕНОПЕ УХЭЕУФЧПЧБОЙЕ, ОП Й РПУМЕДХАЭХА ХЮБУФШ. дТХЗЙЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ ХФЧЕТЦДБМЙ, ЮФП ЮЕН ВПМШЫЕ ЦЕТФЧ, ФЕН ВПЗЙ ВХДХФ ВМЙЦЕ Л ЧБН. ч ЛБФПМЙЮЕУЛПК еЧТПРЕ ЙОДХМШЗЕОГЙЙ, ПФРХУЛБАЭЙЕ ЗТЕИЙ, НПЗМЙ ЛХРЙФШ ФПМШЛП УПУФПСФЕМШОЩЕ МАДЙ, Б ЙОДХМШЗЕОГЙЙ, ПФРХУЛБАЭЙЕ ПДОПЧТЕНЕООП Й РТПЫМЩЕ, Й ОБУФПСЭЙЕ, Й… ВХДХЭЙЕ ЗТЕИЙ ВЩМЙ ДПУФХРОЩ ЧЕУШНБ ОЕНОПЗЙН. лБЛ ЬФП ОЕ РПИПЦЕ ОБ ТЕМЙЗЙА бЧТББНБ, ДБАЭХА ОБДЕЦДХ ОБ УРБУЕОЙЕ ЧУЕН ВЕЪ ЙУЛМАЮЕОЙС МАДСН, ЦЕМБАЭЙН ЕЕ РТЙОСФШ. зПУРПДШ Ч ЧЙДЕ ПЗОС РТПЫЕМ ПДЙО НЕЦДХ ЦЕТФЧЕООЩНЙ ЦЙЧПФОЩНЙ, РПЛБЪБЧ ЬФЙН, ЮФП ДЕМП УРБУЕОЙС РПМОПУФША УПЧЕТЫЙМ пО. ч ДТХЗЙИ ТЕМЙЗЙСИ ПФ ЮЕМПЧЕЛБ ФТЕВХЕФУС ЪБТБВПФБФШ, ЪБУМХЦЙФШ УРБУЕОЙЕ УЧПЙНЙ ДЕМБНЙ. зПУРПДШ ЦЕ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС РПЛБЪБМ, ЮФП УРБУЕОЙЕ ДБЕФУС ДБТПН, ЮЕТЕЪ ЧЕТХ Ч йЙУХУБ иТЙУФБ, Й ЧЕТБ ПУОПЧЩЧБЕФУС ОЕ ОБ УФТБИЕ РЕТЕД вПЗПН, ЛБЛ ЧП НОПЗЙИ ДТХЗЙИ ТЕМЙЗЙСИ, Б ОБ МАВЧЙ вПЗБ Л ЮЕМПЧЕЛХ. нОПЗЙЕ ТЕМЙЗЙЙ ФТЕВПЧБМЙ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧ, ЮФПВЩ ХНЙМПУФЙЧЙФШ ТБЪЗОЕЧБООЩИ ВПЗПЧ, ОП зПУРПДШ ПФДБМ уЧПА цЙЪОШ ЪБ ЮЕМПЧЕЛБ, РТПМЙМ ЛТПЧШ, ПЮЙЭБАЭХА ЛБЦДПЗП, ЛФП У ЧЕТПК РТЙОЙНБЕФ ЦЕТФЧХ иТЙУФБ, ПФ ЗТЕИПЧ. рПЬФПНХ ЦЕТФЧПРТЙОПЫЕОЙЕ ЦЙЧПФОЩИ РПУМЕ зПМЗПЖЩ ВЩМП РТЕЛТБЭЕОП, ЙВП ЦЕТФЧЕООЩЕ ЦЙЧПФОЩЕ ВЩМЙ УЙНЧПМПН ВХДХЭЕК УНЕТФЙ зПУРПДБ ОБ лТЕУФЕ. оБ РТЙНЕТЕ чЕФИПЪБЧЕФОПЗП ЦЕТФЧПРТЙОПЫЕОЙС НЩ НПЦЕН РПОСФШ УППФОПЫЕОЙЕ ЧЕТЩ Й ДЕМ: ЬФП ОЕ ДЧЕ УПУФБЧМСАЭЙЕ УРБУЕОЙС, ЛБЛ ХЮБФ УЕЗПДОС ОЕЛПФПТЩЕ ЛПОЖЕУУЙЙ, РТЙНЕОСС ЖПТНХМХ: ЧЕТБ + ДЕМБ, Б ОЕТБЪТЩЧОПЕ ГЕМПЕ; «…ЧЕТБ, ЕУМЙ ОЕ ЙНЕЕФ ДЕМ, НЕТФЧБ УБНБ РП УЕВЕ» (йБЛ. 2:17). рПЗЙВЫЕЕ ЦЙЧПФОПЕ РТЙ УПЧЕТЫЕОЙЙ ЦЕТФЧЩ ОЕ НПЗМП УБНП РП УЕВЕ ПЮЙУФЙФШ ПФ ЗТЕИБ ЮЕМПЧЕЛБ, ОП ЧЕТБ Ч ФП, ЮФП ЗТЕИЙ ЕЗП ЧПЪШНЕФ ОБ УЕВС ЗТСДХЭЙК нЕУУЙС (иТЙУФПУ), ХНЕТЕЧ ЧНЕУФП ЮЕМПЧЕЛБ ЪБ ЕЗП ЗТЕИЙ ОБ зПМЗПЖЕ, ПЮЙЭБМБ ПФ ЗТЕИБ. юЕМПЧЕЛ УРБУБМУС ЧЕТПК Й ФПМШЛП ЧЕТПК, ОП РПДЛТЕРМЕООПК ОЕ УМПЧБНЙ, ОП УППФЧЕФУФЧХАЭЙНЙ ДЕМБНЙ. фБЛ Й УЕЗПДОС ОБЫБ ЧЕТБ Ч ФП, ЮФП иТЙУФПУ ХНЕТ ЧНЕУФП ОБУ Й ДБТПЧБМ ОБН РТПЭЕОЙЕ Й УРБУЕОЙЕ ДПМЦОБ ЧЩТБЦБФШУС Ч УППФЧЕФУФЧХАЭЙИ ДЕМБИ: ОБЫЕН РПУМХЫБОЙЙ дЕУСФЙ ъБРПЧЕДСН фПЗП, лФП ЧУЕ УДЕМБМ ДМС ФПЗП, ЮФПВЩ НЩ ПВТЕМЙ ЧЕЮОХА ЦЙЪОШ.

уБН вПЗ ПФДБМ уЧПА ЦЙЪОШ ТБДЙ ОБУ, ЗТЕЫОЩИ МАДЕК. пДЙО ТБЪ ПДОПЗП РХФЕЫЕУФЧЕООЙЛБ-ИТЙУФЙБОЙОБ ОБ чПУФПЛЕ РПРТПУЙМЙ ТБУУЛБЪБФШ П ЕЗП вПЗЕ. пО ДПМЗП ДХНБМ, Б РПФПН ЧНЕУФП УМПЧ ОБТЙУПЧБМ ЛБТФЙОХ, ЙЪПВТБЦБЧЫХА чЕЮЕТА зПУРПДОА, ОБ ЛПФПТПК йЙУХУ иТЙУФПУ ОБЛБОХОЕ уЧПЕЗП ТБУРСФЙС ПНЩЧБМ ОПЗЙ уЧПЙН ХЮЕОЙЛБН, Ч ФПН ЮЙУМЕ Й уЧПЕНХ РТЕДБФЕМА йХДЕ, ЛБЛ ЬФП ДЕМБМ ОБ чПУФПЛЕ УМХЗБ. й ЬФП УБНБС ЛТБУОПТЕЮЙЧБС ИБТБЛФЕТЙУФЙЛБ МАВСЭЕЗП зПУРПДБ, лПФПТЩК УДЕМБМ УП уЧПЕК УФПТПОЩ ЧУЈ ДМС ОБЫЕЗП УРБУЕОЙС, Ч ФПН ЮЙУМЕ Й ДМС йХДЩ, ЛПФПТЩК ЧУЛПТЕ РТЕДБМ еЗП, ПФЧЕТЗОХЧ ФЕН УБНЩН ДТБЗПГЕООЩК ДБТ вПЦЙК. пФ ОБУ ЦЕ ФТЕВХЕФУС МЙЫШ РТЙОСФШ ДБТ УРБУЕОЙС, ПФЛТЩЧ ДПУФХР Л ОЕНХ лмаюпн, лпфптщн счмсефус четб. ьФЙН ЛМАЮПН ПФЛТЩЧБЕФУС ДЧЕТШ Ч УЮБУФШЕ, НЙТ, ВМБЗПУМПЧЕОЙС, РПЪОБОЙС ИБТБЛФЕТБ вПЗБ, МЙЮОПЕ ЪОБЛПНУФЧП У вПЗПН, ОБЛПОЕГ, Ч ЧЕЮОХА ЦЙЪОШ.

уЛЧПЪШ ФЩУСЮЕМЕФЙС

400 МЕФ ОЕЧПМЙ

«й УЛБЪБМ зПУРПДШ бЧТББНХ: ЪОБК, ЮФП РПФПНЛЙ ФЧПЙ ВХДХФ РТЙЫЕМШГБНЙ Ч ЪЕНМЕ ОЕ УЧПЕК, Й РПТБВПФСФ ЙИ, Й ВХДХФ ХЗОЕФБФШ ЙИ ЮЕФЩТЕУФБ МЕФ. оП с РТПЙЪЧЕДХ УХД ОБД ОБТПДПН, Х ЛПФПТПЗП ПОЙ ВХДХФ Ч РПТБВПЭЕОЙЙ; РПУМЕ УЕЗП ПОЙ ЧЩКДХФ У ВПМШЫЙН ЙНХЭЕУФЧПН» (вЩФ. 15:13-14). ч ЬФПН РТПТПЮЕУФЧЕ ЕЧТЕКУЛПНХ ОБТПДХ РТЕДУЛБЪЩЧБЕФУС УЛЙФБОЙЕ, Б ЪБФЕН Й РПТБВПЭЕОЙЕ. й РПУМЕ ЬФПЗП ОЕПЦЙДБООП ЗПЧПТЙФУС П УЮБУФМЙЧПК ТБЪЧСЪЛЕ. оЕ ВЩЧБЕФ МЙ Ч ОБЫЕК ЦЙЪОЙ, ЮФП НЩ ЧЪЙТБЕН ФПМШЛП ОБ УЙАНЙОХФОЩЕ ФТХДОПУФЙ Й РТПВМЕНЩ. й ОБЫЕК ЧЕТЩ, РПТПК, ОЕ ИЧБФБЕФ, ЮФПВЩ РПДОСФШ ЗМБЪБ ОБ ОЕВП Й ХЧЙДЕФШ ЪБ ЧУЕНЙ ОЕЧЪЗПДБНЙ иТЙУФБ Й ФПФ НЙТ, ЛПФПТЩК ПО ОЕУЕФ. оБН ЮБУФП ОЕ ИЧБФБЕФ ФЕТРЕОЙС, Й НЩ ТПРЭЕН, ЧЩИПДЙН ЙЪ УЕВС, ОЕ ЧЕДБС, ЮФП ЛПОЕГ ОБЫЙН ЙУРЩФБОЙСН Й РЕТЕЦЙЧБОЙСН Х УБНЩИ ДЧЕТЕК, Б НЩ ОЕ ЧЩДЕТЦЙЧБЕН ОЕУЛПМШЛЙИ НЗОПЧЕОЙК. ч УХДШВЕ ДТЕЧОЕЕЧТЕКУЛПЗП ОБТПДБ РТПЙЪПЫМП РПДПВОПЕ ЬФПНХ, Й НОПЗЙЕ ОЕ ЧЩДЕТЦБМЙ ЙУРЩФБОЙК Й ПФРБМЙ ПФ вПЗБ. йФБЛ, ЧЩЫЕ РТЙЧЕДЕООЩК ФЕЛУФ ЙЪ ЛОЙЗЙ вЩФЙЕ ВЩМ ЧРЕТЧЩЕ РТПЙЪОЕУЕО ПЛПМП 1950 ЗПДБ ДП т. иТ. ч УФЙИЕ 15 ЗПЧПТЙФУС, ЮФП Л бЧТББНХ ДБООПЕ РТПТПЮЕУФЧП ПФОПЫЕОЙС ОЕ ЙНЕЕФ, ЙВП ПО ВХДЕФ «…РПЗТЕВЕО Ч УФБТПУФЙ ДПВТПК». ъОБЮЙФ, ИТПОПМПЗЙС РТПТПЮЕУФЧБ ДПМЦОБ ОБЮБФШУС ХЦЕ РТЙ ЕЗП УЩОПЧШСИ. оБ ДТЕЧОЕН чПУФПЛЕ ПЗТПНОПЕ ЪОБЮЕОЙЕ РТЙДБЧБМПУШ ТПЦДЕОЙА УЩОБ. у ЬФПЗП НПНЕОФБ ЕЗП ПФЕГ УФБОПЧЙФУС ХЦЕ ЗМБЧПК УЧПЕК УЕНШЙ, Б ОЕ РТПУФП ЧИПДЙФ Ч УПУФБЧ УЕНШЙ УЧПЙИ ТПДЙФЕМЕК. фБЛ, РПУМЕ ТПЦДЕОЙС йБЛПЧБ, йУББЛ СЧМСЕФУС ОЕ РТПУФП УЩОПН бЧТББНБ, ОП ХЦЕ ЗМБЧПК УЧПЕЗП УЕНЕКУФЧБ. йБЛПЧ ТПДЙМУС Ч 1848 ЗПДХ ДП т. иТ. Й ЪОБЮЙФ, У ЬФПЗП ЗПДБ, ЛПЗДБ УЩО бЧТББНБ йУББЛ УФБОПЧЙФУС ЗМБЧПК УЧПЕЗП ТПДБ, Й ОБЮЙОБЕФУС ЕЗП РХФШ ЛБЛ РБФТЙБТИБ, Б НЩ РТБЧПНПЮОЩ УЮЙФБФШ ЬФПФ ЗПД ОБЮБМПН ЙУРПМОЕОЙС РТПТПЮЕУФЧБ. пФ 1848 ЗПДБ УМЕДХЕФ ПФОСФШ 400 РТПТПЮЕУЛЙИ МЕФ, Й НЩ РТЙДЕН Л 1448 ЗПДХ ДП т. иТ. (ЧЩЮЕУФШ, ФБЛ ЛБЛ ДЕМП РТПЙУИПДЙМП ДП т. иТ.). б ЧЕДШ ЙНЕООП Ч ЬФПФ ЗПД РТПЙЪПЫЕМ ЧЩИПД ЕЧТЕЕЧ ЙЪ еЗЙРФБ. ч ЬФЙИ ЧТЕНЕООЩИ ТБНЛБИ ЙЪТБЙМШУЛЙК ОБТПД РТПЫЕМ РХФШ УЛЙФБОЙК — РТЙ йУББЛЕ Й йБЛПЧЕ, Б ЪБФЕН РТЕВЩЧБОЙЕ Ч еЗЙРФЕ, РТЙЧЕДЫЕЕ Л ТБВУФЧХ (РТЙВМЙЪЙФЕМШОП У 1706 РП 1448 ЗЗ. ДП т. иТ.). ч 1448 ЗПДХ ДП т. иТ. РПД ТХЛПЧПДУФЧПН нПЙУЕС ЙХДЕЙ РПЛЙДБАФ уФТБОХ рЙТБНЙД, Й РПЛЙДБАФ ЕЕ ДЕКУФЧЙФЕМШОП У ВПМШЫЙН ЙНХЭЕУФЧПН, ОБРТБЧЙЧЫЙУШ Ч ЪЕНМА ПВЕФПЧБООХА: «й УДЕМБМЙ УЩОЩ йЪТБЙМЕЧЩ РП УМПЧХ нПЙУЕС, Й РТПУЙМЙ Х еЗЙРФСО ЧЕЭЕК УЕТЕВТСОЩИ Й ЧЕЭЕК ЪПМПФЩИ Й ПДЕЦД. зПУРПДШ ЦЕ ДБМ НЙМПУФШ ОБТПДХ УЧПЕНХ Ч ЗМБЪБИ еЗЙРФСО; Й ПОБ ДБЧБМЙ…» (йУИПД 12:35-36). фБЛ ОБЫМП УЧПЕ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ Й ЬФП РТПТПЮЕУФЧП, ЛПФПТПЕ ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ ОЕ ФПМШЛП ДПЧЕТЙА Л вЙВМЙЙ, ЛБЛ Л РТПТПЮЕУЛПК лОЙЗЕ, ОП ЗМБЧОПЕ, ДПЧЕТЙА Л вПЗХ, ЧЕДХЭЕЗП ОБУ, РПТПК, ЮЕТЕЪ ФСЦЕМЩЕ ЙУРЩФБОЙС Й ФТХДОПУФЙ Ч ПВЕФПЧБООХА ЪЕНМА, иБОББО оЕВЕУОЩК.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

«тЕЪБОЩК» ДПЗПЧПТ

ч ОБЫ ХЦЕ 21 ЧЕЛ НЩ РТЙЧЩЛМЙ, ЮФП ДПЗПЧПТЩ РПДРЙУЩЧБАФУС ЧЩУПЛПРПУФБЧМЕООЩНЙ УФПТПОБНЙ Ч ТПУЛПЫОЩИ ЪБМБИ РПД ПВЯЕЛФЙЧБНЙ ЖПФПЛБНЕТ. рТЕЪЙДЕОФЩ УЙДСФ Ч НСЗЛЙИ ЛТЕУМБИ, Б РЕТЕД ОЙНЙ МЕЦБФ РБРЛЙ, ФЙУОЕООЩЕ ЪПМПФПН, У РПДРЙУЩЧБЕНЩНЙ ДПЛХНЕОФБНЙ. рПУМЕ ЙИ ТБФЙЖЙЛБГЙЙ РТПЙУИПДЙФ ПВНЕО ЬЛЪЕНРМСТБНЙ ДПЗПЧПТБ. оП Ч дТЕЧОЕН НЙТЕ ДПЗПЧПТЩ ЪБЛМАЮБМЙУШ УПЧУЕН ОЕ ФБЛ. «фБЛ Х ЗТЕЛПЧ УХЭЕУФЧПЧБМЙ ФБЛЙЕ ПВПТПФЩ ТЕЮЙ, ЛБЛ «ТЕЪБФШ ЛМСФЧЩ», «ТЕЪБФШ ДПЗПЧПТЩ», УНЩУМЕ «РТПЙЪОПУЙФШ ЛМСФЧЩ», «ЪБЛМАЮБФШ ДПЗПЧПТЩ». рПДПВОЩЕ УМПЧПХРПФТЕВМЕОЙС, ЛБЛ Й УППФЧЕФУФЧХАЭЙЕ ЙН ЕЧТЕКУЛЙЕ Й МБФЙОУЛЙЕ ЧЩТБЦЕОЙС, ОЕУПНОЕООП, РТПЙЪПЫМЙ ПФ ПВЩЮБС ЦЕТФЧПРТЙОПЫЕОЙС Й ТБЪДЕМЕОЙС ЦЕТФЧЩ ОБ ЮБУФЙ Ч ЛБЮЕУФЧЕ УРПУПВБ РТЙДБФШ ЛМСФЧЕ ЙМЙ ДПЗПЧПТХ ЖПТНБМШОХА УЙМХ. оБРТЙНЕТ, ЛПЗДБ бЗБНЕНОПО УПВЙТБМУС РПЧЕУФЙ ЗТЕЛПЧ РТПФЙЧ фТПЙ, РТПТЙГБФЕМШ лБМИБУ ЪБЛМБМ ВПТПЧБ ОБ ЗПТПДУЛПК РМПЭБДЙ Й ТБЪТЕЪБМ ЕЗП ОБ ДЧЕ ЮБУФЙ, РПМПЦЙЧ ПДОХ Л ЪБРБДХ, Б ДТХЗХА — Л ЧПУФПЛХ. ъБФЕН ЛБЦДЩК ЧПЙО У ПВОБЦЕООЩН НЕЮПН Ч ТХЛЕ РТПИПДЙМ НЕЦДХ ПВЕЙНЙ ЮБУФСНЙ ВПТПЧБ, РТЙЮЕН МЕЪЧЙЕ ЕЗП НЕЮБ УНБЮЙЧБМПУШ ЛТПЧША ЦЙЧПФОПЗП… рПДПВОЩЕ ПВТСДЩ… УХЭЕУФЧПЧБМЙ ФБЛЦЕ Х ОЕГЙЧЙМЙЪПЧБООЩИ ОБТПДПЧ ДТЕЧОЕЗП НЙТБ… НПМПУУПЧ, УЛЙЖПЧ… РМЕНЕО бЖТЙЛЙ Й йОДЙЙ… ЗПТОЩЕ РМЕНЕОБ бУУБНБ… Ч БУУЙТЙКУЛПК ОБДРЙУЙ… ДМС ПВЯСУОЕОЙС ЬФЙИ ПВТСДПЧ ВЩМП ЧЩДЧЙОХФП ДЧЕ ФЕПТЙЙ: ПДОХ ЙЪ ОЙИ НПЦОП ОБЪЧБФШ ФЕПТЙЕК ЧПЪНЕЪДЙС, Б ДТХЗХА — … ПЮЙУФЙФЕМШОПК. тБУУНПФТЙН УОБЮБМБ РЕТЧХА…: ХВЙКУФЧП ЦЙЧПФОПЗП УЙНЧПМЙЪЙТХЕФ ХВЙКУФЧП ЛМСФЧПРТЕУФХРОЙЛБ… ПЮЙУФЙФЕМШОЩК… УНЩУМ ФБЛЙИ ПВТСДПЧ Ч ЪОБЮЙФЕМШОПК УФЕРЕОЙ РПДФЧЕТЦДБЕФУС ПВЩЮБСНЙ НПБЧЙФУЛЙИ БТБВПЧ, ЛПФПТЩЕ Й ФЕРЕТШ ЕЭЕ Ч ЗПДЙОХ ЧУЕПВЭЙИ ВЕДУФЧЙК, ФБЛЙИ, ЛБЛ ЪБУХИБ ЙМЙ ЬРЙДЕНЙС, РТЙВЕЗБАФ Л РПДПВОЩН ПВТСДБН… еУМЙ, ОБРТЙНЕТ, УТЕДЙ РМЕНЕОЙ ОБЮЙОБЕФ УЧЙТЕРУФЧПЧБФШ ИПМЕТБ, ФП ЫЕКИ УФБОПЧЙФУС УТЕДЙ ЛПЮЕЧШС Й ЧПУЛМЙГБЕФ: «йУЛХРБКФЕ, МАДЙ, УЧПЙ ЗТЕИЙ»… чУМЕД ЪБ ЬФЙН ЛБЦДБС УЕНШС РТЙОПУЙФ Ч ЦЕТФЧХ ПЧГХ, ТЕЦЕФ ЕЕ РПРПМБН… рПУМЕ ЬФПЗП ЧУЕ ЮМЕОЩ УЕНШЙ РТПИПДСФ НЕЦДХ ПВЕЙНЙ ЮБУФСНЙ ЦЕТФЧЩ… мАДЙ, ЛПФПТЩЕ УФПСМЙ Й РТПИПДЙМЙ НЕЦДХ ЮБУФСНЙ ЦЕТФЧЩ, УЮЙФБМЙ, ЮФП УЧСЪЩЧБАФ УЕВС У ЦЕТФЧЕООЩН ЦЙЧПФОЩН» [2]. лБЛ ЧЙДЙН, ОЕ ФПМШЛП ЧОЕЫОСС ЖПТНБ, ОП Й УНЩУМ ПВТСДБ РПЮФЙ ФПЦДЕУФЧЕО вЙВМЕКУЛПНХ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. чЕТЙЫШ МЙ ФЩ вПЗХ?

2. дПЧЕТСЕЫШ МЙ ФЩ вПЦШЙН ПВЕФПЧБОЙСН, ЕУМЙ ЧУЕ ПВУФПСФЕМШУФЧБ ФЧПЕК ЦЙЪОЙ УЧЙДЕФЕМШУФЧХАФ РТПФЙЧ ОЙИ?

рПУФУЛТЙРФХН:

юЕМПЧЕЛ ПРТБЧДЩЧБЕФУС ЧЕТПК Й ФПМШЛП ЧЕТПК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН РТЙЮЙОЩ УПЧТЕНЕООПЗП БТБВП-ЙЪТБЙМШУЛПЗП ЛПОЖМЙЛФБ, П ОЕПВЩЮБКОПК ДМСЭЕКУС ЧЕЛБ чТБЦДЕ уФПМЕФЙК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000.

[2] жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н.: рПМЙФЙЪДБФ, 1985, У. 174, 175, 178, 182-184.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 12

чТБЦДБ УФПМЕФЙК

чТЕНС ЫМП, Б ПВЕФПЧБОЙЕ вПЦШЕ П ОБУМЕДОЙЛЕ ОЕ ЙУРПМОСМПУШ. й ЮЕН ДБМШЫЕ ЫМП ЧТЕНС, ФЕН ВПМШЫЕ ЧПРТПУПЧ ТПЦДБМПУШ Ч ДХЫЕ бЧТББНБ. й ФПЗДБ РБФТЙБТИ Й ЕЗП ЦЕОБ ТЕЫЙМЙ «РПНПЮШ» вПЗХ: «й УЛБЪБМБ уБТБ бЧТБНХ: ЧПФ, зПУРПДШ ЪБЛМАЮЙМ ЮТЕЧП НПЕ, ЮФПВЩ НОЕ ОЕ ТПЦДБФШ; ЧПКДЙ ЦЕ Л УМХЦБОЛЕ НПЕК: НПЦЕФ ВЩФШ, С ВХДХ ЙНЕФШ ДЕФЕК ПФ ОЕЕ. бЧТБН РПУМХЫБМУС УМПЧ уБТЩ. й ЧЪСМБ уБТБ… УМХЦБОЛХ УЧПА, еЗЙРФСОЛХ бЗБТШ… Й ДБМБ ЕЕ бЧТБНХ, НХЦХ УЧПЕНХ, Ч ЦЕОХ… ПОБ ЪБЮБМБ… УФБМБ РТЕЪЙТБФШ ЗПУРПЦХ УЧПА» (вЩФ. 16:2-4).

рПЦБМХК, ФЕТРЕОЙЕ СЧМСЕФУС ПДОПК ЙЪ УБНЩИ ТЕДЛЙИ ЮЕТФ ИБТБЛФЕТБ Х МАДЕК. нЩ ВПМШЫЕ ЧУЕЗП ОЕ МАВЙН ЦДБФШ, Й ЦЕМБЕНПЕ ИПФЙН РПМХЮЙФШ УТБЪХ ЦЕ. рТЙ ЬФПН НЩ ОЕ ИПФЙН ХЮЙФЩЧБФШ ОЙ РМБОЩ, ОЙ ОБНЕТЕОЙС вПЗБ, ОЙ ЙОФЕТЕУЩ ДТХЗЙИ МАДЕК. цЕМБОЙС Х МАДЕК Й Ч РТПЫМПН Й Ч ОБУФПСЭЕН — УБНЩЕ ТБЪОЩЕ: Х ПДОЙИ — РПМХЮЙФШ ИПТПЫП ПРМБЮЙЧБЕНПЕ НЕУФП ТБВПФЩ, Х ДТХЗЙИ — ЛХРЙФШ НБЫЙОХ, ЛЧБТФЙТХ, Й РТ. й ЕУМЙ ЬФЙ ОБЫЙ ЦЕМБОЙС ОЕ ОБИПДСФ УЧПЕЗП ЙУРПМОЕОЙС, ФП НЩ УЛМПООЩ ПВЧЙОСФШ Й вПЗБ, Й ЧУЕИ ПЛТХЦБАЭЙИ, Й ПВУФПСФЕМШУФЧБ, ОП ФПМШЛП ОЕ УБНЙИ УЕВС. рПЮЕНХ ЦЕ вПЗ ОЕ ХДПЧМЕФЧПТСЕФ ЧУЕИ ЦЕМБОЙК МАДЕК? «пФЛХДБ Х ЧБУ ЧТБЦДЩ Й ТБУРТЙ? ОЕ ПФУАДБ МЙ, ПФ ЧПЦДЕМЕОЙК ЧБЫЙИ? … цЕМБЕФЕ — Й ОЕ ЙНЕЕФЕ; ХВЙЧБЕФЕ Й ЪБЧЙДХЕФЕ — Й ОЕ НПЦЕФЕ ДПУФЙЗОХФШ; РТЕРЙТБЕФЕУШ Й ЧТБЦДХЕФЕ — Й ОЕ ЙНЕЕФЕ, РПФПНХ ЮФП ОЕ РТПУЙФЕ; рТПУЙФЕ Й ОЕ РПМХЮБЕФЕ, РПФПНХ ЮФП РТПУЙФЕ ОЕ ОБ ДПВТП, Б ЮФПВЩ ХРПФТЕВЙФШ ДМС ЧБЫЙИ ЧПЦДЕМЕОЙК» (йБЛ. 4:1-3). йФБЛ, РЕТЧБС РТЙЮЙОБ ФПЗП, ЮФП вПЗ ОЕ НПЦЕФ ХДПЧМЕФЧПТЙФШ ЦЕМБОЙК ОБЫЙИ, УПУФПЙФ Ч ФПН, ЮФП НЩ «РТПУЙН ОБ ЪМП». чФПТБС РТЙЮЙОБ ЮБУФП УПУФПЙФ Ч ФПН, ЮФП ЮБУФП НЩ РТПУЙН ФП, ЮФП РТЙОЕУЕФ ОБН ЧТЕД ЙМЙ ОЕУЮБУФШЕ, Й РПЬФПНХ зПУРПДШ ОЕ ДБЕФ ОБН РТПУЙНПЕ. ъДЕУШ НПЦОП ЧУРПНОЙФШ УЕНША РПУМЕДОЕЗП тПУУЙКУЛПЗП ЙНРЕТБФПТБ оЙЛПМБС чФПТПЗП, Ч ЛПФПТПК ДПМЗПЕ ЧТЕНС ОЕ ВЩМП УЩОБ. оП ГБТШ ИПФЕМ ЙНЕФШ ОБУМЕДОЙЛБ, Й ДПМЗП Й ХРПТОП ПО Й ЕЗП УЕНШС НПМЙМЙ вПЗБ ПВ ЬФПН (ЪДЕУШ УМЕДХЕФ ПЗПЧПТЙФШУС: ОБУФПКЮЙЧПУФШ Ч НПМЙФЧБИ Л вПЗХ — ЬФП РТЕЛТБУОП, ОП РТЙ ЬФПН ОХЦОП ОЕ ОБЧСЪЩЧБФШ вПЗХ УЧПА ЧПМА, ОП, РТПУС ЦЕМБЕНПЕ, ПФДБЧБФШ ТЕЫЕОЙЕ ЧПРТПУБ ОБ ЧПМА вПЦША). й ЧПФ РПУМЕ ЮЕФЩТЕИ ДПЮЕТЕК ТПДЙМУС, ОБЛПОЕГ, ЧЩРТПЫЕООЩК Х вПЗБ НБМШЮЙЛ… ВПМШОПК ФСЦЕМПК ЖПТНПК ЗЕНПЖЙМЙЙ. чУС ЦЙЪОШ НБМЕОШЛПЗП ГБТЕЧЙЮБ бМЕЛУЕС ВЩМБ ОЕУЮБУФШЕН Й ФТБЗЙЮОП ЪБЛПОЮЙМБУШ Ч 14-МЕФОЕН ЧПЪТБУФЕ Ч РПДЧБМЕ йРБФШЕЧУЛПЗП ДПНБ Ч еЛБФЕТЙОВХТЗЕ.

фТЕФШС РТЙЮЙОБ УПУФПЙФ Ч ФПН, ЮФП, ОЕ ДБЧБС УТБЪХ РТПУЙНПЕ, вПЗ ХЛТЕРМСЕФ ОБЫХ ЧЕТХ, ЧПУРЙФЩЧБЕФ ОБУ, ДЕМБС РТЙЗПДОЩНЙ ДМС еЗП ЧЕЮОПЗП гБТУФЧБ. хЮЙФ ОБУ ДПЧЕТЙА еНХ Й ФЧЕТДПК ХЧЕТЕООПУФЙ Ч еЗП ПВЕФПЧБОЙСИ: ЕУМЙ вПЗ ПВЕЭБМ, ФП ОЕРТЕНЕООП ЙУРПМОЙФ (тЙНМ. 5:3-5). йФБЛ, ФЕТРЕОЙЕ РТПЙЪЧПДЙФ ПРЩФОПУФШ, ОБДЕЦДХ Й УПЧЕТЫЕОУФЧП. вЕЪ ФЕТРЕОЙС ОЕФ ЧЕТЩ (ДПЧЕТЙС Л вПЗХ). фЕТРЕОЙА ОБХЮЙФШУС ОЕРТПУФП, Й ЧП НОПЗПН ЬФП ПВХУМПЧМЕОП ФЕН, ЮФП ОБХЮЙФШУС ФЕТРЕОЙА НПЦОП ФПМШЛП ОБ УЧПЕН УПВУФЧЕООПН ПРЩФЕ. ъДЕУШ ЧБЦОП РПНОЙФШ, ЮФП ВЕЪ МЙЮОЩИ ЧЪБЙНППФОПЫЕОЙК У вПЗПН ЬФП ОЕЧПЪНПЦОП.

иТЙУФЙБОУЛПЕ ФЕТРЕОЙЕ — ЬФП ОЕ ХОЩМБС РБУУЙЧОБС ПВТЕЮЕООПУФШ, РТПРПЧЕДХЕНБС ЧПУФПЮОЩНЙ ТЕМЙЗЙСНЙ. иТЙУФЙБОУЛПЕ ФЕТРЕОЙЕ, ЛТПНЕ УРПЛПКУФЧЙС Й ХЧЕТЕООПУФЙ РТЙОПУЙФ ЮЕМПЧЕЛХ НЙТ, ТБДПУФШ Й УЙМХ. у ОЙН РПВЕЦДБАФ, Б ОЕ ХНЙТБАФ: «рТЕДБК зПУРПДХ ДЕМБ ФЧПЙ, Й РТЕДРТЙСФЙС ФЧПЙ УПЧЕТЫБФУС» (рТ. 16:3). дПЧЕТЙЧ вПЗХ УЧПЕ ДЕМП, РТПВМЕНХ, НЩ ОЕ ДПМЦОЩ ВПМЕЕ ЧПМОПЧБФШУС Й ДХНБФШ, ЮФП Й ЛБЛ ВХДЕФ, Й ВХДЕФ МЙ ЧППВЭЕ.

оП ФЕТРЕОЙА ХЮЙФШУС ФСЦЕМП Й Л бЧТББНХ ПОП ФБЛЦЕ РТЙЫМП ОЕ УТБЪХ. пОЙ У уБТПК ТЕЫЙМЙ РПНПЮШ вПЗХ Й ХУЛПТЙФШ ЙУРПМОЕОЙЕ ФПЗП, ЮФП ПВЕЭБМ вПЗ: ПЮЕОШ ХЦ ФСЦЕМП ВЩМП ФБЛ ДПМЗП ЦДБФШ. пОЙ ЧЪЙТБМЙ ОБ РТПВМЕНХ РП-ЮЕМПЧЕЮЕУЛЙ, ЧЕДШ У ЛБЦДЩН ЗПДПН ПОЙ УФБОПЧЙМЙУШ УФБТЫЕ Й ЧЕТПСФОПУФШ ТПЦДЕОЙС ТЕВЕОЛБ ХНЕОШЫБМБУШ. й У РМПФУЛПК ФПЮЛЙ ЪТЕОЙС ПОЙ ВЩМЙ РТБЧЩ. оП ОБ МАВХА РТПВМЕНХ, ДБЦЕ ОБ УБНХА ОЕТБЪТЕЫЙНХА У ОБЫЕК ФПЮЛЙ ЪТЕОЙС, ОБДП ОБХЮЙФШУС УНПФТЕФШ ДХИПЧОЩНЙ ЗМБЪБНЙ Й ФЧЕТДП ЧЕТЙФШ, ЮФП ДМС вПЗБ ОЙЮЕЗП ОЕЧПЪНПЦОПЗП ОЕФ. фЕН ВПМЕЕ, ЮФП уБН зПУРПДШ ПВЕЭБМ РБФТЙБТИХ ОБУМЕДОЙЛБ ПФ уБТТЩ. оП бЧТББН ОЕ РТПСЧЙМ ФЕТРЕОЙС, Й РМПДЩ ЕЗП ТЕЫЕОЙС УТБЪХ ЦЕ УЛБЪБМЙУШ: «пО ЧПЫЕМ Л бЗБТЙ, Й ПОБ ЪБЮБМБ. хЧЙДЕЧ ЦЕ, ЮФП ЪБЮБМБ, ПОБ УФБМБ РТЕЪЙТБФШ ЗПУРПЦХ УЧПА. й УЛБЪБМБ уБТБ бЧТБНХ: Ч ПВЙДЕ НПЕК ФЩ ЧЙОПЧЕО; С ПФДБМБ УМХЦБОЛХ НПА… Б ПОБ… УФБМБ РТЕЪЙТБФШ НЕОС…» (вЩФ. 16:4-5). уБТТБ, ЕЭЕ ОЕДБЧОП ВЩЧЫБС ЙОЙГЙБФПТПН ЧФПТПЗП ВТБЛБ бЧТББНБ, УФБОПЧЙФУС ЦЕТФЧПК УЧПЕК ЦЕ ЙОЙГЙБФЙЧЩ. пФОПЫЕОЙС НЕЦДХ ДЧХНС ЦЕОЭЙОБНЙ УФБОПЧСФУС ОЕЧЩОПУЙНЩНЙ, РПЛБ уБТТБ ЖБЛФЙЮЕУЛЙ ОЕ ЙЪЗПОСЕФ бЗБТШ. йЪЗОБООБС ВЕТЕНЕООБС ДЕЧХЫЛБ, ФЕТЪБЕНЩК ХЗТЩЪЕОЙСНЙ УПЧЕУФЙ бЧТББН — ЧПФ РЕТЧЩЕ РМПДЩ ЮЕМПЧЕЮЕУЛПЗП ОЕФЕТРЕОЙС. ч ОБЫЕК УПЧТЕНЕООПК ЦЙЪОЙ НЩ ФБЛ ЦЕ УФБМЛЙЧБЕНУС У РПДПВОЩНЙ СЧМЕОЙСНЙ: ЦЕМБОЙЕ ЧУФХРЙФШ Ч ВТБЛ ЙМЙ ЙОФЙНОЩЕ ДПВТБЮОЩЕ ПФОПЫЕОЙС РПВЕЦДБАФ ЙОПЗДБ ДПЧПДЩ ТБУУХДЛБ, ТЕЪХМШФБФПН ЮЕЗП УФБОПЧСФУС ТБЪВЙФЩЕ УЕНШЙ, ВТПЫЕООЩЕ ДЕФЙ, ПДЙОПЛЙЕ ЦЕОЭЙОЩ, ОЕЦЕМБФЕМШОЩЕ ВЕТЕНЕООПУФЙ, УБНПХВЙКУФЧБ, ВПМЕЪОЙ.

оП зПУРПДШ ОЕ ЪБВЩМ бЗБТШ. пО РПУЩМБЕФ ЕК БОЗЕМБ, ЛПФПТЩК ХФЕЫБЕФ ЕЕ Й РПВХЦДБЕФ ЧЕТОХФШУС Л ЗПУРПЦЕ, ПВЕЭБС вПЦША РПНПЭШ Й ВМБЗПУМПЧЕОЙС ДМС ЕЕ ВХДХЭЕЗП УЩОБ.

х бЗБТЙ ТПЦДБЕФУС йЪНБЙМ, ЛПФПТЩК Ч ВХДХЭЕН УФБОПЧЙФУС ТПДПОБЮБМШОЙЛПН БТБВПЧ.

чЛМАЮБС УЕЗПДОС ОБЫЙ ФЕМЕЧЙЪПТЩ, НЩ НПЦЕН ОБВМАДБФШ ЪБ УЙФХБГЙЕК Ч рБМЕУФЙОЕ — ЪБ БТБВП-ЙЪТБЙМШУЛЙН ЛПОЖМЙЛФПН, ФПЮОЕЕ, ЪБ ЛТПЧБЧПК ЧПКОПК, ФЕТТПТЙУФЙЮЕУЛЙНЙ БЛФБНЙ, ЛПФПТЩН ОЕ РТЕДЧЙДЙФУС ЛПОГБ, Й ЛПФПТЩЕ ЧЕДХФ ДЧБ ТПДУФЧЕООЩИ ОБТПДБ ДТХЗ РТПФЙЧ ДТХЗБ, ЧРЙФБЧ У НПМПЛПН УЧПЙИ РТБТПДЙФЕМШОЙГ, уБТТЩ Й бЗБТЙ, ЧЪБЙНОХА ЪБЧЙУФШ Й ОЕОБЧЙУФШ. й ЬФП СЧМСЕФУС РМПДПН ОЕФЕТРЕОЙС бЧТББНБ, РПУЕСЧЫЕЗП ФЕН УБНЩН ЧТБЦДХ УФПМЕФЙК НЕЦДХ ДЧХНС ОБТПДБНЙ, РТПЙЪПЫЕДЫЙНЙ ПФ ОЕЗП.

иПФЕМ МЙ ЬФПЗП вПЗ? оЕФ! вПЗ ДБМ ПВЕФПЧБОЙЕ (ПВЕЭБОЙЕ) бЧТББНХ: «…с РТПЙЪЧЕДХ ПФ ФЕВС ЧЕМЙЛЙК ОБТПД…» (вЩФ. 12:2). бЧТББНХ ПУФБЧБМПУШ ФПМШЛП У ФЕТРЕОЙЕН ПЦЙДБФШ, ЛПЗДБ вПЗ ЧЩРПМОЙФ уЧПЕ ПВЕЭБОЙЕ. уЧПЕ ТЕЫЕОЙЕ ДБООПЗП ЧПРТПУБ РТЙОЕУМП бЧТББНХ ЗПТШЛЙЕ РМПДЩ, Й ОЕ ФПМШЛП ЕНХ, ОП Й ДЧХН ВПМШЫЙН ОБТПДБН.

оЕ РТЙОЕУЕФ МЙ Й ОБЫЕ ОЕФЕТРЕОЙЕ, ОБЫЕ ОЕХНЕОЙЕ Й ОЕЦЕМБОЙЕ ЦДБФШ ЗПТШЛЙЕ РМПДЩ Ч ЦЙЪОЙ ОБЫЙИ РПФПНЛПЧ?

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

оБУМЕДОЙЛ — УЩО ТБВЩОЙ

юЙФБС ЗМБЧХ ЫЕУФОБДГБФХА, ЧЩ, ОБЧЕТОПЕ, ПВТБФЙМЙ ЧОЙНБОЙЕ ОБ УМЕДХАЭЙК ФЕЛУФ: «УЛБЪБМБ уБТТБ бЧТББНХ: ЧПФ, зПУРПДШ ЪБЛМАЮЙМ ЮТЕЧП НПЕ, ЮФПВЩ НОЕ ОЕ ТПЦДБФШ; ЧПКДЙ ЦЕ Л УМХЦБОЛЕ НПЕК: НПЦЕФ ВЩФШ, С ВХДХ ЙНЕФШ ДЕФЕК ПФ ОЕЕ. бЧТББН РПУМХЫБМУС УМПЧ уБТТЩ» (вЩФ. 16:2).

уПДЕТЦБОЙЕ ЬФПЗП НЕУФБ вЙВМЙЙ Х ОБУ, ЦЙФЕМЕК ХЦЕ 21 ЧЕЛБ ЧЩЪЩЧБЕФ РПТПК ОЕДПХНЕОЙЕ. бФЕЙУФЩ Ч ОЕДБЧОЕЕ РТПЫМПЕ МАВЙМЙ РТЙЧПДЙФШ ЬФПФ ФЕЛУФ ЛБЛ РТЙНЕТ ЮХФШ МЙ ОЕ ВЕЪОТБЧУФЧЕООПУФЙ Й ДЙЛПУФЙ ОТБЧПЧ Х бЧТББНБ Й уБТТЩ, Й НОПЗЙН ВЩМП ДЕКУФЧЙФЕМШОП ФТХДОП ДБФШ ПВЯСУОЕОЙЕ ЬФПНХ ФЕЛУФХ. й ЧОПЧШ, Ч ЛПФПТЩК ТБЪ, ЛПЗДБ ХНПМЛБМЙ МАДЙ Ч ОЕДПХНЕОЙЙ, ЧПЪПРЙМЙ ЛБНОЙ.

лБНОЙ ГБТС иБННХТБРЙ

юЙФБС ДТЕЧОЙЕ ЛОЙЗЙ вЙВМЙЙ, ФБЛЙЕ, ЛБЛ вЩФЙЕ, Й ДТХЗЙЕ, ЧБЦОП ЪОБФШ, Ч ЛБЛЙЕ ЧТЕНЕОБ ПОЙ ВЩМЙ ОБРЙУБОЩ, ХЮЙФЩЧБФШ ЙУФПТЙЮЕУЛХА ПВУФБОПЧЛХ ФПЗП ЧТЕНЕОЙ Й ПВЩЮБЙ, ЛПФПТЩЕ ФПЗДБ УХЭЕУФЧПЧБМЙ, Й ЧУЕ ЧУФБОЕФ ОБ УЧПЙ НЕУФБ. фП, ЮФП ЛБЦЕФУС ОЕРПОСФОЩН Й УФТБООЩН ДМС ОБУ, ВЩМП УБНЩН ПВЩЮОЩН ДМС ЦЙФЕМЕК ЧПУФПЛБ ФЕИ ДТЕЧОЙИ МЕФ. «рЕЮБМШОБС ЙУФПТЙС бЗБТЙ ФПЦЕ ОБИПДЙФ ПВЯСУОЕОЙЕ Ч НЕУПРПФБНУЛЙИ ПВЩЮБСИ, ЪБЖЙЛУЙТПЧБООЩИ Ч ЪБЛПОПДБФЕМШУФЧЕ иБННХТБРЙ. ъБЛПО ЮЕФЛП ПРТЕДЕМЙМ НЕУФП ОБМПЦОЙГЩ Й ЕЕ ДЕФЕК Ч УЕНШЕ. оБМПЦОЙГБ ДПМЦОБ ВЩМБ ТПЦБФШ ОБ ЛПМЕОСИ Х ВЕЪДЕФОПК УХРТХЗЙ. ьФП ВЩМ БЛФ ЖПТНБМШОПЗП РТЙЪОБОЙС УЩОБ ТБВЩОЙ ЪБЛПООЩН ОБУМЕДОЙЛПН ТПДБ» [1].

иБННХТБРЙ (1792-1750 ЗЗ. ДП т. иТ.) ВЩМ ГБТЕН ДТЕЧОЕ-ЧБЧЙМПОУЛПЗП ГБТУФЧБ Й ЪОБНЕОЙФ ОЕ ФПМШЛП УПЪДБОЙЕН ЧЕМЙЛПК ЙНРЕТЙЙ, ОП Й ТБЪТБВПФЛПК УЧПДБ ЪБЛПОПЧ, ЛПФПТЩК ВЩМ ЧЩУЕЮЕО ОБ ДЧХИНЕФТПЧПН УФПМВЕ ЙЪ ЮЕТОПЗП ВБЪБМШФБ. ч ЕЗП ЧЕТИОЕК ЮБУФЙ ЧЩУЕЮЕОП ЙЪПВТБЦЕОЙЕ ГБТС иБННХТБРЙ, УФПСЭЕЗП РЕТЕД ВПЗПН УПМОГБ ыБНБЫЕН. уЧПД ЪБЛПОПЧ ЧЛМАЮБМ Ч УЕВС 282 УФБФШЙ, ТЕЗХМЙТХАЭЙЕ РТБЛФЙЮЕУЛЙ ЧУЕ УФПТПОЩ ЦЙЪОЙ ФПЗДБЫОЕЗП ПВЭЕУФЧБ. ьФПФ РБНСФОЙЛ ПДОПЗП ЙЪ ДТЕЧОЕКЫЙИ ЪБЛПОПДБФЕМШУФЧ ВЩМ ПВОБТХЦЕО Ч уХЪБИ Ч 1901-1902 ЗЗ. ОБЫЕЗП УФПМЕФЙС ЖТБОГХЪУЛПК БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЕК.

чПФ ЮФП Ч ЬФПН УЧПДЕ ЪБЛПОПЧ УЛБЪБОП РП ЙОФЕТЕУХАЭЕНХ ОБУ ЧПРТПУХ: «еУМЙ ЮЕМПЧЕЛ ЧЪСМ Ч ЦЕОЩ ОБДЙФХН, Б ПОБ ОЕ ДБМБ ЕНХ ЙНЕФШ УЩОБ, Й ПО ЪБИПЮЕФ ЦЕОЙФШУС ОБ ЫХЗЕФХН (УМХЦБОЛЕ, ТБВЩОЕ), ЬФПФ ЮЕМПЧЕЛ НПЦЕФ ЦЕОЙФШУС ОБ ЫХЗЕФХН Й ЧЧЕУФЙ ЕЕ Ч УЧПК ДПН; ЬФБ ЫХЗЕФХН ОЕ ДПМЦОБ ТБЧОСФШУС У ОБДЙФХН. еУМЙ ЮЕМПЧЕЛ ЧЪСМ Ч ЦЕОЩ ОБДЙФХН, Б ПОБ ДБМБ УЧПЕНХ НХЦХ ТБВЩОА Й ФБ ТПДЙМБ УЩОПЧЕК, Б ЪБФЕН ЬФБ ТБВЩОС УФБМБ ТБЧОСФШ УЕВС У ЗПУРПЦПК, ФП… ОБМПЦЙФШ ОБ ОЕЕ (ОБ ТБВЩОА — РТЙН. б. п.) ТБВУЛЙК ЪОБЛ Й РТЙЮЙУМЙФШ ЕЕ Л ТБВЩОСН» [2]. уРХУФС РПМЧЕЛБ РПУМЕ ПФЛТЩФЙС УФЕМЩ иБННХТБРЙ ВЩМП УДЕМБОП ЕЭЕ ПДОП ПФЛТЩФЙЕ, ЛБУБАЭЕЕУС ТБУУНБФТЙЧБЕНПК ОБНЙ РТПВМЕНЩ. ч 15 ЛН Л АЗП-ЪБРБДХ ПФ лЕТЛХЛБ, РПД ИПМНПН йПТЗБО-фЕРЕ ВЩМ ПВОБТХЦЕО ИХТТЙФУЛЙК ЗПТПД оХЪЙ, ЧИПДЙЧЫЙК Ч ГБТУФЧП нЙФБООЙ. оБЙВПМШЫЙК ЙОФЕТЕУ РТЕДУФБЧМСМ УПВПК ОЕ УФПМШЛП УБН оХЪЙ, УЛПМШЛП ЕЗП БТИЙЧ. вМБЗПДБТС ЬФПНХ БТИЙЧХ НОПЗЙЕ вЙВМЕКУЛЙЕ ЙУФПТЙЙ РПМХЮЙМЙ ДПЛХНЕОФБМШОПЕ РПДФЧЕТЦДЕОЙЕ. ч ЮБУФОПУФЙ, Ч ТБЪЧБМЙОБИ ДПНБ ЛХРГБ фЕЗБРФЙММЙ ВЩМ ПВОБТХЦЕО ВТБЮОЩК ДПЗПЧПТ, ПФОПУСЭЙКУС Л 16 ЧЕЛХ ДП т. иТ., Ч ЛПФПТПН, Ч ЮБУФОПУФЙ, ЗПЧПТЙМПУШ: «еУМЙ Х ЦЕОЩ ВХДХФ ДЕФЙ, НХЦ ОЕ ЙНЕЕФ РТБЧБ ВТБФШ ЧФПТХА ЦЕОХ. еУМЙ ЦЕ Х ОЕЕ ДЕФЕК ОЕ ВХДЕФ, ПОБ УБНБ ЧЩВЙТБЕФ НХЦХ ТБВЩОА, Б ДЕФЕК, ТПЦДЕООЩИ ПФ ЬФПЗП УПАЪБ, ЧПУРЙФБЕФ, ЛБЛ УЧПЙИ УПВУФЧЕООЩИ».

йФБЛ, уБТТБ ДЕКУФЧПЧБМБ Ч УФТПЗПН УППФЧЕФУФЧЙЙ У ЪБЛПОБНЙ УЧПЕЗП ЧТЕНЕОЙ, ЛПФПТЩЕ, ЛУФБФЙ, ОЕ ФПМШЛП ОЕ ВЩМЙ ВЕЪОТБЧУФЧЕООЩНЙ, ОП ЧЕУШНБ ЦЕУФЛП ТЕЗХМЙТПЧБМЙ ПФОПЫЕОЙС НЕЦДХ МАДШНЙ [3]. нОПЗЙЕ УФБФШЙ ЬФЙИ ДТЕЧОЙИ ЪБЛПОПЧ ЧЩЗМСДСФ ОБНОПЗП ЗХНБООЕЕ УПЧТЕНЕООЩИ. нЩ ХЦЕ РПДЮЕТЛЙЧБМЙ, ЮФП вПЗ ПФОПУЙМУС Й ПФОПУЙФУС Л ЮЕМПЧЕЛХ У ХЮЕФПН ПВУФПСФЕМШУФЧ ЦЙЪОЙ, ЧТЕНЕОЙ Ч ЙУФПТЙЙ, ПВЩЮБЕЧ ФПК УФТБОЩ, ЗДЕ ПО ЦЙЧЕФ, Й, ОБЛПОЕГ, РП НЕТЕ ПФЛТЩФПЗП ЕНХ УЧЕФБ ЙУФЙОЩ. фБЛ ЦЕ Й НЩ, МАДЙ УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ, ДПМЦОЩ ТБУУНБФТЙЧБФШ УПВЩФЙС ДТЕЧОПУФЙ У ХЮЕФПН ЬФЙИ ЖБЛФПТПЧ. й ФПЗДБ ОБН МЕЗЮЕ ВХДЕФ РПОСФШ ФПЗП ЦЕ бЧТББНБ, уБТТХ, бЗБТШ, ФП ЧТЕНС Й ФЕ ДТЕЧОЙЕ ПВЩЮБЙ, Й ФПЗДБ ХТПЛЙ ЧЕТЩ, ЛПФПТЩЕ ОБН ИПЮЕФ РТЕРПДБФШ вПЗ УП УФТБОЙГ вЙВМЙЙ, УФБОХФ ДЕКУФЧЕООЩНЙ ДМС ОБУ.

уЛЧПЪШ ФЩУСЮЕМЕФЙС

уЩОЩ йЪНБЙМБ Ч РТПТПЮЕУФЧЕ

йУУМЕДХС 16 Й 17 ЗМБЧЩ ЛОЙЗЙ вЩФЙС, НЩ ХЧЙДЕМЙ вПЦША МАВПЧШ Л бЗБТЙ Й йЪНБЙМХ.

оП РПНЙНП ЬФПЗП, Ч вЙВМЙЙ ЕУФШ РПУЧСЭЕООПЕ йЪНБЙМХ ЧЕМЙЛПЕ РТПТПЮЕУФЧП: «й П йЪНБЙМЕ с ХУМЩЫБМ ФЕВС: ЧПФ, с ВМБЗПУМПЧМА ЕЗП, Й ЧПЪЧТБЭХ ЕЗП, Й ЧЕУШНБ, ЧЕУШНБ ТБЪНОПЦХ; ДЧЕОБДГБФШ ЛОСЪЕК ТПДСФУС ПФ ОЕЗП; Й с РТПЙЪЧЕДХ ПФ ОЕЗП ЧЕМЙЛЙК ОБТПД» (вЩФ. 17:20).

тБУУНПФТЙН ЧОБЮБМЕ ЗЕОЕБМПЗЙА йЪНБЙМБ, РТЙЧЕДЕООХА Ч ЛОЙЗЕ вЩФЙЕ 25:13-16 Ч ЛПОФЕЛУФЕ ЙУФПТЙЙ РТПЙУИПЦДЕОЙС ОБТПДПЧ.

    | обчбйпж - ОБВБФЕЙ
    | ледбт - ЛЕДБТСОЕ
    | бдвеем - БДВЕЕМСОЕ
    | нйчубн - НЙЧУБОЕ
    | нйынб - НЙЫНБОЕ
йънбйм -| дхнб - ДХНБЖСОЕ
    | нбууб - НБУБОЙ
    | ибдбд - ИБФФ
    | женб - ЖЕНБОЕ
    | йефхт - ЙЕФХТСОЕ
    | обжйы - ОБЖЙЫБОЕ
    | леднб - ЛЕДЕНПЖСОЕ

• обчбйпж УФБМ ТПДПОБЮБМШОЙЛПН РМЕНЕОЙ ОБВБФЕЕЧ, ЛПФПТЩЕ У 4 ЧЕЛБ ДП т. иТ. РП 106 ЗПД РП т. иТ. УПЪДБМЙ УЧПЕ ГБТУФЧП оБВБФЕС У ГЕОФТПН Ч рЕФТЕ (РПДТПВОП ПВ ЬФПН УН. ЗМБЧХ «пТМЙОПЕ ЗОЕЪДП»).

• ледбт, ЕЗП РПФПНЛЙ ЛЕДБТСОЕ ВЩМЙ ЧПЙОУФЧЕООЩН ЛПЮХАЭЙН ОБТПДПН, ПВЙФБМЙ ПФ ЗТБОЙГ чБЧЙМПОЙЙ ДП АЗП-ЪБРБДОЩИ ЗТБОЙГ ьДПНБ.

• бвеем Й нйжубн. нЕУФП ПВЙФБОЙС РМЕНЕО, РТПЙЪПЫЕДЫЙИ ПФ ОЙИ, ОЕ ХУФБОПЧМЕОП. йЪЧЕУФОП МЙЫШ, ЮФП ПОЙ УФБМЙ Ч ЮЙУМЕ ДТХЗЙИ РМЕНЕО ТПДПОБЮБМШОЙЛБНЙ УПЧТЕНЕООЩИ БТБВПЧ.

• нйынб, ТПДПОБЮБМШОЙЛ ВЕДХЙОУЛПЗП РМЕНЕОЙ, ЛПЮХАЭЕЗП ОБ УЕЧЕТП-ЧПУФПЛЕ ПФ нЕДЙОЩ.

• дхнб, ЕЗП РПФПНЛЙ ЦЙМЙ Ч ЧПУФПЮОПН бЧТБОЕ, НЕЦДХ бТБЧЙЕК Й уЙТЙКУЛПК РХУФЩОЕК.

• нбууб, ПФ ОЕЗП РТПЙЪПЫМП БТБВУЛПЕ РМЕНС НБУБОЙ, ФПЮОПЕ НЕУФП ПВЙФБОЙС ЛПФПТПЗП ОЕ ХУФБОПЧМЕОП.

• ибдбд, РМЕНС ИБДБТПЧ ПВЙФБМП НЕЦДХ пНБОПН Й вБЗТЕОПН.

• женб, НЕУФП ПВЙФБОЙС ЕЗП РПФПНЛПЧ ВЩМП ОЕЧДБМЕЛЕ ПФ дБНБУЛБ.

• йефхт, ЬФП РМЕНС ДБМП ОБЪЧБОЙЕ ПВМБУФЙ йФХТЕС, ОБИПДСЭЕКУС ОБ УЕЧЕТП-ЧПУФПЛЕ рБМЕУФЙОЩ. еЗП ОБТПД ПФМЙЮБМУС ДЙЛПУФША Й ЧЕТПМПНУФЧПН.

• обчйы, РЕТЧПОБЮБМШОПЕ НЕУФП ПВЙФБОЙС РП ФЕЮЕОЙА йПТДБОБ.

• леднб, РПФПНЛЙ ЕЗП ПВЙФБМЙ Ч РХУФЩОЕ лЕДЕНПЖ, ЛПФПТПК Й ДБМЙ ОБЪЧБОЙЕ.

лБЛ ЧЙДЙН, ДБМШОЕКЫБС ЙУФПТЙС РПФПНЛПЧ йЪНБЙМБ ЛТБКОЕ УЛХДОБ Й РПЪЧПМСЕФ МЙЫШ У ФТХДПН ПРТЕДЕМЙФШ РЕТЧПОБЮБМШОЩЕ НЕУФБ ПВЙФБОЙС РМЕНЕО.

чПЙУФЙОХ, ЪЧЕЪДОЩК ЮБУ РПФПНЛПЧ йЪНБЙМБ ОБУФХРЙМ Ч 7 ЧЕЛЕ РП т. иТ. ЛПЗДБ ОБ БТЕОХ ЙУФПТЙЙ ЧЩЫЕМ РТПТПЛ нБЗПНЕФ (нХИБННЕД). лУФБФЙ, ЕЗП РПСЧМЕОЙЕ ВЩМП РТЕДУЛБЪБОП Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 9:1-12 [4].

пУОПЧБООПЕ ЙН ЗПУХДБТУФЧП БТБВПЧ, РПМХЮЙЧЫЕЕ ЧУЛПТЕ ОБЪЧБОЙЕ бТБВУЛЙК ИБМЙЖБФ, УЮЙФБЕФУС Ч ЙУФПТЙЙ ПДОПК ЙЪ ЧЕМЙЮБКЫЙИ ЙНРЕТЙК. еЗП ФЕТТЙФПТЙС ЧЛМАЮБМБ ФЕТТЙФПТЙЙ ОЩОЕЫОЙИ йУРБОЙЙ, рПТФХЗБМЙЙ, нБТПЛЛП, бМЦЙТБ, мЙЧЙЙ, фХОЙУБ, еЗЙРФБ, уЙТЙЙ, йТБЛБ, уБХДПЧУЛПК бТБЧЙЙ, рБЛЙУФБОБ, бЖЗБОЙУФБОБ, фБДЦЙЛЙУФБОБ, бТНЕОЙЙ.

пЛПМП 10 ЧЕЛБ РП т. иТ. ИБМЙЖБФ ОБЮБМ ТБУРБДБФШУС ОБ ПФДЕМШОЩЕ ЗПУХДБТУФЧБ фХМХОЙДПЧ, жБФЙЫЙДПЧ Й ьКАВЙДПЧ Ч еЗЙРФЕ, йДТЙУЙДПЧ Ч нБТПЛЛП, вБЗДБДУЛЙК ИБМЙЖБФ Ч уЙТЙЙ Й йТБОЕ, бЗМБВЙДПЧ Ч бМЦЙТЕ, лБТЙБФПЧ ОБ АЗЕ бТБЧЙКУЛПЗП РПМХПУФТПЧБ, уБЖЖБТЙДПЧ Ч рБЛЙУФБОЕ Й ДЕУСФЛЙ ДТХЗЙИ. ьФЙ РЕТЕЮЙУМЕООЩЕ УФТБОЩ, Б ФБЛЦЕ ЙИ РТЕЕНОЙЛЙ ЙЗТБМЙ ЧЕУШНБ ЧЙДОХА ТПМШ Ч уТЕДОЕК Й оПЧПК ЙУФПТЙЙ.

рПФПНЛЙ йЪНБЙМБ РПОЕУМЙ РП ЧУЕНХ НЙТХ ЪОБНС ЙУМБНБ, РПД ЛПФПТЩН УХЭЕУФЧПЧБМЙ ФБЛЙЕ ЧЕМЙЛЙЕ ЗПУХДБТУФЧБ, ДЙЛФПЧБЧЫЙЕ УЧПА ЧПМА НОПЗЙН ОБТПДБН, ЛБЛ пУНБОУЛБС ЙНРЕТЙС, рЕТУЙДУЛБС ЙНРЕТЙС, ДЕТЦБЧБ фЙНХТБ, ЗПУХДБТУФЧП чЕМЙЛЙИ нПЗПМПЧ Ч йОДЙЙ Й НОПЗЙЕ ДТХЗЙЕ.

уЕЗПДОС УФТБОЩ БТБВУЛПЗП НЙТБ, ФБЛЙЕ, ЛБЛ йТБО, йТБЛ, рБЛЙУФБО ПЛБЪЩЧБАФ УХЭЕУФЧЕООПЕ ЧМЙСОЙЕ ОБ НЙТПЧХА РПМЙФЙЛХ. б БТБВУЛЙК ЙУМБНУЛЙК НЙТ Ч ГЕМПН УФБМ РПУМЕ ЛТХЫЕОЙС ууут ЧФПТПК РПМЙФЙЮЕУЛПК УЙМПК РПУМЕ уыб Ч УПЧТЕНЕООПН НЙТЕ.

пФ ЙЪЗОБООЩИ ЙЪ ДПНБ бЗБТЙ Й ЕЕ УЩОБ йЪНБЙМБ РТПЙЪПЫЕМ ОБТПД, ОБУЮЙФЩЧБАЭЙК УЕЗПДОС ВПМЕЕ НЙММЙБТДБ ЮЕМПЧЕЛ, УПЪДБЧЫЙК ЧЕМЙЛЙЕ ЙНРЕТЙЙ Й ЙНЕАЭЙК ОЩОЕ РПМЙФЙЮЕУЛПЕ НПЗХЭЕУФЧП.

лФП ВЩ ЙЪ МАДЕК НПЗ РТЕДХЗБДБФШ ФБЛПЕ, ЗМСДС ОБ РМБЮХЭХА Ч РХУФЩОЕ ПФ ЗПТС Й ПФЮБСОЙС бЗБТШ Й ХНЙТБАЭЕЗП ПФ ЦБЦДЩ НБМШЮЙЛБ йЪНБЙМБ? нПЗ МЙ бЧТББН ПЦЙДБФШ ФБЛЙИ РПУМЕДУФЧЙК ПФ ОЕПВДХНБООПЗП УЧПЕЗП РПУФХРЛБ, ЛПЗДБ ПО ИПФЕМ УБНПУФПСФЕМШОП, РП-ЮЕМПЧЕЮЕУЛЙ, ТЕЫЙФШ ЧПРТПУ УП УЧПЙН РПФПНУФЧПН, ОЕ ЧЩДЕТЦБЧ ДПМЗПЗП ПЦЙДБОЙС ПВЕЭБООПЗП УЩОБ ПФ вПЗБ? й ДП УЙИ РПТ ДЧБ ОБТПДБ, ЙЪТБЙМШФСОЕ Й БТБВЩ, ОЕ НПЗХФ ТЕЫЙФШ ФПФ ДБЧОЙК ЛПОЖМЙЛФ, ОБЮБЧЫЙКУС Ч УЕНШЕ бЧТББНБ НЕЦДХ уБТТПК Й бЗБТША, РТПДПМЦБС УРПТЙФШ Й ЧПЕЧБФШ ДТХЗ У ДТХЗПН. й ФЕ, Й ДТХЗЙЕ УЮЙФБАФ УЕВС РП РТБЧХ РПФПНЛБНЙ бЧТББНБ, ОП… ЙЪТБЙМШФСОЕ РТПДПМЦБАФ УЮЙФБФШ УЕВС ОБ ЗПМПЧХ ЧЩЫЕ, ЛБЛ ЙЪВТБООЩК ОБТПД, Б ЙЪНБЙМШФСОЕ (БТБВЩ) ФБЛЦЕ ОЕ ЦЕМБАФ ХУФХРБФШ РЕТЧЕОУФЧП, ЧЕДШ йЪНБЙМ ВЩМ РЕТЧЕОГЕН бЧТББНБ. й У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, ЛПОГБ Х ЬФПК РТПВМЕНЩ ОЕФ…

оЕ ОБРПНЙОБЕФ МЙ ЬФП ЧБН, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЧБЫЙ УПВУФЧЕООЩЕ РПУФХРЛЙ, ЛПЗДБ ЧЩ ЮФП-ФП УДЕМБМЙ ЙМЙ УЛБЪБМЙ УЗПТСЮБ, ОЕ ПВДХНБЧ ЧПЪНПЦОЩИ РПУМЕДУФЧЙК, Й ДБЧОЩН-ДБЧОП УПЦБМЕЕФЕ ПВ ЬФПН, ОП ПВТБФОПК ДПТПЗЙ ОЕФ, УДЕМБООПЗП ОЕ ЧПТПФЙЫШ, УЛБЪБООПЕ ОЕ УДЕМБЕЫШ ОЕУЛБЪБООЩН. юФП РПУЕЕФ ЮЕМПЧЕЛ, ФП Й РПЦОЕФ. й ЦБФЧБ РТПДПМЦБЕФУС ОЕТЕДЛП ЧУА ЮЕМПЧЕЮЕУЛХА ЦЙЪОШ, ЦБФЧБ ПВЙД, ВПМЙ, ДХЫЕЧОЩИ ТБО, ЙУЛБМЕЮЕООЩИ УХДЕВ, ПДЙОПЮЕУФЧБ…

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕ РЩФБЕЫШУС МЙ ФЩ «РПНПЮШ» вПЗХ, «РПФПТПРЙФШ» еЗП Ч ЙУРПМОЕОЙЙ ФПЗП, ЮФП пО ПВЕЭБМ?

2. дПУФЙЗОХЧ ЛБЛПЗП-МЙВП РПМПЦЕОЙС, ОЕ ОБЮЙОБЕЫШ МЙ ФЩ РТЕЪЙТБФШ ДТХЗЙИ МАДЕК?

рПУФУЛТЙРФХН:

оЕМШЪС ДПРХУЛБФШ УРЕЫЛХ Й ОЕПУНПФТЙФЕМШОПУФШ Ч ТЕЫЕОЙЙ УЕТШЕЪОЩИ ЧПРТПУПЧ, ПРБУОП ТЕЫБФШ РТПВМЕНЩ ЪБ вПЗБ, ОЕ ДПЦЙДБСУШ еЗП ПФЧЕФБ.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЧЙДЙН, ВМБЗПДБТС ЮЕНХ УХЭЕУФЧХЕФ НПК ЗПТПД, Ч ЛПФПТПН С ЦЙЧХ, Б ФБЛ ЦЕ ЛБЛ НЩ НПЦЕН УРПУПВУФЧПЧБФШ РТПГЧЕФБОЙА ЕЗП Й ЧУЕК УЧПЕК УФТБОЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 12 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 75.

[2] иТЕУФПНБФЙС РП ЙУФПТЙЙ ДТЕЧОЕЗП ЧПУФПЛБ РПД ТЕД. лПТПУФПЧГЕЧБ н. б., лБГОЕМШУПОБ й., лХЪЙЭЙОБ, 1980, У. 163-164, рБТБЗТБЖ 145-146.

[3] ъБЛПОПДБФЕМШУФЧП иБННХТБРЙ Ч ХЛБЪ. УПЮ.

[4] пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ, иБТШЛПЧ, жБЛФ, 1996, У. 136-142.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 13

вМБЗПДБТС ЮЕНХ УХЭЕУФЧХЕФ НПК ЗПТПД

еЧБОЗЕМШУЛБС ЧЕУФШ

юБУФП НПЦОП УМЩЫБФШ ЧПРТПУ: ЛБЛБС ТБЪОЙГБ НЕЦДХ ЧЕТХАЭЙНЙ Й ОЕЧЕТХАЭЙНЙ МАДШНЙ, ЕУМЙ Й ФЕ Й ДТХЗЙЕ УПЗТЕЫБАФ? дЕКУФЧЙФЕМШОП, вЙВМЙС ОБН ЗПЧПТЙФ П ФПН, ЮФП «ЧУЕ УПЗТЕЫЙМЙ» (тЙНМ. 3:23), ОП ТБЪОЙГБ УПУФПЙФ Ч ФПН, ЮФП ПДОЙ ПУПЪОБАФ УЧПА ЗТЕИПЧОПУФШ, ДХИПЧОХА ОЙЭЕФХ Й УФТЕНСФУС У РПНПЭША вПЦШЕК ПФ ЬФПЗП ЙЪВБЧЙФШУС, Б ДТХЗЙЕ ЧРПМОЕ ДПЧПМШОЩ УПВПК Й ОЕ ЙУРЩФЩЧБАФ ОЙЛБЛПК ОХЦДЩ ОЙ Ч РПЛБСОЙЙ, ОЙ Ч ЙУРТБЧМЕОЙЙ УЧПЕЗП ИБТБЛФЕТБ, ОЙ Ч ЙЪНЕОЕОЙЙ ПВТБЪБ ЦЙЪОЙ, ОЙ Ч вПЗЕ.

оБ УФТБОЙГБИ ЛОЙЗЙ вЩФЙЕ НЩ ЮЙФБЕН П ФПН, ЮФП бЧТББН ФБЛЦЕ УПЗТЕЫБМ: ПВНБОЩЧБМ, РТПСЧМСМ УФТБИ, НБМПДХЫЙЕ, ОЕФЕТРЕОЙЕ, ОП РТЙ ЬФПН ЧЙДЕМ УЧПА УМБВПУФШ Й ЗТЕИПЧОПУФШ, Й РПУФПСООП ПУПЪОБЧБМ ОХЦДХ Ч вПЗЕ. уЕТДГЕ ЕЗП РПУФПСООП УФТЕНЙМПУШ Л УЧПЕНХ уПЪДБФЕМА, Й зПУРПДШ ЧЙДЕМ ЬФП. вЙВМЙС — УБНБС РТБЧДЙЧБС ЙЪ ЧУЕИ ЛПЗДБ-МЙВП УХЭЕУФЧПЧБЧЫЙИ ЛОЙЗ, РПФПНХ ЮФП ПОБ СЧМСЕФУС уМПЧПН вПЦШЙН, Й РПЬФПНХ УЧПЙИ ЗЕТПЕЧ ПОБ ЙЪПВТБЦБЕФ РТБЧДЙЧП, ФБЛЙНЙ, ЛБЛЙНЙ ПОЙ СЧМСМЙУШ ОБ УБНПН ДЕМЕ — УМБВЩНЙ, ЗТЕЫОЩНЙ, НБМПДХЫОЩНЙ, УПЧЕТЫБЧЫЙНЙ РТЕУФХРМЕОЙС — РТЕМАВПДЕКУФЧП, ЧПТПЧУФЧП, ХВЙКУФЧП, ПВНБО, РТЕДБФЕМШУФЧП, ОЕ ФБЛ, ЛБЛ УЧПЙИ ЗЕТПЕЧ ТЙУХАФ «цЙФЙС УЧСФЩИ» — ВЕЪЗТЕЫОЩНЙ Й РТБЧЕДОЩНЙ У УБНПЗП ТПЦДЕОЙС. й ХДЙЧЙФЕМШОПЗП Ч ЬФПН ОЙЮЕЗП ОЕФ, ЙВП бЧФПТПН вЙВМЙЙ СЧМСЕФУС вПЗ, Б «цЙФЙК УЧСФЩИ» — МАДЙ. оП ДБЦЕ УБНЩЕ ОЕРТЙЗМСДОЩЕ УФПТПОЩ ЦЙЪОЙ Й ИБТБЛФЕТБ вЙВМЕКУЛЙИ ЗЕТПЕЧ, Й РБФТЙБТИПЧ Ч ЮБУФОПУФЙ, НПЗХФ ВЩФШ РПДЛТЕРМЕОЙЕН ДМС ОБУ, ЙВП ПОЙ ВЩМЙ ФБЛЙНЙ ЦЕ МАДШНЙ, ЛБЛ Й НЩ, Й РПВЕДЙМЙ УБНЙИ УЕВС, РПМБЗБСУШ ОБ вПЗБ, Б ЬФП ПЪОБЮБЕФ, ЮФП ФБЛЙНЙ ЦЕ РПВЕДЙФЕМСНЙ НПЦЕН ВЩФШ Й НЩ У ЧБНЙ.

лПЗДБ бЧТББНХ ЙУРПМОЙМПУШ 99 МЕФ, зПУРПДШ СЧЙМУС ЕНХ: «с вПЗ чУЕНПЗХЭЙК; ИПДЙ РТЕДП нОПА Й ВХДШ ОЕРПТПЮЕО; й РПУФБЧМА ЪБЧЕФ нПК НЕЦДХ нОПА Й ФПВПА, Й ЧЕУШНБ, ЧЕУШНБ ТБЪНОПЦХ ФЕВС… уЕК ЕУФШ ЪБЧЕФ нПК, ЛПФПТЩК ЧЩ ДПМЦОЩ УПВМАДБФШ НЕЦДХ нОПА Й НЕЦДХ ЧБНЙ… ДБ ВХДЕФ Х ЧБУ ПВТЕЪБО ЧЕУШ НХЦЕУЛЙК РПМ. пВТЕЪЩЧБКФЕ ЛТБКОАА РМПФШ ЧБЫХ: Й УЙЕ ВХДЕФ ЪОБНЕОЙЕН ЪБЧЕФБ НЕЦДХ нОПА Й ЧБНЙ» (вЩФ. 17:1-2, 10-11).

уЙНЧПМПН ЮЕЗП ЦЕ ВЩМП ПВТЕЪБОЙЕ? чП-РЕТЧЩИ, РТЙЪОБЛПН ПФДЕМЕОЙС вПЦШЕЗП ОБТПДБ ПФ ЧУЕИ ДТХЗЙИ ОБТПДПЧ; ЧП-ЧФПТЩИ, ПОП ХЛБЪЩЧБМП ОБ ФП, ЮФП ВЕЪ РТПМЙФЙС ЛТПЧЙ ОЕФ РТПЭЕОЙС; Ч-ФТЕФШЙИ, ЮФП УРБУЕОЙЕ НЙТХ РТЙДЕФ ЮЕТЕЪ УЕНС ЮЕМПЧЕЮЕУЛПЕ. пВТЕЪБОЙЕ ВЩМП ЧЙДЙНЩН ЪОБЛПН ОБТПДБ вПЦШЕЗП Ч чЕФИПЪБЧЕФОХА ЬРПИХ, Б РПУМЕ УНЕТФЙ ОБ зПМЗПЖЕ Й ЧПУЛТЕУЕОЙС иТЙУФБ ПОП ХФТБФЙМП УЧПЕ ЪОБЮЕОЙЕ. оП УЙНЧПМ ДПЗПЧПТБ, ЪБЧЕФБ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛПН УПИТБОЙМУС: ЙН УФБМП ЛТЕЭЕОЙЕ. зПУРПДШ ЪОБЕФ ОБЫЙ УЕТДГБ, ОБЫЙ РТЙПТЙФЕФЩ Й ХУФТЕНМЕОЙС, ОП ЙИ ОЕ ЪОБАФ ОЙ БОЗЕМЩ, ОЙ ЦЙФЕМЙ чУЕМЕООПК, Й РПЬФПНХ, ЕУМЙ ЮЕМПЧЕЛ ОЕ ЪБЛМАЮЙФ ЪБЧЕФ У вПЗПН РПУТЕДУФЧПН ЛТЕЭЕОЙС, ПО ОЕ НПЦЕФ СЧМСФШУС ЗТБЦДБОЙОПН гБТУФЧБ вПЦШЕЗП. еУМЙ С, Л РТЙНЕТХ, ДХЫПК БНЕТЙЛБОЕГ, Б ПЖЙГЙБМШОПЗП ЗТБЦДБОУФЧБ уыб ОЕ ЙНЕА, ФП С ОЕ СЧМСАУШ Й ЗТБЦДБОЙОПН ЬФПК УФТБОЩ, Й ОЕ НПЗХ ТБУУЮЙФЩЧБФШ ОБ РПНПЭШ РТБЧЙФЕМШУФЧБ уыб Ч УМХЮБЕ, ОБРТЙНЕТ, ЕУМЙ РПРБДХ Ч ЪБМПЦОЙЛЙ Ч мЙЧБОЕ. фБЛ Й ЛТЕЭЕОЙЕ УЕЗПДОС, ЛБЛ Ч ДТЕЧОПУФЙ ПВТСД ПВТЕЪБОЙС, ДЕМБЕФ ЮЕМПЧЕЛБ ПЖЙГЙБМШОП ЗТБЦДБОЙОПН гБТУФЧБ вПЦШЕЗП. лТЕЭЕОЙЕ СЧМСЕФУС ПВСЪБФЕМШОЩН ХУМПЧЙЕН ДМС УРБУЕОЙС (ОП ОЕ ЕДЙОУФЧЕООЩН!): «…ЕУМЙ ЛФП ОЕ ТПДЙФУС ПФ ЧПДЩ Й дХИБ, ОЕ НПЦЕФ ЧПКФЙ Ч гБТУФЧЙЕ вПЦЙЕ…» (йО. 3:5).

пВТСД ЛТЕЭЕОЙС ЙНЕЕФ ОЕУЛПМШЛП ХУМПЧЙК:

1. ЕНХ РТЕДЫЕУФЧХЕФ РПЛБСОЙЕ ЧП ЧУЕИ ЗТЕИБИ: «й ЛТЕУФЙМЙУШ ПФ ОЕЗП Ч йПТДБОЕ, ЙУРПЧЕДХС ЗТЕИЙ УЧПЙ» (нЖ. 3:6).

2. ЛТЕЭЕОЙЕ ЮЕМПЧЕЛ ДПМЦЕО РТЙОЙНБФШ Ч ДПУФБФПЮОП ЪТЕМПН ЧПЪТБУФЕ, ФПЮОП ФБЛ ЦЕ, ЛБЛ РБУРПТФ, УЙНЧПМ ЗТБЦДБОУФЧБ УФТБОЩ, НПЦОП РПМХЮЙФШ ФПМШЛП Ч 16 МЕФ, ОП ОЕ ТБОШЫЕ. рТЙНЕТ ОБН ДБМ иТЙУФПУ, лПФПТЩК ЛТЕУФЙМУС Ч ЧПЪТБУФЕ 30 МЕФ.

3. ЛТЕЭЕОЙЕ ДПМЦОП РТПЙЪЧПДЙФШУС РПМОЩН ПДОПЛТБФОЩН РПЗТХЦЕОЙЕН Ч ЧПДХ, ЙВП УЙНЧПМЙЪЙТХЕФ УПВПК УНЕТФШ ЮЕМПЧЕЛБ ДМС ЗТЕИБ Й РПЗТЕВЕОЙЕ ЕЗП Ч ЧПДОПК НПЗЙМЕ, У РПУМЕДХАЭЙН ЧПУЛТЕУЕОЙЕН Л ОПЧПК ЦЙЪОЙ ЧП иТЙУФЕ. рПЬФПНХ ОЕДЕКУФЧЙФЕМШОЩН, ОЕВЙВМЕКУЛЙН СЧМСЕФУС ЛТЕЭЕОЙЕ ВЕЪ РПЛБСОЙС, ЛТЕЭЕОЙЕ НМБДЕОГЕЧ Й ЛТЕЭЕОЙЕ РХФЕН ПВМЙЧБОЙС ЙМЙ ПВТЩЪЗЙЧБОЙС ЧПДПК.

4. ЛТЕЭЕОЙЕ ДПМЦОП РТПЙЪЧПДЙФШУС ФПМШЛП РПУМЕ ЪОБЛПНУФЧБ ЮЕМПЧЕЛБ У ЙУФЙОПК, ЛБЛ ПОБ ЙЪМПЦЕОБ Ч вЙВМЙЙ, У вПЦШЙНЙ ЪБРПЧЕДСНЙ Й ФТЕВПЧБОЙСНЙ Л ПВТБЪХ ЦЙЪОЙ.

5. лТЕЭЕОЙЕ — ЬФП ПВСЪБФЕМШОПЕ ХУМПЧЙЕ ДМС УРБУЕОЙС, ОП Ч ФП ЦЕ ЧТЕНС ПОП ОЕ СЧМСЕФУС ЗБТБОФЙЕК УРБУЕОЙС. лТЕЭЕОЙЕ — ЬФП ЪБЧЕФ ЙМЙ ДПЗПЧПТ ЮЕМПЧЕЛБ У вПЗПН: ЕУМЙ ПДОБ УФПТПОБ ОБТХЫЙФ ХУМПЧЙС ДПЗПЧПТБ, ФП ПО БЧФПНБФЙЮЕУЛЙ ТБЪТЩЧБЕФУС, ФБЛ Й ЪДЕУШ, ЕУМЙ ЮЕМПЧЕЛ РПУМЕ ЛТЕЭЕОЙС ВХДЕФ ЦЙФШ ФБЛ, ЛБЛ ЦЙМ ДП ОЕЗП — ОБТХЫБФШ вПЦШЙ ЪБРПЧЕДЙ, УЛЧЕТОПУМПЧЙФШ, ОЕОБЧЙДЕФШ, ЪБЧЙДПЧБФШ, ХРПФТЕВМСФШ БМЛПЗПМШ Й ОБТЛПФЙЛЙ, ФП ЬФПФ ДПЗПЧПТ ТБЪТЩЧБЕФУС.

оП зПУРПДШ ОЕ УЛБЪБМ бЧТББНХ, ЮФП ФПМШЛП ЕНХ Й ТПДХ ЕЗП ДБТПЧБОП РТБЧП ВЩФШ УРБУЕООЩН: МАВПК, ЛФП РПУМЕДХЕФ ЪБ вПЗПН, НПЦЕФ РТЕФЕОДПЧБФШ ОБ ЬФП РТБЧП Й РТЕЙНХЭЕУФЧП.

зПУРПДШ ЧОПЧШ ПВЕЭБЕФ бЧТББНХ ОБУМЕДОЙЛБ ПФ уБТТЩ. рБФТЙБТИХ ВЩМП ХЦЕ 99 МЕФ, Й РП-ЮЕМПЧЕЮЕУЛЙ ОБДЕЦДЩ ЙНЕФШ ТЕВЕОЛБ ДМС ОЕЗП ОЕ ВЩМП (вЩФ. 17:17). оП ЧЕТБ Ч ПВЕФПЧБОЙЕ вПЦШЕ РПВЕДЙМБ, ПО ДПЧЕТЙМУС вПЗХ Й ЧУФХРЙМ У оЙН Ч ъБЧЕФ. й ЧПФ Ч ПДЙО ЙЪ ЪОПКОЩИ ДОЕК Л ЫБФТБН бЧТББНБ Х ДХВТБЧЩ нБНТЕ РПДПЫМЙ РХФОЙЛЙ: «…ХЧЙДЕЧ, ПО РПВЕЦБМ ОБ ЧУФТЕЮХ ЙН ПФ ЧИПДБ Ч ЫБФЕТ Й РПЛМПОЙМУС ДП ЪЕНМЙ… й РПУРЕЫЙМ бЧТББН Ч ЫБФЕТ Л уБТТЕ, Й УЛБЪБМ: РПУЛПТЕЕ ЪБНЕУЙ… МХЮЫЕК НХЛЙ, Й УДЕМБК РТЕУОЩЕ ИМЕВЩ. й РПВЕЦБМ бЧТББН Ч УФБДХ, Й ЧЪСМ ФЕМЕОЛБ ОЕЦОПЗП Й ИПТПЫЕЗП, Й ДБМ ПФТПЛХ, Й ФПФ РПУРЕЫЙМ РТЙЗПФПЧЙФШ ЕЗП. й ЧЪСМ НБУМБ Й НПМПЛБ, Й ФЕМЕОЛБ РТЙЗПФПЧМЕООПЗП, Й РПУФБЧЙМ РЕТЕД ОЙНЙ… й ПОЙ ЕМЙ» (вЩФ. 18:1-8). оБ ЬФПК УФТБОЙГЕ ЛОЙЗЙ вЩФЙЕ НЩ ЧУФТЕЮБЕНУС ЕЭЕ У ПДОПК ХДЙЧЙФЕМШОПК ЮЕТФПК бЧТББНБ: ЗПУФЕРТЙЙНУФЧПН. дБЧБКФЕ ЧДХНБЕНУС Ч ФП, ЮФП РТПЙЪПЫМП: Л бЧТББНХ, ПЮЕОШ ВПЗБФПНХ Й ЧМЙСФЕМШОПНХ ЮЕМПЧЕЛХ, РПДПЫМЙ ФТЙ ОЕЙЪЧЕУФОЩИ ЕНХ РХФОЙЛБ, Й ПО ОЕ УЮЕМ ДМС УЕВС ХОЙЪЙФЕМШОЩН РПВЕЦБФШ Л ОЙН ОБЧУФТЕЮХ, ПЛТХЦЙФШ ЙИ ФБЛЙНЙ ЪБВПФПК Й ЧОЙНБОЙЕН, ЛПФПТЩЕ ТБЪЧЕ ЮФП РПДПВБМЙ ВЩ РП ПФОПЫЕОЙА Л ТПДЙФЕМСН ЙМЙ ПУПВБН ГБТУЛПЗП ТПДБ. лФП УЕЗПДОС ОЕ ПЛБЪЩЧБЕФ ЗПУФЕРТЙЙНУФЧБ ТПДОЩН Й ДТХЪШСН, ОП ОЕТЕДЛП ОЕ ЪБВЩЧБС РТЙ ЬФПН П ДЙУФБОГЙЙ? мЕЗЛП ВЩФШ ЗПУФЕРТЙЙНОЩНЙ У ФЕНЙ, ЛФП ЧБН ПФЧЕФЙФ ФЕН ЦЕ ЙМЙ ПФ ЛПЗП ЧЩ ЪБЧЙУЙНЩ. бЧТББН ЦЕ УПИТБОЙМ РТПУФПФХ Й ТБДХЫЙЕ, ЛПФПТЩИ ФБЛ ОЕ ИЧБФБЕФ ЛБЦДПНХ ЙЪ ОБУ, ФЕН ВПМЕЕ, ЧЕМЙЛЙН НЙТБ УЕЗП. пО ОЕ РПВПСМУС УЧПЕК ЪБВПФПК П ОЕЪОБЛПНГБИ ХТПОЙФШ УЧПК БЧФПТЙФЕФ Ч ЗМБЪБИ ОЕ ФПМШЛП РХФОЙЛПЧ, ОП Й УЧПЙИ УМХЗ. чЩ НПЦЕФЕ УЕВЕ РТЕДУФБЧЙФШ, ЮФПВЩ РТЕЪЙДЕОФ ЖЙТНЩ ИМПРПФБМ ВЩ Й ХИБЦЙЧБМ ЪБ ОЕЪОБЛПНЩНЙ РПУЕФЙФЕМСНЙ, ДБЦЕ ОЕ РПЙОФЕТЕУПЧБЧЫЙУШ, ЛФП ПОЙ ФБЛЙЕ? вЙВМЙС ДПУФБФПЮОП РПДТПВОП УППВЭБЕФ ОБН ПВ ЬФЙИ, ОБ РЕТЧЩК ЧЪЗМСД, НЕМПЮБИ, ОП ЙНЕООП Ч НЕМПЮБИ Й РТПСЧМСЕФУС ЙУФЙООЩК ИБТБЛФЕТ ЮЕМПЧЕЛБ.

й ФПМШЛП РПФПН бЧТББН РПОСМ, ЮФП РЕТЕД ОЙН вПЦШЙ РПУМБООЙЛЙ.

уПЪОБЕН МЙ НЩ Ч УЧПЕК РПЧУЕДОЕЧОПК ЦЙЪОЙ, ЮФП ДМС зПУРПДБ ФХРЙЛПЧ Й ОЕТБЪТЕЫЙНЩИ УЙФХБГЙК ОЕ ВЩЧБЕФ? б ЬФП ЪОБЮЙФ, ЮФП РПЛБ НЩ У вПЗПН, ЙИ ОЕ ВХДЕФ Й Х ОБУ, Й УБНЩЕ УМПЦОЩЕ ОБЫЙ РТПВМЕНЩ вПЗ ОЕРТЕНЕООП ТБЪТЕЫЙФ. вПМЕЕ ФПЗП, зПУРПДШ ЦЕМБЕФ, ЮФПВЩ НЩ ВЩМЙ ОЕ РТПУФП еЗП РПДДБООЩНЙ, ОП Й еЗП ДТХЪШСНЙ: «чЩ ДТХЪШС нПЙ, ЕУМЙ ЙУРПМОСЕФЕ ФП, ЮФП с ЪБРПЧЕДХА ЧБН» (йО. 15:14). иПФЙФЕ МЙ ЧЩ ЙНЕФШ ФБЛПЗП дТХЗБ, лПФПТЩК ЧУЕЗДБ ВХДЕФ ТСДПН У ЧБНЙ, ОЙЛПЗДБ ОЕ ПУФБЧЙФ Й ОЕ РТЕДБУФ Й ЧУЕЗДБ РТЙДЕФ ЧБН ОБ РПНПЭШ? дТХЗБ, лПФПТПНХ НПЦОП ТБУУЛБЪБФШ ЧУЕ, ЮФП ЧБУ ЧПМОХЕФ Й ФТЕЧПЦЙФ, лПФПТПНХ НПЦОП ДПЧЕТЙФШ МАВХА РТПВМЕНХ? й ДМС ЬФПЗП ОЕ ОХЦОП ХИПДЙФШ Ч НПОБУФЩТШ, ХУФТБЙЧБФШ ЙЪОХТЙФЕМШОЩЕ РПУФЩ Й ОПЮОЩЕ ВДЕОЙС, ДМС ЬФПЗП ДПУФБФПЮОП МЙЫШ МЙЮОП ПВТБФЙФШУС Л вПЗХ ЧП ЙНС йЙУХУБ иТЙУФБ Й РПРТПУЙФШ еЗП ЧПКФЙ Ч ЧБЫХ ЦЙЪОШ, УФБФШ зПУРПДЙОПН ЧБЫЕЗП УЕТДГБ Й ЦЙЪОЙ, ЧУФБФШ ОБ РХФШ УРБУЕОЙС, РП ЛПФПТПНХ ЫЕМ ЛПЗДБ-ФП бЧТББН Й ОБХЮЙФШ ЧБУ ВЩФШ юемпчелпн, РПДПВОЩН РП ИБТБЛФЕТХ иТЙУФХ.

зПУРПДШ ПФЛТЩМ РБФТЙБТИХ, ЮФП «…ЧПРМШ уПДПНУЛЙК Й зПНПТТУЛЙК, ЧЕМЙЛ ПО, Й ЗТЕИ ЙИ, ФСЦЕМ ПО ЧЕУШНБ» (вЩФ. 18:20), ЮФП ЮБЫБ ЗОЕЧБ еЗП ОБРПМОЙМБУШ, Й ЬФЙ ЗПТПДБ ВХДХФ ХОЙЮФПЦЕОЩ. дБМЕЕ НЩ ЮЙФБЕН П ФПН, ЮФП бЧТББН ЧУФХРЙМ Ч ОЕПВЩЮОЩК ТБЪЗПЧПТ У вПЗПН, Ч ЛПФПТПН РТПУЙМ ОЕ ЗХВЙФШ уПДПН Й зПНПТТХ ТБДЙ РСФЙДЕУСФЙ, РПФПН УПТПЛБ РСФЙ, РПФПН УПТПЛБ, ЪБФЕН ФТЙДГБФЙ, ДЧБДГБФЙ Й, ОБЛПОЕГ, ДЕУСФЙ РТБЧЕДОЙЛПЧ. пО УМПЧОП ВЩ ФПТЗХЕФУС У вПЗПН. рПЮЕНХ вПЗ ДПРХУФЙМ ЬФХ «ФПТЗПЧМА»? зПУРПДШ ЧЙДЕМ УЕТДГЕ бЧТББНБ, ЙВП РБФТЙБТИ ЗТСДХЭХА ВЕДХ ЦЙФЕМЕК ЬФЙИ ЗПТПДПЧ ЧПУРТЙОСМ, ЛБЛ УЧПА УПВУФЧЕООХА, Й РТПУЙМ РПЭБДЙФШ ЙИ. й ЪДЕУШ НЩ ЧУФТЕЮБЕНУС У РТЙНЕТПН ФПЗП, ЛБЛХА УЙМХ НПЦЕФ ЙНЕФШ НПМЙФЧБ ЪБ ДТХЗЙИ МАДЕК: «ъБ ФП РПНПМЙФУС фЕВЕ ЛБЦДЩК РТБЧЕДОЙЛ ЧП ЧТЕНС ВМБЗПРПФТЕВОПЕ, Й ФПЗДБ ТБЪМЙФЙЕ НОПЗЙИ ЧПД ОЕ ДПУФЙЗОЕФ ЕЗП» (рУ. 31:6); «…РТПЫХ УПЧЕТЫБФШ НПМЙФЧЩ, РТПЫЕОЙС, НПМЕОЙС, ВМБЗПДБТЕОЙС ЪБ ЧУЕИ ЮЕМПЧЕЛПЧ, ЪБ ГБТЕК Й ЪБ ЧУЕИ ОБЮБМШУФЧХАЭЙИ, ДБВЩ РТПЧПДЙФШ ОБН ЦЙЪОШ ФЙИХА Й ВЕЪНСФЕЦОХА…» (1 фЙН. 2:2). пЛБЪЩЧБЕФУС, ОЕ ЛПМЙЮЕУФЧП ЧПЙОПЧ ПРТЕДЕМСЕФ ВЕЪПРБУОПУФШ УФТБОЩ, ОЕ ПВЯЕН РТЙТПДОЩИ ТЕУХТУПЧ — ЕЕ ВПЗБФУФЧП, Б НПМЙФЧЩ ЧЕТОЩИ вПЗХ МАДЕК. рП НПМЙФЧЕ ОЕУЛПМШЛЙИ ЮЕМПЧЕЛ НПЦЕФ ВЩФШ ПФЧЕДЕОП ВЕДУФЧЙЕ.

чОЙНБФЕМШОП ЙУУМЕДХС чУЕНЙТОХА ЙУФПТЙА, НЩ ХВЕЦДБЕНУС, ЮФП ЙНЕООП НПМЙФЧЩ РТБЧЕДОЙЛПЧ Й вПЦШС МАВПЧШ ИТБОЙМЙ ОБЫХ ЪЕНМА ПФ НОПЗЙИ ОЕУЮБУФЙК Й ПЛПОЮБФЕМШОПК ЗЙВЕМЙ. чЪСФШ, ИПФС ВЩ, РТЙНЕТЩ ЙЪ оПЧЕКЫЕК ЙУФПТЙЙ: ОЕХДБЮБ ЧЕТНБИФБ УПЪДБФШ ПТХЦЙЕ ЧПЪНЕЪДЙС; УНЕТФШ уФБМЙОБ, РПНЕЫБЧЫБС ЕНХ ТБЪЧСЪБФШ фТЕФША нЙТПЧХА ЧПКОХ; ВМБЗПРПМХЮОП ЪБЛПОЮЙЧЫЙКУС лБТЙВУЛЙК ЛТЙЪЙУ Й ОЕ ЧУРЩИОХЧЫБС Ч 1991 ЗПДХ ЙУМБНП-БНЕТЙЛБОУЛБС ЧПКОБ РПУМЕ ПЛЛХРБГЙЙ йТБЛПН лХЧЕКФБ. б ФП, ЮФП ЧУЕ ЬФП НПЗМП ВЩ УФБФШ ХЦБУОПК ТЕБМШОПУФША, ОБН ЗПЧПТСФ ВПНВЕЦЛЙ иЙТПУЙНЩ Й оБЗБУБЛЙ, юЕТОПВЩМШУЛБС ФТБЗЕДЙС. оП вПЗ Й НПМЙФЧЩ еЗП ОБТПДБ УДЕТЦЙЧБАФ ЧЕФТЩ ЧПКО Й ТБЪТХЫЕОЙК. й РПЬФПНХ МАВПК ЮЕМПЧЕЛ ДПМЦЕО ЮХЧУФЧПЧБФШ ОБ УЕВЕ ВПМШЫХА ПФЧЕФУФЧЕООПУФШ ЪБ УХДШВХ ТПДОПЗП ЗПТПДБ, ЗПУХДБТУФЧБ.

оП Ч уПДПНЕ ОЕ ОБЫМПУШ ДЕУСФЙ РТБЧЕДОЙЛПЧ…

нЕЦДХ ФЕН вПЦШЙ ЧЕУФОЙЛЙ РПДПЫМЙ Л уПДПНХ.

уЛЧПЪШ ФЩУСЮЕМЕФЙС

пФЕГ НОПЗЙИ ГБТЕК

ч ЛОЙЗЕ вЩФЙЕ 17:5-6 ОБРЙУБОП: «й ОЕ ВХДЕЫШ ФЩ ВПМШЫЕ ОБЪЩЧБФШУС бЧТБНПН; ОП ВХДЕФ ФЕВЕ ЙНС: бЧТББН; ЙВП с УДЕМБА ФЕВС ПФГПН НОПЦЕУФЧБ ОБТПДПЧ. й ЧЕУШНБ, ЧЕУШНБ ТБУРМПЦХ ФЕВС, Й РТПЙЪЧЕДХ ПФ ФЕВС ОБТПДЩ, Й ГБТЙ РТПЙЪПКДХФ ПФ ФЕВС».

юЙФБС УЕЗПДОС ЬФЙ УФТПЛЙ, Й ЪОБС ЙУФПТЙА, ОБН ПЮЕОШ МЕЗЛП РПЧЕТЙФШ ЙН. оП РТЕДУФБЧЙН УЕВЕ бЧТББНБ, ЛПЗДБ Л ОЕНХ ВЩМП ПВТБЭЕОП ЬФП РТПТПЮЕУФЧП. фПЗДБ ПО ОБИПДЙМУС Ч РХУФЩОЕ, УТЕДЙ ЧПЙОУФЧЕООЩИ Й ЦЕУФПЛЙИ СЪЩЮЕУЛЙИ ОБТПДПЧ, ПВЕФПЧБООПЗП (ПВЕЭБООПЗП вПЗПН) УЩОБ ЕЭЕ ОЕ ВЩМП, Б ПО УБН Й ЕЗП ЦЕОБ уБТТБ УФБОПЧЙМЙУШ ЧУЕ УФБТЫЕ Й УФБТЫЕ. л ФПНХ ЦЕ ОЕДБЧОП Ч ЙИ УЕНШЕ РТПЙЪПЫМБ УУПТБ НЕЦДХ ОЕК Й бЗБТША, ОЕ УХМЙЧЫБС ОЙЮЕЗП ИПТПЫЕЗП Ч ДБМШОЕКЫЕН. уМПЧПН, ЧУЕ ПВУФПСФЕМШУФЧБ ВЩМЙ РТПФЙЧ ОЕЗП. оП, ОЕУНПФТС ОБ ЬФП, бЧТББН ЧЕТЙМ УМПЧБН УЧПЕЗП зПУРПДБ.

й УЕЗПДОС, ЧЪЙТБС ОБ ОЕЗП ЮЕТЕЪ РТЙЪНХ ФЩУСЮЕМЕФЙК, НЩ У ЧБНЙ, РЕТЕЦЙЧБС РПТПК ФТХДОПУФЙ Й ОЕЧЪЗПДЩ, ХЮЙНУС ЕЗП ЧЕТЕ, ВМБЗПДБТС ЛПФПТПК Ч ЦЙЪОЙ РБФТЙБТИБ ЙУРПМОЙМПУШ УФПМШЛП ЪБНЕЮБФЕМШОЩИ РТПТПЮЕУФЧ.

йФБЛ, ТБЪВЙТБС РТПТПЮЕУФЧП, ЪБРЙУБООПЕ Ч ЛОЙЗЕ вЩФЙЕ 12:4 НЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП бЧТББН УФБМ ПФГПН НОПЗЙИ ОБТПДПЧ Ч ДХИПЧОПН УНЩУМЕ, СЧМССУШ «ПФГПН ЧУЕИ ЧЕТХАЭЙИ». й РПЬФПНХ ЧУЕ, ЛФП ВЩМЙ Ч РТПЫМПН Й СЧМСАФУС ОЩОЕ ИТЙУФЙБОБНЙ, ЧП ЧУЕ ЧЕЛБ, ЧРМПФШ ДП УЕЗПДОСЫОЕЗП ДОС, СЧМСАФУС ЕЗП ДХИПЧОЩНЙ ДЕФШНЙ. оП РПНЙНП ЬФПЗП, бЧТББН УФБМ ПФГПН НОПЦЕУФЧБ МАДЕК Й Ч ЖЙЪЙЮЕУЛПН УНЩУМЕ. йВП ПФ ОЕЗП РТПЙЪПЫМЙ УМЕДХАЭЙЕ ОБТПДЩ:

                бчтббн
                еЗП ЦЈОЩ
    ___________________________|_____________________
    |		     |				|
    убттб		   бзбтш		     иеффхтб
    |		     |			________|________
    |		     |			|		|
    йуббл		  йънбйм		нбдйбо		йплыбо
________|___	      _______|____		|		|
|	   |	      |		 |		|		|
йблпч	  йубч	   обчбйпж	 |		ыечб		дедбо
|	   |	      |		 |	  ______|_________	|
|	   |	      |		 |	  |		 |	|
ечтей	йдхней	   обвбфей     бтбвщ	нбдйбойфсое    убчей	дедбое

йЪ ФБВМЙГЩ ЧЙДОП, ЮФП ЬФЙНЙ ОБТПДБНЙ ВЩМЙ ЕЧТЕЙ, ЙДХНЕЙ (ЕДПНМСОЕ), ОБВБФЕЙ, БТБВЩ, НБДЙБОЙФСОЕ, УБЧЕЙ, ДЕДБОЕ.

п ЛБЦДПН ЙЪ ЬФЙИ ОБТПДПЧ ВХДЕФ ТБУУЛБЪБОП Ч ДБООПК ЛОЙЗЕ. ч ЬФПК ЦЕ ЗМБЧЕ ПФНЕФЙН МЙЫШ ФП, ЮФП ЧУЕ ПОЙ ЪБ ЙУФПТЙА УЧПЕЗП УХЭЕУФЧПЧБОЙС ЙНЕМЙ ГБТЕК, Й ЕУМЙ ПДОЙ ЙЪ ЬФЙИ ЗПУХДБТУФЧ РБМЙ ЕЭЕ Ч ЗМХВПЛПК ДТЕЧОПУФЙ, ФП ДТХЗЙЕ УХЭЕУФЧХАФ Й РПОЩОЕ. л РПУМЕДОЙН ПФОПУСФУС ОБТПДЩ ЧУЕИ БТБВУЛЙИ УФТБО, УТЕДЙ ЛПФПТЩИ НОПЗП Й ЛПТПМЕЧУФЧ — нБТПЛЛП, йПТДБОЙС, уБХДПЧУЛБС бТБЧЙС, вБИТЕКО, лБФБТ, Й РТ. й РПЬФПНХ ОЕНХДТЕОП, ЮФП РБНСФШ ПВ бЧТББНЕ УЧСФП ИТБОСФ НОПЗЙЕ ОБТПДЩ еЧТПРЩ (ЧЕДШ ИТЙУФЙБОЕ — ЕЗП ДХИПЧОЩЕ ДЕФЙ, УПЗМБУОП ХФЧЕТЦДЕОЙА вЙВМЙЙ), Б ФБЛЦЕ, бЪЙЙ Й бЖТЙЛЙ. йНЕОБ ЦЕ СЪЩЮЕУЛЙИ ГБТЕК, ЗПУРПДУФЧПЧБЧЫЙИ ЧП ЧТЕНЕОБ РБФТЙБТИПЧ Й НОЙЧЫЙИ УЕВС РПМХВПЗБНЙ, ЙУФПТЙС РПЮФЙ ОЕ УПИТБОЙМБ. й ФПМШЛП ВМБЗПДБТС ЛТПРПФМЙЧПК ТБВПФЕ БТИЕПМПЗБ ФП Й ДЕМП ЙЪ РЕУЛБ РПСЧМСАФУС УФБФХЙ ЙМЙ ОБДРЙУЙ ВЕЪЩНСООЩИ, ОП ОЕЛПЗДБ ЗТПЪОЩИ ЧМБДЩЛ, У ПФВЙФЩНЙ ОПУБНЙ, ТБЪЧБМЙЧЫЙЕУС ОБ ЛХУЛЙ, У РПМХУФЕТЫЙНЙУС ИЧБУФМЙЧЩНЙ РЙУШНЕОБНЙ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. чУФХРЙМЙ МЙ НЩ У вПЗПН Ч ъБЧЕФ, РТЙОСЧ ЛТЕЭЕОЙЕ?

2. юФП ОБН НЕЫБЕФ УДЕМБФШ ЬФП?

3. ъБЧЕФ, ЮФП НЩ ЪБЛМАЮЙМЙ У вПЗПН, РПНЙНП ЧОЕЫОЕК ЖПТНЩ, ЙНЕЕФ МЙ Й ЧОХФТЕООЕЕ УПДЕТЦБОЙЕ?

рПУФУЛТЙРФХН:

вЕЪ ЪБЛМАЮЕОЙС ъБЧЕФБ У вПЗПН ОБДЕЦДЩ ОБ УРБУЕОЙЕ ОЕФ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ТБУУНПФТЙН РПУМЕДУФЧЙС ЧЩВПТБ ПДОПЗП ЮЕМПЧЕЛБ, ЦЙЪОЕООЩК РХФШ ЛПФПТПЗП УПЧЕТЫБЕФ Ч УЧПЕК ЦЙЪОЙ РПЮФЙ ЛБЦДЩК ЙЪ ОБУ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 14

йЪВТБООБС ХЮБУФШ

пУФБЧЙЧ бЧТББНБ, БОЗЕМЩ Ч ПВТБЪЕ ПДЙОПЛЙИ РХФОЙЛПЧ ЧПЫМЙ Ч уПДПН. х ЧПТПФ ЗПТПДБ ПОЙ ЧУФТЕФЙМЙ мПФБ. ч ДТЕЧОПУФЙ, ЧВМЙЪЙ ЗПТПДУЛЙИ ЧПТПФ ВЩМП РТЙОСФП ТЕЫБФШ ЧУЕЧПЪНПЦОЩЕ ФСЦВЩ Й ЧПРТПУЩ, ЛПФПТЩЕ ТБЪВЙТБМЙ УФБТЕКЫЙОЩ, ЙЪЧЕУФОЩЕ ХНПН, ПРЩФОПУФША Й УРТБЧЕДМЙЧПУФША. ч ФЕЮЕОЙЙ ГЕМПЗП ДОС ПОЙ РПТПК УЙДЕМЙ Х ЧПТПФ, ЧЩУМХЫЙЧБС ЦБМПВЩ. мПФ, РМЕНСООЙЛ бЧТББНБ, РТЙОБДМЕЦБМ Л ЮЙУМХ ФБЛЙИ УФБТЕКЫЙО, Й Ч ЬФПФ ДЕОШ ЪБУЙДЕМУС ДПРПЪДОБ, ЛПЗДБ Й ЧУФТЕФЙМ ОЕЦДБООЩИ РХФЕЫЕУФЧЕООЙЛПЧ. рМЕНСООЙЛ бЧТББНБ ОЕ ЪОБМ, ЛФП ПОЙ Й ЪБЮЕН РТЙЫМЙ. пО РПОСМ ФПМШЛП, ЮФП ЬФЙ МАДЙ ОЕЪДЕЫОЙЕ Ч ЬФЙИ ЛТБСИ, ЙВП РПСЧМЕОЙЕ Ч УПДПНУЛПК ЪЕНМЕ, ДБ ЕЭЕ Ч ЧЕЮЕТОЙЕ ЮБУЩ ВЩМП ДБМЕЛП ОЕВЕЪПРБУОП. рПОЙНБС, ЛБЛБС ХЮБУФШ ЗТПЪЙФ РХФОЙЛБН Ч ЬФПН ЧЕУШНБ ТБЪЧТБЭЕООПН ЗПТПДЕ, мПФ ОБУФПКЮЙЧП РТЙЗМБЫБЕФ ЙИ Л УЕВЕ ОБ ОПЮМЕЗ, ЪОБС РПТПЛЙ УПДПНМСО Й ЙИ НЕТЪЛЙЕ ПВЩЮБЙ.

ьФПФ РПУФХРПЛ ПЮЕОШ СТЛП ТЙУХЕФ ОБН ЕЗП ИБТБЛФЕТ: ЧП-РЕТЧЩИ, ДПВТПФБ Й ЗПУФЕРТЙЙНУФЧП, ЧП-ЧФПТЩИ, ОЕТБЧОПДХЫЙЕ Л ЧРЕТЧЩЕ ЧУФТЕЮЕООЩН ЙН ОЕЪОБЛПНЩН МАДСН. ч-ФТЕФШЙИ, ПО УДЕМБМ ЬФП, РТЕЛТБУОП ЪОБС, ЛБЛПК ЗОЕЧ ЗПТПЦБО ТЙУЛХЕФ ОБЧМЕЮШ ОБ УЕВС Й ОБ УЧПЙИ ДПНБЫОЙИ.

уРТПУЙН УЕВС, ЛБЛ НЩ ПФОПУЙНУС Л ОЕЪОБЛПНЩН ЙМЙ НБМПЪОБЛПНЩН ОБН МАДСН, РЕТЕЦЙЧБЕН МЙ ЪБ ОЙИ, ЗПФПЧЩ МЙ РТЙКФЙ Л ОЙН ОБ РПНПЭШ? дХНБА, НБМП ЛФП НПЦЕФ ПФЧЕФЙФШ РПМПЦЙФЕМШОП ОБ ЬФЙ ЧПРТПУЩ. б НЕЦДХ ФЕН, ФПМШЛП У РПМПЦЙФЕМШОЩН ПФЧЕФПН вПЗ УНПЦЕФ ДБТПЧБФШ ОБН ЦЙЪОШ ЧЕЮОХА.

оП ЮФП ЦЕ РТПЙЪПЫМП ДБМШЫЕ? «еЭЕ ОЕ МЕЗМЙ ПОЙ УРБФШ, ЛБЛ ЗПТПДУЛЙЕ ЦЙФЕМЙ, УПДПНМСОЕ, ПФ НПМПДПЗП ДП УФБТПЗП, ЧЕУШ ОБТПД УП ЧУЕИ ЛПОГПЧ ЗПТПДБ, ПЛТХЦЙМЙ ДПН. й ЧЩЪЧБМЙ мПФБ, Й ЗПЧПТЙМЙ ЕНХ: ЗДЕ МАДЙ, РТЙЫЕДЫЙЕ Л ФЕВЕ ОБ ОПЮШ? ЧЩЧЕДЙ ЙИ Л ОБН; НЩ РПЪОБЕН ЙИ. мПФ ЧЩЫЕМ Л ОЙН ЛП ЧИПДХ, Й ЪБРЕТ ЪБ УПВПА ДЧЕТШ» (вЩФ. 19:4-6).

пДЙО РПЦЙМПК ЮЕМПЧЕЛ УФПЙФ РЕТЕД ВЕУОХАЭЕКУС ФПМРПК, ОЕ ВПСУШ ЕЕ. йНЕЕН МЙ НЩ, РПДПВОП мПФХ, ФБЛХА НПЗХЮХА ЧЕТХ, ПЛБЪЩЧБСУШ РЕТЕД МЙГПН ЗТПЪСЭЕК ОБН ПРБУОПУФЙ. пО УФПСМ, РЩФБСУШ ПВТБЪХНЙФШ ФПМРХ: «…ПОЙ… ПЮЕОШ РТЙУФХРБМЙ Л ЮЕМПЧЕЛХ УЕНХ, Л мПФХ, Й РПДПЫМЙ, ЮФПВЩ ЧЩМПНБФШ ДЧЕТШ. фПЗДБ НХЦЙ ФЕ РТПУФЕТМЙ ТХЛЙ УЧПЙ, Й ЧЧЕМЙ мПФБ Л УЕВЕ Ч ДПН, Й ДЧЕТШ ЪБРЕТМЙ: б МАДЕК, ВЩЧЫЙИ РТЙ ЧИПДЕ Ч ДПН, РПТБЪЙМЙ УМЕРПФПА, ПФ НБМПЗП ДП ВПМШЫПЗП, ФБЛ ЮФП ПОЙ ЙЪНХЮЙМЙУШ, ЙУЛБЧ ЧИПДБ» (вЩФ. 19:9-11).

мПФ УПИТБОСМ УНЕМПУФШ Й ЧЕТХ ДБЦЕ ФПЗДБ, ЛПЗДБ, ЛБЪБМПУШ, ЮФП УНЕТФЙ ХЦЕ ОЕ НЙОПЧБФШ. оП ЛБЛ ТБЪ Ч РПУМЕДОАА НЙОХФХ РТЙЫМБ РПНПЭШ. ьФПФ РТЙНЕТ ХЮЙФ ОБУ, ЮФП УПИТБОСС ЧЕТХ ДП ЛПОГБ, НЩ ОЕРТЕНЕООП ПДЕТЦЙН РПВЕДХ Й вПЗ ПВСЪБФЕМШОП РТЙДЕФ ОБ РПНПЭШ ЙНЕООП Ч ФПФ НПНЕОФ, ЛПЗДБ ЬФП ОБЙВПМЕЕ ОЕПВИПДЙНП ДМС ОБУ. рПЬФПНХ ЛБЛ ВЩ ФСЦЕМП ОБН ОЙ ВЩМП, ЛБЛЙЕ ВЩ ВЕДЩ ОБУ ОЕ РПУФЙЗБМЙ, Ч ЛБЛЙЕ ВЩ ПВУФПСФЕМШУФЧБ НЩ ВЩ ОЕ РПРБДБМЙ, вПЗ ЧУЕЗДБ ТСДПН.

рХФОЙЛЙ РПЧЕДБМЙ мПФХ П УЛПТПК ЗЙВЕМЙ уПДПНБ Й РПЧЕМЕМЙ ОЕНЕДМЕООП РПЛЙОХФШ ПВТЕЮЕООЩК ЗПТПД. мПФ РПУРЕЫЙМ РТЕДХРТЕДЙФШ УЧПЙИ ЪСФШЕЧ Й ЙИ УЕНШЙ, ОП ФЕН УФБМП УНЕЫОП ПФ ЕЗП УМПЧ. бОЕ УНЕАФУС МЙ РПДПВОП ЙН УПЧТЕНЕООЩЕ МАДЙ, ЛПЗДБ УМЩЫБФ ЧЕУФШ еЧБОЗЕМЙС? йН ЛБЦЕФУС, ЮФП ЧЕУФШ П рПУМЕДОЕН УХДЕ, чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ЗТСДХЭЕК ЗЙВЕМЙ РМБОЕФЩ — ЬФП УЛБЪЛЙ, ОЕ ЙНЕАЭЙЕ ОЙЛБЛПК ТЕБМШОПК ПУОПЧЩ.

мАВПК ЮЕМПЧЕЛ ЙНЕЕФ РТБЧП ОБ ЧЩВПТ, ФПМШЛП УМЕДХЕФ РПНОЙФШ, ЮФП ОБЫ ЧЩВПТ НПЦЕФ ВЩФШ ПЫЙВПЮОЩН Й ТПЛПЧЩН, Й РТЙНЕТ ДПРПФПРОПК ГЙЧЙМЙЪБГЙЙ Й РПЗЙВЫЙИ ЗПТПДПЧ уПДПНБ Й зПНПТТЩ СТЛПЕ ФПНХ РПДФЧЕТЦДЕОЙЕ. фБЛ Й РТЙ чФПТПН рТЙЫЕУФЧЙЙ уРБУЙФЕМС РТПЙЪПКДЕФ ТБЪДЕМЕОЙЕ МАДЕК ОБ ДЧЕ ЛБФЕЗПТЙЙ: ПДОБ, РПДПВОП мПФХ, ВХДЕФ УРБУЕОБ, ДТХЗБС — РПЗЙВОЕФ. уЕЗПДОС ЧТЕНС ЕЭЕ ВМБЗПРТЙСФОПЕ, ДЧЕТЙ ВМБЗПДБФЙ РПЛБ ПФЛТЩФЩ. й РПЬФПНХ УМЕДХЕФ РПУЛПТЕЕ ДЕМБФШ ЧЩВПТ, ОЕ ПВТБЭБС ЧОЙНБОЙС Ч ДХИПЧОЩИ ЧПРТПУБИ ОБ НОЕОЙС ВПМШЫЙОУФЧБ ЙМЙ ВМЙЪЛЙИ МАДЕК.

ч РПУМЕДОЙК НПНЕОФ мПФ ОБЮБМ НЕДМЙФШ, Й ФПЗДБ зПУРПДШ ЧЩЧЕМ ЕЗП ЙЪ ЗПТПДБ. уЕЗПДОС РПДПВОЩК РТЙЪЩЧ ПВТБЭЕО Л ЛБЦДПНХ ЙЪ ОБУ. ч РПУМЕДОЕЕ ЧТЕНС, РЕТЕД УБНЩН ЧПЪЧТБЭЕОЙЕН иТЙУФБ, ОБУФХРЙФ ФБЛПК НПНЕОФ, ЛПЗДБ ОЕМШЪС ВХДЕФ НЕДМЙФШ, Й ЛПЗДБ НЩ ОЙЮЕЗП ОЕ УНПЦЕН ЪБИЧБФЙФШ У УПВПК. й ОБН РТЙДЕФУС ЧЩВЙТБФШ НЕЦДХ МАВПЧША Л ОБЛПРМЕООЩН ЧЕЭБН Й ЦЙЪОША. ч УЧПЕ ЧТЕНС иТЙУФПУ УЛБЪБМ: «зДЕ УПЛТПЧЙЭЕ ЧБЫЕ, ФБН ВХДЕФ Й УЕТДГЕ ЧБЫЕ». уРТПУЙН УЕВС: ЮФП СЧМСЕФУС ДМС ОБУ УЕЗПДОС УБНЩН ЧБЦОЩН? пФ ЬФПЗП ВХДЕФ ЪБЧЙУЕФШ, ЗДЕ ВХДЕФ УЕТДГЕ ОБЫЕ Ч РПУМЕДОЕЕ ЧТЕНС, Й ЛБЛПЧБ ВХДЕФ ОБЫБ ЧЕЮОБС ХЮБУФШ. рТЙНЕТПН УЛБЪБООПНХ СЧМСЕФУС ЦЕОБ мПФБ. уЕТДГЕ ЕЕ ПУФБМПУШ Ч уПДПНЕ, Ч ТПДОПН ВМБЗПХУФТПЕООПН ХАФОПН ДПНЕ, УТЕДЙ РТЙЧЩЮОЩИ ЧЕЭЕК Й Ч ПЛТХЦЕОЙЙ ТПДОЩИ Й ДТХЪЕК. чУА ДПТПЗХ ПОБ РЕТЕЦЙЧБМБ Й УПЛТХЫБМБУШ РП РПЧПДХ ФПЗП, ЮФП РТЙЫМПУШ ЧУЕ ЬФП РПУРЕЫОП ПУФБЧЙФШ Й ВЕЦБФШ Ч ОЕЙЪЧЕУФОПУФШ. вПЗ РПЧЕМЕМ ОЕ ПЗМСДЩЧБФШУС ОЕ РПФПНХ, ЮФП Ч РПЧПТПФЕ ЗПМПЧЩ ВЩМ ЗТЕИ, ОП РПФПНХ, ЮФП ЬФП УЧЙДЕФЕМШУФЧПЧБМП ВЩ П ОЕЦЕМБОЙЙ УМЕДПЧБФШ вПЦШЙН РХФЕН. ч УБНЩК РПУМЕДОЙК НПНЕОФ ПОБ, РПЦБМЕЧ ПВ ПУФБЧМЕООПН ДПНЕ, ПЗМСОХМБУШ Й НПНЕОФБМШОП РТЕЧТБФЙМБУШ Ч УПМСОПК УФПМВ. оП ОБ ЬФПН ВЕДЩ мПФБ ОЕ ЛПОЮЙМЙУШ. нЕТЪЛЙК РПУФХРПЛ ЕЗП ДПЮЕТЕК (УН. ЗМБЧХ «гБТУФЧБ, РПТПЦДЕООЩЕ ЗТЕИПН») УФБМ ЕЭЕ ПДОПК ЗПТЕУФОПК УФТБОЙГЕК Ч ЕЗП ВЙПЗТБЖЙЙ. зЙВЕМШ ЦЕОЩ, ЛТПЧПУНЕУЙФЕМШОЩК ЗТЕИ ДПЮЕТЕК, РПФЕТС ДПНБ — ЧПФ ЙФПЗ ЦЙЪОЙ ЬФПЗП ЮЕМПЧЕЛБ. ч ЮЕН ЦЕ РТЙЮЙОБ ЧУЕИ ЬФЙИ ОЕУЮБУФЙК, ПВТХЫЙЧЫЙИУС ОБ мПФБ?

чЕДШ ЧУЕ ФБЛ РТЕЛТБУОП ОБЮЙОБМПУШ: ВЩМЙ Й ЦЕОБ, Й ДЕФЙ, Й ВПЗБФУФЧП, Й НЙТ Й ТБДПУФШ Ч ДХЫЕ. рТЙЮЙОБ ЦЕ УПУФПЙФ Ч ФПН ЧЩВПТЕ, ЛПФПТЩК УДЕМБМ мПФ, ЛПЗДБ ЙЪВТБМ уПДПНУЛХА ЪЕНМА, ФБЛХА РТЕЛТБУОХА ЧОЕЫОЕ, ДМС ЦЙФЕМШУФЧБ, ОЕ РПУПЧЕФПЧБЧЫЙУШ У бЧТББНПН, ЛПЗДБ Ч ЕЗП ЧЩВПТЕ НБФЕТЙБМШОЩЕ ГЕООПУФЙ Й ЧЩЗПДЩ РЕТЕЧЕУЙМЙ ДХИПЧОЩЕ. лТБУЙЧБС УБФБОЙОУЛБС ЧЩЧЕУЛБ РТЙЧЕМБ Л ЦЙЪОЕООПНХ ЛТБИХ.

б ЮЕНХ ПФДБЕН РТЕДРПЮФЕОЙЕ УЕЗПДОС НЩ У ЧБНЙ? чЕДШ ПФ ФПЗП, ЮФП НЩ УЕЗПДОС РПУЕЕН, ЮФП ЙЪВЕТЕН, ВХДЕФ ЪБЧЙУЕФШ Й ЦБФЧБ, Й ОЕ ФПМШЛП ОБЫБ, ОП Й ОБЫЙИ ДЕФЕК.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. юФП ДМС ФЕВС СЧМСЕФУС УБНЩН ЗМБЧОЩН Ч ЦЙЪОЙ?

2. оЕ ПЗМСДЩЧБЕЫШУС МЙ ФЩ У УПЦБМЕОЙЕН ОБ ПУФБЧМСЕНЩК ЗТЕИ?

3. юФП НЩ УЕЗПДОС ДХИПЧОП УЕЕН?

рПУФУЛТЙРФХН:

чЩВПТ, ЛПФПТЩК НЩ ДЕМБЕН УЕЗПДОС, РТЕДПРТЕДЕМСЕФ ОБЫХ ЪБЧФТБЫОАА ХЮБУФШ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П РТПЛМСФЩИ ЗПТПДБИ уПДПНЕ Й зПНПТТЕ, УФБЧ УЧЙДЕФЕМСНЙ ОЕВЩЧБМПК ЙУФПТЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 15

рТПЛМСФЩЕ ЗПТПДБ

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

оБЧЕТОПЕ ОЕФ УЕЗПДОС ЮЕМПЧЕЛБ ОБ ЪЕНМЕ, ЛПФПТЩК ВЩ ОЙЛПЗДБ ОЕ УМЩЫБМ ОБЪЧБОЙС ЬФЙИ ЗПТПДПЧ. рП НПФЙЧБН 19 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ УОСФП НОПЗП ЖЙМШНПЧ, ОБРЙУБОП НОПЦЕУФЧП ЛБТФЙО. йИ ОБЪЧБОЙС ДБЧОП УФБМЙ УЙНЧПМБНЙ ЗТЕИБ Й РПТПЛБ, ОП, Л УПЦБМЕОЙА, ДМС НОПЗЙИ ЙУФПТЙС ЬФЙИ ЗПТПДПЧ МЙЫЕОБ ЙУФПТЙЮЕУЛПК ТЕБМШОПУФЙ. чТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП РПОЙНБМ, ЮФП ХОЙЮФПЦЙФШ РБНСФШ П ЗЙВЕМЙ ЗТЕИПЧОЩИ ЗПТПДПЧ ЕНХ ОЕ ХДБУФУС, Й РПЬФПНХ ПО ЧУСЮЕУЛЙ, ЧРМПФШ ДП УЕЗПДОСЫОЕЗП ДОС, РТЙЪЩЧБЕФ ЧПУРТЙОЙНБФШ ЬФХ ЙУФПТЙА ЛБЛ ЛТБУЙЧХА РПХЮЙФЕМШОХА МЕЗЕОДХ. чУЕ УЙМЩ ДШСЧПМБ ОБРТБЧМЕОЩ ОБ ФП, ЮФПВЩ ХВЕДЙФШ ЛБЦДПЗП ЮЕМПЧЕЛБ, ЮФП ПО ОЙЛПЗДБ ОЕ РПЗЙВОЕФ, ЙВП ДХЫБ ВЕУУНЕТФОБ, Й РПЬФПНХ ОЕ ЙНЕЕФ ЪОБЮЕОЙС, ЛБЛПК ПВТБЪ ЦЙЪОЙ ЧЕДХФ МАДЙ, ЛБЛЙЕ УПЧЕТЫБАФ РПУФХРЛЙ, ЛБЛЙЕ НЩУМЙ ЧЩОБЫЙЧБАФ Й МЕМЕАФ. ьФПФ УФТБЫОЩК ПВНБО П ВЕУУНЕТФЙЙ ДХЫЙ УБФБОБ РТПЧПЪЗМБУЙМ ЕЭЕ Ч еДЕНЕ: «…ОЕФ, ОЕ ХНТЕФЕ… ОП… ВХДЕФЕ ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:4-5). йОЩНЙ УМПЧБНЙ, ТБУРМБФЩ ЪБ ЗТЕИ ОЕ ВЩМП, ОЕФ Й ОЙЛПЗДБ ОЕ ВХДЕФ, ОХ, Б ЮФП ЛБУБЕФУС уПДПНБ Й зПНПТТЩ, ФП ЬФП МЙЫШ НЙЖЙЮЕУЛЙЕ ЗПТПДБ, ЛПФПТЩИ ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБМП Ч ДЕКУФЧЙФЕМШОПУФЙ, Й РПУЛПМШЛХ ЙИ РТПУФП ОЕ ВЩМП, ЪОБЮЙФ, ОЙЛФП ЙИ Й ОЕ ХОЙЮФПЦБМ.

йУУМЕДХС ЛОЙЗХ вЩФЙЕ, НЩ НОПЗП ЗПЧПТЙМЙ П МАВЧЙ вПЦШЕК Л ЮЕМПЧЕЛХ, П ДПМЗПФЕТРЕОЙЙ РП ПФОПЫЕОЙА Л ОБН, ОП РТЙ ЬФПН ПРБУОП ЪБВЩЧБФШ, ЮФП вПЦШЕНХ ФЕТРЕОЙА ЕУФШ РТЕДЕМ. й ЕУМЙ НЩ РЕТЕКДЕН ЬФПФ РТЕДЕМ, ФП ОБУ РПУФЙЗОЕФ ФБ ЦЕ ХЮБУФШ, ЮФП РПУФЙЗМБ ДТЕЧОЙЕ ЗПТПДБ уПДПН Й зПНПТТХ.

нЕТФЧПЕ НПТЕ

рПВЕТЕЦШЕ нЕТФЧПЗП НПТС «нЕТФЧПЕ НПТЕ — УФТБООПЕ НЕУФП, УПЪДБАЭЕЕ ОЕРПЧФПТЙНХА БФНПУЖЕТХ; ЛТПНЕ ФПЗП, ЬФП ФБЛПЕ НЕУФП, ЗДЕ… ОЕ УМЩЫОП РФЙЮШЕЗП РЕОЙС, Б РПУФПСООПЕ ЙУРБТЕОЙЕ ЧПДЩ ПВЧПМБЛЙЧБЕФ ЕЗП ПВЩЮОП ЪБЗБДПЮОПК ДЩНЛПК…

нЕТФЧПЕ НПТЕ ПФМЙЧБЕФ ЮБУФП НЕФБММЙЮЕУЛПК УЙОЕЧПК… нЕТФЧПЕ НПТЕ ЙЪ-ЪБ ЧЩУПЛПК ЛПОГЕОФТБГЙЙ НЙОЕТБМШОЩИ УПМЕК Й ЙОФЕОУЙЧОПЗП ЙУРБТЕОЙС ЧПДЩ ЮБУФП РБИОЕФ УЕТПК, Б ФЕНРЕТБФХТБ ЪДЕУШ ТЕДЛП ПРХУЛБЕФУС ОЙЦЕ 40°у — ЧУЕ ЬФП ОЕ УРПУПВУФЧХЕФ ДМЙФЕМШОПНХ УПЪЕТГБОЙА ЕЗП ВЕТЕЗПЧ» [1].

«юЕН ВМЙЦЕ Л АЦОПНХ ЛТБА нЕТФЧПЗП НПТС, ФЕН ВПМЕЕ ДЙЛЙН Й ВЕЪМАДОЩН УФБОПЧЙФУС РПВЕТЕЦШЕ, МБОДЫБЖФ Й ЗПТЩ ЧУЕ НТБЮОЕЕ Й ОЕРТЙЧМЕЛБФЕМШОЕЕ… пФ ЪБУФЩЧЫЙИ ИПМНПЧ ЧЕЕФ ЧЕЮОПУФША. йИ ЙЪТЕЪБООЩЕ УЛБМЙУФЩЕ УЛМПОЩ РБДБАФ ПФЧЕУОП РТСНП Ч НПТЕ, Б ЧОЙЪХ ПОЙ ПУМЕРЙФЕМШОП ВЕМЩЕ… фБН, ЗДЕ Л АЗХ ЪБЛБОЮЙЧБЕФУС ФСЦЕМБС НБУМСОЙУФБС ЧПДБ, УХТПЧЩЕ УЛБМЩ У ПВЕЙИ УФПТПО ТЕЪЛП ПВТЩЧБАФУС Й ХУФХРБАФ НЕУФП РТПРЙФБООПНХ УПМША ВПМПФХ» [2].

й ДЕКУФЧЙФЕМШОП, Х ЧУЕИ РПВЩЧБЧЫЙИ Х ЕЗП ВЕТЕЗПЧ ПУФБЕФУС ЛБЛПЕ-ФП ЪМПЧЕЭЕЕ ЧРЕЮБФМЕОЙЕ. й ЬФП ЧЩЪЧБОП ОЕ ФПМШЛП ЮХЧУФЧБНЙ, ОП ЛПОЛТЕФОЩНЙ ЪБЗБДПЮОЩНЙ ЖБЛФБНЙ, ОБМЙЮЙЕ ЛПФПТЩИ УП УФТПЗП ОБХЮОПК ФПЮЛЙ ЪТЕОЙС ПВЯСУОЕОЙА ОЕ РПДДБЕФУС. тБУУНПФТЙН ЬФЙ ЖБЛФЩ, ОБЮЙОБС У РТЙТПДОЩИ.

рТЙТПДОЩЕ ЖБЛФПТЩ

уБНБС ОЙЪЛБС ФПЮЛБ ЪЕНОПК РПЧЕТИОПУФЙ (-394 Н) 1. «нЕТФЧПЕ НПТЕ РТЕДУФБЧМСЕФ УПВПК УБНХА ОЙЪЛХА ФПЮЛХ ЪЕНОПК РПЧЕТИОПУФЙ» [3]. еЗП РПЧЕТИОПУФШ ОЙЦЕ ХТПЧОС уТЕДЙЪЕНОПЗП НПТС ОБ 394 НЕФТБ. еЗП ЗМХВЙОБ Ч УТЕДОЕН УПУФБЧМСЕФ 356 НЕФТПЧ, Б ОБЙВПМШЫБС ЗМХВЙОБ — 793 НЕФТБ.

2. уПДЕТЦБОЙЕ УПМЕК Ч ОЕН УПУФБЧМСЕФ 260 РТПНЙММЕ, ЙОЩНЙ УМПЧБНЙ, Ч ЧПДЕ УПДЕТЦЙФУС 30% НЙОЕТБМШОЩИ УПМЕК, РТЕЙНХЭЕУФЧЕООП ИМПТЙУФПЗП ОБФТЙС, ФПЗДБ ЛБЛ Ч МАВПН ДТХЗПН НПТЕ ЬФБ ГЙЖТБ ОЕ РТЕЧЩЫБЕФ 3,3—4%. ьФБ ЛПОГЕОФТБГЙС УФПМШ ЧЕМЙЛБ, ЮФП ЮЕМПЧЕЛ НПЦЕФ РТПУФП «ЧЙУЕФШ» Ч ЧПДЕ ЬФПЗП НПТС, ОЕ ПРХУЛБСУШ ОБ ДОП, ФБЛ ЛБЛ ЧПДБ У УЙМПК «ЧЩФБМЛЙЧБЕФ» ЕЗП.

3. оБМЙЮЙЕ ПЗТПНОЩИ ПФМПЦЕОЙК ОЕЖФЙ Й УЕТЩ Ч ЬФПН ТБКПОЕ.

4. чУМЕДУФЧЙЕ ФБЛПЗП УПУФБЧБ ЧПДЩ нЕТФЧПЗП НПТС ДЕКУФЧЙФЕМШОП СЧМСАФУС НЕТФЧЩНЙ ДМС ЖМПТЩ Й ЖБХОЩ. «ч ЬФПН ПЧЕСООПН ОЕЧЕТПСФОЩНЙ УМХИБНЙ НЙТЕ ъЕЕФГЕОХ ПЮЕОШ ЧБЦОП ВЩМП ПВОБТХЦЙФШ МАВХА ТБУФЙФЕМШОПУФШ. оП ЕЕ Й ЧРТСНШ ОЕ ЧЙДОП ОЙ РП ВЕТЕЗБН, ОЙ Ч ЧПДЕ. иПФШ ВЩ ТБЛПЧЙОХ ОБКФЙ ЙМЙ УПТЧБФШ ЧПДПТПУМЙ, ОП ЙИ ОЕФ» [4].

хМШТЙИ сУРЕТ ъЕЕФГЕО (1767-1811) — ОЕНЕГЛЙК ХЮЕОЩК Й РХФЕЫЕУФЧЕООЙЛ, ПДЙО ЙЪ РЕТЧЩИ ЕЧТПРЕКГЕЧ, РПУЕФЙЧЫЙИ Й ПРЙУБЧЫЙИ нЕТФЧПЕ НПТЕ.

рПНЙНП РЕТЕЮЙУМЕООЩИ ЖБЛФПЧ, ЛПУЧЕООП ХЛБЪЩЧБАЭЙИ ОБ ЛБФБУФТПЖХ, ПРЙУБООХА Ч вЙВМЙЙ, ОБХЛБ УЕЗПДОС ТБУРПМБЗБЕФ НОПЗПЮЙУМЕООЩНЙ ДПЛБЪБФЕМШУФЧБНЙ ФПЮОПК ЙУФПТЙЮОПУФЙ УПВЩФЙК, ПРЙУБООЩИ Ч 19 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ. дБЦЕ Ч ЙЪДБООПК Ч УПЧЕФУЛПЕ ЧТЕНС ЛОЙЗЕ ъ. лПУЙДПЧУЛПЗП ЗПЧПТЙФУС П уПДПНЕ Й зПНПТТЕ УМЕДХАЭЕЕ: «ч РПУМЕДОЙЕ ЗПДЩ Ч НЙТЕ ХЮЕОЩИ ЧУЕ РТПЮОЕЕ ХФЧЕТЦДБЕФУС НОЕОЙЕ, ЮФП ЬФЙ ЗПТПДБ УХЭЕУФЧПЧБМЙ Ч ДЕКУФЧЙФЕМШОПУФЙ» [5]. ч УЙМХ ПЗТБОЙЮЕООПУФЙ ПВЯЕНБ ДБООПК ЛОЙЗЙ РТЙЧЕДЕН МЙЫШ ОЕЛПФПТЩЕ ЙЪ ДПЛБЪБФЕМШУФЧ.

зЕПМПЗЙС

жПФПЗТБЖЙС нЕТФЧПЗП НПТС ЙЪ ЛПУНПУБ «зЕПМПЗЙЮЕУЛЙЕ ПВУМЕДПЧБОЙС ПВОБТХЦЙМЙ УМЕДЩ ТЕДЛЙИ ЧХМЛБОЙЮЕУЛЙИ ЛБФБЛМЙЪНПЧ Ч ДПМЙОЕ йПТДБОБ, Х РПДОПЦЙС ЗПТ фБЧТ, Ч бТБЧЙКУЛПК РХУФЩОЕ, Ч ЪБМЙЧЕ бРБВБ Й Х ВЕТЕЗПЧ лТБУОПЗП НПТС. зЕПМПЗЙ ХУФБОПЧЙМЙ ДБЦЕ ДБФХ ЬФПЗП УФЙИЙКОПЗП ВЕДУФЧЙС. пОП РТПЙЪПЫМП РТЙНЕТОП ЪБ ДЧБ ФЩУСЮЕМЕФЙС ДП О. Ь., ФП ЕУФШ ЧП ЧТЕНЕОБ бЧТББНБ» [6].

йУФПТЙС

дБООЩЕ ДТЕЧОЙИ ЙУФПТЙЛПЧ РПМОПУФША РПДФЧЕТЦДБАФ вЙВМЕКУЛЙК ТБУУЛБЪ: «…ПВМБУФШ уПДПНУЛБС, ОЕЛПЗДБ ВПЗБФБС УЧПЙН РМПДПТПДЙЕН Й ВМБЗПУПУФПСОЙЕН ЗПТПДПЧ, ОЩОЕ ЦЕ ЧУЕГЕМП ЧЩЦЦЕООБС… ЧУМЕДУФЧЙЕ ЗТЕИПЧОПУФЙ ЕЕ ЦЙФЕМЕК ВЩМБ ХОЙЮФПЦЕОБ НПМОЙЕК» [7].

«чПЪЗПТДСУШ УЧПЙН ВПЗБФУФЧПН Й ПВЙМЙЕН ЙНХЭЕУФЧБ, УПДПНЙФСОЕ Ч ЬФП ЧТЕНС УФБМЙ ПФОПУЙФШУС Л МАДСН УЧЩУПЛБ… РЕТЕУФБМЙ ВЩФШ ЗПУФЕРТЙЙНОЩНЙ Й ОБЮБМЙ ВЕУГЕТЕНПООП ПВИПДЙФШУС УП ЧУЕНЙ МАДШНЙ. тБЪЗОЕЧБЧЫЙУШ, … зПУРПДШ вПЗ РПТЕЫЙМ ОБЛБЪБФШ ЙИ ЪБ ФБЛХА ДЕТЪПУФШ, ТБЪТХЫЙЧ ЙИ ЗПТПД Й ОБУФПМШЛП ПРХУФПЫЙЧ ЙИ УФТБОХ, ЮФПВЩ ЙЪ ОЕЕ ХЦЕ ВПМЕЕ ОЕ РТПЙЪТБУФБМП ОЙ ТБУФЕОЙС, ОЙ РМПДБ… зПУРПДШ РПТБЪЙМ ЗПТПД ПЗОЕООЩНЙ НПМОЙСНЙ, УЦЕЗ ЕЗП ЧНЕУФЕ У ЦЙФЕМСНЙ Й ТБЧОЩН ПВТБЪПН, ПРХУФПЫЙМ ЧУА ПВМБУФШ» [8].

фБЛ РЙЫЕФ ЛТХРОЕКЫЙК ТЙНУЛЙК ЙУФПТЙЛ 1 ЧЕЛБ РП т. иТ.

еЭЕ ВПМЕЕ ДТЕЧОЙК ЖЙОЙЛЙКУЛЙК ЙУФПТЙЛ, ЦТЕГ уБОИХОСФПО Ч УЧПЕК «рЕТЧПВЩФОПК ЙУФПТЙЙ» РЙЫЕФ: «дПМЙОБ уЙДДЛЙ РТПЧБМЙМБУШ Й УФБМБ ПЪЕТПН…».

чЕМЙЛЙК ТЙНУЛЙК ЙУФПТЙЛ 1 ЧЕЛБ РП т. иТ. фБГЙФ, РТЙЪОБООЩК ПДОЙН ЙЪ УБНЩИ ДПУФПЧЕТОЩИ ЙУФПТЙЛПЧ ДТЕЧОПУФЙ, РЙЫЕФ П нЕТФЧПН НПТЕ: «…ТБУУФЙМБАФУС ТБЧОЙОЩ, ЛПФПТЩЕ… ВЩМЙ ОЕЛПЗДБ РМПДПТПДОЩ Й РПЛТЩФЩ НОПЗПМАДОЩНЙ ЗПТПДБНЙ, Б РПУМЕ ЧЩЦЦЕОЩ ОЕВЕУОЩН ПЗОЕН… ПУФБФЛЙ ЗПТПДПЧ ЧЙДОЩ Й РПОЩОЕ, ЪЕНМС ЦЕ У ФЕИ РПТ ЛБЛ ВЩ… ПВХЗМЙМБУШ, Й ОЕ НПЦЕФ РМПДПОПУЙФШ. чУСЛПЕ ТБУФЕОЙЕ, РПУБЦЕООПЕ МЙ ТХЛПК ЮЕМПЧЕЛБ, ЙМЙ УБНП РТПВЙЧЫЕЕУС… ЧСОЕФ, ЮЕТОЕЕФ Й ТБУУЩРБЕФУС Ч РТБИ. юФП ДП ЗЙВЕМЙ ОЕЛПЗДБ УМБЧОЩИ Й ЧЕМЙЛЙИ ЗПТПДПЧ, ФП С ЗПФПЧ ЧЕТЙФШ, ЮФП ЙИ УРБМЙМ ОЕВЕУОЩК ПЗПОШ» [9].

дТЕЧОЙК ЗЕПЗТБЖ уФТБВПО РЙЫЕФ, ЮФП нЕТФЧПЕ НПТЕ ПВТБЪПЧБМПУШ ЧУМЕДУФЧЙЕ ЛБФБУФТПЖЩ, РПЗХВЙЧЫЕК уПДПН, зПНПТТХ Й ДТХЗЙЕ ВМЙЪМЕЦБЭЙЕ ЗПТПДБ, ВПМШЫБС ЮБУФШ ЛПФПТЩИ РПЗМПЭЕОБ ЧПДБНЙ ПЪЕТБ [10].

еЭЕ ПДЙО ТЙНУЛЙК ЙУФПТЙЛ рМЙОЙК, ПРЙУЩЧБС УПВЩФЙС 19 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ХФЧЕТЦДБЕФ, ЮФП Ч ДТЕЧОПУФЙ ЪДЕУШ ВЩМБ УФТБЫОБС ЛБФБУФТПЖБ, ЛПФПТБС РТЕЧТБФЙМБ ТПУЛПЫОЩК ПБЪЙУ Ч НТБЮОХА РХУФЩОА.

ч 1964 ЗПДХ ЙФБМШСОУЛЙК БТИЕПМПЗ рБПМП нБФФЙБ ОБЮБМ ТБУЛПРЛЙ Ч фЕМШ-нБТДЙИЕ, Ч уЙТЙЙ, ЙФПЗПН ЛПФПТЩИ УФБМП ПФЛТЩФЙЕ ДТЕЧОЕКЫЕЗП ЗПТПДБ Й ГБТУФЧБ ьВМБ, ТБЪТХЫЕООПЗП ПЛПМП 2050 ЗПДБ ДП т. иТ.

зМБЧОПК, Й РПЙУФЙОЕ ХОЙЛБМШОПК ОБИПДЛПК ЬЛУРЕДЙГЙЙ УФБМП ПФЛТЩФЙЕ ВЙВМЙПФЕЛЙ, УПУФПСЭЕК ЙЪ 20000 ФБВМЙЮЕЛ Й УПДЕТЦБЭЕК ПВЫЙТОХА ЙОЖПТНБГЙА П ФПН ДБМЕЛПН ЧТЕНЕОЙ. тБУЫЙЖТПЧЛХ РТПЧПДЙМ ЙФБМШСОУЛЙК ХЮЕОЩК, ЫХНЕТПМПЗ дЦПЧБООЙ рЕФФЙОБФП. вМБЗПДБТС ЬФПНХ ПФЛТЩФЙА НОПЗЙЕ ЧЪЗМСДЩ ОБ ЙУФПТЙА Ч ЛПТОЕ РЕТЕНЕОЙМЙУШ, Б НОПЗЙЕ ЕЕ УФТБОЙГЩ ЧППВЭЕ ВЩМЙ ПФЛТЩФЩ ЪБОПЧП. ч ИПДЕ ТБУЫЙЖТПЧЛЙ ВЩМЙ ПВОБТХЦЕОЩ ХРПНЙОБОЙС ЗПТПДПЧ уПДПНБ Й зПНПТТЩ: «нЩ ОЕПЦЙДБООП ЧУФТЕФЙМЙУШ У ЙНЕОЕН бЧТББНБ, Б ФБЛ ЦЕ У ОБЪЧБОЙСНЙ ЗТЕИПЧОЩИ ЗПТПДПЧ уПДПНБ Й зПНПТТЩ, бДНЩ Й уЕЧПЙНБ ОБ нЕТФЧПН НПТЕ, ЛПФПТЩЕ ЧУЕ РПЗЙВМЙ Ч ПЗОЕ» [11].

дПЛБЪБФЕМШУФЧБ ТЕБМШОПЗП УХЭЕУФЧПЧБОЙС уПДПНБ Й зПНПТТЩ ВЩМЙ ФБЛ ЧЕМЙЛЙ, ЮФП ДБЦЕ ЙЪДБООБС Ч УПЧЕФУЛПЕ ЧТЕНС БЛБДЕНЙЮЕУЛБС ЬОГЙЛМПРЕДЙС «нЙЖЩ ОБТПДПЧ НЙТБ» ХФЧЕТЦДБЕФ УМЕДХАЭЕЕ: «оБ ТЕБМШОПУФШ УХЭЕУФЧПЧБОЙС (ХЦЕ ПЛПМП УЕТЕДЙОЩ 3 ФЩУСЮЕМЕФЙС ДП О. Ь.) зПНПТТЩ ХЛБЪЩЧБАФ ЛМЙОПРЙУОЩЕ ФЕЛУФЩ ЙЪ ПФЛТЩФПЗП ОЕДБЧОП БТИЙЧБ ЗПТПДБ ьВМБ (УПЧТЕНЕООЩК фЕМШ-нБТДЙИ)» [12].

жПМШЛМПТ

хЮЕОЩЕ 18 ЧЕЛБ, РХФЕЫЕУФЧПЧБЧЫЙЕ РП рБМЕУФЙОЕ, ФЭБФЕМШОП УПВЙТБМЙ УЛБЪБОЙС НЕУФОЩИ РМЕНЕО, ОБЪЧБОЙС ЗЕПЗТБЖЙЮЕУЛЙИ НЕУФ. фБЛ, Х БТБВПЧ, Ч ФПН ЮЙУМЕ, Ч ДТЕЧОЙИ ИТПОЙЛБИ, нЕТФЧПЕ НПТЕ ЙНЕОХЕФУС ОЕ ЙОБЮЕ, ЛБЛ мПФПЧЩН. нЕУФОЩЕ ЦЙФЕМЙ ХЛБЪЩЧБМЙ ОБ ДТЕЧОЙЕ ТБЪЧБМЙОЩ, ЛПФПТЩЕ ОБЪЩЧБМЙ ДТЕЧОЙН уЙЗПТПН, ЗДЕ ХЛТЩМУС мПФ. оЕ ЪОБС ЗТБНПФЩ, НЕУФОЩЕ РПМХДЙЛЙЕ РМЕНЕОБ РПЧФПТЙМЙ ТБУУЛБЪ, ЙДЕОФЙЮОЩК вЙВМЕКУЛПНХ.

бТИЕПМПЗЙС

рЕТЧБС ОБХЮОБС ЬЛУРЕДЙГЙС ВЩМБ ОБРТБЧМЕОБ Ч ЬФЙ НЕУФБ Ч 1848 ЗПДХ РТБЧЙФЕМШУФЧПН уыб. чПЪЗМБЧЙМ ЕЕ ЗЕПМПЗ, ДПЛФПТ ч. ж. мЙОЮ. йНЕООП ПО ЧРЕТЧЩЕ ПВОБТХЦЙМ ОЕПВЩЮБКОЩЕ РТЙТПДОЩЕ, ЗЕПМПЗЙЮЕУЛЙЕ ПУПВЕООПУФЙ нЕТФЧПЗП НПТС. фБЛ ЦЕ ЧЕТИОЙИ ДПМЙОБИ йПТДБОБ, Б ФБЛЦЕ РПФПЛЙ ЪБУФЩЧЫЕК МБЧЩ, ПФМПЦЙЧЫЙЕУС ОБ ЙЪЧЕУФЛПЧПК РПЧЕТИОПУФЙ.

уМЕДХАЭБС БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС ТБВПФБМБ Ч ЬФЙИ НЕУФБИ Ч 1924 ЗПДХ, ЕЕ ЧПЪЗМБЧМСМ ПДЙО ЙЪ ЛТХРОЕКЫЙИ ХЮЕОЩИ ОБЫЕЗП УФПМЕФЙС ДПЛФПТ ч. пМВТБКФ Й н. лБКМ.

ч ИПДЕ ЬФПК ЬЛУРЕДЙГЙЙ Ч АЗП-ЧПУФПЮОПК ПЛПОЕЮОПУФЙ нЕТФЧПЗП НПТС ВЩМЙ ПВОБТХЦЕОЩ РПД ИПМНПН вБВ-ЬД-дТБ ПУФБФЛЙ ДТЕЧОЕЗП ХЛТЕРМЕООПЗП УППТХЦЕОЙС, ВЩЧЫЕЗП, ЛБЛ ХУФБОПЧЙМЙ ХЮЕОЩЕ, ПДОЙН ЙЪ ТЕМЙЗЙПЪОЩИ ГЕОФТПЧ. цЙЪОШ Ч ОЕН ВЩМБ ТЕЪЛП РТЕЛТБЭЕОБ НЕЦДХ 2200-2000 ЗЗ. ДП т. иТ. фПЗДБ ЦЕ РТПЙЪПЫМП Й ЙЪНЕОЕОЙЕ ЛМЙНБФБ, РТЕЧТБФЙЧЫЕЗП РМПДПТПДОЩЕ ЪЕНМЙ Ч РХУФЩОА [13].

рТЙНЕТОП Ч ЬФП ЦЕ ЧТЕНС ВЩМЙ ПВОБТХЦЕОЩ ПУФБФЛЙ ДТЕЧОЕЗП уЙЗПТБ, РТЙЮЕН РПНПЗМЙ Ч ЬФПН БТИЕПМПЗБН НЕУФОЩЕ ЦЙФЕМЙ, ЛПФПТЩЕ Ч ФЕЮЕОЙЙ ДЕУСФЛПЧ ЧЕЛПЧ ОБЪЩЧБМЙ ЬФП НЕУФП уЙЗПТ. ч 1958 ЗПДХ ДПЛФПТ тБМШЖ вБОЬК, УПЧЕТЫБС РТЙ РПНПЭЙ БЛЧБМБОЗПЧ ЙУУМЕДПЧБОЙЕ ДОБ нЕТФЧПЗП НПТС, ПВОБТХЦЙМ ОБ ДОЕ ПУФБФЛЙ РМПФЙОЩ. ч РПУМЕДОЕЕ ЧТЕНС ОЕПГЕОЙНХА РПНПЭШ БТИЕПМПЗБН ПЛБЪБМЙ МЕФЮЙЛЙ, УПЧЕТЫБС РМБОПЧЩЕ РПМЕФЩ ОБД ЬФЙН ЪМПЧЕЭЙН НПТЕН. у ЧПЪДХИБ ВЩМЙ ПВОБТХЦЕОЩ ЛПОФХТЩ ТБЪЧБМЙО, РТЙЮЕН ЙНЕООП Ч АЗП-ЧПУФПЮОПК ЮБУФЙ, ФП ЕУФШ ЙНЕООП ФБН, ЗДЕ ЙУФПТЙЛЙ, ОБТПДОЩЕ РТЕДБОЙС, ДБООЩЕ БТИЕПМПЗЙЙ Й ЗЕПМПЗЙЙ ПФОПУСФ НЕУФПРПМПЦЕОЙЕ РПЗЙВЫЙИ ЗПТПДПЧ [14]. йЪ ЙНЕАЭЙИУС ЙУФПЮОЙЛПЧ НЩ ЮБЭЕ ЧУЕЗП ГЙФЙТХЕН ъ. лПУЙДПЧУЛПЗП, ЬФП ЧЩЪЧБОП ФЕН, ЮФП ХЦ ЕЗП-ФП ОЙЛБЛ ОЕМШЪС РТЙЮЙУМЙФШ Л «ДПВТПЦЕМБФЕМСН» вЙВМЙЙ. й РПЬФПНХ, ТБЪ ПО РПДФЧЕТЦДБЕФ ХРПНСОХФЩЕ ДБООЩЕ Й УПЧЕФУЛБС ГЕОЪХТБ ФПЗП ЧЕУШНБ ЦЕУФЛПЗП Ч ЬФПН ПФОПЫЕОЙЙ ЧТЕНЕОЙ «РТПРХУФЙМБ» ЬФП, ЪОБЮЙФ ПФТЙГБФШ ХЛБЪБООЩЕ ЖБЛФЩ РТПУФП ОЕМШЪС, ЙВП ПОЙ ТЕБМШОЩ Й ЗПЧПТСФ УБНЙ ЪБ УЕВС.

ъБЛПОЮЙФШ ПРЙУБОЙС БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ, РПУЧСЭЕООЩИ уПДПНХ Й зПНПТТЕ, НЩ ИПФЕМЙ ВЩ УПЧУЕН ОЕДБЧОЙН ПФЛТЩФЙЕН, Ч ЙЪХЮЕОЙЙ ЛПФПТПЗП РПУМЕДОСС ФПЮЛБ ЕЭЕ ОЕ РПУФБЧМЕОБ.

йФБЛ, Ч бМШ-лБТБЛЕ (йПТДБОЙС) БТИЕПМПЗЙ ОБЫМЙ УТЕДЙ НОПЗЙИ УПМСОЩИ УФПМРПЧ, ОБИПДСЭЙИУС Ч ЬФПК НЕУФОПУФЙ, ЛПМПООХ ЙЪ УПМЙ, ЙНЕАЭХА ПЮЕТФБОЙС ЦЕОУЛПК ЖЙЗХТЩ. йЪХЮЕОЙЕ ЬФПК ЖЙЗХТЩ ДБМП РПТБЪЙФЕМШОЩЕ ТЕЪХМШФБФЩ: ПЛБЪБМПУШ, ЮФП ЬФП ОЕ РТПУФП УПМСОПК УФПМР, УМХЮБКОП РТЙОСЧЫЙК ПЮЕТФБОЙС, ОБРПНЙОБАЭЙЕ ЦЕОУЛЙЕ, ОП ЬФП… ОБУФПСЭЙК ЮЕМПЧЕЛ, ЙВП ЧОХФТЙ УРЕГЙБМШОЩНЙ НЕФПДБНЙ ВЩМЙ ПВОБТХЦЕОЩ УЕТДГЕ Й РТПЮЙЕ ЧОХФТЕООЙЕ ПТЗБОЩ. хЗМЕТПДОЩК БОБМЙЪ РПЪЧПМЙМ ПРТЕДЕМЙФШ Й РТЙНЕТОЩК ЧПЪТБУФ ОБИПДЛЙ — 4000 МЕФ! хЮЕОЩЕ УИПДСФУС ЧП НОЕОЙЙ, ЮФП ЬФП, РП ЧУЕК ЧЙДЙНПУФЙ, ЦЕОБ мПФБ, ЛПФПТХА, УПЗМБУОП вЙВМЙЙ, зПУРПДШ РТЕЧТБФЙМ Ч УПМСОПК УФПМР: «й РТПМЙМ зПУРПДШ ОБ уПДПН Й зПНПТТХ ДПЦДЕН УЕТХ Й ПЗПОШ… й ОЙУРТПЧЕТЗ ЗПТПДБ УЙЙ, Й ЧУА ПЛТЕУФОПУФШ УЙА, Й ЧУЕИ ЦЙФЕМЕК ЗПТПДПЧ УЙИ, Й РТПЙЪТБУФЕОЙС ЪЕНМЙ. цЕОБ ЦЕ мПФПЧБ ПЗМСОХМБУШ РПЪБДЙ ЕЗП, Й УФБМБ УПМСОЩН УФПМРПН» (вЩФ. 19:24-26).

оБИПДЛБ УДЕМБОБ ЧУЛПТЕ РПУМЕ ФПЗП, ЛБЛ Ч ФТЕИ НЙМСИ ПФ ЬФПЗП НЕУФБ ХЮЕОЩЕ ПВОБТХЦЙМЙ ТХЙОЩ ДТЕЧОЙИ ЗПТПДПЧ, РТЕДРПМПЦЙФЕМШОП, уПДПНБ Й зПНПТТЩ.

жТБОГХЪУЛЙК ХЮЕОЩК лМПД рПОЫБТЕМШ, ПВОБТХЦЙЧЫЙК ОБИПДЛХ, ХФЧЕТЦДБЕФ: «фЕРЕТШ НЩ ЪОБЕН, ОБУЛПМШЛП ФПЮОЩН ВЩМП ПРЙУБОЙЕ УПВЩФЙК, ЙЪМПЦЕООЩИ Ч вЙВМЙЙ». йУУМЕДПЧБОЙЕ ТХЙО РПЛБЪБМП, ЮФП ЗПТПДБ ДЕКУФЧЙФЕМШОП ВЩМЙ ХОЙЮФПЦЕОЩ Ч ТЕЪХМШФБФЕ УФТБЫОПК Й ЧОЕЪБРОПК ЛБФБУФТПЖЩ: РПЦБТБ, ЪЕНМЕФТСУЕОЙС Й ЙЪЧЕТЦЕОЙС ЧХМЛБОБ. ьФПФ НБФЕТЙБМ, РПНЙНП ЪБТХВЕЦОЩИ ЧЕУФОЙЛПЧ, ВЩМ ПРХВМЙЛПЧБО Ч «йОФЕТЕУОПК ЗБЪЕФЕ», УЕТЙЙ G, 1997, N 9 (47).

уПДПНУЛЙЕ СВМПЛЙ

оЕУЛПМШЛП ЗМБЧ ОБЪБД НЩ ЗПЧПТЙМЙ П ЗТЕИПРБДЕОЙЙ бДБНБ Й еЧЩ, Ч ЛПФПТПН УЙНЧПМЙЮЕУЛХА ТПМШ УЩЗТБМЙ РМПДЩ ДЕТЕЧБ (ЮБУФП, ВЕЪ ЧУСЛЙИ Л ФПНХ ПУОПЧБОЙК, ЙИ ЙНЕОХАФ СВМПЛБНЙ).

пФЛБЪ ПФ вПЦШЕЗП ЧПДЙФЕМШУФЧБ, УБНПХЧЕТЕООПУФШ, УБНПУФПСФЕМШОПУФШ Ч РТЙОСФЙЙ ТЕЫЕОЙС ЧЩЗМСДЕМЙ ДМС ОБЫЙИ РТЕДЛПЧ ФБЛЙНЙ ЦЕ ЪБНБОЮЙЧЩНЙ, ЛБЛ Й РТЕЛТБУОЩЕ РМПДЩ ПДОПЗП ЙЪ ДЕТЕЧШЕЧ еДЕНБ. уМЕДУФЧЙЕН ОБТХЫЕОЙС вПЦШЕК ЧПМЙ УФБМБ ЦЙЪОШ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, ОБЮЙОБС ПФ ОБЫЙИ РТБПФГЕЧ Й ДП УЕЗПДОСЫОЕЗП ДОС, ОБРПМОЕООБС ХВЙКУФЧПН, ОБУЙМЙЕН, ОЕОБЧЙУФША, РТЕДБФЕМШУФЧПН, ОЕУРТБЧЕДМЙЧПУФША.

йУУМЕДХС БТИЕПМПЗЙА РПЗЙВЫЙИ ЗПТПДПЧ НЩ ХЧЙДЕМЙ, ЮФП ЧУЕ ЧПЛТХЗ ЬФПЗП НЕУФБ ОПУЙФ УМЕДЩ РТПЛМСФЙС: ТБЪЧБМЙОЩ ВЩМПЗП ВПЗБФУФЧБ, нЕТФЧПЕ НПТЕ ВЕЪ ЖМПТЩ Й ЖБХОЩ, УПМСОЩЕ ЗПТЩ, ЪБМЕЦЙ ОЕЖФЙ, РМБЧБАЭЕК ОБ РПЧЕТИОПУФЙ ЧПДЩ, РХУФЩОС ВЕЪ РТЙЪОБЛПЧ ПБЪЙУПЧ. уМПЧПН, ЧУЕ ОПУЙФ УМЕДЩ УНЕТФЙ Й РТПЛМСФЙС. пДОБЛП УЕЗПДОС ЕУФШ Й ЦЙЧПЕ УЧЙДЕФЕМШУФЧП, ЛПФПТПЕ ЛБЦДПНХ ЙЪ ОБУ ЗПЧПТЙФ П уПДПНЕ, зПНПТТЕ Й РТПВМЕНЕ ЗТЕИБ. ьФП — УПДПНУЛЙЕ СВМПЛЙ. «б ЧПФ СВМПОЙ. ъЕЕФГЕО РТПФСОХМ ТХЛХ Й УПТЧБМ УРЕМЩК РМПД. оП ЮФП ЬФП? чОХФТЙ ЧНЕУФП БРРЕФЙФОПК НСЛПФЙ — ПДОБ ФТХИБ. вХФТХУ (БТБВ, РТПЧПДОЙЛ ХЮЕОПЗП — РТЙН. б. п.) ПВЯСУОСЕФ: ЪДЕУШ ЧУЕ СВМПЛЙ ФБЛЙЕ. йОЩЕ — У ЗПМПЧХ ТЕВЕОЛБ Й РТЕЛТБУОЩ ОБ ЧЙД, ОП У ОБУФПСЭЙНЙ ОЙЮЕЗП ПВЭЕЗП ОЕ ЙНЕАФ. фБЛ ЧПФ ПОБ, ТБЪЗБДЛБ ФБЙОУФЧЕООПЗП УПДПНУЛПЗП СВМПЛБ ЙЪ вЙВМЙЙ… чРПУМЕДУФЧЙЙ ъЕЕФГЕО ОБРЙЫЕФ ПВ ЬФЙИ «СВМПЛБИ» ГЕМЩК ФТБЛФБФ» [15]. ьФЙ СВМПОЙ ТБУФХФ Й УЕЗПДОС, Й РПДПВОП ОЕНЕГЛПНХ ХЮЕОПНХ 18-19 ЧЕЛБ УПЧТЕНЕООЩЕ РХФЕЫЕУФЧЕООЙЛЙ УФТЕНСФУС УПТЧБФШ РТЙЧМЕЛБФЕМШОЩК РМПД, ОП… оЕ ВЩЧБЕФ МЙ Й Ч ОБЫЕК ЦЙЪОЙ ФБЛ, ЛПЗДБ ЗТЕИ ОБН ЛБЦЕФУС ФБЛЙН ЪБНБОЮЙЧЩН, РТЙЧМЕЛБФЕМШОЩН? й ФПМШЛП УПЧЕТЫЙЧ ЕЗП Й ЙУРЩФБЧ ОБ УЕВЕ ЕЗП РПУМЕДУФЧЙС, НЩ ОБЮЙОБЕН РПОЙНБФШ ЧУА УМПЦОПУФШ УЙФХБГЙЙ, ЛПФПТХА ЮБУФП ЙЪНЕОЙФШ ХЦЕ ОЕМШЪС.

фБЛ ОЕ РТПЭЕ МЙ РЕТЕУФБФШ УПВМБЪОСФШУС УПДПНУЛЙНЙ СВМПЛБНЙ Й ОЕ УТЩЧБФШ ЙИ?

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ РТПУМЕДЙН ЙУФПТЙА ГБТУФЧ, РПТПЦДЕООЩИ ЗТЕИПН…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 15 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] бФМБУ юХДЕУБ РТЙТПДЩ, н., внн бп, 1996, У. 62-63.

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 95.

[3] УН. ФБН ЦЕ, У. 63.

[4] рХФЙОГЕЧБ ф. б. уМЕДЩ ЧЕДХФ Ч РЕУЛЙ бТБЧЙЙ. — н.: оБХЛБ, 1986, У. 169.

[5] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 83.

[6] лПУЙДПЧУЛЙК, ХЛБЪ. УПЮ., У. 83.

[7] йПУЙЖ жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 4, 8, У. 302.

[8] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, ЛО. 1, ЗМ. 11, У. 38-39.

[9] фБГЙФ лПТОЕМЙК, йУФПТЙС, урВ, оБХЛБ, 1993, ЛО. 5, 7, У. 550-551.

[10] уФТБВПО, зЕПЗТБЖЙС Ч 17 ЛОЙЗБИ, м., 1964, ЛО. 15, ЗМБЧБ 2.

[11] ыХНЕТ: ЗПТПДБ еДЕНБ, ьОГЙЛМПРЕДЙС йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н., фЕТТБ, 1997, У. 128-137; йУФПТЙС чПУФПЛБ, Ф. 1, н., тбо, 1997. У. 131-132; Pettinato Giovanni, The Archives of Ebla: An Empire Ynsribed in Clay, Garden City, NY: Doubleday, 1981.

[12] нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф., ЬОГЙЛМПРЕДЙС, н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982, Ф. 2, У. 458.

[13] Albright W. F. The Archaeology on Biblical Research, NDIBA, 1969.

[14] лПУЙДПЧУЛЙК, ХЛБЪ. УПЮ., У. 84.

[15] рХФЙОГЕЧБ, ХЛБЪ. УПЮ., У. 168-169.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 16

гБТУФЧБ, РПТПЦДЕООЩЕ ЗТЕИПН

гБТУФЧБ нПБЧ Й бННПО

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

ч ОБЫЕК ЦЙЪОЙ НЩ РПТПК РЩФБЕНУС ЙУРТБЧЙФШ РПМПЦЕОЙЕ ЧЕЭЕК У РПНПЭША ОЕ УПЧУЕН ВМБЗПЧЙДОЩИ РПУФХРЛПЧ, НБМП РТЙДБЧБС ЙН ЪОБЮЕОЙС Й ТБУУНБФТЙЧБС ЙИ МЙЫШ ЛБЛ ОЕПВИПДЙНХА УФХРЕОШ Л ДПУФЙЦЕОЙА ГЕМЙ.

нЩ ПУПЪОБЕН, ЮФП ЬФП ОЕИПТПЫП, ОП ХУРПЛБЙЧБЕН УЕВС ФЕН, ЮФП РПФПН ЧУЕ ЙУРТБЧЙФУС Й ЧУФБОЕФ ОБ УЧПЙ НЕУФБ.

нЩ РПУФХРБЕН ФБЛ, ОЕ РПОЙНБС, ЮФП ЗТЕИ, СЧМСАЭЙКУС ЪМПН, ДПВТП ТПДЙФШ ОЕ НПЦЕФ. зТЕИ ТПЦДБЕФ ФПМШЛП ЗТЕИ.

оЕ РПОЙНБМЙ ЬФПЗП Й ДПЮЕТЙ мПФБ. рПУМЕ ЗЙВЕМЙ уПДПНБ Й зПНПТТЩ ПОЙ, Ч ОЕДБЧОЕН РТПЫМПН ЪБЧЙДОЩЕ ОЕЧЕУФЩ Й ОБУМЕДОЙГЩ ПЗТПНОПЗП УПУФПСОЙС, ПУФБМЙУШ ОЙ У ЮЕН. оП ЗМБЧОПЕ, ЮФП ЙИ ВПМЕЕ ЧУЕЗП ВЕУРПЛПЙМП, ЬФП РПЪПТ ВЕЪВТБЮЙС, ХЗПФПЧБООЩК ЙН, ЛБЛ ПОЙ УЮЙФБМЙ. уПЗМБУОП ЧПУФПЮОЩН ПВЩЮБСН ФПЗП ЧТЕНЕОЙ, ОЕЪБНХЦОСС ЦЕОЭЙОБ РПМШЪПЧБМБУШ ДХТОПК УМБЧПК. й ФПЗДБ: «й УЛБЪБМБ УФБТЫБС НМБДЫЕК: …ОЕФ ЮЕМПЧЕЛБ ОБ ЪЕНМЕ, ЛПФПТЩК ЧПЫЕМ ВЩ Л ОБН РП ПВЩЮБА ЧУЕК ЪЕНМЙ. йФБЛ ОБРПЙН ПФГБ ОБЫЕЗП ЧЙОПН, Й РЕТЕУРЙН У ОЙН, Й ЧПУУФБЧЙН ПФ ПФГБ ОБЫЕЗП РМЕНС… й УДЕМБМЙУШ ПВЕ ДПЮЕТЙ мПФПЧЩ ВЕТЕНЕООЩНЙ ПФ ПФГБ УЧПЕЗП. й ТПДЙМБ УФБТЫБС УЩОБ, Й ОБТЕЛМБ ЕНХ ЙНС: нПБЧ. пО ПФЕГ нПБЧЙФСО ДПОЩОЕ. й НМБДЫБС ФБЛЦЕ ТПДЙМБ УЩОБ, Й ОБТЕЛМБ ЕНХ ЙНС: вЕО-бННЙ. пО ПФЕГ бННПОЙФСО ДПОЩОЕ» (вЩФ. 19:31-32; 36-38).

тПДЙЧ УЩОПЧЕК, ПОЙ РПМБЗБМЙ, ЮФП ЧУЕ РТПВМЕНЩ ТБЪТЕЫЕОЩ, ЙН ПВЕУРЕЮЕОБ ПРПТБ Ч УФБТПУФЙ, ОП ЬФПФ ЗТЕИ РПТПДЙМ ОЕ ДПВТП, Б ЪМП. й ТБУРМБЮЙЧБФШУС ЪБ ОЕЗП РТЙЫМПУШ ОЕ ДЧХН ОЕТБЪХНОЩН ДЕЧХЫЛБН, Б ДЧХН ОБТПДБН.

оП ВЩЧБЕФ ФБЛ Й Ч ОБЫЕК ЦЙЪОЙ, ЛПЗДБ ЪБ ЗТЕИЙ Й РПТПЛЙ ТПДЙФЕМЕК (БМЛПЗПМЙЪН, ОБТЛПНБОЙА, ЛХТЕОЙЕ, УМХЮБКОЩЕ УЧСЪЙ) РТЙИПДЙФУС ТБУРМБЮЙЧБФШУС ЙИ ДЕФСН ТБЪТХЫЕООЩН ЪДПТПЧШЕН, ЧТПЦДЕООЩНЙ ХТПДУФЧБНЙ, ФСЦЕМЩНЙ ЪБВПМЕЧБОЙСНЙ. й ДБЦЕ ЕУМЙ ТПДЙФЕМЙ ТБУЛБСМЙУШ Ч УЧПЙИ ЗТЕИБИ Й ПВТБФЙМЙУШ Л вПЗХ, РМПДЩ ЬФЙИ ЗТЕИПЧ РТПДПМЦБАФ УХЭЕУФЧПЧБФШ, РПТБЦБС ОЕ ПДОП РПЛПМЕОЙЕ. чПФ РПЮЕНХ вЙВМЙС ХФЧЕТЦДБЕФ, ЮФП ЪБ ЗТЕИЙ ТПДЙФЕМЕК ДЕФЙ ОБЛБЪЩЧБАФУС «…ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ…» (йУИ. 20:5).

л ФПНХ ЦЕ РТЙНЕТ ЦЙЪОЙ ТПДЙФЕМЕК, ЙИ ИБТБЛФЕТ Й РПУФХРЛЙ ЮБУФП УФБОПЧСФУС ПВЯЕЛФПН РПДТБЦБОЙС Х ЙИ ДЕФЕК, Й ПОЙ ОЕТЕДЛП ЛПРЙТХАФ ЙИ. вХДЕН ЦЕ ЧУЕЗДБ РПНОЙФШ, ЮФП ЗТЕИ УРПУПВЕО ТПДЙФШ ФПМШЛП ЗТЕИ…

ч 60-Е ЗПДЩ ОБЫЕЗП УФПМЕФЙС Ч БЬТПРПТФХ УФПМЙГЩ йПТДБОЙЙ бННБОБ ВЩМБ УПЧЕТЫЕООП УМХЮБКОП УДЕМБОП ЧБЦОПЕ ПФЛТЩФЙЕ: УФТПЙФЕМЙ ОБФПМЛОХМЙУШ ОБ УМЕДЩ ЛБЛПК-ФП ДТЕЧОЕК ЛХМШФХТЩ. ч ИПДЕ РПУМЕДПЧБЧЫЙИ ЪБ ФЕН ТБУЛПРПЛ ВЩМП ПВОБТХЦЕОП ЛЧБДТБФОПЕ ЪДБОЙЕ У ЧОХФТЕООЙН ДЧПТПН. рПНЙНП НОПЗПЮЙУМЕООПК ЛЕТБНЙЛЙ УП УМЕДБНЙ РПЦБТБ ВЩМП ОБКДЕОП ПЗТПНОПЕ ЛПМЙЮЕУФЧП ПВЗПТЕЧЫЙИ ЛПУФЕК, РТЙЮЕН ДЕФУЛЙИ ЛПУФЕК.

рПЪЦЕ ВЩМП ХУФБОПЧМЕОП, ЮФП БТИЕПМПЗЙ ПФЛТЩМЙ ДТЕЧОЕЕ УЧСФЙМЙЭЕ ПДОПЗП ЙЪ БННПОЙФУЛЙИ ВПЗПЧ, Ч ЦЕТФЧХ ЛПФПТПНХ РТЙОПУЙМЙ ДЕФЕК. йУФПТЙС ГБТС нЕУЩ, РТЙОЕУЫЕЗП Ч ЦЕТФЧХ УЧПЕЗП УПВУФЧЕООПЗП УЩОБ, ПВТЕМБ ТЕБМШОПУФШ (4 ЛО. гБТУФЧ 3:27).

оБ ХЮЕОЩИ ЧЪЙТБМЙ ПУФБФЛЙ ДЕФУЛЙИ ЛПУФЕК, ЪБ ЛПФПТЩНЙ СЧУФЧЕООП РТПУФХРБМ УЙМХЬФ ДТЕЧОЕЗП ГБТУФЧБ бННПОБ.

тПЦДЕООЩЕ ПФ ТПДОЩИ УЕУФЕТ, нПБЧ Й бННПО, ЛБЛ Й РТПЙЪПЫЕДЫЙЕ ПФ ОЙИ ОБТПДЩ, ЧПЫМЙ Ч ЙУФПТЙА ЛБЛ ДЧБ УПАЪОЩИ ЗПУХДБТУФЧБ. йИ ЧОЕЫОСС РПМЙФЙЛБ, ЗПУХДБТУФЧЕООПЕ ХУФТПКУФЧП ВЩМЙ ОБУФПМШЛП РПИПЦЙНЙ, ЮФП Й Ч НЙТПЧПК ЙУФПТЙЙ ПОЙ ХРПНЙОБАФУС ЧУЕЗДБ ЧНЕУФЕ. оП ВПМЕЕ РТПЮОП, ЮЕН РПМЙФЙЛБ Й ЬЛПОПНЙЛБ, ЙИ УЧСЪЩЧБМ ДТЕЧОЙИ ЗТЕИ НБФЕТЕК, УМЕДУФЧЙЕН ЛПФПТПЗП СЧЙМБУШ РПЙУФЙОЕ ЙЪХЧЕТУЛБС ТЕМЙЗЙС. йИ ПУОПЧОЩНЙ ВПЗБНЙ УФБМЙ жЕЗПТ (ЙМЙ чББМ-жЕЗПТ) Й нПМПИ. уФБФХС нПМПИБ РТЕДУФБЧМСМБ УПВПК ЙУФХЛБО У ВПМШЫПК ВЩЮШЕК ЗПМПЧПК Й ЮЕМПЧЕЮЕУЛЙНЙ РТПФСОХФЩНЙ ТХЛБНЙ, ЛПФПТЩК ОБЗТЕЧБМЙ ДП ТБУЛБМЙЧБОЙС Й ОБ ЬФЙ ТХЛЙ ВТПУБМЙ НБМЕОШЛЙИ ДЕФЕК, ЛТЙЛ ЛПФПТЩИ ЪБЗМХЫБМУС ЫХНОПК НХЪЩЛПК [1].

лХМШФ ЬФПЗП ВПЗБ ЧППВЭЕ ПФМЙЮБМУС ЙЪХЧЕТУЛПК ЦЕУФПЛПУФША, Й ВЩМ ЧРПУМЕДУФЧЙЙ ТБУРТПУФТБОЕО ЪБ РТЕДЕМЩ ЬФЙИ ЗПУХДБТУФЧ, Ч ЮБУФОПУФЙ, Ч ЪОБНЕОЙФПН лБТЖБЗЕОЕ, ЗДЕ «Ч ДОЙ ВПМШЫЙИ РТБЪДОЙЛПЧ ЙМЙ Ч ЗПДЙОЩ ВЕДУФЧЙК МАДЕК ХНЕТЭЧМСМЙ ФЩУСЮБНЙ» [2]. «оБ ЛПУФСИ УПИТБОЙМЙУШ СЧОЩЕ УМЕДЩ ПЗОС. дЕФЕК, РТЙОЕУЕООЩИ Ч ЦЕТФЧХ, ЪБФЕН ЛМБМЙ Ч ЛХЧЫЙОЩ ЗПМПЧПК ЧОХФТШ, Й ЪБЛБРЩЧБМЙ Ч ЪЕНМА» [3].

уФТБЫОЩЕ ОБИПДЛЙ БМФБТЕК (ФПЖЕФПЧ) ВЩМЙ ПВОБТХЦЕОЩ ЧП ЧУЕИ ДТЕЧОЙИ НПБЧЙФУЛЙИ Й БННПОЙФУЛЙИ ЗПТПДБИ. оЕ НЕОЕЕ ПФЧТБФЙФЕМШОЩЕ ЪТЕМЙЭБ РТЕДУФБЧМСМ УПВПК ЛХМШФ жЕЗПТБ. рПНЙНП ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК ЪДЕУШ РТЙУХФУФЧПЧБМЙ Й НБУУПЧЩЕ ПТЗЙЙ, Ч ЛПФПТЩИ РТЙОЙНБМЙ ХЮБУФЙЕ ЧУЕ ЧПЪТБУФБ, ПФ ДЕФЕК ДП ЗМХВПЛЙИ УФБТЙЛПЧ. иТБНПЧБС РТПУФЙФХГЙС, ЛБЛ НХЦУЛБС ФБЛ Й ЦЕОУЛБС, ВЩМБ ФБЛЦЕ ОЕПФЯЕНМЕНПК ЮБУФША ЛХМШФБ.

рТПРПЧЕДХС ЛТПЧШ Й ТБЪЧТБФ, ТЕМЙЗЙС ЬФЙИ ЗПУХДБТУФЧ РТЕЧПЪОПУЙМБ Й ЧЕТПМПНУФЧП Ч РПМЙФЙЛЕ. й ЪДЕУШ НЩ ЧОПЧШ СЧМСЕНУС УЧЙДЕФЕМСНЙ ФЕУОЕКЫЕК УЧСЪЙ НЕЦДХ ТЕМЙЗЙЕК Й ТБЪЧЙФЙЕН ЗПУХДБТУФЧ. мЙЫЕООЩЕ ОТБЧУФЧЕООПК ПРПТЩ, БННПОЙФСОЕ Й НПБЧЙФСОЕ ЛТБЕХЗПМШОЩН ЛБНОЕН УЧПЕК РПМЙФЙЛЙ УФБЧЙМЙ ТБЪВПКОЙЮШЙ ОБВЕЗЙ. рПУФПСООЩЕ ОБТХЫЕОЙС ДПЗПЧПТПЧ Й УПЗМБЫЕОЙК, РТПЧПЛБГЙЙ ВЩМЙ ДМС ОЙИ ОПТНПК. оБВМАДБС ЪБ ФЕН, ЛБЛ ДЕТЦБЧЩ ЧПЕЧБМЙ ДТХЗ У ДТХЗПН, нПБЧ Й бННПО ЧЛМАЮБМЙУШ Ч ЧПКОХ Ч ФПФ НПНЕОФ, ЛПЗДБ ПДОП ЙЪ ЗПУХДБТУФЧ РТПЙЗТЩЧБМП Й УФБОПЧЙМПУШ МЕЗЛПК ДПВЩЮЕК. пУПВХА ОЕОБЧЙУФШ ПОЙ РЙФБМЙ Л ЙЪТБЙМШФСОБН, ЛПФПТЩН ВЕЪПУОПЧБФЕМШОП НУФЙМЙ ЪБ ЗПТШЛХА ХЮБУФШ, РПУФЙЗЫХА ЙИ РТБТПДЙФЕМЕК. пОЙ ОЕ РЕТЕОПУЙМЙ ЧЩУПЛПОТБЧУФЧЕООПК ТЕМЙЗЙЙ УЩОПЧЕК бЧТББНБ, Й МАФП ОЕОБЧЙДЕМЙ ЙИ, Б ФБЛЦЕ вПЗБ, ХОЙЮФПЦЙЧЫЕЗП уПДПН, ЗДЕ ФБЛ ИПТПЫП ЦЙМПУШ ЙИ РТЕДЛБН. ъДЕУШ ЧЕУШНБ РТЙНЕЮБФЕМШОЩН СЧМСЕФУС ФПФ ЖБЛФ, ЮФП ЙХДЕЙ Ч УЧПЙИ ПФОПЫЕОЙСИ Л ОЙН ТХЛПЧПДУФЧПЧБМЙУШ УПЧУЕН ЙОЩНЙ РТЙОГЙРБНЙ: «фЩ РТПИПДЙЫШ ОЩОЕ НЙНП РТЕДЕМПЧ нПБЧБ… й РТЙВМЙЪЙМУС Л бННПОЙФСОБН; ОЕ ЧУФХРБК У ОЙНЙ ЧП ЧТБЦДХ, Й ОЕ ОБЮЙОБК У ОЙНЙ ЧПКОЩ; ЙВП с ОЕ ДБН ФЕВЕ ОЙЮЕЗП ПФ ЪЕНМЙ УЩОПЧ бННПОПЧЩИ ЧП ЧМБДЕОЙЕ, РПФПНХ ЮФП с ПФДБМ ЕЕ ЧП ЧМБДЕОЙЕ УЩОБН мПФПЧЩН» (чФПТ. 2:18-19).

йЪТБЙМШФСОЕ УФТЕНЙМЙУШ ЧУСЮЕУЛЙ ОБКФЙ ПВЭЙК СЪЩЛ У ЬФЙНЙ ВТБФУЛЙНЙ ДМС ОЙИ ОБТПДБНЙ, ОП ЧУСЛЙК ТБЪ ЧУФТЕЮБМЙ РТПФЙЧПДЕКУФЧЙЕ. лПЗДБ нПБЧ, РПМШЪХСУШ ЧПЪОЙЛЫЙНЙ УНХФБНЙ Ч йЪТБЙМЕ, ЪБИЧБФЙМ ЕЗП, ФП РТЙУФХРЙМ Л ОБУФПСЭЕНХ ЗЕОПГЙДХ РТПФЙЧ ЕЗП ОБТПДБ (УН. ЛО. уХДЕК 3:12-30). оБ РТПФСЦЕОЙЙ ЧУЕИ 500 МЕФ, РПЛБ УХЭЕУФЧПЧБМЙ ВПЛ П ВПЛ йХДЕС У бННПОПН Й нПБЧПН, НЕЦДХ ОЙНЙ ЫМЙ ЧПКОЩ. й ФПМШЛП Ч 594 ЗПДХ ДП т. иТ. РЕТЕД МЙГПН ОБДЧЙЗБАЭЙИУС ЧБЧЙМПОУЛЙИ РПМЮЙЭ, ПОЙ ЪБЛМАЮЙМЙ УПАЪ. оП ЬФПФ УПАЪ ХЦЕ ОЕ НПЗ УРБУФЙ ОЙ ПФУФХРЙЧЫХА ПФ вПЗБ йХДЕА, ОЙ ПЛПОЮБФЕМШОП РПЗТСЪЫЙИ Ч ЗТЕИБИ Й ЧЩТПДЙЧЫЙИУС ОБТПДПЧ нПБЧБ Й бННПОБ. юБУ вПЦШЕЗП УХДБ ОБУФХРЙМ, Й РТПТПЮЕУФЧБ, РТПЙЪОЕУЕООЩЕ вПЗПН ЮЕТЕЪ РТПТПЛПЧ РПМХЮЙМЙ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ.

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П нПБЧЕ Й бННПОЕ

лОЙЗБ РТПТПЛБ йУБКЙ

15 ЗМБЧБ

1 ФЕЛУФ: «рТПТПЮЕУФЧП П нПБЧЕ. — фБЛ! ОПЮША ВХДЕФ ТБЪПТЕО бТ-нПБЧ Й ХОЙЮФПЦЕО; ФБЛ! ОПЮША ВХДЕФ ТБЪПТЕО лЙТ-нПБЧ Й ХОЙЮФПЦЕО!»

2 ФЕЛУФ: «пО ЧПУИПДЙФ Л вБЙФХ Й дЙЧПОХ, ЧПУИПДЙФ ОБ ЧЩУПФЩ, ЮФПВЩ РМБЛБФШ; нПБЧ ТЩДБЕФ ОБД оЕЧП Й нЕДЕЧПА; Х ЧУЕИ ЙИ ПУФТЙЦЕОЩ ЗПМПЧЩ, Х ЧУЕИ ПВТЙФЩ ВПТПДЩ».

4 ФЕЛУФ: «й ЧПРЙФ еУЕЧПО Й еМЕБМБ; ЗПМПУ ЙИ УМЩЫЙФУС ДП УБНПК сБГЩ; ЪБ ОЙНЙ Й ЧПЙОЩ нПБЧБ ТЩДБАФ; ДХЫБ ЕЗП ЧПЪНХЭЕОБ Ч ОЕН».

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

48 ЗМБЧБ

46 ФЕЛУФ: «зПТЕ ФЕВЕ, нПБЧ! РПЗЙВ ОБТПД иБНПУБ, ЙВП УЩОПЧШС ФЧПЙ ЧЪСФЩ Ч РМЕО, Й ДПЮЕТЙ ФЧПЙ — Ч РМЕОЕОЙЕ».

47 ФЕЛУФ: «оП Ч РПУМЕДОЙЕ ДОЙ ЧПЪЧТБЭХ РМЕО нПБЧБ, ЗПЧПТЙФ зПУРПДШ. дПУЕМЕ УХД ОБ нПБЧБ».

49 ЗМБЧБ

2 ФЕЛУФ: «рПУЕНХ ЧПФ, ОБУФХРБАФ ДОЙ, ЗПЧПТЙФ зПУРПДШ, ЛПЗДБ Ч тБЧЧЕ УЩОПЧЕК бННПОПЧЩИ УМЩЫЕО ВХДЕФ ЛТЙЛ ВТБОЙ, Й УДЕМБЕФУС ПОБ ЗТХДПА ТБЪЧБМЙО, Й ЗПТПДБ ЕЕ ВХДХФ УПЦЦЕОЩ ПЗОЕН, Й ПЧМБДЕЕФ йЪТБЙМШ ФЕНЙ, ЛПФПТЩЕ ЧМБДЕМЙ ЙН, ЗПЧПТЙФ зПУРПДШ».

3 ФЕЛУФ: «тЩДБК, еУЕЧПО, ЙВП ПРХУФПЫЕО зБК; ЛТЙЮЙФЕ, ДПЮЕТЙ тБЧЧЩ, ПРПСЫШФЕУШ ЧТЕФЙЭЕН, РМБЮШФЕ Й УЛЙФБКФЕУШ РП ПЗПТПДБН, ЙВП нБМИПН РПКДЕФ Ч РМЕО, ЧНЕУФЕ УП УЧСЭЕООЙЛБНЙ Й ЛОСЪШСНЙ УЧПЙНЙ».

6 ФЕЛУФ: «оП РПУМЕ ФПЗП с ЧПЪЧТБЭХ РМЕО УЩОПЧЕК бННПОПЧЩИ, ЗПЧПТЙФ зПУРПДШ».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

25 ЗМБЧБ

4 ФЕЛУФ: «ъБ ФП ЧПФ, с ПФДБН ФЕВС Ч ОБУМЕДЙЕ УЩОБН ЧПУФПЛБ, Й РПУФТПСФ Х ФЕВС ПЧЮБТОЙ УЧПЙ Й РПУФБЧСФ Х ФЕВС ЫБФТЩ УЧПЙ, Й ВХДХФ ЕУФШ РМПДЩ ФЧПЙ Й РЙФШ НПМПЛП ФЧПЕ».

5 ФЕЛУФ: «с УДЕМБА тБЧЧХ УФПКМПН ДМС ЧЕТВМАДПЧ, Й УЩОПЧ бННПОПЧЩИ — РБУФХИБНЙ ПЧЕГ, Й ХЪОБЕФЕ, ЮФП с — зПУРПДШ».

7 ФЕЛУФ: «ъБ ФП ЧПФ, с РТПУФТХ ТХЛХ нПА ОБ ФЕВС Й ПФДБН ФЕВС ОБ ТБУИЙЭЕОЙЕ ОБТПДБН, Й ЙУФТЕВМА ФЕВС ЙЪ ЮЙУМБ ОБТПДПЧ Й ЙЪЗМБЦХ ФЕВС ЙЪ ЮЙУМБ ЪЕНЕМШ; УПЛТХЫХ ФЕВС, Й ХЪОБЕЫШ, ЮФП с — зПУРПДШ».

9 ФЕЛУФ Й 10 ФЕЛУФ: «ъБ ФП ЧПФ, с, ОБЮЙОБС ПФ ЗПТПДПЧ, ПФ ЧУЕИ РПЗТБОЙЮОЩИ ЗПТПДПЧ ЕЗП, ЛТБУЩ ЪЕНМЙ, ПФ вЕЖ-йЕЫЙНПЖБ, чББМНЕПОБ Й лЙТЙБЖБЙНБ, ПФЛТПА ВПЛ нПБЧБ дМСУЩОПЧ ЧПУФПЛБ Й ПФДБН ЕЗП Ч ОБУМЕДЙЕ ЙН, ЧНЕУФЕ У УЩОБНЙ бННПОПЧЩНЙ, ЮФПВЩ УЩОЩ бННПОБ ОЕ ХРПНЙОБМЙУШ ВПМЕЕ УТЕДЙ ОБТПДПЧ».

лОЙЗБ РТПТПЛБ уПЖПОЙЙ

2 ЗМБЧБ

9 ФЕЛУФ: «рПУЕНХ, ЦЙЧХ с! ЗПЧПТЙФ зПУРПДШ уБЧБПЖ, вПЗ йЪТБЙМЕЧ: нПБЧ ВХДЕФ, ЛБЛ уПДПН, Й УЩОЩ бННПОБ ВХДХФ, ЛБЛ зПНПТТБ, ДПУФПСОЙЕН ЛТБРЙЧЩ, УПМСОПА ТЩФЧЙОПА, РХУФЩОЕА ОБ ЧЕЛЙ; ПУФБФПЛ ОБТПДБ нПЕЗП ЧПЪШНЕФ ЙИ Ч ДПВЩЮХ, Й ХГЕМЕЧЫЙЕ ЙЪ МАДЕК нПЙИ РПМХЮБФ ЙИ Ч ОБУМЕДЙЕ».

лОЙЗБ РТПТПЛБ бНПУБ

1 ЗМБЧБ

13 ФЕЛУФ: «фБЛ ЗПЧПТЙФ зПУРПДШ:ЪБ ФТЙ РТЕУФХРМЕОЙС УЩОПЧ бННПОПЧЩИ Й ЪБ ЮЕФЩТЕ ОЕ РПЭБЦХ ЙИ, РПФПНХ ЮФП ПОЙ ТБУУЕЛБМЙ ВЕТЕНЕООЩИ Ч зБМББДЕ, ЮФПВЩ ТБУЫЙТЙФШ РТЕДЕМЩ УЧПЙ».

14 ФЕЛУФ: «й ЪБРБМА ПЗПОШ Ч УФЕОБИ тБЧЧЩ, — Й РПЦТЕФ ЮЕТФПЗЙ ЕЕ УТЕДЙ ЛТЙЛБ Ч ДЕОШ ВТБОЙ, У ЧЙИТЕН Ч ДЕОШ ВХТЙ».

15 ФЕЛУФ: «й РПКДЕФ ГБТШ ЙИ Ч РМЕО, ПО Й ЛОСЪШС ЕЗП ЧНЕУФЕ У ОЙН, ЗПЧПТЙФ зПУРПДШ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. тБЧЧБ ВХДЕФ ЗТХДПА ТБЪЧБМЙО (йЕТЕН. 49:2).

2. пОБ ВХДЕФ УПЦЦЕОБ ЧП ЧТЕНС ВЙФЧЩ (йЕТЕН. 49:2; бН. 1:14).

3. гБТШ Й ЧПЕОБЮБМШОЙЛЙ РПКДХФ Ч РМЕО (йЕТЕН. 49:3; бН. 1:15).

4. тБЧЧБ ВХДЕФ УФПКМПН ДМС ЧЕТВМАДПЧ, Б УЩОЩ БННПОЙФСО ВХДХФ РБУФХИБНЙ (йЕЪ. 25:5).

5. бННПОЙФСОЕ ВХДХФ ЙУФТЕВМЕОЩ ТБЪОЩНЙ ОБТПДБНЙ Й Ч ЛПОГЕ ЛПОГПЧ, ЛБЛ ПФДЕМШОБС ОБГЙС, ЙУЮЕЪОХФ (йЕЪ. 25:7).

6. бННПОПН ЪБЧМБДЕАФ УЩОЩ ЧПУФПЛБ (йЕЪ. 25:10).

7. нПБЧПН ЪБЧМБДЕАФ УЩОЩ ЧПУФПЛБ (йЕЪ. 25:10).

8. нПБЧЙФСОЕ ВХДХФ ЧЪСФЩ Ч РМЕО (йЕТЕН. 48:46).

9. ч РПУМЕДОЕЕ ЧТЕНС РМЕО нПБЧБ Й бННПОБ ПЛПОЮЙФУС (йЕТЕН. 48:47; 49:6).

10. ъЕНМЙ нПБЧБ Й бННПОБ РТЕЧТБФСФУС Ч РХУФЩОА (уПЖ. 2:9).

11. ьФЙНЙ ОБТПДБНЙ ВХДХФ ЧМБДЕФШ ЕЧТЕЙ (уПЖ. 2:9).

12. зПТЕ НПБЧЙФУЛЙН ЗПТПДБН бТ-нПБЧХ, лЙТ-нПБЧХ, нЕДЕЧЕ, еУЕЧПОХ, еМЕБМЕ, вЕЖ-йЕЫЙНПЖХ, чББМ-нЕПОХ (йУ. 15:1-3; йЕЪ. 25:9).

оЕУНПФТС ОБ ЪБЛМАЮЕООЩК Ч 594 ЗПДХ ДП т. иТ. УПАЪ У йХДЕЕК, нПБЧ Й бННПО, РПОЙНБС, ЮФП РТПФЙЧПУФПСФШ чБЧЙМПОХ ОЕ УНПЗХФ, Ч УБНЩК ПФЧЕФУФЧЕООЩК НПНЕОФ ВТПУБАФ ЙХДЕЕЧ Й РТЙУПЕДЙОСАФУС Л оБЧХИПДПОПУПТХ. чНЕУФЕ У ЧБЧЙМПОСОБНЙ ПОЙ РТБЪДОХАФ ТБЪЗТПН йЕТХУБМЙНБ, ОЕ ЧЕДБС, ЮФП УМЕДХАЭБС ПЮЕТЕДШ ЪБ ОЙНЙ. й ДЕКУФЧЙФЕМШОП, УРХУФС 5 МЕФ РПМЮЙЭБ чБЧЙМПОБ ЧФПТЗБАФУС ОБ ФЕТТЙФПТЙЙ нПБЧБ Й бННПОБ. рПДПВОП УНЕТЮХ НЕУПРПФБНУЛЙЕ ЧПКУЛБ РТПИПДСФ РП ЙИ ЪЕНМСН. рТЕЛТБУОЩЕ ЗПТПДБ Й НПЭОЩЕ ЛТЕРПУФЙ РПФПНЛПЧ мПФБ ПВТБЭБАФУС Ч ТБЪЧБМЙОЩ. гБТЙ бННПОБ Й нПБЧБ ЧНЕУФЕ УП УЧПЙНЙ ЧЕМШНПЦБНЙ Й ЧПЕОБЮБМШОЙЛБНЙ ХЧПДСФУС Ч РМЕО. б ЙИ ОЕДБЧОЙЕ ЧМБДЕОЙС ПВТБЭБАФУС Ч ПДОХ ЙЪ НОПЗПЮЙУМЕООЩИ РТПЧЙОГЙК чБЧЙМПОУЛПК ЙНРЕТЙЙ.

рТПИПДСФ ЧЕЛБ, Й ЧБЧЙМПОСО УНЕОСАФ НЙДП-РЕТУЩ, Б ЙИ, Ч УЧПА ПЮЕТЕДШ, ЗТЕЛЙ, Й, ОБЛПОЕГ, ТЙНМСОЕ (Ч 63 З. ДП т. иТ.). ч ФЕЮЕОЙЙ ЬФЙИ УФПМЕФЙК РТПДПМЦБЕФУС БУУЙНЙМСГЙС НПБЧЙФСО Й БННПОЙФСО, ФБЛ Й ОЕ УХНЕЧЫЙИ ЧПУУФБОПЧЙФШ УЧПА ЗПУХДБТУФЧЕООПУФШ.

чП 2 ЧЕЛЕ ДП т. иТ. Ч ЙУФПТЙЙ ЧППВЭЕ Ч РПУМЕДОЙК ТБЪ ХРПНЙОБЕФУС РМЕНС БННПОЙФСО. й УОПЧБ РТПИПДСФ ЧЕЛБ… оБ УНЕОХ ЦЕМЕЪОЩН ТЙНМСОБН РТЙИПДСФ МХЛБЧЩЕ ЧЙЪБОФЙКГЩ, ЪБФЕН БТБВЩ, РПФПН ФХТЛЙ. оПЧЩЕ ИПЪСЕЧБ ДТЕЧОЙИ ЪЕНЕМШ ХЦЕ Й ОЕ ЪОБАФ ОЙЮЕЗП П ДТЕЧОЙИ УЧПЙИ РТЕДЫЕУФЧЕООЙЛБИ. пДЙОПЛЙЕ ТБЪЧБМЙОЩ, ЛХТЗБОЩ Й ДПМШНЕОЩ (ЛБНЕООЩЕ НПЗЙМЩ) ЧЩУСФУС ОБ ЧПУФПЛЕ ПФ нЕТФЧПЗП НПТС. юШЙН ВПЗБН РТЙОБДМЕЦБФ УФТБООЩЕ УФБФХЙ У ЧЩФСОХФЩНЙ ЧРЕТЕД ТХЛБНЙ Й ВЩЮШЕК ЗПМПЧПК, ОЙЛФП ОЕ РПНОЙФ.

пФЛТЩФЙЕ ЬФЙИ ДТЕЧОЙИ ЗПУХДБТУФЧ ДМС ОБХЛЙ РТПЙЪПЫМП Ч 1868 ЗПДХ…

нПБЧЙФУЛЙК ЛБНЕОШ

ч 1868 ЗПДХ РП ЪЕНМЕ ДТЕЧОЕЗП нПБЧБ УПЧЕТЫБМ РХФЕЫЕУФЧЙЕ ОЕНЕГЛЙК НЙУУЙПОЕТ ж. б. лМЕКО. нЕУФОЩЕ ЦЙФЕМЙ РПЧЕДБМЙ ЕНХ, ЮФП ЧВМЙЪЙ ТБЪЧБМЙО, ОПУСЭЙИ ЙНС дЙВПО, МЕЦЙФ ЛБЛПК-ФП ДТЕЧОЙК ЛБНЕОШ. лМЕКО ПФРТБЧЙМУС Ч ХЛБЪБООПЕ НЕУФП Й ДЕКУФЧЙФЕМШОП ПВОБТХЦЙМ ФБН НБУУЙЧОЩК ВБЪБМШФПЧЩК НПОПМЙФ, ОБ ПДОПК УФПТПОЕ ЛПФПТПЗП ВЩМБ ЧЩУЕЮЕОБ ОБДРЙУШ Ч 34 УФТПЛЙ.

уЛПРЙТПЧБЧ ОБДРЙУШ, ПО ПФРТБЧЙМУС Ч йЕТХУБМЙН Й ЮЕТЕЪ РТХУУЛПЗП РПУМБ УФБМ ДПВЙЧБФШУС РТБЧБ РТЙПВТЕФЕОЙС ЛБНОС.

хЪОБЧ ПВ ПФЛТЩФЙЙ ОЕНГБ, ЮМЕО ЖТБОГХЪУЛПЗП РПУПМШУФЧБ лМЕТНПО-зБООП, ПЪОБЛПНЙЧЫЙУШ У ЛБНОЕН, ФБЛ ЦЕ РТЙУФХРЙМ Л ДЕКУФЧЙСН, ОБРТБЧМЕООЩН ОБ ЕЗП ЧЩЧПЪ ЧП жТБОГЙА.

нЕЦДХ ФЕН РПМХДЙЛПЕ ОБУЕМЕОЙЕ дЙВПОБ, ХЧЙДЕЧ, ЮФП ЕЧТПРЕКГЩ ЪБЙОФЕТЕУПЧБМЙУШ ЛБЛЙН-ФП ЛХУЛПН ВБЪБМШФБ, ТЕЫЙМЙ ЧЪСФШ ДЕОШЗЙ Й У ФЕИ, Й У ДТХЗЙИ.

дМС ЬФПЗП ПОЙ ТБЪПЗТЕМЙ ЛБНЕОШ, Б ЪБФЕН УФБМЙ ПВМЙЧБФШ ЕЗП ИПМПДОПК ЧПДПК, Ч ТЕЪХМШФБФЕ ЮЕЗП ПО ТБЪЧБМЙМУС ОБ ЛХУЛЙ. гЕОПК ОЕЙНПЧЕТОЩИ ХУЙМЙК ЖТБОГХЪХ ЧУЕ ЦЕ ХДБМПУШ РТЙПВТЕУФЙ ЕЗП ДМС мХЧТУЛПЗП НХЪЕС.

ч ИПДЕ РПУМЕДХАЭЙИ ЙУУМЕДПЧБОЙК ВЩМП ХУФБОПЧМЕОП, ЮФП ОБДРЙУШ ОБ ЛБНОЕ РТЙОБДМЕЦЙФ НПБЧЙФУЛПНХ ГБТА нЕЫЙ (нЕУЕ), ЦЙЧЫЕНХ Ч 9 ЧЕЛЕ ДП т. иТ. оП ЗМБЧОПЕ ДМС БТИЕПМПЗЙЙ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ОБДРЙУШ ОБ ОЕН РПУЧСЭЕОБ УПВЩФЙСН, ПРЙУБООЩН Ч вЙВМЙЙ, Ч 4 ЛОЙЗЕ гБТУФЧ, 3 ЗМБЧЕ. й ПРЙУБОЙС ЬФЙ, ЪБ ЙУЛМАЮЕОЙЕН ОБРЩЭЕООЩИ ТЕЮЕК нЕЫЙ, РПМОПУФША УПЧРБДБАФ У вЙВМЕКУЛЙНЙ. фЕРЕТШ ОБ БТИЕПМПЗПЧ ЧЪЙТБМ ХЦЕ ОЕ ФПМШЛП ЛТПЧПЦБДОЩК нПМПИ, ЛПФПТПНХ нЕЫБ РТЙОЕУ Ч ЦЕТФЧХ УЧПЕЗП УЩОБ, ОП Й УБН ГБТШ, ЗПЧПТСЭЙК Л ОБН УП УФТПЛ ЮЕТОПЗП ВБЪБМШФПЧПЗП ЛБНОС.

мЕЗЕОДБТОПЕ ГБТУФЧП нПБЧ, ХРПНЙОБЕНПЕ ДП ЬФПЗП ЧТЕНЕОЙ ФПМШЛП ОБ УФТБОЙГБИ вЙВМЙЙ Й ПФТЙГБЕНПЕ ПЖЙГЙБМШОПК ОБХЛПК, РПМХЮЙМП ЧФПТПЕ ТПЦДЕОЙЕ. мПРБФБ БТИЕПМПЗБ РПДОСМБ ЙЪ ОЕВЩФЙС ДТЕЧОЙЕ, РТПЛМСФЩЕ вПЗПН, ЛБОХЧЫЙЕ Ч мЕФХ ЗПТПДБ:

еУЕЧПО, ТБУРПМПЦЕООЩК Ч 25 ЛН Л ЧПУФПЛХ ПФ нЕТФЧПЗП НПТС, ЙЪЧЕУФОЩК УЕЗПДОС ДМС БТИЕПМПЗПЧ РПД ОБЪЧБОЙЕН иЕУВБО. уПИТБОЙМЙУШ ПУФБФЛЙ ДТЕЧОЙИ УФЕО Й ЙУЛХУУФЧЕООЩИ РТХДПЧ.

еМЕБМЕ, ЧВМЙЪЙ Й Л УЕЧЕТХ ПФ еУЕЧПОБ. оЩОЕ Ч ОБХЛЕ ОПУЙФ ЙНС ьМШ-бМШ. уПИТБОЙМЙУШ ПУФБФЛЙ ОБЪЕНОЩИ РПУФТПЕЛ, ЛЕТБНЙЛБ НПБЧЙФУЛПЗП РЕТЙПДБ.

дЙЧПО, Ч 6 ЛН ПФ бТОПНБ. йНЕООП ФБН Й ВЩМ ПВОБТХЦЕО ЛБНЕОШ нЕЫЙ (нЕУЩ). пФ НПБЧЙФУЛПЗП РЕТЙПДБ ПУФБМЙУШ МЙЫШ ПУФБФЛЙ ЖХОДБНЕОФПЧ УФЕО Й ЛЕТБНЙЛБ.

бТ-нПБЧ. ьФПФ ЗПТПД ВЩМ УФПМЙГЕК нПБЧЙФУЛПЗП ГБТУФЧБ, ТБУРПМПЦЕООЩК Ч 20 ЛН Л ЧПУФПЛХ ПФ нЕТФЧПЗП НПТС. рПУМЕ ЛТХЫЕОЙС ГБТУФЧБ ПО РТПДПМЦБЕФ ВЩФШ ФПТЗПЧЩН ГЕОФТПН ОБ РТПФСЦЕОЙЙ ЕЭЕ 800 МЕФ. тЙНМСОЕ ПВТБФЙМЙ ЧОЙНБОЙЕ ОБ ЕЗП ЧЩЗПДОПЕ РПМПЦЕОЙЕ Й ЧУСЮЕУЛЙ ВМБЗПХУФТБЙЧБМЙ ЕЗП, ДБЧ ЕНХ ЙНС тБВВБФ нПБЧ ЙМЙ бТЕПРПМШ.

лБЪБМПУШ, ЮФП РТПТПЮЕУФЧП, ПВТБЭЕООПЕ Л ОЕНХ йУБКЕК, ОЕ ЙУРПМОЙМПУШ. оП ЧПФ Ч 342 ЗПДХ ОБ ЗПТПД ПВТХЫЙЧБЕФУС УФТБЫОПЕ ЪЕНМЕФТСУЕОЙЕ, ЛПФПТПЕ ВХЛЧБМШОП ЪБ ОЕУЛПМШЛП ЮБУПЧ РТЕЧТБЭБЕФ ВПМШЫПК ГЧЕФХЭЙК ЗПТПД Ч ЦБМЛЙЕ ВЕЪЦЙЪОЕООЩЕ ТБЪЧБМЙОЩ. фТБЗЕДЙС УМХЮЙМБУШ ОПЮША Й РПЬФПНХ РПЮФЙ ОЙЛПНХ ЙЪ ЦЙФЕМЕК ОЕ ХДБМПУШ УРБУФЙУШ.

уМПЧБ РТПТПЮЕУФЧБ, ЪБРЙУБООПЗП Ч ЛОЙЗЕ РТПТПЛБ йУБКЙ 15:1 — «оПЮША ВХДЕФ ТБЪПТЕО бТ-нПБЧ Й ХОЙЮФПЦЕО», ЙУРПМОЙМЙУШ Ч ФПЮОПУФЙ.

вЕЖ-йЕЫЙНПЖ, ФПЮОПЕ ЕЗП НЕУФПРПМПЦЕОЙЕ ОЕЙЪЧЕУФОП, ПДОБЛП, РТЕДРПМБЗБАФ, ЮФП ТБЪЧБМЙОЩ уХЕНЕИ ОБ ЧПУФПЛЕ ПФ йПТДБОБ Й ЕУФШ ПУФБФЛЙ ЬФПЗП ЗПТПДБ.

нЕДЕЧБ, ТБУРПМПЦЕОБ Ч 10 ЛН Л АЗХ ПФ еУЕЧПОБ. цБМЛЙЕ ПУФБФЛЙ ЛБЛЙИ-ФП РПУФТПЕЛ, ЛЕТБНЙЛБ — ЬФП ЧУЕ, ЮФП ПУФБМПУШ ПФ ЬФПЗП ЗПТПДБ.

чББМ-нЕПО — ТПДЙОБ РТПТПЛБ еМЙУЕС, ОЩОЕ РТЕДУФБЧМСЕФ УПВПК ЦБМЛЙЕ ТБЪЧБМЙОЩ.

лЙТ-нПБЧ ЙМЙ лЙТИБТЕЫЕФ, ЙНЕООП Ч ЬФПН ЗПТПДЕ нЕЫБ (нЕУБ) РТЙОЕУ УЧПЕЗП УЩОБ Ч ЦЕТФЧХ. у ЕЗП ПФЛТЩФЙЕН ЙУФПТЙС, ЙЪМПЦЕООБС Ч вЙВМЙЙ, 4 ЛОЙЗЕ гБТУФЧ, Ч 3 ЗМБЧЕ РПМХЮЙМБ РПМОЕКЫЕЕ Й ЧУЕУФПТПООЕЕ БТИЕПМПЗП-ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ. ч УЧПЕ ЧТЕНС ЬФПФ ЗПТПД СЧМСМУС РЕТЧПЛМБУУОПК ЛТЕРПУФША, Б ОЩОЕ ПФ ЧУЕК ЕЗП УМПЦОПК УЙУФЕНЩ ПВПТПОЩ УПИТБОЙМЙУШ ПУФБФЛЙ НПБЧЙФУЛПК УФЕОЩ У ВБЫОСНЙ РП ЛТБСН. оБ НЕУФЕ ДТЕЧОЕЗП лЙТ-нПБЧБ УЕЗПДОС УФПЙФ ОЕВПМШЫПК ЗПТПДПЛ лЕТБН, ЙНЕАЭЙК Л ДТЕЧОЕК НПБЧЙФУЛПК ЛТЕРПУФЙ РТЙНЕТОП ФБЛПЕ ЦЕ ПФОПЫЕОЙЕ, ЛБЛ ТБЪЧБМЙОЩ иЕТУПОЕУБ Л уЕЧБУФПРПМА.

йФБЛ, вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, РТЕДТЕЛБЧЫЙЕ ТБЪЗТПН нПБЧБ Й бННПОБ, РМЕОЕОЙЕ ЙИ РТБЧЙФЕМЕК (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 3), БУУЙНЙМСГЙА ЙИ ОБТПДПЧ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 5 Й 8), ТБЪТХЫЕОЙЕ НПБЧЙФУЛЙИ ЗПТПДПЧ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 12) ЙУРПМОЙМЙУШ ДП НЕМШЮБКЫЙИ РПДТПВОПУФЕК [4].

уЛЧПЪШ ФЩУСЮЕМЕФЙС

уЩОЩ ЧПУФПЛБ

уБНБС ЪБЗБДПЮОБС ЮБУФШ РТПТПЮЕУФЧ П ЛБЛЙИ-ФП УЩОБИ ЧПУФПЛБ, ЛПФПТЩЕ ДПМЦОЩ ЪБЧМБДЕФШ ЪЕНМСНЙ нПБЧБ Й бННПОБ, П ФПН, ЮФП ЧМБДЕФШ ЙИ ЪЕНМСНЙ ВХДХФ ЕЧТЕЙ, П ЧПЪЧТБЭЕОЙЙ ЙИ ЙЪ РМЕОБ ФБЛ ЦЕ ОБЫМЙ УЧПЕ ХДЙЧЙФЕМШОПЕ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ.

фБЛ, Ч 167 ЗПДХ ДП т. иТ. Ч йХДЕЕ ЧУРЩИЙЧБЕФ ПУЧПВПДЙФЕМШОБС ЧПКОБ РТПФЙЧ уЙТЙЙ, Ч ТЕЪХМШФБФЕ ЛПФПТПК йЪТБЙМШ ЧОПЧШ УФБОПЧЙФУС ОЕЪБЧЙУЙНЩН ЗПУХДБТУФЧПН РПД ХРТБЧМЕОЙЕН ДЙОБУФЙЙ иБУНПОЕЕЧ. рТЕДУФБЧЙФЕМЙ ЬФПК ДЙОБУФЙЙ РТЙУФХРБАФ Л БЛФЙЧОПК ЧОЕЫОЕК ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ, Ч ТЕЪХМШФБФЕ ЛПФПТПК РПЛПТСАФ ДТЕЧОЙЕ ФЕТТЙФПТЙЙ нПБЧБ Й бННПОБ, ЛПФПТЩНЙ ЙХДЕЙ ЧМБДЕМЙ ДП ЧТЕНЕО УЩОПЧЕК йТПДБ.

чЩЫЕ НЩ ТБУУНПФТЕМЙ УХДШВХ ЗМБЧОЩИ ЗПТПДПЧ нПБЧБ, МЕЦБЭЙИ Ч ТБЪЧБМЙОБИ. ч ПФМЙЮЙЙ ПФ ОЙИ УФПМЙГБ бННПОБ тБЧЧБ ЙНЕМБ ЙОХА ХЮБУФШ.

ч РЕТЙПД ЗПУРПДУФЧБ ЗТЕЮЕУЛПК ДЙОБУФЙЙ еЗЙРФБ рФПМЕНЕЕЧ, Ч рБМЕУФЙОЕ тБЧЧБ ПВТЕМБ ТБУГЧЕФ, РТЕЧТБФЙЧЫЙУШ Ч РТЕЛТБУОЩК ФПТЗПЧЩК ЗПТПД, ОБЪЧБООЩК рФПМЕНЕЕН чФПТЩН жЙМБДЕМШЖЙЕК [5].

ч 218 ЗПДХ ДП т. иТ. ЕЗП ЪБИЧБФЙМЙ уЕМЕЧЛЙДЩ, ЛПФПТЩЕ УЙМШОП РЕТЕУФТПЙМЙ ЗПТПД. ч чЙЪБОФЙКУЛПЕ ЧТЕНС ПО ВЩМ ТЕЪЙДЕОГЙЕК ЕРЙУЛПРБ, ПДОБЛП РПУМЕДПЧБЧЫЕЕ ЪБФЕН БТБВУЛПЕ ЗПУРПДУФЧП, ОЕУЛПОЮБЕНЩЕ ЧПКОЩ ЫЕКИПЧ РТЙЧЕМЙ Л ТБЪТХЫЕОЙА ДТЕЧОЕК УФПМЙГЩ бННПОБ. ч ФЕЮЕОЙЙ ДПМЗЙИ УФПМЕФЙК ОБ НЕУФЕ ЗПТПДБ ЧЩУЙМЙУШ ЧЕМЙЮЕУФЧЕООЩЕ ТБЪЧБМЙОЩ УЕДПК ДТЕЧОПУФЙ Й ТСДПН АФЙМБУШ НБМЕОШЛБС ХВПЗБС ДЕТЕЧХЫЛБ. нЕУФП ВЩМЩИ РМПЭБДЕК РТЕЧТБФЙМПУШ Ч УФПКМП ДМС ЧЕТВМАДПЧ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 1, 4), ЛПФПТЩИ ДЕТЦБМЙ РПФПНЛЙ БННПОЙФСО, МЙЫЕООЩЕ ОПЧЩНЙ ИПЪСЕЧБНЙ УФТБОЩ ЛБЛЙИ-МЙВП РТБЧ. ыМЙ ЧЕЛБ, Й ЧПФ Ч 1918 ЗПДХ Ч ТЕЪХМШФБФЕ ПЛПОЮБОЙС рЕТЧПК нЙТПЧПК ЧПКОЩ РТПЙУИПДСФ ЪБНЕФОЩЕ РПМЙФЙЮЕУЛЙЕ ЙЪНЕОЕОЙС. й ОБТСДХ У ЛТХЫЕОЙЕН тПУУЙКУЛПК, зЕТНБОУЛПК Й бЧУФТП-ЧЕОЗЕТУЛПК ЙНРЕТЙК РТПЙУИПДЙФ ЛТХЫЕОЙЕ Й ТБУРБД пУНБОУЛПК ЙНРЕТЙЙ. ч 1921 ЗПДХ ПДОЙН ЙЪ ЗПУХДБТУФЧ, ПВТБЪПЧБЧЫЙИУС Ч ТЕЪХМШФБФЕ РБДЕОЙС пУНБОУЛПК ЙНРЕТЙЙ, УФБОПЧЙФУС йПТДБОЙС. еЕ РЕТЧЩК РТБЧЙФЕМШ ЬНЙТ, УЩО ЧПУФПЛБ, бВДБММБИ, ЦЕМБС РПЛБЪБФШ РТЕЕНУФЧЕООПУФШ УЧПЕК ЧМБУФЙ, Б ОЕ РТПУФП ЕЕ ХЪХТРБГЙА, ПВЯСЧМСЕФ УЕВС РТЕЕНОЙЛПН ГБТУФЧБ бННПО.

вПМЕЕ ФПЗП, УФПМЙГХ ОПЧПЗП ЗПУХДБТУФЧБ ПО РТЙЛБЪЩЧБЕФ УФТПЙФШ ОБ НЕУФЕ ТБЪЧБМЙО ДТЕЧОЕК тБЧЧЩ, ОБЪЧБЧ ЗПТПД бННБО (РТБЧЙМШОЕЕ РТПЙЪОПУЙФШ бННПО), Ч ЮЕУФШ ДТЕЧОЕЗП ГБТУФЧБ. ч ФЕЮЕОЙЙ ЧУЕЗП ОЕУЛПМШЛЙИ МЕФ НЕУФП ДМС УФПКМБ ЧЕТВМАДПЧ РТЕЧТБЭБЕФУС Ч ВПМШЫПК ЗПТПД.

уЕЗПДОС бННБО ЙНЕЕФ ЦЕМЕЪОХА ДПТПЗХ, БЬТПРПТФ, ХОЙЧЕТУЙФЕФ, Й РТ. [6].

й, ОБЛПОЕГ, ЕУМЙ НЩ УТБЧОЙН ЛБТФХ ДТЕЧОЙИ нПБЧБ Й бННПОБ У ЛБТФПК УПЧТЕНЕООПК йПТДБОЙЙ, ФП ХЧЙДЙН, ЮФП ЙИ ЗТБОЙГЩ ВХЛЧБМШОП ОБЛМБДЩЧБАФУС ДТХЗ ОБ ДТХЗБ [7].

йФБЛ, УЩОЩ ЧПУФПЛБ ДЕКУФЧЙФЕМШОП ЪБЧМБДЕМЙ нПБЧПН Й бННПОПН (УН. ЧЩЧПДЩ ЙЪ РТПТПЮЕУФЧ 6 Й 7), ЧЕТОХЧ РМЕО ЬФЙИ ЪЕНЕМШ, ДБЧ ЙН ЧФПТХА ЦЙЪОШ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 9). й РПУМЕДОЕЕ: «УФТБОБ нПБЧ… ТБУРПМПЦЕООБС Л чПУФПЛХ ПФ нЕТФЧПЗП НПТС… Ч ДТЕЧОПУФЙ ВЩМБ ДПЧПМШОП РМПДПТПДОПК Й ВПЗБФПК, Б Ч ОБУФПСЭЕЕ ЧТЕНС РТЕДУФБЧМСЕФ УПВПК ДПЧПМШОП ВЕЪТБДПУФОХА ЛБТФЙОХ РПМХРХУФЩОЙ» [8].

фБЛ ЙУРПМОЙМПУШ ЕЭЕ ПДОП, ЛБЪБМПУШ, ОЕЧЕТПСФОПЕ РТПТПЮЕУФЧП (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 10), ЗПЧПТСЭЕЕ П РТЕЧТБЭЕОЙЙ РМПДПТПДОЩИ ЪЕНЕМШ нПБЧБ Й бННПОБ Ч РХУФЩОА.

йФБЛ, ОБ НЕУФЕ ДТЕЧОЙИ ГБТУФЧ ЧПЪЧПДСФУС ЗПТПДБ, УФТПСФУС ХОЙЧЕТУЙФЕФЩ, ЛЙРЙФ ЦЙЪОШ, ОП… ЧУЕ ЬФП ВЕЪ УБНЙИ БННПОЙФСО Й НПБЧЙФСО, ЙУЮЕЪОХЧЫЙИ, БУУЙНЙМЙТПЧБЧЫЙИУС УТЕДЙ ДТХЗЙИ ОБТПДПЧ.

б ЧЕДШ УФТПЙФЕМСНЙ ЬФЙИ ЗПТПДПЧ НПЗМЙ ВЩ ВЩФШ Й ПОЙ, ЕУМЙ ВЩ ОЕ ПФЧЕТЗМЙ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ. чЕДШ ЙИ УПЧТЕНЕООЙЛЙ ЕЧТЕЙ, ЙЪНБЙМШФСОЕ (БТБВЩ, РПФПНЛЙ йЪНБЙМБ), ЗТЕЛЙ, БТНСОЕ ЦЙЧХФ ДП УЙИ РПТ, Й ОЕ ЙУЮЕЪМЙ, ЛБЛ ОБГЙС. оП ДБЦЕ УЕЗПДОС вПЗ ИПЮЕФ ЧПЪЧТБФЙФШ ЙЪ ДХИПЧОПЗП РМЕОБ ДБМШОЙИ РПФПНЛПЧ УЩОПЧЕК мПФБ. й УЕЗПДОС, ЛБЛ ОЙЛПЗДБ ТБОЕЕ, фТЕИБОЗЕМШУЛБС ЧЕУФШ ЪЧХЮЙФ Ч БТБВУЛЙИ УФТБОБИ: йПТДБОЙЙ, мЙЧБОЕ Й РТ. й ВПМШЫПЕ ЛПМЙЮЕУФЧП ОЕДБЧОЙИ НХУХМШНБО УФБОПЧСФУС ИТЙУФЙБОБНЙ, УФБОПЧСФУС ОБ РХФШ ЦЙЪОЙ, У ЛПФПТПЗП 4000 МЕФ ОБЪБД УПЫМЙ ДПЮЕТЙ мПФБ Й ЙИ РПФПНЛЙ.

б РП ЛБЛПНХ РХФЙ ЙДЕН НЩ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ?..

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П СЪЩЮЕУЛПН ГБТЕ, ЛПФПТЩК УМЩЫБМ ЗПМПУ вПЦЙК МХЮЫЕ, ЮЕН ЧЕТХАЭЙЕ МАДЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 16 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] оАУФТЕН ь. вЙВМЕКУЛЙК УМПЧБТШ, урв, «вЙВМЙС ДМС ЧУЕИ», 1997, У. 260.

[2] оАУФТЕН ь. вЙВМЕКУЛЙК УМПЧБТШ, урв, «вЙВМЙС ДМС ЧУЕИ», 1997, У. 416; бЧДЙЕЧ ч. й. рХОЙЮЕУЛЙК лБТЖБЗЕО Ч УЧЕФЕ ОПЧЕКЫЙИ ТБУЛПРПЛ, чдй, 1962, 3, У. 131-132.

[3] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 236.

[4] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965, У. 164-169; еЧТЕКУЛБС ЬОГЙЛМПРЕДЙС Ч 11 Ф.; уМПЧБТШ вТПЛЗБХЪБ Й еЖТПОБ, 1911 З.

[5] нПНЪЕО з. йУФПТЙС тЙНБ, Ф. 4, У. 371.

[6] ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ Ч 2-И Ф., н., 1963, Ф. 1, У. 423-424.

[7] бФМБУ НЙТБ (МАВПЕ ЙЪДБОЙЕ), йПТДБОЙС; бФМБУ ЙУФПТЙЙ дТЕЧОЕЗП НЙТБ ЙМЙ вЙВМЕКУЛЙК БФМБУ, л., уЕФЕЛУ-мфд, 1994, ЛБТФЩ 14-16.

[8] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 164.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 17

сЪЩЮЕУЛЙК ГБТШ

еЧБОЗЕМШУЛБС ЧЕУФШ

рПУМЕ УФТБЫОПК ЗЙВЕМЙ уПДПНБ Й зПНПТТЩ бЧТББН РЕТЕУЕМСЕФУС Ч ПЛТЕУФОПУФЙ зЕТБТБ, ВЩЧЫЙЕ ЧЕУШНБ РМПДПТПДОЩНЙ. ч ФП ЧТЕНС зЕТБТ РТЙОБДМЕЦБМ ЖЙМЙУФЙНУЛПНХ ГБТА бЧЙНЕМЕИХ. ъОБС ЗМХВПЛХА ЙУРПТЮЕООПУФШ Й РПИПФМЙЧПУФШ СЪЩЮЕУЛЙИ ГБТЕК, бЧТББН, ЮФПВЩ УПИТБОЙФШ УЕВЕ ЦЙЪОШ, ТЕЫБЕФ РПКФЙ ОБ ИЙФТПУФШ, ЧЩДБЧ УЧПА ЦЕОХ уБТХ ЪБ УЧПА УЕУФТХ. йУФПТЙС, РТПЙЪПЫЕДЫБС ОЕУЛПМШЛП МЕФ ОБЪБД Ч еЗЙРФЕ У ФПЮОПУФША РПЧФПТСЕФУС. уОПЧБ ЖЙЗХТЙТХЕФ ГБТШ, ОЕТБЧОПДХЫОЩК Л РТЕЛТБУОПНХ РПМХ, Й РБФТЙБТИ, ПРБУБАЭЙКУС ЪБ УЧПА ЦЙЪОШ. фПЗДБ Ч УФТБОЕ ОБ оЙМЕ зПУРПДШ ЪТЙНП СЧЙМ ЧЕМЙЛХА УЙМХ, ЙЪВБЧЙЧ бЧТББНБ Й ЕЗП ВМЙЪЛЙИ ПФ ПРБУОПУФЙ, ОП РТЕРПДБЧ РТЕЛТБУОЩК ХТПЛ, ЮФП ОБДП НЕОШЫЕ УФТБЫЙФШУС МАДЕК Й ЙИ ЛПЧБТОЩИ ЪБНЩУМПЧ, Б ВПМШЫЕ РПМБЗБФШУС ОБ вПЗБ. й ЧПФ ЙНЕС ФБЛПК ПРЩФ ЧЕТЩ бЧТББН ЧОПЧШ Й Ч ФПЮОПУФЙ РПЧФПТСЕФ РТЕЦОАА УЧПА ПЫЙВЛХ, ПУОПЧПК ЛПФПТПК ВЩМП ОЕДПЧЕТЙЕ вПЗХ, УПНОЕОЙЕ, ЮФП вПЗ УНПЦЕФ ЕНХ РПНПЮШ Ч УМПЦОПК УЙФХБГЙЙ. уФТБИ РЕТЕД ЪЕНОЩН ГБТЕН РТЕЧЪПЫЕМ ДПЧЕТЙЕ Л гБТА оЕВЕУОПНХ.

рПТПК Й НЩ УМЕДХЕН ЬФЙН ЦЕ РХФЕН, ЮФП Й бЧТББН. рПМХЮЙЧ ПФ вПЗБ РПНПЭШ Й РПДДЕТЦЛХ Ч ФТХДОЩИ ПВУФПСФЕМШУФЧБИ НЩ, УРХУФС ЛПТПФЛПЕ ЧТЕНС Ч ФБЛЙИ ЦЕ ПВУФПСФЕМШУФЧБИ РТПСЧМСЕН ОЕДПЧЕТЙЕ Й РЩФБЕНУС ТЕЫЙФШ ЧПРТПУ УБНЙ, УЧПЙНЙ УЙМБНЙ, Й РПТПК ОЕ УПЧУЕН ЮЙУФЩНЙ Й ЮЕУФОЩНЙ НЕФПДБНЙ, УФТБЫБУШ МАДЕК Й ЙИ ЧПЪНПЦОЩИ ДЕКУФЧЙК РП ПФОПЫЕОЙА Л ОБН.

йФБЛ, Ч ЬФПК ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ НЩ УФБМЛЙЧБЕНУС У ФБЛПК РТПВМЕНПК, ЛБЛ УФТБИ.

оП вЙВМЙС ОБН ЗПЧПТЙФ: «ч МАВЧЙ ОЕФ УФТБИБ, ОП УПЧЕТЫЕООБС МАВПЧШ ЙЪЗПОСЕФ УФТБИ, РПФПНХ ЮФП Ч УФТБИЕ ЕУФШ НХЮЕОЙЕ; ВПСЭЙКУС ОЕ УПЧЕТЫЕО Ч МАВЧЙ» (1 йО. 4:18), Й, ЛТПНЕ ФПЗП, вЙВМЙС ХФЧЕТЦДБЕФ, ЮФП «вПСЪМЙЧЩИ ЦЕ, Й ОЕЧЕТОЩИ… ХЮБУФШ Ч ПЪЕТЕ, ЗПТСЭЕН ПЗОЕН Й УЕТПА…» (пФЛТ. 21:8).

ъОБЮЙФ, ЕУМЙ НЩ ОЕ ОБХЮЙНУС РПВЕЦДБФШ УФТБИ РЕТЕД ДТХЗЙНЙ МАДШНЙ, ЦЙЪОЕООЩНЙ ПВУФПСФЕМШУФЧБНЙ, РТПВМЕНБНЙ, ФП НЩ ОЕ ФПМШЛП ЪДЕУШ, ОБ ЪЕНМЕ, ВХДЕН ОЕУЮБУФОЕКЫЙНЙ ЙЪ МАДЕК, ОП Й ОЕ РПМХЮЙН ЦЙЪОШ ЧЕЮОХА. йВП ЮХЧУФЧП УФТБИБ НХЮЙФ ЮЕМПЧЕЛБ, ЛБЛ ОЙЮФП ДТХЗПЕ.

лБЛЙН ЦЕ ПВТБЪПН вПЗ Ч уЧПЕН уМПЧЕ — вЙВМЙЙ УПЧЕФХЕФ ОБН ЙЪВБЧЙФШУС ПФ УФТБИБ?

• «лПЗДБ зПУРПДХ ХЗПДОЩ РХФЙ ЮЕМПЧЕЛБ, пО Й ЧТБЗПЧ ЕЗП РТЙНЙТСЕФ У ОЙН» (рТЙФЮ. 16:7).

уМЕДХК вПЦШЙН РХФЕН Й зПУРПДШ ХТПЧОСЕФ ФЧПК РХФШ.

• «вПСЪОШ РТЕД МАДШНЙ УФБЧЙФ УЕФШ; Б ОБДЕАЭЙКУС ОБ зПУРПДБ ВХДЕФ ВЕЪПРБУЕО. нОПЗЙЕ ЙЭХФ ВМБЗПУЛМПООПЗП МЙГБ РТБЧЙФЕМС, ОП УХДШВБ ЮЕМПЧЕЛБ — ПФ зПУРПДБ» (рТЙФЮ. 29:25-26).

рПУМЕДОЕЕ УМПЧП Й УХДШВБ МАВПЗП ЮЕМПЧЕЛБ Ч ТХЛБИ зПУРПДБ, Й РПЬФПНХ ЕДЙОУФЧЕООЩК ЧЩИПД ЙЪВБЧЙФШУС ПФ УФТБИБ Й ЪБВПФ УПУФПЙФ Ч ФПН, ЮФПВЩ ЧТХЮЙФШ ЧУЕ УЧПЙ РТПВМЕНЩ, ЪБВПФЩ вПЗХ Й РЕТЕУФБФШ ОБДЕСФШУС ОБ МАДЕК.

• «йЭЙФЕ ЦЕ РТЕЦДЕ гБТУФЧБ вПЦЙС Й РТБЧДЩ еЗП, Б ЬФП ЧУЕ РТЙМПЦЙФУС ЧБН. йФБЛ ОЕ ЪБВПФШФЕУШ П ЪБЧФТБЫОЕН ДОЕ, ЙВП ЪБЧФТБЫОЙК УБН ВХДЕФ ЪБВПФЙФШУС П УЧПЕН: ДПЧПМШОП ДМС ЛБЦДПЗП ДОС УЧПЕК ЪБВПФЩ» (нЖ. 6:33-34).

лБЛ ВЩ НОПЗП НЩ ОЕ РЕТЕЦЙЧБМЙ Й ОЕ УФТБЫЙМЙУШ, НЩ ОЕ ЪОБЕН, ЛБЛ Й ЮФП ВХДЕФ ЪБЧФТБ, ФБЛ ОЕ МХЮЫЕ МЙ РЕТЕУФБФШ ЧПМОПЧБФШУС Й РЕТЕЦЙЧБФШ?

• «оЙ ПДОП ПТХДЙЕ, УДЕМБООПЕ РТПФЙЧ ФЕВС, ОЕ ВХДЕФ ХУРЕЫОП; Й ЧУСЛЙК СЪЩЛ, ЛПФПТЩК ВХДЕФ УПУФСЪБФШУС У ФПВПА ОБ УХДЕ, ФЩ ПВЧЙОЙЫШ. ьФП ЕУФШ ОБУМЕДЙЕ ТБВПЧ зПУРПДБ, ПРТБЧДБОЙЕ ЙИ ПФ нЕОС, ЗПЧПТЙФ зПУРПДШ» (йУ. 54:17), — ЬФП РТЕЛТБУОПЕ вПЦШЕ ПВЕФПЧБОЙЕ (ПВЕЭБОЙЕ), ПВТБЭЕООПЕ Л ЛБЦДПНХ ЙЪ ОБУ, ЕУМЙ ФПМШЛП НЩ РПМПЦЙНУС ОБ вПЗБ, НПЦОП ЙУРПМШЪПЧБФШ, ЛПЗДБ ФПМШЛП УФТБИ ОБЮЙОБЕФ ПЧМБДЕЧБФШ ОБНЙ. еЧБОЗЕМШУЛБС ЧЕУФШ ЙЪВБЧМСЕФ ОБУ ПФ УФТБИБ Й НЩ ПВТЕФБЕН РПЛПК.

нЕЦДХ ФЕН бЧТББН, ЧЩДБЧ УЧПА ЦЕОХ ЪБ УЕУФТХ, РТЙЧЕМ Л ФПНХ, ЮФП ГБТШ бЧЙНЕМЕИ ЧЪСМ уБТТХ Ч УЧПК ДЧПТЕГ, ОП… ЧУЛПТЕ ПО Й ЧЕУШ ЕЗП ОБТПД ВЩМ ОБЛБЪБО ЪБ ЬФП: «йВП ЪБЛМАЮЙМ зПУРПДШ ЧУСЛПЕ ЮТЕЧП Ч ДПНЕ бЧЙНЕМЕИБ ЪБ уБТТХ, ЦЕОХ бЧТББНПЧХ» (вЩФ. 20:18).

й ЧПФ Ч ПДОХ ЙЪ ОПЮЕК зПУРПДШ СЧМСЕФУС ЧП УОЕ ГБТА Й ЗПЧПТЙФ ЕНХ, ЮФПВЩ ПО ЙУРТБЧЙМ УЧПК ЗТЕИ, Ч РТПФЙЧОПН УМХЮБЕ бЧЙНЕМЕИБ ЦДЕФ ЗЙВЕМШ. пФНЕФЙН, ЮФП вПЗ ОЙЛПЗДБ ОЕ ОБЛБЪЩЧБЕФ ЮЕМПЧЕЛБ, ОЕ ДБЧ ЕНХ ЫБОУБ ЙУРТБЧЙФШ УЧПА ЧЙОХ.

юЕТЕЪ уЧПЙИ РТПТПЛПЧ, ЮЕТЕЪ уМПЧП уЧПЕ — вЙВМЙА пО РТЕДХРТЕЦДБЕФ П ЗПТШЛПН ЛПОГЕ ОЕЮЕУФЙЧЩИ, ДБЧБС ЙН ЫБОУ РПЛБСФШУС, ЛБЛ ВЩ ФСЦЕМ ОЙ ВЩМ ЙИ ЗТЕИ. нЩ ЦЕ МАДЙ, ОБРТПФЙЧ, УФТЕНЙНУС УТБЪХ ЦЕ ТБУЛЧЙФБФШУС ЪБ РТЙЮЙОЕООХА ОБН ПВЙДХ, ПУЛПТВМЕОЙЕ, ОЕУРТБЧЕДМЙЧПУФШ У ДТХЗЙНЙ, РПУФБЧЙФШ ЧУЕ ФПЮЛЙ ОБД «i», ОЕ ДБЧБС ЮЕМПЧЕЛХ ОЙЛБЛПЗП ЧТЕНЕОЙ ДБЦЕ ДМС ФПЗП, ЮФПВЩ ПВДХНБФШ УЧПЕ РПЧЕДЕОЙЕ, ПУПЪОБФШ УЧПА ЧЙОХ. оП зПУРПДШ, Л УЮБУФША, ОЕ ФБЛПЧ, ЛБЛ НЩ. пО ПВТБЭБЕФУС У еЧБОЗЕМШУЛПК ЧЕУФША УРБУЕОЙС Л МАВПНХ ЗТЕЫОЙЛХ, Л ЛБЦДПНХ ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛХ ОБ ЪЕНМЕ, ОЕ УРЕЫБ У ОБЛБЪБОЙЕН Й ЧПЪНЕЪДЙЕН. «чП УЧЙДЕФЕМЙ РТЕД ЧБНЙ РТЙЪЩЧБА УЕЗПДОС ОЕВП Й ЪЕНМА: ЦЙЪОШ Й УНЕТФШ РТЕДМПЦЙМ с ФЕВЕ, ВМБЗПУМПЧЕОЙЕ Й РТПЛМСФЙЕ. йЪВЕТЙ ЦЙЪОШ, ДБВЩ ЦЙМ ФЩ Й РПФПНУФЧП ФЧПЕ…» (чФПТ. 30:19).

х ЖЙМЙУФЙНМСО ВЩМП НОПЗП ВПЗПЧ, ПФМЙЮБАЭЙИУС ЛТПЧПЦБДОПУФША Й ТБУРХЭЕООПУФША, ТЕМЙЗЙС ЛПФПТЩИ ХЮЙМБ ЦЙФШ МАДЕК РП ЪЧЕТЙОЩН ЪБЛПОБН. оП ОЕУНПФТС ОБ ЬФП ГБТШ бЧЙНЕМЕИ ХУМЩЫБМ ЗПМПУ ЙУФЙООПЗП вПЗБ, ПВТБЭЕООЩК Л ОЕНХ. уЕКЮБУ, ЧПЪНПЦОП, ЛФП-ФП ЙЪ ЧБУ, ДПТПЗЙЕ ЮЙФБФЕМЙ, УРТБЫЙЧБЕФ У ОЕДПХНЕОЙЕН: «б ЛБЛ ЦЕ ПО НПЗ ОЕ ХУМЩЫБФШ ЗПМПУ вПЦЙК, ЕУМЙ зПУРПДШ ОБРТСНХА ПВТБФЙМУС Л ОЕНХ?» б ТБЪЧЕ УЕЗПДОС ФЕ, ЛПФПТЩЕ УЮЙФБАФ УЕВС ИТЙУФЙБОБНЙ, ЧУЕЗДБ УМЩЫБФ ЗПМПУ зПУРПДБ, ФБЛ ЦЕ РТСНП ПВТБЭБАЭЙКУС Л ОЙН ЙМЙ УП УФТБОЙГ вЙВМЙЙ, ЙМЙ ЮЕТЕЪ ДТХЗЙИ МАДЕК, ЙМЙ ЮЕТЕЪ ПВУФПСФЕМШУФЧБ ЦЙЪОЙ?

оЕФ, Л УПЦБМЕОЙА, ДБМЕЛП ОЕ ЧУЕЗДБ! фЕРЕТШ РТЕДУФБЧШФЕ УЕВЕ, ОБУЛПМШЛП УМПЦОП ЬФП ВЩМП УДЕМБФШ бЧЙНЕМЕИХ, ЧЩТПУЫЕНХ Ч ТБЪЧТБЭЕООПН ПВЭЕУФЧЕ, Й ПЮЕОШ НБМП ЪОБЧЫЕН П вПЗЕ. л ФПНХ ЦЕ, Ч ЕЗП СЪЩЮЕУЛПН РПОЙНБОЙЙ вПЗ ЙЪТБЙМШФСО ВЩМ ПДОЙН ЙЪ УПФЕО ВПЗПЧ, ЛПФПТЩН СЪЩЮОЙЛЙ РПЛМПОСМЙУШ ФПЗДБ. оП ОЕУНПФТС ОБ ЧУЕ ЬФП ПО УНПЗ ОЕ ФПМШЛП ХЪОБФШ ЗПМПУ гБТС гБТЕК, ОП Й ЧОСФШ еНХ. лБЛПК ЛПОФТБУФ! у ПДОПК УФПТПОЩ РБФТЙБТИ, РТПСЧЙЧЫЙК ОЕЧЕТЙЕ, ИПФС РТЕЛТБУОП ЪОБМ ЧПМА вПЦША Й ЙНЕМ ПРЩФЩ ЧЕТЩ У вПЗПН, Б У ДТХЗПК УФПТПОЩ СЪЩЮОЙЛ, РТПСЧЙЧЫЙК РПЧЙОПЧЕОЙЕ вПЗХ. ьФПФ РТЙНЕТ ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ ОЕ УРЕЫЙФШ У ПГЕОЛПК МАДЕК ФПМШЛП РП ЙИ ЧОЕЫОЕНХ ЧЙДХ, РПМПЦЕОЙА Ч ПВЭЕУФЧЕ Й РП РЕТЧПНХ, РПЧЕТИОПУФОПНХ ЧРЕЮБФМЕОЙА. юБУФП ФЕ, ЛПФПТЩЕ ЛБЦХФУС ПЮЕОШ ДБМЕЛЙНЙ ПФ вПЗБ, ПЛБЪЩЧБАФУС ВМЙЦЕ Л оЕНХ, ЮЕН ФЕ, ЛФП ЧОЕЫОЕ РТПЙЪЧПДЙФ ЧРЕЮБФМЕОЙЕ ДПВТПРПТСДПЮОЩИ ЧЩУПЛП ДХИПЧОЩИ Й ВМБЗПЮЕУФЙЧЩИ ИТЙУФЙБО.

оП ПУХДЙМ МЙ вПЗ бЧТББНБ ЪБ РТПСЧМЕООПЕ ЙН УПНОЕОЙЕ, ОЕДПЧЕТЙЕ? нЩ ПВ ЬФПН ОЙ УМПЧБ ОЕ ОБИПДЙН Ч вЙВМЙЙ, Й Ч ЬФПН ЪБЛМАЮЕОБ ЪБНЕЮБФЕМШОБС еЧБОЗЕМШУЛБС ЧЕУФШ: ЛБЛПК РТЕЛТБУОЩК Х ОБУ вПЗ, ЧУЕЗДБ УОЙУИПДСЭЙК Л ОБЫЙН УМБВПУФСН, ЧУЕЗДБ РПОЙНБАЭЙК Й МАВСЭЙК ОБУ. й ЬФБ МАВПЧШ Й ДПВТПФБ вПЦШС РП ПФОПЫЕОЙА Л ЮЕМПЧЕЛХ ЮБУФП ПЛБЪЩЧБЕФУС ВПМЕЕ ЬЖЖЕЛФЙЧОПК, ЮЕН ОБЛБЪБОЙЕ. йЙУХУ иТЙУФПУ ЧОПЧШ РПНПЗ бЧТББНХ, ЮХДЕУОЩН ПВТБЪПН ТБЪТЕЫЙЧ ЕЗП РТПВМЕНЩ. й РПУМЕ ЬФПЗП ОПЧПЗП ПРЩФБ ЧЕТЩ НЩ Ч РПУМЕДХАЭЙИ ЗМБЧБИ ЛОЙЗЙ вЩФЙЕ ХЦЕ ОЙЗДЕ ОЕ РТПЮЙФБЕН П УФТБИБИ, ПВХТЕЧБЧЫЙИ РБФТЙБТИБ. оБРТПФЙЧ, УФТБИ Ч УЕТДГЕ бЧТББНБ ХУФХРЙМ НЕУФП ХЧЕТЕООПУФЙ Ч вПЗЕ, ОЙ ТБЪХ ВПМЕЕ РБФТЙБТИ ОЕ РПЛПМЕВБМУС Й ОЕ ЪБУПНОЕЧБМУС Ч УБНЩИ УМПЦОЩИ ПВУФПСФЕМШУФЧБИ, ЧУЕЗДБ ВХДХЮЙ ХЧЕТЕО Ч ФПН, ЮФП вПЗ ТСДПН Й ОЕРТЕНЕООП ТБЪТЕЫЙФ ЧУЕ ЕЗП РТПВМЕНЩ Й ФТХДОПУФЙ.

оЕ ЛБЦЕФУС МЙ Й ЧБН, ДПТПЗЙЕ ЮЙФБФЕМЙ, ЮФП ОБН УФПЙФ ВЩФШ ВПМЕЕ УОЙУИПДЙФЕМШОЩНЙ Л МАДСН, ЧИПДС Ч ЙИ РПМПЦЕОЙЕ, ЮБЭЕ РТПСЧМСС ФЕТРЕОЙЕ Й ДПВТПФХ Й ОЕ ФПТПРСУШ ПУХДЙФШ Й ОБЛБЪБФШ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

пРТБЧДБОЙЕ ГБТС бЧЙНЕМЕИБ

чП НОПЗЙИ ЛОЙЗБИ вЙВМЙЙ, Ч ФПН ЮЙУМЕ Й ЛОЙЗЕ вЩФЙЕ, ЧУФТЕЮБАФУС РПТПК ДМЙООЩЕ ТПДПУМПЧЙС У ФТХДОПРТПЙЪОПУЙНЩНЙ ДТЕЧОЙНЙ ЧПУФПЮОЩНЙ ЙНЕОБНЙ.

пДОБЛП, РТЙ ТБУУНПФТЕОЙЙ 10 ЗМБЧЩ НЩ ХЧЙДЕМЙ, ЮФП ВМБЗПДБТС ЬФЙН ТПДПУМПЧЙСН НЩ НПЦЕН ЧПУУПЪДБФШ ЬФОЙЮЕУЛЙЕ ТПДПУМПЧОЩЕ ОБТПДПЧ ЪЕНМЙ, УХДШВБ ЛПФПТЩИ, Л ФПНХ ЦЕ, ВЩМБ ХДЙЧЙФЕМШОП РТЕДУЛБЪБОБ Ч ЬРПИБМШОПН РТПТПЮЕУФЧЕ оПС.

йФБЛ, Ч 20 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ НЩ ЙЪХЮБМЙ ЙУФПТЙА, РТПЙЪПЫЕДЫХА НЕЦДХ бЧТББНПН, уБТТПК Й бЧЙНЕМЕИПН, ГБТЕН ЖЙМЙУФЙНУЛЙН. фТХДОП УЕВЕ РТЕДУФБЧЙФШ, УЛПМШЛП ИМПРПФ Й ДЙУЛХУУЙК ЧЩЪЧБМ ЬФПФ ДБЧОП ХНЕТЫЙК РТБЧЙФЕМШ Ч ОБХЮОПН НЙТЕ. йЪ-ЪБ ОЕЗП ДБЦЕ ОЕЛПФПТЩЕ ВПЗПУМПЧЩ УФБМЙ ПФОПУЙФШ ЧТЕНС бЧТББНБ Л 12 ЧЕЛХ ДП т. иТ., ФП ЕУФШ, ОБ 600 МЕФ ЧРЕТЕД. дТХЗЙЕ ХЮЕОЩЕ ЙЪ-ЪБ ОЕЗП ЧЩУНЕЙЧБМЙ вЙВМЙА, ОБЪЩЧБС ЕЕ УВПТОЙЛПН ОЕВЩМЙГ, РПРЙТБАЭЙЕ ДБООЩЕ БТИЕПМПЗЙЙ. хЮЕОЩИ, РПДДЕТЦЙЧБАЭЙИ рЙУБОЙЕ ЬФПФ ГБТШ ЪБУФБЧМСМ ФПМШЛП ТБЪЧПДЙФШ ТХЛБНЙ.

юЕН ЦЕ «РТПЧЙОЙМУС» РЕТЕД ЙУФПТЙЕК ГБТШ бЧЙНЕМЕИ? дЕМП Ч ФПН, ЮФП ЙЪ ЙУФПТЙЙ ДПУФПЧЕТОП ЙЪЧЕУФОП, ЮФП ЖЙМЙУФЙНМСОЕ РПСЧЙМЙУШ Ч рБМЕУФЙОЕ ФПМШЛП Ч 12 ЧЕЛЕ ДП т. иТ., РТЙРМЩЧ У ПУФТПЧБ лТЙФБ Й ПУОПЧБЧ ЧЕУШНБ ЧПЙОУФЧЕООЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ [1].

й РПЬФПНХ «…ПДОП ЙЪ ДЧХИ: МЙВП бЧТББН ЦЙМ ОЕ Ч 18, Б Ч 12 ЧЕЛЕ ДП т. иТ., МЙВП РТЙИПДЙФУС РТЙЪОБФШ, ЮФП вЙВМЕКУЛЙК ФЕЛУФ УПДЕТЦЙФ Ч УЕВЕ ЗТХВХА ЙУФПТЙЮЕУЛХА ПЫЙВЛХ» [2]. мПЗЙЛБ ХЮЕОЩИ Й УПЧЕФУЛЙИ РТПРБЗБОДЙУФПЧ, ЛБЪБМПУШ, ВЩМБ ОЕХНПМЙНПК. й ФХФ ОБ РПНПЭШ РТЙЫМБ ТПДПУМПЧОБС ЙЪ 10 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ЛПФПТБС ОЕ ФПМШЛП ДПЛБЪБМБ РТБЧДЙЧПУФШ вЙВМЕКУЛПК ЙУФПТЙЙ, ОП Й РПЛБЪБМБ, ЮФП РП вЙВМЙЙ УМЕДХЕФ РТПЧЕТСФШ ДПУФПЧЕТОПУФШ ОБХЮОЩИ ЧЩЧПДПЧ, Б ОЕ ОБПВПТПФ. ч ЛО. вЩФЙЕ 10:14 УЛБЪБОП: «…лБУМХИЙН, ПФЛХДБ ЧЩЫМЙ жЙМЙУФЙНМСОЕ, Й лБЖФПТЙН». чОЙНБФЕМШОПЕ РТПЮФЕОЙЕ ЬФПЗП НБМЕОШЛПЗП, ОБ РЕТЧЩК ЧЪЗМСД, ЧТПДЕ ВЩ ОЙЮЕЗП ОЕ ЪОБЮБЭЕЗП ПФТЩЧЛБ, Й РТЙЧЕМП Л ПФЛТЩФЙА. йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ДТЕЧОЕЕ ОБЪЧБОЙЕ ПУФТПЧБ лТЙФБ лБЖФПТ. лБЛ ХЛБЪЩЧБМПУШ ЧЩЫЕ, ЖЙМЙУФЙНМСОЕ ЧФПТЗМЙУШ Ч рБМЕУФЙОХ У лТЙФБ, ФП ЕУФШ РПМХЮБЕФУС, ЮФП ЙИ ТПДПОБЮБМШОЙЛПН ОБДП ВЩ ОБЪЧБФШ лБЖФПТЙНБ. оП вЙВМЙС ОБЪЩЧБЕФ лБУМХИЙНБ. йУУМЕДПЧБОЙЕ ДТЕЧОЙИ МЕФПРЙУЕК, ЙЪХЮЕОЙЕ ЬФОПУПЧ РТЙЧЕМП ХЮЕОЩИ Л УМЕДХАЭЕНХ ЧЩЧПДХ. рЕТЧПОБЮБМШОП РТЕДЛЙ ЖЙМЙУФЙНМСО, РПФПНЛЙ лБУМХИЙНБ, ЦЙМЙ Ч бТБЧЙЙ, РЕТЕВТБЧЫЙУШ ЪБФЕН Ч еЗЙРЕФ, Й РТПЦЙЧ ФБН ОЕЛПФПТПЕ ЧТЕНС, Й ПУФБЧЙЧ РП УЕВЕ РБНСФШ Ч ОЕЛПФПТЩИ ЗЕПЗТБЖЙЮЕУЛЙИ ОБЪЧБОЙСИ: рЕМХЪЙС Й РЕМХЪЙКУЛПЗП ТХЛБЧБ оЙМБ (РП-ЕЧТЕКУЛЙ, ЖЙМЙУФЙНМСОЕ — РМЙЫФЛЙ). ъБФЕН ПОЙ ЙЪ еЗЙРФБ РТЙЫМЙ Ч АЦОХА ЮБУФШ иБОББОБ. тПДУФЧЕООПЕ лБУМХИЙНХ РМЕНС — РПФПНЛЙ ЕЗП ВТБФБ лБЖФПТЙНБ ЪБУЕМЙМЙ ПУФТПЧ лТЙФ (лБЖФПТ). чУМЕДУФЧЙЕ ТПДУФЧБ ПВПЙИ ОБТПДПЧ ПОЙ Ч ЙУФПТЙЙ ЙНЕОПЧБМЙУШ ПВЭЙН ЙНЕОЕН ЖЙМЙУФЙНМСОЕ, ЮФП ЧЙДОП Й ОБ вЙВМЕКУЛЙИ РТЙНЕТБИ, ЗДЕ ЬФЙ ОБТПДЩ ХРПНЙОБАФУС ЧНЕУФЕ (УН. 1 ЛО. гБТУФЧ 30:14; йЕЪ. 25:16; уПЖ. 2:5). чРПУМЕДУФЧЙЙ ИБОБОЕКУЛЙЕ ЖЙМЙУФЙНМСОЕ, ЧУМЕДУФЧЙЕ ЧОХФТЕООЙИ ОЕХТСДЙГ Й РПУФПСООЩИ ЧПКО У УПУЕДОЙНЙ РМЕНЕОБНЙ РТБЛФЙЮЕУЛЙ УИПДСФ УП УФТБОЙГ ЙУФПТЙЙ. ч ПФМЙЮЙЙ ЦЕ ПФ ОЙИ — ЛБЖФПТЙФЩ ФПМШЛП Ч 12 ЧЕЛЕ ДП т. иТ. ЧЕУШНБ БЛФЙЧОП ЧФПТЗБАФУС ОБ БЧБОУГЕОХ ЙУФПТЙЙ, УПЛТХЫЙЧ ОЕЛПЗДБ ЗТПЪОХА ИЕФФУЛХА ЙНРЕТЙА Й ХЗТПЦБС ЧЕМЙЛПНХ еЗЙРФХ, РТЙОЕУС Ч ВХДХЭЕН УФПМШЛП ВЕД йЪТБЙМА. й ЧУЕ ЦЕ ЕЭЕ ЧП ЧТЕНЕОБ ГБТС дБЧЙДБ УПИТБОСМПУШ ДЕМЕОЙЕ РПФПНЛПЧ лБУМХИЙНБ (ИЕМЕЖЕЕЧ) Й лБЖФПТЙН (ЖЕМЕЖЕЕЧ) — 2 ЛО. гБТУФЧ 8:18: «й чБОЕС, УЩО йПДБС — ОБЮБМШОЙЛПН ОБД иЕМЕЖЕСНЙ Й жЕМЕЖЕСНЙ…».

фБЛ ВМБЗПДБТС ПДОПНХ вЙВМЕКУЛПНХ ЛПТПФЛПНХ ФЕЛУФХ ВЩМБ ТБУЛТЩФБ ЕЭЕ ПДОБ УФТБОЙГБ ЖЙМЙУФЙНУЛПК ЙУФПТЙЙ. б ГБТШ бЧЙНЕМЕИ «ЧЕТОХМ» УЕВЕ РПМОПЕ РТБЧП ЙНЕОПЧБФШУС ГБТЕН ЖЙМЙУФЙНУЛЙН, ГБТЕН ОБТПДБ, ЦЙЧЫЕЗП ХЦЕ Ч 19 ЧЕЛЕ ДП т. иТ., Б ОЕ ФПМШЛП У 12 ЧЕЛБ ДП т. иТ., ЛБЛ РПМБЗБМЙ ТБОЕЕ, Ч рБМЕУФЙОЕ Й ЙНЕЧЫЕЗП УЧСЪЙ У бЧТББНПН [3].

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

зЕТБТ

зПТПД зЕТБТ, Ч ЛПФПТПН ПУФБОПЧЙМУС бЧТББН Й ЗДЕ ПО РЩФБМУС ЧЩДБФШ уБТХ ЪБ УЧПА УЕУФТХ, ВЩМ ПВОБТХЦЕО Ч 1927 ЗПДХ. ч ЬФПН ЗПДХ БОЗМЙКУЛБС БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС, РТПЧПДЙЧЫБС ТБУЛПРЛЙ Ч фЕММШ-дЦЕНМЕ, Ч 30 ЛЙМПНЕФТБИ Л АЗП-ЧПУФПЛХ ПФ зБЪЩ, ОБЫМБ ПУФБФЛЙ ДТЕЧОЕЗП ЗПТПДБ. ч ИПДЕ РПУМЕДХАЭЙИ ЙУУМЕДПЧБОЙК ВЩМП ХУФБОПЧМЕОП, ЮФП ЬФП зЕТБТ. вЩМП ФБЛ ЦЕ ЧЩСУОЕОП, ЮФП ПО УХЭЕУФЧПЧБМ Ч 20 Ч. ДП И. Ь., ФП ЕУФШ ЧП ЧТЕНЕОБ бЧТББНБ Й ВЩМ ЛТХРОЩН ФПТЗПЧЩН ЗПТПДПН [4].

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕ РПЧФПТСЕЫШ МЙ ФЩ УЧПЙ УПВУФЧЕООЩЕ ПЫЙВЛЙ?

2. оЕ РТЙОЙЦБЕЫШ МЙ ФЩ, ОБ ДЕМЕ ЙМЙ Ч НЩУМСИ, ДТХЗЙИ МАДЕК, ЙИ РПУФХРЛЙ, ЙОФЕММЕЛФ Й ДХИПЧОПУФШ, ИПФС ПОЙ НПЗХФ ВЩФШ ДХИПЧОЕЕ Й МХЮЫЕ ФЕВС, ДБЦЕ ЕУМЙ Й ОЕ ОПУСФ ЙНС ИТЙУФЙБО?

3. иПЮЕЫШ МЙ ФЩ ЪОБФШ, ЛБЛЙН ФЩ СЧМСЕЫШУС Ч ЗМБЪБИ вПЗБ? ьФП МЕЗЛП ПРТЕДЕМЙФШ, ЕУМЙ ФЩ ЮЕУФОП ПФЧЕФЙЫШ ОБ ЧПРТПУ: ИПЮЕЫШ МЙ ФЩ, ЮФПВЩ Л ФЕВЕ ПФОПУЙМУС вПЗ ФБЛ, ЛБЛ ФЩ ПФОПУЙЫШУС Л ДТХЗЙН МАДСН?

4. ъБУМПОСЕФ МЙ Ч ФЕВЕ УФТБИ РЕТЕД ДТХЗЙНЙ МАДШНЙ ЙМЙ ПВУФПСФЕМШУФЧБНЙ вПЗБ?

рПУФУЛТЙРФХН:

1. оЕ УМЕДХЕФ УФТБЫЙФШУС ДТХЗЙИ МАДЕК Й РТЙВЕЗБФШ Л ТБЪМЙЮОЩН ХИЙЭТЕОЙСН.

2. еУМЙ ФЩ ДПЧЕТЙЫШУС вПЗХ, пО ЙЪВБЧЙФ ФЕВС ПФ ЧУСЛПЗП УФТБИБ Й ТБЪТЕЫЙФ ЧУЕ ФЧПЙ РТПВМЕНЩ, ЛБЛЙНЙ ВЩ ОЕТБЪТЕЫЙНЩНЙ ПОЙ ФЕВЕ ОЕ ЛБЪБМЙУШ.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН ПВ ПДОПН УФТБЫОПН НЕУФЕ, ЗДЕ ПВСЪБФЕМШОП ДПМЦЕО ВЩМ ВЩ ПЛБЪБФШУС ЛБЦДЩК ЙЪ ОБУ, ЕУМЙ ВЩ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 17 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йУФПТЙС дТЕЧОЕЗП НЙТБ. дТЕЧОЙК чПУФПЛ, нЙОУЛ, иБТЧЕУФ, 1999, У. 577; зЕТОЙ п., иЕФФЩ, н., оБХЛБ, 1987, У. 38.

[2] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965, У. 69.

[3] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, нЙОУЛ, вЕМБТХУШ, Ф. 1, ЛО. 1, ЗМБЧБ 12, У. 40.

[4] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 83; Albright W. F. The archaeology on Biblical Research, NDIBA, 1969.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 18

фБН ДПМЦЕО ВЩМ ВЩФШ С

еЧБОЗЕМШУЛБС ЧЕУФШ

«с ФБЛ ТБУУЮЙФЩЧБМ ОБ ЕЗП ПВЕЭБОЙЕ ОБКФЙ НОЕ ТБВПФХ», «с РПЧЕТЙМБ ЕЗП УМПЧХ ЦЕОЙФШУС ОБ НОЕ», «пОБ ФБЛ ПВЕЭБМБ РПНПЮШ НОЕ Й РПДЧЕМБ». оБЧЕТОПЕ, ЛБЦДЩК ЙЪ ОБУ ОЙ ПДЙО ТБЪ Ч УЧПЕК ЦЙЪОЙ УФБОПЧЙМУС ЦЕТФЧПК ПВНБОБ ЙМЙ ОЕРПТСДПЮОПУФЙ УП УФПТПОЩ ДТХЗЙИ МАДЕК. рПТПК Й НЩ УБНЙ, ДБЧБС ПВЕЭБОЙС, ОЕ ЧЩРПМОСМЙ ЙИ, ОЕ УДЕТЦЙЧБМЙ ДБООПЗП УМПЧБ, ВЩФШ НПЦЕФ, УМХЮБКОП, ЙУЛТЕООЕ ЦЕМБС РПНПЮШ, ОП, ОЕ УХНЕЧ ЬФПЗП УДЕМБФШ, Б РПТПК Й ОЕ ОБНЕТЕЧБСУШ ДЕМБФШ ФП, ЮФП ПВЕЭБМЙ. й ЕУМЙ Ч ДТЕЧОПУФЙ, ПУПВЕООП ОБ чПУФПЛЕ, ОЕ УДЕТЦБФШ УМПЧП УЮЙФБМПУШ ОЕУНЩЧБЕНЩН РПЪПТПН, ФП УЕЗПДОС ЬФП Ч РПТСДЛЕ ЧЕЭЕК. вПМЕЕ ФПЗП, ПФЛБЪБФШ РТСНП УЮЙФБЕФУС ОЕЧПУРЙФБООПУФША, РТСНПМЙОЕКОПУФША, ЗТХВПУФША, Б ЧПФ РППВЕЭБФШ, ПВОБДЕЦЙФШ, Б РПФПН УДЕМБФШ ЧЙД, ЮФП ОЙЮЕЗП ОЕ РТПЙЪПЫМП, УЮЙФБЕФУС РТЙЪОБЛПН ХНБ.

оП вПЗ ОЕ ФБЛПЧ, ЛБЛ НЩ, пО ОЙЛПЗДБ ОЕ ЪБВЩЧБЕФ УЧПЙИ ПВЕЭБОЙК (ПВЕФПЧБОЙК): «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ, Й ОЕ УДЕМБЕФ? ВХДЕФ ЗПЧПТЙФШ, Й ОЕ ЙУРПМОЙФ?» (юЙУМБ 23:19). оБ еЗП УМПЧП НПЦОП РПМПЦЙФШУС, ПОП ДБЕФ УРПЛПКУФЧЙЕ Й ЦЙЪОШ, ПОП ЙУРПМОСЕФУС ЧУЕЗДБ: «й РТЙЪТЕМ зПУРПДШ ОБ уБТТХ, ЛБЛ УЛБЪБМ; Й УДЕМБМ зПУРПДШ уБТТЕ, ЛБЛ ЗПЧПТЙМ. уБТТБ ЪБЮБМБ, Й ТПДЙМБ бЧТББНХ УЩОБ Ч УФБТПУФЙ ЕЗП ЧП ЧТЕНС, П ЛПФПТПН ЗПЧПТЙМ ЕНХ вПЗ» (вЩФ. 21:1-2).

пВЕФПЧБОЙЕ, ДБООПЕ НОПЗП МЕФ ОБЪБД, ЙУРПМОЙМПУШ. ъБ ЬФЙ ЗПДЩ ПЦЙДБОЙС бЧТББН ЙЪНЕОЙМУС, УФБМ ДТХЗЙН ЮЕМПЧЕЛПН, ПО ОБХЮЙМУС ДПЧЕТСФШ вПЗХ, УФБЧ еЗП ДТХЗПН. йЪНЕОЙМУС ЕЗП ИБТБЛФЕТ, РПНЩУМЩ. чУЕ ВЩМП ФБЛ РТЕЛТБУОП, РПЛПК Й УЮБУФШЕ ГБТЙМЙ Ч ДПНЕ бЧТББНБ, РТЕУФБТЕМЩЕ ТПДЙФЕМЙ ОЕ НПЗМЙ ОБТБДПЧБФШУС ОБ УЧПЕЗП УЩОБ йУББЛБ, ЛПФПТЩК ВЩМ ЙИ ТБДПУФША Й ОБДЕЦДПК. й ЧДТХЗ… «вПЗ УЛБЪБМ: ЧПЪШНЙ УЩОБ ФЧПЕЗП, ЕДЙОУФЧЕООПЗП ФЧПЕЗП, ЛПФПТПЗП ФЩ МАВЙЫШ, йУББЛБ; Й РПКДЙ Ч ЪЕНМА нПТЙБ, Й ФБН РТЙОЕУЙ ЕЗП ЧП ЧУЕУПЦЦЕОЙЕ ОБ ПДОПК ЙЪ ЗПТ, П ЛПФПТПК с УЛБЦХ ФЕВЕ» (вЩФ. 22:2).

рТЕДУФБЧШФЕ УЕВС ОБ НЕУФЕ бЧТББНБ, ЮФП ВЩ ЧЩ РПДХНБМЙ, ЮФП ВЩ ПФЧЕФЙМЙ вПЗХ?

вЩФШ НПЦЕФ, ЧЩ ВЩ ЧПЪНХФЙМЙУШ Й ПФЧЕТОХМЙУШ ПФ вПЗБ, лПФПТЩК РТПСЧЙМ ФБЛХА ЙЪХЧЕТУЛХА ЦЕУФПЛПУФШ, Б НПЦЕФ ВЩФШ, ЧЩ ВЩ РПДХНБМЙ, ЮФП Ч ЬФПН РТПСЧЙМУС ЙУФЙООЩК ИБТБЛФЕТ вПЗБ? оБ РЕТЧЩК ЧЪЗМСД, РТПЙЪПЫМБ ЛБЛБС-ФП ЦЕУФПЛБС ВЕУУНЩУМЙГБ: ЧОБЮБМЕ ДБТПЧБФШ ПВЕЭБООПЗП УЩОБ, Б РПФПН ЪБВТБФШ, ДБ ЕЭЕ ФБЛЙН УРПУПВПН. ьФП НЕУФП ЛОЙЗЙ вЩФЙЕ Й УЕЗПДОС СЧМСЕФУС ДМС НОПЗЙИ ЛБНОЕН РТЕФЛОПЧЕОЙС ОБ РХФЙ Л вПЗХ. «тБЪЧЕ ЦЕУФПЛПУФШ НПЦЕФ УПУЕДУФЧПЧБФШ У МАВПЧША?» — ЗПЧПТСФ Ч ЬФПН УМХЮБЕ ОЕЛПФПТЩЕ.

оП ЛБЛ ЦЕ ПФТЕБЗЙТПЧБМ бЧТББН ОБ ХЛБЪБОЙЕ вПЦШЕ? оБ РЕТЧЩК ЧЪЗМСД, УБНЩН ОЕЧЕТПСФОЩН Й ОЕНЩУМЙНЩН ПВТБЪПН: «бЧТББН ЧУФБМ ТБОП ХФТПН, ПУЕДМБМ ПУМБ УЧПЕЗП, ЧЪСМ… УЩОБ УЧПЕЗП; ОБЛПМПМ ДТПЧ ДМС ЧУЕУПЦЦЕОЙС, Й ЧУФБЧ РПЫЕМ ОБ НЕУФП, П ЛПФПТПН УЛБЪБМ ЕНХ вПЗ» (вЩФ. 22:3). вЩФШ НПЦЕФ, бЧТББН РПФЕТСМ ТБЪХН, УФБМ ЖБОБФЙЛПН, РП ФЙРХ УПЧТЕНЕООЩИ УЕЛФБОФПЧ, УФБТПЧЕТПЧ, ЗПФПЧЩИ ХОЙЮФПЦЙФШ УЕВС Й УЧПЙИ ВМЙЪЛЙИ, ЮФПВЩ РТЙОЕУФЙ ЦЕТФЧХ вПЗХ? вЩФШ НПЦЕФ, ПО ОБИПДЙМУС Ч УПУФПСОЙЙ ТЕМЙЗЙПЪОПЗП ЬЛУФБЪБ? оЕФ, РБФТЙБТИ ОЕ ВЩМ ОЙ ЖБОБФЙЛПН, ОЙ Ч ЬЛУФБЪЕ. ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ЧЙДЕМЙ бЧТББНБ ЛБЛ ДПВТПЗП Й ПФЪЩЧЮЙЧПЗП ЮЕМПЧЕЛБ, ОЕТБЧОПДХЫОПЗП Л ЮХЦПК ВЕДЕ Й ЗПТА, ЛБЛ РТПУФПЗП ЙУЛТЕООЕЗП ЮЕМПЧЕЛБ, ЪБРТПУФП РТЙОЙНБАЭЕЗП ПДЙОПЛЙИ ОЕЙЪЧЕУФОЩИ РХФОЙЛПЧ, ЛБЛ УНЕМПЗП, ТЕЫЙФЕМШОПЗП, ОП Й ВЕУЛПТЩУФОПЗП ЧПЙОБ, ЛБЛ ЪБВПФМЙЧПЗП ПФГБ Й НХЦБ, ЛБЛ УРТБЧЕДМЙЧПЗП ОЕМЙГЕРТЙСФОПЗП ЮЕМПЧЕЛБ. нЩ ЧЙДЕМЙ ФБЛЦЕ, ЮФП УЧПА ЧЕТХ Ч вПЗБ бЧТББН УФТПЙМ ОЕ ОБ ОЕУЛПОЮБЕНЩИ ЙЪОХТЙФЕМШОЩИ РПУФБИ, ОЕ ОБ ХФПНЙФЕМШОЩИ ВДЕОЙСИ, ОЕ ОБ УБНПВЙЮЕЧБОЙЙ, УБНПЙУФСЪБОЙЙ, ОЕ ОБ УЧПЙИ ДЕМБИ, Б ОБ ЕЦЕДОЕЧОПН МЙЮОПН ПВЭЕОЙЙ УП УЧПЙН уПЪДБФЕМЕН, ВЕУЛПОЕЮОПН ДПЧЕТЙЙ Л оЕНХ Ч ТБЪМЙЮОЩИ ЦЙЪОЕООЩИ УЙФХБГЙСИ, ЛПФПТЩЕ ТБЪТЕЫБМ ЧНЕУФЕ У оЙН Й РПМБЗБСУШ ОБ оЕЗП, ОБ ДПЧЕТЙЙ еЗП УМПЧХ Й еЗП ПВЕЭБОЙСН. бЧТББН ГЕОПК ОЕМЕЗЛЙИ ЙУРЩФБОЙК ОБХЮЙМУС, ОБЛПОЕГ, ДПЧЕТСФШ вПЗХ, ХВЕЦДБСУШ ОЕ ТБЪ, ЮФП РПТПК НХДТЩЕ ОБ РЕТЧЩК ЧЪЗМСД ЮЕМПЧЕЮЕУЛЙЕ ТЕЫЕОЙС Й РМБОЩ ЧУЕЗДБ ПВПТБЮЙЧБАФУС РПФПН ОЕУЮБУФШЕН, ЕУМЙ ОЕ УПЗМБУПЧБОЩ У вПЗПН.

рБФТЙБТИ ОЕ РПОЙНБМ УФПМШ ОЕПЦЙДБООПЗП Й ВЕУУНЩУМЕООПЗП ОБ РЕТЧЩК ЧЪЗМСД РПЧЕМЕОЙС вПЦШЕЗП, ОП ПО ЧЕТЙМ УЧПЕНХ йУЛХРЙФЕМА Й Ч ЬФПК УФТБЫОПК Й ЛТЙФЙЮЕУЛПК УЙФХБГЙЙ, ЧЕТБ ЕЗП ОЕ ПУМБВЕМБ, ОП ОБРТПФЙЧ, ХЛТЕРЙМБУШ — ЧЕДШ ЕЭЕ ОЙ ТБЪХ ОЕ УМХЮБМПУШ, ЮФПВЩ вПЗ ОЕ УДЕТЦБМ уЧПЕЗП уМПЧБ. й ЕУМЙ пО РППВЕЭБМ бЧТББНХ НОПЗПЮЙУМЕООПЕ РПФПНУФЧП ЮЕТЕЪ УЩОБ ЕЗП йУББЛБ, ФП ЪОБЮЙФ, ФБЛ ПОП Й ВХДЕФ.

пО РТЕЛТБУОП ЪОБМ, ЮФП зПУРПДШ ОЕ НПЦЕФ РТПФЙЧПТЕЮЙФШ уБН уЕВЕ. еЗП ЧЕТБ Ч ФП, ЮФП йУББЛ ВХДЕФ ЦЙФШ, РТПСЧЙМБУШ Ч УМПЧБИ: «й УЛБЪБМ бЧТББН ПФТПЛБН УЧПЙН: ПУФБОШФЕУШ ЧЩ ЪДЕУШ У ПУМПН; Б С Й УЩО РПКДЕН ФХДБ Й РПЛМПОЙНУС, й чпъчтбфйнус л чбн (ЧЩДЕМЕОП БЧФ. — б.п.)» — вЩФ. 22:5. ъДЕУШ ОБН ДБО РТЙНЕТ ЙУФЙООПК ВЕЪХУМПЧОПК ЧЕТЩ, ЛПЗДБ ЧУЕ ПВУФПСФЕМШУФЧБ РТПФЙЧ ЧБУ, ОП УНПФТЕФШ УМЕДХЕФ ОЕ ОБ ОЙИ, Б ОБ вПЗБ Й еЗП уМПЧП (ПВЕФПЧБОЙЕ, ПВЕЭБОЙЕ). ч ЬФПК ЙУФПТЙЙ РТПСЧЙМБУШ ЧЕТБ ОЕ ФПМШЛП УФБТПЗП бЧТББНБ, ОП Й АОПЗП йУББЛБ, ЙВП ЕНХ ОЙЮЕЗП ОЕ УФПЙМП ХВЕЦБФШ ПФ УЧПЕЗП РТЕУФБТЕМПЗП ПФГБ, ЛПЗДБ ПО РПОСМ, ЮФП ЦЕТФЧПК ВХДЕФ ЙНЕООП ПО, РПУЮЙФБЧ ЕЗП ПВЕЪХНЕЧЫЙН УФБТЙЛПН ЙМЙ ЖБОБФЙЛПН. йУББЛ ЦЕ ВЕЪТПРПФОП РПЪЧПМЙМ УЧСЪБФШ УЕВС Й ЧПЪМПЦЙФШ ОБ ЦЕТФЧЕООЙЛ. чЙДЙНП ПО, ЛБЛ Й ЕЗП ПФЕГ, ОЙ НЙОХФЩ ОЕ УПНОЕЧБМУС, ЮФП вПЗ ЙМЙ ОЕ ДПРХУФЙФ ЕЗП ЗЙВЕМЙ, ЙМЙ Ч ФП ЦЕ НЗОПЧЕОЙЕ ЧПУЛТЕУЙФ ЕЗП, РПУЛПМШЛХ ПО ЧЕТЙМ ПВЕЭБОЙСН вПЦШЙН РТПЙЪЧЕУФЙ ПФ ОЕЗП ОБТПД. нЩ ЪОБЕН ЙЪ 22 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ЮФП Ч РПУМЕДОАА НЙОХФХ БОЗЕМ ПУФБОПЧЙМ бЧТББНБ, Й БЗОЕГ, РПУМБООЩК вПЗПН, ВЩМ РТЙОЕУЕО Ч ЦЕТФЧХ. дМС ЮЕЗП ЦЕ вПЗ ЪБУФБЧЙМ бЧТББНБ РТПКФЙ ЮЕТЕЪ ЬФП ФСЦЕМЕКЫЕЕ ЙУРЩФБОЙЕ?

оЕУЛПМШЛП ТБЪ Ч УЧПЕК ЦЙЪОЙ (НЩ ЗПЧПТЙМЙ ПВ ЬФПН ЧЩЫЕ) бЧТББН РТПСЧМСМ ОЕДПЧЕТЙЕ Л вПЗХ, ДЧБЦДЩ ЧЩДБЧ уБТТХ ЪБ УЧПА УЕУФТХ, ПРБУБСУШ, ЮФП вПЗ ОЕ УНПЦЕФ ЪБЭЙФЙФШ ЕЗП ЦЙЪОШ, ЛТПНЕ ФПЗП, Ч ОЕЛПФПТЩИ ПВУФПСФЕМШУФЧБИ УМХЮБМПУШ бЧТББНХ ТЕЫБФШ ЧПЪОЙЛЫЙЕ РТПВМЕНЩ УБНПНХ, ВЕЪ УПЧЕФБ У вПЗПН, Й НЩ ЪОБЕН, Л ЮЕНХ ЬФП РТЙЧЕМП: ДП УЙИ РПТ ДЧБ ОБТПДБ — ЙЪТБЙМШФСОЕ Й БТБВЩ ЧПААФ НЕЦДХ УПВПК, РТПДПМЦБС «ЧПКОХ» Й УПРЕТОЙЮЕУФЧП УЧПЙИ РТБНБФЕТЕК — уБТТЩ Й бЗБТЙ. оП ПЫЙВПЮОП ВХДЕФ РПМБЗБФШ, ЮФП ДБООБС УЙФХБГЙС ВЩМБ ДПРХЭЕОБ вПЗПН ЛБЛ ОБЛБЪБОЙЕ бЧТББНБ, ОЕФ. дЕМП Ч ФПН, ЮФП РТЕЦДЕ, ЮЕН РТПЙЪЧЕУФЙ ПФ ОЕЗП ВПЗПЙЪВТБООЩК ОБТПД, вПЗ ДПМЦЕО ВЩМ ЧУЕК ЧУЕМЕООПК РПЛБЪБФШ ЗПФПЧОПУФШ бЧТББНБ УФБФШ ЧП ЗМБЧЕ ЬФПЗП ОБТПДБ, СЧЙФШ РПУМЕДХАЭЙН РПЛПМЕОЙСН РТЕЛТБУОЩК РТЙНЕТ ОЕУЗЙВБЕНПК ЧЕТЩ. й ЛТПНЕ ФПЗП, уЧПЕНХ ДТХЗХ бЧТББНХ Й ЧУЕН РПУМЕДХАЭЙН РПЛПМЕОЙСН МАДЕК вПЗ — пФЕГ РПЛБЪБМ, ЮФП ЪОБЮЙМП ДМС оЕЗП ПФДБФШ уЩОБ уЧПЕЗП ОБ ОЕЪБУМХЦЕООХА УНЕТФШ ТБДЙ УРБУЕОЙС ЗТЕЫОЩИ МАДЕК. юЕТЕЪ 2000 МЕФ ОБ ЬФПН НЕУФЕ ВЩМБ УПЧЕТЫЕОБ ЛБЪОШ, ЛПФПТБС ОЕ ВЩМБ ПФЧЕДЕОБ ЮХДЕУОЩН ПВТБЪПН, иТЙУФПУ РПЗЙВ Ч УФТБЫОЩИ НХЮЕОЙСИ ЪБ ЧБУ Й ЪБ НЕОС, ЛБЪОШ, ПФ ЛПФПТПК УПДТПЗОХМБУШ ЧУС чУЕМЕООБС: уЩО вПЦЙК йЙУХУ ВЩМ ТБУРСФ МАДШНЙ, ЛПФПТЩН пО ОЕУ УРБУЕОЙЕ Й ЦЙЪОШ.

йНЕООП зПМЗПЖБ ТБУУФБЧЙМБ ЧУЕ ФПЮЛЙ ОБД «i», ПФЛТЩЧ ЙУФЙООЩК ИБТБЛФЕТ вПЗБ Й ИБТБЛФЕТ ДШСЧПМБ, РТЕФЕОДПЧБЧЫЕЗП УП ЧТЕНЕО УЧПЕЗП ЧПУУФБОЙС ОБ ОЕВЕ ОБ РТБЧПФХ Й ПВМБДБОЙЕ ЙУФЙОПК Й ЧМБУФША, ЛПФПТЩК УДЕМБМ ЧУЕ, ЮФПВЩ УФТБДБОЙС иТЙУФБ ВЩМЙ ЛБЛ НПЦОП ХЦБУОЕЕ. дЧЕ ФЩУСЮЙ МЕФ, ЛПФПТЩЕ РТПЫМЙ ПФ бЧТББНБ ДП иТЙУФБ, РТЙНЕТ У йУББЛПН ВЩМ УЙНЧПМПН ЗТСДХЭЙИ УПВЩФЙК, ЗТСДХЭЕК зПМЗПЖЩ.

ъБДХНЩЧБМЙУШ МЙ ЧЩ, ДПТПЗПК ЮЙФБФЕМШ, ЮФП ДМС ЧБУ ЪОБЮЙФ зПМЗПЖБ, ВМБЗПДБТС ЛПФПТПК ЧЩ ЦЙЧЕФЕ УЕЗПДОС? рТЙОСМЙ МЙ ЧЩ ДБТ вПЦЕУФЧЕООПК МАВЧЙ Й НЙМПУФЙ, ЙМЙ ЦЕ ДП УЙИ РПТ РТПДПМЦБЕФЕ УФПСФШ Ч ФПМРЕ ОБТПДБ, ЛТЙЮБЭЕЗП: «тБУРОЙ еЗП, ТБУРОЙ!»? уПЪОБЕФЕ МЙ ЧЩ, ЮФП ЕУМЙ ВЩ ОЕ иТЙУФПУ, ФП НЩ У ЧБНЙ ДПМЦОЩ ВЩМЙ ВЩ ЧЙУЕФШ ОБ ЛТЕУФЕ, РТЙЮЕН УПЧЕТЫЕООП ЪБУМХЦЕООП, ЪБ ОБЫЙ ЗТЕИЙ? уПЪОБЕФЕ МЙ ЧЩ, ЮФП ОБЫЕ У ЧБНЙ НЕУФП ОБ ЛТЕУФЕ ЪБОСМ ДПВТПЧПМШОП, РП ЧЕМЙЛПК МАВЧЙ Л ЛБЦДПНХ ЙЪ ОБУ, ОБЫ уРБУЙФЕМШ зПУРПДШ?

чУЕ НЕОШЫЕ Й НЕОШЫЕ ПУФБЕФУС ЧТЕНЕОЙ ДМС ФПЗП, ЮФПВЩ РТЙОСФШ йЙУХУБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН Й ПФДБФШ УЧПА ЦЙЪОШ Ч еЗП ОБДЕЦОЩЕ МАВСЭЙЕ ТХЛЙ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

лПМПДЕГ бЧТББНБ

ч ДТЕЧОЙЕ ЧТЕНЕОБ, Й ПУПВЕООП ОБ вМЙЦОЕН чПУФПЛЕ, ЧПДБ ГЕОЙМБУШ ОБ ЧЕУ ЪПМПФБ, Б УМПЧП «ЛПМПДЕГ» Ч ФЕ ЧТЕНЕОБ ВЩМП ТБЧОПУЙМШОП УМПЧХ «ЛМБД». рПЬФПНХ УФТПЙФЕМШУФЧП ЛПМПДГЕЧ ЧУЕЗДБ ПФНЕЮБМПУШ Ч МЕФПРЙУСИ ОБТБЧОЕ У ЙЪЧЕУФЙСНЙ П ЧПКОЕ, ЗПМПДЕ Й УНЕТФЙ РТБЧЙФЕМС. оЕ СЧМСЕФУС ЪДЕУШ ЙУЛМАЮЕОЙЕН Й вЙВМЙС, ЛПФПТБС УЛТХРХМЕЪОП ЪБЖЙЛУЙТПЧБМБ ОЕ ФПМШЛП ДХИПЧОХА УФПТПОХ ЦЙЪОЙ РБФТЙБТИПЧ, РПМЙФЙЮЕУЛХА УЙФХБГЙА ФПЗП ЧТЕНЕОЙ, ОП Й УФТПЙФЕМШУФЧП ЛПМПДГЕЧ. оБ РЕТЧЩК ЧЪЗМСД — ЬФП ОЕЪОБЮЙФЕМШОБС ДЕФБМШ, ЧТПДЕ ВЩ ОЕ ФТЕВХАЭБС ПУПВПЗП ЧОЙНБОЙС. оП, ЧП-РЕТЧЩИ, ЬФЙ УППВЭЕОЙС РПЛБЪЩЧБАФ ФПЮОПУФШ вЙВМЙЙ, Б ЧП-ЧФПТЩИ, БТИЕПМПЗЙЮЕУЛЙЕ РБНСФОЙЛЙ ДЕМБАФ ДМС ОБУ ВМЙЪЛЙНЙ Й ТЕБМШОЩНЙ УПВЩФЙС ЗМХВПЛПК ДТЕЧОПУФЙ.

йФБЛ, Ч 21 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ ТБУУЛБЪЩЧБЕФУС П ЛПМПДГЕ, ЛПФПТЩК ЧЩЛПРБМЙ УМХЗЙ бЧТББНБ Й ЛПФПТЩК ЮХФШ ВЩМП ОЕ УФБМ РТЙЮЙОПК ЧПЕООПЗП ЛПОЖМЙЛФБ НЕЦДХ РБФТЙБТИПН Й ЖЙМЙУФЙНУЛЙН ГБТЕН. зПТПД чЙТУБЧЙС (вЕЕТЫЕВБ). тБУЛПРЛЙ уЧЙДЕФЕМШУФЧПН ЙУФЙООПУФЙ ЬФПК ЙУФПТЙЙ СЧМСЕФУС Й УБН ЖБЛФ УХЭЕУФЧПЧБОЙС Ч ЙУФПТЙЙ ЗПТПДБ чЙТУБЧЙЙ, ЛПФПТЩК Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ЛПМПДЕГ ЛМСФЧЩ», П ЮЕН ОБРЙУБОП Ч вЙВМЙЙ: «рПЬФПНХ Й ОБЪЧБМ ПО УЙЕ НЕУФП: чЙТУБЧЙС, ЙВП ФХФ ПВБ ПОЙ ЛМСМЙУШ» (вЩФ. 21:31). й ЕУМЙ ЛП НОПЗЙН вЙВМЕКУЛЙН НЕУФБН ЙУФПТЙС ВЩМБ УХТПЧБ, ТБЪТХЫЙЧ ОЕЛПФПТЩЕ ЙЪ ОЙИ РПЮФЙ ДП ПУОПЧБОЙС, ФП ЛПМПДЕГ бЧТББНБ РТПУФПСМ ЧЕЛБ. оЕ ЙУРЩФБМ ЗПТШЛЙИ РТЕЧТБФОПУФЕК ЙУФПТЙЙ Й ЛПМПДЕГ, ЧЩТЩФЩК ФБЛ ЦЕ Ч чЙТУБЧЙЙ ЕЗП УЩОПН йУББЛПН: «ч ФПФ ЦЕ ДЕОШ РТЙЫМЙ ТБВЩ йУББЛПЧЩ, Й ЙЪЧЕУФЙМЙ ЕЗП П ЛПМПДЕЪЕ, ЛПФПТЩК ЛПРБМЙ ПОЙ, Й УЛБЪБМЙ ЕНХ: НЩ ОБЫМЙ ЧПДХ. й ПО ОБЪЧБМ ЕЗП: ыЙЧБ. рПУЕНХ ЙНС ЗПТПДХ ФПНХ вЕЬТ-ЫЙЧБ ДП УЕЗП ДОС» (вЩФ. 26:32-33).

«вЕЬТ-ЫЙЧБ (вЙТ-ЬУ-уБВБ — мШЧЙОЩК ЛПМПДЕГ) ТБУРПМПЦЕО РТЙВМЙЪЙФЕМШОП Ч 70 ЛН Л АЗХ ПФ йЕТХУБМЙНБ. ч УТЕДОЙЕ ЧЕЛБ ЗПТПД ВЩМ ТЕЪЙДЕОГЙЕК ЕРЙУЛПРБ. уЕЗПДОС ДЧБ ДТЕЧОЙИ ЛПМПДГБ ОБРПНЙОБАФ П вЙВМЕКУЛЙИ ЧТЕНЕОБИ бЧТББНБ Й ЕЗП ДЕФЕК» [1]. ч ОБУФПСЭЕЕ ЧТЕНС ЛПМПДГЩ ПЛТХЦЕОЩ ЛБНЕООЩНЙ ЧПДПРПСНЙ ДМС ЧЕТВМАДПЧ Й УФБД, ЙНЕС ЗМХВЙОХ ПЛПМП 15 НЕФТПЧ. й УЕЗПДОС, ЛБЛ Й ЧП ЧТЕНЕОБ РБФТЙБТИПЧ, МАДЙ ЮЕТРБАФ ЙИ РТЕЛТБУОХА ЧПДХ. ч вЙВМЙЙ ЧПДБ, ЦЙЧБС ЧПДБ, СЧМСЕФУС УЙНЧПМПН УРБУЕОЙС, Й ЛБЦДЩК ЙЪ ОБУ ЕЗП, ВЕЪХУМПЧОП, ПВТЕФЕФ, ЕУМЙ ЧУФБОЕФ ОБ РХФШ, РП ЛПФПТПНХ Ч УЧПЕ ЧТЕНС ЫМЙ бЧТББН Й йУББЛ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

рЕЭЕТБ нБИРЕМБ

оБ РТПФСЦЕОЙЙ ЮЕФЩТОБДГБФЙ ЗМБЧ (У 11 РП 25-А ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ) НЩ ЧНЕУФЕ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ЙУУМЕДПЧБМЙ ЦЙЪОШ бЧТББНБ, ВПТПЪДС У ОЙН РХУФЩОЙ еЗЙРФБ, рБМЕУФЙОХ, ЗПТПДБ нЕУПРПФБНЙЙ. й, ОБЧЕТОПЕ, ЧБУ, ЛБЛ Й НЕОС, ПИЧБФЩЧБЕФ ОЕЛПФПТБС ЗТХУФШ, ЮФП НЩ ЛБЛ ВЩ ТБУУФБМЙУШ У ЬФЙН ЪБНЕЮБФЕМШОЩН ЗЕТПЕН ЧЕТЩ Й РТПУФП ЮХДЕУОЩН ЮЕМПЧЕЛПН. юЙФБС 9-10 ФЕЛУФЩ 25 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ФБЛ Й РТЕДУФБЧМСЕЫШ УЕВЕ, ЛБЛ йЪНБЙМ Й йУББЛ ЧОПУСФ ФЕМП УЧПЕЗП ПФГБ РПД НТБЮОЩЕ УЧПДЩ РЕЭЕТЩ нБИРЕМЩ. й ЕУМЙ РТБИ РБФТЙБТИБ УРПЛПКОП РПЛПЙМУС, ПЦЙДБС ЧПУЛТЕУЕОЙС РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, ФП ХНЩ НОПЗЙИ РПМЙФЙЛПЧ Й ТЕМЙЗЙПЪОЩИ ДЕСФЕМЕК ЧПМОПЧБМ ЧПРТПУ: ЛПНХ ВХДЕФ РТЙОБДМЕЦБФШ «УЧСЭЕООПЕ» НЕУФП. дЕМП Ч ФПН, ЮФП Ч ТЕМЙЗЙЙ, ЛБЛ ЙУМБНБ, ФБЛ Й РТБЧПУМБЧЙС, ВПМШЫПЕ НЕУФП ХДЕМСЕФУС РПЛМПОЕОЙА УЧСФЩОСН, Л ЛПФПТЩН ПФОПУСФУС Й НЕУФБ ЪБИПТПОЕОЙС РТПТПЛПЧ Й РБФТЙБТИПЧ. рЕЭЕТБ ЦЕ нБИРЕМБ Й «НЕУФОПУФШ нБНТЕ, ЗДЕ бЧТББН, Б ЪБФЕН Й йУББЛ ЦЙМЙ Ч ФЕОЙ ДХВТБЧ, ЧППВЭЕ ОЙЛПЗДБ ОЕ ЙУЮЕЪБМБ. пОБ ТБУРПМПЦЕОБ Ч ФТЕИ ЛЙМПНЕФТБИ Л УЕЧЕТХ ПФ иЕЧТПОБ. бТБВЩ ОБЪЩЧБАФ ЕЕ иБТБН-тБНЕФ-ЬМШ-иБМЙМШ (УЧСЭЕООБС ЧПЪЧЩЫЕООПУФШ ДТХЗБ вПЦШЕЗП, Ф. Е. бЧТББНБ). фБН ЙЪДБЧОБ ПЛТХЦЕОЩ ЛХМШФПН ДХВ, ЛПМПДЕГ Й ЦЕТФЧЕООЙЛ бЧТББНБ. рТЙ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРЛБИ ЪДЕУШ ПВОБТХЦЙМЙ ДТЕЧОЙК ЛПМПДЕГ Й ЖХОДБНЕОФ ЦЕТФЧЕООЙЛБ. лТПНЕ ФПЗП, Ч ПЛТЕУФОПУФСИ РЕЭЕТЩ ОБКДЕОП НОПЦЕУФЧП ЮЕМПЧЕЮЕУЛЙИ ПУФБОЛПЧ, УЧЙДЕФЕМШУФЧХАЭЙИ П ФПН, ЮФП Ч ДТЕЧОЙЕ ЧТЕНЕОБ Ч нБНТЕ ОБИПДЙМПУШ ВПМШЫПЕ ЛМБДВЙЭЕ» [2]. ч 1926-1927 ЗПДБИ ОЕНЕГЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ДПЛФПТБ бОДТЕБУБ ьЧБТЙУФХУБ нБДЕТБ РТПЧПДЙМБ ТБУЛПРЛЙ Ч ЬФЙИ НЕУФБИ. ч ИПДЕ ЙИ ВЩМ ПВОБТХЦЕО БМФБТШ Й НОПЦЕУФЧП ЛПУФЕК ЦЙЧПФОЩИ, ДБФЙТПЧБООЩИ ЧТЕНЕОЕН бЧТББНБ, Б ФБЛ ЦЕ ХЛТБЫЕОЙС ФПЗП ЦЕ РЕТЙПДБ. «ьФП СЧОЩЕ УЧЙДЕФЕМШУФЧБ ФПЗП, УЮЙФБЕФ нБДЕТ, ЮФП ЪДЕУШ ОБИПДЙМУС БМФБТШ бЧТББНБ, ОБ ЛПФПТПН УПЧЕТЫБМЙУШ ЦЕТФЧПРТЙОПЫЕОЙС» [3]. «ъДЕУШ ВЩМЙ ПВОБТХЦЕОЩ ПУФБФЛЙ ЛПТОЕК, РТЙОБДМЕЦБЭЙИ ОЕЛПЗДБ ЗТПНБДОПНХ Й ПЮЕОШ ДТЕЧОЕНХ ДЕТЕЧХ, ЧПЪТБУФ ЛПФПТПЗП РП ДЕОДТПМПЗЙЮЕУЛЙН РПДУЮЕФБН ПФОПУЙФУС РТЙНЕТОП Л ЧТЕНЕОБН бЧТББНБ. л ФПНХ ЦЕ Й РТЕДБОЙС ЧУЕЗДБ ЗПЧПТЙМЙ П ФПН, ЮФП ЪДЕУШ ВЩМ ДХВ» [4].

ъБ ДПМЗХА ЙУФПТЙА Ч ЬФЙИ НЕУФБИ УНЕОСМЙ ДТХЗ ДТХЗБ: ТЩОПЛ ЙНРЕТБФПТБ бДТЙБОБ, ОБ ЛПФПТПН Ч 137 ЗПДХ РП т. иТ. ВЩМЙ РТПДБОЩ Ч ТБВУФЧП ФЩУСЮЙ ЙЪТБЙМШФСО, ЕЗП УНЕОЙМБ РТЙ лПОУФБОФЙОЕ (313-337 ЗЗ. РП т. иТ.) ГЕТЛПЧШ. дТХЗПК ИТБН ВЩМ РПУФТПЕО ОЕЧДБМЕЛЕ РТЙ ЧЙЪБОФЙКУЛПН ЙНРЕТБФПТЕ аУФЙОЙБОЕ рЕТЧПН (6 ЧЕЛ РП т. иТ.), ОБД УБНПК РЕЭЕТПК нБИРЕМПК. рПУМЕ РТЙУПЕДЙОЕОЙС ЬФЙИ ЪЕНЕМШ Л ЙУМБНУЛПНХ НЙТХ ОБ НЕУФЕ ИТБНБ аУФЙОЙБОБ ВЩМБ ЧПЪДЧЙЗОХФБ НЕЮЕФШ иБТБН, Б ГЕТЛПЧШ лПОУФБОФЙОБ Ч «ТПЭЕ нБНТЕ», РТЙЫЕДЫБС УП ЧТЕНЕОЕН Ч ТБЪЧБМЙОЩ, УФБМБ ЙУРПМШЪПЧБФШУС БТБВБНЙ У 7 ЧЕЛБ ЛБЛ ЛБНЕОПМПНОС. рЕТЧЩН ЕЧТПРЕКГЕН, РПУЕФЙЧЫЕН Ч 1862 ЗПДХ ДТЕЧОАА РЕЭЕТХ ВЩМ ОБУМЕДОЙЛ БОЗМЙКУЛПЗП РТЕУФПМБ РТЙОГ хЬММШУЛЙК ьДХБТД, ЙНЕЧЫЙК МЙЮОПЕ ТБЪТЕЫЕОЙЕ ФХТЕГЛПЗП УХМФБОБ бВДХМ-бЪЙУБ рЕТЧПЗП ОБ ПУНПФТ РЕЭЕТЩ.

йФБЛ, ВЩМЙ ОБКДЕОЩ ЛПМПДЕГ, РЕЭЕТБ, ЦЕТФЧЕООЙЛ. оП НПЭЙ УБНПЗП бЧТББНБ ФБЛ Й ПУФБМЙУШ ОЕ ОБКДЕООЩНЙ, ИПФС Ч УТЕДОЙЕ ЧЕЛБ Й ДЕМБМЙУШ РПРЩФЛЙ ЧЩДБФШ ЪБ ОЙИ ЛБЛЙЕ-ФП ЛПУФЙ. вЩФШ НПЦЕФ, ПОЙ РПФПНХ ОЕ ВЩМЙ ОБКДЕОЩ, ЮФПВЩ ОЕ УФБФШ ПВЯЕЛФПН СЪЩЮЕУЛПЗП РПЛМПОЕОЙС «УЧСЭЕООЩН» РТЕДНЕФБН, ЧЛТБЧЫЕЗПУС Ч ИТЙУФЙБОУФЧП Й ФБЛ ЗТХВП ОБТХЫЙЧЫЙН чФПТХА ъБРПЧЕДШ ъБЛПОБ вПЦШЕЗП. й, ОБЧЕТОПЕ, вПЗ ОЕ ДПРХУФЙМ РТЕЧТБФЙФШ ЛПУФЙ бЧТББНБ, ЧУА ЦЙЪОШ ВПТПЧЫЕЗПУС У СЪЩЮЕУФЧПН, Ч ПВЯЕЛФ СЪЩЮЕУЛПЗП ЦЕ РПЛМПОЕОЙС.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

ъБЗБДПЮОЩЕ ИЕФФЩ

юЙФБС ЙУФПТЙА П ФПН, ЛБЛ бЧТББН ЛХРЙМ РЕЭЕТХ нБИРЕМХ, НОПЗЙЕ, ОБЧЕТОПЕ, ОЕ ПУПВЕООП ПУФБОБЧМЙЧБАФ УЧПЕ ЧОЙНБОЙЕ ОБ ФПН, ЮФП ЛХРЙМ ПО ЕЕ ЙНЕООП Х ИЕФФПЧ. ьФБ ЧТПДЕ ВЩ ОЕЪОБЮЙФЕМШОБС ДЕФБМШ СЧЙМБУШ ЪБЗБДЛПК ДМС НОПЗЙИ ХЮЕОЩИ Й ФПМШЛП УЕЗПДОС ОБЮЙОБЕФ РТПСУОСФШУС. дЕМП Ч ФПН, ЮФП УПЗМБУОП ЙНЕАЭЙНУС ЙУФПТЙЮЕУЛЙН УЧЕДЕОЙСН, РМЕНС ИЕФФПЧ Ч 19 ЧЕЛЕ ДП т. иТ. ОБ ФЕТТЙФПТЙЙ рБМЕУФЙОЩ ОЕ ПВЙФБМП, Й ЧППВЭЕ ЙУФПТЙА ИЕФФПЧ ЬФПЗП ЧТЕНЕОЙ РТПУМЕДЙФШ РПЮФЙ ОЕЧПЪНПЦОП. ч рБМЕУФЙОЕ ЦЕ ПОЙ РПСЧЙМЙУШ Ч РЕТЙПД ТБУГЧЕФБ УЧПЕЗП ГБТУФЧБ ПЛПМП 14 ЧЕЛБ ДП т. иТ., ФП ЕУФШ, ЮЕТЕЪ 600 МЕФ РПУМЕ бЧТББНБ. й ЧОПЧШ Ч ЛПФПТЩК ТБЪ ДМС ПДОЙИ ЬФП УФБМП РПЧПДПН Л ЧЩУНЕЙЧБОЙА вЙВМЙЙ, ДМС ДТХЗЙИ — Л ЪБСЧМЕОЙА ПВ ПЫЙВЛЕ Ч ФЕЛУФЕ, ЧЛТБЧЫЕКУС Ч ВПМЕЕ РПЪДОЙЕ ЧТЕНЕОБ. й МЙЫШ ОЕНОПЗЙЕ ХЮЕОЩЕ-ВЙВМЕЙУФЩ УПИТБОСМЙ ДПЧЕТЙЕ Л ФЕЛУФХ, ОЕУНПФТС ОБ ЧЙДЙНПЕ РТПФЙЧПТЕЮЙЕ У ОБХЛПК: «уП ЧТЕНЕОЕН вПЗ РТЕДУФБЧЙФ ДПЛБЪБФЕМШУФЧБ РТБЧПФЩ уЧПЕЗП уМПЧБ», — ЗПЧПТЙМЙ ПОЙ. й ДЕКУФЧЙФЕМШОП, Ч 20 ЧЕЛЕ ОБХЛБ РПМХЮЙМБ Ч УЧПЕ ТБУРПТСЦЕОЙЕ ОПЧЩЕ ДБООЩЕ, ВМБЗПДБТС ЛПФПТЩН ВЩМП ОЕ ФПМШЛП ОЕ ПРТПЧЕТЗОХФП ЙЪЧЕУФЙЕ 23 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ОП ПФЛТЩМБУШ Й ОПЧБС УФТБОЙГБ Ч ИЕФФПМПЗЙЙ. ч УЧПЕН ЛТБФЛПН ЛПННЕОФБТЙЙ НЩ ВХДЕН ПРЙТБФШУС Ч ЮБУФОПУФЙ ОБ ЛМБУУЙЮЕУЛЙК ФТХД БОЗМЙКУЛПЗП РТПЖЕУУПТБ, ЧУЕНЙТОП ЙЪЧЕУФОПЗП ИЕФФПМПЗБ Й БУУЙТПМПЗБ пМЙЧЕТБ т. зЕТОЙ Й ЕЗП ЛОЙЗХ «иЕФФЩ» [5]. уЧПА ТБВПФХ ПО ОБЮЙОБЕФ ФБЛ: «ч чЕФИПН ъБЧЕФЕ ИЕФФЩ ЖЙЗХТЙТХАФ…» [6]. й ДБМЕЕ РТЙЧПДСФУС НЕУФБ вЙВМЙЙ, ТБУУЛБЪЩЧБАЭЙЕ ПВ ЬФПН ОБТПДЕ. фБЛПЕ ОБЮБМП ЖХОДБНЕОФБМШОПЗП ФТХДБ ОЕ УМХЮБКОП. чП-РЕТЧЩИ, уЧСЭЕООПЕ рЙУБОЙЕ РТБЧДЙЧП ТБУУЛБЪЩЧБЕФ П ОЙИ, Б ЧП-ЧФПТЩИ, ПОП ВЩМП РЕТЧПК Й ЕДЙОУФЧЕООПК (!) ДП 19 ЧЕЛБ лОЙЗПК, РПЧЕУФЧХАЭЕК П ИЕФФБИ, Ч ФП ЧТЕНС, ЛБЛ ХЮЕОЩЕ ЧУЕЗП НЙТБ ПФТЙГБМЙ ЧППВЭЕ УБН ЖБЛФ УХЭЕУФЧПЧБОЙС ФБЛПЗП ОБТПДБ. ч-ФТЕФШЙИ, УПЗМБУОП вЙВМЕКУЛЙН ПРЙУБОЙСН (Л РТЙНЕТХ, УН. ЛО. йЕТЕНЙЙ 46:2), ЧЕМЙУШ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ. й, Ч ЮБУФОПУФЙ, лБТЛЕНЙЫ, ПДЙО ЙЪ ЗМБЧОЩИ ЗПТПДПЧ ЙИ ЗПУХДБТУФЧБ ВЩМ ОБКДЕО ВМБЗПДБТС УППВЭЕОЙСН вЙВМЙЙ, ЙНЙ ФБЛЦЕ ТХЛПЧПДУФЧПЧБМЙУШ БТИЕПМПЗЙ р. зЕОДЕТУПО, м. чХММЙ, ф. мПХТЕОУ, УНЕОСЧЫЙЕ ДТХЗ ДТХЗБ ОБ ТБУЛПРЛБИ лБТЛЕНЙЫБ [7]. вМБЗПДБТС ЬФПНХ, ДТЕЧОЕЕ ЗПУХДБТУФЧП РПМХЮЙМП ЧФПТПЕ ТПЦДЕОЙЕ. й УЕЗПДОС Ч МАВПН ХЮЕВОЙЛЕ ИЕФФБН ПФЧПДЙФУС ЧЙДОПЕ НЕУФП [8]. уЕЗПДОС ФПМШЛП ПДОП НЕУФП Ч вЙВМЙЙ, ЗПЧПТСЭЕЕ П ИЕФФБИ, ПЛПОЮБФЕМШОП ОЕ ТБУЛТЩФП, Й НЕУФП ЬФП ЪБРЙУБОП Ч ТБУУНБФТЙЧБЕНПК ОБНЙ 23 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ. ьФПНХ ЧПРТПУХ п. зЕТОЙ ПФЧПДЙФ ПФДЕМШОХА ЗМБЧХ Ч УЧПЕК ЛОЙЗЕ «иЕФФЩ Ч рБМЕУФЙОЕ» [9]. еЗП ЧЩЧПДЩ НПЦОП УХННЙТПЧБФШ Ч ДЧХИ РХОЛФБИ:

1. вЩФПЧБЧЫЕЕ ТБОЕЕ НОЕОЙЕ П ОЕЙУФПТЙЮОПУФЙ ДБООПЗП ЬРЙЪПДБ УЕЗПДОС ПРТПЧЕТЗОХФП. бЧТББН ДЕКУФЧЙФЕМШОП ЛХРЙМ РЕЭЕТХ Х ИЕФФПЧ.

2. чПРТПУ П ФПН, ЛЕН ВЩМЙ ЬФЙ ИЕФФЩ, ЙНЕЕФ ДЧЕ ФПЮЛЙ ЪТЕОЙС: МЙВП ЬФП ВЩМП ПДОП ЙЪ ИЕФФУЛЙИ РМЕНЕО, ЙННЙЗТЙТПЧБЧЫЕЕ ЙЪ нБМПК бЪЙЙ Ч рБМЕУФЙОХ ОБРПДПВЙЕ ФПЗП, ЛБЛ ДТХЗПЕ ИЕФФУЛПЕ РМЕНС ХЫМП Ч еЗЙРЕФ [10], МЙВП РПД ИЕФФБНЙ вЙВМЙС РПДТБЪХНЕЧБЕФ ДТЕЧОЙК ОБТПД, ПВЙФБЧЫЙК ЪДЕУШ ДП ИЕФФПЧ, ЛПФПТЩК Ч ЙУФПТЙЙ УЕКЮБУ ОБЪЩЧБЕФУС ИБФФБНЙ ЙМЙ РТПИЕФФБНЙ [11].

ч ЪБЛМАЮЕОЙЙ РТПЖЕУУПТ зЕТОЙ РЙЫЕФ: «…ЮФП ДБМШОЕКЫЙЕ ТБУЛПРЛЙ БТИЙЧПЧ вПЗБЪЛЕС (ПДЙО ЙИ ИЕФФУЛЙИ ЗПТПДПЧ — п. б.) РТПМШАФ УЧЕФ ОБ ЬФХ РТПВМЕНХ» [12].

нОЕОЙЕ п. зЕТОЙ ТБЪДЕМСЕФ ДТХЗПК ЪОБНЕОЙФЩК БОЗМЙКУЛЙК РТПЖЕУУПТ БТИЕПМПЗ УЬТ м. чХММЙ (1880-1960), ЛПФПТЩК УФБМ ЙЪЧЕУФОЩН ВМБЗПДБТС ТБУЛПРЛБН ДТЕЧОЙИ ЗПТПДПЧ хТБ, лБТЛЕНЙЫБ Й бМБМБИБ. ч УЧПЕК ТБВПФЕ «ъБВЩФПЕ ГБТУФЧП», РПУЧСЭЕООПК ТБУЛПРЛБН Ч уЙТЙЙ ИПМНБ бФЮБО («иПМН ЦБЦДЩ»), РПД ЛПФПТЩН УЛТЩЧБМУС ДТЕЧОЙК ЗПТПД бМБМБИ, ПО РЙЫЕФ УМЕДХАЭЕЕ: «ч чЕФИПН ъБЧЕФЕ ЗПЧПТЙФУС, ЮФП ИЕФФЩ ПВЙФБМЙ Ч рБМЕУФЙОЕ ЧП ЧТЕНЕОБ бЧТББНБ, ФП ЕУФШ, ЪБДПМЗП ДП ФПЗП, ЛБЛ ПОЙ ПУОПЧБМЙ ЙНРЕТЙА Й ТБУРТПУФТБОЙМЙ УЧПЕ ЧМЙСОЙЕ ОБ ЬФХ УФТБОХ. оБ ЬФЙ ХРПНЙОБОЙС ПВЩЮОП ОЕ ПВТБЭБАФ ЧОЙНБОЙС, УЮЙФБС ЙИ БОБИТПОЙЪНБНЙ, ЧЧЕДЕООЩНЙ Ч РПЧЕУФЧПЧБОЙЕ РПЪДОЙНЙ РЕТЕРЙУЮЙЛБНЙ, ОП У ЬФЙН ФТХДОП УПЗМБУЙФШУС, РПФПНХ ЮФП, РП ЛТБКОЕК НЕТЕ, Ч ДЧХИ УМХЮБСИ ИЕФФЩ ХРПНЙОБАФУС У УПВЩФЙСНЙ, ЛПФПТЩЕ РПЮФЙ ОЕУПНОЕООП ВЩМЙ ПФНЕЮЕОЩ Ч ДПЛХНЕОФБИ ФПЗП ЧТЕНЕОЙ» [13]. тБУЛТЩФЙЕ ЙУФПТЙЙ ОБТПДБ ЛХМШФХТЩ иЙТВЕФ-лЕТБЛ ЧП НОПЗПН ПВЯСУОЙМП ЕЭЕ ПДОХ УФПТПОХ ИЕФФПМПЗЙЙ, ЙВП ОБТПД иЙТВЕФ-лЕТБЛУЛПК ЛХМШФХТЩ ВЩМ РТЕДЛПН ИЕФФПЧ. «оПЧЩЕ РТЙЫЕМШГЩ У чПУФПЛБ Ч РПЙУЛБИ ЪЕНМЙ ИМЩОХМЙ ОБ ТБЧОЙОХ бНХЛ, Й ОПУЙФЕМЙ ЛХМШФХТЩ иЙТВЕФ-лЕТБЛ ЧОПЧШ ПЛБЪБМЙУШ ВЕЪ ЛТПЧБ Й ЧЩОХЦДЕОЩ ВЩМЙ ЙУЛБФШ ОПЧПЕ РТЙУФБОЙЭЕ У РПНПЭША ПТХЦЙС. дЧЕ ДПТПЗЙ ДМС УРБУЕОЙС ВЩМЙ ПФЛТЩФЩ РЕТЕД ОЙНЙ: ОБ АЗ Й ОБ ЪБРБД. юБУФШ ВЕЗМЕГПЧ ОБРТБЧЙМБУШ ОБ АЗ ЮЕТЕЪ уЙТЙА Й рБМЕУФЙОХ, ЪБИЧБФЩЧБС РП ДПТПЗЕ ДЕТЕЧОЙ, ХОЙЮФПЦБС ЦЙФЕМЕК Й ЧПЪЧПДС ОПЧЩЕ ИЙЦЙОЩ ОБ РЕРЕМЙЭБИ УФБТЩИ; ДТХЗЙЕ ВЕЦБМЙ ЮЕТЕЪ ЗПТОЩЕ РТПИПДЩ бНБОХУБ Й РПУФЕРЕООП РТПДЧЙЗБМЙУШ Ч УЕЧЕТОПН ОБРТБЧМЕОЙЙ, ОБВЙТБС УЙМЩ Й РТЙЧМЕЛБС УПАЪОЙЛПЧ, РПЛБ ОЕ ПЛБЪБМЙУШ Ч УПУФПСОЙЙ УПЪДБФШ ЗПУХДБТУФЧП Й ПУОПЧБФШ ЙНРЕТЙА. еУМЙ ЬФП ФБЛ, ФП НЩ ДПМЦОЩ РТЙЪОБФШ ОПУЙФЕМЕК ЛХМШФХТЩ иЙТВЕФ-лЕТБЛ РТЕДЛБНЙ ИЕФФПЧ… ХГЕМЕЧЫБС ЕЗП ЮБУФШ ВЕЪХУМПЧОП ДПМЦОБ ВЩМБ ЦЙФШ Ч рБМЕУФЙОЕ ЧП ЧТЕНЕОБ РБФТЙБТИПЧ» [14]. зПЧПТС П ИЕФФБИ, ОЕМШЪС ОЕ ХРПНСОХФШ, ЮФП ЧРМПФШ ДП ЛПОГБ 19 ЧЕЛБ П ОЙИ НЩ ЪОБЕН «ОЕ ЙЪ ЙУФПТЙЮЕУЛЙИ УПЮЙОЕОЙК Й ОЕ ЙЪ ХЮЕВОЙЛПЧ ЙУФПТЙЙ, Б ЙЪ … УБНПК ТБУРТПУФТБОЕООПК лОЙЗЙ ИТЙУФЙБОУЛПЗП НЙТБ — ЙЪ вЙВМЙЙ» [15]. й РПЬФПНХ ОЕНХДТЕОП, ЮФП РЕТЧЩН ХЮЕОЩН, ПВЯСЧЙЧЫЕН ОБХЮОПНХ НЙТХ ПВ «ПФЛТЩФЙЙ» ЙН ИЕФФПЧ, ВЩМ ПЛУЖПТДУЛЙК РТПЖЕУУПТ, РБУФПТ бТЮЙВБМШД зЕОТЙ уЬКУ (1845-1933), УДЕМБЧЫЙК ПВ ЬФПН ДПЛМБД ПУЕОША 1880 ЗПДБ. йНЕООП ЙЪХЮЕОЙЕ вЙВМЙЙ Й РТЙЧЕМП ЕЗП Л «ПФЛТЩФЙА» ИЕФФПЧ, ДБМШОЕКЫЕНХ ЙЪХЮЕОЙА ЛПФПТЩИ ПО РПУЧСФЙМ УЧПА ЦЙЪОШ, ЛБЛ БТИЕПМПЗ, ЙУФПТЙЛ Й ФЕПМПЗ. дТХЗПК ХЮЕОЩК, ВЩЧЫЙК ФБЛЦЕ РЕТЧПРТПИПДГЕН Ч ИЕФФПМПЗЙЙ, ВЩМ ЙТМБОДУЛЙК НЙУУЙПОЕТ хЙМШСН тБКФ, НОПЗП УДЕМБЧЫЙК ДМС ЙЪХЮЕОЙС СЪЩЛБ ИЕФФПЧ. уТЕДЙ БТИЕПМПЗПЧ, ПФЛТЩЧЫЙИ НЙТХ ГЙЧЙМЙЪБГЙЙ нЕЦДХТЕЮШС, еЗЙРФБ, рБМЕУФЙОЩ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП УПУФБЧМСАФ МАДЙ, УДЕМБЧЫЙЕ УЧПЙ ПФЛТЩФЙС ВМБЗПДБТС ФЭБФЕМШОПНХ ЙЪХЮЕОЙА вЙВМЙЙ, ЛПФПТБС СЧМСМБУШ ДМС ОЙИ цЙЧЩН уМПЧПН вПЗБ, лПФПТПЕ ПФЛТЩМП РЕТЕД ЙИ ЧЪПТБНЙ ЙУЮЕЪОХЧЫЙЕ ГБТУФЧБ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. рТЙОСМ МЙ ФЩ ЙУЛХРЙФЕМШОХА ЦЕТФЧХ йЙУХУБ иТЙУФБ?

2. оБУЛПМШЛП ФЩ ДПЧЕТСЕЫШ вПЗХ?

рПУФУЛТЙРФХН:

оБДЕЦДХ Й РТБЧП ОБ УРБУЕОЙЕ ЛБЦДЩК ЙЪ ОБУ РПМХЮЙМ ВМБЗПДБТС ЗПМЗПЖУЛПК ЦЕТФЧЕ уЩОБ вПЦШЕЗП.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РТПЮФЕН ЙУФПТЙА ПДОПЗП РТПУФПЗП ВЕЪЩНСООПЗП УМХЗЙ, ЛПФПТЩК ДБУФ ОБН ОЕУЛПМШЛП ПЮЕОШ ЙОФЕТЕУОЩИ УПЧЕФПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 18 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н.: рТБЧДБ, 1986, У. 269.

[2] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 82.

[3] гЕТЕО, ФБН ЦЕ, У. 268.

[4] гЕТЕО, ФБН ЦЕ, У. 266.

[5] зЕТОЙ п.т. иЕФФЩ. — н.: оБХЛБ, 1987, 240 У.

[6] фБН ЦЕ, У. 4.

[7] гЕТЕО, У. 219, 221.

[8] йУФПТЙС чПУФПЛБ, Ф. 1, У. 113-128.

[9] п. зЕТОЙ ПФЧПДЙФ ПФДЕМШОХА ЗМБЧХ Ч УЧПЕК ЛОЙЗЕ «иЕФФЩ Ч рБМЕУФЙОЕ» У. 54-59.

[10] зЕТОЙ п.т. иЕФФЩ. — н.: оБХЛБ, 1987, У. 57.

[11] зЕТОЙ п.т. иЕФФЩ. — н.: оБХЛБ, 1987, У. 57; гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н.: рТБЧДБ, 1986, У. 241.

[12] зЕТОЙ п.т. иЕФФЩ. — н.: оБХЛБ, 1987, У. 58.

[13] м. чХММЙ «ъБВЩФПЕ ГБТУФЧП», н., оБХЛБ, зтчм, 1986, У. 26-27.

[14] фБН ЦЕ, У. 26-27.

[15] ъБНБТПЧУЛЙК ч., «фБКОЩ ИЕФФПЧ», н., чЕЮЕ, 2000, У. 10.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 19

вЕЪЩНСООЩК УМХЗБ

еЧБОЗЕМШУЛБС ЧЕУФШ

лОЙЗБ вЩФЙЕ — ЬФП ЧЕУШНБ НОПЗПЗТБООБС ЛОЙЗБ, ЛБЛ Й ЧУЕ ЛОЙЗЙ, УПУФБЧМСАЭЙЕ вЙВМЙА, ОП, РТЕЦДЕ ЧУЕЗП, ЬФБ ЛОЙЗБ — П ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙСИ, П ФПН, ЛБЛЙНЙ ОБУ ЦЕМБЕФ ЧЙДЕФШ вПЗ. рП ФПНХ, ЛБЛ НЩ ПФОПУЙНУС Л ДТХЗЙН МАДСН, ВХДЕФ ПРТЕДЕМЕОБ ОБЫБ ЧЕЮОБС ХЮБУФШ. вЩФЙЕ ТБУЛТЩЧБЕФ ЧЕМЙЛХА ЙУФЙОХ П ФПН, ЮФП ЪОБЮЙФ вщфш юемпчелпн Ч УБНПН ЧЩУПЛПН Й РТЕЛТБУОПН УНЩУМЕ ЬФПЗП УМПЧБ, ЮЕМПЧЕЛПН, ПФТБЦБАЭЙН ПВТБЪ Й РПДПВЙЕ вПЦЙЕ.

оБ УФТБОЙГБИ ЬФПК ЛОЙЗЙ НЩ УФБМЛЙЧБЕНУС У МАДШНЙ ТБЪОПЗП УПГЙБМШОПЗП РТПЙУИПЦДЕОЙС — РБФТЙБТИБНЙ, ГБТСНЙ, ЛОСЪШСНЙ, ЖБТБПОБНЙ, РБУФХИБНЙ, УМХЗБНЙ, РТПУФЩНЙ ЗПТПЦБОБНЙ, ЛБЦДЩК ЙЪ ЛПФПТЩИ ДБЕФ ОБН УЧПК ХТПЛ.

ч ЬФПК ЗМБЧЕ ХТПЛ ОБН РТЕРПДБУФ… УМХЗБ, ФПЮОЕЕ, ТБВ. й Л ФПНХ ЦЕ, ТБВ ВЕЪЩНСООЩК, ФБЛ ЛБЛ вЙВМЙС ОЕ УППВЭБЕФ ОБН ЕЗП ЙНЕОЙ.

бЧТББН Л ФПНХ ЧТЕНЕОЙ, Л ЛПФПТПНХ РПДПЫМП ОБЫЕ РПЧЕУФЧПЧБОЙЕ, ВЩМ ХЦЕ УФБТ, Й ПО РПЧЕМЕЧБЕФ УЧПЕНХ УМХЗЕ: «…лМСОЙУШ НОЕ… ЮФП ФЩ ОЕ ЧПЪШНЕЫШ УЩОХ НПЕНХ ЦЕОЩ ЙЪ ДПЮЕТЕК иБОБОЕЕЧ, УТЕДЙ ЛПФПТЩИ С ЦЙЧХ; оП РПКДЕЫШ Ч ЪЕНМА НПА, ОБ ТПДЙОХ НПА, Й ЧПЪШНЕЫШ ЦЕОХ УЩОХ НПЕНХ йУББЛХ» (вЩФ. 24:3-4).

чТПДЕ ВЩ, УБНБС ПВЩЮОБС УЙФХБГЙС: ЗПУРПДЙО ДБЕФ РТЙЛБЪБОЙЕ ТБВХ. й ДЕКУФЧЙФЕМШОП, ОЕПВЩЮОПЗП Ч ЬФПН ОЙЮЕЗП, ЛБЛ ВХДФП ВЩ Й ОЕФ, ЛТПНЕ ПДОПЗП: МЙЮОПУФЙ УБНПЗП ТБВБ Й ЕЗП ПФОПЫЕОЙС Л РТЙЛБЪБОЙА УЧПЕЗП ЗПУРПДЙОБ. пО ЧПУРТЙОЙНБЕФ ДБООПЕ ЕНХ РПТХЮЕОЙЕ ОЕ ЛБЛ ПВТЕНЕОЙФЕМШОПЕ ВТЕНС, Б ЛБЛ ДЕМП УЧПЕЗП УПВУФЧЕООПЗП ДПМЗБ Й ЮЕУФЙ. пО РТПСЧМСЕФ УЧПА ЙУЛТЕООАА ЪБЙОФЕТЕУПЧБООПУФШ Ч ХУРЕЫОПН ЪБЧЕТЫЕОЙЙ ДБООПЗП ЕНХ РПТХЮЕОЙС, ФБЛ, ЛБЛ ЕУМЙ ВЩ ПО ЬФП ДЕМБМ МЙЮОП ДМС УЕВС ЙМЙ ДМС УЧПЕЗП УПВУФЧЕООПЗП УЩОБ.

б ЛБЛ МАДЙ УЕЗПДОС ОЕТЕДЛП ПФОПУСФУС Л РПТХЮЕОЙСН, ЪБДБОЙСН УЧПЕЗП ОБЮБМШУФЧБ? пЮЕОШ ЮБУФП ЛПЕ-ЛБЛ, РП РТЙОГЙРХ, МЙЫШ ВЩ УДЕМБФШ РПВЩУФТЕЕ Й ОЕ ЧБЦОП, У ЛБЛЙН ТЕЪХМШФБФПН, МЙЫШ ВЩ РПУФБЧЙФШ ЗБМПЮЛХ, ОП ОЕ РЕТЕЦЙЧБС ЪБ ТЕЪХМШФБФ, ОЕ ВПМЕС ДХЫПК ЪБ ХУРЕИ Й ЛБЮЕУФЧП ЙУРПМОЕОЙС.

ч ЛБЮЕУФЧЕ РПДБТЛБ ВХДХЭЕК ОЕЧЕУФЛЕ бЧТББН ПФРТБЧМСЕФ УПЛТПЧЙЭБ ОБ ДЕУСФЙ ЧЕТВМАДБИ. й ЕУМЙ РПУНПФТЕФШ ОБ УЙФХБГЙА ПВЩДЕООЩН, ЪЕНОЩН ЧЪЗМСДПН, ФП ЬФПНХ УМХЗЕ ОЙЮЕЗП ОЕ УФПЙМП ПВЕУРЕЮЙФШ УЕВЕ ВПЗБФХА ЦЙЪОШ ОБ ЧУЕ ПУФБЧЫЙЕУС ЗПДЩ, ДМС ЬФПЗП Й ОЕ ОХЦОП ВЩМП ДБМЕЛП ПФИПДЙФШ ПФ ЫБФТПЧ бЧТББНБ, ЮФПВЩ РТЙУЧПЙФШ УЕВЕ ЬФЙ ГЕООПУФЙ, Й ХКФЙ Ч МАВПН ОБРТБЧМЕОЙЙ, ЗДЕ ВЩ ЕЗП ОЙЛФП ОЕ ОБЫЕМ.

уЕЗПДОС УФБМП «ОПТНПК», Л УПЦБМЕОЙА, РТЙ РЕТЕЧПЪЛБИ ЗТХЪПЧ ЮФП-ФП РТЙУЧБЙЧБФШ УЕВЕ, РТЙЮЕН, ЬФП РТБЛФЙЛХЕФУС ОБ УБНЩИ ТБЪМЙЮОЩИ ХТПЧОСИ. б ХЦ П ФПН, ЮФПВЩ ЧЪСФШ ФП, ЮФП «РМПИП МЕЦЙФ», Й ЗПЧПТЙФШ ОЕЮЕЗП: НБМСТ ХОПУЙФ ОЕ РТЙОБДМЕЦБЭХА ЕНХ ЛТБУЛХ УП УФТПКЛЙ, ЧПДЙФЕМШ — ВЕОЪЙО, ЪБРЮБУФЙ ДМС НБЫЙОЩ, УФПМСТ — ДПУЛЙ Й РТ., Й РТ. оЕ РПДХНБКФЕ, ЮФП БЧФПТ ИПЮЕФ ЛПЗП-ФП ПЗХМШОП ПВЧЙОЙФШ Ч РПДПВОЩИ ЛТБЦБИ, ЬФП РТПУФП ЛПОУФБФБГЙС ЙНЕАЭЙИ НЕУФП ЖБЛФПЧ. й ЛБЛ ЪБНЕЮБФЕМШОП, ЮФП Й УЕЗПДОС «ВЕМЩЕ ЧПТПОЩ», РПДПВОЩЕ ВЕЪЩНСООПНХ УМХЗЕ, ЕЭЕ ОЕ РЕТЕЧЕМЙУШ.

рТЕДУФБЧЙН УЕВЕ УЙФХБГЙА, ЮФПВЩ УЕЗПДОС ЛБЛПК-ФП ВЙЪОЕУНЕО ПФРТБЧМСМ ГЕООЩК ЗТХЪ У ЛЕН-ФП РПД ЮЕУФОПЕ УМПЧП. фБЛХА ЛБТФЙОХ РТПУФП ОЕЧПЪНПЦОП ЧППВТБЪЙФШ!

бЧТББН ЦЕ ДПЧЕТЙМ УМХЗЕ ГЕООЕКЫЙК ЗТХЪ ЙНЕООП «РПД ЮЕУФОПЕ УМПЧП», Й ЛБЛ НПЦОП УДЕМБФШ ЧЩЧПД ЙЪ ЛПОФЕЛУФБ ЙЪХЮБЕНПК ЗМБЧЩ, УПЧЕТЫЕООП ОЕ РЕТЕЦЙЧБМ ЪБ ЕЗП УПИТБООПУФШ. уМХЗБ ЦЕ ЧЕЪ УПЛТПЧЙЭБ РП ОЕУРПЛПКОЩН НЕУПРПФБНУЛЙН ДПТПЗБН, ЛБЛ МЙЮОПЕ УЧПЕ ЙНХЭЕУФЧП.

оБЛПОЕГ, РПУМЕ ДПМЗПЗП РХФЙ РПУМБОЕГ бЧТББНБ ДПУФЙЗ ЗПТПДБ оБИПТБ. оП ЛБЛ ОБКФЙ ОЕЧЕУФХ ДМС йУББЛБ? чЕДШ УТЕДЙ НОПЗПЮЙУМЕООЩИ ВМЙЪЛЙИ бЧТББНБ ВЩМП НОПЦЕУФЧП ДЕЧХЫЕЛ. й ФХФ УОПЧБ ЬФПФ ХДЙЧЙФЕМШОЩК УМХЗБ РПУФХРБЕФ ЧПРТЕЛЙ ЧУЕН УФБОДБТФОЩН РТБЧЙМБН. чНЕУФП ФПЗП, ЮФПВЩ ХЪОБФШ, ЗДЕ ЦЙЧЕФ ТПД оБИПТБ, РПКФЙ ФХДБ, РТЙЗМСДЕФШУС, ЧУЕ ТБЪХЪОБФШ, ЧЪЧЕУЙФШ, УТБЧОЙФШ, ПО ПВТБЭБЕФУС Ч НПМЙФЧЕ Л вПЗХ, УПЧЕТЫЕООП ОЕ УПНОЕЧБСУШ, ЮФП вПЗ ТСДПН, Й ЮФП ОЕРТЕНЕООП пО РПНПЦЕФ ТБЪТЕЫЙФШ РТПВМЕНХ, УФПСЭХА РЕТЕД УМХЗПК.

ч БВУПМАФОПН ДПЧЕТЙЙ Л фЧПТГХ, ОЕ УПНОЕЧБСУШ Ч еЗП РПНПЭЙ, УМХЗБ РТПУЙФ: «…зПУРПДЙ… РПЫМЙ ЕЕ УЕЗПДОС ОБ ЧУФТЕЮХ НОЕ… чПФ, С УФПА Х ЙУФПЮОЙЛБ ЧПДЩ, Й ДПЮЕТЙ ЦЙФЕМЕК ЗПТПДБ ЧЩИПДСФ ЮЕТРБФШ ЧПДХ; й ДЕЧЙГБ, ЛПФПТПК С УЛБЦХ: «ОБЛМПОЙ ЛХЧЫЙО ФЧПК , С ОБРШАУШ», Й ЛПФПТБС УЛБЦЕФ: «РЕК, С Й ЧЕТВМАДБН ФЧПЙН ДБН РЙФШ», — ЧПФ ФБ, ЛПФПТХА фЩ ОБЪОБЮЙМ ТБВХ фЧПЕНХ йУББЛХ…» (вЩФ. 24:12-14). уМХЗБ ОЕ РПМБЗБЕФУС ОБ УЕВС, ОБ УЧПЕ ЪОБОЙЕ МАДЕК, ОБ УЧПК ХН Й ОБИПДЮЙЧПУФШ, ОП ДПЧЕТСЕФ РТПВМЕНХ вПЗХ. пО ЧЕТЙФ Й ЪОБЕФ, ЮФП вПЗ ЪОБЕФ ФХ, ЛПФПТХА пО ХЗПФПЧЙМ Ч ЦЕОЩ йУББЛХ, Й УТБЪХ ЦЕ ПВТБЭБЕФУС Л фЧПТГХ.

лТПНЕ ФПЗП, УМХЗБ ОЕ УПНОЕЧБМУС, ЮФП вПЗ ПФЧЕФЙФ, ЕЭЕ Й РПФПНХ, ЮФП ИПТПЫП ЪОБМ УЧПЕЗП ЗПУРПДЙОБ бЧТББНБ, ЮФП ПО РПУФХРБМ УПЗМБУОП вПЦШЕК ЧПМЕ, ЙВП ПО ЙУЛБМ ОЕЧЕУФХ ДМС УЩОБ ОЕ УТЕДЙ ТБЪЧТБЭЕООЩИ ИБОБОЕЕЧ, Б Ч УТЕДЕ УЧПЙИ ТПДОЩИ, УПИТБОЙЧЫЙИ РПЪОБОЙЕ ПВ ЙУФЙООПН вПЗЕ.

йФБЛ, НПМЙФЧБ УМХЗЙ ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ РТЙ ЧУЕИ ОБЫЙИ ОХЦДБИ Й РТПВМЕНБИ ОЕ ФПТПРЙФШУС ЮФП-МЙВП РТЕДРТЙОЙНБФШ УП УЧПЕК УФПТПОЩ, ДБЦЕ ЕУМЙ РТБЧЙМШОПУФШ ОБЫЙИ ДЕКУФЧЙК ОЕ ЧЩЪЩЧБЕФ УПНОЕОЙК, ОП ЧТХЮЙФШ ЙИ вПЗХ, Й ПВСЪБФЕМШОП РПНОЙФШ, ЮФП иТЙУФПУ ПВСЪБФЕМШОП ДБУФ ОБН ПФЧЕФ, ОЕ ЧУЕЗДБ ФБЛПК, ЛБЛПК НЩ ПЦЙДБЕН, ОП УБНЩК ОБЙМХЮЫЙК ДМС ОБУ, ОП РТЙ ХУМПЧЙЙ, ЮФП НЩ УФТЕНЙНУС РТЙЧЕУФЙ ОБЫХ ЦЙЪОШ Ч УППФЧЕФУФЧЙЕ ЧПМЕ вПЦШЕК. йВП НПМЙФЧБ, ОБРТЙНЕТ, П ФПН, ЮФПВЩ ЙНЕФШ ХУРЕИ Ч ПЗТБВМЕОЙЙ ВБОЛБ ЙМЙ ПВ ХУФТБОЕОЙЙ ЛПОЛХТЕОФБ У ОБЫЕЗП РХФЙ, ЛПОЕЮОП ЦЕ, ХУМЩЫБОБ ОЕ ВХДЕФ.

пФЧЕФ ОБ НПМЙФЧХ УМХЗЙ РТЙЫЕМ НЗОПЧЕООП: ОЕ ХУРЕМ ПО ЕЕ ЪБЛПОЮЙФШ, ЛБЛ Л ЛПМПДГХ РПДПЫМБ ЛТБУЙЧБС ДЕЧХЫЛБ, Й ПОБ ОЕ ФПМШЛП ОБРПЙМБ РПУМБОГБ, ОП Й У ВПМШЫЙН ТБДХЫЙЕН РТЕДМПЦЙМБ ОБРПЙФШ ЕЗП ЧЕТВМАДПЧ. уМХЗБ НПЗ ФЕРЕТШ ОЕ УПНОЕЧБФШУС, ЮФП ЬФП ЙНЕООП ФБ ДЕЧХЫЛБ, ЛПФПТХА уБН вПЗ РТЕДОБЪОБЮЙМ Ч ЦЕОЩ йУББЛХ, ЙВП ЧУЕ РТПЙЪПЫМП ЙНЕООП ФБЛ, ЛБЛ ПО РТПУЙМ вПЗБ, Й ЛТПНЕ ФПЗП, ЬФП ВЩМБ ДЕЧХЫЛБ ОЕ ФПМШЛП ЛТБУЙЧБС, ОП Й У РТЕЛТБУОЩН ИБТБЛФЕТПН: ЛБЛПЕ ОХЦОП ВЩМП ЙНЕФШ ФЕТРЕОЙЕ Й ЧЩДЕТЦЛХ, ЮФПВЩ ОБОПУЙФШ ЧПДЩ ДМС ДЕУСФЙ ЧЕТВМАДПЧ.

фЕН ВПМЕЕ ЮФП ПОБ ВЩМБ ДПУФБФПЮОП ЪОБФОПЗП ТПДБ, ЙЪ ВПЗБФПК УЕНШЙ, Й Л ФПНХ ЦЕ ЛТБУБЧЙГБ, ОП, ФЕН ОЕ НЕОЕЕ, У ТБДПУФША Й ЗПФПЧОПУФША ЧЩРПМОЙМБ ФСЦЕМХА ТБВПФХ РТПУФПК ТБВЩОЙ, Й ОЕ УПЮМБ РТЙ ЬФПН, ЮФП УДЕМБМБ ЮФП-ФП ПУПВЕООПЕ.

оЕ НОПЗП УЕЗПДОС ОБКДЕФУС ДЕЧХЫЕЛ ЙЪ ПВЕУРЕЮЕООЩИ, ДБ Й ОЕ ПЮЕОШ ПВЕУРЕЮЕООЩИ УЕНЕК, ЛПФПТЩЕ ВЩМЙ ВЩ ЗПФПЧЩ ДМС УПЧЕТЫЕООП ОЕЪОБЛПНПЗП ЮЕМПЧЕЛБ, ХУФБМПЗП РХФОЙЛБ Ч ЪБРЩМЕООПК ПДЕЦДЕ, УДЕМБФШ ФП, ЮФП УДЕМБМБ тЕЧЕЛЛБ. б ЧЕДШ ЙНЕООП Ч ОЕВПМШЫЙИ Й ОЙЮЕН ОЕ РТЙНЕЮБФЕМШОЩИ ОБ РЕТЧЩК ЧЪЗМСД ЦЙЪОЕООЩИ УЙФХБГЙСИ Й ТБУЛТЩЧБЕФУС ЙУФЙООЩК ИБТБЛФЕТ ЮЕМПЧЕЛБ. й ВЩФШ НПЦЕФ, ЕУМЙ УПЧТЕНЕООЩЕ ДЕЧХЫЛЙ ВХДХФ РТПСЧМСФШ ФБЛХА ЦЕ РТПУФПФХ Й ТБДХЫЙЕ, ФП ОБКДХФ, РПДПВОП тЕЧЕЛЛЕ, УЧПЕЗП йУББЛБ, Б ОЕ РЕТЧПЗП ЧУФТЕЮОПЗП, Й ОЕ РПЦОХФ РПФПН ЗПТШЛЙЕ РМПДЩ ОЕХДБЮОПЗП ВТБЛБ.

нЗОПЧЕООЩК ПФЧЕФ ОБ НПМЙФЧХ ВХЛЧБМШОП ПЫЕМПНЙМ ЧЕТОПЗП УМХЗХ: «юЕМПЧЕЛ ФПФ УНПФТЕМ ОБ ОЕЕ У ЙЪХНМЕОЙЕН Ч НПМЮБОЙЙ…» (вЩФ. 24:21).

оЕ ФПМШЛП Ч вЙВМЙЙ Ч ДБЧОЙЕ ЧТЕНЕОБ, ОП Й УЕЗПДОС Ч ЦЙЪОЙ УБНЩИ РТПУФЩИ ЧЕТХАЭЙИ МАДЕК ЕУФШ ХДЙЧЙФЕМШОЩЕ РТЙНЕТЩ НПНЕОФБМШОПЗП ПФЧЕФБ вПЗБ ОБ ЙИ НПМЙФЧЩ. й Ч ЧБЫЕК ЦЙЪОЙ ЬФП ОЕРТЕНЕООП ВХДЕФ, ЕУМЙ ЧЩ ДПЧЕТЙФЕУШ вПЗХ Й РПМОПУФША РПМПЦЙФЕУШ ОБ оЕЗП.

оП РПУМЕДХЕН ДБМШЫЕ ЪБ ЧЕТОЩН УМХЗПК: ПО УМЕДХЕФ ЪБ тЕЧЕЛЛПК Ч ДПН РП РТЙЗМБЫЕОЙА ЕЕ ВТБФБ мБЧБОБ. й УОПЧБ НЩ ЙЪХНМСЕНУС ВЕУЛПТЩУФЙА Й ЧЕТОПУФЙ УМХЗЙ бЧТББНБ: РПУМЕ ДПМЗПЗП РХФЙ УМХЗБ Й ОЕ ЧУРПНЙОБЕФ П УЧПЕК ОХЦДЕ Ч ПФДЩИЕ, ДБЦЕ ПФЛБЪЩЧБЕФУС УЕУФШ ЪБ УФПМ, РПЛБ ОЕ ЧЩРПМОЙФ ГЕМЙ УЧПЕЗП РХФЕЫЕУФЧЙС. уМХЗБ ЧЕДЕФ УЕВС ФБЛ, РПФПНХ ЮФП ЕЗП ИБТБЛФЕТ ОЕ РПЪЧПМСЕФ ЕНХ РПУФХРБФШ ЙОБЮЕ, Й ЕЭЕ ПО ЪОБЕФ, ЮФП вПЗ ЧЙДЙФ ЛБЦДЩК ЕЗП ЫБЗ Й УМЩЫЙФ ЛБЦДПЕ ЕЗП УМПЧП. пУПЪОБЕН МЙ НЩ, ЛПЗДБ ЮФП-ФП ДЕМБЕН ЙМЙ ЗПЧПТЙН, ДБЦЕ ФПЗДБ, ЛПЗДБ ОЙЛФП ЙЪ МАДЕК ОБУ ОЕ ЧЙДЙФ, ЮФП НЩ ОБИПДЙНУС РПД ОЕХУЩРОЩН ПЛПН вПЗБ Й РПД ЖПФППВЯЕЛФЙЧПН ЧУЕК ЧУЕМЕООПК? тПДОЩЕ тЕЧЕЛЛЙ, Й УБНБ ДЕЧХЫЛБ, ДБМЙ УПЗМБУЙЕ ОБ ВТБЛ ЕЕ У йУББЛПН. рТЙНЕЮБФЕМШОП ФП, ЮФП тЕЧЕЛЛБ УТБЪХ ЦЕ, ВЕЪ ЛПМЕВБОЙК УПЗМБУЙМБУШ УФБФШ ЦЕОПК ОЕЧЕДПНПЗП ЕК ЮЕМПЧЕЛБ, ХКФЙ ДБМЕЛП ПФ ТПДОПЗП ДПНБ Ч ОЕЧЕДПНХА ЪЕНМА. пЛБЦЙУШ ЛФП-ФП Ч РПДПВОПК УЙФХБГЙЙ, ЛБЛ ВЩ НЩ ТЕБЗЙТПЧБМЙ ОБ ЬФП? оБЧЕТОП, УФБМЙ ВЩ НХЮЙФЕМШОП ТБЪНЩЫМСФШ, ЧЪЧЕЫЙЧБФШ ЧУЕ ЪБ Й РТПФЙЧ, ОП тЕЧЕЛЛБ УПЗМБУЙМБУШ УТБЪХ, РПФПНХ ЮФП ЪОБМБ, ЮФП вПЗ ЧУЕ ХЦЕ УДЕМБМ ДМС ЕЕ УЮБУФШС. й ЧОПЧШ ДПМЗЙК ПВТБФОЩК РХФШ, ЧУФТЕЮБ У йУББЛПН, ЛПФПТЩК ЧЧЕМ тЕЧЕЛЛХ «Ч ЫБФЕТ уБТТЩ, НБФЕТЙ УЧПЕК… Й ПОБ УДЕМБМБУШ ЕНХ ЦЕОПА, Й ПО ЧПЪМАВЙМ ЕЕ; Й ХФЕЫЙМУС йУББЛ Ч РЕЮБМЙ РП НБФЕТЙ УЧПЕК» (вЩФ. 24:66-67).

лБЛ ЮБУФП, УПЧЕТЫЙЧ ЛБЛПЕ-МЙВП ДПВТПЕ ДЕМП, ЧЩРПМОЙЧ ПФЧЕФУФЧЕООПЕ РПТХЮЕОЙЕ, НЩ МАВЙН ДПМЗП ЗПЧПТЙФШ ПВ ЬФПН, ЧПЪЧЕМЙЮЙЧБС ЧПМШОП ЙМЙ ОЕЧПМШОП УЧПЕ «с». уМХЗБ ЦЕ, ЛПФПТЩК У ФБЛПК МАВПЧША Й ФЭБФЕМШОПУФША ЧЩРПМОЙМ УЧПА НЙУУЙА, РТПУФП ПФЮЙФБМУС йУББЛХ Ч ФПН, ЮФП УДЕМБМ, ОЕ ФТЕВХС Й ОЕ ПЦЙДБС ОЙЛБЛПК ОБЗТБДЩ ЪБ УЧПК ФТХД. ч вЙВМЙЙ ПВ ЬФПН ОБРЙУБОП ПЮЕОШ ЛТБФЛП, РПФПНХ ЮФП ТБУУЛБЪ УМХЗЙ ВЩМ УФТПЗ Й МБЛПОЙЮЕО. пО ТБВ, Й ЧЩРПМОЙМ МЙЫШ ФП, ЮФП ДПМЦЕО ВЩМ ЧЩРПМОЙФШ.

пВТБЭБСУШ Л ОБН, йЙУХУ иТЙУФПУ УПЧЕФХЕФ УМЕДПЧБФШ РТЙНЕТХ ЬФПЗП ТБВБ: «фБЛ Й ЧЩ, ЛПЗДБ ЙУРПМОЙФЕ ЧУЕ РПЧЕМЕООПЕ ЧБН, ЗПЧПТЙФЕ: «НЩ ТБВЩ ОЙЮЕЗП ОЕУФПСЭЙЕ, РПФПНХ ЮФП УДЕМБМЙ, ЮФП ДПМЦОЩ ВЩМЙ УДЕМБФШ» (мЛ. 17:10).

йФБЛ, ВЕЪЩНСООЩК УМХЗБ, ТБВ, ОБХЮЙМ ОБУ ЧЕТОПУФЙ, УЛТПНОПУФЙ Й ВЕУЛПТЩУФЙА. пО ОБХЮЙМ ОБУ ЧПУРТЙОЙНБФШ ЪБВПФЩ Й РТПВМЕНЩ ДТХЗПЗП ЮЕМПЧЕЛБ, ЛБЛ УЧПЙ УПВУФЧЕООЩЕ. тБВ РТПСЧЙМ ЙУФЙООП иТЙУФПРПДПВОЩК ИБТБЛФЕТ, Л ЛПФПТПНХ ДПМЦОЩ УФТЕНЙФШУС Й НЩ, ЕУМЙ ИПФЙН ОБУМЕДПЧБФШ ЦЙЪОШ ЧЕЮОХА: «оЙЛФП ОЕ ЙЭЙ УЧПЕЗП, ОП ЛБЦДЩК РПМШЪЩ ДТХЗПЗП» (1 лПТ. 10:24).

еУМЙ ЦЕ НЩ ОЕ ЙУРПМОЙН ЧЧЕТЕООПЕ ОБН УМХЦЕОЙЕ, УЧПК ДПМЗ, РТЙ ЬФПН ОЕЧБЦОП, ВПМШЫПК ЙМЙ НБМЕОШЛЙК, ФП ЬФП ЧЩРПМОЙФ ДТХЗПК, Б НЩ РПЗЙВОЕН: «еУМЙ ФЩ РТПНПМЮЙЫШ Ч ЬФП ЧТЕНС, ФП УЧПВПДБ Й ЙЪВБЧМЕОЙЕ РТЙДЕФ ДМС йХДЕЕЧ ЙЪ ДТХЗПЗП НЕУФБ, Б ФЩ Й ДПН ПФГБ ФЧПЕЗП РПЗЙВОЕФЕ…» (еУЖЙТШ, 4:14).

ч ЛПОФЕЛУФЕ ЬФПК ЗМБЧЩ ЧУРПНЙОБЕФУС РТЙФЮБ йЙУХУБ иТЙУФБ, ЪБРЙУБООБС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 20:1-16. уХФШ ЬФПК ЙУФПТЙЙ УЧПДЙФУС Л ФПНХ, ЮФП ИПЪСЙО ЧЙОПЗТБДОЙЛБ Ч ФЕЮЕОЙЕ ДОС ОБОЙНБМ ТБВПФОЙЛПЧ: ПДОЙИ ПО ОБОСМ ТБОП ХФТПН, ДПЗПЧПТЙЧЫЙУШ У ОЙНЙ П ТБЪНЕТЕ РМБФЩ Ч 1 ДЙОБТЙК, ДТХЗЙИ — ДОЕН, Б ФТЕФШЙИ — РПД ЧЕЮЕТ. рПД ЛПОЕГ ДОС, ЛПЗДБ ОБУФХРЙМ ЮЕТЕД ПРМБФЩ, ПО РПУМЕДОЙН ЪБРМБФЙМ, ЛБЛ Й РЕТЧЩН, РП 1 ДЙОБТЙА. рЕТЧЩЕ ЦЕ УФБМЙ ЧПЪНХЭБФШУС РПУФХРЛПН ИПЪСЙОБ, ЗПЧПТС: «…ФЩ УТБЧОСМ ЙИ У ОБНЙ, РЕТЕОЕУЫЙНЙ ФСЗПУФШ ДОС Й ЪОПК» (нЖ. 20:12). оБ ЬФП ИПЪСЙО ПФЧЕФЙМ: «…С ОЕ ПВЙЦБА ФЕВС; ОЕ ЪБ ДЙОБТЙК МЙ ФЩ ДПЗПЧПТЙМУС УП НОПА? чПЪШНЙ УЧПЕ Й РПКДЙ; С ЦЕ ИПЮХ ДБФШ ЬФПНХ РПУМЕДОЕНХ ФП ЦЕ, ЮФП Й ФЕВЕ; тБЪЧЕ С ОЕ ЧМБУФЕО Ч УЧПЕН ДЕМБФШ, ЮФП ИПЮХ? ЙМЙ ЗМБЪ ФЧПК ЪБЧЙУФМЙЧ ПФ ФПЗП, ЮФП С ДПВТ?» (нЖ. 20:13-15).

оП РПЮЕНХ ЧУЕ ЦЕ ИПЪСЙО ПДЙОБЛПЧП ЪБРМБФЙМ ЪБ ОЕТБЧОПЪОБЮОЩК РП ПВЯЕНХ ФТХД? дЕМП Ч ФПН, ЮФП УХЭЕУФЧХЕФ ФТЙ ЧЙДБ ПРМБФЩ: РЕТЧЩК ЧЙД — ЪБ РПЮБУПЧПК ФТХД, ФП ЕУФШ, ЪБ ЧТЕНС, РТПЧЕДЕООПЕ ОБ ТБВПФЕ (ФБЛ ОБЮЙУМСЕФУС ПРМБФБ Х ОБУ Ч УФТБОЕ); ЧФПТПК — ЪБ ЧЩРПМОЕООХА ТБВПФХ, ФП ЕУФШ, ЪБТРМБФБ ЧЩДБЕФУС ФПЗДБ, ЛПЗДБ УДЕМБОП ЛБЛПЕ-МЙВП РПТХЮЕООПЕ ДЕМП (ЬФПФ ЧЙД ПРМБФЩ ИБТБЛФЕТЕО ДМС ЮБУФОЩИ ЖЙТН, Л РТЙНЕТХ, ОБОЙНБАЭЙИ ТБВПЮЙИ ДМС ТЕНПОФБ ЛБЛЙИ-ФП РПНЕЭЕОЙК) — Ч ЬФПН УМХЮБЕ УХННБ ЪБТБВПФЛБ ОЕ ВХДЕФ ЪБЧЙУЕФШ ПФ ЧТЕНЕОЙ, РПФТБЮЕООПЗП ОБ ТБВПФХ; Й, ОБЛПОЕГ, ФТЕФЙК ЧЙД «ПРМБФЩ» УХЭЕУФЧХЕФ ФПМШЛП Х вПЗБ: УРБУЕОЙЕ ОЕМШЪС ЪБТБВПФБФШ ДЕМБНЙ, ДБЦЕ УПЧЕТЫБС ЙИ ОЕРТЕТЩЧОП ИПФШ ЧУА ЦЙЪОШ. вПЗ ВХДЕФ УХДЙФШ ОБУ ОЕ ФПМШЛП Й ОЕ УЛПМШЛП ЪБ ПВЯЕН ДЕМ, Б ЪБ ФП, У ЛБЛЙН ЮХЧУФЧПН Й ГЕМСНЙ НЩ ЙИ ДЕМБМЙ. йВП НПЦОП ПЛБЪБФШ ЛПНХ-МЙВП РПНПЭШ ДМС ФПЗП, ЮФПВЩ МАДЙ ЪБЗПЧПТЙМЙ П ЧБЫЕК ДПВТПФЕ ЙМЙ ЙНЕС ЕЭЕ ЛБЛПК-ФП ЛПТЩУФОЩК ХНЩУЕМ.

й ЬФПФ ВЕЪЩНСООЩК УМХЗБ Й ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ РТБЧЙМШОПНХ ПФОПЫЕОЙА Л ЧЩРПМОСЕНПНХ ФТХДХ Й ДЕМБН.

фБЛПЧБ ЙУФПТЙС П ВЕЪЩНСООПН УМХЗЕ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

лПТБВМЙ РХУФЩОЙ

лПЗДБ ОБН ЗПЧПТСФ П РХУФЩОЕ, ФП РЕТЕД ОБЫЙНЙ ЗМБЪБНЙ ЧПЪОЙЛБЕФ ЛБТБЧБО ЧЕТВМАДПЧ, ДЧЙЦХЭЙКУС РП ЧЕЮОЩН РЕУЛБН. й ДЕКУФЧЙФЕМШОП, ЦЙЪОШ РХУФЩОЙ Й УФТБО, ТБУРПМПЦЕООЩИ Ч ЬФПН ЗЕПЗТБЖЙЮЕУЛПН ТБКПОЕ, ФТХДОП УЕВЕ РТЕДУФБЧЙФШ ВЕЪ ЧЕТВМАДПЧ, ЛПФПТЩИ БТБВЩ ОБЪЩЧБАФ ЛПТБВМСНЙ РХУФЩОШ. й РПЬФПНХ ОБ ХРПНЙОБОЙС Ч вЙВМЙЙ ЧЕТВМАДПЧ ДПМЗПЕ ЧТЕНС ПУПВПЗП ЧОЙНБОЙС ОЕ ПВТБЭБМЙ. пДОБЛП, ЛПЗДБ ОБУФБМЙ «РТПУЧЕЭЕООЩЕ» 19-20 ЧЕЛБ Й УФБМП НПДОЩН РПДЧЕТЗБФШ ЛТЙФЙЛЕ дТЕЧОАА лОЙЗХ, ХЮЕОЩЕ ЪБСЧЙМЙ, ЮФП вЙВМЙС ПЫЙВБЕФУС, ХРПНЙОБС, ЮФП Х бЧТББНБ ВЩМЙ ЧЕТВМАДЩ.

чЕТВМАДЩ - ЛПТБВМЙ РХУФЩОЙ ч ФП ЧТЕНС, ФП ЕУФШ, ЧП 2 ФЩУСЮЕМЕФЙЙ ДП т. иТ. ЬФЙ ЦЙЧПФОЩЕ, СЛПВЩ, ЕЭЕ ОЕ ВЩМЙ РТЙТХЮЕОЩ [1]. уЧПЕ НОЕОЙЕ ПОЙ ВБЪЙТПЧБМЙ ОБ ФПН, ЮФП ОЙЗДЕ ВПМЕЕ Ч ДТЕЧОЙИ ЙУФПЮОЙЛБИ Й РБНСФОЙЛБИ ОЕ ХРПНЙОБАФУС ЧЕТВМАДЩ ЧП ЧЪБЙНПУЧСЪЙ У ЮЕМПЧЕЮЕУЛЙН ВЩФПН. л УПЦБМЕОЙА, НОПЗЙЕ ХЮЕОЩЕ-ВПЗПУМПЧЩ УПЗМБУЙМЙУШ У ЬФЙНЙ «ОЕПРТПЧЕТЦЙНЩНЙ» ДПЛБЪБФЕМШУФЧБНЙ Й ДБЦЕ Ч ХЮЕВОЙЛЕ РП ФЕПМПЗЙЙ «вЙВМЙС ЛБЛ ЙУФПТЙС» ч. лЕММЕТБ УЛБЪБОП, ЮФП «ЧЕТВМАДЩ УФБОПЧСФУС ЛБНОЕН РТЕФЛОПЧЕОЙС ДМС НОПЗЙИ ВЙВМЕЙУФПЧ» [2].

юЕМПЧЕЮЕУЛЙК БЧФПТЙФЕФ УФБМ ЧЩЫЕ ДПЧЕТЙС Л вПЦШЕНХ уМПЧХ.

оЕ ВЩЧБЕФ МЙ ФБЛПЗП Й Ч ОБЫЕК У ЧБНЙ ЦЙЪОЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ЛПЗДБ НЩ ЦЕТФЧХЕН РТЙОГЙРБНЙ, ВПСУШ ЧЩЗМСДЕФШ ВЕМЩНЙ ЧПТПОБНЙ. й ПУПВЕООП ОБН УФЩДОП ДЕМБЕФУС ФПЗДБ, ЛПЗДБ ОБЫЙ ОЕДБЧОЙЕ ПРРПОЕОФЩ НЕОСАФ УЧПЕ НОЕОЙЕ, УПЗМБЫБСУШ У ЙУФЙОПК, Б НЩ ПЛБЪЩЧБЕНУС Ч ТПМЙ ВЕУРТЙОГЙРОЩИ МАДЕК. фБЛ РТПЙЪПЫМП Й У ЬФЙНЙ ВПЗПУМПЧБНЙ, ЛПФПТЩЕ РПЦЕТФЧПЧБМЙ ЧЕТПК Ч ХЗПДХ ЮЕМПЧЕЮЕУЛПНХ БЧФПТЙФЕФХ.

уЕЗПДОС ДПЛБЪБОП, ЮФП ЧЕТВМАДЩ ВЩМЙ РТЙТХЮЕОЩ ЮЕМПЧЕЛПН ЕЭЕ ДП бЧТББНБ, Б ОЕ Ч 10 ЧЕЛЕ ДП т. иТ., ЛБЛ РЩФБМЙУШ ДПЛБЪБФШ ОЕЛПФПТЩЕ.

оЙЦЕ НЩ РТЙЧЕДЕН ЧУЕЗП МЙЫШ ДЧЕ ЧЩДЕТЦЛЙ:

• «чЙДЙНП, ФБЛЙНЙ ЦЕ ЙЗТХЫЛБНЙ ВЩМЙ Й ЗМЙОСОЩЕ НПДЕМЙ РПЧПЪПЛ. пУПВЕООП ЙОФЕТЕУОБ ПДОБ ФБЛБС РПДЕМЛБ, ОБКДЕООБС ОБ РПУЕМЕОЙЙ бМФЩО-ДЕРЕ. пОБ РТЕДУФБЧМСЕФ УПВПК РТСНПХЗПМШОЩК ДЧХИПУОЩК ЛХЪПЧ ОБ ЮЕФЩТЕИ ЛПМЕУБИ. ч РЕТЕДОАА ЮБУФШ РПЧПЪЛЙ ЧНБЪБОБ ЗПМПЧБ ЧЕТВМАДБ ОБ ДМЙООПК, УМЕЗЛБ ЙЪПЗОХФПК ЫЕЕ. ьФП ЧЕУШНБ ЪОБЮЙФЕМШОБС ОБИПДЛБ. лБЦЕФУС, ЧРЕТЧЩЕ НЩ ЙНЕЕН ДПЛХНЕОФБМШОПЕ УЧЙДЕФЕМШУФЧП ЙУРПМШЪПЧБОЙС ФСЗМПЧПК УЙМЩ Ч ДТЕЧОЕН ИПЪСКУФЧЕ АЦОП-ФХТЛНЕОУЛЙИ РМЕНЕО», — РЙЫЕФ УПЧЕФУЛЙК РТПЖЕУУПТ ч. й. уБТНБОЙДЙ. б ЧЕДШ ЙУУМЕДХЕНПЕ ЙН ЙУЛХУУФЧП лБТБЛХНПЧ, Л ЛПФПТЩН ПФОПУЙФУС Й ДЕФУЛБС ЙЗТХЫЛБ, ДБФЙТХЕФУС 4-3 ФЩУСЮЕМЕФЙЕН ДП т. иТ. [3].

• «…ЙЪПВТБЦЕОЙЕ ЮЕМПЧЕЛБ ТСДПН У ЧЕТВМАДПН ДПЫМП ЙЪ еЗЙРФБ ЕЭЕ ПФ ЧТЕНЕОЙ 6 ДЙОБУФЙЙ (ПЛПМП 2000 ЗПДБ ДП т. иТ. — РТЙН. б. п.), Б ЧЕТВМАДБ У РПЛМБЦЕК ПФ ЧТЕНЕОЙ 18 ДЙОБУФЙЙ (ПЛПМП 1450 З. ДП т. иТ. — РТЙН. б. п.). рЕТЧЩЕ ФПЮОЩЕ УЧЕДЕОЙС ПВ ПФТСДЕ ЧПЙОПЧ ОБ ЧЕТВМАДБИ ДПЫМЙ У УБНПЗП ЛПОГБ 2 ФЩУСЮЕМЕФЙС» [4].

• ч 1978 ЗПДХ ЙЪТБЙМШУЛЙК НЙОЙУФТ ПВПТПОЩ Й БТИЕПМПЗ нПЫЕ дБСО Ч ИПДЕ ТБУЛПРПЛ ДТЕЧОЙИ ЗПТПДПЧ ДПЛБЪБМ, ЮФП ЧЕТВМАДЩ, ЛБЛ УТЕДУФЧП ФТБОУРПТФБ, ЙУРПМШЪПЧБМЙУШ ЧП ЧТЕНЕОБ РБФТЙБТИПЧ. оБ ПДОПН ТЕМШЕЖЕ ЧПУЕНОБДГБФПЗП УФПМЕФЙС ДП т. иТ., ЛПФПТЩК ВЩМ ОБКДЕО Ч ЖЙОЙЛЙКУЛПН ЗПТПДЕ вЙВМ, ЙЪПВТБЦЕО ЧЕТВМАД, УФПСЭЙК ОБ ЛПМЕОСИ, Б ОБ ЧПУИПДСЭЙИ Л ЧТЕНЕОБН РБФТЙБТИПЧ ТПМЙЛПЧЩИ РЕЮБФСИ, ЛПФПТЩЕ ВЩМЙ ОЕДБЧОП ОБКДЕОЩ Ч нЕУПРПФБНЙЙ, ЙЪПВТБЦЕОЩ МАДЙ, ЕДХЭЙЕ ЧЕТИПН ОБ ЧЕТВМАДБИ [5].

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. рТЙОЙНБЕЫШ МЙ ФЩ ВМЙЪЛП Л УЕТДГХ ЙОФЕТЕУЩ ДТХЗЙИ МАДЕК?

2. цЕТФЧХЕЫШ МЙ ФЩ УЧПЙНЙ ХДПВУФЧБНЙ ЧП ЙНС ДТХЗПЗП ЮЕМПЧЕЛБ?

3. нПЦОП МЙ ОБ ФЕВС РПМПЦЙФШУС, ЛБЛ ОБ УПФТХДОЙЛБ РП ТБВПФЕ, ЛБЛ ОБ ДТХЗБ?

рПУФУЛТЙРФХН:

еУМЙ НЩ У ЧЕТПК РПМОПУФША ДПЧЕТЙН ДЕМП вПЗХ, ФП пО ВХДЕФ УПРХФУФЧПЧБФШ ОБН ДБЦЕ Ч НЕМПЮБИ. ч ЧПРТПУБИ ЦЕ ВТБЛБ НЩ ОЕ ДПМЦОЩ ТХЛПЧПДУФЧПЧБФШУС МЙЫШ ПДОЙН УЙАНЙОХФОЩН ЧМЕЮЕОЙЕН.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП РТЙ ПРТЕДЕМЕООЩИ ПВУФПСФЕМШУФЧБИ ГЕОБ ПВЩЛОПЧЕООПК ЮЕЮЕЧЙГЩ ЙЪНЕТСЕФУС ОЕ Ч ТХВМСИ, Б Ч ЦЙЪОСИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 19 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965, У. 69.

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 112.

[3] уБТНБОЙДЙ ч.й. фБКОЩ ЙУЮЕЪОХЧЫЕЗП ЙУЛХУУФЧБ лБТБЛХНПЧ, н., оБХЛБ, 1967, У. 98.

[4] чУЕНЙТОБС ЙУФПТЙС Ч 24 Ф., нЙОУЛ, мЙФЕТБФХТБ, 1996, Ф. 3, У. 24.

[5] нПЫЕ дБСО, Living With the Bible, 1978, p. 39.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 20

гЕОБ ЮЕЮЕЧЙЮОПК РПИМЕВЛЙ

ч ДЕЛБВТЕ 2000 ЗПДБ Ч иБТШЛПЧЕ ЛЙМПЗТБНН ЮЕЮЕЧЙГЩ НПЦОП ВЩМП ЛХРЙФШ, РТЙНЕТОП, ЪБ ДЧЕ ЗТЙЧОЩ. йЪ ФБЛПЗП ЛПМЙЮЕУФЧБ ЮЕЮЕЧЙГЩ НПЦОП УЧБТЙФШ ОЕ ПДЙО УХР ОБ ОЕВПМШЫХА УЕНША.

нОПЗП ЦЕ ЧЕЛПЧ ОБЪБД УМХЮЙМПУШ ФБЛ, ЮФП ЪБ ПДОХ ЮЕЮЕЧЙЮОХА РПИМЕВЛХ РТЙЫМПУШ ЪБРМБФЙФШ ОЕ ДЧЕ, ОЕ ФТЙ, ОЕ ФЩУСЮХ ЗТЙЧЕО, Б УХДШВХ ГЕМПЗП ОБТПДБ!

оБ РТПФСЦЕОЙЙ ДПМЗЙИ ДЧБДГБФЙ МЕФ УЮБУФМЙЧЩЕ УХРТХЗЙ, йУББЛ Й тЕЧЕЛЛБ, ЦДБМЙ ТПЦДЕОЙС УЩОБ, РПЛБ, ОБЛПОЕГ, ОЕ РПСЧЙМЙУШ ОБ УЧЕФ ДЧПЕ ВМЙЪОЕГПЧ, РПМХЮЙЧЫЙИ ЙНЕОБ йУБЧ Й йБЛПЧ. тПЦДЕОЙЕ РЕТЧЕОГБ, ДБ ЕЭЕ ДПМЗПЦДБООПЗП — ЧУЕЗДБ СЧМСЕФУС ПЗТПНОЩН УЮБУФШЕН, Б ТПЦДЕОЙЕ УТБЪХ ДЧХИ УЩОПЧЕК — ЬФП УЮБУФШЕ ЧДЧПКОЕ: ДЧПКОБС ПРПТБ ДМС ТПДЙФЕМЕК Ч УФБТПУФЙ, РПДДЕТЦЛБ ДТХЗ ДТХЗБ Ч ВХДХЭЕН. оП ФБЛ МЙ ВЩМП Ч ЬФПК УЕНШЕ? гБТЙМЙ МЙ МАВПЧШ Й ЧЪБЙНПРПОЙНБОЙЕ УТЕДЙ ЮЕФЩТЕИ ЮМЕОПЧ ЬФПК ОЕВПМШЫПК УЕНШЙ, ВЩМЙ МЙ ДТХЦОЩ НЕЦДХ УПВПК ВТБФШС Й УЮБУФМЙЧЩ ЙИ ТПДЙФЕМЙ?

уЧСЭЕООПЕ рЙУБОЙЕ ОБН РПЧЕУФЧХЕФ П ФПН, ЮФП ЕЭЕ ДП ТПЦДЕОЙС УЩОПЧЕК ВХДХЭБС НБФШ РПЮХЧУФЧПЧБМБ ОЕМБДОПЕ: «уЩОПЧШС Ч ХФТПВЕ ЕЕ УФБМЙ ВЙФШУС, Й ПОБ УЛБЪБМБ: ЕУМЙ ФБЛ ВХДЕФ, ФП ДМС ЮЕЗП НОЕ ЬФП? й РПЫМБ ЧПРТПУЙФШ зПУРПДБ. зПУРПДШ УЛБЪБМ ЕК: ДЧБ РМЕНЕОЙ ЧП ЮТЕЧЕ ФЧПЕН, Й ДЧБ ОБТПДБ РТПЙЪПКДХФ ЙЪ ХФТПВЩ ФЧПЕК; ПДЙО ОБТПД УДЕМБЕФУС УЙМШОЕЕ ДТХЗПЗП, Й ВПМШЫЙК ВХДЕФ УМХЦЙФШ НЕОШЫЕНХ» (вЩФ. 25:22-23). рЕТЧЕОГЕН (РЕТЧПТПДОЩН УЩОПН) ВЩМ йУБЧ.

у УБНПЗП ТПЦДЕОЙС НЕЦДХ ВТБФШСНЙ ОЕ ВЩМП РПОЙНБОЙС Й ЧЪБЙНОПК РТЙЧСЪБООПУФЙ, ДБ Й МАДЙ ПОЙ ВЩМЙ ТБЪОЩЕ ЛБЛ РП ИБТБЛФЕТХ, РП ТПДХ ЪБОСФЙК, ФБЛ Й РП ПГЕОЛЕ ЦЙЪОЕООЩИ РТЙПТЙФЕФПЧ. тПДЙФЕМЙ УЧПЙН ПФОПЫЕОЙЕН Л УЩОПЧШСН ФБЛЦЕ ОЕ УРПУПВУФЧПЧБМЙ ТБЪЧЙФЙА ЧЪБЙНОПК РТЙЧСЪБООПУФЙ НЕЦДХ ВТБФШСНЙ: «йУББЛ МАВЙМ йУБЧБ, … Б тЕЧЕЛЛБ МАВЙМБ йБЛПЧБ» (вЩФ. 25:28). й ЧПФ ПДОБЦДЩ РТПЙЪПЫМП ПДОП УПВЩФЙЕ, ОБ РЕТЧЩК ЧЪЗМСД ОЙЮЕН ОЕ РТЙНЕЮБФЕМШОПЕ: ХУФБМЩК Й ЗПМПДОЩК йУБЧ ЧЕТОХМУС РПД ЧЕЮЕТ У РПМС, Й ХЧЙДЕМ, ЮФП йБЛПЧ УЧБТЙМ ЮЕЮЕЧЙЮОХА РПИМЕВЛХ: «й УЛБЪБМ йУБЧ йБЛПЧХ: ДБК НОЕ РПЕУФШ ЛТБУОПЗП, ЛТБУОПЗП ЬФПЗП; ЙВП С ХУФБМ…» (вЩФ. 25:30). уБНБС ПВЩЮОБС РТПУШВБ, ОЕ ФБЛ МЙ? оП РПУМЕДУФЧЙС ЕЕ ВЩМЙ ДБМЕЛП ОЕ ПВЩЮОЩНЙ, Й ВПМЕЕ ФПЗП, ФТБЗЙЮЕУЛЙНЙ. йБЛПЧ Ч ПФЧЕФ ОБ РТПУШВХ ВТБФБ РППВЕЭБМ ЕЗП ОБЛПТНЙФШ, ОП РТЙ ПДОПН ХУМПЧЙЙ: Ч ПВНЕО ОБ РТБЧП РЕТЧПТПДУФЧБ.

«йУБЧ УЛБЪБМ: ЧПФ, С ХНЙТБА; ЮФП НОЕ Ч ЬФПН РЕТЧПТПДУФЧЕ? йБЛПЧ УЛБЪБМ: РПЛМСОЙУШ НОЕ ФЕРЕТШ ЦЕ. пО РПЛМСМУС ЕНХ, Й РТПДБМ РЕТЧПТПДУФЧП УЧПЕ йБЛПЧХ. й ДБМ йБЛПЧ йУБЧХ ИМЕВБ Й ЛХЫБОШС ЙЪ ЮЕЮЕЧЙГЩ… Й РТЕОЕВТЕЗ йУБЧ РЕТЧПТПДУФЧП» (вЩФ. 25:32-34).

уЕЗПДОС НОПЗЙН ФТХДОП РПОСФШ ТБЪОЙГХ НЕЦДХ УФБТЫЙН Й НМБДЫЙН ВТБФПН, ЛБЛ Й ФП, ЛБЛ УФБТЫЙОУФЧП НПЦОП РТПДБФШ ЙМЙ ЛХРЙФШ. юФП ЦЕ ЧЛМАЮБМП Ч УЕВС ЬФП РПОСФЙЕ Ч дТЕЧОЕН йЪТБЙМЕ? рЕТЧПТПДУФЧП ЙНЕМП ПЗТПНОПЕ ЪОБЮЕОЙЕ Й РТЕЙНХЭЕУФЧБ:

1. РТБЧП ОБ ДЧПКОХА ЮБУФШ ОБУМЕДУФЧБ.

2. ФЙФХМ УЧСЭЕООЙЛБ Ч УЧПЕН ТПДХ, Б ЪОБЮЙФ, ПУПВХА ВМЙЪПУФШ Л вПЗХ Й ПУПВЩЕ вПЦШЙ ВМБЗПУМПЧЕОЙС.

3. ЙЪ ЕЗП ТПДБ ДПМЦЕО ВЩМ РТПЙЪПКФЙ нЕУУЙС, ПВЕЭБООЩК ЕЭЕ бДБНХ, ФП ЕУФШ, уРБУЙФЕМШ йЙУХУ иТЙУФПУ.

й ЧПФ ЬФЙНЙ РТЕЙНХЭЕУФЧБНЙ йУБЧ У МЕЗЛПУФША ЦЕТФЧХЕФ ТБДЙ ФБТЕМЛЙ РПИМЕВЛЙ. уЙАНЙОХФОПЕ ЮХЧУФЧП ЗПМПДБ РТЕЧПЪНПЗМП Ч ЬФПН ЮЕМПЧЕЛЕ ЧУЕ!

чОБЮБМЕ ОБРТБЫЙЧБЕФУС НЩУМШ П ФПН, ЮФП, ВЩФШ НПЦЕФ, ПО ОЕ ВЩМ ПУПВЕООП ХНОЩН ЮЕМПЧЕЛПН? оП РПУМЕДХАЭЕЕ ЪОБЛПНУФЧП У ДБМШОЕКЫЕК ЕЗП ЦЙЪОША ЗПЧПТЙФ ОБН ПВ йУБЧЕ, ЛБЛ П ЮЕМПЧЕЛЕ ХНОПН Й ЧЕУШНБ РТБЗНБФЙЮОПН. ч ЮЕН ЦЕ ФПЗДБ ДЕМП?

б ЧУС РТПВМЕНБ ЪБЛМАЮБМБУШ Ч ФПН, ЮФП ОБ РТБЧП РЕТЧПТПДУФЧБ йУБЧ УНПФТЕМ РМПФУЛЙ, У РПЪЙГЙЙ УЙАНЙОХФОПК ЧЩЗПДЩ. рПРТПВХЕН ОБ РТПВМЕНХ ЧЪЗМСОХФШ ЗМБЪБНЙ йУБЧБ: МАДЙ Ч ФЕ ЧТЕНЕОБ ЦЙМЙ ДПМЗП, ВПМЕЕ УФБ МЕФ, Й РПЬФПНХ ЕЗП ПФЕГ йУББЛ НПЗ РТПЦЙФШ ЕЭЕ МЕФ 80-90, Й ДП ФЕИ РПТ РТБЧБ РЕТЧПТПДУФЧБ ПУФБМЙУШ ВЩ ОЕЧПУФТЕВПЧБООЩНЙ, Б ЮЕЮЕЧЙЮОБС РПИМЕВЛБ ВЩМБ РЕТЕД ЗПМПДОЩН йУБЧПН ХЦЕ УЕКЮБУ. лТПНЕ ФПЗП, ЧЕТПСФОП, ПО ОЕ РТЙДБМ ПУПВПЗП ЪОБЮЕОЙС УЧПЕНХ ПВЕЭБОЙА: Ч ОХЦОПЕ ЧТЕНС, ЛПФПТПЕ ОБУФХРЙФ ЕЭЕ ПЮЕОШ ОЕ УЛПТП, НПЦОП ВХДЕФ ЧУЕ ЙЪНЕОЙФШ. пДОБЛП, ЛПЗДБ ФБЛПК НПНЕОФ ОБУФХРЙМ, ЙЪНЕОЙФШ ВЩМП ОЙЮЕЗП ОЕМШЪС: ВМБЗПУМПЧЕОЙС ПФГБ, ЛБЛ РЕТЧПТПДОЩК УЩО, РПМХЮЙМ йБЛПЧ, УП ЧУЕНЙ РТБЧБНЙ Й РТЕЙНХЭЕУФЧБНЙ ЗМБЧЩ ТПДБ. оП РПМХЮЙМ РХФЕН ПВНБОБ: «лПЗДБ йУББЛ УПУФБТЙМУС, Й РТЙФХРЙМПУШ ЪТЕОЙЕ ЗМБЪ ЕЗП, ПО РТЙЪЧБМ УФБТЫЕЗП УЩОБ УЧПЕЗП йУБЧБ Й УЛБЪБМ ЕНХ:… ЧПФ, С УПУФБТЙМУС… РПКДЙ Ч РПМЕ, Й ОБМПЧЙ НОЕ ДЙЮЙ, Й РТЙЗПФПЧШ НОЕ ЛХЫБОШЕ, ЛБЛПЕ С МАВМА… ЮФПВЩ ВМБЗПУМПЧЙМБ ФЕВС ДХЫ НПС, РТЕЦДЕ ОЕЦЕМЙ С ХНТХ» (вЩФ. 27:1-4). тЕЧЕЛЛБ ХУМЩЫБМБ ЬФПФ ТБЪЗПЧПТ, Й, ЦЕМБС, ЮФПВЩ ПФГПЧУЛПЕ ВМБЗПУМПЧЕОЙЕ ДПУФБМПУШ ЕЕ МАВЙНПНХ УЩОХ йБЛПЧХ, РПЫМБ ОБ ИЙФТПУФШ: «…УЛБЪБМБ… йБЛПЧХ… РПКДЙ Ч УФБДП Й ЧПЪШНЙ НОЕ ДЧБ ЛПЪМЕОЛБ… С РТЙЗПФПЧМА ЙЪ ОЙИ ПФГХ ФЧПЕНХ ЛХЫБОШЕ, ЛБЛПЕ ПО МАВЙФ; б ФЩ РТЙОЕУЕЫШ ПФГХ ФЧПЕНХ…» (вЩФ. 27:5-10). рМБО ПЮЕОШ РПОТБЧЙМУС йБЛПЧХ, ОП ЕЗП УНХФЙМП ПДОП ПВУФПСФЕМШУФЧП: ЕУМЙ ЕЗП ЧПЪШНЕФ ЪБ ТХЛЙ ПФЕГ, ФП УТБЪХ ДПЗБДБЕФУС ПВ ПВНБОЕ: «…ВТБФ НПК, ЮЕМПЧЕЛ ЛПУНБФЩК, Б С ЮЕМПЧЕЛ ЗМБДЛЙК…» (вЩФ. 27:11-12). оП Й ЬФП РТЕРСФУФЧЙЕ ВЩМП ХУФТБОЕОП: Ч ПДЕЦДХ йУБЧБ ВЩМ ПДЕФ йБЛПЧ, Б ЕЗП ТХЛЙ Й ЫЕС НБФШ ПВМПЦЙМБ ЫЛХТБНЙ ЛПЪМСФ.

ч ТЕЪХМШФБФЕ ЧУЕЗП ЬФПЗП йБЛПЧ РПМХЮЙМ ВМБЗПУМПЧЕОЙЕ, РТЕДОБЪОБЮБЧЫЕЕУС ПФГПН ЕЗП ВТБФХ, «ХЪБЛПОЙЧ» ФЕН УБНЩН РТЙПВТЕФЕООПЕ РЕТЧПТПДУФЧП. «й ЧПЪОЕОБЧЙДЕМ йУБЧ йБЛПЧБ… Й УЛБЪБМ… РТЙВМЙЦБАФУС ДОЙ РМБЮБ РП ПФГЕ… Й С ХВША йБЛПЧБ, ВТБФБ НПЕЗП» (вЩФ. 27:41).

лБЛБС ЙОФЕТЕУОБС ГЕРШ УПВЩФЙК! лБЛЙЕ ХДЙЧЙФЕМШОЩЕ МЙЮОПУФЙ, УЩОПЧШС йУББЛБ!

йУБЧ ЧОБЮБМЕ РТЕОЕВТЕЗБЕФ УЧПЕ РЕТЧПТПДУФЧП Й ВЕЪ ЛПМЕВБОЙК ПФДБЕФ ЕЗП ВТБФХ ЪБ НЙУЛХ РПИМЕВЛЙ, ЪБФЕН РЩФБЕФУС ЙУРТБЧЙФШ УЧПА ПРМПЫОПУФШ, ОБДЕСУШ РПМХЮЙФШ ВМБЗПУМПЧЕОЙЕ ПФГБ, ОП ЛПЗДБ ХВЕЦДБЕФУС, ЮФП УДЕМБООПЗП ОЕ ЧПТПФЙЫШ, ТЕЫБЕФ ХВЙФШ ВТБФБ.

фБЛЙН ПВТБЪПН, ЙЪОБЮБМШОПЕ РТЕОЕВТЕЦЕОЙЕ ДХИПЧОЩНЙ ГЕООПУФСНЙ РТЙЧПДЙФ Л ЪБЧЙУФЙ, ОЕОБЧЙУФЙ, ПФЛТЩФПК ЧТБЦДЕ Й ЦБЦДЕ ХВЙКУФЧБ. оП ДЕМП ОЕ ПЗТБОЙЮЙФУС ТБНЛБНЙ ПДОПК УЕНШЙ, ЛБЛ НЩ ХЧЙДЙН ДБМШЫЕ, ЬФП РТЙЧЕМП Л НПТБМШОПК Й ДХИПЧОПК ДЕЗТБДБГЙЙ, Б ЪБФЕН Й ЗЙВЕМЙ ГЕМПЗП ОБТПДБ, ТПДПОБЮБМШОЙЛПН ЛПФПТПЗП УФБМ йУБЧ, Б ФБЛЦЕ Л ОЕОБЧЙУФЙ Й ЧПКОЕ НЕЦДХ ДЧХНС ВТБФУЛЙНЙ ОБТПДБНЙ (ЙУФПТЙЛП-РТПТПЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЬФПК ГЕРПЮЛЙ УПВЩФЙК НЩ РПДТПВОП ТБУУНПФТЙН Ч ЗМБЧЕ «пТМЙОПЕ ЗОЕЪДП»).

фЕРЕТШ РТПУМЕДЙН ПУПВЕООПУФЙ ИБТБЛФЕТБ йБЛПЧБ, ЛПФПТЩК ЧЕУШНБ ГЕОЙМ ЧУЕ РТЕЙНХЭЕУФЧБ РЕТЧПТПДУФЧБ, Й, РТЕЦДЕ ЧУЕЗП, ДХИПЧОЩЕ. тЕЧЕЛЛБ ОБЧЕТОСЛБ ТБУУЛБЪБМБ УЧПЕНХ МАВЙНПНХ УЩОХ ПВ ПВЕЭБОЙЙ вПЗБ, ЮФП «ВПМШЫЙК ВХДЕФ УМХЦЙФШ НЕОШЫЕНХ», ОП йБЛПЧ ОЕ ИПФЕМ ФЕТРЕМЙЧП ЦДБФШ, РПЛБ вПЗ ЙУРПМОЙФ ЬФП. пО ТЕЫЙМ ДЕКУФЧПЧБФШ УБН Й ДБМЕЛП ОЕ ОБЙМХЮЫЙНЙ НЕФПДБНЙ: ЪОБС ОЕФЕТРЕМЙЧЩК ИБТБЛФЕТ йУБЧБ, ЧПУРПМШЪПЧБМУС ХУФБМПУФША Й ЗПМПДПН ВТБФБ Й ЛХРЙМ Х ОЕЗП РЕТЧПТПДУФЧП Ч ПВНЕО ОБ РПИМЕВЛХ, Б ЪБФЕН ИЙФТПУФША «ЪБЧМБДЕМ» ВМБЗПУМПЧЕОЙЕН ПФГБ.

й УЕЗПДОС УТЕДЙ МАДЕК ЧУФТЕЮБЕФУС ПЮЕОШ НОПЗП йУБЧПЧ, ЛПФПТЩЕ Ч УЧПЕК РПЧУЕДОЕЧОПК ЦЙЪОЙ ЮБУФП ДЕМБАФ ЧЩВПТ Ч РПМШЪХ УЙАНЙОХФОПЗП ЧМЕЮЕОЙС, ЦЕТФЧХС РТЙ ЬФПН ЧЕЮОЩНЙ ДХИПЧОЩНЙ Й НПТБМШОЩНЙ ГЕООПУФСНЙ. ьФПФ ЧЩВПТ НПЦЕФ ЛБУБФШУС РТПУНПФТБ ОЕРТЙМЙЮОЩИ ЖЙМШНПЧ, ЦХТОБМПЧ, БЪБТФОЩИ ЙЗТ, РПУЕЭЕОЙЕ ДЙУЛПФЕЛ, ОПЮОЩИ ЛМХВПЧ, ХРПФТЕВМЕОЙЕ БМЛПЗПМС, ОБТЛПФЙЛПЧ. рТЙ ЬФПН НОПЗЙН УЕЗПДОС, РПДПВОП йУБЧХ, ЛБЦЕФУС, ЮФП ОЙЮЕЗП ПФ ЬФПЗП РМПИПЗП УМХЮЙФШУС ОЕ НПЦЕФ, ФПМШЛП ПДЙО ТБЪ РПРТПВПЧБФШ, ФПМШЛП ПДЙО ТБЪ РПУНПФТЕФШ, ФПМШЛП ПДЙО ТБЪ РПКФЙ, ФПМШЛП ПДЙО ТБЪ РПУМХЫБФШ… оП ОЕТЕДЛП ФПМШЛП ПДЙО ЕДЙОУФЧЕООЩК ТБЪ ТЕЫБЕФ ЧУА ДБМШОЕКЫХА УХДШВХ ЮЕМПЧЕЛБ Й ЕЗП ВМЙЪЛЙИ. еУМЙ ВЩ УЕЗПДОС ЛБЦДЩК, УФПСЭЙК РЕТЕД ФЕН ЙМЙ ЙОЩН ЧЩВПТПН, РЕТЕД ФПК ЙМЙ ЙОПК ДПТПЗПК ДБМ УЕВЕ ОЕНОПЗП ФТХДБ РПДХНБФШ, ОЕ ВХДЕФ МЙ ЬФПФ ЧЩВПТ РЕТЧЩН ЫБЗПН Ч ВЕЪДПООЩК ПНХФ, Ч ВЩУФТЩК ЧПДПЧПТПФ, ЙЪ ЛПФПТПЗП ОЕ ВХДЕФ ЧЩИПДБ, УЛПМШЛП ВЩ ВЩМП УЕЗПДОС УЮБУФМЙЧЩИ МАДЕК, ВМБЗПРПМХЮОЩИ УЕНЕК. уДЕМБЧ ФПМШЛП ПДЙО ЫБЗ Ч ОЕЧЕТОПН ОБРТБЧМЕОЙЙ, ЮЕМПЧЕЛ РПРБДБЕФ Ч ГБТУФЧП Й ЧМБУФШ УБФБОЩ, ЙЪ ЛПФПТПЗП ЧЩВТБФШУС НПЦОП ФПМШЛП У вПЦШЕК РПНПЭША, Й ФП, ЕУМЙ ЮЕМПЧЕЛ РПКНЕФ, ЗДЕ ПО ОБИПДЙФУС Й РПЦЕМБЕФ ПВТБФЙФШУС Л вПЗХ ЪБ РПНПЭША. ьФПФ ЧЩВПТ НПЦЕФ ЛБУБФШУС ЛБЛ ТБЪЧМЕЮЕОЙК, ФБЛ Й ДЕМПЧЩИ ЧПРТПУПЧ: УРЕЛХМСГЙЙ, РПДФБУПЧЛЙ ДПЛХНЕОФПЧ, РПМХЮЕОЙС ЧЪСФПЛ, ОЕЪБЛПООПК ЛХРМЙ Й РТПДБЦЙ, ОБТХЫЕОЙС ЗПУХДБТУФЧЕООЩИ ЪБЛПОПЧ Й РТ. чУЕ ЬФП УЕЗПДОС, Л УПЦБМЕОЙА, ПЮЕОШ ЫЙТПЛП ТБУРТПУФТБОЕОП.

чЩ РПНОЙФЕ, НЩ ЗПЧПТЙМЙ П ФПН, ЮФП йУБЧ ТХЛПЧПДУФЧПЧБМУС РПМХЮЕОЙЕН ОЕНЕДМЕООПК ЧЩЗПДЩ, ЧТПДЕ ВЩ, РТЙ ЬФПН ОЙЛПЗП ОЕ ХВЙЧБС Й ОЕ ЗТБВС. фБЛ Й УЕЗПДОС МАДЙ, ЦЕМБС РПМХЮЙФШ ОЕНЕДМЕООХА ЧЩЗПДХ, ФБЛЦЕ ОЙЛПЗП ОЕ ЗТБВСФ Й ОЕ ХВЙЧБАФ, ДБ ЕЭЕ Й ЗПТДСФУС УЧПЙН ХНПН Й РТБЗНБФЙЪНПН. оП ЬФБ ЧЩЗПДБ ФБЛ ЮБУФП ПЛБЪЩЧБЕФУС РТЙЪТБЮОПК. чУЕ ЬФП РПДФЧЕТЦДБЕФУС РПЧУЕДОЕЧОПК ЦЙЪОША. оЕПВИПДЙНП РПНОЙФШ, ЮФП ЛБЦДПЕ ОБЫЕ ДЕКУФЧЙЕ, Й ОЕТЕДЛП Й УМПЧП, ЙНЕЕФ УЧПЙ РПУМЕДУФЧЙС, ВМЙЪЛЙЕ ЙМЙ ДБМШОЙЕ, УПЪЙДБАЭЙЕ ЙМЙ ТБЪТХЫБАЭЙЕ. чПЪШНЕН ДМС РТЙНЕТБ УБНХА УФБОДБТФОХА УЙФХБГЙА, ЛБТШЕТХ ОБЮЙОБАЭЕЗП ВЙЪОЕУНЕОБ. нПМПДПК ЮЕМПЧЕЛ, ЦЕМБАЭЙК УПЪДБФШ УПВУФЧЕООПЕ ДЕМП Й ЙНЕФШ ВЩУФТЩК ТЕЪХМШФБФ, ЙДЕФ ЧОБЮБМЕ ОБ ПДОП, ОБ РЕТЧЩК ЧЪЗМСД, ОЕЪОБЮЙФЕМШОПЕ РТБЧПОБТХЫЕОЙЕ, РПФПН ОБ ДТХЗПЕ. уЛПМПФЙЧ ОЕЛПФПТЩК ЛБРЙФБМ, РПСЧМСЕФУС ЦЕМБОЙЕ ЕЗП ХЧЕМЙЮЙФШ, ЧМПЦЙЧ УТЕДУФЧБ Ч ЧЩЗПДОХА УДЕМЛХ, Й ФБЛ ДП ВЕУЛПОЕЮОПУФЙ — РТЕДЕМБ ЦЕМБОЙСН ОЕФ, ИПЮЕФУС ЧУЕ ВПМШЫЕ Й ВПМШЫЕ, ОП РТЙ ЬФПН ЧЕДШ Х ЛПЗП-ФП ОЕРТЕНЕООП ВХДЕФ Й ВПМШЫЕ ДЕОЕЗ, Й МХЮЫЕ ЛЧБТФЙТБ ЙМЙ ДПН, Й ТПУЛПЫОЕЕ НБЫЙОБ, НПМПЦЕ Й ЛТБУЙЧЕЕ ЦЕОБ Й РТ. чУЕ ЬФП РТЙЧПДЙФ Л ЪБЧЙУФЙ, ОЕОБЧЙУФЙ, НЕУФЙ, ОБЛПОЕГ, Л РТЕУФХРМЕОЙСН.

йФБЛ, РТЙНЕТ йУБЧБ ХЮЙФ ОБУ ЙЪВЕЗБФШ ОЕПВДХНБООЩИ РПУФХРЛПЧ, ПЮЕОШ ЧОЙНБФЕМШОП ПФОПУЙФШУС Л ФПНХ ЧЩВПТХ, ЛПФПТЩК ЛБЦДЩК ЙЪ ОБУ ДЕМБЕФ РТБЛФЙЮЕУЛЙ ЕЦЕДОЕЧОП. лТПНЕ ФПЗП, ОБН УМЕДХЕФ ПЮЕОШ ПФЧЕФУФЧЕООП ПФОПУЙФШУС Л УЧПЙН УМПЧБН Й ПВЕЭБОЙСН.

оБ РТЙНЕТЕ йУБЧБ НЩ НПЦЕН ХЧЙДЕФШ Й ВЕЪДПООХА РТПРБУФШ, ЛХДБ ЧМЕЮЕФ ЮЕМПЧЕЛБ ЕЗП ЪБЧЙУФШ.

йНЕООП ЪБЧЙУФШ УФБМБ РТЙЮЙОПК НОПЗПМЕФОЕК ОЕОБЧЙУФЙ Й ЧТБЦДЩ УФБТЫЕЗП ВТБФБ Л НМБДЫЕНХ, ЛПФПТБС ЮХФШ ВЩМП ОЕ ЪБЛПОЮЙМБУШ ХВЙКУФЧПН.

йУУМЕДХС ЛОЙЗХ вЩФЙЕ, НЩ ЧОПЧШ Й ЧОПЧШ ХВЕЦДБЕНУС, ЮФП вЙВМЙС — РТЕЛТБУОЩК УПЧЕФЮЙЛ РП ЧУЕН ЦЙЪОЕООЩН РТПВМЕНБН Й ЧПРТПУБН. ч ЮБУФОПУФЙ, РБФТЙБТИЙ НОЕ Й ЧБН ДБАФ УПЧЕФ, ЛБЛ ОБН ОБХЮЙФШУС ЙЪВЕЗБФШ ЪБЧЙУФЙ:

• ОЕ УФПЙФ ЪБЧЙДПЧБФШ ФЕН, ЛФП РТЙПВТЕМ ВПЗБФУФЧБ Й УМБЧХ ОЕРТБЧЕДОЩНЙ УТЕДУФЧБНЙ, ФБЛ ЛБЛ ЧУЕ ЬФП ОЕ ФПМШЛП ОЕ РТЙОЕУЕФ ЮЕМПЧЕЛХ УЮБУФШС, НЙТБ Й РПЛПС Ч ЬФПК ЦЙЪОЙ, П ЮЕН УЧЙДЕФЕМШУФЧХАФ ПРТПУЩ БНЕТЙЛБОУЛЙИ Й ЕЧТПРЕКУЛЙИ НЙММЙПОЕТПЧ, ОП Й ВХДЕФ РТЙЮЙОПК ЙИ ЧЕЮОПК РПЗЙВЕМЙ.

• УМЕДХЕФ ЧУЕЗДБ РПНОЙФШ П ФПН, ЮФП ЧУЕЗДБ ЕУФШ ТСДПН У ЧБНЙ МАДЙ, ЛПФПТЩН ЗПТБЪДП ИХЦЕ, ЮЕН ЧБН. дБЦЕ ЕУМЙ Х ЧБУ ФПМШЛП ПДОБ РБТБ ПВХЧЙ, ЧУРПНОЙФЕ, ЮФП ЕУФШ ФЕ, Х ЛПФПТЩИ ЕЕ ОЕФ.

• лПНХ НОПЗП ДБОП, У ФЕИ НОПЗП Й УРТПУЙФУС.

• пЮЕОШ ДМС НОПЗЙИ МАДЕК (Ч ЬФП ЮЙУМП НПЦЕФЕ ЧИПДЙФШ Й ЧЩ) ВПЗБФУФЧБ Й РПЮЕУФЙ НПЗХФ СЧМСФШУС ЛБНОЕН РТЕФЛОПЧЕОЙС, ЪБЗПТБЦЙЧБАЭЙН РХФШ Ч ЧЕЮОПУФШ. чПЪНПЦОП, ЙНЕООП РПЬФПНХ ЧЩ Й МЙЫЕОЩ ЙИ.

• рПНОЙФЕ, ЮФП РТЕДЕМБ ДМС ЮЕМПЧЕЮЕУЛЙИ ЦЕМБОЙК ОЕФ, Й ЧУЕЗДБ ОБКДЕФУС ЛФП-ФП ХДБЮМЙЧЕЕ Й УЮБУФМЙЧЕЕ ЧБУ. рПЬФПНХ ГЕОЙФЕ ФП, ЮФП ЧЩ ЙНЕЕФЕ, Й ОЕ НХЮБКФЕ УЕВС ФЕН, ЮЕЗП ЙНЕФШ ЧЩ ОЕ НПЦЕФЕ.

й Ч ЪБЛМАЮЕОЙЕ УЛБЦЕН ОЕУЛПМШЛП УМПЧ ПВ йБЛПЧЕ Й П МАДСИ, РПДПВОЩИ ЕНХ.

л УПЦБМЕОЙА, УЕЗПДОС НБМП йБЛПЧПЧ, ФП ЕУФШ, МАДЕК, ДМС ЛПФПТЩИ УБНЩН ЗМБЧОЩН Ч ЦЙЪОЙ СЧМСАФУС ДХИПЧОЩЕ ГЕООПУФЙ, ФЕИ, ЛФП УФТЕНЙФУС ЧП ЮФП ВЩ ФП ОЙ УФБМП ЙНЙ ПВМБДБФШ.

л ОЙН ПФОПУСФУС УФТЕНМЕОЙЕ Л ЪОБОЙА ЙУФЙОЩ, ЦБЦДБ РПЪОБОЙС вПЗБ Й еЗП РХФЕК, еЗП ЪБРПЧЕДЕК, УФТЕНМЕОЙЕ ВЩФШ РПИПЦЙНЙ ОБ иТЙУФБ Й УЧПА ЦЙЪОШ РТЙЧЕУФЙ Ч УППФЧЕФУФЧЙЕ У еЗП ЧПМЕК.

й ЦЙЪОШ йБЛПЧБ ОБУ ХЮЙФ ФПНХ, ЮФП ЬФП ЦЕМБОЙЕ Й ЬФП УФТЕНМЕОЙЕ Ч ЮЕМПЧЕЛЕ вПЗ ОЕРТЕНЕООП ВМБЗПУМПЧЙФ, Й ОЙ РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ ЧБУ ОЕ ПУФБЧЙФ.

йЪ МХЛБЧЩИ ПВНБОЭЙЛПЧ, ЛБЛЙН ВЩМ йБЛПЧ Ч ОБЮБМЕ УЧПЕЗП ЦЙЪОЕООПЗП РХФЙ, НЩ ОЕРТЕНЕООП УФБОЕН РПВЕДЙФЕМСНЙ, РПДПВОП ЕНХ, ЕУМЙ ФПМШЛП ЧТХЮЙН УЧПА ЦЙЪОШ Й УЧПЙ РТПВМЕНЩ Ч ТХЛЙ фПЗП, лФП ОЙЛПЗДБ ОЕ ПВНБОЕФ, ОЙЛПЗДБ ОЕ РПДЧЕДЕФ, Й ДБТХЕФ ОБН УЮБУФШЕ Ч ЦЙЪОЙ ЬФПК Й ЧЕЮОХА ЦЙЪОШ Ч ВХДХЭЕН.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕ РТПДБЕЫШ МЙ ФЩ УЧПА УПЧЕУФШ, ЮЕУФШ Ч ПВНЕО ОБ НБФЕТЙБМШОЩЕ ЧЩЗПДЩ?

2. оЕ ЙУРПМШЪХЕЫШ МЙ ФЩ ОЕРТЙЗМСДОЩЕ НЕФПДЩ Ч ДПУФЙЦЕОЙЙ РХУФШ Й ИПТПЫЙИ ДЕМ?

рПУФУЛТЙРФХН:

рПРТБОЙЕ ДХИПЧОЩИ ГЕООПУФЕК ЧЕДЕФ Л ОЕРТЕДЧЙДЕООЩН ДМС ОБУ Й ПЛТХЦБАЭЙИ РПУМЕДУФЧЙСН.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ГБТУФЧЕ, ТБУРПМБЗБАЭЕНУС ОБ ХТПЧОЕ ПТМЙОПЗП ЗОЕЪДБ, ЗДЕ ПОП ЮХЧУФЧПЧБМП УЕВС Ч РПМОПК ВЕЪПРБУОПУФЙ, ЧПЪДЧЙЗБС ЛТПЧБЧЩЕ БМФБТЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 21

пТМЙОПЕ ЗОЕЪДП

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

ч ДБООПК ЗМБЧЕ НЩ УФПЙН Х ЙУФПЛПЧ ОЕ ФПМШЛП ФТБЗЕДЙЙ Ч УЕНШЕ йУББЛБ, ОП Й Х ЙУФПЛПЧ ФТБЗЕДЙЙ ГЕМПЗП ОБТПДБ.

юЕЮЕЧЙЮОБС РПИМЕВЛБ УФБМБ РТЙЮЙОПК ЧТБЦДЩ ОЕ ФПМШЛП НЕЦДХ йБЛПЧПН Й йУБЧПН, ОП Й НЕЦДХ ОБТПДБНЙ, РТПЙЪПЫЕДЫЙНЙ ПФ ОЙИ.

ьФБ ЙУФПТЙС ХЮЙФ УЕЗПДОС ЛБЦДПЗП ЙЪ ОБУ, ЮФП ОЕЪОБЮЙФЕМШОЩК, ОБ РЕТЧЩК ЧЪЗМСД, РПУФХРПЛ, ХДПЧМЕФЧПТЕОЙЕ УЙАНЙОХФОПК РТЙИПФЙ НПЦЕФ РПЧМЕЮШ ЪБ УПВПК РПУМЕДУФЧЙС, ФСЦЕУФШ ЛПФПТЩИ ФТХДОП ДБЦЕ ЧППВТБЪЙФШ.

уФТБЫОЩЕ РПУМЕДУФЧЙС ДМЙОПК Ч 2000 МЕФ, ЛПОГПН ЛПФПТЩИ УФБОЕФ УФТБЫОБС ТБЪЧСЪЛБ…

уФПМЙГБ УЩОПЧ йУБЧБ

тБЪЧБМЙОЩ ДТЕЧОЕЗП ЗПТПДБ рЕФТЩ ч НЙТЕ УХЭЕУФЧХЕФ ОЕНОПЗП ЗПТПДПЧ, ЛПФПТЩЕ ВЩ ОБЪЩЧБМЙ «ТБЪВПКОЙЮШЙН ЗОЕЪДПН», «ЛТПЧБЧЩНЙ ЛБНОСНЙ», «РТПЛМСФЩН НЕУФПН», «ЗПТПДПН ЪМЩИ ДХИПЧ», «ЗПТПДПН-РТЙЪТБЛПН», «ЗПТПДПН ЛТПЧБЧЩИ БМФБТЕК».

оП рЕФТБ — УФПМЙГБ еДПНБ ЙМЙ йДХНЕЙ, ЗМБЧОЩК ЗПТПД УЩОПЧЕК йУБЧБ, РПМХЮЙМБ Ч ЙУФПТЙЙ ЧУЕ ЬФЙ ЧЕУШНБ ОЕМЕУФОЩЕ РТПЪЧЙЭБ.

оЕФ ОЙ ПДОПЗП ДТЕЧОЕЗП РХФЕЫЕУФЧЕООЙЛБ ЙМЙ УПЧТЕНЕООПЗП БТИЕПМПЗБ, ЛПФПТЩК ВЩ ВЕЪ ХЦБУБ ПРЙУЩЧБМ ЕЕ ТБЪЧБМЙОЩ.

«иПФЕМПУШ ВЩ, ЮФПВЩ ОЕЧЕТХАЭЙК ПЮХФЙМУС ОБ НПЕН НЕУФЕ, УТЕДЙ ТБЪЧБМЙО ЗПТПДБ Ч УЛБМБИ, ЮФПВЩ ПО ПФЛТЩМ ФБН уЧСЭЕООХА лОЙЗХ Й РТПЮЕМ УМПЧБ ЧДПИОПЧЕООПЗП РТПТПЛБ, ОБРЙУБООЩЕ ЕЭЕ Ч ФП ЧТЕНС, ЛПЗДБ ЬФПФ ЪБВТПЫЕООЩК ХЗПМПЛ ЪЕНМЙ ВЩМ ПДОЙН ЙЪ ЧЕМЙЮБКЫЙИ ЗПТПДПЧ НЙТБ. рТЕДУФБЧМСА, ЛБЛ ПЫЕМПНМЕО ВХДЕФ ОЕДБЧОЙК ОБУНЕЫОЙЛ, ЛБЛ РПВМЕДОЕАФ ЕЗП ЭЕЛЙ, ЪБДТПЦБФ ЗХВЩ Й Ч ЙУРХЗЕ ЪБВШЕФУС УЕТДГЕ, РПЛХДБ ТБЪТХЫЕООЩК ЗПТПД ВХДЕФ ЛТЙЮБФШ НПЗХЮЙН Й ЧМБУФОЩН ЗПМПУПН, УМПЧОП ЧПУУФБЧЫЙК ЙЪ НЕТФЧЩИ. й РХУФШ ОЕ ЧЕТЙФ ПО нПЙУЕА Й РТПТПЛБН, — ОЕЧПЪНПЦОП ОЕ РПЧЕТЙФШ РПЮЕТЛХ уБНПЗП зПУРПДБ, ЪБРЕЮБФМЕООПНХ Ч ЬФЙИ ЪБВТПЫЕООЩИ ЧЕЮОЩИ ТХЙОБИ» [1].

уЕЗПДОС ЗПТПД ТБУРПМПЦЕО ОБ ФЕТТЙФПТЙЙ йПТДБОЙЙ, ОБ ЧЩУПФЕ ВПМЕЕ 900 НЕФТПЧ ОБД ХТПЧОЕН НПТС Й 660 НЕФТПЧ ОБД ПЛТХЦБАЭЕК НЕУФОПУФША, ДПМЙОПК бТБЧЩ. чУС ЕЕ РМПЭБДШ УПУФБЧМСЕФ 60 ЛЧ. ЛН. ч ДПМЙОХ НПЦОП РТПКФЙ ЮЕТЕЪ ХЭЕМШС, ТБУРПМПЦЕООЩЕ ОБ УЕЧЕТЕ Й ОБ АЗЕ, ФПЗДБ ЛБЛ У ЧПУФПЛБ Й ЪБРБДБ УЛБМЩ ПФЧЕУОП ПВТЩЧБАФУС, ПВТБЪХС ЕУФЕУФЧЕООЩЕ УФЕОЩ ДП 60 НЕФТПЧ Ч ЧЩУПФХ. ч ДТЕЧОПУФЙ ПУОПЧОПК ЧИПД Ч ЗПТПД РТПМЕЗБМ У ЧПУФПЮОПК УФПТПОЩ, ЮЕТЕЪ ОЕЗП Й УПЧТЕНЕООЩЕ ХЮЕОЩЕ Й ФХТЙУФЩ РПРБДБАФ Ч ДТЕЧОАА УФПМЙГХ. чПФ ЛБЛ ПДЙО ЙЪ ОЙИ ПРЙУЩЧБЕФ УЧПЙ ЧРЕЮБФМЕОЙС: «рХФШ Ч ЗПТПД МЕЦЙФ ЮЕТЕЪ ЬФПФ РТПИПД. дМЙОБ ЕЗП УПУФБЧМСЕФ 2 ЛН, Б ЫЙТЙОБ ДПУФЙЗБЕФ 10 НЕФТПЧ Й ВПМЕЕ. ъТЕМЙЭЕ ДЕКУФЧЙФЕМШОП ОЕЪБВЩЧБЕНПЕ: У ДЧХИ УФПТПО ОБЧЙУБАФ ЛТБУОПЧБФЩЕ Й ЛПТЙЮОЕЧБФЩЕ УЛБМЩ ЧЩУПФПК ДП 100 Н; ЧЧЕТИХ УЙОЕЕФ РПМПУЛБ ОЕВБ, РПД ОПЗБНЙ ЫХТЫЙФ ЛТХРОЩК ЗТБЧЙК Й РЕУПЛ, РБИОЕФ УЩТПУФША Й РМЕУЕОША. фЕРЕТШ СУОП, РПЮЕНХ ТЙНМСОБН ОЕ ХДБЧБМПУШ Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ ЧЪСФШ рЕФТХ; ЕЕ ЦЙФЕМЙ, ВМПЛЙТПЧБЧ ЕДЙОУФЧЕООЩК ХЪЛЙК РТПИПД, ЧЕДХЭЙК Ч ЗПТПД-ЛТЕРПУФШ, НПЗМЙ ОЕВПМШЫЙНЙ УЙМБНЙ УДЕТЦЙЧБФШ ГЕМХА БТНЙА… чИПД Ч ЗПТПД рЕФТХ лТБУОЩЕ УЛБМЩ МЙЫЕОЩ ТБУФЙФЕМШОПУФЙ. ч ПДОПН НЕУФЕ УЛБМЩ ЬФПЗП ХЪЛПЗП ЙЪЧЙМЙУФПЗП ХЭЕМШС УВМЙЦБАФУС ЧУЕЗП ДП 4 НЕФТПЧ, ФПЗДБ ЛБЛ ЧЩУПФБ УБНЙИ УЛБМ ДПУФЙЗБЕФ 84 НЕФТПЧ. оБ… ЙУИПДЕ ЮБУБ РХФЙ, ХЦЕ РТЙВМЙЦБСУШ Л ЧЩИПДХ ЙЪ ХЭЕМШС, ЪБУФЩЧБЕН Ч ЙЪХНМЕОЙЙ: Ч ПФЧЕТУФЙЕ Ч ФЕНОПН ЛПТЙДПТЕ, НЕФТБИ Ч ДЧХИУФБИ ПФ ЕЗП ЛПОГБ, ПФЮЕФМЙЧП ЧЙДОП ПУЧЕЭЕООПЕ УПМОГЕН ТПЪПЧПЕ ЪДБОЙЕ У ЛПМПООБНЙ Й ЙЪСЭОЩН ЖТПОФПОПН. еЭЕ ОЕУЛПМШЛП НЙОХФ ФЕТРЕОЙС Й РЕТЕД ОБНЙ БД-дЕКТ, ПДОБ ЙЪ НПОХНЕОФБМШОЩИ ЗТПВОЙГ рЕФТЩ (П ОБЪОБЮЕОЙЙ ЬФПК РПУФТПКЛЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЕДЙОПЗП НОЕОЙС ОЕФ — б. п.)» [2].

уЕЗПДОС Ч рЕФТЕ ПВОБТХЦЕОЩ ДЧПТГЩ, ИТБНЩ, ЗТПВОЙГЩ, БОФЙЮОЩК ФЕБФТ Й ДТХЗЙЕ НОПЗПЮЙУМЕООЩЕ РПУФТПКЛЙ, ЧЕУШНБ ИПТПЫП УПИТБОЙЧЫЙЕУС ДП ОБЫЕЗП ЧТЕНЕОЙ, Й ЧУЕ ЧЩУЕЮЕООЩЕ Ч ЛБНОЕ! ьФЙ УППТХЦЕОЙС ЧПЪДЧЙЗБМЙУШ Ч ТБЪМЙЮОЩЕ ЬРПИЙ Й РТЙ ТБЪОЩИ ИПЪСЕЧБИ ЗПТПДБ, Ч ЮЙУМЕ ЛПФПТЩИ ВЩМЙ ЙДХНЕЙ (18-2 ЧЧ. ДП т. иТ.), ОБВБФЕЙ (2 Ч ДП т. иТ. — 106 З. РП т. иТ.), ТЙНМСОЕ (106-395 ЗЗ. РП т. иТ.), ЧЙЪБОФЙКГЩ Й, ОБЛПОЕГ, БТБВЩ. пДОП ЧТЕНС Ч 12 ЧЕЛЕ РП т. иТ. ЙН ЧМБДЕМЙ Й ЛТЕУФПОПУГЩ. й РПЬФПНХ ТСДПН У БОФЙЮОЩН ФЕБФТПН ЪДЕУШ НПЦОП ХЧЙДЕФШ ЪДБОЙЕ ЬРПИЙ ЙДХНЕСО ЙМЙ ОБВБФЕЕЧ.

рБНСФОЙЛПЧ ЦЕ, УППТХЦЕООЩИ РПУМЕ 6 ЧЕЛБ РП т. иТ. РТБЛФЙЮЕУЛЙ ОЕФ, ЙВП Ч ФХ ЬРПИХ ЗПТПД ХЦЕ РПФЕТСМ УЧПЕ ЪОБЮЕОЙЕ.

рПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП УППТХЦЕОЙК ПФОПУЙФУС Л дТЕЧОЕК ЙУФПТЙЙ Й вЙВМЕКУЛЙН ЧТЕНЕОБН. пДОП ЙЪ ОЙИ РПМШЪХЕФУС ПУПВПК ЙЪЧЕУФОПУФША, ВМБЗПДБТС УЧПЕК ЗМХВПЛПК ДТЕЧОПУФЙ, ЧПУИПДСЭЕК Л ЙДХНЕКУЛПНХ ЗПУРПДУФЧХ. ьФЙН РБНСФОЙЛПН СЧМСЕФУС БМФБТШ, ТБУРПМПЦЕООЩК ОБ ЧЕТЫЙОЕ ъЙВВЙ-бФФХЖ, ЗПУРПДУФЧХАЭЕК ОБД рЕФТПК. тБЪЧБМЙОЩ ЬФПЗП УБНПЗП УФБТПЗП УЧСФЙМЙЭБ ВЩМЙ ПВОБТХЦЕОЩ БОЗМЙЮБОЙОПН тПВЙОУПОПН Ч 1900 ЗПДХ ОБ УБНПК ЧЩУПЛПК УЛБМЕ, ЛХДБ ЧЕМЙ ЛТХФЩЕ УФХРЕОЙ, ЪБЛБОЮЙЧБАЭЙЕУС Х РМПЭБДЛЙ, ХЗМХВМЕООПК Ч УЛБМХ. чЩЫЕ ЙНЕМБУШ ЕЭЕ ПДОБ РМПЭБДЛБ, ЗДЕ Ч ДТЕЧОПУФЙ ОБИПДЙМУС ПЗТПНОЩК БМФБТШ, ОБ ЛПФПТПН РТЙОПУЙМЙУШ УФТБЫОЩЕ МАДУЛЙЕ ЦЕТФЧЩ. дТЕЧОЙЕ ЙОЦЕОЕТЩ РТПДХНБМЙ ЧУЕ ДП ФПОЛПУФЕК, ЧРМПФШ ДП ЦЕМПВПЧ, РП ЛПФПТЩН УФЕЛБМБ ЮЕМПЧЕЮЕУЛБС ЛТПЧШ. лТБУОЩК ГЧЕФ УЛБМШОЩИ РПТПД, ЙЪ ЛПФПТЩИ ЧЩТХВМЕОЩ Й БМФБТШ, Й МЕУФОЙГБ, Й ДПНБ УМПЧОП ВЩ ЧПРЙЕФ Л ОБН, ДБМЕЛЙН РПФПНЛБН, П ОЕУЛПОЮБЕНПК ФТБЗЕДЙЙ, ЛПФПТПК УПРТПЧПЦДБМБУШ ДТЕЧОСС ЙУФПТЙС ЬФПЗП НЕУФБ, П РПФПЛБИ ЛТПЧЙ, ЛПФПТЩЕ УМПЧОП ВЩ ПЛТБУЙМЙ ЧУЕ Ч ДТЕЧОЕК УФПМЙГЕ Ч ЛТБУОЩК ГЧЕФ [3].

ьФПФ БМФБТШ ВЩМ НЕУФПН РПЛМПОЕОЙС ВПЗХ УПМОГБ, «ЛПФПТЩК ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ВТПУБМ ЧЩЪПЧ ЙУФЙООПНХ вПЗХ… лТБУОЩЕ УФХРЕОЙ рЕФТЩ … ПУФБАФУС УЙНЧПМБНЙ ДШСЧПМШУЛПЗП, РТЕЙУРПМОЕООПЗП УФТБУФСНЙ РПЛМПОЕОЙС, ЛПФПТПЕ ЧЩЪЧБМП ПДОП ЙЪ УБНЩИ ТЕЫЙФЕМШОЩИ Й УЕТШЕЪОЩИ РТПТПЮЕУФЧ» [4].

юЕТЕЪ УЧПЙИ РТПТПЛПЧ зПУРПДШ НОПЗПЛТБФОП ПВТБЭБМУС Л ЙДХНЕСН, РТЙЪЩЧБС ЙИ РПЛБСФШУС Й УПКФЙ У РХФЙ ЗТЕИБ, ОП ОБТПД ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФУФХРБМ ПФ вПЗБ.

й ФПЗДБ ЗПТДПНХ еДПНУЛПНХ ОБТПДХ ВЩМ ЧЩОЕУЕО РТЙЗПЧПТ, ФБЛ СТЛП ЪБРЕЮБФМЕООЩК Ч вПЦЕУФЧЕООЩИ РТПТПЮЕУФЧБИ.

уЛЧПЪШ ФЩУСЮЕМЕФЙС

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ еДПНЕ

лОЙЗБ вЩФЙЕ

25 ЗМБЧБ

23 ФЕЛУФ: «зПУРПДШ УЛБЪБМ ЕК: ДЧБ РМЕНЕОЙ ЧП ЮТЕЧЕ ФЧПЕН Й ДЧБ ТБЪМЙЮОЩИ ОБТПДБ РТПЙЪПКДХФ ЙЪ ХФТПВЩ ФЧПЕК; ПДЙО УДЕМБЕФУС УЙМШОЕЕ ДТХЗПЗП, Й ВПМШЫЙК ВХДЕФ УМХЦЙФШ НЕОШЫЕНХ».

лОЙЗБ РТПТПЛБ йУБКЙ

34 ЗМБЧБ

9 ФЕЛУФ: «й РТЕЧТБФСФУС ТЕЛЙ Ч УНПМХ, Й РТБИ ЕЗП Ч УЕТХ, Й ВХДЕФ ЪЕНМС ЕЗП ЗПТСЭЕА УНПМПА».

11 ФЕЛУФ: «й ЪБЧМБДЕАФ ЕА РЕМЙЛБО Й ЕЦ; Й ЖЙМЙО Й ЧПТПО РПУЕМСФУС Ч ОЕК, Й РТПФСОХФ РП ОЕК ЧЕТЧШ ТБЪПТЕОЙС Й ПФЧЕУ ХОЙЮФПЦЕОЙС».

12 ФЕЛУФ: «оЙЛПЗП ОЕ ПУФБОЕФУС ФБН ЙЪ ЪОБФОЩИ ЕЕ, ЛПЗП НПЦОП ВЩМП ВЩ РТЙЪЧБФШ ОБ ГБТУФЧП, Й ЧУЕ ЛОСЪШС ЕЕ ВХДХФ ОЙЮФП».

13 ФЕЛУФ: «й ЪБТБУФХФ ДЧПТГЩ ЕЕ ЛПМАЮЙНЙ ТБУФЕОЙСНЙ, ЛТБРЙЧПА Й ТЕРЕКОЙЛПН — ФЧЕТДЩОЙ ЕЕ; Й ВХДЕФ ПОБ ЦЙМЙЭЕН ЫБЛБМПЧ, РТЙУФБОЙЭЕН УФТБХУПЧ».

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

49 ЗМБЧБ

10 ФЕЛУФ: «б с ДПОБЗБ ПВЕТХ йУБЧБ, ПФЛТПА РПФБЕООЩЕ НЕУФБ ЕЗП Й УЛТЩФШУС ПО ОЕ НПЦЕФ. йУФТЕВМЕОП ВХДЕФ РМЕНС ЕЗП, Й ВТБФШС ЕЗП Й УПУЕДЙ ЕЗП, Й ОЕ ВХДЕФ ЕЗП».

17 ФЕЛУФ: «й ВХДЕФ еДПН ХЦБУПН; ЧУСЛЙК РТПИПДСЭЙК НЙНП, ЙЪХНЙФУС Й РПУЧЙЭЕФ, УНПФТС ОБ ЧУЕ СЪЧЩ ЕЗП».

18 ФЕЛУФ: «лБЛ ОЙУРТПЧЕТЗОХФЩ уПДПН Й зПНПТТБ Й УПУЕДОЙЕ ЗПТПДБ ЙИ, ЗПЧПТЙФ зПУРПДШ, ФБЛ Й ФБН ОЙ ПДЙО ЮЕМПЧЕЛ ОЕ ВХДЕФ ЦЙФШ, Й УЩО ЮЕМПЧЕЮЕУЛЙК ОЕ ПУФБОПЧЙФУС Ч ОЕН».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

25 ЗМБЧБ

13 ФЕЛУФ: «ъБ ФП, ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: РТПУФТХ ТХЛХ нПА ОБ еДПНБ Й ЙУФТЕВМА Х ОЕЗП МАДЕК Й УЛПФ, Й УДЕМБА ЕЗП РХУФЩОЕА; ПФ жЕНБОБ ДП дЕДБОБ ЧУЕ РБДХФ ПФ НЕЮБ».

14 ФЕЛУФ: «й УПЧЕТЫХ НЭЕОЙЕ нПЕ ОБД еДПНПН ТХЛПА ОБТПДБ нПЕЗП йЪТБЙМС; Б ПОЙ ВХДХФ ДЕКУФЧПЧБФШ Ч йДХНЕЕ РП нПЕНХ ЗОЕЧХ Й нПЕНХ ОЕЗПДПЧБОЙА, Й ХЪОБАФ НЭЕОЙЕ нПЕ, ЗПЧПТЙФ зПУРПДШ вПЗ».

лОЙЗБ РТПТПЛБ бНПУБ

9 ЗМБЧБ

12 ФЕЛУФ: «юФПВЩ ПОЙ ПЧМБДЕМЙ ПУФБФЛПН еДПНБ Й ЧУЕНЙ ОБТПДБНЙ, НЕЦДХ ЛПФПТЩНЙ ЧПЪЧЕУФЙФУС ЙНС нПЕ, ЗПЧПТЙФ зПУРПДШ, ФЧПТСЭЙК ЧУЕ УЙЕ».

лОЙЗБ РТПТПЛБ бЧДЙС

1 ЗМБЧБ

18 ФЕЛУФ: «й ДПН йБЛПЧБ ВХДЕФ ПЗОЕН Й ДПН йПУЙЖБ — РМБНЕОЕН, Б ДПН йУБЧБ УПМПНПА, ЪБЦЗХФ ЕЗП Й ЙУФТЕВСФ ЕЗП, Й ОЙЛПЗП ОЕ ПУФБОЕФУС ЙЪ ДПНБ йУБЧБ, ЙВП зПУРПДШ УЛБЪБМ ЬФП».

19 ФЕЛУФ: «й ЪБЧМБДЕАФ ФЕ, ЛПФПТЩЕ Л АЗХ ЗПТПА йУБЧБ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. рТЕЧПУИПДУФЧП ТПДБ йБЛПЧБ ОБД ТПДПН йУБЧБ, ЛПФПТЩК ВХДЕФ ЕНХ УМХЦЙФШ (вЩФ. 25:23).

2. тЕЛЙ еДПНБ МЙЫБФУС ЧПДЩ (йУ. 34:9).

3. йЪ еДПНУЛПЗП ОБТПДБ ВПМШЫЕ ОЕ РТПЙЪПКДЕФ ОЙ ПДОПЗП ГБТС (йУ. 34:12).

4. оБУЕМЕОЙЕ РПЛЙОЕФ ЗПТПД, ФБН ВХДХФ ПВЙФБФШ ЪЧЕТЙ (йУ. 34:13-15; йЕТЕН. 49:18).

5. оБТПД ЙДХНЕКУЛЙК ВХДЕФ РПМОПУФША ЙУФТЕВМЕО (йЕТЕН. 49:10).

6. йЪХНМЕОЙЕ РХФОЙЛПЧ ТБЪЧБМЙОБН еДПНБ (йЕТЕН. 49:17).

7. ъЕНМС еДПНБ УФБОЕФ РХУФЩОЕК (йУ. 34:9; йЕЪ. 25:13; 35:7).

8. йЪТБЙМШ УФБОЕФ ИПЪСЙОПН Ч еДПНЕ (йЕЪ. 25:14).

9. пУФБФПЛ еДПНБ ЧПКДЕФ Ч УПУФБЧ йЪТБЙМС (бН. 3:12).

10. рМЕНЕОБ У АЗБ ЪБЧМБДЕАФ ЮБУФША еДПНБ Й ЗПТПК уЕЙТ (ЗПТБ йУБЧБ) — бЧД. 1:19.

11. лТПЧБЧБС ЙУФПТЙС ЗПТПДБ (йЕЪ. 35:6).

рТЕЦДЕ, ЮЕН РЕТЕКФЙ ОЕРПУТЕДУФЧЕООП Л ЙУУМЕДПЧБОЙА ЬФЙИ РТПТПЮЕУФЧ Ч ЛПОФЕЛУФЕ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК, НЩ ЛТБФЛП РТПУМЕДЙН ПУОПЧОЩЕ ЧЕИЙ ЬФПЗП ЗПУХДБТУФЧБ.

1. тБЪВПКОЙЮШЕ ЗОЕЪДП

тБЪЧБМЙОЩ ДТЕЧОЕЗП ЗПТПДБ рЕФТЩ рЕТЧЩЕ ЦЙФЕМЙ РПСЧЙМЙУШ ОБ ЬФПК ЧЕМЙЮЕУФЧЕООПК УЛБМЕ ПЛПМП 19 ЧЕЛБ ДП т. иТ., ЛПЗДБ йУБЧ ЧНЕУФЕ УП УЧПЙН УЕНЕКУФЧПН Й НОПЗПЮЙУМЕООЩНЙ ТБВБНЙ ПВМАВПЧБМ ЬФП ОЕРТЙУФХРОПЕ НЕУФП.

рЕТЧПОБЮБМШОП ЗПТПД ОБЪЩЧБМУС уЕМБ (Ч РЕТЕЧПДЕ — УЛБМБ), Й ФПМШЛП УП 2 ЧЕЛБ ДП т. иТ. ПО УФБМ ОБЪЩЧБФШУС ОБ ЗТЕЮЕУЛЙК НБОЕТ рЕФТБ (Ч РЕТЕЧПДЕ — ЛБНЕОШ, УЛБМБ).

рЕТЧПОБЮБМШОП ЙДХНЕЙ (ЕДПНМСОЕ) ХРТБЧМСМЙУШ УФБТЕКЫЙОБНЙ, ОП ЪБФЕН ПЛПМП 17 ЧЕЛБ ДП т. иТ. Х ОЙИ РПСЧЙМЙУШ ГБТЙ. пУОПЧОПК ДПИПД ЬФПЗП ЗПУХДБТУФЧБ УЛМБДЩЧБМУС ЙЪ ДЧХИ УФБФЕК. чП-РЕТЧЩИ, ЙЪ ЧЪЙНБОЙС ФПТЗПЧЩИ РПЫМЙО У ЛХРГПЧ, РТПИПДЙЧЫЙИ ЮЕТЕЪ ЪЕНМЙ еДПНБ (йДХНЕЙ). дЕМП Ч ФПН, ЮФП рЕФТБ МЕЦБМБ ОБ РЕТЕУЕЮЕОЙЙ ФПТЗПЧЩИ РХФЕК, «НЕЦДХ нЕТФЧЩН НПТЕН Й УЕЧЕТП-ЧПУФПЮОЩН ВЕТЕЗПН бТБЧЙКУЛПЗП ЪБМЙЧБ Й ЙЪДБЧОБ УМХЦЙМБ УЛМБДПЮОЩН РХОЛФПН Ч ФПТЗПЧМЕ бТБЧЙЙ Й йОДЙЙ УП УФТБОБНЙ уТЕДЙЪЕНОПНПТУЛПЗП ВБУУЕКОБ» [5].

чП-ЧФПТЩИ, ЙЪ ТБЪВПКОЙЮШЙИ ОБВЕЗПЧ ОБ ФЕИ ЦЕ ЛХРГПЧ, РПУМЕ ФПЗП, ЛБЛ У ОЙИ ВЩМБ ЧЪСФБ РПЫМЙОБ, Б ФБЛЦЕ, ОБВЕЗПЧ ОБ УПУЕДОЙЕ УФТБОЩ — нПБЧ, бННПО, Й, ЛПОЕЮОП ЦЕ, йЪТБЙМШ.

л ЙЪТБЙМШФСОБН ЙДХНЕЙ РЙФБМЙ ПУПВХА ОЕОБЧЙУФШ, ЙВП ОЕ НПЗМЙ ЙН РТПУФЙФШ ПВНБОБ йБЛПЧБ РП ПФОПЫЕОЙА Л йУБЧХ, Й ОЕ ФПМШЛП ВЕУРПЭБДОП ЧЩТЕЪБМЙ РТЙ ОБВЕЗБИ ЙЪТБЙМШФСО, ОП ДБЦЕ ЧЩЛХРБМЙ ЙИ, РПРБЧЫЙИ Ч РМЕО Л УПУЕДОЙН ОБТПДБН, ФПМШЛП ДМС ФПЗП, ЮФПВЩ РТЕДБФШ НХЮЙФЕМШОПК ЛБЪОЙ.

чППВЭЕ, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, ТЕМЙЗЙС РПФПНЛПЧ йУБЧБ ПФМЙЮБМБУШ ХДЙЧЙФЕМШОПК ЦЕУФПЛПУФША, Б ПВТБЪ ЦЙЪОЙ ВЩМ УТБЧОЙН ТБЪЧЕ ЮФП У УПДПНЙФУЛЙН.

йЪТБЙМШФСОЕ ОЕ ТБЪ УПЧЕТЫБМЙ ПФЧЕФОЩЕ РПИПДЩ Ч еДПН ДМС ФПЗП, ЮФПВЩ РПМПЦЙФШ ЛПОЕГ ЙИ ТЕЗХМСТОЩН ТБЪВПКОЙЮШЙН ОБВЕЗБН.

оП РПВЕДЩ ХДБМПУШ ДПУФЙЮШ ФПМШЛП РТЙ дБЧЙДЕ, ЛПФПТЩК ПЛПМП 950 ЗПДБ ДП т. иТ. ТБЪЗТПНЙМ ЧПКУЛБ еДПНБ Ч уПМСОПК ДПМЙОЕ, РПДЮЙОЙЧ УЕВЕ ЬФП ОЕРПЛПТОПЕ ГБТУФЧП.

рПЮФЙ Ч ФЕЮЕОЙЕ УФБ МЕФ ЗПТДЩЕ ЙДХНЕЙ ОБИПДЙМЙУШ Ч УПУФБЧЕ йЪТБЙМС, РПЛБ ПЛПМП 850 ЗПДБ ДП т. иТ. ОЕ ЧПУУФБМЙ РТПФЙЧ ГБТС йПТБНБ Й ЧЕТОХМЙ УЕВЕ УЧПВПДХ.

ъБФЕН Ч РТПДПМЦЕОЙЕ ЕЭЕ 50 МЕФ ПОЙ ЧОПЧШ ЗТБВЙМЙ Й ХВЙЧБМЙ ЙЪТБЙМШФСО, РПЛБ ЙХДЕКУЛЙК ГБТШ бНБУЙС (801-775 ЗЗ. ДП т. иТ.) ОЕ ЧЪСМ рЕФТХ Й ОЕ УПЛТХЫЙМ ЙДХНЕЕЧ, ПВЕЪПРБУЙЧ ФПТЗПЧЩЕ РХФЙ ОБ АЗ Й АЗП-ЧПУФПЛ. оП ЗПУРПДУФЧП ЕЧТЕЕЧ ВЩМП ОЕДПМЗЙН. пУМБВЕЧЫБС ПФ ЧПКО Й ПФУФХРЙЧЫБС ПФ вПЗБ йХДЕС ОЕ НПЗМБ ДПМЗП ХДЕТЦЙЧБФШ Ч РПЧЙОПЧЕОЙЙ еДПН, ЛПФПТЩК ЧУЛПТЕ ЧОПЧШ УФБОПЧЙФУС ОЕЪБЧЙУЙНЩН.

й УОПЧБ ОБВЕЗЙ, УОПЧБ ЛТПЧШ, ОБУЙМЙЕ, ЦЕУФПЛПУФШ.

хЮЕОЩЕ ХФЧЕТЦДБАФ, ЮФП ЙУФПТЙС ОЕ ЪОБЕФ ДТХЗПЗП ЗПУХДБТУФЧБ ЛТПНЕ еДПНБ, ЦЙЧЫЕЗП МЙЫШ ЪБ УЮЕФ ЗТБВЕЦЕК. пО УТБЧОЙН МЙЫШ У РЙТБФУЛЙНЙ ВБЪБНЙ Ч бЖТЙЛЕ Ч УТЕДОЕЧЕЛПЧШЕ.

пЛПМП 7 ЧЕЛБ ДП т. иТ. ЪЕНМС йУБЧБ РПРБДБЕФ Ч ЧБУУБМШОХА ЪБЧЙУЙНПУФШ ПФ бУУЙТЙЙ. чРЕТЧЩЕ ЪБ 1500 МЕФ РПУМЕ УЧЙДБОЙС йУБЧБ Й йБЛПЧБ ЙДХНЕЙ Й ЙЪТБЙМШФСОЕ РТПФСЗЙЧБАФ ДТХЗ ДТХЗХ ТХЛЙ Ч 594 З. ДП т. иТ.

оП ЕУМЙ йУБЧБ Й йБЛПЧБ Ч УЧПЕ ЧТЕНС Л ЬФПНХ РТЙЧЕМП ЙУЛТЕООЕЕ ТБУЛБСОЙЕ, ФП ЙИ РПФПНЛПЧ — ПВЭБС ВЕДБ. йВП У ЧПУФПЛБ ЧУЕ ВМЙЦЕ Й ВМЙЦЕ Л рБМЕУФЙОЕ РПДЧЙЗБМЙУШ ЗТБОЙГЩ ЧУЕ ОБВЙТБАЭЕЗП УЙМХ чБЧЙМПОУЛПЗП ГБТУФЧБ Й ЕЗП НПМПДПЗП ГБТС оБЧХИПДПОПУПТБ чФПТПЗП.

«ч 594 ЗПДХ ДП т. иТ. Ч йЕТХУБМЙНЕ ФБКОП УПВТБМЙУШ ГБТУЛЙЕ РПУМЩ ЗПУХДБТУФЧ нПБЧБ, еДПНБ, бННПОБ, фЙТБ Й уЙДПОБ ДМС РЕТЕЗПЧПТПЧ У ЙХДЕКУЛЙН ГБТЕН уЕДЕЛЙЕК П УПЧНЕУФОПН ЧЩУФХРМЕОЙЙ РТПФЙЧ чБЧЙМПОБ» [6].

оП УЙМЩ ОПЧЩИ УПАЪОЙЛПЧ ОЕ НПЗМЙ РТПФЙЧПУФПСФШ чБЧЙМПОУЛПК ДЕТЦБЧЕ. пДЙО ЪБ ДТХЗЙН ПОЙ ВЩМЙ РПЛПТЕОЩ, ОП Ч ПФМЙЮЙЕ ПФ нПБЧБ Й бННПОБ еДПН УПИТБОСЕФ, РТБЧДБ ЧБУУБМШОХА, ОП ОЕЪБЧЙУЙНПУФШ. й ВПМЕЕ ФПЗП, ЕЗП ЧПЙОЩ РТЙОЙНБАФ ХЮБУФЙЕ Ч ТБЪПТЕОЙЙ йЕТХУБМЙНБ.

зПУРПДШ ДПМЗП ВЩМ НЙМПУЕТД Л ЬФПНХ ОБТПДХ, РТЙЪЩЧБС ЕЗП ЮЕТЕЪ УЧПЙИ РТПТПЛПЧ РПЛБСФШУС Й ПУФБЧЙФШ РТЕЦОЙК ПВТБЪ ЦЙЪОЙ, ОП ЙДХНЕЙ ЫМЙ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ Ч УЧПЕН ПФУФХРОЙЮЕУФЧЕ.

юЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС, УПЧЕТЫБЧЫЙЕУС ОБ ЧЕТЫЙОЕ ъЙВВЙ-бФФЙЖ ЧОБЮБМЕ ФПМШЛП ЧП ЧТЕНС ВПМШЫЙИ РТБЪДОЙЛПЧ, УФБОПЧЙМЙУШ ЧУЕ ВПМЕЕ ТБУРТПУФТБОЕООЩНЙ, Й, ОБЛПОЕГ, УФБМЙ ЕЦЕДОЕЧОЩНЙ. рТЕД ЙДПМБНЙ СЪЩЮЕУЛЙИ ВПЗПЧ ХНЕТЭЧМСМЙУШ ФЩУСЮЙ, Б ЛТПЧЙ МЙМПУШ ФБЛ НОПЗП, ЮФП УЕЗПДОС ЛБНОЙ ВХЛЧБМШОП РТПРЙФБОЩ ЕА.

«фБЛ ЗПЧПТЙФ зПУРПДШ ПВ еДПНЕ:… зПТДПУФШ УЕТДГБ ФЧПЕЗП ПВПМШУФЙМБ ФЕВС; ФЩ ЦЙЧЕЫШ … ОБ ЧПЪЧЩЫЕООПН НЕУФЕ Й ЗПЧПТЙЫШ Ч УЕТДГЕ ФЧПЕН: «ЛФП ОЙЪТЙОЕФ НЕОС ОБ ЪЕНМА? «оП ИПФС ВЩ ФЩ, ЛБЛ ПТЕМ, РПДОСМУС ЧЩУПЛП Й УТЕДЙ ЪЧЕЪД ХУФТПЙМ ЗОЕЪДП ФЧПЕ, ФП Й ПФФХДБ с ОЙЪТЙОХ ФЕВС, ЗПЧПТЙФ зПУРПДШ» (бЧДЙК 1:1, 3-4).

2. гБТУФЧП дЕДБО

юБУ вПЦШЕЗП УХДБ РТПВЙМ ОБД еДПНПН ПЛПМП 520 ЗПДБ ДП т. иТ.

ч ЬФП ЧТЕНС РТЙ РПФЧПТУФЧЕ РЕТУПЧ, УФБЧЫЙИ РПУМЕ РБДЕОЙС чБЧЙМПОБ ИПЪСЕЧБНЙ бЪЙЙ, ДП ЬФПЗП НБМПЙЪЧЕУФОПЕ РМЕНС дЕДБО, ЧЕДХЭЕЕ УЧПЕ ОБЮБМП ПФ ЧОХЛБ бЧТББНБ дЕДБОБ (УН. ЛО. вЩФЙЕ 25:3; 1 рБТ. 1:32), УП УФПТПОЩ иЕФФХТЩ.

оЕОБЧЙДС ЗТБВЙЧЫЙИ ЙИ ЕДПНМСО, ДЕДБОЕ УПЧЕТЫБАФ ЧФПТЦЕОЙЕ ОБ ЙУЛПООЩЕ ЪЕНМЙ УЩОПЧЕК йУБЧБ. рПУМЕ ОЕРТПДПМЦЙФЕМШОПЗП УПРТПФЙЧМЕОЙС ПОЙ ЪБИЧБФЩЧБАФ рЕФТХ, ДЕМБС ЕЕ УЧПЕК УФПМЙГЕК. вЙВМЕКУЛПЕ ХФЧЕТЦДЕОЙЕ, «ЮФП ЮЕМПЧЕЛ РПУЕЕФ, ФП Й РПЦОЕФ», РПМОПУФША ЙУРПМОЙМПУШ Ч ЦЙЪОЙ еДПНБ.

зТБВЙЧЫЙЕ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЧУЕИ Й ЧУС, ЙДХНЕСОЕ ФЕРЕТШ ВЩМЙ РПУФБЧМЕОЩ ЧОЕ ЪБЛПОБ ОПЧПЗП ЗПУХДБТУФЧБ. мЙЫЕООЩЕ ЦЙМЙЭ Й ПДЕЦДЩ, РПМХПДЕФЩЕ ЕДПНМСОЕ ВЕЗХФ УП УЧПЕК ТПДЙОЩ Ч рЕТУЙА, Л РМЕООЩН ЙХДЕСН, УЧПЙН ВТБФШСН, ЛПФПТЩИ ПОЙ ОЕЭБДОП ЗТБВЙМЙ Й ХВЙЧБМЙ.

пУПВХА БЗТЕУУЙЧОПУФШ РП ПФОПЫЕОЙА Л ЕДПНМСОБН РТПСЧЙМ ГБТШ дЕДБОБ зЕЫЕН, ХУФТПЙЧЫЙК ОБУФПСЭЙК ЗЕОПГЙД РТПФЙЧ ОЙИ.

рТПТПЮЕУФЧП бНПУБ, ЗМБУСЭЕЕ: «лБЛ ПВПВТБОП ЧУЕ Х йУБЧБ Й ПВЩУЛБОЩ ФБКОЙЛЙ ЕЗП!» ЙУРПМОЙМПУШ Ч ФПЮОПУФЙ.

хОЙЮФПЦБС ЕДПНМСО, ГБТШ зЕЫЕН ФБЛ Й ОЕ РПОСМ, ЪБ ЮФП РПУФЙЗМП ЙИ ФБЛПЕ ВЕДУФЧЙЕ. й РПЬФПНХ ЧУФХРЙМ ОБ ФПФ ЦЕ РХФШ ПФУФХРМЕОЙС ПФ вПЗБ, ЮФП РТЙЧЕМ Л РБДЕОЙА УЩОПЧЕК йУБЧБ. вПМЕЕ ФПЗП, зЕЫЕН УФБОПЧЙФУС ПДОЙН ЙЪ ФЕИ, ЛФП ОБЙВПМЕЕ СТПУФОП РЩФБЕФУС ЧПУРТЕРСФУФЧПЧБФШ УФТПЙФЕМШУФЧХ ИТБНБ ЧП ЧТЕНЕОБ еЪДТЩ Й оЕЕНЙЙ.

тБЪЗТПНЙЧ еДПН, ПО УФБМ ОБУМЕДОЙЛПН ЕЗП ЛТПЧБЧПК ТЕМЙЗЙЙ Й ПВЩЮБЕЧ. й РПЬФПНХ НЕОЕЕ, ЮЕН ЮЕТЕЪ 100 МЕФ ОБ БЧБОУГЕОХ ЙУФПТЙЙ ЧЩИПДЙФ ОПЧЩК ОБТПД ОБВБФЕЙ, ФБЛ ЦЕ ЧЕДХЭЙК УЧПА ЙУФПТЙА ПФ бЧТББНБ, СЧМССУШ РПФПНЛБНЙ оБЧБЙПЖБ, УЩОБ бЧТББНБ йЪНБЙМБ (вЩФ. 25:13).

ьФПФ ЛПЮЕЧПК ОБТПД Ч 4 ЧЕЛЕ ДП т. иТ. УПЛТХЫБЕФ ГБТУФЧП дЕДБО Й ЪБИЧБФЩЧБЕФ рЕФТХ. чОПЧШ ОБ ХМЙГБИ ЗПТПДБ МШЕФУС ЛТПЧШ, РТЕУМЕДПЧБОЙСН РПДЧЕТЗБАФУС ЛБЛ ДЕДБОЕ, ФБЛ Й ЕДПНМСОЕ, Й ВЕЪ ФПЗП ЧМБЮБЭЙЕ ФСЦЛХА ХЮБУФШ.

3. оБВБФЕКУЛБС ДЕТЦБЧБ

уП ЧТЕНЕОЕН оБВБФЕС УФБОПЧЙФУС УЙМШОЩН ЗПУХДБТУФЧПН, ЪБОЙНБЧЫЙН УЕЧЕТОХА ЮБУФШ бТБЧЙЙ, Й ДБМЕЕ, РП ВЕТЕЗХ бТБЧЙКУЛПЗП ЪБМЙЧБ ДП мЕЧЛЕ-лПНЕ, Й ДП ПВМБУФЙ ДТЕЧОЕК фЕМЩ [7].

гБТЙ оБВБФЕЙ ВЩМЙ ПДОП ЧТЕНС ЧМБУФЙФЕМСНЙ Й Ч дБНБУЛЕ. уЙМШОЩН РТПФЙЧОЙЛПН ЬФПЗП ЗПУХДБТУФЧБ УФБОПЧЙФУС йЪТБЙМШУЛПЕ ГБТУФЧП, УПЪДБООПЕ Ч 160 З. ДП т. иТ. ЧП ЗМБЧЕ У ДЙОБУФЙЕК иБУНПОЕЕЧ, РТПЧПДЙЧЫЙИ ЪБИЧБФОЙЮЕУЛХА РПМЙФЙЛХ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ВПМШЫЙОУФЧП ЪЕНЕМШ ЙДХНЕЕЧ РЕТЕИПДЙФ Ч ЙИ ЧМБДЕОЙЕ. рТПЦЙЧБЧЫЙЕ ФБН РПФПНЛЙ йУБЧБ ВЩМЙ ПВТБЭЕОЩ Ч ЙХДБЙЪН. чУРПНОЙН, ЮФП РТПТПЮЕУФЧП П ФПН, ЮФП йЪТБЙМШ УФБОЕФ ИПЪСЙОПН Ч еДПНЕ йЕЪЕЛЙЙМШ РТПЙЪОЕУ ФПЗДБ, ЛПЗДБ ЕЗП ОБТПД ВЩМ Ч ЧБЧЙМПОУЛПН РМЕОХ, Б ЕДПНМСОЕ РТБЪДОПЧБМЙ РБДЕОЙЕ йЕТХУБМЙНБ Ч ОЕРТЙУФХРОПК рЕФТЕ.

фПЗДБ ЬФП РТПТПЮЕУФЧП ЪЧХЮБМП БВУХТДОП, ОП ФЕРЕТШ РТЙПВТЕМП ТЕБМШОПУФШ.

оБТПД ОБВБФЕЕЧ, УФБЧЫЙК РТЕЕНОЙЛПН еДПНБ Й дЕДБОБ, ФБЛ ЦЕ ОЕ УДЕМБМ ДМС УЕВС ОЙЛБЛЙИ ЧЩЧПДПЧ, РТПДПМЦБС ПФРТБЧМСФШ УФТБЫОПЕ УМХЦЕОЙЕ ОБ БМФБТСИ рЕФТЩ УЧПЙН ВПЗБН дХЪБТЕУХ Й бМШ-хГГЙ [8].

ч ОБЮБМЕ 1 ЧЕЛБ РП т. иТ. РТЙ ГБТЕ пВПДЕ оБВБФЕС РПРБДБЕФ Ч ЧБУУБМШОХА ЪБЧЙУЙНПУФШ ПФ тЙНБ. ч 106 ЗПДХ РП т. иТ. ЙНРЕТБФПТ фТБСО ПЛПОЮБФЕМШОП РТЙУПЕДЙОСЕФ оБВБФЕА Л ЙНРЕТЙЙ. ч РПУМЕДХАЭЙЕ ЧЕЛБ ЪЕНМЕК йУБЧБ ЧМБДЕМЙ ТЙНМСОЕ Й ЙИ ОБУМЕДОЙЛЙ ЧЙЪБОФЙКГЩ. оП вЙВМЕКУЛПЕ РТПТПЮЕУФЧП ЗМБУЙМП, ЮФП ИПЪСЕЧБНЙ ЗПТЩ уЕЙТ (Ф. Е. рЕФТЩ) ДПМЦОЩ ВЩФШ РМЕНЕОБ У АЗБ.

й ФБЛЙЕ РМЕНЕОБ У АЗБ РТЙЫМЙ Ч 7 ЧЕЛЕ РП т. иТ., ЙНЙ ВЩМЙ БТБВЩ, ЧЕДПНЩЕ РПД ЪЕМЕОЩН ЪОБНЕОЕН ЙУМБНБ УЧПЙНЙ ИБМЙЖБНЙ. у ФЕИ РПТ рЕФТБ, ЪБ ЙУЛМАЮЕОЙЕН ОЕУЛПМШЛЙИ МЕФ, ЛПЗДБ ОБ ЕЕ ФЕТТЙФПТЙЙ ВЩМ ЪБНПЛ ЛТЕУФПОПУГЕЧ Ч 12 ЧЕЛЕ, ЧУЕЗДБ ЧИПДЙМБ Й ЧИПДЙФ Й РПОЩОЕ ЧП ЧМБДЕОЙЕ «РМЕНЕО У АЗБ» — БТБВПЧ (УЕЗПДОС рЕФТБ ТБУРПМБЗБЕФУС ОБ ФЕТТЙФПТЙЙ ЗПУХДБТУФЧБ йПТДБОЙС).

оП РТПТПЮЕУФЧП ЗМБУЙМП, ЮФП рЕФТБ УФБОЕФ ОЕПВЙФБЕНПК, Й ЬФП УМХЮЙМПУШ Ч 3 ЧЕЛЕ РП т. иТ.

ч УЧСЪЙ У ТБЪЧЙФЙЕН ФПТЗПЧПЗП УХДПИПДУФЧБ ОБ лТБУОПН НПТЕ ЛБТБЧБООБС ФПТЗПЧМС УФБМБ ХЗБУБФШ, Й ЗПТПД, МЕЦБЭЙК ОБ РЕТЕЛТЕУФЛБИ ЛБТБЧБООЩИ РХФЕК УФБМ ОЕ ОХЦОЩН. тЙНМСОЕ ФБЛЦЕ Л ОЕНХ РПФЕТСМЙ ЙОФЕТЕУ. еДЙОУФЧЕООЩНЙ ПВЙФБФЕМСНЙ рЕФТЩ ЧУЛПТЕ ПУФБМЙУШ МЙЫШ ТБЪВПКОЙЛЙ, ОП РПФПН ЙУЮЕЪМЙ Й ПОЙ, ФБЛ ЛБЛ ДПТПЗЙ, РТПИПДЙЧЫЙЕ ЮЕТЕЪ рЕФТХ, ЧЛПОЕГ ПВЕЪМАДЕМЙ [9].

пФНЕФЙН ПДОП ЧБЦОПЕ ПВУФПСФЕМШУФЧП: Ч ПФОПЫЕОЙЙ чБЧЙМПОБ, оЙОЕЧЙЙ Й ДТ. ЗПТПДПЧ вЙВМЙС ХФЧЕТЦДБМБ, ЮФП ПОЙ ВХДХФ РПМОПУФША ТБЪТХЫЕОЩ, ОП П рЕФТЕ ОЕ ЗПЧПТЙФУС Ч РТПТПЮЕУФЧЕ, ЮФП ПОБ ВХДЕФ ТБЪТХЫЕОБ ЙМЙ УПЦЦЕОБ. зПЧПТЙФУС МЙЫШ П ФПН, ЮФП ПОБ УФБОЕФ ОЕПВЙФБЕНПК, Й ЕДЙОУФЧЕООЩНЙ ЦЙЧЩНЙ УХЭЕУФЧБНЙ Ч ОЕК ПУФБОХФУС ЖЙМЙОЩ Й ЕЦЙ.

й ЬФП МЙЫОЙК ТБЪ ДПЛБЪЩЧБЕФ вПЗПЧДПИОПЧЕООПУФШ РТПТПЮЕУФЧ вЙВМЙЙ, Ч ЛПФПТЩИ ЪБ НОПЗП ЧЕЛПЧ РТЕДУЛБЪЩЧБМБУШ ЛПОЛТЕФОБС УХДШВБ ПФДЕМШОЩИ ЗПУХДБТУФЧ, ОБТПДПЧ Й ЗПТПДПЧ.

рПЛЙОХФБС ЦЙФЕМСНЙ рЕФТБ ЧУЛПТЕ ВЩМБ ЪБВЩФБ МАДШНЙ. чРМПФШ ДП 19 ЧЕЛБ ОЙЛФП ОЕ НПЗ УЛБЪБФШ, ЗДЕ ПОБ ОБИПДЙФУС, Б НОПЗЙЕ ЧППВЭЕ УПНОЕЧБМЙУШ Ч ЕЕ ТЕБМШОПН УХЭЕУФЧПЧБОЙЙ, УЮЙФБС ЧЩНЩУМПН УЧЙДЕФЕМШУФЧБ вЙВМЙЙ Й ДТЕЧОЙИ БЧФПТПЧ.

4. пФЛТЩФЙЕ рЕФТЩ

еЧТПРЕКГЕН, ПФЛТЩЧЫЙН рЕФТХ, УФБМ ЫЧЕКГБТУЛЙК ХЮЕОЩК Й РХФЕЫЕУФЧЕООЙЛ йПЗБОО вХТЛЗБТД (1784-1817), РПУЕФЙЧЫЙК ЧНЕУФЕ У РТПЧПДОЙЛПН-БТБВПН Ч 1812 ЗПДХ НЕТФЧЩК ЗПТПД ОБ УЛБМЕ, Ч ЛПФПТПН ПО ХЪОБМ рЕФТХ [10].

рТЙ ПУНПФТЕ ЗПТПДБ ХЮЕОЩК ЕДЧБ ОЕ ВЩМ ХВЙФ УЧПЙН РТПЧПДОЙЛПН. дЕМП Ч ФПН, ЮФП ЛПЗДБ вХТЛЗБТД ТЕЫЙМ РПУЕФЙФШ ЗПТПД Ч УЛБМБИ, ПО ДПМЗП ОЕ НПЗ ОБКФЙ РТПЧПДОЙЛБ, ЙВП БТБВЩ ОБПФТЕЪ ПФЛБЪЩЧБМЙУШ ЕЗП УПРТПЧПЦДБФШ ЙЪ УФТБИБ РЕТЕД ЪМЩНЙ ДХИБНЙ, ЛПФПТЩЕ, РП ЙИ УМПЧБН, ФБН ПВЙФБМЙ.

й ФПЗДБ РХФЕЫЕУФЧЕООЙЛ РПЫЕМ ОБ ИЙФТПУФШ, УЛБЪБЧ, ЮФП ИПЮЕФ РТЙОЕУФЙ ЦЕТФЧХ бБТПОХ, НПЗЙМХ ЛПФПТПЗП РПЮЙФБМЙ БТБВЩ. лПЗДБ ЦЕ ЧНЕУФП ФПЗП, ЮФПВЩ РПДОСФШУС Л НЕУФХ, ЗДЕ, ЛБЛ ХЧЕТСМЙ НЕУФОЩЕ ЦЙФЕМЙ, ОБИПДЙФУС НПЗЙМБ бБТПОБ, ПО ОБЮБМ ТБУУНБФТЙЧБФШ ЧЕМЙЛПМЕРОЩЕ ПУФБФЛЙ ЗПТПДБ, БТБВ РПОСМ, ЮФП ЕЧТПРЕЕГ ЕЗП ПВНБОХМ, Й ЙЭЕФ УПЛТПЧЙЭБ, ЛПФПТЩЕ РП БТБВУЛПНХ РТЕДБОЙА ЪДЕУШ ОБИПДСФУС.

й ФПМШЛП ОБИПДЮЙЧПУФШ ХЮЕОПЗП УРБУМБ ЕНХ ЦЙЪОШ.

уРХУФС 18 МЕФ рЕФТХ РПУЕФЙМ ИХДПЦОЙЛ мЕПОБ ДЕ мБВПТДБ, УДЕМБЧЫЙК 70 ЗТБЧАТ ДТЕЧОЕЗП ЗПТПДБ.

ч ОБЫЕ ЧТЕНС рЕФТХ РПУЕЭБАФ ФХТЙУФЩ, УПЧЕТЫБАЭЙЕ РХФЕЫЕУФЧЙЕ РП йПТДБОЙЙ.

цЙЪОШ РПЛЙОХМБ ОЕ ФПМШЛП ЗПТПДБ ЕДПНМСО, ОП Й ЙИ ЪЕНМЙ. чНЕУФП РПМОПЧПДОЩИ ТЕЛ Й ЦЙЧПРЙУОЩИ ДПМЙО ОЩОЕ ФБН ЗПУРПДУФЧХАФ РЕТЕУПИЫЙЕ ТХУМБ ТЕЛ Й РХУФЩОС [11].

йУРПМОЙМПУШ ЧУЕ, ЮФП вПЗ РТЕДУЛБЪБМ ЮЕТЕЪ уЧПЙИ РТПТПЛПЧ йУБКА Й йЕЪЕЛЙЙМС (УН. ЧЩЧПДЩ ЙЪ РТПТПЮЕУФЧ 2 Й 7).

оП ДБЦЕ УЕЗПДОС рЕФТБ РТПДПМЦБЕФ ХОПУЙФШ ЦЙЪОЙ МАДЕК: «…ПУФБЧБФШУС Ч рЕФТЕ ДПЧПМШОП ТЙУЛПЧБООП. рТПЧПДОЙЛ … ТБУУЛБЪБМ, ЛБЛ ОЕДБЧОП ЪДЕУШ ХФПОХМБ ЗТХРРБ ЖТБОГХЪУЛЙИ ФХТЙУФПЧ, ЛПФПТЩИ ЗТПЪБ ЪБУФБМБ Ч уЙЛЕ (ЗПТОЩК РТПИПД Л рЕФТЕ — б. п.). иМЩОХЧЫЙЕ ЧП ЧТЕНС ДПЦДС РПФПЛЙ ЧПДЩ У ПФЧЕУОЩИ УЛБМ ВЩУФТП РТЕЧТБФЙМЙ ХЪЛЙК ЛПТЙДПТ Ч ВХТОЩК РПФПЛ У ПФЧЕУОЩНЙ ВЕТЕЗБНЙ» [12].

й ЕЭЕ ПДОП РТПЛМСФЙЕ ДМС МАДЕК ДБМБ ЪЕНМС ЕДПНМСО — ГБТС йТПДБ, ЕДПНМСОЙОБ РП РТПЙУИПЦДЕОЙА, ЧПВТБЧЫЕЗП Ч УЕВС ЧУЕ УФТБЫОЩЕ ЮЕТФЩ УЧПЕЗП ОБТПДБ Й РТБЧМЕОЙЕ ЛПФПТПЗП ОЕ ОХЦДБЕФУС Ч ПУПВЩИ ЛПННЕОФБТЙСИ [13].

йФБЛ, ЛБЛ РТЕДУЛБЪЩЧБМЙ РТПТПЮЕУФЧБ вЙВМЙЙ, ЪЕНМЙ еДПНБ УЕЗПДОС РПДЕМЕОЩ НЕЦДХ йЪТБЙМЕН (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 8 Й 1) Й йПТДБОЙЕК, Ф. Е. БТБВБНЙ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 10).

еЗП ЪЕНМС УФБМБ РХУФЩОЕК, Б ТЕЛЙ МЙЫЙМЙУШ ЧПДЩ (ЧЩЧПДЩ ЙЪ РТПТПЮЕУФЧ 7 Й 2).

оБУЕМЕОЙЕ РПЛЙОХМП рЕФТХ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 4 Й 11), УЕЗПДОС ФБН ЦЙЧХФ МЙЫШ ЖЙМЙОЩ Й ЕЦЙ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 4), Й ФПМШЛП РХФЕЫЕУФЧЕООЙЛЙ ЙЪХНМСАФУС ТБЪЧБМЙОБН рЕФТЩ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 6), Б ОБТПД ЙДХНЕКУЛЙК РПЗЙВ (ЧЩЧПД ЙЪ РТПТПЮЕУФЧ 3 Й 5).

чУС ЦЕ ЬФБ ФТБЗЙЮЕУЛБС ЙУФПТЙС ЗПТПДБ, ЗПУХДБТУФЧБ Й ОБТПДБ ОБЮБМБУШ… У ЮЕЮЕЧЙЮОПК РПИМЕВЛЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЛБЛ НПЦОП РПФЕТСФШ ДЧБДГБФШ МЕФ, ОП РТЙПВТЕФС РТЙ ЬФПН ЦЙЪОШ; Б ФБЛ ЦЕ ХЪОБЕН ГЕОХ ОЕЧЕУФЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 21 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] б. лЙФ. «уЧЙДЕФЕМШУФЧБ ЙУФЙООПУФЙ ИТЙУФЙБОУЛПК ЧЕТЩ».

[2] зЕТБУЙНПЧ п. з. «оБ вМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ», н., оБХЛБ, 1983, У. 127 - 128.

[3] бФМБУ ЮХДЕУ УЧЕФБ, н., внн бп, 1996, У. 85.

[4] чБОДЕНБО д., «нСФЕЦОБС РМБОЕФБ», н., чЕУФШ ОБДЕЦДЩ, 1993, У. 343-344.

[5] нПНЪЕО з., «йУФПТЙС тЙНБ», Ч 4 Ф., тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1997, Ф. 4, У. 373-374.

[6] вЕМСЧУЛЙК ч. б. чБЧЙМПО МЕЗЕОДБТОЩК Й чБЧЙМПО ЙУФПТЙЮЕУЛЙК, н., 1970, У. 81.

[7] нПНЪЕО з., Ф. 4, У. 374.

[8] бФМБУ ЮХДЕУ УЧЕФБ, У. 85.

[9] зЕТБУЙНПЧ п. з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ. — н.: оБХЛБ, 1983, У. 129; рХФЙОГЕЧБ ф. б. уМЕДЩ ЧЕДХФ Ч РЕУЛЙ бТБЧЙЙ. — н.: оБХЛБ, 1986, У. 242.

[10] рХФЙОГЕЧБ ф. б. уМЕДЩ ЧЕДХФ Ч РЕУЛЙ бТБЧЙЙ. — н.: оБХЛБ, 1986, У. 235-242.

[11] уН. ЗЕПЗТБЖЙЮЕУЛХА ЛБТФХ рБМЕУФЙОЩ.

[12] зЕТБУЙНПЧ п. з. оБ ВМЙЦОЕЧПУФПЮОЩИ РЕТЕЛТЕУФЛБИ. — н.: оБХЛБ, 1983, У. 128.

[13] йПУЙЖ жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991.


рПФЕТСООЩЕ ЗПДЩ - РТЙПВТЕФЕООБС ЦЙЪОШ

пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 22

рПФЕТСООЩЕ ЗПДЩ — РТЙПВТЕФЕООБС ЦЙЪОШ

еЧБОЗЕМШУЛБС ЧЕУФШ

рПОЙНБС, ЮФП СТПУФШ Й НЕУФШ йУБЧБ УДЕТЦЙЧБЕФ ФПМШЛП БЧФПТЙФЕФ ПФГБ, йБЛПЧ, РП УПЧЕФХ НБФЕТЙ, ВЕЦЙФ Ч нЕУПРПФБНЙА Л УЧПЕНХ ДСДЕ. оЕ ЙНЕС У ДЕФУФЧБ ОХЦДЩ ОЙ Ч ЮЕН, СЧМССУШ МАВЙНЩН УЩОПН НБФЕТЙ, йБЛПЧ ПЛБЪЩЧБЕФУС ПДЙО ОБ ДМЙООПН Й ПРБУОПН РХФЙ, ЧЕДХЭЙН Ч иБТТБО. ч ФЕ ЧТЕНЕОБ Ч ДПТПЗХ ОЙЛФП ОЕ ПФРТБЧМСМУС Ч ПДЙОПЮЛХ, ФБЛ ЛБЛ ЬФП ВЩМП УМЙЫЛПН ПРБУОЩН, ЙВП ЪЕНМЙ, ЮЕТЕЪ ЛПФПТЩЕ РТПИПДЙМ ЬФПФ РХФШ, ВЩМЙ БТЕОПК ВПТШВЩ НЕЦДХ ОЕУЛПМШЛЙНЙ РМЕНЕОБНЙ Й ЙЪМАВМЕООЩН НЕУФПН ДМС ТБЪВПКОЙЮШЙИ ЫБЕЛ. дБЦЕ НОПЗПМАДОЩЕ ЛБТБЧБОЩ У ВПМШЫПК ПИТБОПК РПДЧЕТЗБМЙУШ ОЕТЕДЛП ПФЛТЩФЩН ОБРБДЕОЙСН. оП ЧЪСФШ У УПВПК ИПФС ВЩ ДБЦЕ ОЕУЛПМШЛЙИ УМХЗ йБЛПЧ ОЕ НПЗ, ФБЛ ЛБЛ Ч ЬФПН УМХЮБЕ П ЕЗП ВЕЗУФЧЕ НПЗ ВЩ ХЪОБФШ йУБЧ, ЛПФПТЩК ОЕ ХРХУФЙМ ВЩ ЧПЪНПЦОПУФЙ ТБУЛЧЙФБФШУС У ВТБФПН. й РПЬФПНХ УЩО йУББЛБ ЧЩОХЦДЕО ВЩМ ПДЙО ХКФЙ ЙЪ ТПДОПЗП ДПНБ Й РХУФЙФШУС Ч УНЕТФЕМШОП ПРБУОЩК РХФШ. йБЛПЧ ЙНЕМ ПЮЕОШ УМПЦОЩК РТПФЙЧПТЕЮЙЧЩК ИБТБЛФЕТ, Ч ЛПФПТПН ХДЙЧЙФЕМШОП УПЮЕФБМЙУШ МХЛБЧУФЧП Й УЛМПООПУФШ Л ПВНБОХ У ПДОПК УФПТПОЩ, Й УФТЕНМЕОЙЕ Л вПЗХ У ДТХЗПК. чП НОПЗЙИ МАДСИ ЛБЛ ФПЗДБ, ФБЛ Й УЕЗПДОС ФБЛ ЦЕ ЮБУФП УПЮЕФБАФУС ЧЪБЙНПЙУЛМАЮБАЭЙЕ РПТПК ЮЕТФЩ ИБТБЛФЕТБ, Й ЬФП ОЕ ХДЙЧЙФЕМШОП: вПЦШС ЙУЛТБ, ЪБМПЦЕООБС Ч ЛБЦДПН ЮЕМПЧЕЛЕ, РПВХЦДБАЭБС ЙУЛБФШ вПЗБ, ВПТЕФУС У РТПФЙЧПРПМПЦОЩНЙ ЦЕМБОЙСНЙ РМПФЙ, ЗТЕИПЧОПК РТЙТПДПК. й ПФ ЛБЦДПЗП ЙЪ ОБУ ЪБЧЙУЙФ, ЛБЛЙЕ ЛБЮЕУФЧБ УЧПЕЗП ИБТБЛФЕТБ НЩ ВХДЕН ЧЪТБЭЙЧБФШ, ЛХМШФЙЧЙТПЧБФШ — РПФБЛБФШ УЧПЕНХ «с», ЦЕМБОЙСН УЧПЕК РМПФЙ ЧУЕЗДБ МЕЗЮЕ, ОП ЛПОЕГ ЬФПЗП — ЧЕЮОБС УНЕТФШ.

йБЛПЧ ЦЕ, ОЕУНПФТС ОБ НОПЗЙЕ ТЕЪЛП ПФТЙГБФЕМШОЩЕ ЮЕТФЩ УЧПЕК ОБФХТЩ УФТЕНЙМУС Л вПЗХ, ЙУРПМШЪХС РТЙ ЬФПН Й ОЕРТЙЗМСДОЩЕ, ОЕ вПЦШЙ НЕФПДЩ. зПУРПДШ ЧЙДЕМ ЬФП ЙУЛТЕООЕЕ УФТЕНМЕОЙЕ Й РПНПЗ йБЛПЧХ ПДЕТЦБФШ РПВЕДХ ОБД УПВПК, ИПФС ДМС ЬФПЗП еНХ РТЙЫМПУШ РТПЧЕУФЙ МАВЙНПЗП УЩОБ тЕЧЕЛЛЙ ЮЕТЕЪ ЗПТОЙМП НОПЗПМЕФОЙИ УФТБДБОЙК Й ЙУРЩФБОЙК. й ДМС ФПЗП, ЮФПВЩ ПВПДТЙФШ ПДЙОПЛПЗП РХФОЙЛБ, ХЛТЕРЙФШ ЕЗП ОБ ДБМШОЕКЫЕН ОЕМЕЗЛПН ЦЙЪОЕООПН РХФЙ, зПУРПДШ ЧП УОЕ ПФЛТЩЧБЕФУС йБЛПЧХ, РПЧФПТЙЧ ПВЕФПЧБОЙС, ДБООЩЕ ЕЗП ДЕДХ Й ПФГХ: «й ВХДЕФ РПФПНУФЧП ФЧПЕ, ЛБЛ РЕУПЛ ЪЕНОЩК; Й ТБУРТПУФТБОЙЫШУС… Й ВМБЗПУМПЧСФУС Ч ФЕВЕ Й Ч УЕНЕОЙ ФЧПЕН ЧУЕ РМЕНЕОБ ЪЕНОЩЕ. й ЧПФ, с У ФПВПА; Й УПИТБОА ФЕВС ЧЕЪДЕ, ЛХДБ ФЩ ОЙ РПКДЕЫШ; Й ЧПЪЧТБЭХ ФЕВС Ч УЙА ЪЕНМА; ЙВП с ОЕ ПУФБЧМА ФЕВС, ДПЛПМЕ ОЕ ЙУРПМОА ФПЗП, ЮФП с УЛБЪБМ ФЕВЕ» (вЩФ. 28:14-15).

чП УОЕ йБЛПЧ ХЧЙДЕМ МЕУФОЙГХ, ЛПФПТБС ЧЕМБ У ОЕВБ ОБ ЪЕНМА, Й РП ЛПФПТПК ЧПУИПДЙМЙ Й ОЙУИПДЙМЙ БОЗЕМЩ. ч ЬФПФ НЙЗ ПО РПЮХЧУФЧПЧБМ ВМЙЪПУФШ вПЗБ. пО ПЭХФЙМ, ЮФП РПУФПСООП, ОЕЪТЙНП ДМС ЮЕМПЧЕЮЕУЛПЗП ЗМБЪБ, ЧПЪМЕ ОБУ РТЙУХФУФЧХАФ вПЦШЙ ЧЕУФОЙЛЙ — БОЗЕМЩ, РПДДЕТЦЙЧБАЭЙЕ ОБУ Й РТЙИПДСЭЙЕ ОБ РПНПЭШ Ч НЙОХФЩ ПРБУОПУФЕК Й ФТХДОПУФЕК. оЕВЕУОЩК НЙТ, ЛБЦХЭЙКУС ОБН РПТПК ПЮЕОШ ДБМЕЛЙН Й ЬЖЕНЕТОЩН, ОБ ДЕМЕ СЧМСЕФУС ВМЙЪЛЙН Й ПЭХФЙНЩН ДМС ЛБЦДПЗП. уЕЗПДОС Л ЛБЦДПНХ ЙЪ ОБУ ПВТБЭЕОБ МЕУФОЙГБ, РПДПВОБС ФПК, ЮФП ЧЙДЕМ йБЛПЧ, Й Ч МАВПК НПНЕОФ, ЛБЛ ФПМШЛП НЩ ПВТБФЙНУС Л вПЗХ, Л ОБН РП ОЕК РТЙДЕФ РПНПЭШ Й ЪБЭЙФБ. уФТБИ йБЛПЧБ РЕТЕД ПРБУОЩН ОЕЧЕДПНЩН РХФЕН Ч иБТТБО НПНЕОФБМШОП ТБЪЧЕСМУС, ЗПТШЛПЕ ЮХЧУФЧП ПДЙОПЮЕУФЧБ РТПЫМП, ЙВП ПО ПФЮЕФМЙЧП РПОСМ, ЮФП ПО ОЕ ПДЙО, ЮФП ЕЗП УПРТПЧПЦДБАФ БОЗЕМЩ, ИТБОСЭЙЕ ЕЗП.

оБЛПОЕГ, РПУМЕ ДПМЗПЗП РХФЙ йБЛПЧ ДПУФЙЗБЕФ иБТТБОБ, ЗДЕ УТБЪХ ЦЕ ЧУФТЕЮБЕФУС У ДПЮЕТША мБЧБОБ, ЛТБУБЧЙГЕК тБИЙМША. чПЪОЙЛЫБС РТБЛФЙЮЕУЛЙ НЗОПЧЕООП НЕЦДХ НПМПДЩНЙ МАДШНЙ МАВПЧШ УПРТПЧПЦДБМБ ЙИ ЧУА ЦЙЪОШ. мБЧБО РППВЕЭБМ йБЛПЧХ ЧЩДБФШ ЪБ ОЕЗП тБИЙМШ, ОП ЪБ ЬФП ФПФ ДПМЦЕО ВЩМ ЧНЕУФП ЧЩЛХРБ ТБВПФБФШ ОБ ВХДХЭЕЗП ФЕУФС. рП ЙУФЕЮЕОЙЙ УТПЛБ мБЧБО ХУФТБЙЧБЕФ РЩЫОХА УЧБДШВХ, ОП… «чЕЮЕТПН ЦЕ ЧЪСМ ДПЮШ УЧПА мЙА Й ЧЧЕМ ЕЕ Л ОЕНХ; Й ЧПЫЕМ Л ОЕК йБЛПЧ… хФТПН ЦЕ ПЛБЪБМПУШ, ЮФП ЬФП мЙС. й УЛБЪБМ мБЧБОХ: ЮФП ЬФП ФЩ УДЕМБМ УП НОПА; ОЕ ЪБ тБИЙМШ МЙ С УМХЦЙМ Х ФЕВС? ЪБЮЕН ФЩ ПВНБОХМ НЕОС? мБЧБО УЛБЪБМ: Ч ОБЫЕН НЕУФЕ ФБЛ ОЕ ДЕМБАФ, ЮФПВЩ НМБДЫХА ЧЩДБФШ РТЕЦДЕ УФБТЫЕК; пЛПОЮЙ ОЕДЕМА ЬФПК; РПФПН ДБДЙН ФЕВЕ Й ФХ, ЪБ УМХЦВХ, ЛПФПТХА ФЩ ВХДЕЫШ УМХЦЙФШ Х НЕОС ЕЭЕ УЕНШ МЕФ ДТХЗЙИ. йБЛПЧ ФБЛ Й УДЕМБМ… й мБЧБО ДБМ тБИЙМШ, ДПЮШ УЧПА, ЕНХ Ч ЦЕОХ» (вЩФ. 29:23-28). юФП РПУЕЕФ ЮЕМПЧЕЛ, ФП Й РПЦОЕФ. пВНБО, РПУЕСООЩК йБЛПЧПН Ч УЧПЕ ЧТЕНС, РТЙОЕУ УППФЧЕФУФЧХАЭХА ЦБФЧХ: ФПЦЕ ПВНБО, ОП ХЦЕ РП ПФОПЫЕОЙА Л ОЕНХ.

йФБЛ, ЙУФПТЙС йБЛПЧБ ХЮЙФ ОБУ ФПНХ, ЮФП ПВНБО, ОЕРТБЧДБ, УПДЕСООЩЕ ОБНЙ ЛПЗДБ-ФП, ОЕРТЕНЕООП ПФЛМЙЛОХФУС Ч ОБЫЕК ЦЙЪОЙ; ОБТПДОБС НХДТПУФШ ЗМБУЙФ: ЛФП ТПЕФ СНХ ДТХЗПНХ, ФПФ УБН ФХДБ РПРБДЕФ. фПМШЛП ЬФПФ «ПФЛМЙЛ» ВХДЕФ У РТПГЕОФБНЙ. й ЬФП РПДФЧЕТЦДБАФ Й РПЧУЕДОЕЧОБС ЦЙЪОШ, Й ЙУФПТЙС. л РТЙНЕТХ, вПТЙУ зПДХОПЧ, Б ЪБФЕН Й мЦЕДНЙФТЙК, РТЙЫЕДЫЙЕ Л ЧМБУФЙ ПВНБООЩН РХФЕН, Ч ЛТЙФЙЮЕУЛЙК НПНЕОФ УЧПЕК ЦЙЪОЙ ВЩМЙ ФБЛЦЕ РТЕДБОЩ УЧПЙНЙ ВМЙЦБКЫЙНЙ УРПДЧЙЦОЙЛБНЙ. йПУЙЖ уФБМЙО, РПУФТПЙЧЫЙК УЧПА «ЙНРЕТЙА» ОБ МЦЙ Й ЦЕУФПЛПУФЙ, Ч ЧПЪТБУФЕ 73 МЕФ РПЦБМ ЦБФЧХ УЧПЙИ ЪМПДЕСОЙК МЕЦБ ОБ РПМХ Ч УЧПЕН ЛБВЙОЕФЕ ОБ ЙЪМАВМЕООПК ДБЮЕ, РБТБМЙЪПЧБООЩК ОБ ЖПОЕ ЙОУХМШФБ, ЛПЗДБ РПНПЭЙ ЕНХ ОЕ ПЛБЪБМ ОЙЛФП. чУЕУЙМШОЩК РТБЧЙФЕМШ ПЗТПНОПК УФТБОЩ МЕЦБМ Ч ВЕУУЙМЙЙ ЮФП МЙВП УДЕМБФШ ОБ РПМХ, РТЕДБООЩК УЧПЙН ВМЙЦБКЫЙН ПЛТХЦЕОЙЕН. нОПЗЙЕ УПЧТЕНЕООЩЕ ВЙЪОЕУНЕОЩ, ОБЦЙЧЫЙЕ ЛБРЙФБМ РХФЕН ЖЙОБОУПЧЩИ ПВНБОПЧ Й РТЕДБФЕМШУФЧ ЛПНРБОШПОПЧ, ФБЛ ЦЕ РПЦЙОБАФ ЗПТЕУФОХА ЦБФЧХ, ЪБЛБОЮЙЧБС УЧПА ЦЙЪОШ ОБ ФАТЕНОЩИ ОБТБИ, РПТПК, Ч ЛБЮЕУФЧЕ НЙЫЕОЙ ЪБЛБЪОПЗП ХВЙКУФЧБ, РПТПК, УБНПХВЙКУФЧПН. нХЦШС, ПВНБОЩЧБАЭЙЕ УЧПЙИ ЦЕО (Й ОБПВПТПФ) Й УЮЙФБАЭЙЕ, ЮФП ЙИ МПЦШ ОЙЛПЗДБ ОЕ ТБУЛТПЕФУС, РПЦЙОБАФ ТБУРМБФХ Ч ЧЙДЕ РТЕДБФЕМШУФЧБ ЙИ ФБЛ ОБЪЩЧБЕНЩИ ЧПЪМАВМЕООЩИ, ЛПФПТЩЕ ВТПУБАФ ЙИ, ЛПЗДБ ПОЙ ФЕТСАФ ДЕОШЗЙ ЙМЙ РПМПЦЕОЙЕ. уЧПВПДОБС МАВПЧШ, ЛПФПТПК ПВНБОЩЧБАФ УБНЙ УЕВС ЕЕ УФПТПООЙЛЙ, РТЙОПУЙФ ФПЦЕ ЦБФЧХ Ч ЧЙДЕ ФСЦЛЙИ ВПМЕЪОЕК, ТБЪВЙФЩИ УЕНЕК, ДХЫЕЧОПК ПРХУФПЫЕООПУФЙ. оП ЕУФШ РТЙОГЙРЙБМШОПЕ ТБЪМЙЮЙЕ НЕЦДХ йБЛПЧПН Й РЕТЕЮЙУМЕООЩНЙ ЧЩЫЕ, Й ПОП УПУФПЙФ Ч ФПН, ЮФП йБЛПЧ РПОСМ УЧПА ПЫЙВЛХ, ПУПЪОБМ УЧПК ЗТЕИ, ПВНБО, Й ВЕЪТПРПФОП РПДЮЙОЙМУС ДЧБДГБФЙМЕФОЕК ЦБФЧЕ, ТБУРМБФЕ ЪБ УПДЕСООПЕ. пО ДПЧЕТЙМ УХДШВХ вПЗХ, ЧУФБЧ ОБ ОПЧЩК РХФШ, Ч ПФМЙЮЙЕ ПФ МАДЕК Ч РТЙЧЕДЕООЩИ РТЙНЕТБИ, ЛПФПТЩЕ ОЕ РЩФБМЙУШ РТПБОБМЙЪЙТПЧБФШ УЧПЕК ЦЙЪОЙ Й ОЕ ПУПЪОБМЙ УЧПЕК ЧЙОЩ Ч ФПН, ЮФП РТПЙЪПЫМП, Й, Ч ТЕЪХМШФБФЕ, ОЕ РПЛБСМЙУШ РЕТЕД вПЗПН Й ОЕ ЙУРЩФБМЙ ОХЦДЩ Ч УПВУФЧЕООПН ЙЪНЕОЕОЙЙ. б ЛБЛЙН РХФЕН РПКДЕФЕ ЧЩ? чЕДШ ФПМШЛП ДЧБ РХФЙ РЕТЕД ЛБЦДЩН ЙЪ ОБУ: РХФШ йБЛПЧБ, РХФШ ПУПЪОБОЙС УЧПЙИ ЗТЕИПЧ Й РПЛБСОЙС, У РПУМЕДХАЭЕК РЕТЕПТЙЕОФЙТПЧЛПК ЧУЕК ЦЙЪОЙ, Й РХФШ ФПФ ЦЕ УБНЩК, РП ЛПФПТПНХ НОПЗЙЕ ЫМЙ Й РТПДПМЦБАФ ЙДФЙ, РХФШ ПВНБОБ, МЦЙ, ОЕЧЕТОПУФЙ. еЭЕ УЕНШ МЕФ РТЙЫМПУШ ТБВПФБФШ йБЛПЧХ ОБ мБЧБОБ, ЮФП УПУФБЧЙМП Ч ПВЭЕК УМПЦОПУФЙ, 21 ЗПД ФСЦЕМПЗП ФТХДБ Ч ЮХЦПН ДПНЕ. ч вЙВМЙЙ ТБУУЛБЪ ПВ ЬФПН ЪБОЙНБЕФ ЧУЕЗП ОЕУЛПМШЛП УФТПЛ, ОП ЪБ ОЙНЙ УФПЙФ ФСЦЛЙК ФТХД, ОЕВМБЗПДБТОПУФШ ФЕУФС Й ЕЗП УЩОПЧЕК, ОЕУРТБЧЕДМЙЧПУФШ, ТЕЧОПУФШ Й УУПТЩ ДЧХИ ЦЕО — УЕУФЕТ, ДЕФЙ ПФ ТБЪОЩИ НБФЕТЕК. й Ч ФЕЮЕОЙЕ ЧУЕЗП ЬФПЗП ДМЙФЕМШОПЗП ЧТЕНЕОЙ йБЛПЧ ОЙ ТБЪХ ОЕ РТПСЧЙМ ТПРПФБ, РПРЩФЛЙ ЧУЕ ПУФБЧЙФШ, УБНПХФЧЕТДЙФШУС, ПФПНУФЙФШ ЪБ ОЕУРТБЧЕДМЙЧПУФШ Й ЮЕТУФЧПУФШ УЕНШЙ мБЧБОБ. пО ВЕЪТПРПФОП УОПУЙМ ЧУЕ ЬФП, РТЕЛТБУОП РПОЙНБС, ЮФП ЬФП ЦБФЧБ, ЪБУМХЦЕООПЕ ОБЛБЪБОЙЕ, Ч ЛПФПТПН ПО ЧЙОПЧБФ УБН. иБТБЛФЕТ ЮЕМПЧЕЛБ ОЕ РТЕПВТБЪПЧЩЧБЕФУС ЪБ ДЕОШ ЙМЙ ОЕДЕМА, ОБ ЬФП ОЕТЕДЛП ХИПДСФ ЗПДЩ, ЬФП ДМЙФЕМШОЩК Й УМПЦОЩК РТПГЕУУ. оП ВЕЪ ФБЛПЗП РТЕПВТБЪПЧБОЙС ИБТБЛФЕТБ НЩ ОЕ УНПЦЕН ВЩФШ УРБУЕООЩНЙ. ъПМПФП, ЮФПВЩ ЕЗП ПЮЙУФЙФШ ПФ РТЙНЕУЕК, РТПЧПДСФ ЮЕТЕЪ ЗПТОЙМП ПЗОС, ПЮЙЭБС ПФ ЫМБЛПЧ. фБЛ Й ОБЫ ЗТЕИПЧОЩК ИБТБЛФЕТ ОХЦДБЕФУС Ч РПДПВОПН ПЮЙЭЕОЙЙ, ФПМШЛП ЗПТОЙМПН Ч ЬФПН УМХЮБЕ УМХЦБФ ЙУРЩФБОЙС Й ФТХДОПУФЙ Ч ОБЫЕК ЦЙЪОЙ. й зПУРПДШ ЧЕДЕФ ОБУ ЮЕТЕЪ ОЙИ, УПЪДБЧБС ОПЧПЗП ЮЕМПЧЕЛБ, ОП ОЕ ПУФБЧМСС ОБУ ОБ ЬФПН РХФЙ. лПОЕЮОП, ЬФП ЧПЪНПЦОП ФПМШЛП ФПЗДБ, ЛПЗДБ ЮЕМПЧЕЛ ПУПЪОБЕФ Ч ЬФПН ОХЦДХ Й ОЕ УПРТПФЙЧМСЕФУС вПЗХ, ЙВП зПУРПДШ ОЙЛПЗДБ РТПФЙЧ ЧПМЙ ЮЕМПЧЕЛБ ОЕ ЧНЕЫБЕФУС Ч ЕЗП ЦЙЪОШ, Б ФПМШЛП РТЕДМБЗБЕФ ЧЩВПТ. йБЛПЧ ЙЪВТБМ ЦЙЪОШ, РПЪЧПМЙЧ вПЗХ ЙЪНЕОЙФШ УБНПЗП УЕВС, ИПФС ОБ ЬФП ХЫМП ДПМЗЙИ ДЧБДГБФШ МЕФ. ч ФЕЮЕОЙЕ ЬФПЗП ЧТЕНЕОЙ УЩО йУББЛБ УФБМ ЙОЩН ЮЕМПЧЕЛПН, РПМХЮЙЧ НЙТ Й РПЛПК Ч ДХЫЕ. мАВПЧШ тБИЙМЙ УПЗТЕЧБМБ ЕЗП ОБ ЬФПН РХФЙ, Л ФПНХ ЦЕ, зПУРПДШ ЕЗП ПВЙМШОП ВМБЗПУМПЧЙМ, ДБТПЧБЧ НОПЗЙИ УЩОПЧЕК Й НБФЕТЙБМШОЩЕ ВПЗБФУФЧБ. чП ЧУЕН, ЮФПВЩ ОЕ ДЕМБМ йБЛПЧ, зПУРПДШ ВЩМ У ОЙН, ЛБЛ Й ПВЕЭБМ, Й ДБЧБМ ХУРЕИ Ч ЕЗП ФТХДЕ, ДПИПД ПФ ЛПФПТПЗП УПУФБЧМСМ ОБНОПЗП ВПМШЫЕ, ЮЕН Х ДТХЗЙИ МАДЕК. й ЬФП ЮХДП, ЛБЛ ДХИПЧОПЗП РТЕПВТБЪПЧБОЙС йБЛПЧБ, ФБЛ Й ПВЙМШОЩИ НБФЕТЙБМШОЩИ ВМБЗПУМПЧЕОЙК НПЦЕФ РТПЙЪПКФЙ Й Ч ОБЫЕК ЦЙЪОЙ, ЕУМЙ НЩ ЙЪВЕТЕН РХФШ йБЛПЧБ Й ВХДЕН УФТЕНЙФШУС Л зПУРПДХ ЧУЕН УЧПЙН УЕТДГЕН Й ТБЪХНПН. чЕДШ РХФШ ИТЙУФЙБОЙОБ — ЬФП ОЕ ПДОЙ УМЕЪЩ Й УФТБДБОЙС, ЛБЛ ОЕЛПФПТЩЕ РЩФБАФУС РТЕДУФБЧЙФШ, ЬФП, Ч РЕТЧХА ПЮЕТЕДШ, ТБДПУФШ, НЙТ Й РПЛПК Ч ДХЫЕ, Ч вПЗЕ. рПЛБ йБЛПЧ ЦЙМ Ч иБТТБОЕ, мБЧБО ВЩМ ДПЧПМЕО, ЙВП РТЙВЩФПЛ НОПЦЙМУС Й Х ОЕЗП. лПЗДБ ЦЕ ЪСФШ УЛБЪБМ: «…ПФРХУФЙ НЕОС, Й РПКДХ С Ч УЧПЕ НЕУФП Й Ч УЧПА ЪЕНМА; пФДБК ЦЕО НПЙИ Й ДЕФЕК НПЙИ, ЪБ ЛПФПТЩИ С УМХЦЙМ ФЕВЕ… ЙВП ФЩ ЪОБЕЫШ УМХЦВХ НПА, ЛБЛХА С УМХЦЙМ ФЕВЕ» (вЩФ. 30:25-26), ПФОПЫЕОЙЕ ФЕУФС Л йБЛПЧХ РЕТЕНЕОЙМПУШ. чЩТБЪЙЧ ОБ УМПЧБИ УПЗМБУЙЕ У ЕЗП ДПЧПДБНЙ, мБЧБО ТЕЫЙМУС ОБ ПВНБО, ДБМЕЛП ХЗОБЧ УЛПФ, ЛПФПТЩК РППВЕЭБМ Ч ЛБЮЕУФЧЕ РМБФЩ ЪСФА. б ЛБЛ НЩ ДЕТЦЙН УЧПЙ ПВЕЭБОЙС? оЕ РПУФХРБЕН МЙ РПДПВОП мБЧБОХ, ПВЕЭБС ОБ УМПЧБИ, Б ОБ ДЕМЕ УПЧЕТЫБС ПВТБФОПЕ? йМЙ, ВЩФШ НПЦЕФ, Й ФПЗП ИХЦЕ, РТЙЛТЩЧБЕН УЧПЙНЙ УМПЧБНЙ РМБОЙТХЕНЩК ПВНБО? дБ Й ЧППВЭЕ, ЛБЛ НЩ ПФОПУЙНУС Л УЧПЙН УМПЧБН, ЧОЙНБФЕМШОЩ МЙ Л ОЙН, ЙМЙ УТБЪХ ЪБВЩЧБЕН, ЮФП УЛБЪБМЙ?

иЙФТПУФШ мБЧБОБ ОЕ ДБМБ ТЕЪХМШФБФБ. пФЕГ тБИЙМЙ УФБМ ЦЕТФЧПК УЧПЕЗП ЦЕ ПВНБОБ, ЛБЛ Ч УЧПЕ ЧТЕНС йБЛПЧ УФБМ ЦЕТФЧПК УПВУФЧЕООПЗП ЛПЧБТУФЧБ. оП Ч ПФМЙЮЙЕ ПФ ЪСФС, мБЧБО ОЕ ПУПЪОБМ УЧПЕК ОЕУРТБЧЕДМЙЧПУФЙ, Б ТЕЫЙМУС ОБ ИХДЫЕЕ ЪМПДЕКУФЧП: «й ХУМЩЫБМ йБЛПЧ УМПЧБ УЩОПЧ мБЧБОПЧЩИ, ЛПФПТЩЕ ЗПЧПТЙМЙ: йБЛПЧ ЪБЧМБДЕМ ЧУЕН… Й ЙЪ ЙНЕОЙС ПФГБ ОБЫЕЗП УПУФБЧЙМ ЧУЕ ВПЗБФУФЧП УЙЕ. й ХЧЙДЕМ йБЛПЧ МЙГЕ мБЧБОБ, Й ЧПФ, ПОП ОЕ ФБЛПЧП Л ОЕНХ, ЛБЛ ВЩМП ЧЮЕТБ…» (вЩФ. 31:1-2). йБЛПЧ РПОСМ, ЮФП ПУФБЧБФШУС Й ДБМЕЕ ЪДЕУШ ПРБУОП, Й ТЕЫБЕФ ВЕЦБФШ, ФЕН ВПМЕЕ ЮФП Ч ЬФПН ТЕЫЕОЙЙ ЕЗП ХЛТЕРЙМ вПЗ: «й УЛБЪБМ зПУРПДШ йБЛПЧХ: ЧПЪЧТБФЙУШ Ч ЪЕНМА ПФГПЧ ФЧПЙИ… Й с ВХДХ У ФПВПА» (вЩФ. 31:3).

йБЛПЧ ПВТБЭБЕФУС Л УЧПЙН ЦЕОБН, Й ПОЙ ПФЧЕФЙМЙ УПЗМБУЙЕН ТБЪДЕМЙФШ УХДШВХ НХЦБ. ч ДХИПЧОЩИ ЧПРТПУБИ ОБН ЮБУФП РТЙИПДЙФУС ДЕМБФШ ЧЩВПТ, Й ПО ДПМЦЕО ЪБЧЙУЕФШ ПФ ФПЗП, ОБ ЮШЕК УФПТПОЕ ЙУФЙООБС РТБЧДБ. рПЪЙГЙС тБИЙМЙ Й мЙЙ ХЮЙФ УПЧТЕНЕООЩИ ЦЕО ЧЕТОПУФЙ Й РТЕДБООПУФЙ УЧПЙН НХЦШСН. чЩВТБЧ НПНЕОФ, ЛПЗДБ мБЧБО ПФУХФУФЧПЧБМ, йБЛПЧ ЧНЕУФЕ У ДЕФШНЙ Й ЦЕОБНЙ ВЕЦЙФ Л УЕВЕ ОБ ТПДЙОХ. оП П ВЕЗУФЧЕ ЧУЛПТЕ ХЪОБЕФ мБЧБО Й ВТПУБЕФУС Ч РПЗПОА: «й РТЙЫЕМ вПЗ Л мБЧБОХ… ОПЮША ЧП УОЕ, Й УЛБЪБМ ЕНХ: ВЕТЕЗЙУШ, ОЕ ЗПЧПТЙ йБЛПЧХ ОЙ ДПВТПЗП, ОЙ ИХДПЗП. й ДПЗОБМ мБЧБО йБЛПЧБ…» (вЩФ. 31:24-25). мБЧБО РПУМХЫБМУС вПЦШЕЗП РПЧЕМЕОЙС, Й ФПМШЛП ЮФП ДЩЫХЭЙК ЗОЕЧПН Й ЦБЦДПК НЕУФЙ, РТЕДЧЛХЫБС ТБУРТБЧХ, ПФУФХРЙМ ПФ УЧПЙИ ОБНЕТЕОЙК. б НПЦЕН МЙ НЩ, РПДПВОП мБЧБОХ, ПФУФХРЙФШ ПФ ЪБДХНБООПЗП, НПЦЕН МЙ НЩ ПФЛБЪБФШУС ПФ НЕУФЙ, ТБУРМБФЩ «ПЛП ЪБ ПЛП»?

лПОЕЮОП, ЛФП-ФП НПЦЕФ ЧПЪТБЪЙФШ, ЮФП вПЗ ОЕ СЧМСЕФУС ОБН, РПДПВОП ФПНХ, ЛБЛ СЧЙМУС мБЧБОХ, ОП ЬФП ВХДЕФ ЧУЕЗП МЙЫШ ПФЗПЧПТЛПК Й ЦЕМБОЙЕН ОБУФПСФШ ОБ УЧПЕН. йВП зПУРПДШ ФБЛ ЦЕ ПВТБЭБЕФУС Й Л ОБН У РТЕДПУФЕТЕЦЕОЙЕН, ЛПЗДБ НЩ УФБОПЧЙНУС ОБ РХФШ ЗТЕИБ. пО ПВТБЭБЕФУС Л ОБН ЮЕТЕЪ ОБЫХ УПЧЕУФШ, ЮЕТЕЪ вЙВМЙА, уЧПЕ уМПЧП, ЮЕТЕЪ ДТХЗЙИ МАДЕК, ПВУФПСФЕМШУФЧБ ОБЫЕК ЦЙЪОЙ. й РПЬФПНХ Х ОБУ ОЕФ РТБЧБ УЛБЪБФШ, ЮФП НЩ ОЕ ЪОБМЙ, ЮФП ДЕМБЕН.

рПУМЕ РЕТЕЗПЧПТПЧ йБЛПЧ Й мБЧБО ЪБЛМАЮБАФ Ч зБМЗБМЕ ДПЗПЧПТ Й НЙТОП ТБУУФБАФУС ОБЧУЕЗДБ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

ъБ ОЕЧЕУФПК Ч ФТЙДЕУСФПЕ ГБТУФЧП

у ДЕФУЛЙИ МЕФ ОБН ИПТПЫП ЪОБЛПНЩ УЛБЪЛЙ, Ч ЛПФПТЩИ йЧБО-ГБТЕЧЙЮ ПФРТБЧМСЕФУС ЙУЛБФШ УЧПА УХЦЕОХА ЪБ ФТЙДЕЧСФШ ЪЕНЕМШ Ч ФТЙДЕУСФПЕ ГБТУФЧП. й ДБЦЕ Ч УЛБЪЛБИ, ЛБЛ ЙЪЧЕУФОП, УПДЕТЦБЭЙИ ОБТПДОХА НХДТПУФШ, ЬФП ВЩМП ЧЩЪЧБОП ОЕ ФСЗПК ТБУУЛБЪЮЙЛБ Л ЪБОЙНБФЕМШОПНХ УАЦЕФХ, Б ЦЙЪОЕООЩН ПРЩФПН, РПЛБЪЩЧБАЭЙН, ЮФП Ч ЧПРТПУБИ ЧЩВПТБ УРХФОЙЛБ ЦЙЪОЙ УРЕЫЙФШ ОЕМШЪС. й РПТПК ФТЕВХЕФУС ОЕНБМП ЧТЕНЕОЙ, ЮФПВЩ ОБКФЙ УЧПА УХЦЕОХА ЙМЙ УХЦЕОПЗП. фЕН ВПМЕЕ, Ч УМХЮБЕ йБЛПЧБ ЬФП ОПУЙМП ЧЕУШНБ УЕТШЕЪОЩК ИБТБЛФЕТ.

ч ЙУУМЕДПЧБОЙСИ РТЕДЩДХЭЙИ ЗМБЧ НЩ ХЦЕ РЙУБМЙ, ЮФП ЧП ЧТЕНЕОБ РБФТЙБТИПЧ ЧЩВПТ ОЕЧЕУФЩ ДМС УЩОБ НПЗ ВЩФШ ЮТЕЧБФ УБНЩНЙ ОЕЗБФЙЧОЩНЙ РПУМЕДУФЧЙСНЙ, Й ОЕ ФПМШЛП ДМС НПМПДПЗП ЮЕМПЧЕЛБ, ОП Й ДМС УПЧЕТЫЕОЙС ДЕМБ УРБУЕОЙС. рПЬФПНХ РБФТЙБТИЙ Й РПУЩМБМЙ УЧПЙИ УЩОПЧЕК ЪБ ОЕЧЕУФПК Ч «ФТЙДЕУСФПЕ ГБТУФЧП», ЛПФПТЩН ВЩМ ЗПТПД иБТТБО.

ч ОБУФПСЭЕЕ ЧТЕНС ПО ОБИПДЙФУС ОБ ФЕТТЙФПТЙЙ фХТГЙЙ, ОБ ТЕЛЕ оБТ-вБМЙ, Ч 500 ЛН Л УЕЧЕТХ ПФ ДТЕЧОЕЗП хТБ, Й РТЕДУФБЧМСЕФ УПВПК НБМЕОШЛЙК ЪБЫФБФОЩК ЗПТПДПЛ.

оП ЧП ЧТЕНЕОБ РБФТЙБТИПЧ Й Ч РПУМЕДХАЭЕК ЙУФПТЙЙ дТЕЧОЕЗП НЙТБ ПО ЙЗТБМ ЧЕУШНБ ЧБЦОХА ТПМШ ОЕ ФПМШЛП ЛБЛ РПМЙФЙЮЕУЛЙК, ОП Й ТЕМЙЗЙПЪОЩК ГЕОФТ. пУОПЧБО иБТТБО ВЩМ ЧУЛПТЕ РПУМЕ РПФПРБ Й ЧРЕТЧЩЕ ХРПНЙОБЕФУС Ч ЛОЙЗЕ вЩФЙЕ, ЛБЛ НЕУФП УНЕТФЙ жБТТЩ, ПФГБ бЧТББНБ: «й ВЩМП ДОЕК ЦЙЪОЙ жБТТЩ ДЧЕУФЙ РСФШ МЕФ, Й ХНЕТ жБТТБ Ч иБТТБОЕ» (вЩФ. 11:32).

йЪ ЬФПЗП НЕУФБ РПУМЕ УНЕТФЙ ПФГБ бЧТББН РТПДПМЦЙМ РХФШ Ч иБОББО. хИПД РБФТЙБТИБ ЙЪ ЗПТПДБ ОЕ ВЩМ УМХЮБКОЩН. дЕМП Ч ФПН, ЮФП Ч ФП ЧТЕНС иБТТБО СЧМСМУС СЪЩЮЕУЛЙН ТЕМЙЗЙПЪОЩН ГЕОФТПН РПЛМПОЕОЙС ВПЗХ мХОЩ.

йУФПТЙС ДТЕЧОЕЗП иБТТБОБ РТЕДУФБМБ РЕТЕД ОБНЙ Ч ИПДЕ БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЙ, ОБЮБЧЫЕКУС Ч 1957 ЗПДХ РПД ТХЛПЧПДУФЧПН ВТЙФБОУЛПЗП БТИЕПМПЗБ дЬЧЙДБ уФПТНБ тБКУБ. зМБЧОЩН ПФЛТЩФЙЕН, РПТБЪЙЧЫЙН ОБХЮОЩК НЙТ, УФБМП ПВОБТХЦЕОЙЕ ИТБНБ ВПЗБ мХОЩ. оБ РЕТЧЩК ЧЪЗМСД НПЦЕФ РПЛБЪБФШУС УФТБООЩН, Б ЮФП ЦЕ ФХФ ХДЙЧЙФЕМШОПЗП, ЮФП Ч ДТЕЧОЕН ЗПТПДЕ ПВОБТХЦЕО СЪЩЮЕУЛЙК ИТБН? й ДЕКУФЧЙФЕМШОП, ОЙЮЕЗП ПУПВЕООПЗП Ч ЬФПН ПФЛТЩФЙЙ Й ОЕ ВЩМП ВЩ, ЕУМЙ ВЩ ОЕ ПДОБ ДЕФБМШ: ЬФПФ ИТБН УХЭЕУФЧПЧБМ ЛБЛ НЕУФП РПЛМПОЕОЙС мХОЕ ВЕЪ РЕТЕТЩЧБ ЧРМПФШ ДП 1179 ЗПДБ РП т. иТ., ФП ЕУФШ РПЮФЙ 3200 МЕФ. й ЬФП ОЕУНПФТС ОБ ФП, ЮФП Ч ФЕЮЕОЙЕ 600 МЕФ ЗПТПД ЧИПДЙМ Ч УПУФБЧ ИТЙУФЙБОУЛПК чЙЪБОФЙКУЛПК ЙНРЕТЙЙ, Б РПФПН ЕЭЕ РПЮФЙ УФПМШЛП ЦЕ ОБИПДЙМУС РПД ЧМБДЩЮЕУФЧПН НХУХМШНБОУЛЙИ ЗПУХДБТУФЧ. лБЛ ИТЙУФЙБОУЛЙЕ, ФБЛ Й ЙУМБНУЛЙЕ РТБЧЙФЕМЙ ДЕМБМЙ ЧУЕ ЧПЪНПЦОПЕ, ЮФПВЩ ХОЙЮФПЦЙФШ ЬФПФ СЪЩЮЕУЛЙК ЛХМШФ, ОП ПОЙ ВЩМЙ ВЕУУЙМШОЩ [1].

оБЛПОЕГ, Ч 1179 ЗПДХ ЕЗЙРЕФУЛЙК УХМФБО уБМБИ-БД-дЙО ТБЪТХЫЙМ СЪЩЮЕУЛЙК ИТБН, РПУФТПЙЧ ОБ ЕЗП НЕУФЕ НЕЮЕФШ, ЛПФПТБС РТПУФПСМБ ЮХФШ ВПМЕЕ 50 МЕФ, РПЛБ ОЕ ВЩМБ ТБЪТХЫЕОБ ФБФБТП-НПОЗПМБНЙ.

рПЛМПООЙЛЙ ВПЗБ мХОЩ ПФМЙЮБМЙУШ ЛТБКОЙН ЖБОБФЙЪНПН, Й РПЬФПНХ ПУФБЧБФШУС Ч ЙИ УТЕДЕ бЧТББНХ, ЙУРПЧЕДХАЭЕНХ ЙУФЙООПЗП вПЗБ, ВЩМП ПРБУОП. йНС ЬФПЗП ЗПТПДБ ФБЛ ЦЕ ФЕУОП УЧСЪБОП У ТСДПН ЙУФПТЙЮЕУЛЙИ УПВЩФЙК. чП-РЕТЧЩИ, РПУМЕ ФПЗП, ЛБЛ Ч 612 ЗПДХ ДП т. иТ. оЙОЕЧЙС, УФПМЙГБ бУУЙТЙЙ, ВЩМБ ТБЪТХЫЕОБ ПВЯЕДЙОЕООЩНЙ НЙДП-ЧБЧЙМПОУЛЙНЙ ЧПКУЛБНЙ, ЮБУФШ БУУЙТЙКГЕЧ ЧП ЗМБЧЕ У бЫЫХТ-ХВБММЙФПН, РТЙОБДМЕЦБЧЫЕН Л ГБТУЛПК УЕНШЕ, УЛТЩМБУШ Ч иБТТБОЕ. йНЕООП ФБН бЫЫХТ-ХВБММЙФ ВЩМ РТПЧПЪЗМБЫЕО ГБТЕН бУУЙТЙЙ, РПРЩФБЧЫЙУШ ЧПУУФБОПЧЙФШ ТХИОХЧЫХА ДЕТЦБЧХ. оП вПЦЙК РТЙЗПЧПТ, РТПЙЪОЕУЕООПК ОБД ЛТПЧБЧПК ЙНРЕТЙЕК ЮЕТЕЪ РТПТПЛПЧ, ВЩМ ОЕХНПМЙН. рПД ХДБТБНЙ ЧБЧЙМПОСО иБТТБО РБМ, Б ЮЕТЕЪ ОЕУЛПМШЛП МЕФ ВЩМЙ ДПВЙФЩ РПУМЕДОЙЕ БУУЙТЙКУЛЙЕ ЧПЕООЩЕ ПФТСДЩ [2]. уРХУФС ЧУЕЗП 50 МЕФ иБТТБО ЧОПЧШ РПРЩФБМУС ЧУФБФШ ОБ вПЦШЕН РХФЙ. дЕМП Ч ФПН, ЮФП ЬФПФ ЗПТПД ВЩМ ТПДЙОПК НБФЕТЙ ЧБЧЙМПОУЛПЗП ГБТС оБВПОЙДБ бДДЩ-ЗХРРЙ, ЛПФПТБС ВЩМБ РТЕЦДЕ ЦТЙГЕК ВПЗБ мХОЩ уЙОБ. оБИПДСУШ РПД ЧМЙСОЙЕН НБФЕТЙ Й РТЙДС Л ЧМБУФЙ, оБВПОЙД, ЪБИЧБФЙЧ Ч 553 ЗПДХ ДП т. иТ. иБТТБО, ЧПУУФБОБЧМЙЧБЕФ ИТБН, ОБЪЩЧБЧЫЙКУС ьИХМШИХМШ Й РЩФБЕФУС ЧЧЕУФЙ ЛХМШФ ВПЗБ йОБ, ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА чБЧЙМПОЙЙ. у РПНПЭША ОПЧПЗП ЛХМШФБ ГБТШ ОБНЕТЕЧБМУС РПДБЧЙФШ УПРТПФЙЧМЕОЙЕ ЧБЧЙМПОУЛЙИ ЦТЕГПЧ ьУБЗЙМЩ Й ПВЯЕДЙОЙФШ чБЧЙМПОЙА, РТЕЧТБФЙЧ ЕЕ УОПЧБ Ч НПЭОПЕ ЗПУХДБТУФЧП. оП ЛБЛ ЬФП Й ВЩМП У бУУЙТЙЕК, ЮБЫБ ВЕЪЪБЛПОЙС ЧБЧЙМПОСО РЕТЕРПМОЙМБУШ Й РТПТПЮЕУФЧБ, РТПЙЪОЕУЕООЩЕ ЪБ НОПЗП МЕФ вПЦШЙНЙ РТПТПЛБНЙ, ЙУРПМОЙМЙУШ. й, ЛПОЕЮОП ЦЕ, СЪЩЮЕУЛЙК ГБТШ, ОБДЕСУШ ОБ РПНПЭШ ВПЗБ мХОЩ (ЪБ ЛПФПТЩН УФПСМ ЛОСЪШ ФШНЩ) ОЕ НПЗ ЧПУРТЕРСФУФЧПЧБФШ ЬФПНХ. ч 539 ЗПДХ ДП т. иТ. чБЧЙМПОУЛБС ЙНРЕТЙС ВЩМБ ХОЙЮФПЦЕОБ [3].

уРХУФС РПЮФЙ 500 МЕФ РПУМЕ ЬФПЗП, Ч 53 ЗПДХ ДП т. иТ. РПД иБТТБОПН Ч ВЙФЧЕ У РБТЖСОБНЙ РТЙ лБТТБИ РПЗЙВ нБТЛ лТБУУ, ЧПЪЗМБЧМСЧЫЙК ТЙНУЛПЕ ЧПКУЛП, ОБНЕТЕЧБСУШ РТЙУПЕДЙОЙФШ ЪЕНМЙ нЕУПРПФБНЙЙ Л тЙНХ. оП ЗПТДЩОС РЕТЧПЗП ВПЗБЮБ тЙНУЛПЗП ЗПУХДБТУФЧБ ВЩМБ УМПНМЕОБ РПД УФЕОБНЙ ДТЕЧОЕЗП ЗПТПДБ. ч ЬФПК ВЙФЧЕ ТЙНМСОЕ РПФЕТСМЙ 20 ФЩУ. ЮЕМПЧЕЛ. ч ИПДЕ ТБУЛПРПЛ ЗПТПДБ нБТЙ ВЩМБ ПВОБТХЦЕОБ ГЕМБС ВЙВМЙПФЕЛБ, УПУФПСЧЫБС ЙЪ ЗМЙОСОЩИ ФБВМЙЮЕЛ, Ч ЮБУФЙ ЛПФПТЩИ РПДТПВОП ТБУУЛБЪЩЧБМПУШ П РМЕНЕОЙ, ОБЪЧБООПН Ч 18 ЧЕЛЕ ДП т. иТ. ЧЕОШСНЙОБНЙ, ПВЙФБЧЫЙИ ФБН, Й У ЛПФПТЩНЙ СЪЩЮОЙЛЙ иБТТБОБ Й нБТЙ ЧЕМЙ ЧПКОЩ. ьФЙ УЧЕДЕОЙС, ЛБЛ УЕЗПДОС ХУФБОПЧМЕОП, ЙНЕАФ РТСНПЕ ПФОПЫЕОЙЕ Л вЙВМЕКУЛЙН РБФТЙБТИБН Й ЙИ РПФПНЛБН. фБЛ ЮФП ПВЙФБОЙЕ ЙИ Ч ЬФЙИ ЛТБСИ УЕЗПДОС СЧМСЕФУС ХУФБОПЧМЕООЩН ЙУФПТЙЮЕУЛЙН ЖБЛФПН [4].

чПФ ЛБЛЙН ВЩМП ФТЙДЕУСФПЕ ГБТУФЧП, ЛХДБ йБЛПЧ ПФРТБЧЙМУС ЪБ ОЕЧЕУФПК Ч ДПН ТПДУФЧЕООЙЛПЧ УЧПЕК НБФЕТЙ, РПЮЙФБЧЫЙИ, ОЕУНПФТС ОБ ЦЕУФЛПЕ ТЕМЙЗЙПЪОПЕ ДБЧМЕОЙЕ РПЛМПООЙЛПЧ мХОЩ, цЙЧПЗП йУФЙООПЗП вПЗБ. пДОБЛП РТЕВЩЧБОЙЕ Ч ЬФПН НЕУФЕ РТЙЧЕМП, Ч ЛПОГЕ ЛПОГПЧ, Л РПУФЕРЕООПНХ ПФИПЦДЕОЙА РПФПНЛПЧ оБИПТБ, ВТБФБ бЧТББНБ, ПФ йУФЙОЩ, Й УП ЧТЕНЕОЕН ПОЙ ТБУФЧПТЙМЙУШ Ч СЪЩЮЕУЛПК УТЕДЕ.

бЧТББН ЦЕ, ЧЩВТБЧ ЧЕЮОЩЕ ОЕВЕУОЩЕ ГЕООПУФЙ, РПЫЕМ ОБ ЦЙЪОЕООЩЕ ОЕХДПВУФЧБ, РПЛЙОХЧ иБТТБО Й УФБМ ТПДПОБЮБМШОЙЛПН ЧЕМЙЛПЗП ОБТПДБ, ПФ ЛПФПТПЗП РТПЙЪПЫЕМ уРБУЙФЕМШ иТЙУФПУ.

оП ЬФП ВХДЕФ УРХУФС НОПЗП ЧЕЛПЧ, Б РПЛБ йБЛПЧ ВТЕДЕФ РП РХУФЩОЕ Ч иБТТБО, Л УЧПЙН ТПДУФЧЕООЙЛБН, УТЕДЙ ЛПФПТЩИ ФЕРМЙФУС ЦЙЧБС ЧЕТБ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

гЕОБ ОЕЧЕУФЩ

уЕЗПДОС ВТБЛЙ ЪБЛМАЮБАФУС ПЮЕОШ МЕЗЛП Й РТПУФП: НПМПДЩЕ МАДЙ, ТЕЫЙЧЫЙЕ РПЦЕОЙФШУС, ЙДХФ Ч ъбзу, РПДБАФ ЪБСЧМЕОЙЕ Й ЮЕТЕЪ НЕУСГ — ПОЙ НХЦ Й ЦЕОБ.

ч ОЕЛПФПТЩИ УФТБОБИ РТЙОСФП ДБЧБФШ РТЙДБОПЕ ЪБ ОЕЧЕУФПК, Ч ДТХЗЙИ, ОБРТПФЙЧ, ЦЕОЙИ ДПМЦЕО РТЙОЕУФЙ ДБТЩ ЪБ ВХДХЭХА ЦЕОХ ЕЕ ПФГХ. дП ОЕДБЧОЕЗП ЧТЕНЕОЙ ОБ ЧПУФПЛЕ УПИТБОСМУС ДТЕЧОЙК ПВЩЮБК, УПЗМБУОП ЛПФПТПНХ ЦЕОЙИ ДПМЦЕО ВЩМ ОЕЛПФПТПЕ ЧТЕНС (ЙОПЗДБ ОЕУЛПМШЛП МЕФ) ПФТБВПФБФШ Ч ЛБЮЕУФЧЕ ЧЩЛХРБ ЪБ ОЕЧЕУФХ Х ЕЕ ТПДЙФЕМЕК. чПФ ЛБЛ ПРЙУЩЧБЕФ ХРПНЙОБЕНЩК ПВЩЮБК ХЮЕОЩК Й РХФЕЫЕУФЧЕООЙЛ й. вХТЛИБТД Ч УЧПЕК ЛОЙЗЕ «рХФЕЫЕУФЧЙЕ РП уЙТЙЙ»: «пДОБЦДЩ С ЧУФТЕФЙМ НПМПДПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ЧПУЕНШ МЕФ ТБВПФБМ ЪБ ПДОХ ЕДХ; Л ЛПОГХ ЬФПЗП УТПЛБ ПО ДПМЦЕО ВЩМ РПМХЮЙФШ Ч ЦЕОЩ ИПЪСКУЛХА ДПЮШ, ЪБ ЛПФПТХА ЙОБЮЕ ЕНХ РТЙЫМПУШ ВЩ ХРМБФЙФШ УЕНШУПФ РЙБУФТПЧ. лПЗДБ НЩ РПЪОБЛПНЙМЙУШ, НПМПДПК ЮЕМПЧЕЛ ВЩМ ХЦЕ ФТЙ ЗПДБ ЦЕОБФ. оП ПО ЗПТШЛП РПЦБМПЧБМУС ОБ ФЕУФС, ЛПФПТЩК РП-РТЕЦОЕНХ ФТЕВПЧБМ, ЮФПВЩ ПО ЧЩРПМОСМ ЪБ ОЕЗП ДБТПН УБНХА ФСЦЕМХА ТБВПФХ. ьФП НЕЫБМП ЕНХ ПВЪБЧЕУФЙУШ УПВУФЧЕООЩН ИПЪСКУФЧПН Й ЪБВПФЙФШУС П УЕНШЕ. чУФТЕФЙМЙУШ НЩ Ч ТБКПОЕ дБНБУЛБ».

ч дТЕЧОЕН ЦЕ НЙТЕ ЬФПФ ПВЩЮБК ВЩМ ЧЕУШНБ ЫЙТПЛП ТБУРТПУФТБОЕО. й РПЬФПНХ йБЛПЧ, ОЕ ЙНЕС УТЕДУФЧ ЪБРМБФЙФШ ЧЩЛХР ЪБ тБИЙМШ, ЧЩОХЦДЕО ВЩМ НОПЗЙЕ ЗПДЩ ПФТБВБФЩЧБФШ ЪБ ОЕЕ Х УЧПЕЗП ФЕУФС мБЧБОБ. й ОЕ РПЬФПНХ МЙ Л ЪБЛМАЮЕОЙА ВТБЛБ РПДИПДЙМЙ ЛТБКОЕ ЧДХНЮЙЧП Й ПФЧЕФУФЧЕООП, ЮЕЗП, Л УПЦБМЕОЙА, ОЕ УЛБЦЕЫШ П УПЧТЕНЕООЩИ ВТБЛБИ. тБУУЛБЪЩ П РБФТЙБТИБМШОЩИ ПВЩЮБСИ ЧЩЪЩЧБАФ ХМЩВЛЙ Ч ОБЫ «РТПЗТЕУУЙЧОЩК» ЧЕЛ, ЛПЗДБ ЛПМЙЮЕУФЧП ТБЪЧПДПЧ РТЙВМЙЪЙМПУШ Л ЛПМЙЮЕУФЧХ ЪБЛМАЮБЕНЩИ ВТБЛПЧ. й ИПФС ЧЩЛХР ЪБ ОЕЧЕУФХ ХЫЕМ Ч ДБМЕЛПЕ РТПЫМПЕ, ДХНБА, ЮФП ПФЧЕФУФЧЕООПУФЙ Ч ДЕМЕ ЪБЛМАЮЕОЙС ВТБЮОПЗП ДПЗПЧПТБ ВЩМП ВЩ ОЕ МЙЫОЙН РПХЮЙФШУС Х ДТЕЧОЙИ РБФТЙБТИПЧ ОБН, ЧУФХРЙЧЫЙН Ч ФТЕФШЕ ФЩУСЮЕМЕФЙЕ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

пЖПТНМЕОЙЕ РТБЧ ОБ ОБУМЕДУФЧП

«й УЛБЪБМ зПУРПДШ йБЛПЧХ: ЧПЪЧТБФЙУШ Ч ЪЕНМА ПФГПЧ ФЧПЙИ… Й с ВХДХ У ФПВПА. й РПУМБМ йБЛПЧ, Й РТЙЪЧБМ тБИЙМШ Й мЙА… Й УЛБЪБМ ЙН: …чЩ УБНЙ ЪОБЕФЕ, ЮФП С ЧУЕНЙ УЙМБНЙ УМХЦЙМ ПФГХ ЧБЫЕНХ. б ПФЕГ ЧБЫ ПВНБОЩЧБМ НЕОС… тБИЙМШ Й мЙС УЛБЪБМЙ ЕНХ Ч ПФЧЕФ: ЕУФШ МЙ ЕЭЕ ОБН ДПМС Й ОБУМЕДУФЧП Ч ДПНЕ ПФГБ ОБЫЕЗП? оЕ ЪБ ЮХЦЙИ МЙ ПО ОБУ РПЮЙФБЕФ? … й ЧУФБМ йБЛПЧ, Й РПУБДЙМ ДЕФЕК УЧПЙИ Й ЦЕО УЧПЙИ ОБ ЧЕТВМАДПЧ… й ХЫЕМ УП ЧУЕН, ЮФП Х ОЕЗП ВЩМП… оБ ФТЕФЙК ДЕОШ УЛБЪБМЙ мБЧБОХ, ЮФП йБЛПЧ ХЫЕМ. фПЗДБ ПО ЧЪСМ У УПВПА ТПДУФЧЕООЙЛПЧ УЧПЙИ, Й ЗОБМУС ЪБ ОЙН… Й ДПЗОБМ ЕЗП… й УЛБЪБМ мБЧБО йБЛПЧХ: …ЪБЮЕН ФЩ ХЛТБМ ВПЗПЧ НПЙИ? … йБЛПЧ ОЕ ЪОБМ, ЮФП тБИЙМШ ХЛТБМБ ЙИ. . тБИЙМШ ЦЕ ЧЪСМБ ЙДПМПЧ, Й РПМПЦЙМБ ЙИ РПД ЧЕТВМАЦШЕ УЕДМП, Й УЕМБ ОБ ОЙИ… й ПО ЙУЛБМ, ОП ОЕ ОБЫЕМ ЙДПМПЧ…» (вЩФ. 31 ЗМБЧБ).

лПЗДБ С ЧРЕТЧЩЕ РТПЮЙФБМ 31 ЗМБЧХ ЛОЙЗЙ вЩФЙЕ, НЕОС ОЕНОПЗП УНХФЙМЙ ДЧБ ЖБЛФБ. чП-РЕТЧЩИ, У ЛБЛПК ГЕМША тБИЙМШ, ЛПФПТБС ЙУРПЧЕДЩЧБМБ ЙУФЙООПЗП вПЗБ, ЪБВТБМБ ЙЪ ДПНБ УЧПЕЗП ПФГБ ЖЙЗХТЛЙ СЪЩЮЕУЛЙИ ВПЦЛПЧ, ЙДПМПЧ? чП-ЧФПТЩИ, РПЮЕНХ ЕЕ ПФЕГ мБЧБО ФБЛ ФТБЗЙЮОП ЧПУРТЙОСМ ЬФХ РТПРБЦХ, ЧЕДШ Ч ДТЕЧОПУФЙ ОЕ УПУФБЧМСМП ПУПВПЗП ФТХДБ ЛХРЙФШ ЙЪПВТБЦЕОЙС СЪЩЮЕУЛЙИ ВПЗПЧ? нОПЗЙЕ ЙУУМЕДПЧБФЕМЙ вЙВМЙЙ ФБЛ ЦЕ ОЕ НПЗМЙ ДБФШ ЮЕФЛПЗП ПФЧЕФБ ОБ ЬФЙ ЧПРТПУЩ.

пВЯСУОЕОЙС РТЙЫМЙ РПУМЕ ТБУЛПРПЛ ДТЕЧОЕЗП ЗПТПДБ оХЪХ. «зМЙОСОЩЕ ФБВМЙЮЛЙ оХЪХ ХФЧЕТЦДБАФ, ЮФП ПВМБДБОЙЕ ФБЛЙНЙ ЙДПМБНЙ ЪБЛТЕРМСМП ЪБ ЛЕН-МЙВП РТБЧБ ЗМБЧЩ УЕНЕКУФЧБ. ьФП УЧПЕПВТБЪОПЕ УЧЙДЕФЕМШУФЧП, РПДФЧЕТЦДБАЭЕЕ РТБЧБ УПВУФЧЕООПУФЙ. тБИЙМШ, ЪОБЧЫБС, ЮФП ПФЕГ ЪБУФБЧЙМ йБЛПЧБ ТБВПФБФШ ЪБ ОЕЕ УЕНШ МЕФ, Й ЮФП ЕЕ ВТБФШС ЪБСЧЙМЙ УЧПЙ РТЕФЕОЪЙЙ ОБ ПФГПЧУЛХА УПВУФЧЕООПУФШ, РПРТПУФХ ТЕЫЙМБ РТЙИЧБФЙФШ ЗМЙОСОЩИ ЙДПМПЧ У УПВПА, ФЕН УБНЩН ПВЕЪПРБУЙЧ РТБЧБ йБЛПЧБ ОБ ОБУМЕДУФЧП мБЧБОБ. уПЗМБУОП ЪБЛПОХ, ЪБЖЙЛУЙТПЧБООПНХ ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ оХЪХ, ЙНЕС РТЙ УЕВЕ УЕНШ ФБЛЙИ ЙДПМПЧ Й ЧЪСЧ У УПВПА «УЧЙДЕФЕМС», НПЦОП ВЩМП РПКФЙ Л УХДШЕ Й ЪБСЧЙФШ УЧПЙ РТБЧБ ОБ ОБУМЕДУФЧП. ьФП ПВЯСУОСЕФ, РПЮЕНХ мБЧБО УФТЕНЙМУС ЧП ЮФП ВЩ ФП ОЙ УФБМП ЪБРПМХЮЙФШ ЗМЙОСОЩЕ ЖЙЗХТЛЙ ВПЗПЧ» [5]. ч БТИЙЧЕ ЗПТПДБ оХЪХ, УПУФПСЭЕЗП ЙЪ ФЩУСЮ ЗМЙОСОЩИ ФБВМЙЮЕЛ, ПВОБТХЦЕОП ЪБЧЕЭБОЙЕ, Ч ЛПФПТПН ПФЕГ ПУФБЧМСЕФ УЧПЕНХ УФБТЫЕНХ УЩОХ УФБФХЬФЛХ ДПНБЫОЕЗП ВПЦЛБ Й ЗМБЧОХА ДПМА ОБУМЕДУФЧБ, РТЙЮЕН ЙДПМ Ч ЪБЧЕЭБОЙЙ УФПЙФ ОБТБЧОЕ УП ЧУЕН ОБУМЕДУФЧПН РП ЪОБЮЙНПУФЙ. ч ЪБЧЕЭБОЙЙ РПДЮЕТЛЙЧБЕФУС, ЮФП ДТХЗЙЕ УЩОПЧШС ЙНЕАФ РТБЧП РТЙИПДЙФШ Ч ДПН ПУОПЧОПЗП ОБУМЕДОЙЛБ, РТЙОПУС ЦЕТФЧЩ ЙДПМХ.

йЪ ЪБЛПОПДБФЕМШУФЧБ ГБТС иБННХТБРЙ ФБЛ ЦЕ ЙЪЧЕУФОП, ЮФП ЪСФШ, ПВМБДБАЭЙК УФБФХЬФЛПК ФЕУФС, РПМШЪПЧБМУС РТБЧПН ОБ ОБУМЕДУФЧП ОБТБЧОЕ У УЩОПЧШСНЙ [6].

вМБЗПДБТС ЬФПНХ ПФЛТЩФЙА УФБМП РПОСФОП, ЮФП, РПИЙЭБС ЙДПМПЧ, тБИЙМШ ОБНЕТЕЧБМБУШ ЙУРПМШЪПЧБФШ ЙИ ОЕ ЛБЛ РТЕДНЕФ РПЛМПОЕОЙС, Б ЛБЛ РТБЧП ОБ ОБУМЕДУФЧП. фБЛ, ВМБЗПДБТС БТИЕПМПЗЙЮЕУЛПНХ ПФЛТЩФЙА, РПЧЕУФЧПЧБОЙЕ 31 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ РПМХЮЙМП ПВЯСУОЕОЙЕ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

дПМШНЕОЩ — ЛБНЕООЩЕ УЧЙДЕФЕМЙ

«й УЛБЪБМ йБЛПЧ ТПДУФЧЕООЙЛБН УЧПЙН: ОБВЕТЙФЕ ЛБНОЕК. пОЙ ЧЪСМЙ ЛБНОЙ, Й УДЕМБМЙ ИПМН; Й ЕМЙ ФБН ОБ ИПМНЕ. й УЛБЪБМ мБЧБО: УЕЗПДОС ЬФПФ ИПМН НЕЦДХ НОПА Й ФПВПА УЧЙДЕФЕМШ. рПУЕНХ Й ОБТЕЮЕОП ЕНХ ЙНС: зБМББД…» (вЩФ. 31:46, 48).

лБЛ ЧЙДЙН, ОЕФ ОЙ ЦЙЧЩИ УЧЙДЕФЕМЕК, ОЙ РПЧЕТЕООЩИ МЙГ, ОЙ ЪБЧЕТЕООЩИ ДПЛХНЕОФПЧ, Б РТПУФП ЗТХДБ ЛБНОЕК, ДПМШНЕОПЧ, ОЕНЩИ УЧЙДЕФЕМЕК ДПЗПЧПТБ. й РТЙ ЬФПН ЬЖЖЕЛФЙЧОПУФШ ЕЗП УПВМАДЕОЙС ЧП НОПЗП ТБЪ РТЕЧПУИПДЙМБ УПЧТЕНЕООЩЕ ДПЗПЧПТЩ, ЛПФПТЩЕ ЪБЛМАЮБАФУС РТЙ НОПЗПЮЙУМЕООЩИ УЧЙДЕФЕМСИ РПД ЖПФП — Й ЛЙОПУЯЕНЛЙ ЦХТОБМЙУФУЛЙИ ПВЯЕЛФЙЧПЧ, РТЙ РПУТЕДОЙЛБИ Й ЗБТБОФБИ УПЗМБЫЕОЙС. дПУФБФПЮОП, Л РТЙНЕТХ, ЧУРПНОЙФШ НОПЗПЮЙУМЕООЩЕ БТБВП-ЙЪТБЙМШУЛЙЕ РБЛФЩ, ОЕЛПФПТЩЕ ЙЪ ЛПФПТЩИ ОЕ РТПДМЙМЙУШ Й ОЕУЛПМШЛЙИ ДОЕК. ьФПФ ЛБНЕООЩК РБНСФОЙЛ ДПЗПЧПТБ йБЛПЧБ Й мБЧБОБ УПИТБОЙМ ОЕ ФПМШЛП ЙИ ДПЗПЧПТ, ОП Й ДПОЕУ ДП ОБУ СТЛПЕ УЧЙДЕФЕМШУФЧП ЬФПК вЙВМЕКУЛПК ЙУФПТЙЙ.

«ьФПФ УФПМВ Й УПВТБООЩЕ Ч ЛХЮХ ЛБНОЙ… РТЙОБДМЕЦЙФ Л ФЙРХ ЗТХВЩИ ЛБНЕООЩИ РБНСФОЙЛПЧ, ДП УЙИ РПТ ЮБУФП ЧУФТЕЮБАЭЙИУС Ч ПВМБУФЙ, МЕЦБЭЕК РП ФХ УФПТПОХ йПТДБОБ, ЧЛМАЮБС Й ЗПТХ зБМББД, ЗДЕ, РП РТЕДБОЙА, ТБУУФБМЙУШ йБЛПЧ Й мБЧБО… пВЩЮБК УПВЙТБФШ ЛБНОЙ Ч ЛХЮЙ Ч ЛБЮЕУФЧЕ УЧЙДЕФЕМЕК, РП-ЧЙДЙНПНХ, ОЕ ЙУЮЕЪ ДП УЙИ РПТ Ч уЙТЙЙ» [7].

рХФЕЫЕУФЧЕООЙЛЙ Й ЙУФПТЙЛЙ 19 ЧЕЛБ, РПУЕЭБЧЫЙЕ вЙВМЕКУЛЙЕ ЪЕНМЙ, ПУФБЧЙМЙ РЕТЧЩЕ РПДТПВОЩЕ ПРЙУБОЙС ЬФЙИ РБНСФОЙЛПЧ. чПФ ЛБЛ ЙИ ПРЙУЩЧБЕФ ДПЛФПТ фТЙУФТБН: «юБУФШ ОБЫЕЗП РХФЙ РТПМЕЗБМБ ЧДПМШ чБДЙ-бФБВЕКЕ, ФЕЛХЭЕЗП ЧОЙЪ Л АЗХ ПФ ЛПТПФЛПК, УТБЪХ ЛТХФП УРХУЛБАЭЕКУС ДПМЙОЩ ъПТЛБ. ъДЕУШ ОБ ЧПЪЧЩЫЕООПН УЛБМЙУФПН ВЕТЕЗХ НЩ ОБФЛОХМЙУШ ЧРЕТЧЩЕ ОБ ДПМШНЕО, УПУФПСЭЙК ЙЪ ЮЕФЩТЕИ ЛБНОЕК — ЗТХВЩИ Й ОЕПФЕУБООЩИ; ФТЙ ЙЪ ОЙИ УФПСМЙ РПД ХЗМПН ДТХЗ Л ДТХЗХ, ПВТБЪХС ФТЙ УФПТПОЩ ЮЕФЩТЕИХЗПМШОЙЛБ, ЮЕФЧЕТФЩК ЦЕ МЕЦБМ ОБ ОЙИ Ч ЧЙДЕ ЛТЩЫЙ. лБЦДЩК ЛБНЕОШ РТЕДУФБЧМСМ УПВПК ЛЧБДТБФ УП УФПТПОПК, РТЙНЕТОП ТБЧОПК 8 ЖХФБН. оБЮЙОБС У ЬФПЗП НЕУФБ РП ОБРТБЧМЕОЙА Л УЕЧЕТХ НЩ РПУФПСООП ЧУФТЕЮБМЙ ЬФЙ ДПМШНЕОЩ… ЧУЕ ПОЙ ОЕЙЪНЕООП ОБИПДЙМЙУШ ОБ УЛБМЙУФЩИ УЛМПОБИ ИПМНПЧ» [8]. хРПНЙОБЕНЩК Ч 46 ФЕЛУФЕ 31 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ ПВЩЮБК ЕУФШ ОБ УМПЦЕООЩИ ЛБНОСИ ФБЛ ЦЕ ОБИПДЙФ РПДФЧЕТЦДЕОЙЕ Ч ЙУФПТЙЙ. «ьФБ ФТБРЕЪБ ОБ ЛБНОСИ УМХЦЙМБ ДМС УЛТЕРМЕОЙС ДПЗПЧПТБ… ч ЙИ ЗМБЪБИ ОЕЙЪНЕООПУФШ ЛБНОС ДЕКУФЧЙФЕМШОП РЕТЕДБЧБМБУШ МЙГХ, УФБЧЫЕЗП ОБ ОЕЗП ОПЗБНЙ Й ФЕН РПДЛТЕРЙЧЫЕНХ УЧПА ЛМСФЧХ» [9].

фБЛ ЮФП ЪБЛМАЮЕОЙЕ ДПЗПЧПТБ НЕЦДХ йБЛПЧПН Й мБЧБОПН РТПЙУИПДЙМП Ч УФТПЗПН УППФЧЕФУФЧЙЙ У ФПЗДБЫОЙНЙ ФТБДЙГЙСНЙ. уЕЗПДОС ЬФЙ УЧЙДЕФЕМЙ — ДПМШНЕОЩ ЧЪЙТБАФ ОБ ОБУ, РЕТЕУФХРЙЧЫЙИ ХЦЕ РПТПЗ 3 ФЩУСЮЕМЕФЙС, ЛБЛ ВЩ УРТБЫЙЧБС ЛБЦДПЗП, РПНОЙН МЙ НЩ УЧПЙ ПВЕЭБОЙС, ДБООЩЕ вПЗХ Й МАДСН, СЧМССУШ ЛБНЕООЩНЙ УЧЙДЕФЕМСНЙ П РБФТЙБТИЕ йБЛПЧЕ, ВЩЧЫЕН ПВНБОЭЙЛЕ Й ИЙФТЕГЕ, Й УФБЧЫЕН РПВЕДЙФЕМЕН, йЪТБЙМЕН.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. пФУФХРБЕЫШ МЙ ФЩ ПФ УЧПЙИ ОБНЕТЕОЙК, ЕУМЙ вПЗ ЮЕТЕЪ ПВУФПСФЕМШУФЧБ, ДТХЗЙИ МАДЕК ЙМЙ ЮЕТЕЪ вЙВМЙА РПЛБЪЩЧБЕФ ФЕВЕ ЙИ ОЕРТБЧПФХ?

2. нПЦЕЫШ МЙ ФЩ ОЕ УПЗМБУЙФШУС УП УЧПЙНЙ ВМЙЪЛЙНЙ, ЕУМЙ ЙИ РПЧЕДЕОЙЕ Й РПУФХРЛЙ ЙДХФ ЧТБЪТЕЪ У ФТЕВПЧБОЙСНЙ вПЗБ?

3. рПЪЧПМСЕЫШ МЙ ФЩ вПЗХ ЙЪНЕОСФШ УЧПК ИБТБЛФЕТ ЙМЙ ПЛБЪЩЧБЕЫШ УПРТПФЙЧМЕОЙЕ?

рПУФУЛТЙРФХН:

юФПВЩ РТЙЗПФПЧЙФШ ОБУ ДМС ЧЕЮОПК ЦЙЪОЙ, зПУРПДШ ЮБУФП ЧЩОХЦДЕО, ЧЧЙДХ ОБЫЕЗП ХРПТУФЧБ, РТПЧПДЙФШ ОБУ ЮТЕЪ ЙУРЩФБОЙС Й ФТХДОПУФЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П вЕМПН ЛБНОЕ, ЛПФПТЩК ЦЙЪОЕООП ЧБЦОП РТЙПВТЕУФЙ ЛБЦДПНХ ЙЪ ОБУ. б ФБЛ ЦЕ П УЕЛТЕФЕ ХУРЕЫОПК НПМЙФЧЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 22 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 81.

[2] йУФПТЙС чПУФПЛБ, н., тбо, 1997, Ф. 1, У. 241.

[3] йУФПТЙС дТЕЧОЕЗП НЙТБ Ч 3 Ф., РПД. ТЕД. дШСЛПОПЧБ й. н., оЕТПОПЧПК ч. д., уЧЕОГЙГЛПК й. у., н., зтчм, 1983, Ф. 2, У. 130, 132.

[4] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н.: рТБЧДБ, 1986, У. 120-121.

[5] вПКД тПВЕТФ ф., лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 116-117.

[6] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ РПД ТЕД. лПТПУФПЧГЕЧБ н. б., лБГОЕМШУПОБ й. у., лХЪЙЭЙОБ ч. й., н., чЩУЫБС ЫЛПМБ, 1980, ЮБУФШ 1, У. 167-168; лПУЙДПЧУЛЙК, ХЛБЪ. УПЮ., У. 79.

[7] жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н.: рПМЙФЙЪДБФ, 1985, У. 271, 276.

[8] фБН ЦЕ.

[9] фБН ЦЕ, У. 272.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 23

вЕМЩК ЛБНЕОШ

еЧБОЗЕМШУЛБС ЧЕУФШ

«б йБЛПЧ РПЫЕМ РХФЕН УЧПЙН. й ЧУФТЕФЙМЙ ЕЗП бОЗЕМЩ вПЦЙЙ» (вЩФ. 32:1).

еУМЙ УРТПУЙФШ Х ВПМШЫЙОУФЧБ МАДЕК, ЧУФТЕЮБМЙ МЙ ПОЙ Ч УЧПЕК ЦЙЪОЙ БОЗЕМПЧ, ФП ПФЧЕФ, УЛПТЕЕ ЧУЕЗП, ВХДЕФ ПФТЙГБФЕМШОЩН. б Х НОПЗЙИ ФБЛПК ЧПРТПУ ЧЩЪПЧЕФ ХМЩВЛХ. оХ ЕЭЕ ВЩ, Ч ЧЕЛ ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ ЗПЧПТЙФШ… ПВ БОЗЕМБИ! лФП ЙИ ЧЙДЕМ, ДБ Й ЧППВЭЕ УХЭЕУФЧХАФ МЙ ПОЙ? б НЕЦДХ ФЕН ЛБЦДЩК ЙЪ ЦЙЧХЭЙИ ОБ ЪЕНМЕ ЧУФТЕЮБМУС У БОЗЕМБНЙ Й ДБЦЕ РПМХЮБМ ПФ ОЙИ РПНПЭШ Й ЪБЭЙФХ. ч вЙВМЙЙ НЩ ЮЙФБЕН, ЮФП БОЗЕМЩ ЧЩРПМОСАФ УМЕДХАЭЙЕ ЖХОЛГЙЙ:

• ЧЕУФОЙЛЙ, РТПЧПЪЗМБЫБАЭЙЕ ЧПМА вПЦЙА, еЗП ОБНЕТЕОЙС, РТПТПЮЕУФЧБ (мЛ. 2:10-12; нЖ. 28:5-7; йУИ. 14:19).

• ЙУРПМОЙФЕМЙ вПЦШЙИ УХДПЧ (1 рБТ. 21:15 — ОБЛБЪБОЙЕ ЪБ ЗТЕИ дБЧЙДБ; 4 гБТУФЧ 19:35 — ХОЙЮФПЦЕОЙЕ БУУЙТЙКУЛПЗП ЧПКУЛБ; дЕСО. 12:23 — ОБЛБЪБОЙЕ ГБТС йТПДБ).

• ИТБОЙФЕМЙ, ЪБЭЙФОЙЛЙ Й РПНПЭОЙЛЙ МАДЕК (нЖ. 18:10; дЕСО. 12:7; рУ. 33:8), УЧЙДЕФЕМЙ ЧУЕК ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ — ЕЗП УМПЧ, ДЕМ, РПУФХРЛПЧ.

• ОБИПДСФУС Ч ОЕРПУТЕДУФЧЕООПН РТЙУХФУФЧЙЙ вПЦШЕН (рУ. 148:2; пФЛТ. 8:2; нЛ. 8:38).

х ЛБЦДПЗП ЮЕМПЧЕЛБ ЕУФШ УЧПК БОЗЕМ-ИТБОЙФЕМШ, ДБООЩК ЕНХ ПФ ТПЦДЕОЙС, ОБИПДСЭЙКУС ЧУЕЗДБ ЧПЪМЕ ЧБУ ДП УБНПК УНЕТФЙ, ЗПФПЧЩК РТЙДФЙ ОБ РПНПЭШ, ЪБЭЙФЙФШ, ОБУФБЧЙФШ, ХФЕЫЙФШ, РПДДЕТЦБФШ, ОП ФПМШЛП РП ХЛБЪБОЙА вПЦЙА, Б ЬФП УМХЮЙФШУС МЙЫШ Ч ФПН УМХЮБЕ, ЕУМЙ НЩ ПВТБЭБЕНУС Л вПЗХ У РТПУШВПК ПВ ПИТБОЕ ЧП ЙНС иТЙУФБ. ч ОЕЛПФПТЩИ ЛПОЖЕУУЙСИ РТЙОСФЩ НПМЙФЧЩ, ПВТБЭЕООЩЕ ОЕРПУТЕДУФЧЕООП Л БОЗЕМБН, ОП ЧЕУШ ЛПОФЕЛУФ вЙВМЙЙ ЗПЧПТЙФ П ВЕУРПМЕЪОПУФЙ ЬФПЗП, ФБЛ ЛБЛ НПМЙФЧЩ ЮЕМПЧЕЛБ ДПМЦОЩ ВЩФШ ПВТБЭЕОЩ ФПМШЛП Л вПЗХ ЧП ЙНС йЙУХУБ иТЙУФБ, «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1 фЙН. 2:5). зЕТПСН вЙВМЙЙ ОЕТЕДЛП ЛБЪБМПУШ, ЮФП Ч ВЕДЕ ПОЙ ПУФБМЙУШ ПДЙО ОБ ПДЙО УП УЧПЙНЙ ЧТБЗБНЙ. рПДПВОПЕ РТПЙЪПЫМП УП УМХЗПК РТПТПЛБ еМЙУЕС, ЛПЗДБ УЙТЙКУЛПЕ ЧПКУЛП ПЛТХЦЙМП ЙИ ДПН, ПО ЙУРХЗБМУС, Й вПЗ РП НПМЙФЧЕ еМЙУЕС «ПФЛТЩМ» ЗМБЪБ зЙЕЪЙА Й ФПФ ХЧЙДЕМ НОПЦЕУФЧП БОЗЕМПЧ, ЪБЭЙЭБАЭЙИ ЙИ (4 ЛО. гБТУФЧ 6:14-17). пРЙУБОЩ Ч вЙВМЙЙ Й УМХЮБЙ, ЛПЗДБ БОЗЕМЩ СЧМСМЙУШ ЕЕ ЗЕТПСН РПД ЧЙДПН РТПУФЩИ МАДЕК, ОБРТЙНЕТ, РХФОЙЛПЧ, ЛБЛ бЧТББНХ Й мПФХ. фП Й ДЕМП Ч РЕЮБФЙ Й РП ФЕМЕЧЙДЕОЙА УФБВЙМШОП НЕМШЛБАФ УППВЭЕОЙС П ФПН, ЮФП Ч ТЕЪХМШФБФЕ ЛБЛЙИ-ФП ЛБФБУФТПЖ, ФЕТТБЛФПЧ, УФЙИЙКОЩИ ВЕДУФЧЙК «РП УЮБУФМЙЧПК УМХЮБКОПУФЙ ЦЕТФЧ ОЕ ПЛБЪБМПУШ, ОЙЛФП ОЕ РПУФТБДБМ». оБН ТБДПУФОП УМЩЫБФШ П ВМБЗПРПМХЮОПН ЙУИПДЕ, ОП РПТПК ТЕДЛП ЛФП ЪБДХНЩЧБЕФУС ОБД РТЙТПДПК «УЮБУФМЙЧПК УМХЮБКОПУФЙ». чП-РЕТЧЩИ, РПДПВОЩИ «УМХЮБКОПУФЕК» УМЙЫЛПН НОПЗП, Б ЧП-ЧФПТЩИ, ПЮЕОШ ЮБУФП ПОЙ ЙНЕАФ ЧУЕ ЮЕТФЩ ОБУФПСЭЕЗП ЮХДБ: УПЫЕМ РПЕЪД У ТЕМШУ, РЕТЕЧЕТОХМЙУШ ЧБЗПОЩ, ОП ОЙЛФП РТЙ ЬФПН ОЕ РПУФТБДБМ, Ч ФП ЧТЕНС ЛБЛ Ч ЙДЕОФЙЮОЩИ УЙФХБГЙСИ ЗЙВОХФ ЧУЕ РБУУБЦЙТЩ. б УЛПМШЛП УППВЭЕОЙК ЪЧХЮБМП П ФПН, ЛБЛ РП ОЕРПОСФОЩН РТЙЮЙОБН Ч ТХЛБИ ФЕТТПТЙУФПЧ ОЕ ЧЪТЩЧБМЙУШ ЗТБОБФЩ, ИПФС РПУМЕ РТПЧЕДЕОЙС ЬЛУРЕТФЙЪ ПЛБЪЩЧБМПУШ, ЮФП ПОЙ Ч РПМОПН РПТСДЛЕ Й ОЕНЙОХЕНП ДПМЦОЩ ВЩМЙ ЧЪПТЧБФШУС. оЕНБМП УППВЭЕОЙК ВЩМП Й П ЮХДПН ОЕ УМХЮЙЧЫЙИУС БЧБТЙСИ, П ОЕРПОСФОП ЛБЛ ХРТБЧМСЧЫЙИУС НБЫЙОБИ У ПФЛБЪБЧЫЙНЙ ФПТНПЪБНЙ ОБ ЗПТОЩИ ФТБУУБИ. б ЛБЛ ПВЯСУОЙФШ, ЮФП Ч РЕТЙПДЩ ЬРЙДЕНЙК ЮХНЩ, ИПМЕТЩ, ОБФХТБМШОПК ПУРЩ ЧТБЮЙ, ЛПОФБЛФЙТХАЭЙЕ У ВПМШОЩНЙ, Ч ВПМШЫЙОУФЧЕ УЧПЕН ОЕ ЪБВПМЕЧБМЙ, ИПФС У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ОЕ ЙНЕМЙ ОЙЛБЛЙИ РТЕЙНХЭЕУФЧ? еУМЙ ЛБЦДЩК ЮЕМПЧЕЛ ЪБДХНБЕФУС, ФП ХЧЙДЙФ, ЮФП Ч ЕЗП ЦЙЪОЙ НОПЗПЛТБФОП ЧУФТЕЮБМЙУШ РПДПВОЩЕ «УЮБУФМЙЧЩЕ УМХЮБЙ» — ФП МЙ ОЕРПОСФОЩН ПВТБЪПН ХДБЧБМПУШ ЙЪВЕЦБФШ ПРБУОПУФЙ, ОЕУЮБУФШС, ФП МЙ РТЙИПДЙМБ ЧОЕЪБРОП РПНПЭШ, ИПФС ЕЕ Й ЦДБФШ-ФП ВЩМП ОЕПФЛХДБ, ФП МЙ ХДЙЧЙФЕМШОП ВМБЗПРТЙСФОП УЛМБДЩЧБМЙУШ ПВУФПСФЕМШУФЧБ, ИПФС ЧУЕ РП-ДТХЗПНХ ДПМЦОП ВЩМП РТПЙЪПКФЙ, Й РТ.

чУЕ ЬФП МАДЙ ЮБУФП РТЙРЙУЩЧБАФ РТПУФПНХ УФЕЮЕОЙА ПВУФПСФЕМШУФЧ, «УМХЮБКОПУФЙ», ЧЕЪЕОЙА, ОП ОЕ УФПСМЙ МЙ ЪБ ЧУЕН ЬФЙН БОЗЕМЩ, ОЕЪТЙНП РТЙИПДСЭЙЕ ЧБН ОБ РПНПЭШ? рТПБОБМЙЪЙТХКФЕ РПДПВОЩЕ «УМХЮБКОПУФЙ» Ч ЧБЫЕК ЦЙЪОЙ Й ЧЩ ХЧЙДЙФЕ, ЮФП ДБМЕЛП ОЕ «УМХЮБКОП» ЧУЕ ЬФП РТПЙУИПДЙМП У ЧБНЙ. йВП ЪБ ЧУЕН ЬФЙН ЮХЧУФЧХЕФУС МАВПЧШ Л ОБН Й ЪБВПФБ П ОБУ, ЮФП ЧПЪНПЦОП ФПМШЛП УП УФПТПОЩ ПДХЫЕЧМЕООПЗП УХЭЕУФЧБ. дБ Й ЧППВЭЕ, УХЭЕУФЧХАФ МЙ УМХЮБКОПУФЙ? чЪЗМСОЕН ИПФС ВЩ ОБ РТЙТПДОЩЕ СЧМЕОЙС: НБМЕКЫБС УМХЮБКОПУФШ Ч НЕИБОЙЪНБИ УПМОЕЮОПК УЙУФЕНЩ ЗТПЪЙФ ЗЙВЕМЙ РМБОЕФЩ. уМХЮБКОПУФШ Ч ТБВПФЕ ПТЗБОЙЪНБ РТЙЧЕДЕФ Л ВПМЕЪОЙ, Б УМХЮБКОПУФШ Ч ЗЕОЕФЙЮЕУЛПН ЛПДЕ ОЙЛБЛ ОЕ ХМХЮЫЙФ ОБУМЕДУФЧЕООПУФШ, ОП РТЙЧЕДЕФ Л ХТПДУФЧБН. оЕФ, РТЙТПДБ, Й ОБЫ ПТЗБОЙЪН Ч ФПН ЮЙУМЕ, ОЕ ЪОБЕФ УМХЮБКОПУФЕК. оЕ ЙЪЧЕУФОЩ ПОЙ Й чУЕНЙТОПК ЙУФПТЙЙ. йУУМЕДХС БООБМЩ ЙУФПТЙЙ, НЩ ЧЙДЙН, ЮФП ЛБЦДПЕ УПВЩФЙЕ ЙНЕЕФ УЧПК УНЩУМ Й УЧСЪШ У РТЕДЩДХЭЙН Й ВХДХЭЙН. оЕХДБЮБ ЖБЫЙУФУЛПК зЕТНБОЙЙ Ч ТБЪТБВПФЛЕ СДЕТОПЗП ПТХЦЙС, УНЕТФШ уФБМЙОБ ОБ РПТПЗЕ 3 НЙТПЧПК ЧПКОЩ, РТБЛФЙЮЕУЛЙ НЗОПЧЕООЩК ТБЪЧБМ ууут, УЕТЙС ОЕХДБЮ оБРПМЕПОБ РТЙ чБФЕТМПП — РТПУФП УЕТЙС ТСДБ УМХЮБКОПУФЕК? оП ЧЕДШ ЕУМЙ ВЩ ИПФС ВЩ ПДОБ ФБЛБС «УМХЮБКОПУФШ» ОЕ ПУХЭЕУФЧЙМБУШ, ФП зЙФМЕТ РТЙНЕОЙМ ВЩ СДЕТОПЕ ПТХЦЙЕ, уФБМЙО ТБЪЧСЪБМ ВЩ фТЕФША нЙТПЧХА ЧПКОХ, Б ОБ ФЕТТЙФПТЙЙ ууут Й УФТБО УПГЙБМЙУФЙЮЕУЛПЗП МБЗЕТС ВЩМБ ВЩ РП-РТЕЦОЕНХ ОЕЧПЪНПЦОПК РТПРПЧЕДШ еЧБОЗЕМЙС П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ.

оЕФ, ЙУФПТЙС ЪЕНМЙ ДЕТЦЙФУС ОЕ ОБ УМХЮБКОПУФСИ, ЛБЛ Й ЦЙЪОШ МАВПЗП ЮЕМПЧЕЛБ ХРТБЧМСЕФУС ОЕ УМХЮБКОПУФСНЙ, ОЕ ЧЕЪЕОЙЕН, Б ЧУЕ ПОЙ ЙНЕАФ УЧПА РТЙТПДХ Й ПВХУМПЧМЕОЩ ЧНЕЫБФЕМШУФЧПН МЙВП вПЦШЙИ БОЗЕМПЧ, МЙВП УБФБОЙОУЛЙИ.

оП ЧЕТОЕНУС Л йБЛПЧХ, ЛПФПТЩК, ДБЦЕ ХЧЙДЕЧ БОЗЕМПЧ, РТПДПМЦБМ УФТБЫЙФШУС ЧУФТЕЮЙ УП УЧПЙН ВТБФПН йУБЧПН.

оЕ ВЩЧБЕФ МЙ ФБЛПЗП Й У ОБНЙ, ЛПЗДБ, РПМХЮЙЧ ВМБЗПУМПЧЕОЙЕ, ЙУРЩФБЧ ОБ УЕВЕ вПЦША ЮХДЕУОХА ЪБЭЙФХ, НЩ РТПДПМЦБЕН ЙУРЩФЩЧБФШ УФТБИ РЕТЕД ЗТСДХЭЙНЙ УПВЩФЙСНЙ. рП-ЮЕМПЧЕЮЕУЛЙ йБЛПЧ РЩФБМУС УДЕМБФШ ЧУЕ, ЮФПВЩ ЧУФТЕЮБ У йУБЧПН РТПЫМБ ВЕЪПРБУОП. оП ЮЕН ВПМШЫЕ ПО ДЕМБМ, ФЕН ВПМШЫЕ ЮХЧУФЧПЧБМ ОЙЛЮЕНОПУФШ УЧПЙИ ХУЙМЙК, ИПТПЫП РПОЙНБС, ЮФП ПФ ПВЙЦЕООПЗП ЙН Й ТБЪЗОЕЧБООПЗП йУБЧБ, ЛПФПТЩК ЫЕМ ОБ ЧУФТЕЮХ йБЛПЧХ У ЮЕФЩТШНСУФБНЙ ЧППТХЦЕООЩИ МАДЕК, УРБУФЙ НПЦЕФ ФПМШЛП вПЗ. й ПО ПВТБЭБЕФУС Ч НПМЙФЧЕ Л вПЗХ (УН. ЛО. вЩФЙЕ 32:9-12). юЕНХ ХЮЙФ ОБУ НПМЙФЧБ УЩОБ йУББЛБ? чП-РЕТЧЩИ, Ч ОБЮБМЕ МАВПК НПМЙФЧЩ УМЕДХЕФ ЧПЪДБФШ вПЗХ ЮЕУФШ, УМБЧХ Й ВМБЗПДБТОПУФШ ЪБ ФЕ НЙМПУФЙ, ЛПФПТЩЕ пО ДБТПЧБМ ОБН, УПЪОБЧБС УЧПА РПМОХА ПФ оЕЗП ЪБЧЙУЙНПУФШ. чП-ЧФПТЩИ, НПМЙФЧБ — ЬФП ОЕ ОБВПТ ЛТБУЙЧЩИ ТЙФХБМШОЩИ ЖТБЪ, ЛПЗДБ-ФП ОБНЙ УМЩЫБООЩИ ЙМЙ РТПЮЙФБООЩИ, ЛБЛЙНЙ НПМЙМУС ЛФП-МЙВП. нПМЙФЧБ — ЬФП ПФЛТПЧЕООЩК ТБЪЗПЧПТ У вПЗПН, РПФТЕВОПУФШ ОБЫЕК ДХЫЙ, Б РПТПК Й ЛТЙЛ ДХЫЙ, Ч ЛПФПТПН НЩ ПФЛТЩЧБЕН УЧПЕНХ оЕВЕУОПНХ пФГХ ЧУЕ, ЮФП ОБУ УФТБЫЙФ, ФТЕЧПЦЙФ, ЧПМОХЕФ, НЩ ДПМЦОЩ ЗПЧПТЙФШ ФП, ЮФП Х ОБУ ОБ УЕТДГЕ, ОЕ РЩФБСУШ ЬФП ЪБНБУЛЙТПЧБФШ Й УРТСФБФШ Ч ЛТБУЙЧЩИ ЧЙФЙЕЧБФЩИ ПВПТПФБИ ЙМЙ ОЕДПЗПЧПТЕООПУФША. йБЛПЧ ВПСМУС НЕУФЙ УП УФПТПОЩ йУБЧБ, УЧПЕК ЗЙВЕМЙ Й ЗЙВЕМЙ ВМЙЪЛЙИ, Й ЮЕУФОП РПЧЕДБМ ПВ ЬФПН вПЗХ. ч-ФТЕФШЙИ, Ч НПМЙФЧБИ НЩ НПЦЕН ЧЩТБЦБФШ УЧПЙ РТПУШВЩ П РПНПЭЙ, П ЪБЭЙФЕ, ЛПОЛТЕФОП ЗПЧПТС П УЧПЕК ОХЦДЕ. ч-ЮЕФЧЕТФЩИ, ДПЧЕТЙЕ вПЗХ ДПМЦОП ПУОПЧЩЧБФШУС, РТЕЦДЕ ЧУЕЗП, ОБ ДПЧЕТЙЙ еЗП уМПЧХ, еЗП ПВЕФПЧБОЙСН (ПВЕЭБОЙСН). уЧСЭЕООПЕ рЙУБОЙЕ УПДЕТЦЙФ 3753 вПЦЙЙИ ПВЕФПЧБОЙК, ПФОПУСЭЙИУС Л ТБЪМЙЮОЩН УФПТПОБН ЦЙЪОЙ ЮЕМПЧЕЛБ Й ПВТБЭЕООЩН Л ЛБЦДПНХ, ЛФП ДПЧЕТСЕФ вПЗХ. йБЛПЧ ПВТБЭБМУС Л вПЗХ, РПМБЗБСУШ ЙНЕООП ОБ еЗП ПВЕФПЧБОЙС. й НЩ Ч НПМЙФЧЕ РП ПВЕФПЧБОЙА НПЦЕН РТПУЙФШ вПЗБ ЧЩРПМОЙФШ ФП, ЮФП пО ПВЕЭБМ Й ЮФП ЪБРЙУБОП ОБ УФТБОЙГБИ вЙВМЙЙ. й НЩ НПЦЕН ВЩФШ ХЧЕТЕООЩНЙ Ч ФПН, ЮФП вПЗ ЧУЕЗДБ УДЕМБЕФ ФП, ЮФП ПВЕЭБМ, РПФПНХ ЮФП «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ, Й ОЕ УДЕМБЕФ? ВХДЕФ ЗПЧПТЙФШ, Й ОЕ ЙУРПМОЙФ?» (юЙУМБ 23:19).

рТЙЧЕДЕН ОЕУЛПМШЛП РТЙНЕТПЧ ПВЕФПЧБОЙК, ЪБРЙУБООЩИ Ч вЙВМЙЙ, ОБ ТБЪОЩЕ УМХЮБЙ ЦЙЪОЙ, ОП ЧОБЮБМЕ УДЕМБЕН ЧБЦОХА ПЗПЧПТЛХ: ПВЕФПЧБОЙС ПФОПУСФУС Л ФЕН, ЛФП ОЕ РТПУФП ОЕ ПФТЙГБЕФ УХЭЕУФЧПЧБОЙЕ вПЗБ, ОП ДПЧЕТСЕФ еНХ, ЦЕМБЕФ ЙДФЙ еЗП РХФЕН, РТПСЧМСЕФ РПУМХЫБОЙЕ Л вПЦШЙН ФТЕВПЧБОЙСН — еЗП ЪБРПЧЕДСН.

еУМЙ ЧЩ РПМБЗБЕФЕУШ ОБ вПЗБ, ОП, ФЕН ОЕ НЕОЕЕ, РЕТЕЦЙЧБЕФЕ УФТБЫОЩЕ НЙОХФЩ ЦЙЪОЙ, ЧТЕНС ПФЮБСОЙС, РПДПВОПЕ ФПНХ, ЛБЛПЕ РЕТЕЦЙЧБМ йБЛПЧ, РПРТПВХКФЕ ПВТБФЙФШУС Л вПЗХ НПМЙФЧПК РП ПВЕФПЧБОЙА. пДОП ЙЪ ФБЛЙИ ПВЕФПЧБОЙК ЪБРЙУБОП Ч ЛОЙЗЕ йУБКЙ 54:17 — «оЙ ПДОП ПТХДЙЕ, УДЕМБООПЕ РТПФЙЧ ФЕВС, ОЕ ВХДЕФ ХУРЕЫОП; Й ЧУСЛЙК СЪЩЛ, ЛПФПТЩК ВХДЕФ УПУФСЪБФШУС У ФПВПА ОБ УХДЕ, ФЩ ПВЧЙОЙЫШ. ьФП ЕУФШ ОБУМЕДЙЕ ТБВПЧ зПУРПДБ, ПРТБЧДБОЙЕ ЙИ ПФ нЕОС, ЗПЧПТЙФ зПУРПДШ». оП УМЕДХЕФ ФБЛЦЕ РПНОЙФШ, ЮФП РТПУЙФШ вПЗБ УМЕДХЕФ Ч УППФЧЕФУФЧЙЙ У еЗП ЧПМЕК, ЙОЩНЙ УМПЧБНЙ, ОБЫЙ РТПУШВЩ вПЗ ОЕ ЧЩРПМОЙФ, ЕУМЙ ПОЙ НПЗХФ РТЙОЕУФЙ ЧТЕД ЙМЙ ХЭЕТВ ДТХЗЙН МАДСН ЙМЙ ОБН УБНЙН, ЕУМЙ ПОЙ ОБРТБЧМЕОЩ ОБ ХДПЧМЕФЧПТЕОЙЕ ОБЫЙИ ЬЗПЙУФЙЮЕУЛЙИ ЦЕМБОЙК.

оБ ЧУЕ УМХЮБЙ ЦЙЪОЙ Ч вЙВМЙЙ ЕУФШ РТЕЛТБУОПЕ ПВЕФПЧБОЙЕ, ЪБРЙУБООПЕ Ч еЧБОЗЕМЙЙ ПФ йПБООБ 14:13-14, ЗДЕ иТЙУФПУ ЗПЧПТЙФ ЧБН Й НОЕ: «й ЕУМЙ ЮЕЗП РПРТПУЙФЕ Х пФГБ ЧП ЙНС нПЕ, ФП УДЕМБА, ДБ РТПУМБЧЙФУС пФЕГ Ч уЩОЕ; еУМЙ ЮЕЗП РПРТПУЙФЕ ЧП ЙНС нПЕ, с ФП УДЕМБА».

чЩ УБНЙ УНПЦЕФЕ ХВЕДЙФШУС Ч ДЕКУФЧЕООПУФЙ НПМЙФЧЩ РП РТЙНЕТХ йБЛПЧБ, РПМБЗБСУШ ОБ вПЦШЙ ПВЕФПЧБОЙС, Й ОБ РТЙЧЕДЕООПЕ, Ч ЮБУФОПУФЙ.

пФРТБЧЙЧ ЦЕО Й УМХЗ Ч ВПМЕЕ ВЕЪПРБУОПЕ НЕУФП, йБЛПЧ ПУФБМУС ПДЙО ОБ ВЕТЕЗХ РПФПЛБ йБЧПЛ, ЗДЕ ПО ЧУФТЕФЙМ вПЗБ МЙГПН Л МЙГХ, вПЗБ Ч ЮЕМПЧЕЮЕУЛПН ПВМЙЛЕ. юФП ЦЕ УЙНЧПМЙЪЙТХЕФ УПВПК ЬФБ НБМПРПОСФОБС ОБ РЕТЧЩК ЧЪЗМСД ВПТШВБ РБФТЙБТИБ У зПУРПДПН, ПРЙУБООБС Ч ЛО. вЩФЙЕ 32:24-29? пВ ЬФПН НОПЗП ОБРЙУБОП Ч ИТЙУФЙБОУЛПК МЙФЕТБФХТЕ, Б Ч вЙВМЙЙ ЧУЕЗП МЙЫШ ОЕУЛПМШЛП УФТПЛ, ОП ЛБЛ НОПЗП ЪБ ОЙНЙ ЛТПЕФУС. оБ РХУФЩООПН ВЕТЕЗХ ЧОБЮБМЕ йБЛПЧХ РПЛБЪБМПУШ, ЮФП ЬФП ТБЪВПКОЙЛ ОБРБМ ОБ ОЕЗП, ОП РПФПН ПО ДПЗБДЩЧБЕФУС, ЮФП ЬФП ОЙ ЛФП ЙОПК, ЛБЛ вПЗ. ч ЬФПК ВПТШВЕ йБЛПЧ РПОСМ, ЮФП ЧУА УЧПА ЦЙЪОШ ПО ВПТПМУС У вПЗПН, ЦЕМБОЙЕ ВЩФШ У оЙН РЩФБМУС ПУХЭЕУФЧЙФШ ЮЕМПЧЕЮЕУЛЙНЙ НЕФПДБНЙ, ЛПФПТЩЕ ОЕ НПЗ ПДПВТЙФШ вПЗ: МПЦШ, ЛПЧБТУФЧП Й МХЛБЧУФЧП РП ПФОПЫЕОЙА Л ВТБФХ Ч ДБМЕЛПК АОПУФЙ, ПВНБО ПФГБ, ОЕМАВПЧШ Л мЙЙ, ИЙФТПУФШ РП ПФОПЫЕОЙА Л мБЧБОХ (ЬРЙЪПД У РЕУФТЩНЙ ПЧГБНЙ), РПРЩФЛБ ЮЕМПЧЕЮЕУЛЙНЙ УТЕДУФЧБНЙ — РПДБТЛБНЙ «ЪБДПВТЙФШ» ВТБФБ, УЧПЙНЙ УЙМБНЙ ПВЕУРЕЮЙФШ ВЕЪПРБУОПУФШ ЦЕО, ДЕФЕК Й ДПНПЮБДГЕЧ, ПВТБЭБСУШ, РТБЧДБ, Л вПЗХ, ОП Ч ФП ЦЕ ЧТЕНС Й РПМБЗБСУШ ОБ УЕВС. й ФПМШЛП Ч НПНЕОФ УИЧБФЛЙ ОБ ВЕТЕЗХ ВХТОПЗП РПФПЛБ йБЛПЧ РПОСМ, ЮФП ЧУС ЕЗП ОБДЕЦДБ, ЕЗП ЪБЭЙФБ — ФПМШЛП вПЗ, УБН ДМС УЕВС ОЙЮЕЗП ПО УДЕМБФШ ОЕ НПЦЕФ Й ОЕ УНПЦЕФ ОЙЛПЗДБ. ъБ ПДОХ ОПЮШ йБЛПЧ РЕТЕПГЕОЙМ УЧПА ЦЙЪОШ Й УФБМ ДТХЗЙН ЮЕМПЧЕЛПН: ЧНЕУФП ИЙФТЕГБ Й ПВНБОЭЙЛБ йБЛПЧБ ОБ ХФТП У йУБЧПН ЧУФТЕФЙМУС ЮЕМПЧЕЛ, ПДЕТЦБЧЫЙК УБНХА ВПМШЫХА РПВЕДХ, ЛБЛБС ФПМШЛП ЧПЪНПЦОБ ОБ ЪЕНМЕ, РПВЕДЙФЕМШ УБНПЗП УЕВС, йЪТБЙМШ. рТБЧДБ, ИТПНПК, ОП РПВЕДЙФЕМШ! лБЛ ЬФБ ЙУФПТЙС РПИПЦБ ОБ ЦЙЪОШ НОПЗЙИ. нЩ ЮБУФП УПРТПФЙЧМСЕНУС вПЗХ, УТБЦБЕНУС У ОЙН, ДХНБС, ЮФП ЧУЕ ФЕ ОЕВМБЗПРТЙСФОЩЕ ПВУФПСФЕМШУФЧБ Й «УМХЮБКОПУФЙ», ЛПФПТЩИ ФБЛ НОПЗП Ч ОБЫЕК ЦЙЪОЙ, НЩ ДПМЦОЩ РТЕПДПМЕФШ, ОЕ РПДПЪТЕЧБС РТЙ ЬФПН, ЮФП ЬФЙНЙ ПВУФПСФЕМШУФЧБНЙ Й «УМХЮБКОПУФСНЙ» вПЗ ЧМЕЮЕФ ОБУ Л УЕВЕ, Й ОБН ЕДЙОУФЧЕООП ЮФП ОХЦОП, ФБЛ ЬФП РПМОПУФША РПМПЦЙФШУС ОБ зПУРПДБ, ДПЧЕТЙЧ еНХ УБНЙИ УЕВС, ОБЫЙ УЕНШЙ, ОБЫЙ РТПВМЕНЩ, РПЪЧПМЙФШ еНХ РТЕПВТБЪПЧБФШ ОБЫЙ ЦЙЪОЙ Й ИБТБЛФЕТЩ. йЪ ЬФПК ВПТШВЩ НЩ ФПЦЕ ОЕТЕДЛП ЧЩИПДЙН «ИТПНЩНЙ», РПЦЙОБС РПУМЕДУФЧЙС УЧПЙИ ОЕТБЪХНОЩИ РПУФХРЛПЧ, ЗТЕИПЧ, ЛПФПТЩИ НПЗМП Й ОЕ ВЩФШ, ЕУМЙ ВЩ ОЕ УПРТПФЙЧМСМЙУШ вПЗХ Ч ФЕЮЕОЙЕ РПТПК ЧУЕК ЦЙЪОЙ. фБЛ Й Ч ЦЙЪОЙ йБЛПЧБ ЧУЕ НПЗМП УМПЦЙФШУС ЙОБЮЕ, ЕУМЙ ВЩ ОЕ ЕЗП УПРТПФЙЧМЕОЙЕ вПЦШЕНХ ЧПДЙФЕМШУФЧХ: ПВЕЭБООПЕ вПЗПН РЕТЧПТПДУФЧП ПО ВЩ ОЕРТЕНЕООП РПМХЮЙМ, ОП ОЕ РХФЕН ПВНБОБ, ОЕ ВЩМП ВЩ Й ОЕМАВЙНПК ЦЕОЩ Й ДПМЗПЗП ТБВУЛПЗП ФТХДБ ОБ мБЧБОБ, ОП… РПУЕЧ, ПДОБЦДЩ УДЕМБООЩК, РТЙОЕУ Й УППФЧЕФУФЧХАЭХА ЦБФЧХ. й РХУФШ ИТПНЩН, РХУФШ РПУМЕ НОПЗЙИ МЕФ ВПТШВЩ, ОП йБЛПЧ УФБМ РПВЕДЙФЕМЕН. лБЦДПНХ ЙЪ ОБУ вПЗ ФБЛЦЕ ЦЕМБЕФ ДБТПЧБФШ РПВЕДХ, Й ЧЕДЕФ ОБУ Л ОЕК ДПМЗЙН РПТПК РХФЕН, Й ОЕ вПЗ Ч ЬФПН ЧЙОПЧЕО, ЮФП НЩ Л ЖЙОЙЫХ РТЙИПДЙН ИТПНЩНЙ, Б НЩ УБНЙ, ОП ЬФПФ РХФШ ВЩМ ОЕПВИПДЙН ДМС йБЛПЧБ, ЙВП ВЕЪ ОЕЗП вПЗ ОЕ УНПЗ ВЩ ДБТПЧБФШ ЕНХ ЧЕЮОХА ЦЙЪОШ, ФБЛ Й РТЕПВТБЪПЧБОЙЕ ОБЫЕК ЦЙЪОЙ Й ИБТБЛФЕТБ ФБЛЦЕ НПЦЕФ ВЩФШ ДПМЗЙН Й НХЮЙФЕМШОЩН, ОП ОЕПВИПДЙНЩН ТБДЙ ОБЫЕЗП ЦЕ ВМБЗБ.

й ЧПФ ОБУФБМ НПНЕОФ, ЛПФПТПЗП ЦДБМ йБЛПЧ: ЧУФТЕЮБ У йУБЧПН. вПМЕЕ ДЧБДГБФЙ МЕФ ОБЪБД йБЛПЧ РПЛЙОХМ ПФЮЙК ДПН Ч УФТБИЕ РЕТЕД НЕУФША ВТБФБ, Й ЧПФ ФЕРЕТШ ТБУУФПСОЙЕ НЕЦДХ ОЙНЙ УПЛТБЭБЕФУС ОБ ЗМБЪБИ. «й РПВЕЦБМ йУБЧ Л ОЕНХ ОБЧУФТЕЮХ, Й ПВОСМ ЕЗП, Й РБМ ОБ ЫЕА ЕЗП, Й ГЕМПЧБМ ЕЗП, Й РМБЛБМЙ» (вЩФ. 33:4). уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ: «лПЗДБ зПУРПДХ ХЗПДОЩ РХФЙ ЮЕМПЧЕЛБ, пО Й ЧТБЗПЧ ЕЗП РТЙНЙТСЕФ У ОЙН» (рТ. 16:7). рПОЙНБЕН МЙ НЩ, ЮФП ЬФПФ УФЙИ НПЦЕФ УФБФШ ДЕКУФЧЕООЩН Й Ч ОБЫЕК ЦЙЪОЙ, ЮФП ПО ФБЛЦЕ СЧМСЕФУС ПВЕФПЧБОЙЕН вПЦШЙН, ПВТБЭЕООЩН Л ЛБЦДПНХ ЙЪ ОБУ. лФП ОБ РТПФСЦЕОЙЙ УЧПЕК ЦЙЪОЙ ОЕ УФТБЫЙМУС ОЕДТХЗПЧ, ЗТПЪОЩИ ОБЮБМШОЙЛПЧ? б Х ЛПЗП ОЕ ВЩМП ОЕДПВТПЦЕМБФЕМЕК СЧОЩИ Й УЛТЩФЩИ, ДЕКУФЧЙК ЛПФПТЩИ ФБЛЦЕ РТЙИПДЙМПУШ ПРБУБФШУС? нОПЗЙЕ, ОБЧЕТОПЕ, ЙНЕМЙ Й ПФЛТЩФЩИ ЧТБЗПЧ, ОЕ ХРХУЛБАЭЙИ УМХЮБС УЧЕУФЙ УЮЕФЩ. оП вЙВМЙС ОБН ЗПЧПТЙФ, ЮФП ЧУЕИ ЬФЙИ ФТХДОПУФЕК Й РЕТЕЦЙЧБОЙК, ПФТБЧМСАЭЙИ ОБЫХ ЦЙЪОШ, НПЦОП ЙЪВЕЦБФШ. й ВПМЕЕ ФПЗП, ОБЫЙ СЧОЩЕ Й ФБКОЩЕ ЧТБЗЙ Й ОЕДПВТПЦЕМБФЕМЙ НПЗХФ УФБФШ ДТХЦЕУЛЙ ТБУРПМПЦЕООЩНЙ Л ОБН, РПНПЗБС Й РПДДЕТЦЙЧБС ОБУ. иПФЙН МЙ НЩ ЬФПЗП? й ЕУМЙ ДБ, ФП ДМС ЬФПЗП ДПУФБФПЮОП РПТХЮЙФШ УЧПА ЦЙЪОШ вПЗХ, ЛБЛ ЬФП УДЕМБМ йБЛПЧ. еЭЕ УПЧУЕН ОЕНОПЗП ЧТЕНЕОЙ ОБЪБД ЛБЪБМПУШ, ЮФП РТЙНЙТЕОЙЕ ВТБФШЕЧ ОЕЧПЪНПЦОП, ЮФП ЧУФТЕЮБ ЙИ ПЛПОЮЙФУС ЛТПЧБЧПК ФТБЗЕДЙЕК. оП ФП, ЮФП РП-ЮЕМПЧЕЮЕУЛЙ ВЩМП ОЕЧПЪНПЦОП, У вПЗПН ПВТЕМП ТЕБМШОПУФШ.

оБН ФБЛЦЕ ЮБУФП Ч ЦЙЪОЙ ЛБЦЕФУС, ЮФП УХЭЕУФЧХАФ РТПВМЕНЩ, ЛПФПТЩЕ ОЙЛПЗДБ ОЕ ВХДХФ ТЕЫЕОЩ, Й ОБН УХЦДЕОП ДПМЗЙЕ ЗПДЩ ОБИПДЙФШУС РПД ЙИ ЗОЕФПН. ьФП ЛБУБЕФУС Й УЕНЕКОЩИ ПФОПЫЕОЙК, Й ЛПОЖМЙЛФПЧ ОБ ТБВПФЕ, Й РПУМЕДУФЧЙК ЗТЕИПЧ РТПЫМПК ЦЙЪОЙ ВЕЪ вПЗБ, Й РТ. оП «…йЙУХУ, ЧПЪЪТЕЧ, УЛБЪБМ ЙН: ЮЕМПЧЕЛБН ЬФП ОЕЧПЪНПЦОП, вПЗХ ЦЕ ЧУЕ ЧПЪНПЦОП» (нЖ. 19:26). еУФШ МЙ Х ЧБУ Ч ЦЙЪОЙ ОЕТЕЫЕООБС РТПВМЕНБ? зПУРПДШ ИПЮЕФ, ЮФПВЩ ЧЩ ДПЧЕТЙМЙ ЕЕ ТЕЫЕОЙЕ еНХ, Й пО ТЕЫЙФ ЕЕ РПДПВОП ФПНХ, ЛБЛ ЬФП ВЩМП Ч ЙУФПТЙЙ йБЛПЧБ Й йУБЧБ…

зПУРПДШ УЛБЪБМ: «…РПВЕЦДБАЭЕНХ … ДБН … ВЕМЩК ЛБНЕОШ Й ОБ ЛБНОЕ ОБРЙУБООПЕ ОПЧПЕ ЙНС, ЛПФПТПЗП ОЙЛФП ОЕ ЪОБЕФ, ЛТПНЕ ФПЗП, ЛФП РПМХЮБЕФ» (пФЛТ. 2:17). ч ДТЕЧОПУФЙ ПРТБЧДБООПНХ ОБ УХДЕ ЧТХЮБМЙ ВЕМЩК ЛБНЕОШ, ЛБЛ УЙНЧПМ РПВЕДЩ, Б ЧЙОПЧОПНХ — ЮЕТОЩК ЛБНЕОШ, ЛБЛ УЙНЧПМ ПУХЦДЕОЙС. йБЛПЧ УЙНЧПМЙЮЕУЛЙ РПМХЮЙМ ВЕМЩК ЛБНЕОШ — ЛБНЕОШ РПВЕДЙФЕМС У ОБРЙУБООЩН ОБ ОЕН ОПЧЩН ЙНЕОЕН — йЪТБЙМШ. б ЛБЛПК ЛБНЕОШ РПМХЮЙН НЩ У ЧБНЙ?..

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

вБЫОС зБДЕТ

ьФБ ДТЕЧОСС ВБЫОС, ВЩЧЫБС ПДОЙН ЙЪ УФПТПЦЕЧЩИ РПУФПЧ Ч рБМЕУФЙОЕ, РТПУХЭЕУФЧПЧБМБ (ОЕ ТБЪ ТБЪТХЫБСУШ Й ЧПУУФБОБЧМЙЧБСУШ) ЧРМПФШ ДП 4 Ч. И. Ь., ЛПЗДБ ЕЕ ЧЙДЕМ йЕТПОЙН, РХФЕЫЕУФЧПЧБЧЫЙК Ч ЬФЙИ ЛТБСИ Й ДБЧЫЙК ЕЕ ПРЙУБОЙЕ. йУФПТЙС ЬФПЗП УППТХЦЕОЙС ЙЪХЮЕОБ ЛТБКОЕ РМПИП, ЙЪЧЕУФОП МЙЫШ, ЮФП УЕЗПДОС ОБ ЕЕ НЕУФЕ УФПЙФ НЕЮЕФШ, РПМШЪХАЭБСУС ПЗТПНОПК РПРХМСТОПУФША, УПВЙТБС ФПМРЩ РБМПНОЙЛПЧ. оБРПНОЙН, ЮФП Ч ЙУМБНЕ ВЙВМЕКУЛЙЕ РБФТЙБТИЙ РПМШЪХАФУС ВПМШЫЙН ХЧБЦЕОЙЕН Й РПЮЙФБОЙЕН, ФБЛ ЦЕ, ЛБЛ Й Ч ИТЙУФЙБОУФЧЕ [1].

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. вМБЗПДБТЕО МЙ ФЩ зПУРПДХ ЪБ ПИТБОХ БОЗЕМБНЙ ЙМЙ ФЩ ЧППВЭЕ ОЕ ЪБДХНЩЧБМУС ОБД ЬФЙН?

2. оЕ ЖПТНБМШОБ МЙ ФЧПС НПМЙФЧБ, ПВТБЭЕОЙЕ, ОБИПЦДЕОЙЕ Ч ГЕТЛЧЙ?

3. рЕТЕЦЙМ МЙ ФЩ ОПЮШ ВПТШВЩ йБЛПЧБ Ч УЧПЕК ДХИПЧОПК ЦЙЪОЙ?

4. пДЕТЦБМ МЙ ФЩ РПВЕДХ ОБД УЧПЙН «с»?

5. рПМХЮЙМ МЙ ФЩ ОПЧПЕ ЙНС, вЕМЩК ЛБНЕОШ?

рПУФУЛТЙРФХН:

лБЦДЩК ЮЕМПЧЕЛ, ЕУМЙ ПО ЦЕМБЕФ ВЩФШ УРБУЕООЩН, Ч ИПДЕ ДХИПЧОПК ВПТШВЩ РПМХЮЙФ вЕМЩК ЛБНЕОШ, ОПЧЩК ИБТБЛФЕТ, УФБЧ ДТХЗЙН ЮЕМПЧЕЛПН.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН ЙУФПТЙА ПДОПК ДТЕЧОЕК МАВЧЙ, ЧУЛТЩЧБАЭХА РТПВМЕНЩ ПЮЕОШ ВМЙЪЛЙЕ Й РПОСФОЩЕ УПЧТЕНЕООПК НПМПДЕЦЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 23 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] Albright W. F. The archaeology on Biblical Research, NDIBA, 1969.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 24

йУФПТЙС ПДОПК ДТЕЧОЕК МАВЧЙ

еЧБОЗЕМШУЛБС ЧЕУФШ

«дЙОБ, ДПЮШ мЙЙ, ЛПФПТХА ПОБ ТПДЙМБ йБЛПЧХ, ЧЩЫМБ РПУНПФТЕФШ ОБ ДПЮЕТЕК ЪЕНМЙ ФПК» (вЩФ. 34:1).

йФБЛ, НПМПДБС ДЕЧХЫЛБ ПУФБЧЙМБ ЫБФТЩ УЧПЕЗП ПФГБ, ЧПУРПМШЪПЧБЧЫЙУШ ФЕН, ЮФП ВТБФШС ЕЕ ВЩМЙ Ч РПМЕ, Й РТЙЫМБ ЧП ЧМБДЕОЙС уЙИЕНУЛПЗП ЛОСЪС, ЮФПВЩ «РПУНПФТЕФШ ОБ ДПЮЕТЕК ЪЕНМЙ ФПК».

еЭЕ ЮЕТЕЪ бЧТББНБ вПЗ РПЧЕМЕМ уЧПЕНХ ОБТПДХ ОЕ ЧУФХРБФШ Ч ФЕУОЩЕ ЛПОФБЛФЩ У ПЛТХЦБАЭЙНЙ ЙИ СЪЩЮЕУЛЙНЙ РМЕНЕОБНЙ, ЮФПВЩ ЗТЕИ, ГБТСЭЙК ФБН, ОЕ РТПОЙЛ Ч УТЕДХ ОБТПДБ вПЦШЕЗП. йНЕООП РПЬФПНХ РБФТЙБТИЙ ЧУЕЗДБ ЦЙМЙ ПВПУПВМЕООП ПФ ПЛТХЦБАЭЙИ ОБТПДПЧ. оБ ЧПУФПЛЕ УЕКЮБУ, Б Ч ДТЕЧОПУФЙ Й РПДБЧОП, ЧМБУФШ ПФГБ Й ВТБФШЕЧ ВЩМБ ЧУЕУЙМШОБ. й РПЬФПНХ РПЛЙОХФШ ФЕТТЙФПТЙА РТПЦЙЧБОЙС УЕНШЙ ВЕЪ ЙИ УПЗМБУЙС дЙОБ, ЛПОЕЮОП ЦЕ, ОЕ НПЗМБ.

вПМЕЕ ФПЗП, ЕУМЙ ВЩ ПОЙ ХЪОБМЙ ДБЦЕ ПВ ЬФПН ЕЕ ЦЕМБОЙЙ, ОЕРТЙСФОПУФЙ ВЩМЙ ВЩ ПЮЕОШ ВПМШЫЙЕ. й РПЬФПНХ ДЕЧХЫЛБ ЦДБМБ ХДПВОПЗП УМХЮБС, ЮФПВЩ ЙУРПМОЙФШ УЧПЙ ОБНЕТЕОЙС. й ЧПФ, ОБЛПОЕГ, ФБЛПК УМХЮБК РТЕДУФБЧЙМУС: ВТБФШЕЧ ОЕ ВЩМП ДПНБ, Й дЙОБ ОЕЪБНЕДМЙФЕМШОП ТЕЫЙМБ ЬФЙН ЧПУРПМШЪПЧБФШУС.

оП ЮФП ЦЕ ФБЛ ЧМЕЛМП дЙОХ ЧЪЗМСОХФШ ОБ ДПЮЕТЕК ФПК ЪЕНМЙ, ФПМШЛП МЙ ЦЕОУЛПЕ МАВПРЩФУФЧП? б НПЦЕФ ВЩФШ, ЬФП ВЩМ ЬМЕНЕОФ ЦЕОУЛПК ЪБЧЙУФЙ Л ФПК ЧОЕЫОЕК УЧПВПДЕ, ЛПФПТПК РПМШЪПЧБМЙУШ ИБОБОЕСОЛЙ?

дЕКУФЧЙФЕМШОП, У ПДОПК УФПТПОЩ, ХРПТСДПЮЕООЩК, ТБЪНЕТЕООЩК ХЛМБД ЦЙЪОЙ Ч УЕНЕКУФЧЕ ПФГБ, РПДЮЙОЕООЩК ъБЛПОХ вПЦШЕНХ, Б У ДТХЗПК УФПТПОЩ, ОЕУЛПОЮБЕНЩЕ ХЧЕУЕМЕОЙС, ЪБВБЧЩ, РТБЪДОЙЛЙ, ГБТЙЧЫЙЕ Ч ИБОБОЕКУЛПК УТЕДЕ ВЕЪ ЧУСЛЙИ ПЗТБОЙЮЕОЙК Й РТЕДРЙУБОЙК ЛБЛ ДМС АОПЫЕК, ФБЛ Й ДМС ДЕЧХЫЕЛ.

лБЛ БЛФХБМШОБ ЬФБ РТПВМЕНБ Й Ч ОБЫЙ ДОЙ. оЕТЕДЛП НОПЗЙЕ НПМПДЩЕ МАДЙ ФСЗПФСФУС УФТПЗПУФСНЙ Й ПЗТБОЙЮЕОЙСНЙ Ч УЧПЙИ УЕНШСИ, ПУПВЕООП Ч ФЕИ, ЗДЕ РПЮЙФБАФ вПЗБ, Й ПОЙ У ЪБЧЙУФША УНПФТСФ ОБ УЧПЙИ УЧЕТУФОЙЛПЧ, ТБУФХЭЙИ ВЕЪ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП ПЗТБОЙЮЕОЙК ЙИ УЧПВПДЩ Й ЦЕМБОЙК. чП ЧУЕН ЬФПН ЕУФШ, РПТПК, Й ЧЙОБ ТПДЙФЕМЕК, ЛПФПТЩЕ ЮБУФП ДЕМБАФ ФТЙ ПЫЙВЛЙ Ч ЬФПН ЧПРТПУЕ:

1. ОЕ НПЗХФ РТЕДПУФБЧЙФШ УЧПЙН ДЕФСН БМШФЕТОБФЙЧЩ ОБ НОПЗЙЕ ЪБРТЕФЩ.

2. ОЕ ХНЕАФ, Б РПТПК Й ОЕ ИПФСФ, УДЕМБФШ ЦЙЪОШ УЕНШЙ ЙОФЕТЕУОПК Й ТБДПУФОПК.

3. ОЕ НПЗХФ ТБУЛТЩФШ ДЕФСН, ЮФП ЪБРПЧЕДЙ вПЦШЙ СЧМСАФУС ВМБЗПУМПЧЕОЙЕН, ДБТХАЭЙНЙ ОЕ ФПМШЛП НЙТ Й РПЛПК Ч ДХЫЕ, ОП ТБДПУФШ Й ХМЩВЛХ, ОП ЧУЕК УЧПЕК ЦЙЪОША ДЕНПОУФТЙТХАФ ПВТБФОПЕ.

йУФЙООП ЧЕТХАЭЙК ЮЕМПЧЕЛ — ЬФП ЮЕМПЧЕЛ РТЕЦДЕ ЧУЕЗП ТБДПУФОЩК, ПФЛТЩФЩК, ОП ПФОАДШ ОЕ НТБЮОЩК Й ХЗТАНЩК, ОЕ БУЛЕФ, РПЗТХЦЕООЩК Ч УЕВС Й ОЕ ОБИПДСЭЙК ОЙЛБЛЙИ ТБДПУФЕК Ч ЦЙЪОЙ.

пФЛТЩФШ ДЕФСН ЙУФЙООХА РТЙТПДХ вПЦШЕЗП ИБТБЛФЕТБ, лПФПТЩК ЕУФШ ЧПРМПЭЕОЙЕ МАВЧЙ, ТБДПУФЙ, Б ФБЛЦЕ — вПЦШЕЗП ъБЛПОБ, РПУМХЫБОЙЕ ЛПФПТПНХ РТЙОПУЙФ УЮБУФШЕ — ЬФП ПДОБ ЙЪ ПУОПЧОЩИ ЪБДБЮ, УФПСЭЙИ РЕТЕД ТПДЙФЕМСНЙ. чП-ЧФПТЩИ, ОЕТЕДЛП Ч ЧПРТПУБИ ЧЕТЩ ТПДЙФЕМЙ ЧПЪДЕКУФЧХАФ ОБ ДЕФЕК УЧПЕК ЧМБУФША, БЧФПТЙФЕФПН, Й ОЕТЕДЛП РТЙОХДЙФЕМШОЩНЙ НЕФПДБНЙ, СЧМСС УПВПК ДБМЕЛП ОЕ МХЮЫЙК ПВЯЕЛФ ДМС РТЙНЕТБ.

ъБДХНБКФЕУШ, ЛБЛЙЕ УМПЧБ ПФ ЧБУ ЮБЭЕ УМЩЫБФ ЧБЫЙ ДЕФЙ: УМПЧБ МАВЧЙ, РПДДЕТЦЛЙ Й ПДПВТЕОЙС, ЙМЙ ЦЕ УМПЧБ РПТЙГБОЙС, ЪБРТЕЭЕОЙС, ОЕПДПВТЕОЙС, РТЙЮЕН РТПЙЪОПУЙНЩЕ ТЕЪЛЙН НЕОФПТУЛЙН ФПОПН, ОЕ ДПРХУЛБАЭЙН ЧПЪТБЦЕОЙК? хЧБЦБЕФЕ МЙ ЧЩ НОЕОЙС ЧБЫЙИ ДЕФЕК, РХУФШ ДБЦЕ Й РТПФЙЧПРПМПЦОЩЕ ЧБЫЙН УПВУФЧЕООЩН НОЕОЙСН Й РТЕДУФБЧМЕОЙСН? еУМЙ ЧЩ ПФЧЕФЙФЕ УБНЙ УЕВЕ ОБ ЬФЙ ЧПРТПУЩ, ДХНБА, ЧЩ РПКНЕФЕ, РПЮЕНХ Х ЧБУ ПФУХФУФЧХЕФ ЧЪБЙНПРПОЙНБОЙЕ У ДЕФШНЙ, Й РПЮЕНХ ПОЙ РТЙДЕТЦЙЧБАФУС РТПФЙЧПРПМПЦОЩИ ЧЪЗМСДПЧ.

оЕ ВЩЧБЕФ МЙ ФБЛ, ЮФП ДЕФЙ, РПЛБ ПОЙ НБМЕОШЛЙЕ, УПЗМБЫБАФУС У ТПДЙФЕМСНЙ Й Ч ЧПРТПУБИ ЧЕТЩ, Й Ч ЦЙЪОЕООЩИ ВЩФПЧЩИ ЧПРТПУБИ, ОП, РПЧЪТПУМЕЧ, ЙЭХФ ХДПВОЩК УМХЮБК, ЮФПВЩ ЧЩКФЙ ЙЪ-РПД ЧМБУФЙ ТПДЙФЕМЕК, ЛПФПТБС ДМС ОЙИ СЧМСЕФУС ПМЙГЕФЧПТЕОЙЕН ОЕЧЩОПУЙНПЗП ЙЗБ ЪБРТЕФПЧ Й РТЕДРЙУБОЙК Й ЙУРПМОЙФШ ДБЧОП МЕМЕЕНЩЕ ОБДЕЦДЩ Й ЦЕМБОЙС.

оЕ РТПЙЪПЫМП МЙ ОЕЮФП РПДПВОПЗП Й У дЙОПК, Б ВЩФШ НПЦЕФ, РТЙЮЙОБ ВЩМБ ЕЭЕ ЗМХВЦЕ, Й ДЕЧХЫЛБ, ХМХЮЙЧ РПДИПДСЭЙК НПНЕОФ, РПЛЙДБЕФ ЧМБДЕОЙС ПФГБ.

юФП ЦЕ РТЕДУФБЧМСМЙ УПВПК «ДПЮЕТЙ ЪЕНМЙ ФПК», Й ЙИ УЧПВПДБ?

х ЦЙФЕМЕК иБОББОБ ДЕКУФЧЙФЕМШОП Ч ФЕЮЕОЙЕ ЗПДБ РП ОЕУЛПМШЛП ТБЪ Ч НЕУСГ ХУФТБЙЧБМЙУШ ЧУЕПВЭЙЕ РТБЪДОЙЛЙ Ч ЮЕУФШ НОПЗПЮЙУМЕООЩИ ВПЦЛПЧ, Ч ЛПФПТЩИ ХЮБУФЧПЧБМ ЧЕУШ ОБТПД, ПФ НБМБ ДП ЧЕМЙЛБ. зМБЧОЩН ВПЗПН ИБОБОЕЕЧ ВЩМ чББМ. «чББМ ПМЙГЕФЧПТСМ УПВПК ТБЪТХЫБАЭХА Й УПЪЙДБАЭХА УЙМХ РТЙТПДЩ. бТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС ПВМЙЮБАФ ЛХМШФ чББМБ, ЛБЛ ТЕМЙЗЙА ЗМХВПЛП РПТПЮОХА, ВЕЪОТБЧУФЧЕООХА, ТБУРХФОХА. ч ЦЕТФЧХ чББМХ РТЙОПУЙМЙ ДБЦЕ ДЕФЕК… чББМ ВЩМ ВПЗПН РПМБ… оЕРТЙУФПКОЩЕ ЙЪПВТБЦЕОЙС НХЦУЛЙИ Й ЦЕОУЛЙИ РПМПЧЩИ ПТЗБОПЧ ОБ ЬФЙИ ЛБРЙЭБИ УЧЙДЕФЕМШУФЧХЕФ П ОЕРТЙУФПКОПН ИБТБЛФЕТЕ ЛХМШФПЧЩИ ТЙФХБМПЧ. уЕУФТБ Й ЧПЪМАВМЕООБС чББМБ бОБФ ОБИПДЙМБУШ У ОЙН Ч ЪБРТЕФОПК УЧСЪЙ, Й, ВЕТС РТЙНЕТ УП УЧПЕЗП ВПЗБ, ЕЗП РПДДБООЩЕ ТБДЙ «УПДЕКУФЧЙС РМПДПТПДЙА» ЧУФХРБМЙ Ч «УЧСЭЕООЩЕ» УЕЛУХБМШОЩЕ ПФОПЫЕОЙС. еУМЙ УБНЙ ЦТЕГЩ ЛХМШФБ чББМБ ПФЛТЩФП ЪБОЙНБМЙУШ ТБЪЧТБФПН, ФП ФЕН ВПМЕЕ ТСДПЧЩЕ ИБОБОЕСОЕ ОЕ УЮЙФБМЙ ЪБЪПТОЩН ХДПЧМЕФЧПТСФШ УЧПА РПИПФШ Й РПУФПСООП ОБТХЫБФШ ЧЕТОПУФШ Ч УХРТХЦЕУФЧЕ. уПИТБОЙМПУШ ЙЪПВТБЦЕОЙЕ, ОБ ЛПФПТПН чББМ ЪБОЙНБЕФУС МАВПДЕСОЙЕН У… ФЕМЛПК… ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС, ЗПНПУЕЛУХБМЙЪН ВЩМЙ ЙИ ПФМЙЮЙФЕМШОЩНЙ ЮЕТФБНЙ… УЧЕФЕ ЧЩЫЕЙЪМПЦЕООПЗП УФБОПЧЙФУС СУОП, РПЮЕНХ вПЗ ЧПУРТЕФЙМ йЪТБЙМА ВТБЛЙ У ИБОБОЕСОБНЙ» [1].

чЙДЕМБ МЙ ЧУЕ ЬФП дЙОБ? оЕФ! чПУРЙФБООБС Ч ЮЙУФПК БФНПУЖЕТЕ РПУМХЫБОЙС вПЦШНХ ъБЛПОХ, ПОБ ЧЙДЕМБ МЙЫШ ЧОЕЫОАА УФПТПОХ, ЧЙФТЙОХ ЗТЕИБ: УНЕИ, РМСУЛЙ, РТБЪДОЙЛЙ, УЧПВПДХ, ОП ЮФП ЛТЩМПУШ ЪБ ЧУЕН ЬФЙН, ПОБ ХЧЙДЕФШ ВЩМБ ОЕУРПУПВОБ ЙЪ-ЪБ ДХИПЧОПК УМЕРПФЩ. чЙФТЙОБ ЗТЕИБ ЧУЕЗДБ ЧЩЗМСДЙФ ПЮЕОШ РТЙЧМЕЛБФЕМШОП. чПЪШНЙФЕ, Л РТЙНЕТХ, РБЮЛХ УЙЗБТЕФ. лБЛ СТЛП Й ЛТБУЙЧП ПОБ ПЖПТНМЕОБ, ОБ ОЕК ЙЪПВТБЦЕОЩ НПМПДЩЕ, РЩЫХЭЙЕ ЛТБУПФПК Й ЪДПТПЧШЕН, ХМЩВБАЭЙЕУС АОПЫЙ Й ДЕЧХЫЛЙ У УЙЗБТЕФБНЙ Ч ТХЛБИ. вЕТЙФЕ У ОЙИ РТЙНЕТ, РПЛХРБКФЕ Й ЛХТЙФЕ УЙЗБТЕФЩ, Й ЧЩ ВХДЕФЕ ФБЛЙНЙ ЦЕ ЪДПТПЧЩНЙ, ЛТБУЙЧЩНЙ Й УЮБУФМЙЧЩНЙ, ЛБЛ Й ПОЙ.

оБ ТЕЛМБНОЩИ РМБЛБФБИ Й ЬФЙЛЕФЛБИ ОЕ РТЙЧПДЙФУС УФБФЙУФЙЛБ УНЕТФОПУФЙ ПФ ЛХТЕОЙС УЙЗБТЕФ, ЛБЛ ОЙЮЕЗП ОЕ ЗПЧПТЙФУС П ЪБВПМЕЧБОЙСИ, ЙНЙ ЧЩЪЩЧБЕНЩИ, Й П ФТЕИУФБИ ЛБОГЕТПЗЕООЩИ ЖБЛФПТБИ, ЛПФПТЩНЙ ПОЙ ВПЗБФЩ. оЕ ЙЪПВТБЦЕОП Й МЕЗЛПЕ ЛХТЙМШЭЙЛБ ЮЕТОПЗП ГЧЕФБ ОБ РБФПМПЗПБОБФПНЙЮЕУЛПН УФПМЕ Ч НПТЗЕ. й ФПМШЛП УРХУФС НОПЗП МЕФ, ОБ УПВУФЧЕООПН ЗПТШЛПН ПРЩФЕ ЮЕМПЧЕЛ ОБЮЙОБЕФ ЧЙДЕФШ ПВТБФОХА УФПТПОХ ТЕЛМБНЩ УЙЗБТЕФ. оЕЮФП РПИПЦЕЕ РТПЙЪПЫМП Й У дЙОПК. «й ХЧЙДЕМ ЕЕ уЙИЕН, УЩО еННПТБ еЧЕСОЙОБ, ЛОСЪС ЪЕНМЙ ФПК, Й ЧЪСМ ЕЕ, Й УРБМ У ОЕА, Й УДЕМБМ ЕК ОБУЙМЙЕ» (вЩФ. 34:2).

оБЫ НЙТ УФТПЗП ТБЪДЕМЕО ОБ ДЧЕ ФЕТТЙФПТЙЙ: ДПВТБ Й ЪМБ. чПФ ФПМШЛП ЗТБОЙГХ НЕЦДХ ОЙНЙ НПЦОП ХЧЙДЕФШ МЙЫШ У РПНПЭША ДХИПЧОПЗП ЪТЕОЙС. рПЛЙДБС ВЕЪПРБУОХА ФЕТТЙФПТЙА, НЩ ОЕРТЕНЕООП РПРБДБЕН ОБ ДТХЗХА. й РПДПВОП ФПНХ, ЛБЛ, РТЙЕИБЧ Ч ДТХЗХА УФТБОХ, НЩ ПЛБЪЩЧБЕНУС ОБ ФЕТТЙФПТЙЙ, ЗДЕ ДЕКУФЧХАФ ЙОЩЕ ЪБЛПОЩ Й РПТСДЛЙ, ТБУРТПУФТБОСАЭЙЕУС Й ОБ ОБУ, ФБЛЦЕ ЬФП ПФОПУЙФУС Й Л ДХИПЧОПК ЗТБОЙГЕ ДЧХИ ЧМБДЕОЙК: ДПВТБ Й ЪМБ.

дПВТПЧПМШОП РПЛЙОХЧ ВЕЪПРБУОХА ФЕТТЙФПТЙА вПЦШЕЗП ОБТПДБ, ЧМБДЕОЙС УЧПЕЗП ПФГБ, ПВЕТЕЗБЕНХА вПЦШЙНЙ БОЗЕМБНЙ, дЙОБ РПРБМБ Ч ГБТУФЧП, ЗДЕ ЧМБУФЧПЧБМ ДШСЧПМ У ЕЗП ЪБЛПОБНЙ, ЗДЕ РТБЧЙФ РПИПФШ, ЪМПВБ, РТБЧП УЙМШОПЗП.

ьФХ ЙУФЙОХ ЧУЕЗДБ ДПМЦОЩ РПНОЙФШ Й НЩ, ЛПЗДБ ДПВТПЧПМШОП ЧУФХРБЕН ОБ ФЕТТЙФПТЙА ЛОСЪС ЧЕЛБ УЕЗП — ДЙУЛПФЕЛЙ, ТПЛ-ЛПОГЕТФЩ, УПНОЙФЕМШОЩЕ ЛПНРБОЙЙ, ЗДЕ ГБТСФ ТБУРХЭЕООЩЕ ОТБЧЩ, РХУФЩЕ ТБЪЗПЧПТЩ, БЪБТФОЩЕ ЙЗТЩ Й РТ. зПУРПДШ ОБУ ОЕ ВХДЕФ ПИТБОСФШ ОБ ЮХЦПК ФЕТТЙФПТЙЙ, ЛХДБ, РПДЮЕТЛОЕН ЬФП ЕЭЕ ТБЪ, НЩ ЧУФХРБЕН ДПВТПЧПМШОП. йОБЮЕ ПВУФПЙФ ДЕМП, ЕУМЙ НЩ ЧУФХРБЕН ОБ ФЕТТЙФПТЙА ЧТБЗБ РТПФЙЧ УЧПЕК ЧПМЙ, Ч УЙМХ ЛБЛЙИ-МЙВП ОЕ ЪБЧЙУСЭЙИ ПФ ОБУ РТЙЮЙО, ЛБЛ, ОБРТЙНЕТ, ЬФП УМХЮЙМПУШ У йПУЙЖПН (НЩ ВХДЕН ДБМЕЕ ЗПЧПТЙФШ ПВ ЬФПН).

дБ, УБФБОБ РТЕДМБЗБЕФ ЮЕМПЧЕЛХ ЧЙДЙНХА УЧПВПДХ Й РТЙЧМЕЛБФЕМШОЩЕ ОБ РЕТЧЩК ЧЪЗМСД ХДПЧПМШУФЧЙС: ДЕМБК, ЮФП ИПЮЕЫШ, РПУФХРБК ФБЛ, ЛБЛ РПУФХРБЕФ ВПМШЫЙОУФЧП, ЕЫШ, РЕК, ЮФП ЦЕМБЕЫШ, ЗХМСК, ЧЕУЕМЙУШ, ХДПЧМЕФЧПТСК УЧПА РПИПФШ… оП ПДЙО ТБЪ ЧУФХРЙЧ ОБ ЮХЦХА ФЕТТЙФПТЙА, УДЕМБЧ ФПМШЛП ПДЙО ЫБЗ, ТБЪДЕМСАЭЙК ЗТБОЙГЩ, ЮЕМПЧЕЛ ХВЕЦДБЕФУС, ЮФП УДЕМБФШ ЫБЗ Ч ПВТБФОПН ОБРТБЧМЕОЙЙ ЕНХ ОЕ ХДБЕФУС. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ЙВП, ДПВТПЧПМШОП ПУФБЧЙЧ вПЗБ, ЮЕМПЧЕЛ РПРБДБЕФ Ч ГЕРЛЙЕ МБРЩ ЧТБЗБ, ЛПФПТЩК УДЕМБЕФ ЧУЕ, ЮФПВЩ ХДЕТЦБФШ УЧПА ЦЕТФЧХ.

йФБЛ, дЙОБ УДЕМБМБ УЧПК ЧЩВПТ БВУПМАФОП ДПВТПЧПМШОП, Й ОЕЪБНЕДМЙФЕМШОП РПМХЮЙМБ ТЕЪХМШФБФ. й Ч ЬФПН ЧЙОПЧБФБ, РТЕЦДЕ ЧУЕЗП, ПОБ УБНБ, ЙВП РПЦБМБ ФП, ЮФП РПУЕСМБ. юФП ЛБУБЕФУС уЙИЕНБ, ФП ПО РПУФХРЙМ УПЗМБУОП ПВЩЮБСН Й ЪБЛПОБН УЧПЕК ЪЕНМЙ, Й У ФПЮЛЙ ЪТЕОЙС ИБОБОЕСО ОЙЮЕЗП ПУПВЕООПЗП Й ЙЪ ТСДБ ЧПО ЧЩИПДСЭЕЗП ОЕ РТПЙЪПЫМП.

лБЛ УЕТШЕЪОП ПВ ЬФПН УМЕДХЕФ ЪБДХНБФШУС Й УПЧТЕНЕООЩН ДЕЧХЫЛБН, ФБЛ УФТЕНСЭЙНУС ОБ УПНОЙФЕМШОЩЕ ЧЕЮЕТЙОЛЙ Й ОПЮОЩЕ ВБТЩ, ДБ ЕЭЕ Ч ЧЩЪЩЧБАЭЕК ПДЕЦДЕ, Б РПФПН ЙЭХЭЙИ ЧЙОПЧБФЩИ Ч ФПН, ЮФП РТПЙЪПЫМП.

пДОБЛП, РПУМЕ ЬФПЗП УМХЮБС, РТПЙЪПЫЕДЫЕЗП Ч ИБОББОУЛПК ЪЕНМЕ, РПУМЕДПЧБМП ОЕПВЩЮОПЕ ДМС ФБЛЙИ РТПЙУЫЕУФЧЙК РТПДПМЦЕОЙЕ: «й РТЙМЕРЙМБУШ ДХЫБ ЕЗП Л дЙОЕ, ДПЮЕТЙ йБЛПЧБ, Й ПО РПМАВЙМ ДЕЧЙГХ, Й ЗПЧПТЙМ РП УЕТДГХ ДЕЧЙГЩ. й УЛБЪБМ уЙИЕН еННПТХ, ПФГХ УЧПЕНХ, ЗПЧПТС: ЧПЪШНЙ НОЕ ЬФХ ДЕЧЙГХ Ч ЦЕОХ» (вЩФ. 34:3-4).

фБЛПК РПУФХРПЛ НПМПДПЗП ЛОСЪС ОЕ ЧРЙУЩЧБМУС Ч ПВТБЪ НЩЫМЕОЙС ФПЗДБЫОЕЗП НЙТБ. чНЕУФП ФПЗП ЮФПВЩ ПФФПМЛОХФШ ПФ УЕВС дЙОХ, ЛБЛ ЙУРПМШЪПЧБООХА ЧЕЭШ, ХВЙФШ ЙМЙ УДЕМБФШ УЧПЕК ОБМПЦОЙГЕК, уЙИЕН РТЕДМБЗБЕФ ЕК УЧПА ТХЛХ Й УЕТДГЕ. вПМЕЕ ФПЗП, ПО ОБИПДЙФ ЧЪБЙНОПУФШ Й Х дЙОЩ, ЙВП «ЗПЧПТЙМ РП УЕТДГХ ДЕЧЙГЩ». рПЙУФЙОЕ, ЮЕМПЧЕЮЕУЛЙЕ ЮХЧУФЧБ — МАВПЧШ, ОЕОБЧЙУФШ РПДЮБУ ОЕ РПДДБАФУС ОЙЛБЛПНХ БОБМЙЪХ. оЕУНПФТС ОБ УФТБООХА РТПУШВХ УЩОБ, еННПТ ПВТБЭБЕФУС Л йБЛПЧХ У РТЕДМПЦЕОЙЕН РПТПДОЙФШУС ПВПЙН ОБТПДБН Й ЧНЕУФЕ ЧМБДЕФШ ЪЕНМЕК.

й ЪДЕУШ ТБУЛТЩМПУШ, ЮФП ОЕ ЧУЕ, ЙНЕОХАЭЙЕ УЕВС ДЕФШНЙ вПЦШЙНЙ, ФБЛПЧЩНЙ СЧМСАФУС. вТБФШС дЙОЩ, уЙНЕПО Й мЕЧЙК, ЧПЪНХЭЕООЩЕ РПДПВОЩН РПУФХРЛПН У ЙИ УЕУФТПК, ТЕЫБАФУС ОБ НЕУФШ. пОЙ ЪБВЩЧБАФ, ЮФП ЪМП ОЙЛПЗДБ ОЕ УНПЦЕФ ЙУРТБЧЙФШ РТЙЮЙОЕООПЕ ЪМП, Й ЗТЕИ ОЙЛПЗДБ ОЕ ЙУРТБЧЙФ ЗТЕИ. пОЙ ТЕЫБАФУС ОБ УБНХА ЛПЧБТОХА Й ХФПОЮЕООХА Ч УЧПЕК ЪМПВЕ НЕУФШ. «й ПФЧЕЮБМЙ УЩОПЧШС йБЛПЧБ уЙИЕНХ Й еННПТХ, ПФГХ ЕЗП, У МХЛБЧУФЧПН; … Й УЛБЪБМЙ ЙН: ОЕ НПЦЕН ЬФПЗП УДЕМБФШ, ЧЩДБФШ УЕУФТХ ОБЫХ ЪБ ЮЕМПЧЕЛБ, ЛПФПТЩК ОЕПВТЕЪБО… ФПМШЛП ОБ ФПН ХУМПЧЙЙ НЩ УПЗМБУЙНУС У ЧБНЙ, ЕУМЙ ЧЩ ВХДЕФЕ ЛБЛ НЩ, ЮФПВЩ Й Х ЧБУ ЧЕУШ НХЦЕУЛЙК РПМ ВЩМ ПВТЕЪБО… й ВХДЕН ПФДБЧБФШ ЪБ ЧБУ ДПЮЕТЕК ОБЫЙИ Й ВТБФШ ЪБ УЕВС ЧБЫЙИ ДПЮЕТЕК, … Й УПУФБЧЙН ПДЙО ОБТПД» (вЩФ. 34:13-16).

оП УБНПЕ ПФЧТБФЙФЕМШОПЕ УПУФПСМП Ч ФПН, ЮФП Ч УЧПЕН ПВНБОЕ ПОЙ ЙУРПМШЪПЧБМЙ УЧСЭЕООЩК Ч ФП ЧТЕНС ПВТСД ПВТЕЪБОЙС. уЙНЧПМЩ ЬФПЗП ПВТСДБ, ХЛБЪЩЧБАЭЙЕ ОБ ЗТСДХЭЕЗП нЕУУЙА Й ОБ ъБЧЕФ У вПЗПН ВЩМЙ ЙУРПМШЪПЧБОЩ ЙНЙ ЛБЛ РТЙНБОЛБ ДМС ОЙЮЕЗП ОЕ РПДПЪТЕЧБАЭЙИ МАДЕК. й ЧПФ ЛПЗДБ ЦЙФЕМЙ уЙИЕНБ ВЩМЙ ПВТЕЪБОЩ, «ОБ ФТЕФЙК ДЕОШ, ЛПЗДБ ПОЙ ВЩМЙ Ч ВПМЕЪОЙ, ДЧБ УЩОБ йБЛПЧБ, уЙНЕПО Й мЕЧЙК, ВТБФШС дЙОЙОЩ, ЧЪСМЙ ЛБЦДЩК УЧПК НЕЮ, Й УНЕМП ОБРБМЙ ОБ ЗПТПД, Й ХНЕТФЧЙМЙ ЧЕУШ НХЦЕУЛЙК РПМ; й УБНПЗП еННПТБ Й уЙИЕНБ, УЩОБ ЕЗП, ХВЙМЙ НЕЮПН; Й ЧЪСМЙ дЙОХ ЙЪ ДПНБ уЙИЕНПЧБ Й ЧЩЫМЙ. уЩОПЧШС йБЛПЧБ РТЙЫМЙ Л ХВЙФЩН Й ТБЪЗТБВЙМЙ ЗПТПД ЪБ ФП, ЮФП ПВЕУЮЕУФЙМЙ УЕУФТХ ЙИ… й УЕ ВПЗБФУФЧП ЙИ, Й ЧУЕИ ДЕФЕК ЙИ, Й ЦЕО ЙИ ЧЪСМЙ Ч РМЕО, Й ТБЪЗТБВЙМЙ ЧУЕ, ЮФП ВЩМП Ч ДПНБИ» (вЩФ. 34:25-29).

чЕФИПЪБЧЕФОЩК ЪБЛПО ЗМБУЙМ: «ПЛП ЪБ ПЛП, ЪХВ ЪБ ЪХВ». ъДЕУШ ЦЕ ЪБ ОБУЙМЙЕ ОБД ПДОПК ДЕЧХЫЛПК ВЩМП ЧЩТЕЪБОП ЧУЕ НХЦУЛПЕ ОБУЕМЕОЙЕ ГЕМПЗП ЗПТПДБ, ЦЕОЭЙОЩ Й ДЕФЙ ЧЪСФЩ Ч ТБВУФЧП, Б УБН ЗПТПД УПЦЦЕО. й УПЧЕТЫЕОП ЬФП ВЩМП ОЕ Ч ПФЛТЩФПК ВЙФЧЕ, Б РХФЕН ОЙЪЛПЗП ПВНБОБ.

рП ЪБНЩУМХ вПЗБ РБФТЙБТИЙ УЧПЕК ЦЙЪОША ДПМЦОЩ ВЩМЙ ОЕУФЙ ЧЕУФШ УРБУЕОЙС ПЛТХЦБАЭЙН ЙИ ОБТПДБН, СЧМСС ЙН МАВСЭЙК ИБТБЛФЕТ вПЗБ, РТПУМБЧМСС Ч УЧПЕК ЦЙЪОЙ ЕЗП ъБЛПО. лБЛХА ЦЕ РТПРПЧЕДШ еЧБОЗЕМЙС УПЧЕТЫЙМЙ уЙНЕПО Й мЕЧЙК, СЧЙЧ ВЕУУНЩУМЕООХА ОЕПВХЪДБООХА ЦЕУФПЛПУФШ УЧПЙН РПУФХРЛПН.

«й УЛБЪБМ йБЛПЧ уЙНЕПОХ Й мЕЧЙА: ЧЩ ЧПЪНХФЙМЙ НЕОС, УДЕМБЧ НЕОС ОЕОБЧЙУФОЩН ДМС ЦЙФЕМЕК УЕК ЪЕНМЙ, ДМС иБОБОЕЕЧ Й жЕТЕЪЕЕЧ. х НЕОС МАДЕК НБМП; УПВЕТХФУС РТПФЙЧ НЕОС, РПТБЪСФ НЕОС, Й ЙУФТЕВМЕО ВХДХ С Й ДПН НПК. пОЙ ЦЕ УЛБЪБМЙ: Б ТБЪЧЕ НПЦОП РПУФХРБФШ У УЕУФТПА ОБЫЕА, ЛБЛ У ВМХДОЙГЕА!» (вЩФ. 34:30-31).

чНЕУФП РТПРПЧЕДЙ еЧБОЗЕМЙС йБЛПЧ ДПМЦЕО ВЩМ РПЛЙОХФШ ЬФЙ ЪЕНМЙ, ДЙУЛТЕДЙФЙТПЧБООЩК РПУФХРЛПН УЧПЙИ УЩОПЧЕК, ЛПФПТЩЕ ОЕ ЙУРЩФЩЧБМЙ РТЙ ЬФПН ОЙЛБЛПЗП ТБУЛБСОЙС. ьФБ ЙУФПТЙС ХЮЙФ Й ОБУ ЧУЕК РБЗХВОПУФЙ Й ПФЧТБФЙФЕМШОПУФЙ ПВНБОБ Й НЕУФЙ, ДБ ЕЭЕ РПД РТЙЛТЩФЙЕН ДХИПЧОЩИ ГЕООПУФЕК.

ьФПФ УМХЮБК РПЛБЪЩЧБЕФ, ЮФП НЕУФШ ЮЕМПЧЕЛБ ОЕ ЙНЕЕФ ЗТБОЙГ Й ДПУФБФПЮОП МЙЫШ ЧУФБФШ ОБ ЬФПФ РХФШ, Й ЛПОГБ ЕНХ ОЕ ВХДЕФ.

оБЪЩЧБСУШ ИТЙУФЙБОБНЙ, ОБН УМЕДХЕФ РПНОЙФШ, ЮФП РПТПК УЧПЕК ЦЙЪОША Й РПУФХРЛБНЙ НЩ ВЕУЮЕУФЙН вПЗБ Ч ЗМБЪБИ ОЕЧЕТХАЭЙИ МАДЕК. й ЕУМЙ НЩ Й ОЕ ХВЙЧБЕН, ОП УРМЕФОЙЮБЕН, ЪБЧЙДХЕН, ОЕОБЧЙДЙН, МЦЕН, ЗОЕЧБЕНУС, ТБЪДТБЦБЕНУС РП МАВПНХ РПЧПДХ, ЛХТЙН, ХРПФТЕВМСЕН БМЛПЗПМШ, ФП РП ЧУЕНХ ЬФПНХ МАДЙ УХДСФ Й П ОБЫЕК ТЕМЙЗЙЙ, Й П вПЗЕ, лПФПТПЗП НЩ ЙУРПЧЕДХЕН. оБН УМЕДХЕФ ОБХЮЙФШУС РТПЭБФШ ДТХЗ ДТХЗБ, ОЕ ВТБФШ ОБ УЕВС ТПМШ УХДЕК Й ОБТПДОЩИ НУФЙФЕМЕК. «оЕ НУФЙФЕ ЪБ УЕВС, ЧПЪМАВМЕООЩЕ, ОП ДБКФЕ НЕУФП ЗОЕЧХ вПЦЙА. йВП ОБРЙУБОП: «нОЕ ПФНЭЕОЙЕ, с ЧПЪДБН, ЗПЧПТЙФ зПУРПДШ» (тЙНМ. 12:19).

нЩ ТБУУНПФТЕМЙ ЙУФПТЙА ПДОПК ДТЕЧОЕК МАВЧЙ, ФБЛ ФТБЗЙЮОП ОБЮБЧЫЕКУС Й ЪБЛПОЮЙЧЫЕКУС.

оЕ РТЙОЙНБМЙ МЙ НЩ ХЮБУФЙС Ч РПДПВОПК, Б ВЩФШ НПЦЕФ, ОЕУЛПМШЛП ЙОПК ЙУФПТЙЙ, Й ЕУМЙ ДБ, ФП ЛЕН НЩ ВЩМЙ Ч ОЕК: дЙОПК, уЙИЕНПН, йБЛПЧПН, уЙНЕПОПН ЙМЙ мЕЧЙЕН?..

PS. еЧБОЗЕМЙЕ ЬФПК ЗМБЧЩ УПУФПЙФ Й Ч ФПН, ЮФП ФБЛЙЕ ЦЕУФПЛЙЕ Й ЛПЧБТОЩЕ МАДЙ, ЛБЛ уЙНЕПО Й мЕЧЙК, УП ЧТЕНЕОЕН, РПД ЧМЙСОЙЕН УМПЦОЩИ ПВУФПСФЕМШУФЧ, Й, ЛПОЕЮОП, У вПЦШЕК РПНПЭША, ЙЪНЕОСФУС. лБЛЙН ПВТБЪПН Й РПЮЕНХ ЬФП РТПЙЪПКДЕФ, НЩ ХЪОБЕН ОЙЦЕ…

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

лТПЧБЧЩЕ ЛБНОЙ уЙИЕНБ

уФТБЫОБС ФТБЗЕДЙС, ТБЪЩЗТБЧЫБСУС Ч уЙИЕНЕ ПЛПМП 4000 МЕФ ОБЪБД, ВЕУУНЩУМЕООБС РП УЧПЕК ЦЕУФПЛПУФЙ, ВЩМБ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ РТЙНЕТПН ФПЗП, Л ЮЕНХ НПЦЕФ РТЙЧЕУФЙ ЮЕМПЧЕЮЕУЛБС НЕУФШ. пДОБЛП, ЮБУФП ЮЙФБС ЗМБЧЩ вЩФЙС, ОБН ЛБЦЕФУС, РПТПК, ЮФП ЙЪ-ЪБ ДБЧОПУФЙ УПВЩФЙК, ПРЙУЩЧБЕНЩИ ФБН, ПОЙ РПФЕТСМЙ ТЕБМШОХА ПУОПЧХ, РТЕЧТБФЙЧЫЙУШ Ч МЕЗЕОДХ. й ПФОПУЙНУС НЩ Л ДТЕЧОЙН УПВЩФЙСН ФБЛ ЦЕ, ЛБЛ Л УЛБЪЛЕ, ОЕ ДЕМБС МЙЮОП ДМС УЕВС ОЙЛБЛЙИ РТБЛФЙЮЕУЛЙИ ЧЩЧПДПЧ. оП МПРБФБ БТИЕПМПЗБ РПДОЙНБЕФ ЙЪ ОЕВЩФЙС ДТЕЧОЙЕ ЗПТПДБ Й ОБТПДЩ, Й ФП, ЮФП, ЛБЛ ОБН ЛБЪБМПУШ, СЧМСМПУШ РМПДПН ЧППВТБЦЕОЙС ЮЕМПЧЕЛБ, УФБОПЧЙФУС ТЕБМШОЩН ЙУФПТЙЮЕУЛЙН ЖБЛФПН, ФТБЗЕДЙЕК МАДЕК, ЦЙЧЫЙИ ЛПЗДБ-ФП, ФБЛЙИ ЦЕ, ЛБЛ Й НЩ. й ФПЗДБ РТЙ РТПЮФЕОЙЙ ЗМБЧ ЛОЙЗЙ вЩФЙЕ НЩ УФБОПЧЙНУС ВПМЕЕ ЧОЙНБФЕМШОЩНЙ Й УЕТШЕЪОЩНЙ. ьФП РПМОПУФША ПФОПУЙФУС Й Л ЙУФПТЙЙ ФТБЗЙЮЕУЛПК МАВЧЙ ИБОБОЕКУЛПЗП ЛОСЦЙЮБ Л дЙОЕ, ДПЮЕТЙ йБЛПЧБ.

дЕМП Ч ФПН, ЮФП ДП ОБЮБМБ 20 ЧЕЛБ НЕУФПРПМПЦЕОЙЕ, ДБ Й ЧППВЭЕ УХЭЕУФЧПЧБОЙЕ уЙИЕНБ, ЗДЕ ТБЪЩЗТБМЙУШ ХРПНСОХФЩЕ ДТБНБФЙЮЕУЛЙЕ УПВЩФЙС, УФБЧЙМПУШ РПД ЧПРТПУ.

зПТПДХ, ОЕПДОПЛТБФОП ХРПНЙОБЕНПНХ Ч вЙВМЙЙ, ХЮЕОЩЕ ПФЛБЪЩЧБМЙ Ч РТБЧЕ ОБ УХЭЕУФЧПЧБОЙЕ.

«уЙИЕНБ ОЙЛПЗДБ ОЕ ВЩМП, ЬФП УЛБЪЛБ», — ХФЧЕТЦДБМЙ ПОЙ. рП ПРЙУБОЙСН вЙВМЙЙ ЬФПФ ЗПТПД ОБИПДЙМУС ЧВМЙЪЙ ЗПТЩ рТПЛМСФЙК, ЗПТЩ зБТЙЪЙН. пДОЙН ЙЪ РЕТЧЩИ ХЮЕОЩИ — РХФЕЫЕУФЧЕООЙЛПЧ, ЧУФХРЙЧЫЙИ ОБ ЕЗП ЪЕНМА, ВЩМ РТПЖЕУУПТ ЙЪ уыб ьДХБТД тПВЙОУПО. уМЕДХС вЙВМЕКУЛЙН ХЛБЪБОЙСН, ПО Ч 1840 ЗПДХ РПДПЫЕМ Л ЗПТЕ зБТЙЪЙН, Х РПДОПЦЙС ЛПФПТПК ТБУЛЙОХМБУШ РМПДПТПДОБС Й ЛТБУЙЧЕКЫБС ДПМЙОБ, ОБ ЛПФПТПК Ч УЧПЕ ЧТЕНС ТБУРПМБЗБМУС УФБО РБФТЙБТИБ йБЛПЧБ (вЩФ. 33:18-19). чПФ ЛБЛ УБН тПВЙОУПО ПРЙУЩЧБЕФ УЧПЙ ЧРЕЮБФМЕОЙС: «ъДЕУШ ПФЛТЩМУС РЕТЕД ОБЫЙНЙ ЧЪПТБНЙ ЧЙД ЮТЕЪЧЩЮБКОЩК Й РПЮФЙ ВЕУРПДПВОЩК. чУС ДПМЙОБ ВЩМБ ЪБРПМОЕОБ ПЗПТПДБНЙ Й ЧУЕЧПЪНПЦОЩНЙ ЖТХЛФПЧЩНЙ УБДБНЙ, ПТПЫБЕНЩНЙ НОПЗПЮЙУМЕООЩНЙ ТПДОЙЛБНЙ, ЛПФПТЩЕ РТПВЙЧБАФУС Ч ТБЪОЩИ НЕУФБИ Й ФЕЛХФ Ч ЪБРБДОПН ОБРТБЧМЕОЙЙ, ПВТБЪХС ЦХТЮБЭЙЕ РПФПЛЙ. ъТЕМЙЭЕ ПФЛТЩМПУШ РЕТЕД ОБНЙ ЧОЕЪБРОП Й РТПЙЪЧЕМП РПТБЦБАЭЕЕ ЧРЕЮБФМЕОЙЕ; НЩ УФПСМЙ, ЛБЛ ПЮБТПЧБООЩЕ; ОЙЮЕЗП РПДПВОПЗП НЩ ОЕ ЧЙДЕМЙ Ч рБМЕУФЙОЕ».

пДОБЛП, ПВОБТХЦЙФШ ПУФБФЛЙ уЙИЕНБ ХДБМПУШ МЙЫШ УРХУФС РПЮФЙ 80 МЕФ.

ч 1914 ЗПДХ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС, ЧПЪЗМБЧМСЕНБС РТПЖЕУУПТПН ЙЪ зЕТНБОЙЙ ьТОУФПН ъЕММЙОЩН Й РТПЖЕУУПТПН рТБЫОЙЛЕТПН, ОБЮБМБ ТБУЛПРЛЙ Х ЗПТЩ зБТЙЪЙН. «ъЕММЙО ОБФПМЛОХМУС ОБ ПУФБФЛЙ УФЕО, ЧПЪТБУФ ЛПФПТЩИ ЧПУИПДЙМ Л 19 ЧЕЛХ ДП т. иТ. рПУФЕРЕООП ЧЩТЙУПЧБМБУШ ЛБТФЙОБ НПЭОПК ЛТЕРПУФОПК УФЕОЩ У РТПЮОЩН ЖХОДБНЕОФПН, УМПЦЕООЩН ЙЪ ЗТХВЩИ ЧБМХОПЧ (ОЕЛПФПТЩЕ ЙЪ ОЙИ ДПУФЙЗБМЙ ЫЕУФЙ ЖХФПЧ Ч ДЙБНЕФТЕ)… хЛТЕРМЕОЙЕ УФЕОЩ ВЩМП ХУЙМЕОП ЬУЛБТРПН, Й Л ФПНХ ЦЕ ЕЭЕ УФТПЙФЕМЙ уЙИЕНБ ХЛТЕРЙМЙ ЫЕУФЙЖХФПЧХА ФПМЭЙОХ УФЕОЩ ОЕВПМШЫЙНЙ ВБЫЕОЛБНЙ Й ЪЕНМСОЩН ЧБМПН. уТЕДЙ ТХЙО ВЩМЙ ПВОБТХЦЕОЩ, ФБЛЦЕ, ПУФБФЛЙ ДЧПТГБ» [2].

«ч 1926 ЗПДХ Й Ч РПУМЕДХАЭЙЕ ЗПДЩ ъЕММЙО, Б РПЪЦЕ чЕМШФЕТ РТПДПМЦЙМЙ ЬФЙ ТБУЛПРЛЙ, ПФЛТЩЧ РТЙ ЬФПН ЗПТПДУЛЙЕ ЧПТПФБ Й ПУФБФЛЙ ЪДБОЙК ТБЪМЙЮОЩИ ЬРПИ» [3].

у 1956 РП 1973 ЗПД Ч уЙИЕНЕ ТБВПФБМБ БНЕТЙЛБОУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ДПЛФПТБ дЦ. ьТОУФБ тБКФБ. пФЛТЩФЙС, УДЕМБООЩЕ Ч ИПДЕ ОЕЕ, УФБМЙ ПЫЕМПНМСАЭЙНЙ. ъДЕУШ НЩ ИПФЙН ЧОПЧШ РТПГЙФЙТПЧБФШ ЙУУМЕДПЧБФЕМЕК-БФЕЙУФПЧ, ЛОЙЗЙ ЛПФПТЩИ ВЩМЙ ЙЪДБОЩ Ч УПЧЕФУЛПЕ ЧТЕНС Й ВЩМЙ ОБРТБЧМЕОЩ ЙУЛМАЮЙФЕМШОП РТПФЙЧ вЙВМЙЙ. оП ДБЦЕ ПОЙ, ДБ Й РТБЧСЭБС ФПЗДБ ЙДЕПМПЗЙС ОЕ УНПЗМЙ ЙЗОПТЙТПЧБФШ ВПЗБФЕКЫЙК БТИЕПМПЗЙЮЕУЛЙК НБФЕТЙБМ ЧЩЫЕОБЪЧБООЩИ ЬЛУРЕДЙГЙК. «фБЛ, ВМЙЪ УПЧТЕНЕООПЗП НЕУФЕЮЛБ фЕМШ-вБМБЖБ ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ЗПТПДБ ГБТС еННПТБ, ЗДЕ УЩОПЧШС йБЛПЧБ УПЧЕТЫЙМЙ УЧПА ЛТПЧБЧХА ЧЕОДЕФФХ. уБНЩК ДТЕЧОЙК УМПК ТБУЛПРПЛ ПФОПУЙФУС Л 19 ЧЕЛХ ДП т. иТ. фБН ОБКДЕОЩ ПУФБФЛЙ НПЭОПК ЛТЕРПУФОПК УФЕОЩ, ДЧПТГБ Й ИТБНБ, УХДС РП ЛПФПТЩН ГБТШ еННПТ ВЩМ НПЗХЭЕУФЧЕООЩН ЧМБУФЕМЙОПН» [4].

зПТПД уЙИЕН, ЗПТПД еННПТБ, РПМХЮЙМ ЪБЛПООПЕ РТБЧП ОБ ЦЙЪОШ ДБЦЕ Ч ЛОЙЗЕ, ЙЪДБООПК Ч ТХВТЙЛЕ «вЙВМЙПФЕЛБ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ».

бТИЕПМПЗЙ ХЧЙДЕМЙ ДПНБ, ЗДЕ ЫМБ ТЕЪОС, ХУФТПЕООБС уЙНЕПОПН Й мЕЧЙЕН, ЛБНОЙ, РТПРЙФБООЩЕ ЛТПЧША ХВЙФЩИ. ч ИПДЕ ТБУЛПРПЛ ВЩМЙ ОБКДЕОЩ Й ЛБРЙЭЕ чББМ-чЕТЙЖБ Й ДПН нЙММП, ХРПНЙОБЕНЩЕ Ч ЛОЙЗЕ уХДЕК 9:20, 46. ч 1931 ЗПДХ ВЩМ ПВОБТХЦЕОБ Й ВБЫОС, ЛПФПТХА ПУБЦДБМ ЙЪТБЙМШУЛЙК ГБТШ бЧЙНЕМЕИ (уХД. 9:45). «рП ПУЛПМЛБН ЗМЙОСОЩИ ЛХЧЫЙОПЧ, ТБЪВТПУБООЩИ РПЧУАДХ УТЕДЙ ТХЙО Й ЙДЕОФЙЖЙГЙТПЧБООЩИ ЛБЛ ФЙРЙЮОП ЙЪТБЙМШУЛБС ЛЕТБНЙЛБ, ХУФБОПЧЙМЙ, ЮФП уЙИЕН ВЩМ ТБЪТХЫЕО Л ЛПОГХ 12 ЧЕЛБ ДП т. иТ., ФП ЕУФШ, Ч РЕТЙПД РТБЧМЕОЙС бЧЙНЕМЕИБ» [5].

оБ УЕЗПДОСЫОЙК ДЕОШ ЙУФПТЙА уЙИЕНБ ХЮЕОЩЕ РТЕРПДБАФ РП вЙВМЙЙ, ДБФЙТПЧЛЙ УПВЩФЙК ЛПФПТПК РПМОПУФША РПДФЧЕТЦДЕОЩ БТИЕПМПЗЙЕК. пФУФТПЕООЩК РПУМЕ ТБЪТХЫЕОЙС ЧП ЧТЕНЕОБ бЧЙНЕМЕИБ, уЙИЕН ВЩМ ЧПУУФБОПЧМЕО Й УФБМ РТЙ ГБТЕ тПЧПБНЕ НЕУФПН, ЗДЕ РТПЙЪПЫМП ТБЪДЕМЕОЙЕ ГБТУФЧБ ОБ йЪТБЙМШУЛПЕ Й йХДЕКУЛПЕ. ъБФЕН ПО УФБОПЧЙФУС ТЕМЙЗЙПЪОЩН ГЕОФТПН УБНБТСО. ч РЕТЙПД йХДЕКУЛПК ЧПКОЩ (66-70 ЗЗ. РП т. иТ.) ЗПТПД ВЩМ ТБЪТХЫЕО, ОП ЧУЛПТЕ ЧОПЧШ ПФУФТПЕО ТЙНУЛЙН ЙНРЕТБФПТПН чЕУРБУЙБОПН (79-89 ЗЗ. РП т. иТ.), РПМХЮЙЧ ОБЪЧБОЙЕ жМБЧЙК оЕБРПМЙУ. зПТПД РТПУФПСМ ЧЕЛБ Й УПИТБОЙМУС РП УЕК ДЕОШ РПД ЙНЕОЕН оБВМХУБ, ОЕВПМШЫПЗП ЗПТПДЛБ Ч уЙТЙЙ, ИТБОС Ч УЧПЙИ ЛБНОСИ РБНСФШ П ЛТПЧБЧПК ДТБНЕ, ТБЪЩЗТБЧЫЕКУС ЪДЕУШ 4000 МЕФ ОБЪБД.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. уМХЮБМПУШ МЙ ФЕВЕ РТЙВЕЗБФШ Л ЖЙЪЙЮЕУЛПК УЙМЕ ФБН, ЗДЕ ФЕВЕ ПФЛБЪЩЧБМЙ Ч РПМХЮЕОЙЙ ЦЕМБЕНПЗП ЙМЙ ФБН, ЗДЕ ФЕВЕ ОЕ ИЧБФБМП УЙМЩ ТБЪХНБ.

2. юБУФП МЙ ФЩ ЧУФХРБЕЫШ ОБ ЪБРТЕЭЕООХА вПЗПН ЗТЕИПЧОХА ФЕТТЙФПТЙА?

3. нУФЙЫШ МЙ ФЩ МАДСН, Й ОЕ ВЩЧБЕФ МЙ ФЧПС НЕУФШ ОБНОПЗП ХЦБУОЕЕ ФПЗП, ЮФП РТЙЮЙОЙМЙ ФЕВЕ?

4. оЕ РТЙИПДЙМПУШ МЙ ФЕВЕ ПУФБЧМСФШ ТБВПФХ ЙМЙ НЕОСФШ НЕУФП ЦЙФЕМШУФЧБ ЙЪ-ЪБ ФЧПЕЗП ОЕДПУФПКОПЗП РПЧЕДЕОЙС?

5. юФП ФПВПК ЮБЭЕ ТХЛПЧПДЙФ, ЙОУФЙОЛФ, ВЩФШ НПЦЕФ, ОЙЪНЕООЩК, ЙМЙ ТБЪХН?

рПУФУЛТЙРФХН:

оЕЧЙООПЕ ОБ РЕТЧЩК ЧЪЗМСД ХЧМЕЮЕОЙЕ, ОЕ ЛПОФТПМЙТХЕНПЕ ТБЪХНПН, ЮБУФП РТЙЧПДЙФ Л УФТБЫОЩН ОЕРТЕДЧЙДЕООЩН РПУМЕДУФЧЙСН, ЪБ ЛПФПТЩЕ ТБУРМБЮЙЧБФШУС РТЙИПДЙФУС РПТПК ЧУА ЦЙЪОШ.

рПЮЕНХ ЗЙВОХФ Ч юЕЮОЕ ДЕФЙ? рПЮЕНХ УФТБДБАФ МАДЙ? оБ ЬФЙ «РПЮЕНХ?» НЩ ПФЧЕФЙН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 24 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 158-160, 162.

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 79-80.

[3] гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н.: рТБЧДБ, 1986, У. 268.

[4] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 82.

[5] лЕММЕТ, У. 194.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 25

рПЮЕНХ, зПУРПДЙ?!

лПЗДБ-ФП ДТЕЧОЙК ГБТШ уПМПНПО УЛБЪБМ: «чУЕ ЧПЪЧТБЭБЕФУС ОБ ЛТХЗЙ УЧПС».

йБЛПЧ РТЙЫЕМ Ч чЕЖЙМШ. дЧБДГБФШ У МЙЫОЙН МЕФ ОБЪБД ПО ЪБУОХМ Ч ЬФЙИ ПЛТЕУФОПУФСИ ПДЙОПЛЙН РХФОЙЛПН, ВЕЦБЧЫЙН ПФ НЕУФЙ ВТБФБ. йНЕООП ЪДЕУШ ЕНХ ЧП УОЕ ВЩМБ РПЛБЪБОБ МЕУФОЙГБ, ПВТБЭЕООБС Л ОЕНХ ПФ уБНПЗП вПЗБ. ьФП ЧЙДЕОЙЕ ДБМП ЕНХ УЙМЩ ОБ РПУМЕДХАЭЙЕ ФТХДОЩЕ ЗПДЩ, Й ЧПФ ФЕРЕТШ ПО ЧОПЧШ ЪДЕУШ, ОП ЬФП ХЦЕ ОЕ ПДЙОПЛЙК ВЕЗМЕГ, Б РБФТЙБТИ, ПДЙО ЙЪ ВПЗБФЕКЫЙИ Й ЙЪЧЕУФОЩИ МАДЕК УЧПЕЗП ЧТЕНЕОЙ. пО ЧЕТОХМУС ОБ ЬФП НЕУФП УРХУФС НОПЗЙЕ ЗПДЩ УПЧЕТЫЕООП ОПЧЩН ЮЕМПЧЕЛПН, ХЦЕ ОЕ йБЛПЧПН — ПВНБОЭЙЛПН, Б йЪТБЙМЕН — РПВЕДЙФЕМЕН. оП РТЕЦДЕ ЮЕН ЧПКФЙ Ч ЬФП НЕУФП, йБЛПЧ РПОЙНБМ, ЮФП ЧУА УЕНША Й ЧУЕИ ДПНПЮБДГЕЧ, УМХЗ, ЛПФПТЩЕ ВЩМЙ У ОЙН, ОЕПВИПДЙНП ПУПВЩН ПВТБЪПН РПДЗПФПЧЙФШ Л УМХЦЕОЙА. вПЗХ, ПЮЙУФЙФШ ПФ ЧУЕЗП, ЮФП НПЗМП УФБФШ РТЕРСФУФЧЙЕН, УФЕОПК НЕЦДХ ОЙНЙ Й зПУРПДПН. й РПЬФПНХ ПО «…УЛБЪБМ … ДПНХ УЧПЕНХ Й ЧУЕН, ВЩЧЫЙН У ОЙН: ВТПУШФЕ ВПЗПЧ ЮХЦЙИ, ОБИПДСЭЙИУС Х ЧБУ, Й ПЮЙУФЙФЕУШ, Й РЕТЕНЕОЙФЕ ПДЕЦДЩ ЧБЫЙ… й ПФДБМЙ йБЛПЧХ ЧУЕИ ВПЗПЧ ЮХЦЙИ, ВЩЧЫЙИ Ч ТХЛБИ ЙИ, Й УЕТШЗЙ, ВЩЧЫЙЕ Ч ХЫБИ Х ОЙИ; Й ЪБЛПРБМ ЙИ йБЛПЧ РПД ДХВПН…» (вЩФ. 35:2-4).

ч ЬФПН РТЙНЕТ ДМС ЛБЦДПЗП, ЛФП УЮЙФБЕФ УЕВС РПУМЕДПЧБФЕМЕН иТЙУФБ. оЕ ФПМШЛП ОБЫЙ ЮХЧУФЧБ Й НЩУМЙ ДПМЦОЩ ВЩФШ ПЮЙЭЕОЩ ПФ ОБЛЙРЙ ЗТЕИБ Й РПТПЛБ, ОП Й Ч ОБЫЙИ ДПНБИ ОЙЮЕЗП ОЕ ДПМЦОП ВЩФШ ФБЛПЗП, ЮЕЗП ОЕ ПДПВТСЕФ Й РТПФЙЧ ЮЕЗП РТЕДПУФЕТЕЗБЕФ вПЗ: ЧУСЛПЗП ТПДБ ЙДПМПЧ, ЛХНЙТПЧ, БНХМЕФПЧ, ТЕМЙЛЧЙК, НБЗЙЮЕУЛЙИ МПЪ, НБСФОЙЛПЧ, ЛОЙЗ РП ЛПМДПЧУФЧХ, НБЗЙЙ, БУФТПМПЗЙЙ, УВПТОЙЛПЧ У ЪБЗПЧПТБНЙ, УПООЙЛПЧ, БЪБТФОЩИ ЙЗТ Й РТ. вПЗ РТЙЪЩЧБЕФ ОБУ ПЮЙУФЙФШ ОБЫЙ ДПНБ ПФ ЧУЕИ ФЕИ РТЕДНЕФПЧ, БЧФПТПН ЛПФПТЩИ СЧМСЕФУС ОЕ вПЗ, ОП ДШСЧПМ: «юФП ПВЭЕЗП Х УЧЕФБ УП ФШНПА? лБЛПЕ УПЗМБУЙЕ НЕЦДХ иТЙУФПН Й чЕМЙБТПН?» (2 лПТ. 6:14-15).

уРТПУЙН УЕВС, Б ЛБЛПЧ ЙФПЗ РТПЦЙФЩИ ЛБЦДЩН ЙЪ ОБУ МЕФ? юФП НЩ РТЙПВТЕМЙ, ЮФП РПФЕТСМЙ ЪБ ЬФЙ ЗПДЩ? йЪНЕОЙМУС МЙ ОБЫ ИБТБЛФЕТ, Й ЕУМЙ ДБ, ФП Ч ЛБЛХА УФПТПОХ? йЪНЕОЙМЙУШ МЙ ОБЫЙ ЦЙЪОЕООЩЕ РТЙПТЙФЕФЩ? мХЮЫЕ НЩ УФБМЙ ЙМЙ ИХЦЕ? лХДБ НЩ ЙДЕН Й ТБДЙ ЮЕЗП НЩ ЦЙЧЕН? пЮЙУФЙМЙ МЙ НЩ УБНЙИ УЕВС Й УЧПЙ ДПНБ ПФ ЙДПМПЧ? юБУФП МЙ НЩ ЧУРПНЙОБЕН П вПЗЕ ЙМЙ ПВТБЭБЕНУС Л оЕНХ МЙЫШ ЛПЗДБ ОБН РМПИП? ч ЗПДЩ УЮБУФШС Й ВМБЗПРПМХЮЙС МАДЙ ОЕТЕДЛП ЪБВЩЧБАФ УЧПЕЗП уПЪДБФЕМС, Б ЕУМЙ Й ЧУРПНЙОБАФ, ФП ЙИ НПМЙФЧЩ ОЕТЕДЛП УЧПДСФУС Л ФТЕН УМПЧБН: «дБК, ДБК, ДБК!» лУФБФЙ, РПДПВОЩЕ ПФОПЫЕОЙС ОЕТЕДЛП НПЦОП ЪБНЕФЙФШ Й НЕЦДХ МАДШНЙ, Б ФБЛЦЕ НЕЦДХ ДЕФШНЙ Й ТПДЙФЕМСНЙ. рТПБОБМЙЪЙТХКФЕ УЧПЕ ПФОПЫЕОЙЕ Л ДТХЗЙН МАДСН: ОЕТЕДЛП ДТХЪШСНЙ ЧЩВЙТБАФ «ОХЦОЩИ» МАДЕК, Б ЛПЗДБ ПОЙ ДБФШ ОЙЮЕЗП ХЦЕ ОЕ НПЗХФ, П ОЙИ ЪБВЩЧБАФ, ОЕ «ХЪОБЧБС» ДБЦЕ ОБ ХМЙГЕ. уЕЗПДОС, Л УПЦБМЕОЙА, ПЮЕОШ ТЕДЛП НПЦОП ЧУФТЕФЙФШ РТПУФХА ЮЕМПЧЕЮЕУЛХА ВМБЗПДБТОПУФШ.

оП йБЛПЧ ВЩМ ОЕ ФБЛПЧ. пО ПУФБЧБМУС ЧЕТОЩН УЧПЕНХ йУЛХРЙФЕМА ОЕ ФПМШЛП Ч ЗПДЙОХ ВЕДУФЧЙК, ОП Й Ч УЮБУФМЙЧЩЕ ЗПДЩ. дПУФЙЗОХЧ РПМПЦЕОЙС, ПО УПЪОБЧБМ, ЮФП ЧУЕ ЬФП ДБТПЧБМ ЕНХ вПЗ, Й ЕЗП ЪБУМХЗ Ч ЬФПН ОЕ ВЩМП ОЙЛБЛЙИ. б ЛБЛ ЮБУФП МАДЙ, ДПУФЙЗОХЧ ПРТЕДЕМЕООПЗП РПМПЦЕОЙС, ОБЮЙОБАФ ВПМЕФШ «ЪЧЕЪДОПК» ВПМЕЪОША, ЧЩУПЛП ДХНБС П УЧПЕН ХНЕ, УРПУПВОПУФСИ, Б ВЩФШ НПЦЕФ, Й УЧПЕК «УЧСФПУФЙ». иТЙУФЙБОЕ ФПЦЕ ОЕТЕДЛП УФТБДБАФ ЬФПК ВПМЕЪОША. хУРЕИ Й ЧМБУФШ, РХУФШ ДБЦЕ ОЕВПМШЫЙЕ, РПТФСФ ЮЕМПЧЕЛБ, Й ЬФПНХ ЕУФШ НОПЗП РПДФЧЕТЦДЕОЙК. ч УЧПЕ ЧТЕНС иТЙУФПУ ЗПЧПТЙМ, ЮФП гБТУФЧП еЗП ОЕ ПФ НЙТБ УЕЗП, Й еЗП РПУМЕДПЧБФЕМЙ ЦЙЧХФ РП ДТХЗЙН ЪБЛПОБН, ЪБЛПОБН МАВЧЙ. й ЙНЕООП РП ОЙН ЦЙМ йБЛПЧ, Й РПФПНХ, РТЙДС Ч чЕЖЙМШ, ПО ЧПЪВМБЗПДБТЙМ зПУРПДБ ЪБ еЗП МАВПЧШ Й ЧПДЙФЕМШУФЧП. чУЛПТЕ РПУМЕ ЬФПЗП йБЛПЧБ РПУФЙЗМП ВПМШЫПЕ ЗПТЕ: ХНЕТМБ Ч ТПДБИ ЕЗП МАВЙНБС ЦЕОБ тБИЙМШ. пОЙ РТПЦЙМЙ ЧНЕУФЕ ВПМЕЕ ДЧБДГБФЙ МЕФ, ЙИ УЧСЪЩЧБМБ МАВПЧШ, РЕТЕЦЙФЩЕ ОЕУЮБУФШС Й ФТХДОПУФЙ, ЙУРЩФБОЙС Й ВМБЗПУМПЧЕОЙС. мАВПЧШ Й ЪБВПФБ тБИЙМЙ РПДДЕТЦЙЧБМБ Й РПДЛТЕРМСМБ йБЛПЧБ Ч ФТХДОЕКЫЙЕ НЙОХФЩ ЕЗП ЦЙЪОЙ. й ЧПФ ФЕРЕТШ ЕЕ ОЕ УФБМП. уНЕТФШ ОБЫЙИ ВМЙЪЛЙИ РПЦБМХК ПДОП ЙЪ УБНЩИ УФТБЫОЩИ ЙУРЩФБОЙК ОБ ЪЕНМЕ. й НОПЗЙЕ ОЕ НПЗХФ РЕТЕЦЙФШ ЬФП — ОБЮЙОБАФ ТПРФБФШ ОБ вПЗБ, ЙУЛБФШ ЧЙОПЧБФЩИ. рПЮЕНХ ХНЕТМБ Ч ТПДБИ НПМПДБС НБФШ? рПЮЕНХ РПЗЙВБАФ ДЕФЙ? тБВПФБС ЧТБЮПН, НОЕ РТЙИПДЙФУС ОБВМАДБФШ НОПЗП ФБЛЙИ УМХЮБЕЧ: С РПНОА НБМШЮЙЛБ 15-ФЙ МЕФ, Х ЛПФПТПЗП Ч БЧФПЛБФБУФТПЖЕ РПЗЙВМЙ ТПДЙФЕМЙ, Б ПО УБН ВЩМ ДПУФБЧМЕО Ч ЛМЙОЙЛХ УП УФТБЫОЩН ДЙБЗОПЪПН: ПУФТЩК МЕКЛПЪ. й ОЕЧПМШОП ЧПЪОЙЛБЕФ ЧПРТПУ: РПЮЕНХ ЧУЕ ЬФП УМХЮЙМПУШ Ч ЕЗП ФБЛПК ЕЭЕ ОЕДПМЗПК ЦЙЪОЙ? й, ОБЧЕТОПЕ, Х ЛБЦДПЗП ЮЕМПЧЕЛБ ОБ ЪЕНМЕ ЧПЪОЙЛБМЙ Й ЧПЪОЙЛБАФ РПДПВОЩЕ «РПЮЕНХ?». нОПЗЙЕ РТЙ ЬФПН ЗПЧПТСФ: «зДЕ ЦЕ вПЗ Й еЗП МАВПЧШ, ЛПЗДБ РТПЙУИПДСФ ФБЛЙЕ ФСЦЕМЩЕ ЧЕЭЙ?» й ОБ ЬФПФ ЧПРТПУ, ВБЪЙТХСУШ ОБ вЙВМЙЙ, НЩ НПЦЕН ПФЧЕФЙФШ: зПУРПДШ ТСДПН У ЛБЦДЩН ЙЪ УФТБДБАЭЙИ, РЕТЕОПУС ЙИ ВПМШ ФБЛ ЦЕ ФСЦЕМП, ЛБЛ Й ТБУРСФЙЕ уЧПЕЗП уЩОБ йЙУХУБ, ЛПФПТПЗП пО ПФДБМ, ЮФПВЩ ЛБЦДЩК ЙЪ МАДЕК, Й ЬФПФ НБМШЮЙЛ У МЕКЛПЪПН, ЙНЕМ РТБЧП ОБ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ. вПЗ ОЕ ВЕЪХЮБУФОЩК ОБВМАДБФЕМШ, ОЕ УХТПЧЩК УХДШС, УРПЛПКОП ЧЪЙТБАЭЙК ОБ УФТБДБОЙС МАДЕК. вПЗ — ЬФП МАВСЭЙК пФЕГ ЛБЦДПЗП ЙЪ ОБУ, Й пО ОЕ ЦЕМБЕФ ОБН ДПУФБЧМСФШ ВПМШ, Й ОЕ ЧЙОПЧЕО Ч ОБЫЙИ УФТБДБОЙСИ. юБУФП УЧПЙН РПЧЕДЕОЙЕН, УЧПЕК ЦЙЪОША, УЧПЙНЙ ОЕ ЙУРПЧЕДБООЩНЙ ЗТЕИБНЙ МАДЙ ПФДБАФ УЕВС ЧПМШОП ЙМЙ ОЕЧПМШОП ЧП ЧМБУФШ ДТХЗПК УЙМЕ, УЙМЕ ФШНЩ, ЛПФПТПК ДПУФБЧМСАФ ТБДПУФШ ОБЫЙ НХЮЕОЙС, Й ЕУМЙ ЮЕМПЧЕЛ ОЕ ЦЕМБЕФ, зПУРПДШ РТПФЙЧ ЕЗП ЧПМЙ ОЙЛПЗДБ ОЕ ЧНЕЫБЕФУС Ч ЕЗП ЦЙЪОШ. ьФП РЕТЧБС РТЙЮЙОБ УХЭЕУФЧПЧБОЙС УФТБДБОЙК ОБ ЪЕНМЕ. чФПТБС РТЙЮЙОБ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ПЗТПНОПЕ ЛПМЙЮЕУФЧП ВПМЕЪОЕК, ОЕТЕДЛП УНЕТФЕМШОЩИ, МАДЙ РПМХЮБАФ Ч ОБУМЕДУФЧП ПФ УЧПЙИ ТПДЙФЕМЕК. уМЕДХЕФ РПНОЙФШ ЛБЦДПНХ, ЮФП ЗТЕИПЧОЩК ПВТБЪ ЦЙЪОЙ РП РТЙОГЙРХ: «ВЕТЙ ПФ ЦЙЪОЙ ЧУЕ» ЮТЕЧБФ ФСЦЛПК ЦБФЧПК ДМС ОБЫЙИ ДЕФЕК, ОБУФПСЭЙИ ЙМЙ ВХДХЭЙИ. лХТЕОЙЕ, ХРПФТЕВМЕОЙЕ БМЛПЗПМС, РЙЭЙ, ЧТЕДОПК ДМС ЪДПТПЧШС, ПВПЪОБЮЕООПК Ч вЙВМЙЙ, ЛБЛ ОЕЮЙУФБС РЙЭБ (УН. чФПТПЪБЛПОЙЕ, 14 ЗМБЧБ), ОБТЛПНБОЙС, ФБЛ ОБЪЩЧБЕНБС «УЧПВПДОБС МАВПЧШ», УФТЕУУЩ, РПЧУЕДОЕЧОБС УХЕФБ, ПФУХФУФЧЙЕ РПМОПГЕООПЗП ПФДЩИБ ИПФС ВЩ ТБЪ Ч ОЕДЕМА УПЪДБАФ ПУОПЧХ ДМС ФСЦЛЙИ ЪБВПМЕЧБОЙК Й ОЕ ФПМШЛП ОБУ, ОП, РПЧФПТСА — ДЕФЕК, ЧОХЛПЧ, РТБЧОХЛПЧ Й РТ. ъБДХНЩЧБЕНУС МЙ НЩ П ФПН, ЮФП ОБЫБ ЦЙЪОШ ПРТЕДЕМСЕФ ЪДПТПЧШЕ Й ЦЙЪОШ ОБЫЙИ РПФПНЛПЧ?

фТЕФШЕ. нЩ ДПМЦОЩ РПОСФШ, ЮФП ЗМБЧОБС ГЕМШ вПЗБ — УРБУФЙ ЮЕМПЧЕЛБ Й ДБТПЧБФШ ЕНХ ЧЕЮОХА ЦЙЪОШ. й РПЬФПНХ, ДПРХУЛБС УФТБДБОЙС, ВПМЕЪОЙ Й УНЕТФШ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС УМЙЫЛПН ТБОП ЙМЙ Ч «ОЕРПДИПДСЭЙК» НПНЕОФ, вПЗ УРБУБЕФ ЮЕМПЧЕЛБ, ЙВП Ч НЙОХФЩ УФТБДБОЙК, ЛБЛ РТБЧЙМП, ЮЕМПЧЕЛ ОБЮЙОБЕФ ЙУЛБФШ вПЗБ Й РЕТЕПУНЩУМЙЧБФШ УЧПА ЦЙЪОШ. б ЕУМЙ ВЩ вПЗ РТПДМЙМ ЦЙЪОШ ДБООПНХ ЮЕМПЧЕЛХ, ФП ФПФ УП ЧТЕНЕОЕН, ЧПЪНПЦОП, ПФПЫЕМ ВЩ ПФ фЧПТГБ Й РПЗЙВ ОБЧЕЛЙ. уМЕДХЕФ РПНОЙФШ, ЮФП вПЗ ЪОБЕФ УЕТДГЕ ЛБЦДПЗП Й РПЬФПНХ ОЕТЕДЛП ЪБВЙТБЕФ ЦЙЪОШ ФПЗДБ, ЛПЗДБ ЮЕМПЧЕЛ ОБЙВПМЕЕ ВМЙЪПЛ Л зПУРПДХ.

юЕФЧЕТФПЕ. оЕТЕДЛП УНЕТФШ СЧМСЕФУС ЙЪВБЧМЕОЙЕН ПФ ЖЙЪЙЮЕУЛЙИ Й ДХИПЧОЩИ УФТБДБОЙК, ДПУФБФПЮОП ЧУРПНОЙФШ ХЪОЙЛПЧ ЙОЛЧЙЪЙГЙЙ, ЛПОГМБЗЕТЕК, зхмбзПЧ.

ъДЕУШ ИПЮЕФУС РТЙЧЕУФЙ ЙЪЧЕУФОЩК ЙУФПТЙЮЕУЛЙК УМХЮБК: Ч рЕФЕТВХТЗЕ ОБЮБМБ 20 ЧЕЛБ ВЩМЙ ОБКДЕОЩ ЪБРЙУЛЙ НБФЕТЙ ЛБЪОЕООПЗП ДЕЛБВТЙУФБ тЩМЕЕЧБ, Ч ЛПФПТЩИ ПОБ ТБУУЛБЪЩЧБЕФ П ФПН, ЮФП Ч ЧПЪТБУФЕ 3-И МЕФ ЕЕ УЩО ФСЦЕМП УНЕТФЕМШОП ЪБВПМЕМ. оБДЕЦДЩ ОБ ЧЩЪДПТПЧМЕОЙЕ ОЕ ВЩМП, Й ПОБ, СЧМССУШ ИТЙУФЙБОЛПК, ПВТБФЙМБУШ Л еДЙОУФЧЕООПК оБДЕЦДЕ — вПЗХ. оП НПМЙМБУШ ПОБ ОЕПВЩЮОПК НПМЙФЧПК, ОЕ ФБЛ, ЛБЛ ОБУ ХЮЙФ вЙВМЙС. ч НПМЙФЧЕ НЩ ЧУЕ ПФДБЕН ОБ ЧПМА вПЦЙА: «дБ ВХДЕФ ЧПМС фЧПС», Б ПОБ НПМЙМБУШ: «дБ ВХДЕФ ЧПМС НПС». й ПОБ ХЧЙДЕМБ УПО: ЕК РТЕДУФБМ БОЗЕМ, ЛПФПТЩК УЛБЪБМ, ЮФП ЧУЕ УМЕДХЕФ ПФДБФШ ОБ ЧПМА вПЦЙА, Й УЩО ЕЕ ХНТЕФ Й ЙЪВЕЦЙФ НОПЗЙИ УФТБДБОЙК Ч ЬФПК ЦЙЪОЙ Й ВХДЕФ УРБУЕО ДМС ЧЕЮОПУФЙ. оП ПОБ РТПДПМЦБМБ РТПУЙФШ вПЗБ РП ЧПМЕ еі ЙУГЕМЙФШ ТЕВЕОЛБ. фПЗДБ ЧП УОЕ ЕК ВЩМБ РПЛБЪБОБ ЧУС ВХДХЭБС ЦЙЪОШ ЕЕ УЩОБ: ДЕФУФЧП, ЗЙНОБЪЙЮЕУЛЙЕ ЗПДЩ, АОПУФШ Й… ЧЙУЕМЙГБ, ОБ ЛПФПТПК ПО ПЛПОЮЙФ УЧПА ЦЙЪОШ. оП НБФШ ПУФБЧБМБУШ ОЕРТЕЛМПООПК. юФП ЦЕ ВЩМП РПФПН? тЕВЕОПЛ ЧЩЪДПТПЧЕМ, Й ТБДПУФЙ НБФЕТЙ Й ВМБЗПДБТОПУФЙ вПЗХ ОЕ ВЩМП РТЕДЕМБ. тЕВЕОПЛ РПДТБУФБМ, УФБМ ЗЙНОБЪЙУФПН, ЛПЗДБ НБФШ УФБМБ ФЕТСФШ РПЛПК: ПОБ ХЪОБЧБМБ ЕЗП ДТХЪЕК, ЙВП ПОБ ЙИ ЧЙДЕМБ Ч ФПН УОЕ. лПОЕГ ЬФПК ЙУФПТЙЙ ЧУЕН ЙЪЧЕУФЕО: ДЕЛБВТЙУФ тЩМЕЕЧ Ч ЧПЪТБУФЕ 31 ЗПДБ ВЩМ РПЧЕЫЕО. ъДЕУШ ЕУФШ ОБД ЮЕН РПТБЪНЩЫМСФШ, ОЕ РТБЧДБ МЙ?

рСФПЕ. нЩ ДПМЦОЩ РТЙЪОБФШ, ЮФП НОПЗЙЕ ФТБЗЕДЙЙ, РТПЙУИПДСЭЙЕ ОБ ОБЫЕК ЪЕНМЕ, НЩ ОЕ НПЦЕН ПВЯСУОЙФШ ОБЫЙН ЮЕМПЧЕЮЕУЛЙН ХНПН. й ЮБУФП, ЛПЗДБ НЩ РЩФБЕНУС ЧЩСУОЙФШ РТЙЮЙОХ, ФП УЙФХБГЙС УФБОПЧЙФУС ЕЭЕ ВПМЕЕ ОЕРПОСФОПК, Й НЩ ОБИПДЙН Ч ТЕЪХМШФБФЕ ОЕ ХФЕЫЕОЙЕ, Б ЧОПЧШ ПЗПТЮЕОЙС. фПМШЛП Ч ЧЕЮОПУФЙ НЩ ХЪОБЕН, РПЮЕНХ зПУРПДШ ДПРХУФЙМ ФХ ЙМЙ ЙОХА УНЕТФШ, ФП ЙМЙ ЙОПЕ ОЕУЮБУФШЕ. й НЩ ХЧЙДЙН, ЮФП Ч ДБООПК УЙФХБГЙЙ, ЛБЛ ЬФП ОЕ УФТБООП, ВЩФШ НПЦЕФ, ЪЧХЮЙФ, ЬФП ВЩМ ОБЙМХЮЫЙК ЧЩИПД. «рТЙФПН ЪОБЕН, ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ» (тЙНМ. 8:28). ьФЙ УМПЧБ БРПУФПМБ рБЧМБ ПЮЕОШ ФТХДОП ВЩЧБЕФ РТЙОСФШ Ч ЛТЙФЙЮЕУЛПК УЙФХБГЙЙ, ЛПЗДБ УЕТДГЕ ТБЪТЩЧБЕФУС ПФ ЗПТС, Б ТБЪХН ТПРЭЕФ, ОП ЬФЙ УМПЧБ БВУПМАФОП ЧЕТОЩ Й ДПМЦОЩ ВЩФШ УБНЩН МХЮЫЙН ХФЕЫЕОЙЕН ЧУЕН ФЕН, ЛФП РЕТЕЦЙМ ВПМШЫПЕ ОЕУЮБУФШЕ.

йБЛПЧ ИПТПЫП ЪОБМ зПУРПДБ, РПМОПУФША еНХ ДПЧЕТСМ, ЮФПВЩ УПНОЕЧБФШУС Ч еЗП МАВЧЙ Й НЙМПУЕТДЙЙ. й РПЬФПНХ, ОЕУНПФТС ОБ УФТБЫОПЕ ЗПТЕ, ОЕУНПФТС ОБ ФП, ЮФП ПО ФПЦЕ, ЧПЪНПЦОП, ОЕ РПОЙНБМ, РПЮЕНХ ЬФП РПУФЙЗМП ЕЗП МАВЙНХА ЦЕОХ, ПО РТЙОСМ ВЕЪТПРПФОП УЧПА ЮБЫХ УФТБДБОЙК, ЪОБС, ЮФП ЬФП ЕДЙОУФЧЕООЩК Й МХЮЫЙК ЧЩИПД ДМС ОЕЗП Й ДМС тБИЙМЙ, ТБЪ ЬФП ДПРХУФЙМ вПЗ. пО РТЕЛТБУОП ЪОБМ, ЮФП РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ РТБЧЕДОЙЛЙ ЧПУЛТЕУОХФ Й ВХДХФ ЧОПЧШ ЧНЕУФЕ. пО ЪОБМ, ЮФП УНЕТФШ — ЬФП УПО, ЛПФПТЩН Й ХУОХМБ тБИЙМШ ДП УМБЧОПЗП ЧПУЛТЕУЕОЙС, РТЙ ЛПФПТПН ПОЙ ОЕРТЕНЕООП ЧУФТЕФСФУС, ЮФПВЩ ХЦЕ ОЙЛПЗДБ ОЕ ТБУУФБЧБФШУС. лБЛБС РТЕЛТБУОБС ОБДЕЦДБ! дПЧЕТШФЕУШ вПЗХ, ПФДБКФЕ Ч еЗП ТХЛЙ УЧПА ЦЙЪОШ Й ЦЙЪОШ ФЧПЙИ ВМЙЪЛЙИ, Й ЧЩ ЙИ ЧОПЧШ ПВТЕФЕФЕ, ЧЩ ЧУФТЕФЙФЕУШ ОБ ПВОПЧМЕООПК ЪЕНМЕ. иТЙУФПУ РПВЕДЙМ УНЕТФШ. «уНЕТФШ! ЗДЕ ФЧПЕ ЦБМП? БД! ЗДЕ ФЧПС РПВЕДБ? «…вМБЗПДБТЕОЙЕ вПЗХ, ДБТПЧБЧЫЕЗП ОБН РПВЕДХ зПУРПДПН ОБЫЙН йЙУХУПН иТЙУФПН!» (1 лПТ. 15:55, 57).

чУЛПТЕ ЪБ УНЕТФША тБИЙМЙ ДМС йБЛПЧБ РПУМЕДПЧБМЙ ЕЭЕ ДЧБ ЗПТС: РТЕМАВПДЕСОЙЕ тХЧЙНБ, УФБТЫЕЗП УЩОБ, У ОБМПЦОЙГЕК йБЛПЧБ чБММПК Й УНЕТФШ ЕЗП ПФГБ йУББЛБ. рПФЕТС ВМЙЪЛЙИ Й РТЕДБФЕМШУФЧП УЩОБ, ЧПРЙАЭЙК ЗТЕИ, ЛПФПТЩК ФПФ УПЧЕТЫЙМ ФСЦЛЙН ВТЕНЕОЕН МЕЗМЙ О РМЕЮЙ йБЛПЧБ.

ч ЛПННЕОФБТЙЙ Л 49 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ НЩ ВХДЕН ЙУУМЕДПЧБФШ ИБТБЛФЕТ Й ЦЙЪОЕООЩК РХФШ тХЧЙНБ, ЙНС ЛПФПТПЗП ВХДЕФ ОБЮЕТФБОП ОБ ЧПТПФБИ оЕВЕУОПЗП йЕТХУБМЙНБ, Б РПЮЕНХ ПО ХДПУФПЙМУС ФБЛПК ЧЕМЙЛПК вПЦШЕК НЙМПУФЙ, НЩ ХЪОБЕН УРХУФС ОЕУЛПМШЛП ЗМБЧ.

рПУМЕ РПЮФЙ ПДОПЧТЕНЕООП РПУФЙЗЫЙИ йБЛПЧБ ОЕУЮБУФЙК Х ОЕЗП ПУФБЧБМПУШ УБНПЕ ВПМШЫПЕ ХФЕЫЕОЙЕ ОБ ЪЕНМЕ — УЩО тБИЙМЙ йПУЙЖ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

зПТПД ДЧХИ ПФУЮЕФПЧ ЧТЕНЕОЙ

чЕЖЙМШ… оБ РТЙНЕТЕ ЙУФПТЙЙ ЬФПЗП ЗПТПДБ НПЦОП ЙЪХЮБФШ ЧУА ЙУФПТЙА ЙЪТБЙМШУЛПЗП ОБТПДБ, ОБРПМОЕООХА РЕТЙПДБНЙ ЧЪМЕФБ Й РБДЕОЙК, РМЕОЕОЙС, ХРБДЛБ Й ТБУГЧЕФБ. вПМЕЕ 2000 МЕФ УХЭЕУФЧПЧБМ ПО, ЮБУФП ХРПНЙОБСУШ Ч вЙВМЙЙ Й ДТЕЧОЙИ МЕФПРЙУСИ. ъДЕУШ УППТХЦБМЙ ЦЕТФЧЕООЙЛЙ бЧТББН Й йУББЛ, ЪДЕУШ йБЛПЧ ЧП УОЕ ХЧЙДЕМ зПУРПДБ Й еЗП БОЗЕМПЧ, ЧПУИПДСЭЙИ Й ОЙУИПДСЭЙИ РП МЕУФОЙГЕ У ОЕВБ ОБ ЪЕНМА. рПУМЕ ЪБЧПЕЧБОЙС иБОББОБ ЙЪТБЙМШФСОБНЙ ЗПТПД ВЩМ ПФДБО ЛПМЕОХ чЕОЙБНЙОБ, ОП ЦЙМП ЪДЕУШ ЛПМЕОП еЖТЕНБ.

ч 1934 ЗПДХ ОБ НЕУФЕ чЕЖЙМС ТБВПФБМБ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ДПЛФПТБ пМВТБКФБ ч. ж. (уыб). ч ИПДЕ ОЕЕ ВЩМЙ ПВОБТХЦЕОЩ ЛХМШФХТОЩЕ УМПЙ ЗПТПДБ, ПФОПУСЭЙЕУС Л 15 ЧЕЛХ ДП т. иТ., ФП ЕУФШ, Л ЧТЕНЕОБН йЙУХУБ оБЧЙОБ. ч ОЙИ ОБКДЕОЩ УМЕДЩ ПЗТПНОПЗП РПЦБТЙЭБ, ПВЗПТЕМЩИ УФЕО, ЗПТЩ ЪПМЩ, РПДФЧЕТЦДБС ФЕН УБНЩН ЖБЛФ ЪБЧПЕЧБОЙС ЗПТПДБ ЙЪТБЙМШФСОБНЙ [1].

ч чЕЖЙМЕ ПДОП ЧТЕНС ОБИПДЙМУС ЛПЧЮЕЗ ъБЧЕФБ, Й РТПТПЛ уБНХЙМ ЕЦЕЗПДОП ТБУУНБФТЙЧБМ ФСЦВЩ Й ЧЕТЫЙМ УХД. й ЧУЕЗП УРХУФС НЕОЕЕ 90 МЕФ ЗПТПД УФБОПЧЙФУС ГЕОФТПН ЙДПМПРПЛМПОУФЧБ йЪТБЙМШУЛПЗП ГБТУФЧБ. ч 589 ЗПДХ ДП т. иТ. ЗПТПД ВЩМ УПЦЦЕО оБЧХИПДПОПУПТПН.

ч УМПЕ, ПФОПУСЭЙНУС Л 16 ЧЕЛХ ДП т. иТ. ФБЛ ЦЕ ПВОБТХЦЕОЩ УМЕДЩ РПЦБТПЧ ПФ ЧБЧЙМПОУЛЙИ РПМЮЙЭ, ПЗОЕН Й НЕЮПН РТПЫЕДЫЙИ РП рБМЕУФЙОЕ.

рПУМЕ РМЕОЕОЙС Й ЧПЪЧТБЭЕОЙС ЙЪТБЙМШФСО ЙЪ чБЧЙМПОБ ЗПТПД ОБУЕМСЕФ ЛПМЕОП чЕОЙБНЙОБ, ОП РТЕЦОЕЗП НПЗХЭЕУФЧБ ПО ХЦЕ ОЕ ЙНЕМ, РТПУХЭЕУФЧПЧБЧ, РТБЧДБ, ЕЭЕ ПЛПМП 500 МЕФ, ЧРМПФШ ДП ТЙНУЛПЗП РЕТЙПДБ. оЩОЕ ОБ НЕУФЕ чЕЖЙМС ОБИПДЙФУС ОЕВПМШЫПЕ УЕМЕОЙЕ вЕФЙО, Ч 15 ЛН ПФ йЕТХУБМЙНБ. чПФ ЛБЛ ПРЙУЩЧБЕФ ЕЗП ТХУУЛЙК ХЮЕОЩК 19 ЧЕЛБ о. оПТПЧ: «чЕЖЙМШ ФЕРЕТШ, ОЕ ЙОПЕ ЮФП, ЛБЛ РБУФХЫЕУЛПЕ ЛПЮЕЧШЕ ОБ ЗТХДБИ ТБЪЧБМЙО; ОЕФ ФХФ ОЙ ПДОПК ИЙЦЙОЩ, ФПМШЛП Ч РПМХЛТХЗМПК ОЙЫЕ БМФБТС ДТЕЧОЕЗП ПУФБФЛБ ПДОПК ИТЙУФЙБОУЛПК ГЕТЛЧЙ ОБИПДСФ УЕВЕ РТЙАФ Й ЪБЭЙФХ РПМХТБЪДЕФЩЕ Й ЗПМПДОЩЕ БТБВУЛЙЕ РБУФХИЙ». уПЧТЕНЕООПЕ ЕЗП УПУФПСОЙЕ РПЮФЙ ОЙЮЕН ОЕ ПФМЙЮБЕФУС ПФ РТЙЧЕДЕООПЗП ПРЙУБОЙС.

лБЛ РТЕЛТБУОП Й ЧЕМЙЮЕУФЧЕООП ОБЮЙОБМБУШ ЙУФПТЙС ЬФПЗП ЗПТПДБ, ЛПЗДБ ЧРЕТЧЩЕ ОБ ЬФПН НЕУФЕ ВЩМ УППТХЦЕО ЦЕТФЧЕООЙЛ зПУРПДХ. й УБНП ЙНС ЗПТПДБ — чЕЖЙМШ, ЮФП ПЪОБЮБЕФ, дПН вПЦЙК, ЗПЧПТЙМП УБНП ЪБ УЕВС. й ЧПФ НЕУФП РТЕВЩЧБОЙС ЛПЧЮЕЗБ ъБЧЕФБ Й ТЕЪЙДЕОГЙЙ уБНХЙМБ РТЕЧТБЭБЕФУС Ч ГЕОФТ СЪЩЮЕУФЧБ (ПЛПМП 930 З. ДП т. иТ.). й У ЬФПК РПТЩ ОБЮЙОБЕФУС ПВТБФОЩК ПФУЮЕФ ЕЗП ЙУФПТЙЙ, ОП ХЦЕ РП ОЙУИПДСЭЕК УРЙТБМЙ. й Ч ФЕЮЕОЙЕ РПУМЕДХАЭЕК ФЩУСЮЙ МЕФ чЕЖЙМШ ФЕТСЕФ ЧУЕ ФЕ ВМБЗПУМПЧЕОЙС, ЮФП РТЙПВТЕМ ЧОБЮБМЕ, Ч ФЕЮЕОЙЙ РЕТЧПЗП ФЩУСЮЕМЕФЙС УЧПЕЗП УХЭЕУФЧПЧБОЙС, РТЕЧТБФЙЧЫЙУШ, ОБЛПОЕГ, Ч ЗТХДХ ТБЪЧБМЙО. оЕ ВЩЧБЕФ МЙ ФБЛ Й Ч ОБЫЕК ЦЙЪОЙ? лПЗДБ НЩ ЧЩВЙТБЕН вПЦЙК РХФШ, ЙДЕН РП ОЕНХ, ОП ЧУЕ НЕОШЫЕ ОБЮЙОБЕН ЧЪЙТБФШ ОБ вПЗБ, РТЕДРПЮЙФБЕН РПУФХРБФШ РП УЧПЕК ЧПМЕ, ПФИПДС ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФ иТЙУФБ, Й РТЕЧТБЭБСУШ, ОБЛПОЕГ, Ч ДХИПЧОЩЕ, ДБ Й Ч ЖЙЪЙЮЕУЛЙЕ ФПЦЕ, ТБЪЧБМЙОЩ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. тБУУФБМУС МЙ ФЩ УП УЧПЙНЙ ЙДПМБНЙ?

2. оЕ ПУФБЧМСЕФ МЙ ФЕВС ФЧПС ЧЕТБ, ЛПЗДБ ФЩ РЕТЕЦЙЧБЕЫШ ОЕУЮБУФШЕ, РПФЕТА, ЛТХЫЕОЙЕ РМБОПЧ Й РТПЮЕЕ?

рПУФУЛТЙРФХН:

фПМШЛП ПУЧПВПДЙЧЫЙУШ ПФ УЧПЙИ ЙЪМАВМЕООЩИ ЙДПМПЧ, НЩ НПЦЕН ПВТЕУФЙ ЙУФЙООЩК НЙТ, РПЛПК, УЮБУФШЕ Й ОБДЕЦДХ. вПЗ РЕТЕЦЙЧБЕФ ЗПТЕ ЧНЕУФЕ У ОБНЙ, РПОЙНБС ОБУ, ЛБЛ ОЙЛФП ДТХЗПК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС У ПДОЙН ЙЪВБМПЧБООЩН НБМШЮЙЛПН, ЕЗП УХДШВПК Й ПВУФПСФЕМШУФЧБНЙ, Ч ЛПФПТЩИ ПО ЧЩУФПСМ, Й ЗДЕ ПВЩЮОП РБДБЕН НЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 25 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] Albright W. F. The archaeology on Biblical Research, NDIBA, 1969.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 26

уХДШВБ ПДОПЗП ЙЪВБМПЧБООПЗП ТЕВЕОЛБ

еЧБОЗЕМШУЛБС ЧЕУФШ

«йЪТБЙМШ МАВЙМ йПУЙЖБ ВПМЕЕ ЧУЕИ УЩОПЧЕК УЧПЙИ, РПФПНХ ЮФП ПО ВЩМ УЩО УФБТПУФЙ ЕЗП; Й УДЕМБМ ЕНХ ТБЪОПГЧЕФОХА ПДЕЦДХ. й ХЧЙДЕМЙ ВТБФШС ЕЗП, ЮФП ПФЕГ ЙИ МАВЙФ ЕЗП ВПМЕЕ ЧУЕИ ВТБФШЕЧ ЕЗП; Й ЧПЪОЕОБЧЙДЕМЙ ЕЗП, Й ОЕ НПЗМЙ ЗПЧПТЙФШ У ОЙН ДТХЦЕМАВОП» (вЩФ. 37:3-4).

тПДЙФЕМШУЛБС МАВПЧШ ЮБУФП, Л УПЦБМЕОЙА, ВЩЧБЕФ ОЕТБЪХНОПК, УМЕРПК, РТЙОПУСЭЕК ЗПТШЛЙЕ РМПДЩ. рТПВМЕНБ, ЧПЪОЙЛЫБС Ч УЕНШЕ йБЛПЧБ, ИПТПЫП ЙЪЧЕУФОБ: ЛПОЖМЙЛФ НЕЦДХ МАВЙНЩНЙ Й НЕОЕЕ МАВЙНЩНЙ ДЕФШНЙ. лПОЕЮОП, РБФТЙБТИБ ЮЙУФП РП-ЮЕМПЧЕЮЕУЛЙ НПЦОП ВЩМП РПОСФШ: йПУЙЖ — УЩО МАВЙНПК ЦЕОЩ тБИЙМЙ, Ч ЛПФПТПН ПОБ ДХЫЙ ОЕ ЮБСМБ, ДПМЗПЦДБООПЕ ЕЕ ДЙФС, Й Ч ОЕН йБЛПЧ РТПДПМЦБМ МАВЙФШ ХЫЕДЫХА тБИЙМШ. оП, ОЕ ХНЕС УЛТЩФШ ЬФХ УЧПА УМБВПУФШ, ПО УПЧЕТЫЙМ ВПМШЫХА ПЫЙВЛХ. рПДПВОХА ПЫЙВЛХ ДПРХУЛБАФ Й НОПЗЙЕ УПЧТЕНЕООЩЕ ТПДЙФЕМЙ, ПФДБЧБС РТЕДРПЮФЕОЙЕ ПДОПНХ ТЕВЕОЛХ РЕТЕД ДТХЗЙН. дПРХУЛБС ЬФП, ПОЙ ОБОПУСФ ПЗТПНОЩК, Й ОЕТЕДЛП ОЕРПРТБЧЙНЩК ХЭЕТВ ПВЕЙН УФПТПОБН: РПФЧПТУФЧХС ПДОПНХ, РТПЭБС ЕНХ ЧУЕ РТПУФХРЛЙ, РТЕЧПЪОПУС ПДОПЗП РЕТЕД ДТХЗЙН, ПОЙ УРПУПВУФЧХАФ ТБЪМБДХ НЕЦДХ ДЕФШНЙ, ЛПФПТЩК У ЧПЪТБУФПН ХУХЗХВМСЕФУС, Й ВМЙЪЛЙЕ МАДЙ УФБОПЧСФУС ЮХЦЙНЙ, ЧНЕУФП ФПЗП, ЮФПВЩ Ч ВХДХЭЕН УФБФШ ПРПТПК Й РПДДЕТЦЛПК ДТХЗ ДТХЗХ. вПМЕЕ ФПЗП, РПДПВОПЕ РТЕДРПЮФЕОЙЕ ОЕ РПИПДЙФ ВЕУУМЕДОП Й Ч УФБОПЧМЕОЙЙ МЙЮОПУФЙ ФПЗП Й ДТХЗПЗП ТЕВЕОЛБ: ПДЙО ТБУФЕФ ЛБРТЙЪОЩН, УЧПЕЧПМШОЩН, ЬЗПЙУФЙЮОЩН, РТЕЪЙТБС ВТБФШЕЧ ЙМЙ УЕУФЕТ, ЬФБЛЙН «НБНЕОШЛЙОЩН УЩОЛПН», Й Ч ВХДХЭЕН ЕНХ ЛТБКОЕ УМПЦОП УФБОПЧЙФУС ОБИПДЙФШ ПВЭЙК СЪЩЛ У МАДШНЙ. дТХЗПК ЦЕ ТБУФЕФ ОЕТЕДЛП ЪБНЛОХФЩН, «ЪБЛПНРМЕЛУПЧБООЩН», ПУФТП РЕТЕЦЙЧБС УЧПА «ХЭЕТВОПУФШ» Й «ОЕРПМОПГЕООПУФШ», Б ФП Й ЕЭЕ ИХЦЕ: ОЕЪБУМХЦЕООБС ПВЙДБ Ч ДЕФУФЧЕ РТЙЧПДЙФ Л ТБЪЧЙФЙА МАФПК ОЕОБЧЙУФЙ Л ВТБФХ ЙМЙ УЕУФТЕ.

йБЛПЧ, ФБЛ ЦЕ, ЛБЛ Й НОПЗЙЕ УПЧТЕНЕООЩЕ ТПДЙФЕМЙ, ОЕ РПОЙНБМ ЬФПЗП, УДЕМБЧ ДМС МАВЙНПЗП УЩОБ ТБЪОПГЧЕФОХА ПДЕЦДХ, ЛПФПТХА Ч ФЕ ЧТЕНЕОБ ОПУЙМЙ ФПМШЛП ПЮЕОШ ЪОБФОЩЕ Й ВПЗБФЩЕ МАДЙ, Й ЛПФПТБС СЧМСМБУШ УЙНЧПМПН ВХДХЭЕЗП ОБУМЕДОЙЛБ. лБЛЙН ЦЕ ВЩМ УБН йПУЙЖ Ч УЧПЙ АОЩЕ ЗПДЩ? йЪВБМПЧБООПЕ ДЙФС, МАВЙНЩК УЩО, ПО РТЙЧЩЛ ЧЙДЕФШ ФПМШЛП ДПВТПЕ ПФОПЫЕОЙЕ Л УЕВЕ Й ОБЧЕТОП ЧЕУШНБ УНХФОП РТЕДУФБЧМСМ, ЮФП ЦЕ ФБЛПЕ ЪМП, РТЕДБФЕМШУФЧП, ОЕОБЧЙУФШ. оП, ОЕУНПФТС ОБ ФЕРМЙЮОЩЕ ХУМПЧЙС, Ч ЛПФПТЩИ ТПУ ЬФПФ НБНЕОШЛЙО УЩОПЛ, УПЧЕТЫЕООП ОЕ ЪОБС ЦЙЪОЙ Й ЕЕ ФСЗПФ, ПЗТБЦДЕООЩК ПФГПН ПФ ЧУЕИ ОЕРТЙСФОПУФЕК Й ЪБВПФ, ЕЗП ИБТБЛФЕТ ПФМЙЮБМЙ ДПВТПФБ, ЮЙУФПФБ Й ЗМХВПЛБС ЧЕТБ. фТБЗЕДЙС Ч УЕНШЕ йБЛПЧБ ЕЭЕ ХУХЗХВЙМБУШ ФЕН, ЮФП ДЕФЙ ПФ ТБЪОЩИ ЦЕО, «ХОБУМЕДПЧБЧ» ТЕЧОПУФШ Й ОЕРТЙСЪОШ УЧПЙИ НБФЕТЕК ДТХЗ Л ДТХЗХ, ПВЯЕДЙОЙМЙУШ Й УВМЙЪЙМЙУШ ОБ РПЮЧЕ ОЕМАВЧЙ Л йПУЙЖХ. оП ФЕРЕТШ Ч УЙФХБГЙА, ОБ РЕТЧЩК ЧЪЗМСД, У ОЕРПОСФОПК ГЕМША, ЧНЕЫЙЧБЕФУС вПЗ, РПУМБЧ йПУЙЖХ УОЩ (вЩФ. 37:5-10) Й ХУХЗХВЙЧ ФЕН УБНЩН ОЕМАВПЧШ Л ОЕНХ УП УФПТПОЩ ВТБФШЕЧ. фТХДОП УЛБЪБФШ, ЛБЛ УМПЦЙМБУШ ВЩ ЦЙЪОШ йПУЙЖБ Ч ДБМШОЕКЫЕН, ЕУМЙ ВЩ ВТБФШС ОЕ УЧЕМЙ У ОЙН УЮЕФЩ. чПУРПМШЪПЧБЧЫЙУШ НПНЕОФПН, ЛПЗДБ ПОЙ ЧДБМЕЛЕ ПФ ДПНБ ЧУФТЕФЙМЙУШ УП УЧПЙН НМБДЫЙН ВТБФПН, УЧСЪБМЙ йПУЙЖБ Й ВТПУЙМЙ Ч ТПЧ. фЕРЕТШ УМЕДПЧБМП ТЕЫЙФШ ЧПРТПУ П ЕЗП ДБМШОЕКЫЕК ХЮБУФЙ: ВПМШЫЙОУФЧП РТЕДМБЗБМП ХВЙФШ ЕЗП, ОП ОБ РТБЧБИ УФБТЫЕЗП тХЧЙН ЧПУРТЕРСФУФЧПЧБМ ЬФПНХ, ОБНЕТЕЧБСУШ ЧФБКОЕ ПФ ВТБФШЕЧ ЧЕТОХФШ ЕЗП ПФГХ. оП УФПЙМП ЕНХ ОЕОБДПМЗП ЕНХ ХДБМЙФШУС, ЛБЛ йХДБ РТЕДМБЗБЕФ ОПЧЩК «ЧЩИПД» ЙЪ РПМПЦЕОЙС: «рПКДЕН, РТПДБДЙН ЕЗП йЪНБЙМШФСОБН, Б ТХЛЙ ОБЫЙ ДБ ОЕ ВХДХФ ОБ ОЕН…» (вЩФ. 37:27). рТЕДМПЦЕОЙЕ йХДЩ ВЩМП ЧЕУШНБ ГЙОЙЮОЩН. у ПДОПК УФПТПОЩ, ХВЙФШ, ДБ ЕЭЕ ТПДОПЗП ВТБФБ, ЪОБЮЙМП УПЧЕТЫЙФШ ФСЦЛЙК ЗТЕИ, Й РПЬФПНХ, ЮФПВЩ ОБ ЙИ ТХЛБИ ОЕ ВЩМП ЛТПЧЙ, ОП Ч ФП ЦЕ ЧТЕНС Й УЧЕУФЙ У ОЙН УЮЕФЩ, «ПФРМБФЙФШ» ЕНХ ЪБ ЧУЕ, ОБЙВПМЕЕ ПРФЙНБМШОЩН РПЛБЪБМПУШ йХДЕ РТПДБФШ йПУЙЖБ Ч ТБВУФЧП Ч еЗЙРЕФ.

оЕ ОБРПНЙОБЕФ МЙ ЬФП ЧБН ЖЙМПУПЖЙА УТЕДОЕЧЕЛПЧЩИ ЙОЛЧЙЪЙФПТПЧ, ЛПФПТЩЕ ФПЦЕ ВЩМЙ ПЮЕОШ «ВПЗПМАВЙЧЩ Й ЮЕМПЧЕЛПМАВЙЧЩ», Й ФПЦЕ «ВПСМЙУШ» РТПМЙЧБФШ ЛТПЧШ, Б РПФПНХ ОБЫМЙ «ПРФЙНБМШОЩК» ЧЩИПД ЙЪ РПМПЦЕОЙС: УЦЙЗБМЙ УЧПЙ ЦЕТФЧЩ ОБ ЛПУФТБИ.

рТПДБЦБ Ч ТБВУФЧП ОБ дТЕЧОЕН чПУФПЛЕ ВЩМБ ТБЧОПУЙМШОБ ДМЙФЕМШОПК РЩФЛЕ Й ПУПВП ПОБ ДПМЦОБ ВЩМБ ВЩФШ ДМС йПУЙЖБ, ОЕ ЧЙДЕЧЫЕЗП Ч ЦЙЪОЙ ОЙЮЕЗП ЛТПНЕ ПВПЦБОЙС Й МАВЧЙ. тБВУФЧП ДПМЦОП ВЩМП ВЩФШ ДМС ОЕЗП ОЕ ФПМШЛП ЖЙЪЙЮЕУЛЙН, ОП Й ДХИПЧОЩН ЙУРЩФБОЙЕН. пУПВП ТБДПЧБМП ВТБФШЕЧ ЧПУРПНЙОБОЙЕ П УОБИ йПУЙЖБ, ЛПФПТЩН УВЩФШУС У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ВЩМП ОЕ УХЦДЕОП. ч УЧПЕК УМЕРПК НЕУФЙ ПОЙ ЪБВЩМЙ ОЕ ФПМШЛП П ФПН, ЮФП йПУЙЖ ЙИ ВТБФ, ОЕ ФПМШЛП Й П УЧПЕН ПФГЕ, ЛПФПТПНХ УФТБЫОПЕ ЙЪЧЕУФЙЕ П ЗЙВЕМЙ йПУЙЖБ ОБОЕУЕФ НХЮЙФЕМШОХА ТБОХ, ОП Й П вПЗЕ, лПФПТПНХ ПОЙ РТПДПМЦБМЙ НПМЙФШУС Й РТЙОПУЙФШ ЦЕТФЧЩ. нЕУФШ ПУМЕРМСЕФ ЮЕМПЧЕЛБ, УПЧЕТЫЕООЩЕ Ч ЕЕ РПТЩЧЕ ДЕСОЙС ОЕТЕДЛП ХЦБУБАФ Й ФЕИ, ЛФП ОБИПДЙФУС РПД ЕЕ ЧПЪДЕКУФЧЙЕН, ОП РПДЕМБФШ ХЦЕ ОЙЮЕЗП ОЕМШЪС. рПЬФПНХ ПЮЕОШ ЧБЦОП ОЕ ДПРХУФЙФШ Ч УЕВЕ ТБЪЧЙФЙС ЬФПЗП ЮХЧУФЧБ. бРПУФПМ рБЧЕМ УПЧЕФХЕФ ОБН: «зОЕЧБСУШ, ОЕ УПЗТЕЫБКФЕ: УПМОГЕ ЪБ ОЕ ЪБКДЕФ ЧП ЗОЕЧЕ ЧБЫЕН» (еЖ. 4:26).

оЕ РПЪЧПМСЕН МЙ НЩ ЗПУРПДУФЧПЧБФШ ОБД ОБНЙ ЮХЧУФЧХ НЕУФЙ? еУФШ МЙ МАДЙ, ЛПФПТЩИ НЩ ОЕОБЧЙДЙН? вЩФЙЕ — ЬФП ЛОЙЗБ П ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙСИ, Б ФБЛЦЕ П ФПН, ЛБЛ УФБФШ ФБЛЙНЙ, ЛБЛЙНЙ ОБУ ЦЕМБЕФ ЧЙДЕФШ зПУРПДШ. оП зПУРПДШ ОЕ ЦЕМБЕФ ЧЙДЕФШ ОБУ НУФЙФЕМШОЩНЙ МАДШНЙ, Й У РПДПВОЩНЙ ЛБЮЕУФЧБНЙ ИБТБЛФЕТБ НЩ ОЕ ЧПКДЕН Ч еЗП гБТУФЧП.

вТБФШС РТПДБМЙ йПУЙЖБ НБДЙБНУЛЙН ЛХРГБН, ЛПФПТЩЕ ПФЧЕМЙ ЕЗП Ч еЗЙРЕФ, Й ФБН РТПДБМЙ рПФЙЖБТХ, ПДОПНХ ЙЪ ГБТЕДЧПТГЕЧ ЖБТБПОБ. у ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ДМС йПУЙЖБ ЧУЕ ВЩМП ЛПОЮЕОП. уПЧЕТЫЕООП ОЕ РТЙУРПУПВМЕООЩК Л ЦЙЪОЙ 17-МЕФОЙК НБМШЮЙЛ РПРБДЕФ Ч ТБВУФЧП Ч ДБМЕЛХА СЪЩЮЕУЛХА УФТБОХ. оЕРПУЙМШОЩК ФТХД, РПУФПСООПЕ ХОЙЦЕОЙЕ, ГБТУФЧХАЭЙЕ РПЧУАДХ ТБЪЧТБЭЕООЩЕ ОТБЧЩ ДПМЦОЩ ВЩМЙ УМПНЙФШ йПУЙЖБ ЛБЛ ЖЙЪЙЮЕУЛЙ, ФБЛ Й ДХИПЧОП. оП зПУРПДШ ВЩМ У йПУЙЖПН: «й ВЩМ зПУРПДШ У йПУЙЖПН: ПО ВЩМ ХУРЕЫЕО Ч ДЕМБИ, Й ЦЙМ Ч ДПНЕ ЗПУРПДЙОБ УЧПЕЗП, еЗЙРФСОЙОБ» (вЩФ. 39:2). чПУРЙФБООЩК ВПЗПВПСЪОЕООЩН, АОПЫБ ЪОБМ, ЮФП Ч ЬЛУФТЕНБМШОЩИ УЙФХБГЙСИ, Ч ЛПФПТЩИ ВЩМЙ ЕЗП РТБДЕД, ДЕД Й ПФЕГ ЙН ЧУЕЗДБ РПНПЗБМ вПЗ, ЛПЗДБ ПОЙ РТПУЙМЙ еЗП ПВ ЬФПН. оЕУНПФТС ОБ ФП, ЮФП У АОЩИ МЕФ ПО РТЙУХФУФЧПЧБМ Й ХЮБУФЧПЧБМ Ч вПЗПУМХЦЕОЙСИ, йПУЙЖ ФПМШЛП ФЕРЕТШ ДП ЛПОГБ ПУПЪОБМ УЧПА ОХЦДХ Ч уРБУЙФЕМЕ Й РПМОХА ЪБЧЙУЙНПУФШ ПФ оЕЗП, ПВТЕФС Ч зПУРПДЕ ЙУФЙООПЗП дТХЗБ. оЕ РТЙИПДЙМПУШ МЙ Й ЧБН РПТПК ОБИПДЙФШУС Ч ЛТЙФЙЮЕУЛПН РПМПЦЕОЙЙ, РПДПВОПН ФПНХ, Ч ЛПФПТПН ПЛБЪБМУС ЕЧТЕКУЛЙК АОПЫБ, МЙЫЕООЩН УЕНШЙ, ДТХЪЕК, ЛПЗДБ ЧУЕ Й ЧУС ЧПЛТХЗ РТПФЙЧ ЧБУ, Й ЕУМЙ ДБ, ФП ПВТБЭБМЙУШ МЙ ЧЩ ЪБ РПНПЭША Й РПДДЕТЦЛПК Л еДЙОУФЧЕООПНХ дТХЗХ, лПФПТЩК НПЗ ЧБН РПНПЮШ? зПУРПДШ ЧЙДЕМ ЙУЛТЕООЕЕ УЕТДГЕ йПУЙЖБ, ЕЗП ЦЕМБОЙЕ ЦЙФШ Ч УППФЧЕФУФЧЙЙ У ФЕН, ЮЕНХ ПО У ДЕФУФЧБ ВЩМ ОБХЮЕО, Й пО ВЩМ У ОЙН. фБН, ЗДЕ РП-ЮЕМПЧЕЮЕУЛЙ ЧУЕ ВЩМП РПФЕТСОП, У вПЗПН ПВТЕМП РПВЕДХ: «лПЗДБ зПУРПДХ ХЗПДОЩ РХФЙ ЮЕМПЧЕЛБ, пО Й ЧТБЗПЧ ЕЗП РТЙНЙТСЕФ У ОЙН» (рТ. 16:7). ч ЦЙЪОЙ йПУЙЖБ ВХЛЧБМШОП ЙУРПМОЙМПУШ ПВЕФПЧБОЙЕ вПЦШЕ: «йВП с У ФПВПА, Й ОЙЛФП ОЕ УДЕМБЕФ ФЕВЕ ЪМБ…» (дЕСО. 18:10). фПФ ДПН, ЛХДБ АОПЫБ РТЙЫЕМ Ч ЛБЮЕУФЧЕ ТБВБ, ЧУЛПТЕ УФБМ Ч ЕЗП РПМОПН ТБУРПТСЦЕОЙЙ: «й УОЙУЛБМ йПУЙЖ ВМБЗПЧПМЕОЙЕ Ч ПЮБИ ЕЗП, … й ПО РПУФБЧЙМ ЕЗП ОБД ДПНПН УЧПЙН, Й ЧУЕ, ЮФП ЙНЕМ, ПФДБМ ОБ ТХЛЙ ЕЗП… й ПУФБЧЙМ ПО ЧУЕ, ЮФП ЙНЕМ, Ч ТХЛБИ йПУЙЖБ; Й ОЕ ЪОБМ РТЙ ОЕН ОЙЮЕЗП, ЛТПНЕ ИМЕВБ, ЛПФПТЩК ПО ЕМ…» (вЩФ. 39:4-6). оП ЪБ УХДШВПК НПМПДПЗП ЮЕМПЧЕЛБ ОБВМАДБМ ОЕ ФПМШЛП вПЗ, ОП Й мАГЙЖЕТ, ЛПФПТЩК, ХЧЙДЕЧ ЧЕТОПУФШ ЕЗП вПЦЕУФЧЕООЩН РТЙОГЙРБН, ТЕЫБЕФ ЙЪНЕОЙФШ ФБЛФЙЛХ: ЕУМЙ ТБОШЫЕ ПО ДЕКУФЧПЧБМ УЙМПК, ФП ФЕРЕТШ ТЕЫБЕФ РТЙНЕОЙФШ ЙУЛХЫЕОЙЕ, ЦЕМБС УМПНЙФШ йПУЙЖБ: «й ПВТБФЙМБ ЧЪПТЩ ОБ йПУЙЖБ ЦЕОБ ЗПУРПДЙОБ ЕЗП, Й УЛБЪБМБ: УРЙ УП НОПА» (вЩФ. 39:7).

дШСЧПМ ДЕМБЕФ ЗТЕИ ЦЕМБООЩН Й НБОСЭЙН, УХМСЭЙН МЙЫШ ХДПЧПМШУФЧЙС, Л ФПНХ ЦЕ Й ФБКОЩЕ. рТЕМАВПДЕСОЙЕ У ЦЕОПК рПФЙЖБТБ ЗБТБОФЙТПЧБМП йПУЙЖХ УФБВЙМШОПЕ РПМПЦЕОЙЕ, ПФЛТЩЧБС ЫЙТПЛЙЕ ЧПЪНПЦОПУФЙ. уЛПМШЛП АОПЫЕК Й ДЕЧХЫЕЛ ДБЧБМЙ Й ДБАФ УЕЗПДОС УПЗМБУЙЕ ОБ РПДПВОЩЕ РТЕДМПЦЕОЙС, ОБИПДСУШ Ч РПДПВОЩИ УЙФХБГЙСИ. оБ ЬФПН ЗТЕИЕ ВЩМП ПУОПЧБОП ФБЛПЕ ЙЪЧЕУФОПЕ ЙУФПТЙЮЕУЛПЕ СЧМЕОЙЕ, ЛБЛ ЖБЧПТЙФЙЪН, ЛПЗДБ Ч ТХЛБИ ЖБЛФЙЮЕУЛЙ РТЕМАВПДЕЕЧ Й РТЕМАВПДЕЕЛ УПУТЕДПФБЮЙЧБМБУШ ЧУС ЧМБУФШ Ч УФТБОЕ. фБЛЙЕ ЙНЕОБ, ЛБЛ пТМПЧЩ, ъХВПЧ, вЙТПО Ч тПУУЙЙ, НБДБН ДЕ нЕОФЕОПО, рПНРБДХТ Й дАВБТТЙ ЧП жТБОГЙЙ, дЙУРЕОУЕТ Ч бОЗМЙЙ ДБЧОП УФБМЙ ОБТЙГБФЕМШОЩНЙ. жБЧПТЙФЙЪН РТЙЧПДЙМ Л ТБЪПТЕОЙА ЗПУХДБТУФЧ, ПВОЙЭБОЙА ОБТПДБ, Б ОЕТЕДЛП Й Л ЗЙВЕМЙ УБНЙИ РТБЧЙФЕМЕК, ЧПЪЧЕМЙЮЙЧЫЙИ УЧПЙИ «ЧПЪМАВМЕООЩИ». оП йПУЙЖ ВПСМУС вПЗБ, ПО МАВЙМ УЧПЕЗП уПЪДБФЕМС Й ОЕ НПЗ ПЗПТЮЙФШ еЗП РТЕДБФЕМШУФЧПН РПУМЕ ЧУЕЗП ФПЗП, ЮФП вПЗ УДЕМБМ ДМС ОЕЗП. пУПЪОБЕН МЙ НЩ, РПДПВОП УЩОХ йБЛПЧБ, ЮФП, УПЧЕТЫБС ПЮЕТЕДОПК ЗТЕИ, НЩ РТЕДБЕН вПЗБ, ЪБВЙЧБС ОПЧЩЕ ЗЧПЪДЙ Ч лТЕУФ иТЙУФБ. оЕ УМПНЙЧ йПУЙЖБ ЙУЛХЫЕОЙЕН, УБФБОБ РТЙНЕОСЕФ ДТХЗПЕ УЧПЕ ЙЪМАВМЕООПЕ ПТХДЙЕ — ЛМЕЧЕФХ. цЕОБ рПФЙЖБТБ ПВЧЙОСЕФ НПМПДПЗП ЮЕМПЧЕЛБ Ч РПРЩФЛЕ ПВЕУЮЕУФЙФШ ЕЕ. лМЕЧЕФБ ПРБУОБ ОЕ ФПМШЛП ФЕН ХТПОПН, ЛПФПТЩК ПОБ ОБОПУЙФ РПМПЦЕОЙА, ДПВТПНХ ЙНЕОЙ, ОБЛПОЕГ, ЦЙЪОЙ ЮЕМПЧЕЛБ, ОП ЕЭЕ Й РУЙИПМПЗЙЮЕУЛПК ФТБЧНПК. йВП ОЕФ ОЙЮЕЗП ВПМЕЕ ПВЙДОПЗП, ЮЕН ОЕЪБУМХЦЕООПЕ ПВЧЙОЕОЙЕ. йУФПТЙС ОБН ЗПЧПТЙФ, ЮФП, ЛБЛ РТБЧЙМП, ЦЕТФЧБНЙ ЛМЕЧЕФЩ УФБОПЧСФУС РПТСДПЮОЩЕ Й ДПВТЩЕ МАДЙ. л МАДСН ЦЕ ЗТЕИБ ПОБ ОЕ РТЙУФБЕФ. й ЬФП ОЕНХДТЕОП, ЙВП ЛМЕЧЕФБ, ЛБЛ НЩ ХЦЕ ЪБНЕФЙМЙ, ЬФП ПТХДЙЕ ДШСЧПМБ, ЛПФПТПЕ ПО ЙУРПМШЪХЕФ Ч ВПТШВЕ У ДЕФШНЙ вПЦШЙНЙ. ч 30-Е ЗПДЩ Ч РЕТЙПД УФБМЙОУЛЙИ ТЕРТЕУУЙК НОПЗП РТЕЛТБУОЩИ МАДЕК ВЩМЙ ЪБНХЮЕОЩ Ч МБЗЕТСИ ВМБЗПДБТС ЛМЕЧЕФЕ, ДПОПУБН УЧПЙИ УПУМХЦЙЧГЕЧ, УПУЕДЕК, «ДТХЪЕК». пУПВЕООП ЬФП ВЩМП ИБТБЛФЕТОП ДМС ТЕРТЕУУЙК УТЕДЙ ФБЛ ОБЪЩЧБЕНПЗП ОБХЮОПЗП НЙТБ, ЛПЗДБ ЪБЧЙУФШ Л ФБМБОФБН Й ТБВПФБН ХЮЕОЩИ РПВХЦДБМБ ЙИ ЛПММЕЗ РЙУБФШ ЛМЕЧЕФОЙЮЕУЛЙЕ ДПОПУЩ Ч ПТЗБОЩ ВЕЪПРБУОПУФЙ. лМЕЧЕФБ УФБМБ РТЙЮЙОПК УНЕТФЙ ПФ ЙОЖБТЛФПЧ Й ЙОУХМШФПЧ ТСДБ ЧЙДОЩИ ХЮЕОЩИ, ЛПФПТЩЕ ОЕ НПЗМЙ РЕТЕОЕУФЙ ОЕУРТБЧЕДМЙЧЩИ ДПОПУПЧ Ч УЧПК БДТЕУ. рПДПВОЩЕ РТЙНЕТЩ НПЦОП ЧЙДЕФШ Й Ч РПЧУЕДОЕЧОПК ЦЙЪОЙ. оП ЛБЛ ЦЕ ОБН УМЕДХЕФ Л ОЕК ПФОПУЙФШУС? рТЙНЕТ йПУЙЖБ РПЛБЪЩЧБЕФ, ЮФП НЩ ОЕ ДПМЦОЩ ОБ ОЕЕ ПВТБЭБФШ ЧОЙНБОЙС, ЙВП ГЕМША ДШСЧПМБ Й СЧМСЕФУС ЛБЛ ТБЪ ЙНЕООП ФП, ЮФПВЩ ЧЩВЙФШ ЮЕМПЧЕЛБ ЙЪ ЛПМЕЙ, ЪБУФБЧЙФШ УЛПОГЕОФТЙТПЧБФШ ЧУЕ УЧПЕ ЧОЙНБОЙЕ Й УЙМЩ ОБ ЛМЕЧЕФЕ, РЕТЕЦЙЧБФШ Й НХЮБФШУС, ЧРБУФШ Ч УПУФПСОЙЕ ДЕРТЕУУЙЙ. йПУЙЖ ЦЕ ОЕ ПВТБФЙМ ОБ ОЕЕ ОЙЛБЛПЗП ЧОЙНБОЙС, ЙВП ЪОБМ, ЮФП РТЕД вПЗПН ПО ЮЙУФ, ЮЙУФ Й РЕТЕД рПФЙЖБТПН. лТПНЕ ФПЗП, йПУЙЖ РПОЙНБМ, ЮФП ЕЗП ЦЙЪОШ, ЛБЛ Й ЦЙЪОШ ЛБЦДПЗП ЙЪ ОБУ, Ч ТХЛБИ зПУРПДБ, Й РПЬФПНХ ЕУМЙ пО ДПРХУЛБЕФ ЛБЛЙЕ-МЙВП ЙУРЩФБОЙС, ФП РПНПЦЕФ Й ЧЩКФЙ ЙЪ ОЙИ, Й УМЕДХЕФ ЙИ РТЙОСФШ У ЛТПФПУФША Й УНЙТЕОЙЕН.

бРПУФПМ рБЧЕМ ОБРЙУБМ РТЕЛТБУОЩЕ УМПЧБ, ЛПФПТЩЕ СЧМСАФУС ЪБНЕЮБФЕМШОЩН УПЧЕФПН ЧБН Й НОЕ: «дМС НЕОС ПЮЕОШ НБМП ЪОБЮЙФ, ЛБЛ УХДЙФЕ ПВП НОЕ ЧЩ, ЙМЙ ЛБЛ УХДСФ ДТХЗЙЕ МАДЙ; С Й УБН ОЕ УХЦХ П УЕВЕ» (1 лПТ. 4:3). оБИПДСУШ ОБ ЪЕНМЕ, ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ РПДЧЕТЗБМУС УФТБЫОПК ЛМЕЧЕФЕ Й ОБЧЕФБН. пО, лПФПТЩК РТЙЫЕМ Ч ОБЫ НЙТ УРБУФЙ МАДЕК, ВЩМ ЙНЙ НОПЗПЛТБФОП ПЛМЕЧЕФБО Й, Ч ЛПОГЕ ЛПОГПЧ, ХВЙФ, ТБУРСФ. оП ПВТБЭБМ МЙ пО ЧОЙНБОЙЕ ОБ ЬФХ МПЦШ? рЩФБМУС МЙ ПРТБЧДБФШУС ЙМЙ ПФПНУФЙФШ? оЕФ! пО НПМЮБМ, ОЕ ПВТБЭБС ОБ ЧУЕ ЬФП ЧОЙНБОЙС Й УПЧЕТЫБС ДЕМП УРБУЕОЙС ЛБЦДПЗП ЙЪ ОБУ.

рПЬФПНХ Й НЩ ОЕ ДПМЦОЩ ОЙ РЕТЕЦЙЧБФШ РП ЬФПНХ РПЧПДХ, ОЙ РЩФБФШУС ПФПНУФЙФШ ЛМЕЧЕФОЙЛБН, ОЙ ПРТБЧДЩЧБФШУС. вПЗ ЪОБЕФ ЧУЕ, пО ТСДПН У ЛБЦДЩН ЙЪ уЧПЙИ ДЕФЕК, Й «…ЛБУБАЭЙКУС ЧБУ, ЛБУБЕФУС ЪЕОЙГЩ ПЛБ еЗП» (ъБИ. 2:8). ч РПУМЕДОЕЕ ЧТЕНС ПУПВЕООП ЛМЕЧЕФБ ВХДЕФ ЧОПЧШ Й ЧОПЧШ ЙУРПМШЪПЧБФШУС УБФБОПК Ч ВПТШВЕ У ГЕТЛПЧША вПЦШЕК, У МАДШНЙ, ЛПФПТЩЕ ОЕ ИПФСФ ЧУФБФШ РПД ЕЗП ЮЕТОПЕ ЪОБНС. лБЦДЩК ОБЫ РПУФХРПЛ, УМПЧБ ВХДХФ ЙУФПМЛПЧЩЧБФШУС Ч РТЕЧТБФОПН УЧЕФЕ, ДЕФЕК вПЦШЙИ ВХДХФ ПВЧЙОСФШ Ч УПЧЕТЫЕОЙЙ ПФЧТБФЙФЕМШОЩИ ЗТЕИПЧ, Й Ч ЬФП УМПЦОПЕ ЧТЕНС вПЗ ВХДЕФ ТСДПН У ЛБЦДЩН ЙЪ ОБУ, ЛБЛ ВЩМ ТСДПН У йПУЙЖПН. пЮЕОШ ЧБЦОП ЛБЦДПНХ ЙЪ ОБУ РПНОЙФШ цЙЪОШ Й лТЕУФ уРБУЙФЕМС, Й ОЕ ПВТБЭБФШ ОЙЛБЛПЗП ЧОЙНБОЙС ОБ ОБЧЕФЩ ЧТБЗБ.

йЪВБМПЧБООЩК ТЕВЕОПЛ, ЛБЛЙН НЩ ЧЙДЕМЙ йПУЙЖБ Ч ДПНЕ йБЛПЧБ, УФБМ ЪТЕМЩН НХЦЕН ЧЕТЩ, ХЪОБЧЫЙН ПЮЕОШ ИПТПЫП ОЕ ФПМШЛП ЦЙЪОШ, ОП Й вПЗБ. пО УФБМ ОПЧЩН ЮЕМПЧЕЛПН, Й зПУРПДШ ЧЙДЕМ ЬФП, Й ЗПФПЧЙМ ЕНХ ОЕПВЩЮБКОХА ХЮБУФШ. гЕМШ иТЙУФБ — УРБУФЙ ЛБЦДПЗП ЙЪ ОБУ Й ДБФШ ОБН ЙУФЙООПЕ УЮБУФШЕ. оП ДМС ЬФПЗП ВЩЧБЕФ ОЕПВИПДЙНП РТПЧЕУФЙ ОБУ, РПТПК ФБЛЙИ ЦЕ ЙЪВБМПЧБООЩИ, ЛБЛ Й йПУЙЖ, ДЕФЕК, ЮЕТЕЪ ПРТЕДЕМЕООЩЕ ЙУРЩФБОЙС Й ФТХДОПУФЙ, ЛПФПТЩЕ НЩ ЧОБЮБМЕ ОЕ НПЦЕН ДП ЛПОГБ РПОСФШ Й ПГЕОЙФШ ЙИ ЪОБЮЕОЙЕ ДМС ОБУ. й ФПМШЛП РПФПН ПУПЪОБЕН, ЛБЛ ПОЙ ВЩМЙ ОЕПВИПДЙНЩ ОБН Й ЛБЛЙН ВМБЗПН СЧМСМЙУШ ДМС ОБУ. й ЕУМЙ НЩ РТПКДЕН ЮЕТЕЪ ОЙИ ФБЛ ЦЕ, ЛБЛ РТПЫЕМ йПУЙЖ, УП УНЙТЕОЙЕН Й ЧЕТПК, ФП ОБУ ПЦЙДБЕФ ОБУФПСЭЕЕ ЮХДП, ЛПФПТПЕ РТПЙЪПЫМП Й Ч ЦЙЪОЙ НМБДЫЕЗП УЩОБ йБЛПЧБ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

лПМПДЕГ ТБВУФЧБ

лБЛ УЧЙДЕФЕМШУФЧХЕФ ЙУФПТЙС, ЛБТШЕТБ ЛТХРОЩИ РПМЙФЙЮЕУЛЙИ ДЕСФЕМЕК ОБЮЙОБМБУШ РП-ТБЪОПНХ.

фБЛ, ВХДХЭЙК РТЕНШЕТ-НЙОЙУФТ еЗЙРФБ йПУЙЖ ОБЮБМ УЧПЕ ЧПУИПЦДЕОЙЕ УП ДОБ РЕТЕУПИЫЕЗП ЛПМПДГБ Ч дПЖБОЕ. фБН ЦЕ, ПЛТХЦЕООЩК ДТЕЧОЙНЙ УФЕОБНЙ ЛПМПДГБ, ПО ЧУФБМ Й ОБ УЧПК ДХИПЧОЩК РХФШ РТЕПВТБЪПЧБОЙС ИБТБЛФЕТБ Й ДПЧЕТЙС вПЗХ. й РПЬФПНХ УЕЗПДОС ЙУФПТЙС ЪОБЕФ йПУЙЖБ ОЕ ФПМШЛП, ЛБЛ НХДТПЗП РПМЙФЙЛБ еЗЙРФБ, ОП Й ЛБЛ ПДОПЗП ЙЪ РБФТЙБТИПЧ вПЦШЕЗП ОБТПДБ. б ОБЮЙОБМПУШ ЧУЕ Ч дПЖБОЕ…

вХДХЭБС ЙУФПТЙС рБМЕУФЙОЩ ОБ ДПМЗЙЕ ЗПДЩ РПИПТПОЙМБ Ч УЧПЙИ ЧПМОБИ ЬФП НЕУФП. пОП ВЩМП ПВОБТХЦЕОП МЙЫШ Ч 19 ЧЕЛЕ ХЮЕОЩН Й РХФЕЫЕУФЧЕООЙЛПН тПВЙОУПОПН Ч 20 ЛН Л УЕЧЕТХ ПФ уЙИЕНБ. ч ДТЕЧОПУФЙ ЮЕТЕЪ ОЕЗП РТПИПДЙМ ЛБТБЧБООЩК РХФШ ЙЪ уЙТЙЙ Ч еЗЙРЕФ, РП ЛПФПТПНХ Й ЫМЙ НБДЙБНУЛЙЕ ЛХРГЩ. пДОБЛП УЙУФЕНБФЙЮЕУЛЙЕ ТБУЛПРЛЙ ИПМНБ дПЖБО (ЮФП Ч РЕТЕЧПДЕ ЪОБЮЙФ ЛПМПДЕГ) ВЩМЙ РТЕДРТЙОСФЩ РПЮФЙ ЮЕТЕЪ 100 МЕФ. ч ИПДЕ ЙИ ВЩМП ПВОБТХЦЕОП, ЮФП ИПМН УПДЕТЦЙФ Ч УЕВЕ 11 УМЕДХАЭЙИ ЛХМШФХТОЩИ УМПЕЧ (РЕТЕЮЙУМЕОЙЕ ЙДЕФ УЧЕТИХ ЧОЙЪ, ФБЛ, ЛБЛ ЙИ ПВОБТХЦЙЧБМЙ БТИЕПМПЗЙ):

1 УМПК — ЬММЙОЙУФЙЮЕУЛПЕ ЧТЕНС 300-60 ЗЗ. ДП т. иТ.

2 УМПК — ЦЕМЕЪОЩК ЧЕЛ 2-ПК, 900-600 ЗЗ. ДП т. иТ., ЧТЕНС йМЙЙ, еМЙУЕС.

3 УМПК — ЦЕМЕЪОЩК ЧЕЛ 1-ЩК, 1200-900 ЗЗ. ДП т. иТ., ЧТЕНС УХДЕК, уБХМБ, уПМПНПОБ.

4 УМПК — РПЪДОЙК ВТПОЪПЧЩК ЧЕЛ, 1550-200 ЗЗ. ДП т. иТ., ЧТЕНС нПЙУЕС, йЙУХУБ оБЧЙОБ.

5 УМПК — УТЕДОЙК ВТПОЪПЧЩК ЧЕЛ 2-ПК, 1900-1550 ДП т. иТ., ЧТЕНС РБФТЙБТИПЧ йБЛПЧБ, йПУЙЖБ.

6 УМПК — УТЕДОЙК ВТПОЪПЧЩК ЧЕЛ 1-ЩК, 2100-1900 ЗЗ. ДП т. иТ., ЧТЕНС бЧТББНБ, йУББЛБ.

7-11 УМПЙ — ТБООЙК ВТПОЪПЧЩК ЧЕЛ, 3200-2100 ЗЗ. ДП т. иТ., ЧТЕНС ПФ уЙНБ ДП жБТТЩ.

ч ЛБЦДПН ЙЪ ЬФЙИ УМПЕЧ ВЩМЙ ПВОБТХЦЕОЩ НОПЗПЮЙУМЕООЩЕ РТЕДНЕФЩ ВЩФБ, Ч ЮЙУМЕ ЛПФПТЩИ ВЩМЙ РПУХДБ, ПТХЦЙЕ ЧТЕНЕО РТПДБЦЙ йПУЙЖБ Ч ТБВУФЧП [1].

вЩМ ПВОБТХЦЕО Й ТПЧ, ЗДЕ НПМЙМ П РПЭБДЕ УЧПЙИ ВТБФШЕЧ йПУЙЖ. зТХУФОБС ЙУФПТЙС ДТЕЧОЙИ ЧТЕНЕО ЧЪЗМСОХМБ ОБ ОБЫЙ МЙГБ, ПВТЕФС ЧРПМОЕ ПУСЪБЕНЩЕ ЛПОФХТЩ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

нБДЙБНУЛЙЕ ЛХРГЩ

фТЙДГБФШ УЕДШНБС ЗМБЧБ ЛОЙЗЙ вЩФЙЕ ЪБЛБОЮЙЧБЕФУС ЗТХУФОПК ЙУФПТЙЕК РТПДБЦЙ УЕНОБДГБФЙМЕФОЕЗП йПУЙЖБ НБДЙБНУЛЙН ЛХРГБН, ОБРТБЧМСАЭЙНУС Ч еЗЙРЕФ. нБДЙБОЙФСОЕ ОЕ ФПМШЛП ЦЙМЙ ОЕЧДБМЕЛЕ ПФ йЪТБЙМС, ФПТЗПЧБМЙ У ОЙН, ОП Й ВЩМЙ ЕЗП ВМЙЪЛЙНЙ ТПДУФЧЕООЙЛБНЙ, ЙВП ЧЕМЙ УЧПК ТПД ФБЛ ЦЕ ПФ бЧТББНБ Й ЕЗП ЦЕОЩ иЕФФХТЩ (вЩФ. 25:2-6). зМБЧОПК УФБФШЕК ЙИ ДПИПДБ ВЩМБ ФПТЗПЧМС Й ДПВЩЮБ НЕДОПК ТХДЩ. оЕДБТПН Ч вЙВМЙЙ ЙИ ЙОПЗДБ ОБЪЩЧБАФ ЛЕОЕЕСНЙ, ЮФП ПВПЪОБЮБЕФ «РТЙОБДМЕЦБЭЙЕ Л НЕДОЙЛБН». бНЕТЙЛБОУЛЙК РТПЖЕУУПТ оЕМШУПО зМАЛ, РТПЧПДЙЧЫЙК ТБУЛПРЛЙ ОБ ЪЕНМСИ ДТЕЧОЕЗП нБДЙБНБ, ПВОБТХЦЙМ ОЕ ФПМШЛП ЗПТЩ, ДЕКУФЧЙФЕМШОП ВПЗБФЩЕ НЕДША, ОП Й УБНЙ ТХДОЙЛЙ ДБЧОП ЙУЮЕЪОХЧЫЕЗП ОБТПДБ.

нПЙУЕК 40 МЕФ ЦЙМ Ч нБДЙБНУЛПК РХУФЩОЕ Й ЧЪСМ УЕВЕ ЦЕОХ ЙЪ ЬФПЗП ОБТПДБ. рП ЙНЕАЭЙНУС Ч вЙВМЙЙ УЧЙДЕФЕМШУФЧБН (вЩФ. 2:16) ЙЪЧЕУФОП, ЮФП Х ЮБУФЙ ЬФПЗП ОБТПДБ УПИТБОСМБУШ ЧЕТБ Ч ЙУФЙООПЗП вПЗБ, РП ЛТБКОЕК НЕТЕ, Ч НЕУФОПУФЙ, ЗДЕ ЦЙМ ФЕУФШ нПЙУЕС йПЖПТ.

й Ч ИПДЕ ТБУЛПРПЛ ВЩМП ОБКДЕОП ЙОФЕТЕУОПЕ РПДФЧЕТЦДЕОЙЕ ЬФПНХ, ЕЭЕ ОЕ РПМХЮЙЧЫЕЕ Ч ОБХЛЕ РПМОПЗП ПВЯСУОЕОЙС. бТИЕПМПЗПН вЕООП тПФЕОВЕТЗПН ВЩМП ОБКДЕОП НБДЙБНУЛПЕ УЧСФЙМЙЭЕ, ЧЕУШНБ РПИПЦЕЕ ОБ ЙЪТБЙМШУЛПЕ. «пВОБТХЦЕОЙЕ УЧСФЙМЙЭБ — ЙЪ ТСДБ ЧПО ЧЩИПДСЭЕЕ ПФЛТЩФЙЕ: ЧЕДШ ЕЭЕ ОБЮЙОБС У 19 ЧЕЛБ ВЙВМЕЙУФЩ ЧЩУЛБЪЩЧБМЙ УПНОЕОЙС Ч ФПН, ЮФП ЬФП УЧСФЙМЙЭЕ, УФПМШ РПДТПВОП ПРЙУБООПЕ Ч вЙВМЙЙ (йУИ. 25-31 Й 35-39), ЛПЗДБ-МЙВП УХЭЕУФЧПЧБМП Ч ДЕКУФЧЙФЕМШОПУФЙ… нБДЙБНУЛПЕ УЧСФЙМЙЭЕ, ПВОБТХЦЕООПЕ тПФЕОВЕТЗПН… ВМЙЦЕ Л РБФТЙБТИБН УЧСФЙМЙЭБ, ПРЙУБООПЗП Ч вЙВМЙЙ. лПРЙ ГБТС уПМПНПОБ (НЕДОЩЕ ТХДОЙЛЙ Ч фЙНОЕ) пОП ОБИПДЙМПУШ ОБ НЕУФЕ ВПМЕЕ ДТЕЧОЕЗП ЕЗЙРЕФУЛПЗП НЕУФБ РПЛМПОЕОЙС ВПЗЙОЕ иБФИПТ. нБДЙБОЙФСОЕ, ЧУМЕД ЪБ ЕЗЙРФСОБНЙ, ТБЪТБВБФЩЧБЧЫЙЕ НЕДОЩЕ ТХДОЙЛЙ Ч фЙНОЕ, РТЕЧТБФЙМЙ ЬФП НЕУФП Ч УЧСФЙМЙЭЕ УЧПЕК УПВУФЧЕООПК ТЕМЙЗЙЙ Й РПЛТЩМЙ ЕЗП ОБЧЕУПН; тПФЕОВЕТЗ ПВОБТХЦЙМ ОЕ ФПМШЛП ПФЧЕТУФЙС ДМС ЫЕУФПЧ, ОБ ЛПФПТЩЕ ОБФСЗЙЧБМУС ФЕОФ, ОП ДБЦЕ ПУФБФЛЙ ФЛБОЙ ПФ ОБЧЕУБ. пФЛТЩФЙЕ тПФЕОВЕТЗБ ДБМП ОБН РТЙОГЙРЙБМШОХА ЧПЪНПЦОПУФШ РТЕДРПМБЗБФШ, ЮФП ЙЪТБЙМШФСОЕ ХЦЕ Ч ДПУФБФПЮОП ТБООЙК РЕТЙПД ТБУРПМБЗБМЙ УЧСФЙМЙЭБ… ЮФП ПРЙУБОП Ч вЙВМЙЙ» [2].

пДОБЛП РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП НБДЙБОЙФСО ЧРБМЙ Ч СЪЩЮЕУФЧП. сЧМССУШ, ЛБЛ Й ЕДПНМСОЕ, НПБЧЙФСОЕ Й БННПОЙФСОЕ ТПДУФЧЕООЙЛБНЙ ЙЪТБЙМШФСО, ЦЗХЮЕ ЙИ ОЕОБЧЙДЕМЙ, ЪБЧЙДХС ЙИ УЙМЕ Й ХДБЮЕ. пОЙ ОЕ ЧЙДЕМЙ Ч ЬФПН ТХЛХ вПЦША, ОЕ РПОЙНБМЙ, ЮФП ЮХДЕУБ, СЧМЕООЩЕ зПУРПДПН РТЙ ЙУИПДЕ ЕЧТЕЕЧ ЙЪ еЗЙРФБ ВЩМЙ ТЕЪХМШФБФПН ЧЕТОПУФЙ УЩОПЧЕК йБЛПЧБ УЧПЕНХ вПЗХ. пОЙ УЮЙФБМЙ, ЮФП ЬФП ЪБ УЮЕФ ОЙИ ЧПЪЧЩУЙМУС Й ТБЪНОПЦЙМУС йЪТБЙМШ. й РПЬФПНХ УПЧНЕУФОП У ДТХЗЙНЙ СЪЩЮЕУЛЙНЙ ОБТПДБНЙ ПОЙ УФТПСФ РТПФЙЧ ОЙИ ЧУЕЧПЪНПЦОЩЕ РМБОЩ. оП РПТБЦЕОЙЕ, ОБОЕУЕООПЕ ЙН нПЙУЕЕН, РТЙЧЕМП Л ТЕЪЛПНХ ПУМБВМЕОЙА РПФПНЛПЧ иЕФФХТЩ. пДОБЛП ПОЙ ОЕ ЧЩОЕУМЙ ПРЩФБ ЙЪ ЬФПЗП Й РТПДПМЦБМЙ ЙДФЙ РП РХФЙ ВПЗППФУФХРОЙЮЕУФЧБ.

пЛПМП 14 ЧЕЛБ ДП т. иТ. ЙН ХДБЕФУС ДБЦЕ РПЛПТЙФШ йЪТБЙМШ, ОП ЬФП ВЩМБ ЙИ РПУМЕДОСС РПВЕДБ. оПЧЩК ЙЪТБЙМШУЛЙК УХДШС зЕДЕПО ОБОПУЙФ ЙН УФТБЫОПЕ РПТБЦЕОЙЕ, РПУМЕ ЛПФПТПЗП ЬФПФ ОБТПД ЖБЛФЙЮЕУЛЙ УИПДЙФ УП УГЕОЩ ЙУФПТЙЙ. нБДЙБОЙФСОЕ ОЕ ПУФБЧЙМЙ ОБН ОЙ ЗПТПДПЧ, ЧЩУЕЮЕООЩИ Ч УЛБМБИ, ЛБЛ ЕДПНМСОЕ, ОЙ ДПМШНЕОПЧ Й ВБЫЕО, ЛБЛ НПБЧЙФСОЕ Й БННПОЙФСОЕ. зМБЧОЩН РБНСФОЙЛПН ЬФПЗП ОБТПДБ ПУФБМЙУШ ЧЕМЙЮЕУФЧЕООЩЕ нЕДОЩЕ ЗПТЩ У ПУФБФЛБНЙ ЫБИФ, РМБЧЙМЕО Й ИПМНПЧ ЫМБЛБ. жБЛФЙЮЕУЛЙ, ЬФП ЧУЕ, РП ЮЕНХ НЩ НПЦЕН ЙЪХЮБФШ ЙУФПТЙА ЬФПЗП ДТЕЧОЕЗП ОБТПДБ. ч УЧПЕ ЧТЕНС НБДЙБОЙФСОЕ УДЕМБМЙ ЧЩВПТ, ПФЛБЪБЧЫЙУШ ЙДФЙ РХФЕН УЧПЕЗП РТБПФГБ бЧТББНБ Й УЧСЭЕООЙЛБ йПЖПТБ. тЕЪХМШФБФПН ЬФПЗП УФБМП ЙУЮЕЪОПЧЕОЙЕ ОБТПДБ Й… ЗТХДЩ НЕДОПЗП ЫМБЛБ.

уЕЗПДОС ФБЛ ЦЕ ЛБЦДЩК ЦЙЧХЭЙК ОБ ОБЫЕК РМБОЕФЕ УФПЙФ РЕТЕД ЧЩВПТПН, ТЕЪХМШФБФПН ЛПФПТПЗП НПЦЕФ ВЩФШ ЧЕЮОБС ЦЙЪОШ ЙМЙ УНЕТФШ ОБЧЕЛЙ, ОБЧУЕЗДБ. й ВПМЕЕ ФПЗП, ОБЫ ЧЩВПТ ОЕРТЕНЕООП ПФТБЪЙФУС ОБ ХЮБУФЙ ОБЫЙИ ДЕФЕК, Й ОЕ ФПМШЛП ЧЕЮОПК, ОП Й Ч ЬФПК ЦЙЪОЙ. юФП НЩ ПУФБЧЙН ОБЫЕНХ РПФПНУФЧХ: ЗПТЕУФОЩЕ ЧПУРПНЙОБОЙС, ТБЪТХЫЕООПЕ ЪДПТПЧШЕ, УПНОЕОЙС, УФТБИЙ ЙМЙ УЮБУФМЙЧХА ТБДПУФОХА ВХДХЭОПУФШ, ОЕПНТБЮЕООХА РПУМЕДУФЧЙСНЙ ОБЫЙИ ЗТЕИПЧ? ьФП ЪБЧЙУЙФ УЕЗПДОС ПФ ЛБЦДПЗП ЙЪ ОБУ, ПФ ФПЗП ЧЩВПТБ, ЛПФПТЩК НЩ ДЕМБЕН Ч ВПМШЫПН Й НБМПН.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕФ МЙ Х ФЕВС МАВЙНЩИ Й ОЕМАВЙНЩИ ДЕФЕК?

2. оЕ УРПУПВУФЧХЕЫШ МЙ ФЩ УЧПЙН ПУПВЩН ПФОПЫЕОЙЕН Л ПДОПНХ ТЕВЕОЛХ ТБЪЧЙФЙА ОЕОБЧЙУФЙ Л ОЕНХ УП УФПТПОЩ ДТХЗЙИ ФЧПЙИ ДЕФЕК?

3. оЕ ЧЩОБЫЙЧБЕЫШ МЙ ФЩ РПТПК НУФЙФЕМШОПЗП ЮХЧУФЧБ Й ОЕ НУФЙЫШ МЙ ДТХЗЙН МАДСН?

рПУФУЛТЙРФХН:

оЕДПРХУФЙНП ОЙЮЕН ЧЩДЕМСФШ ПДОПЗП УЧПЕЗП ТЕВЕОЛБ РЕТЕД ДТХЗЙН, ЮФПВЩ ОЕ ЖПТНЙТПЧБФШ Ч ДЕФСИ ОЕРТЙСЪОЙ ДТХЗ Л ДТХЗХ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ УФБОЕН УЧЙДЕФЕМСНЙ ПЮЕОШ ОЕПВЩЮОПЗП РТЕМАВПДЕСОЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 26 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 73-74.

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 168-169.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 27

вМХДОЙГБ ЙЪ еОБЙНБ

еЧБОЗЕМШУЛБС ЧЕУФШ

зМБЧХ, ЛПФПТХА НЩ ВХДЕН УЕКЮБУ ЙЪХЮБФШ, НОПЗЙЕ ОБЪЩЧБАФ «УФТБООПК» ЗМБЧПК Й ОЕДПХНЕЧБАФ, РПЮЕНХ ПОБ ЧЛМАЮЕОБ Ч вЙВМЙА. еУФШ Й ФБЛЙЕ ЧЕУШНБ ЭЕРЕФЙМШОЩЕ МАДЙ, ЛПФПТЩЕ ЙУРЩФЩЧБАФ ОЕМПЧЛПУФШ РТЙ ЕЕ ЮФЕОЙЙ: ХЦ ПЮЕОШ ПФЛТПЧЕООП Ч ОЕК ОБРЙУБОП П ФПН, П ЮЕН ОЕ РТЙОСФП ЗПЧПТЙФШ ЧУМХИ ДБ ЕЭЕ Ч ДХИПЧОПН ПВЭЕУФЧЕ. оП вЩФЙЕ — ЬФП ЛОЙЗБ, ЛПФПТБС РПЛБЪЩЧБЕФ ЦЙЪОШ ФБЛПК, ЛБЛБС ПОБ ЕУФШ ОБ УБНПН ДЕМЕ, ЧУЛТЩЧБС ЧУЕ ЕЕ РТПВМЕНЩ Й ФЕНОЩЕ УФПТПОЩ, Й ПДОПЧТЕНЕООП ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ, ЛБЛ ЙИ ТЕЫБФШ. вЩФЙЕ — ЬФП ОЕ ЛТБУПЮОЩК ЙУЛХУУФЧЕООЩК ТБУУЛБЪ П ЦЙЪОЙ ДТЕЧОЙИ УЧСФЩИ, ЙДЕБМШОЩИ Й ВЕЪЗТЕЫОЩИ МАДСИ, Б ЛОЙЗБ П МАДСИ, ЛБЛ Й НЩ У ЧБНЙ, МАДСИ, ЛПФПТЩЕ ОЕ ТБЪ ПЫЙВБМЙУШ, УПЗТЕЫБМЙ, РТПСЧМСМЙ УМБВПУФШ, ОЕОБЧЙУФШ, ЪБЧЙУФШ. й УБНПЕ ЗМБЧОПЕ, вЩФЙЕ — ЬФП ЛОЙЗБ П ФПН, ЛБЛЙЕ РТЕПВТБЪПЧБОЙС Ч ЮЕМПЧЕЛЕ УЙМЕО УПЧЕТЫЙФШ вПЗ, ЕУМЙ ФПМШЛП еНХ ДПЧЕТЙФШУС Й ОБ оЕЗП РПМПЦЙФШУС. «ч ФП ЧТЕНС йХДБ ПФПЫЕМ ПФ ВТБФШЕЧ УЧПЙИ… й ХЧЙДЕМ … йХДБ ДПЮШ ПДОПЗП иБОБОЕСОЙОБ, ЛПФПТПНХ ЙНС: ыХБ; Й ЧЪСМ ЕЕ…» (вЩФ. 38:1-2). йФБЛ, йХДБ, УЩО РБФТЙБТИБ йБЛПЧБ, ЦЕОЙФУС ОБ СЪЩЮОЙГЕ. уЧСЭЕООПЕ рЙУБОЙЕ ОЕ ТБУЛТЩЧБЕФ РПДТПВОП РТЙЮЙО ЕЗП РПУФХРЛБ, УЛБЪБОП МЙЫШ, ЮФП йХДБ ХЧЙДЕМ ИБОБОЕСОЛХ Й ЦЕОЙМУС ОБ ОЕК. йОЩНЙ УМПЧБНЙ, ЬФБ ДЕЧХЫЛБ РПОТБЧЙМБУШ ЕНХ, ПЮЕЧЙДОП, ЮЙУФП ЧОЕЫОЕ, Й ПО РПЫЕМ РП ЧЕМЕОЙА УЧПЙИ ПЮЕК. пО РТЕЛТБУОП ЪОБМ П вПЦШЕН ОЕПДПВТЕОЙЙ ЦЕОЙФШВЩ ОБ СЪЩЮОЙГБИ, Х ОЕЗП Ч РБНСФЙ ВЩМ ЗПТЕУФОЩК ХТПЛ ЕЗП УЕУФТЩ дЙОЩ, ФБЛЦЕ ЧУФХРЙЧЫЕК ОБ ЪБРТЕЭЕООХА ФЕТТЙФПТЙА, ОП… пО ХЧЙДЕМ ДПЮШ ыХБ Й ЦЕОЙМУС ОБ ОЕК. оЕ РПУФХРБЕН МЙ НЩ ЮБУФП РПДПВОЩН ЦЕ ПВТБЪПН, ОЕ ПВДХНБЧ УЧПЕЗП РПУФХРЛБ, ОП ДЕКУФЧХЕН РПД ЧМЙСОЙЕН УЧПЙИ ЮХЧУФЧ, Б ОЕ ТБЪХНБ. оЕ ПФФПЗП МЙ УЕЗПДОС ФБЛ ЮБУФЩ ТБЪЧПДЩ, ОЕДПМЗПЧЕЮОЩ УЕНШЙ. рЙУБОЙЕ ЛБЦДПНХ ЙЪ ОБУ ДБЕФ УПЧЕФ, ЛПФПТЩН Ч УЧПЕ ЧТЕНС РТЕОЕВТЕЗ йХДБ: ОЕ РПУФХРБК РП ЧЕМЕОЙА ПЮЕК. йФБЛ, йХДБ ЦЕОЙМУС. чОБЮБМЕ ЧУЕ ЧТПДЕ ВЩ ЫМП УРПЛПКОП, ыХБ ТПДЙФ ЕНХ ФТЕИ УЩОПЧЕК: йТБ, пОБОБ Й ыЕМХ. оП ЪБЛПО РПУЕЧБ Й ЦБФЧЩ ДЕКУФЧХЕФ ЧУЕЗДБ, Ч ЦЙЪОЙ БВУПМАФОП ЛБЦДПЗП ЮЕМПЧЕЛБ. рПУЕСООЩК ЗТЕИ, ОЕТБЪХНОЩК РПУФХРПЛ, ПФУФХРМЕОЙЕ ПФ ЧПМЙ вПЦШЕК, ТБОП ЙМЙ РПЪДОП РТЙОЕУЕФ УЧПЙ ЗПТЕУФОЩЕ РМПДЩ. лМЕЧЕФБ, РПДЛХР, РТЕМАВПДЕКУФЧП, РТЕДБФЕМШУФЧП, РПУЕСООЩЕ ЛПЗДБ–МЙВП ОБНЙ, ЧУЕЗДБ ДБДХФ ФТБЗЙЮОЩЕ ЧУИПДЩ Ч ОБЫЕК ЦЙЪОЙ. дБМЙ ПОЙ УЧПЙ ЧУИПДЩ Й Ч ЦЙЪОЙ УЩОБ йБЛПЧБ. чОБЮБМЕ ХНЙТБЕФ ЕЗП УЩО йТ, ПУФБЧЙЧ ЧДПЧПК УЧПА ЦЕОХ жБНБТШ. рП ДТЕЧОЕНХ ЙХДЕКУЛПНХ ЪБЛПОПДБФЕМШУФЧХ Ч УМХЮБЕ УНЕТФЙ НХЦБ ЕЗП ЦЕОБ ЧЩИПДЙМБ ЪБНХЦ ЪБ ЕЗП НМБДЫЕЗП ВТБФБ: «й УЛБЪБМ йХДБ пОБОХ: ЧПКДЙ Л ЦЕОЕ ВТБФБ ФЧПЕЗП, ЦЕОЙУШ ОБ ОЕК, ЛБЛ ДЕЧЕТШ, Й ЧПУУФБОПЧЙ УЕНС ВТБФХ ФЧПЕНХ. пОБО ЪОБМ, ЮФП УЕНС ВХДЕФ ОЕ ЕНХ; РПЬФПНХ, ЛПЗДБ ЧИПДЙМ Л ЦЕОЕ ВТБФБ УЧПЕЗП, ЙЪМЙЧБМ ОБ ЪЕНМА, ЮФПВЩ ОЕ ДБФШ УЕНЕОЙ ВТБФХ УЧПЕНХ. ъМП ВЩМП РТЕД ПЮБНЙ зПУРПДБ ФП, ЮФП ПО ДЕМБМ; Й пО ХНЕТФЧЙМ Й ЕЗП» (вЩФ. 38:8-10). йФБЛ, пОБО ТЕЫЙМ РПУФХРЙФШ РП-ЮЕМПЧЕЮЕУЛЙ НХДТП: ЪБЮЕН ЕНХ ЧПУУФБОБЧМЙЧБФШ ТПД (УЕНС) УЧПЕЗП ВТБФБ, ЧЕДШ ФПЗДБ ПО МЙЫЙФУС УЧПЕК ДПМЙ Ч ОБУМЕДУФЧЕ йТБ. б ЮФП УФБОЕФ У жБНБТША, ЕНХ ВЩМП ЧУЕ ТБЧОП. оЕ ТХЛПЧПДУФЧХЕНУС МЙ РПТПК Й НЩ Ч УЧПЕК ЦЙЪОЙ РПДПВОПК ЦЕ ЖЙМПУПЖЙЕК, ПЛБЪЩЧБС РПНПЭШ ФПМШЛП ФПЗДБ, ЛПЗДБ ОБН ЬФП ЧЩЗПДОП. рЙУБОЙЕ УПЧЕФХЕФ ОБН: «оЙЛФП ОЕ ЙЭЙ УЧПЕЗП, ОП ЛБЦДЩК РПМШЪЩ ДТХЗПЗП» (1 лПТ. 10:24). рЕТЕД ОБНЙ ПФЛТЩЧБАФУС ДЧБ РХФЙ: ЛПОЕГ ПДОПЗП ЙЪ ОЙИ — УНЕТФШ пОБОБ, ДТХЗПЗП — УРБУЕОЙЕ, УЮБУФШЕ Й НЙТ Ч вПЗЕ. оП ВХДЕН РПНОЙФШ, ЮФП ПЮЕОШ НХДТЩК ЮЕМПЧЕЮЕУЛЙК ТБУЮЕФ ПОБОПЧ ТБОП ЙМЙ РПЪДОП, ОП ПВСЪБФЕМШОП РТЙЧЕДЕФ Л УНЕТФЙ. йФБЛ, йХДБ, РПУМЕ УНЕТФЙ ЧФПТПЗП УЩОБ, УМЕДХС ЙХДЕКУЛПНХ ЪБЛПОПДБФЕМШУФЧХ, ПВЕЭБЕФ жБНБТЙ УП ЧТЕНЕОЕН ТХЛХ УЧПЕЗП НМБДЫЕЗП УЩОБ, ОП ЛПЗДБ ФПФ РПЧЪТПУМЕМ, ФП йХДБ «ЪБВЩМ» П УЧПЕН ПВЕЭБОЙЙ. лБЛ ЬФБ УЙФХБГЙС РПИПЦБ ОБ ФЕ, ЛПФПТЩЕ УМХЮБМЙУШ У ЛБЦДЩН ЙЪ ОБУ. нЩ ЧУЕЗДБ РПНОЙН ПВЕЭБОЙС ДТХЗЙИ МАДЕК Й ОЕ РТПЭБЕН ЙИ «ЪБВЩЧЮЙЧПУФЙ», ОП ЮБУФП ЪБВЩЧБЕН УЧПЙ УПВУФЧЕООЩЕ УМПЧБ Й ПВЕЭБОЙС. уМПЧП СЧМСЕФУС ПДОПК ЙЪ ЧЕМЙЮБКЫЙИ УЙМ ОБ ЪЕНМЕ. уМПЧПН НПЦОП ХВЙФШ Й ЧПУЛТЕУЙФШ. рП УМПЧХ ОБЮЙОБМЙУШ ЧПКОЩ, ТБЪДПТЩ, ТБУРТЙ, РП УМПЧХ Й ХФЙИБМЙ. оБЫЙ НЩУМЙ ВПМЕЕ ЧУЕЗП Ч ФЕЮЕОЙЕ ДОС ЪБОСФЩ БОБМЙЪПН ФПЗП, ЮФП Й ЛФП ОБН УЛБЪБМ, РП ЛБЛПНХ РПЧПДХ, Й ЮФП ЪБ ЧУЕН ЬФЙН УЛТЩЧБЕФУС. вПМЕЕ ФПЗП, Ч ОЕЛПФПТПН УНЩУМЕ УМПЧП СЧМСЕФУС ВПМЕЕ ЪОБЮЙНПК УЙМПК, ЮЕН ЧУЕ ЖЙЪЙЮЕУЛЙЕ УЙМЩ ЧНЕУФЕ ЧЪСФЩЕ. йВП ЕУМЙ МАДЙ ОБХЮЙМЙУШ ЛПОФТПМЙТПЧБФШ ЖЙЪЙЮЕУЛЙЕ УЙМЩ, ФП УЧПЙ УМПЧБ ЛТБКОЕ ТЕДЛП ЛФП ОБХЮЙМУС ДЕТЦБФШ РПД ЛПОФТПМЕН. пДЙО НХДТЩК ЮЕМПЧЕЛ УЛБЪБМ, ЮФП ДЧБ ЗПДБ ДПУФБФПЮОП ЮЕМПЧЕЛХ ДМС ФПЗП, ЮФПВЩ ОБХЮЙФШУС ЗПЧПТЙФШ, Й ЧУЕК ЦЙЪОЙ ОЕ ИЧБФБЕФ, ЮФПВЩ ОБХЮЙФШУС ДЕТЦБФШ СЪЩЛ ЪБ ЪХВБНЙ. вПМЕЕ ФПЗП, УП УМПЧПН ОБРТСНХА УЧСЪБОП ОБЫЕ УРБУЕОЙЕ: «йВП ПФ УМПЧ УЧПЙИ ПРТБЧДБЕЫШУС Й ПФ УМПЧ УЧПЙИ ПУХДЙЫШУС» (нЖ. 12:37); «уНЕТФШ Й ЦЙЪОШ — ЧП ЧМБУФЙ СЪЩЛБ, Й МАВСЭЙЕ ЕЗП ЧЛХУСФ ПФ РМПДПЧ ЕЗП» (рТЙФЮЙ 18:21). чДХНБЕНУС, ЮФП ОБЫБ ЦЙЪОШ Й УНЕТФШ ЪБЧЙУСФ ПФ ФПЗП, ЮФП НЩ У ЧБНЙ ЗПЧПТЙН. йХДБ ЦЕ, РПДПВОП Й НОПЗЙН ЙЪ ОБУ, ЪБВЩМ ПВ ЬФПН. оП П ЕЗП УМПЧБИ ОЕ ЪБВЩМБ жБНБТШ, УФТБДБАЭБС НОПЗП МЕФ ПФ ОЕУРТБЧЕДМЙЧПУФЙ. й ФПЗДБ, ЧЙДС, ЮФП УЧЕЛПТ ОЕ УПВЙТБЕФУС ЧЩРПМОСФШ УЧПЕЗП УМПЧБ, ТЕЫБЕФУС ОБ ОЕПВЩЮБКОЩК РПУФХРПЛ. хЪОБЧ, ЮФП йХДБ ОБИПДЙФУС ЧВМЙЪЙ ПФ НЕУФБ, ЗДЕ ПОБ ЦЙЧЕФ, ПОБ ПДЕЧБЕФУС Ч ПДЕЦДХ ВМХДОЙГЩ Й УБДЙФУС Х ЧПТПФ ЗПТПДБ еОБЙНБ, ЮЕТЕЪ ЛПФПТЩК МЕЦБМ РХФШ УЩОБ йБЛПЧБ. «й ХЧЙДЕМ ЕЕ йХДБ, Й РПЮЕМ ЕЕ ЪБ ВМХДОЙГХ; РПФПНХ ЮФП ПОБ ЪБЛТЩМБ МЙГП УПЕ. пО РПЧПТПФЙМ Л ОЕК, Й УЛБЪБМ: ЧПКДХ С Л ФЕВЕ. йВП ОЕ ЪОБМ, ЮФП ЬФП ОЕЧЕУФЛБ ЕЗП. пОБ УЛБЪБМБ: ЮФП ФЩ ДБЫШ НОЕ, ЕУМЙ ЧПКДЕЫШ ЛП НОЕ? пО УЛБЪБМ: ЛБЛПК ДБФШ ФЕВЕ ЪБМПЗ? пОБ УЛБЪБМБ: РЕЮБФШ ФЧПА, Й РЕТЕЧСЪШ ФЧПА, Й ФТПУФШ ФЧПА, ЛПФПТБС Ч ТХЛЕ ФЧПЕК. й ДБМ ПО ЕК, Й ЧПЫЕМ Л ОЕК? Й ПОБ ЪБЮБМБ ПФ ОЕЗП» (вЩФ. 38:15, 16, 18). цЕОЙЧЫЙУШ ОБ ИБОБОЕСОЛЕ, йХДБ УПЧЕТЫЙМ ДХИПЧОПЕ РТЕМАВПДЕСОЙЕ, ЙВП ОБТХЫЙМ ЧПМА вПЦЙА. фЕРЕТШ ЦЕ ПО РПЫЕМ РП РТСНПНХ РХФЙ ОБТХЫЕОЙС УЕДШНПК ЪБРПЧЕДЙ, ЛПФПТБС ЗМБУЙФ: ОЕ РТЕМАВПДЕКУФЧХК. «рТПЫМП ПЛПМП ФТЕИ НЕУСГЕЧ, Й УЛБЪБМЙ йХДЕ… жБНБТШ, ОЕЧЕУФЛБ ФЧПС… ВЕТЕНЕООБ ПФ ВМХДБ. йХДБ УЛБЪБМ: ЧЩЧЕДЙФЕ ЕЕ, Й РХУФШ ПОБ ВХДЕФ УПЦЦЕОБ. оП ЛПЗДБ РПЧЕМЙ ЕЕ, ПОБ РПУМБМБ УЛБЪБФШ УЧЕЛТХ УЧПЕНХ: С ВЕТЕНЕООБ ПФ ФПЗП, ЮШЙ ЬФЙ ЧЕЭЙ. й УЛБЪБМБ: ХЪОБЧБК, ЮШС ЬФП РЕЮБФШ, Й РЕТЕЧСЪШ, Й ФТПУФШ» (вЩФ. 38:24-25). зТЕИ ПФЛТЩМУС. дМС йХДЩ ЬФП ВЩМ ФТПКОПК РПЪПТ. чП-РЕТЧЩИ, УФБМП СЧОЩН ЕЗП РТЕМАВПДЕСОЙЕ, ЧП-ЧФПТЩИ, РТЕМАВПДЕСОЙЕ У ТПДУФЧЕООЙГЕК, Ч-ФТЕФШЙИ, УФБМП ПЮЕЧЙДОЩН ФП, ЮФП РБФТЙБТИ ОЕ ДЕТЦЙФ УЧПЕЗП УМПЧБ (ПВЕЭБОЙЕ жБНБТЙ ДБФШ ЕК Ч НХЦШС ыЕМХ). ьФП ЗПЧПТЙФ ОБН, ЮФП ЛБЛЙН ВЩ ЪБЧХБМЙТПЧБООЩН ОЕ ВЩМП ОБЫЕ РТЕУФХРМЕОЙЕ, ПОП ТБОП ЙМЙ РПЪДОП ПФЛТПЕФУС Й УФБОЕФ РТЕДНЕФПН ЧУЕПВЭЕЗП ДПУФПСОЙС. й ЧПФ Ч ФБЛПК ЛТЙФЙЮЕУЛЙК НПНЕОФ йХДБ, ЧЮЕТБЫОЙК ДХИПЧОЩК ПФУФХРОЙЛ, РТЕМАВПДЕК, ПВНБОЭЙЛ, ПЛБЪЩЧБЕФУС ОБ ЧЩУПФЕ: «йХДБ… УЛБЪБМ: ПОБ РТБЧЕЕ НЕОС, РПФПНХ ЮФП С ОЕ ДБМ ЕЕ ыЕМЕ, УЩОХ НПЕНХ…» (вЩФ. 38:26). йХДБ ОЕ УФБМ МПЧЮЙФШ, ХЧЙМЙЧБФШ ПФ ПФЧЕФБ, ПВЧЙОСФШ жБНБТШ, ПО ЮЕУФОП Й ПФЛТЩФП РТЙЪОБМ УЧПА ЧЙОХ Й ЗТЕИ. у РПНПЭША вПЦШЕК ПО РТЙЫЕМ Л РПЛБСОЙА, Й зПУРПДШ РТПУФЙМ ЕЗП. ьФБ ЙУФПТЙС ЙНЕЕФ ПЮЕОШ ЙОФЕТЕУОПЕ РТПДПМЦЕОЙЕ: ПДЙО ЙЪ ТПДЙЧЫЙИУС ВМЙЪОЕГПЧ, УЩО жБНБТЙ Й йХДЩ, жБТЕУ, ЧПЫЕМ Ч ТПДПУМПЧОХА йЙУХУБ иТЙУФБ. йФБЛ, йХДБ ХЮЙФ ОБУ хнеойа ртйъобчбфш учпй пыйвлй. йВП РТПЭЕОЙЕ ПФ вПЗБ НЩ РПМХЮЙН ФПМШЛП ФПЗДБ, ЛПЗДБ ОБХЮЙНУС ЮЕУФОП РТЙЪОБЧБФШ УЧПЙ ЗТЕИЙ, ОБЪЩЧБС ЙИ РП ЙНЕОЙ. вПЗ ОЕ ХУМЩЫЙФ ОБУ, ЕУМЙ НЩ ОБИПДЙНУС Ч УУПТЕ У ВМЙЦОЙНЙ. вЙВМЙС ЛБЦДПНХ ЗПЧПТЙФ: «йФБЛ, ЕУМЙ ФЩ РТЙОЕУЕЫШ ДБТ ФЧПК Л ЦЕТФЧЕООЙЛХ Й ФБН ЧУРПНОЙЫШ, ЮФП ВТБФ ФЧПК ЙНЕЕФ ЮФП-ОЙВХДШ РТПФЙЧ ФЕВС, пУФБЧШ ФБН ДБТ ФЧПК РТЕД ЦЕТФЧЕООЙЛПН, Й РПКДЙ, РТЕЦДЕ РТЙНЙТЙУШ У ВТБФПН ФЧПЙН, Й ФПЗДБ РТЙДЙ Й РТЙОЕУЙ ДБТ ФЧПК» (нЖ. 5:23-24). ч РТЙЧЕДЕООЩИ УФТПЛБИ, ВЩФШ НПЦЕФ, ЮЙФБФЕМА ОЕРПОСФОП, РТЙЮЕН ЦЕ ФХФ ЦЕТФЧЕООЙЛ. дТХЗПЕ НЕУФП вЙВМЙЙ ПВЯСУОСЕФ ЬФП: «йФБЛ ВХДЕН ЮТЕЪ оЕЗП ОЕРТЕУФБООП РТЙОПУЙФШ вПЗХ ЦЕТФЧХ ИЧБМЩ, ФП ЕУФШ, РМПД ХУФ, РТПУМБЧМСАЭЙИ ЙНС еЗП» (еЧТ. 13:15). йОЩНЙ УМПЧБНЙ, ЦЕТФЧЕООЙЛ (ЦЕТФЧБ) ПЪОБЮБЕФ ОБЫЙ НПМЙФЧЩ Л вПЗХ, ЛПФПТЩЕ зПУРПДШ, ЛБЛ ХЦЕ ВЩМП УЛБЪБОП, ХУМЩЫЙФ РТЙ ФПН ХУМПЧЙЙ, ЕУМЙ НЩ ОБМБДЙН ПФОПЫЕОЙС ДТХЗ У ДТХЗПН. уЕЗПДОС вПЗ ЛБЦДПЗП ЙЪ ОБУ РТЙЪЩЧБЕФ РТЙЪОБФШ Й ЙУРПЧЕДБФШ РТЕД ОЙН УЧПЙ ЗТЕИЙ, РПРТПУЙЧ РТЙ ЬФПН РТПЭЕОЙС Х ФЕИ, РЕТЕД ЛЕН НЩ ВЩМЙ ЧЙОПЧБФЩ. иЧБФЙФ МЙ Х ОБУ, ЛБЛ Х йХДЩ, УЙМЩ Й ТЕЫЙНПУФЙ УДЕМБФШ ЬФП? еУМЙ НЩ ВХДЕН РТПУЙФШ Х вПЗБ ДБТБ РПЛБСОЙС, ФП вПЗ ДБУФ Й ОБН УЙМЩ, Й ВМБЗПУМПЧЙФ ОБУ ФБЛ ЦЕ, ЛБЛ ВМБЗПУМПЧЙМ йХДХ. чЩВПТ, ЛБЛ ЧУЕЗДБ, ПУФБЕФУС ЪБ ОБНЙ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

зПТПД ОЕПВЩЮОПЗП РТЕМАВПДЕСОЙС

оБ ЧПУФПЛЕ РПМПЦЕОЙЕ ЦЕОЭЙОЩ ЧУЕЗДБ ПФМЙЮБМПУШ ВЕУРТБЧЙЕН. й ЕУМЙ ДБЦЕ УЕЗПДОС, Ч ОБЮБМЕ ФТЕФШЕЗП ФЩУСЮЕМЕФЙС, ПОП ЧП НОПЗЙИ УФТБОБИ ДП УЙИ РПТ НБМП Ч ЮЕН ЙЪНЕОЙМПУШ, ФП ЮФП ХЦ ЗПЧПТЙФШ П УЙФХБГЙЙ, ЧПЪОЙЛЫЕК Ч ДТЕЧОПУФЙ.

ч ФЕ ДБМЕЛЙЕ ЧТЕНЕОБ ЦЕОЭЙОБ ОЕЪБНХЦОСС ЙМЙ ПУФБЧЫБСУС ЧДПЧПК ВЩМБ ВЕЪЪБЭЙФОБ, ФБЛ ЛБЛ РТЙ ПФУХФУФЧЙЙ НХЦБ ПОБ ВЩМБ МЙЫЕОБ ОЕ ФПМШЛП ЛПТНЙМШГБ, ОП Й ЪБЭЙФОЙЛБ ЕЕ ДПВТПЗП ЙНЕОЙ. рПЬФПНХ ЦЕОЭЙОБ ПДЙОПЛБС ОЕ ФПМШЛП ОЕ НПЗМБ УЕВС РТПЛПТНЙФШ, ОП Й ЪБЭЙФЙФШ.

чП НОПЗПН ПВХУМПЧМЕООБС ЬФЙН, Ч УФТБОБИ ДТЕЧОЕЗП ЧПУФПЛБ УХЭЕУФЧПЧБМБ РПМЙЗБНЙС (НОПЗПЦЕОУФЧП), ЙВП ЮЙУМЕООПУФШ ЦЕОУЛПЗП ОБУЕМЕОЙС РТЕПВМБДБМБ ОБД НХЦУЛЙН. й Ч УЧЕФЕ ЬФПЗП ЦЕУФПЛЙК, ЛБЛ ЛБЦЕФУС УЕЗПДОС НОПЗЙН, ПВЩЮБК, УПЗМБУОП ЛПФПТПНХ ЦЕОБ ХНЕТЫЕЗП УФБТЫЕЗП ВТБФБ УФБОПЧЙМБУШ ЦЕОПК НМБДЫЕЗП ВТБФБ, РТЕДУФБЕФ ЗХНБООЩН, ЙВП ПО ВЩМ РТЙЪЧБО ЪБЭЙФЙФШ ЙОФЕТЕУЩ ЦЕОЭЙОЩ, ОЕ ПУФБЧЙФШ ЕЕ ВЕЪ УТЕДУФЧ Л УХЭЕУФЧПЧБОЙА Й ВЕЪ ЪБЭЙФОЙЛБ.

хЮЙФЩЧБС ЬФП, ОБН УФБОПЧЙФУС ВПМЕЕ РПОСФОЩН РПУФХРПЛ жБНБТЙ, ПВМБЮЙЧЫЕКУС Ч ПДЕЦДХ ВМХДОЙГЩ Й РТПХЮЙЧЫЕК УЧПЕЗП УЧЕЛТБ.

дЕКУФЧЙЕ 38 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ РТПЙУИПДЙФ Ч еОБЙНЕ, ЛПФПТЩК Ч ПФМЙЮЙЕ ПФ ВПМШЫЙОУФЧБ ЗПТПДПЧ, ХРПНЙОБЕНЩИ Ч ЛОЙЗЕ вЩФЙЕ, УПИТБОЙМУС ДП ОБЫЕЗП ЧТЕНЕОЙ. ъБ УЧПА ДПМЗХА ЙУФПТЙА ПО УНЕОЙМ ТСД ОБЪЧБОЙК: еОБЙН, зБЕОБН (Ч РЕТЕЧПДЕ — ДЧПКОПК ЙУФПЮОЙЛ) Й ОЩОЕЫОЕЕ — вЕКФ еЙБО. ьФПФ ЗПТПД ОБИПДЙФУС Л УЕЧЕТП-ЧПУФПЛХ ПФ йЕТХУБМЙНБ, РП ДПТПЗЕ НЕЦДХ пДПММБНПН Й жБНОПК. пФ ЧТЕНЕО йХДЩ Й жБНБТЙ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ОЕ УПИТБОЙМПУШ, ОЕ УЮЙФБС ПВМПНЛПЧ НОПЗПЮЙУМЕООПК ЛЕТБНЙЛЙ Й ПУФБФЛПЧ ПУОПЧБОЙК ДПНПЧ. еОБЙН ОЙЛПЗДБ ОЕ ЙЗТБМ ПУПВПК ТПМЙ Ч ЙУФПТЙЙ рБМЕУФЙОЩ, ПУФБЧБСУШ ЧУЕЗДБ ОЕВПМШЫЙН ЪБЫФБФОЩН ЗПТПДЛПН, НБМП ЮЕН ПФМЙЮБСУШ ПФ ФЕИ ЧТЕНЕО, ЛПЗДБ жБНБТШ УЕМБ Х ЕЗП ЧПТПФ Ч ПДЕЦДЕ ВМХДОЙГЩ [1].

оЕ НПЦЕФ МЙ РПЧФПТЙФШУС РПДПВОБС ЙУФПТЙС Й УЕЗПДОС Ч ФПН ЦЕ еОБЙНЕ, ЙМЙ, ВЩФШ НПЦЕФ, Ч ФПН ЗПТПДЕ, ЗДЕ ЦЙЧЕФЕ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ? й ОЕ НПЦЕН МЙ НЩ ЧПМШОП ЙМЙ ОЕЧПМШОП РТЙОЙНБФШ ХЮБУФЙЕ Ч РПДПВОПК ЙУФПТЙЙ, ФП МЙ ЛБЛ йХДБ, ЙМЙ жБНБТШ, ЙМЙ пОБО, ЙМЙ иЙТБ…

дЕТЦЙН МЙ НЩ ДБООПЕ ЛПНХ-ФП УМПЧП РТЙ ЧУЕИ ПВУФПСФЕМШУФЧБИ, ДБЦЕ УБНЩИ ДМС ОБУ ОЕВМБЗПРТЙСФОЩИ? чУЕЗДБ МЙ НЩ ЮЕУФОЩ Й РПТСДПЮОЩ Ч ОБЫЕК ЦЙЪОЙ? оЕ ЙУРЩФБЕН МЙ НЩ ЦЗХЮЙК УФЩД Ч дЕОШ уХДБ, ЛПЗДБ ЧУЕ ФБКОПЕ Ч ОБЫЕК ЦЙЪОЙ УФБОЕФ СЧОЩН ДМС ЧУЕИ, ЛБЛ СЧОП ПОП УЕЗПДОС РЕТЕД вПЗПН? ъДЕУШ ЕУФШ П ЮЕН РТЙЪБДХНБФШУС ЛБЦДПНХ…

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. лБЛ ЮБУФП ФЩ ОЕ ЧЩРПМОСЕЫШ ДБООПЕ УМПЧП?

2. хНЕЕЫШ МЙ ФЩ ЙУЛТЕООЕ РТЙЪОБЧБФШ УЧПЙ ПЫЙВЛЙ, УПЦБМЕФШ П ОЙИ Й ЙЪЧЙОСФШУС?

3. оЕ РТЙВЕЗБЕЫШ МЙ ФЩ Ч РПЙУЛБИ РТБЧДЩ Л УПНОЙФЕМШОЩН НЕФПДБН?

4. оЕ РТЙИПДЙМПУШ МЙ ФЕВЕ УРХУФС НОПЗП МЕФ РПЦЙОБФШ ЗПТШЛЙЕ РМПДЩ ДБЧОП УПДЕСООПЗП ЗТЕИБ?

рПУФУЛТЙРФХН:

нЩ ДПМЦОЩ ОБХЮЙФШУС РТЙЪОБЧБФШ УЧПЙ ПЫЙВЛЙ, ЛБЛ ВЩ ФСЦЕМП ЬФП ОЙ ВЩМП.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН П УОЕ, ЛПФПТЩК РТЙУОЙМУС Ч ПДОПК ДТЕЧОЕК ЕЗЙРЕФУЛПК ФАТШНЕ, Й ЛПФПТЩК ПЛБЪБМ ВПМШЫПЕ ЧМЙСОЙЕ ОБ ИПД ЙУФПТЙЙ, ЧРМПФШ ДП ОБЫЙИ ДОЕК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 27 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уПЛПМПЧ б. вЙВМЕКУЛБС ЗЕПЗТБЖЙС, урВ, 1884.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 28

фАТЕНОЩК УПО

еЧБОЗЕМШУЛБС ЧЕУФШ

лБЪБМПУШ, ДМС йПУЙЖБ ЧУЕ ВЩМП ЛПОЮЕОП. ъБ ПВЧЙОЕОЙЕ Ч ПУЛПТВМЕОЙЙ ЮЕУФЙ ЦЕОЩ РТЙВМЙЦЕООПЗП ЖБТБПОБ ЕЗП ПЦЙДБМП Ч МХЮЫЕН УМХЮБЕ РПЦЙЪОЕООПЕ ЪБЛМАЮЕОЙЕ. рТЕДУФБЧШФЕ УЕВЕ УПУФПСОЙЕ йПУЙЖБ: ЪБ РТПСЧМЕООХА ЧЕТОПУФШ зПУРПДХ НПМПДПК ЮЕМПЧЕЛ РПМХЮЙМ МПЦОПЕ ПВЧЙОЕОЙЕ Й ФАТЕНОХА ЛБНЕТХ. рПЮЕНХ? ъБ ЮФП? оЕ ФЕТЪБАФ МЙ Й ОБУ РПДПВОЩЕ ЧПРТПУЩ, ЛПЗДБ, УМЕДХС РХФЕН ЙУФЙОЩ Й ДПВТБ, НЩ РТЙПВТЕФБЕН УЛПТВЙ, ОЕРТЙСФОПУФЙ, ТБЪМЙЮОПЗП ТПДБ ВЕДУФЧЙС. рПЮЕНХ ЮБУФП УФТБДБАФ ИПТПЫЙЕ МАДЙ, Ч ФП ЧТЕНС, ЛПЗДБ ОЕЮЕУФЙЧЩЕ РТПГЧЕФБАФ? юБУФП Ч ОБЫЕК ЦЙЪОЙ РТПЙУИПДСФ ОЕРПОСФОЩЕ ДМС ОБУ ЧЕЭЙ Й ПОЙ, РПТПК, ЧЩВЙЧБАФ ОБУ ЙЪ ЛПМЕЙ, МПНБАФ, ЪБУФБЧМСАФ ЙДФЙ ОБ ЛПНРТПНЙУУ, ОБ УДЕМЛЙ У УПВУФЧЕООПК УПЧЕУФША. оП У йПУЙЖПН ВЩМП ОЕ ФБЛ. пО РТПДПМЦБМ ДПЧЕТСФШ УЧПЕНХ уПЪДБФЕМА, ФЧЕТДП ЪОБС, «ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ…» (тЙНМ. 8:28), Й ЮФП «…ЧЕТЕО вПЗ, лПФПТЩК ОЕ РПРХУФЙФ… ВЩФШ ЙУЛХЫБЕНЩНЙ УЧЕТИ УЙМ, ОП РТЙ ЙУЛХЫЕОЙЙ ДБУФ Й ПВМЕЗЮЕОЙЕ, ФБЛ ЮФПВЩ ЧЩ НПЗМЙ РЕТЕОЕУФЙ» (1 лПТ. 10:13). фБЛЙН ПВТБЪПН, НЩ Ч УЧПЕК ЦЙЪОЙ ФБЛ ЦЕ ДПМЦОЩ, ВЕТС РТЙНЕТ У йПУЙЖБ, РПНОЙФШ, ЮФП ЕУМЙ НЩ ОЕХЛМПООП ВХДЕН РТПДПМЦБФШ ЙДФЙ вПЦШЙН РХФЕН, УМХЮБКОПУФЕК Ч ОБЫЕК ЦЙЪОЙ ОЕ ВХДЕФ. й ЛБЛЙЕ ВЩ ОЕМЕРЩЕ, ОЕУРТБЧЕДМЙЧЩЕ Й УФТБООЩЕ, ОБ РЕТЧЩК ЧЪЗМСД, ЧЕЭЙ ОЕ РТПЙУИПДЙМЙ У ОБНЙ, НЩ ОЕ ДПМЦОЩ ПФЮБЙЧБФШУС, ФЕТСФШ РПЮЧХ РПД ОПЗБНЙ Й ТПРФБФШ, ЪОБС, ЮФП вПЗ ОЕ ПУФБЧЙФ ОБУ Й ОЕРТЕНЕООП ДБТХЕФ ЮФП-ФП МХЮЫЕЕ, ИПФС ЧУЕ ПВУФПСФЕМШУФЧБ Й ЗПЧПТСФ РТПФЙЧ ЬФПЗП. рТЙНЕТ йПУЙЖБ ХЮЙФ ОБУ Й ФПНХ, ЮФП РТЕДЩДХЭЙЕ ПРЩФЩ ЧЕТЩ, РХУФШ ПЮЕОШ НБМЕОШЛЙЕ, ЗПФПЧСФ ОБУ Л ВПМШЫЙН ФТХДОПУФСН Й ЙУРЩФБОЙСН, РПНПЗБС ЧЩУФПСФШ Й ОЕ РБУФШ ДХИПН. йФБЛ, йПУЙЖ Ч ФЕНОЙГЕ, ЛПОЕЮОП, ОЕДПХНЕЧБАЭЙК, ОП ОЕ УМПНМЕООЩК Й РП-РТЕЦОЕНХ ХРПЧБАЭЙК ОБ вПЗБ. чНЕУФЕ У ОЙН Ч ЛБНЕТЕ ПЛБЪБМЙУШ РТЙДЧПТОЩЕ, ЧЙОПЮЕТРЙК Й ИМЕВПДБТ ЖБТБПОБ. й ЧПФ Ч ПДОХ ЙЪ ОПЮЕК ОЙЪЧЕТЗОХФЩН ГБТУЛЙН УБОПЧОЙЛБН РТЙУОЙМЙУШ ОЕПВЩЮОЩЕ УОЩ. ч ДТЕЧОПУФЙ Л УОБН ПФОПУЙМЙУШ ПЮЕОШ УЕТШЕЪОП, ФЕН ВПМЕЕ, Л УОБН ЪБЗБДПЮОЩН. рТЙ ДЧПТЕ ЛБЦДПЗП РТБЧЙФЕМС ВЩМЙ УРЕГЙБМШОЩЕ ФБКОПЧЕДГЩ, ЗБДБФЕМЙ, Ч ПВСЪБООПУФЙ ЛПФПТЩИ ЧИПДЙМП ФПМЛПЧБОЙЕ УОПЧ. ч ЛБНЕТЕ ЦЕ ЧЙОПЮЕТРЙА Й ИМЕВПДБТХ ПВТБФЙФШУС ВЩМП ОЕ Л ЛПНХ, Й РПЬФПНХ ПОЙ ФЕТЪБМЙУШ Ч ДХЫЕ ОЕРПОСФОЩНЙ ОПЮОЩНЙ ЧЙДЕОЙСНЙ. «й РТЙЫЕМ Л ОЙН йПУЙЖ РПХФТХ, ХЧЙДЕМ ЙИ, Й ЧПФ, ПОЙ Ч УНХЭЕОЙЙ. й УРТПУЙМ ПО ГБТЕДЧПТГЕЧ ЖБТБПОПЧЩИ, ОБИПДЙЧЫЙИУС У ОЙН… РПД УФТБЦЕА, ЗПЧПТС: ПФЮЕЗП Х ЧБУ УЕЗПДОС РЕЮБМШОЩЕ МЙГБ? пОЙ УЛБЪБМЙ ЕНХ: ОБН ЧЙДЕМЙУШ УОЩ; Б ЙУФПМЛПЧБФШ ЙИ ОЕЛПНХ. йПУЙЖ УЛБЪБМ ЙН: ОЕ ПФ вПЗБ МЙ ЙУФПМЛПЧБОЙС? ТБУУЛБЦЙФЕ НОЕ» (вЩФ. 40:6-8). ч ПФЧЕФ ПОЙ ТБУУЛБЪБМЙ йПУЙЖХ УЧПЙ УОЩ. й ЕУМЙ ЧЙОПЮЕТРЙА ВЩМП ПРТЕДЕМЕОП, УПЗМБУОП УОХ, ЧПЪЧЩЫЕОЙЕ, ФП ИМЕВПДБТБ ПЦЙДБМБ ЧЙУЕМЙГБ. уРХУФС ОЕЛПФПТПЕ ЧТЕНС ФБЛ Й УМХЮЙМПУШ: ЧЙОПЮЕТРЙК ВЩМ ПУЧПВПЦДЕО Й ЧПУУФБОПЧМЕО Ч УЧПЕК ДПМЦОПУФЙ, Б ИМЕВПДБТ ЛБЪОЕО. йФБЛ, УОЩ, РТЙУОЙЧЫЙЕУС ГБТЕДЧПТГБН, ЙУРПМОЙМЙУШ. оЕ ЗПЧПТЙФ МЙ ЬФП ОБН П ФПН, ЮФП Й НЩ ДПМЦОЩ ПЮЕОШ ЧОЙНБФЕМШОП ПФОПУЙФШУС Л УЧПЙН УОБН Й ЧЕТЙФШ ЙН? б ЕУМЙ ОЕ РПОЙНБЕН ЪОБЮЕОЙС УОПЧ, ФП ОЕ УМЕДХЕФ МЙ ОБН ПВТБЭБФШУС Л ЗБДБМЛБН, ЛПМДХОБН, БУФТПМПЗБН, ЬЛУФТБУЕОУБН, УПООЙЛБН? юФП вПЗ ЮЕТЕЪ уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ ОБН П УОБИ? вБЪЙТХСУШ ОБ вЙВМЙЙ, НЩ НПЦЕН ЧЩДЕМЙФШ ФТЙ ЧЙДБ УОПЧ:

1. УОЩ НПЗХФ ВЩФШ ПФ вПЗБ, Й РТЙНЕТ йПУЙЖБ, Б ФБЛЦЕ, УОЩ оБЧХИПДПОПУПТБ (УН. дБО. 2 Й 4 ЗМБЧЩ) — СТЛПЕ ФПНХ РПДФЧЕТЦДЕОЙЕ.

2. УОЩ НПЗХФ ВЩФШ РПУМБОЩ ДШСЧПМПН, Й РТЙ ЬФПН НПЗХФ ЧЩДБЧБФШУС ЪБ УОЩ ПФ вПЗБ: «с УМЩЫБМ, ЮФП ЗПЧПТСФ РТПТПЛЙ, нПЙН ЙНЕОЕН РТПТПЮЕУФЧХАЭЙЕ МПЦШ. пОЙ ЗПЧПТСФ: «НОЕ УОЙМПУШ, НОЕ УОЙМПУШ». дПМЗП МЙ ЬФП ВХДЕФ Ч УЕТДГЕ РТПТПЛПЧ, РТПТПЮЕУФЧХАЭЙИ МПЦШ, РТПТПЮЕУФЧХАЭЙИ ПВНБО УЧПЕЗП УЕТДГБ? рТПТПЛ, ЛПФПТЩК ЧЙДЕМ УПО, РХУФШ Й ТБУУЛБЪЩЧБЕФ ЕЗП ЛБЛ УПО; Б Х ЛПФПТПЗП — нПЕ УМПЧП, ФПФ РХУФШ ЗПЧПТЙФ УМПЧП нПЕ ЧЕТОП. юФП ПВЭЕЗП Х НСЛЙОЩ У ЮЙУФЩН ЪЕТОПН? ЗПЧПТЙФ зПУРПДШ» (йЕТЕН. 23:25-26, 28).

3. УОЩ НПЗХФ ВЩФШ ЧЩЪЧБОЩ ЖЙЪЙПМПЗЙЮЕУЛЙНЙ РТПГЕУУБНЙ, РТПЙУИПДСЭЙНЙ Ч ЗПМПЧОПН НПЪЗЕ ЮЕМПЧЕЛБ: «лБЛ УПО, ХМЕФЙФ, Й ОЕ ОБКДХФ ЕЗП; Й, ЛБЛ ОПЮОПЕ ЧЙДЕОЙЕ, ЙУЮЕЪОЕФ» (йПЧ 20:8); «й ЛБЛ ЗПМПДОПНХ УОЙФУС, ВХДФП ПО ЕУФ, ОП РТПВХЦДБЕФУС, Й ДХЫБ ЕЗП ФПЭБ; Й ЛБЛ ЦБЦДХЭЕНХ УОЙФУС, ВХДФП ПО РШЕФ, ОП РТПВХЦДБЕФУС, Й ЧПФ ПО ФПНЙФУС, Й ДХЫБ ЕЗП ЦБЦДЕФ…» (йУ. 29:8).

уППФЧЕФУФЧЕООП ЧЩЫЕЙЪМПЦЕООПНХ, ДПМЦОП ВЩФШ Й ПФОПЫЕОЙЕ Л ЬФЙ УОБН. уОЩ ПФ вПЗБ РПВХЦДБАФ ЮЕМПЧЕЛБ МЙВП ЙЪНЕОЙФШ УЧПК ПВТБЪ ЦЙЪОЙ Л МХЮЫЕНХ, МЙВП ЧЩРПМОЙФШ ЛБЛПЕ-МЙВП ДЕМП, ЛПФПТПЕ вПЗ РПТХЮБЕФ ЕНХ. еУМЙ ЦЕ ЬФП УОЩ ПФ РТПФЙЧПРПМПЦОПК ЪМПК УЙМЩ, ФП НЩ ОЕ ДПМЦОЩ УМХЫБФШ ЙИ, ОП НПМЙФШ вПЗБ П ЪБЭЙФЕ ОБЫЕЗП ТБЪХНБ. «чПФ, с — ОБ РТПТПЛПЧ МПЦОЩИ УОПЧ, ЗПЧПТЙФ зПУРПДШ, ЛПФПТЩЕ ТБУУЛБЪЩЧБАФ ЙИ Й ЧЧПДСФ ОБТПД нПК Ч ЪБВМХЦДЕОЙЕ УЧПЙНЙ ПВНБОБНЙ Й ПВПМШЭЕОЙЕН, ФПЗДБ ЛБЛ с ОЕ РПУЩМБМ ЙИ Й ОЕ РПЧЕМЕЧБМ ЙН, Й ПОЙ ОЙЛБЛПК РПМШЪЩ ОЕ РТЙОПУСФ…» (йЕТЕН. 23:32). й, ОБЛПОЕГ, ОБ УОЩ, ЛПФПТЩЕ ЧПЪОЙЛБАФ РПУМЕ ФСЦЕМПЗП ТБВПЮЕЗП ДОС, УФТЕУУПЧЩИ УЙФХБГЙК Й ПВХУМПЧМЕОЩ РЕТЕЧПЪВХЦДЕОЙЕН ЛПТЩ ЗПМПЧОПЗП НПЪЗБ, ОЕ УМЕДХЕФ ПВТБЭБФШ ОЙЛБЛПЗП ЧОЙНБОЙС. фЕРЕТШ ЧПЪОЙЛБЕФ ЧПРТПУ: Б ЛБЛ ОБН ПФМЙЮЙФШ УОЩ ПФ вПЗБ ПФ УОПЧ, РПУЩМБЕНЩИ ЪМПК УЙМПК, ЛПФПТБС ЮБУФП НБУЛЙТХЕФУС РПД МЙЮЙОПК ДПВТБ. вЙВМЙС ДБЕФ ОБН ОБ ЬФП ОЕУЛПМШЛП УПЧЕФПЧ.

• «еУМЙ ЧПУУФБОЕФ УТЕДЙ ФЕВС РТПТПЛ, ЙМЙ УОПЧЙДЕГ, Й РТЕДУФБЧЙФ ФЕВЕ ЪОБНЕОЙЕ ЙМЙ ЮХДП, Й УВХДЕФУС ФП ЪОБНЕОЙЕ ЙМЙ ЮХДП… Й УЛБЦЕФ РТЙФПН: «РПКДЕН ЧУМЕД ВПЗПЧ ЙОЩИ, ЛПФПТЩИ ФЩ ОЕ ЪОБЕЫШ, Й ВХДЕН УМХЦЙФШ ЙН», — ФП ОЕ УМХЫБК УМПЧ РТПТПЛБ УЕЗП, ЙМЙ УОПЧЙДГБ УЕЗП; ЙВП ЮТЕЪ УЙЕ ЙУЛХЫБЕФ ЧБУ зПУРПДШ, вПЗ ЧБЫ, ЮФПВЩ ХЪОБФШ, МАВЙФЕ МЙ ЧЩ зПУРПДБ, вПЗБ ЧБЫЕЗП… зПУРПДХ, вПЗХ ЧБЫЕНХ, РПУМЕДХКФЕ Й еЗП ВПКФЕУШ; ЪБРПЧЕДЙ еЗП УПВМАДБКФЕ, Й ЗМБУБ еЗП УМХЫБКФЕ, Й еНХ УМХЦЙФЕ…» (чФПТ. 13:1-4). лБЛ УМЕДХЕФ ЙЪ РТЙЧЕДЕООПЗП ФЕЛУФБ, УОЩ, РПУЩМБЕНЩЕ ЪМПК УЙМПК НПЗХФ УВЩЧБФШУС, Й РТЙ ЬФПН ЧЕУШНБ ФПЮОП. й ЬФП ОЕ ДПМЦОП ХДЙЧМСФШ, ЙВП ДШСЧПМ — ЬФП ОЕ ЫБТМБФБО, Б УХЭЕУФЧП, ПВМБДБАЭЕЕ НПЗХЮЙН ТБЪХНПН Й ПЗТПНОПК УЙМПК, ОП ГЕМЙ, ЛПФПТЩЕ ПО РТЕУМЕДХЕФ ЮЕТЕЪ ОЙУРПУМБООПЕ УОПЧЙДЕОЙЕ, Ч ЮБУФОПУФЙ ЬФП, РТЕЦДЕ ЧУЕЗП — ХЧЕУФЙ ЮЕМПЧЕЛБ ПФ вПЗБ. вПЗ ОБН ЗПЧПТЙФ: «пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУ. 8:20).

• уОЩ ПФ вПЗБ ОЙЛПЗДБ ОЕ РТПФЙЧПТЕЮБФ еЗП ДЕУСФЙУМПЧОПНХ ъБЛПОХ, Ф. Е. ЕУМЙ ЧП УОБИ ЧБУ РТЙЪЩЧБАФ ЛПЗП-ФП ХВЙФШ, РТЕДБФШ, ЮФП-ФП ХЛТБУФШ, РПКФЙ Ч УХВВПФХ ОБ ТБВПФХ ЙМЙ ОБ ВБЪБТ, ПУФБЧЙФШ ЦЕОХ ЙМЙ НХЦБ, РПКФЙ Л БУФТПМПЗБН, ОБ УРЙТЙФЙЮЕУЛЙК УЕБОУ ЙМЙ ЗБДБМЛБН, НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП РТЙТПДБ ЙИ ЙУИПДЙФ ЙЪ ВЕЪДОЩ.

• еУМЙ ЧП УОБИ Л ОБН СЧМСАФУС ХНЕТЫЙЕ ВМЙЪЛЙЕ, ФП НЩ НПЦЕН ОЕ УПНОЕЧБФШУС, ЮФП РПД ЙИ ЧЙДПН Л ОБН ПВТБЭБАФУС ЪМЩЕ ДХИЙ. «й ЛПЗДБ УЛБЦХФ ЧБН: «ПВТБФЙФЕУШ Л ЧЩЪЩЧБФЕМСН ХНЕТЫЙИ Й Л ЮБТПДЕСН, Л ЫЕРФХОБН Й ЮТЕЧПЧЕЭБФЕМСН», ФПЗДБ ПФЧЕЮБКФЕ: ОЕ ДПМЦЕО МЙ ОБТПД ПВТБЭБФШУС Л УЧПЕНХ вПЗХ? УРТБЫЙЧБАФ МЙ НЕТФЧЩИ П ЦЙЧЩИ?» (йУ. 8:19). «оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС… РТПТЙГБФЕМШ, ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ, йВП НЕТЪПЛ РТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП, Й ЪБ УЙЙ-ФП НЕТЪПУФЙ зПУРПДШ, вПЗ ФЧПК, ЙЪЗПОСЕФ ЙИ…» (чФПТ. 18:10-11). лБЦДЩК ДПМЦЕО ФЧЕТДП ЪОБФШ, ЮФП ЛБЛ ВЩ ЧП УОБИ ЙМЙ ОБСЧХ СЧЙЧЫЙЕУС ДХИЙ ОЕ ОБРПНЙОБМЙ ОБН ОБЫЙИ ВМЙЪЛЙИ, ЧУФХРБС У ОЙНЙ Ч ЛПОФБЛФ, НЩ ВЕУЕДХЕН У ВЕУБНЙ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ РПУМЕДУФЧЙСНЙ. лБЛ НЩ РТПЮЙФБМЙ ЧЩЫЕ вЙВМЕКУЛЙК ФЕЛУФ, зПУРПДШ РТПЛМЙОБЕФ НБЗПЧ (ЛБЛ ЮЕТОЩИ, ФБЛ Й ВЕМЩИ), ЬЛУФТБУЕОУПЧ, УОПЧЕДГЕЧ, БУФТПМПЗПЧ, УРЙТЙФПЧ, НЕДЙХНПЧ, ЗБДБМПЛ, ЛБЛ МАДЕК, УМХЦБЭЙИ УБФБОЕ. й РПЬФПНХ ОЙ РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ ОЕ УМЕДХЕФ Л ОЙН ПВТБЭБФШУС. ьФП ЦЕ ПФОПУЙФУС Й Л РПДПВОПК МЙФЕТБФХТЕ, ЛПФПТПК УЕЗПДОС ПЗТПНОЩК ЧЩВПТ, ОП БЧФПТ ПДЙО — ДШСЧПМ. рТЙ ЬФПН НОПЗЙЕ БТЗХНЕОФЙТХАФ УЧПЕ ДПЧЕТЙЕ Л ХРПНСОХФЩН МЙГБН ФЕН, ЮФП ПОЙ ДЕТЦБФ Ч ТХЛБИ вЙВМЙА, ПЛТХЦЕОЩ ЛТЕУФЙЛБНЙ Й ПВТБЪЛБНЙ, Й НПМСФУС. оП НЩ РТЙЧЕМЙ вЙВМЕКУЛЙЕ ФЕЛУФЩ, Ч ЛПФПТЩИ вПЗ ЮЕФЛП ДБМ РПОСФШ, ЛБЛ пО ПФОПУЙФУС Л ЬФЙН МАДСН. пУПВП ИПЮЕФУС ПУФБОПЧЙФШУС ОБ УОБИ, ЛПФПТЩЕ ЧЙДСФ ЙОПЗДБ ЗМХВПЛП ЧЕТХАЭЙЕ МАДЙ, Й ПОЙ РТЙ ЬФПН ЮБУФП ХЧЕТЕОЩ, ЮФП РПУЛПМШЛХ ПОЙ НПМСФУС, РПУЕЭБАФ вПЗПУМХЦЕОЙС, ЙУРПМОСАФ ЪБРПЧЕДЙ Й ЮЙФБАФ вЙВМЙА, ФП УОЩ ЙИ ОЕРТЕНЕООП ПФ вПЗБ. й РПДПВОЩИ «УОПЧЙДГЕЧ» УЕЗПДОС НОПЦЕУФЧП. рТЙЮЕН, ОЕЛПФПТЩЕ ЙЪ ОЙИ, УУЩМБСУШ ОБ УОЩ йПУЙЖБ, ХФЧЕТЦДБАФ, ЮФП Й У ОЙНЙ РПДПВОЩН ПВТБЪПН ПВЭБЕФУС вПЗ. ъДЕУШ ЧБЦОП РПНОЙФШ, ЮФП УЕЗПДОС вПЗ ФБЛЙН ПВТБЪПН РТБЛФЙЮЕУЛЙ ОЕ РПУЩМБЕФ ЧЕУФЕК МАДСН, Й РП ПДОПК ЕДЙОУФЧЕООПК РТЙЮЙОЕ: УЕЗПДОС Х ЛБЦДПЗП ЕУФШ ЧПЪНПЦОПУФШ ЙНЕФШ вЙВМЙА Й ЙУУМЕДПЧБФШ ЕЕ. еУМЙ НЩ ИПФЙН ХЪОБФШ, ЮФП ЦЕМБЕФ УЛБЪБФШ ОБН вПЗ, НЩ ДПМЦОЩ ЧОЙНБФЕМШОП ЮЙФБФШ уЧСЭЕООПЕ рЙУБОЙЕ, Й ВЩФШ ХЧЕТЕООЩНЙ, ЮФП ЙНЕООП вПЗ ЗПЧПТЙФ Л ОБН УП УФТБОЙГ уЧПЕЗП уМПЧБ — вЙВМЙЙ. чП ЧТЕНЕОБ ЦЕ йПУЙЖБ вЙВМЙЙ ОЕ ВЩМП, Й ЙНЕООП РПЬФПНХ вПЗ ОЕТЕДЛП ПФЛТЩЧБМ уЧПА ЧПМА ЮЕМПЧЕЛХ ЮЕТЕЪ УПО. рПЬФПНХ УЕЗПДОСЫОЙН «УОПЧЙДГБН» УМЕДХЕФ ВЩФШ ЛТБКОЕ ПУФПТПЦОЩНЙ, ЮФПВЩ ЮЕТЕЪ ДПЧЕТЙЕ Л УОБН, СЛПВЩ ПФ вПЗБ, ОЕ ЧЩРПМОЙФШ ЧПМА РТПФЙЧПРПМПЦОПК УЙМЩ. йФБЛ, ЧЙОПЮЕТРЙК ВЩМ ЧПЪЧТБЭЕО ЖБТБПОПН ОБ РТЕЦОЙК РПУФ. йПУЙЖ РТПУЙМ ЕЗП: «чУРПНОЙ ЦЕ НЕОС, ЛПЗДБ ИПТПЫП ФЕВЕ ВХДЕФ; Й УДЕМБК НОЕ ВМБЗПДЕСОЙЕ, ХРПНСОЙ ПВП НОЕ ЖБТБПОХ, Й ЧЩЧЕДЙ НЕОС… ЙВП С… ОЙЮЕЗП ОЕ УДЕМБМ, ЪБ ЮФП ВЩ ВТПУЙФШ НЕОС Ч ФЕНОЙГХ» (вЩФ. 40:14-15). оП, ПВТЕФС РТЕЦОЕЕ РПМПЦЕОЙЕ, «…ОЕ ЧУРПНОЙМ ЗМБЧОЩК ЧЙОПЮЕТРЙК ПВ йПУЙЖЕ, ОП ЪБВЩМ ЕЗП» (вЩФ. 40:23). ч ЙУФПТЙЙ, ЪБЛБОЮЙЧБАЭЕК ДБООХА ЗМБЧХ, НЩ УФБМЛЙЧБЕНУС У ФБЛПК РТПВМЕНПК ЮЕМПЧЕЮЕУЛЙИ ПФОПЫЕОЙК, ЛБЛ ОЕВМБЗПДБТОПУФШ. нЩ РПНОЙН, ЮФП вЩФЙЕ — ЬФП ЛОЙЗБ, ЛПФПТБС ХЮЙФ ОБУ ФЕН ПФОПЫЕОЙСН, ЛПФПТЩЕ ДПМЦОЩ УХЭЕУФЧПЧБФШ НЕЦДХ МАДШНЙ, Й ЛПФПТЩЕ ПДПВТСЕФ вПЗ. оБ РТЙНЕТБИ ЗЕТПЕЧ вЙВМЙЙ НЩ ДПМЦОЩ РТПБОБМЙЪЙТПЧБФШ УЧПА ЦЙЪОШ, ЧЩСЧЙЧ ФЕ ЛБЮЕУФЧБ УЧПЕЗП ИБТБЛФЕТБ, ЛПФПТЩЕ УДЕМБАФ ОЕЧПЪНПЦОЩН ОБЫЕ УРБУЕОЙЕ. йФБЛ, ОЕВМБЗПДБТОПУФШ. лФП Ч УЧПЕК ЦЙЪОЙ ОЕ УФБМЛЙЧБМУС У ОЕК — РТЕДБФЕМШУФЧПН ДТХЪЕК, ПВНБОПН ЛПММЕЗ РП ТБВПФЕ, ОЕВТЕЦОПУФША Й ОЕЧОЙНБОЙЕН ЧЪТПУМЩИ ДЕФЕК Л ТПДЙФЕМСН, Й РТ. цЙЪОЕООЩК ПРЩФ, ЙУФПТЙС ЗПЧПТСФ ОБН, ЮФП ОЕВМБЗПДБТОПУФШ РТПСЧМСЕФУС ЙНЕООП ФЕНЙ МАДШНЙ, ЛПФПТЩН ЧЩ ДЕМБМЙ ЙУЛТЕООЕ НОПЗП ИПТПЫЕЗП. б НЩ У ЧБНЙ СЧМСЕНУС МЙ ВМБЗПДБТОЩНЙ МАДШНЙ? йМЙ, ВЩФШ НПЦЕФ, УЮЙФБЕН, ЮФП ОБН ОЕЛПЗП ВМБЗПДБТЙФШ, Б ОБРТПФЙЧ, ОБН ЧУЕ ПВСЪБОЩ. пЮЕОШ ЮБУФП МАДЙ, ОБЪЩЧБАЭЙЕ УЕВС ИТЙУФЙБОБНЙ, ВМБЗПДБТСФ вПЗБ ЪБ ОЙУРПУМБООЩЕ ВМБЗПУМПЧЕОЙС, ОП РТЙ ЬФПН ОЕ ПВТБЭБАФ ЧОЙНБОЙС ОБ МАДЕК, ЮЕТЕЪ ЛПФПТЩИ вПЗ РПУМБМ ЬФЙ ВМБЗПУМПЧЕОЙС. фБЛЙЕ МАДЙ ПЮЕОШ МАВСФ ЗПЧПТЙФШ П УЧПЕК МАВЧЙ Л вПЗХ, ОП РТЙ ЬФПН ТБЧОПДХЫОЩ Л ВМЙЦОЙН. рП РПЧПДХ ФБЛЙИ МАДЕК вЙВМЙС ЗПЧПТЙФ УМЕДХАЭЕЕ: «лФП ЗПЧПТЙФ: «С МАВМА вПЗБ», Б ВТБФБ УЧПЕЗП ОЕОБЧЙДЙФ, ФПФ МЦЕГ; ЙВП ОЕ МАВСЭЙК ВТБФБ УЧПЕЗП, ЛПФПТПЗП ЧЙДЙФ, ЛБЛ НПЦЕФ МАВЙФШ вПЗБ, лПФПТПЗП ОЕ ЧЙДЙФ?» (1 йО. 4:20). рПЬФПНХ, ВМБЗПДБТС ДТХЗ ДТХЗБ, НЩ ВМБЗПДБТЙН ЬФЙН УБНЩН Й зПУРПДБ. ч уЧСЭЕООПН рЙУБОЙЙ УЛБЪБОП: «вХДШФЕ ВТБФПМАВЙЧЩ ДТХЗ ЛП ДТХЗХ У ОЕЦОПУФША; Ч РПЮФЙФЕМШОПУФЙ ДТХЗ ДТХЗБ РТЕДХРТЕЦДБКФЕ» (тЙНМ. 12:10). лПЗДБ НЩ, СЧМССУШ ИТЙУФЙБОБНЙ, ОЕ РТПСЧМСЕН ВМБЗПДБТОПУФЙ Л МАДСН, ФП ЬФЙН УБНЩН НЩ ОЕ ФПМШЛП ФЕТСЕН ДТХЪЕК, ОП Й ВТПУБЕН ФЕОШ ОБ ЙУРПЧЕДХЕНХА ОБНЙ ТЕМЙЗЙА Й ОБ ОБЫЕЗП вПЗБ. чЙОПЮЕТРЙК «ЪБВЩМ» йПУЙЖБ, ОП НПМПДПК ЮЕМПЧЕЛ ОЕ ЧРБМ Ч ХОЩОЙЕ, ИПФС РП-ЮЕМПЧЕЮЕУЛЙ ВЩМБ ДМС ОЕЗП РПФЕТСОБ РПУМЕДОСС ЧПЪНПЦОПУФШ РПМХЮЙФШ ПУЧПВПЦДЕОЙЕ. пО ЪОБМ, ЮФП ЕУМЙ ЮЕМПЧЕЛ Й УРПУПВЕО ЪБВЩФШ, ФП вПЗ ОЕ ЪБВХДЕФ П ОЕН ОЙЛПЗДБ. «ъБВХДЕФ МЙ ЦЕОЭЙОБ ЗТХДОПЕ ДЙФС УЧПЕ, ЮФПВЩ ОЕ РПЦБМЕФШ УЩОБ ЮТЕЧБ УЧПЕЗП? ОП ЕУМЙ ВЩ Й ПОБ ЪБВЩМБ, ФП с ОЕ ЪБВХДХ ФЕВС» (йУ. 49:15). чЕТЙН МЙ НЩ ЬФЙН УМПЧБН? чУЕЗДБ РПНОЙФЕ, ЮФП ДБЦЕ ЕУМЙ ОБУ ПУФБЧСФ ТПДОЩЕ Й ДТХЪШС, ЕУМЙ РТПСЧСФ Л ОБН ОЕВМБЗПДБТОПУФШ, ОБУ ЬФП ОЕ ДПМЦОП УНХЭБФШ, ЛБЛ ОЕ ДПМЦОП ЪБУФБЧЙФШ Й РП-ЙОПНХ ПФОПУЙФШУС Л МАДСН, РП ТБУРТПУФТБОЕООПК УЕЗПДОС ЖПТНХМЕ: «ФЩ — НОЕ, С — ФЕВЕ» ЙМЙ «ЪМПН ЪБ ЪМП, ДПВТПН ЪБ ДПВТП». нЩ ДПМЦОЩ ЙУЛБФШ, РТЕЦДЕ ЧУЕЗП, РХФЕК, ХЗПДОЩИ ОЕ МАДСН, Б вПЗХ. еУМЙ НЩ ЦЕМБЕН ЦЙФШ УПЗМБУОП ЧПМЕ иТЙУФБ, ФП НЩ ОЕ НПЦЕН УМЕДПЧБФШ РПУФХМБФХ ЬФПЗП НЙТБ: «У ЧПМЛБНЙ ЦЙФШ, РП ЧПМЮШЙ ЧЩФШ». оП ЮФП ЦЕ УФБМП У йПУЙЖПН? дПМЗП МЙ ПО РТПУЙДЕМ Ч ФЕНОЙГЕ, Й ОЕ ЪБВЩМ МЙ П ОЕН вПЗ? пВ ЬФПН НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

чЙОПЮЕТРЙК ЖБТБПОБ

ч 40 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ НЩ ЮЙФБМЙ П ЧЙОПЮЕТРЙЙ ЖБТБПОБ, ЛПФПТЩК ПДОБЦДЩ РПДЧЕТЗУС ГБТУЛПК ОЕНЙМПУФЙ, Б ЪБФЕН, УРХУФС ОЕЛПФПТПЕ ЧТЕНС, ВЩМ ЧПУУФБОПЧМЕО Ч РТЕЦОЕН ЪЧБОЙЙ. й ЕУМЙ УБНП УМПЧП ЧЙОПЮЕТРЙК Х ОБУ У ЧБНЙ ОЕ ЧЩЪЩЧБЕФ ЛБЛЙИ-ФП ПУПВЩИ ЧПРТПУПЧ ЙМЙ ХДЙЧМЕОЙС, ФП Х НОПЗЙИ ХЮЕОЩИ ОЕ ФПМШЛП Ч РТЕЦОЙЕ ЧТЕНЕОБ, ОП Й УЕЗПДОС ЬФП УМПЧП, ХРПНСОХФПЕ Ч вЙВМЙЙ, ЧЩЪЩЧБЕФ ОЕДПХНЕОЙЕ. чЕДШ ЕЗЙРФСОЕ ОЕ ЪОБМЙ ЧЙОБ, ЛБЛ УЮЙФБАФ, ЧРМПФШ ДП РЕТУЙДУЛПЗП ЧМБДЩЮЕУФЧБ, Л ФПНХ ЦЕ, ЧЙОПЗТБД Ч еЗЙРФЕ ОЕ ЛХМШФЙЧЙТПЧБМУС. рПЬФПНХ, РП НОЕОЙА ХЮЕОЩИ, Ч вЙВМЙЙ ДПРХЭЕОБ ЗТХВБС ПЫЙВЛБ, УЧЙДЕФЕМШУФЧХАЭБС П ФПН, ЮФП БЧФПТ вЩФЙС ВЩМ ОЕ ПУЧЕДПНМЕО П ДТЕЧОЕЕЗЙРЕФУЛПН ХЛМБДЕ ЦЙЪОЙ. ч УЧПЕН ХФЧЕТЦДЕОЙЙ ПОЙ ЮБЭЕ ЧУЕЗП УУЩМБМЙУШ ОБ ЗТЕЮЕУЛПЗП ЙУФПТЙЛБ 5 ЧЕЛБ ДП т. иТ. зЕТПДПФБ, РПУЕФЙЧЫЕЗП Ч УЧПЕ ЧТЕНС еЗЙРЕФ Й ОБРЙУБЧЫЕЗП УМЕДХАЭЕЕ: «чЙОП, ЛПФПТПЕ ПОЙ РШАФ, ЙЪЗПФПЧМСЕФУС ЙЪ СЮНЕОС, РПФПНХ ЮФП Ч ЬФПК УФТБОЕ ОЕФ ЧЙОПЗТБДОПК МПЪЩ» [1]. чЙОП ЙЪ СЮНЕОС — ЬФП, ЛБЛ ЙЪЧЕУФОП, РЙЧП, Б ЮЕМПЧЕЛ, ТБЪМЙЧБАЭЙК РЙЧП ЧЙОПЮЕТРЙЕН ОЙЛПЗДБ Й ОЙЗДЕ ОЕ ОБЪЩЧБМУС. ыМЙ ЗПДЩ, Й ОБХЛБ РПМХЮЙМБ ОЕПРТПЧЕТЦЙНЩЕ ДПЛБЪБФЕМШУФЧБ ОБМЙЮЙС ОЕФПЮОПУФЙ Ч ФТХДБИ зЕТПДПФБ, Й БВУПМАФОПК ФПЮОПУФЙ ЛОЙЗЙ вЩФЙЕ. «у ФЕИ РПТ, ЛБЛ еЗЙРФПН УФБМЙ ХРТБЧМСФШ ЧМБУФЙФЕМЙ ЙЪ дЕМШФЩ, ГЕОЙЧЫЙЕ ЧЙОПЗТБДОХА МПЪХ, … ФПТЗПЧМС ЧЙОПН РТПГЧЕФБМБ. рПЮФЙ ЧУЕ ЧЙОПЗТБДОЙЛЙ ОБИПДЙМЙУШ Ч дЕМШФЕ… оБ ЛХЧЫЙОБИ НПЦОП ВЩМП РТПЮЕУФШ: «ИПТПЫЕЕ ЧЙОП ЧПУШНПЗП ТБЪМЙЧБ», ЙМЙ… «УМБДЛПЕ ЧЙОП» [2]. оБЛПОЕГ, Ч РТЙНЕЮБОЙЙ Л УПЮЙОЕОЙА зЕТПДПФБ УПЧЕФУЛЙН ХЮЕОЩН уФТБФПОПЧУЛЙН з. б. РП РПЧПДХ ХФЧЕТЦДЕОЙС ЗТЕЮЕУЛПЗП ЙУФПТЙЛБ П ФПН, ЮФП Ч еЗЙРФЕ ОЕ ТПУМБ ЧЙОПЗТБДОБС МПЪБ, УЛБЪБОП: «зЕТПДПФ, УМЕДПЧБФЕМШОП, ОЕ РПУЕФЙМ ЧЙОПЗТБДОХА ПВМБУФШ Ч ъБРБДОПК дЕМШФЕ ОБ ПЪЕТЕ нБТЙХФ». вЩМБ РТЙ ДЧПТЕ Й ДПМЦОПУФШ ЧЙОПЮЕТРЙС ЖБТБПОБ. уЕЗПДОС ПВОБТХЦЕОЩ НОПЗПЮЙУМЕООЩЕ ЖТЕУЛЙ, ЙММАУФТЙТХАЭЙЕ ЙЪЗПФПЧМЕОЙЕ ЧЙОБ Ч еЗЙРФЕ Й ЕЗП РЕТЕЧПЪЛХ. «ч тБНЕУУЕХНЕ ОБКДЕОП ВПМШЫПЕ ЛПМЙЮЕУФЧП ЧЙООЩИ ЛХЧЫЙОПЧ…» [3]. оБКДЕОЩ Й ЙЪПВТБЦЕОЙС ЖБТБПОПЧ, БТЙУФПЛТБФПЧ, РШАЭЙИ ЧЙОП. й ВЩФШ НПЦЕФ, ОБ ПДОПН ЙЪ ЬФЙИ ЙЪПВТБЦЕОЙК ЕУФШ Й ФПФ ЧЙОПЮЕТРЙК, ЛПФПТЩК ЧПЫЕМ Ч ЙУФПТЙА ФПМШЛП ВМБЗПДБТС ФПНХ, ЮФП УЙДЕМ Ч ФАТШНЕ У ОЕЙЪЧЕУФОЩН ФПЗДБ ЕЧТЕКУЛЙН АОПЫЕК.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. уПИТБОСЕЫШ МЙ ФЩ УРПЛПКУФЧЙЕ Ч РЕТЙПДЩ ОЕУЮБУФЙК Й ФТХДОПУФЕК?

2. рПНОЙЫШ МЙ ФЩ УЧПЙ ПВЕЭБОЙС ЙМЙ У МЕЗЛПУФША «ЪБВЩЧБЕЫШ»?

3. оЕ РТЙВЕЗБЕЫШ МЙ ФЩ ДМС ЙУФПМЛПЧБОЙС УОПЧ Л РПНПЭЙ ЗБДБМПЛ, БУФТПМПЗПЧ, УПООЙЛПЧ?

рПУФУЛТЙРФХН:

«мАВСЭЙН вПЗБ Й РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ» (тЙНМ. 8:28).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 28 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЕТПДПФ, йУФПТЙС Ч 9 ЛОЙЗБИ, н., мБДПНЙТ, 1999, ЛО. 2, РБТБЗТБЖ 77, У. 125.

[2] нПОФЬ р., еЗЙРЕФ тБНЪЕУПЧ, уНПМЕОУЛ, тХУЙЮ, 2000, У. 107-108.

[3] нПОФЬ р., ХЛБЪ. УПЮ., У. 108.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 29

фЕУФ ДМС ЧЕЮОПУФЙ

еЧБОЗЕМШУЛБС ЧЕУФШ

хЦЕ РТПЫМП НОПЗП МЕФ У ФЕИ РПТ, ЛБЛ йПУЙЖХ УОЙМЙУШ Ч АОПУФЙ УОЩ, РТЕДЧЕЭБЧЫЙЕ ЕЗП ЧПЪЧЩЫЕОЙЕ Й ЧЕМЙЮЙЕ.

оП ХМЕФЕМП УЮБУФМЙЧПЕ ДЕФУФЧП, ОБ РПТПЗЕ — ЪТЕМПУФШ, Б ЧНЕУФП РТЕДУЛБЪБООЩИ ВМБЗПУМПЧЕОЙК Й ЧЕМЙЮЙС — УЩТПК РПМ ЕЗЙРЕФУЛПК ФЕНОЙГЩ. лБЛ ЮБУФП Й ОБН РПТПК ЛБЦЕФУС, ЮФП ФБ ВЕЪЧЩИПДОБС Й ВЕУРТПУЧЕФОБС УЙФХБГЙС, Ч ЛПФПТПК НЩ ПЛБЪБМЙУШ, ФБЛ ОЙЛПЗДБ Й ОЕ ТБЪТЕЫЙФУС, Й НЩ ПВТЕЮЕОЩ ОБ ФСЦЛПЕ ВЕЪТБДПУФОПЕ УХЭЕУФЧПЧБОЙЕ.

рЩФБСУШ ОБКФЙ ПФЧЕФЩ Ч уЧСЭЕООПН рЙУБОЙЙ, НЩ ФБЛ РПТПК Й ОЕ ОБИПДЙН ЧЩИПДБ, ЪБВЩЧБС РТЙ ЬФПН, ЮФП Х вПЗБ ФХРЙЛПЧ Й ФХРЙЛПЧЩИ ВЕЪЧЩИПДОЩИ УЙФХБГЙК РТПУФП ОЕ ВЩЧБЕФ. й ИПЮЕФУС ЕЭЕ ТБЪ РПДЮЕТЛОХФШ, ЮФП ЕУМЙ Х ЧБУ УМПЦЙМПУШ Ч ЦЙЪОЙ ЧУЕ ОЕ ФБЛ, ЛБЛ ЧБН ВЩ ИПФЕМПУШ, Й ЧЩ УЮЙФБЕФЕ, ЮФП ЧУЕ ЛПОЮЕОП, Й ОБДЕЦДЩ ОБ МХЮЫЕЕ ОЕФ, РПНОЙФЕ ЧУЕЗДБ, ЮФП Х вПЗБ ЕУФШ ЧЩИПД, ЛПФПТЩК пО ОБНЕФЙМ ДМС ЧБУ, Й ЧБН УМЕДХЕФ ФПМШЛП ОБ оЕЗП РПМПЦЙФШУС Й еНХ ДПЧЕТЙФШУС, Й ОЕ УПНОЕЧБФШУС, ЮФП ЧУЕ ЧБЫЙ РТПВМЕНЩ пО ТБЪТЕЫЙФ.

йПУЙЖ ОЕ УПНОЕЧБМУС Ч вПЗЕ Й ОБ РПМХ ЕЗЙРЕФУЛПК ФАТШНЩ. й иТЙУФПУ УПЧЕТЫЙМ ЮХДП. еЗЙРЕФУЛПНХ ЖБТБПОХ РТЙУОЙМУС УПО, ЛПФПТЩК ЧЩЪЧБМ Х ОЕЗП ЪБНЕЫБФЕМШУФЧП. чУЕ РПРЩФЛЙ НХДТЕГПЧ УФТБОЩ ТБЪЗБДБФШ ЕЗП ЪОБЮЕОЙЕ ОЙ Л ЮЕНХ ОЕ РТЙЧЕМЙ. й ФПЗДБ «ЪБВЩЧЮЙЧЩК» ЧЙОПЮЕТРЙК ТБУУЛБЪЩЧБЕФ ЖБТБПОХ П ФПН, ЛБЛ ДЧБ ЗПДБ ОБЪБД УЙДЕЧЫЙК У ОЙН Ч ФЕНОЙГЕ ОЕЛЙК НПМПДПК ЮЕМПЧЕЛ ЮХДЕУОЩН ПВТБЪПН ЙУФПМЛПЧБМ ЕЗП УПО. жБТБПО РТЙЪЩЧБЕФ йПУЙЖБ: «…НОЕ УОЙМУС УПО, Й ОЕФ ОЙЛПЗП, ЛФП ВЩ ЙУФПМЛПЧБМ ЕЗП, Б П ФЕВЕ С УМЩЫБМ, ЮФП ФЩ ХНЕЕЫШ ФПМЛПЧБФШ УОЩ» (вЩФ. 41:15). чПЪНПЦОП, ДТХЗПК ОБ НЕУФЕ йПУЙЖБ РПРЩФБМУС ВЩ, РПМШЪХСУШ УМХЮБЕН, УПУФБЧЙФШ Ч ЗМБЪБИ ГБТС ЧЩЗПДОПЕ РТЕДУФБЧМЕОЙЕ П УЕВЕ Й УЧПЙИ ФБМБОФБИ. оП НПМПДПК ЮЕМПЧЕЛ ОЕ ДЕМБЕФ ЬФПЗП, ОБРТПФЙЧ, ПО РПДЮЕТЛЙЧБЕФ, ЮФП «…ЬФП ОЕ НПЕ; вПЗ ДБУФ ПФЧЕФ ЧП ВМБЗП ЖБТБПОХ» (вЩФ. 41:16).

уПЪОБЕН МЙ НЩ Ч УЧПЕК ЦЙЪОЙ, ЮФП ЧУЕ ФБМБОФЩ, УРПУПВОПУФЙ, ЛПФПТЩНЙ НЩ ТБУРПМБЗБЕН, ОБН ДБТПЧБМ зПУРПДШ, ЮФП ЧУЕ, ЮЕН НЩ У ЧБНЙ ПВМБДБЕН — ОБЫЙ ДХИПЧОЩЕ Й НБФЕТЙБМШОЩЕ ТЕУХТУЩ ОБН ФБЛЦЕ ДБТПЧБМ вПЗ, Б НЩ — МЙЫШ еЗП ТБУРПТСДЙФЕМЙ, Б ОЕ ЧУЕУЙМШОЩЕ ИПЪСЕЧБ, Й ОБЫЙИ МЙЮОЩИ ЪБУМХЗ Ч ЬФПН ОЕФ ОЙЛБЛЙИ. лБЛ НПЗМБ ВЩ ЙЪНЕОЙФШУС ЦЙЪОШ МАДЕК, ЙИ ЧЪБЙНППФОПЫЕОЙС ДТХЗ У ДТХЗПН, ЙИ ПФОПЫЕОЙЕ Л РТЙТПДЕ, ЕУМЙ ВЩ ЛБЦДЩК ПФОПУЙМУС Л ФПНХ, ЮФП ЙНЕЕФ, ЮФП ЕЗП ПЛТХЦБЕФ ОЕ ЛБЛ Л УЧПЕК УПВУФЧЕООПУФЙ, Б вПЦШЕК. фПЗДБ ВЩ ОЕ ХНЙТБМЙ ДЕФЙ ПФ ЗПМПДБ, МАДЙ ОЕ ХФЧЕТЦДБМЙ УЧПЕ «с», УЧПЙ БНВЙГЙЙ РХФЕН НБУУПЧЩИ ТБУУФТЕМПЧ, ТЕРТЕУУЙК, РТЕУМЕДПЧБОЙК, ЪБЛБЪОЩИ ХВЙКУФЧ, Й РТ. оЕ ВЩМП ВЩ УФТБИБ ЪБ УЧПА ЦЙЪОШ, ЪБ ВХДХЭЕЕ УЧПЕЗП ДЕМБ Й ЙНХЭЕУФЧП Ч ОБЫЕ ОЕУРПЛПКОПЕ ЧТЕНС. дБ Й ОЕУРПЛПКОПЗП ЧТЕНЕОЙ ВЩ ОЕ ВЩМП.

йПУЙЖ ЧУЕ ЬФП РТЕЛТБУОП ПУПЪОБЧБМ Й У ФПЮОПУФША ПВЯСУОЙМ ЖБТБПОХ ЪОБЮЕОЙЕ ЕЗП УОБ, Й РПТБЦЕООЩК ЧМБУФЙФЕМШ еЗЙРФБ ОБЪОБЮБЕФ йПУЙЖБ УЧПЕК РТБЧПК ТХЛПК, ЧЙЪЙТЕН, РТЕНШЕТ-НЙОЙУФТПН УФТБОЩ.

ч ЬФПН РТПЙУЫЕУФЧЙЙ ОЕЧПЪНПЦОП ОЕ ЪБНЕФЙФШ вПЦШЕ рТПЧЙДЕОЙЕ. жБТБПО НПЗ ВЩ ПДБТЙФШ НПМПДПЗП ЮЕМПЧЕЛБ, ДБФШ ЕНХ РПЮЕФОХА ДПМЦОПУФШ, ОП УДЕМБФШ ЕЗП УЧПЙН ВМЙЦБКЫЙН РПНПЭОЙЛПН, ЧФПТЩН МЙГПН Ч ЗПУХДБТУФЧЕ ЧУЕЗП ЪБ ОЕУЛПМШЛП НЙОХФ ЪОБЛПНУФЧБ Й Ч ЧЕУШНБ ПФЧЕФУФЧЕООПЕ ДМС УФТБОЩ ЧТЕНС — ФБЛПЕ ЧПЪНПЦОП ФПМШЛП РТЙ ЧНЕЫБФЕМШУФЧЕ зПУРПДБ.

оБН ЮБУФП ЛБЦЕФУС, ЮФП ФБЛ ОБЪЩЧБЕНЩЕ УЙМШОЩЕ НЙТБ УЕЗП ОЕ РПДЛПОФТПМШОЩ вПЗХ, ДБ Й ЙН УБНЙН — ЙНРЕТБФПТБН, ЛПТПМСН, РТЕЪЙДЕОФБН, ДЙЛФБФПТБН, УХДС РП ЙИ ДЕСФЕМШОПУФЙ Й ЧЩУЛБЪЩЧБОЙСН, ЧЕТПСФОП, ЛБЦЕФУС, ЮФП ЪЕНМС ЧТБЭБЕФУС ЧПЛТХЗ ОЙИ Й ЛФП-ЛФП, ОХ ХЦ ПОЙ-ФП ОЙЛПНХ ОЕ РПДПФЮЕФОЩ. оП ЬФП ОЕ ФБЛ. зПУРПДШ ЧПЪДЕКУФЧХЕФ ОБ ЙИ УЕТДГБ, ОБ ПВУФПСФЕМШУФЧБ ЙИ ЦЙЪОЙ, РТПДПМЦБС ДЕТЦБФШ ЫФХТЧБМ ЙУФПТЙЙ РМБОЕФЩ Ч уЧПЙИ ТХЛБИ.

ч РЕТЧПК ЗМБЧЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС РТЕДУФБЧМЕОП ЧЙДЕОЙЕ уМБЧЩ вПЦШЕК, Б ЧУЕ РТПЙУИПДСЭЕЕ ОБ ОБЫЕК ЪЕНМЕ РТЕДУФБЧМЕОП Ч ПВТБЪЕ ЛПМЕУБ Ч ЛПМЕУЕ Й ЦЙЧПФОЩИ У ЮЕМПЧЕЮЕУЛЙНЙ МЙГБНЙ, ЛБЦДПЕ ЙЪ ЛПФПТЩИ ЫМП Ч УЧПА УФПТПОХ, Й Ч ФП ЦЕ ЧТЕНС РПТСДПЛ ПВЭЕЗП ДЧЙЦЕОЙС УПИТБОСМУС. ьФЙН вПЗ РПЛБЪБМ, ЮФП НОПЗЙЕ СЧМЕОЙС Й УПВЩФЙС ОБ ОБЫЕК РМБОЕФЕ, ЛПФПТЩЕ ОБН, МАДСН, ЛБЦХФУС РТПФЙЧПТЕЮЙЧЩНЙ, ОЕРПОСФОЩНЙ, РПТПК ЦЕУФПЛЙНЙ, Б ЙОПЗДБ Й ЧПЧУЕ МЙЫЕООЩНЙ УНЩУМБ, ВЕУРПТСДПЮОЩНЙ Й ИБПФЙЮОЩНЙ, ОБ УБНПН ДЕМЕ ЙНЕАФ ПРТЕДЕМЕООПЕ ЪОБЮЕОЙЕ, УФТПЗЙК РПТСДПЛ Й ХРТБЧМСАФУС вПЗПН. ьФП ОЕ ЪОБЮЙФ, ЮФП ЧУЕ, РТПЙУИПДСЭЕЕ ОБ ОБЫЕК РМБОЕФЕ, вПЗ ПДПВТСЕФ, ОП ДПРХУЛБЕФ ДМС ПРТЕДЕМЕООПК ЛПОЛТЕФОПК ГЕМЙ, ЛПФПТХА НЩ УЧПЙН ЮЕМПЧЕЮЕУЛЙН ХНПН ДБМЕЛП ОЕ ЧУЕЗДБ НПЦЕН ХЧЙДЕФШ Й РПОСФШ. фБЛ Й ЧУЕ ЗПТЕУФОЩЕ УПВЩФЙС Ч ЦЙЪОЙ йПУЙЖБ ЙНЕМЙ ПРТЕДЕМЕООХА ГЕМШ, ВПМШЫПЕ ЪОБЮЕОЙЕ.

оБ ОПЧПН РПУФХ НМБДЫЙК УЩО йБЛПЧБ РПЛБЪБМ УЕВС ВМЕУФСЭЙН БДНЙОЙУФТБФПТПН, УХНЕЧЫЕН РТЙЗПФПЧЙФШ УФТБОХ Л ЗТСДХЭЕНХ УЕНЙМЕФОЕНХ ЗПМПДХ. лБФБУФТПЖЙЮЕУЛБС ОЕИЧБФЛБ ИМЕВБ УЛБЪБМБУШ Й ОБ ЦЙФЕМСИ рБМЕУФЙОЩ, ЧЩОХДЙЧ йБЛПЧБ ПФРТБЧЙФШ УЧПЙИ УЩОПЧЕК, ЪБ ЙУЛМАЮЕОЙЕН УБНПЗП НМБДЫЕЗП чЕОЙБНЙОБ, Ч еЗЙРЕФ, ЗДЕ, ЛБЛ УФБМП ЙЪЧЕУФОП, ВЩМЙ УДЕМБОЩ ИМЕВОЩЕ ЪБРБУЩ.

рТЙВЩЧ Ч УФТБОХ ОБ оЙМЕ, ВТБФШС РТЕДУФБМЙ РЕТЕД РЕТЧЩН НЙОЙУФТПН йПУЙЖПН, ОП ОЕ ХЪОБМЙ ЕЗП. йПУЙЖ ЦЕ УТБЪХ ХЪОБМ ЙИ. рПЮЕНХ ФБЛ РТПЙЪПЫМП? дБЧБКФЕ ЧУРПНОЙН, ЮФП йПУЙЖХ ВЩМП ЧУЕЗП МЙЫШ УЕНОБДГБФШ МЕФ, ЛПЗДБ ЕЗП РТПДБМЙ Ч ТБВУФЧП, ЬФП ВЩМ ЙУРХЗБООЩК, НПМЙЧЫЙК П РПЭБДЕ АОЕГ. фЕРЕТШ ЦЕ ПОЙ ХЧЙДЕМЙ ЧЕМЙЮЕУФЧЕООПЗП, ЪТЕМПЗП ЧПЪТБУФБ, ВПЗБФП ПДЕФПЗП, ТЕЫЙФЕМШОПЗП ЧЕМШНПЦХ, РЕТЕД ЛПФПТЩН УЛМПОСМЙУШ ЕЗЙРФСОЕ. уБНЙ ЦЕ ВТБФШС Ч ЗМБЪБИ йПУЙЖБ ЙЪНЕОЙМЙУШ НБМП, ИПФС Й УФБМЙ УФБТЫЕ: ЧЕДШ ПОЙ ВЩМЙ ХЦЕ ЧЪТПУМЩНЙ МАДШНЙ, ЛПЗДБ ФБЛ ЦЕУФПЛП ТБУРТБЧЙМЙУШ У ОЙН, Й ЙИ ХЪОБФШ ОЕ РТЕДУФБЧМСМП ДМС ОЕЗП ФТХДБ. ч ЕЗП ТХЛБИ ПЛБЪБМЙУШ ФЕ, ЛПФПТЩЕ ФБЛ ВЕЪЦБМПУФОП РПУФХРЙМЙ У ОЙН НОПЗП МЕФ ОБЪБД. фЕРЕТШ РТЕДУФБЧЙМУС ХДПВОЩК УМХЮБК ТБУЛЧЙФБФШУС У ОЙНЙ УРПМОБ, Й, ОБЧЕТОПЕ, ЬФП ВЩМБ ВЩ Й ОЕ НЕУФШ У ЕЗП УФПТПОЩ, ОП МЙЫШ УРТБЧЕДМЙЧПЕ ЧПЪДБСОЙЕ. й НОПЗЙЕ ОБ НЕУФЕ йПУЙЖБ РПУФХРЙМЙ ВЩ ЙНЕООП ФБЛ. уЕЗПДОС Ч ТБЪМЙЮОЩИ УФТБОБИ НЙТБ ОБИПДСФ ХЦЕ УПУФБТЙЧЫЙИУС ЖБЫЙУФУЛЙИ РТЕУФХРОЙЛПЧ Й РТЕДБАФ ЙИ УХДХ, ОЕЧЪЙТБС ОБ ЙИ ТБУЛБСОЙЕ ЙМЙ ЧПЪТБУФ. чПУШНЙДЕУСФЙМЕФОЕНХ п. рЙОПЮЕФХ РТЕДЯСЧМСАФУС ПВЧЙОЕОЙС ЪБ РТЕУФХРМЕОЙС, УПЧЕТЫЕООЩЕ ЙН НОПЗП МЕФ ОБЪБД. й ЬФП ОЕ НЕУФШ, Б ЪБУМХЦЕООПЕ ОБЛБЪБОЙЕ. йПУЙЖ ЦЕ ЦЙМ Ч чЕФИПЪБЧЕФОЩЕ ЧТЕНЕОБ, ЛПЗДБ ВЩМП ДПРХУФЙНП ОБЛБЪБОЙЕ ЧЙОПЧОЩИ РП РТЙОГЙРХ: ПЛП ЪБ ПЛП, ЪХВ ЪБ ЪХВ. й РПЬФПНХ ЕУМЙ ВЩ йПУЙЖ ПВТБФЙМ УЧПЙИ ВТБФШЕЧ, УЛБЦЕН, Ч ТБВПЧ, ПО ОЕ УПЧЕТЫЙМ ВЩ ЗТЕИБ Й ВЩМ ВЩ ЮЙУФ РТЕД вПЗПН Й РТЕД МАДШНЙ. йВП ПО РПУФХРЙМ ВЩ ЛБЛ УРТБЧЕДМЙЧЩК РП ФЕН ЧТЕНЕОБН УХДШС. оП ЪБ РТПЫЕДЫЙЕ ЗПДЩ ЬФПФ УЩО йБЛПЧБ УФБМ ОПЧЩН ЮЕМПЧЕЛПН Ч вПЗЕ. пО ЦЙМ РП еЧБОЗЕМШУЛПНХ РТБЧЙМХ: «…НЙМПУФШ РТЕЧПЪОПУЙФУС ОБД УХДПН» (йБЛ. 2:13).

еЗП ЦЙЪОШ Й НЙМПУФЙЧПЕ ПФОПЫЕОЙЕ Л ВТБФШСН УФБМЙ РТППВТБЪПН ЦЙЪОЙ иТЙУФБ ОБ ОБЫЕК ЪЕНМЕ, ЛПЗДБ вПЗ ЧНЕУФП ФПЗП, ЮФПВЩ ХОЙЮФПЦЙФШ УПЗТЕЫЙЧЫЕЕ ЮЕМПЧЕЮЕУФЧП УПЗМБУОП ФТЕВПЧБОЙСН ъБЛПОБ, РТЙЫЕМ Ч ОБЫ НЙТ Й ХНЕТ ЧНЕУФП ЛБЦДПЗП ЙЪ ОБУ.

йПУЙЖ, РПДПВОП иТЙУФХ, ОЕ РЙФБМ Л УЧПЙН ЗПОЙФЕМСН Й НХЮЙФЕМСН ОЕОБЧЙУФЙ Й ЮХЧУФЧБ НЕУФЙ, ПО ЦБМЕМ ЙИ Й РМБЛБМ П ОЙИ. б ЛБЛ НЩ ПФОПУЙНУС Л УЧПЙН ОЕДПВТПЦЕМБФЕМСН, ЗПОЙФЕМСН, Л МАДСН, ЛПФПТЩЕ, ЧПЪНПЦОП, РТЕДБМЙ ОБУ, ЛПЗДБ ПОЙ ПЛБЪЩЧБАФУС Ч ОБЫЙИ ТХЛБИ? лПЗДБ Х ОБУ РПСЧМСЕФУС ЧПЪНПЦОПУФШ ТБУЛЧЙФБФШУС ЪБ ЧУЕ УРПМОБ? оЕ ЙЭЕН МЙ НЩ РПЧПДБ, ЮФПВЩ ЙИ ХОЙЪЙФШ, ПУЛПТВЙФШ, РПУБДЙФШ Ч ФАТШНХ, Б ВЩФШ НПЦЕФ, ХОЙЮФПЦЙФШ ЕУМЙ Й ОЕ ЖЙЪЙЮЕУЛЙ, ФП НПТБМШОП, ОЕ ТБУРТПУФТБОСЕН МЙ УЧПА ОЕОБЧЙУФШ ОБ ЙИ УЕНШЙ? йЪ ОЕДБЧОЕК ЙУФПТЙЙ ОБЫЕК УФТБОЩ, ууут, НЩ РПНОЙН, ЮФП Ч РЕТЙПД ЛХМШФБ МЙЮОПУФЙ уФБМЙОБ Л ДЕФСН ФБЛ ОБЪЩЧБЕНЩИ «ЧТБЗПЧ ОБТПДБ» ПФОПУЙМЙУШ, ЛБЛ Л ЪБЮХНМЕООЩН. хНЕЕН МЙ НЩ ЙУЛТЕООЕ РТПЭБФШ? йМЙ ЦЙЧЕН РП РТЙОГЙРХ: МЕЗЛП РТПУФЙФШ, ОП ОЕ МЕЗЛП ЪБВЩФШ? оЕ ЧЩОБЫЙЧБЕН МЙ НЩ ЮХЧУФЧБ ОЕОБЧЙУФЙ Й НЕУФЙ Ч УЧПЕН УЕТДГЕ? рТЕЧПЪОПУЙН МЙ НЩ Ч ОБЫЙИ ПФОПЫЕОЙСИ У ДТХЗЙНЙ МАДШНЙ НЙМПУФШ ОБД УХДПН, ЙМЙ РТЕДРПЮЙФБЕН, ЮФПВЩ ВЩМП ОБПВПТПФ? ьФП ПЮЕОШ ЧБЦОЩЕ ЧПРТПУЩ, ТБУЛТЩЧБАЭЙЕ ЙУФЙООХА УХФШ ОБЫЕЗП ИБТБЛФЕТБ Й ЕЗП РТЙЗПДОПУФЙ ДМС ЧЕЮОПУФЙ. пФЧЕФШФЕ ОБ ОЙИ ЙУЛТЕООЕ УБНЙ ДМС УЕВС.

йПУЙЖ ОЕ ФПМШЛП РТПУФЙМ УЧПЙИ ВТБФШЕЧ, ОП Й РТПДПМЦБМ МАВЙФШ ЙИ. пДОБЛП ЕНХ ВЩМП ЧБЦОП ХЪОБФШ, ЙЪНЕОЙМЙУШ МЙ ЙИ ИБТБЛФЕТЩ ЪБ ЬФЙ ДПМЗЙЕ ЗПДЩ, Й ДМС ЬФПЗП ПО РТЕФЧПТСЕФ Ч ЦЙЪОШ ТБЪТБВПФБООЩК ЙН РМБО, УЧПЕЗП ТПДБ ЬЛУРЕТЙНЕОФ, ЛБЛ НЩ ВЩ УЛБЪБМЙ УЕЗПДОС, ПО РТПЧПДЙФ УЧПЕПВТБЪОПЕ ФЕУФЙТПЧБОЙЕ ЙИ ЛБЛ МЙЮОПУФЕК. рТПЮЙФБКФЕ 42-45 ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, Й ЙЪ ОЙИ УФБОЕФ РПОСФОП, ЮФП ОЕ ФПМШЛП йПУЙЖ, ОП Й ЕЗП ВТБФШС УФБМЙ ДТХЗЙНЙ МАДШНЙ. йХДБ, ОБРТЙНЕТ, ФБЛ ИМБДОПЛТПЧОП РТЕДМПЦЙЧЫЙК ЛПЗДБ-ФП РТПДБФШ йПУЙЖБ НБДЙБНУЛЙН ЛХРГБН, ФЕРЕТШ ВЩМ ЗПФПЧ ПФДБФШ УЧПА ЦЙЪОШ, УФБФШ ТБВПН ТБДЙ УБНПЗП НМБДЫЕЗП чЕОЙБНЙОБ, Й йПУЙЖ У ТБДПУФША ХЧЙДЕМ ЬФХ РЕТЕНЕОХ. оП ЕЗП ВТБФШС ЧУЕ ЦЕ РПЦБМЙ ЗПТШЛХА ЦБФЧХ УЧПЕЗП ДБЧОЕЗП РПУФХРЛБ: ЧЕТОХЧЫЙУШ ДПНПК, ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ ТБУУЛБЪБФШ ПВП ЧУЕН ПФГХ. иПФС ПВ ЬФПН Й ОЕ ОБРЙУБОП Ч вЙВМЙЙ, ОП ЬФП УМЕДХЕФ ЙЪ ЛПОФЕЛУФБ ДБООПК ЙУФПТЙЙ: ЛБЛЙН-ФП ПВТБЪПН ОХЦОП ВЩМП ПВЯСУОЙФШ ПФГХ, ЮФП йПУЙЖ ЦЙЧ, ДБ ЕЭЕ Й СЧМСЕФУС РТБЧЙФЕМЕН еЗЙРФБ, РТЙЮЕН МПЦШ У ЙИ УФПТПОЩ ЪДЕУШ ЙУЛМАЮБМБУШ, ФБЛ ЛБЛ, ЧП-РЕТЧЩИ, йБЛПЧХ РТЕДУФПСМБ ЧУФТЕЮБ У МАВЙНЩН УЩОПН, Б ЧП-ЧФПТЩИ, ФЕРЕТШ ПВНБО РТПФЙЧПТЕЮЙМ ПВОПЧМЕООЩН ИБТБЛФЕТБН ВТБФШЕЧ. ч ЬФПН ЪБЛМАЮБЕФУС ЧБЦОЩК ХТПЛ ДМС ЛБЦДПЗП ЙЪ ОБУ: ЧУЕ ФБКОПЕ ТБОП ЙМЙ РПЪДОП УФБОПЧЙФУС СЧОЩН, Й ФПФ ЗТЕИ, ЛПФПТЩК НЩ МАВЙН Й Л ЛПФПТПНХ РТЙЧЩЛМЙ, Й ЛПФПТЩК РЩФБЕНУС УЛТЩФШ ПФ ПЛТХЦБАЭЙИ, ТБОП ЙМЙ РПЪДОП УФБОЕФ ПВЯЕЛФПН ЧУЕПВЭЕЗП ДПУФПСОЙС. еУФШ МЙ Х ОБУ ФБЛЙЕ ФБКОЩЕ ЗТЕИЙ, ФЭБФЕМШОП УЛТЩЧБЕНЩЕ, НБУЛЙТХЕНЩЕ ОБНЙ? й ЕУМЙ ДБ, ФП ОЕНЕДМЕООП УМЕДХЕФ РПРТПУЙФШ Х зПУРПДБ РПЛБСОЙС Й УЙМЩ ЙИ РПВЕДЙФШ. йОБЮЕ ОБУ ПЦЙДБЕФ ОЕЪБЧЙДОБС ХЮБУФШ УЩОПЧ йБЛПЧБ.

рП РТЙЗМБЫЕОЙА йПУЙЖБ йБЛПЧ ЧНЕУФЕ УП ЧУЕН ВПМШЫЙН ФЕРЕТШ ХЦЕ УЕНЕКУФЧПН, ДПНПЮБДГБНЙ Й УМХЗБНЙ РЕТЕУЕМСЕФУС Ч еЗЙРЕФ, ЗДЕ ЙН ПФЧПДЙФУС РТЕЛТБУОБС ЪЕНМС зЕУЕН. йХДЕСН РТЕДУФПСМП ЦЙФШ ЙЪПМЙТПЧБООП ПФ ЕЗЙРФСО, ЮФПВЩ СЪЩЮЕУФЧП Й ТБЪЧТБЭЕООЩЕ ОТБЧЩ, ГБТСЭЙЕ Ч УФТБОЕ, ОЕ ЛПУОХМЙУШ вПЦШЕЗП ОБТПДБ. ч ЬФПК ЙУФПТЙЙ ЕУФШ ЧЕУШНБ РТЙНЕЮБФЕМШОПЕ НЕУФП: ЧУФТЕЮБ УФБТПЗП РБФТЙБТИБ йБЛПЧБ У ЖБТБПОПН ЕЗЙРЕФУЛЙН: «й РТЙЧЕМ йПУЙЖ йБЛПЧБ, ПФГБ УЧПЕЗП, Й РТЕДУФБЧЙМ ЕЗП ЖБТБПОХ; Й ВМБЗПУМПЧЙМ йБЛПЧ ЖБТБПОБ» (вЩФ. 47:7). рПУМЩ ЙОПУФТБООЩИ ДЕТЦБЧ, РТБЧЙФЕМЙ ОПНПЧ (ЕЗЙРЕФУЛЙИ ПВМБУФЕК), РПДЧМБУФОЩЕ ГБТШЛЙ РБДБМЙ ОЙГ РЕТЕД ЖБТБПОПН, ЛПФПТЩК УЮЙФБМ УЕВС УЩОПН ВПЗБ УПМОГБ тБ, РПМХВПЗПН. б ФХФ ЗМБЧБ ОЕ ПЮЕОШ ВПМШЫПЗП РМЕНЕОЙ, ОЕЙЪЧЕУФОЩК ДПУЕМЕ ЖБТБПОХ УФБТЙЛ, РТЙВЩЧЫЙК ЙЪ рБМЕУФЙОЩ, ДБ ЕЭЕ ОХЦДБАЭЙКУС Ч ЕЗП РПЛТПЧЙФЕМШУФЧЕ, ВМБЗПУМПЧМСЕФ ЧЕМЙЛПЗП ГБТС, ДХИПЧОП РПДОСЧЫЙУШ ОБД ЖБТБПОПН. й ЗПТДЩК ЧМБУФЙФЕМШ ЙНРЕТЙЙ ОБ оЙМЕ РТЙОЙНБЕФ ЬФП ВМБЗПУМПЧЕОЙЕ. лБЛПЕ ЦЕ РПЮФЕОЙЕ ДПМЦЕО ВЩМ ЧОХЫЙФШ ЕНХ йБЛПЧ! юФП ЦЕ ЛБУБЕФУС УБНПЗП РБФТЙБТИБ, ФП ПО, ЕЦЕДОЕЧОП ПВЭБСУШ У гБТЕН гБТЕК Й зПУРПДПН зПУРПДУФЧХАЭЙИ, ЧЪЙТБМ ОБ ЖБТБПОБ ЛБЛ ОБ ПВЩЮОПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ФБЛ ЦЕ, ЛБЛ Й ПО, йБЛПЧ, ЧЕУШНБ ОХЦДБМУС Ч вПЦШЕК РПНПЭЙ Й ЪБЭЙФЕ. б ЛБЛ НЩ ПФОПУЙНУС Л УЙМШОЩН НЙТБ УЕЗП? оЕФ МЙ Х ОБУ УФТБИБ Й ВМБЗПЗПЧЕОЙС РЕТЕД ОЙНЙ, ОЕ ЪБЙУЛЙЧБЕН МЙ НЩ РЕТЕД ЙИ МЙГПН, МПЧС ЛБЦДПЕ УМПЧП Й ДЧЙЦЕОЙЕ ВТПЧЕК? уЧСЪЩЧБЕН МЙ НЩ У ОЙНЙ УЧПЕ УЮБУФШЕ Й ОЕУЮБУФШЕ, ХДБЮХ Й ОЕХДБЮХ, ОБМЙЮЙЕ ЙМЙ ПФУХФУФЧЙЕ ЦЙЪОЕООЩИ ВМБЗ? рПНОЙН МЙ НЩ УМПЧБ НХДТПЗП уПМПНПОБ: «вПСЪОШ РЕТЕД МАДШНЙ УФБЧЙФ УЕФШ; Б ОБДЕАЭЙКУС ОБ зПУРПДБ ВХДЕФ ВЕЪПРБУЕО. нОПЗЙЕ ЙЭХФ ВМБЗПУЛМПООПЗП МЙГБ РТБЧЙФЕМС, ОП УХДШВБ ЮЕМПЧЕЛБ — ПФ зПУРПДБ» (рТ. 29:25-26).

юХЧУФЧХАФ МЙ УЙМШОЩЕ НЙТБ УЕЗП, ЮФП НЩ, ИТЙУФЙБОЕ, РПУМЩ чЕМЙЛПЗП гБТС, Й ЙЭХФ МЙ ПОЙ вПЦШЕЗП ВМБЗПУМПЧЕОЙС, ЗМСДС ОБ ОБУ, ЙМЙ ЦЕ ОБЫБ ЦЙЪОШ Й РПЧЕДЕОЙЕ ЧЩЪЩЧБАФ Х ОЙИ МЙЫШ ХУНЕЫЛХ? лБЛ НЩ РТЕДУФБЧМСЕН вПЗБ УЧПЙН ИБТБЛФЕТПН, УЧПЕК ЦЙЪОША? уППФЧЕФУФЧХЕФ МЙ ОБЫБ ЦЙЪОШ Й ИБТБЛФЕТ УМЕДХАЭЙН УМПЧБН БРПУФПМБ рБЧМБ: «чЩ РПЛБЪЩЧБЕФЕ УПВПА, ЮФП ЧЩ — РЙУШНП иТЙУФПЧП, ЮТЕЪ УМХЦЕОЙЕ ОБЫЕ ОБРЙУБООПЕ ОЕ ЮЕТОЙМБНЙ, ОП дХИПН вПЗБ ЦЙЧПЗП, ОЕ ОБ УЛТЙЦБМСИ ЛБНЕООЩИ, ОП ОБ РМПФСОЩИ УЛТЙЦБМСИ УЕТДГБ» (2 лПТ. 3:3).

уЕНОБДГБФШ МЕФ йБЛПЧ РТПЦЙМ Ч еЗЙРФЕ, ОБУМБЦДБСУШ ДПМЗПЦДБООЩН НЙТПН Й УЮБУФШЕН. лПЗДБ ЦЕ ОБУФБМП ЧТЕНС ЕЗП ПФЫЕУФЧЙС, ФП «…РТЙЪЧБМ йБЛПЧ УЩОПЧЕК УЧПЙИ, Й УЛБЪБМ: УПВЕТЙФЕУШ, Й С ЧПЪЧЕЭХ ЧБН, ЮФП ВХДЕФ У ЧБНЙ Ч ЗТСДХЭЙЕ ДОЙ» (вЩФ. 49:1). ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП Ч ЧЕЮОПУФШ РПРБДХФ МАДЙ ФПМШЛП У 12-А ФЙРБНЙ ИБТБЛФЕТПЧ. б ФБЛЦЕ НЩ ХЪОБЕН П ДЧХИ ФЙРБИ ИБТБЛФЕТПЧ, ПВМБДБФЕМЙ ЛПФПТЩИ ПВТЕЮЕОЩ ОБ ЗЙВЕМШ. л ЛБЛПНХ ЙЪ ОЙИ ПФОПУЙФУС ЧБЫ Й НПК ИБТБЛФЕТ, Л ИБТБЛФЕТХ УРБУЕООЩИ ЙМЙ РПЗЙВЫЙИ? й НПЦОП МЙ ЕЭЕ, РПЛБ ЕУФШ ЧТЕНС, ЮФП-МЙВП УДЕМБФШ ДМС ЕЗП РТЕПВТБЪПЧБОЙС, ЮФПВЩ ВЩФШ УРБУЕООЩНЙ?

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

ъЕНМС зЕУЕН

нЕУФПН ЦЙФЕМШУФЧБ ЕЧТЕЕЧ Ч еЗЙРФЕ вЙВМЙС ОБЪЩЧБЕФ ЪЕНМА зЕУЕН, ЮФП ОБИПДЙФ УЕЗПДОС РПМОПЕ РПДФЧЕТЦДЕОЙЕ. «бРЕРЙ, ГБТШ ЗЙЛУПЧ, ПФПЦДЕУФЧМСЕФУС У ЖБТБПОПН йПУЙЖБ. бРЕРЙ РПВХЦДБМ ЕЧТЕЕЧ Й ДТХЗЙЕ УПАЪОЩЕ РМЕНЕОБ ЪБУЕМСФШ РМПДПТПДОХА ЪЕНМА зЕЫЕОШ» [1]. жТБОГХЪУЛЙК ЕЗЙРФПМПЗ рШЕТ нПОФЕ Ч ЛОЙЗЕ «еЗЙРЕФ Й вЙВМЙС» РЙЫЕФ: «йБЛПЧ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, РПУЕМЙМУС Ч ЪЕНМЕ зЕУЕН, МЕЦБЧЫЕК Л ЧПУФПЛХ ПФ ДЕМШФЩ оЙМБ. йПУЙЖ, ВХДХЮЙ ОБНЕУФОЙЛПН ЖБТБПОБ, ЦЙМ, ТБЪХНЕЕФУС, ТСДПН УП УЧПЙН ЧМБДЩЛПК Ч УФПМЙГЕ. йПУЙЖ ПВЕЭБЕФ ПФГХ, ЮФП РПУЕМЙФ ЕЗП Ч ЪЕНМЕ зЕУЕН Й, УФБМП ВЩФШ, РПВМЙЪПУФЙ ПФ УЕВС. пФУАДБ УБН УПВПК ОБРТБЫЙЧБЕФУС ЧЩЧПД, ЮФП УФПМЙГБ, Ч ЛПФПТПК ЦЙМ йПУЙЖ, ДПМЦЕО ВЩМБ ОБИПДЙФШУС ОБ ОЕВПМШЫПН ТБУУФПСОЙЙ ПФ ЪЕНМЙ зЕУЕН, ФП ЕУФШ Ч УБНПК ДЕМШФЕ. еА ОЙ Ч ЛПЕК НЕТЕ ОЕ НПЗМЙ ВЩФШ нЕНЖЙУ, жЙЧЩ ЙМЙ жБАН. пОЙ МЕЦБМЙ УМЙЫЛПН ДБМЕЛП ПФ зЕУЕНБ. чУЕ РТЙЧЕДЕООЩЕ ПВУФПСФЕМШУФЧБ УМХЦБФ ОБН ЛБЛ ВЩ РХФЕЧЩНЙ УФПМВБНЙ, УФТЕМЛЙ ЛПФПТЩИ ДТХЦОП ОБРТБЧМЕОЩ Ч УФПТПОХ бЧБТЙУБ, УФПМЙГЩ ЗЙЛУПУПЧ. нЩ ФЕРЕТШ ЪОБЕН, ЮФП бЧБТЙУ МЕЦБМ Ч ДЕМШФЕ оЙМБ» [2]. йНЕООП ВМБЗПДБТС ЛПУЧЕООЩН УЧЕДЕОЙСН, УПДЕТЦБЭЙНУС Ч вЙВМЙЙ, БТИЕПМПЗБН ХДБМПУШ ОБКФЙ УФПМЙГХ ЗЙЛУПУПЧ, ЛПФПТПК Й ВЩМ, ЛБЛ ЧЩСУОЙМПУШ, бЧБТЙУ. юФП ЙНЕООП ЬФПФ ЗПТПД ВЩМ ЧП ЧТЕНЕОБ йПУЙЖБ УФПМЙГЕК, ОЕ ЧЩЪЩЧБЕФ ФЕРЕТШ ОЙ Х ЛПЗП УПНОЕОЙС. «…уЧПЕК УФПМЙГЕК ЗЙЛУПУЩ УДЕМБМЙ бЧБТЙУ, ОБ УБНПН ЧПУФПЛЕ ЕЗЙРЕФУЛПК ДЕМШФЩ…» [3].

«бДНЙОЙУФТБФЙЧОЩН ГЕОФТПН УФБМ бЧБТЙУ Ч ЧПУФПЮОПК ЮБУФЙ дЕМШФЩ, РТЕЧТБЭЕООЩК ЗЙЛУПУБНЙ Ч НПЭОХА ЛТЕРПУФШ» [4].

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

ч УФТБОЕ ОБ оЙМЕ

пДОЙН ЙЪ УБНЩИ ДЙУЛХФЙТХЕНЩИ ЧПРТПУПЧ Ч ВЙВМЕКУЛПК ЛТЙФЙЛЕ ВЩМ ЧПРТПУ П РТЕВЩЧБОЙЙ ЕЧТЕЕЧ Ч еЗЙРФЕ, ЕЗП ДБФЙТПЧЛЕ Й РТПДПМЦЙФЕМШОПУФЙ. чП НОПЗЙИ ЛОЙЗБИ УПЧЕФУЛПЗП РЕТЙПДБ УБН ЖБЛФ РТЕВЩЧБОЙС ЙХДЕЕЧ Ч УФТБОЕ ОБ оЙМЕ РПМОПУФША ПРТПЧЕТЗБМУС. тБУУЛБЪ ЦЕ ПВ йПУЙЖЕ, УФБЧЫЕН РЕТЧЩН НЙОЙУФТПН ЖБТБПОБ ЧППВЭЕ ТБУУНБФТЙЧБМУС ЛБЛ ОБЙЧОБС УЛБЪЛБ. вЙВМЕКУЛЙЕ УППВЭЕОЙС П ЕЗЙРЕФУЛЙИ ПВЩЮБСИ РТПУФП ЧЩУНЕЙЧБМЙУШ ЛБЛ БОФЙОБХЮОЩЕ [5]. пДОБЛП У ТБЪЧЙФЙЕН ОБХЛЙ, РПМХЮЕОЙЕН ОПЧЩИ ЖБЛФПЧ Й БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ ДБЦЕ ЦЕУФЛБС БФЕЙУФЙЮЕУЛБС ГЕОЪХТБ, ЗПУРПДУФЧПЧБЧЫБС РПЧУЕНЕУФОП Ч ОБХЛЕ, ОЕ НПЗМБ ХЦЕ ПФТЙГБФШ ЙМЙ ЦЕ РТПУФП ЪБНБМЮЙЧБФШ ПВЭЕЙЪЧЕУФОЩЕ ЖБЛФЩ. еЗЙРЕФУЛЙК ТЕМШЕЖ й РПЬФПНХ ЧОБЮБМЕ ПЮЕТЛБ, РПУЧСЭЕООПЗП РТЕВЩЧБОЙА ЕЧТЕЕЧ Ч еЗЙРФЕ, НЩ РП ОБЫЕК ФТБДЙГЙЙ РТЕДПУФБЧЙН УМПЧП БФЕЙУФЙЮЕУЛПНХ ЙУУМЕДПЧБФЕМА ъ. лПУЙДПЧУЛПНХ, ЛПФПТЩК, Ч ЮБУФОПУФЙ, РЙУБМ: «ч ВЙВМЕКУЛПН УЛБЪБОЙЙ РПТБЦБЕФ ЙУФПТЙЮЕУЛБС ФПЮОПУФШ Ч ЧПУУПЪДБОЙЙ ЕЗЙРЕФУЛЙИ ПВЩЮБЕЧ… уМЕДХЕФ ЕЭЕ ДПВБЧЙФШ, ЮФП УЛБЪБОЙЕ ПВ йПУЙЖЕ ДБЕФ ЮЕФЛПЕ РТЕДУФБЧМЕОЙЕ П ЕЗЙРЕФУЛПК ФПРПЗТБЖЙЙ. уППВЭБЕНЩЕ РПДТПВОПУФЙ РПЪЧПМСАФ МЕЗЛП ПТЙЕОФЙТПЧБФШУС Ч ТБУРПМПЦЕОЙЙ ЪЕНМЙ зЕУЕН Й РП ЛПУЧЕООЩН РТЙЪОБЛБН ХУФБОПЧЙФШ, Ч ЛБЛПК ЙНЕООП УФПМЙГЕ ЦЙМ йПУЙЖ. лПТПЮЕ ЗПЧПТС, НБФЕТЙБМ, ЙЪ ЛПФПТПЗП РПУФТПЕОБ ЕЗЙРЕФУЛБС ДЕЛПТБГЙС, РПМОПУФША ЧЩДЕТЦБМ ЬЛЪБНЕО УПЧТЕНЕООЩИ ОБХЮОЩИ ЙУУМЕДПЧБОЙК… ч ДБООПН ПВУФПСФЕМШУФЧЕ НЩ ОБИПДЙН РПДФЧЕТЦДЕОЙЕ ФПЗП ЖБЛФБ, ЮФП ЛБЛБС-ФП ЧЕФЧШ ЕЧТЕЕЧ — ЧПЪНПЦОП, ЬФП Й ВЩМ ТПД йБЛПЧБ — ДЕКУФЧЙФЕМШОП РПУЕМЙМБУШ Ч ДЕМШФЕ оЙМБ, ОБ РМПДПТПДОПК зЕУЕН. оЕ ЙУЛМАЮЕОП ДБЦЕ, ЮФП ВЙВМЕКУЛПЕ УЛБЪБОЙЕ СЧМСЕФУС ПФЗПМПУЛПН ЙУФПТЙЮЕУЛПЗП УПВЩФЙС, Й ПДЙО ЙЪ ЕЧТЕЕЧ, РП ЙНЕОЙ йПУЙЖ, ДЕКУФЧЙФЕМШОП ДПУФЙЗ ЧЩУПЛПЗП РПМПЦЕОЙС РТЙ ДЧПТЕ ЖБТБПОБ… оП ЕУМЙ ФБЛ ПОП Й ВЩМП, ФП РПЮЕНХ ОЕФ ОЙ ПДОПЗП ХРПНЙОБОЙС ПВ йПУЙЖЕ Ч ЕЗЙРЕФУЛЙИ ИТПОЙЛБИ? … фБЛПЗП ТПДБ РТПВЕМ Ч ЕЗЙРЕФУЛПК ЙУФПТЙПЗТБЖЙЙ ЛБЪБМУС РПДПЪТЙФЕМШОЩН Й ЧПЪВХЦДБМ УПНОЕОЙС Ч ТЕБМШОПУФЙ ЖЙЗХТЩ йПУЙЖБ. оЕМШЪС, ПДОБЛП, ЪБВЩЧБФШ ПВ ПЮЕОШ ЧБЦОПК ЧЕЭЙ. зЙЛУПУЩ (УЕНЙФУЛПЕ РМЕНС, РПЛПТЙЧЫЕЕ Ч 17 ЧЕЛЕ ДП т. иТ. еЗЙРЕФ — РТЙН. б. п.) ЧЩЪЧБМЙ Л УЕВЕ ФБЛХА ОЕОБЧЙУФШ, ЮФП ЕЗЙРФСОЕ ХОЙЮФПЦБМЙ ЧУЕ, ЮФП ОБРПНЙОБМП П РЕТЙПДЕ ЙИ ЧМБУФЙ. дБЦЕ МЕФПРЙУГЩ ПВИПДСФ НПМЮБОЙЕН РЕТЙПД ЗЙЛУПУУЛПК ПЛЛХРБГЙЙ. йУФПТЙЮЕУЛЙЕ ИТПОЙЛЙ ЧОЕЪБРОП ПВТЩЧБАФУС ОБ 1730 З. ДП т. иТ. Й ЧПЪПВОПЧМСАФУС ФПМШЛП РПУМЕ 1580 ЗПДБ ДП т. иТ. пДОПК ЙЪ ЦЕТФЧ ЬФПЗП ЧЩНБЪЩЧБОЙС УФБ РСФЙДЕУСФЙ МЕФ ЙУФПТЙЙ РБМ ФБЛЦЕ йПУЙЖ…» [6]. рЕТЙПД ЗЙЛУПУУЛПК ПЛЛХРБГЙЙ УЮЙФБЕФУС ПДОЙН ЙЪ УБНЩИ ЪБЗБДПЮОЩИ Й РТПФЙЧПТЕЮЙЧЩИ Ч ЙУФПТЙЙ еЗЙРФБ [7]. чУЕ, ЮФП ВЩМП УЧСЪБОП У ЗЙЛУПУБНЙ, ИПФС ВЩ Й ЛПУЧЕООП, РПДМЕЦБМП РПМОПНХ ХОЙЮФПЦЕОЙА [8].

рП ДБООЩН ВЙВМЕКУЛПК ИТПОПМПЗЙЙ РТЕВЩЧБОЙЕ ЕЧТЕЕЧ Ч еЗЙРФЕ ДМЙМПУШ У 1706 З. ДП т. иТ. РП 1449 З. ДП т. иТ., ЮФП УПЧРБДБЕФ У ДБООЩНЙ ОБХЛЙ П РЕТЙПДЕ ЗПУРПДУФЧБ ЗЙЛУПУПЧ еЗЙРФЕ, Б ФБЛЦЕ ЧТЕНЕОЙ ТБЪТХЫЕОЙС ЙЪТБЙМШФСОБНЙ ИБОБОЕКУЛЙИ ГБТУФЧ РП УЧПЕН ЧЩИПДЕ ЙЪ еЗЙРФБ [9].

пДОБЛП ЧУМЕДУФЧЙЕ ХОЙЮФПЦЕОЙС ЕЗЙРЕФУЛЙИ ЙУФПЮОЙЛПЧ ЗЙЛУПУУЛПЗП РЕТЙПДБ ДЕФБМЙ РТЕВЩЧБОЙС ЕЧТЕЕЧ Ч еЗЙРФЕ ПУФБАФУС ОЕ ЙЪХЮЕООЩНЙ. оБ УЕЗПДОСЫОЙК ДЕОШ ЕУФШ НОПЗП ЙОФЕТЕУОЩИ ЖБЛФПЧ, ЛБУБАЭЙИУС ЬФПЗП ЧПРТПУБ. фБЛ, Л РТЙНЕТХ, НОПЗЙЕ ХЮЕОЩЕ РПМБЗБАФ, ЮФП ОБКДЕОБ РЙТБНЙДБ йПУЙЖБ У РХУФЩН УБТЛПЖБЗПН (УПЗМБУОП вЙВМЙЙ, РТЙ йУИПДЕ ЕЧТЕЕЧ ЙЪ еЗЙРФБ ПОЙ ЪБВТБМЙ ПУФБОЛЙ йПУЙЖБ Й РЕТЕЪБИПТПОЙМЙ ЙИ Ч рБМЕУФЙОЕ РП ЕЗП ЪБЧЕЭБОЙА). пДОБЛП ЬФПФ, ВЕЪХУМПЧОП, ЪБУМХЦЙЧБАЭЙК ЧОЙНБОЙС ЖБЛФ ПУФБЕФУС ОБ УЕЗПДОСЫОЙК ДЕОШ ЧУЕ ЦЕ ДП ЛПОГБ ОЕ ДПЛБЪБООЩН, ЛБЛ Й ОЕЛПФПТЩЕ ДТХЗЙЕ, ОЕ НЕОЕЕ ЙОФЕТЕУОЩЕ. й РПЬФПНХ Ч УЧПЕН БТИЕПМПЗЙЮЕУЛПН ЛПННЕОФБТЙЙ НЩ ВХДЕН ПРЙТБФШУС ФПМШЛП ОБ ФЕ ЖБЛФЩ РТЕВЩЧБОЙС ЕЧТЕЕЧ Ч еЗЙРФЕ, ЛПФПТЩЕ ДБЦЕ ОЕ ПФТЙГБМЙУШ БФЕЙУФЙЮЕУЛЙ ОБУФТПЕООЩНЙ ХЮЕОЩНЙ. л ФБЛЙН ЖБЛФБН ПФОПУСФУС:

1. РТЕВЩЧБОЙЕ ЕЧТЕЕЧ Ч еЗЙРФЕ ПЛПМП 18-16 ЧЕЛПЧ ДП т. иТ.;

2. ФПЮОПУФШ Ч ПРЙУБОЙЙ ЕЗЙРЕФУЛЙИ ПВЩЮБЕЧ, РТЙЧЕДЕООЩИ Ч ЛОЙЗЕ вЩФЙЕ;

3. РТЕВЩЧБОЙЕ ЕЧТЕЕЧ ЙНЕООП ЪЕНМЕ зЕУЕН;

4. йПУЙЖ — ВМЙЦБКЫЙК УПЧЕФОЙЛ ЖБТБПОБ;

5. УФТПЙФЕМШУФЧП ЕЧТЕСНЙ ЕЗЙРЕФУЛЙИ ЗПТПДПЧ рЙЖПНБ Й тББНУЕУБ;

6. ЙУИПД ЙХДЕЕЧ ЙЪ еЗЙРФБ Ч 15 ЧЕЛЕ ДП т. иТ.

рПУМЕДОЙЕ ДЧБ РХОЛФБ ПФОПУСФУС Л УПВЩФЙСН, ПРЙУБООЩН Ч ЛОЙЗЕ йУИПД, Й УПУФБЧМСАФ ПФДЕМШОХА ВПМШЫХА ФЕНХ ДМС ЙУУМЕДПЧБОЙС, ЛПФПТБС ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

рЕТУФЕОШ ЖБТБПОБ

«ч ВЙВМЕКУЛПН УЛБЪБОЙЙ РПТБЦБЕФ ЙУФПТЙЮЕУЛБС ФПЮОПУФШ Ч ЧПУУПЪДБОЙЙ ЕЗЙРЕФУЛЙИ ПВЩЮБЕЧ» [10]. пУФБОПЧЙНУС ОБ ОЕЛПФПТЩИ ДЕФБМСИ.

фБЛ, ЛОЙЗБ вЩФЙЕ РПДЮЕТЛЙЧБЕФ, ЮФП йПУЙЖ ПУФТЙЗУС, РТЕЦДЕ ЮЕН ПО РТЕДУФБМ РТЕД ЖБТБПОПН.

ьФБ, ЛБЪБМПУШ ВЩ, ОЕУХЭЕУФЧЕООБС ДЕФБМШ ЧЕУШНБ ЛТБУОПТЕЮЙЧБ, ФБЛ ЛБЛ ЗПЧПТЙФ П ЗМХВПЛПН ЪОБОЙЙ БЧФПТБ вЩФЙС ЕЗЙРЕФУЛЙИ ПВЩЮБЕЧ, ЙВП Ч дТЕЧОЕН еЗЙРФЕ ОЙЛПНХ ОЕ ТБЪТЕЫБМПУШ ОПУЙФШ ВПТПДХ, ЬФБ РТЙЧЙМЕЗЙС РТЙОБДМЕЦБМБ ПДОПНХ ЖБТБПОХ.

йПУЙЖ, ЛБЛ Й ЧУЕ УЕНЙФЩ, ЧЕТПСФОП, ОПУЙМ ВПТПДХ, Й РПЬФПНХ ПУФТЙЗУС, ЛБЛ ФПЗП ФТЕВПЧБМ РТЙДЧПТОЩК ЬФЙЛЕФ.

фБЛ ЦЕ ПВУФПЙФ ДЕМП Й У ЧПЪЧЕДЕОЙЕН йПУЙЖБ ОБ ДПМЦОПУФШ РТБЧЙФЕМС еЗЙРФБ. у ФПТЦЕУФЧЕООПК ГЕТЕНПОЙЕК ЧПЪЧЕДЕОЙС Ч ДПМЦОПУФШ, УХЭЕУФЧПЧБЧЫЕК Ч дТЕЧОЕН еЗЙРФЕ, ОБУ, РПНЙНП вЙВМЕКУЛПЗП ПРЙУБОЙС, ЛТБУПЮОП ЪОБЛПНСФ ЛБТФЙОЩ Ч ЗТПВОЙГБИ ЖБТБПОПЧ Й ЧЕМШНПЦ. лБЦДЩК ОПЧЩК ЧЕМШНПЦБ РПМХЮБМ ЙЪ ТХЛ ЖБТБПОБ РПЮЕФОЩЕ ДБТЩ, ДТБЗПГЕООХА ГЕРШ ОБ ЫЕА, ДПТПЗХА ПДЕЦДХ, РЕТУФЕОШ Й ЦЕОХ ЪОБФОПЗП ТПДБ (ЬФЙН Й ПВЯСУОСЕФУС ЦЕОЙФШВБ йПУЙЖБ ОБ ЪОБФОПК ЕЗЙРФСОЛЕ).

чП ЧТЕНС ФПТЦЕУФЧЕООЩИ ЧЩЕЪДПЧ Й ТЕМЙЗЙПЪОЩИ ЫЕУФЧЙК ОБНЕУФОЙЛ ЖБТБПОБ ЪБОЙНБМ ПДОХ ЙЪ РПЪПМПЮЕООЩИ ЛПМЕУОЙГ Й ЕИБМ УТБЪХ ЦЕ ЪБ ЛПМЕУОЙГЕК ЖБТБПОБ.

пВЩЮБК РПМШЪПЧБФШУС МПЫБДШНЙ ЕЗЙРФСОЕ ЪБЙНУФЧПЧБМЙ Х ЗЙЛУПУПЧ, Й ЬФПФ ГЕТЕНПОЙБМ УПИТБОСМУС Ч еЗЙРФЕ ЧРМПФШ ДП ТЙНУЛПЗП ЧМБДЩЮЕУФЧБ [11].

вПМЕЕ РПДТПВОП ГЕТЕНПОЙБМ ЧПЪЧЕДЕОЙС ЧЕМШНПЦЙ Ч ДПМЦОПУФШ ЙМЙ РПМХЮЕОЙС ЙН ОБЗТБДЩ НПЦОП ОБКФЙ Ч ПРЙУБОЙЙ ЛТХРОЕКЫЕЗП ЕЗЙРФПМПЗБ, РТПЖЕУУПТБ рШЕТБ нПОФЬ Ч ЕЗП ЛОЙЗЕ «еЗЙРЕФ тБНЪЕУПЧ» [12].

пВ ПВЩЮБСИ ВТЙФШ ВПТПДХ, Б ФБЛ ЦЕ П РТЙЧЙМЕЗЙЙ ЖБТБПОБ ЕЕ ЙНЕФШ, УППВЭБЕФУС Ч ЛОЙЗЕ ЙЪЧЕУФОПЗП ОЕНЕГЛПЗП ЙУФПТЙЛБ, РТПЖЕУУПТБ з. чЕКУБ (1822-1897): «…ЖБТБПОЩ РТЕДПУФБЧЙМЙ УЕВЕ РТБЧП ХЛТБЫБФШ УЧПК РПДВПТПДПЛ ЙМЙ УРМЕФЕООЩН Ч ЛПУХ Й ЪБУФЕЗОХФЩН РХЮЛПН ЧПМПУ, ЙМЙ ВПМЕЕ ЙМЙ НЕОЕЕ ЫЙТПЛПК ВПТПДПК ПУПВПК ЖПТНЩ» [13].

пВЩЮБК ЕЗЙРФСО ВБМШЪБНЙТПЧБФШ ФЕМБ ХНЕТЫЙИ, ХРПНЙОБЕНЩК Ч ЛОЙЗЕ вЩФЙЕ 50:2, ФБЛ ЦЕ УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕО ЙУФПТЙЮЕУЛПК ОБХЛПК Й ОЕ ОХЦДБЕФУС Ч ПУПВПН ЛПННЕОФБТЙЙ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

йПУЙЖ — РТБЧБС ТХЛБ ЖБТБПОБ

ч РТЕДЩДХЭЕН ПЮЕТЛЕ НЩ ХЧЙДЕМЙ, ЮФП ЙУФПТЙС РПМОПУФША РПДФЧЕТДЙМБ вЙВМЕКУЛЙЕ ПРЙУБОЙС ЕЗЙРЕФУЛЙИ ПВТСДПЧ Й РТБЧЙМ, ЛПФПТЩЕ УПРТПЧПЦДБМЙ ЧПЪЧЩЫЕОЙЕ йПУЙЖБ Й ЕЗП ЦЙЪОШ Ч еЗЙРФЕ.

оП РПНЙНП ЬФПЗП, ДТЕЧОЙЕ ИТПОЙЛЙ ПУФБЧЙМЙ ОБН Й РТСНПЕ ХЛБЪБОЙЕ ОБ УЩОБ йБЛПЧБ, ЛБЛ ОБ ЙУФПТЙЮЕУЛХА МЙЮОПУФШ: «жБТБПОХ Ч ПДЙОБЛПЧПК НЕТЕ РПОТБЧЙМПУШ ПУФТПХНЙЕ йПУЙЖБ ЛБЛ Ч ЙЪМПЦЕОЙЙ УОПЧЙДЕОЙК, ФБЛ Й Ч УППВЭЕОЙЙ ФБЛПЗП УПЧЕФБ, Й ПО РПТХЮЙМ ЕНХ ЧУЕ ЬФП ДЕМП, ТБЪТЕЫЙЧ ЕНХ РПУФХРБФШ РП УЧПЕНХ УПВУФЧЕООПНХ ХУНПФТЕОЙА, ЛБЛ ПО ОБКДЕФ ОБЙВПМЕЕ ГЕМЕУППВТБЪОЩН ОЕ ФПМШЛП ДМС НБУУЩ ЕЗЙРЕФУЛПЗП ОБТПДБ, ОП Й ДМС УБНПЗП ГБТС… йПУЙЖХ ФПЗДБ НЙОХМП ТПЧОП ФТЙДГБФШ МЕФ, ПО РПМШЪПЧБМУС ФЕРЕТШ УП УФПТПОЩ ГБТС ЧУСЮЕУЛЙНЙ РПЮЕУФСНЙ…» [14]. чЩЫЕ й. жМБЧЙК РЕТЕДБЕФ ЙУФПТЙА йПУЙЖБ РПЮФЙ ЙДЕОФЙЮОП ФПНХ, ЛБЛ ПОБ ЙЪМПЦЕОБ Ч вЙВМЙЙ [15], ОП РТСНЩЕ УППВЭЕОЙС ПВ йПУЙЖЕ УПИТБОЙМЙ Й ДТЕЧОЙЕ ЕЗЙРФСОЕ. чП-РЕТЧЩИ, ЙУФПТЙС йПУЙЖБ Й ЦЕОЩ рПФЙЖБТБ ЙЪМПЦЕОБ Ч ЕЗЙРЕФУЛПН ТБУУЛБЪЕ «уЛБЪБОЙЕ П ДЧХИ ВТБФШСИ», ОБРЙУБООПН ОБ РБРЙТХУЕ пТВЙОЙ. уПДЕТЦБОЙЕ ДТЕЧОЕК ЕЗЙРЕФУЛПК ЙУФПТЙЙ РПТБЪЙФЕМШОП УИПЦЕ У вЙВМЕКУЛПК [16]. еЭЕ ПДЙО ДТЕЧОЙК РБНСФОЙЛ ХРПНЙОБЕФ ПВ йПУЙЖЕ: «…РТБЧЙМ Ч еЗЙРФЕ ЮЕФЧЕТФЩК ГБТШ ЙЪ ДЙОБУФЙЙ рБУФХИПЧ (зЙЛУПУЩ), ЙНС ЛПФПТПНХ ВЩМП бРБРХУ. й РТБЧЙМ ПО ЮЕФЩТОБДГБФШ МЕФ. й ВЩМ ЬФПФ ГБТШ, ЧЙДЕЧЫЙК УОЩ Й УДЕМБЧЫЙК йПУЙЖБ РТБЧЙФЕМЕН, УПЗМБУОП ОБРЙУБООПНХ ИБМДЕСНЙ, Й ЛБЦЕФУС, ЮФП ГБТЕК ЬФЙИ ЪЧБМЙ РБУФХИБНЙ ПФ ЙИ ВТБФУФЧБ У йПУЙЖПН» [17]. оП ОЕ ФПМШЛП Ч ЙУФПТЙЮЕУЛЙИ ДПЛХНЕОФБИ УПИТБОЙМПУШ ХРПНЙОБОЙЕ ПВ йПУЙЖЕ. ч ЗЕПЗТБЖЙЮЕУЛЙИ ОБЪЧБОЙСИ УФТБОЩ РЙТБНЙД ФПЦЕ ЖЙЗХТЙТХЕФ ЬФП ЙНС: «…ОБ оЙМЕ ЕУФШ НЕУФП, ЛПФПТПЕ ДП УЙИ РПТ ОПУЙФ ЙНС йПУЙЖБ. рПУЕМЕОЙЕ нЕДЙОЕФ-ЬМШ-жБАН, МЕЦБЭЕЕ Ч ЧПУШНЙДЕУСФЙ НЙМСИ АЦОЕЕ лБЙТБ, Ч ГЕОФТЕ РМПДПТПДОПК жБАНУЛПК ДПМЙОЩ, УЮЙФБМПУШ ЕЗЙРЕФУЛПК чЕОЕГЙЕК… ЧПУИЙФЙФЕМШОЩНЙ ЖТХЛФБНЙ жБАН ВЩМ ПВСЪБО ЙУЛХУУФЧЕООПНХ ЛБОБМХ ВПМЕЕ ДЧХИУПФ НЙМШ ДМЙОПК, РП ЛПФПТПНХ РПУФХРБМБ ЧПДБ ЙЪ оЙМБ, РТЕЧТБЭБЧЫБС ЬФХ РХУФЩООХА ПВМБУФШ Ч ТБК. дТЕЧОЙК ЛБОБМ Й УЕЗПДОС ОБЪЩЧБАФ «вБИТ аУХЖ» (ЛБОБМ йПУЙЖБ), РТЙЮЕН ОЕ ФПМШЛП ЖЕММБИЙ: ПО ЙЪЧЕУФЕО РПД ЬФЙН ОБЪЧБОЙЕН РПЧУАДХ Ч еЗЙРФЕ. мАДЙ ХФЧЕТЦДБАФ, ВХДФП ВЩ ПО РПУФТПЕО вЙВМЕКУЛЙН йПУЙЖПН — «ЧЕМЙЛЙН ЧЙЪЙТЕН ЖБТБПОБ», ЛБЛ ОБЪЩЧБАФ ЕЗП БТБВУЛЙЕ МЕЗЕОДЩ» [18].

уПИТБОЙМЙУШ Й ТХЙОЩ ЪЕТОПИТБОЙМЙЭ, РПУФТПЕООЩИ Ч 17 ЧЕЛЕ ДП т. иТ. Й ЕДЙОПДХЫОП РТЙРЙУЩЧБЕНЩИ ЙУФПТЙЕК йПУЙЖХ.

ч 1912 ЗПДХ ЛТХРОЕКЫЙН ВТЙФБОУЛЙН БТИЕПМПЗПН, ДПЛФПТПН жМЙОДЕТУЙ рЙФТЙ (1853-1942) Ч ИПДЕ ТБУЛПРПЛ пОБ (йМЙПРПМШ) ВЩМЙ ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ДЧПТГБ. рПУМЕДХАЭЙЕ ТБУЛПРЛЙ РПЪЧПМЙМЙ рЙФТЙ ЪБСЧЙФШ, ЮФП ДБООЩЕ ТБЪЧБМЙОЩ РТЙОБДМЕЦБФ ДЧПТГХ йПУЙЖБ! [19]

оЕЛПФПТЩЕ ЮЙФБФЕМЙ вЙВМЙЙ ОЕ ЧЕТСФ УФПМШ ВЩУФТПК ЛБТШЕТЕ йПУЙЖБ Ч еЗЙРФЕ. оБ ЬФП НЩ НПЦЕН РТЙЧЕУФЙ РТЙНЕТЩ ФПЗП, ЛБЛ ФБЛЙЕ ЦЕ «ЮХЦБЛЙ» ДП Й РПУМЕ йПУЙЖБ ЪБОЙНБМЙ ЕЗП РПМПЦЕОЙЕ Ч УФТБОЕ ОБ оЙМЕ. фБЛ, Ч фЕМШ-ЬМШ-бНБТОЕ (ВЩЧЫЕК УФПМЙГЕК еЗЙРФБ Ч 14 ЧЕЛЕ ДП т. иТ.) ВЩМ ПВОБТХЦЕО УБТЛПЖБЗ ЧЕМШНПЦЙ, УПУФПСЭЕЗП ОБ УМХЦВЕ Х ЖБТБПОБ бНЕОИПФЕРБ юЕФЧЕТФПЗП ьИОБФПОБ. йНС ЧЕМШНПЦЙ — оЕИЕН, Й ПО ВЩМ, ЛБЛ ХУФБОПЧМЕОП, БЪЙБФПН, Б ЧЙЪЙТШ ЬФПЗП ЖБТБПОБ РТЙОБДМЕЦБМ Л УЕНЙФУЛПК ТБУЕ [20]. пДЙО ЙЪ ЕЗЙРЕФУЛЙИ РБРЙТХУПЧ ТБУУЛБЪЩЧБЕФ П ЗПМПЧПЛТХЦЙФЕМШОПК ЛБТШЕТЕ УЙТЙКГБ йТУХ, ЪБОЙНБЧЫЕЗП ДЧБ ЗПДБ У 1202 РП 1200 ЗЗ. ДП т. иТ. ФТПО ЖБТБПОБ [21].

«лБЛ НЩ НПЦЕН УХДЙФШ РП РТЙЧЕДЕООЩН ЖБЛФБН, Ч ЗПМПЧПЛТХЦЙФЕМШОПК ЛБТШЕТЕ йПУЙЖБ ОЕ ВЩМП ОЙЮЕЗП ОЕЧЕТПСФОПЗП», ЧЩОХЦДЕООП ДЕМБЕФ ЧЩЧПД БФЕЙУФ ъ. лПУЙДПЧУЛЙК [22].

фБЛ ЮФП, ОЕУНПФТС ОБ ГЕМЕОБРТБЧМЕООПЕ ХОЙЮФПЦЕОЙЕ ЖБТБПОБНЙ 18 ДЙОБУФЙЙ ЧУЕЗП УЧСЪБООПЗП У ЗЙЛУПУБНЙ Й ЙИ ЧТЕНЕОЕН, ЙУФПТЙС ПУФБЧЙМБ ОБН ЛТБУОПТЕЮЙЧЩЕ ДБООЩЕ, ЗПЧПТСЭЙЕ П ТЕБМШОПН УХЭЕУФЧПЧБОЙЙ йПУЙЖБ — РТБЧПК ТХЛЙ ЖБТБПОБ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

юБЫБ ДМС ЗБДБОЙС

йУУМЕДХС 44-А ЗМБЧХ ЛОЙЗЙ вЩФЙЕ, НОПЗЙЕ ОЕДПХНЕЧБАФ, РЕТЕЮЙФЩЧБС ЧОПЧШ Й ЧОПЧШ 5 ФЕЛУФ, ЗДЕ ЗПЧПТЙФУС П ФПН, ЮФП Х йПУЙЖБ ВЩМБ ЮБЫБ ДМС ЗБДБОЙС. рПУМЕ РТПЮФЕОЙС ЬФЙИ УФТПЛ ОБРТБЫЙЧБАФУС ДЧБ ЧЩЧПДБ: МЙВП Х йПУЙЖБ ДЕКУФЧЙФЕМШОП ВЩМБ ФБЛБС ЮБЫБ, МЙВП РТБЧЙФЕМШ еЗЙРФБ УЛБЪБМ ОЕРТБЧДХ ОБЮБМШОЙЛХ УЧПЕЗП ДПНБ. оП ПВБ ЧЩЧПДБ ОЕРТЙЕНМЕНЩ, ЙВП, ЧП-РЕТЧЩИ, йПУЙЖ, ДПЧЕТСЧЫЙК ЧУА УЧПА ЦЙЪОШ вПЗХ, РТПУФП ОЕ НПЗ УПМЗБФШ, ЧП-ЧФПТЩИ, РП ФПК ЦЕ РТЙЮЙОЕ ОЕ НПЗ ЪБОЙНБФШУС ФЕН, ЮФП ВЩМП НЕТЪПУФША Ч ЗМБЪБИ вПЦШЙИ, ФБЛ ЛБЛ вПЗ УЛБЪБМ: «оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС… ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ. йВП НЕТЪПЛ РТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП, Й ЪБ УЙЙ-ФП НЕТЪПУФЙ зПУРПДШ, вПЗ ФЧПК, ЙЪЗПОСЕФ ЙИ ПФ МЙГБ ФЧПЕЗП» (чФПТ. 18:10-12). ч ЮЕН ЦЕ ДЕМП? лБЛ РПОСФШ ОБМЙЮЙЕ ЮБЫЙ ДМС ЗБДБОЙС Х йПУЙЖБ? й ФХФ ОБ РПНПЭШ РТЙИПДСФ БТИЕПМПЗЙЮЕУЛЙЕ ОБИПДЛЙ Й ЙУФПТЙЮЕУЛЙЕ ИТПОЙЛЙ, Ч РТПГЕУУЕ ЙУУМЕДПЧБОЙС ЛПФПТЩИ ВЩМП ПВОБТХЦЕОП, ЮФП Ч ДТЕЧОПУФЙ Й Ч УТЕДОЙЕ ЧЕЛБ Х НБМП-НБМШУЛЙ ЪОБЮЙНПЗП ЧМБУФЙФЕМС ВЩМБ ЮБЫБ, УДЕМБООБС ЙЪ ПУПВПЗП УРМБЧБ НЕФБММПЧ, ЙЪ ЛПФПТПК РТБЧЙФЕМШ РЙМ. рЙМ ЙНЕООП ЙЪ ПУПВПК ЮБЫЙ РПФПНХ, ЮФП НЕФБММ, ЙЪ ЛПФПТПЗП ПОБ ВЩМБ УДЕМБОБ, ТЕБЗЙТПЧБМ ОБ РТЙУХФУФЧЙЕ СДБ, ЕУМЙ ЕЗП РПДУЩРБМЙ Ч РЙФШЕ, ЙЪНЕОСС УЧПК ГЧЕФ. пФТБЧМЕОЙС Ч ФЕ ЧТЕНЕОБ ВЩМЙ ЧЕУШНБ ЮБУФЩН СЧМЕОЙЕН, Л ЛПФПТПНХ РТЙВЕЗБМЙ Ч РПМЙФЙЮЕУЛПК ВПТШВЕ, ДБ Й РТПУФП ЙЪ ЪБЧЙУФЙ Л ХУРЕИХ ДТХЗПЗП, Й РПЬФПНХ РПДПВОЩЕ ЮБЫЙ, УРЕГЙБМШОП ЙЪЗПФПЧМЕООЩЕ, РПМШЪПЧБМЙУШ ВПМШЫЙН УРТПУПН Й ВЩМЙ ТЕДЛПУФША. ч ТБЪОЩЕ ЧТЕНЕОБ ФБЛЙЕ ЮБЫЙ ОБЪЩЧБМЙУШ РП-ТБЪОПНХ, ФБЛ, Ч дТЕЧОЕН еЗЙРФЕ ПОБ ОБЪЩЧБМБУШ ЮБЫЕК ДМС ЗБДБОЙС, ЙОЩНЙ УМПЧБНЙ, ДМС ПРТЕДЕМЕОЙС ОБМЙЮЙС СДБ Ч РЙФШЕ. й ЧПФ ЙНЕООП ФБЛХА ЮБЫХ, ЛПФПТБС ВЩМБ Х йПУЙЖБ ЛБЛ ЧЩУПЛПЗП ДПМЦОПУФОПЗП МЙГБ, Й РПДМПЦЙМЙ Ч НЕЫПЛ чЕОЙБНЙОХ, ЛБЛ РПЧПД ДМС ФПЗП, ЮФПВЩ ЧЕТОХФШ ВТБФШЕЧ. уЕЗПДОС РПДПВОЩЕ УФБТЙООЩЕ ЮБЫЙ РТЕДУФБЧМЕОЩ ДМС ПВПЪТЕОЙС ЧП НОПЗЙИ НХЪЕСИ НЙТБ.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК

уЧЙДЕФЕМШУФЧП ЕЗЙРЕФУЛПЗП ЗХВЕТОБФПТБ

вЙВМЕКУЛЙЕ УППВЭЕОЙС П ЗПМПДЕ ЧП ЧТЕНЕОБ йПУЙЖБ ФБЛЦЕ ОБИПДСФ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ. фБЛ Ч ИПДЕ ЙУУМЕДПЧБОЙК ЕЗЙРЕФУЛЙИ ЗТПВОЙГ ВЩМП ПВОБТХЦЕОП ЪБИПТПОЕОЙЕ ЗХВЕТОБФПТБ вБВЩ ЗПТПДБ ьМШ-лБВ, ПФОПУСЭЕЕУС ЛП ЧТЕНЕОЙ ЗЙЛУПУУЛПЗП ЧМБДЩЮЕУФЧБ. оБ УФЕОБИ ЬФПК ЗТПВОЙГЩ ВЩМБ ПВОБТХЦЕОБ УМЕДХАЭБС ОБДРЙУШ ПФ МЙГБ вБВЩ: «с УПВТБМ РЫЕОЙГХ, ВХДХЮЙ ДТХЗПН ВПЗБ ХТПЦБС. й ЛПЗДБ ОБУФХРЙМ ЗПМПД, РТПДПМЦБЧЫЙКУС НОПЗЙЕ ЗПДЩ, С ТБЪДБЧБМ РЫЕОЙГХ ЦЙФЕМСН ЗПТПДБ ЧП ЧУЕ ЗПДЩ ЗПМПДБ» [23]. рТПЖЕУУПТ зЕОТЙИ лБТМ вТХЗЫ (1827-1894) ВЩМ ЧЩДБАЭЙНУС ЕЗЙРФПМПЗПН. йНЕООП ПО ПФЛТЩМ ЗТПВОЙГЩ ФБЛЙИ ЖБТБПОПЧ, ЛБЛ бНЕОИПФЕР рЕТЧЩК, фХФНПУ фТЕФЙК, уЕФЙ рЕТЧЩК, тБНЪЕУ чФПТПК чЕМЙЛЙК Й ДТ. [24]. ч ИПДЕ РТПЧЕДЕООЩИ ЙУУМЕДПЧБОЙК ДПЛФПТ вТХЗЫ ЗПЧПТЙФ П РТСНПК УЧСЪЙ ЙЪЧЕУФЙК, УПДЕТЦБЭЙИУС Ч ЗТПВОЙГЕ УБОПЧОЙЛБ вБВЩ Й УПВЩФЙСНЙ, ПРЙУБООЩНЙ Ч ЙУФПТЙЙ йПУЙЖБ Ч ЛОЙЗЕ вЩФЙЕ [25].

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. хНЕЕН МЙ НЩ ЙУЛТЕООЕ РТПЭБФШ УЧПЙИ ПВЙДЮЙЛПЧ Й ЧТБЗПЧ?

2. рТПЙЪПЫМЙ МЙ ЙЪНЕОЕОЙС Ч ФЧПЕН ИБТБЛФЕТЕ Й ЕУМЙ ДБ, ФП Ч ЛБЛХА УФПТПОХ?

3. иПФЕМ МЙ ВЩ ФЩ ЙНЕФШ Ч ОЕУЮБУФЙЙ ФБЛПЗП ДТХЗБ, ЛБЛЙН СЧМСЕЫШУС ФЩ?

4. уПИТБОСЕЫШ МЙ ФЩ УЛТПНОПУФШ, РПМХЮЙЧ ЧЩУПЛЙК РПУФ?

рПУФУЛТЙРФХН:

оБЫЕ ХНЕОЙЕ РТПЭБФШ СЧМСЕФУС ПДОЙН ЙЪ ФЕУФПЧ, ПРТЕДЕМСАЭЙИ РТЙЗПДОПУФШ ОБЫЕЗП ИБТБЛФЕТБ ДМС ЧЕЮОПУФЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ВХДХФ УРБУЕОЩ МАДЙ ФПМШЛП У ДЧЕОБДГБФША ФЙРБНЙ ИБТБЛФЕТПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 29 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] бОДЕТУЕО т., йУФПТЙС ЧЩНЕТЫЙИ ГЙЧЙМЙЪБГЙК чПУФПЛБ - н., 1898.

[2] нПОФЬ р., еЗЙРЕФ тБНЪЕУПЧ, уНПМЕОУЛ, тХУЙЮ, 2000.

[3] чУЕНЙТОБС ЙУФПТЙС Ч 24 Ф., нЙОУЛ, мЙФЕТБФХТБ, 1996, Ф. 2, У. 85.

[4] йУФПТЙС ДТЕЧОЕЗП чПУФПЛБ, РПД ТЕД. ч. лХЪЙЭЙОБ, н., 1988.

[5] лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ. — н.: уПЧЕФУЛБС тПУУЙС, 1965, У. 102-108.

[6] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, У. 107-108.

[7] йУФПТЙС чПУФПЛБ, н., чПУФПЮОБС МЙФЕТБФХТБ, тбо, 1997, Ф. 1, У. 175.

[8] фБН ЦЕ, У. 122-123.

[9] пРБТЙО б. б. дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС, иБТШЛПЧ, жБЛФ, 1998; Albright W. F. The archaeology on Biblical Research, NDIBA, 1969.

[10] лПУЙДПЧУЛЙК, ХЛБЪ. УПЮ., У. 167.

[11] лПУЙДПЧУЛЙК, ХЛБЪ. УПЮ., У. 107.

[12] нПОФЬ р., еЗЙРЕФ тБНЪЕУПЧ, уНПМЕОУЛ, тХУЙЮ, 2000, У. 239-246.

[13] йУФПТЙС ГЙЧЙМЙЪБГЙЙ Ч 3 Ф., н., ьЛУНП-рТЕУУ, 1998, Ф. 1, У. 32.

[14] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 1, ЛО. 2, ЗМБЧБ 1, 5, 6, 7, У. 73.

[15] фБН ЦЕ, У. 63-73.

[16] фЕЛУФ «уЛБЪБОЙС П ДЧХИ ВТБФШСИ» УН. Ч иТЕУФПНБФЙЙ ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ Й Ч МАВПК иТЕУФПНБФЙЙ РП МЙФЕТБФХТЕ дТЕЧОЕЗП еЗЙРФБ, Б ФБЛЦЕ, Ч ЛОЙЗЕ лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 100-101.

[17] Ed. Bruns, p. 14; ed Bedjan, p. 13.

[18] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, У. 106.

[19] Petrie Flinders. Seventy Years in Arhaeology, New York: Henry Holt, 1932.

[20] лПУЙДПЧУЛЙК, ХЛБЪ. УПЮ., У. 104.

[21] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, РПД ТЕД. лПТПУФПЧГЕЧБ н. б., лБГОЕМШУПОБ й. у., лХЪЙЭЙОБ ч. й., н., чЩУЫБС ЫЛПМБ, 1980, У. 111.

[22] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ. У. 104.

[23] вТХЗЫ з. л. еЗЙРЕФ РПД ЖБТБПОБНЙ, уРВ, 1880.

[24] еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. ьОГЙЛМПРЕДЙС йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н., фЕТТБ, 1997, У. 22-23.

[25] вТХЗЫ з. л. еЗЙРЕФ РПД ЖБТБПОБНЙ, уРВ, 1880.


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 30

12 + 2 = 12

еЧБОЗЕМШУЛБС ЧЕУФШ

ч ЛОЙЗЕ пФЛТПЧЕОЙЕ ОБРЙУБОП, ЮФП оЕВЕУОЩК йЕТХУБМЙН, УФПМЙГБ вПЦШЕЗП гБТУФЧБ, ВХДЕФ ЙНЕФШ ДЧЕОБДГБФШ ЦЕНЮХЦОЩИ ЧПТПФ, Й: «…ОБ ЧПТПФБИ ОБРЙУБОЩ ЙНЕОБ ДЧЕОБДГБФЙ ЛПМЕО УЩОПЧ йЪТБЙМЕЧЩИ» (пФЛТ. 21:12), Й ЧУЕ УРБУЕООЩЕ ВХДХФ Ч зПТПД ЧИПДЙФШ ПРТЕДЕМЕООЩНЙ «УЧПЙНЙ» ЧПТПФБНЙ. п ЮЕН ЬФП ЗПЧПТЙФ ЧБН Й НОЕ? й ЛБЛПЕ ПФОПЫЕОЙЕ Л ЧБН Й ЛП НОЕ ЙНЕАФ УЩОЩ йБЛПЧБ — йЪТБЙМС? юФПВЩ ПФЧЕФЙФШ ОБ ЧФПТПК ЧПРТПУ, НЩ ПВТБФЙНУС Л рПУМБОЙА БРПУФПМБ рБЧМБ Л зБМБФБН 3:27-29: «чУЕ ЧЩ, ЧП иТЙУФБ ЛТЕУФЙЧЫЙЕУС, ЧП иТЙУФБ ПВМЕЛМЙУШ. оЕФ ХЦЕ йХДЕС, ОЙ СЪЩЮОЙЛБ; ОЕФ ТБВБ, ОЙ УЧПВПДОПЗП; ОЕФ НХЦЕУЛПЗП РПМБ, ОЙ ЦЕОУЛПЗП: ЙВП ЧУЕ ЧЩ ПДОП ЧП иТЙУФЕ йЙУХУЕ. еУМЙ ЦЕ ЧЩ иТЙУФПЧЩ, ФП ЧЩ УЕНС бЧТББНПЧП Й РП ПВЕФПЧБОЙА ОБУМЕДОЙЛЙ». йФБЛ, НЩ У ЧБНЙ, ЛБЛПК ВЩ ОБГЙПОБМШОПУФЙ НЩ ОЙ ВЩМЙ, ЕУМЙ ЧЕТХЕН ЧП иТЙУФБ, ФП СЧМСЕНУС ОБУМЕДОЙЛБНЙ бЧТББНБ, «ЕЗП УЕНЕОЕН» ЙМЙ, ЙОБЮЕ ЗПЧПТС, ДХИПЧОЩН йЪТБЙМЕН. й РПЬФПНХ, ЛБЛ ДХИПЧОЩЕ ОБУМЕДОЙЛЙ бЧТББНБ, РТЙОБДМЕЦЙН Л ФПНХ ЙМЙ ЙОПНХ ЛПМЕОХ ЕЗП ОБУМЕДОЙЛПЧ РП РМПФЙ — Л ПДОПНХ ЙЪ УЩОПЧЕК йБЛПЧБ. фЕРЕТШ ПУФБЕФУС ПРТЕДЕМЙФШ, Л ЛБЛПНХ ЙНЕООП ЛПМЕОХ УЩОПЧЕК йБЛПЧБ НЩ У ЧБНЙ РТЙОБДМЕЦЙН, Й УБНПЕ ЗМБЧОПЕ, ЛБЛ ЬФП УДЕМБФШ? еУФШ МЙ ЛБЛПК-ФП ФЕУФ, РПЪЧПМСАЭЙК ЬФП ПРТЕДЕМЙФШ? дБ, ФБЛПК ФЕУФ ЙМЙ РТЙЪОБЛ УХЭЕУФЧХЕФ: ЙН СЧМСЕФУС ИБТБЛФЕТ, ЛПФПТЩК ЙНЕЕФЕ ЧЩ Й С. йНЕООП ОБЫ ИБТБЛФЕТ ПРТЕДЕМЙФ ОБЫХ ЧЕЮОХА ХЮБУФШ, Б ЙНЕООП: ВХДЕН МЙ НЩ УРБУЕОЩ ЙМЙ РПЗЙВОЕН. й ЙНЕООП ИБТБЛФЕТ НЩ ФПМШЛП Й УНПЦЕН «ЧЪСФШ» Ч оЕВЕУОПЕ гБТУФЧП, Б ЬФП ЪОБЮЙФ, ЮФП УБНПЕ ЗМБЧОПЕ, Л ЮЕНХ УМЕДХЕФ УФТЕНЙФШУС ЪДЕУШ, ОБ ЪЕНМЕ — ЬФП Л ЙУРТБЧМЕОЙА Й УПЧЕТЫЕОУФЧПЧБОЙА УЧПЕЗП ИБТБЛФЕТБ. уЕДШНБС ЗМБЧБ ЛОЙЗЙ пФЛТПЧЕОЙЕ ОБН ТБУЛТЩЧБЕФ, ЮФП 12 ЛПМЕО йЪТБЙМЕЧЩИ ВХДХФ УТЕДЙ УРБУЕООЩИ, Й УТЕДЙ ОЙИ — НЩ, ЕУМЙ ВХДЕН ХДПУФПЕОЩ УРБУЕОЙС. йФБЛ, ЧЩ УНПЦЕФЕ У вПЦШЕК РПНПЭША ПРТЕДЕМЙФШ, ОБ ИБТБЛФЕТ ЛБЛПЗП ЙЪ УЩОПЧЕК йБЛПЧБ РПИПЦ ЧБЫ УПВУФЧЕООЩК ИБТБЛФЕТ, Й ЕУМЙ ЧЩ ЙНЕЕФЕ ПФТЙГБФЕМШОЩЕ ЕЗП ЮЕТФЩ, ФП ЧЩ УНПЦЕФЕ РПМХЮЙФШ УПЧЕФ, ЪБРЙУБООЩК Ч вЙВМЙЙ, ЛБЛ ЙУРТБЧЙФШ ЙИ, РПЛБ ЕЭЕ ЕУФШ ЧТЕНС. ч 49 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ йБЛПЧ РЕТЕД УНЕТФША ДБЕФ ИБТБЛФЕТЙУФЙЛХ ЛБЦДПНХ УЧПЕНХ УЩОХ, ЧЩУФХРБС ЛБЛ РТПТПЛ вПЦЙК, Й ОЕ ФПМШЛП УЩОПЧШСН, ОП Й ЛПМЕОБН, ЛПФПТЩЕ РТПЙЪПКДХФ ПФ ОЙИ, Б ЪОБЮЙФ, Й ДХИПЧОЩН ЛПМЕОБН, ФП ЕУФШ, ОБН У ЧБНЙ.

дЧЕОБДГБФШ ФЙРПЧ ИБТБЛФЕТПЧ ВХДХФ ЙНЕФШ ЧУЕ УРБУЕООЩЕ, Й ДЧБ ФЙРБ ИБТБЛФЕТБ ВХДХФ ЙНЕФШ ФЕ, ЛФП ОЕ УНПЦЕФ ЧПКФЙ Ч гБТУФЧП вПЦЙЕ, ФЕ, ЛПФПТЩЕ РПЗЙВОХФ Ч ЛПОГЕ ЙУФПТЙЙ ЪЕНМЙ. й РТЕЦДЕ, ЮЕН ДБФШ ЛТБФЛХА ИБТБЛФЕТЙУФЙЛХ ЛБЦДПНХ ИБТБЛФЕТХ, ВБЪЙТХСУШ ОБ ЛОЙЗЕ вЩФЙЕ, НЩ ПРТЕДЕМЙН, УЛПМШЛП ЛПМЕО ЙНЕМП «УЕНС бЧТББНПЧП» — УЩОПЧШС йБЛПЧБ. ч 29 Й 30 ЗМБЧБИ ЛОЙЗЙ вЩФЙЕ РЕТЕЮЙУМСАФУС УЩОПЧШС йБЛПЧБ ПФ ЮЕФЩТЕИ ЕЗП ЦЕО: тХЧЙН, уЙНЕПО, мЕЧЙК, йХДБ, йУУБИБТ, ъБЧХМПО (ПФ мЙЙ); дБО, оЕЖЖБМЙН (ПФ чБММЩ); зБД, бУЙТ (ПФ ъЕМЖЩ); йПУЙЖ, чЕОЙБНЙО (ПФ тБИЙМЙ). йФБЛ, 12 УЩОПЧЕК — ТПДПОБЮБМШОЙЛПЧ 12-ФЙ ЛПМЕО ЙЪТБЙМЕЧЩИ. оП ЬФП ЕЭЕ ОЕ ЧУЕ УЩОПЧШС йБЛПЧБ: «…йПУЙЖХ УЛБЪБМЙ: ЧПФ, ПФЕГ ФЧПК ВПМЕО. й ПО ЧЪСМ У УПВПА ДЧХИ УЩОПЧ УЧПЙИ: нБОБУУЙА Й еЖТЕНБ… й УЛБЪБМ йБЛПЧ йПУЙЖХ: …ДЧБ УЩОБ ФЧПЙ, ТПДЙЧЫЙЕУС ФЕВЕ Ч ЪЕНМЕ еЗЙРЕФУЛПК, ДП НПЕЗП РТЙВЩФЙС Л ФЕВЕ Ч еЗЙРЕФ, НПЙ ПОЙ; еЖТЕН Й нБОБУУЙС, ЛБЛ тХЧЙН Й уЙНЕПО, ВХДХФ НПЙ. дЕФЙ ЦЕ ФЧПЙ, ЛПФПТЩЕ ТПДСФУС ПФ ФЕВС РПУМЕ ОЙИ, ВХДХФ ФЧПЙ. пОЙ РПД ЙНЕОЕН ВТБФШЕЧ УЧПЙИ ВХДХФ ЙНЕОПЧБФШУС Ч ЙИ ХДЕМЕ» (вЩФ. 48:1-6).

йФБЛ, ЕЭЕ ДЧХИ УЩОПЧЕК йПУЙЖБ йБЛПЧ РТЙЮЙУМСЕФ Л УЧПЙН УЩОПЧШСН Й ЧЩДЕМСЕФ ЙН ХДЕМЩ ЛБЛ УЧПЙН УПВУФЧЕООЩН ДЕФСН. йФПЗП, ЮЕФЩТОБДГБФШ УЩОПЧЕК, Б ЪОБЮЙФ, Й 14 ЛПМЕО! оП Ч оЕВЕУОЩК йЕТХУБМЙН ЧПКДХФ ФПМШЛП 12 ЛПМЕО, РП ЙНЕОЙ 12-ФЙ УЩОПЧЕК. юФП ЦЕ ВХДЕФ У ДЧХНС ДТХЗЙНЙ ЛПМЕОБНЙ? пФЧЕФ ПЮЕОШ РТПУФПК: Л УПЦБМЕОЙА, ПОЙ РПЗЙВОХФ ДМС ЧЕЮОПУФЙ Й УТЕДЙ УРБУЕООЩИ ЙИ ОЕ ВХДЕФ. й РТЙЮЙОБ ЬФПНХ — ЙИ ИБТБЛФЕТ, ЛПФПТЩК ЪБЛТПЕФ ЙН ДПУФХР Ч оЕВЕУОПЕ гБТУФЧП.

ч 7 ЗМБЧЕ ЛОЙЗЙ пФЛТПЧЕОЙЕ РЕТЕЮЙУМЕОЩ ЛПМЕОБ РП ЙНЕОБН УЩОПЧЕК йБЛПЧБ, ЛПФПТЩЕ ОБУМЕДХАФ УРБУЕОЙЕ: йХДБ, тХЧЙН, зБД, бУЙТ, оЕЖЖБМЙН, нБОБУУЙС, уЙНЕПО, мЕЧЙК, йУУБИБТ, ъБЧХМПО, йПУЙЖ, чЕОЙБНЙО.

дЧБ ЙНЕОЙ ПФУХФУФЧХАФ Ч РЕТЕЮОЕ УРБУЕООЩИ: дБО Й еЖТЕН. йФБЛ, ЧУЕ ФЕ, ЛФП ЙНЕЕФ ИБТБЛФЕТ дБОБ Й еЖТЕНБ, РПЗЙВОХФ. б ФЕРЕТШ НЩ ЛТБФЛП ПУФБОПЧЙНУС ОБ ПУПВЕООПУФСИ ИБТБЛФЕТПЧ УРБУЕООЩИ Й РПЗЙВЫЙИ ЛПМЕО.

тхчйн

«тХЧЙН, РЕТЧЕОЕГ НПК! фЩ — ЛТЕРПУФШ НПС Й ОБЮБФПЛ УЙМЩ НПЕК, ЧЕТИ ДПУФПЙОУФЧБ Й ЧЕТИ НПЗХЭЕУФЧБ. оП ФЩ ВХЫЕЧБМ, ЛБЛ ЧПДБ, ОЕ ВХДЕЫШ РТЕЙНХЭЕУФЧПЧБФШ. йВП ФЩ ЧЪПЫЕМ ОБ МПЦЕ ПФГБ ФЧПЕЗП; ФЩ ПУЛЧЕТОЙМ РПУФЕМШ НПА…» (вЩФ. 49:3-4).

рЕТЧПТПДУФЧП Ч йЪТБЙМЕ ЙНЕМП ТСД РТЕЙНХЭЕУФЧ, Й ВЩМП ЧЩУПЛПК ЮЕУФША: РЕТЧПТПДОЩК УЩО ЙНЕМ РТБЧП ОБ ДЧПКОХА ЮБУФШ ПФГПЧУЛПЗП ОБУМЕДУФЧБ РП УТБЧОЕОЙА У ДТХЗЙНЙ ДЕФШНЙ, ЛТПНЕ, ФПЗП, ЮЕУФШ ВЩФШ УЧСЭЕООЙЛПН Ч ТПДХ ПФГБ РТЙОБДМЕЦБМБ ФБЛЦЕ ЕНХ, Й, ОБЛПОЕГ, РП ПВЕФПЧБОЙА вПЦШЕНХ ЙЪ ЛПМЕОБ РЕТЧПТПДОПЗП УЩОБ йБЛПЧБ ДПМЦЕО ВЩМ РТПЙЪПКФЙ уРБУЙФЕМШ иТЙУФПУ. чУЕНЙ ЬФЙНЙ РТЕЙНХЭЕУФЧБНЙ ДПМЦЕО ВЩМ ПВМБДБФШ УФБТЫЙК УЩО йБЛПЧБ — тХЧЙН. й Ч МЙЮОПУФЙ ЬФПЗП УЩОБ йБЛПЧБ НЩ ЧЙДЙН НОПЗП РТЙЧМЕЛБФЕМШОЩИ ЛБЮЕУФЧ: ЙНЕООП тХЧЙН ЪБЭЙЭБМ йПУЙЖБ, ЛПЗДБ ВТБФШС ОБНЕТЕЧБМЙУШ ЕЗП ХВЙФШ, Й ПО УПВЙТБМУС ФБКОП ПФ ОЙИ ЧПЪЧТБФЙФШ ЕЗП ПФГХ, Й ЬФП ОБНЕТЕОЙЕ ЕЗП ВЩМП ЙУЛТЕООЙН — ПО ВЩМ Ч ОЕРПДДЕМШОПН ПФЮБСОЙЙ Й ЗПТЕ, ЛПЗДБ ХЧЙДЕМ, ЮФП йПУЙЖ РТПДБО НБДЙБОЙФСОБН Ч ЕЗП ПФУХФУФЧЙЕ. нЩ ЧЙДЙН ОБ УФТБОЙГБИ ЛОЙЗЙ вЩФЙЕ, ЮФП ПО ЪБВПФМЙЧП ПФОПУЙМУС Л НБФЕТЙ — РТЙОЕУ ЕК РТЕЛТБУОЩЕ НБОДТБЗПТЩ. оП ИБТБЛФЕТ тХЧЙНБ ЙНЕМ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ Й РПТПЛЙ — НПТБМШОХА Й ОТБЧУФЧЕООХА ОЕХУФПКЮЙЧПУФШ, ОЕХНЕОЙЕ ЧМБДЕФШ УПВПК: Ч ПФУХФУФЧЙЙ ПФГБ ПО «ЧЪПЫЕМ ОБ ЕЗП МПЦЕ», ПО ДПРХУФЙМ ПФЧТБФЙФЕМШОЩК ЗТЕИ РТЕМАВПДЕСОЙС У ОБМПЦОЙГЕК ПФГБ чБММПК, НБФЕТША ЕЗП УЧПДОЩИ ВТБФШЕЧ. лТПНЕ ФПЗП, тХЧЙН ПВМБДБМ ЛТБКОЕК ОЕРТБЛФЙЮОПУФША, Й Ч УЕТШЕЪОЩИ ДЕМБИ ЕНХ ОЕМШЪС ВЩМП ДПЧЕТСФШ: йБЛПЧ ОЕ РПЧЕТЙМ тХЧЙНХ, ЛПЗДБ ФПФ ДБМ УМПЧП, ЮФП У чЕОЙБНЙОПН Ч ЪЕНМЕ ЕЗЙРЕФУЛПК ОЙЮЕЗП ОЕ УМХЮЙФУС, Й ОЕ НПЗ ДПЧЕТЙФШ ЕНХ УЧПЕЗП УБНПЗП НМБДЫЕЗП УЩОБ. иБТБЛФЕТ тХЧЙНБ РЕТЕДБМУС Й ЕЗП ЛПМЕОХ: «ч РМЕНЕОБИ тХЧЙНПЧЩИ ВПМШЫПЕ ТБЪОПЗМБУЙЕ» (уХД. 5:15). еУМЙ ЛТБФЛП ДБФШ ИБТБЛФЕТЙУФЙЛХ ИБТБЛФЕТБ тХЧЙНБ Й УЕЗПДОСЫОЙИ МАДЕК, ЛПФПТЩЕ ЧПКДХФ Ч зПТПД ЮЕТЕЪ ЧПТПФБ У ЕЗП ЙНЕОЕН, ФП НПЦОП УЛБЪБФШ, ЮФП ЬФП МАДЙ, ОЕУПНОЕООП, ДПВТЩЕ, УПУФТБДБФЕМШОЩЕ, ЧОЙНБФЕМШОЩЕ, МАВСЭЙЕ, ЙУЛТЕООЙЕ, ОП ОБТСДХ У ЬФЙН — ОЕТЕЫЙФЕМШОЩЕ, ОЕРТЙОГЙРЙБМШОЩЕ, ОЕ РТБЛФЙЮОЩЕ, ОЕ ХНЕАЭЙЕ Й РПД ЮБУ ОЕ ЦЕМБАЭЙЕ УДЕТЦЙЧБФШ УЧПЙ УФТБУФЙ Й РПТЩЧЩ, «ВХЫХАЭЙЕ, ЛБЛ ЧПДБ», МАДЙ, Х ЛПФПТЩИ ОЕТЕДЛП ЮХЧУФЧБ ВЕТХФ ЧЕТИ ОБД ТБЪХНПН.

й ЧУЕ ЦЕ, ОЕУНПФТС ОБ ЬФЙ РПТПЛЙ, тХЧЙН Й МАДЙ ЕЗП ИБТБЛФЕТБ — Ч ЮЙУМЕ УРБУЕООЩИ, Й ЙНС РТЕМАВПДЕС тХЧЙНБ ОБРЙУБОП ОБ ЧПТПФБИ ЗПТПДБ. лБЛПК ЦЕ РХФШ ДМС ЙУРТБЧМЕОЙС ЬФПЗП ФЙРБ ИБТБЛФЕТБ? рТЕЦДЕ ЧУЕЗП — РПЛБСОЙЕ Й УНЙТЕОЙЕ: тХЧЙН РПФЕТСМ РТБЧБ РЕТЧПТПДУФЧБ, ЛПФПТЩЕ ВЩМЙ ТБЪДЕМЕОЩ НЕЦДХ ДТХЗЙНЙ ДЕФШНЙ йБЛПЧБ: йПУЙЖПН (ЕЗП ДЕФШНЙ), мЕЧЙЕН (УЧСЭЕОУФЧП), Й йХДПК (ЙНЕООП ЙЪ ЕЗП ЛПМЕОБ РТПЙЪПЫЕМ иТЙУФПУ). юФП ЦЕ ЛБУБЕФУС тХЧЙНБ, ФП ПО ВЕЪТПРПФОП РПДЮЙОЙМУС ФБЛПНХ ТЕЫЕОЙА Й ОЕ РЩФБМУС ПУРПТЙФШ УЧПЙ РТБЧБ ЛБЛ УФБТЫЕЗП УЩОБ. рТЕДУФБЧЙФЕМЙ ЕЗП ЛПМЕОБ ОЕ РТЕФЕОДПЧБМЙ ОБ ГБТУЛЙК УЛЙРЕФТ, ПОЙ ВЕЪТПРПФОП РПНПЗМЙ ЧПГБТЙФШУС дБЧЙДХ, ЛПФПТЩК ВЩМ ЙЪ ЛПМЕОБ йХДЙОБ.

йФБЛ, МАДЙ У ИБТБЛФЕТПН, РПДПВОЩН тХЧЙНХ, ПУПЪОБАФ УЧПЙ ЗТЕИЙ, Й ОЕ ВХДХФ УФТЕНЙФШУС МАВЩНЙ РХФСНЙ Л РЕТЧЕОУФЧХ, ПОЙ УНПЗХФ ПДЕТЦБФШ УБНХА УМПЦОХА РПВЕДХ, ЛБЛБС ФПМШЛП ЧПЪНПЦОБ ОБ ЪЕНМЕ — ОБД УЧПЙН «с».

нОПЗЙЕ ОЕ УНПЗХФ РПВПТПФШ Ч УЕВЕ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ Й РПЗЙВОХФ, ОП МАДЙ, ОБУМЕДХАЭЙЕ УРБУЕОЙЕ ЧНЕУФЕ У тХЧЙНПН УНПЗХФ УНЙТЙФШУС Й РПВЕДЙФШ УЧПА УБНПОБДЕСООПУФШ Й УФТБУФЙ. й вПЗ ОЕРТЕНЕООП РПНПЦЕФ Ч ЬФПН УФТЕНМЕОЙЙ ЧУЕН ФЕН, ЛФП, РПДПВОП тХЧЙНХ, ЧЙДЙФ, ЮФП УФПЙФ ОБ ЗЙВЕМШОПН РХФЙ.

уйнепо Й мечйк

«уЙНЕПО Й мЕЧЙК — ВТБФШС, ПТХДЙС ЦЕУФПЛПУФЙ НЕЮЙ ЙИ. ч УПЧЕФ ЙИ ДБ ОЕ ЧОЙДЕФ ДХЫБ НПС, Й Л УПВТБОЙА ЙИ ДБ ОЕ РТЙПВЭЙФУС УМБЧБ НПС. йВП ПОЙ ЧП ЗОЕЧЕ УЧПЕН ХВЙМЙ НХЦБ, Й РП РТЙИПФЙ УЧПЕК РЕТЕТЕЪБМЙ ЦЙМЩ ФЕМШГБ. рТПЛМСФ ЗОЕЧ ЙИ, ЙВП ЦЕУФПЛ; Й СТПУФШ ЙИ, ЙВП УЧЙТЕРБ; ТБЪДЕМА ЙИ Ч йБЛПЧЕ, Й ТБУУЕА ЙИ Ч йЪТБЙМЕ» (вЩФ. 49:5-7).

ч РТЙЧЕДЕООПН ФЕЛУФЕ ОЕ ПФНЕЮЕОП ОЙ ПДОП РПМПЦЙФЕМШОПЕ ЛБЮЕУФЧП уЙНЕПОБ Й мЕЧЙС. ч 34 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ НЩ ЮЙФБМЙ П УФТБЫОПН РТЕУФХРМЕОЙЙ, ЮФП УПЧЕТЫЙМЙ ЬФЙ ДЧБ ВТБФБ: ПОЙ ПФПНУФЙМЙ ЦЕУФПЮБКЫЙН ПВТБЪПН ЪБ РПЪПТ УЧПЕК УЕУФТЩ дЙОЩ ЧУЕНХ ЗПТПДХ уЙИЕНХ, ЙУФТЕВЙЧ ЧУЕ ЕЗП НХЦУЛПЕ ОБУЕМЕОЙЕ — ОЙ Ч ЮЕН ОЕРПЧЙООЩИ РЕТЕД ОЙНЙ МАДЕК. й ЧДЧПКОЕ ФСЦЛЙН ЬФП РТЕУФХРМЕОЙЕ ДЕМБЕФ ФП, ЮФП ПОЙ УПЧЕТЫЙМЙ ЕЗП ОЙ Ч НЙОХФОПН РПТЩЧЕ СТПУФЙ, ОП ЪБТБОЕЕ ЧУЕ ПВДХНБЧ Й УРМБОЙТПЧБЧ, Й ВПМЕЕ ФПЗП, Л ЦЙФЕМСН уЙИЕНБ ПОЙ РПДПЫМЙ У МХЛБЧЩН ЛПЧБТУФЧПН, РППВЕЭБЧ УЧПА ДТХЦВХ Й ЗПФПЧОПУФШ РПТПДОЙФШУС У ОЙНЙ, Й УПЧЕТЫЙМЙ ЪМПДЕСОЙЕ, ЛПЗДБ ОБУЕМЕОЙЕ ЗПТПДБ ВЩМП УПЧЕТЫЕООП ВЕЪЪБЭЙФОП РЕТЕД ОЙНЙ, ЙВП «ВЩМЙ Ч ВПМЕЪОЙ…».

ч РТЙЧЕДЕООПН ФЕЛУФЕ НЩ ЮЙФБЕН РТЙЗПЧПТ уЙНЕПОХ Й мЕЧЙА, ОП, ПДОБЛП, ПОЙ — Ч ЮЙУМЕ УРБУЕООЩИ Й ЙИ ЙНЕОБ — ОБ ЧПТПФБИ ЗПТПДБ. лПЧБТОЩЕ НУФЙФЕМШОЩЕ ЪМПДЕЙ — Й ЧДТХЗ УРБУЕОЩ! йИ ЛПМЕОБ ДЕКУФЧЙФЕМШОП ЧРПУМЕДУФЧЙЙ ВЩМЙ ТБЪДЕМЕОЩ Й ТБУУЕСОЩ УТЕДЙ ДТХЗЙИ ЛПМЕО йЪТБЙМЕЧЩИ. еУМЙ УХННЙТПЧБФШ ПУПВЕООПУФЙ ЙИ ИБТБЛФЕТПЧ, ПЮЕОШ РПИПЦЙИ, ЙВП ПОЙ ДТХЦОЩ ВЩМЙ НЕЦДХ УПВПК, ФП НПЦОП УЛБЪБФШ, ЮФП ПОЙ, ЛБЛ Й МАДЙ У РПДПВОЩНЙ ИБТБЛФЕТБНЙ, ВЩМЙ ПЮЕОШ ЗПТДЩНЙ МАДШНЙ — ОЕ НПЗМЙ УФЕТРЕФШ ПВЙДЩ, МЕЗЛП ЧЩОЙНБМЙ НЕЮЙ Й ПТХДПЧБМЙ ЙНЙ — У МЕЗЛПУФША ТБУРТБЧМСМЙУШ У ПВЙДЮЙЛБНЙ, ОЕ ПУФБЧМСС ЙН ОЙЛБЛПЗП ЫБОУБ. уЕЗПДОС МАДЙ У ФБЛЙНЙ ФЙРБНЙ ИБТБЛФЕТПЧ ФПЦЕ МЕЗЛП ТБУРТБЧМСАФУС У ОЕХЗПДОЩНЙ — РПТПК Й ЖЙЪЙЮЕУЛЙ, ОП ЮБЭЕ ЧУЕЗП СЪЩЛПН, УМПЧОП ПУФТПК ВТЙФЧПК, ХВЙЧБАФ РТПФЙЧОЙЛПЧ. л ЬФЙН ФЙРБН ИБТБЛФЕТПЧ ПФОПУСФУС Й ФЕ, ЛФП ЛПЧБТОП, «ЪБ ЗМБЪБ», ЪБДХНЩЧБЕФ ХФПОЮЕООХА НЕУФШ, Б «Ч ЗМБЪБ» — ХМЩВБАФУС Й ТБЪДБАФ МЕУФОЩЕ ПВЕЭБОЙС. мАДЙ НХЦЕУФЧЕООЩЕ, ТЕЫЙФЕМШОЩЕ — ОП ЦЕУФПЛЙЕ Й ЛПЧБТОЩЕ. йНЕООП уЙНЕПО РТЕДМПЦЙМ ХВЙФШ йПУЙЖБ, Й ЧПФ ПО — УТЕДЙ УРБУЕООЩИ! рПЮЕНХ? лБЛЙН ПВТБЪПН? уЙНЕПО, ЛБЛ Й тХЧЙН, ТБУЛБСМУС, ИПФС ЫЕМ Л РПЛБСОЙА НХЮЙФЕМШОП Й ДПМЗП. рПДПВОЩК ИБТБЛФЕТ ЙНЕМ ТБЪВПКОЙЛ ОБ ЛТЕУФЕ, ЛПФПТЩК ЧЙУЕМ ТСДПН УП иТЙУФПН: Ч РПУМЕДОЙЕ НЗОПЧЕОЙС УЧПЕК ЦЙЪОЙ ПО РПОСМ, ЛБЛЙН ПО СЧМСЕФУС ЗТЕЫОЙЛПН, Й ЮФП ОБДЕЦДБ ОБ УРБУЕОЙЕ — ФПМШЛП ЧП иТЙУФЕ! й МАДЙ, РПДПВОЩЕ уЙНЕПОХ, РТЙДХФ ЛП иТЙУФХ ВЩФШ НПЦЕФ Ч РПУМЕДОЙЕ НЗОПЧЕОЙС УЧПЕК ЦЙЪОЙ, ПУФБЧЙЧ ЪБ УРЙОПК ЙУЛБМЕЮЕООХА УЧПА ЦЙЪОШ Й ЦЙЪОШ УЧПЙИ ВМЙЪЛЙИ. лБЛПЧ ЦЕ РХФШ УРБУЕОЙС уЙНЕПОБ Й МАДЕК, РПДПВОЩИ ЕНХ? лПМЕОП уЙНЕПОБ РПМХЮЙМП ХДЕМ УТЕДЙ УЩОПЧ йХДЩ — МАДЕК У УЙМШОЩН ИБТБЛФЕТПН Й ДХИПЧОЩИ. ч ЬФПН УРБУЕОЙЕ ДМС уЙНЕПОБ — ОЕ ПФЮБЙЧБФШУС, РПМБЗБФШУС ОБ иТЙУФБ, РПНОЙФШ, ЮФП ЛБЛЙН ВЩ ФЕНОЩН ОЙ ВЩМП РТПЫМПЕ Х ЮЕМПЧЕЛБ, зПУРПДШ ЕЗП МАВЙФ Й ЦЕМБЕФ УРБУФЙ, Й, ЛТПНЕ ФПЗП, УФТЕНЙФШУС ЧЩВЙТБФШ ДТХЪЕК УТЕДЙ МАДЕК ДХИПЧОЩИ, У ФЧЕТДЩНЙ НПТБМШОЩНЙ Й ОТБЧУФЧЕООЩНЙ ХУФПСНЙ.

юФП ЦЕ ЛБУБЕФУС МАДЕК У ИБТБЛФЕТПН, РПДПВОЩН мЕЧЙА, ФП ПОЙ ПЮЕОШ РПИПЦЙ ОБ ИБТБЛФЕТ уЙНЕПОБ, РПЬФПНХ йБЛПЧ ПДОПЧТЕНЕООП ХРПНЙОБЕФ ПВПЙИ ВТБФШЕЧ. оП Й мЕЧЙК — УТЕДЙ УРБУЕООЩИ, Й ВПМЕЕ ФПЗП, МЕЧЙФЩ, ФП ЕУФШ, ЕЗП РПФПНЛЙ, ВЩМЙ УЧСЭЕООЙЛБНЙ Ч йЪТБЙМЕ. ч ЛОЙЗЕ йУИПД ПРЙУБОБ ЙУФПТЙС, ЛПЗДБ нПЙУЕК ДПМЗПЕ ЧТЕНС ВЩМ ОБЕДЙОЕ У вПЗПН, ОБТПД ПФУФХРЙМ ПФ зПУРПДБ, УДЕМБМ ФЕМШГБ Й РПЛМПОСМУС ЕНХ. й ЛПЗДБ «…нПЙУЕК… УЛБЪБМ: ЛФП зПУРПДЕОШ, — ЛП НОЕ! й УПВТБМЙУШ Л ОЕНХ ЧУЕ УЩОЩ мЕЧЙЙОЩ» (йУИ. 32:26). мЕЧЙФЩ ПФУФБЙЧБМЙ ФЕРЕТШ ХЦ ОЕ УЧПА, ОП вПЦША ЮЕУФШ Й вПЦШЕ ДЕМП, ЪБ ЬФП ПОЙ Й ХДПУФПЙМЙУШ ВЩФШ УЧСЭЕООЙЛБНЙ, Й ВЩМЙ ТБЪДЕМЕОЩ РП ЛПМЕОБН, Ч ЛПФПТЩИ ХЮЙМЙ ОБТПД ОБ РТБЧБИ УЧСЭЕООЙЛПЧ. рХФШ УРБУЕОЙС ДМС мЕЧЙС Й МАДЕК У РПДПВОЩН ФЙРПН ИБТБЛФЕТБ — ТЕЧОПЧБФШ ОЕ ЪБ УЕВС, Б ЪБ ДТХЗЙИ, ЪБЭЙЭБФШ ДЕМП вПЦШЕ, РПНПЗБФШ ПФУФХРЙЧЫЙН, РПВЕДЙФШ Ч УЕВЕ МЙГЕРТЙСФЙЕ, УБНПМАВЙЕ, ОБЛМПООПУФШ Л МХЛБЧУФЧХ Й МЕУФЙ.

йхдб

(ОЕ РХФБФШ У йХДПК — РТЕДБФЕМЕН иТЙУФБ!)

«йХДБ! фЕВС ЧПУИЧБМСФ ВТБФШС ФЧПЙ. тХЛБ ФЧПС ОБ ИТЕВФЕ ЧТБЗПЧ ФЧПЙИ; РПЛМПОСФУС ФЕВЕ УЩОЩ ПФГБ ФЧПЕЗП. нПМПДПК МЕЧ йХДБ, У ДПВЩЮЙ, УЩО НПК, РПДОЙНБЕФУС. рТЕЛМПОЙМУС ПО, МЕЗ, ЛБЛ МЕЧ Й ЛБЛ МШЧЙГБ: ЛФП РПДОЙНЕФ ЕЗП? оЕ ПФПКДЕФ УЛЙРЕФТ ПФ йХДЩ Й ЪБЛПОПДБФЕМШ ПФ ЮТЕУМ ЕЗП, ДПЛПМЕ ОЕ РТЙДЕФ рТЙНЙТЙФЕМШ, Й еНХ РПЛПТОПУФШ ОБТПДПЧ…» (вЩФ. 49:8-12).

лБЛЙН ЦЕ ВЩМ йХДБ, Й ЛБЛПЧЩ ФЕ, ЛФП ЧПКДЕФ Ч зПТПД ЮЕТЕЪ ЧПТПФБ У ЕЗП ЙНЕОЕН? уМЕДХЕФ ПФНЕФЙФШ РТБЛФЙЮОПУФШ Й РТБЗНБФЙЮОПУФШ йХДЩ: ЕЗП ХЧБЦБМЙ Ч УЕНШЕ, Л ЕЗП НОЕОЙА РТЙУМХЫЙЧБМЙУШ. йНЕООП йХДБ РТЕДМПЦЙМ ОЕ ХВЙЧБФШ йПУЙЖБ, ОП РТПДБФШ Ч ТБВУФЧП — Й РТЕДМПЦЕОЙЕ ВЩМП РТЙОСФП. уРХУФС НОПЗП МЕФ ПРСФШ-ФБЛЙ йХДБ РППВЕЭБМ йБЛПЧХ УПИТБОЙФШ чЕОЙБНЙОБ, Й ПФЕГ УПЗМБУЙМУС ЙНЕООП РПД ПФЧЕФУФЧЕООПУФШ йХДЩ, Б ОЕ ЛБЛПЗП-МЙВП ДТХЗПЗП УЧПЕЗП УЩОБ ПФРТБЧЙФШ Ч еЗЙРЕФ НМБДЫЕЗП ВТБФБ йПУЙЖБ. оП ЧНЕУФЕ У ФЕН НЩ ЧЙДЙН Й ПФТЙГБФЕМШОЩЕ ЮЕТФЩ Ч ЬФПН ИБТБЛФЕТЕ: ТБЧОПДХЫЙЕ Й ЦЕУФПЛПУФШ РП ПФОПЫЕОЙА Л йПУЙЖХ, ЦЕМБОЙЕ РПУФХРБФШ РП ЦЕМБОЙА УЧПЙИ ПЮЕК — ЦЕОЙФШВБ ОБ ИБОБОЕСОЛЕ, РТПФЙЧ ЮЕЗП РТЕДПУФЕТЕЗБМ вПЗ, ОЕВМБЗПЧЙДОБС ЙУФПТЙС У жБНБТША (38 ЗМБЧБ ЛО. вЩФЙЕ). лБЛЙЕ ЦЕ ЮЕТФЩ Ч УПЧПЛХРОПУФЙ ПМЙГЕФЧПТСЕФ ИБТБЛФЕТ йХДЩ Й ЕЗП ЛПМЕОБ? тЕЫЙФЕМШОПУФШ, УНЕМПУФШ, УЙМБ ИБТБЛФЕТБ, ЧЩОПУМЙЧПУФШ, РТЙОГЙРЙБМШОПУФШ, ЮЕУФОПУФШ («…ПОБ РТБЧЕЕ НЕОС…» (вЩФ. 38:26) — РЕТЕД ЧУЕНЙ ОЕМЕЗЛП РТЙЪОБЧБФШ УЧПЙ ПЫЙВЛЙ Й ЗТЕИЙ, Б йХДБ ХНЕМ ЬФП ДЕМБФШ), ТБУУХДЙФЕМШОПУФШ, РТБЛФЙЮОПУФШ, ЗПФПЧОПУФШ УФТБДБФШ ЪБ ДТХЗПЗП (йХДБ УЕВС ЧНЕУФП чЕОЙБНЙОБ РТЕДМПЦЙМ Ч ТБВУФЧП Ч еЗЙРФЕ), ЧЕТОПУФШ ДБООПНХ УМПЧХ, ЗМХВПЛПЕ ТБУЛБСОЙЕ, ОП ЧНЕУФЕ У ФЕН — ЗПТСЮОПУФШ, РПФЕТС РПТПК УБНПЛПОФТПМС.

лБЛПК ЦЕ РХФШ УРБУЕОЙС ДМС йХДЩ?

оЕ ФЕТСФШ УБНПЛПОФТПМС Й ТБУУХДЙФЕМШОПУФЙ, РТПСЧМСФШ ЧЕТОПУФШ, ЮЕУФОПУФШ Й РПТСДПЮОПУФШ Ч НБМПН, ФП ЕУФШ, Ч РПЧУЕДОЕЧОПК ЦЙЪОЙ, ПФДБФШ УЧПА ЦЙЪОШ Ч ТХЛЙ иТЙУФБ.

йуубибт

«йУУБИБТ ПУЕМ ЛТЕРЛЙК, МЕЦБЭЙК НЕЦДХ РПФПЛБНЙ ЧПД. й ХЧЙДЕМ ПО, ЮФП РПЛПК ИПТПЫ, Й ЮФП ЪЕНМС РТЙСФОБ: Й РТЕЛМПОЙМ РМЕЮБ УЧПЙ ДМС ОПЫЕОЙС ВТЕНЕОЙ Й УФБМ ТБВПФБФШ Ч ХРМБФХ ДБОЙ» (вЩФ. 49:14-15).

нЩ ОЙЮЕЗП ОЕ ЪОБЕН П МЙЮОПУФЙ УБНПЗП йУУБИБТБ, Й НПЦЕН УДЕМБФШ ЧЩЧПД ПВ ПУПВЕООПУФСИ ЕЗП ИБТБЛФЕТБ ОБ ПУОПЧБОЙЙ ИБТБЛФЕТЙУФЙЛЙ ЕЗП ЛПМЕОБ Й РТПТПЮЕУФЧБ йБЛПЧБ. уТБЧОЕОЙЕ У ПУМПН РПЪЧПМСЕФ УДЕМБФШ ЧЩЧПД П ЧЩОПУМЙЧПУФЙ, ФТХДПМАВЙЙ, ФЕТРЕОЙЙ, НЙТПМАВЙЙ, УЙМЕ, ОП ЧНЕУФЕ У ФЕН Й ХРТСНУФЧЕ, ЦЕМБОЙЙ ВЩФШ Ч РПЛПЕ, Б ЕУМЙ Й ТБВПФБФШ — ФП Ч ПЦЙДБОЙЙ ОБЗТБДЩ. йЪ ЛПОФЕЛУФБ вЙВМЙЙ НЩ ЧЙДЙН, ЮФП МАДЙ ЬФПЗП ФЙРБ ИБТБЛФЕТБ — ТБЪХНОЩЕ, ТБУУХДЙФЕМШОЩЕ, ПФЧЕФУФЧЕООЩЕ, МАДЙ, ДМС ЛПФПТЩИ РТЕЦДЕ ЧУЕЗП — ЙУРПМОЕОЙЕ ДПМЗБ (1 рБТ. 12:32; 4 ЛО. гБТУФЧ 4:8; ЛО. уХДЕК 10 ЗМБЧБ), ОП РПД ЮБУ У ПРБУОПУФША ПВМЕОЙФШУС Й УМЙЫЛПН ТБУУЮЙФЩЧБФШ ОБ ОБЗТБДХ.

рХФШ УРБУЕОЙС ДМС МАДЕК У ФЙРПН ИБТБЛФЕТБ йУУБИБТБ — ПУПЪОБОЙЕ УЧПЕЗП ДПМЗБ Й ПФЧЕФУФЧЕООПУФЙ Ч УЕНШЕ, ОБ ТБВПФЕ, Ч ДХИПЧОПК ЦЙЪОЙ, У РПНПЭША йЙУХУБ иТЙУФБ.

ъбчхмпо

«ъБЧХМПО РТЙ ВЕТЕЗЕ НПТУЛПН ВХДЕФ ЦЙФШ, Й Х РТЙУФБОЙ ЛПТБВЕМШОПК, Й РТЕДЕМ ЕЗП ДП уЙДПОБ» (вЩФ. 49:13).

п МЙЮОПУФЙ УБНПЗП ъБЧХМПОБ НЩ ФБЛЦЕ ОЙЮЕЗП ОЕ ЪОБЕН, Й ФПМШЛП ОБ ПУОПЧБОЙЙ ИТБЛФЕТЙУФЙЛЙ ЕЗП ЛПМЕОБ НПЦЕН УДЕМБФШ ЧЩЧПД П ФЙРЕ ЕЗП ИБТБЛФЕТБ. ъБЧХМПО — ЬФП НЙУУЙПОЕТ, вПЗ ЕНХ РПТХЮЙМ РТЙЧПДЙФШ МАДЕК ЛП иТЙУФХ, ПФЛТЩЧБФШ ЙН РМБО УРБУЕОЙС, РПЬФПНХ ЦЙЧЕФ ПО Ч ЗХЭЕ МАДЕК, РПУФПСООП ЙНЕЕФ ЧПЪНПЦОПУФШ ЧУФТЕЮБФШУС У ОПЧЩНЙ МАДШНЙ. лБЦДЩК ФЙР ИБТБЛФЕТБ вПЗ ЦЕМБЕФ ЙУРТБЧЙФШ Й РПДЗПФПЧЙФШ Л УРБУЕОЙА, Й, ЛТПНЕ ФПЗП, ЛБЦДПНХ, У ХЮЕФПН ЕЗП ПУПВЕООПУФЕК, РПТХЮБЕФ ПРТЕДЕМЕООПЕ УМХЦЕОЙЕ. уМХЦЕОЙЕ ъБЧХМПОБ — ПРБУОПЕ, ОЕТЕДЛП УПРТСЦЕООПЕ У ТЙУЛПН, ОП Й РПЮЕФОПЕ. оЕДБТПН МАДЕК РПДПВОПЗП ИБТБЛФЕТБ УТБЧОЙЧБАФ У ТЩВБЛБНЙ Й ТХДПЛПРБНЙ (йПЧ 28:10-11): У ПДОПК УФПТПОЩ, ЬФП ВЕУЛПТЩУФОЩЕ МАДЙ, ЛПФПТЩЕ ОБИПДСФ ЛМБД Й РЕТЕДБАФ ЕЗП ДТХЗЙН, Б У ДТХЗПК УФПТПОЩ ЙНЕЕФУС УПВМБЪО ХФБЙФШ ЛМБД Й ХУРЕИ Ч ТБВПФЕ РТЙРЙУБФШ УЕВЕ. уМПЧП вПЦШЕ — ЬФП ВЕУГЕООЩК ЛМБД, ДБАЭЙК УРБУЕОЙЕ, ОП НЙУУЙПОЕТХ ЧБЦОП РПНОЙФШ, ЮФП РТЕЦДЕ ЧУЕЗП ЮЕТЕЪ ОЕЗП ТБВПФБЕФ вПЗ, Й ЮЕУФШ Й УМБЧБ ХУРЕЫОПК ТБВПФЩ РТЙОБДМЕЦЙФ РТЕЦДЕ ЧУЕЗП вПЗХ. пФТЙГБФЕМШОЩЕ ЮЕТФЩ ЬФПЗП ФЙРБ ИБТБЛФЕТБ НЩ НПЦЕН ОЕТЕДЛП ОБВМАДБФШ Й УЕЗПДОС: ЬФП ТЕМЙЗЙПЪОЩК ЖБОБФЙЪН Й ДХИПЧОБС ЗПТДПУФШ, УБНП-РТБЧЕДОПУФШ.

рХФШ УРБУЕОЙС ДМС ъБЧХМПОБ — ЙУРПМОСФШ ЧЧЕТЕООПЕ ЕНХ УМХЦЕОЙЕ, ПФДБЧБС ЮЕУФШ Й УМБЧХ вПЗХ, Б ОЕ РТЙРЙУЩЧБС ЕЕ УЕВЕ, Б ФБЛЦЕ, УПФТХДОЙЮЕУФЧП У ДТХЗЙНЙ ТБДЙ ПВЭЕЗП ДЕМБ, ЛПФПТПЕ ОБРПМОЙФ ЙИ ЦЙЪОШ ТБДПУФША, РП РТЙНЕТХ УПФТХДОЙЮЕУФЧБ ъБЧХМПОБ Й йУУБИБТБ: «…ЧЕУЕМЙУШ, ъБЧХМПО, Ч РХФСИ ФЧПЙИ, Й йУУБИБТ, Ч ЫБФТБИ ФЧПЙИ» (чФПТ. 33:18).

оежжбмйн

«оЕЖЖБМЙН — ФЕТЕЧЙОЖ ТПУМЩК, ТБУРХУЛБАЭЙК РТЕЛТБУОЩЕ ЧЕФЧЙ» (РП ДТХЗПНХ РЕТЕЧПДХ: «оЕЖЖБМЙН — УЕТОБ УФТПКОБС; ПО ЗПЧПТЙФ РТЕЛТБУОЩЕ ЙЪТЕЮЕОЙС») — вЩФ. 49:21.

еУМЙ ХЮЕУФШ, ЮФП ЙНС Ч ДТЕЧОЕН йЪТБЙМЕ ПФТБЦБМП ИБТБЛФЕТ ЮЕМПЧЕЛБ, ФП ЙНС оЕЖЖБМЙН ПЪОБЮБЕФ «ВПТШВБ». лБЛЙН ЦЕ ИБТБЛФЕТПН ПВМБДБАФ МАДЙ РПДПВОЩЕ ЬФПНХ УЩОХ йБЛПЧБ? пОЙ, ВЕЪХУМПЧОП, ПВМБДБАФ НХДТПУФША, ЛТБУОПТЕЮЙЕН, МПЧЛПУФША, УРПУПВОПУФША Л ЙУЛХУУФЧХ, ХНЕОЙЕН УЕВС ДЕТЦБФШ Й РТПЙЪЧПДЙФШ ЧЩЗПДОПЕ ЧРЕЮБФМЕОЙЕ, ХНЕОЙЕН ЧЕУФЙ ВПТШВХ Й ЧЩИПДЙФШ ЙЪ ОЕЕ РПВЕДЙФЕМСНЙ. оЕЖЖБМЙН ОЕ ХОЩЧБЕФ Й ПВМБДБЕФ ПРФЙНЙЪНПН ДБЦЕ Ч УМПЦОЩИ ПВУФПСФЕМШУФЧБИ, ДМС ОЕЗП вПЦШЕ ДЕМП ДПТПЦЕ ЦЙЪОЙ. оП Х МАДЕК — ОБЫЙИ УПЧТЕНЕООЙЛПЧ У ФБЛЙН ФЙРПН ИБТБЛФЕТБ ЕУФШ ОЕДПУФБФЛЙ Й УПВМБЪОЩ: ДХИПЧОХА ВПТШВХ РТПФЙЧ УЧПЙИ ОЕДПУФБФЛПЧ Й ДМС ФПЗП, ЮФПВЩ РПДДЕТЦБФШ ФЕИ, ЛФП ОБИПДЙФУС Ч ФТХДОЩИ ПВУФПСФЕМШУФЧБИ, ЪБНЕОЙФШ УПТЕЧОПЧБОЙЕН РП РТЙОГЙРХ — ЛФП МХЮЫЕ? уПВМБЪО РТПФЙЧПРПУФБЧЙФШ УЕВС ДТХЗЙН Й ЧПЪЧЩУЙФШ УПВУФЧЕООЩЕ УРПУПВОПУФЙ Й ФБМБОФЩ, Б ФБЛЦЕ ЙНЙ УМХЦЙФШ ОЕ МАДСН Й вПЗХ, Б УЕВЕ, Й, ЛТПНЕ ФПЗП, ОЕТЕДЛП ЬФЙ МАДЙ ЙДХФ ОБ РПЧПДХ УЧПЙИ ЮХЧУФЧ, Б ОЕ ТБЪХНБ.

рХФШ УРБУЕОЙС ДМС ФБЛПЗП ФЙРБ ИБТБЛФЕТБ: УЧПЙ ФБМБОФЩ Й УРПУПВОПУФЙ ПФДБФШ ОБ УМХЦЕОЙЕ вПЗХ Й МАДСН, ОП ОЕ УБНЙН УЕВЕ, ЧЙДЕФШ йЙУХУБ иТЙУФБ, Б ОЕ ЦЙФШ РТЙЪЕНМЕООЩНЙ УЙАНЙОХФОЩНЙ ЙОФЕТЕУБНЙ, ЧЙДЕФШ ОХЦДЩ ПЛТХЦБАЭЙИ Й ТБЪЧЙФШ Ч УЕВЕ ХНЕОЙЕ ЙИ ЧПЧТЕНС ХЛТЕРЙФШ, РПДДЕТЦБФШ, ОБРТБЧЙФШ ЛП иТЙУФХ.

збд

«зБД, — ФПМРБ ВХДЕФ ФЕУОЙФШ ЕЗП, ОП ПО ПФФЕУОЙФ ЕЕ РП РСФБН» (вЩФ. 49:19).

рЕТЕЧПД ЪОБЮЕОЙС ЙНЕОЙ ПВПЪОБЮБЕФ «УЮБУФШЕ». зБД ПУПВПЕ УЮБУФШЕ ЙУРЩФЩЧБЕФ Ч ВПТШВЕ, ЙВП ВЕЪ ВПТШВЩ ОЕФ Й РПВЕДЩ. зБД — РПВЕДЙФЕМШ, ЧЩИПДЙФ У РПВЕДПК ЙЪ ФТХДОЩИ УФЕУОЕООЩИ ПВУФПСФЕМШУФЧ, ЛПЗДБ ЛБЦЕФУС, ЮФП ЧУЕ РПФЕТСОП. ьФП МАДЙ У РТЕЛТБУОЩН УЙМШОЩН ИБТБЛФЕТПН, ДМС ЛПФПТЩИ ДЕМП вПЦШЕ СЧМСЕФУС ДЕМПН ЙИ ЦЙЪОЙ, Й ЛПФПТЩЕ ПДЕТЦЙЧБАФ УБНХА РТЕЛТБУОХА РПВЕДХ — ОБД УПВУФЧЕООЩНЙ ЗТЕИБНЙ, РПТПЛБНЙ Й УФТБУФСНЙ. мАДЙ ЬФПЗП ФЙРБ — Ч БЧБОЗБТДЕ, ЧУЕЗДБ ОБ УБНЩИ УМПЦОЩИ ХЮБУФЛБИ ТБВПФЩ Й ТБДЙ ПВЭЕЗП ДЕМБ УРПУПВОЩ ЪБВЩФШ УЧПЙ УПВУФЧЕООЩЕ РТПВМЕНЩ Й ОХЦДЩ, РТЙЮЕН ПОЙ ОЕ ТБУУЮЙФЩЧБАФ ОБ ОБЗТБДХ Й ЧПЪДБСОЙЕ. мАДЙ ЬФПЗП ИБТБЛФЕТБ У ТБДПУФША РПЧЙОХАФУС уМПЧХ вПЦШЕНХ Й ПВПДТСАФ ФЕИ, ЛФП ХРБМ Й ЙЪОЕНПЗ, ЙИ УЙМБ — йЙУХУ иТЙУФПУ.

пФТЙГБФЕМШОЩЕ УЧПКУФЧБ ФБЛПЗП ИБТБЛФЕТБ — ПФЮБСФШУС, ЙЪОЕНПЮШ Й «УМПНБФШУС» Ч ВПТШВЕ, ОЕОБЧЙУФШ Л ЗТЕИХ РЕТЕОЕУФЙ ОБ МАДЕК. рХФШ УРБУЕОЙС ДМС ОЙИ — ЧЙДЕФШ ОЕ УМПЦОЩЕ ПВУФПСФЕМШУФЧБ, Б йЙУХУБ иТЙУФБ, лПФПТЩК ОЕРТЕНЕООП ДБУФ УЙМХ УФБФШ РПВЕДЙФЕМСНЙ Й ВПТПФШУС ОЕ У МАДШНЙ, Б У ЗТЕИПН, Й РТЕЦДЕ ЧУЕЗП, УЧПЙН УПВУФЧЕООЩН.

буйт

«дМС бУЙТБ — УМЙЫЛПН ФХЮЕО ИМЕВ ЕЗП, Й ПО ВХДЕФ ДПУФБЧМСФШ ГБТУЛЙЕ СУФЧБ» (вЩФ. 49:20).

ьФПФ ИБТБЛФЕТ ИПТПЫП ФБЛЦЕ ИБТБЛФЕТЙЪХЕФ УМЕДХАЭЙК ФЕЛУФ: «…ВМБЗПУМПЧЕО НЕЦДХ УЩОБНЙ бУЙТ, ПО ВХДЕФ МАВЙН ВТБФШСНЙ УЧПЙНЙ, Й ПЛХОЕФ Ч ЕМЕК ОПЗХ УЧПА. цЕМЕЪП Й НЕДШ ЪБРПТЩ ФЧПЙ; ЛБЛ ДОЙ ФЧПЙ, ВХДЕФ ХНОПЦБФШУС ВПЗБФУФЧП ФЧПЕ» (чФПТ. 33:24-25).

мАДЕК ЬФПЗП ФЙРБ ИБТБЛФЕТБ ПФМЙЮБЕФ ЭЕДТПУФШ РП ПФОПЫЕОЙА Л ДТХЗЙН, ЦЕМБОЙЕ ЦЙФШ Ч НЙТЕ У ПЛТХЦБАЭЙНЙ МАДШНЙ, НЙТ Й РПЛПК Ч УЕТДГЕ, ЛПФПТЩК ПОЙ ТБУРТПУФТБОСАФ ЧПЛТХЗ УЕВС, ЙИ ЛТЕДП — ОБИПДЙФШУС Ч ВЕЪПРБУОПУФЙ, Б ФБЛЦЕ, ЙУЛХУУФЧП ДЙРМПНБФЙЙ: «ПЛХОЕФ ОПЗХ Ч ЕМЕК», ФП ЕУФШ, РП ЦЙЪОЙ РПКДЕФ МЕЗЛП, УХНЕЕФ УП ЧУЕНЙ ОБКФЙ ПВЭЙК СЪЩЛ. мАДЙ ЬФПЗП ФЙРБ ИБТБЛФЕТБ ПФМЙЮБАФУС, ФБЛЦЕ, ЦЙЪОЕТБДПУФОПУФША Й СЧМСАФУС НЙТПФЧПТГБНЙ — УРПУПВОЩ, Й ОБИПДСФ ПУПВХА ТБДПУФШ Ч ФПН, ЮФПВЩ РТЙНЙТЙФШ ЧТБЦДХАЭЙЕ УФПТПОЩ. оП ЬФЙ МАДЙ РП УЛМБДХ УЧПЕЗП ИБТБЛФЕТБ — ОЕ ВПТГЩ Й ОЕ ЧПЙОЩ. пОЙ РТЕЛТБУОП РПОЙНБАФ ЮФП ЧУЕ, ЮЕН ПОЙ ЧМБДЕАФ, ЙН ДБТПЧБМ вПЗ.

бУЙТ ВПЗБФ ОЕ ФПМШЛП НБФЕТЙБМШОП, ОП Й ДХИПЧОП, Й ДЕМЙФУС У ПЛТХЦБАЭЙНЙ ОЕ ФПМШЛП НБФЕТЙБМШОЩНЙ, ОП Й ДХИПЧОЩНЙ ВПЗБФУФЧБНЙ, Й ОБДЕЦОП ЪБЭЙЭЕО «ЪБРПТБНЙ» — НХДТПУФША, ЙУИПДСЭЕК ПФ вПЗБ, Й ЙУФЙОПК.

мАДЙ ЬФПЗП ФЙРБ ИБТБЛФЕТБ ЙНЕАФ ФБЛЦЕ УЧПЙ ОЕДПУФБФЛЙ Й УМБВПУФЙ: ОЕТБЪВПТЮЙЧПУФШ Ч ЧЩВПТЕ ЪОБЛПНУФЧ, ПРБУОПУФШ РПФЕТСФШ ДХЫЕЧОЩК НЙТ Й РПЛПК, ПУМБВЕФШ ДХИПЧОП, РТЙЧСЪБФШУС Л ЪЕНОЩН ВПЗБФУФЧБН, ЧПЪЗПТДЙФШУС ВПЗБФУФЧПН ДХИПЧОЩН, Й, ОБЛПОЕГ, РЩФБФШУС УПИТБОЙФШ УЧПК РПЛПК МАВПК ГЕОПК, ДБЦЕ ГЕОПК ЛПНРТПНЙУУБ У ЙУФЙОПК.

рХФШ Л УРБУЕОЙА ОБЫЙИ УПЧТЕНЕООЙЛПЧ У ФБЛЙН ФЙРПН ИБТБЛФЕТБ: ОЕ РПФЕТСФШ ДХИПЧОПЗП ЪТЕОЙС Й УПЪОБЧБФШ ЗТПЪСЭЙЕ ПРБУОПУФЙ УЧПЕНХ ИБТБЛФЕТХ, ЭЕДТП ПФДБЧБФШ, РПНПЗБС ОХЦДБАЭЙНУС, Й ОЕ ФПМШЛП Ч НБФЕТЙБМШОПН УНЩУМЕ, ОП Й Ч ДХИПЧОПН — ПФЛТЩЧБФШ ЮХДЕУОХА ЧЕУФШ УРБУЕОЙС ДТХЗЙН МАДСН.

йпуйж

«йПУЙЖ — ПФТБУМШ РМПДПОПУОПЗП ДЕТЕЧБ… ОБД ЙУФПЮОЙЛПН; ЧЕФЧЙ ЕЗП РТПУФЙТБАФУС ОБД УФЕОПА. пЗПТЮБМЙ ЕЗП, Й УФТЕМСМЙ Й ЧТБЦДПЧБМЙ ОБ ОЕЗП УФТЕМШГЩ; оП ФЧЕТД ПУФБМУС МХЛ ЕЗП, Й ЛТЕРЛЙ НЩЫГЩ ТХЛ ЕЗП, ПФ ТХЛ НПЭОПЗП вПЗБ йБЛПЧМЕЧБ… лПФПТЩК Й ДБ РПНПЦЕФ ФЕВЕ, … Й ДБ ВМБЗПУМПЧЙФ ФЕВС ВМБЗПУМПЧЕОЙСНЙ ОЕВЕУОЩНЙ УЧЩЫЕ, … дБ ВХДХФ ПОЙ ОБ ЗПМПЧЕ йПУЙЖБ…» (вЩФ. 49:22-26).

уБНЩЕ СТЛЙЕ ЮЕТФЩ МАДЕК У ИБТБЛФЕТПН йПУЙЖБ — ЮЙУФПФБ ТБЪХНБ, ЮХЧУФЧ, ЦЕМБОЙК, РПВХЦДЕОЙК, НЩУМЕК, ЛТБУПФБ ФЕМЕУОБС Й ДХИПЧОБС, НХДТПУФШ Й ПФЧЕФУФЧЕООПУФШ, ЧЕТОПУФШ Й ДПВТПЦЕМБФЕМШОПУФШ РТЙ ЧУЕИ, ДБЦЕ УБНЩИ ОЕВМБЗПРТЙСФОЩИ ПВУФПСФЕМШУФЧБИ, ВЕУЛПТЩУФЙЕ Й ЗПФПЧОПУФШ РТПУФЙФШ УБНЩИ ЪМЕКЫЙИ ЧТБЗПЧ. мАДЙ У РПДПВОЩН ИБТБЛФЕТПН ОЕТЕДЛП Ч УЧПЕК ЦЙЪОЙ РЕТЕЦЙМЙ УБНЩЕ ЧЩУПЛЙЕ ЧЪМЕФЩ Й УБНЩЕ ОЙЪЛЙЕ РБДЕОЙС, ЙУРЩФБМЙ УБНЩЕ ЧЩУПЛЙЕ РПЮЕУФЙ Й УБНЩЕ ХЦБУОЩЕ ХОЙЦЕОЙС, ФЕТРЕМЙ ОЕДПУФБФЛЙ Й ЦЙМЙ Ч ВПЗБФУФЧЕ Й ТПУЛПЫЙ, ЙУРЩФБМЙ УБНХА РТЕДБООХА МАВПЧШ Й УБНПЕ ПФЧТБФЙФЕМШОПЕ РТЕДБФЕМШУФЧП, ОП РТЙ ЬФПН ЧУЕЗДБ ПУФБЧБМЙУШ УБНЙНЙ УПВПК, Й УБНЩЕ РТЕЛТБУОЩЕ ЮЕТФЩ ЙИ ИБТБЛФЕТБ УЧЕФЙМЙ ЧУЕ СТЮЕ Й СТЮЕ. ьФПФ ИБТБЛФЕТ ПФМЙЮБЕФ УБНБС ЧЩУПЛБС РТЕДБООПУФШ Й ЧЕТОПУФШ зПУРПДХ, НХЦЕУФЧП Й УФПКЛПУФШ.

чеойбнйо

«чЕОЙБНЙО ИЙЭОЩК ЧПМЛ, ХФТПН ВХДЕФ ЕУФШ МПЧЙФЧХ Й ЧЕЮЕТПН ВХДЕФ ДЕМЙФШ ДПВЩЮХ» (вЩФ. 49:27).

п УБНПН чЕОЙБНЙОЕ НЩ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ЙЪ вЙВМЙЙ ОЕ ЪОБЕН Й ЕЗП ИБТБЛФЕТ НПЦЕН РТПУМЕДЙФШ РП ИБТБЛФЕТХ РТЕДУФБЧЙФЕМЕК ЕЗП ЛПМЕОБ, ДБ ЙЪ РТПТПЮЕУЛЙИ УМПЧ йБЛПЧБ Й нПЙУЕС ЙЪ ЛО. чФПТПЪБЛПОЙЕ 33:12 — «п чЕОЙБНЙОЕ УЛБЪБМ: ЧПЪМАВМЕООЩК зПУРПДПН ПВЙФБЕФ Х оЕЗП ВЕЪПРБУОП, вПЗ РПЛТПЧЙФЕМШУФЧХЕФ ЕНХ ЧУСЛЙК ДЕОШ, Й ПО РПЛПЙФУС НЕЦДХ ТБНЕОБНЙ еЗП».

лБЛХА ЦЕ ИБТБЛФЕТЙУФЙЛХ ИБТБЛФЕТХ УПЧТЕНЕООЩИ чЕОЙБНЙОПЧ НПЦОП ДБФШ? иЙЭОЩЕ ЧПМЛЙ — УЙМШОЩЕ, ВЕУУФТБЫОЩЕ, ИЙФТЩЕ, ЛПЧБТОЩЕ, ЦЕУФПЛЙЕ, МПЧЛЙЕ, ХНОЩЕ, ВЕУЮЕМПЧЕЮОЩЕ, ЬЗПЙУФЙЮОЩЕ, РТЕУМЕДХАЭЙЕ УЧПЙИ РТПФЙЧОЙЛПЧ ДП РПУМЕДОЕЗП, ОЕ РТПЭБАЭЙЕ ПВЙДЩ Й ЙОЩИ НОЕОЙК, УЛМПООЩЕ Л УРМЕФОСН, ХРТСНУФЧХ, УРПТБН, ЪБЧЙУФЙ. оЕТЕДЛП РПОБЮБМХ РПДПВОЩЕ ЧПМЛЙ ОБДЕЧБАФ ПЧЕЮШЙ ЫЛХТЩ, ДЕНПОУФТЙТХС ЛТПФПУФШ, ХУФХРЮЙЧПУФШ, НЙТПМАВЙЕ, ЗПФПЧОПУФШ РПДЮЙОСФШУС, ОП ПОЙ ОЕРТЕНЕООП РПЛБЦХФ ЧПМЮЙК УЧПК ОТБЧ, ПДОБЦДЩ «ПУЛБМЙЧ ЪХВЩ». сТЛЙК РТЙНЕТ ЧПМЛБ Ч ПЧЕЮШЕК ЫЛХТЕ — ГБТШ уБХМ, РПОБЮБМХ ФЙИЙК Й НЙТПМАВЙЧЩК, УЛТПНОЩК Й ЛТПФЛЙК, РПФПН «ЫЕМ РП УМЕДХ», РТЕУМЕДПЧБМ дБЧЙДБ, ЛПФПТЩК ОЙЮЕН ОЕ РТПЧЙОЙМУС РЕТЕД ОЙН. дТХЗПК РТЙНЕТ ЧПМЛБ — уБЧМ, ВХДХЭЙК БРПУФПМ рБЧЕМ, ЛПФПТЩК РТЕУМЕДПЧБМ РПУМЕДПЧБФЕМЕК иТЙУФБ, «ДЩЫБ ХЗТПЪБНЙ Й ХВЙКУФЧПН».

рХФШ УРБУЕОЙС ДМС ЬФПЗП ИБТБЛФЕТБ — йЙУХУ иТЙУФПУ Й РТЕВЩЧБОЙЕ У йХДПК — Ф. Е. Ч ФПН НЕУФЕ, ЗДЕ дПН вПЦЙК, Й ДЕСФЕМШОП УМХЦЙФШ зПУРПДХ. вМБЗБС ЧЕУФШ ДМС ЛБЦДПЗП ФБЛПЗП «ЧПМЛБ» Ч ЮЕМПЧЕЮЕУЛПН ПВМЙЮШЕ, ЮФП чЕОЙБНЙО ОБУМЕДХЕФ УРБУЕОЙЕ, РПВЕДЙЧ УЙМПА иТЙУФБ УЧПЙ «ЧПМЮШЙ» ЮЕТФЩ. лПМЕОП чЕОЙБНЙОБ ЦЙМП ТСДПН У ЛПМЕОПН йХДЩ, Й РПМПЦЙФЕМШОЩК РТЙНЕТ ДХИПЧОП УЙМШОЩИ МАДЕК ВЩМ УРБУЙФЕМШОЩН ДМС ОЙИ. вПЗ ОЕТЕДЛП ДПРХУЛБЕФ Ч ЦЙЪОЙ ФБЛЙИ МАДЕК РПФТСУЕОЙС Й ЮТЕЪЧЩЮБКОЩЕ ПВУФПСФЕМШУФЧБ, ЮФПВЩ ПОЙ ХЧЙДЕМЙ УЕВС Ч ЙУФЙООПН УЧЕФЕ Й РПЛБСМЙУШ. пРБУОПК СЧМСЕФУС ДМС УПЧТЕНЕООЩИ чЕОЙБНЙОПЧ ВЕЪДЕСФЕМШОПУФШ, ЙВП ФПЗДБ «ЧПМЮШЙ ЮЕТФЩ» ПРСФШ НПЗХФ ЪБСЧЙФШ П УЕВЕ.

нбобууйс

п нБОБУУЙЙ йБЛПЧ РТПТПЮЕУЛЙ УЛБЪБМ, ЮФП «…ПФ ОЕЗП РТПЙЪПКДЕФ ОБТПД, Й ПО ВХДЕФ ЧЕМЙЛ; ОП НЕОШЫЙК ЕЗП ВТБФ ВХДЕФ ВПМШЫЕ ЕЗП… й РПУФБЧЙМ еЖТЕНБ ЧЩЫЕ нБОБУУЙЙ» (вЩФ. 48:13-20).

рЕТЧЕОЕГ йПУЙЖБ нБОБУУЙС ВЩМ, ЛБЛ Й ЕЗП ВТБФ еЖТЕН, ПФПТЧБО ПФ УМХЦЕОЙС йУФЙООПНХ вПЗХ Й ЦЙМ Ч ТПУЛПЫЙ Й ОЕЗЕ СЪЩЮЕУЛПЗП ЕЗЙРЕФУЛПЗП ДЧПТБ, ФЕН ВПМЕЕ, ЮФП ЙИ НБФШ РП РТПЙУИПЦДЕОЙА РТЙОБДМЕЦБМБ Л ЧЩУЫЕНХ ЦТЕЮЕУФЧХ. оП йПУЙЖ ОЕХУФБООП ЪБВПФЙМУС П ФПН, ЮФПВЩ РТЙЧМЕЮШ УЧПЙИ УЩОПЧЕК Л вПЗХ. нБОБУУЙС ПЛБЪБМУС Ч ПВУФПСФЕМШУФЧБИ, УИПДОЩИ У ФЕНЙ, Ч ЛБЛЙИ ЛПЗДБ-ФП ВЩМ йУБЧ — РЕТЧПТПДУФЧП, РП РТБЧХ РТЙОБДМЕЦБЭЕЕ ЕНХ, ВЩМП ПФДБОП НЕОШЫЕНХ ВТБФХ. й ЪДЕУШ РТПСЧЙМУС РТЕЛТБУОЩК ИБТБЛФЕТ нБОБУУЙЙ, ЛПФПТЩК Ч ПФМЙЮЙЕ ПФ йУБЧБ, ОЕ ЧПЪНХЭБМУС, ОЕ ЙУРЩФЩЧБМ ОЕЗПДПЧБОЙС, ПВЙДЩ, ЪБЧЙУФЙ Й ОЕОБЧЙУФЙ, Б УРПЛПКОП УНЙТЙМУС У ФЕН, ЮФП РТПЙЪПЫМП.

й Ч ДБМШОЕКЫЕК ЙУФПТЙЙ ЕЗП ЛПМЕОБ НЩ ОЕ ЧУФТЕФЙН ЧТБЦДЩ НЕЦДХ РМЕНЕОБНЙ ДЧХИ ВТБФШЕЧ. вПЗ, РПВХДЙЧЫЙК йБЛПЧБ ЪБВТБФШ РЕТЧПТПДУФЧП Х нБОБУУЙЙ Й ПФДБФШ ЕЗП еЖТЕНХ, ДЕКУФЧПЧБМ ФБЛ ТБДЙ УРБУЕОЙС УФБТЫЕЗП ВТБФБ.

еУМЙ УХННЙТПЧБФШ ЧЩЫЕУЛБЪБООПЕ, ФП НПЦОП ДБФШ УМЕДХАЭХА ИБТБЛФЕТЙУФЙЛХ МАДСН ФЙРБ нБОБУУЙЙ, ОБЫЙН УПЧТЕНЕООЙЛБН: ЬФП МАДЙ, УРПУПВОЩЕ РТПЭБФШ Й ЪБВЩЧБФШ ПВЙДЩ, ХОЙЦЕОЙС, ПУЛПТВМЕОЙС — ЧУСЛПЗП ТПДБ ОЕУРТБЧЕДМЙЧПУФЙ. рТЙЮЕН ПОЙ ХНЕАФ РТПЭБФШ ОЕ РП РТЙОГЙРХ, «МЕЗЛП РТПУФЙФШ, ОП ОЕ МЕЗЛП ЪБВЩФШ», ОП ПОЙ РТПЭБАФ ВЕЪПЗПЧПТПЮОП, ТБЪ Й ОБЧУЕЗДБ, ОЕ ЧУРПНЙОБС ФПЗП, ЮФП РТПУФЙМЙ. й, ЛТПНЕ ФПЗП, ЬФП МАДЙ, РПТПК Й ОЕ ПВМБДБАЭЙЕ ВПМШЫЙНЙ УРПУПВОПУФСНЙ Й ЧПЪНПЦОПУФСНЙ, ОП ЧЕТОЩЕ Ч НБМПН, Й ХНЕАЭЙЕ ВЩФШ ДПЧПМШОЩНЙ Й УЮБУФМЙЧЩНЙ Ч НБМПН. нОПЗЙН МАДСН УЕЗПДОС ФСЦЕМП ЦЙЧЕФУС ОЕТЕДЛП ЙЪ-ЪБ ФПЗП ЗТХЪБ ПВЙД, ЛПФПТЩК ПОЙ ОЕУХФ ЧУА УЧПА ЦЙЪОШ, ЛПФПТЩК ПФТБЧМСЕФ ЙИ УХЭЕУФЧПЧБОЙЕ, СЧМСЕФУС РПТПК РТЙЮЙОПК ФСЦЕМЩИ ЪБВПМЕЧБОЙК. юЕМПЧЕЮЕУЛПК ОБФХТЕ ОЕМЕЗЛП ВЩЧБЕФ УНЙТЙФШУС У ФЕН, ЮФП ЛФП-ФП ОБУ ПВПЫЕМ, ЪБЧМБДЕМ ФЕН, ЮФП ДПМЦОП ВЩМП РП РТБЧХ РТЙОБДМЕЦБФШ ОБН, ЮФП ДТХЗЙН ЧЕЪЕФ ЧП ЧУЕН, ПОЙ ЦЙЧХФ Ч ДПЧПМШУФЧЕ, Б НЩ ОЕФ, ЮФП ЦЙЪОШ УМПЧОП РТПЫМБ УФПТПОПК Й РТ. оП УЮБУФШЕ ПРТЕДЕМСЕФУС ОЕ ЛПМЙЮЕУФЧПН Й ОЕ ЛБЮЕУФЧПН ДБЮ, НБЫЙО, ПДЕЦДЩ, ОЕ УТБЧОЕОЙЕН УЧПЕЗП ВМБЗПУПУФПСОЙС У ВМБЗПУПУФПСОЙЕН ДТХЗЙИ МАДЕК, Б ХНЕОЙЕН ОБИПДЙФШ ТБДПУФШ Ч НБМПН, ВЩФШ ЧЕТОЩНЙ Ч НБМПН. нОПЗЙН вПЗ ОЕ ДБЕФ НОПЗПЗП, ФБЛ ЛБЛ ЬФП ОЕ РПУМХЦЙФ Л ЙИ УРБУЕОЙА Й ОЕ РТЙОЕУЕФ ЙН УЮБУФШС Й Ч ЬФПК ЦЙЪОЙ.

рХФШ ДМС УРБУЕОЙС МАДЕК У ИБТБЛФЕТПН нБОБУУЙЙ — УПИТБОСФШ ЧЕТОПУФШ Ч НБМПН, ОЕ ХОЩЧБФШ Й ОЕ ПФЮБЙЧБФШУС ОЙ РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ Й ДЕТЦБФШ ФП, ЮФП ЕУФШ.

пРБУОПК УФПТПОПК ДМС МАДЕК ЬФПЗП ФЙРБ ИБТБЛФЕТБ СЧМСЕФУС ЧПЪНПЦОПУФШ ПФУФХРМЕОЙС РТЙ ЙИ ЧПЪЧЩЫЕОЙЙ, Б ФБЛЦЕ ДПУБДБ ОБ ФП, ЮФП ЙИ НБМЩЕ УРПУПВОПУФЙ Й ОЕЪБНЕФОЩК ФТХД ОЕ ПЮЕОШ ЪБНЕФОЩ Й ОЕ ПГЕОЙЧБАФУС ДПМЦОЩН ПВТБЪПН.

рТЕЦДЕ, ЮЕН НЩ РЕТЕКДЕН Л ИБТБЛФЕТЙУФЙЛЕ РПЗЙВЫЙИ ЛПМЕО, ОЕПВИПДЙНП УДЕМБФШ ЧБЦОХА ПЗПЧПТЛХ, ЮФПВЩ ОЕ ВЩФШ ОЕРТБЧЙМШОП РПОСФЩН. нЩ ЗПЧПТЙН П ИБТБЛФЕТБИ ЛПМЕО, ОП ЬФП — ПВЭЕЕ, УПВЙТБФЕМШОПЕ РПОСФЙЕ Й ПФОАДШ ОЕ ПЪОБЮБФ, ЮФП Ч ЛПМЕОЕ тХЧЙНБ ЧУЕ ЧИПДСЭЙЕ Ч ОЕЗП МАДЙ ЙНЕАФ ИБТБЛФЕТ тХЧЙНБ, Б Ч ЛПМЕОЕ нБОБУУЙЙ, ОБРТЙНЕТ, ЧУЕ, ЛБЛ ПДЙО, ЙНЕАФ ПДЙО Й ФПФ ЦЕ ФЙР ИБТБЛФЕТБ — ИБТБЛФЕТ нБОБУУЙЙ. фПЮОП ФБЛЦЕ ПЫЙВПЮОП РПМБЗБФШ, ЮФП Ч РПЗЙВЫЙИ ЛПМЕОБИ — дБОБ Й еЖТЕНБ — РПЗЙВОХФ ЧУЕ ЙИ РТЕДУФБЧЙФЕМЙ. нЩ ЪОБЕН ЙЪ вЙВМЙЙ НОПЗЙИ ФЕИ, ЛФП РПЗЙВОЕФ ЙЪ ЛПМЕОБ чЕОЙБНЙОБ, йХДЩ Й ДТ., Б ЙЪ РПЗЙВЫЙИ ЛПМЕО — НОПЗЙЕ ВХДХФ УРБУЕОЩ — ОБРТЙНЕТ, уБНУПО ЙЪ ЛПМЕОБ дБОБ ВХДЕФ Ч ЮЙУМЕ УРБУЕООЩИ, НЩ НПЦЕН ВЩФШ Ч ЬФПН ХЧЕТЕОЩ, РПФПНХ ЮФП вПЗ ЮЕТЕЪ БРПУФПМБ рБЧМБ ПФОПУЙФ ЕЗП Л ЗЕТПСН ЧЕТЩ, Б уБХМ ЙЪ ЛПМЕОБ чЕОЙБНЙОПЧБ, ОБРТЙНЕТ, РПЗЙВОЕФ ДМС ЧЕЮОПУФЙ. йОЩНЙ УМПЧБНЙ, УРБУХФУС ФЕ, ЛФП РТЕПДПМЕЕФ У вПЦШЕК УЙМПК УЧПЙ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ ИБТБЛФЕТБ, Й РПЗЙВОХФ ФЕ, ЛПФПТЩЕ ОЕ УДЕМБАФ ЬФПЗП.

йФБЛ, ФЕРЕТШ НЩ РЕТЕКДЕН Л ИБТБЛФЕТЙУФЙЛЕ РТЕДУФБЧЙФЕМЕК РПЗЙВЫЙИ ДМС ЧЕЮОПУФЙ ЛПМЕО.

ежтен

«нЩ ЧЩЫЕ РТЙЧПДЙМЙ вЙВМЕКУЛЙК ФЕЛУФ П ФПН, ЮФП НМБДЫЙК УЩО йПУЙЖБ еЖТЕН ВЩМ РПУФБЧМЕО ЧЩЫЕ УФБТЫЕЗП: РЕТЧПТПДУФЧП нБОБУУЙЙ ВЩМП ПФДБОП еЖТЕНХ.

йУФПТЙС ЬФПЗП ЛПМЕОБ ПУПВБС: ДБООПЕ ЛПМЕОП ПВМБДБМП ВПМШЫЙНЙ РТЕЙНХЭЕУФЧБНЙ Ч УТБЧОЕОЙЙ У ДТХЗЙНЙ ЛПМЕОБНЙ, ВЩМП НОПЗПЮЙУМЕООЩН, ФБМБОФМЙЧЩН, ДЕСФЕМШОЩН, ЬОЕТЗЙЮОЩН, УЙМШОЩН. нЩ ЪОБЕН ЙЪ вЙВМЙЙ НОПЗЙИ СТЛЙИ РТЕДУФБЧЙФЕМЕК ЬФПЗП ЛПМЕОБ — йЙУХУ оБЧЙО, уБНХЙМ.

оП ЕУФШ Й ДТХЗБС УФПТПОБ ИБТБЛФЕТЙУФЙЛЙ ЬФПЗП ЛПМЕОБ: ЕЖТЕНМСОЕ ВЩМЙ ЙЪЧЕУФОЩ УЧПЕК ОЕХЦЙЧЮЙЧПУФША, УРЕУЙЧПУФША, ЪМПВОПУФША, ЪБЧЙУФМЙЧПУФША, РПДПЪТЙФЕМШОПУФША, УФТЕНМЕОЙЕН Л РЕТЧЕОУФЧХ МАВПК ГЕОПК, ЗПТДПУФША. мАДЙ ЬФПЗП ЛПМЕОБ ТБДЙ УПВУФЧЕООПЗП ЧПЪЧЩЫЕОЙС Й ХДПЧМЕФЧПТЕОЙС УЧПЕЗП УПВУФЧЕООПЗП ФЭЕУМБЧЙС ВЩМЙ ЗПФПЧЩ ОБ ПВНБО, РТЕУФХРМЕОЙЕ, ЦЕУФПЛПУФШ. йНЕООП ЕЖТЕНМСОЕ РТЙЗТПЪЙМЙ йЕЖЖБА УЦЕЮШ ЕЗП ДПН ЪБ ФП, ЮФП МБЧТЩ РПВЕДЩ ЙН ОЕ ДПУФБМЙУШ (уХД. 12:1). фЙРЙЮОЩН РТЕДУФБЧЙФЕМЕН ЕЖТЕНМСО ВЩМ ГБТШ йЕТПЧПБН (3 ЛО. гБТУФЧ 11:26, 38; 12 ЗМБЧБ), ЛПФПТЩК ЧЧЕМ йЪТБЙМШ Ч ЙДПМПРПЛМПОУФЧП.

уПЧТЕНЕООЩЕ «ЕЖТЕНМСОЕ» ФБЛЦЕ ПФМЙЮБАФУС ЙДПМПРПЛМПОУФЧПН, ЛПФПТЩН УЕЗПДОС СЧМСАФУС ДЕОШЗЙ, РТЕУФЙЦОБС ДПМЦОПУФШ, ВЙЪОЕУ, Й, ЛПОЕЮОП, УБНЩК ТБУРТПУФТБОЕООЩК Й ЙЪМАВМЕООЩК ЧЙД ЙДПМПРПЛМПОУФЧБ — РПЛМПОЕОЙЕ УБНЙН УЕВЕ, УЧПЕНХ «с», УЧПЕНХ БЧФПТЙФЕФХ, УЙМЕ, УЧПЙН ЪОБОЙСН Й ФБМБОФБН. ч РЕТЕЧПДЕ ЙНС еЖТЕН ПЪОБЮБЕФ «ДЧПКОПК» ЙМЙ «ДЧПСЛЙК» РМПД. «дЧПКОПК» — СТЛП ИБТБЛФЕТЙЪХЕФ НОПЗПЮЙУМЕООПУФШ ДБООПЗП ЛПМЕОБ — Й ЖБЛФЙЮЕУЛХА, ЙВП ЙИ ВЩМП ПЮЕОШ НОПЗП Ч ДТЕЧОЙЕ ЧТЕНЕОБ, Й Ч ДТХЗПН УНЩУМЕ: «…ИПФС ВЩ УЩОЩ йЪТБЙМЕЧЩ ВЩМЙ ЮЙУМПН, ЛБЛ РЕУПЛ НПТУЛПК, ФПМШЛП ПУФБФПЛ УРБУЕФУС…» (тЙНМ. 9:27) — ПЮЕОШ НОПЗП МАДЕК РПЗЙВОЕФ ДМС ЧЕЮОПУФЙ У ИБТБЛФЕТПН, РПДПВОЩН еЖТЕНХ, ДМС ЙУРТБЧМЕОЙС ЛПФПТПЗП ПОЙ ОЙЮЕЗП ОЕ УДЕМБМЙ.

ъОБЮЕОЙЕ «ДЧПСЛЙК» ПВПЪОБЮБЕФ ОБМЙЮЙЕ Ч ЬФЙИ МАДСИ НОПЦЕУФЧБ ЛБЛ РПМПЦЙФЕМШОЩИ, ФБЛ Й ПФТЙГБФЕМШОЩИ ЛБЮЕУФЧ, Й ЕУМЙ ПОЙ ОЕ ПУПЪОБАФ ПРБУОПУФЙ, Ч ЛПФПТПК ОБИПДСФУС Й ОЕ РТЙМПЦБФ ХУЙМЙК У вПЦШЕК РПНПЭША Ч ЙУРТБЧМЕОЙЙ УЧПЙИ ПФТЙГБФЕМШОЩИ ЮЕТФ, ФП РПЗЙВОХФ ОБЧУЕЗДБ Й Ч зПТПД ОЕ ЧПКДХФ. оЙ ОБ ПДОЙИ ЧПТПФБИ зПТПДБ ОЕ ВХДЕФ ОБРЙУБОП ЙНС еЖТЕНБ, РПФПНХ ЮФП МАДЙ У ФБЛЙН ИБТБЛФЕТПН РПЪЧПМЙМЙ ЬЗПЙЪНХ, УБНПМАВЙА, ФЭЕУМБЧЙА, ЗПТДПУФЙ ЧЪСФШ ЧЕТИ Й РПВЕДЙФШ Ч УЕВЕ ДХИПЧОПЕ ОБЮБМП. уЕЗПДОС, Л УПЦБМЕОЙА, ПЮЕОШ НОПЗП «ЕЖТЕНМСО», Ч ФПН ЮЙУМЕ Й Ч ИТЙУФЙБОУФЧЕ, МАДЕК, ЛПФПТЩЕ РПМБЗБАФУС ОБ УЧПЙ ЪОБОЙС Й ФБМБОФЩ, УЧПА УЧСФПУФШ Й РТБЧЕДОПУФШ, УЧПА НОПЗПЮЙУМЕООПУФШ Й БЧФПТЙФЕФ, ОП ОЕ ОБ вПЗБ. ьФПФ ИБТБЛФЕТ ДБЕФ П УЕВЕ ЪОБФШ ЧП ЧУЕИ УЖЕТБИ ЦЙЪОЙ, ЛБЛ Ч НЙТХ, ФБЛ Й Ч ГЕТЛЧЙ: ЕЖТЕНМСО МЕЗЛП ХЪОБФШ, ЙВП ПОЙ ПЮЕОШ РБДЛЙ ОБ МЕУФШ, РПИЧБМХ Й ПЮЕОШ ВПМЕЪОЕООП ТЕБЗЙТХАФ, ЕУМЙ ЙИ ОЕ ЪБНЕФЙМЙ, ПВПЫМЙ, ОЕ ЧЩВТБМЙ, ОЕ ПФНЕФЙМЙ, ОЕ ХДПУФПЙМЙ ПУПВПК РПИЧБМПК ЙМЙ ОБЗТБДПК. еЖТЕНМСОЕ, ЛБЛ Й Ч ДБМЕЛПН РТПЫМПН, ФБЛ Й УЕЗПДОС ПУФБЧЙМЙ вПЦЙК РХФШ Й УНЕЫБМЙУШ У ПЛТХЦБАЭЙН НЙТПН ЗТЕИБ, РПТПЛБ, ЪБВМХЦДЕОЙК, Й РЕТЕУФБМЙ СЧМСФШУС ОБТПДПН вПЦШЙН, ИПФС ЖПТНБМШОП НПЗХФ РТПДПМЦБФШ ПУФБЧБФШУС ЮМЕОБНЙ ГЕТЛЧЙ Й ДБЦЕ РТЙОЙНБФШ ХЮБУФЙЕ Ч УМХЦЕОЙЙ.

еУФШ МЙ ОБДЕЦДБ ДМС МАДЕК У ИБТБЛФЕТПН еЖТЕНБ ЙМЙ РХФШ УРБУЕОЙС ДМС ОЙИ ЪБЛТЩФ ОБЧУЕЗДБ?

дБ, ЕУФШ! й ФБЛЙН РХФЕН ДМС еЖТЕНБ СЧМСЕФУС ФПМШЛП йЙУХУ иТЙУФПУ, ЙВП ФПМШЛП У еЗП РПНПЭША НПЦОП РПВЕДЙФШ Ч УЕВЕ ЗПТДПУФШ Й РТПСЧЙФШ УФПКЛПУФШ Й НХЦЕУФЧП Ч ЧЕТЕ Й ХРПЧБОЙЙ ОБ вПЗБ. й ЕУМЙ УПЧТЕНЕООЩЕ «ЕЖТЕНМСОЕ» РПКДХФ иТЙУФПЧЩН РХФЕН, ФП ПОЙ УНПЗХФ ПВТЕУФЙ УРБУЕОЙЕ Й ЧПКДХФ Ч зПТПД ЮЕТЕЪ ЧПТПФБ У ЙНЕОЕН йПУЙЖБ, ЛПФПТЩК РТПСЧЙМ ХДЙЧЙФЕМШОЩЕ УФПКЛПУФШ Й НХЦЕУФЧП, ОБИПДСУШ Ч ПДЙОПЮЕУФЧЕ УТЕДЙ ЧТБЦДЕВОПЗП СЪЩЮЕУЛПЗП НЙТБ, Ч ПЛТХЦЕОЙЙ ТБЪЧТБЭЕООЩИ ЦЕУФПЛЙИ МАДЕК, ПФПТЧБООЩК ПФ ОБТПДБ вПЦШЕЗП, ОП УПИТБОСС ЧЕТОПУФШ Й ОЕ ПФУФХРБС ПФ зПУРПДБ ОЙ ОБ ЫБЗ.

дбо

«дБО ВХДЕФ УХДЙФШ ОБТПД УЧПК, ЛБЛ ПДОП ЙЪ ЛПМЕО йЪТБЙМС. дБО ВХДЕФ ЪНЕЕН ОБ ДПТПЗЕ, БУРЙДПН ОБ РХФЙ, ХСЪЧМСАЭЙН ОПЗХ ЛПОС, ФБЛ ЮФП ЧУБДОЙЛ ЕЗП ХРБДЕФ ОБЪБД» (вЩФ. 49:16-17).

лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ ЧЩЫЕ, ГБТШ йЕТПЧПБН ЙЪ ЛПМЕОБ еЖТЕНПЧБ ЙЪ ПРБУЕОЙС, ЮФП ЙЪТБЙМШФСОЕ Й ЙХДЕЙ ПВЯЕДЙОСФУС, УДЕМБМ ДЧХИ ЙДПМПЧ, ЛПФПТЩИ ХУФБОПЧЙМ Ч ЛПМЕОЕ еЖТЕНПЧПН (чЕЖЙМЕ) Й ЛПМЕОЕ дБОПЧПН (Ч дБОЕ), Ч ТЕЪХМШФБФЕ ЮЕЗП УМХЦЕОЙЕ йУФЙООПНХ вПЗХ ЪБНЕОЙМЙ МЦЕТЕМЙЗЙЕК, Й ПВБ ЛПМЕОБ РПФЕТСМЙ УЧСЪШ У вПЗПН. п УЩОЕ йБЛПЧБ Й чБММЩ — дБОЕ, ЛБЛ П МЙЮОПУФЙ, ОБН ОЙЮЕЗП ОЕ ЙЪЧЕУФОП. рЕТЕД УНЕТФША йБЛПЧ РТПТПЮЕУЛЙН ЧЪПТПН ЧЙДЕМ УХДШВХ ГЕМПЗП ЛПМЕОБ. ч РЕТЕЧПДЕ ЙНС дБО ПЪОБЮБЕФ «УХДШС», Й ДЕКУФЧЙФЕМШОП, РТЕДУФБЧЙФЕМСН ЬФПЗП ЛПМЕОБ ВЩМП ДПЧЕТЕОП УХДЕКУФЧП Ч ОБТПДЕ вПЦШЕН. рПЮЕФОПЕ УМХЦЕОЙЕ УХДШЙ ВЩМП Й ПЮЕОШ ПФЧЕФУФЧЕООЩН, ЙВП УХДШЙ ДПМЦОЩ ВЩМЙ СЧМСФШ ИБТБЛФЕТ вПЦЙК, ВЩФШ РТЕДУФБЧЙФЕМСНЙ вПЗБ Й ПМЙГЕФЧПТЕОЙЕН еЗП УРТБЧЕДМЙЧПУФЙ. лПМЕОП дБОБ, ЛБЛ Й ЛПМЕОП йХДЩ РПМХЮЙМП ПУПВПЕ РТЕЙНХЭЕУФЧП УТЕДЙ ДТХЗЙИ ЛПМЕО: «оЕ ПФПКДЕФ УЛЙРЕФТ ПФ йХДЩ…» — ГБТУЛЙН ВЩМП ЛПМЕОП йХДЩ, Б ЛПМЕОП дБОБ — УХДЕКУЛЙН ЛПМЕОПН.

уБНХА ПФЧЕФУФЧЕООХА ТБВПФХ Ч йЪТБЙМЕ ЧЩРПМОСМЙ ФБЛЦЕ РТЕДУФБЧЙФЕМЙ ЬФЙИ ДЧХИ ЛПМЕО — ОБРТЙНЕТ, РТЙ РПУФТПКЛЕ УЛЙОЙЙ ЧП ЗМБЧЕ ТБВПФ ВЩМ РПУФБЧМЕО чЕУЕМЙЙМ ЙЪ ЛПМЕОБ йХДЙОБ, Б ЕЗП РПНПЭОЙЛПН ОБЪОБЮЕО ВЩМ бЗПМЙБЧ ЙЪ ЛПМЕОБ дБОПЧБ. вПМШЫПЕ РТЕЙНХЭЕУФЧП УХДЕКУФЧБ УФБМП ДМС ЬФПЗП ЛПМЕОБ УЕФША: УПВМБЪОПН ЧЙДЕФШ Ч МАДСИ ФПМШЛП РМПИПЕ, ЧЩУЧЕЮЙЧБФШ ЙИ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ, РЕТЕУФБФШ ЪБНЕЮБФШ ЧУЕ ДПВТПЕ Й ИПТПЫЕЕ Ч ДТХЗЙИ. чНЕУФП вПЦШЕК УРТБЧЕДМЙЧПУФЙ РПСЧЙМПУШ УФТЕНМЕОЙЕ ПУХЦДБФШ, ЛМЕЧЕФБФШ, ЦБМЙФШ, ЗХВЙФШ. лБЛПЧ ИБТБЛФЕТ ЪНЕС? йЪЧПТПФМЙЧПУФШ, ХН, МЙГЕНЕТЙЕ, ХНЕОЙЕ РПДИПДЙФШ ЙУРПДФЙЫЛБ, ОБВМАДБФШ, ЧОЕЪБРОП ОБРБДБФШ Й ЦБМЙФШ, ЗХВЙФШ. ьФЙ ЖХОЛГЙЙ ЧЪСМ ОБ УЕВС дБО. ч вЙВМЙЙ ПРЙУБОБ ПДОБ МЙЮОПУФШ, ЛПФПТБС ЧЪСМБ ОБ УЕВС ТПМШ УХДШЙ Й ЛМЕЧЕФОЙЛБ, МЙЮОПУФЙ, ГЕМШ ЛПФПТПК — ЦБМЙФШ Й ЗХВЙФШ, ЧЩ ХЦЕ ДПЗБДБМЙУШ, ЛПОЕЮОП, ЮФП ЬФП — ДШСЧПМ. й ЧУЕ, ЛФП ЧЩЙУЛЙЧБЕФ Ч МАДСИ ФПМШЛП ОЕДПВТПЕ Й ПФТЙГБФЕМШОПЕ, ОЕ ЪБНЕЮБС ДПВТПЗП Й ИПТПЫЕЗП, ЛФП ХСЪЧМСЕФ Й ЦБМЙФ, ЧЩРПМОСАФ ТБВПФХ УБФБОЩ Й ЙДХФ ЕЗП РХФЕН. йНЕООП ЬФЙН РХФЕН Й РПЫЕМ дБО. ьФП ОЕ ЪОБЮЙФ, ЮФП МАДСН ОЕМШЪС ХЛБЪЩЧБФШ ОБ ЙИ ЗТЕИЙ Й ОЕДПУФБФЛЙ, ОП ДЕМБФШ ЬФП УМЕДХЕФ У МАВПЧША, У ЦЕМБОЙЕН РПНПЮШ ЮЕМПЧЕЛХ ХЧЙДЕФШ УБНПЗП УЕВС УП УФПТПОЩ Й ЙУРТБЧЙФШ УЧПЙ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ ИБТБЛФЕТБ, У ГЕМША УРБУФЙ ЮЕМПЧЕЛБ. гЕМШ ЦЕ УПЧТЕНЕООЩИ дБОПЧ ФБ ЦЕ, ЮФП Й Х ДШСЧПМБ: ХОЙЪЙФШ, ПЛМЕЧЕФБФШ, ПФОСФШ ЧУСЛХА ОБДЕЦДХ ОБ УРБУЕОЙЕ, РПЗХВЙФШ, Й РТЙ ЬФПН ЙУРЩФБФШ ТБДПУФШ Й ХДПЧМЕФЧПТЕОЙЕ.

йФБЛ, РПДЧЕДЕН ЙФПЗ, ЛБЛЙЕ ЦЕ ЮЕТФЩ ИБТБЛФЕТБ РТЙУХЭЙ УПЧТЕНЕООЩН РТЕДУФБЧЙФЕМСН ЬФПЗП ЛПМЕОБ?

лБЛ НЩ ХЦЕ ХРПНЙОБМЙ, ХН, РТПОЙГБФЕМШОПУФШ, ХНЕОЙЕ ТБЪВЙТБФШУС Ч МАДСИ, РТЕДРТЙЙНЮЙЧПУФШ, ЪМПВОЩК ЦЕУФПЛЙК ОТБЧ, ЪБЧЙУФШ Й ОЕОБЧЙУФШ, УФТЕНМЕОЙЕ ЧЩЙУЛЙЧБФШ Ч МАДСИ ОЕДПУФБФЛЙ, РПТПЛЙ Й УНБЛПЧБФШ ЙИ, УЛМПООПУФШ Л ПУХЦДЕОЙА, ЦЕМБОЙЕ ПЛМЕЧЕФБФШ, РПЗХВЙФШ Й ХОЙЮФПЦЙФШ, Й ЕУМЙ ОЕ ЖЙЪЙЮЕУЛЙ, ФП «ТБУФПРФБФШ», ЛБЛ МЙЮОПУФШ. йНЕООП УПЧТЕНЕООЩЕ дБОЩ ПФМЙЮБАФУС УФТБУФША РЙУБФШ РЙУШНБ, РПТПК БОПОЙНОЩЕ, ОБ УЧПЙИ УПУМХЦЙЧГЕЧ, УПУЕДЕК, ДТХЪЕК, ОЕТЕДЛП ЧОЕЫОЕ ДЕНПОУФТЙТХС ЙН УЧПЕ ТБУРПМПЦЕОЙЕ, ГЕМШ ЛПФПТЩИ ОЕ ЪБЭЙФБ УМБВЩИ, ОЕ ТЕЧОПУФШ ЪБ ДЕМП вПЦШЕ, ОЕ ВПТШВБ У ОЕУРТБЧЕДМЙЧПУФША, ОП ХФЧЕТЦДЕОЙЕ УЧПЕЗП «с» Й ХОЙЮФПЦЕОЙЕ ДТХЗПЗП ЮЕМПЧЕЛБ. уПЧТЕНЕООЩН дБОБН ОХЦОП РПНОЙФШ, ЮФП ПРБУОПУФША ДМС ОЙИ Й ЗЙВЕМШОЩН РХФЕН СЧМСЕФУС УПУТЕДПФПЮЕОЙЕ УЧПЕЗП ХНБ Й ЮХЧУФЧ ОБ РПТПЛБИ Й ОЕДПУФБФЛБИ ДТХЗЙИ МАДЕК. рХФШ УРБУЕОЙС ДМС ИБТБЛФЕТБ дБОБ — ЧРТПЮЕН, ЛБЛ Й ДМС ЛБЦДПЗП ИБТБЛФЕТБ, йЙУХУ иТЙУФПУ, ФПМШЛП У еЗП РПНПЭША НПЦОП РТЙХЮЙФШ УЕВС ЧЙДЕФШ Ч МАДСИ ФПМШЛП ИПТПЫЕЕ Й ДПВТПЕ, ЙЪВЕЗБС ЗПЧПТЙФШ ПВ ПЫЙВЛБИ Й ОЕДПУФБФЛБИ ДТХЗЙИ, Й ОБХЮЙФШУС ЧЙДЕФШ УЕВС Ч ЙУФЙООПН УЧЕФЕ — УЧПЙ ЗТЕИЙ, РПТПЛЙ Й ОЕДПУФБФЛЙ, ЧЩУЧЕЮЙЧБФШ ЙИ Й ЙЪВБЧМСФШУС ПФ ОЙИ У РПНПЭША зПУРПДБ.

дБ РПНПЦЕФ ОБН зПУРПДШ ОЕ УХДЙФШ ДТХЗЙИ, ОП МАВЙФШ ФБЛ, ЛБЛ ОБУ МАВЙФ вПЗ, ОЕ ПУХЦДБФШ, ОП РТПЭБФШ, ЛБЛ пО РТПУФЙМ ЧБУ Й НЕОС, Й СЧМСФШ МАДСН ЛТБУПФХ вПЦШЕЗП ИБТБЛФЕТБ, ЮФПВЩ, ЧЙДС ОБУ, ПОЙ РТПУМБЧЙМЙ вПЗБ.

л ЛБЛПНХ ФЙРХ ИБТБЛФЕТБ ПФОПУЙФУС ЧБЫ УПВУФЧЕООЩК ИБТБЛФЕТ? рТПУЙФЕ вПЗБ П ФПН, ЮФПВЩ пО РПНПЗ ЧБН ХЧЙДЕФШ УБНЙИ УЕВС ФБЛЙНЙ, ЛБЛЙНЙ пО ЧЙДЙФ ЧБУ, ЛБЛЙНЙ ЧЩ Ч ДЕКУФЧЙФЕМШОПУФЙ СЧМСЕФЕУШ. дБ ДБУФ зПУРПДШ ЧБН НХДТПУФЙ Й УЙМЩ, ДБ РПНПЦЕФ ЧБН ЙУРТБЧЙФШ УЧПК ИБТБЛФЕТ, ЮФПВЩ ЧЩ НПЗМЙ ЧПКФЙ Ч зПТПД ЦЕНЮХЦОЩНЙ ЧПТПФБНЙ, ОБ ЛПФПТЩИ ОБРЙУБОП ЙНС УРБУЕООПЗП ЛПМЕОБ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС:

1. оЕФ МЙ Ч ФЧПЕН ИБТБЛФЕТЕ ЮЕТФ дБОБ Й еЖТЕНБ, Й ОЕ РТЕПВМБДБАФ МЙ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ ДТХЗЙИ ЛПМЕО?

2. рПОЙНБЕЫШ МЙ ФЩ, ЮФП Ч ЧЕЮОПУФШ ФЩ УНПЦЕЫШ ЧЪСФШ ЙЪ ЬФПК ЦЙЪОЙ ФПМШЛП УЧПК ИБТБЛФЕТ?

3. пУПЪОБЕЫШ МЙ ФЩ, ЮФП ДМС ФЕВС УЕЗПДОС СЧМСЕФУС УБНЩН ЗМБЧОЩН?

рПУФУЛТЙРФХН:

уРБУЕОЙС ХДПУФПСФУС МАДЙ ФПМШЛП У ДЧЕОБДГБФША ФЙРБНЙ ИБТБЛФЕТПЧ, Й Ч ЧЕЮОПУФЙ ОЕ ВХДЕФ НЕУФБ ЗПТДЕГБН Й ФЕН, ЛФП ЙНЕЕФ УЛМПООПУФШ ПУХЦДБФШ ДТХЗЙИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вПЗ РПУЕФЙФ ЧБУ...

пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

зМБЧБ 31

вПЗ РПУЕФЙФ ЧБУ…

йБЛПЧ ХНЕТ. уПЗМБУОП ЕЗП РТЕДУНЕТФОПК ЧПМЕ, ФЕМП УФБТПЗП РБФТЙБТИБ ДПМЦОП ВЩМП ВЩФШ РПЗТЕВЕОП Ч ИБОББОУЛПК ЪЕНМЕ, ФБН, ЗДЕ РПЛПЙМЙУШ ДП ДОС УМБЧОПЗП ЧПУЛТЕУЕОЙС бЧТББН, уБТТБ, йУББЛ. уМЕДХС ЪБЧЕФХ ПФГБ, йПУЙЖ ЧНЕУФЕ У ВТБФШСНЙ ПФРТБЧМСЕФУС Ч рБМЕУФЙОХ, УПРТПЧПЦДБС ЗТПВ йБЛПЧБ. рПИПТПОЙЧ ЕЗП, ПОЙ ЧОПЧШ ЧПЪЧТБЭБАФУС Ч еЗЙРЕФ. вТБФШС ПЮЕОШ ПРБУБМЙУШ, ЛБЛ ВЩ йПУЙЖ РПУМЕ УНЕТФЙ ПФГБ ОЕ ТБУРТБЧЙМУС У ОЙНЙ Ч ПФНЕУФЛХ ЪБ ФП ЪМП, ЮФП ПОЙ РТЙЮЙОЙМЙ НОПЗП МЕФ ОБЪБД НМБДЫЕНХ ВТБФХ, «й РПУМБМЙ ПОЙ УЛБЪБФШ йПУЙЖХ: ПФЕГ ФЧПК РЕТЕД УНЕТФША УЧПЕА ЪБЧЕЭБМ, ЗПЧПТС: фБЛ УЛБЦЙФЕ йПУЙЖХ: «РТПУФЙ ВТБФШСН ФЧПЙН ЧЙОХ Й ЗТЕИ ЙИ; ФБЛ ЛБЛ ПОЙ УДЕМБМЙ ФЕВЕ ЪМП». й ОЩОЕ РТПУФЙ ЧЙОЩ ТБВПЧ вПЗБ ПФГБ ФЧПЕЗП… й УЛБЪБМ йПУЙЖ: ОЕ ВПКФЕУШ, ЙВП С ВПАУШ вПЗБ. чПФ, ЧЩ ХНЩЫМСМЙ РТПФЙЧ НЕОС ЪМП; ОП вПЗ ПВТБФЙМ ЬФП Ч ДПВТП, ЮФПВЩ УДЕМБФШ ФП, ЮФП ФЕРЕТШ ЕУФШ: УПИТБОЙФШ ЦЙЪОШ ЧЕМЙЛПНХ ЮЙУМХ МАДЕК» (вЩФ. 50:16-20).

уПЪОБЕН МЙ НЩ РПДПВОП УЩОХ йБЛПЧБ, РПУФПСООХА вПЦША ЪБЭЙФХ Й вПЦШЕ рТПЧЙДЕОЙЕ? рПОЙНБЕН МЙ, ЮФП РПТПК ФЕ ЗПТЕУФОЩЕ УПВЩФЙС, РТПЙУИПДСЭЙЕ У ОБНЙ, вПЗ ДПРХУЛБЕФ ТБДЙ ОБЫЕЗП ЦЕ ВМБЗБ Й РПМШЪЩ? зПУРПДШ ПВЕЭБЕФ ЧБН Й НОЕ, ЮФП ЧУЕ ФП ОЕДПВТПЕ, ЮФП ОЙ ЪБНЩЫМСМЙ ВЩ РТПФЙЧ ОБУ МАДЙ, ПВТБФЙФУС ОЙ ЧП ЮФП, ЕУМЙ НЩ ЙДЕН вПЦШЙН РХФЕН.

«еУМЙ вПЗ ЪБ ОБУ, ЛФП РТПФЙЧ ОБУ?» (тЙНМ. 8:31), Б ФБЛЦЕ ЧБЦОП РПНОЙФШ: «рТЙФПН ЪОБЕН, ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ…» (тЙНМ. 8:28).

рТЙНЕТ ЦЙЪОЙ йПУЙЖБ ДПЛБЪБМ ЙУФЙООПУФШ ЬФЙИ ХФЧЕТЦДЕОЙК.

ъБЛБОЮЙЧБЕФУС лОЙЗБ вЩФЙЕ РТЕДУНЕТФОЩНЙ УМПЧБНЙ йПУЙЖБ: «й УЛБЪБМ йПУЙЖ ВТБФШСН УЧПЙН: С ХНЙТБА; ОП вПЗ РПУЕФЙФ ЧБУ, Й ЧЩЧЕДЕФ ЧБУ ЙЪ ЪЕНМЙ УЕК Ч ЪЕНМА, П ЛПФПТПК ЛМСМУС бЧТББНХ, йУББЛХ Й йБЛПЧХ. й ЪБЛМСМ йПУЙЖ УЩОПЧ йЪТБЙМЕЧЩИ, ЗПЧПТС: вПЗ РПУЕФЙФ ЧБУ, Й ЧЩОЕУЙФЕ ЛПУФЙ НПЙ ПФУАДБ» (вЩФ. 50:24-25).

лБЛ ЧЕМЙЮЕУФЧЕООП Й РТЕЛТБУОП ОБЮЙОБЕФУС ЛОЙЗБ вЩФЙЕ — У ПРЙУБОЙС ФЧПТЕОЙС ЪЕНМЙ Й ЮЕМПЧЕЛБ, ЧЕЮОПК ЦЙЪОЙ, РПМОПК ТБДПУФЙ Й УЮБУФШС Ч еДЕНЕ, Й ЛБЛПК ЗТХУФОЩК ЛПОЕГ — УНЕТФШ РБФТЙБТИПЧ. лОЙЗБ вЩФЙЕ ОЕ УМХЮБКОП ЪБЛБОЮЙЧБЕФУС ОБ ФБЛПК ЗТХУФОПК ОПФЕ, ЙВП ЬФЙН УБНЩН РПЛБЪБОЩ РМПДЩ ПФУФХРОЙЮЕУФЧБ ЮЕМПЧЕЛБ, ЛПФПТЩЕ РТЙЧЕМЙ Л УФПМШ ТБЪЙФЕМШОПНХ ЛПОФТБУФХ: ЧЕЮОБС ТБДПУФШ, НПМПДПУФШ, ЛТБУПФБ, ЬОЕТЗЙС, УЙМБ Й ВПМЕЪОЙ, УФБТПУФШ, УНЕТФШ, ЗПТЕЮШ, УЛПТВЙ. вПМЕЕ ФПЗП, РБФТЙБТИЙ йБЛПЧ Й йПУЙЖ ХНЙТБАФ ОБ ЮХЦВЙОЕ, УТЕДЙ СЪЩЮЕУЛПЗП ОБТПДБ, Й У ОЙНЙ МЙЫШ НБМЕОШЛБС ЗПТУФЛБ МАДЕК, ЮФСЭЙИ вПЗБ, ЛБЛ ЛБРМС Ч НПТЕ ЗТЕИБ Й РПТПЛБ. оЕ ОБРПНЙОБЕФ МЙ ЬФБ ЛБТФЙОБ ОБЫ УЕЗПДОСЫОЙК НЙТ, ЗДЕ ГБТЙФ ЗТЕИ Й РПТПЛ, ЗДЕ ЙЪЧТБЭЕОЩ ЬМЕНЕОФБТОЩЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ, ЗДЕ ЦЙЪОШ РП ЪБЛПОБН ДЦХОЗМЕК УЮЙФБЕФУС ОПТНПК, ЗДЕ ЗПТУФЛХ МАДЕК, ЦЕМБАЭЙИ ЦЙФШ РП ОПТНБН Й ЪБРПЧЕДСН вПЦШЙН, УПРТПЧПЦДБАФ ОБУНЕЫЛЙ, РТЙФЕУОЕОЙЕ, РТЕЪТЕОЙЕ, Б РПТПК Й ЗПОЕОЙС?

хУФТБЙЧБЕФ МЙ ЧБУ УЕЗПДОСЫОЙК ОБЫ НЙТ Й УЕЗПДОСЫОСС ОБЫБ ЦЙЪОШ, РПМОБС ВПМЕЪОЕК, ХФТБФ, ОБУЙМЙС, РТЕДБФЕМШУФЧБ, УФТБИБ, ЧПКО, ФЕТТБЛФПЧ, ОЕУЮБУФОЩИ УМХЮБЕЧ, УФЙИЙКОЩИ ВЕДУФЧЙК, ОЕЧЩРМБФЩ ЪБТРМБФ, ОЕТЕДЛЙН ПФУХФУФЧЙЕН ЬМЕЛФТЙЮЕУФЧБ, ФЕРМБ, ЧПДЩ?

дБЦЕ УБНП РПОСФЙЕ УЮБУФШС Й ТБДПУФЙ ЙЪЧТБФЙМПУШ УЕЗПДОС Ч УПЪОБОЙЙ МАДЕК, УМЙЧЫЙУШ ДМС ПДОЙИ У «ПВТБЪПН» НЕТУЕДЕУБ, ДБЮЙ У ВБУУЕКОПН, ДМС ДТХЗЙИ — ЛХФЕЦПН Ч ТЕУФПТБОЕ, ДМС ФТЕФШЙИ — У РПМХЮЕОЙЕН РЕОУЙЙ. уЕЗПДОС ДБЦЕ Ч УЮБУФМЙЧХА РЕТУРЕЛФЙЧХ ДБМШОЕКЫЕК ЦЙЪОЙ НБМП ЛФП ЧЕТЙФ. хЮЕОЩЕ УХМСФ ДБМШОЕКЫЙК ТПУФ РТЙТПДОЩИ ЛБФБУФТПЖ, ЬУЛБМБГЙА ЧПЕООЩИ ЛПОЖМЙЛФПЧ, ЬЛПОПНЙЮЕУЛЙК ЛТЙЪЙУ. чТПДЕ ВЩ РПЧПДПЧ ДМС ОБУФПСЭЕЗП УЮБУФШС Й ОЕФ. оП ЙИ ОЕФ Х ОЕЧЕТХАЭЙИ, ИТЙУФЙБОЕ ЦЕ РПНОСФ УМПЧБ: «вПЗ РПУЕФЙФ ЧБУ…». лБЛ ВЩ ФСЦЕМП УЕЗПДОС ОБН ОЕ ВЩМП, зПУРПДШ ОЕРТЕНЕООП РПУЕФЙФ ОБУ, ЙВП пО ЬФП ПВЕЭБМ, Б ФП, ЮФП ПВЕЭБЕФ вПЗ, ПВСЪБФЕМШОП УВЩЧБЕФУС. рХУФШ УЕЗПДОС ЬЛПОПНЙЮЕУЛБС Й РПМЙФЙЮЕУЛБС ОЕУФБВЙМШОПУФШ, ОП пО ОЕ ПУФБЧЙФ ОБУ, РХУФШ ЪЧХЮБФ РТПЗОПЪЩ П РТЙТПДОЩИ ЛБФБЛМЙЪНБИ, ОП зПУРПДШ ВХДЕФ У ОБНЙ Й УПИТБОЙФ ОБУ, Й ЛТПНЕ ФПЗП, пО ЧЩЧЕДЕФ уЧПЙИ ДЕФЕК РП ЪБЧЕТЫЕОЙЙ ЙУФПТЙЙ ЬФПЗП НЙТБ Й ДБТХЕФ ЙН УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ. оБУ ЦДЕФ ЮХДЕУОЩК ЗПТПД, ОП ОЕ ЖБОФБУФЙЮЕУЛЙК, Б ЧРПМОЕ ТЕБМШОЩК, УФПМЙГБ вПЦШЕЗП гБТУФЧБ — оЕВЕУОЩК йЕТХУБМЙН У ДЧЕОБДГБФША ЦЕНЮХЦОЩНЙ ЧПТПФБНЙ Й Ч УРЙУЛЕ ЦЙФЕМЕК ЛПФПТПЗП ОБЫ зПУРПДШ ФБЛ ИПЮЕФ ЧЙДЕФШ ЧБЫЕ Й НПЕ ЙНС. й ИПФС лОЙЗБ вЩФЙЕ ЪБЛБОЮЙЧБЕФУС ОБ ЗТХУФОПК ЧПМОЕ, ОП ЬФП МЙЫШ ФПМШЛП ОБ РЕТЧЩК ЧЪЗМСД. оБ УБНПН ДЕМЕ, ЕЕ РПУМЕДОЙЕ УФТПЛЙ ДБАФ ОБН РТЕЛТБУОХА ОБДЕЦДХ Й ХЧЕТЕООПУФШ: «вПЗ РПУЕФЙФ ЧБУ». ьФЙ УФТПЛЙ РТЙЪЩЧБАФ ЛБЦДПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ЦЙЧЕФ УЕЗПДОС ОБ РМБОЕФЕ ЪЕНМС, РТПЙЪЧЕУФЙ РЕТЕПГЕОЛХ ЦЙЪОЕООЩИ ГЕООПУФЕК Й РТЙПТЙФЕФПЧ, ЙЪНЕОЙФШ ОБРТБЧМЕОЙЕ УЧПЕЗП РХФЙ, ОП, РТЕЦДЕ ЧУЕЗП, ПРТЕДЕМЙФШ РП ЛПНРБУХ, ЛПФПТЩН СЧМСЕФУС вЙВМЙС, ФПФ РХФШ, ЛПФПТЩК ОБУ РТЙЧЕДЕФ Ч оЕВЕУОХА уФТБОХ.

юФП НЩ У ЧБНЙ ЙЪВЕТЕН, ЛХДБ РПКДЕН? пУФБОЕНУС Ч «еЗЙРФЕ», УЙНЧПМПН ЛПФПТПЗП УЕЗПДОС СЧМСЕФУС НЙТ ЗТЕИБ Й УНЕТФЙ, ЙМЙ ЧЩКДЕН У ОБТПДПН вПЦШЙН Ч УФТБОХ ПВЕФПЧБООХА, оЕВЕУОЩК иБОББО? рПД ЮШЙН ЪОБНЕОЕН НЩ РТЕДРПЮЙФБЕН ОБИПДЙФШУС, РПД ЪОБНЕОЕН иТЙУФБ ЙМЙ РПД ЮЕТОЩН ЖМБЗПН УБФБОЩ?

еЧБОЗЕМШУЛБС ЧЕУФШ уРБУЕОЙС ЪЧХЮЙФ ДМС ОБУ У РПУМЕДОЙИ УФТПЛ лОЙЗЙ вЩФЙЕ, лОЙЗЙ, ДБАЭЕК ОБН ЛМАЮЙ Л УРБУЕОЙА Й ЧЕЮОПК ЦЙЪОЙ.

рЕТЧБС лОЙЗБ вЙВМЙЙ ТБУУЛБЪБМБ ОБН П ЦЙЪОЙ ПВЩЮОЩИ ЪЕНОЩИ МАДЕК, ФБЛЙИ ЦЕ, ЛБЛ ЧЩ Й С, ОБХЮЙМБ ОБУ ФЕН ЮЕМПЧЕЮЕУЛЙН ЧЪБЙНППФОПЫЕОЙСН, ВЕЪ ЛПФПТЩИ НЩ ОЕ УНПЦЕН РПМХЮЙФШ УРБУЕОЙС, ПОБ РТЕДПУФЕТЕЗМБ ОБУ ПФ ТБЪМЙЮОЩИ ПЫЙВПЛ Й ЪБВМХЦДЕОЙК, ПФ УБНПХЧЕТЕООЩИ РПУФХРЛПЧ, ТЕМЙЗЙЙ ДЕМ Й УБНПРТБЧЕДОПУФЙ. ьФБ лОЙЗБ ХЮЙМБ ОБУ ВЕЪЗТБОЙЮОП ДПЧЕТСФШ вПЗХ Й МАВЙФШ ВМЙЦОЙИ. лБЙО Й бЧЕМШ, бЧТББН Й бНТБЖЕМ, йБЛПЧ Й йУБЧ, тЕЧЕЛЛБ Й ЦЕОБ рПФЙЖБТБ, дБО Й йПУЙЖ, йХДБ Й еЖТЕН… юЕК ЦЙЪОЕООЩК РХФШ Й ИБТБЛФЕТ НЩ РПЧФПТСЕН Ч УЧПЕК ЦЙЪОЙ, ЪБДХНБКФЕУШ ПВ ЬФПН, ЙВП ЧБЫ ПФЧЕФ ПРТЕДЕМЙФ ЧБЫХ ЧЕЮОХА ХЮБУФШ. пФ ОБУ УБНЙИ ЪБЧЙУЙФ УЕЗПДОС, РТЙОСФШ ЙМЙ ПФЧЕТЗОХФШ УПЧЕФЩ лОЙЗЙ вЩФЙЕ Й ЦЙЪОЕООЩК ПРЩФ РБФТЙБТИПЧ.

дБ, вПЗ РПУЕФЙФ ОБУ. оП ДМС ПДОЙИ пО СЧЙФУС ЛБЛ пУЧПВПДЙФЕМШ, Б ДМС ДТХЗЙИ — ЛБЛ лБТБАЭЙК уХДШС! пДОЙН еЗП рТЙЫЕУФЧЙЕ РТЙОЕУЕФ ЦЙЪОШ ЧЕЮОХА, Б ДТХЗЙН — ЧЕЮОХА РПЗЙВЕМШ.

чТЕНС ДМС ОБЫЕЗП ЧЩВПТБ УЕЗПДОС ЕЭЕ ЕУФШ, Б ВХДЕФ МЙ ПОП ЪБЧФТБ?

«йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

рТЕДЙУМПЧЙЕ

хЧБЦБЕНЩЕ ЮЙФБФЕМЙ!

нЩ ТБДЩ ЧБУ РТЙЧЕФУФЧПЧБФШ ОБ УФТБОЙГБИ ОПЧПК ТБВПФЩ б. б. пРБТЙОБ. нПОПЗТБЖЙС ОБРЙУБОБ У ХЮЕФПН РПУМЕДОЙИ ЙУУМЕДПЧБОЙК ПФЕЮЕУФЧЕООЩИ Й ЪБТХВЕЦОЩИ ХЮЕОЩИ Ч ПВМБУФЙ ЙУФПТЙЙ, БТИЕПМПЗЙЙ, РБМЕПОФПМПЗЙЙ, ЗЕПМПЗЙЙ, ВЙПМПЗЙЙ. рТЙ ОБРЙУБОЙЙ ТБВПФЩ ВЩМП РТЙЧМЕЮЕОП НОПЗП БОЗМПСЪЩЮОЩИ ЙУФПЮОЙЛПЧ Й НБФЕТЙБМПЧ ЙЪ йОФЕТОЕФБ. уПВТБО Й УЙУФЕНБФЙЪЙТПЧБО ВПМШЫПК ЙУФПТЙЮЕУЛЙК НБФЕТЙБМ, РПЪЧПМЙЧЫЙК ДБФШ РПМОЩК ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК ЛОЙЗЙ вЩФЙЕ, ЙОФЕТЕУ Л ЙЪХЮЕОЙА ЛПФПТПК УЕКЮБУ ЧЕУШНБ ЧЕМЙЛ, ЮФП Й РПВХДЙМП БЧФПТБ РТПЧЕУФЙ ДБООПЕ ЙУУМЕДПЧБОЙЕ.

ч ЛОЙЗЕ ХДБЮОП УПЮЕФБЕФУС БТИЕПМПЗП-ЙУФПТЙЮЕУЛЙК БОБМЙЪ ФЕЛУФБ У ДХИПЧОЩНЙ ЧЩЧПДБНЙ ОБ ОБЫЕ ЧТЕНС, ТБУЛТЩЧБАЭЙНЙ ЛМАЮЙ ЙУФПТЙЙ Й ЖЙМПУПЖЙЙ, РТПВМЕНЩ ДПВТБ Й ЪМБ, РТПВМЕНЩ ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙК.

уЮЙФБЕН, ЮФП ЛОЙЗБ ВХДЕФ ЙОФЕТЕУОПК Й РПМЕЪОПК ДМС БТИЕПМПЗПЧ, ЙУФПТЙЛПЧ, ВЙПМПЗПЧ, ФЕПМПЗПЧ Й ДМС УБНПЗП ЫЙТПЛПЗП ЛТХЗБ ЮЙФБФЕМЕК, Б ФБЛЦЕ ОБДЕЕНУС, ЮФП ПОБ УФБОЕФ ХЮЕВОЩН РПУПВЙЕН ДМС УФХДЕОФПЧ ЧХЪПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФСН ЙУФПТЙС Й ФЕПМПЗЙС. рП НОПЗПЮЙУМЕООЩН РТПУШВБН ЮЙФБФЕМЕК НЩ РПНЕУФЙМЙ ЬФХ Й ДТХЗЙЕ ЛОЙЗЙ БЧФПТБ Ч йОФЕТОЕФЕ, ОБ УБКФЕ http://nauka.bible.com.ua

ъЙОАЛ о.з., дТПЪД у.у.

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ

чЧЕДЕОЙЕ

вЩФЙЕ — ЬФП РЕТЧБС ЛОЙЗБ вЙВМЙЙ. й ЛБЛ Ч МАВПН РТПЙЪЧЕДЕОЙЙ, РЕТЧБС ЗМБЧБ ТБУЛТЩЧБЕФ, ОБНЕЮБЕФ УПДЕТЦБОЙЕ ЧУЕК лОЙЗЙ. вЙВМЙС — ЬФП ПУПВПЕ рТПЙЪЧЕДЕОЙЕ, уМПЧП вПЗБ, ПВТБЭЕООПЕ Л МАДСН. рПЬФПНХ Й ЪОБЮЕОЙЕ УПДЕТЦБЭЙИУС Ч вЩФЙЙ ЙУФПТЙК ЧЕУШНБ ЧЕМЙЛП. ьФБ лОЙЗБ ДБЕФ ЮЙФБФЕМСН ЛМАЮЙ Л РПОЙНБОЙА вПЗБ, еЗП ИБТБЛФЕТБ, РМБОБ УРБУЕОЙС, ЛМАЮЙ Л РПОЙНБОЙА ЙУФПТЙЙ ЗПУХДБТУФЧ Й ОБТПДПЧ, ЛМАЮЙ Л РПОЙНБОЙА ЧУЕЗП ФПЗП, ЮФП РТПЙУИПДЙФ УЕЗПДОС Й ЛМАЮЙ Л ТБЪТЕЫЕОЙА ЦЙЪОЕООЩИ РТПВМЕН ЛБЦДПЗП ЮЕМПЧЕЛБ. ьФБ лОЙЗБ ТБУЛТЩЧБЕФ ЗМХВЙОЩ ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙК, РПЛБЪЩЧБС, ЛБЛЙНЙ ЙИ ЦЕМБЕФ ЧЙДЕФШ вПЗ, Й ЛБЛ ЮЕМПЧЕЛХ УФБФШ юемпчелпн Ч УБНПН ЧЩУПЛПН УНЩУМЕ ЬФПЗП УМПЧБ. лОЙЗБ вЩФЙЕ, ЛБЛ Й ЧУС вЙВМЙС, ОЕМЙГЕРТЙСФОБ Л УЧПЙН ЗЕТПСН, ОЕМЙГЕРТЙСФОБ РПФПНХ, ЮФП ТБУЛТЩЧБЕФ ЙУФПТЙА ЙИ ЦЙЪОЙ РТБЧДЙЧП Й ВЕЪ РТЙЛТБУ, Й ИПФС ЬФЙ МАДЙ ЦЙМЙ НОПЗП УФПМЕФЙК ОБЪБД, ЧУЕ ЙИ РТПВМЕНЩ ПЮЕОШ ВМЙЪЛЙ Й ОБН, МАДСН 21 ЧЕЛБ. лОЙЗБ вЩФЙЕ ЧЕУШНБ НОПЗПЗТБООБ, Й РПЬФПНХ Ч УЧПЕН ЙУУМЕДПЧБОЙЙ НЩ ТЕЫЙМЙ ПФПВТБЪЙФШ ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛХА УФПТПОХ ЬФПК лОЙЗЙ, ЛПФПТБС ЧЩЪЩЧБЕФ ОБЙВПМШЫЕЕ ЛПМЙЮЕУФЧП ЧПРТПУПЧ. уЛПМШЛП МЕФ ОБЫЕК РМБОЕФЕ? рТБЧДЙЧБ МЙ ФЕПТЙС ЬЧПМАГЙЙ Й ДЕКУФЧЙФЕМШОП МЙ ПОБ ЙНЕМБ НЕУФП? пФЛХДБ РТПЙЪПЫМЙ МАДЙ ОБ ЪЕНМЕ: ПФ ПВЕЪШСО, ЪБУЕМЕОЩ ЙЪ ЛПУНПУБ ЙМЙ УПФЧПТЕОЩ вПЗПН? вЩМ МЙ ЧЕМЙЛЙК РПФПР? чНЕУФЕ У ФЕН НЩ УПЮМЙ ОЕПВИПДЙНЩН РПДЕМЙФШУС Й ОЕЛПФПТЩНЙ ДХИПЧОЩНЙ ТБЪНЩЫМЕОЙСНЙ ОБД ЬФПК лОЙЗПК, ЛПФПТЩЕ, НЩ Ч ЬФПН ХЧЕТЕОЩ Й ХВЕЦДЕОЩ ОБ УПВУФЧЕООПН ПРЩФЕ, РПНПЗХФ ЛБЦДПНХ ЮЕМПЧЕЛХ, ЦЙЧХЭЕНХ УЕЗПДОС Ч ЧЕЛ ОБХЮОП-ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ, ТЕЫЙФШ НОПЗПЮЙУМЕООЩЕ УЧПЙ РТПВМЕНЩ, ПВТЕУФЙ ЙУФЙООХА ТБДПУФШ, НЙТ Й РПЛПК. лБЦДБС ЗМБЧБ ОБЫЕК ЛОЙЗЙ УПУФПЙФ ЙЪ ОЕУЛПМШЛЙИ ТБЪДЕМПЧ (Б Ч ОЕЛПФПТЩИ ЗМБЧБИ ПОЙ ОЕ ЧЩДЕМЕОЩ):

еЧБОЗЕМШУЛБС ЧЕУФШ — Ч ЬФПК ТХВТЙЛЕ ТБУУЛБЪЩЧБЕФУС ОБ РТЙНЕТБИ ЗЕТПЕЧ ЛОЙЗЙ вЩФЙЕ, ЛБЛ ОБКФЙ вПЗБ, ЛБЛ ЧПУРЙФБФШ ИБТБЛФЕТ, РТЙЗПДОЩК ДМС ЧЕЮОПУФЙ, ЛБЛ РПВЕДЙФШ ПФТЙГБФЕМШОЩЕ ЮЕТФЩ Ч УЕВЕ Й ХЪОБФШ ЧПМА вПЦЙА МЙЮОП ДМС УЕВС, Б ФБЛЦЕ, ОБХЮЙФШУС РТБЧЙМШОЩН ЮЕМПЧЕЮЕУЛЙН ЧЪБЙНППФОПЫЕОЙСН.

бТИЕПМПЗЙЮЕУЛЙК ЛПННЕОФБТЙК — Ч ОЕН РТЙЧПДСФУС ОБХЮОЩЕ ЙУФПТЙЮЕУЛЙЕ Й БТИЕПМПЗЙЮЕУЛЙЕ ДБООЩЕ РП ФЕН ЙМЙ ЙОЩН ЧПРТПУБН.

уЛЧПЪШ ФЩУСЮЕМЕФЙС — Ч ЬФПН ТБЪДЕМЕ РПНЕЭЕОЩ вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, РТЙЧЕДЕООЩЕ Ч ЛОЙЗЕ вЩФЙЕ, Й РПЛБЪБОП ЙИ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ.

чПРТПУЩ ДМС ТБЪНЩЫМЕОЙС — Ч ЬФПК ТХВТЙЛЕ РТЙЧЕДЕОЩ ЧПРТПУЩ, ЛПФПТЩЕ ОБЙВПМЕЕ ЪОБЮЙНЩ УЕЗПДОС ДМС ЛБЦДПЗП ЙЪ ОБУ, Б ФБЛЦЕ РПЪЧПМСАЭЙЕ РПТБЪНЩУМЙФШ ОБД РТПЮЙФБООЩН Ч ФПК ЙМЙ ЙОПК ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ.

рПУФУЛТЙРФХН — ЪДЕУШ РТЙЧПДЙФУС ПУОПЧОПК ЧЩЧПД РП ЙУУМЕДХЕНПК ЗМБЧЕ вЩФЙС.

йФБЛ, НЩ РТЙЗМБЫБЕН ЧБУ Ч РХФШ РП ЛОЙЗЕ вЩФЙЕ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лПМЕУП Ч ЛПМЕУЕ

ч ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ ВЩЧБАФ УПУФПСОЙС РМПИПЗП ОБУФТПЕОЙС, УФТБИБ, ПФЮБСОЙС, ДХЫЕЧОПК ВПМЙ, ВЕЪЩУИПДОПУФЙ. пОЙ НПЗХФ ВЩФШ ЧЩЪЧБОЩ УНЕТФША ЙМЙ ВПМЕЪОША ВМЙЪЛПЗП ЮЕМПЧЕЛБ, ОЕРТЙСФОПУФСНЙ ОБ ТБВПФЕ, РТЕДБФЕМШУФЧПН ДТХЪЕК, ОЕРПОЙНБОЙЕН Ч УЕНШЕ, УПГЙБМШОЩНЙ РТПВМЕНБНЙ. ч ЦЙЪОЙ ФБЛ ЦЕ ЮБУФП ВЩЧБАФ ПВУФПСФЕМШУФЧБ, ЛПФПТЩЕ НЩ РТПУФП ОЕ Ч УЙМБИ ОЙ РПОСФШ, ОЙ ПВЯСУОЙФШ. рПЮЕНХ, ДМС ЮЕЗП ЬФП РТПЙЪПЫМП? рПЮЕНХ ЬФП УМХЮЙМПУШ ЙНЕООП Х НЕОС? рПЮЕНХ РПУФТБДБМЙ ЙНЕООП НПЙ ДЕФЙ? рПТПК ПУПВЕООП ФСЦЕМП РЕТЕОПУСФ УЛПТВЙ ОЕЛПФПТЩЕ ЧЕТХАЭЙЕ. пОЙ ЗПЧПТСФ: «рПЮЕНХ, ЕУМЙ УХЭЕУФЧХЕФ ДПВТЩК вПЗ, Ч НЙТЕ УФПМШЛП ЪМБ? ъБЮЕН зПУРПДШ ДПРХУЛБЕФ РПДПВОПЕ Ч НПЕК ЦЙЪОЙ, ЧЕДШ С ИПТПЫЙК ЮЕМПЧЕЛ? рПЮЕНХ РМПИЙЕ МАДЙ ЦЙЧХФ ИПТПЫП, Б С ЧЩОХЦДЕО УФТБДБФШ?» нОПЗЙЕ МАДЙ ХИПДСФ ЧУМЕДУФЧЙЕ ЬФПЗП ДБЦЕ ЙЪ ГЕТЛЧЙ. уНПФТС УЕЗПДОС РТПЗТБННЩ ОПЧПУФЕК, РПТБЦБЕЫШУС ПВЙМЙА ЪМПЧЕЭЕК ЙОЖПТНБГЙЙ: ФЕТТПТЙУФЩ ЪБИЧБФЙМЙ УБНПМЈФ Ч фХТГЙЙ, УФТБЫОПЕ ЪЕНМЕФТСУЕОЙЕ Ч йОДЙЙ, ОЕВЩЧБМПЕ ОБЧПДОЕОЙЕ Ч рТБЗЕ, ЪЧЕТУЛЙК ТБУУФТЕМ ХЮЙФЕМЕН ЫЛПМШОЙЛПЧ Ч зЕТНБОЙЙ, ВПНВЈЦЛБ йТБЛБ, РПСЧМЕОЙЕ ОПЧПЗП НБОШСЛБ, Й РТ. уФТБЫОБС ЛТХЗПЧЕТФШ УПВЩФЙК Й СЧМЕОЙК, ВХЛЧБМШОП ЪБИМЈУФЩЧБАЭЙИ ОБЫХ ЦЙЪОШ! нЩ ОЕ ФПМШЛП ОЕ ХУРЕЧБЕН БОБМЙЪЙТПЧБФШ УПВЩФЙС, РТПЙУИПДСЭЙЕ Ч ОБЫЕК ДХЫЕ, МЙЮОПК ЦЙЪОЙ Й ПЛТХЦБАЭЕН ОБУ НЙТЕ, ОП Й РТПУФП ТЕЗЙУФТЙТПЧБФШ ЙИ. рПФПЛЙ УФТБЫОПК ЙОЖПТНБГЙЙ РТЙЧПДСФ МАДЕК Л УПУФПСОЙА УФТБИБ, ОЕХЧЕТЕООПУФЙ Ч ЪБЧФТБЫОЕН ДОЕ. юФП РТПЙУИПДЙФ Ч ОБЫЕН НЙТЕ? юФП ВХДЕФ ДБМШЫЕ? ьФЙ ЧПРТПУЩ УЕЗПДОС ХЦЕ ЪБДБЈФ ОЕ ФПМШЛП ОЙЭЕЕ ОБУЕМЕОЙЕ бЖТЙЛЙ Й мБФЙОУЛПК бНЕТЙЛЙ, ОП Й НОПЗЙЕ Ч ЬЛПОПНЙЮЕУЛЙ ЧТПДЕ ВЩ ВМБЗПРПМХЮОЩИ УФТБОБИ ъБРБДОПК еЧТПРЩ Й уыб, ПУПВЕООП РПУМЕ УПВЩФЙК 11 УЕОФСВТС 2001 ЗПДБ, ЛПЗДБ ВЩМП РТПДЕНПОУФТЙТПЧБОП, ЮФП ЦЙЪОШ НЙММЙПОПЧ МАДЕК ЧЙУЙФ ОБ ЧПМПУЛЕ Й ЧПЪНПЦОПУФШ СДЕТОПК ЧПКОЩ ЧРПМОЕ ТЕБМШОБ. йФБЛ, УФТБИ Й ПФЮБСОЙЕ УФБМЙ ОБУФПСЭЕК ЮХНПК ОБЮЙОБАЭЕЗПУС XXI ЧЕЛБ. зДЕ ОБКФЙ РБОБГЕА ПФ ЬФПЗП? лБЛ Ч УЧПЕК УПВУФЧЕООПК ЦЙЪОЙ ПВТЕУФЙ ТБДПУФШ, НЙТ Й РПЛПК ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ПЛТХЦБАЭЙИ ПВУФПСФЕМШУФЧ, ЛПЗДБ ЧУЕ РТЕДМБЗБЕНЩЕ УБНЙНЙ МАДШНЙ УТЕДУФЧБ ОЕ ПРТБЧДБМЙ УЕВС (ОБЮЙОБС ПФ РУЙИПФЕТБРЙЙ Й ЪБЛБОЮЙЧБС ЗМПВБМШОЩНЙ РТПЗТБННБНЙ ппо)? пФЧЕФ ОБ ЬФП ДБЈФУС Ч вЙВМЙЙ, Ч ЛОЙЗЕ РТПТПЛБ йЕЪЕЛЙЙМС, Ч РЕТЧПК ЕЈ ЗМБЧЕ. дЧЕ ФЩУСЮЙ ЫЕУФШУПФ МЕФ ОБЪБД ЙЪТБЙМШУЛЙК ОБТПД РЕТЕЦЙЧБМ УФТБЫОХА ФТБЗЕДЙА. йИ УФТБОБ йХДЕС ВЩМБ РПЛПТЕОБ, йЕТХУБМЙН Й ДТХЗЙЕ ЗПТПДБ ТБЪТХЫЕОЩ, УЩОПЧШС Й НХЦШС ХВЙФЩ, ЦЈОЩ Й ДПЮЕТЙ ПВЕУЮЕЭЕОЩ, ОБТПД ХЧЕДЈО Ч РМЕО ЪБ НОПЗП УПФЕО ЛЙМПНЕФТПЧ ПФ ТПДЙОЩ Ч ЮХЦХА УФТБОХ. пДОБЛП, ХДБТ ЛПУОХМУС ОЕ ФПМШЛП НБФЕТЙБМШОПК, ОП Й ДХИПЧОПК УФПТПОЩ ЦЙЪОЙ. йЕТХУБМЙНУЛЙК ИТБН, ВЩЧЫЙК ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ УЙНЧПМПН ЙХДЕКУЛПК ОБГЙЙ, УЙНЧПМПН ЕЗП ТЕМЙЗЙЙ, НЕУФПН ПВЙФБОЙС Ч ЗМБЪБИ МАДЕК вПЗБ ВЩМ ТБЪЗТБВМЕО, Б ЧУЛПТЕ Й ТБЪТХЫЕО ЗТХВЩНЙ СЪЩЮОЙЛБНЙ. оБ РТПФСЦЕОЙЙ УФПМЕФЙК ЙЪТБЙМШФСОЕ ВЩМЙ ХЧЕТЕОЩ, ЮФП У ОЙНЙ ОЙЮЕЗП УМХЮЙФШУС ОЕ НПЦЕФ, ЙВП зПУРПДШ УЙМЈО ЙЪВБЧЙФШ ЙИ ПФ МАВПК ВЕДЩ, ЮФП ВЩМП ДПЛБЪБОП ОЕ ТБЪ ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ. ъДЕУШ Й ЙУИПД ЙИ РТЕДЛПЧ ЙЪ еЗЙРФБ, Й ТБУУФХРЙЧЫЙЕУС ЧПДЩ лТБУОПЗП НПТС, Й РБДЕОЙЕ йЕТЙИПОБ... й ЧПФ ФЕРЕТШ ИТБН ЙИ вПЗБ ПУЛЧЕТОЈО. рПЮЕНХ? лБЛ ЬФП НПЗМП УМХЮЙФШУС? й ЕУФШ МЙ ЧППВЭЕ зПУРПДШ? ьФЙ ЧПРТПУЩ ФЕТЪБМЙ УЕТДГБ ЙХДЕЕЧ. рТПЙЪПЫЕДЫЙЕ УПВЩФЙС ЪБУФБЧМСМЙ ЙИ ЛБЛ ВЩ ПФТЕЮШУС ПФ РТПЫМПК ЦЙЪОЙ, ЙУФПТЙЙ Й ЧЕТЩ. чНЕУФП ЬФПЗП чБЧЙМПО, ЗДЕ ПОЙ ПЛБЪБМЙУШ РТЕДМБЗБМ ЙН УЧПА ТЕМЙЗЙА. тЕМЙЗЙА ВЕЪ ЧУСЛЙИ ПЗТБОЙЮЕОЙК. тЕМЙЗЙА ТБДПУФЙ Й ХДПЧМЕФЧПТЕОЙС ЧУЕИ ЦЕМБОЙК ДХЫЙ Й РМПФЙ. «ъБЮЕН ПЗТБОЙЮЙЧБФШ УЕВС ЛБЛЙНЙ-ФП ЪБРПЧЕДСНЙ: ОЕ РТЕМАВПДЕКУФЧХК, ОЕ РПЦЕМБК? юЕЗП ДПВЙМУС ЧБЫ ОБТПД, РТПРПЧЕДХС ЬФП? — ЗПЧПТЙМЙ ЧБЧЙМПОСОЕ. — нЩ ЦЕ ОЙ Ч ЮЈН ОЕ ПЗТБОЙЮЙЧБЕН УЕВС, Й Ч ТЕЪХМШФБФЕ: ЧЩ ТБВЩ, Б НЩ ИПЪСЕЧБ. фБЛ ЮШС ТЕМЙЗЙС ЧЕТОБ?» уЕЗПДОС ЬФЙ ЧПРТПУЩ ФБЛ ЦЕ ЮБУФП РПДОЙНБАФУС ОЕЧЕТХАЭЙНЙ МАДШНЙ, ЛПЗДБ ПОЙ ПВТБЭБАФУС Л ИТЙУФЙБОБН Й ЗПЧПТСФ: «юФП ЧБН ДБМБ Й ДБЈФ ЧБЫБ ТЕМЙЗЙС, ЧЕДШ ФТХДОПУФЕК Й ВЕД Х ЧБУ РПТПК ВПМШЫЕ ЮЕН Х ОБУ». й РПДПВОП ОБН, ЙХДЕЙ ФБЛ ЦЕ ОЕ НПЗМЙ ДБФШ ФПЗДБ ПФЧЕФБ. йН ВЩМП ЕЭЈ УМПЦОП Й ПФ ФПЗП, ЮФП Х ОЙИ ХЦЕ ОЕ ВЩМП ОЙ ГБТС, ОЙ РЕТЧПУЧСЭЕООЙЛБ, ОЙ УЧСЭЕООЙЛПЧ, ЛПФПТЩЕ НПЗМЙ ВЩ УПВТБФШ ОБТПД ЧПЕДЙОП, ДБФШ РПЮХЧУФЧПЧБФШ УЕВС ЕДЙОПК ОБГЙЕК, ДБФШ УПЧЕФ. й ЧПФ Ч ЬФПФ НПНЕОФ ЧУЕПВЭЕЗП УНСФЕОЙС, ДХИПЧОПЗП ВТПЦЕОЙС ХНПЧ зПУРПДШ ЧПЪДЧЙЗБЕФ ЧЕМЙЮЕУФЧЕООХА ЖЙЗХТХ РТПТПЛБ йЕЪЕЛЙЙМС. ъБДБЮБ, УФПСЧЫБС РЕТЕД ОЙН, ВЩМБ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ОЕРПУЙМШОПК. йВП ЕНХ РТЕДУФПСМП ЧПЪЧЕУФЙФШ Й ВЕЪ ФПЗП ХВЙФПНХ ЗПТЕН ОБТПДХ ЧЕУФШ, ЮФП йЕТХУБМЙН ЧУЛПТЕ ВХДЕФ ПЛПОЮБФЕМШОП ТБЪТХЫЕО, Б ИТБН УТПЧОЕО У ЪЕНМЈК. оП У ДТХЗПК УФПТПОЩ ВЩМП ОЕПВИПДЙНП ДБФШ ЧЕУФШ ОБДЕЦДЩ П ЧПЪЧТБЭЕОЙЙ ЙЪ РМЕОБ Й ЧПЪТПЦДЕОЙЙ ОБГЙЙ. оП ЕУМЙ РЕТЧПЕ ВЩМП РТБЛФЙЮЕУЛЙ ЪТЙНПК ТЕБМШОПУФША, Ч ЛПФПТХА ОЕФТХДОП ВЩМП РПЧЕТЙФШ, ФП ДПОЕУФЙ ДП ОБТПДБ ЧФПТХА ЧЕУФШ, РТПФЙЧ ЛПФПТПК ЗПЧПТЙМП ЧУЈ, ВЩМП ПЮЕОШ ФСЦЕМП. оП РТПТПЛ ЪОБМ, ЮФП У ОЙН вПЗ, Б ЪОБЮЙФ Й ЬФБ ЧЕУФШ ВХДЕФ ДПОЕУЕОБ ДП ОБТПДБ Й ФПФ ОЕ РПЗЙВОЕФ Ч СЪЩЮЕУЛПК УФТБОЕ.

п МЙЮОПУФЙ УБНПЗП йЕЪЕЛЙЙМС (Ч РЕТ. «вПЗ ХЛТЕРЙФ») НЩ ЪОБЕН ОЕНОПЗП. йЪЧЕУФОП, ЮФП ПО РТПЙУИПДЙМ ЙЪ УЧСЭЕООЙЮЕУЛПЗП ТПДБ Й УБН ВЩМ УЧСЭЕООЙЛПН. пО ВЩМ ЦЕОБФ Й УЮБУФМЙЧ Ч ВТБЛЕ. ч 597 З. ДП И. Ь. ЧНЕУФЕ У ГБТЈН йЕИПОЙЕК ВЩМ ХЧЕДЈО Ч РМЕО. уЧПЈ РТПТПЮЕУЛПЕ УМХЦЕОЙЕ ПО ОБЮБМ 31 ЙАМС 593 ЗПДБ, Ч ЧПЪТБУФЕ 30 МЕФ Й РТПДПМЦБМПУШ ПОП Ч ФЕЮЕОЙЕ 22 МЕФ ДП 26 НБТФБ 571 ЗПДБ. л ЬФЙН ЙУФПТЙЮЕУЛЙ РПДФЧЕТЦДЈООЩН УЧЕДЕОЙСН РТЙНЩЛБЕФ ТСД ДТЕЧОЙИ РТЕДБОЙК. пОЙ ЗПЧПТСФ П ФПН, ЮФП йЕЪЕЛЙЙМШ ВЩМ ХЮЕОЙЛПН РТПТПЛБ йЕТЕНЙЙ, Б Ч ЧБЧЙМПОУЛПН РМЕОХ ЧУФТЕЮБМУС У РТПТПЛПН дБОЙЙМПН. хВЙФ ВЩМ йЕЪЕЛЙЙМШ РП РТЙЛБЪХ ПДОПЗП ЙЪ ЙХДЕКУЛЙИ ЛОСЪЕК, ЛПФПТПЗП ПО ПВМЙЮБМ Ч ЙДПМПРПЛМПОУФЧЕ. зТПВОЙГБ РТПТПЛБ ВЩМБ УППТХЦЕОБ ЧВМЙЪЙ чБЧЙМПОБ РП РТЙЛБЪХ ГБТС йЕИПОЙЙ, ЛПФПТЩК, СЛПВЩ, ТБУРПТСДЙМУС ФБЛЦЕ, ЮФПВЩ Ч ОЕЈ ВЩМ РПМПЦЕО БЧФПЗТБЖ РТПТПЮЕУФЧ йЕЪЕЛЙЙМС, РТЕД ЛПФПТЩН ДПМЦОБ ВЩМБ РПУФПСООП ФЕРМЙФШУС МБНРБДБ. ьФБ ЗТПВОЙГБ СЧМСЕФУС УЕЗПДОС ПДОЙН ЙЪ НЕУФ РБМПНОЙЮЕУФЧБ ДМС ЧПУФПЮОЩИ ЙХДЕЕЧ Й НХУХМШНБО. оП ОБУЛПМШЛП ДПУФПЧЕТОЩ ЬФЙ УЧЕДЕОЙС, РЕТЕДБЧБЕНЩЕ РТЕДБОЙЕН УЛБЪБФШ ФТХДОП, ИПФС ДПУФПЧЕТОПУФШ ЙИ ЧЕУШНБ ЧЕТПСФОБ.

йФБЛ, 31 ЙАМС 593 ЗПДБ Ч УЕМЕОЙЙ фЕМШ-бЧЙЧ РТЙ ТЕЛЕ иПЧБТЕ йЕЪЕЛЙЙМА ВЩМП ДБОП РЕТЧПЕ ЧЙДЕОЙЕ. фЕМШ-бЧЙЧ ВЩМ УЕМЕОЙЕН, ПФЧЕДЈООЩН ЧБЧЙМПОСОБНЙ ДМС ЦЙФЕМШУФЧБ РМЕООЩИ ЙХДЕЕЧ. тЕЛБ иПЧБТ РТЕДУФБЧМСМБ УПВПК ЛБОБМ, ЛПФПТЩК ВЩМ РТПТЩФ ПФ ТЕЛЙ еЧЖТБФБ Ч ЧПУФПЮОПН ПФ чБЧЙМПОБ ОБРТБЧМЕОЙЙ, ВМЙЪ ЗПТПДБ оЙРРХТБ. ч 1893 ЗПДХ БТИЕПМПЗПН ДПЛФПТПН зЙМШРТЕИФПН РТЙ ТБУЛПРЛБИ оЙРРХТБ ВЩМЙ ОБКДЕОЩ ДТЕЧОЙЕ ФБВМЙЮЛЙ V Ч. ДП И. Ь. оБ ЬФЙИ ФБВМЙЮЛБИ ХРПНЙОБЕФУС ЛБОБМ оБТХ ЛБ ВБ-ТХ, ЛБЛ ВПМШЫПК УХДПИПДОЩК ЛБОБМ, ПЛПМП 36 НЕФТПЧ Ч ЫЙТЙОХ. ч РЕТЕЧПДЕ У РЕТУЙДУЛПЗП лБВБТХ ПЪОБЮБЕФ «ЧЕМЙЛЙК». оЕЛПФПТЩЕ УЮЙФБАФ, ЮФП УЧПЙН ЙНЕОЕН ПО ПВСЪБО ОБНЕУФОЙЛХ ПВМБУФЙ зПЧБТХ, РПУФТПЙЧЫЕНХ ЬФПФ ЛБОБМ. й ЧПФ ОБ ВЕТЕЗБИ ЬФПЗП ЛБОБМБ РЕТЕД РТПТПЛПН РТЕДУФБЧБМБ ЧЕМЙЮЕУФЧЕООЕКЫБС ЛБТФЙОБ: «ч РСФЩК ДЕОШ НЕУСГБ [ЬФП ВЩМ РСФЩК ЗПД ПФ РМЕОЕОЙС ГБТС йПБЛЙНБ], ВЩМП УМПЧП зПУРПДОЕ Л йЕЪЕЛЙЙМА, УЩОХ чХЪЙС, УЧСЭЕООЙЛХ, Ч ЪЕНМЕ иБМДЕКУЛПК, РТЙ ТЕЛЕ иПЧБТЕ; Й ВЩМБ ОБ ОЕН ФБН ТХЛБ зПУРПДОС. й С ЧЙДЕМ, Й ЧПФ, ВХТОЩК ЧЕФЕТ ЫЕМ ПФ УЕЧЕТБ, ЧЕМЙЛПЕ ПВМБЛП Й ЛМХВСЭЙКУС ПЗПОШ, Й УЙСОЙЕ ЧПЛТХЗ ОЕЗП, Б ЙЪ УТЕДЙОЩ ЕЗП ЛБЛ ВЩ УЧЕФ РМБНЕОЙ ЙЪ УТЕДЙОЩ ПЗОС; Й ЙЪ УТЕДЙОЩ ЕЗП ЧЙДОП ВЩМП РПДПВЙЕ ЮЕФЩТЕИ ЦЙЧПФОЩИ, — Й ФБЛПЧ ВЩМ ЧЙД ЙИ: ПВМЙЛ ЙИ ВЩМ, ЛБЛ Х ЮЕМПЧЕЛБ; Й Х ЛБЦДПЗП ЮЕФЩТЕ МЙГБ, Й Х ЛБЦДПЗП ЙЪ ОЙИ ЮЕФЩТЕ ЛТЩМБ; Б ОПЗЙ ЙИ — ОПЗЙ РТСНЩЕ, Й УФХРОЙ ОПЗ ЙИ — ЛБЛ УФХРОС ОПЗЙ Х ФЕМШГБ, Й УЧЕТЛБМЙ, ЛБЛ ВМЕУФСЭБС НЕДШ, [Й ЛТЩМШС ЙИ МЕЗЛЙЕ]. й ТХЛЙ ЮЕМПЧЕЮЕУЛЙЕ ВЩМЙ РПД ЛТЩМШСНЙ ЙИ, ОБ ЮЕФЩТЕИ УФПТПОБИ ЙИ; Й МЙГБ Х ОЙИ Й ЛТЩМШС Х ОЙИ — Х ЧУЕИ ЮЕФЩТЕИ; ЛТЩМШС ЙИ УПРТЙЛБУБМЙУШ ПДОП Л ДТХЗПНХ; ЧП ЧТЕНС ЫЕУФЧЙС УЧПЕЗП ПОЙ ОЕ ПВПТБЮЙЧБМЙУШ, Б ЫМЙ ЛБЦДПЕ РП ОБРТБЧМЕОЙА МЙГБ УЧПЕЗП. рПДПВЙЕ МЙГ ЙИ — МЙГЕ ЮЕМПЧЕЛБ Й МЙГЕ МШЧБ У РТБЧПК УФПТПОЩ Х ЧУЕИ ЙИ ЮЕФЩТЕИ; Б У МЕЧПК УФПТПОЩ МЙГЕ ФЕМШГБ Х ЧУЕИ ЮЕФЩТЕИ Й МЙГЕ ПТМБ Х ЧУЕИ ЮЕФЩТЕИ. й МЙГБ ЙИ Й ЛТЩМШС ЙИ УЧЕТИХ ВЩМЙ ТБЪДЕМЕОЩ, ОП Х ЛБЦДПЗП ДЧБ ЛТЩМБ УПРТЙЛБУБМЙУШ ПДОП Л ДТХЗПНХ, Б ДЧБ РПЛТЩЧБМЙ ФЕМБ ЙИ. й ЫМЙ ПОЙ, ЛБЦДПЕ Ч ФХ УФПТПОХ, ЛПФПТБС РТЕД МЙГЕН ЕЗП; ЛХДБ ДХИ ИПФЕМ ЙДФЙ, ФХДБ Й ЫМЙ; ЧП ЧТЕНС ЫЕУФЧЙС УЧПЕЗП ОЕ ПВПТБЮЙЧБМЙУШ. й ЧЙД ЬФЙИ ЦЙЧПФОЩИ ВЩМ ЛБЛ ЧЙД ЗПТСЭЙИ ХЗМЕК, ЛБЛ ЧЙД МБНРБД; ПЗПОШ ИПДЙМ НЕЦДХ ЦЙЧПФОЩНЙ, Й УЙСОЙЕ ПФ ПЗОС Й НПМОЙС ЙУИПДЙМБ ЙЪ ПЗОС. й ЦЙЧПФОЩЕ ВЩУФТП ДЧЙЗБМЙУШ ФХДБ Й УАДБ, ЛБЛ УЧЕТЛБЕФ НПМОЙС. й УНПФТЕМ С ОБ ЦЙЧПФОЩИ, Й ЧПФ, ОБ ЪЕНМЕ РПДМЕ ЬФЙИ ЦЙЧПФОЩИ РП ПДОПНХ ЛПМЕУХ РЕТЕД ЮЕФЩТШНС МЙГБНЙ ЙИ. чЙД ЛПМЕУ Й ХУФТПЕОЙЕ ЙИ — ЛБЛ ЧЙД ФПРБЪБ, Й РПДПВЙЕ Х ЧУЕИ ЮЕФЩТЕИ ПДОП; Й РП ЧЙДХ ЙИ Й РП ХУФТПЕОЙА ЙИ ЛБЪБМПУШ, ВХДФП ЛПМЕУП ОБИПДЙМПУШ Ч ЛПМЕУЕ. лПЗДБ ПОЙ ЫМЙ, ЫМЙ ОБ ЮЕФЩТЕ УЧПЙ УФПТПОЩ; ЧП ЧТЕНС ЫЕУФЧЙС ОЕ ПВПТБЮЙЧБМЙУШ. б ПВПДШС ЙИ — ЧЩУПЛЙ Й УФТБЫОЩ ВЩМЙ ПОЙ; ПВПДШС ЙИ Х ЧУЕИ ЮЕФЩТЕИ ЧПЛТХЗ РПМОЩ ВЩМЙ ЗМБЪ. й ЛПЗДБ ЫМЙ ЦЙЧПФОЩЕ, ЫМЙ Й ЛПМЕУБ РПДМЕ ОЙИ; Б ЛПЗДБ ЦЙЧПФОЩЕ РПДОЙНБМЙУШ ПФ ЪЕНМЙ, ФПЗДБ РПДОЙНБМЙУШ Й ЛПМЕУБ. лХДБ ДХИ ИПФЕМ ЙДФЙ, ФХДБ ЫМЙ Й ПОЙ; ЛХДБ ВЩ ОЙ РПЫЕМ ДХИ, Й ЛПМЕУБ РПДОЙНБМЙУШ ОБТБЧОЕ У ОЙНЙ, ЙВП ДХИ ЦЙЧПФОЩИ ВЩМ Ч ЛПМЕУБИ. лПЗДБ ЫМЙ ФЕ, ЫМЙ Й ПОЙ; Й ЛПЗДБ ФЕ УФПСМЙ, УФПСМЙ Й ПОЙ; Й ЛПЗДБ ФЕ РПДОЙНБМЙУШ ПФ ЪЕНМЙ, ФПЗДБ ОБТБЧОЕ У ОЙНЙ РПДОЙНБМЙУШ Й ЛПМЕУБ, ЙВП ДХИ ЦЙЧПФОЩИ ВЩМ Ч ЛПМЕУБИ. оБД ЗПМПЧБНЙ ЦЙЧПФОЩИ ВЩМП РПДПВЙЕ УЧПДБ, ЛБЛ ЧЙД ЙЪХНЙФЕМШОПЗП ЛТЙУФБММБ, РТПУФЕТФПЗП УЧЕТИХ ОБД ЗПМПЧБНЙ ЙИ. б РПД УЧПДПН РТПУФЙТБМЙУШ ЛТЩМШС ЙИ РТСНП ПДОП Л ДТХЗПНХ, Й Х ЛБЦДПЗП ВЩМЙ ДЧБ ЛТЩМБ, ЛПФПТЩЕ РПЛТЩЧБМЙ ЙИ, Х ЛБЦДПЗП ДЧБ ЛТЩМБ РПЛТЩЧБМЙ ФЕМБ ЙИ. й ЛПЗДБ ПОЙ ЫМЙ, С УМЩЫБМ ЫХН ЛТЩМШЕЧ ЙИ, ЛБЛ ВЩ ЫХН НОПЗЙИ ЧПД, ЛБЛ ВЩ ЗМБУ чУЕНПЗХЭЕЗП, УЙМШОЩК ЫХН, ЛБЛ ВЩ ЫХН Ч ЧПЙОУЛПН УФБОЕ; Б ЛПЗДБ ПОЙ ПУФБОБЧМЙЧБМЙУШ, ПРХУЛБМЙ ЛТЩМШС УЧПЙ. й ЗПМПУ ВЩМ УП УЧПДБ, ЛПФПТЩК ОБД ЗПМПЧБНЙ ЙИ; ЛПЗДБ ПОЙ ПУФБОБЧМЙЧБМЙУШ, ФПЗДБ ПРХУЛБМЙ ЛТЩМШС УЧПЙ. б ОБД УЧПДПН, ЛПФПТЩК ОБД ЗПМПЧБНЙ ЙИ, ВЩМП РПДПВЙЕ РТЕУФПМБ РП ЧЙДХ ЛБЛ ВЩ ЙЪ ЛБНОС УБРЖЙТБ; Б ОБД РПДПВЙЕН РТЕУФПМБ ВЩМП ЛБЛ ВЩ РПДПВЙЕ ЮЕМПЧЕЛБ ЧЧЕТИХ ОБ ОЕН. й ЧЙДЕМ С ЛБЛ ВЩ РЩМБАЭЙК НЕФБММ, ЛБЛ ВЩ ЧЙД ПЗОС ЧОХФТЙ ОЕЗП ЧПЛТХЗ; ПФ ЧЙДБ ЮТЕУМ ЕЗП Й ЧЩЫЕ Й ПФ ЧЙДБ ЮТЕУМ ЕЗП Й ОЙЦЕ С ЧЙДЕМ ЛБЛ ВЩ ОЕЛЙК ПЗПОШ, Й УЙСОЙЕ ВЩМП ЧПЛТХЗ ОЕЗП. ч ЛБЛПН ЧЙДЕ ВЩЧБЕФ ТБДХЗБ ОБ ПВМБЛБИ ЧП ЧТЕНС ДПЦДС, ФБЛПК ЧЙД ЙНЕМП ЬФП УЙСОЙЕ ЛТХЗПН» (йЕЪ. 1:2—28). рТПЮЙФБЧ РЕТЧЩК ТБЪ ЬФХ ЗМБЧХ, УПЪДБЈФУС НБМП РПОСФОПЕ ЧРЕЮБФМЕОЙЕ. лБЛБС-ФП ВХТС, ПЗПОШ, ЦЙЧПФОЩЕ У ЮЕФЩТШНС МЙГБНЙ, УФТБООЩЕ ЛПМЈУБ, ТБДХЗБ. уМПЧПН, НОПЗП УМПЦОЩИ ЪБЗБДПЛ Й ОЕСУОЩИ УЙНЧПМПЧ. пДОБЛП ОЕПВИПДЙНП РПНОЙФШ, ЮФП РТПТПЮЕУЛЙЕ ЛОЙЗЙ вЙВМЙЙ ОБРЙУБОЩ УЙНЧПМЙЮЕУЛЙН СЪЩЛПН, ЛПФПТЩК ТБУЛТЩЧБЕФУС РТЙ ЬФПН Ч УБНПН уЧСЭЕООПН рЙУБОЙЙ. юФП ЦЕ УЙНЧПМЙЪЙТХАФ УПВПК ЪБЗБДПЮОЩЕ ПВТБЪЩ ЙЪ РЕТЧПК ЗМБЧЩ? чП-РЕТЧЩИ, ЦЙЧПФОЩЕ (Ч ДПУМПЧОПН РЕТЕЧПДЕ — ЦЙЧЩЕ УХЭЕУФЧБ) — ЬФП ИЕТХЧЙНЩ ЙМЙ БОЗЕМЩ. пВ ЬФПН ЗПЧПТЙФ УБН РТПТПЛ Ч йЕЪ. 10:18—22 «й ПФПЫМБ УМБЧБ зПУРПДОС ПФ РПТПЗБ ДПНБ Й УФБМБ ОБД иЕТХЧЙНБНЙ. й РПДОСМЙ иЕТХЧЙНЩ ЛТЩМШС УЧПЙ, Й РПДОСМЙУШ Ч ЗМБЪБИ НПЙИ ПФ ЪЕНМЙ; ЛПЗДБ ПОЙ ХИПДЙМЙ, ФП Й ЛПМЕУБ РПДМЕ ОЙИ; Й УФБМЙ Х ЧИПДБ Ч ЧПУФПЮОЩЕ ЧТБФБ дПНБ зПУРПДОС, Й УМБЧБ вПЗБ йЪТБЙМЕЧБ ЧЧЕТИХ ОБД ОЙНЙ. ьФП ВЩМЙ ФЕ ЦЕ ЦЙЧПФОЩЕ, ЛПФПТЩИ ЧЙДЕМ С Ч РПДОПЦЙЙ вПЗБ йЪТБЙМЕЧБ РТЙ ТЕЛЕ иПЧБТЕ. й С ХЪОБМ, ЮФП ЬФП иЕТХЧЙНЩ. х ЛБЦДПЗП РП ЮЕФЩТЕ МЙГБ, Й Х ЛБЦДПЗП РП ЮЕФЩТЕ ЛТЩМБ, Й РПД ЛТЩМШСНЙ ЙИ РПДПВЙЕ ТХЛ ЮЕМПЧЕЮЕУЛЙИ. б РПДПВЙЕ МЙГ ЙИ ФП ЦЕ, ЛБЛЙЕ МЙГБ ЧЙДЕМ С РТЙ ТЕЛЕ иПЧБТЕ, — Й ЧЙД ЙИ, Й УБНЙ ПОЙ. лБЦДЩК ЫЕМ РТСНП Ч ФХ УФПТПОХ, ЛПФПТБС ВЩМБ РЕТЕД МЙГЕН ЕЗП». юФП ЦЕ УПВПК УЙНЧПМЙЪЙТХАФ ЙИ ЮЕФЩТЕ МЙГБ? йФБЛ,

• МЕЧ — УЙНЧПМ ЧМБУФЙ Й НПЗХЭЕУФЧБ (пФЛТ. 5:5; вЩФ. 49:9).

• ФЕМЕГ — УЙНЧПМ ФЕТРЕОЙС Й ЧЕТОПУФЙ (йУ. 1:3).

• ЮЕМПЧЕЛ — УЙНЧПМ НХДТПУФЙ Ч РПЪОБОЙЙ вПЦЕУФЧЕООПК ЧПМЙ Й УЧПВПДЩ ЧЩВПТБ (вЩФ. 1:27; й.оБЧЙО 24:14—15).

• ПТЈМ — УЙНЧПМ ВЩУФТПФЩ Й ДБМШОПЪПТЛПУФЙ (чФПТ. 28:49).

фБЛЙН ПВТБЪПН, ЮЕФЩТЕ ЦЙЧЩЕ УХЭЕУФЧБ РТЕДУФБЧМСАФ УПВПК УЙМХ, ФЕТРЕОЙЕ, НХДТПУФШ Й ВЩУФТПФХ БОЗЕМПЧ Ч ЙИ УМХЦЕОЙЙ МАДСН. вХДХЮЙ РПУФПСООП Ч РТЙУХФУФЧЙЙ вПЗБ, ИЕТХЧЙНЩ РТЙЛТЩЧБАФ УЧПЙ МЙГБ Й ФЕМБ ЛТЩМШСНЙ Ч ЪОБЛ РПЮФЕОЙС (УН. йУ. 6:2—3).

• уРПУПВОПУФШ ИЕТХЧЙНПЧ ДЧЙЗБФШУС ЧП ЧУЕ УФПТПОЩ (йЕЪ. 1:12) ХЛБЪЩЧБЕФ ОБ вПЦША ЧЕЪДЕУХЭОПУФШ.

• пЗПОШ, ЛПФПТЩК ИПДЙФ НЕЦДХ ЦЙЧПФОЩНЙ, СЧМСЕФУС УЙНЧПМПН уЧСФПЗП дХИБ (УН. дЕСО. 2:3—4), вПЦШЕЗП РТЙУХФУФЧЙС (йУИ. 19:18).

• уЙСОЙЕ Ч ЧЙДЕ ТБДХЗЙ, ВЩЧЫЕЕ ОБД вПЦШЙН РТЕУФПМПН (йЕЪ. 1:27—28), СЧМСЕФУС УЙНЧПМПН ЪБЧЕФБ НЕЦДХ вПЗПН Й МАДШНЙ. «с РПМБЗБА ТБДХЗХ нПА Ч ПВМБЛЕ, ЮФПВ ПОБ ВЩМБ ЪОБНЕОЙЕН [ЧЕЮОПЗП] ЪБЧЕФБ НЕЦДХ нОПА Й НЕЦДХ ЪЕНМЕА. й ВХДЕФ, ЛПЗДБ с ОБЧЕДХ ПВМБЛП ОБ ЪЕНМА, ФП СЧЙФУС ТБДХЗБ [нПС] Ч ПВМБЛЕ; Й с ЧУРПНОА ЪБЧЕФ нПК, ЛПФПТЩК НЕЦДХ нОПА Й НЕЦДХ ЧБНЙ Й НЕЦДХ ЧУСЛПА ДХЫЕА ЦЙЧПА ЧП ЧУСЛПК РМПФЙ; Й ОЕ ВХДЕФ ВПМЕЕ ЧПДБ РПФПРПН ОБ ЙУФТЕВМЕОЙЕ ЧУСЛПК РМПФЙ. й ВХДЕФ ТБДХЗБ [нПС] Ч ПВМБЛЕ, Й с ХЧЙЦХ ЕЕ, Й ЧУРПНОА ЪБЧЕФ ЧЕЮОЩК НЕЦДХ вПЗПН [Й НЕЦДХ ЪЕНМЕА] Й НЕЦДХ ЧУСЛПА ДХЫЕА ЦЙЧПА ЧП ЧУСЛПК РМПФЙ, ЛПФПТБС ОБ ЪЕНМЕ. й УЛБЪБМ вПЗ оПА: ЧПФ ЪОБНЕОЙЕ ЪБЧЕФБ, ЛПФПТЩК с РПУФБЧЙМ НЕЦДХ нОПА Й НЕЦДХ ЧУСЛПА РМПФША, ЛПФПТБС ОБ ЪЕНМЕ» (вЩФ. 9:13—17).

• пВТБЪ ЮЕМПЧЕЛБ ОБ РТЕУФПМЕ (йЕЪ. 1:26, УТБЧОЙ дБО. 7:13—14) УЙНЧПМЙЪЙТХЕФ ЗТСДХЭЕЗП нЕУУЙА (йУ. 9:6; нЖ. 17:9).

• оБМЙЮЙЕ ЗМБЪ Ч ЛПМЈУБИ — ЬФП РТЙЪОБЛ, ЮФП ПОЙ СЧМСАФУС УЙНЧПМПН ТБЪХНОЩИ УЙМ, ЛПОФТПМЙТХЕНЩИ вПЗПН (еЖ. 1:18).

йФБЛ, НЩ ТБУЫЙЖТПЧБМЙ ЪОБЮЕОЙЕ ПУОПЧОЩИ УЙНЧПМПЧ РЕТЧПК ЗМБЧЩ, ФЕРЕТШ ЦЕ, ЧУФБЧЙЧ ЪОБЮЕОЙЕ ЙИ Ч ЗМБЧХ, РПУНПФТЙН, ЮФП ЦЕ вПЗ ИПФЕМ ПФЛТЩФШ уЧПЕНХ РТПТПЛХ, Б ЮЕТЕЪ ОЕЗП ЙХДЕСН Й ОБН, ЗТСДХЭЙН РПЛПМЕОЙСН. «йЕЪЕЛЙЙМШ, РМБЮХЭЙК Й УЛПТВСЭЙК РТПТПЛ, ОБИПДЙЧЫЙКУС Ч ЙЪЗОБОЙЙ Ч иБМДЕКУЛПК ЪЕНМЕ, ХЧЙДЕМ ЧЙДЕОЙЕ, УПДЕТЦБЭЕЕ Ч УЕВЕ ХТПЛ ЧЕТЩ Ч НПЗХЭЕУФЧЕООПЗП вПЗБ йЪТБЙМЕЧБ... лПМЈУБ ФБЛ ЮХДОП ОБИПДЙМЙУШ Ч ЛПМЈУБИ, ЮФП ОБ РЕТЧЩК ЧЪЗМСД йЕЪЕЛЙЙМА ЧУЈ ЬФП РПЛБЪБМПУШ УПЧЕТЫЕООПК РХФБОЙГЕК. оП ЛПЗДБ ПОЙ РТЙЫМЙ Ч ДЧЙЦЕОЙЕ, ПО ХЧЙДЕМ, У ЛБЛПК ЙЪХНЙФЕМШОПК ФПЮОПУФША Й УПЧЕТЫЕООПК ЗБТНПОЙЕК ПОЙ ДЧЙЗБМЙУШ. оЕВЕУОЩЕ УХЭЕУФЧБ ДЧЙЗБМЙУШ ЬФЙНЙ ЛПМЈУБНЙ, Б РТЕЧЩЫЕ ЧУЕЗП, ОБ УБРЖЙТПЧПН РТЕУФПМЕ ЧПУУЕДБМ чЕЮОЩК ДОСНЙ; ЧЕМЙЛПМЕРОБС ТБДХЗБ ПЛТХЦБМБ РТЕУФПМ, ЛБЛ ЬНВМЕНБ НЙМПУФЙ Й МАВЧЙ. рПФТСУЈООЩК ЗТБОДЙПЪОПК УМБЧПК ЧУЕЗП ХЧЙДЕООПЗП, РТПТПЛ РБМ ОБ МЙГП, ОП ЗПМПУ РПЧЕМЕМ ЕНХ РПДОСФШУС Й УМХЫБФШ уМПЧП зПУРПДОЕ... ьФП ЧЙДЕОЙЕ ВЩМП ДБОП йЕЪЕЛЙЙМА Ч ФП ЧТЕНС, ЛПЗДБ ЕЗП УЕТДГЕ ВЩМП ОБРПМОЕОП НТБЮОЩНЙ РТЕДЮХЧУФЧЙСНЙ. пО ЧЙДЕМ ЪЕНМА УЧПЙИ ПФГПЧ МЕЦБЭЕК Ч ЪБРХУФЕОЙЙ. зПТПД, ЛПФПТЩК ПДОБЦДЩ ВЩМ РПМПО МАДЕК, ВПМШЫЕ ОЕ ЙНЕМ Ч УЕВЕ ЦЙФЕМЕК. зПМПУ ТБДПУФЙ Й ЧЕУЕМЙС ВПМШЫЕ ОЕ ТБЪДБЧБМУС ОБ ЕЗП ХМЙГБИ. уБН РТПТПЛ ВЩМ РТЙЫЕМШГЕН Ч ЮХЦПК ЪЕНМЕ, ЗДЕ ЗПУРПДУФЧПЧБМБ ЦЕУФПЛПУФШ Й РТПЙЪЧПМ. фП, ЮФП ПО ЧЙДЕМ Й УМЩЫБМ П ЮЕМПЧЕЮЕУЛПК ЦЕУФПЛПУФЙ Й ОЕУРТБЧЕДМЙЧПУФЙ, ХЗОЕФБМП ЕЗП ДХЫХ, Й ПО ФСЦЕМП УФТБДБМ ДЕОШ Й ОПЮШ. оП ФП, ЮФП ПО ХЧЙДЕМ РТЙ ТЕЛЕ иПЧБТЕ, ЗПЧПТЙМП ЕНХ П ОЕЙЪНЕТЙНП ВПМШЫЕК УЙМЕ Й НПЗХЭЕУФЧЕ, ЮЕН ЪЕНОБС ЧМБУФШ. оБД ЗПТДПУФША Й ЦЕУФПЛПУФША НПОБТИПЧ бУУЙТЙЙ Й чБЧЙМПОБ ГБТЙМБ вПЦШС НЙМПУФШ Й ЙУФЙОБ. рХФБОЙГБ Ч ЛПМЈУБИ ВЩМБ ЛБЦХЭЕКУС, ОБ УБНПН ДЕМЕ ПОЙ ХРТБЧМСМЙУШ тХЛПК ъБЛПОПДБФЕМС. дХИ вПЦЙК ХРТБЧМСМ Й ДЧЙЗБМ ЬФЙНЙ ЛПМЈУБНЙ Й РТЙЧПДЙМ ЙИ Ч УПЧЕТЫЕООХА ЗБТНПОЙА; ФБЛ Й ЧЕУШ НЙТ [ЧУС УМПЦОБС УЙУФЕНБ ЮЕМПЧЕЮЕУЛЙИ УПВЩФЙК] ОБИПДЙФУС РПД еЗП ЛПОФТПМЕН. нЙТЙБДЩ УЙСАЭЙИ УХЭЕУФЧ ВЩМЙ ЗПФПЧЩ РТЙ ПДОПН еЗП УМПЧЕ ЧНЕЫБФШУС Ч ДЕКУФЧЙС ОЕЮЕУФЙЧЩИ МАДЕК Й УДЕМБФШ ЧУЈ ЧПЪНПЦОПЕ ДМС ВМБЗБ еЗП ЧЕТОЩИ ДЕФЕК... ч ЧЙДЕОЙСИ, ДБООЩИ... йЕЪЕЛЙЙМА... НЩ ЧЙДЙН, ЛБЛЙН ПВТБЪПН ОЕВП УПЕДЙОЕОП У УПВЩФЙСНЙ, РТПЙУИПДСЭЙНЙ ОБ ЪЕНМЕ, Й ЛБЛ ЧЕМЙЛБ ЪБВПФБ вПЦШС П ФЕИ, ЛФП ЧЕТЕО еНХ. нЙТ ОЕ ВЕЪ РТБЧЙФЕМС. рТПЗТБННБ ВХДХЭЙИ УПВЩФЙК ОБИПДЙФУС Ч ТХЛБИ вПЦШЙИ. чЕМЙЮЙЕ оЕВБ ДЕТЦЙФ Ч уЧПЙИ ТХЛБИ УХДШВХ ЧУЕИ ОБТПДПЧ Й Ч ФБЛПК ЦЕ НЕТЕ ЪБВПФЙФУС П уЧПЕК ГЕТЛЧЙ, ЛБЛ П уЧПЙИ ДЕФСИ. нЩ ТБЪТЕЫБЕН УЕВЕ УМЙЫЛПН НОПЗП ЪБВПФЙФШУС, ВЕУРПЛПЙФШУС Й ФТЕЧПЦЙФШУС Ч ТБВПФЕ вПЦШЕК. пЗТБОЙЮЕООЩН МАДСН ОЕ ВЩМП РПТХЮЕОП ОЕУФЙ ЧУА ФСЦЕУФШ ПФЧЕФУФЧЕООПУФЙ. нЩ ОХЦДБЕНУС Ч ФПН, ЮФПВЩ ДПЧЕТСФШ вПЗХ, ЧЕТЙФШ Ч оЕЗП Й ЙДФЙ ЧРЕТЈД... ч ЧЙДЕОЙЙ, ДБООПН йЕЪЕЛЙЙМА, вПЗ ДЕТЦБМ уЧПА ТХЛХ РПД ЛТЩМШСНЙ УЕТБЖЙНПЧ. ьФП ХЮЙФ еЗП УМХЗ ФПНХ, ЮФП ЙИ ХУРЕИ ЪБЛМАЮБЕФУС Ч ВПЦЕУФЧЕООПК УЙМЕ. пО ВХДЕФ ТБВПФБФШ У ОЙНЙ, ЕУМЙ ПОЙ ПУФБОХФУС ЮЙУФЩ Ч УЧПЈН УЕТДГЕ Й ЦЙЪОЙ. сТЛЙК УЧЕФ, НЕФОХЧЫЙКУС УТЕДЙ ЦЙЧПФОЩИ, РПДПВОП НПМОЙЙ, УЙНЧПМЙЪЙТХЕФ УПВПК ФХ ВЩУФТПФХ, У ЛБЛПК ЬФБ ТБВПФБ ВХДЕФ ЪБЧЕТЫЕОБ. фПФ, лФП ОЕ ДТЕНМЕФ Й РПУФПСООП ТБВПФБЕФ ОБД ПУХЭЕУФЧМЕОЙЕН уЧПЙИ РМБОПЧ, Ч УПУФПСОЙЙ ЧЕУФЙ уЧПЈ ЧЕМЙЛПЕ ДЕМП ПЮЕОШ УМБЦЕООП Й ЗБТНПОЙЮОП. й ФП, ЮФП ЛБЦЕФУС ПЗТБОЙЮЕООПНХ ТБЪХНХ ЪБРХФБООЩН Й ОЕРПОСФОЩН, ТХЛБ вПЦШС НПЦЕФ ДЕТЦБФШ Ч УПЧЕТЫЕООПН РПТСДЛЕ. пО НПЦЕФ ЧЩТБВПФБФШ ФБЛЙЕ РМБОЩ Й УТЕДУФЧБ, ЛПФПТЩЕ ОЙУРТПЧЕТЗОХФ ОБНЕТЕОЙС ОЕЮЕУФЙЧЩИ МАДЕК, Й пО РТЙЧЕДЈФ Ч ЪБНЕЫБФЕМШУФЧП УПЧЕФЩ ФЕИ, ЛФП ЪБНЩЫМСЕФ РТЙЮЙОЙФШ ЧТЕД еЗП ОБТПДХ... уЕЗПДОС ОЕ ЧТЕНС ДМС ПФЮБСОЙС Й УМЈЪ; УЕЗПДОС ОЕ ЧТЕНС ДМС УПНОЕОЙК Й ОЕЧЕТЙС... пО — ГБТШ, зПУРПДШ ЧПЙОУФЧ; пО ЧПУУЕДБЕФ НЕЦДХ ИЕТХЧЙНБНЙ Й УТЕДЙ ВПТШВЩ Й НСФЕЦБ РТПДПМЦБЕФ ПИТБОСФШ уЧПК ОБТПД. пО — фПФ, лПФПТЩК ХРТБЧМСЕФ ОБ ОЕВЕ. пО — ОБЫ уРБУЙФЕМШ... еЗП ОБТПД ОБКДЈФ РПЛПК, ОБИПДСУШ Ч еЗП ТХЛБИ» [1]. й ЛПЗДБ ОБН ВХДЕФ РМПИП Й ФСЦЕМП, ЛПЗДБ НЩ ОЕ ВХДЕН РПОЙНБФШ, ЮФП РТПЙУИПДЙФ ЧПЛТХЗ ОБУ Й ЮФП ОБУ ЦДЈФ ЧРЕТЕДЙ, ДБЧБКФЕ ФПЗДБ ЧУРПНЙОБФШ ЪБЗБДПЮОПЕ ЧЙДЕОЙЕ, ДБООПЕ вПЗПН йЕЪЕЛЙЙМА РТЙ ТЕЛЕ иПЧБТЕ. ч ЦЙЪОЙ ОЕ ВЩЧБЕФ УМХЮБКОПУФЕК. й ФП, ЮФП ЛБЦЕФУС УЕЗПДОС ОЕРПОСФОЩН, ПВТЕФБЕФ УНЩУМ УРХУФС ЧТЕНС. чБЦОП РПНОЙФШ, ЮФП вПЗ ДЕТЦЙФ Ч УЧПЙИ ТХЛБИ ЧУЕНЙТОЩК ЫФХТЧБМ УПВЩФЙК Й ЦЙЪОШ ЛБЦДПЗП ПФДЕМШОПЗП ЮЕМПЧЕЛБ. ьФП ЧЙДЕОЙЕ ДБМП йЕЪЕЛЙЙМА НЙТ, РПЛПК Й ТБДПУФШ, ПОП ДБМП ЕНХ ОЕПВИПДЙНЩЕ ДМС УМХЦЕОЙС УЙМЩ Й УРПУПВОПУФШ РПДЕМЙФШУС ЬФПК ЧЕУФША еЧБОЗЕМЙС УП УЧПЙН ОБТПДПН, ЛПФПТЩК ВМБЗПДБТС ЬФПНХ ЧЩЦЙМ Й ХУФПСМ Ч ЮХЦПК УФТБОЕ УТЕДЙ ЙДПМПЧ Й ЗТЕИБ. й ЬФП ЧЙДЕОЙЕ Й УПДЕТЦБЭБСУС Ч ОЈН ЧЕУФШ ДБУФ УЙМХ Й ЛБЦДПНХ ЙЪ ОБУ ХУФПСФШ УЕЗПДОС, Ч ЬФП ЪМПЕ ЧТЕНС, РПМХЮЙЧ НЙТ, РПЛПК Й ТБДПУФШ ПФ ПУПЪОБОЙС ВМЙЪПУФЙ вПЗБ Й еЗП МАВЧЙ Л ОБН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] хБКФ е. уЧЙДЕФЕМШУФЧП ДМС ГЕТЛЧЙ. ч 9 Ф. л., дЦЕТЕМП ЦЙФФС; лБМЙОЙОЗТБД, сОФБТОЩК УЛБЪ. 1996, Ф. 5, У. 610-612

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


лПЧБТОЩК ФЕУФШ ГБТС уПМПНПОБ

лПЗДБ БТИЕПМПЗЙ РТПЧПДЙМЙ ТБУЛПРЛЙ Х УЕМЕОЙС уЙМШЧБО, РТЙНЩЛБАЭЕЗП Л йЕТХУБМЙНХ Х ЧПУФПЮОПЗП УЛМПОБ ДПМЙОЩ лЕДТПО, ЙНЙ ВЩМ ПВОБТХЦЕО НПЗЙМШОЙЛ, РЙТБНЙДБ, ПФОПУСЭБСУС, ЛБЛ ВЩМП ХУФБОПЧМЕОП, ЛП ЧТЕНЕОЙ ОЕНОПЗП РПЪДОЕЕ ГБТУФЧПЧБОЙС ГБТС уПМПНПОБ [1]. зМСДС ОБ ЬФХ ЗТПВОЙГХ, ХЮЈОЩН ЧУРПНОЙМУС ВЙВМЕКУЛЙК ФЕЛУФ, ЛПФПТЩК ЕЭЈ ОЕДБЧОП ОЕ ЧЩЪЩЧБМ ДПЧЕТЙС. «жБТБПО, ГБТШ еЗЙРЕФУЛЙК, РТЙЫЕМ Й ЧЪСМ зБЪЕТ, Й УЦЕЗ ЕЗП ПЗОЕН, Й иБОБОЕЕЧ, ЦЙЧЫЙИ Ч ЗПТПДЕ, РПВЙМ, Й ПФДБМ ЕЗП Ч РТЙДБОПЕ ДПЮЕТЙ УЧПЕК, ЦЕОЕ уПМПНПОПЧПК. дПЮШ ЖБТБПОПЧБ РЕТЕЫМБ ЙЪ ЗПТПДБ дБЧЙДПЧБ Ч УЧПК ДПН, ЛПФПТЩК РПУФТПЙМ ДМС ОЕЕ уПМПНПО; РПФПН РПУФТПЙМ ПО нЙММП» (3гБТ. 9:16,24). ьФПФ ФЕЛУФ ЧЩЪЩЧБМ ТБОЕЕ Х ЙУФПТЙЛПЧ ОЕДПЧЕТЙЕ РПФПНХ, ЮФП УЧПЙИ ДПЮЕТЕК ЖБТБПОЩ ОЙЛПЗДБ ОЕ ПФДБЧБМЙ ЪБ ЮХЦЕЪЕНОЩИ ЧМБУФЙФЕМЕК. йВП ЖБТБПО ОЙ ПДОПЗП РТБЧЙФЕМС ОЕ УЮЙФБМ ТБЧОЩН УЕВЕ Й РПЬФПНХ ПФДБЧБФШ УЧПЙИ ДПЮЕТЕК ЪБ ОЙИ УЮЙФБМ ОЙЦЕ УЧПЕЗП ДПУФПЙОУФЧБ. рПУМЕ ПФЛТЩФЙС РЙТБНЙДЩ, ДПЛБЪБЧЫЕК РТБЧДЙЧПУФШ ЬФПЗП УППВЭЕОЙС ВЩМЙ ОБКДЕОЩ Й ДТХЗЙЕ РПДФЧЕТЦДЕОЙС ЬФПЗП УПВЩФЙС, ТБУЛТЩМУС РЕТЕД ХЮЈОЩНЙ Й ПВМЙЛ ФЕУФС ГБТС уПМПНПОБ ЖБТБПОБ ыЕЫПОЛБ I, ЛПФПТЩК ЙНЕОХЕФУС Ч вЙВМЙЙ уХУБЛЙНПН [2]. ьФПФ ЖБТБПО РТЙОБДМЕЦБМ Л МЙЧЙКУЛПК ДЙОБУФЙЙ...

еЗЙРЕФ I РПМПЧЙОЩ X Ч. ДП И. Ь. РТЕДУФБЧМСМ УПВПК РМБЮЕЧОПЕ ЪТЕМЙЭЕ. жБТБПОЩ XXI ДЙОБУФЙЙ, ЛПФПТЩЕ ЪБОЙНБМЙ РТЕУФПМ, ЖБЛФЙЮЕУЛЙ РПФЕТСМЙ ЧУЕ ЙОПЪЕНОЩЕ ЧМБДЕОЙС Й РПЮФЙ ОЕ ЛПОФТПМЙТПЧБМЙ УЙФХБГЙА Ч УФТБОЕ. еДЙОУФЧЕООПК ПРПТПК ЖБТБПОБ УФБОПЧЙМЙУШ ОБЈНОЙЛЙ ЙЪ МЙЧЙКУЛЙИ РМЕНЈО. дТЕЧОЙЕ МЙЧЙКГЩ ПФМЙЮБМЙУШ ВПМШЫПК ЧПЙОУФЧЕООПУФША. «чУБДОЙЛЙ Х ОЙИ УТБЦБАФУС ВПМШЫЕК ЮБУФША ЧППТХЦЈООЩЕ ДТПФЙЛБНЙ, ОБ МПЫБДСИ, ЧЪОХЪДБООЩИ ЧЕТЈЧПЮОПК ХЪДПК Й ВЕЪ УЕДЕМ, ЧРТПЮЕН Х ОЙИ ЕУФШ Й УБВМЙ. рЕЫЙЕ ЦЕ ЧПЙОЩ РТЙЛТЩЧБАФУС УМПОПЧЩНЙ ЫЛХТБНЙ, ЛБЛ ЭЙФБНЙ, Й ПДЕЧБАФУС Ч МШЧЙОЩЕ, МЕПРБТДПЧЩЕ Й НЕДЧЕЦШЙ ЫЛХТЩ Й УРСФ ОБ ОЙИ... мПЫБДЙ Х ОЙИ НБМЕОШЛЙЕ, ОП ВЩУФТЩЕ Й ОБУФПМШЛП РПУМХЫОЩЕ, ЮФП ЙНЙ НПЦОП РТБЧЙФШ РТХФЙЛПН. оБ МПЫБДЕК ОБДЕЧБАФ ИМПРЮБФПВХНБЦОЩЕ ЙМЙ ЧПМПУСОЩЕ ПЫЕКОЙЛЙ, ОБ ЛПФПТЩИ РТЙЛТЕРМЕОЩ РПЧПДШС. оЕЛПФПТЩЕ МПЫБДЙ УМЕДХАФ ЪБ ИПЪСЙОПН, ДБЦЕ ЕУМЙ ЙИ ОЕ ФСОХФ ЪБ РПЧПДШС, ЛБЛ УПВБЛЙ. х ОЙИ Ч ИПДХ ОЕВПМШЫЙЕ ЛПЦБОЩЕ ЭЙФЩ, НБМЕОШЛЙЕ ЛПРШС У ЫЙТПЛЙНЙ ОБЛПОЕЮОЙЛБНЙ; ПОЙ ОПУСФ У ЫЙТПЛПК ЛБКНПК ВЕЪ РПСУБ ИЙФПОЩ Й, ЛБЛ С ХЦЕ ЗПЧПТЙМ, ЫЛХТЩ Ч ЧЙДЕ РМБЭЕК Й РБОГЙТЕК» [3]. рТБЧЙФЕМЙ МЙЧЙКГЕЧ ДБЧОП ЪБТЙМЙУШ ОБ ЕЗЙРЕФУЛЙЕ ВПЗБФУФЧБ, ОП ЧУЕ ЙИ РПРЩФЛЙ УЙМПК ПЧМБДЕФШ еЗЙРФПН ЪБЛБОЮЙЧБМЙУШ РТПЧБМПН. «фПЗДБ ПОЙ РЕТЕЫМЙ Л ДТХЗПК ФБЛФЙЛЕ Й ОБЮБМЙ ЪБЧПЈЧЩЧБФШ еЗЙРЕФ, ПУПВЕООП дЕМШФХ, НЙТОЩН РХФЈН. рПНПЗМЙ ЙН Ч ЬФПН УБНЙ ЖБТБПОЩ, ПИПФОП РТЙОЙНБЧЫЙЕ Л УЕВЕ ОБ УМХЦВХ РТЕДЧПДЙФЕМЕК МЙЧЙКУЛЙИ ДТХЦЙО, ПФЧПДЙЧЫЙЕ ЙН ЪЕНМЙ Й ПЛТХЦБЧЫЙЕ УЕВС ОБЈНОПК ЗЧБТДЙЕК ЙЪ МЙЧЙКГЕЧ-НБЛУЙЕЧ (НБЫБЧБЫБ) Й РПМЙГЙЕК ЙЪ МЙЧЙКГЕЧ НБДЦБК. фБЛЙН РХФЈН Ч УЕЧЕТОПК ЮБУФЙ оЙМШУЛПК ДПМЙОЩ ПВТБЪПЧБМУС ТСД МЙЧЙКУЛЙИ РПУЕМЕОЙК, РТЕДЧПДЙФЕМЙ ЛПФПТЩИ, ВЩУФТП ЧПУРТЙОСЧ ЕЗЙРЕФУЛХА ГЙЧЙМЙЪБГЙА, РПЮХЧУФЧПЧБМЙ УЕВС ЕЗЙРЕФУЛЙНЙ ЧЕМШНПЦБНЙ Й ДЕКУФЧЙФЕМШОП УДЕМБМЙУШ ФБЛПЧЩНЙ... уТЕДЙ ОЙИ ПУПВЕООП ЧЩДБМУС ТПД, РПУЕМЙЧЫЙКУС Х йТБЛМЕПРПМС Й ОБЮБФЩК МЙЧЙКГЕН вХАЧБЧБ. уЩО ЕЗП нХУЕО ВЩМ ХЦЕ ЦТЕГПН НЕУФОПЗП ВПЗБ иЕТЫЕЖЙ Й ЛОСЪЕН; РТБЧОХЛ нХУЕОБ ыЕЫПОЛ ХЦЕ ВЩМ ЦЕОБФ ОБ ТПДУФЧЕООЙГЕ ЖБТБПОБ» [4]. ьФБ УЕНШС ДПВЙМБУШ ФПЗП, ЮФП ДПМЦОПУФШ ЦТЕГБ Ч ЗЕТБЛМЕПРПМШУЛПН ИТБНЕ УФБМБ ОБУМЕДУФЧЕООПК Ч ЙИ УЕНШЕ, ТБЧОП ЛБЛ Й РПМПЦЕОЙЕ ВМЙЦБКЫЙИ УБОПЧОЙЛПЧ ЖБТБПОБ. йУФПТЙС РПУМЕДОЙИ ЖБТБПОПЧ XXI ДЙОБУФЙЙ РПЛТЩФБ НТБЛПН, ОП ЛБЛ ВЩ ФП ОЙ ВЩМП, ПЛПМП 945 З. ДП И. Ь. УФПМЙГБ УФТБОЩ РЕТЕОПУЙФУС ЙЪ зЕТБЛМЕПРПМС Ч ЗПТПД вХВБУФ, Ч ЧПУФПЮОПК ДЕМШФЕ, Б ЪБФЕН РПУМЕДПЧБМ ЗПУХДБТУФЧЕООЩК РЕТЕЧПТПФ. «лОСЪШ ыХЫЙОЛХ (ыЕЫПОЛ) ЪБОЙНБМ РТЙ РПУМЕДОЕН РТЕДУФБЧЙФЕМЕ XXI ГБТУЛПЗП ДПНБ рЙ-УХ-ИБ-О-ОЙЙ (р-УХ-ЫЕ-О-ОЬ) II ОБУФПМШЛП ЧЙДОПЕ РПМПЦЕОЙЕ Ч ЗПУХДБТУФЧЕ, ЮФП УБН ЖБТБПО У ФПТЦЕУФЧЕООПУФША РТЙМЙЮЕУФЧПЧБЧЫЕА ЕЗП УБОХ, ЪБОЙНБМУС УПЧЕТЫЕООП ЮБУФОЩНЙ ДЕМБНЙ УЧПЕЗП РПДДБООПЗП, ЛБЛ ЕУМЙ ВЩ ФП ВЩМЙ ДЕМБ ЗПУХДБТУФЧЕООЩЕ. гБТУЛПНХ ФПЧБТЙЭХ ПУФБЧБМПУШ УДЕМБФШ ПДЙО ЫБЗ, ЮФПВЩ У ЛПОЮЙОПА ЖБТБПОБ ПЮХФЙФШУС ОБ РТЕУФПМЕ. й ЬФПФ ЫБЗ ыХЫЙОЛХ (ыЕЫПОЛ) УДЕМБМ Й УФБМ ПУОПЧБФЕМЕН XXII ГБТУЛПЗП ДПНБ (ПЛПМП УЕТЕДЙОЩ X ЧЕЛБ)» [5]. чУФХРЙЧ ОБ ФТПО, ыЕЫПОЛ ОЕНЕДМЕООП ДБМ РТЕУФПМПОБУМЕДЙА УЧПЕК МЙОЙЙ ЪБЛПООПЕ ПУОПЧБОЙЕ, ЛПФПТПЗП ПО УБН ОЕ ЙНЕМ. дМС ЬФПЗП ПО ЦЕОЙФ УЧПЕЗП УЩОБ пУБТЛПОБ ОБ ДПЮЕТЙ РПУМЕДОЕЗП ЖБТБПОБ XXI ДЙОБУФЙЙ рЙУХИБОБ II Й ФБЛЙН РХФЈН РТЙПВТЈМ ДМС ОЕЗП РТБЧП ОБ РТЕУФПМ ЮЕТЕЪ ЦЕОХ, Б ФБЛЦЕ ВЕУУРПТОПЕ ЪБЛПООПЕ РТБЧП ОБ ФТПО ДМС УЧПЕЗП ЧОХЛБ [6]. дТХЗПЗП УЧПЕЗП УЩОБ бХРБФБ ПО ДЕМБЕФ ЧЕТИПЧОЩН ЦТЕГПН бНХОБ Ч оЬ. оПЧЩК ЖБТБПО ВЩМ ЮЕМПЧЕЛПН ХНОЩН Й ТБУЮЈФМЙЧЩН «Й ПО ОБ ПДЙО НПНЕОФ ДБЦЕ ОБРПНЙОБЕФ еЗЙРФХ ВЩМПЕ ЧЕМЙЮЙЕ. пО УМЕДЙФ ЪБ РБМЕУФЙОУЛЙНЙ ДЕМБНЙ, ТПДОЙФУС У уПМПНПОПН Й ДБЦЕ ДБТЙФ ЕНХ ЧОПЧШ ЪБЧПЈЧБООЩК ЕЗЙРЕФУЛЙНЙ ЧПКУЛБНЙ зЕЪЕТ» [7]. ьФПФ ЗПТПД РТЙОБДМЕЦБМ ФПЗДБ ПДОПНХ ЙЪ НЕУФОЩИ ЛОСЪШЛПЧ Й СЧМСМУС ПДОПК ЙЪ РЕТЧПЛМБУУОЩИ ЛТЕРПУФЕК УЧПЕЗП ЧТЕНЕОЙ. пДОБЛП, «жБТБПОХ ХДБМПУШ ЪБЧПЕЧБФШ зЙЪЕТ... ОБИПДЙЧЫЙКУС Ч УЖЕТЕ ЧМЙСОЙС ЖЙМЙУФЙНМСО. зПТПД ВЩМ УПЦЦЈО ДПФМБ — УПВЩФЙЕ, ЛПФПТПЕ РПДФЧЕТЦДЕОП БТИЕПМПЗБНЙ... тБЪТХЫЕОЙЕН ДЕМП ОЕ ЪБЛПОЮЙМПУШ. жБТБПО РЕТЕДБМ зЙЪЕТ УЧПЕК ДПЮЕТЙ Ч ЛБЮЕУФЧЕ РТЙДБОПЗП Ч ВТБЛЕ У уПМПНПОПН. рТЙЮЙОХ, РПВХДЙЧЫХА ЖБТБПОБ Л ФБЛПНХ ЧЕМЙЛПМЕРОПНХ РПДБТЛХ, ХЦЕ ОЕМШЪС ЧПУУФБОПЧЙФШ. вЩФШ НПЦЕФ, РПИПД ОБ ЖЙМЙУФЙНМСО РПЗМПФЙМ ЧУЕ ЕЗЙРЕФУЛЙЕ ТЕУХТУЩ, ВЩФШ НПЦЕФ, ЧПЪОЙЛМБ ОЕПВИПДЙНПУФШ УРЕЫОП ЧПЪЧТБЭБФШУС Ч еЗЙРЕФ. б НПЦЕФ ВЩФШ, ЖБТБПОХ РПРТПУФХ ОБДП ВЩМП УЛМПОЙФШ уПМПНПОБ Л НЙТОПНХ УПФТХДОЙЮЕУФЧХ. фБН, ЗДЕ ВЕУУЙМШОП ПТХЦЙЕ, ЧУЕЗДБ ОБЗПФПЧЕ ЧЩЗПДОЩК ВТБЮОЩК УПАЪ — УЙМШОЕКЫЕЕ УТЕДУФЧП ХЛТЕРЙФШ ЧМЙСОЙЕ Й ЧМБУФШ... оП... лПЗДБ ЬФП ВЩМП, ЮФПВЩ ДПЮШ ЖБТБПОБ ЧЩДБМЙ ЪБНХЦ ЪБ ЮХЦЕЪЕНОПЗП ГБТС?! “у ДБЧОЙИ ЧТЕНЈО ГБТУЛЙИ ДПЮЕТЕК еЗЙРФБ ОЕ ПФДБЧБМЙ ОЙЛПНХ”, У ЗПТДПУФША ЧЩУЛБЪЩЧБМУС ЖБТБПО бНЕОПЖЙУ (1417—1377 З. ДП О. Ь.), Й ДЕКУФЧЙФЕМШОП, ОЕ ЙЪЧЕУФОП ОЙ ПДОПЗП УМХЮБС, ЮФПВЩ ЛПЗДБ-ОЙВХДШ ДПЮШ ЖБТБПОБ ПФДБЧБМЙ ЛБЛПНХ-ОЙВХДШ ЧМЙСФЕМШОПНХ ЙОПЪЕНГХ. еДЙОУФЧЕООЩН ЙУЛМАЮЕОЙЕН УФБМ уПМПНПО» [8]. й ЬФП ОЕНХДТЕОП, ЙВП УМБЧБ ПВ ЬФПН ГБТЕ ПВМЕФЕМБ ЧЕУШ ФПЗДБЫОЙК НЙТ. «гБТШ уПМПНПО РТЕЧПУИПДЙМ ЧУЕИ ГБТЕК ЪЕНМЙ ВПЗБФУФЧПН Й НХДТПУФША. й ЧУЕ [ГБТЙ] ОБ ЪЕНМЕ ЙУЛБМЙ ЧЙДЕФШ уПМПНПОБ, ЮФПВЩ РПУМХЫБФШ НХДТПУФЙ ЕЗП, ЛПФПТХА ЧМПЦЙМ вПЗ Ч УЕТДГЕ ЕЗП. й ПОЙ РПДОПУЙМЙ ЕНХ, ЛБЦДЩК ПФ УЕВС, Ч ДБТ: УПУХДЩ УЕТЕВТСОЩЕ Й УПУХДЩ ЪПМПФЩЕ, Й ПДЕЦДЩ, Й ПТХЦЙЕ, Й ВМБЗПЧПОЙС, ЛПОЕК Й НХМПЧ, ЛБЦДЩК ЗПД. й ОБВТБМ уПМПНПО ЛПМЕУОЙГ Й ЧУБДОЙЛПЧ; Х ОЕЗП ВЩМП ФЩУСЮБ ЮЕФЩТЕУФБ ЛПМЕУОЙГ Й ДЧЕОБДГБФШ ФЩУСЮ ЧУБДОЙЛПЧ; Й ТБЪНЕУФЙМ ПО ЙИ РП ЛПМЕУОЙЮОЩН ЗПТПДБН Й РТЙ ГБТЕ Ч йЕТХУБМЙНЕ. [й ЗПУРПДУФЧПЧБМ ПО ОБД ЧУЕНЙ НПТСНЙ ПФ ТЕЛЙ ДП ЪЕНМЙ жЙМЙУФЙНУЛПК Й ДП РТЕДЕМПЧ еЗЙРФБ.] й УДЕМБМ ГБТШ УЕТЕВТП Ч йЕТХУБМЙНЕ ТБЧОПГЕООЩН У РТПУФЩНЙ ЛБНОСНЙ, Б ЛЕДТЩ, РП ЙИ НОПЦЕУФЧХ, УДЕМБМ ТБЧОПГЕООЩНЙ У УЙЛПНПТБНЙ, ТБУФХЭЙНЙ ОБ ОЙЪЛЙИ НЕУФБИ» (3гБТ. 10:23—27). «еЗЙРЕФУЛБС ГБТЕЧОБ ЪБОСМБ ЙУЛМАЮЙФЕМШОПЕ РПМПЦЕОЙЕ РТЙ ЙЪТБЙМШУЛПН ДЧПТЕ; ЕК — ПДОПК ЙЪ ЧУЕИ ЦЈО, ОБУЛПМШЛП ОБН ЙЪЧЕУФОП — уПМПНПО РПУФТПЙМ ПУПВЩК ДЧПТЕГ» [9]. лБЛ ЧЙДЙН, ЧУЕ ВЙВМЕКУЛЙЕ УППВЭЕОЙС П ЦЕОЙФШВЕ уПМПНПОБ ОБ ДПЮЕТЙ ЖБТБПОБ, РПМХЮЕОЙЕ зЕЪЕТБ Ч ЛБЮЕУФЧЕ РТЙДБОПЗП, РПУФТПКЛБ ДМС ЕЗЙРФСОЛЙ ПУПВПЗП ДЧПТГБ — ЧУЈ ЬФП ОБЫМП РПДФЧЕТЦДЕОЙЕ Ч ЙУФПТЙЙ. пДОБЛП, ЙЭБ ДТХЦВЩ У уПМПНПОПН Й ВМБЗПЗПЧЕС РЕТЕД ЕЗП ХНПН ыЕЫПОЛ РПОЙНБМ, ЮФП РТЙ ОБМЙЮЙЙ УЙМШОПЗП йХДЕКУЛПЗП ГБТУФЧБ ЧЕТОХФШ еЗЙРФХ ХФЕТСООЩК ЛПОФТПМШ ОБД рБМЕУФЙОПК ВХДЕФ ОЕЧПЪНПЦОП. й РПЬФПНХ, ЧЕДС ЧОЕЫОЕ ДТХЦВХ У уПМПНПОПН, ЛПЧБТОЩК ФЕУФШ ЧФБКОЕ ЗПФПЧЙМ РБДЕОЙЕ йХДЕЙ. «оЙЗДЕ ЙОБЮЕ, ЛБЛ Ч еЗЙРФЕ, ЙУЛБМ Й ОБЫЈМ ХВЕЦЙЭЕ ЧЙДОЩК ВЕЗМЕГ ЙЪ йЪТБЙМС... йЕТПЧПБН» [10]. «й йЕТПЧПБН, УЩО оБЧБФПЧ, еЖТЕНМСОЙО ЙЪ гБТЕДЩ, — ЙНС НБФЕТЙ ЕЗП ЧДПЧЩ: гЕТХБ, — ТБВ уПМПНПОПЧ, РПДОСМ ТХЛХ ОБ ГБТС. уПМПНПО ЦЕ ИПФЕМ ХНЕТФЧЙФШ йЕТПЧПБНБ; ОП йЕТПЧПБН ЧУФБМ Й ХВЕЦБМ Ч еЗЙРЕФ Л уХУБЛЙНХ, ГБТА еЗЙРЕФУЛПНХ, Й ЦЙМ Ч еЗЙРФЕ ДП УНЕТФЙ уПМПНПОПЧПК» (3гБТ. 11:26,40). рТЙОЙНБМ Х УЕВС ыЕЫПОЛ Й ДТХЗПЗП ЧТБЗБ уПМПНПОБ, бДЕТБ, ПФРХУФЙЧ ЕЗП ЪБФЕН ЧТЕДЙФШ уПМПНПОХ. «й ЧПЪДЧЙЗ зПУРПДШ РТПФЙЧОЙЛБ ОБ уПМПНПОБ, бДЕТБ йДХНЕСОЙОБ, ЙЪ ГБТУЛПЗП йДХНЕКУЛПЗП ТПДБ. лПЗДБ дБЧЙД ВЩМ Ч йДХНЕЕ, Й ЧПЕОБЮБМШОЙЛ йПБЧ РТЙЫЕМ ДМС РПЗТЕВЕОЙС ХВЙФЩИ Й ЙЪВЙМ ЧЕУШ НХЦЕУЛЙК РПМ Ч йДХНЕЕ, — ЙВП ЫЕУФШ НЕУСГЕЧ РТПЦЙМ ФБН йПБЧ Й ЧУЕ йЪТБЙМШФСОЕ, ДПЛПМЕ ОЕ ЙУФТЕВЙМЙ ЧУЕЗП НХЦЕУЛПЗП РПМБ Ч йДХНЕЕ, — ФПЗДБ УЕК бДЕТ ХВЕЦБМ Ч еЗЙРЕФ Й У ОЙН ОЕУЛПМШЛП йДХНЕСО, УМХЦЙЧЫЙИ РТЙ ПФГЕ ЕЗП; бДЕТ ВЩМ ФПЗДБ НБМЩН ТЕВЕОЛПН. пФРТБЧЙЧЫЙУШ ЙЪ нБДЙБНБ, ПОЙ РТЙЫМЙ Ч жБТБО Й ЧЪСМЙ У УПВПА МАДЕК ЙЪ жБТБОБ Й РТЙЫМЙ Ч еЗЙРЕФ Л ЖБТБПОХ, ГБТА еЗЙРЕФУЛПНХ. [бДЕТ ЧПЫЕМ Л ЖБТБПОХ, Й] ПО ДБМ ЕНХ ДПН, Й ОБЪОБЮЙМ ЕНХ УПДЕТЦБОЙЕ, Й ДБМ ЕНХ ЪЕНМА. бДЕТ УОЙУЛБМ Х ЖБТБПОБ ВПМШЫХА НЙМПУФШ, ФБЛ ЮФП ПО ДБМ ЕНХ Ч ЦЕОХ УЕУФТХ УЧПЕК ЦЕОЩ, УЕУФТХ ГБТЙГЩ фБИРЕОЕУЩ. й ТПДЙМБ ЕНХ УЕУФТБ фБИРЕОЕУЩ УЩОБ зЕОХЧБФБ. фБИРЕОЕУБ ЧПУРЙФЩЧБМБ ЕЗП Ч ДПНЕ ЖБТБПОПЧПН; Й ЦЙМ зЕОХЧБФ Ч ДПНЕ ЖБТБПОПЧПН ЧНЕУФЕ У УЩОПЧШСНЙ ЖБТБПОПЧЩНЙ. лПЗДБ бДЕТ ХУМЩЫБМ, ЮФП дБЧЙД РПЮЙМ У ПФГБНЙ УЧПЙНЙ Й ЮФП ЧПЕОБЮБМШОЙЛ йПБЧ ХНЕТ, ФП УЛБЪБМ ЖБТБПОХ: ПФРХУФЙ НЕОС, С РПКДХ Ч УЧПА ЪЕНМА. й УЛБЪБМ ЕНХ ЖБТБПО: ТБЪЧЕ ФЩ ОХЦДБЕЫШУС Ч ЮЕН Х НЕОС, ЮФП ИПЮЕЫШ ЙДФЙ Ч УЧПА ЪЕНМА? пО ПФЧЕЮБМ: ОЕФ, ОП ПФРХУФЙ НЕОС. [й ЧПЪЧТБФЙМУС бДЕТ Ч ЪЕНМА УЧПА.]» (3гБТ. 11:14—22). вХДХЮЙ ХНОЩН РПМЙФЙЛПН ПО ЧОЙНБФЕМШОП УМЕДЙФ ЪБ РБМЕУФЙОУЛЙНЙ ДЕМБНЙ Й ЛПЗДБ уПМПНПО ХНЕТ Й ЕЗП ГБТУФЧП ТБУРБМПУШ ОБ ДЧБ ЧПААЭЙИ НЕЦДХ УПВПК ЗПУХДБТУФЧБ, «ыЕЫПОЛ ОЕНЕДМЕООП ТЕЫЙМУС ЧПУРПМШЪПЧБФШУС ЧТЕНЕОЕН ЛБЛ ДМС ФПЗП, ЮФПВЩ ОБРПНОЙФШ Ч уЙТЙЙ П ЕЗЙРЕФУЛПН ЧМБДЩЮЕУФЧЕ, ФБЛ Й ДМС ФПЗП, ЮФПВЩ РПРПМОЙФШ УЧПА ЛБЪОХ, ЪБ УЮЈФ УПЛТПЧЙЭ ОБЛПРМЕООЩИ уПМПНПОПН» [11]. «й Ч РСФЩК ЗПД РТБЧМЕОЙС тПЧПБНБ, ЧЕТПСФОП, ПЛПМП 926 З. ДП О. Ь. ЖБТБПО ЧФПТЗУС Ч рБМЕУФЙОХ. чП ЧТЕНС ЬФПК ЛБНРБОЙЙ ПО РТПОЙЛ ОБ УЕЧЕТ ОЕ ДБМЕЕ ЫЙТПФЩ зБМЙМЕКУЛПЗП НПТС Й ОБ ЧПУФПЛ, ЧЕТПСФОП, ОЕ ДБМЕЕ нБИБОБЙНБ, ЪБ йПТДБОПН. еЗЙРЕФУЛЙЕ ЧПКУЛБ ОЕ ВЩЧБМЙ Ч бЪЙЙ ХЦЕ ВПМЕЕ ДЧХИУПФ УЕНЙДЕУСФЙ МЕФ, Й ыЕЫПОЛ РПЪЧПМЙМ УЧПЙН МЙЧЙКУЛЙН ОБЈНОЙЛБН ТЩУЛБФШ УТЕДЙ ЗПТПДПЧ ДПМЙОЩ йЪТЕЕМС, ЙЪ ЮЙУМБ ЛПФПТЩИ ВЩМЙ ТБЪЗТБВМЕОЩ РТЙ ЬФПН тЕИПВ ОБ УЕЧЕТЕ Й ДБМЕЕ, РП ОБРТБЧМЕОЙА Л ЧПУФПЛХ, иБЖБТБЙН, нЕЗЙДДП, фББОБИ, уХОЕЙ, Й ОБЛПОЕГ вЕФУЕБО Ч йПТДБОУЛПК ДПМЙОЕ. оБ АЗЕ ПОЙ ТБЪЗТБВЙМЙ йТБЪХ, вЕФИПТПО, бСМПО, зБЧБПО, уПЛПИ, вЕФБОПФ, ыБТХИЕО Й бТБД... ПОЙ ФБЛЦЕ ЧПЫМЙ Ч йЕТХУБМЙН Й РПИЙФЙМЙ Ч ОЈН ЧУЕ УПЛТПЧЙЭБ, УПВТБООЩЕ ЧП ДОЙ уПМПНПОБ» [12]. рПДТПВОП ПРЙУЩЧБЕФ РПИПД ыЕЫПОЛБ (уХУБЛЙНБ) ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК, ПФНЕЮБС Й ДХИПЧОЩЕ УФПТПОЩ ЬФПЗП УПВЩФЙС. рТЙЮЙОХ УФТБЫОПЗП ОБЫЕУФЧЙС ЕЗЙРФСО ЙУФПТЙЛ ЧЙДЙФ Ч ВПЗППФУФХРОЙЮЕУЛПК РПМЙФЙЛЕ ЙХДЕКУЛПЗП ГБТС тПЧПБНБ... «нЕЦДХ ФЕН зПУРПДШ вПЗ РПУМБМ тПЧПБНХ ОБЛБЪБОЙЕ ЪБ ЕЗП ЙЪДЕЧБФЕМШУФЧП ОБД оЙН, ЙНЕООП Ч МЙГЕ ЕЗЙРЕФУЛПЗП ГБТС уХУБЛБ... чПФ ЬФПФ-ФП уХУБЛ Й ЧЩУФХРЙМ ОБ РСФЩК ЗПД ГБТУФЧПЧБОЙС тПЧПБНБ РТПФЙЧ РПУМЕДОЕЗП ЧП ЗМБЧЕ НОПЗПФЩУСЮОПЗП ЧПКУЛБ, Б ЙНЕООП Ч УПУФБЧ ЕЗП ТБФЙ ЧИПДЙМП: ПДОБ ФЩУСЮБ ДЧЕУФЙ ЛПМЕУОЙГ, ЫЕУФШДЕУСФ ФЩУСЮ ЧУБДОЙЛПЧ Й ЮЕФЩТЕУФБ ФЩУСЮ ЮЕМПЧЕЛ РЕИПФЩ. вПМШЫЙОУФЧП ЬФЙИ ЧПЙОПЧ ВЩМЙ МЙЧЙКГЩ Й ЬЖЙПРЩ (ЧЩДЕМЕОП НОПА — РТЙН. б.п.). чПТЧБЧЫЙУШ Ч УФТБОХ ЕЧТЕЕЧ, ЖБТБПО ВЕЪ ВПС ПЧМБДЕМ ОБЙВПМЕЕ ХЛТЕРМЈООЩНЙ ЗПТПДБНЙ тПЧПБНПЧБ ГБТУФЧБ Й, ХФЧЕТДЙЧЫЙУШ Ч ОЙИ, ДЧЙОХМУС ОБРПУМЕДПЛ РТПФЙЧ йЕТХУБМЙНБ. лПЗДБ ФБЛЙН ПВТБЪПН тПЧПБН УП УЧПЙНЙ РТЙЧЕТЦЕОГБНЙ ВЩМ ЪБНЛОХФ ЧПКУЛПН уХУБЛБ Ч йЕТХУБМЙНЕ, ПОЙ ПВТБФЙМЙУШ Л зПУРПДХ вПЗХ У НПМШВПА УРБУФЙ ЙИ Й ДБТПЧБФШ ЙН РПВЕДХ, ПДОБЛП ПОЙ ОЕ НПЗМЙ УЛМПОЙФШ рТЕДЧЕЮОПЗП Ч УЧПА РПМШЪХ. оБРТПФЙЧ РТПТПЛ уБНБКС ЪБСЧЙМ ЙН, ЮФП зПУРПДШ вПЗ УПВЙТБЕФУС УПЧЕТЫЕООП ПФУФХРЙФШУС ПФ ОЙИ, РПДПВОП ФПНХ, ЛБЛ ПОЙ ПУФБЧЙМЙ РПЮЙФБОЙЕ еЗП. лПЗДБ ПОЙ ХУМЩЫБМЙ ЬФП, ПОЙ ФПФЮБУ УПЧЕТЫЕООП РБМЙ ДХИПН, Й ИПФС Й ОЕ ЧЙДЕМЙ ДМС УЕВС ХЦЕ ОЙЛБЛПЗП УРБУЕОЙС ФЕН ОЕ НЕОЕЕ ЕДЙОПДХЫОП РТЙЪОБМЙУШ, ЮФП чУЕЧЩЫОЙК УПЧЕТЫЕООП УРТБЧЕДМЙЧП ПФЧТБФЙМУС ПФ ОЙИ, ФБЛ ЛБЛ ПОЙ РПУФХРБМЙ ПФОПУЙФЕМШОП еЗП ОЕЮЕУФЙЧП Й УПЪОБФЕМШОП РПРЙТБМЙ ЪБЛПОЩ. лПЗДБ ЦЕ чУЕЧЩЫОЙК ХЧЙДЕМ ЙИ Ч ФБЛПН ОБУФТПЕОЙЙ Й ЪБНЕФЙМ, ЮФП ПОЙ ТБУЛБЙЧБАФУС Ч УЧПЙИ РТЕЗТЕЫЕОЙСИ, ФП ПВЯСЧЙМ ЙН ЮТЕЪ РТПТПЛБ, ЮФП ОЕ ЪБЗХВЙФ ЙИ УПЧЕТЫЕООП, ОП ЧУЈ-ФБЛЙ РПДЮЙОЙФ ЙИ ЧМБУФЙ ЕЗЙРФСО, ДБВЩ ПОЙ ХЪОБМЙ, ОБУЛПМШЛП МЕЗЮЕ УМХЦЙФШ вПЗХ, ЮЕН ЮЕМПЧЕЛХ. фБЛЙН ПВТБЪПН, уХУБЛ ВЕЪ ВПС ПЧМБДЕМ ЗПТПДПН, РПФПНХ ЮФП тПЧПБН Ч УФТБИЕ ПФЛТЩМ ЕНХ ЧПТПФБ, Й ОЕ ПВТБФЙЧ ОЙЛБЛПЗП ЧОЙНБОЙС ОБ РТЕДЧБТЙФЕМШОП ЪБЛМАЮЈООПЕ У ГБТЈН ХУМПЧЙЕ РПЭБДЙФШ ЗПТПД, РТЙОСМУС ЪБ ТБЪЗТБВМЕОЙЕ ИТБНБ Й ЪБ ТБУИЙЭЕОЙЕ зПУРПДОЕК Й ГБТУЛПК УПЛТПЧЙЭОЙГ (ЧЩДЕМЕОП НОПА — РТЙН. б.п.); РТЙ ЬФПН ПО ПЧМБДЕМ ОЕУНЕФОЩН ЛПМЙЮЕУФЧПН ЪПМПФБ Й УЕТЕВТБ Й ОЕ ПУФБЧЙМ тПЧПБНХ ТЕЫЙФЕМШОП ОЙЮЕЗП. пО ПЧМБДЕМ ФБЛЦЕ ЪПМПФЩНЙ ЭЙФБНЙ Й ЛПРШСНЙ, ЛПФПТЩЕ ЧЕМЕМ УППТХДЙФШ уПМПНПО, Б ФБЛЦЕ ОЕ РТЕОЕВТЈЗ ЪПМПФЩНЙ ЛПМЮБОБНЙ, ЛПФПТЩЕ дБЧЙД, ПФОСЧ Х ГБТС уПЖЕОУЛПЗП, РПУЧСФЙМ зПУРПДХ вПЗХ. уПЧЕТЫЙЧ ЧУЈ ЬФП, уХУБЛ ЧПЪЧТБФЙМУС Ч УЧПА УФТБОХ» [13]. бТИЕПМПЗЙ УЕЗПДОС ОБЫМЙ УМЕДЩ РПЦБТПЧ Й ТБЪТХЫЕОЙК ЙХДЕКУЛЙИ ЗПТПДПЧ, ПФОПУСЭЙИУС ЛП ЧТЕНЕОЙ тПЧПБНБ Й уХУБЛЙНБ [14]. фБЛ ВЩМП ЧУЕУФПТПООЕ ЙУФПТЙЮЕУЛЙ РПДФЧЕТЦДЕОП ВЙВМЕКУЛПЕ УППВЭЕОЙЕ П РПИПДЕ ЖБТБПОБ уХУБЛЙНБ Ч йХДЕА (2рБТ. 12:5—9). уПЧЕТЫЙЧ ЧЕМЙЛЙК РПИПД, ыЕЫПОЛ ТЕЫЙМ ХЧЕЛПЧЕЮЙФШ ЕЗП, РП РТЙНЕТХ ДТЕЧОЙИ ЖБТБПОПЧ ОБЮЕТФБЧ П ОЈН ОБ ЧОЕЫОЕК УФПТПОЕ АЦОПК УФЕОЩ лБТОБЛУЛПЗП ИТБНБ. фБН ЙЪПВТБЦЕОП, ЛБЛ ВПЗ бНПО ЧТХЮБЕФ ыЕЫПОЛХ НЕЮ Й УЧСЪЛХ ЙЪ РСФЙ ТСДПЧ ЙНЈО РПЛПТЈООЩИ РПУМЕДОЙН Ч бЪЙЙ НЕУФОПУФЕК. чЧЕТИХ ФП ЦЕ ДЕМБЕФ ВПЗЙОС жЙЧ; УБН ыЕЫПОЛ РПТБЦБЕФ ЛПМЕОПРТЕЛМПОЈООЩИ БЪЙБФПЧ. лБЦДПЕ ЙЪ ЙНЈО ЪБЛМАЮЕОП Ч ПЧБМ, РПНЕЭЈООЩК РПД ВАУФ РМЕООЙЛБ УЕНЙФЙЮЕУЛПЗП ФЙРБ. фБЛЙИ ПЧБМПЧ ВЩМП ВПМЕЕ 150... ч ЮЙУМЕ ЧЪСФЩИ ГБТЈН ЗПТПДПЧ ЪОБЮБФУС тБВВЙФ, фБОББЛ, ыХОЕЙ, иБЖБТБОБЙН, нБИБОБЙН, зЙВЕПО вЕФ-ИПТПО Й Ф.Д. Й Ф.Д.... ч ТЕЮЙ ГБТА РПВЕДЙФЕМА ПФ ЙНЕОЙ ВПЗБ бННПОБ, НЕЦДХ РТПЮЙН ЗПЧПТЙФУС УМЕДХАЭЕЕ: «нПЈ УЕТДГЕ ТБДХЕФУС, ЙВП С ЧЙДЕМ ФЧПЙ РПВЕДЩ НЙМЩК УЩО НПК, бННПО-НЕТ-ыЕЫЕОЛ (ДТХЗ бННПОБ — ыЕЫЕОЛ)... с РПЧЕМЕМ ОБТПДБН АЗБ РТЙКФЙ Л ФЕВЕ У ЧЩТБЦЕОЙЕН РПЛПТОПУФЙ Й УЕЧЕТОЩН ОБТПДБН РПЛПТЙФШУС ЧЕМЙЮЙА ФЧПЕЗП ЙНЕОЙ» [15]. ъБЧМБДЕЧ РПУМЕ РПИПДБ ОЕУНЕФОЩНЙ УПЛТПЧЙЭБНЙ, уХУБЛЙН РТЙУФХРЙМ Л ВХТОПК УФТПЙФЕМШОПК ДЕСФЕМШОПУФЙ, ЛПФПТПК УФТБОБ ОЕ РПНОЙМБ ХЦЕ 200 МЕФ Й ЛПФПТБС ДПМЦОБ ВЩМБ РТПУМБЧЙФШ ЕЗП ЙНС Ч ЧЕЛБИ. пО ХЛТБЫБЕФ ИТБНБНЙ вХВБУФ Й ЪОБЮЙФЕМШОП ТБУЫЙТСЕФ лБТОБЛУЛЙК ИТБН, Ч ЛПФПТПН УФТПЙФ РЙМПО. «ьФП Й ВЩМ — Й ДП УЙИ РПТ ПУФБЈФУС ЧЕМЙЮБКЫЙК ЙЪ УХЭЕУФЧХАЭЙИ ИТБНПЧЩИ ДЧПТПЧ, ПО ЙНЕЕФ Ч ЫЙТЙОХ ВПМЕЕ 314 ЖХФПЧ, Ч ЗМХВЙОХ — 269 ЖХФПЧ Й ПЗТБОЙЮЕО ЧЩУПЮБКЫЙН Ч еЗЙРФЕ РЙМПОПН ФПМЭЙОПК Ч 36 ЖХФПЧ, ЧЩУПФПК Ч 150 Й У РПЧЕТИОПУФША Ч 357 ЛЧ. ЖХФПЧ. ыЕЫПОЛ РТЕДРПМБЗБМ ПФРТБЪДОПЧБФШ ФБН УЧПК ФТЙДГБФЙМЕФОЙК АВЙМЕК» [16]. уПИТБОЙМПУШ НОПЗП НПМЙФЧ, ЛПФПТЩЕ ПВТБЭБМ ыЕЫПОЛ Л ВПЗХ бНПОХ. жБТБПО ЧПУУФБОПЧЙМ НОПЗЙЕ ИТБНЩ, ЧПУУФБОПЧЙМ ЕЦЕДОЕЧОЩЕ ЦЕТФЧПРТЙОПЫЕОЙС. рТЙЮЈН ЧПЪТПЦДЕОЙЕ СЪЩЮЕУЛЙИ УЧСФЩОШ ЫМП ЪБ УЮЈФ ЪПМПФБ ДПВЩФПЗП Ч рБМЕУФЙОЕ [17]. фБЛ ЖБТБПО XXII МЙЧЙКУЛПК ДЙОБУФЙЙ уХУБЛЙН ВТПУЙМ РТЕД МЙГПН ЧУЕЗП ФПЗДБЫОЕЗП НЙТБ ЧЩЪПЧ йУФЙООПНХ вПЗХ. пО ТБЪЗТБВЙМ еЗП ИТБН, РПРТБМ УЧСФЩОЙ, ЪБИЧБФЙМ ИТБНПЧЩЕ УПЛТПЧЙЭБ Й ЪБ ЙИ УЮЈФ РТЙУФХРЙМ Л ЧПЪЧЕДЕОЙА СЪЩЮЕУЛЙИ УЧСФЙМЙЭ, РПД УЧПДБНЙ ЛПФПТЩИ ЧЩЪЩЧБМЙУШ ДХИЙ Й ДЕНПОЩ, ЙЪХЮБМБУШ ЮЈТОБС НБЗЙС, РТПГЧЕФБМБ ИТБНПЧБС РТПУФЙФХГЙС Ч УБНЩИ ЙЪПЭТЈООЩИ ЗТЕИПЧОЩИ ЖПТНБИ. рПМХДЙЛЙЕ МЙЧЙКГЩ ЗТПНЙМЙ иТБН йЕЗПЧЩ, ТБЪПТСМЙ йЕТХУБМЙН, ОБУЙМПЧБМЙ ЕЗП ЦЙФЕМЕК, Б РПФПН ЙЪДЕЧБМЙУШ ОБД УЧСФЩОСНЙ. дПУФЙЗОХЧ ЧМБУФЙ Ч ЧЕМЙЮБКЫЕК УФТБОЕ НЙТБ, РПФПНПЛ РТПУФЩИ РПМХДЙЛЙИ РМЕНЈО ЧЪПТЧБМУС. пО ЪОБМ П вПЗЕ йЪТБЙМС, П еЗП НПЗХЭЕУФЧЕ, еЗП йУФЙОЕ, ОП ПО ПФЧЕТЗ еЗП. зМБЧОЩН ВПЗПН ДМС ОЕЗП ВЩМ ПО УБН, Б ХЦЕ РПФПН ФПФ ЦЕ бНПО, Л ЛПФПТПНХ ПО ЮБУФП ПВТБЭБЕФУС. рПДПВОП ЖБТБПОХ УЕВС ФБЛ ЦЕ ЮХЧУФЧПЧБМЙ Й МЙЧЙКГЩ. чЮЕТБ — ДЙЛЙЕ ЧБТЧБТЩ, Б УЕЗПДОС — ЧМБУФЙФЕМЙ еЗЙРФБ. зПТДЩОС ПВХСМБ ЙИ УЕТДГЕ. й ФПЗДБ, ДБВЩ УРБУФЙ ЬФПФ ОБТПД ПФ РПМОПК ЗЙВЕМЙ, ЙВП ЗПТДПУФШ ЧУЕЗДБ РТЙЧПДЙФ Л ОЕК, зПУРПДШ ДПРХУФЙМ Ч ЙИ ЦЙЪОЙ ФТХДОПУФЙ Й ЙУРЩФБОЙС, ДБВЩ ЮЕТЕЪ ЬФП ПУФБОПЧЙФШ ЙИ ОБ ЗЙВЕМШОПН РХФЙ. «вМЙЦБКЫЙЕ РТЕЕНОЙЛЙ ыЕЫПОЛБ (пУПТЛПО I, фБЛЕМПФ, пУПТЛПО II, ыЕЫПОЛ II, фБЛЕМПФ II, ыЕЫПОЛ III, рЙНБК, ыЕЫПОЛ IV) ИПФС Й ГБТУФЧПЧБМЙ ОЕТЕДЛП РПДПМЗХ, ОП РПДЧЕТЗМЙУШ ПВЭЕК ХЮБУФЙ ЕЗЙРЕФУЛЙИ ТПДПЧ — ХРБДЛХ. нЩ ОЕ УМЩЫЙН ПВ ЙИ ЧОЕЫОЙИ РТЕДРТЙСФЙСИ» [18]. ъБФЕН Ч УФТБОЕ ОБУФХРБЕФ ЗТБЦДБОУЛБС ЧПКОБ. «чТБЗЙ Й ВХОФПЧЭЙЛЙ — РЙЫЕФ РБРЙТХУ ФЕИ МЕФ, РПУЕСМЙ ХУПВЙГЩ Й ОБ АЗЕ, Й ОБ УЕЧЕТЕ. пОЙ ОЕ РЕТЕУФБЧБМЙ ЧПЕЧБФШ РТПФЙЧ ФЕИ, ЛПФПТЩЕ ЦЙМЙ ФБН, Й РТПФЙЧ ЧЕТОЩИ ЕЗП ПФГХ. зПДБ РТПИПДЙМЙ Ч ОЕОБЧЙУФЙ; ПДЙО ОБУЙМПЧБМ ДТХЗПЗП» [19]. мЙЧЙКУЛБС ДЙОБУФЙС РТПДПМЦБМБ ЧМБЮЙФШ УЧПЈ ЦБМЛПЕ УХЭЕУФЧПЧБОЙЕ, РПЛБ Ч ЛПОГЕ VIII ЧЕЛБ ОЕ ВЩМБ ОЙЪЧЕТЦЕОБ ПЛПОЮБФЕМШОП ЬЖЙПРУЛЙНЙ ГБТСНЙ, ЪБИЧБФЙЧЫЙНЙ еЗЙРЕФ. рПМХЮЙМПУШ, ЛБЛ Ч УЛБЪЛЕ „п ТЩВБЛЕ Й ТЩВЛЕ“. й РПДПВОП ФПНХ, ЛБЛ УФБТХИБ Ч ЛПОГЕ ЛПОГПЧ ПЛБЪБМБУШ Х ТБЪВЙФПЗП ЛПТЩФБ, ФБЛ МЙЧЙКГЩ ЧОПЧШ ПЛБЪБМЙУШ РПМХОЙЭЙНЙ УТЕДЙ РЕУЛПЧ. пДОБЛП, вПЦЙК УХД ОБ ЬФПН ОЕ ЛПОЮЙМУС. зПТДЩЕ Й ЦЕУФПЛЙЕ МЙЧЙКГЩ, ВЕУРПЭБДОП ЗТБВЙЧЫЙЕ йЕТХУБМЙН Й НОПЗЙЕ ДТХЗЙЕ ЗПТПДБ, ДПМЦОЩ ВЩМЙ ОБ УЕВЕ ЙУРЩФБФШ ЧУЕ ФСЗПФЩ ЧТБЦЕУЛПЗП ОБЫЕУФЧЙС. тБЪЗТПН МЙЧЙКГЕЧ ВЩМ РТЕДУЛБЪБО РТПТПЛПН йЕЪЕЛЙЙМЕН. «еЖЙПРЙС Й мЙЧЙС, Й мЙДЙС, Й ЧЕУШ УНЕЫБООЩК ОБТПД, Й иХВ, Й УЩОЩ ЪЕНМЙ ЪБЧЕФБ ЧНЕУФЕ У ОЙНЙ РБДХФ ПФ НЕЮБ» (йЕЪ. 30:5). рТЙЮЈН ЙИ РПТБЦЕОЙЕ ДПМЦОП ВЩМП РТПЙЪПКФЙ РТБЛФЙЮЕУЛЙ ПДОПЧТЕНЕООП У еЗЙРФПН, ьЖЙПРЙЕК Й мЙДЙЕК. й ДЕКУФЧЙФЕМШОП ФПФ ЦЕ лБНВЙУ, ЛПФПТЩК РПЛПТЙМ еЗЙРЕФ, ЧПЕЧБМ У ьЖЙПРЙЕК, УПЧЕТЫБЕФ РПИПД Й Ч мЙЧЙА. «лБНВЙУ ДЕКУФЧЙФЕМШОП ТБЪЗТПНЙМ мЙЧЙА», ОП ПЛПОЮБФЕМШОПЕ РПТБЦЕОЙЕ ЕЈ РТПЙЪПЫМП Ч РТБЧМЕОЙЕ ЕЗП РТЕЕНОЙЛБ дБТЙС I [20]. «ч ЙЕТПЗМЙЖЙЮЕУЛПН ФЕЛУФЕ ЙЪ уХЬГБ ХРПНЙОБАФУС 24 РПДЧМБУФОЩЕ дБТЙА УФТБОЩ, ЧЛМАЮБС ФБЛЦЕ рЕТУЙА Й нЙДЙА. рТЕДУФБЧЙФЕМЙ ЛБЦДПК УФТБОЩ ЙЪПВТБЦЕОЩ Ч ПФДЕМШОЩИ ПЧБМБИ, ПВТБЭЈООЩИ МЙГПН Л ПЧБМХ У ГБТУЛЙН ЙНЕОЕН дБТЙС... рП УТБЧОЕОЙА У вЕИЙУФХОУЛПК ОБДРЙУША ОБ УФЕМЕ ЙЪ уХЬГБ РПСЧМСЕФУС ЕЭЈ ФТЙ ОПЧЩЕ РТПЧЙОГЙЙ — йОДЙС, мЙЧЙС (рХФ) Й оХВЙС (лХЫ)... ЧУЕ ФТЙ УФТБОЩ ВЩМЙ ЪБЧПЈЧБОЩ РЕТУБНЙ (РП-ЧЙДЙНПНХ, ПЛПМП 517 З.)» [21]. фЕРЕТШ ОБ УЧПЕК УПВУФЧЕООПК ЫЕЕ МЙЧЙКГЩ ЙУРЩФБМЙ, ЮФП ФБЛПЕ ЮХЦЕЪЕНОПЕ ЙЗП. дБМШОЕКЫБС ЙУФПТЙС ЬФПЗП ОБТПДБ ОЕ РТЕДУФБЧМСЕФ УПВПК ЮФП-МЙВП ПУПВП РТЙНЕЮБФЕМШОПЗП. ч ПУОПЧОПН ПОБ РТПИПДЙФ Ч ВПТШВЕ У ПУОПЧБООЩНЙ ЗТЕЛБНЙ Ч бЖТЙЛЕ ЗПУХДБТУФЧБНЙ лЙТЕОПК Й вБТЛПК [22]. ъБФЕН ЙИ ЙУФПТЙС УФБОПЧЙФУС ОЕТБЪТЩЧОПК ЮБУФША УХДШВЩ ЧЕМЙЛЙИ ДЕТЦБЧ, ЗПУРПДУФЧПЧБЧЫЙИ ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ Ч ЬФЙИ ЪЕНМСИ: тЙНБ, чЙЪБОФЙЙ, бТБВУЛПЗП ИБМЙЖБФБ, пУНБОУЛПК ЙНРЕТЙЙ Й Ф.Д. тСД МЙЧЙКУЛЙИ РМЕНЈО, ПВЙФБЧЫЙИ ОБ УЕЧЕТЕ бЖТЙЛЙ, ЧПЪМЕ лБТЖБЗЕОБ (ФЕТТЙФПТЙС УПЧТЕНЕООПЗП фХОЙУБ) УПЪДБАФ Ч 201 ЗПДХ ДП И. Ь. оХНЙДЙКУЛПЕ ГБТУФЧП, НОПЗПЛТБФОП ЧПЕЧБЧЫЕЕ У дТЕЧОЙН тЙНПН, ОП РПЛПТЈООПЕ ЙН Ч 46 ЗПДХ ДП И. Ь. ъБФЕН ЬФЙ ЪЕНМЙ ЧПЫМЙ Ч УПУФБЧ чЙЪБОФЙЙ, Б РПФПН БТБВПЧ [23].

лБЛ ЧЙДЙН вЙВМЙС ОЕНОПЗП ЗПЧПТЙФ П МЙЧЙКГБИ, ОП УЛПМШЛП ХТПЛПЧ НЩ НПЦЕН ЙЪЧМЕЮШ ДМС УЕВС ОБ РТЙНЕТЕ ЬФПЗП ОБТПДБ, ДПУФЙЗЫЕЗП ЪЕОЙФБ УМБЧЩ, Б ЪБФЕН ОЙЪЧЕТЗОХФПЗП ЙЪ-ЪБ УЧПЕК ЗПТДЩОЙ Й ВЕУРЕЮОПУФЙ Ч РТПРБУФШ. рПДПВОПЕ ЮБУФП РПЧФПТСЕФУС Й Ч ОБЫЕК ЦЙЪОЙ, ЛПЗДБ НЩ, «РТПКДС ПЗПОШ Й ЧПДХ», ОЕ ЧЩДЕТЦЙЧБЕН «НЕДОЩЕ ФТХВЩ» (ЙУЛХЫЕОЙЕ УМБЧПК Й ЧМБУФША). ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС У РТЕЕНОЙЛБНЙ МЙЧЙКГЕЧ ОБ ЖБТБПОПЧПН ФТПОЕ, ЛПФПТЩЕ РТПЙУИПДЙМЙ ЙЪ УФТБОЩ, ДБЧЫЕК ЙУФПТЙЙ ЪБЗБДПЛ ОЕ НЕОШЫЕ, ЮЕН еЗЙРЕФ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] оЙТ т. йЕТХУБМЙН Ч ЧЕЛБИ, ЮБУФШ 1, йЪТБЙМШ, фЕМШ-бЧЙЧ, пФЛТЩФЩК ХОЙЧЕТУЙФЕФ, 1997, У. 173, ЖПФПЗТБЖЙС ОБ У. 177

[2] вБДЦ ь.б.х. нХНЙС. нБФЕТЙБМЩ БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК ЕЗЙРЕФУЛЙИ ЗТПВОЙГ, н., бМЕФЕКС, 2001, У. 68

[3] уФТБВПО. зЕПЗТБЖЙС Ч 17 ЛОЙЗБИ, урВ, мБДПНЙТ, 1994, ЛОЙЗБ 17, ЗМБЧБ 3, 7, У. 762

[4] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. м., пзйъ, 1935, ФПН 2, У. 22

[5] рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 387

[6] вТЬУФЕД д. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2ф, нЙОУЛ, иБТЧЕУФ, 2002, Ф. 2, У. 126

[7] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 23

[8] вЕКЕТ т. гБТШ уПМПНПО, тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1998, У. 106, 105

[9] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 388

[10] фБН ЦЕ, У. 388

[11] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 23

[12] вТЬУФЕД. хЛБЪ. УПЮ., ФПН 2, У. 128-129

[13] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2ф, нЙОУЛ, мЙФЕТБФХТБ, 1994, ФПН 2, ЛОЙЗБ 8, ЗМБЧБ 10, 2, 3, У. 432-433

[14] вЕКЕТ. хЛБЪ. УПЮ., У. 145-146

[15] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 23; рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 389; оАУФТЕН ь. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ, урВ, вЙВМЙС ДМС ЧУЕИ, 1997, У. 442

[16] вТЬУФЕД. хЛБЪ. УПЮ., ФПН 2, У. 129, 130

[17] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 24

[18] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 24

[19] фБН ЦЕ, У. 25

[20] дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. н., оБХЛБ, 1985, У. 62

[21] дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 106

[22] лПВЙЭБОПЧ а.н. оБ ЪБТЕ ГЙЧЙМЙЪБГЙЙ. бЖТЙЛБ Ч ДТЕЧОЕКЫЕН НЙТЕ, н, нЩУМШ, 1981, У. 164

[23] рПДТПВОП ПВ ЙУФПТЙЙ оХНЙДЙЙ УН.: нПНЪЕО ф. йУФПТЙС тЙНБ. ч 4ф. тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1997

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


оБТПД У ОЕРТЕТЩЧБАЭЕКУС ЗПУХДБТУФЧЕООПУФША / ьЖЙПРЙС

пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС
юБУФШ I. рТПЛМСФЙЕ йЕЪЕЛЙЙМС

зМБЧБ 3

оБТПД У ОЕРТЕТЩЧБАЭЕКУС ЗПУХДБТУФЧЕООПУФША

еУМЙ НЩ РПУНПФТЙН ОБ РПМЙФЙЮЕУЛХА ЛБТФХ НЙТБ ЧТЕНЈО РТПТПЛБ йЕЪЕЛЙЙМС (580 З. ДП И. Ь.), ФП НЩ ХЧЙДЙН ОБ ОЕК еЗЙРЕФ, чБЧЙМПО, мЙДЙА, нЙДЙА, лЙТЕОХ, тЙН, ЗТЕЮЕУЛЙЕ ЗПТПДБ-ЗПУХДБТУФЧБ Й Ф.Д. чУЕ ЬФЙ УФПМШ ТБЪМЙЮОЩЕ ЗПУХДБТУФЧЕООЩЕ ПВТБЪПЧБОЙС ПВЯЕДЙОСЕФ УЕЗПДОС ФПМШЛП ПДОП — НЈТФЧЩЕ ЗПТПДБ. й ДЕКУФЧЙФЕМШОП, ЧУЕ ЬФЙ ДЕТЦБЧЩ — УЙМШОЩЕ Й УМБВЩЕ — РБМЙ НОПЗП ЧЕЛПЧ ОБЪБД Й ПФ ОЙИ ПУФБМЙУШ МЙЫШ ТХЙОЩ ДЧПТГПЧ Й ИТБНПЧ. вПМШЫЙОУФЧП ОБТПДПЧ ЧТЕНЈО йЕЪЕЛЙЙМС ХЫМП Ч ОЕВЩФЙЕ Й УЕЗПДОС НЩ ДБЦЕ РПТПК ОЕ ЪОБЕН, ЛБЛ ОБЪЩЧБМУС ФПФ ЙМЙ ЙОПК ОБТПД, Б П УХЭЕУФЧПЧБОЙЙ Ч РТПЫМПН ОЕЛПФПТЩИ ЙЪ ОЙИ НЩ Й ЧПЧУЕ ОЕ ДПЗБДЩЧБЕНУС. йУЛМАЮЕОЙЕН ЙЪ ЬФПЗП УРЙУЛБ СЧМСЕФУС ЧУЕЗП ПДОБ УФТБОБ, ЛПФПТБС УХЭЕУФЧПЧБМБ ЧП ЧТЕНЕОБ РТПТПЛБ Й ЛПФПТБС УХЭЕУФЧХЕФ УЕЗПДОС. вПМЕЕ ФПЗП, ПОБ ОЕРТЕТЩЧОП УХЭЕУФЧХЕФ Ч ФЕЮЕОЙЕ ЬФПЗП ПЗТПНОПЗП РТПНЕЦХФЛБ ЧТЕНЕОЙ, УХНЕЧ УПИТБОЙФШ УЧПЈ ОБЪЧБОЙЕ, ЛХМШФХТХ Й СЪЩЛ. уФТБОБ ЬФБ — ьЖЙПРЙС. пДОБЛП ЬФП ЕЈ ЗТЕЮЕУЛПЕ ОБЪЧБОЙЕ. х ТБЪМЙЮОЩИ ОБТПДПЧ Й Ч ТБЪМЙЮОПЕ ЧТЕНС ПОБ ЙНЕОПЧБМБУШ, ЛБЛ оХВЙС, фБ-уЕФЙ, лХЫ, оБРБФБ, нЕТПЬ [1]. рПЮЕНХ ЦЕ ЕЈ ВПМЕЕ НПЗХЭЕУФЧЕООЩЕ УПУЕДЙ РБМЙ, Б ПОБ ЧЩЦЙМБ? рПЮЕНХ ЧЕМЙЛЙЕ ОБТПДЩ ХЫМЙ Ч МЕФХ ЧЕЛПЧ, Б ЕЈ ОБТПД УХЭЕУФЧХЕФ Й РПОЩОЕ? йФБЛ, ДБЧБКФЕ ТБУУНПФТЙН ЬФЙ ЧПРТПУЩ, РПЪОБЛПНЙЧЫЙУШ ВМЙЦЕ У ЙУФПТЙЕК ОБТПДБ ЬФПК УФТБОЩ...

дТЕЧОЕКЫЙЕ ЛХМШФХТЩ ОХВЙКГЕЧ РТЙОСФП Ч ЙУФПТЙЙ ХУМПЧОП ОБЪЩЧБФШ б- Й у- ЗТХРРБНЙ. лХМШФХТБ б-ЗТХРРЩ РПСЧМСЕФУС РПУМЕ РПФПРБ. пФ ОЕЈ УПИТБОЙМЙУШ Ч ПУОПЧОПН РПЗТЕВЕОЙС, РП ЛПФПТЩН, УПВУФЧЕООП, Ч ПУОПЧОПН Й ЙЪХЮБЕФУС ЬФБ РТПФПГЙЧЙМЙЪБГЙС. фЕМБ ХНЕТЫЙИ РПНЕЭБМЙУШ Ч ПЧБМШОЩЕ ЙМЙ РТСНПХЗПМШОЩЕ СНЩ, ЛПФПТЩЕ РПЛТЩЧБМЙУШ ЛМБДЛПК ЙЪ ОЕПВТБВПФБООЩИ ЛБНОЕК. тБУРПМПЦЕОЙЕ ФЕМ ВЩМП ОБ ВПЛХ, Ч „УРСЭЕН“ РПМПЦЕОЙЙ. ч НПЗЙМБИ ОБКДЕОП ВПМШЫПЕ ЛПМЙЮЕУФЧП ВХУ, ПЦЕТЕМЙК, ХЛТБЫЕОЙК ЙЪ РЕТШЕЧ, ЖЙЗХТЛЙ МАДЕК Й ЦЙЧПФОЩИ, ЛХЧЫЙОЩ. ъОБЮЙФЕМШОПЕ ЛПМЙЮЕУФЧП РТЕДНЕФПЧ ЙЪЗПФПЧМЕОП ВЩМП Ч еЗЙРФЕ, ЛПФПТЩК УОБЮБМБ ФПТЗПЧБМ У ОБТПДБНЙ б-ЗТХРРЩ, Б ЪБФЕН ЧП ЧТЕНЕОБ III ДЙОБУФЙЙ, РТЙ ЖБТБПОЕ дЦПУЕТЕ «оХВЙКУЛЙК ЧПЦДШ ЙЪПВТБЦЈО РТЙЧСЪБООЩН Л ОПУХ ЕЗЙРЕФУЛПЗП ЛПТБВМС, Ч ФП ЧТЕНС ЛБЛ ЪБ ВПТФПН РМБЧБАФ ФЕМБ РПВЕЦДЈООЩИ. ьФПФ ТЕМШЕЖ ЪБРЕЮБФМЕМ РПВЕДХ ЕЗЙРЕФУЛПЗП ГБТС дЦЕТБ ОБД ДЧХНС РПУЕМЕОЙСНЙ б-ЗТХРРЩ» [2]. рПУМЕ ЬФПЗП ТБЪЗТПНБ, УРХУФС ОЕУЛПМШЛП ЧЕЛПЧ, ЧУМЕДУФЧЙЕ ПУМБВМЕОЙС дТЕЧОЕЗП ГБТУФЧБ, оХВЙС ЧПЪТПЦДБЕФУС, РПСЧМСЕФУС ЛХМШФХТБ у-ЗТХРРЩ. ьФБ ЛХМШФХТБ ВЩМБ ЧЕУШНБ УИПДОБ У ЛХМШФХТПК б-ЗТХРРЩ, ОП УФПСМБ ОБ ВПМЕЕ ЧЩУПЛПК УФХРЕОЙ ТБЪЧЙФЙС. рПНЙНП ЪБИПТПОЕОЙК, ПФ ОЙИ УПИТБОЙМЙУШ ПУФБФЛЙ ОБЪЕНОЩИ ЮБУПЧЕО, ЛПФПТЩЕ ФЕ УФБЧЙМЙ ОБ НПЗЙМБИ Ч ЮЕУФШ ХНЕТЫЙИ. лХМШФХТБ у-ЗТХРРЩ ВЩМБ ПУМБВМЕОБ Ч РЕТЙПД уТЕДОЕЕЗЙРЕФУЛПЗП ГБТУФЧБ (XIX Ч. ДП И. Ь.), Б ЪБФЕН ЧМЙМБУШ Ч ПВТБЪПЧБЧЫЕЕУС ГБТУФЧП лХЫ, У ГЕОФТПН Ч лЕТНЕ, РТЕДУФБЧМСЧЫЕН УПВПК ЛТХРОЩК ЗПТПД У ЛТЕРПУФСНЙ, ЦЙМЩНЙ РПУФТПКЛБНЙ Й ИТБНПН [3]. лХМШФХТБ ОБТПДБ лЕТНЩ РТПЫМБ ТСД УФБДЙК: ТБООСС, ДТЕЧОСС, УТЕДОСС, ЛМБУУЙЮЕУЛБС, ПИЧБФЩЧБС РТПНЕЦХФПЛ ЧТЕНЕОЙ УП ЧТЕНЈО ПУОПЧБОЙС дТЕЧОЕЗП ГБТУФЧБ Ч еЗЙРФЕ Й ДП 1580 З. ДП И. Ь. [4]. рЕТЧЩЕ ТБУЛПРЛЙ ДТЕЧОЕК лЕТНЩ, МЕЦБЭЕК ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПЗП уХДБОБ, ВЩМЙ РТПЧЕДЕОЩ Ч 1913 ЗПДХ ДПЛФПТПН тБКЪОЕТПН. пУПВЩК ЙОФЕТЕУ РТЕДУФБЧМСМЙ УПВПК РПЗТЕВЕОЙС, ЪБУФБЧЙЧЫЙЕ ЧЪДТПЗОХФШ ПФ ХЦБУБ ДБЦЕ ЧЙДБЧЫЕЗП ЧЙДЩ тБКЪОЕТБ. «пО ПВОБТХЦЙМ ФЩУСЮЙ НПЗЙМ. чПУЕНШ ЙЪ ОЙИ ПЛБЪБМЙУШ ПУПВЕООП ЧЕМЙЛПМЕРОЩНЙ. пОЙ ВЩМЙ РПЛТЩФЩ ЛТХЗМЩНЙ ИПМНБНЙ ЪЕНМЙ, УБНЩК ВПМШЫПК ЙЪ ЛПФПТЩИ РП ДМЙОЕ ТБЧОСМУС ЖХФВПМШОПНХ РПМА. ч ЛБЦДПН ИПМНЕ ОБИПДЙМБУШ РПЗТЕВБМШОБС ЛБНЕТБ, ЛПФПТБС РП УЧПЙН ТБЪНЕТБН РТЕЧПУИПДЙМБ РПЗТЕВБМШОЩЕ ЛБНЕТЩ ЧЕМЙЛЙИ РЙТБНЙД. ч ЛБНЕТЕ ОБ БОБЗТЙВЕ — МПЦЕ ОБ ЮЕФЩТЈИ ОПЦЛБИ, УДЕМБООПН ЙЪ РЕТЕРМЕФЈООЩИ ЧЕТЕЧПЛ ЙМЙ РБМШНПЧЩИ ЧПМПЛПО, ОБФСОХФЩИ ОБ ДЕТЕЧСООЩК ЛБТЛБУ, ЛПФПТПЕ ВЩМП ИБТБЛФЕТОП ДМС ЛХЫЙФУЛЙИ РПЗТЕВЕОЙК — МЕЦБМП ФЕМП ЮЕМПЧЕЛБ, ЪБОЙНБЧЫЕЗП ЧЩУПЛХА ДПМЦОПУФШ. мПЦЕ ВЩМП ХУЩРБОП ЪПМПФПН Й ПЛТХЦЕОП ЙЪСЭОП ЧЩРПМОЕООЩНЙ РТЕДНЕФБНЙ ЙЪ ВТПОЪЩ, УМПОПЧПК ЛПУФЙ Й ЖБСОУБ. оП ЬФБ ЛБТФЙОБ НЙТБ Й РПЛПС ТЕЪЛП ЛПОФТБУФЙТХЕФ У ФЕН, ЮФП НПЦОП ХЧЙДЕФШ ЧОХФТЙ ИПМНПЧ РПНЙНП ЬФПЗП. ч ЛПТЙДПТБИ У ЛЙТРЙЮОЩНЙ УФЕОБНЙ, РТЙНЩЛБАЭЙИ Л РПЗТЕВБМШОПК ЛБНЕТЕ, МЕЦБФ УЛТАЮЕООЩЕ ФЕМБ НХЦЮЙО, ЦЕОЭЙО Й ДЕФЕК. ч ПДОПК ЙЪ ЗТПВОЙГ тБКЪОЕТ ОБУЮЙФБМ 322 ЦЕТФЧЩ (ЧЩДЕМЕОП НОПА — РТЙН. б.п.) — УБНПЕ ВПМШЫПЕ Ч НЙТЕ ЛПМЙЮЕУФЧП ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧ, ЛПЗДБ-МЙВП ОБКДЕООПЕ Ч ПДОПН РПЗТЕВЕОЙЙ. йЪ РПМПЦЕОЙС ФЕМ ПО ЪБЛМАЮЙМ, ЮФП МАДЙ ВЩМЙ РПИПТПОЕОЩ ЦЙЧЩНЙ. ч УЧПЕК ЛОЙЗЕ „тБУЛПРЛЙ Ч лЕТНЕ“, ЧЩЫЕДЫЕК Ч 1923 ЗПДХ, тБКЪОЕТ РПРЩФБМУС ЧПУУФБОПЧЙФШ ЛБТФЙОХ РТПЙУИПДСЭЕЗП Ч ЗТПВОЙГЕ ЧП ЧТЕНС ГЕТЕНПОЙЙ: „пОЙ РТПУМЕДПЧБМЙ ОЕ Ч РПЮФЙФЕМШОПН НПМЮБОЙЙ, ЛБЛ РТЙОСФП Х ОБУ, Б УП ЧУЕНЙ ФЕНЙ ЪБЧЩЧБОЙСНЙ Й ЧПРМСНЙ, ЛПФПТЩЕ ИБТБЛФЕТОЩ ДМС ПВЙФБФЕМЕК ОЙМШУЛПК ДПМЙОЩ“. рПУМЕ ФПЗП, ЛБЛ МПЦЕ У ФЕМПН ХУФБОБЧМЙЧБЕФУС ЧОХФТЙ ЛБНЕТЩ, «ДЧЕТЙ РПЛПЕЧ ЪБЛТЩЧБАФУС Й ПРЕЮБФЩЧБАФУС. цТЕГЩ Й ЮЙОПЧОЙЛЙ ХИПДСФ. цЕОЭЙОЩ Й УМХЗЙ ТБУРПМБЗБАФУС Ч РТЙНЩЛБАЭЕН Л ЛБНЕТЕ ХЪЛПН ЛПТЙДПТЕ. чУЕ РТЙЮЙФБОЙС Й ДЧЙЦЕОЙС РТЕЛТБЭБАФУС. рПДБЈФУС УЙЗОБМ. мАДЙ, УПВТБООЩЕ ДМС РПЗТЕВБМШОПЗП РЙТЫЕУФЧБ, ТБЪВТБУЩЧБАФ ЪЕНМА ЙЪ УЧПЙИ ЛПТЪЙО ОБ ОЕРПДЧЙЦОЩЕ, ОП ЦЙЧЩЕ ЦЕТФЧЩ, МЕЦБЭЙЕ ОБ РПМХ, Б ЪБФЕН ВТПУБАФУС ЙЪ РПНЕЭЕОЙС ЪБ ОПЧПК РПТГЙЕК ЪЕНМЙ. рЕТЕЦЙЧБОЙС ЦЕТФЧ НЩ, ЧЕТПСФОП, РТЕХЧЕМЙЮЙЧБЕН: ЙИ РПДДЕТЦЙЧБМЙ ЙИ ТЕМЙЗЙПЪОЩЕ ЧЕТПЧБОЙС, Й ПОЙ ЪБОЙНБМЙ УЧПЙ НЕУФБ ПИПФОП Й ВЕЪ ЛПМЕВБОЙК, ОП Ч РПУМЕДОЙК НПНЕОФ, ЛБЛ НЩ ЧЙДЙН РП ФЕН РПЪБН, Ч ЛПФПТЩИ ЪБУФБМБ ЙИ УНЕТФШ, РП ОЙН РТПЫМБ ЧПМОБ ХЦБУБ Й Ч ОЕЛПФПТЩИ УМХЮБСИ ВЩМЙ УХДПТПЗЙ ЧП ЧТЕНС БЗПОЙЙ» [5]. оЕ НЕОЕЕ ЦЕУФПЛЙ Й ЮХДПЧЙЭОЩ ВЩМЙ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ ЬФПЗП ОБТПДБ. лПОЕГ ГБТУФЧХ лЕТНЩ ЧОПЧШ ЛМБДЈФ еЗЙРЕФ. пУЧПВПДЙЧЫЙУШ ПФ ЗЙЛУПУУЛПЗП ЧМБДЩЮЕУФЧБ, ЧПКУЛБ ЖБТБПОБ сИНПУБ ЧФПТЗБАФУС Ч оХВЙА. «дПУФЙЗОХЧ лЕТНЩ, УПМДБФЩ ЧЪПВТБМЙУШ ОБ ДТЕЧОЙЕ ПВПТПОЙФЕМШОЩЕ ЧБМЩ, — РПДПЦЗМЙ ЗПТПД. оЕЛПЗДБ ЫХНОЩК ФПТЗПЧЩК ГЕОФТ ВЩМ ТБЪТХЫЕО ДП ПУОПЧБОЙС, Й ъБРБДОХА дЕЖХЖЖХ (ПДОП ЙЪ УЧСФЙМЙЭ — РТЙН. б.п.) ПУЛЧЕТОЙМЙ ЮХЦЕЪЕНГЩ. уМЕДЩ РПЦБТБ Й ТБЪТХЫЕОЙК ДП УЙИ РПТ ЪБНЕФОЩ ОБ НБУУЙЧОЩИ УФЕОБИ лЕТНЩ» [6]. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ 500 МЕФ оХВЙС ЧИПДЙФ Ч УПУФБЧ еЗЙРФБ. ъБ ЬФП ЧТЕНС ЛХМШФХТБ Й ТЕМЙЗЙС еЗЙРФБ РТПЮОП ПУЕМЙ Ч УТЕДЕ ОХВЙКУЛПЗП ОБТПДБ, ЛПФПТЩК ЧПУРТЙОСМ ПФ УЧПЕЗП УЕЧЕТОПЗП УПУЕДБ УФЙМШ ПДЕЦДЩ, БТИЙФЕЛФХТОЩЕ ЖПТНЩ [7], ВПЗПЧ, ЖЙМПУПЖЙА, ОП РТЙ ЬФПН УПИТБОЙМ УЧПК СЪЩЛ Й ОБГЙПОБМШОПЕ УПЪОБОЙЕ, РПЪЧПМЙЧЫЕЕ ЕНХ, ЛБЛ ФПМШЛП ПУМБВЕМ еЗЙРЕФ, УЧЕТЗОХФШ ЮХЦЕЪЕНОПЕ ЙЗП Й ЧПУУФБОПЧЙФШ ОЕЪБЧЙУЙНПУФШ, ЮФП РТПЙЪПЫМП ПЛПМП X Ч. ДП И. Ь. гЕОФТПН ЧПЪТПЦДЈООПЗП оХВЙКУЛПЗП (ьЖЙПРУЛПЗП, лХЫЙФУЛПЗП) ЗПУХДБТУФЧБ УФБОПЧЙФУС ЗПТПД оБРБФБ, УФБЧЫЙК ЧУЛПТЕ ПДОЙН ЙЪ ВПЗБФЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ ЛБЛ ВМБЗПДБТС ЧПЕООЩН РПИПДБН, ФБЛ Й ЪПМПФХ, ЛПФПТПЕ ДПВЩЧБМПУШ ФПЗДБ Ч оХВЙЙ. чЕМЙЛПМЕРЙЕ ЬЖЙПРУЛЙИ ЧЕМШНПЦ ЪБФНЕЧБМП ДБЦЕ ПДЕСОЙС ЪОБФОЕКЫЙИ ЕЗЙРФСО Й ЧБЧЙМПОСО. «ьЖЙПРЩ ОПУЙМЙ ФЕ ЦЕ ХЛТБЫЕОЙС, ЮФП Й ЕЗЙРФСОЕ, ОП ЙИ ХЛТБЫЕОЙС ХУФХРБМЙ ЕЗЙРЕФУЛЙН Ч ЙЪСЭЕУФЧЕ ЖПТНЩ, ВЩМЙ ФСЦЕМПЧЕУОЩНЙ Й ОЕХЛМАЦЙНЙ, ИПФС Й ПЮЕОШ ДПТПЗЙНЙ. ъБ ЙУЛМАЮЕОЙЕН ПЦЕТЕМЙК Й ЛПТПОЩ У ЪПМПФЩНЙ ХТЕСНЙ, ЬЖЙПРУЛЙЕ ХЛТБЫЕОЙС ПФМЙЮБМЙУШ РП УФЙМА ПФ ЕЗЙРЕФУЛЙИ. йИ ВТБУМЕФЩ ВЩМЙ ФБЛ ЫЙТПЛЙ, ЮФП ЙОПЗДБ ДПИПДЙМЙ ДП МПЛФС... пВТХЮЙ, ЛПФПТЩЕ ОПУЙМЙ ОБ ТХЛБИ ЧЩЫЕ МПЛФС, ФБЛЦЕ ЙЪЗПФПЧМСМЙ ЙЪ ВМБЗПТПДОЩИ НЕФБММПЧ Й ХЛТБЫБМЙ УЙНЧПМЙЮЕУЛЙНЙ ЖЙЗХТБНЙ. пУПВЕООП ОЕПВЩЮОХА ЖПТНХ ЙНЕМЙ ЬЖЙПРУЛЙЕ РЕТУФОЙ: ЗОЕЪДП РЕТУФОС ВЩМП ФБЛ ЧЕМЙЛП, ЮФП, ОБДЕФЩК ОБ УТЕДОЙК РБМЕГ, ПО ЪБЛТЩЧБМ РПМПЧЙОХ ТХЛЙ... ъОБФОЩЕ ПУПВЩ РТЕДРПЮЙФБМЙ... ПЛТБЫЙЧБФШ ТХЛЙ Й ОПЗЙ Ч ЦЈМФЩК ЙМЙ ПТБОЦЕЧЩК ГЧЕФ... ъОБФОЩЕ ЬЖЙПРЛЙ ПФТБЭЙЧБМЙ УЕВЕ ЮТЕЪЧЩЮБКОП ДМЙООЩЕ ОПЗФЙ Ч ЪОБЛ УЧПЕЗП ПУПВПЗП РТПЙУИПЦДЕОЙС» [8]. тЕМЙЗЙПЪОЩН ГЕОФТПН ГБТУФЧБ ВЩМ УЛБМЙУФЩК ИПМН дЦЕВЕМШ вБТЛБМШ, ЧПЪЧЩЫБАЭЙКУС ПЛПМП оБРБФЩ Й Ч 320 ЛН Л УЕЧЕТХ ПФ иБТФХНБ, УФПМЙГЩ УПЧТЕНЕООПЗП уХДБОБ. йУУМЕДПЧБОЙЕ ЬФПК УЛБМЩ УП УФТБООПК ПУФТПЛПОЕЮОПК ВБЫЕОЛПК, РТЙФХМЙЧЫЕКУС ПЛПМП ПДОПК ЙЪ УФЕО, ЧПЪЧЩЫБАЭЕКУС ОБ 96 НЕФТПЧ ОБД ПЛТХЦБАЭЕК ЕЈ ТБЧОЙОПК ВЩМП ОБЮБФП ЕЭЈ Ч ОБЮБМЕ XX ЧЕЛБ РТПЖЕУУПТПН ЙЪ вПУФПОУЛПЗП НХЪЕС ЙЪПВТБЪЙФЕМШОЩИ ЙУЛХУУФЧ ДПЛФПТПН дЦПТДЦЕН ь. тБКЪОЕТПН. оП ПУПВП ЙОФЕТЕУОЩЕ ТЕЪХМШФБФЩ ВЩМЙ РПМХЮЕОЩ УПЧУЕН ОЕДБЧОП Ч 1987 ЗПДХ ЧП ЧТЕНС ЬЛУРЕДЙГЙЙ ДПЛФПТБ фЙНПФЙ лЕОДБММБ. «рТПЧЕДС ДБМШОЕКЫЙЕ ЙУУМЕДПЧБОЙС ЛПНБОДБ лЕОДБММБ РТЙЫМБ Л ЧЩЧПДХ, ЮФП ДТЕЧОЙЕ ЧЙДЕМЙ ОЕЮФП ЪБНЕЮБФЕМШОПЕ Ч УФТБООПК ЖПТНЕ ВБЫЕОЛЙ, Й ФП, ЮФП ПОЙ ЧЙДЕМЙ, ПЛБЪЩЧБМП ПЗТПНОПЕ ЧМЙСОЙЕ ОБ ИПД ЕЗЙРЕФУЛПК Й ОХВЙКУЛПК ЙУФПТЙЙ» [9]. х РПДОПЦЙС дЦЕВЕМШ вБТЛБМС ПВОБТХЦЕОЩ ВЩМЙ ЕЭЈ ДП лЕОДБММБ ЧЕМЙЮЕУФЧЕООЩЕ ПУФБФЛЙ ИТБНБ бНПОБ, ВЩЧЫЕЗП ЧЕТИПЧОЩН ВПЗПН ЬЖЙПРУЛПЗП РБОФЕПОБ. «иПФС ЧУЕ РПОЙНБМЙ, ЮФП ИТБН Х РПДОПЦЙС дЦЕВЕМШ вБТЛБМС УЧСЪБО У ВБЫЕОЛПК, ОЙЛФП ОЕ НПЗ УЛБЪБФШ РПЮЕНХ. ъБФЕН ЮМЕО ЬЛУРЕДЙГЙЙ мЙОО иПМДЕО ПВОБТХЦЙМ, ЮФП Ч ДТЕЧОПУФЙ ЧЙДЩ РЕТЕДОЕК УФЕОЩ ЗПТЩ ЧЛМАЮБМЙ ЙЪПВТБЦЕОЙЕ ЛПВТЩ, ХЧЕОЮБООПК ЙМЙ УПМОЕЮОЩН ДЙУЛПН, ЙМЙ ЛПТПОПК чЕТИОЕЗП еЗЙРФБ. ьФП НПЦЕФ УЧЙДЕФЕМШУФЧПЧБФШ П ФПН, ЮФП Й ЕЗЙРФСОЕ, Й ЛХЫЙФЩ ЧЙДЕМЙ Ч УФТБООПК ЖПТНЕ УЛБМЩ ЪНЕА. зТХРРБ лЕОДБММБ РПДФЧЕТДЙМБ РТБЧЙМШОПУФШ ФЕПТЙЙ иПМДЕОБ, ПВОБТХЦЙЧ, ЮФП УЛБМБ ДЕКУФЧЙФЕМШОП ОБРПНЙОБЕФ ЛПВТХ Й ЮФП, Ч ЪБЧЙУЙНПУФЙ ПФ ХЗМБ ОБВМАДЕОЙС, ЬФБ ЛПВТБ НПЦЕФ ЛБЪБФШУС ХЧЕОЮБООПК ПДОПК ЙЪ ДЧХИ ЛПТПО [10]. лБЛ ДМС ЕЗЙРФСО, ФБЛ Й ДМС ЛХЫЙФПЧ РПДОСЧЫБС ЗПМПЧХ ЛПВТБ, ОБЪЩЧБЧЫБСУС ХТЕЕН, ВЩМБ ПУОПЧОЩН УЙНЧПМПН ГБТУЛПК ЧМБУФЙ, Й ГБТШ ОПУЙМ ЕЈ ЙЪПВТБЦЕОЙЕ ОБ УЧПЕК ЛПТПОЕ [11]. пОЙ ЧЕТЙМЙ, ЮФП ЬФПФ УЙНЧПМ, ЛБЛ Й УБНБ ГБТУЛБС ЧМБУФШ, ВЩМ ДБО ВПЗПН бНПОПН. ч ЬФПК УЧСЪЙ ЛБЦЕФУС ЧЕУШНБ ЧПЪНПЦОЩН, ЮФП ПОЙ УЮЙФБМЙ ЗПТХ ДПНПН бНПОБ, Б ВБЫЕОЛХ — ЗПМПЧПК ГБТС ЙМЙ ЛПТПОПК Й ЙУФПЮОЙЛПН ГБТУЛПК ЧМБУФЙ Ч ДПМЙОЕ оЙМБ. ьФП РТЕЧТБФЙМП оБРБФХ Ч УЧСЭЕООЩК ЗПТПД ИТБНПЧ Й РПЪЦЕ — Ч НЕУФП РТПЧЕДЕОЙС ЧУЕИ ГБТУЛЙИ ГЕТЕНПОЙК... [РПЬФПНХ] дЦЕВЕМШ вБТЛБМШ, ЛПФПТЩК ЛХЫЙФЩ УЮЙФБМЙ ПВЙФБМЙЭЕН бНПОБ, ВПЗБ уПМОГБ, ФЧПТЕОЙС Й ГБТУЛПК ЧМБУФЙ, УФБМ НЕУФПН ЛПТПОБГЙЙ ЧУЕИ ЙИ РТБЧЙФЕМЕК. лХЫЙФЩ, ЛБЛ Й ЕЗЙРФСОЕ, ЧЕТЙМЙ, ЮФП ЙИ ГБТШ СЧМСМУС УЩОПН бНПОБ, ОП РТЙ ЬФПН ПОЙ ЧЩВЙТБМЙ УЕВЕ РТБЧЙФЕМС УРПУПВПН, РТЙУХЭЙН ФПМШЛП ЬФПНХ ОБТПДХ. рПДИПДСЭЙЕ ОБ ЬФХ ДПМЦОПУФШ НХЦЮЙОЩ УПВЙТБМЙУШ Ч ИТБНЕ Х РПДОПЦЙС ЗПТЩ Й РТПИПДЙМЙ РЕТЕД УФБФХЕК ВПЗБ, ЛПФПТБС УЮЙФБМБУШ ПТБЛХМПН. лБЛЙН-ФП ПВТБЪПН УФБФХС ДБЧБМБ РПОСФШ, ЛПЗП ВПЗ ИПЮЕФ ЧЙДЕФШ ГБТЈН лХЫБ. оП ЮТЕЪНЕТОПЕ ДПЧЕТЙЕ ПТБЛХМХ ФБЙМП Ч УЕВЕ ПРБУОПУФШ ДМС УБНПЗП ГБТС. зТЕЮЕУЛЙК ЙУФПТЙЛ дЙПДПТ уЙГЙМЙКУЛЙК УППВЭБЕФ, ЮФП УФБФХС НПЗМБ ФБЛЦЕ РТЙЗПЧПТЙФШ ГБТС Л УНЕТФЙ, Й ФПЗДБ ПО ДПМЦЕО ВЩМ УПЧЕТЫЙФШ УБНПХВЙКУФЧП» [12]. ъДЕУШ НЩ РПДИПДЙН Л ЕЭЈ ПДОПК ПУПВЕООПУФЙ ДТЕЧОЕЬЖЙПРУЛПЗП ЗПУХДБТУФЧБ, ЛПФПТБС УПУФПСМБ Ч ФПН, ЮФП Ч ОЈН ЦТЕГЩ ЪБОЙНБМЙ РПМПЦЕОЙЕ, ОЕ ХУФХРБАЭЕЕ ГБТУЛПНХ. вПМЕЕ ФПЗП: «...ЦТЕГЩ, ЛПФПТЩЕ ЙОПЗДБ ДБЦЕ ЮЕТЕЪ ЧЕУФОЙЛБ РТЙЛБЪЩЧБМЙ ГБТА ХНЕТЕФШ Й ОБЪОБЮБМЙ ОБ ЕЗП НЕУФП ДТХЗПЗП» [13]. дБЦЕ ЧУЕУЙМШОЩЕ ЕЗЙРЕФУЛЙЕ ЦТЕГЩ ОЕ НПЗМЙ РПИЧБУФБФШУС ФБЛПК ЧМБУФША, ЛБЛ ЙИ УПВТБФШС Ч ьЖЙПРЙЙ. «фЕПЛТБФЙС ВЩМБ ЪДЕУШ ЕЭЈ ВПМЕЕ РПУМЕДПЧБФЕМШОБС, ЮЕН Ч ЦТЕЮЕУЛЙИ жЙЧБИ, Й ЦТЕГЩ ЙНЕМЙ ПЗТПНОПЕ ЧМЙСОЙЕ ОБ ДЕМБ, ФБЛ ЮФП Й ГБТШ ОБИПДЙМУС Х ОЙИ Ч РПДЮЙОЕОЙЙ» [14]. уФТБОБ ЙУРЩФЩЧБМБ РЕТЙПДЩ ЧЪМЈФПЧ Й РБДЕОЙК, ОП НПЗХЭЕУФЧП ЦТЕГПЧ ПУФБЧБМПУШ ОЕЪЩВМЕНЩН Й ЛБЪБМПУШ, ЮФП ЗДЕ-ЗДЕ, ОП Ч ьЖЙПРЙЙ РТЕДУФБЧЙФШ УЕВЕ ЕЈ ОБТПД ЧОЕ СЪЩЮЕУЛЙИ ЛБРЙЭ Й ЪМПЧЕЭЙИ ЧЩУПФ дЦЕВЕМШ вБТЛБМС ОЕЧПЪНПЦОП, Й РПЬФПНХ ЛПЗДБ РТПТПЛ йУБКС ЗПЧПТЙМ П ФПН, ЮФП ЬЖЙПРЩ РТЙНХФ ТЕМЙЗЙА йУФЙООПЗП вПЗБ, ЕЗП РТПРПЧЕДШ ЪЧХЮБМБ БВУХТДОП У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. оП ЙУФПТЙС РПЛБЦЕФ ЪБФЕН, ЛФП ВЩМ РТБЧ: йУБКС ЙМЙ ОЕ ЧЕТСЭЙЕ ЕНХ ЙХДЕЙ Й ЬЖЙПРЩ. нЩ ХЦЕ ЗПЧПТЙМЙ П ФПН, ЮФП Ч ЛХМШФХТЕ, ЙУЛХУУФЧЕ Й ТЕМЙЗЙЙ ЬЖЙПРЩ РТБЛФЙЮЕУЛЙ ЧУЈ РЕТЕОСМЙ Х ЕЗЙРФСО, МЙЫШ ЧОПУС ЙОПЗДБ УЧПЙ ПРТЕДЕМЈООЩЕ ЮЕТФЩ. л ФБЛЙН ЪБЙНУФЧПЧБОЙСН ПФОПУЙМУС Й ЕЗЙРЕФУЛЙК ПВЩЮБК РПЗТЕВБФШ РТБЧЙФЕМЕК Ч РЙТБНЙДБИ. уЕЗПДОС УПИТБОЙМЙУШ ГЕМЩЕ ЛМБДВЙЭБ, УПУФПСЭЙЕ ЙЪ РЙТБНЙДБМШОЩИ ЗТПВОЙГ. «уБНЩЕ ВПМШЫЙЕ ЙЪ ЬФЙИ ЛМБДВЙЭ ОБИПДСФУС Ч ПЛТЕУФОПУФСИ оБРБФЩ Й ОБ ПУФТПЧЕ нЕТПЬ, ВМЙЪ ОЩОЕЫОЕЗП вЕЗПЬТБЧЙ Й ДБМЕЕ — ВМЙЪ фБОЙБУУЙЙ, оХТЙ Й ъХНЩ. п ОБЪОБЮЕОЙЙ ЬФЙИ РПУФТПЕЛ НПЦОП УХДЙФШ РП ЧЩУЕЮЕООЩН ОБ ОЕЛПФПТЩИ ЙЪ ОЙИ ОБДРЙУСН Й ЖЙЗХТБН... оЕУНПФТС ОБ ПЮЕЧЙДОП ЕЗЙРЕФУЛПЕ РТПЙУИПЦДЕОЙЕ ЬФЙИ РБНСФОЙЛПЧ, ПОЙ УХЭЕУФЧЕООП ПФМЙЮБАФУС ПФ ЗТПВОЙГ ДТЕЧОЙИ ЖБТБПОПЧ, ЧП-РЕТЧЩИ, УЧПЙНЙ НБМЕОШЛЙНЙ ТБЪНЕТБНЙ — УБНБС ВПМШЫБС ЙЪ ЬЖЙПРУЛЙИ РЙТБНЙД ЙНЕЕФ ОЕ ВПМЕЕ 80 ЖХФПЧ Ч ЧЩУПФХ; ЧП-ЧФПТЩИ, ФЕН, ЮФП ФПМШЛП ТЕДЛЙЕ ЙЪ ОЙИ ЪБЛМАЮБАФ Ч УЕВЕ ОЕВПМШЫХА ЛБНЕТХ У ЛХРПМППВТБЪОЩН РПФПМЛПН, ВПМШЫБС ЦЕ ЮБУФШ ЙНЕЕФ МЙЫШ ОЕВПМШЫПЕ ХЗМХВМЕОЙЕ ЙМЙ ОЙЫХ ЮХФШ ОЙЦЕ ЧЕТИХЫЛЙ РЙТБНЙДЩ. оБЛПОЕГ, ЧУЕ ПОЙ ПУФТЕЕ ЕЗЙРЕФУЛЙИ РЙТБНЙД, У ЗМБДЛЙНЙ, Б ОЕ ХУФХРЮБФЩНЙ РПЧЕТИОПУФСНЙ. х НОПЗЙИ РЕТЕД ЧИПДПН ЧЩУФТПЕОБ ОЕВПМШЫБС РТЙУФТПКЛБ, ЧУЕЗДБ ПВТБЭЈООБС ОБ ЧПУФПЛ, ИПФС УБНЙ РЙТБНЙДЩ ХУФБОПЧМЕОЩ ВЕЪ УППФЧЕФУФЧЙС УФПТПОБН УЧЕФБ. ч ЬФПК РТЙУФТПКЛЕ УПЧЕТЫБМЙУШ, ЧЕТПСФОП, РПНЙОБМШОЩЕ ПВТСДЩ, ЛБЛ Й Ч ОЕВПМШЫЙИ ПФДЕМШОП УФПСЭЙИ ИТБНЙЛБИ РТЙ ЕЗЙРЕФУЛЙИ РЙТБНЙДБИ. ьФЙ ТБЪМЙЮЙС Ч РПУФТПКЛЕ ЗТПВОЙГ ЬЖЙПРУЛЙИ ГБТЕК Й ДТЕЧОЙИ РПЧЕМЙФЕМЕК еЗЙРФБ ХЛБЪЩЧБАФ ОБ ОЕПДЙОБЛПЧПЕ РПМПЦЕОЙЕ, ЛПФПТПЕ ФЕ Й ДТХЗЙЕ ЪБОЙНБМЙ РП ПФОПЫЕОЙА Л ОБТПДХ Й УБНПНХ ЛХМШФХ. ч ФП ЧТЕНС ЛБЛ ЕЗЙРФСОЕ Ч МЙГЕ УЧПЙИ ЖБТБПОПЧ ЮЕУФЧПЧБМЙ ЧЩУЫЕЕ ЙЪ УЧПЙИ ВПЦЕУФЧ, Б РПФПНХ Й ЧПЪДЧЙЗБМЙ ЙН РБНСФОЙЛЙ, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ УХЭЕУФЧПЧБФШ ЧЕЮОП, ЬЖЙПРУЛЙЕ ЗПУХДБТЙ СЧМСМЙУШ ДМС УЧПЕЗП ОБТПДБ МЙЫШ РТЕДУФБЧЙФЕМСНЙ ЮЕМПЧЕЮЕУЛПЗП НПЗХЭЕУФЧБ» [15]. ъДЕУШ НЩ ЧОПЧШ ЧЙДЙН ЧМЙСОЙЕ ЬЖЙПРУЛПЗП ЦТЕЮЕУФЧБ, УФТЕНСЭЕЗПУС ЧУСЮЕУЛЙ ПЗТБОЙЮЙФШ ГБТУЛХА ЧМБУФШ Й ЕЈ БЧФПТЙФЕФ. йУУМЕДПЧБОЙС ЬЖЙПРУЛЙИ РЙТБНЙД РТПЧПДЙМ Ч ОБЮБМЕ XX ЧЕЛБ РТПЖЕУУПТ юЙЛБЗУЛПЗП ХОЙЧЕТУЙФЕФБ дЦЕКНУ з. вТЬУФЕД (ТБВПФХ ЛПФПТПЗП РП ЙУФПТЙЙ ДТЕЧОЕЗП еЗЙРФБ НЩ ОЕ ТБЪ ГЙФЙТПЧБМЙ Ч ОБУФПСЭЕК ЛОЙЗЕ), ЛПФПТЩК ЧНЕУФЕ У УЕНШЈК РТЕПДПМЕЧБС ОЕЮЕМПЧЕЮЕУЛЙЕ ХУМПЧЙС УДЕМБМ НБУУХ ПФЛТЩФЙК. йУУМЕДПЧБОЙС вТЬУФЕДБ ВЩМЙ РТПДПМЦЕОЩ ХЦЕ ХРПНЙОБЧЫЙНУС ОБНЙ ДПЛФПТПН дЦПТДЦЕН ь. тБКЪОЕТПН Ч 1916 ЗПДХ. вМБЗПДБТС ЬФЙН ЙУУМЕДПЧБОЙСН ДМС ОБУ, ЦЙФЕМЕК XX Й XXI ЧЕЛПЧ ЧПУЛТЕУМЙ ДТЕЧОЙЕ РТБЧЙФЕМЙ ьЖЙПРЙЙ, ЪБУФБЧМСЧЫЙЕ ДТПЦБФШ Ч УЧПЈ ЧТЕНС УБН еЗЙРЕФ Й РТПФЙЧ ЛПФПТЩИ ПВТБЭЕОЩ ЧЕУФЙ ВЙВМЕКУЛЙИ РТПТПЛПЧ. «лПЗДБ ЬЛУРЕДЙГЙС ОБЮБМБ ТБУЛПРЛЙ РЙТБНЙДЩ ПЛПМП дЦЕВЕМШ вБТЛБМС, тБКЪОЕТ ПВОБТХЦЙМ ИПД, РП ЛПФПТПНХ НПЦОП ВЩМП РТПОЙЛОХФШ Ч ЬФХ РЙТБНЙДХ. рПДПВОЩЕ ИПДЩ, ЛБЛ ЧЩСУОЙМПУШ, ЙНЕМЙУШ Й Ч ПУФБМШОЩИ ЗТПВОЙГБИ. оБ ОЕЛПФПТПН ТБУУФПСОЙЙ ПФ РЙТБНЙДЩ ЕЈ УФТПЙФЕМЙ ЧЩТХВЙМЙ Ч УЛБМЕ РПУФЕРЕООП РПОЙЦБАЭХАУС МЕУФОЙГХ, ЛПФПТБС ЧЕМБ Ч РПЗТЕВБМШОХА ЛБНЕТХ, МЕЦБЭХА ОЙЦЕ ХТПЧОС ПУОПЧБОЙС УППТХЦЕОЙС. тЕЫЙЧ РТПВМЕНХ У РТПОЙЛОПЧЕОЙЕН Ч ЗТПВОЙГХ, тБКЪОЕТ ФТЙ РПУМЕДХАЭЙИ ЗПДБ ТБУЛБРЩЧБМ ОЕЛТПРПМЙ Ч ьМШ лХТТХ, ЗДЕ ВЩМЙ РПЗТЕВЕОЩ ЧУЕ ОХВЙКУЛЙЕ ЖБТБПОЩ, ЛТПНЕ РПУМЕДОЕЗП, Й Ч оХТЙ, ЗДЕ ЬЛУРЕДЙГЙС тБКЪОЕТБ ПВОБТХЦЙМБ ЗТПВОЙГХ УБНПЗП фБИБТЛЙ. “нЩ ПФЛТЩМЙ МЕУФОЙГХ, ЛПФПТБС ЧЕМБ Ч РПЗТЕВБМШОЩЕ РПНЕЭЕОЙС, — ЧУРПНЙОБМ тБКЪОЕТ Ч 1918 ЗПДХ. — уТЕДЙ ПВМПНЛПЧ, РПЛТЩЧБАЭЙИ МЕУФОЙГХ, ТБВПЮЙЕ ПВОБТХЦЙМЙ ЖТБЗНЕОФ УФБФХЙ У ЙНЕОЕН фБИБТЛЙ”. оЕЛПЗДБ НПЗХЭЕУФЧЕООЩК РТБЧЙФЕМШ еЗЙРФБ Й лХЫБ МЕЦБМ РПД ТБЪЧБМЙОБНЙ РЙТБНЙДЩ ЙЪ ЛТБУОПЗП РЕУЮБОЙЛБ» [16]. лБЛПК ЦБМЛЙК ЛПОЕГ ФПЗП, ЛФП УЮЙФБМ УЕВС ЦЙЧЩН РПМХВПЗПН! уПЧТЕНЕООЩН БНВЙГЙПЪОЩН РПМЙФЙЛБН ОЕ НЕЫБМП ВЩ ЪОБФШ ЙУФПТЙА фБИБТЛЙ, ЮФПВЩ ОЕ РПЦБФШ РПДПВОХА ЦЕ ХЮБУФШ...

йФБЛ, Ч РТЕДЩДХЭЕК ЗМБЧЕ НЩ ПУФБЧЙМЙ еЗЙРЕФ РПЗТХЦЈООЩН Ч УНХФХ ЗТБЦДБОУЛПК ЧПКОЩ РПД ОПНЙОБМШОЩН РТБЧМЕОЙЕН ЧЩТПЦДБАЭЕКУС МЙЧЙКУЛПК ДЙОБУФЙЙ. ъБ УЙФХБГЙЕК Ч еЗЙРФЕ ЧОЙНБФЕМШОП УМЕДЙМЙ Ч ВЩЧЫЕК ЕЗП ЛПМПОЙЙ, Б ФЕРЕТШ ОЕЪБЧЙУЙНПН ГБТУФЧЕ оБРБФБ. пЛПМП 740 ЗПДБ РТБЧЙФЕМШ оБРБФЩ ЖБТБПО рЙБОИЙ, РПМШЪХСУШ ВЕУУЙМЙЕН ЕЗЙРЕФУЛЙИ ЖБТБПОПЧ Й ТБЪЧБМПН УБНПЗП еЗЙРФБ, ТЕЫБЕФУС ПУХЭЕУФЧЙФШ РТЙФСЪБОЙС ОБ ЧМБДЕОЙЕ «чЕТИОЙН Й оЙЦОЙН еЗЙРФПН», ЧУФХРБС Ч РПИПД. ч ФЕЮЕОЙЕ ЛПТПФЛПЗП ЧТЕНЕОЙ ПО ТБЪВЙЧБЕФ ЧПКУЛБ ЕЗЙРЕФУЛЙИ РПМХОЕЪБЧЙУЙНЩИ ЖЕПДБМПЧ, ЪБИЧБФЩЧБС ДТЕЧОЙЕ жЙЧЩ Й еТНПРПМШ. мЕФПРЙУШ РЕТЕДБЈФ ЙОФЕТЕУОХА ДЕФБМШ, УМХЮЙЧЫХАУС У рЙБОИЙ ЧП ЧТЕНС РТЕВЩЧБОЙС Ч еТНПРПМЕ, ЛПЗДБ ПО, ВХДХЮЙ Ч ЗПТПДУЛПН ДЧПТГЕ «...РПЫЈМ Ч ЛПОАЫОА ЦЕТЕВГПЧ Й УФПКМБ ЛПВЩМ. пО ЪБНЕФЙМ, ЮФП ПОЙ ЪБНПТЕОЩ ЗПМПДПН, Й УЛБЪБМ: „лМСОХУШ МАВПЧША тБ, ДМС НПЕЗП УЕТДГБ УБНПЕ ПФЧТБФЙФЕМШОПЕ — ФБЛ НПТЙФШ МПЫБДЕК. ьФП ИХЦЕ ЧУЕИ РТЕУФХРМЕОЙК, ЛПФПТЩЕ ФЩ (Ф.Е. РТЕДЫЕУФЧЕООЙЛ рЙБОИЙ — РТЙН. б.п.) УПЧЕТЫЙМ“» [17]. ьЖЙПРУЛЙЕ ЖБТБПОЩ ВПМЕЕ ЧУЕЗП ОБ УЧЕФЕ ГЕОЙМЙ МПЫБДЕК. й РПЬФПНХ ДМС ОЙИ ВЩМП РПОСФОЕЕ РПУМЕДОАА ЕДХ ДБФШ МПЫБДЙ, Б ОЕ ЛБЛПНХ-ФП ЮЕМПЧЕЛХ. «й ДБЦЕ РПУМЕ УНЕТФЙ ОХВЙКУЛЙЕ ГБТЙ РТПДПМЦБМЙ ЗПТДЙФШУС УЧПЙНЙ ЛПОСНЙ, ЛПФПТЩЕ ВЩМЙ ЪБРТСЦЕОЩ Ч ЙИ ВПЕЧЩЕ ЛПМЕУОЙГЩ. чУЕЗП Ч 60 НЕФТБИ ПФ ЗТПВОЙГ ГБТЕК Ч ьМШ лХТТХ ЬЛУРЕДЙГЙС тБКЪОЕТБ ПВОБТХЦЙМБ ЛМБДВЙЭЕ МПЫБДЕК. оБДРЙУЙ, ОБКДЕООЩЕ Ч 24 НПЗЙМБИ, РПЪЧПМЙМЙ ПРТЕДЕМЙФШ, ЮФП РПЗТЕВЈООЩЕ Ч ОЙИ ЦЙЧПФОЩЕ РТЙОБДМЕЦБМЙ рЙБОИЙ Й ФТЈН ПУФБМШОЩН ЖБТБПОБН XXV ДЙОБУФЙЙ. мПЫБДЙ УФПСМЙ Ч НПЗЙМБИ ЧЕТФЙЛБМШОП. йИ РПЛТЩЧБМЙ РЕМЕОЩ, ХЛТБЫЕООЩЕ ВХУБНЙ У БНХМЕФБНЙ ЙЪ ЖБСОУБ, ТБЛПЧЙО ЛБХТЙ, УЕТЕВТБ Й ВТПОЪЩ» [18]. ъБФЕН рЙБОИЙ ЪБИЧБФЩЧБЕФ нЕНЖЙУ. юФПВЩ РТЙДБФШ МЕЗЙФЙНОПУФШ УЧПЕК ЧМБУФЙ ОБД еЗЙРФПН рЙБОИЙ ХУФТБЙЧБЕФ РПЛБЪБФЕМШОПЕ ЫПХ, ЧП ЧТЕНС ЛПФПТПЗП „РТЙЪТБЮОЩК“ ЖБТБПО еЗЙРФБ ЙЪ МЙЧЙКУЛПК ДЙОБУФЙЙ пУПТЛПО III РТЙОЈУ ЕНХ ЛМСФЧХ ЧЕТОПУФЙ, ЛБЛ ОПЧПНХ РТБЧЙФЕМА еЗЙРФБ [19]. рПНЙНП ЬФПЗП, УМЕДХС ЕЗЙРЕФУЛПК ФТБДЙГЙЙ РТБЧ ОБ РТЕУФПМПОБУМЕДЙЕ рЙБОИЙ «ЪБУФБЧЙМ ЖЙЧБОУЛХА „УХРТХЗХ ВПЗБ“, ДПЮШ пУПТЛПОБ III, ыЕРЕОПРЕФ ХДПЮЕТЙФШ ЕЗП ЦЕОХ бНЕОЕТДЙУ» [20]. рПЛПТЙЧ еЗЙРЕФ, рЙБОИЙ РПВЕДПОПУОП ЧПЪЧТБЭБЕФУС Ч оБРБФХ, ПФЛХДБ Й ОБЮЙОБЕФ РТБЧЙФШ ПВЯЕДЙОЈООЩН ОХВЙКУЛП-ЕЗЙРЕФУЛЙН ГБТУФЧПН. пДОБЛП, УФПЙМП ХДБМЙФШУС ЬЖЙПРУЛПНХ ЖБТБПОХ Ч оХВЙА, ЛБЛ Ч еЗЙРФЕ ЧУРЩИЙЧБЕФ НСФЕЦ Й Л ЧМБУФЙ РТЙИПДЙФ ПДЙО ЙЪ РТЕДУФБЧЙФЕМЕК ЕЗЙРЕФУЛЙИ ЧМБДЕОЙК фЕЖОБИФ, Б ЪБФЕН ЕЗП УЩО вПЛИПТЙУ (XXIV ДЙОБУФЙС). рПДБЧЙФШ НСФЕЦ Ч еЗЙРФЕ РТЙИПДЙФУС ОБУМЕДОЙЛХ рЙБОИЙ ЕЗП ВТБФХ ыБВБЛПОХ (716—702), ЛПФПТЩК ТБЪВЙЧБЕФ ЧПКУЛБ вПЛИПТЙУБ, Б ЕЗП УБНПЗП РТЙЛБЪЩЧБЕФ УЦЕЮШ ЦЙЧЩН [21]. «оЙЦОЙК еЗЙРЕФ ВЩМ УПЧЕТЫЕООП РПЛПТЈО, ЬЖЙПРУЛПЕ ЧМБДЩЮЕУФЧП РТЙЪОБОП, Й ыБВБЛБ ХФЧЕТДЙМУС ОБУФПМШЛП РТПЮОП, ЮФП УФБМ ПУОПЧБФЕМЕН XXV, ЙМЙ ьЖЙПРУЛПК, ДЙОБУФЙЙ, ЛБЛ ПВ ЬФПН УЧЙДЕФЕМШУФЧХЕФ нБОЕЖПО. уПЪОБЧБС УЕТШЈЪОХА ПРБУОПУФШ, РТПЙУФЕЛБАЭХА ПФ ОЕРПУТЕДУФЧЕООПК ВМЙЪПУФЙ ЗТПЪОПК бУУЙТЙЙ, ыБВБЛБ ОЕНЕДМЕООП ПФРТБЧЙМ УЧПЙИ БЗЕОФПЧ УЕСФШ НСФЕЦ УТЕДЙ УЙТЙКУЛП-РБМЕУФЙОУЛЙИ ЗПУХДБТУФЧ. ч ъЕНМЕ жЙМЙУФЙНУЛПК, йХДЕЕ, нПБЧЙЙ Й ьДПНЕ ПО ПВЕЭБМ РПДДЕТЦЛХ БУУЙТЙКУЛЙН ЧБУУБМБН Ч УМХЮБЕ, ЕУМЙ ПОЙ РПДОЙНХФУС РТПФЙЧ УЧПЕЗП ОЙОЕЧЙКУЛПЗП ЧМБДЩЛЙ. рБНСФХС ВЩМПЕ ЧМБДЩЮЕУФЧП еЗЙРФБ, ОЕ РПОСЧ ФЕРЕТЕЫОЕЗП УПУФПСОЙС ЕЗП ВЕУУЙМЙС Й ЦЕМБС УВТПУЙФШ У УЕВС ЗОЕФХЭЕЕ БУУЙТЙКУЛПЕ СТНП, ПОЙ У РПМОПК ЗПФПЧОПУФША ЧОЙНБМЙ ЬНЙУУБТБН ыБВБЛЙ. ч ПДОПК ФПМШЛП йХДЕЕ РТПТПЛ Й ЗПУХДБТУФЧЕООЩК ЮЕМПЧЕЛ йУБЙС РТЕДЧЙДЕМ ЧУА ФЭЕФХ ОБДЕЦДЩ ОБ РПНПЭШ еЗЙРФБ Й ЛПОЕЮОХА ЛБФБУФТПЖХ, ДПМЦЕОУФЧПЧБЧЫХА ТБЪТБЪЙФШУС Ч МЙГЕ БУУЙТЙКГЕЧ ОБД УБНПК оЙМШУЛПК ДЕТЦБЧПК. “фБЛ РПЧЕДЕФ ГБТШ бУУЙТЙКУЛЙК РМЕООЙЛПЧ ЙЪ еЗЙРФБ Й РЕТЕУЕМЕОГЕЧ ЙЪ еЖЙПРЙЙ, НПМПДЩИ Й УФБТЩИ, ОБЗЙНЙ Й ВПУЩНЙ Й У ПВОБЦЕООЩНЙ ЮТЕУМБНЙ, Ч РПУТБНМЕОЙЕ еЗЙРФХ” (йУ. 20:4)» [22]. ьЖЙПРУЛЙК ОБТПД УФПСМ ОБ ЗТБОЙ ДХИПЧОПЗП ЧЩТПЦДЕОЙС. йЪХЧЕТУЛБС ТЕМЙЗЙС ТБЪМБЗБМБ ЕЗП ДХИПЧОЩЕ ХУФПЙ. вМЕУЛ Й ВХТОПЕ ТБЪЧЙФЙЕ ЗПУХДБТУФЧБ ФПМШЛП УРПУПВУФЧПЧБМЙ ПФУФХРМЕОЙА ПФ зПУРПДБ, ЙВП ОБИПДСУШ Ч УМБЧЕ ОХВЙКГЩ ТЕЫЙМЙ, ЮФП ЬФПЗП ЧУЕЗП ПОЙ ДПУФЙЗМЙ ВМБЗПДБТС УБНЙН УЕВЕ. пДОБЛП, вПЗ ЧЙДЕМ УЕТДГЕ ЬФПЗП ОБТПДБ Й РПЬФПНХ РТПТПЮЕУФЧБ, ПВТБЭЈООЩЕ Л ОЕНХ ОЕУМЙ ОЕ ФПМШЛП ЧЕУФШ П УХДЕ, ОП ФБЛЦЕ Й ЧЕУФШ П УРБУЕОЙЙ.

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ ьЖЙПРЙЙ

1) ьЖЙПРЙС Й ЕЈ ОБТПД РТЙНЕФ зПУРПДБ вПЗБ Й ВХДЕФ УМХЦЙФШ еНХ (уПЖ. 3:1; йУ. 18:7; рУ. 67:32).

2) рПТБЦЕОЙЕ ЬЖЙПРМСО Й ЙИ ХЦБУ РЕТЕД ОБТПДПН, РПТБЪЙЧЫЕН еЗЙРЕФ (йЕЪ. 30:4, 9).

3) йИ РПТБЦЕОЙЕ ВХДЕФ ПФ ОБТПДБ, ЛПФПТЩК ТБЪПВШЈФ Ч ФП ЦЕ ЧТЕНС еЗЙРЕФ, мЙЧЙА Й мЙДЙА (йЕЪ. 30:5).

4) ьЖЙПРМСОЕ ВХДХФ ЙЪВЙЧБЕНЩ НЕЮПН, ОП ОЕ ВХДХФ ХОЙЮФПЦЕОЩ (йЕЪ. 30:5; уПЖ. 2:12).

5) зТХУФШ Ч ьЖЙПРУЛЙИ ЫБФТБИ Й ЪЕНМСИ (йУ. 18:1; бЧЧ. 3:7).

ч бУУЙТЙЙ ФЕН ЧТЕНЕОЕН Л ЧМБУФЙ РТЙИПДЙФ ЛТПЧПЦБДОЩК Й БНВЙГЙПЪОЩК уЕООБИЕТЙВ. хЪОБЧ П ЗПФПЧСЭЕНУС РТПФЙЧ ОЕЗП ЧЩУФХРМЕОЙЙ ГБТЕК нПБЧБ, ьДПНБ, бННПОБ, йХДЕЙ Й еЗЙРФБ ПО ТЕЫБЕФ ОБОЕУФЙ ХДБТ РЕТЧЩН. й РТЕЦДЕ, ЮЕН УПАЪОЙЛЙ ХУРЕМЙ УПЕДЙОЙФШУС ДМС УПЧНЕУФОЩИ ДЕКУФЧЙК БУУЙТЙКГЩ ЧОЕЪБРОП РПСЧМСАФУС Ч рБМЕУФЙОЕ, ВЕТХФ фЙТ, ЪБФЕН бУЛБМПО, РПДИПДС Л бМФБЛЕ. ъДЕУШ ЧРЕТЧЩЕ РТПЙУИПДЙФ ПФЛТЩФПЕ ЧПЕООПЕ УФПМЛОПЧЕОЙЕ бУУЙТЙЙ Й еЗЙРФБ, ЛПФПТПЕ ЪБЧЕТЫБЕФУС РПМОЩН ТБЪЗТПНПН еЗЙРФБ, ПДОБЛП ЧОХФТЕООЙЕ ОЕХТСДЙГЩ Ч УБНПК бУУЙТЙЙ ЪБУФБЧМСАФ уЕООБИЕТЙВБ ЧЕТОХФШУС Й ПФЛБЪБФШУС ПФ РМПДПЧ ПДЕТЦБООПК РПВЕДЩ [23]. пУФБФПЛ РТБЧМЕОЙС ыБВБЛЙ РТПИПДЙФ НЙТОП Й ИБТБЛФЕТЙЪХЕФУС ЧПУУФБОПЧМЕОЙЕН ИТБНПЧ. ч 702 ЗПДХ ДП И. Ь. ыБВБЛЕ ОБУМЕДХЕФ ЕЗП УЩО ыБВБФБЛБ (702—690), РТБЧМЕОЙЕ ЛПФПТПЗП ОЙЮЕН ПУПВЕООЩН ОЕ ПФНЕЮЕОП. ыБВБФБЛБ ВЩМ ХВЙФ УЧПЙН ДЧПАТПДОЩН ВТБФПН УЩОПН рЙБОИЙ фБИБТЛПК, ЛПФПТЩК РТЙДС ЙЪ ьЖЙПРЙЙ У ЧПКУЛПН УЧЕТЗ ЕЗП. оХВЙКГЩ, УПУФБЧМСЧЫЙЕ ЧПЕООЩК ЛПУФСЛ ПВЯЕДЙОЈООПЗП ЕЗЙРЕФУЛП-ЬЖЙПРУЛПЗП ГБТУФЧБ ВЩМЙ ОЕДПЧПМШОЩ СЧОЩН РТЕДРПЮФЕОЙЕН, ЛПФПТПЕ ПЛБЪЩЧБМЙ ыБВБЛБ Й ЕЗП УЩО еЗЙРФХ [24]. фБИБТЛБ ВЩМ ХНОЩН РПМЙФЙЮЕУЛЙН ДЕСФЕМЕН. ч ФЕЮЕОЙЕ РЕТЧЩИ ФТЙОБДГБФЙ МЕФ УЧПЕЗП РТБЧМЕОЙС (690—664) ПО УФБВЙМЙЪЙТХЕФ РПМПЦЕОЙЕ Ч УФТБОЕ, ЧПЪТПЦДБС ЕЈ НПЗХЭЕУФЧП, ОЕДБТПН «вЙВМЙС ОБЪЩЧБЕФ ЕЗП ХЗТПЪПК ДМС БУУЙТЙКГЕЧ» [25]. дБЦЕ УЧЙТЕРЩК уЕООБИЕТЙВ ПРБУБМУС фБИБТЛЙ, РТЙВМЙЦЕОЙЕ ЛПФПТПЗП Ч 690 З. ДП И. Ь. Й НПТ Ч УПВУФЧЕООПН МБЗЕТЕ ЪБУФБЧЙМЙ БУУЙТЙКГБ У РПЪПТПН ВЕЦБФШ ПФ йЕТХУБМЙНБ [26]. ч 674 З. ДП И. Ь. ЧПКУЛБ фБИБТЛЙ ОБОПУСФ РПТБЦЕОЙЕ ЧПКУЛБН УЩОБ Й ОБУМЕДОЙЛБ уЕООБИЕТЙВБ бУБТИБДДПОБ. пДОБЛП ПУФБОПЧЙФШ РБДЕОЙЕ ПФУФХРЙЧЫЕЗП ПФ вПЗБ еЗЙРФБ фБИБТЛБ ЛПОЕЮОП ЦЕ ОЕ НПЗ. ч 671 З. ДП И. Ь. БУУЙТЙКУЛЙЕ ЧПКУЛБ ЧФПТЗБАФУС Ч еЗЙРЕФ Й ТБЪВЙЧБАФ фБИБТЛХ, ЧЩОХЦДЕООПЗП ВЕЦБФШ Л УЕВЕ Ч оХВЙА. ч ФЕЮЕОЙЕ ЧУЕЗП 11 МЕФ УФТБОБ ОБ оЙМЕ ВЩМБ Ч ТХЛБИ БУУЙТЙКГЕЧ, ОП ЮФП ЬФП ВЩМЙ ЪБ ЗПДБ! фПМШЛП ФЕРЕТШ ЕЗЙРФСОЕ ХТБЪХНЕМЙ РТПТПЮЕУФЧП йУБКЙ П УФТБЫОПН РТБЧЙФЕМЕ, ЛПФПТЩК ДПМЦЕО РПМХЮЙФШ ЧМБУФШ ОБД еЗЙРФПН. «й РТЕДБН еЗЙРФСО Ч ТХЛЙ ЧМБУФЙФЕМС ЦЕУФПЛПЗП, Й УЧЙТЕРЩК ГБТШ ВХДЕФ ЗПУРПДУФЧПЧБФШ ОБД ОЙНЙ, ЗПЧПТЙФ зПУРПДШ, зПУРПДШ уБЧБПЖ» (йУ. 19:4). ъБОСЧ ЕЗЙРЕФУЛЙЕ ЗПТПДБ, БУУЙТЙКГЩ ХУФТБЙЧБАФ Ч ОЙИ УФТБЫОХА ТЕЪОА, Ч ИПДЕ ЛПФПТПК ОБУЕМЕОЙЕ ТСДБ ЙЪ ОЙИ (Ч ФПН ЮЙУМЕ Й уБЙУБ) «ВЩМП ЧЩТЕЪБОП ПФ НБМБ ДП ЧЕМЙЛБ. фЕМБ ХВЙФЩИ ВЩМЙ ЧЩУФБЧМЕОЩ ОБ ЫЕУФБИ, Б УПДТБООБС У ОЙИ ЛПЦБ — ОБ ЗПТПДУЛЙИ УФЕОБИ» [27]. ч ФЕЮЕОЙЕ ЧУЕЗП БУУЙТЙКУЛПЗП ЗПУРПДУФЧБ фБИБТЛБ РПУФПСООП РЩФБМУС ЧЩЗОБФШ ЙИ ЙЪ еЗЙРФБ, ЧЕТОХЧ УЕВЕ РПФЕТСООЩЕ ЪЕНМЙ, ОП ВЕЪХУРЕЫОП. фБИБТЛЕ ОБУМЕДПЧБМ ЕЗП РМЕНСООЙЛ фБОХБФБНПО (664—653), ЛПФПТПНХ ХДБЈФУС ОБ ЛПТПФЛПЕ ЧТЕНС ЪБИЧБФЙФШ еЗЙРЕФ (663 З. ДП И. Ь.), ОП ЪБФЕН РПД ХДБТБНЙ БУУЙТЙКГЕЧ ПО ЧЩОХЦДЕО ВЕЦБФШ Ч оХВЙА. пУФБЧМЕООЩК ОБ РТПЙЪЧПМ УХДШВЩ еЗЙРЕФ РПДЧЕТЗУС УФТБЫОПНХ ПРХУФПЫЕОЙА. пУПВП УФТБЫОПНХ ТБЪЗТПНХ РПДЧЕТЗМЙУШ жЙЧЩ. «лПЗДБ РТПТПЛ оБХН ЧПЪЧЕЭБМ 50 МЕФ УРХУФС ЗТСДХЭЕЕ ТБЪТХЫЕОЙЕ оЙОЕЧЙЙ, Ч ЕЗП РБНСФЙ ЧУЈ ЕЭЈ УЧЕЦП ВЩМП РТЕДБОЙЕ ПВ ПРХУФПЫЕОЙЙ жЙЧ, Й ПО ЗПЧПТЙМ, ПВТБЭБСУШ Л ПВТЕЮЈООПНХ ЗПТПДХ “тБЪЧЕ ФЩ МХЮЫЕ оП-бННПОБ, ОБИПДСЭЕЗПУС НЕЦДХ ТЕЛБНЙ, ПЛТХЦЕООПЗП ЧПДПА, ЛПФПТПЗП ЧБМ ВЩМП НПТЕ, Й НПТЕ УМХЦЙМП УФЕОПА ЕЗП? еЖЙПРЙС Й еЗЙРЕФ У ВЕУЮЙУМЕООЩН НОПЦЕУФЧПН ДТХЗЙИ УМХЦЙМЙ ЕНХ РПДЛТЕРМЕОЙЕН; лПРФЩ Й мЙЧЙКГЩ РТЙИПДЙМЙ ОБ РПНПЭШ ФЕВЕ. оП Й ПО РЕТЕУЕМЕО, РПЫЕМ Ч РМЕО; ДБЦЕ Й НМБДЕОГЩ ЕЗП ТБЪВЙФЩ ОБ РЕТЕЛТЕУФЛБИ ЧУЕИ ХМЙГ, Б П ЪОБФОЩИ ЕЗП ВТПУБМЙ ЦТЕВЙК, Й ЧУЕ ЧЕМШНПЦЙ ЕЗП ПЛПЧБОЩ ГЕРСНЙ” (оБХН. 3:8—10)» [28]. «хДБМЕОЙЕ фБОХБФБНПОБ Ч оБРБФХ ПЪОБЮБМП ЛПОЕГ ЬЖЙПРУЛПЗП ЧМБДЩЮЕУФЧБ Ч еЗЙРФЕ... хДБМЙЧЫЙУШ Ч оБРБФХ ЬЖЙПРУЛЙЕ ГБТЙ ХЦЕ ВПМШЫЕ ОЕ ДЕМБМЙ ОЙ ПДОПК РПРЩФЛЙ РПДЮЙОЙФШ ГБТУФЧП Ч ОЙЦОЕН ФЕЮЕОЙЙ ТЕЛЙ Й РПУЧСФЙМЙ УЧПЈ ЧОЙНБОЙЕ ТБЪЧЙФЙА оХВЙЙ... оХВЙС ЧРБМБ Ч РПМХЧБТЧБТУЛПЕ УПУФПСОЙЕ. фЕПЛТБФЙЮЕУЛЙК ИБТБЛФЕТ ХРТБЧМЕОЙС УФБОПЧЙМУС ЧУЈ ВПМЕЕ Й ВПМЕЕ ЪБНЕФОЩН, РПЛБ, ОБЛПОЕГ, ГБТШ ОЕ УФБМ РТПУФПК ЙЗТХЫЛПК Ч ТХЛБИ ЦТЕГПЧ» [29]. оБ УФЕОБИ ИТБНПЧ УПИТБОЙМЙУШ ЙЪПВТБЦЕОЙС, ОБ ЛПФПТЩИ РПЛБЪБОП РПЛМПОЕОЙЕ ВПЗХ бНПОХ. чП ЗМБЧЕ ТЕМЙЗЙПЪОПК РТПГЕУУЙЙ ЧЩУФХРБЕФ ЦТЕГ, ГБТШ ЦЕ ЙЪПВТБЦЈО РПЪБДЙ ЕЗП [30]. пУМБВМЈООПЕ ЗПУХДБТУФЧП УФБОПЧЙФУС ПВЯЕЛФПН ДМС БЗТЕУУЙЙ ПЛТЕРЫЕЗП уБЙУУЛПЗП еЗЙРФБ. ъБФЕН ОБ УФТБОХ ПВТХЫЙМЙУШ РПМЮЙЭБ НЙДП-РЕТУПЧ, ЧЕДПНЩЕ лБНВЙЪПН. «оЕ ХУРЕМП, ПДОБЛП, ЧПКУЛП РТПКФЙ РСФПК ЮБУФЙ РХФЙ, ЛБЛ ХЦЕ ЙУФПЭЙМЙУШ ЧЪСФЩЕ У УПВПК УЯЕУФОЩЕ РТЙРБУЩ. чШАЮОЩЕ ЦЙЧПФОЩЕ ВЩМЙ ФБЛЦЕ ЪБВЙФЩ Й УЯЕДЕОЩ. еУМЙ ВЩ лБНВЙУ, ЪБНЕФЙЧ ЬФП, ПДХНБМУС Й РПЧЕТОХМ ОБЪБД, ФП, ОЕУНПФТС ОБ УЧПА РЕТЧХА ПЫЙВЛХ, ПО ЧУЈ-ФБЛЙ РПУФХРЙМ ВЩ ЛБЛ ВМБЗПТБЪХНОЩК ЮЕМПЧЕЛ. пДОБЛП ГБТШ, ОЙ П ЮЈН ОЕ ТБУУХЦДБС, ЫЈМ ЧУЈ ЧРЕТЈД Й ЧРЕТЈД. рПЛБ ЧПЙОЩ ОБИПДЙМЙ ЕЭЈ УЯЕУФОХА ФТБЧХ Й ЛПТЕОШС, ПОЙ РЙФБМЙУШ ЙНЙ. лПЗДБ ЦЕ РТЙЫМЙ Ч РЕУЮБОХА РХУФЩОА, ФП ОЕЛПФПТЩЕ ЧПЙОЩ УПЧЕТЫЙМЙ УФТБЫОПЕ ДЕМП: ЛБЦДПЗП ДЕУСФПЗП ПОЙ РП ЦТЕВЙА ХВЙЧБМЙ Й УЯЕДБМЙ. лПЗДБ лБНВЙУ ХЪОБМ ПВ ЬФПН, ФП Ч УФТБИЕ, ЮФП ЧПЙОЩ УЯЕДСФ ДТХЗ ДТХЗБ, РТЕЛТБФЙМ РПИПД Й ЧЕМЕМ РПЧЕТОХФШ ОБЪБД» [31]. оЕУНПФТС ОБ ФП, ЮФП РПЛПТЕОЙС оХВЙЙ ОЕ РТПЙЪПЫМП, РЕТУЩ ЧЩОХДЙМЙ ЬЖЙПРПЧ РЕТЕОЕУФЙ УЧПА УФПМЙГХ ЙЪ оБРБФЩ, МЕЦБЭЕК ОЕЧДБМЕЛЕ ПФ ЕЗЙРЕФУЛПК ЗТБОЙГЩ Ч ЗПТПД нЕТПЬ, ТБУРПМБЗБЧЫЙКУС ОБ ПУФТПЧЕ. рП ЙНЕОЙ УФПМЙГЩ ГБТУФЧП УФБМП ОБЪЩЧБФШУС нЕТПЙФУЛЙН. пОП УХЭЕУФЧПЧБМП РТЙНЕТОП У УЕТЕДЙОЩ VI Ч. ДП И. Ь. РП IV Ч. И. Ь. йУУМЕДПЧБОЙС Й ТБУЛПРЛЙ нЕТПЬ ВЩМЙ ОБЮБФЩ ЫПФМБОДУЛПК ЬЛУРЕДЙГЙЕК дЦЕКНУБ вТАУБ (1772 ЗПД). ъБФЕН Ч 1830-Е ЗПДЩ дЦХЪЕРРЕ жЕТМЙОЙ, Ч 1842—1859 ОЕНЕГЛПК ЬЛУРЕДЙГЙЕК ДПЛФПТБ л. т. мЕРУЙХУБ; Ч 1905—1907 ЗЗ. БНЕТЙЛБОГЕН вТЕУФЕДПН; Ч 1910—1914 ЗЗ. БОЗМЙКУЛПК БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЕК мЙЧЕТРХМШУЛПЗП ХОЙЧЕТУЙФЕФБ РПД ТХЛПЧПДУФЧПН дЦПОБ зЬТУФЕОЗБ; ЪБФЕН зБТЧБТДУЛПЗП ХОЙЧЕТУЙФЕФБ ЧП ЗМБЧЕ У д. ь. тБКЪОЕТПН (1916 ЗПД); Й ОБЛПОЕГ Ч 1965—1971 ЗЗ. ЬЛУРЕДЙГЙЕК иБТФХНУЛПЗП ХОЙЧЕТУЙФЕФБ ЧП ЗМБЧЕ У ЛБОБДУЛЙН БТИЕПМПЗПН рЙФЕТПН ыЙООЙ. ч ИПДЕ ТБУЛПРПЛ ВЩМЙ РПДФЧЕТЦДЕОЩ УППВЭЕОЙС ДТЕЧОЙИ БЧФПТПЧ, РПЧЕУФЧХАЭЙИ П ВПЗБФУФЧЕ Й ЧЕМЙЛПМЕРЙЙ нЕТПЬ. вЩМЙ ПВОБТХЦЕОЩ ДЕУСФЛЙ ДЧПТГПЧ Й ИТБНПЧ, ФТЈИЬФБЦОЩЕ ДПНБ, РЙТБНЙДЩ, ЛТЕРПУФОЩЕ УФЕОЩ [32]. п ВПЗБФУФЧБИ нЕТПЙФУЛПЗП ЗПУХДБТУФЧБ ВЩМП ЙЪЧЕУФОП Й бМЕЛУБОДТХ нБЛЕДПОУЛПНХ, ЛПФПТЩК РПЛПТЙЧ еЗЙРЕФ ЧУФТЕФЙМУС У ГБТЙГЕК нЕТПЬ. ч РПУМЕДОЕН ЧП ЗМБЧЕ ЗПУХДБТУФЧБ ЮБУФП ВЩМЙ ЦЕОЭЙОЩ, ОПУЙЧЫЙЕ ФЙФХМ ЛБОДБЛБ. ч ИПДЕ ВЕУЕДЩ бМЕЛУБОДТ ВЩМ ХДЙЧМЈО ХНПН ГБТЙГЩ [33]. ч РЕТЙПД рФПМЕНЕЕЧУЛПЗП еЗЙРФБ (301—30) нЕТПЬ ВЩМП ЕЗП ЧБУУБМПН, ЧЩРМБЮЙЧБС ДБОШ, ИПФС ОЕУЛПМШЛП ТБЪ РПДОЙНБМП ЧПУУФБОЙС. у РТЙИПДПН Ч 24 З. ДП И. Ь. ТЙНМСО НЕТПЙФЩ РПУМЕ ЧПЕООЩИ ДЕКУФЧЙК УХНЕМЙ ДПЗПЧПТЙФШУС У гЕЪБТЕН, УПИТБОЙЧ УЧПА ОЕЪБЧЙУЙНПУФШ. «ъОБЛПНУФЧП У лХЫЕН ПЛБЪБМП ПЗТПНОПЕ ЧМЙСОЙЕ ОБ ЗТЕЛП-ТЙНУЛЙК НЙТ. лХЫЙФУЛБС ФЕНБФЙЛБ УФБОПЧЙФУС УПУФБЧОПК ЮБУФША ЬММЙОЙЪНБ. лХЫЙФЩ УЩЗТБМЙ ВПМШЫХА ТПМШ Ч ДТЕЧОЕН НЙТЕ» [34]. «ч ЛПОГЕ III Ч. Ч оХВЙЙ РТПЙЪПЫЈМ РЕТЕЧПТПФ, ПВХУМПЧМЕООЩК У ПДОПК УФПТПОЩ, ТБЪЧЙФЙЕН бЛУХНУЛПЗП ГБТУФЧБ, Б У ДТХЗПК — РПСЧМЕОЙЕН ДЙЛПЗП ОБТПДБ ЧМЕННЙЕЧ, ЛПЮЕЧБЧЫЙИ НЕЦДХ оЙМПН Й НПТЕН, ОП Й ОБ еЗЙРЕФ. ч РПМПЧЙОЕ IV ЧЕЛБ нЕТПЬ ВЩМП РПЛПТЕОП Й ЗПТПД ТБЪТХЫЕО БЛУХНУЛЙН ГБТЈН ьЪБОПК» [35]. ьЪБОБ ВЩМ ПДЙО ЙЪ УБНЩИ ЛТХРОЩИ БЖТЙЛБОУЛЙИ ЗПУХДБТЕК, ЛПФПТЩК ПДОЙН ЙЪ РЕТЧЩИ РТЙОСМ ИТЙУФЙБОУФЧП, ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА. бЛУХН — ВЩМ ПДОЙН ЙЪ БЖТЙЛБОУЛЙИ ГБТУФЧ, ЧЕДХЭЙК УЧПЈ ПУОПЧБОЙЕ У X Ч. ДП И. Ь. еЗП МЕЗЕОДБТОЩН ПУОПЧБФЕМЕН УЮЙФБМУС нЕОЕМЙЛ, СЛПВЩ УЩО уПМПНПОБ Й гБТЙГЩ уБЧУЛПК. рТБЧСЭБС Ч бЛУХНЕ ДЙОБУФЙС ОБЪЩЧБМБУШ уПМПНПОПЧПК. рЕТЧЩН ИТЙУФЙБОЙОПН ДТЕЧОЕК ьЖЙПРЙЙ УФБМ ЛБЪОБЮЕК ГБТЙГЩ лБОДБЛЙЙ, ЛПФПТПНХ РТПРПЧЕДПЧБМ БРПУФПМ жЙМЙРР. «б жЙМЙРРХ бОЗЕМ зПУРПДЕОШ УЛБЪБМ: ЧУФБОШ Й ЙДЙ ОБ РПМДЕОШ, ОБ ДПТПЗХ, ЙДХЭХА ЙЪ йЕТХУБМЙНБ Ч зБЪХ, ОБ ФХ, ЛПФПТБС РХУФБ. пО ЧУФБМ Й РПЫЕМ. й ЧПФ, НХЦ еЖЙПРМСОЙО, ЕЧОХИ, ЧЕМШНПЦБ лБОДБЛЙЙ, ГБТЙГЩ еЖЙПРУЛПК, ИТБОЙФЕМШ ЧУЕИ УПЛТПЧЙЭ ЕЕ, РТЙЕЪЦБЧЫЙК Ч йЕТХУБМЙН ДМС РПЛМПОЕОЙС, ЧПЪЧТБЭБМУС Й, УЙДС ОБ ЛПМЕУОЙГЕ УЧПЕК, ЮЙФБМ РТПТПЛБ йУБЙА. дХИ УЛБЪБМ жЙМЙРРХ: РПДПКДЙ Й РТЙУФБОШ Л УЕК ЛПМЕУОЙГЕ. жЙМЙРР РПДПЫЕМ Й, ХУМЩЫБЧ, ЮФП ПО ЮЙФБЕФ РТПТПЛБ йУБЙА, УЛБЪБМ: ТБЪХНЕЕЫШ МЙ, ЮФП ЮЙФБЕЫШ? пО УЛБЪБМ: ЛБЛ НПЗХ ТБЪХНЕФШ, ЕУМЙ ЛФП ОЕ ОБУФБЧЙФ НЕОС? Й РПРТПУЙМ жЙМЙРРБ ЧЪПКФЙ Й УЕУФШ У ОЙН. б НЕУФП ЙЪ рЙУБОЙС, ЛПФПТПЕ ПО ЮЙФБМ, ВЩМП УЙЕ: ЛБЛ ПЧГБ, ЧЕДЕО ВЩМ пО ОБ ЪБЛМБОЙЕ, Й, ЛБЛ БЗОЕГ РТЕД УФТЙЗХЭЙН ЕЗП ВЕЪЗМБУЕО, ФБЛ пО ОЕ ПФЧЕТЪБЕФ ХУФ уЧПЙИ. ч ХОЙЮЙЦЕОЙЙ еЗП УХД еЗП УПЧЕТЫЙМУС. оП ТПД еЗП ЛФП ТБЪЯСУОЙФ? ЙВП ЧЪЕНМЕФУС ПФ ЪЕНМЙ ЦЙЪОШ еЗП. еЧОХИ ЦЕ УЛБЪБМ жЙМЙРРХ: РТПЫХ ФЕВС УЛБЪБФШ: П ЛПН РТПТПЛ ЗПЧПТЙФ ЬФП? П УЕВЕ МЙ, ЙМЙ П ЛПН ДТХЗПН? жЙМЙРР ПФЧЕТЪ ХУФБ УЧПЙ Й, ОБЮБЧ ПФ УЕЗП рЙУБОЙС, ВМБЗПЧЕУФЧПЧБМ ЕНХ ПВ йЙУХУЕ. нЕЦДХ ФЕН, РТПДПМЦБС РХФШ, ПОЙ РТЙЕИБМЙ Л ЧПДЕ; Й ЕЧОХИ УЛБЪБМ: ЧПФ ЧПДБ; ЮФП РТЕРСФУФЧХЕФ НОЕ ЛТЕУФЙФШУС? жЙМЙРР ЦЕ УЛБЪБМ ЕНХ: ЕУМЙ ЧЕТХЕЫШ ПФ ЧУЕЗП УЕТДГБ, НПЦОП. пО УЛБЪБМ Ч ПФЧЕФ: ЧЕТХА, ЮФП йЙУХУ иТЙУФПУ ЕУФШ уЩО вПЦЙК. й РТЙЛБЪБМ ПУФБОПЧЙФШ ЛПМЕУОЙГХ, Й УПЫМЙ ПВБ Ч ЧПДХ, жЙМЙРР Й ЕЧОХИ; Й ЛТЕУФЙМ ЕЗП» (дЕСО. 8:26—38). уПЧТЕНЕООЩЕ ЙУФПТЙЛЙ РПМОПУФША РПДФЧЕТЦДБАФ ЬФП НЕУФП [36]. «рПСЧМЕОЙЕ ЦЕ ьЖЙПРУЛПК ГЕТЛЧЙ УЧСЪЩЧБАФ У ЕЧБОЗЕМШУЛПК РТПРПЧЕДША БРПУФПМБ нБФЖЕС» [37]. пДОБЛП ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЕК ИТЙУФЙБОУФЧП УФБМП Ч ьЖЙПРЙЙ ВМБЗПДБТС ЬЛУРЕДЙГЙЙ фЙТУЛПЗП ЖЙМПУПЖБ нЕТПРЙС. «оБ УЧПЈН РХФЙ ДПНПК, ПО Й ЕЗП УПФПЧБТЙЭЙ РПДЧЕТЗМЙУШ ОБРБДЕОЙА Ч ПДОПН НЕУФЕ, ЗДЕ ПОЙ ЧЩУБДЙМЙУШ ОБ ВЕТЕЗ, У ГЕМША РПЙУЛБФШ ЧПДЩ, Й ЧУЕ ВЩМЙ ЙЪВЙФЩ, ЪБ ЙУЛМАЮЕОЙЕН ДЧХИ АОПЫЕК ьДЕЪЙС Й жТХНЕОФЙС, ТПДУФЧЕООЙЛПЧ Й ХЮЕОЙЛПЧ нЕТПРЙС. ьФЙ АОПЫЙ ВЩМЙ РТЙЧЕДЕОЩ Л ГБТА УФТБОЩ, ЛПФПТЩК УДЕМБМ ьДЕЪЙС УЧПЙН ЧЙОПЮЕТРЙЕН, Б жТХНЕОФЙК УДЕМБМУС ЕЗП УЕЛТЕФБТЈН Й ЛБЪОБЮЕЕН. рП УНЕТФЙ ГБТС, ЛПФПТЩК ПУФБЧЙМ УЧПЙН ОБУМЕДОЙЛПН НБМШЮЙЛБ, ЬФЙ ДЧБ ЮХЦЕЪЕНГБ, РП РТПУШВЕ ЧДПЧУФЧХАЭЕК ГБТЙГЩ, ДЕКУФЧПЧБМЙ Ч ЛБЮЕУФЧЕ ТЕЗЕОФПЧ ГБТУФЧБ, РПЛБ ОБУМЕДОЙЛ ОЕ РТЙЫЈМ Ч ЧПЪТБУФ. ьДЕЪЙК ЪБФЕН ЧПЪЧТБФЙМУС Ч фЙТ, ЗДЕ ПО УДЕМБМУС РТЕУЧЙФЕТПН. жТХНЕОФЙК, ЛПФПТЩК РТЙ РПНПЭЙ ЗОПУФЙЮЕУЛЙИ ФПТЗПЧГЕЧ, РПУЕЭБЧЫЙИ ЬФХ УФТБОХ, ХЦЕ ЧЧЈМ ИТЙУФЙБОУЛПЕ ХЮЕОЙЕ Й ВПЗПУМХЦЕОЙЕ Ч бВЙУУЙОЙА, ПФРТБЧЙМУС Ч бМЕЛУБОДТЙА Й, ТБУУЛБЪБЧ УЧПА ЙУФПТЙА бЖБОБУЙА (ЕРЙУЛПР — РТЙН. б. п.), РТПУЙМ ЮФПВЩ ВЩМ РПУМБО ЕРЙУЛПР ДМС РТПДПМЦЕОЙС ЬФПЗП ДЕМБ. бЖБОБУЙК, РТЙОЙНБС ЧП ЧОЙНБОЙЕ, ЮФП ОЙЛФП ОЕ НПЗ ВЩФШ УФПМШ РТЙЗПДЕО ДМС ЬФПК ДПМЦОПУФЙ, ЛБЛ УБН жТХНЕОФЙК, РПУЧСФЙМ ЕЗП ОБ ЕРЙУЛПРЙА бЛУХНУЛХА. пУОПЧБООБС ФБЛЙН ПВТБЪПН ГЕТЛПЧШ РТПДПМЦБЕФ Й ДПУЕМЕ ВЩФШ РПДЮЙОЈООПА ЛБЖЕДТЕ БМЕЛУБОДТЙКУЛПК» [38]. зПУХДБТУФЧП бЛУХН Ч ФП ЧТЕНС ЧЪСМП РПД УЧПК ЛПОФТПМШ РПЮФЙ ЧУА ФЕТТЙФПТЙА ВЩЧЫЕЗП нЕТПЙФУЛПЗП ГБТУФЧБ. рТБЧДБ, ОБ ПВМПНЛБИ РПУМЕДОЕЗП ПВТБЪПЧБМПУШ ОЕВПМШЫПЕ оПВБДУЛПЕ ЗПУХДБТУФЧП, ЧРТПЮЕН, ЕЗП ЦЙФЕМЙ ФБЛ ЦЕ РТЙОЙНБАФ ИТЙУФЙБОУФЧП. иПФС ЧЕТОПУФШ ЕЗЙРЕФУЛЙН ВПЗБН ОХВЙКГЩ УПИТБОСАФ ДПМШЫЕ УБНЙИ ЕЗЙРФСО. «еЭЈ Ч 452 З. РП НЙТХ, ЪБЛМАЮЕООПНХ РПМЛПЧПДГЕН ЙНРЕТБФПТБ нБТЛЙПНБ нБЛУЙНЙОПН У ЧМЕННЙСНЙ, РПУМЕДОЙН ВЩМП ДПЪЧПМЕОП, РП РТЙНЕТХ РТЕЦОЙИ МЕФ, ИПДЙФШ ОБ ВПЗПНПМШЕ Ч жЙМЩ Й ВТБФШ ОБ ЧТЕНС Л УЕВЕ ЙДПМ йУЙДЩ. фБЛЙН ПВТБЪПН, ИТЙУФЙБОУЛЙК ЙНРЕТБФПТ ЙДЕФ ОБ ЬФХ ХУФХРЛХ, Б ОХВЙКУЛЙЕ РМЕНЕОБ ПЛБЪЩЧБАФУС РПУМЕДОЙНЙ РПЮЙФБФЕМСНЙ ЕЗЙРЕФУЛПК ВПЗЙОЙ. рПЮФЙ ДМС ОЙИ ПДОЙИ УХЭЕУФЧХЕФ ЕЈ ЛХМШФ Ч еЗЙРФЕ, ХЦЕ УДЕМБЧЫЕНУС ИТЙУФЙБОУЛЙН. оБЛПОЕГ, 100 МЕФ УРХУФС, ПЛПМП 563 З. аУФЙОЙБО РТЙЛБЪБМ оБТУЕУХ рЕТУБТНЕОХ ХОЙЮФПЦЙФШ ЛХМШФ йУЙДЩ. иТБН ВЩМ ЪБЛТЩФ, ЦТЕГЩ РПУБЦЕОЩ Ч ФАТШНЩ, ЙДПМЩ ПФПУМБОЩ Ч лПОУФБОФЙОПРПМШ. фБЛ ВЩМ РПМПЦЕО ПЖЙГЙБМШОЩК ЛПОЕГ ЕЗЙРЕФУЛПНХ СЪЩЮЕУФЧХ, ЛПФПТПЗП ДЕТЦБМЙУШ Ч ЬФП ЧТЕНС ПДОЙ ЧМЕННЙЙ: ОЕ ФПМШЛП ЕЗЙРФСОЕ, ОП Й ВЩЧЫЙЕ НЕТПЙФЩ УДЕМБМЙУШ ФЕРЕТШ ТЕЧОПУФОЩНЙ ИТЙУФЙБОБНЙ. нЕТПЙФУЛПЕ ГБТУФЧП Ч ЬФП ЧТЕНС ЪБНЕОСЕФУС оПВБДУЛЙН; ИТЙУФЙБОУФЧП УВМЙЪЙМП ЕЗП У чЙЪБОФЙЕК Й УППВЭЙМП ЕНХ ЗТЕЮЕУЛЙК СЪЩЛ Й ЛХМШФХТХ, ЮФП Ч НЕОШЫЕК УФЕРЕОЙ РТЙНЕОЙНП ДБЦЕ Л ЧМЕННЙСН. гБТЙ ЕЗП ПЖЙГЙБМШОП УЮЙФБМЙ УЕВС ЧБУУБМБНЙ ЧЙЪБОФЙКУЛПЗП ЙНРЕТБФПТБ Й УЛТПНОП ФЙФХМПЧБМЙ УЕВС ЧБУЙМЙУЛБНЙ, ГБТШЛБНЙ. пФ ПДОПЗП ЙЪ ОЙИ, уЙМЛП, ДПЫМБ ДП ОБУ ЙОФЕТЕУОБС ЗТЕЮЕУЛБС ОБДРЙУШ, РПЧЕУФЧХАЭБС П ЧПКОБИ У ЧМЕННЙСНЙ; ПО ОБЪЩЧБЕФ УЕВС „ЧБУЙМЙУЛПН оХВБДПЧ Й ЧУЕИ ЬЖЙПРМСО“. оБДРЙУШ РПНЕЭЕОБ ЕЭЈ Ч СЪЩЮЕУЛПН ЕЗЙРЕФУЛПН ИТБНЕ, Ч фБМШНЙУЕ, ИПФС ГБТШ Й ЗПЧПТЙФ, ЮФП Ч РПВЕДБИ РПНПЗ ЕНХ ВПЗ, Б ЧТБЗЙ РТЙУСЗБМЙ ОБ ЧЕТОПУФШ НЙТХ „РТЕД УЧПЙНЙ ЙДПМБНЙ“. оП ХЦЕ РТЕЕНОЙЛ ЕЗП, йТРБОПН, ВЩМ ТЕЧОПУФОЩК ИТЙУФЙБОЙО, ПВТБФЙЧЫЙК Ч ГЕТЛЧЙ ЧЕЛПЧЩЕ ЕЗЙРЕФУЛЙЕ ИТБНЩ Ч фБЖЕ, лБМБВНЕ, дБЛЛЬ, бНБДЕ Й бВХУЙНВЕМЕ, ТБЧОП ЛБЛ Й Ч ЪОБНЕОЙФПН ИТБНЕ Ч жЙМБИ, РПД ТХЛПЧПДУФЧПН ЕРЙУЛПРБ жЕПДПТБ, ВЩМБ ЧЩУФТПЕОБ ГЕТЛПЧШ Ч ЮЕУФШ УЧСФПЗП РЕТЧПНХЮЕОЙЛБ уФЕЖБОБ. уФЕОЩ ВЩМЙ ЪБЫФХЛБФХТЕОЩ, ЮФПВЩ ЪБЛТЩФШ ЙЪПВТБЦЕОЙС ЕЗЙРЕФУЛЙИ ВПЗПЧ. л ЛПОГХ VI Ч. ИТЙУФЙБОУФЧП ВЕЪТБЪДЕМШОП ЗПУРПДУФЧПЧБМП ПФ бМЕЛУБОДТЙЙ ДП бЛУХНБ. дПОЗПМБ, УФПМЙГБ оХВЙКУЛПЗП ГБТУФЧБ, ВЩМБ ПДОЙН ЙЪ ГЕОФТПЧ ИТЙУФЙБОУФЧБ Й ПРМПФПН ЕЗП РТПФЙЧ ОБДЧЙЗБЧЫЕЗПУС ЙУМБНБ ДП XIV Ч. ч ОБУФПСЭЕЕ ЧТЕНС ОБЮЙОБАФ ОБИПДЙФШ РЙУШНЕООЩЕ РБНСФОЙЛЙ ИТЙУФЙБОУЛПЗП ЧТЕНЕОЙ ОБ ОХВЙКУЛПН СЪЩЛЕ» [39]. фБЛ ЮХДЕУОЩН ПВТБЪПН ЙУРПМОЙМПУШ ПДОП ЙЪ УБНЩИ РПТБЪЙФЕМШОЩИ Й ОЕЧЕТПСФОЩИ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ П ФПН, ЮФП ЬЖЙПРЩ РТЙНХФ ИТЙУФЙБОУФЧП (уПЖ. 3:1; йУ. 18:7; рУ. 67:32) (РТПТПЮЕУФЧП №1), ЛПФПТПЕ РПНПЦЕФ ЙН ЧЩУФПСФШ Ч РПУМЕДХАЭЙЕ ДПМЗЙЕ ЛТПЧБЧЩЕ ЧЕЛБ РПД ОБФЙУЛПН УФТБЫОЩИ ЙНРЕТЙК. оБ РТПФСЦЕОЙЙ ЧУЕЗП ЬФПЗП ДМЙФЕМШОПЗП ЧТЕНЕОЙ У IV Ч. И. Ь. Й ЧРМПФШ ДП ОБЫЙИ ДОЕК ьЖЙПРЙС УПИТБОСМБ ОЕЪБЧЙУЙНПУФШ. иПФС ОБ ЕЈ ЪЕНМЙ РПУСЗБМЙ иЙНШСТЙФУЛПЕ ГБТУФЧП (VI Ч.) — ОЕЭБДОП ЙУФТЕВМСЧЫЕЕ ИТЙУФЙБО, бТБВУЛЙК ИБМЙЖБФ, ФХТЛЙ-ПУНБОЩ (XVI Ч.), рПТФХЗБМЙС — РЩФБЧЫБСУС ОБЧСЪБФШ ЛБФПМЙГЙЪН (XVII Ч.), чЕМЙЛПВТЙФБОЙС (УЕТЕДЙОБ XIX Ч.), йФБМЙС (1887—1896) [40]. лПТПМЕЧУЛБС ЧМБУФШ ОЕРТЕТЩЧОП УХЭЕУФЧПЧБМБ Ч УФТБОЕ ЧРМПФШ ДП 1974 ЗПДБ, ЛПЗДБ ЧУМЕДУФЧЙЕ ЗМХВПЮБКЫЕЗП ЛТЙЪЙУБ НОПЗПМЕФОЙК РТБЧЙФЕМШ УФТБОЩ ЙНРЕТБФПТ иБКМЕ уЕМБУУЙЕ I (1930—1974) ВЩМ УЧЕТЗОХФ Й ЧМБУФШ Ч УФТБОЕ РЕТЕЫМБ Л чТЕНЕООПНХ ЧПЕООПНХ БДНЙОЙУФТБФЙЧОПНХ УПЧЕФХ. ч 1977 ЗПДХ Л ЧМБУФЙ РТЙЫЈМ РТПЛПННХОЙУФЙЮЕУЛЙ ОБУФТПЕООЩК нЕОЗЙУФХ иБКМЕ нБТЙБНЕ. йНЕООП ПО ВЩМ ПДОЙН ЙЪ ЙОЙГЙБФПТПЧ УЧЕТЦЕОЙС ЙНРЕТБФПТУЛПЗП ТЕЦЙНБ. йНЕООП РП ЕЗП РТЙЛБЪХ «23 ОПСВТС 1974 ЗПДБ ВЩМ ПФДБО РТЙЛБЪ П ЛБЪОЙ 59 РТЕДУФБЧЙФЕМЕК ЪОБФЙ — УФПТПООЙЛПЧ ЙНРЕТБФПТБ, УТЕДЙ ЛПФПТЩИ ВЩМЙ ДЧБ РТЕНШЕТ-НЙОЙУФТБ, 12 ЗХВЕТОБФПТПЧ РТПЧЙОГЙК, 18 ЗЕОЕТБМПЧ Й ЧОХЛ иБКМЕ уЕМБУУЙЕ I» [41]. «ч УФТБОЕ ВЩМ ХУФБОПЧМЕО ДЙЛФБФПТУЛЙК ЛПННХОЙУФЙЮЕУЛЙК ТЕЦЙН ФЙРБ лЙФБС, ууут, лХВЩ. нЕОЗЙУФХ иБКМЕ нБТЙБНЕ РТЕУЈЛ ЧПЪНПЦОПУФШ РПСЧМЕОЙС ЧУСЛПК ПРРПЪЙГЙЙ, ЪБЛТЩЧ ХОЙЧЕТУЙФЕФЩ, УТЕДОЙЕ ЫЛПМЩ Й ТБУРХУФЙЧ РТПЖУПАЪЩ. бТЕУФПЧЩЧБМУС ЛБЦДЩК, Ч ЛПН ЧЙДЕМЙ ХЗТПЪХ ЧМБУФЙ ДЙЛФБФПТБ... пО РТПДПМЦБМ ТБЪЧПТБЮЙЧБФШ ЛБНРБОЙА ФЕТТПТБ. уПФОЙ МАДЕК ВЩМЙ БТЕУФПЧБОЩ, РПДЧЕТЗМЙУШ РЩФЛБН Й ЛБЪОСН. йИ ПУФБОЛЙ ЧЩУФБЧМСМЙ ОБ ЧУЕПВЭЕЕ ПВПЪТЕОЙЕ» [42]. «нЙММЙПОЩ МАДЕК ХНЙТБМЙ ПФ ЬМЕНЕОФБТОПЗП ЗПМПДБ Й ВЕУРПТСДЛБ Ч УФТБОЕ, Ч ФП ЧТЕНС ЛБЛ РТБЧСЭБС ВАТПЛТБФЙС РПЗТСЪБМБ Ч ВЕЪЪБЛПОЙЙ Й ЛПТТХРГЙЙ» [43]. лТПЧБЧЩК ТЕЦЙН нБТЙБНЕ ВЩМ УЧЕТЗОХФ Ч 1991 ЗПДХ. уЕЗПДОС ЬЛПОПНЙЛБ УФТБОЩ ОБИПДЙФУС Ч ФСЦЈМПН РПМПЦЕОЙЙ.

чУС ЙУФПТЙС ьЖЙПРЙЙ, ЛБЛ ЧЙДЙН, РТЕДУФБЧМСЕФ УПВПК РПМПУХ ОЕУЛПОЮБЕНЩИ ЧПКО, Ч ИПДЕ ЛПФПТЩИ ЬЖЙПРЩ ВЩМЙ РПУФПСООП ЙЪВЙЧБЕНЩ НЕЮПН (йЕЪ. 30:5; уПЖ. 2:12), ОП РТЙ ЬФПН ОЕ РПЗЙВМЙ, Б УПИТБОЙМЙУШ ЛБЛ ОБГЙС (РТПТПЮЕУФЧП №4). нОПЗЙЕ УФПМЕФЙС ьЖЙПРЙС ВЩМБ РПЗТХЦЕОБ Ч ЗМХВПЛЙК ЬЛПОПНЙЮЕУЛЙК ХРБДПЛ, ОБТПД ЧМБЮЙМ ЦБМЛПЕ УХЭЕУФЧПЧБОЙЕ, ЛБЛ ФП Й ВЩМП Ч ФПЮОПУФЙ РТЕДУЛБЪБОП ВЙВМЕКУЛЙНЙ РТПТПЛБНЙ (йУ. 18:1; бЧЧ. 3:7) (РТПТПЮЕУФЧП №5). оП ОЕУНПФТС ОБ ЧУЈ ЬФП, ВМБЗПДБТС ИТЙУФЙБОУФЧХ УФТБОБ ЧЩЦЙМБ, ПУФБЧБСУШ ЧУЕЗДБ ПДОЙН ЙЪ ЛХМШФХТОЩИ ЗПУХДБТУФЧ ОЕ ФПМШЛП бЖТЙЛЙ Й бЪЙЙ, ОП Ч ПФДЕМШОЩЕ РТПНЕЦХФЛЙ ЙУФПТЙЙ НПЗМБ РПУРПТЙФШ У ЧЕДХЭЙНЙ УФТБОБНЙ еЧТПРЩ. фБЛПЧБ ХДЙЧЙФЕМШОБС ЙУФПТЙС ЬФПК ОЕПВЩЮОПК УФТБОЩ, Ч ДЕФБМСИ РТЕДУЛБЪБООБС ВЙВМЕКУЛЙНЙ РТПТПЛБНЙ.

P.S. уЕЗПДОС НОПЗЙЕ ЙУУМЕДПЧБФЕМЙ РПМБЗБАФ, ЮФП ЙНЕООП Ч ПДОПН ЙЪ ьЖЙПРУЛЙИ ИТБНПЧ ОБИПДЙФУС ЛПЧЮЕЗ ЪБЧЕФБ, УДЕМБООЩК Ч XV Ч. ДП И. Ь. нПЙУЕЕН РП вПЦШЕНХ РПЧЕМЕОЙА [44]. пДОБЛП, ФБЛ МЙ ЬФП, ОБ УЕЗПДОСЫОЙК ДЕОШ ДПУФПЧЕТОП ОЕ ХУФБОПЧМЕОП Й НЩ ОБДЕЕНУС, ЮФП РПУМЕДХАЭЙЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС Й ЙУУМЕДПЧБОЙС ТБЪТЕЫБФ ЬФХ ЪБДБЮХ — ОБИПЦДЕОЙЕ ЛПЧЮЕЗБ ЪБЧЕФБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПТНЩЫЕЧБ ь.е. нЙТ ВПЗПЧ нЕТПЬ, урВ.-н., йч тбо, мЕФОЙК УБД, 2000, У. 6; чУЕНЙТОБС ЙУФПТЙС Ч 24 ф. — нЙОУЛ: мЙФЕТБФХТБ, 1996, Ф. 3, У. 245

[2] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. ьОГЙЛМПРЕДЙС ЙУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н, фЕТТБ, 1997, У. 24

[3] лПТНЩЫЕЧБ ь.е. нЙТ ВПЗПЧ нЕТПЬ, урВ-н, йч тбо, мЕФОЙК УБД, 2000, У. 7

[4] Bonnet Ch. Travaux de la mission de l'Universite de Geneva sur le site de Kerma. Soudan, Province du Nord // BSFE, t 109, 1987

[5] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. хЛБЪ. УПЮ., У. 28, 30

[6] фБН ЦЕ, У. 31

[7] чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ. ч 3 Ф. н, ьЛУНП-рТЕУУ, 1998, Ф. 1, У. 96, 100

[8] чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ. ч 3-И Ф., н, ьЛУНП-рТЕУУ, 1998, Ф. 1, У. 98-99

[9] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ, хЛБЪ. УПЮ., У. 71

[10] Kendall T. Le Djebel Barkali le Karnau de Koush // Les Dossiers d archeologie, №196, 1994, p. 51-53

[11] Leclant, Clerc G. Fouilles et travaux eu Egypte et au Soudan, 1992-1993 // Orientalia, 63, 1994, bask. 4, p 417, n 21

[12] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. хЛБЪ. УПЮ., У. 79, 74

[13] уФТБВПО. зЕПЗТБЖЙС Ч 17 ЛОЙЗБИ, урВ, мБДПНЙТ, 1994, ЛОЙЗБ 17, ЗМБЧБ 2, 3, У. 757

[14] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 40

[15] чЕКУ. хЛБЪ. УПЮ., ФПН 1, У. 103

[16] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. хЛБЪ. УПЮ., У. 54

[17] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 41

[18] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. хЛБЪ. УПЮ., У. 56

[19] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 399

[20] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 42

[21] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 401

[22] вТЬУФЕД. хЛБЪ. УПЮ., ФПН 2, У. 149-150

[23] вТЬУФЕД. хЛБЪ. УПЮ., ФПН 2, У. 150, 151

[24] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 402

[25] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. хЛБЪ. УПЮ., У. 51

[26] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 50

[27] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 404

[28] вТЬУФЕД. хЛБЪ. УПЮ. ФПН 2, У. 158

[29] вТЬУФЕД. хЛБЪ. УПЮ., У. 159

[30] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 178

[31] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 3, 25, У. 180-181

[32] вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. хЛБЪ. УПЮ., У. 62

[33] лЙОЦБМПЧ т.ч. бМЕЛУБОДТ нБЛЕДПОУЛЙК Й ЛБОДБЛБ // лТБФЛЙЕ УППВЭЕОЙС ЙОУФЙФХФБ ОБТПДПЧ бЪЙЙ бо ууут, 1962, №46

[34] лПТНЩЫЕЧБ. хЛБЪ. УПЮ., У. 12

[35] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 244

[36] лПТНЩЫЕЧБ. хЛБЪ. УПЮ., У. 12; вЕТЪЙОБ у.с. нЕТПЬ Й ПЛТХЦБАЭЙК НЙТ I-III ЧЧ. О. Ь. н, 1992, У. 200-201

[37] йУФПТЙС ТЕМЙЗЙЙ. ч 2ф. // РПД. ТЕД. й.о. сВМПЛПЧБ, н, чЩУЫБС ЫЛПМБ, 2002, Ф. 2, У. 483

[38] тПВЕТФУПО. йУФПТЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ. ч 2 Ф. — урВ.: й-Е й.м. фХЪПЧБ, 1890, ФПН 1, У. 271-272

[39] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 244-245

[40] оПЧБС ЙУФПТЙС УФТБО ЪБТХВЕЦОПК бЪЙЙ Й бЖТЙЛЙ, й-ЧП мЕОЙОЗТБДУЛПЗП ХО-ФБ, 1971, У. 533-534

[41] 100 ЧЕМЙЛЙИ РТБЧЙФЕМЕК XX ЧЕЛБ, н, нБТФЙО, 2000, У. 221

[42] фБН ЦЕ, У. 222

[43] чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ. ч 2ф. н, чЩУЫБС ЫЛПМБ, 1993, ФПН 2, У. 290

[44] иЕОЛПЛ з. лПЧЮЕЗ ъБЧЕФБ, н, чЕЮЕ, 2001

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


фП, ЮЕЗП ВПЙФУС ЧТЕНС

оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ еЗЙРЕФ НОПЗПЛТБФОП ВТПУБМ ЧЩЪПЧ вПЗХ. пО ВТПУБМ ЬФПФ ЧЩЪПЧ ОЕ ФПМШЛП ФЕН, ЮФП РТЕУМЕДПЧБМ РПУМЕДПЧБФЕМЕК йЕЗПЧЩ (ЕЗЙРЕФУЛПЕ ТБВУФЧП ЙЪТБЙМШФСО, ЧЪСФЙЕ йЕТХУБМЙНБ РТЙ ЖБТБПОЕ оЕИП Й Ф.Д.), ОП Й ФЕН, ЮФП ФБН ВЩМБ УПЪДБОБ ПЛЛХМШФОБС РП УЧПЕК ЖЙМПУПЖЙЙ Й БНПТБМШОБС РП ЖПТНЕ ТЕМЙЗЙС [1]. ьФБ ТЕМЙЗЙС РТЙЧПДЙМБ Л ДХИПЧОПК ДЕЗТБДБГЙЙ ЛБЛ УБНЙИ ЕЗЙРФСО, ФБЛ Й ДТХЗЙЕ ОБТПДЩ, ЛПФПТЩЕ РЕТЕОЙНБМЙ ЕЈ Х ОЙИ.

оБ РТПФСЦЕОЙЙ ЧЕЛПЧ еЗЙРЕФ ВЩМ БЗТЕУУЙЧОЩН ГБТУФЧПН, ЧЕДХЭЙН ЪБИЧБФОЙЮЕУЛЙЕ ЧПКОЩ, ЙУФТЕВМСС УПФОЙ ФЩУСЮ МАДЕК, УФЙТБС У МЙГБ ЪЕНМЙ ЗПТПДБ Й ГЕМЩЕ УФТБОЩ Й ХЧПДС ЙИ ОБТПДЩ Ч ТБВУФЧП. юЕТЕЪ уЧПЙИ РТПТПЛПЧ зПУРПДШ НОПЗПЛТБФОП ПВТБЭБМУС Л ЕЗЙРФСОБН, РТЙЪЩЧБС ЙИ РПЛБСФШУС Й ПВТБФЙФШУС ПФ УЧПЙИ ЪМЩИ ДЕМ, ОП УЕТДГЕ ЬФПЗП ОБТПДБ ОЕ УНСЗЮБМПУШ ОБ РТЙЪЩЧЩ вПЦЕУФЧЕООПК НЙМПУФЙ. й, ОБЛПОЕГ, ЮБЫБ вПЦШЕЗП ДПМЗПФЕТРЕОЙС ОБРПМОЙМБУШ, ОБУФХРЙМ ЮБУ УХДБ ОБД УФТБОПК РЙТБНЙД. ч еЗЙРЕФ ЧФПТЗМЙУШ ЧБЧЙМПОУЛЙЕ РПМЮЙЭБ, ЛБЛ ФП Й РТЕДТЕЛБМ РТПТПЛ йЕЪЕЛЙЙМШ: «рПУЕНХ ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЧПФ, с оБЧХИПДПОПУПТХ, ГБТА чБЧЙМПОУЛПНХ, ДБА ЪЕНМА еЗЙРЕФУЛХА, ЮФПВЩ ПО ПВПВТБМ ВПЗБФУФЧП ЕЕ Й РТПЙЪЧЕМ ЗТБВЕЦ Ч ОЕК, Й ПЗТБВЙМ ОБЗТБВМЕООПЕ ЕА, Й ЬФП ВХДЕФ ЧПЪОБЗТБЦДЕОЙЕН ЧПКУЛХ ЕЗП» (йЕЪ. 29:19).

дПМЗПЕ ЧТЕНС ЬФПФ РПИПД ЧБЧЙМПОСО, РТЕДУЛБЪБООЩК Ч вЙВМЙЙ, ПФТЙГБМУС ОБХЛПК. оП УЕЗПДОС ЕЗП ДПУФПЧЕТОПУФШ ОЙЛФП ОЕ РПДЧЕТЗБЕФ УПНОЕОЙА, ЙВП ОБКДЕОЩ ОЕПРТПЧЕТЦЙНЩЕ ФПНХ ДПЛБЪБФЕМШУФЧБ. «рПИПД (ЙМЙ ПДЙО ЙЪ РПИПДПЧ) УПУФПСМУС Ч 567 ЗПДХ ДП т. и., ТЕЪХМШФБФПЧ ЕЗП НЩ ОЕ ЪОБЕН, ОП, ЕУМЙ чБЧЙМПОХ Й ОЕ ХДБМПУШ ХДЕТЦБФШ Ч УЧПЙИ ТХЛБИ ЕЗЙРЕФУЛХА ФЕТТЙФПТЙА, ФП ПО УХНЕМ ЧУЕ ЦЕ РТЕДПФЧТБФЙФШ ЕЗЙРЕФУЛПЕ ЧФПТЦЕОЙЕ Ч рБМЕУФЙОХ» [2]. «ч 567 ЗПДХ ДП т. и. оБЧХИПДПОПУПТ ЧФПТЗУС Ч еЗЙРЕФ Й РТПЫЕМ ЧУА УФТБОХ ДП жЙЧ» [3]. «ч 569 ЗПДХ ДП О. Ь. Ч еЗЙРФЕ ОБЮБМБУШ ВПТШВБ ЪБ РТЕУФПМ. чПУРПМШЪПЧБЧЫЙУШ ОЕЛПФПТЩН ЪБНЕЫБФЕМШУФЧПН, ЛПФПТПЕ Ч ФП ЧТЕНС РТЕПВМБДБМП Ч УФТБОЕ, ЧБЧЙМПОСОЕ ТЕЫЙМЙ ЧФПТЗОХФШУС Ч РТЕДЕМЩ еЗЙРФБ. фБЛПК РПИПД (ЙМЙ ПДЙО ЙЪ ОЙИ) УПУФПСМУС Ч 567 З. ДП О. Ь. ... еУМЙ чБЧЙМПОЙЙ Й ОЕ ХДБМПУШ ХДЕТЦБФШ Ч УЧПЙИ ТХЛБИ ЕЗЙРЕФУЛХА ФЕТТЙФПТЙА, ФП ЕК ХДБМПУШ ЧУЕ ЦЕ РТЕДПФЧТБФЙФШ ЕЗЙРЕФУЛПЕ ЧФПТЦЕОЙЕ Ч рБМЕУФЙОХ» [4]. пВ ПРХУФПЫЙФЕМШОПН РПИПДЕ ЧБЧЙМПОСО ОБ еЗЙРЕФ Ч 567 З. ДП т. и. РЙЫЕФ Й РТПЖЕУУПТ ч. й. бЧДЙЕЧ Ч УЧПЕК «йУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ» (н., 1970. у. 430), ФБН ЦЕ УППВЭБЕФУС П ФПН, ЮФП ФПЗДБ ЧБЧЙМПОСОБНЙ ВЩМ РПУФТПЕО ЗПТПД, ОБЪЧБООЩК Ч ЮЕУФШ УФПМЙГЩ ЙНРЕТЙЙ чБЧЙМПОПН. рПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ ЙЪЧЕУФЙЕ П РПИПДЕ Й ЛТХРОЕКЫЙК БУУЙТЙПМПЗ БЛБДЕНЙЛ в. б. фХТБЕЧ (1868—1920) Ч УЧПЕН ЖХОДБНЕОФБМШОПН ФТХДЕ, ОЕУНПФТС ОБ ДБЧОПУФШ ОБРЙУБОЙС СЧМСАЭЙНУС ДП УЙИ РПТ ПДОЙН ЙЪ МХЮЫЙИ Ч НЙТЕ РП ДБООПНХ ЧПРТПУХ. «ч ДПЫЕДЫЙИ ДП ОБУ ПВМПНЛБИ ПДОПЗП ФЕЛУФБ оБЧХИПДПОПУПТБ... Ч УЧСЪЙ У ПРЙУБОЙЕН УЧПЕЗП РПИПДБ Ч 37 ЗПДХ ГБТУФЧПЧБОЙС (567 З. ДП т. и.) РТПФЙЧ ЖБТБПОБ сИНПУБ чФПТПЗП» [5]. п РПВЕДПОПУОПН РПИПДЕ оБЧХИПДПОПУПТБ РТПФЙЧ еЗЙРФБ ЗПЧПТЙФ Й ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК [6].

рПИПД оБЧХИПДПОПУПТБ СЧЙМУС ЗТПЪОЩН РТЕДХРТЕЦДЕОЙЕН ЗПТДЩН ЕЗЙРФСОБН, ОП ФЕ ФБЛ Й ОЕ УДЕМБМЙ ОЙЛБЛЙИ ДПМЦОЩИ ЧЩЧПДПЧ. вПМЕЕ ФПЗП, Ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ МЕФ ЙН УФБМП ЛБЪБФШУС, ЮФП еЗЙРЕФ ЧПЪЧТБЭБЕФ УЕВЕ ВЩМХА УМБЧХ Й НПЗХЭЕУФЧП. й ДЕКУФЧЙФЕМШОП, ЬРПИБ ЖБТБПОПЧ уБЙУУЛПК ДЙОБУФЙЙ ВЩМБ ЧТЕНЕОЕН ТБУГЧЕФБ УФТБОЩ [7], ОП ТБУГЧЕФБ РПУМЕДОЕЗП. рТЕДРПУМЕДОЙК ЖБТБПО ЬФПК ДЙОБУФЙЙ бРТЙК ЧПЪЧПДЙФ ЧЕМЙЛПМЕРОЩЕ ИТБНПЧЩЕ РПУФТПКЛЙ, УФТПЙФ ЗПТПДБ, ЮЙУМП ЛПФПТЩИ ЧПЪТБУФБЕФ ДП 20000, ТБУГЧЕФБЕФ ОБХЛБ Й ЙУЛХУУФЧП, ОБТПД РПМШЪХЕФУС ЧЕМЙЮБКЫЙН ВМБЗПУПУФПСОЙЕН [8]. жБТБПОЩ ЬФПК ДЙОБУФЙЙ ЦЕМБМЙ ЧПУУФБОПЧЙФШ ЧТЕНЕОБ РТБЧЙФЕМЕК чЕМЙЛЙИ РЙТБНЙД, ЛБЛ УЙНЧПМ БРПЗЕС ЕЗЙРЕФУЛПЗП НПЗХЭЕУФЧБ. «йДЕБМПЧ УФБМЙ ЙУЛБФШ Ч ДТЕЧОЕКЫЕН ЧТЕНЕОЙ рЙТБНЙД... хУЕТДОП УРТБЧМСЕФУС ЛХМШФ ДТЕЧОЙИ ГБТЕК, ТЕНПОФЙТХАФУС ЙИ РЙТБНЙДЩ Й ЪДБОЙС... рТПЫЕДЫБС РП ЧУЕНХ ЛМБУУЙЮЕУЛПНХ чПУФПЛХ УФТХС ЙОФЕОУЙЧОПК ТЕМЙЗЙПЪОПУФЙ, ПВЯСУОСЕФУС РЕТЕЦЙФЩНЙ ЧЕМЙЛЙНЙ ЙУФПТЙЮЕУЛЙНЙ ЛБФБУФТПЖБНЙ Й РПФТСУЕОЙСНЙ, ПЛБЪБМБУШ Й Ч еЗЙРФЕ. оБВПЦОПУФШ ХУЙМЙЧБЕФУС; ЙЭХФ ОПЧЩИ РТЕДНЕФПЧ ЛХМШФБ Й ОПЧЩИ УРПУПВПЧ ЕЗП ЧЩТБЦЕОЙС. фБ НЕМПЮОПУФШ Й ФЕ ЛТБКОПУФЙ Ч РПЮЙФБОЙЙ УЧСЭЕООЩИ ЦЙЧПФОЩИ, ЛПФПТЩЕ РПТБЦБМЙ ЛМБУУЙЮЕУЛЙИ Й ИТЙУФЙБОУЛЙИ РЙУБФЕМЕК Й ЛПФПТЩИ ОЕ ВЩМП Ч ВПМЕЕ ДТЕЧОЙЕ ЧТЕНЕОБ, ЧПУИПДСФ ЙНЕООП Л УБЙУУЛПК ЬРПИЕ. рПСЧМСАФУС ОПЧЩЕ ВПЗЙ ЙЪ ПВПЦЕУФЧМЈООЩИ НХДТЕГПЧ ДТЕЧОПУФЙ... рПЗТЕВБМШОЩЕ ПВТСДЩ ФЕРЕТШ ЕЭЈ ВПМЕЕ ПУМПЦОСАФУС; ХЫЕВФЙ ЛМБДХФУС УПФОСНЙ — ЙОПЗДБ РП УФБФХЬФЛЕ ДМС ЛБЦДПЗП ДОС; ЙЪПВТБЦБАФУС ОПЧЩЕ БНХМЕФЩ ДМС ЪЕНОПЗП Й ЪБЗТПВОПЗП ХРПФТЕВМЕОЙС» [9]. бЛБДЕНЙЛ фХТБЕЧ, ДЕМБС ПВЭЕЕ ЪБЛМАЮЕОЙЕ ПВ ЬФПК ЬРПИЕ Ч ЙУФПТЙЙ УФТБОЩ ОБ оЙМЕ, ЗПЧПТЙФ, ЮФП «ч ОЕК... ХЦЙЧБАФУС... ЧЩУПЛЙЕ ТЕМЙЗЙПЪОЩЕ ЙДЕЙ — У ТЕВСЮЕУЛЙН УХЕЧЕТЙЕН, ИХДПЦЕУФЧЕООПУФШ ПФДЕМЛЙ РТПЙЪЧЕДЕОЙК ЙУЛХУУФЧБ — У РХУФПФПК УПДЕТЦБОЙС, ЧОЕЫОЙК ВМЕУЛ — У ЧОХФТЕООЙН ХРБДЛПН» [10]. йФБЛ, ЮЕН НЕОШЫЕ Х МАДЕК ПУФБЈФУС ДХИПЧОПУФЙ — ФЕН ВПМШЫЕЕ ЧОЙНБОЙЕ ПОЙ ОБЮЙОБАФ ХДЕМСФШ ЧОЕЫОЕК УФПТПОЕ ТЕМЙЗЙЙ, ЕЈ ЖПТНЕ Й ПВТСДБН. юЕН НЕОШЫЕ ЦЙЧПК ЧЕТЩ Ч вПЗБ — ФЕН ВПМШЫЕ УХЕЧЕТЙК. юЕН ВПМШЫЕ ЧОХФТЕООЕК РХУФПФЩ — ФЕН ЛТБУЙЧЕЕ ЖБУБД. п ФБЛЙИ МАДСИ иТЙУФПУ ЗПЧПТЙМ: «зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ПЮЙЭБЕФЕ ЧОЕЫОПУФШ ЮБЫЙ Й ВМАДБ, НЕЦДХ ФЕН ЛБЛ ЧОХФТЙ ПОЙ РПМОЩ ИЙЭЕОЙС Й ОЕРТБЧДЩ. жБТЙУЕК УМЕРПК! ПЮЙУФЙ РТЕЦДЕ ЧОХФТЕООПУФШ ЮБЫЙ Й ВМАДБ, ЮФПВЩ ЮЙУФБ ВЩМБ Й ЧОЕЫОПУФШ ЙИ. зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ХРПДПВМСЕФЕУШ ПЛТБЫЕООЩН ЗТПВБН, ЛПФПТЩЕ УОБТХЦЙ ЛБЦХФУС ЛТБУЙЧЩНЙ, Б ЧОХФТЙ РПМОЩ ЛПУФЕК НЕТФЧЩИ Й ЧУСЛПК ОЕЮЙУФПФЩ; ФБЛ Й ЧЩ РП ОБТХЦОПУФЙ ЛБЦЕФЕУШ МАДСН РТБЧЕДОЩНЙ, Б ЧОХФТЙ ЙУРПМОЕОЩ МЙГЕНЕТЙС Й ВЕЪЪБЛПОЙС» (нЖ. 23:25—28).

ч ОБЫЕ ЧТЕНС НЩ РЕТЕЦЙЧБЕН ФП ЦЕ, ЮФП Й еЗЙРЕФ Ч уБЙУУЛХА ЬРПИХ. фБЛ, УЕЗПДОС УФТБЫОЩК ХРБДПЛ ОТБЧУФЧЕООПУФЙ Й ДХИПЧОПУФЙ МАДЙ РЩФБАФУС ЧПУРПМОЙФШ, УФБЧС УЧЕЮЛЙ Ч ИТБНЕ, РПУЕЭБС ГЕТЛПЧШ Ч ДОЙ рБУИЙ Й тПЦДЕУФЧБ, ЛТЕУФС НБМЕОШЛЙИ ДЕФЕК, УПЧЕТЫБС ЧЕОЮБОЙЕ Ч ГЕТЛЧЙ. й РТЙ ЬФПН УЕЗПДОС ЗПЧПТСФ П ТЕМЙЗЙПЪОПН РТПВХЦДЕОЙЙ. оП ЧЕДШ МАДЙ, ЧЩКДС ЪБ РТЕДЕМЩ ИТБНБ, РТПДПМЦБАФ ЧЕУФЙ ФПФ ЦЕ ДБМЈЛЙК ПФ вПЗБ Й еЗП дЕУСФЙУМПЧОПЗП ъБЛПОБ ПВТБЪ ЦЙЪОЙ, УЮЙФБС, ЮФП ЙУРПМОЕООЩЕ ЙНЙ ПВТСДЩ НПЗХФ ЙИ УРБУФЙ Й ХВЕТЕЮШ! уЕЗПДОС УФБМП ЧЕУШНБ ЫЙТПЛП ТБУРТПУФТБОЕОП ПУЧСЭЕОЙЕ ЙЗПТОЩИ ДПНПЧ Й УФТЙРФЙЪ-ЛМХВПЧ, ЙВП УЮЙФБЕФУС, ЮФП ПВТСД ПУЧСЭЕОЙС ВХДЕФ ИТБОЙФШ ЬФЙ ГЕОФТЩ ЗТЕИБ. оЕ ЧЕТС Ч вПЗБ, НОПЗЙЕ МАДЙ РТЙ ЬФПН ОПУСФ ЛТЕУФЙЛЙ Й ПВСЪБФЕМШОП ЙИ ОБДЕЧБАФ ОБ УЧПЙИ ДЕФЕК, ЧЕЫБАФ Ч ДПНБИ ЙЛПОЩ, ЙВП ЬФП ЧУЈ, ЛБЛ ПОЙ ЗПЧПТСФ — ИТБОЙФ ЙИ. оБЫЕ ЧТЕНС, У ПДОПК УФПТПОЩ, ИБТБЛФЕТЙЪХЕФУС ВХТОЩН ЬЛПОПНЙЮЕУЛЙН ТБЪЧЙФЙЕН, УЕЛХМСТЙЪНПН, УЛЕРФЙГЙЪНПН, Б У ДТХЗПК — ЧПРЙАЭЙН УХЕЧЕТЙЕН, ЛБЛПЗП ОЕ ЪОБМЙ Й ДТЕЧОЙЕ ОБТПДЩ. дБ Й ВХТОЩК ЬЛПОПНЙЮЕУЛЙК ТПУФ, ЛПФПТЩК РП НОЕОЙА БОБМЙФЙЛПЧ РТПЫМЩИ МЕФ ДПМЦЕО ВЩМ РТЙОЕУФЙ УЮБУФШЕ НЙТХ, ОЕ УХНЕМ ТЕЫЙФШ ОЙ ПДОХ ЙЪ РТПВМЕН. рТЕУФХРОПУФШ, ОБТЛПНБОЙС, РТПУФЙФХГЙС, ВЕЪТБВПФЙГБ, ТБУРБД ЙОУФЙФХФБ УЕНШЙ — ЧУЕ ЬФЙ РТПВМЕНЩ ФПМШЛП ХУХЗХВЙМЙУШ Ч ОБЫЙ ДОЙ. цЙЧС УЕЗПДОС Ч УФТБОБИ РПУФУПЧЕФУЛПЗП РТПУФТБОУФЧБ Й ЙУРЩФЩЧБС ЪОБЮЙФЕМШОЩЕ ФТХДОПУФЙ, ОБН ЛБЦЕФУС РПТПК, ЮФП ЕУМЙ ВЩ Х ОБУ ВЩМ ФПФ ЦЕ РТПЦЙФПЮОЩК НЙОЙНХН, УЛБЦЕН, ЮФП ЧП жТБОГЙЙ ЙМЙ уыб, ФП ЧУЈ ВЩМП ВЩ ЙОБЮЕ. оП РПУНПФТЙФЕ ОБ ЬФЙ УФТБОЩ, УРТПУЙФЕ МАДЕК, ЛПФПТЩЕ ВЩЧБАФ ФБН, ОБЛПОЕГ, РПУМХЫБКФЕ, ЮФП ФЕ ЗПЧПТСФ УБНЙ П УЕВЕ, Й ЧЩ ХЧЙДЙФЕ, ЮФП РТПВМЕН ОЙУЛПМШЛП ОЕ НЕОШЫЕ. фБ ЦЕ РУЕЧДПТЕМЙЗЙПЪОПУФШ, ХЪБЛПОЕООЩК ТБЪЧТБФ, УХЕЧЕТЙС, ФПФБМШОБС ЧМБУФШ ДЕОЕЗ. жЙМШНЩ ФЙРБ «уРТХФ» СЧМСАФУС РТЕЛТБУОПК ЙММАУФТБГЙЕК ЬФПЗП. чЕМЙЛЙЕ ЙУФПТЙЮЕУЛЙЕ ЛБФБУФТПЖЩ VII—VI Ч. ДП И. Ь., РТЙЧЕДЫЙЕ Л ЙЪНЕОЕОЙА РПМЙФЙЮЕУЛПК ЗЕПЗТБЖЙЙ, УФТБЫОЩК ПРХУФПЫЙФЕМШОЩК РПИПД оБЧХИПДПОПУПТБ II ЪБУФБЧЙМЙ ЕЗЙРФСО ЙУЛБФШ ЧЩИПДБ Ч ТЕМЙЗЙЙ, ОП ОЕ Ч ЧЕТЕ Ч цЙЧПЗП вПЗБ, Б Ч ТЕМЙЗЙЙ ЖПТНЩ, ТЕМЙЗЙЙ УХЕЧЕТЙС Й ПВТСДПЧ.

уЕЗПДОС Ч ОБЫЕН НЙТЕ УПЧЕТЫБАФУС ЛХДБ ВПМШЫЙЕ Й ЪМПЧЕЭЙЕ ЪОБНЕОЙС. рПУФПСООП ХЧЕМЙЮЙЧБАЭЕЕУС ЛПМЙЮЕУФЧП ЪЕНМЕФТСУЕОЙК, ОБЧПДОЕОЙК, РПЦБТПЧ, УНЕТФПОПУОЩЕ ДПФПМЕ ОЕЧЙДБООЩЕ ВПМЕЪОЙ ФЙРБ урйдБ, УФТБЫОЩЕ ЧПКОЩ, ФЕТТПТЙЪН, ЛБФБУФТПЖБ 11 УЕОФСВТС 2001 З., ПЪПОПЧЩЕ ДЩТЩ, ТБУГЧЕФ ЗПНПУЕЛУХБМЙЪНБ Й ОЕВЩЧБМПК РТЕУФХРОПУФЙ. чУЈ ЬФП ЪБУФБЧМСЕФ ЪБДХНЩЧБФШУС РПЮФЙ ЛБЦДПЗП ЦЙФЕМС РМБОЕФЩ, ОП ФПМШЛП ОЕНОПЗЙЕ ЙУЛТЕООЕ РТЙВЕЗБАФ ЪБ ЪБЭЙФПК Л вПЗХ, РТЙОЙНБС еЗП УЧПЙН уРБУЙФЕМЕН, Б еЗП ъБЛПО РТЙОГЙРПН ЦЙЪОЙ. вПМШЫЙОУФЧП ДПЧПМШУФЧХЕФУС ТЕМЙЗЙЕК ЖПТНЩ, ПВТСДБ, ЙВП ФБЛ МЕЗЮЕ, ХДПВОЕЕ. чТПДЕ ФЩ Й У вПЗПН, Й Ч ФП ЦЕ ЧТЕНС ЦЙЧЈЫШ, ЛБЛ ИПЮЕЫШ, ОЕ ПФЛБЪЩЧБС УЕВЕ ОЙ Ч ЛБЛПК РПИПФЙ. ьФПФ РУЕЧДПЧЩИПД РЕТЕД МЙГПН ОБДЧЙЗБАЭЕКУС ЛБФБУФТПЖЩ РПЗХВЙМ Ч УЧПЈ ЧТЕНС ОБТПД ДТЕЧОЕЗП еЗЙРФБ. ьФПФ РУЕЧДПЧЩИПД, ЕУМЙ НЩ ЕЗП ЙЪВЕТЈН, РПЗХВЙФ УЕЗПДОС Й ОБУ ЧП ЧТЕНС чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ Й ОБ рПУМЕДОЕН уХДЕ. пДОБЛП РТБЧП ЙЪВТБФШ УЧПА ХЮБУФШ ПУФБЈФУС ЪБ ОБНЙ.

оП ЧЕТОЕНУС Л ФЕНЕ ОБЫЕЗП ТБЪЗПЧПТБ Й УДЕМБЕН ЧЩЧПД. йФБЛ, еЗЙРЕФ ЧТЕНЈО уБЙУУЛЙИ ЖБТБПОПЧ — ЧТЕНС ТБУГЧЕФБ РУЕЧДПТЕМЙЗЙПЪОПУФЙ Й УХЕЧЕТЙК, ЧОЕЫОЕЗП ВМЕУЛБ Й ЧОХФТЕООЕК РХУФПФЩ. й РТЙ ЬФПН ПЗТПНОБС ЗПТДЩОС ОБТПДБ, ЧЕТЙЧЫЕЗП Ч УЧПЈ ЧЕМЙЮЙЕ. чПЙУФЙОХ «йНЕОЙЕ ВПЗБФПЗП — ЛТЕРЛЙК ЗПТПД ЕЗП, Й ЛБЛ ЧЩУПЛБС ПЗТБДБ Ч ЕЗП ЧППВТБЦЕОЙЙ» (рТЙФ. 18:12).

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П еЗЙРФЕ

1) пРХУФПЫЕОЙЕ Й ТБЪПТЕОЙЕ нЕНЖЙУБ (йЕТ. 46:19).

2) зПТПД РПЛЙОХФ ЦЙФЕМЙ (йЕТ. 46:19).

3) рПУМЕ РМЕОБ еЗЙРЕФ ЛБЛ ЗПУХДБТУФЧП ЧПУУФБОПЧЙФУС, ОП ВХДЕФ ПЮЕОШ УМБВПК ДЕТЦБЧПК (йЕЪ. 29:14, 15).

4) хОЙЮФПЦЕОЙЕ ЙДПМПЧ Ч нЕНЖЙУЕ (йЕЪ. 30:13).

5) йЪ еЗЙРФБ ОЕ ЧЩКДЕФ ВПМЕЕ ОЙ ПДОПЗП ГБТС (йЕЪ. 30:13).

6) тБЪТХЫЕОЙЕ жЙЧ (йЕЪ. 30:14, 16).

7) йУФТЕВМЕОЙЕ Ч ОЙИ НОПЗПМАДУФЧБ (йЕЪ. 30:15).

8) пЗПОШ Ч гПБОЕ (йЕЪ. 30:14).

9) тБЪЗТПН уЙОБ (рЕМХЪЙС) (йЕЪ. 30:15).

10) рБДЕОЙЕ фБЖОЙУБ (йЕЪ. 30:18).

11) тБЪЗТПН вХВБУФБ (йЕЪ. 30:17).

12) тБЪЗТПН зЕМЙПРПМС (йЕЪ. 30:17).

13) цЙФЕМЙ ЬФЙИ ЗПТПДПЧ РПКДХФ Ч РМЕО (йЕЪ. 30:17—18).

14) пДОПЧТЕНЕООП У РПИПДПН ОБ еЗЙРЕФ ФЕН ЦЕ ЪБЧПЕЧБФЕМЕН ВХДЕФ УПЧЕТЫЕОБ БЗТЕУУЙС ОБ ьЖЙПРЙА, мЙЧЙА Й мЙДЙА (йЕЪ. 30:4—5).

15) тБУФЧПТЕОЙЕ ЕЗЙРФСО, ЛБЛ ОБГЙЙ (йЕЪ. 30:26).

16) рТЙОСФЙЕ ЕЗЙРФСОБНЙ ТЕМЙЗЙЙ йУФЙООПЗП вПЗБ (йУ. 19:21).

зЙВЕМШ еЗЙРФХ ОБДЧЙЗБМБУШ ЙЪ нЙДП-рЕТУЙЙ, ЗДЕ РТПЙЪПЫМЙ УЕТШЈЪОЩЕ ЙЪНЕОЕОЙС. рПЛПТЙФЕМШ чБЧЙМПОБ, ЙЪВБЧЙФЕМШ ЙХДЕЕЧ, ПДЙО ЙЪ ЧЕМЙЮБКЫЙИ РТБЧЙФЕМЕК УЧПЕЗП ЧТЕНЕОЙ ГБТШ нЙДП-рЕТУЙЙ лЙТ II РПЗЙВБЕФ. пО ЙУРПМОЙМ вПЦША ЧПМА, РТЕДОБЮЕТФБООХА ЪБ 150 МЕФ ДП ЕЗП ТПЦДЕОЙС: «...лПФПТЩК ЗПЧПТЙФ П лЙТЕ: РБУФЩТШ нПК, Й ПО ЙУРПМОЙФ ЧУА ЧПМА нПА Й УЛБЦЕФ йЕТХУБМЙНХ: „ФЩ ВХДЕЫШ РПУФТПЕО!“ Й ИТБНХ: „ФЩ ВХДЕЫШ ПУОПЧБО!“» (йУ. 44:28); «фБЛ ЗПЧПТЙФ зПУРПДШ РПНБЪБООЙЛХ уЧПЕНХ лЙТХ: с ДЕТЦХ ФЕВС ЪБ РТБЧХА ТХЛХ, ЮФПВЩ РПЛПТЙФШ ФЕВЕ ОБТПДЩ, Й УОЙНХ РПСУЩ У ЮТЕУМ ГБТЕК, ЮФПВ ПФЧПТСМЙУШ ДМС ФЕВС ДЧЕТЙ, Й ЧПТПФБ ОЕ ЪБФЧПТСМЙУШ; с РПКДХ РТЕД ФПВПА Й ЗПТЩ ХТПЧОСА, НЕДОЩЕ ДЧЕТЙ УПЛТХЫХ Й ЪБРПТЩ ЦЕМЕЪОЩЕ УМПНБА; Й ПФДБН ФЕВЕ ИТБОЙНЩЕ ЧП ФШНЕ УПЛТПЧЙЭБ Й УПЛТЩФЩЕ ВПЗБФУФЧБ, ДБВЩ ФЩ РПЪОБМ, ЮФП с зПУРПДШ, ОБЪЩЧБАЭЙК ФЕВС РП ЙНЕОЙ, вПЗ йЪТБЙМЕЧ» (йУ. 45:1—3). «лПЗДБ ГБТШ ХЧЙДЕМ РТПЙЪОЕУЈООЩЕ ВПМЕЕ ЮЕН ЪБ УФП МЕФ ДП ЕЗП ТПЦДЕОЙС УМПЧБ П ФПН, ЮФП чБЧЙМПО ВХДЕФ ЧЪСФ; ЛПЗДБ ПО РТПЮЈМ РПУМБОЙЕ ПВТБЭЈООПЕ Л ОЕНХ чМБУФЕМЙОПН ЧУЕК чУЕМЕООПК «с зПУРПДШ, Й ОЕФ ЙОПЗП; ОЕФ вПЗБ ЛТПНЕ нЕОС; с РТЕРПСУБМ ФЕВС, ИПФС ФЩ ОЕ ЪОБМ нЕОС, ДБВЩ ХЪОБМЙ ПФ ЧПУИПДБ УПМОГБ Й ПФ ЪБРБДБ, ЮФП ОЕФ ЛТПНЕ нЕОС; с зПУРПДШ, Й ОЕФ ЙОПЗП. тБДЙ йБЛПЧБ, ТБВБ нПЕЗП, Й йЪТБЙМС, ЙЪВТБООПЗП нПЕЗП, с ОБЪЧБМ ФЕВС РП ЙНЕОЙ, РПЮФЙМ ФЕВС, ИПФС ФЩ ОЕ ЪОБМ нЕОС. с ЧПЪДЧЙЗ ЕЗП Ч РТБЧДЕ Й ХТПЧОСА ЧУЕ РХФЙ ЕЗП. пО РПУФТПЙФ ЗПТПД нПК Й ПФРХУФЙФ РМЕООЩИ нПЙИ, ОЕ ЪБ ЧЩЛХР Й ОЕ ЪБ ДБТЩ, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ» (йУ. 45:5, 6, 4, 13). пО ПФРХУФЙФ ЙХДЕЕЧ Й РПНПЦЕФ ЙН ЧПУУФБОПЧЙФШ ИТБН йЕЗПЧЩ» [11].

оП лЙТ ОЕ ДП ЛПОГБ РПЫЈМ вПЦШЙН РХФЈН, ПО ОЕ ЧЧЕТЙМ ЧУЕГЕМП УЧПЈ УЕТДГЕ зПУРПДХ, ЛБЛ ФП УДЕМБМ оБЧХИПДПОПУПТ [12]. ч 529 ЗПДХ ПО ОБЮЙОБЕФ ЧПКОХ У РМЕНЕОЕН НБУУБЗЕФПЧ, ЦЙЧХЭЙН ЪБ бТБЛУПН. ч ИПДЕ ЬФПК ЧПКОЩ Ч ПДОПК ЙЪ ВЙФЧ УЕНЙДЕУСФЙМЕФОЙК ГБТШ РПЗЙВБЕФ. гБТЙГБ НБУУБЗЕФПЧ фПНЙТЙУ, ЛПФПТБС РПВЕДЙМБ Й Ч ТХЛЙ ЛПФПТПК ДПУФБМЙУШ ПУФБОЛЙ лЙТБ РПЧЕМЕМБ УДЕМБФШ УМЕДХАЭЕЕ: «фПНЙТЙУ ОБРПМОЙМБ ЧЙООЩК НЕИ ЮЕМПЧЕЮЕУЛПК ЛТПЧША Й ЪБФЕН ЧЕМЕМБ ПФЩУЛБФШ УТЕДЙ РБЧЫЙИ РЕТУПЧ ФЕМП лЙТБ. лПЗДБ ФТХР лЙТБ ОБЫМЙ, ГБТЙГБ ЧЕМЕМБ ЧУХОХФШ ЕЗП ЗПМПЧХ Ч НЕИ. ъБФЕН, ЙЪДЕЧБСУШ ОБД РПЛПКОЙЛПН, ПОБ УФБМБ РТЙЗПЧБТЙЧБФШ ФБЛ: „...ЧПФ ФЕРЕТШ С, ЛБЛ Й ЗТПЪЙМБ ФЕВЕ, ОБРПА ФЕВС ЮЕМПЧЕЮЕУЛПК ЛТПЧША“» [13]. йЪ ЮЕТЕРБ ЦЕ лЙТБ ВЩМБ УДЕМБОБ ЮБЫБ ДМС ЧЙОБ. фБЛПЧ ВЩМ ЪМПЧЕЭЙК ЛПОЕГ ЬФПЗП ЮЕМПЧЕЛБ, ФБЛ ЧЕМЙЮЕУФЧЕООП ОБЮБЧЫЕЗП УЧПА ЦЙЪОШ РПД ЧПДЙФЕМШУФЧПН вПЗБ Й ПЛПОЮЙЧЫЕЗП ЧДБМЙ ПФ оЕЗП.

рТЕУФПМ нЙДП-рЕТУЙЙ ОБУМЕДХЕФ УЩО лЙТБ лБНВЙЪ (529—522). дП УЙИ РПТ Х ТБЪМЙЮОЩИ ЙУФПТЙЛПЧ ОЕФ ЕДЙОПЗП ЧЪЗМСДБ ОБ ИБТБЛФЕТ ЬФПЗП ЮЕМПЧЕЛБ. пДОЙ ЕЗП ТЙУХАФ, ЛБЛ ЬРЙМЕРФЙЛБ, НБОШСЛБ, ДТХЗЙЕ, ЛБЛ ОЕЗМХРПЗП Й ЧЕУШНБ ЧЪЧЕЫЕООПЗП РТБЧЙФЕМС. чРТПЮЕН, Й ФЕ Й ДТХЗЙЕ ЕДЙОЩ, ЮФП Л ЛПОГХ ЦЙЪОЙ РПЧЕДЕОЙЕ ОБУМЕДОЙЛБ лЙТБ БДЕЛЧБФОЩН ОБЪЧБФШ ФТХДОП. чПРТЕЛЙ РПЦЕМБОЙСН лЙТБ, ЧУЕЗДБ РТПФЙЧСЭЕЗПУС ЧПКОЕ У еЗЙРФПН, лБНВЙЪ ВПМЕЕ ЧУЕЗП ЦБЦДЕФ ЬФПК ЧПКОЩ, ЛПФПТБС ВЩ РПМПЦЙМБ Л ЕЗП ОПЗБН ПДОХ ЙЪ ДТЕЧОЕКЫЙИ НПОБТИЙК НЙТБ. чРТПЮЕН, ОЕ ЙУЛМАЮЕОП, ЮФП ОЕОБЧЙУФШ Л ЕЗЙРФСОБН РТЙЧЙМБ лБНВЙЪХ ЕЗП НБФШ, ТЕЧОПЧБЧЫБС лЙТБ Л ЕЗП МАВЙНПК ЦЕОЕ ЕЗЙРФСОЛЕ [14].

ч 525 ЗПДХ ЧПКУЛБ НЙДП-РЕТУПЧ ЧЩУФХРБАФ ОБ еЗЙРЕФ. рТПФЙЧ РПУМЕДОЕЗП лБНВЙЪ РТЙЧМЈЛ ЛБЛ ЖЙОЙЛЙКУЛЙК ЖМПФ, ФБЛ Й БТБВПЧ, ЛПФПТЩЕ УОБВДЙМЙ РЕТУЙДУЛПЕ ЧПКУЛП ЧПДПК, РПУМБЧ ЧЕТВМАДПЧ, ОБЧШАЮЕООЩИ НЕИБНЙ У ЧПДПК [15]. тЕЫЙФЕМШОБС ВЙФЧБ У ЕЗЙРФСОБНЙ РТПЙЪПЫМБ ЧЕУОПК 525 ЗПДБ РПД рЕМХУЙЕН, ЪБЛПОЮЙЧЫБСУС РПМОЩН ТБЪЗТПНПН ЕЗЙРФСО, ЧЩОХЦДЕООЩИ ВЕЦБФШ Ч нЕНЖЙУ [16]. вЙФЧБ ВЩМБ УФПМШ ХЦБУОПК, ЮФП ЕЭЈ ЮЕТЕЪ 70 МЕФ РПУМЕ ОЕЈ ПУФБЧБМЙУШ ОЕХВТБООЩНЙ УЛЕМЕФЩ РБЧЫЙИ ЧПЙОПЧ, УЧБМЕООЩЕ Ч ЛХЮХ [17]. чУЛПТЕ РПУМЕ ЬФПЗП ЧПКУЛБ РЕТУПЧ, ТБЪЗТПНЙЧ рЕМХУЙК, РПДПЫМЙ Л нЕНЖЙУХ, ЛПФПТЩК РПУМЕ ОЕРТПДПМЦЙФЕМШОПК ПУБДЩ УДБМУС ОБ НЙМПУФШ РПВЕДЙФЕМС.

ч ЮЙУМЕ РМЕООЩИ ПЛБЪБМУС Й УБН ЖБТБПО — УЩО Й РТЕЕНОЙЛ бРТЙС рУБННЕФЙИ III. «оБ ДЕУСФЩК ДЕОШ РПУМЕ ЧЪСФЙС ЗПТПДБ нЕНЖЙУБ лБНВЙУ ЧЕМЕМ РПУБДЙФШ Ч РТЕДНЕУФШЕ ОБ РПЪПТ ЕЗЙРЕФУЛПЗП ГБТС рУБННЕОЙФБ, ЛПФПТЩК ВЩМ ГБТЈН ЧУЕЗП ЫЕУФШ НЕУСГЕЧ. б РПУБДЙЧ ЕЗП ЧНЕУФЕ У ДТХЗЙНЙ ЪОБФОЩНЙ ЕЗЙРФСОБНЙ, лБНВЙУ УФБМ РПДЧЕТЗБФШ НХЦЕУФЧП Й УФПКЛПУФШ ГБТС ЧПФ ЛБЛЙН РПЪПТОЩН ЙУРЩФБОЙСН. лБНВЙУ ЧЕМЕМ ГБТЕЧОХ, ДПЮШ рУБННЕОЙФБ, ПДЕФШ Ч ПДЕЦДХ ТБВЩОЙ Й РПУМБМ ЕЈ ЪБ ЧПДПК, Б ЧНЕУФЕ У ОЕК Й ДТХЗЙИ ДЕЧХЫЕЛ, ДПЮЕТЕК ЪОБФОЕКЫЙИ ЕЗЙРФСО, Ч ФБЛПН ЦЕ ПДЕСОЙЙ, ЛБЛ ГБТЕЧОБ. лПЗДБ ДЕЧХЫЛЙ У ЧПРМСНЙ Й РМБЮЕН РТПИПДЙМЙ НЙНП УЧПЙИ ПФГПЧ, ФЕ ФБЛЦЕ РПДОСМЙ ЧПРМЙ Й ТЩДБОЙС, ЗМСДС ОБ РПТХЗБОЙЕ ДПЮЕТЕК (ПДЕЦДБ ТБВЩОЙ Ч ФП ЧТЕНС УПУФПСМБ МЙЫШ ЙЪ НБМЕОШЛПК ОБВЕДТЕООПК РПЧСЪЛЙ — РТЙН. б.п.). фПМШЛП рУБННЕОЙФ, ЪБЧЙДЕЧ ЙЪДБМЙ ДЕЧХЫЕЛ Й ХЪОБЧ (УТЕДЙ ОЙИ УЧПА ДПЮШ), РПФХРЙМ ПЮЙ ДПМХ. лПЗДБ ДЕЧХЫЛЙ У ЧПДПК РТПЫМЙ, лБНВЙУ РПУМБМ ЪБФЕН ОБ ЛБЪОШ УЩОБ рУБННЕОЙФБ Й 2000 ЕЗП УЧЕТУФОЙЛПЧ... лПЗДБ рУБННЕОЙФ ХЧЙДЕМ, ЛБЛ ПОЙ РТПИПДЙМЙ НЙНП, Й РПОСМ, ЮФП УЩОБ ЧЕДХФ ОБ ЛБЪОШ, ПО ФБЛЦЕ РПФХРЙМ ПЮЙ» [18]. чУЛПТЕ лБНВЙЪ РТЙЛБЪБМ ЛБЪОЙФШ Й УБНПЗП ВЩЧЫЕЗП ГБТС, ЪБУФБЧЙЧ ЕЗП РЕТЕД УНЕТФША Ч ОБДТХЗБОЙЕ РЙФШ ВЩЮША ЛТПЧШ. ьФП СЧМСМПУШ Й ТЕМЙЗЙПЪОЩН ХОЙЦЕОЙЕН, ЙВП РП ЧПЪЪТЕОЙСН ЕЗЙРФСО ВЩЛ СЧМСМУС УЧСЭЕООЩН ЦЙЧПФОЩН Й ЕЗП ХВЙКУФЧП ЧЕМЙЛЙН РТЕУФХРМЕОЙЕН. рПЬФПНХ, ЙУРЙЧ ЛТПЧЙ ВЩЛБ, рУБННЕФЙИ УФБОПЧЙМУС ЗТЕЫОЙЛПН Ч ЗМБЪБИ ЕЗЙРЕФУЛЙИ ВПЗПЧ, ЮФП ФБЛ ЦЕ ДМС ОЕЗП СЧМСМПУШ ДХЫЕЧОЩН НХЮЕОЙЕН.

пДОБЛП, УБНПЕ УФТБЫОПЕ ЦДБМП ЕЗЙРФСО УРХУФС ОЕНОПЗП ЧТЕНЕОЙ, РПУМЕ ФПЗП, ЛБЛ лБНВЙУ УПЧЕТЫЙМ РПИПДЩ Ч мЙЧЙА Й ьЖЙПРЙА Й ЧЕТОХМУС ОБЪБД Ч еЗЙРЕФ. ьФЙ РПИПДЩ ОЕ ДБМЙ ГБТА ЦЕМБООЩИ ТЕЪХМШФБФПЧ, РПЗХВЙЧ РТЙ ЬФПН ЪОБЮЙФЕМШОХА ЮБУФШ ЕЗП ЧПЙОПЧ Й РПЬФПНХ, ЧЕТОХЧЫЙУШ Ч УФТБОХ ОБ оЙМЕ, ПО ОБЮЙОБЕФ УТЩЧБФШ УЧПК ЗОЕЧ ОБ Й ВЕЪ ФПЗП ОЕМАВЙНЩИ ЙН ЕЗЙРФСОБИ, Й ПУПВЕООП ЙИ ТЕМЙЗЙЙ. «лПЗДБ лБНВЙУ УОПЧБ РТЙВЩМ Ч нЕНЖЙУ, „СЧЙМУС“ ЕЗЙРФСОБН бРЙУ, ЛПФПТПЗП ЬММЙОЩ ОБЪЩЧБАФ ьРБЖПН. рТЙ ЕЗП „СЧМЕОЙЙ“ ЕЗЙРФСОЕ ФПФЮБУ ПВМБЮЙМЙУШ Ч РТБЪДОЙЮОЩЕ ПДЕЦДЩ Й ТБДПУФОП РЙТПЧБМЙ. чЙДС ЬФП, лБНВЙУ ЪБРПДПЪТЙМ, ЮФП ЕЗЙРФСОЕ ХУФТПЙМЙ РТБЪДОЙЛ Й ФБЛ ЧЕУЕМСФУС ЙНЕООП РП УМХЮБА ЕЗП ОЕХДБЮОПЗП РПИПДБ Й РТЙЛБЪБМ ЗПТПДУЛЙН ЧМБУФСН нЕНЖЙУБ СЧЙФШУС Л ОЕНХ. лПЗДБ ЦЕ ПОЙ РТЕДУФБМЙ РТЕД ЕЗП ГБТУЛЙЕ ПЮЙ, лБНВЙУ УРТПУЙМ, РПЮЕНХ РТЙ ЕЗП РЕТЧПН РТЕВЩЧБОЙЙ Ч нЕНЖЙУЕ ЕЗЙРФСОЕ ФБЛ ОЕ ТБДПЧБМЙУШ, ЛБЛ ОЩОЕ, ЛПЗДБ ПО РПФЕТСМ ВПМШЫХА ЮБУФШ УЧПЕЗП ЧПКУЛБ. б ФЕ ПФЧЕЮБМЙ, ЮФП ЙН СЧЙМУС ВПЗ, ПВЩЮОП СЧМСАЭЙКУС ФПМШЛП РП ЙУФЕЮЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ. рТЙ СЧМЕОЙЙ ЬФПЗП ВПЗБ РП ЧУЕНХ еЗЙРФХ УРТБЧМСАФ РТБЪДОЕУФЧБ. хУМЩЫБЧ ФБЛПК ПФЧЕФ, лБНВЙУ ОБЪЧБМ ЙИ МЦЕГБНЙ Й ЪБ МПЦШ ЧЕМЕМ РТЕДБФШ ЛБЪОЙ. лБЪОЙЧ ЙИ, лБНВЙУ РТЙЛБЪБМ ЪБФЕН РТЙЪЧБФШ РТЕД УЧПЙ ПЮЙ ЦТЕГПЧ. цТЕГЩ ДБМЙ ФБЛПК ЦЕ ПФЧЕФ... лБНВЙУ... РТЙЛБЪБМ РБМБЮБН ВЙЮЕЧБФШ ЦТЕГПЧ Й ИЧБФБФШ Й ХВЙЧБФШ ЧУСЛПЗП ЕЗЙРФСОЙОБ, УРТБЧМСАЭЕЗП РТБЪДОЙЛ» [19].

ъБФЕН ПО РТЙУФХРБЕФ Л РПЗТПНХ ЕЗЙРЕФУЛЙИ ИТБНПЧ. пО ЗТПНЙФ ЙДПМЩ нЕНЖЙУБ Й ИТБНЩ, УЦЙЗБС ЕЗП [20]. еЗП ЦЕТФЧПК УФБОПЧСФУС жЙЧЩ. «дБ Ч ОБУФПСЭЕЕ ЧТЕНС УМЕДЩ ЗПТПДБ ПВОБТХЦЙЧБАФУС ОБ РТПФСЦЕОЙЙ 80 УФБДЙК Ч ДМЙОХ. фБН ЕУФШ НОПЗП УЧСФЙМЙЭ; ВПМШЫХА ЮБУФШ ЙИ, ПДОБЛП, ТБЪТХЫЙМ лБНВЙУ» [21]. чРТПЮЕН ПЛПОЮБФЕМШОП ТБЪТХЫЙФШ ПЗТПНОЩЕ ИТБНЩ ЗПТПДБ ПО ОЕ УХНЕМ. вЩМ ТБЪЗТПНМЕО Й зЕМЙПРПМШ «...УП УЧСФЙМЙЭЕН зЕМЙПУБ Й ВЩЛПН нОЕЧЙУПН; ... рЕТЕД ИПМНПН МЕЦБФ ПЪЕТБ, ОБРПМОСАЭЙЕУС ЧПДПК ЙЪ УПУЕДОЕЗП ЛБОБМБ. фЕРЕТШ ЗПТПД УПЧЕТЫЕООП ПРХУФЕМ; Ч ОЈН ОБИПДЙФУС ДТЕЧОЕЕ УЧСФЙМЙЭЕ, УППТХЦЈООПЕ Ч ЕЗЙРЕФУЛПН УФЙМЕ Й ИТБОСЭЕЕ НОПЗП РБНСФОЩИ ЪОБЛПЧ ВЕЪХНЙС Й ЛПЭХОУФЧБ лБНВЙУБ, ЛПФПТЩК ПДОЙ ИТБНЩ ТБЪТХЫБМ ПЗОЈН, ДТХЗЙЕ — НЕЮЈН, РПДЧЕТЗБС ЙИ РПТЮЕ Й ПВЦЙЗБС УП ЧУЕИ УФПТПО, ФБЛ ЦЕ ЛБЛ Й ПВЕМЙУЛЙ. 2 ЙЪ ПВЕМЙУЛПЧ, ОЕ ПЛПОЮБФЕМШОП ЙУРПТЮЕООЩЕ, ВЩМЙ РТЙЧЕЪЕОЩ Ч тЙН, ДТХЗЙЕ ЦЕ ОБИПДСФУС ЙМЙ ФБН, ЙМЙ Ч жЙЧБИ — ФЕРЕТЕЫОЕН дЙПУРПМЕ, РТЙЮЈН ПДОЙ ЕЭЈ УФПСФ УРМПЫШ ПВПЦЦЈООЩЕ ПЗОЈН, Б ЙОЩЕ МЕЦБФ ОБ ЪЕНМЕ» [22]. вЩМ ТБЪЗТПНМЕО Й тБНЕУУЕК [23]. «дБМЕЕ Ч БТБНЕКУЛЙИ РБРЙТХУБИ ЙЪ ЙХДЕКУЛПК ЛПМПОЙЙ ОБ ьМЕЖБОФЙОЕ ... ЗПЧПТЙФУС, ЮФП ЛПЗДБ лБНВЙУ РПЛПТЙМ еЗЙРЕФ, ПО ТБЪТХЫЙМ „ЧУЕ ИТБНЩ ЕЗЙРЕФУЛЙИ ВПЗПЧ“» [24]. оБЛПОЕГ, ДБЦЕ ПДЙО ЙЪ РТЙЧЕТЦЕОГЕЧ лБНВЙУБ ЕЗЙРФСОЙО хДЦБЗПТТЕУЕОФ, ЧУЕЗДБ РЩФБЧЫЙКУС РТЕДУФБЧЙФШ ГБТС РЕТУПЧ ДТХЗПН ЕЗЙРФСО, У ХЧБЦЕОЙЕН ПФОПУСЭЙНУС Л ЙИ ТЕМЙЗЙЙ, Й ФП ЧЩОХЦДЕО ЗПЧПТЙФШ П УФТБЫОПН ЧТЕНЕОЙ, РПДПВОЩИ ЛПФПТПНХ ОЕ ВЩМП ОЙ Ч ЕЗП ТПДОПН ЗПТПДЕ уБЙУЕ, ОЙ ЧП ЧУЈН еЗЙРФЕ. уПЗМБУОП ЕЗП УМПЧБН: «УРБУБМ С МАДЕК Ч ОЕУЮБУФШЕ ЧЕМЙЛПЕ, ЛПФПТПЕ УМХЮЙМПУШ РП ЧУЕК ЪЕНМЕ, РТЙЮЈН РПДПВОПЗП ЕНХ ОЕ УМХЮБМПУШ Ч ДПМЙОЕ ЬФПК. ъБЭЙЭБМ С УМБВПЗП ПФ УЙМШОПЗП, УРБУБМ С ВПСЪМЙЧПЗП... лПТНЙМ С ДЕФЕК ЙИ ЧУЕИ... уДЕМБМ С ДМС ОЙИ РПМЕЪОПЕ ЧУЈ, ЛБЛ ЕУМЙ ВЩ УДЕМБМ ЬФП ПФЕГ УЩОХ УЧПЕНХ, ЛПЗДБ ОЕУЮБУФШЕ УМХЮЙМПУШ Ч ОПНЕ ЬФПН ЧП ЧТЕНС ОЕУЮБУФШС ЧЕУШНБ ЧЕМЙЛПЗП, УМХЮЙЧЫЕЗПУС ЧП ЧУЕК ДПМЙОЕ» [25]. ьФБ УПЧТЕНЕООБС лБНВЙЪХ ЪБРЙУШ РТЕЛТБУОП РПДФЧЕТЦДБЕФ УППВЭЕОЙС БОФЙЮОЩИ ЙУФПТЙЛПЧ Й ЬМЕЖБОФЙОУЛЙИ ЙХДЕЕЧ П ЪЧЕТУФЧБИ лБНВЙЪБ Й ХОЙЮФПЦЕОЙЙ ЙН ИТБНПЧ еЗЙРФБ [26]. «иТБНЩ ВЩМЙ ФБЛЦЕ МЙЫЕОЩ ЗПУХДБТУФЧЕООЩИ ЧЪОПУПЧ УЕТЕВТПН Й ЪПМПФПН» [27]. фБЛЙИ ЗПОЕОЙК ДТЕЧОЕЕЗЙРЕФУЛБС ТЕМЙЗЙС ОЙЛПЗДБ ОЕ ЪОБМБ Й ОЕ ВХДЕФ ЪОБФШ. оБРТПФЙЧ, ЪБЧПЕЧБФЕМЙ ЧУЕЗДБ УФТЕНЙМЙУШ РЕТЕОСФШ НХДТПУФШ ЦТЕГПЧ, ПЛБЪЩЧБМЙ РПЮФЕОЙЕ ВПЗБН УФТБОЩ ОБ оЙМЕ, ЧЛМАЮБС ЙИ Ч УЧПЙ РБОФЕПОЩ, Ч ЛПФПТЩИ ПОЙ ПЮЕОШ ЮБУФП ЧУФБЧБМЙ ЧРЕТЕДЙ ОБГЙПОБМШОЩИ ВПЗПЧ ФПЗП ЙМЙ ЙОПЗП ОБТПДБ. фБЛ ВЩМП, ЛПЗДБ ЬЖЙПРУЛЙЕ ГБТЙ ЪБИЧБФЙМЙ еЗЙРЕФ, ФБЛ ВХДЕФ РТЙ бМЕЛУБОДТЕ нБЛЕДПОУЛПН Й ТЙНМСОБИ. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ ВХДЕФ ДПМЗП УТБЦБФШУС ЪБ ЧЩЦЙЧБОЙЕ Й ЧП ЧТЕНЕОБ ИТЙУФЙБОУФЧБ. б ЪБФЕН, ЧЙДС, ЮФП ЕК ОЕ ХУФПСФШ, ДШСЧПМ ЧЧЕДЈФ ЕЈ ДПЗНБФЩ Й ФТБДЙГЙЙ (НПОБУФЩТЙ, ЙЛПОЩ, ЛХМШФ ЧЕМЙЛПК ВПЗЙОЙ, ЛПМПЛПМБ Й УЧЕЮЙ) Ч ИТЙУФЙБОУФЧП [28].

оП ТБЪЗТПН лБНВЙЪПН ЙДПМПЧ Ч нЕНЖЙУЕ Й ДТХЗЙИ ЗПТПДБИ еЗЙРФБ ЙНЕМ ПЗТПНОПЕ ЪОБЮЕОЙЕ. чП-РЕТЧЩИ, ЧУЕНХ НЙТХ ВЩМБ РПЛБЪБОБ ОЕНПЭШ Й ВЕУРПНПЭОПУФШ ЕЗЙРЕФУЛЙИ ВПЗПЧ, РТЕД ЛПФПТЩНЙ ФТЕРЕФБМЙ Й ЙУРЩФЩЧБМЙ ХЧБЦЕОЙЕ НОПЗЙЕ ОБТПДЩ. чП-ЧФПТЩИ, ТЕМЙЗЙПЪОПЕ ЪОБЮЕОЙЕ нЕНЖЙУБ ВЩМП УЙМШОП РПЛПМЕВМЕОП. ч-ФТЕФШЙИ, ТБЪЗТПН СЪЩЮЕУЛЙИ УЧСФЙМЙЭ ВЩМ ВПМШЫЙН ПВПДТЕОЙЕН ДМС ЙХДЕЕЧ, ЛБЛ ДМС ФЕИ, ЛФП ЧПЪЧТБФЙМУС Ч рБМЕУФЙОХ ЙЪ ЧБЧЙМПОУЛПЗП РМЕОБ, ФБЛ Й ДМС ФЕИ, ЛФП ЦЙМ ОБ ПУФТПЧЕ ьМЕЖБОФЙОБ (ФБН ПОЙ ПЛБЪБМЙУШ РПУМЕ ЪБОСФЙС чБЧЙМПОБ оБЧХИПДПОПУПТПН). йВП Й ФЕ, Й ДТХЗЙЕ УФБМЛЙЧБМЙУШ У ПЗТПНОЩНЙ ФТХДОПУФСНЙ, РЕТЧЩЕ — РТЙ ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНБ, ЧФПТЩЕ — ОБИПДСУШ Ч СЪЩЮЕУЛПК УТЕДЕ. фЕРЕТШ ЦЕ ПОЙ ХЧЙДЕМЙ ОБЗМСДОПЕ ЙУРПМОЕОЙЕ РТПТПЮЕУФЧ вПЦШЕЗП РТПТПЛБ йЕЪЕЛЙЙМС, Б ЬФП ЪОБЮЙМП, ЮФП Й ДТХЗЙЕ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ Й ПВЕФПЧБОЙС ЙУРПМОСФУС. ч-ЮЕФЧЈТФЩИ, лБНВЙУ РПДЧЕТЗБМ ХОЙЮФПЦЕОЙА ЕЗЙРЕФУЛЙЕ ИТБНЩ РП ЧУЕК УФТБОЕ, ОП ИТБН ЙХДЕЕЧ ОБ ПУФТПЧЕ ьМЕЖБОФЙОБ ОЕ РПУФТБДБМ Й ЧППВЭЕ ГБТШ РЕТУПЧ ЧЕУШНБ Й ЧЕУШНБ ВМБЗПУЛМПООП ПФОПУЙМУС Л ТЕМЙЗЙЙ ЙХДЕЕЧ [29]. ьФП ВЩМП ДМС ЧУЕИ — ЛБЛ ЙХДЕЕЧ, ФБЛ Й СЪЩЮЕУЛЙИ ОБТПДПЧ — УЧЙДЕФЕМШУФЧПН НПЭЙ вПЗБ йЪТБЙМС, УХНЕЧЫЕЗП ХВЕТЕЮШ уЧПК ОБТПД Й УПИТБОЙФШ уЧПК иТБН. рПДТПВОЕЕ ПВ ЙОФЕТЕУОПК ЙУФПТЙЙ УПЪДБОЙС Й УХЭЕУФЧПЧБОЙС ЙХДЕКУЛПЗП РПУЕМЕОЙС Й ИТБНБ ОБ ПУФТПЧЕ ьМЕЖБОФЙОБ ВХДЕФ ТБУУЛБЪБОП Ч РПУМЕДХАЭЕК НПОПЗТБЖЙЙ, РПУЧСЭЈООПК БТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА ЛОЙЗ еЪДТЩ Й оЕЕНЙЙ.

йФБЛ, ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП №4 ПВ ХОЙЮФПЦЕОЙЙ ЙДПМПЧ Ч нЕНЖЙУЕ (йЕТ. 46:19) Й П ЕЗП ТБЪПТЕОЙЙ Й ПРХУФПЫЕОЙЙ РПМХЮЙМП УЧПЈ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ. рПМХЮЙМЙ УЧПЈ ЙУРПМОЕОЙЕ Й ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ №8—12 П ТБЪПТЕОЙЙ Й ТБЪЗТПНЕ ЗПТПДБ гПБОБ (йЕЪ. 30:14) — ТЕЪЙДЕОГЙЙ ЖБТБПОПЧ Ч дЕМШФЕ; ТБЪЗТПНЕ уЙОБ (рЕМХУЙС) (йЕЪ. 30:15); ТБЪЗТПНЕ жЙЧ (йЕЪ. 30: 14, 16); ТБЪПТЕОЙЙ пОБ (зЕМЙПРПМС), вХВБУФБ Й фБЖОЙУБ (йЕЪ. 30:17—18); ПРХУФПЫЕОЙЙ рБЖТПУБ (йЕЪ. 30:14). нОПЗЙЕ ЦЙФЕМЙ ЬФЙИ ЗПТПДПЧ ВЩМЙ ПФЧЕДЕОЩ Ч РМЕО, Ч ФПН ЮЙУМЕ Ч чБЧЙМПОЙА [30] (РТПТПЮЕУФЧП №13).

ъДЕУШ УФПЙФ РПДЮЕТЛОХФШ ПДОХ РТЙНЕЮБФЕМШОХА ДЕФБМШ. ч ЮЙУМЕ ЗПТПДПЧ, ЛПФПТЩН РТЕДУФПЙФ ВЩФШ ТБЪПТЈООЩНЙ, йЕЪЕЛЙЙМШ ОЕ ОБЪЩЧБЕФ уБЙУБ. б НЕЦДХ ФЕН ЙНЕООП уБЙУ СЧМСМУС ФПЗДБ УФПМЙГЕК еЗЙРФБ Й РПЬФПНХ РП-ЮЕМПЧЕЮЕУЛЙ ВЩМП ВЩ РТБЧПНПЮОП РТЕДРПМПЦЙФШ, ЮФП ЙНЕООП ЬФПФ ЗПТПД РПДЧЕТЗОЕФУС ТБЪПТЕОЙА Ч РЕТЧХА ПЮЕТЕДШ. оП йЕЪЕЛЙЙМШ РТПЙЪОПУЙМ РТПТПЮЕУФЧБ ОЕ ПФ УЕВС, Б ЮЕТЕЪ ОЕЗП ЗПЧПТЙМ зПУРПДШ Й РПЬФПНХ Й ВЩМЙ ФПЮОП ХЛБЪБОЩ ЗПТПДБ, ЛПФПТЩН ОБДМЕЦЙФ РПУФТБДБФШ, Й ЛПФПТЩИ ОЕ ЛПУОЈФУС ТХЛБ ЪБЧПЕЧБФЕМС. вПМЕЕ ФПЗП, Ч уБЙУЕ лБНВЙУ УЕВС ЧЈМ ХДЙЧЙФЕМШОП НЙТОП РП ПФОПЫЕОЙА Л ВПЗБН еЗЙРФБ, ПЛБЪЩЧБС ЙН ФБН РПЮФЕОЙЕ. чПФ ЛБЛ ПРЙУБОЩ УПЧТЕНЕООЙЛПН лБНВЙУБ ДЕСОЙС ГБТС Ч ЬФПН ЗПТПДЕ Й ЕЗП ИТБНБИ: «рПЧЕМЕМ ЕЗП ЧЕМЙЮЕУФЧП ЧЩЗОБФШ ЧУЕИ БЪЙБФПЧ, ЛПФПТЩЕ ПУЕМЙ Ч ИТБНЕ оЕКФ, ТБЪТХЫЙФШ ЧУЕ ДПНБ ЙИ, ЛПФПТЩЕ Ч ЬФПН ИТБНЕ. хОЕУМЙ ПОЙ... УБНЙ ЧОЕ УФЕОЩ ЬФПЗП ИТБНБ: рПЧЕМЕМ ЕЗП ЧЕМЙЮЕУФЧП ПНЩФШ ИТБН оЕКФ, ЧПЪЧТБФЙМ ЕНХ ЧУЕИ МАДЕК ЕЗП, ЮБУПЧЩИ ЦТЕГПЧ. рТЙЛБЪБМ ЕЗП ЧЕМЙЮЕУФЧП ДБЧБФШ ДБТЩ Й ЦЕТФЧЩ оЕКФ ЧЕМЙЛПК, НБФЕТЙ ЧЕМЙЛЙИ ВПЗПЧ, ЛПФПТЩЕ Ч уБЙУЕ, ЛБЛ Й ВЩМП РТЕЦДЕ. рПЧЕМЕМ ЕЗП ЧЕМЙЮЕУФЧП (УРТБЧМСФШ) РТБЪДОЙЛЙ ЙИ ЧУЕ, ЧЩИПДЩ ЙИ ЧУЕ, ЛБЛ ДЕМБМПУШ ЙЪДТЕЧМЕ. уДЕМБМ ЕЗП ЧЕМЙЮЕУФЧП ЬФП РПФПНХ, ЮФП С ДБМ ЕНХ РПЪОБФШ ЧЕМЙЮЙЕ уБЙУБ, ЗТБДБ ЧУЕИ ВПЗПЧ, РТЕВЩЧБАЭЙИ ОБ УЧПЙИ РТЕУФПМБИ Ч ОЈН ЧП ЧЕЛЙ. лПЗДБ ГБТШ ч. Й о. еЗЙРФБ лБНВЙЪ РТЙВЩМ Ч уБЙУ, ОБРТБЧЙМУС ЕЗП ЧЕМЙЮЕУФЧП УБН Л ИТБНХ оЕКФ, РТПУФЕТУС ПО РЕТЕД ЧЕМЙЮЕУФЧПН оЕКФ ЧЕМЙЮБКЫЕК, ЛБЛ ЬФП ДЕМБМЙ ЧУЕ ГБТЙ. уПЧЕТЫЙМ ПО ЦЕТФЧХ ЧЕМЙЛХА ЙЪ ЧУЕИ ЧЕЭЕК Ч ЮЕУФШ оЕКФ ЧЕМЙЛПК, НБФЕТЙ ВПЗПЧ, ПВЙФБАЭЕК Ч уБЙУЕ, ЛБЛ ДЕМБМЙ ЧУЕ ГБТЙ РТЕЛТБУОП. уДЕМБМ ЕЗП ЧЕМЙЮЕУФЧП ЬФП РПФПНХ, ЮФП С ДБМ ЕНХ РПЪОБФШ ЧЕМЙЮЙЕ ЧЕМЙЮЕУФЧБ оЕКФ, ЛПФПТБС ЕУФШ НБФЕТШ УБНПЗП тБ. еЗП ЧЕМЙЮЕУФЧП УПЧЕТЫЙМ ЧУЕ ПВТСДЩ Ч ИТБНЕ оЕКФ. пО ХУФБОПЧЙМ ЧПЪМЙСОЙЕ ЧМБДЩЛЕ ЧЕЛПЧ ЧОХФТЙ ИТБНБ оЕКФ, ЛБЛ ДЕМБМЙ ЧУЕ ГБТЙ ЙЪДТЕЧМЕ. уДЕМБМ ПО ЬФП, ЙВП С ОБУФБЧЙМ ЕЗП ЧУЕН ГЕТЕНПОЙСН Ч ИТБНЕ оЕКФ, УПЧЕТЫБЕНЩН ЧУЕНЙ ГБТСНЙ, ЙВП ЧЕМЙЛ ИТБН ЬФПФ, УЕДБМЙЭЕ ЧУЕИ ВПЗПЧ, РТЕВЩЧБАЭЙК ЧП ЧЕЛ» [31]. фБЛ зПУРПДШ ЮЕТЕЪ йЕЪЕЛЙЙМС ДЕФБМШОП РТЕДУЛБЪБМ ТБЪМЙЮОХА УХДШВХ ДТЕЧОЕЕЗЙРЕФУЛЙИ ЗПТПДПЧ. ч РТПТПЮЕУФЧЕ №14 (йЕЪ. 30:5) ВЩМП ПФНЕЮЕОП, ЮФП РТБЛФЙЮЕУЛЙ ПДОПЧТЕНЕООП У еЗЙРФПН ПФ ФПК ЦЕ ДЕТЦБЧЩ РПУФТБДБАФ ьЖЙПРЙС, мЙЧЙС, Й мЙДЙС. й ДЕКУФЧЙФЕМШОП, ЧУЕ ЬФЙ ФТЙ ЗПУХДБТУФЧБ УФБМЙ ЦЕТФЧПК БЗТЕУУЙЙ РЕТУПЧ. мЙДЙС ВЩМБ РПЛПТЕОБ РЕТУБНЙ ПЛПМП 546 З. ДП И. Ь. [32], Б РПИПДЩ РТПФЙЧ ьЖЙПРЙЙ Й мЙЧЙЙ УПЧЕТЫЙМ лБНВЙУ [33]. рПДТПВОЕЕ ПВ ЬФЙИ РПИПДБИ УН. ЗМБЧХ «оБТПД У ОЕРТЕТЩЧБАЭЕКУС ЗПУХДБТУФЧЕООПУФША» ДБООПК ЛОЙЗЙ.

ыМЙ ДЕУСФЙМЕФЙС, Й РПУМЕ НОПЗЙИ ЧПКО Й УНХФ еЗЙРЕФ ВЩМ РПЛПТЈО бМЕЛУБОДТПН нБЛЕДПОУЛЙН. рПУМЕ УНЕТФЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП (323 З. ДП И. Ь.) ЕЗП ПЗТПНОБС ДЕТЦБЧБ ВЩМБ РПДЕМЕОБ НЕЦДХ ЮЕФЩТШНС РПМЛПЧПДГБНЙ. еЗЙРЕФ РТЙ ЬФПН ДПУФБМУС рФПМЕНЕА, ЛПФПТЩК ФБН УПЪДБЈФ ОЕЪБЧЙУЙНПЕ ЬММЙОЙЪЙТПЧБООПЕ ЗПУХДБТУФЧП, ЧПЫЕДЫЕЕ Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН ГБТУФЧП рФПМЕНЕЕЧ. ьФП ВЩМП ЗТЕЮЕУЛПЕ РП УЧПЕК УХФЙ ЗПУХДБТУФЧП, Ч ЛПФПТПН УПВУФЧЕООП ЕЗЙРЕФУЛПЗП ВЩМП УПЧУЕН НБМП. ьФПФ РЕТЙПД ЗТЕЮЕУЛПЗП ЗПУРПДУФЧБ Ч еЗЙРФЕ ЙОФЕТЕУЕО Ч ЛПОФЕЛУФЕ ВЙВМЕКУЛПЗП ЙУУМЕДПЧБОЙС ФТЕНС ПУОПЧОЩНЙ УПВЩФЙСНЙ.

• чП-РЕТЧЩИ, Ч ЬФПФ РЕТЙПД РТПЙУИПДЙФ РЕТЕЧПД вЙВМЙЙ ОБ ЗТЕЮЕУЛЙК СЪЩЛ — уЕРФХБЗЙОФБ («РЕТЕЧПД УЕНЙДЕУСФЙ»), ОБЪЧБООЩК ФБЛ РПФПНХ, ЮФП УЕНШДЕУСФ РЕТЕЧПДЮЙЛПЧ ОЕЪБЧЙУЙНП ДТХЗ ПФ ДТХЗБ РЕТЕЧПДЙМЙ ВЙВМЕКУЛЙК ФЕЛУФ ОБ ЗТЕЮЕУЛЙК СЪЩЛ. рПДТПВОХА ЙУФПТЙА ФЕИ УПВЩФЙК ОБН ПУФБЧЙМ ЙУФПТЙЛ I Ч. И. Ь. йПУЙЖ жМБЧЙК. гБТШ еЗЙРФБ рФПМЕНЕК жЙМБДЕМШЖ (283—247) ПФРТБЧЙМ УМЕДХАЭЕЕ РЙУШНП ЙХДЕКУЛПНХ РЕТЧПУЧСЭЕООЙЛХ Ч йЕТХУБМЙН: «гБТШ рФПМЕНЕК РПУЩМБЕФ РЕТЧПУЧСЭЕООЙЛХ ьМЕБЪБТХ РТЙЧЕФ УЧПК... ч НПЈН ЗПУХДБТУФЧЕ ЦЙМП НОПЗП ЙХДЕЕЧ, ЛПФПТЩЕ РПДРБЧ РПУМЕ РЕТУЙДУЛПЗП РМЕОБ ЧМБУФЙ ПФГБ НПЕЗП, РПМШЪПЧБМЙУШ ВПМШЫЙН У ЕЗП УФПТПОЩ ХЧБЦЕОЙЕН... цЕМБС УДЕМБФШ РТЙСФОПЕ ЧУЕН ЦЙЧХЭЙН ОБ ЪЕНМЕ ЙХДЕСН, С ТЕЫЙМ РТЙУФХРЙФШ Л РЕТЕЧПДХ ЧБЫЕЗП ЪБЛПОБ Й, РЕТЕЧЕДС ЕЗП У ЕЧТЕКУЛПЗП СЪЩЛБ ОБ ЗТЕЮЕУЛЙК, РПНЕУФЙФШ ЬФХ ЛОЙЗХ Ч ЮЙУМП УПЮЙОЕОЙК НПЕК ВЙВМЙПФЕЛЙ. рПЬФПНХ ФЩ РПУФХРЙЫШ ИПТПЫП, ЕУМЙ ЧЩВЕТЕЫШ РП ЫЕУФЙ РТЕУФБТЕМЩИ НХЦЕК ЙЪ ЛБЦДПЗП ЛПМЕОБ, ЛПФПТЩЕ ЧУМЕДУФЧЙЕ РТПДПМЦЙФЕМШОПУФЙ ЪБОСФЙК УЧПЙИ ЪБЛПОБНЙ НОПЗППРЩФОЩ Ч ОЙИ Й УНПЗМЙ ВЩ Ч ФПЮОПУФЙ РЕТЕЧЕУФЙ ЕЗП»... рПМХЮЙЧ ЬФП РЙУШНП ГБТС, ьМЕБЪБТ Ч ПФЧЕФ ОБ ОЕЗП ОБРЙУБМ УМЕДХАЭЕЕ Ч УБНЩИ РПХЮЙФЕМШОЩИ ЧЩТБЦЕОЙСИ. «рЕТЧПУЧСЭЕООЙЛ ьМЕБЪБТ РПУЩМБЕФ РТЙЧЕФ УЧПК ГБТА рФПМЕНЕА... рП РПМХЮЕОЙЙ ФЧПЕЗП РПУМБОЙС НЩ ПЮЕОШ ПВТБДПЧБМЙУШ ФЧПЕНХ ОБНЕТЕОЙА Й, УПВТБЧ ОБТПД, РТПЮЙФБМЙ ЕНХ ПВ ЬФПН, РТЙЮЈН ПВЯСУОЙМЙ ЕНХ ЧУА УФЕРЕОШ ФЧПЕЗП ВМБЗПЮЕУФЙС РП ПФОПЫЕОЙА Л чУЕЧЩЫОЕНХ... рПЬФПНХ, ВХДШ ХЧЕТЕО, НЩ ЙУРПМОЙН ЧУЈ ФЕВЕ ХЗПДОПЕ... с ХЦЕ ЧЩВТБМ РП ЫЕУФЙ ВПМЕЕ РТЕУФБТЕМЩИ НХЦЕК ЙЪ ЛБЦДПЗП ЛПМЕОБ Й ПФРТБЧЙМ ЙИ Л ФЕВЕ У ЪБЛПОПН» [34]. «рЕТЕЧПДЮЙЛЙ ВЩМЙ ТБЪНЕЭЕОЩ Ч 72 ПФДЕМШОЩИ ЛПНОБФБИ ФБЛ, ЮФПВЩ ПОЙ ОЕ НПЗМЙ НЕЦДХ УПВПК УППВЭБФШУС; ЛБЦДЩК РЕТЕЧПДЙМ УБНПУФПСФЕМШОП ФЕЛУФ рСФЙЛОЙЦЙС, — Й ФЕН ОЕ НЕОЕЕ, ЛПЗДБ РП ПЛПОЮБОЙЙ ТБВПФ, ВЩМЙ УМЙЮЕОЩ ЧУЕ РЕТЕЧПДЩ ПЛБЪБМПУШ, ЮФП ПОЙ УПЧЕТЫЕООП ПДЙОБЛПЧЩ ЧП ЧУЕИ ЧЩТБЦЕОЙСИ. рЕТЕЧПД ВЩМ РТЕДУФБЧМЕО рФПМЕНЕА... рП ЬФЙН РЕТЕЧПДБН ПВТБЪПЧБООЩЕ ЗТЕЛЙ Й ТЙНМСОЕ ЪОБЛПНЙМЙУШ У ТЕМЙЗЙПЪОПА РЙУШНЕООПУФША ЕЧТЕЕЧ» [35]. фБЛ ВМБЗПДБТС ЬФПНХ РЕТЕЧПДХ ЧЕУФШ еЧБОЗЕМЙС УФБМБ ВЩУФТП ТБУРТПУФТБОСФШУС УТЕДЙ РТПУФПТПЧ ОЕПВЯСФОЩИ ЗТЕЮЕУЛЙИ, Б ЪБФЕН ТЙНУЛЙИ ЧМБДЕОЙК.

• чП-ЧФПТЩИ, ЬРПИБ рФПМЕНЕЕЧ Й ЙИ ВПТШВЩ У ДТХЗЙН ЗПУХДБТУФЧПН, ПВТБЪПЧБЧЫЕНУС РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП — ГБТУФЧПН уЕМЕЧЛЙДПЧ Ч уЙТЙЙ ЧЕУШНБ ФПЮОП РТЕДУЛБЪБОБ ЪБ 350—400 МЕФ Ч РТПТПЮЕУФЧЕ дБОЙЙМБ, Ч 11 ЗМБЧЕ (У 5 РП 14 УФЙИЙ).

• ч-ФТЕФШЙИ, Ч ЬФХ ЬРПИХ ЧЕМЙЛЙК ЗПТПД, ОЕЛПЗДБ УФПМЙГБ еЗЙРФБ жЙЧЩ УИПДСФ ОБ ОЕФ. оЕЛПЗДБ НПЭОПЕ ЗПУХДБТУФЧП рФПМЕНЕЕЧ Ч I Ч. ДП И. Ь. ВЩМП РПЗТХЦЕОП Ч УНХФХ ЗТБЦДБОУЛПК ЧПКОЩ. рТПФЙЧ ЗПУРПДУФЧБ ЗТЕЛПЧ рФПМЕНЕЕЧ ЧУРЩИЙЧБАФ ЧПУУФБОЙС, ТСД РТПЧЙОГЙК УФТБОЩ РТПЧПЪЗМБЫБЕФ ОЕЪБЧЙУЙНПУФШ. пДОЙН ЙЪ ФБЛЙИ ГЕОФТПЧ ЧПУУФБОЙС УФБОПЧСФУС жЙЧЩ. «мЙЫШ ОБ ФТЕФЙК ЗПД ЧПУУФБОЙЕ ВЩМП РПДБЧМЕОП, жЙЧЩ ВЩМЙ ТБЪТХЫЕОЩ Й ЙИ ЦЙФЕМСН РТЙЛБЪБОП ТБУУЕМЙФШУС РП ДЕТЕЧОСН. иТБНЩ, ЧРТПЮЕН УПИТБОЙМЙУШ, Й НЕУФП РТПДПМЦБМП УЮЙФБФШУС УЧСЭЕООЩН. дТЕЧОСС УФПМЙГБ еЗЙРФБ РТЕЧТБФЙМБУШ Ч ТСД ДЕТЕЧЕОШ Й ИТБНПЧ, ХЦЕ ОЕ ЙНЕЧЫЙИ РТЕЦОЕЗП ЪОБЮЕОЙС. уАДБ РТЙЕЪЦБМЙ ЗМБЧОЩН ПВТБЪПН ФХТЙУФЩ, ХДЙЧМСЧЫЙЕУС ТБЪВТПУБООЩН ОБ РТПФСЦЕОЙЙ 80 УФБДЙК ТБЪЧБМЙОБН Й УМХЫБЧЫЙЕ ЪБЗБДПЮОЩЕ ДМС ОЙИ ЪЧХЛЙ „НЕНОПОПЧБ ЛПМПУУБ“» [36]. «ч 588 ЗПДХ ДП О. Ь. йЕЪЕЛЙЙМШ РТПЙЪОЈУ РТПТПЮЕУФЧП П ТБЪТХЫЕОЙЙ ЗПТПДБ (йЕЪ. 30:14—16). ч 525 ЗПДХ РПМЛПЧПДЕГ лБНВЙУ ЧП ЗМБЧЕ РЕТУЙДУЛЙИ ЧПКУЛ ОБРБМ ОБ еЗЙРЕФ Й ПЧМБДЕМ жЙЧБНЙ. чЕМЙЮЕУФЧЕООЩЕ ИТБНЩ ВЩМЙ УПЦЦЕОЩ, ЗЙЗБОФУЛЙЕ УФБФХЙ РБМЙ ОБ ЪЕНМА. пЛПОЮБФЕМШОП ТБЪТХЫЙМ жЙЧЩ Ч 89 З. ДП О. Ь. ПДЙО ЙЪ РТЙОГЕЧ еЗЙРФБ рФПМЕНЕК... ДЕД лМЕПРБФТЩ. тХЙОЩ жЙЧ ТБУРБМЙУШ ОБ ОЕУЛПМШЛП ДЕТЕЧЕОШ. мЙЫШ БТИЕПМПЗБН Й ХЮЈОЩН ЙЪ УЧЙФЩ оБРПМЕПОБ ХДБМПУШ ЧОПЧШ РТПВХДЙФШ жЙЧЩ ПФП УОБ. йНЕООП ФПЗДБ ЪБТПДЙМЙУШ ЕЗЙРФПМПЗЙС Й РПЪОБЧБФЕМШОЩК ФХТЙЪН Ч еЗЙРЕФ. уЕЗПДОС жЙЧЩ — ЬФП ЗПТПД НЈТФЧЩИ ОБ ЪБРБДОПН ВЕТЕЗХ оЙМБ» [37]. йФБЛ, ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП П жЙЧБИ ЙУРПМОЙМПУШ Ч ФПЮОПУФЙ, ЗПТПД ВЩМ ТБЪТХЫЕО, Ч ОЈН ВЩМП ЙУФТЕВМЕОП НОПЗПМАДУФЧП, ТБУРБМУС ОБ ОЕУЛПМШЛП ДЕТЕЧЕОШ, ОП РТЙ ЬФПН ИТБНЩ ЗПТПДБ ХГЕМЕМЙ Й УЕЗПДОС ПОЙ СЧМСАФУС ПВЯЕЛФПН ДМС ФХТЙУФПЧ.

рП ЙОПНХ УМПЦЙМБУШ УХДШВБ нЕНЖЙУБ. «ъОБЮЕОЙЕ ЗПТПДБ УФБМП ВЩУФТП РБДБФШ РПУМЕ ПУОПЧБОЙС бМЕЛУБОДТЙЙ (332 З. ДП И. Ь. — РТЙН. б.п.). жБТБПОЩ ЪДЕУШ ЕЭЈ ЛПТПОПЧБМЙУШ (Ч ФПН ЮЙУМЕ Й ГБТЙГБ лМЕПРБФТБ), ОП ТЕМЙЗЙПЪОБС ТПМШ нЕНЖЙУБ УПЫМБ ОБ ОЕФ. ч IV ЧЕЛЕ ЧЙЪБОФЙКУЛЙК ЙНРЕТБФПТ жЕПДПУЙК РПЧЕМЕМ ТБЪТХЫЙФШ ЧУЕ СЪЩЮЕУЛЙЕ ИТБНЩ (РТПТПЮЕУФЧП №4 — РТЙН. б.п.). рТЙ жЕПДПУЙЙ Й УПЧТЕНЕООЩИ ЙНРЕТБФПТБИ ЪБРБДБ РТПЙУИПДЙФ ВПМЕЕ ТЕЫЙФЕМШОПЕ ДЧЙЦЕОЙЕ Л РПДБЧМЕОЙА СЪЩЮЕУФЧБ. ч 381, Б ЪБФЕН Ч 385 ЗПДХ жЕПДПУЙК ЧПЪПВОПЧЙМ ЪБЛПО РТПФЙЧ ЦЕТФЧПРТЙОПЫЕОЙК. оП Ч ФП ЧТЕНС, ЛБЛ ЪБЛПО ЬФПФ ЭБДЙМ УБНЙ ЪДБОЙС, ТЕЧОПУФШ ИТЙУФЙБО ЧЕУШНБ ЮБУФП ЫМБ ДБМШЫЕ ЕЗП. рПЛБ УФПСМЙ ИТБНЩ, ПОЙ ЧОХЫБМЙ ИТЙУФЙБОБН ПРБУЕОЙЕ Й УЧЕФЙМЙ СЪЩЮОЙЛБН ОБДЕЦДПК, ЮФП НПЦЕФ СЧЙФУС ЧФПТПК аМЙБО. у ГЕМША ХУФТБОЕОЙС РПЧПДБ Л РПДПВОЩН ЮХЧУФЧБН ИТБНЩ ВЩМЙ ТБЪТХЫЕОЩ» [38]. фПЗДБ ВЩМЙ ТБЪТХЫЕОЩ Ч ЮБУФОПУФЙ ИТБНЩ нЕНЖЙУБ Й ЪОБНЕОЙФЩК уЕТБРЙХН. «йДПМ уЕТБРЙУБ, РПЛТПЧЙФЕМШУФЧЕООПЗП ВПЦЕУФЧБ ЗПТПДБ, ВЩМ ПЗТПНОЩИ ТБЪНЕТПЧ Й ХЛТБЫЕО ВЩМ ДТБЗПГЕООПУФСНЙ Й ЪПМПФЩНЙ Й УЕТЕВТСОЩНЙ РМЙФБНЙ. ч ОБТПДЕ ИПДЙМП ЧЕТПЧБОЙЕ, ЮФП ЕУМЙ ОБОЕУФЙ ЕНХ ПУЛПТВМЕОЙЕ, ФП ТБЪТХЫЙФУС ОЕВП Й ЪЕНМС, Й ДБЦЕ ИТЙУФЙБОЕ УНПФТЕМЙ У ФТЕЧПЗПК, ЛПЗДБ УПМДБФ, РПДОСЧЫЙКУС РП МЕУФОЙГЕ, РПДОСМ УЧПК ФПРПТ РТПФЙЧ ЙДПМБ. оП ЛПЗДБ ХЧЙДЕМЙ, ЮФП ЧПЙО У ВЕЪОБЛБЪБООПУФША ПФТХВЙМ ЕНХ ПДОХ ЭЈЛХ Й ЪБФЕН ПФУЈЛ ПДОП ЙЪ ЛПМЕО, ФП ПРБУЕОЙЕ ЙУЮЕЪМП. зПМПЧБ ВПЗБ ВЩМБ УВТПЫЕОБ ЧОЙЪ, Й ЙЪ ОЕЈ ЧЩУЛПЮЙМБ ГЕМБС УФБС ЛТЩУ, ЧПЪВХЦДБС ПФЧТБЭЕОЙЕ Й УНЕИ Ч ФПМРЕ. йДПМ УЛПТП ВЩМ ЧЕУШ ТБЪТХЫЕО Ч ЛХУЛЙ, ЛПФПТЩЕ ВЩМЙ ХОЕУЕОЩ Ч БНЖЙФЕБФТ Й УПЦЦЕОЩ. рТЙ ПВЩУЛЕ ИТБНБ, УДЕМБОП ВЩМП ПФЛТЩФЙЕ ФЕИ ВЕЪПВТБЪЙК, ЛПФПТЩНЙ ПО ПУЛЧЕТОЙМУС, Й ФЕИ РТПДЕМПЛ, Л ЛПФПТЩН РТЙВЕЗБМЙ ЦТЕГЩ, РПМШЪХСУШ ДПЧЕТЙЕН ВПЗПНПМШГЕЧ (Б ЧЕДШ РТПКДЈФ УПЧУЕН ОЕНОПЗП ЧТЕНЕОЙ Й НОПЗЙЕ ИТЙУФЙБОУЛЙЕ УЧСЭЕООЙЛЙ ВХДХФ РТЙВЕЗБФШ Л ФЕН ЦЕ ВЕУУПЧЕУФОЩН ХМПЧЛБН — РТЙН. б.п.) Й ЧУМЕДУФЧЙЕ ЬФПЗП ПВОБТХЦЕОЙС НОПЗЙЕ ПВТБФЙМЙУШ Ч ИТЙУФЙБОУФЧП... иТБН ВПЗБ ВЩМ ТБЪТХЫЕО, Б ОБ ЕЗП НЕУФЕ ВЩМБ РПУФТПЕОБ ГЕТЛПЧШ... чП ЙУРПМОЕОЙЕ РПЧЕМЕОЙС ЙНРЕТБФПТБ, ИТБНЩ ВЩМЙ ТБЪТХЫЕОЩ Ч бМЕЛУБОДТЙЙ Й РП ЧУЕНХ еЗЙРФХ. уФБФХЙ ВЩМЙ УПЦЙЗБЕНЩ ЙМЙ ТБУРМБЧМСЕНЩ» [39].

рЕЮБМШОБС ХЮБУФШ РПУФЙЗМБ Й нЕНЖЙУ. «рПЪДОЕЕ БТБВЩ ЧЩУФТПЙМЙ ОБРТПФЙЧ нЕНЖЙУБ ОБ РТБЧПН ВЕТЕЗХ оЙМБ лБЙТ (Ч X Ч. И. Ь. — РТЙН. б.п.). лБНОЙ ДМС ЕЗП УФТПЙФЕМШУФЧБ ЧПЪЙМЙ У ЪБВТПЫЕООЩИ ТХЙО нЕНЖЙУБ» [40] (РТПТПЮЕУФЧБ №1, 2).

лБЛ РПМХЮЙМПУШ, ЮФП РТЕДУЛБЪБОЙС П жЙЧБИ Й П нЕНЖЙУЕ ОЕ РЕТЕНЕЫБМЙУШ? лБЛ ЧЩЫМП, ЮФП Ч жЙЧБИ ЙДПМЩ ХГЕМЕМЙ, Б Ч нЕНЖЙУЕ ВЩМЙ ХОЙЮФПЦЕОЩ, ОП РТЙ ЬФПН ПО ЕЭЈ РТПДПМЦБМ УХЭЕУФЧПЧБФШ? рПЮЕНХ ХОЙЮФПЦЕОЙЕ ЙДПМПЧ УФБМП УХДШВПК МЙЫШ нЕНЖЙУБ, ЕДЙОУФЧЕООПЗП УТЕДЙ НОПЗЙИ ТБЪТХЫЕООЩИ ЗПТПДПЧ еЗЙРФБ?

фПМШЛП зПУРПДШ НПЗ У ФБЛПК ФПЮОПУФША РТЕДУЛБЪБФШ ДЕФБМЙ УХДШВЩ жЙЧ Й нЕНЖЙУБ. оП ДМС УПЧТЕНЕООЙЛПЧ йЕЪЕЛЙЙМС ЕЭЈ ВПМШЫЕК ОЕПЦЙДБООПУФША ВЩМП ЕЗП РТПТПЮЕУФЧП П ФПН, ЮФП ЙЪ еЗЙРФБ ОЕ ЧЩКДЕФ ВПМЕЕ ОЙ ПДОПЗП ГБТС (йЕЪ. 30:13). п ФПН, ЮФП Ч УФТБОЕ, ЗДЕ 2500 МЕФ ВЩМБ ГБТУЛБС ЧМБУФШ ОЕ ВХДЕФ ВПМЕЕ ОЙ ПДОПЗП ГБТС — Ч ЬФП ОЕ ЧЕТЙМПУШ. оП ЙУФПТЙС ЧОПЧШ ПДОПЪОБЮОП РПДФЧЕТДЙМБ ФПЮОПУФШ РТПТПЮЕУФЧ йЕЪЕЛЙЙМС. чПФ, ЮФП РП ЬФПНХ ЧПРТПУХ РЙЫЕФ ПДЙО ЙЪ ЛТХРОЕКЫЙИ ЕЗЙРФПМПЗПЧ XX ЧЕЛБ РТПЖЕУУПТ д. вТЬУФЕД: «у РБДЕОЙЕН рУБННЕФЙИБ III еЗЙРЕФ РТЙПВЭЙМУС Л ОПЧПНХ НЙТХ, Ч УПЛТПЧЙЭОЙГХ ЛПФПТПЗП ПО ЧОЈУ НОПЗПЕ, ОП Ч ЛПФПТПН ПО ХЦЕ ВПМШЫЕ ОЕ НПЗ ЙЗТБФШ БЛФЙЧОПК ТПМЙ. еЗП ЧЕМЙЛБС ЪБДБЮБ ВЩМБ ЙУРПМОЕОБ. оЕ ВХДХЮЙ Ч УПУФПСОЙЙ, РПДПВОП оЙОЕЧЙЙ Й чБЧЙМПОХ, ЙУЮЕЪОХФШ УП УГЕОЩ, ПО РТПДПМЦБМ ЕЭЈ ОЕЛПФПТПЕ ЧТЕНС РПД ЧМБУФША РЕТУПЧ Й рФПМЕНЕЕЧ ЦЙФШ ЙУЛХУУФЧЕООПК ЦЙЪОША, ОЕЙЪНЕООП ХЗБУБЧЫЕК, РПЛБ, ОБЛПОЕГ, ПО ОЕ РТЕЧТБФЙМУС Ч ЦЙФОЙГХ тЙНБ Й УФТБОХ ДТЕЧОЙИ ЮХДЕУ, РПУЕЭБЕНХА ЪБЦЙФПЮОЩНЙ ЗТЕЛБНЙ Й ТЙНМСОБНЙ. дТЕЧОЙЕ РХФЕЫЕУФЧЕООЙЛЙ ПУФБЧЙМЙ УЧПЙ ЙНЕОБ ОБГБТБРБООЩНЙ ФХФ Й ФБН ОБ ЕЗП УЕДЩИ РБНСФОЙЛБИ ФБЛ ЦЕ, ЛБЛ ЬФП ДЕМБАФ УПЧТЕНЕООЩЕ ФХТЙУФЩ, ЧПУИЙЭБАЭЙЕУС ФЕНЙ ЦЕ ЮХДЕУБНЙ. оП ЕЗП НЙТПМАВЙЧПЕ ОБУЕМЕОЙЕ, ВМБЗПДБТС ЛПФПТПНХ еЗЙРЕФ РП-РТЕЦОЕНХ ПУФБЈФУС НЙТПЧЩН УБДПН, ОЕ ПВОБТХЦЙЧБЕФ РТЙЪОБЛПЧ РТПВХЦДЕОЙС, Й УМПЧБ ЙХДЕКУЛПЗП РТПЧЙДГБ „йЪ ЪЕНМЙ еЗЙРЕФУЛПК ОЕ ВХДЕФ ХЦЕ ЧМБУФЙФЕМС“ (йЕЪЕЛЙЙМШ, 30:13) — ЙУРПМОЙМЙУШ ВХЛЧБМШОП» [41].

рПУМЕ РПЛПТЕОЙС УФТБОЩ бМЕЛУБОДТПН нБЛЕДПОУЛЙН Ч еЗЙРФЕ ФБЛ ОЙЛПЗДБ Й ОЕ ВЩМП ОБГЙПОБМШОПЗП РТБЧЙФЕМС. ч РПУМЕДХАЭЕК УИЕНЕ ЛТБФЛП РТЕДУФБЧМЕОП, ЛБЛЙЕ ЗПУХДБТУФЧБ ЧМБДЕМЙ еЗЙРФПН: У 304 РП 30 З. ДП И. Ь. — РПД ЧМБДЩЮЕУФЧПН ЗТЕЮЕУЛПК ДЙОБУФЙЙ рФПМЕНЕЕЧ; У 30 З. ДП И. Ь. РП 395 З. И. Ь. Ч УПУФБЧЕ тЙНУЛПК ЙНРЕТЙЙ; У 395 РП 658 ЗЗ. Ч УПУФБЧЕ чЙЪБОФЙЙ, У 656 РП 871 ЗЗ. бТБВУЛПЗП иБМЙЖБФБ, У 872 РП 972 ЗЗ. БТБВУЛПЗП ЗПУХДБТУФЧБ фХМХОЙДПЧ, У 972 РП 1171 ЗЗ. — ЗПУХДБТУФЧБ жБФЙНЙДПЧ, У 1171 РП 1259 ЗЗ. — ЗПУХДБТУФЧБ ьКАВЙДПЧ, У 1259 РП 1526 ЗЗ. ЗПУХДБТУФЧБ НБНМАЛПЧ, У 1526 РП 1805 ЗЗ. Ч УПУФБЧЕ пУНБОУЛПК ЙНРЕТЙЙ, ЪБФЕН У 1805 РП 1952 ЗЗ. БТБВУЛЙН ЛПТПМЕЧУФЧПН. у 1952 ЗПДБ еЗЙРЕФ СЧМСЕФУС БТБВУЛПК ТЕУРХВМЙЛПК.

нЕУФОПЕ ОБУЕМЕОЙЕ ЛПРФЩ, РПФПНЛЙ ДТЕЧОЙИ ЕЗЙРФСО, УПУФБЧМСАФ ЦБМЛПЕ НЕОШЫЙОУФЧП ОБ УЧПЙИ ЪЕНМСИ, ФБЛ ОЙЛПЗДБ Й ОЕ УХНЕЧ ДПВЙФШУС УПЪДБОЙС ОЕЪБЧЙУЙНПЗП ЗПУХДБТУФЧБ. пДОБЛП, ЪДЕУШ УФПЙФ ЪБНЕФЙФШ, ЮФП РТПТПЮЕУФЧП йЕЪЕЛЙЙМС (29:14,15) РПДЮЈТЛЙЧБЕФ, ЮФП еЗЙРЕФ РПУМЕ РМЕОБ ЧПУУФБОПЧЙФУС, ЛБЛ ЗПУХДБТУФЧП, ОП ВХДЕФ ПЮЕОШ УМБВЩН Й РТЙ ЬФПН, ЛБЛ ХЛБЪЩЧБЕФ ХЦЕ ТБЪВЙТБЧЫЕЕУС ОБНЙ РТПТПЮЕУФЧП (йЕЪ. 30:13) ОЙ ПДОПЗП ГБТС ЙЪ ОЕЗП ОЕ ЧЩКДЕФ (РТПТПЮЕУФЧП №5). й Ч ЙУФПТЙЙ ЬФП ЙУРПМОЙМПУШ ВХЛЧБМШОП. рПУМЕ НОПЗПУПФМЕФОЕЗП РМЕОБ еЗЙРЕФ УФБМ ОЕЪБЧЙУЙНЩН ЗПУХДБТУФЧПН, ЛПФПТПЕ ОПУЙФ ОБЪЧБОЙЕ еЗЙРЕФ. оП РТЙ ЬФПН ЬФП УМБВБС ДЕТЦБЧБ (РТПТПЮЕУФЧП №3). й ЧП ЗМБЧЕ ОЕЈ УФПСФ ОЕ ЛПТЕООЩЕ ЕЗЙРФСОЕ, Б БТБВЩ. фБЛ ХДЙЧЙФЕМШОП ЙУРПМОЙМПУШ ЬФП ОЕПВЩЮОПЕ РТПТПЮЕУФЧП.

оП ЬФП ЕЭЈ ОЕ ЧУЈ. вЙВМЕКУЛЙНЙ РТПТПЛБНЙ ВЩМП РТЕДУЛБЪБОП, ЮФП ЕЗЙРФСОЕ РТЙНХФ ЧЕТХ Ч йУФЙООПЗП вПЗБ. «й зПУРПДШ СЧЙФ уЕВС Ч еЗЙРФЕ; Й еЗЙРФСОЕ Ч ФПФ ДЕОШ РПЪОБАФ зПУРПДБ Й РТЙОЕУХФ ЦЕТФЧЩ Й ДБТЩ, Й ДБДХФ ПВЕФЩ зПУРПДХ, Й ЙУРПМОСФ» (йУ. 19:21). пДОЙН ЙЪ РЕТЧЩИ ЕЧБОЗЕМЙУФПЧ, ЧПЪЧЕУФЙЧЫЙИ ЧЕУФШ П иТЙУФЕ Ч еЗЙРФЕ ВЩМ БРПУФПМ нБТЛ, ЛПФПТЩК ЪБ ЬФП РПРМБФЙМУС ЦЙЪОША, ВХДХЮЙ ХВЙФ Ч бМЕЛУБОДТЙЙ 24 БРТЕМС 63 ЗПДБ Ч РТБЪДОЙЛ уЕТБРЙУБ [42]. рПУМЕДПЧБЧЫЙЕ ЪБФЕН УФТБЫОЩЕ ЗПОЕОЙС РТЙ дЕГЙЙ Й дЙПЛМЕФЙБОЕ ДПЛБЪБМЙ УЙМХ ЕЗЙРЕФУЛПЗП ИТЙУФЙБОУФЧБ, СЧЙЧ НЙТХ НОПЦЕУФЧП НХЮЕОЙЛПЧ ЙЪ ЮЙУМБ РТЙТПДОЩИ ЕЗЙРФСО, ЧРПУМЕДУФЧЙЙ ОБЪЧБООЩИ РП БТБВУЛПНХ ЙУЛБЦЕОЙА ЙНЕОЙ ЕЗЙРФСО „ЛПРФБНЙ“ [43]. уП II ЧЕЛБ И. Ь. Ч бМЕЛУБОДТЙЙ еЗЙРЕФУЛПК УХЭЕУФЧПЧБМБ ЕРЙУЛПРУЛБС ЛБЖЕДТБ, ЮФП ЗПЧПТЙФ П ВПМШЫПН ЛПМЙЮЕУФЧЕ ИТЙУФЙБО. «л ЛПОГХ III ЧЕЛБ ВПМШЫБС ЮБУФШ ЕЗЙРФСО РЕТЕЫМБ Ч ИТЙУФЙБОУФЧП, Б Л ЛПОГХ IV ЧЕЛБ ЮЙУМЕООПУФШ ЛПРФУЛЙИ ИТЙУФЙБО ДПУФЙЗМБ НЙММЙПОБ» [44]. «у VIII ЧЕЛБ ОБЮЙОБАФУС УФТБДБОЙС ЛПРФУЛПК ОБГЙЙ; ЗПОЕОЙС УП УФПТПОЩ НХУХМШНБОУЛПЗП РТБЧЙФЕМШУФЧБ УПРТПЧПЦДБМЙУШ НБУУПЧЩНЙ РЕТЕИПДБНЙ Ч ЙУМБН; БТБВБН ХДБМПУШ ФП, ЮЕЗП ОЕ НПЗМЙ ДПУФЙЗОХФШ ДТХЗЙЕ ЪБЧПЕЧБФЕМЙ еЗЙРФБ — ДЕОБГЙПОБМЙЪБГЙС ЕЗЙРФСО. сЪЩЛ ЪБВЩЧБМУС, Ч ЛБЮЕУФЧЕ МЙФЕТБФХТОПЗП СЪЩЛБ ОБЮЙОБАФ РПМШЪПЧБФШУС БТБВУЛЙН» [45]. уЕЗПДОС ЗМБЧПК РТБЧПУМБЧОПК ИТЙУФЙБОУЛПК ГЕТЛЧЙ Ч еЗЙРФЕ СЧМСЕФУС бМЕЛУБОДТЙКУЛЙК РБФТЙБТИ [46]. уЕЗПДОС Ч НЙТЕ ОБУЮЙФЩЧБЕФУС 8 НМО. ЧЕТХАЭЙИ ЛПРФПЧ РТБЧПУМБЧОПЗП ЧЕТПЙУРПЧЕДБОЙС. ыЙТЙФУС УТЕДЙ ЛПРФПЧ Й ЧМЙСОЙЕ РТПФЕУФБОФЙЪНБ [47].

фБЛ ЙУРПМОЙМПУШ ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП (№15) П ТБУФЧПТЕОЙЙ ЕЗЙРЕФУЛПК ОБГЙЙ УТЕДЙ ДТХЗЙИ ОБТПДПЧ (йЕЪ. 30:26). оП Ч ФП ЦЕ ЧТЕНС ЮБУФШ ЛПТЕООПЗП ОБТПДБ ЧЩЦЙМБ, УПИТБОЙЧ УЧПК СЪЩЛ Й РТЙОСМБ йУФЙООПЗП вПЗБ, ЮФП Й ХЛБЪЩЧБМПУШ Ч вЙВМЙЙ (йУ. 19:21). фБН, ЗДЕ ОЕЛПЗДБ ЧЩУЙМЙУШ СЪЩЮЕУЛЙЕ ИТБНЩ, УФПСФ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ. уЕЗПДОС Ч еЗЙРФЕ РТПЧПЪЗМБЫБЕФУС ФТЈИБОЗЕМШУЛБС ЧЕУФШ Й РПФПНЛЙ ОБТПДБ, РПУФТПЙЧЫЕЗП РЙТБНЙДЩ, РТЙОЙНБАФ вПЗБ Й еЗП ъБЛПО Ч УЧПЈ УЕТДГЕ. лБЛ ВЩ ЙУЛБЪЙМЙУШ ПФ ЗОЕЧБ МЙГБ фХФНПУБ III Й бНЕОИПФЕРБ II, ЕУМЙ ВЩ ПОЙ ХЧЙДЕМЙ, ЛБЛ ЙИ РПФПНЛЙ УЧСФСФ УХВВПФХ Й ПВТБЭБАФУС Л ФПНХ вПЗХ, ОБТПД лПФПТПЗП ПОЙ ЪБУФБЧМСМЙ ОЕРПУЙМШОП ТБВПФБФШ ОБ УФТПЙФЕМШУФЧЕ РЙТБНЙД!..

рПУФУЛТЙРФХН

йФБЛ, РПДЧЕДЈН ЙФПЗЙ ОБЫЙН ЙУУМЕДПЧБОЙСН. дЕКУФЧЙФЕМШОП, Ч ТЕЪХМШФБФЕ ОБЫЕУФЧЙС РЕТУПЧ ВЩМЙ ТБЪЗТПНМЕОЩ: гПБО (йЕЪ. 30:14) (РТПТПЮЕУФЧП №8); рЕМХЪЙК (йЕЪ. 30:15) (Р-ЧП №9); фБЖОЙУ (йЕЪ. 30:18) (Р-ЧП №10); зЕМЙПРПМШ (Р-ЧП №12), вХВБУФ (Р-ЧП №11) (йЕЪ. 30:17). чНЕУФЕ У еЗЙРФПН БЗТЕУУЙЙ рЕТУЙЙ РПДЧЕТЗМЙУШ мЙДЙС, ьЖЙПРЙС Й мЙЧЙС (йЕЪ. 30:4—5) (Р-ЧП №14). лБНВЙЪ — ГБТШ нЙДП-рЕТУПЧ, Б ЪБФЕН жЕПДПУЙК — ЙНРЕТБФПТ чЙЪБОФЙЙ ХОЙЮФПЦЙМЙ ИТБНЩ Й ЙДПМЩ нЕНЖЙУБ (йЕЪ. 30:13) (Р-ЧП №4), Б УБН ЗПТПД ВЩМ ПРХУФПЫЈО, РТЕЧТБФЙЧЫЙУШ Ч ЗТХДХ ЛБНОЕК (йЕТ. 46:19) (Р-ЧП №12). жЙЧЩ ВЩМЙ ТБЪЗТПНМЕОЩ Й ТБУРБМЙУШ ОБ ОЕУЛПМШЛП ДЕТЕЧЕОШ РПУМЕ 89 З. ДП И. Ь., ОП РТЙ ЬФПН ЙИ ЧЕМЙЮЕУФЧЕООЩЕ ИТБНЩ УПИТБОЙМЙУШ ЧРМПФШ ДП ОБЫЙИ ДОЕК (йЕЪ. 30:14,16) (Р-ЧП №6, 7). рПУМЕ ЧТБЦЕУЛЙИ ОБЫЕУФЧЙК ДТЕЧОЙЕ ЕЗЙРФСОЕ ФБЛ Й ОЕ УХНЕМЙ ЧПУУФБОПЧЙФШ ОБГЙПОБМШОХА ЗПУХДБТУФЧЕООПУФШ Й ЙЪ еЗЙРФБ ОЕ ЧЩЫМП ВПМЕЕ ОЙ ПДОПЗП ГБТС (йЕЪ. 30:13) (Р-ЧП №5). оП РТЙ ЬФПН ЗПУХДБТУФЧП У ФБЛЙН ЙНЕОЕН ВЩМП ЧПУУФБОПЧМЕОП Ч XIX ЧЕЛЕ БТБВБНЙ Й УХЭЕУФЧХЕФ УЕЗПДОС, ОП СЧМСЕФУС УМБВПК ДЕТЦБЧПК (йЕЪ. 29:14, 15) (Р-ЧП №3), ЧЕУШНБ ДБМЈЛПК ПФ НПЗХЭЕУФЧБ ЧТЕНЈО ЖБТБПОПЧ. лПТЕООЩЕ ЕЗЙРФСОЕ (ЛПРФЩ) ВЩМЙ Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ ТБУФЧПТЕОЩ УТЕДЙ ДТХЗЙИ ОБТПДПЧ, ЪБЧПЕЧБЧЫЙИ еЗЙРЕФ (йЕЪ. 30:26) (Р-ЧП №15). пДОБЛП, ОЕЪОБЮЙФЕМШОБС ЙИ ЮБУФШ ЧЩЦЙМБ Й УПЗМБУОП РТПТПЮЕУФЧХ РТЙОСМБ ТЕМЙЗЙА йУФЙООПЗП вПЗБ, УФБЧ ИТЙУФЙБОБНЙ (йУ. 19:21) (Р-ЧП №16). йУФПТЙС еЗЙРФБ Ч ВЙВМЕКУЛЙИ РТПТПЮЕУФЧБИ ВЩМБ Ч ФПЮОПУФЙ ЧРМПФШ ДП ДЕФБМЕК РТЕДУЛБЪБОБ ОБ 2500 МЕФ!

лФП-ФП ЙЪ НХДТЩИ УЛБЪБМ: «чТЕНС ВПЙФУС РЙТБНЙД». й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ЧПФ ХЦЕ 60 ЧЕЛПЧ ЧЩУСФУС ПОЙ, РЕТЕЦЙЧ УПФОЙ ЙНРЕТЙК Й ГБТУФЧ. нОПЗЙЕ ЧЙДСФ Ч РЙТБНЙДБИ РБНСФОЙЛ ЧЕМЙЮЙС ДТЕЧОЕЕЗЙРЕФУЛПК ГЙЧЙМЙЪБГЙЙ. оП ЬФП ОЕ ЗМБЧОПЕ. рЙТБНЙДЩ — ЬФП РБНСФОЙЛ ЮЕМПЧЕЮЕУЛПК ЗПТДЩОЙ, ЦЕМБОЙС УФБФШ вПЗПН. й Ч ФП ЦЕ ЧТЕНС ЬФП РБНСФОЙЛ ФПНХ, ЮФП ВЩЧБЕФ У ФЕНЙ, ЛФП ИПЮЕФ ЧЩЫЕХРПНСОХФПЗП Й РПРЙТБЕФ йУФЙООПЗП вПЗБ.

рЙТБНЙДЩ — ЬФП НПЗЙМБ, ОП ОЕ ФПМШЛП ЖБТБПОПЧ, Б ЧУЕЗП дТЕЧОЕЗП еЗЙРФБ, ЧЪПТЧБЧЫЕЗПУС Ч УЧПЕК ЗПТДЩОЕ Й РПЦБЧЫЕЗП УНЕТФШ. ьФПФ РБНСФОЙЛ УЛЧПЪШ ЧЕЛБ РТЙЪЩЧБЕФ ЧУЕИ ОЕ РПЧФПТЙФШ ЗПТШЛПК УХДШВЩ ЕЗП УФТПЙФЕМЕК, ПФУФХРЙЧЫЙИ ПФ вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН. РПДТПВОЕЕ: пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. иБТШЛПЧ, жБЛФ, 2002, 2-ЙЪД. 2002

[2] чУЕНЙТОБС ЙУФПТЙС. ч 10 Ф. н.: зПУРПМЙФЙЪДБФ, 1956. ф. 1. у. 563

[3] вЕМСЧУЛЙК ч.б. чБЧЙМПО МЕЗЕОДБТОЩК Й чБЧЙМПО ЙУФПТЙЮЕУЛЙК. н.: нЩУМШ, 1971

[4] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. нО.: мЙФЕТБФХТБ, 1996. ф. 3. у. 210

[5] фХТБЕЧ в. б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. м.: пзйъ. 1935. ф. 2. у. 87

[6] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2ф, нЙОУЛ, мЙФЕТБФХТБ, 1994, Ф. 2, ЛОЙЗБ 10, ЗМБЧБ 9, 7, У. 29; ЗМБЧБ 10, 3, У. 31

[7] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 131

[8] вТЬУФЕД д., фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2 Ф. нЙОУЛ, иБТЧЕУФ, 2002, У. 186-187

[9] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 136-137

[10] фБН ЦЕ, У. 138

[11] хБКФ е. рТПТПЛЙ Й ГБТЙ, ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1993, У. 345

[12] йУФПТЙЮЕУЛЙЕ УЧЕДЕОЙС ПВ ЬФПН РТЙЧЕДЕОЩ Ч: пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ..., иБТШЛПЧ, жБЛФ, 2000, У. 25-28

[13] зЕТПДПФ. йУФПТЙС. хЛБЪ. УПЮ., ЛОЙЗБ 1, 214, У. 93-94

[14] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 3, 3, У. 171

[15] дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ, н, оБХЛБ, 1985, У. 57

[16] рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 419-420

[17] дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 58

[18] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 3, 14, У. 175

[19] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 3, 27, 29, У. 181, 182

[20] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2ф., м, пзйъ, 1935, ф2, У. 123

[21] уФТБВПО. зЕПЗТБЖЙС, м, мБДПНЙТ, 1994, ЛОЙЗБ 17, ЗМБЧБ 1, 45, У. 751-752

[22] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 17, ЗМБЧБ 1, 27, У. 742

[23] дЙПДПТ уЙГЙМЙКУЛЙК. йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ. урВ., 1776

[24] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 123

[25] дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 63

[26] фБН ЦЕ, У. 63, фХТБЕЧ. хЛБЪ. УПЮ., ф2, У. 123

[27] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 437

[28] рПДТПВОЕЕ ПВ ЬФПН УН.: пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ, иБТШЛПЧ, жБЛФ, 2002, 2-ЙЪД. 2002

[29] дБОДБНБЕЧ н.б., мХЛПОЙО ч.з. лХМШФХТБ Й ЬЛПОПНЙЛБ дТЕЧОЕЗП йТБОБ, н, оБХЛБ, 1980, У. 333

[30] рЕТЕРЈМЛЙО. хЛБЪ. УПЮ., У. 437-438

[31] фХТБЕЧ. хЛБЪ. УПЮ., ф2, У. 122

[32] дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 23

[33] фБН ЦЕ, У. 61-62

[34] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛОЙЗБ 12, ЗМБЧБ 2, 5, 6, У. 96, 97, 98

[35] дХВОПЧ у.н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, ЮБУФШ 2, У. 7. уН. ФБЛЦЕ: тЕОБО ь. йУФПТЙС ЙЪТБЙМШУЛПЗП ОБТПДБ, н, йЪД-ЧП ч. ыЕЧЮХЛ, 2001, У. 604-607

[36] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 217

[37] уФП ЧЕМЙЛЙИ ЗПТПДПЧ НЙТБ, н, чЕЮЕ, 2000, У. 47-48

[38] тПВЕТФУПО д.у. йУФПТЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ, ч 2ф, урВ, й-Е й.м. фХЪПЧБ, 1890, ф1, У. 259-260

[39] тПВЕТФУПО. хЛБЪ. УПЮ., ФПН 1, У. 261, 262

[40] уФП ЧЕМЙЛЙИ ЗПТПДПЧ НЙТБ. хЛБЪ. УПЮ., У. 139-140

[41] вТЬУФЕД д. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2 Ф., нЙОУЛ, иБТЧЕУФ, 2002, Ф. 2, У. 190

[42] фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 162

[43] фХТБЕЧ. хЛБЪ. УПЮ., У. 163

[44] йУФПТЙС ТЕМЙЗЙЙ ч 2 Ф. // РПД. ТЕД. й.о. сВМПЛПЧБ, н, чЩУЫБС ЫЛПМБ, 2002, Ф. 2, У. 477

[45] фХТБЕЧ в.б. еЗЙРЕФУЛБС МЙФЕТБФХТБ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 323

[46] тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. ч 2Ю., н, бЧБОФБ+, 1996, ЮБУФШ 2, У. 306

[47] йУФПТЙС ТЕМЙЗЙЙ. хЛБЪ. УПЮ., Ф. 2, У. 482

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


ч УФТБОЕ ЪПМПФБ, РЕТЧЩИ ДЕОЕЗ Й ВМХДОЙГ / мЙДЙС

пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС
юБУФШ I. рТПЛМСФЙЕ йЕЪЕЛЙЙМС

зМБЧБ 5

ч УФТБОЕ ЪПМПФБ, РЕТЧЩИ ДЕОЕЗ Й ВМХДОЙГ

пДОП ЙЪ УБНЩИ ВМЕУФСЭЙИ ЗПУХДБТУФЧ Ч ЙУФПТЙЙ ЪЕНМЙ УХЭЕУФЧПЧБМП ОБ ФЕТТЙФПТЙЙ нБМПК бЪЙЙ. вПЗБФУФЧП ПДОПЗП ЙЪ ГБТЕК ЬФПК ДЕТЦБЧЩ ЧПЫМП ДБЦЕ Ч РПЗПЧПТЛХ «вПЗБФ, ЛБЛ лТЈЪ». ьФП ЗПУХДБТУФЧП, РПДПВОП РБДБАЭЕК ЪЧЕЪДЕ ПУМЕРЙФЕМШОП ВМЕУОХМП, ХДЙЧЙЧ НЙТ Й ФБЛ ЦЕ УФТЕНЙФЕМШОП РПЗБУМП. пДОБЛП РПУМЕДХАЭЙН РПЛПМЕОЙСН ЬФБ УФТБОБ ПУФБЧЙМБ УЧПЕПВТБЪОПЕ ОБУМЕДУФЧП Ч ЧЙДЕ ДЕОЕЗ, ЙВП ЧРЕТЧЩЕ ПОЙ ВЩМЙ ПФРЕЮБФБОЩ Ч ОЕК, Й Ч ЧЙДЕ МЕЗБМЙЪПЧБООПК РТПУФЙФХГЙЙ. йФБЛ, УФТБОБ, П ЛПФПТПК НЩ ВХДЕН ЗПЧПТЙФШ Ч ДБООПК ЗМБЧЕ, ЕУФШ мЙДЙС. рТБТПДЙФЕМЕН МЙДЙКУЛПЗП ОБТПДБ ВЩМ РБФТЙБТИ мХД (вЩФ. 10:22), УЩО уЙНБ [1]. рЕТЧПК ДЙОБУФЙЕК УФТБОЩ УФБМЙ зЕТБЛМЙДЩ, РТБЧЙЧЫЙЕ РТЙНЕТОП У 1200 З. РП 700 З. ДП И. Ь. пЛПМП 700 ЗПДБ ДП И. Ь. РПУМЕДОЙК ЕЈ РТЕДУФБЧЙФЕМШ лБОДБЧМ ВЩМ ХВЙФ УЧПЙН РТЙВМЙЦЈООЩН зЙЗПН, ЧУФХРЙЧЫЙН Ч ЪБЗПЧПТ У ЦЕОПК лБОДБЧМБ. рТЕДУФБЧЙФЕМЙ ОПЧПК ДЙОБУФЙЙ нЕТНОБДПЧ ЧУЛПТЕ РТЕЧТБЭБАФ УФТБОХ Ч ВПЗБФЕКЫЕЕ ЗПУХДБТУФЧП ДТЕЧОЕЗП НЙТБ. ьФПНХ Ч ОЕНБМПК УФЕРЕОЙ УРПУПВУФЧПЧБМЙ Й ЗЕПЗТБЖЙЮЕУЛЙЕ ХУМПЧЙС. «рТЙНПТУЛПЕ РПМПЦЕОЙЕ ЧЩТБВПФБМП Ч ЕЈ ЦЙФЕМСИ ПФЧБЦОЩИ НПТУЛЙИ ВТПДСЗ, ОБРБДБЧЫЙИ НЕЦДХ РТПЮЙН ОБ еЗЙРЕФ Й ДБЧЫЙИ ЧПУФПЮОП-ЛХМШФХТОЩК ЬМЕНЕОФ ьФТХТЙЙ, Б ВПЗБФУФЧП УФТБОЩ Й ЧЩЗПДЩ УВЩФБ ОБ ЧПУФПЛ РП ФПТЗПЧЩН РХФСН Ч оЙОЕЧЙА, уХЪЩ Й лБЧЛБЪ Й ОБ ЪБРБД — ЪБ НПТЕ — УДЕМБМЙ ЙЪ мЙДЙЙ ФПТЗПЧЩК Й РТПНЩЫМЕООЩК ГЕОФТ Й ТПДЙОХ ДЕОЕЗ» [2]. мЙДЙС УФБОПЧЙФУС НПУФПН НЕЦДХ ЪБРБДОЩНЙ УФТБОБНЙ (зТЕГЙС) Й ЧПУФПЮОЩНЙ ЙНРЕТЙСНЙ (чБЧЙМПО, бУУЙТЙС, еЗЙРЕФ, рБМЕУФЙОБ). чУМЕДУФЧЙЕ ЬФПЗП Ч ЛХМШФХТЕ УФТБОЩ ХЦЙЧБМЙУШ ПВЩЮБЙ Й ЖЙМПУПЖЙС ЗТЕЛПЧ Й ТЕМЙЗЙЙ ЧПУФПЛБ. пДОБЛП, СЧМССУШ ЬФЙН УЧСЪХАЭЙН ЪЧЕОПН, ПОБ РПУФБЧМСМБ УЧПЙН УПУЕДСН Ч ДХИПЧОПК УЖЕТЕ, ЛБЪБМПУШ, ФПМШЛП ПФТЙГБФЕМШОПЕ. рТЙЕЪЦБС Ч уБТДЩ, УФПМЙГХ мЙДЙЙ ЗТЕЛБН, ЧБЧЙМПОСОБН, ЕЗЙРФСОБН, БУУЙТЙКГБН РТЕДУФБЧМСМЙУШ ЪТЕМЙЭБ ДЙЛПЗП ЧПУФПЮОПЗП ТБЪЧТБФБ, ПВМЕЮЈООЩЕ Ч ЪБРБДОХА ЖЙМПУПЖЙА.

йФБЛ, УПЧЕТЫЙН ОЕВПМШЫХА ЬЛУЛХТУЙА Ч уБТДЩ Ч ПДЙО ЙЪ РТБЪДОЙЮОЩИ ДОЕК. уФПМЙГБ мЙДЙЙ «уБТДЩ ПФМЙЮБМЙУШ ВПЗБФУФЧПН Й РЩЫОПУФША УТЕДЙ ЧУЕИ ЗПТПДПЧ» [3]. зПТПД УПУФПСМ ЙЪ ДЧХИ ЮБУФЕК — ОЙЦОЕК, УПВУФЧЕООП ЗПТПДБ Й ЧЕТИОЕК — БЛТПРПМС, ГБТУЛПК ТЕЪЙДЕОГЙЙ. «юЕТЕЪ ОЙЦОЙК ЗПТПД РТПФЕЛБМБ ТЕЛБ рБЛФПМ (ОЩОЕ уБТБВБФ — РТЙН. б. п.), ЛПФПТБС ВЩМБ ПЮЕОШ ЪПМПФПОПУОПК» [4]. фБЛ ЮФП ГБТЙ ЮЕТРБМЙ ЪПМПФП РТСНП Х УЕВС ДПНБ. зПТПД ВЩМ РЕТЧПЛМБУУОПК ЛТЕРПУФША, У ОЕРТЙУФХРОЩНЙ УФЕОБНЙ Й ВБЫОСНЙ. бЛТПРПМШ ЛТПНЕ ФПЗП ВЩМ ХЛТЕРМЈО Й ВМБЗПДБТС УЛБМЙУФЩН ПВТЩЧБН. нОПЗП ВЩМП Ч ЗПТПДЕ ИТБНПЧ, РПУЧСЭЈООЩИ ТБЪМЙЮОЩН ВПЗБН (бТФЙНХУЕ, бУРСОЙ, рЙМШДБОУХ, вБЛЙУХ, бТНБУХ) [5]. пУПВПК РПРХМСТОПУФША РПМШЪПЧБМУС ЛХМШФ бФФЙУБ Й лЙВЕМЩ, РТБЪДОПЧБЧЫЙКУС ОЕУЛПМШЛП ДОЕК. «фТЕФЙК ДЕОШ ОБЪЩЧБМУС лТПЧБЧЩН. ч ЬФПФ ДЕОШ БТИЙЗБММ (РЕТЧПУЧСЭЕООЙЛ) ЧУЛТЩЧБМ УЕВЕ ЧЕОЩ ОБ ТХЛЕ. цТЕГЩ ВПМЕЕ ОЙЪЛПЗП ТБОЗБ, ЧПЪВХЦДЈООЩЕ ОЕПВХЪДБООПК, ЧБТЧБТУЛПК НХЪЩЛПК — ВПЕН ЛЙНЧБМПЧ, ЗТПНЩИБОЙЕН ВБТБВБОПЧ, ЗХДЕОЙЕН ТПЗПЧ Й ЧЙЪЗПН ЖМЕКФ, — У ФТСУХЭЙНЙУС ЗПМПЧБНЙ Й ТБЪЧЕЧБАЭЙНЙУС ЧПМПУБНЙ ЛТХЦЙМЙУШ Ч ФБОГЕ ДП ФЕИ РПТ, РПЛБ ОБЛПОЕГ, РТЙЧЕДС УЕВС Ч УПУФПСОЙЕ ВЕЫЕОУФЧБ Й РПФЕТСЧ ЮХЧУФЧЙФЕМШОПУФШ Л ВПМЙ, ОЕ ОБЮЙОБМЙ ОБОПУЙФШ УЕВЕ ТБОЩ ЗМЙОСОЩНЙ ЮЕТЕРЛБНЙ Й ОПЦБНЙ, ЪБВТЩЪЗЙЧБС БМФБТШ Й УЧСЭЕООПЕ ДЕТЕЧП УЧПЕК ЛТПЧША... дПЧЕДС УЕВС ДП ОБЙЧЩУЫЕК УФЕРЕОЙ ТЕМЙЗЙПЪОПЗП ЧПЪВХЦДЕОЙС, ЦТЕГЩ ПУЛПРМСМЙ УЕВС Й ВТПУБМЙ ПФТЕЪБООЩЕ ЮБУФЙ ФЕМБ Ч УФБФХА ЦЕУФПЛПК ВПЗЙОЙ. ъБФЕН ПФТЕЪБООЩЕ ДЕФПТПДОЩЕ ПТЗБОЩ ПУФПТПЦОП ЪБЧЈТФЩЧБМЙ Й РПЗТЕВБМЙ Ч ЪЕНМЕ... рПД ЪЧХЛЙ ЖМЕКФ, ВБТБВБООЩК ВПК Й ЛТЙЛЙ ЦТЕГПЧ-ЕЧОХИПЧ, ОБОПУЙЧЫЙИ УЕВЕ ТБОЩ ОПЦБНЙ, ТЕМЙЗЙПЪОЩК ЬЛУФБЪ, ЛБЛ ПЛЕБОУЛЙК ЧБМ, РЕТЕЛЙДЩЧБМУС ОБ ФПМРХ ЪТЙФЕМЕК, Й НОПЗЙЕ ЙЪ ОЙИ УПЧЕТЫБМЙ ФБЛЙЕ РПУФХРЛЙ, ЛБЛЙИ Й ОЕ РТЕДРПМБЗБМЙ, ЛПЗДБ ПФРТБЧМСМЙУШ ОБ РТБЪДОЙЛ. пДЙО ЪБ ДТХЗЙН ПОЙ УВТБУЩЧБМЙ У УЕВС ПДЕЦДЩ Й У УЕТДГЕН, ВЕЫЕОП ВШАЭЙНУС ПФ НХЪЩЛЙ, У ВМХЦДБАЭЙН ПФ ЪТЕМЙЭБ МШАЭЕКУС ЛТПЧЙ ЧЪПТПН ЧЩРТЩЗЙЧБМЙ ЙЪ ФПМРЩ, ИЧБФБМЙ РТЙЗПФПЧМЕООЩЕ УРЕГЙБМШОП ДМС ЬФПК ГЕМЙ НЕЮЙ Й РТЙ ЧУЕИ ПУЛПРМСМЙ УЕВС... оБ УМЕДХАЭЙК ДЕОШ, 25 НБТФБ (ЬФПФ ДЕОШ УЮЙФБМУС ДОЈН ЧЕУЕООЕЗП ТБЧОПДЕОУФЧЙС), Ч ЮЕУФШ ЧПУЛТЕУЕОЙС ВПЗБ ЧЕТХАЭЙЕ РТЕДБЧБМЙУШ РТЙУФХРХ ОЕПВХЪДБООПЗП ЧЕУЕМШС. ч ЬФПФ ДЕОШ ДПЪЧПМСМПУШ ЧУЈ. чУСЛЙК НПЗ РПУФХРБФШ Й ЧЩТБЦБФШУС ЛБЛ ЕНХ ЪБВМБЗПТБУУХДЙФУС» [6]. ьФЙ ЙЪХЧЕТУЛЙЕ ЛХМШФЩ УПРТПЧПЦДБМЙУШ ИТБНПЧПК РТПУФЙФХГЙЕК. пДОБЛП, «нБМП-РПНБМХ РТПУФЙФХГЙС ФЕТСЕФ УЧПК УЧСЭЕООЩК ИБТБЛФЕТ, ЮФП НЩ ЧРЕТЧЩЕ ОБВМАДБЕН Х МЙДЙКГЕЧ. ъДЕУШ ТБЪЧТБФ ДЕЧХЫЕЛ Й ЦЕОЭЙО УЧПЕК ЕДЙОУФЧЕООПК ГЕМША ЙНЕМ РТЙПВТЕФЕОЙЕ ДЕОЕЗ. нБЛТПВ Й бФЕОЕК ДБАФ ПРЙУБОЙЕ МЙДЙКУЛЙИ ОТБЧПЧ, ПРЙУБОЙЕ ЛПФПТПЕ рШЕТ дАЖХТ ЙЪМБЗБЕФ Ч УМЕДХАЭЙИ УМПЧБИ: “мЙДЙКУЛХА БТНЙА ЧУЕЗДБ УПРТПЧПЦДБМБ ФПМРБ ФБОГПЧЭЙГ Й НХЪЩЛБОФЫ, ЛПФПТЩЕ ПВМБДБМЙ ВПМШЫЙН ПРЩФПН Ч ЙУЛХУУФЧЕ УМБДПУФТБУФЙС. нХЪЩЛБ ВЩМБ Х ОЙИ ЧПЪВХЦДБАЭЙН УТЕДУФЧПН ДМС ТБУРХФУФЧБ Й ОБ РЙТБИ ПОЙ ТБЪЦЙЗБМЙ РШСОУФЧП Й ТБЪЧТБФ ЪЧХЛБНЙ ЙОУФТХНЕОФПЧ, ОЕРТЙУФПКОЩНЙ РЕУОСНЙ Й ВЕУУФЩДОЩНЙ ФБОГБНЙ. пФ ЬФЙИ РПЪПТОЩИ ЪТЕМЙЭ, УМХЦЙЧЫЙИ РТЕМАДЙЕК Л ОЕПВХЪДБООЩН ПТЗЙСН, ДТЕЧОЙЕ... ОЕ УФБТБМЙУШ ПВЕТЕЮШ ДБЦЕ УЧПЙИ ЦЈО Й ДПЮЕТЕК, ЛПФПТЩЕ ВЕЪ РПЛТЩЧБМБ, ХЧЕОЮБООЩЕ ГЧЕФБНЙ, РТЙИПДЙМЙ ОБ РЙТЫЕУФЧБ. тБЪЗПТСЮЈООЩЕ ЧЙОПН, ПРШСОЈООЩЕ НХЪЩЛПК, ЧПЪВХЦДЈООЩЕ УМБДПУФТБУФОПК РБОФПНЙНПК НХЪЩЛБОФЫ, ЬФЙ ДЕЧУФЧЕООЙГЩ, ЬФЙ НБФТПОЩ Й ЦЕОЩ ВЩУФТП ФЕТСМЙ ЧУСЛХА УДЕТЦБООПУФШ Й У ЮБЫЕК Ч ТХЛЕ, ФХФ ЦЕ Ч РТЙУХФУФЧЙЙ УЧПЙИ ПФГПЧ, НХЦЕК, ВТБФШЕЧ Й УЕУФЈТ ДБЧБМЙ РТПУФПТ УБНЩН ОЙЪНЕООЩН УЧПЙН ЙОУФЙОЛФБН. чПЪТБУФ, РПМ, ПВЭЕУФЧЕООПЕ РПМПЦЕОЙЕ, — ЧУЈ ФПОХМП Й УНЕЫЙЧБМПУШ Ч ПДОПН ЛТХЗПЧПТПФЕ. рЕУОЙ, ЛТЙЛЙ Й ФБОГЩ УФБОПЧЙМЙУШ ЧУЈ ЗТПНЮЕ Й ОЕПВХЪДБООЕЕ. чУЕПВЭЕЕ УНЕЫЕОЙЕ ПЧМБДЕЧБМП РЙТЫЕУФЧЕООПК ЪБМПК, ЛПФПТБС РТЕЧТБЭБМБУШ Ч РПУФЩДОЩК dicterion...” пВТБЪ ЦЙЪОЙ МЙДЙКУЛЙИ ЦЕОЭЙО ПО ТЙУХЕФ Ч УМЕДХАЭЙИ ПЮЕОШ ЧЩТБЪЙФЕМШОЩИ УМПЧБИ: «cnerga stomaticos paidiskai», ЛПФПТЩЕ зЕОТЙИ зЕКОЕ РЕТЕЧПДЙФ ФБЛ: «ьФЙ ЦЕОЭЙОЩ ЪБОЙНБАФУС УЧПЙН ТБЪЧТБФПН МЈЦБ» [7]. пФЛТЩФЩН ТБЪЧТБФПН ПФМЙЮБМЙУШ Й МЙДЙКУЛЙЕ ГБТЙ. фБЛ, ПУОПЧБФЕМШ ДЙОБУФЙЙ нЕТНОБДПЧ зЙЗЙУ ВЩМ ЗПНПУЕЛУХБМЙУФПН. пО ВЩМ Ч УЧСЪЙ У ОЕЛЙН нБЗОЕФПН. «нБЗОЕФ ВЩМ ТПДПН ЙЪ уНЙТОЩ, ЛТБУЙЧЕЕ ЧУЕИ У ЧЙДХ ЙУЛХУОЩК Ч РПЬЪЙЙ Й НХЪЩЛЕ. лТБУПФХ УЧПЕЗП ФЕМБ ПО РПДЮЈТЛЙЧБМ ЧЕМЙЛПМЕРОЩНЙ ХЛТБЫЕОЙСНЙ; ПО ПДЕЧБМУС Ч РХТРХТ Й ПФРХУЛБМ ЧПМПУЩ, ДЕМБС РТЙ РПНПЭЙ ЪПМПФПК РПЧСЪЛЙ ЧЩУПЛХА РТЙЮЈУЛХ. пО ИПДЙМ РП ЗПТПДБН, РПЛБЪЩЧБС УЧПЈ РПЬФЙЮЕУЛПЕ ЙУЛХУУФЧП. ч ОЕЗП ЧМАВМЕОЩ ВЩМЙ НОПЗЙЕ, Б ПУПВЕООП РЩМЛП зЙЗЕУ, Х ЛПФПТПЗП У ОЙН ВЩМБ МАВПЧОБС УЧСЪШ» [8]. дТХЗПК ГБТШ мЙДЙЙ уБДЙБФФ ЦЙМ Ч ЛТПЧПУНЕУЙФЕМШОПК УЧСЪЙ. «мЙДЙКУЛЙК ГБТШ уБДЙБФФ, УЩО бМЙБФФБ, ВЩМ ИТБВТ ОБ ЧПКОЕ, ОП ЧППВЭЕ ОЕЧПЪДЕТЦБО. чЕДШ ПДОБЦДЩ ПО, РПЪЧБЧ СЛПВЩ ДМС ЦЕТФЧПРТЙОПЫЕОЙС УЧПА УЕУФТХ ЦЕОХ нЙМЕФБ, ХЧБЦБЕНПЗП ЮЕМПЧЕЛБ, УЙМПК ПЧМБДЕМ ЕА Й У ФЕИ РПТ ЦЙМ У ОЕК ЛБЛ У ЦЕОПК... уБДЙБФФ... ОЕНОПЗП УРХУФС ЦЕОЙМУС ОБ ДЧХИ ДТХЗЙИ ЦЕОЭЙОБИ, ЛПФПТЩЕ ВЩМЙ УЈУФТБНЙ ДТХЗ ДТХЗХ. пФ ОЙИ ПО ЙНЕМ ДЧХИ ОЕЪБЛПООЩИ УЩОПЧЕК — ПФ ПДОПК бФФБМБ, ПФ ДТХЗПК — бДТБНЙФБ, Б ПФ УЧПЕК УЕУФТЩ — ЪБЛПООПЗП УЩОБ бМЙБФФБ» [9]. йЪХЧЕТУЛЙЕ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ, УМБДПУФТБУФОБС НХЪЩЛБ, ПВОБЦЈООЩЕ ЦЕОЭЙОЩ, РТЕДМБЗБАЭЙЕ УЕВС ЛБЦДПНХ ЧУФТЕЮОПНХ, ЧЕМЙЛПМЕРОЩЕ ИТБНЩ, ТЕЛБ, ОЕУХЭБС ЪПМПФПК РЕУПЛ — ЧУЈ ЬФП ЧУФТЕЮБМП ЗПУФЕК уБТД. оЙЮФП ОЕ ВЩМП УЧСФП Ч ЬФПК УФТБОЕ. й ДБЦЕ ЗТПВОЙГЩ ГБТЕК ОЕУМЙ ОБ УЕВЕ РЕЮБФШ ТБЪЧТБФБ Й РПЫМПУФЙ. «йЪ ЧУЕИ НБМПБЪЙБФУЛЙИ ЗТПВОЙГ РЕТЧПЕ НЕУФП РТЙОБДМЕЦЙФ МЙДЙКУЛЙН... пУФБФЛЙ ЫЕУФЙДЕУСФЙ ФБЛЙИ ЗТПВОЙГ, ЙНЕЧЫЙИ ЧЙД ЛПМПУУБМШОЩИ ЛПОХУПЧ, РПУФБЧМЕООЩИ ОБ ЛТХЗМЩЕ ЛБНЕООЩЕ ПУОПЧБОЙС ПЛПМП 100 ЖХФПЧ Ч РПРЕТЕЮОЙЛЕ, ЧЙДОЩ ЕЭЈ Й ФЕРЕТШ Ч ПЛТЕУФОПУФСИ ДТЕЧОЙИ уБТД, ЧПЪМЕ ЙЪЧЕУФОПЗП ХЦЕ зПНЕТХ зЙЗЕКУЛПЗП ПЪЕТБ. оЕУНПФТС ОБ ТБЪТХЫЕОЙС, ЧЩУПФБ ХГЕМЕЧЫЙИ ЛПОХУПЧ Й РП УЕК ДЕОШ РТПЙЪЧПДЙФ ЧРЕЮБФМЕОЙЕ. пДОБ ЙЪ ЬФЙИ ЗТПВОЙГ ВЩМБ ТБУЛТЩФБ. чОХФТЙ ОЕЈ ПЛБЪБМБУШ РТПДПМЗПЧБФБС ЛБНЕТБ, РТПДПМШОЩЕ УФЕОЩ ЛПФПТПК УЧЕДЕОЩ ЧЧЕТИХ ЧНЕУФЕ Й ПВФЕУБОЩ, ПВТБЪХС ПУФТПДХЦОЩК УЧПД... Ч ЮЙУМЕ ЬФЙИ ЗТПВОЙГ ОБИПДСФУС Й ЗТПВОЙГЩ МЙДЙКУЛЙИ ГБТЕК бФФЙУБ, зЙЗЕУБ Й бМЙБФФБ... ЗТПВОЙГБ бМЙБФФБ ВЩМБ ЛПМПУУБМШОЕКЫЙН УППТХЦЕОЙЕН, УБНЩН ВПМШЫЙН Ч НЙТЕ РПУМЕ ЕЗЙРЕФУЛЙИ Й ЧБЧЙМПОУЛЙИ ЪДБОЙК; ПУОПЧБОЙЕ, ОБ ЛПФПТПН ЧПЪЧЩЫБМУС ЛПОХУППВТБЪОЩК РБНСФОЙЛ, ЙНЕМП 1300 ЖХФПЧ ДМЙОЩ Й 600 ЖХФПЧ ЫЙТЙОЩ» [10]. пДОБЛП, ПУПВЕООПУФШ ЬФПК ЗТПВОЙГЩ УПУФПЙФ Ч ФПН, ЮФП «тЩОПЮОЩЕ ФПТЗПЧГЩ, ТЕНЕУМЕООЙЛЙ Й ДЕЧХЫЛЙ, „ЪБОЙНБАЭЙЕУС УЧПЙН ТЕНЕУМПН ОБ ДПНХ“, УППТХДЙМЙ ЬФПФ РБНСФОЙЛ. оБ ЧЕТИХ РБНСФОЙЛБ РПНЕЭЕОЩ РМЙФЩ ЮЙУМПН РСФШ, УХЭЕУФЧХАЭЙЕ Й РПОЩОЕ, У ЧЩУЕЮЕООЩНЙ ОБ ОЙИ ОБДРЙУСНЙ, ЗМБУСЭЙНЙ, ЛБЛБС ЮБУФШ ТБВПФЩ ЧЩРПМОЕОБ ЛБЦДЩН ЙЪ ЬФЙИ ТБЪТСДПЧ МАДЕК. рТЙ ЙЪНЕТЕОЙЙ ПЛБЪБМПУШ, ЮФП ВПМШЫБС ЮБУФШ ТБВПФЩ РТПЙЪЧЕДЕОБ ДЕЧХЫЛБНЙ» [11]. фБЛБС ВМБЗПДБТОПУФШ РТПУФЙФХФПЛ ОЕУМХЮБКОБ, ЙВП ДМС ОЙИ ГБТЈН ВЩМЙ УПЪДБОЩ ЧУЕ ХУМПЧЙС ДМС ХУРЕЫОПЗП ЪБТБВПФЛБ. дБ Й УБН ГБТШ ТЕЗХМСТОП РПМШЪПЧБМУС ЙИ ХУМХЗБНЙ, ЭЕДТП РМБФС ЪБ ЬФП. фБЛЙН ПВТБЪПН, РТБЧЙФЕМЕК мЙДЙЙ НПЦОП У РПМОЩН РТБЧПН ОБЪЧБФШ ГБТСНЙ РТПУФЙФХФПЛ. рПУМЕ ДМЙФЕМШОЩИ ЧПКО У бУУЙТЙЕК, ЛЙННЕТЙКГБНЙ, УЛЙЖБНЙ, нЙДЙЕК, мЙДЙС ДПУФЙЗБЕФ УЧПЕЗП ТБУГЧЕФБ РТЙ УЩОЕ бМЙБФФЩ лТЈЪЕ. рПУМЕДОЙК РПЛПТЙМ УЧПЕК ЧМБУФЙ: ЖТЙЗЙКГЕЧ, НЙУЙКГЕЧ, НБТЙБОДЙОПЧ, ИБМЙВПЧ, РБЖМБЗПОГЕЧ, ЖТБЛЙКГЕЧ, ЛБТЙКГЕЧ, ЙПОСО, ДПТЙКГЕЧ, ЬПМЙКГЕЧ Й РБНЖЙМПЧ, УФБЧ «РПМОПЧМБУФОЩН РПЧЕМЙФЕМЕН ЧУЕЗП РПМХПУФТПЧБ» [12]. ч РЕТЙПД ЧПКОЩ «лТЈЪ НПЗ ЧЩУФБЧЙФШ ЧПКУЛП, УПУФПСЧЫЕЕ ЙЪ 10000 ЛПООЩИ Й 40000 РЕЫЙИ МЙДЙКУЛЙИ ТБФОЙЛПЧ, 8000 ЧУБДОЙЛПЧ Й 40000 ЖТЙЗЙКУЛЙИ ЛПРЕКЭЙЛПЧ, 6000 ЧУБДОЙЛПЧ Й 30000 ЛБРРБДПЛЙКУЛЙИ УФТЕМЛПЧ, ОЕ УЮЙФБС ЧПЙОУЛПК УЙМЩ УПАЪОЩИ ОБТПДПЧ. фБЛЙН ПВТБЪПН, МЙДЙКУЛБС БТНЙС ОЕ ХУФХРБМБ Ч НОПЗПЮЙУМЕООПУФЙ ОЙ ПДОПК ЙЪ БТНЙК БЪЙБФУЛЙИ ГБТУФЧ, Й ФПМШЛП ОЕТЕЫЙФЕМШОПУФШ Й ПЫЙВПЮОБС ФБЛФЙЛБ лТЈЪБ Ч ЧПКОЕ У лЙТПН РПУМХЦЙМЙ РТЙЮЙОПК ФПЗП, ЮФП лЙТ ОБОЈУ ЕНХ ФБЛПК УПЛТХЫЙФЕМШОЩК ХДБТ» [13]. пДОБЛП, ДЕМП ВЩМП ОЕ Ч ОЕТЕЫЙФЕМШОПУФЙ ГБТС мЙДЙЙ, Б Ч ФПН, ЮФП ЧТЕНС ВМБЗПДБФЙ, ПФРХЭЕООПК вПЗПН ДМС МЙДСО, ЪБЛПОЮЙМПУШ. уЧПЙН ПВТБЪПН ЦЙЪОЙ ЬФПФ ОБТПД РПРТБМ ЧУЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ. тБЪЧТБФ Й ЙЪХЧЕТУЛБС ЦЕУФПЛПУФШ УФБМЙ ДМС ОЕЗП ОПТНПК. зПУРПДШ ДПМЗП ПВТБЭБМУС Л МЙДСОБН У РТЙЪЩЧПН РПЛБСФШУС, ОП РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ ПУФБМУС ВЕЪ ПФЧЕФБ, Й ФПЗДБ ЮЕТЕЪ РТПТПЛБ йЕЪЕЛЙЙМС ОБД УФТБОПК ВЩМ РТПЙЪОЕУЈО РТЙЗПЧПТ УХДБ, ОЕ РПДМЕЦБЭЙК ПВЦБМПЧБОЙА. «еЖЙПРЙС Й мЙЧЙС, Й мЙДЙС, Й ЧЕУШ УНЕЫБООЩК ОБТПД, Й иХВ, Й УЩОЩ ЪЕНМЙ ЪБЧЕФБ ЧНЕУФЕ У ОЙНЙ РБДХФ ПФ НЕЮБ» (йЕЪ. 30:5). фБЛЙН ПВТБЪПН, ВЩМП РТЕДУЛБЪБОП:

1) рБДЕОЙЕ мЙДЙКУЛПЗП ГБТУФЧБ;

2) тБЪЗТПН мЙДЙЙ РТПЙЪПКДЈФ Ч ПДОП ЧТЕНС У ТБЪЗТПНПН мЙЧЙЙ, еЗЙРФБ Й ьЖЙПРЙЙ.

оБ ХМЙГБИ уБТД ЕЭЈ МЙМБУШ ЛТПЧШ ДПВТПЧПМШОП ЛБУФТЙТХАЭЙИ УЕВС АОПЫЕК, Ч ИТБНБИ РТПДПМЦБМЙ ЪБЧЩЧБФШ ЦТЕГЩ, РТЙЪЩЧБС ДЕНПОПЧ, ЧП ДЧПТГБИ Й РХВМЙЮОЩИ ДПНБИ ЕЭЈ ЪЧХЮБМБ УМБДПУФТБУФОБС НХЪЩЛБ, ЕЭЈ РПЫМП ИПИПФБМЙ ЦЕОЭЙОЩ Й ДЕЧХЫЛЙ, ПФДБАЭЙЕУС ЧУФТЕЮОЩН НХЦЮЙОБН, ЕЭЈ ОБНЩЧБМЙ ЪПМПФПК РЕУПЛ ЙЪ ТЕЛЙ рБЛФПМ, Б ЗПТПД Й ОБТПД ВЩМ ХЦЕ ПВТЕЮЈО. дБМЕЛП ОБ ЪБРБДЕ ЧУФБЧБМБ ЪЧЕЪДБ ЧЕМЙЛПЗП лЙТБ. «фБЛ ЗПЧПТЙФ зПУРПДШ РПНБЪБООЙЛХ уЧПЕНХ лЙТХ: с ДЕТЦХ ФЕВС ЪБ РТБЧХА ТХЛХ, ЮФПВЩ РПЛПТЙФШ ФЕВЕ ОБТПДЩ, Й УОЙНХ РПСУЩ У ЮТЕУМ ГБТЕК, ЮФПВ ПФЧПТСМЙУШ ДМС ФЕВС ДЧЕТЙ, Й ЧПТПФБ ОЕ ЪБФЧПТСМЙУШ; с РПКДХ РТЕД ФПВПА Й ЗПТЩ ХТПЧОСА, НЕДОЩЕ ДЧЕТЙ УПЛТХЫХ Й ЪБРПТЩ ЦЕМЕЪОЩЕ УМПНБА; Й ПФДБН ФЕВЕ ИТБОЙНЩЕ ЧП ФШНЕ УПЛТПЧЙЭБ Й УПЛТЩФЩЕ ВПЗБФУФЧБ, ДБВЩ ФЩ РПЪОБМ, ЮФП с зПУРПДШ, ОБЪЩЧБАЭЙК ФЕВС РП ЙНЕОЙ, вПЗ йЪТБЙМЕЧ» (йУ. 45:1—3). чУФБЧБМБ ЪЧЕЪДБ ФПЗП, ЛПНХ ВЩМП УХЦДЕОП УПЛТХЫЙФШ мЙДЙКУЛПЕ ГБТУФЧП. ч ЬФПК УЧСЪЙ ЧЕУШНБ РПХЮЙФЕМШОБ ЧУФТЕЮБ РПУМЕДОЕЗП ГБТС мЙДЙЙ У ЗТЕЮЕУЛЙН НХДТЕГПН уПМПОПН. «рПУМЕ ФПЗП ЛБЛ лТЕЪ РПЛПТЙМ ЧУЕ ЬФЙ ОБТПДОПУФЙ Й РТЙУПЕДЙОЙМ ЙИ Л МЙДЙКУЛПНХ ГБТУФЧХ, Ч ВПЗБФЩЕ Й НПЗХЭЕУФЧЕООЩЕ уБТДЩ УФБМЙ УФЕЛБФШУС ЧУЕ ЦЙЧЫЙЕ Ч ьММБДЕ НХДТЕГЩ (ЛБЦДЩК ЙЪ ОЙИ — РП УБНЩН ТБЪМЙЮОЩН РПВХЦДЕОЙСН). рТЙВЩМ, НЕЦДХ РТПЮЙН, Й БЖЙОСОЙО уПМПО, ЛПФПТЩК ДБМ БЖЙОСОБН РП ЙИ ЦЕМБОЙА ЪБЛПОЩ Й ЪБФЕН ОБ ДЕУСФШ МЕФ ХЕИБМ ЙЪ УФТБОЩ. пФРМЩМ уПМПО СЛПВЩ У ГЕМША РПЧЙДБФШ УЧЕФ, Б ОБ УБНПН ДЕМЕ ДМС ФПЗП, ЮФПВЩ ЕЗП ОЕ ЧЩОХДЙМЙ ЙЪНЕОЙФШ ЪБЛПОЩ. чЕДШ УБНЙ БЖЙОСОЕ, УЧСЪБООЩЕ ФПТЦЕУФЧЕООЩНЙ ЛМСФЧБНЙ ДЕУСФШ МЕФ ИТБОЙФШ ДБООЩЕ уПМПОПН ЪБЛПОЩ, ОЕ НПЗМЙ ЙИ ЙЪНЕОЙФШ.

рП ЬФПК-ФП РТЙЮЙОЕ, Б ВЩФШ НПЦЕФ, Й ДМС ФПЗП, ЮФПВЩ РПЧЙДБФШ ЮХЦЙЕ УФТБОЩ, уПМПО ХЕИБМ Ч еЗЙРЕФ Л бНБУЙУХ, Б ЪБФЕН — Ч уБТДЩ Л лТЕЪХ. ч уБТДБИ лТЕЪ ПЛБЪБМ уПМПОХ ТБДХЫОЩК РТЙЕН Ч УЧПЕН ДЧПТГЕ. б РПФПН ОБ ФТЕФЙК ЙМЙ ЮЕФЧЕТФЩК ДЕОШ УМХЗЙ РП РТЙЛБЪБОЙА лТЕЪБ РТПЧЕМЙ ЗПУФС РП ГБТУЛЙН УПЛТПЧЙЭОЙГБН Й РПЛБЪБМЙ ЕНХ ЧУЕ ПЗТПНОЩЕ ГБТУЛЙЕ ВПЗБФУФЧБ. рПУМЕ ПУНПФТБ Й МАВПЧБОЙС ЧУЕН, ЮФП ЪБЙОФЕТЕУПЧБМП ЗПУФС, лТЕЪ ПВТБФЙМУС Л уПМПОХ У ФБЛЙН ЧПРТПУПН: «зПУФШ ЙЪ бЖЙО! нЩ НОПЗП ХЦЕ ОБУМЩЫБОЩ П ФЧПЕК НХДТПУФЙ Й УФТБОУФЧПЧБОЙСИ, ЙНЕООП, ЮФП ФЩ ЙЪ МАВЧЙ Л НХДТПУФЙ Й ЮФПВЩ РПЧЙДБФШ УЧЕФ ПВЯЕЪДЙМ НОПЗП УФТБО. фЕРЕТШ С ИПЮХ УРТПУЙФШ ФЕВС: „чУФТЕФЙМ МЙ ФЩ ХЦЕ УЮБУФМЙЧЕКЫЕЗП ЮЕМПЧЕЛБ ОБ УЧЕФЕ?“». гБТШ ЪБДБМ ЬФПФ ЧПРТПУ Ч ОБДЕЦДЕ, ЮФП ЗПУФШ ПВЯСЧЙФ ЕЗП УБНПЗП УЮБУФМЙЧЕКЫЙН ЮЕМПЧЕЛПН. уПМПО ЦЕ ОЙУЛПМШЛП ОЕ ЦЕМБМ МШУФЙФШ лТЕЪХ Й УЛБЪБМ РТБЧДХ: «дБ, ГБТШ, С ЧЙДЕМ УБНПЗП УЮБУФМЙЧПЗП ЮЕМПЧЕЛБ. ьФП — БЖЙОСОЙО фЕММ». лТЕЪ ПЮЕОШ ХДЙЧЙМУС ФБЛПНХ ПФЧЕФХ Й У ОЕФЕТРЕОЙЕН УРТПУЙМ: «рПЮЕНХ ЬФП ФЩ УЮЙФБЕЫШ фЕММБ УБНЩН УЮБУФМЙЧЩН?» уПМПО ПФЧЕФЙМ: «ьФПФ фЕММ ЦЙМ Ч ГЧЕФХЭЕЕ ЧТЕНС ТПДОПЗП ЗПТПДБ, Х ОЕЗП ВЩМЙ РТЕЛТБУОЩЕ Й ВМБЗПТПДОЩЕ УЩОПЧШС, Й ЕНХ ДПЧЕМПУШ ХЧЙДЕФШ, ЛБЛ Х ЧУЕИ ОЙИ ФБЛЦЕ ТПДЙМЙУШ Й ПУФБМЙУШ Ч ЦЙЧЩИ ДЕФЙ. ьФП ВЩМ РП ОБЫЙН РПОСФЙСН ЪБЦЙФПЮОЩК ЮЕМПЧЕЛ. л ФПНХ ЦЕ ЕНХ ВЩМБ УХЦДЕОБ УМБЧОБС ЛПОЮЙОБ. чП ЧТЕНС ЧПКОЩ БЖЙОСО У УПУЕДСНЙ ПО ЧЩУФХРЙМ Ч РПИПД Й РТЙ ьМЕЧУЙОЕ ПВТБФЙМ ЧТБЗПЧ Ч ВЕЗУФЧП, ОП Й УБН РБМ ДПВМЕУФОПК УНЕТФША. бЖЙОСОЕ ЦЕ ХУФТПЙМЙ ЕНХ РПЗТЕВЕОЙЕ ОБ ЗПУХДБТУФЧЕООЩК УЮЕФ ОБ НЕУФЕ ЗЙВЕМЙ, ПЛБЪБЧ ЬФЙН ЧЩУПЛХА ЮЕУФШ».

тБУУЛБЪ уПМПОБ П ЧЕМЙЛПН УЮБУФШЕ фЕММБ ЧПЪВХДЙМ ДБМШОЕКЫЕЕ МАВПРЩФУФЧП лТЕЪБ, Й ГБТШ УРТПУЙМ ЕЗП: «лФП ЦЕ УБНЩК УЮБУФМЙЧЩК РПУМЕ фЕММБ?», УПЧЕТЫЕООП ХЧЕТЕООЩК, ЮФП ХЦ РП ЛТБКОЕК НЕТЕ ОБ ЧФПТПН НЕУФЕ уПМПО ХЛБЦЕФ ЕЗП. оП уПМПО УЛБЪБМ: «рПУМЕ фЕММБ УБНЩЕ УЮБУФМЙЧЩЕ — лМЕПВЙУ Й вЙФПО. тПДПН ЙЪ бТЗПУБ, ПОЙ ЙНЕМЙ ДПУФБФПЮОП УТЕДУФЧ Л ЦЙЪОЙ Й Л ФПНХ ЦЕ ПФМЙЮБМЙУШ ВПМШЫПК ФЕМЕУОПК УЙМПК. рПНЙНП ФПЗП, ЮФП ПВБ ПОЙ ВЩМЙ РПВЕДЙФЕМСНЙ ОБ БФМЕФЙЮЕУЛЙИ УПУФСЪБОЙСИ, П ОЙИ ТБУУЛБЪЩЧБАФ ЕЭЈ ЧПФ ЮФП: Х БТЗПУГЕЧ ЕУФШ РТБЪДОЕУФЧП Ч ЮЕУФШ зЕТЩ бТЗПУУЛПК. йИ НБФШ, [ЦТЙГХ ВПЗЙОЙ], ОХЦОП ВЩМП ПВСЪБФЕМШОП РТЙЧЕЪФЙ ОБ РПЧПЪЛЕ Ч УЧСФЙМЙЭЕ ВПЗЙОЙ. пДОБЛП ВЩЛЙ ЙИ ОЕ ХУРЕМЙ ЧЕТОХФШУС У РПМС. нЕДМЙФШ ВЩМП ОЕМШЪС, Й АОПЫЙ УБНЙ ЧРТСЗМЙУШ Ч СТНП Й РПФБЭЙМЙ РПЧПЪЛХ, Ч ЛПФПТПК ЕИБМБ ЙИ НБФШ. 45 УФБДЙК РТПВЕЦБМЙ ПОЙ Й РТЙВЩМЙ Ч УЧСФЙМЙЭЕ. рПУМЕ ЬФПЗП РПДЧЙЗБ, УПЧЕТЫЕООПЗП ОБ ЗМБЪБИ Х ЧУЕЗП УПВТБЧЫЕЗПУС ОБ РТБЪДОЙЛ ОБТПДБ, ЙН УХЦДЕОБ ВЩМБ РТЕЛТБУОБС ЛПОЮЙОБ. й ВПЦЕУФЧП ДБМП СУОП ЬФЙН РПОСФШ, ЮФП УНЕТФШ ДМС МАДЕК МХЮЫЕ, ЮЕН ЦЙЪОШ. бТЗПУГЩ, ПВУФХРЙЧ АОПЫЕК, ЧПУИЧБМСМЙ ЙИ УЙМХ, Б ЦЕОЭЙОЩ — ЙИ НБФШ ЪБ ФП, ЮФП ПОБ ПВТЕМБ ФБЛЙИ УЩОПЧЕК. нБФШ ЦЕ, ЧПЪТБДПЧБЧЫЙУШ РПДЧЙЗХ УЩОПЧЕК Й ОБТПДОПК НПМЧЕ П ОЙИ, УФБМБ РЕТЕД ЛХНЙТПН ВПЗЙОЙ Й НПМЙМБУШ ДБТПЧБФШ ЕЈ УЩОПЧШСН лМЕПВЙУХ Й вЙФПОХ, ПЛБЪБЧЫЙН ЕК УФПМШ ЧЕМЙЛЙК РПЮЕФ, ЧЩУЫЕЕ ВМБЗП, ДПУФХРОПЕ МАДСН. рПУМЕ ЬФПК НПМЙФЧЩ Й ЦЕТФЧПРТЙОПЫЕОЙС Й РЙТЫЕУФЧБ АОПЫЙ ЪБУОХМЙ Ч УБНПН УЧСФЙМЙЭЕ Й ХЦЕ ВПМШЫЕ ОЕ ЧУФБЧБМЙ, ОП ОБЫМЙ ФБН УЧПА ЛПОЮЙОХ. бТЗПУГЩ ЦЕ ЧЕМЕМЙ РПУФБЧЙФШ АОПЫБН УФБФХЙ Й РПУЧСФЙФШ Ч дЕМШЖЩ ЪБ ФП, ЮФП ПОЙ РТПСЧЙМЙ ЧЩУЫХА ДПВМЕУФШ».

лПЗДБ уПМПО ПВЯСЧЙМ ЬФЙИ АОПЫЕК ОБ ЧФПТПН НЕУФЕ РП УЮБУФША, лТЕЪ Ч ЗОЕЧЕ УЛБЪБМ ЕНХ: «зПУФШ ЙЪ бЖЙО! б НПЈ УЮБУФШЕ ФЩ ФБЛ ОЙ ЧП ЮФП ОЕ УФБЧЙЫШ, ЮФП ДБЦЕ ОЕ УЮЙФБЕЫШ НЕОС ОБТБЧОЕ У ЬФЙНЙ РТПУФЩНЙ МАДШНЙ?» уПМПО ПФЧЕЮБМ: «лТЕЪ! нЕОС МЙ, ЛПФПТЩК ЪОБЕФ, ЮФП ЧУСЛПЕ ВПЦЕУФЧП ЪБЧЙУФМЙЧП Й ЧЩЪЩЧБЕФ Х МАДЕК ФТЕЧПЗЙ, ФЩ УРТБЫЙЧБЕЫШ П ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ? ъБ ДПМЗХА ЦЙЪОШ НОПЗП НПЦОП ХЧЙДЕФШ Й НОПЗПЕ РЕТЕЦЙФШ. рТЕДЕМПН ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ С УЮЙФБА 70 МЕФ. ьФЙ 70 МЕФ УПУФБЧМСАФ 25200 ДОЕК ВЕЪ ЧУФБЧОПЗП НЕУСГБ. оП ЕУМЙ Л ЛБЦДПНХ ЧФПТПНХ ЗПДХ РТЙВБЧМСФШ ЕЭЈ РП НЕУСГХ, ЮФПВЩ ЧТЕНЕОБ ЗПДБ [Ч УППФЧЕФУФЧЙЙ У ЛБМЕОДБТОЩНЙ НЕУСГБНЙ] ОБУФХРБМЙ Ч УЧПЕ ОБДМЕЦБЭЕЕ ЧТЕНС, ФП ЪБ 70 МЕФ ЧУФБЧОЩИ НЕУСГЕЧ ОБВЕТЕФУС 35, Б ДОЕК РПМХЮБЕФУС ЙЪ ЬФЙИ НЕУСГЕЧ 1050. й ЙЪ ЧУЕИ ДОЕК, РТЙИПДСЭЙИУС ОБ 70 МЕФ, Ф.Е. ЙЪ 26250 ДОЕК, ОЕФ ОЙ ПДОПЗП УПЧЕТЫЕООП РПИПЦЕЗП ОБ ДТХЗПК: ЛБЦДЩК ДЕОШ ОЕУЕФ ОПЧЩЕ УПВЩФЙС. йФБЛ, лТЕЪ, ЮЕМПЧЕЛ — МЙЫШ ЙЗТБМЙЭЕ УМХЮБС. с ЧЙЦХ, ЮФП ФЩ ЧМБДЕЕЫШ ЧЕМЙЛЙНЙ ВПЗБФУФЧБНЙ Й РПЧЕМЕЧБЕЫШ НОПЦЕУФЧПН МАДЕК, ОП ОБ ЧПРТПУ П ФЧПЕН УЮБУФШЕ С ОЕ ХНЕА ПФЧЕФЙФШ, РПЛБ ОЕ ХЪОБА, ЮФП ЦЙЪОШ ФЧПС ПЛПОЮЙМБУШ ВМБЗПРПМХЮОП. чЕДШ ПВМБДБФЕМШ УПЛТПЧЙЭ ОЕ УЮБУФМЙЧЕЕ [ЮЕМПЧЕЛБ], ЙНЕАЭЕЗП МЙЫШ ДОЕЧОПЕ РТПРЙФБОЙЕ, ЕУМЙ ФПМШЛП УЮБУФШЕ ОЕ УПРХФУФЧХЕФ ЕНХ Й ПО ДП ЛПОГБ ЦЙЪОЙ ОЕ УПИТБОЙФ УЧПЕЗП ВПЗБФУФЧБ. рПЬФПНХ НОПЗЙЕ ДБЦЕ ПЮЕОШ ВПЗБФЩЕ МАДЙ, ОЕУНПФТС ОБ ЙИ ВПЗБФУФЧП, ОЕУЮБУФМЙЧЩ, Й, ОБПВПТПФ, НОПЗП МАДЕК ХНЕТЕООПЗП ДПУФБФЛБ УЮБУФМЙЧЩ. вПЗБФЩК, ОП ОЕУЮБУФМЙЧЩК ЮЕМПЧЕЛ ЙНЕЕФ МЙЫШ ДЧБ РТЕЙНХЭЕУФЧБ РЕТЕД УЮБУФМЙЧГЕН ХНЕТЕООПЗП ДПУФБФЛБ, Б ЬФПФ РПУМЕДОЙК РТЕЧПУИПДЙФ ЕЗП ЧП НОПЗПН: ПДЙО Ч УПУФПСОЙЙ МЕЗЮЕ ХДПЧМЕФЧПТСФШ УЧПЙ УФТБУФЙ Й УЛПТЕЕ РЕТЕОЕУЕФ ФСЦЛЙЕ ХДБТЩ УХДШВЩ, Б ДТХЗПК ИПФС Й ОЕ НПЦЕФ ПДЙОБЛПЧП У ОЙН ФЕТРЕФШ ОЕЧЪЗПДЩ, ОП ЧУЕ ЦЕ РТЕЧПУИПДЙФ ЕЗП Ч УМЕДХАЭЕН: ЙНЕООП, ЮФП УЮБУФШЕ ПВЕТЕЗБЕФ ЕЗП, ФБЛ ЛБЛ ПО ЮЕМПЧЕЛ, МЙЫЕООЩК ФЕМЕУОЩИ ОЕДПУФБФЛПЧ Й ОЕДХЗПЧ, ВЕУРПТПЮОЩК, УЮБУФМЙЧЩК Ч УЧПЙИ ДЕФСИ Й ВМБЗППВТБЪОЩК. еУМЙ ЦЕ, ЛТПНЕ ФПЗП, ЕНХ ЕЭЈ РТЕДОБЪОБЮЕОБ УХДШВПК ВМБЦЕООБС ЛПОЮЙОБ, ФП ЬФП Й ЕУФШ ФПФ, П ЛПН ФЩ УРТБЫЙЧБЕЫШ, — ЮЕМПЧЕЛ, ДПУФПКОЩК ЙНЕОПЧБФШУС ВМБЦЕООЩН. оП РПЛБ ЮЕМПЧЕЛ ОЕ ХНТЕФ, ЧПЪДЕТЦЙУШ ОБЪЩЧБФШ ЕЗП ВМБЦЕООЩН, ОП [ОБЪЩЧБК ЕЗП] МХЮЫЕ ХДБЮМЙЧЩН. пДОБЛП ПДОПНХ ЮЕМПЧЕЛХ РПМХЮЙФШ ЧУЕ ЬФЙ ВМБЗБ ЪБТБЪ ОЕЧПЪНПЦОП: ФБЛ ЦЕ ЛБЛ Й ОЙЛБЛБС ЪЕНМС ОЕ РТПЙЪЧПДЙФ ЧУЕЗП, ЮФП ОЕПВИПДЙНП, ОП ПДОБ — ФПМШЛП ПДОП, Б ДТХЗБС — ДТХЗПЕ; УБНБС ЦЕ МХЮЫБС ЪЕНМС — ЬФП ФБ, ЮФП ПВМБДБЕФ ОБЙВПМШЫЙНЙ ВМБЗБНЙ. фБЛ Й ОЙ ПДОП ЮЕМПЧЕЮЕУЛПЕ ФЕМП ОЕ РТПЙЪЧПДЙФ ЧУЕ ЙЪ УЕВС, РПФПНХ ЮФП ПДОП [ДПУФПЙОУФЧП] Х ОБУ ЕУФШ, Б ДТХЗПЗП ОЕ ИЧБФБЕФ. оП ФПФ, ЮФП РПУФПСООП ПВМБДБЕФ ОБЙВПМШЫЙН ЛПМЙЮЕУФЧПН ВМБЗ Й ЪБФЕН УЮБУФМЙЧП ПЛПОЮЙФ ЦЙЪОШ, ФПФ, ГБТШ, Ч НПЙИ ЗМБЪБИ, ЧРТБЧЕ ОБЪЩЧБФШУС УЮБУФМЙЧЩН. чРТПЮЕН, ЧП ЧУСЛПН ДЕМЕ ОХЦОП ЙНЕФШ Ч ЧЙДХ ЕЗП ЙУИПД, ЮЕН ПОП ЛПОЮЙФУС. чЕДШ ХЦЕ НОПЗЙН ВПЦЕУФЧП [ОБ НЙЗ] ДБТПЧБМП ВМБЦЕОУФЧП, Б ЪБФЕН ПЛПОЮБФЕМШОП ЙИ РПЗХВЙМП».

ьФЙ УМПЧБ уПМПОБ ВЩМЙ, ЛБЛ С ДХНБА, ОЕ РП ДХЫЕ лТЕЪХ, Й ГБТШ ПФРХУФЙМ БЖЙОУЛПЗП НХДТЕГБ, ОЕ ПВТБФЙЧ ОБ ЕЗП УМПЧБ ОЙ НБМЕКЫЕЗП ЧОЙНБОЙС. лТЕЪ УЮЕМ уПМПОБ УПЧЕТЫЕООП ЗМХРЩН ЮЕМПЧЕЛПН, ЛПФПТЩК, РТЕОЕВТЕЗБС УЮБУФШЕН ОБУФПСЭЕЗП НПНЕОФБ, ЧУЕЗДБ УПЧЕФХЕФ ЦДБФШ ЙУИПДБ ЧУСЛПЗП ДЕМБ.

чУЛПТЕ РПУМЕ ПФЯЕЪДБ уПМПОБ УФТБЫОБС ЛБТБ ВПЦЕУФЧБ РПУФЙЗМБ лТЕЪБ, ЧЕТПСФОП, ЪБ ФП, ЮФП ФПФ УЮЙФБМ УЕВС УБНЩН УЮБУФМЙЧЩН ЙЪ УНЕТФОЩИ. х ГБТС ЧУЛПТЕ ХНЙТБЕФ УЩО.

дЧБ ЗПДБ лТЕЪ ЗМХВПЛП УЛПТВЕМ, ПРЕЮБМЕООЩК РПФЕТЕК УЩОБ. рПУМЕ ЬФПЗП лЙТ, УЩО лБНВЙУБ, УПЛТХЫЙМ ГБТУФЧП бУФЙБЗБ, УЩОБ лЙБЛУБТБ. чПЪЧЩЫЕОЙЕ РЕТУЙДУЛПК ДЕТЦБЧЩ РПМПЦЙМП ЛПОЕГ РЕЮБМЙ лТЕЪБ Й ЧОХЫЙМП ЕНХ ФТЕЧПЦОЩЕ ДХНЩ, ОЕМШЪС МЙ ЛБЛ-ОЙВХДШ УМПНЙФШ ТБУФХЭХА НПЭШ РЕТУПЧ, РПЛБ ПОЙ ОЕ УФБМЙ УМЙЫЛПН НПЗХЭЕУФЧЕООЩ. дМС ЬФПЗП лТЕЪ ФПФЮБУ УФБМ ЙУРЩФЩЧБФШ ПТБЛХМЩ Ч ьММБДЕ Й мЙЧЙЙ, ТБУУЩМБС РПУМПЧ РП ТБЪОЩН НЕУФБН. пДОЙИ ПО ПФРТБЧЙМ Ч дЕМШЖЩ, ДТХЗЙИ Ч бВЩ, ЮФП Ч жПЛЙДЕ, ФТЕФШЙИ Ч дПДПОХ; ЙОЩЕ ВЩМЙ РПУМБОЩ ФБЛЦЕ Л бНЖЙБТБА Й Л фТПЖПОЙА Й, ОБЛПОЕГ, Ч вТБОИЙДЩ Ч нЙМЕФУЛПК ПВМБУФЙ. ьФП ВЩМЙ ЬММЙОУЛЙЕ РТПТЙГБМЙЭБ, ЛХДБ лТЕЪ РПУМБМ ЧПРТПУЙФШ ПТБЛХМПЧ. чРТПЮЕН, ПО ПФРТБЧЙМ РПУМПЧ ФБЛЦЕ Л ПТБЛХМХ бННПОБ Ч мЙЧЙЙ» [14]. пДОБЛП лТЈЪ ОЕ РТПУФП РПУЩМБМ РПУМПЧ Л ТБЪМЙЮОЩН ПТБЛХМБН. пО ЧНЕУФЕ УП УЧПЙНЙ РПУМБОГБНЙ ПФРТБЧМСМ ВПЗБФЕКЫЙЕ ДБТЩ ИТБНБН У ПТБЛХМБНЙ, ЛПФПТЩИ ПО ЧПРТПЫБМ. ьФЙН УБНЩН ПО ИПФЕМ РПДЛХРЙФШ, ХНЙМПУФЙЧЙФШ ВПЗПЧ, ЮФПВЩ ПОЙ ДБМЙ ПФЧЕФ, ОХЦОЩК ЕНХ. лТЈЪ ЦЙМ Ч ЗПУХДБТУФЧЕ, ЗДЕ ЪБ ДЕОШЗЙ РПЛХРБМБУШ МАВПЧШ, ЮЕУФШ, ЦЙЪОШ. й РПЬФПНХ ПО ВЩМ ХЧЕТЕО, ЮФП ЪБ ДЕОШЗЙ НПЦОП ЛХРЙФШ ЧУЈ, ДБЦЕ ВПЗПЧ.

хДЙЧМССУШ, ВЩФШ НПЦЕФ, ОБЙЧОПУФЙ ГБТС, УРТПУЙН УЕВС, Б ПФМЙЮБАФУС МЙ УПЧТЕНЕООЩЕ МАДЙ Ч УЧПЕК ЖЙМПУПЖЙЙ? чЕДШ НОПЗЙЕ ЙЪ ОБЫЙИ УПЧТЕНЕООЙЛПЧ РПУЕЭБАФ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ, ДЕМБС ВПЗБФЕКЫЙЕ ДБТЩ ИТБНБН, УФТПСФ ЙИ, ЧЩУФБЙЧБАФ ДМЙООЩЕ УМХЦВЩ, Й ФПМШЛП ДМС ФПЗП, ЮФПВЩ ДПВЙФШУС, Б ФПЮОЕЕ ЛХРЙФШ вПЦШЕ ВМБЗПУМПЧЕОЙЕ. оП УПЧТЕНЕООЩН МАДСН ПФЛТЩФБ ЙУФЙОБ П вПЗЕ ОБНОПЗП МХЮЫЕ, ЮЕН лТЈЪХ Й РПЬФПНХ вПЦЙК уХД ЙИ РПУФЙЗОЕФ ОЕ НЕОЕЕ ЗТПЪОП, ЮЕН ПО РПУФЙЗ Ч УЧПЈ ЧТЕНС ЗПТДПЗП МЙДЙКГБ.

чУЛПТЕ ЧПЪЧТБФЙМЙУШ РПУМЩ ЙЪ дЕМШЖ, УБНПЗП РПЮЙФБЕНПЗП Ч дТЕЧОЕН НЙТЕ НЕУФБ, ЗДЕ ПТБЛХМ РТЕДУЛБЪЩЧБМ ВХДХЭЕЕ. юЕТЕЪ РПУМБООЩИ ДЕМШЖЙКУЛЙК ПТБЛХМ ПФЧЕФЙМ лТЈЪХ УМЕДХАЭЕЕ: «еУМЙ ГБТШ РЕТЕУФХРЙФ ЮЕТЕЪ ТЕЛХ зБМЙУ, ФП УПЛТХЫЙФ ЧЕМЙЛПЕ ГБТУФЧП». тЕЫЙЧ, ЮФП ЕНХ РТЕДУЛБЪЩЧБЕФУС УПЛТХЫЙФШ нЙДП-рЕТУЙА, лТЈЪ ОБЮЙОБЕФ ЧПКОХ У лЙТПН. рПУМЕ ОЕУЛПМШЛЙИ УТБЦЕОЙК, ЪБЛБОЮЙЧБАЭЙИУС ЧОЙЮША РЕТУЩ, ОБЛПОЕГ, РПД уБТДБНЙ ОБОПУСФ МЙДЙКГБН УФТБЫОПЕ РПТБЦЕОЙЕ, ЛПФПТПЕ ЪБУФБЧЙМП лТЈЪБ ПФУФХРЙФШ Ч уБТДЩ, ЛПФПТЩЕ ВЩМЙ ЧЪСФЩ лЙТПН Ч ПУБДХ. зПТПД, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, РТЕДУФБЧМСМ УПВПК РЕТЧПЛМБУУОХА ЛТЕРПУФШ, ЛПФПТБС НПЗМБ ЧЩДЕТЦБФШ НОПЗПМЕФОАА ПУБДХ, ЪБ ЧТЕНС ЛПФПТПК лТЈЪ ОБДЕСМУС ОБ РТЙВЩФЙЕ УЧПЙИ ЗТЕЮЕУЛЙИ УПАЪОЙЛПЧ. оП вПЦЙК РТЙЗПЧПТ ВЩМ РТПЙЪОЕУЈО. мЙДЙС ВЩМБ ПВТЕЮЕОБ. «уБТДЩ ЦЕ ВЩМЙ ЧЪСФЩ РЕТУБНЙ ЧПФ ЛБЛ. оБ ЮЕФЩТОБДГБФЩК ДЕОШ ПУБДЩ лЙТ ПФРТБЧЙМ ЧУБДОЙЛПЧ Л УЧПЕНХ ЧПКУЛХ Й ПВЯСЧЙМ, ЮФП ЭЕДТП ОБЗТБДЙФ РЕТЧПЗП ЧЪПЫЕДЫЕЗП ОБ УФЕОХ ЗПТПДБ. рПУМЕ ОЕХДБЮОПЗП РЕТЧПЗП РТЙУФХРБ, ЛПЗДБ ЧУЕ ПУФБМШОЩЕ ЧПЙОЩ ХЦЕ ПФУФХРЙМЙУШ, ОЕЛЙК НБТД РП ЙНЕОЙ зЙТЕБД УДЕМБМ РПРЩФЛХ РПДОСФШУС ОБ УФЕОХ Ч ФПН ЕДЙОУФЧЕООПН НЕУФЕ БЛТПРПМС, ЛПФПТПЕ ОЕ ПИТБОСМПУШ. у ЬФПК УФПТПОЩ ОЕМШЪС ВЩМП ЛПЗДБ-ОЙВХДШ ПРБУБФШУС ЫФХТНБ, ФБЛ ЛБЛ ЪДЕУШ УЛБМБ БЛТПРПМС ЛТХФП УРХУЛБМБУШ ЧОЙЪ Й ВЩМБ УПЧЕТЫЕООП ОЕРТЙУФХРОПК. фПМШЛП Ч ПДОПН ЬФПН НЕУФЕ ДТЕЧОЙК ГБТШ уБТД нЕМЕУ ОЕ ПВОЕУ МШЧБ, ЛПФПТПЗП ЕНХ ТПДЙМБ ОБМПЦОЙГБ (ИПФС ФЕМШНЕУУГЩ РТЕДУЛБЪБМЙ ЕНХ, ЮФП уБТДЩ ВХДХФ ОЕРТЙУФХРОЩ, ЕУМЙ МШЧБ ПВОЕУХФ ЧПЛТХЗ УФЕО). нЕМЕУ ЦЕ РТЙЛБЪБМ ПВОЕУФЙ МШЧБ ЧПЛТХЗ ПУФБМШОПК УФЕОЩ, ЗДЕ ЛТЕРПУФШ ВЩМБ МЕЗЛП ХСЪЧЙНПК ДМС ОБРБДЕОЙС. ьФП ЦЕ НЕУФП ПО ПУФБЧЙМ ОЕЪБЭЙЭЈООЩН, ФБЛ ЛБЛ ПОП ВЩМП ОЕРТЙУФХРОПЕ Й ПВТЩЧЙУФПЕ [РП РТЙТПДЕ]. ьФБ ЮБУФШ ЗПТПДБ ПВТБЭЕОБ Л фНПМХ. ьФПФ-ФП НБТД зЙТЕБД ХЧЙДЕМ ОБЛБОХОЕ, ЛБЛ ЛБЛПК-ФП МЙДЙЕГ УРХУФЙМУС ЪДЕУШ У БЛТПРПМС ЪБ ХРБЧЫЙН ЫМЕНПН Й РПДОСМ ЕЗП ОБЧЕТИ. зЙТЕБД ЪБНЕФЙМ ЬФП НЕУФП Й ЪБФЕН УБН РПДОСМУС ЪДЕУШ ОБ УФЕОХ, Б ЪБ ОЙН Й ДТХЗЙЕ РЕТУЩ. рПУМЕ ФПЗП ЛБЛ ВПМШЫПК ПФТСД ЧПЙОПЧ ПЛБЪБМУС ОБ УФЕОЕ, уБТДЩ ВЩМЙ ЧЪСФЩ Й ЧЕУШ [ОЙЦОЙК] ЗПТПД ТБЪТХЫЕО.

фБЛ-ФП РЕТУЩ ПЧМБДЕМЙ уБТДБНЙ Й УБНПЗП лТЕЪБ ЧЪСМЙ Ч РМЕО ЦЙЧЩН. гБТУФЧПЧБМ ЦЕ лТЕЪ 14 МЕФ, Й 14 ДОЕК РТПДПМЦБМБУШ ПУБДБ [УФПМЙГЩ], Й, ЛБЛ РТЕДУЛБЪБМ ПТБЛХМ, ПО ТБЪТХЫЙМ УЧПА ЧЕМЙЛХА ДЕТЦБЧХ. рМЕООПЗП лТЕЪБ РЕТУЩ ПФЧЕМЙ Л лЙТХ. б лЙТ РПЧЕМЕМ УМПЦЙФШ ПЗТПНОЩК ЛПУФЕТ Й ОБ ОЕЗП ЧПЪЧЕУФЙ лТЕЪБ Ч ПЛПЧБИ, Б У ОЙН „ДЧБЦДЩ УЕНШ УЩОПЧ МЙДЙКУЛЙИ“. вЩФШ НПЦЕФ, лЙТ ИПФЕМ РТЙОЕУФЙ ЙИ Ч ЦЕТФЧХ ЛБЛ РПВЕДОЩК ДБТ ОЕЛПЕНХ ВПЦЕУФЧХ ЙМЙ ЦЕ ЙУРПМОЙФШ ДБООЩК ПВЕФ. вЩФШ НПЦЕФ, ОБЛПОЕГ, ФБЛ ЛБЛ лЙТХ ВЩМП ЙЪЧЕУФОП ВМБЗПЮЕУФЙЕ лТЕЪБ, лЙТ ЧПЪЧЕМ МЙДЙКУЛПЗП ГБТС ОБ ЛПУФЕТ, ЦЕМБС ХЪОБФШ, ОЕ УРБУЕФ МЙ ЕЗП ПФ УПЦЦЕОЙС ЪБЦЙЧП ЛБЛПЕ-ОЙВХДШ ВПЦЕУФЧП. фБЛ РПУФХРЙМ лЙТ, [РП УМПЧБН МЙДЙКГЕЧ]. б лТЕЪ, УФПС ОБ ЛПУФТЕ, ЧУЕ ЦЕ Ч УЧПЕН ХЦБУОПН РПМПЦЕОЙЙ ЧУРПНОЙМ ЧДПИОПЧЕООЩЕ ВПЦЕУФЧПН УМПЧБ уПМПОБ П ФПН, ЮФП ОЙЛПЗП РТЙ ЦЙЪОЙ ОЕМШЪС УЮЙФБФШ УЮБУФМЙЧЩН. лПЗДБ лТЕЪХ РТЙЫМБ ЬФБ НЩУМШ, ПО ЗМХВПЛП ЧЪДПИОХМ, ЪБУФПОБМ Й ЪБФЕН РПУМЕ ДПМЗПЗП НПМЮБОЙС ФТЙЦДЩ РТПЙЪОЕУ ЙНС уПМПОБ. лЙТ ХУМЩЫБМ ЬФП Й РТЙЛБЪБМ РЕТЕЧПДЮЙЛБН ХЪОБФШ Х лТЕЪБ, ЛПЗП ЬФП ПО РТЙЪЩЧБЕФ, Й ФЕ, РПДПКДС, УРТПУЙМЙ ЕЗП. лТЕЪ ОЕЛПФПТПЕ ЧТЕНС ИТБОЙМ НПМЮБОЙЕ, ОП ЪБФЕН, ЛПЗДБ ЕЗП ЪБУФБЧЙМЙ [ЗПЧПТЙФШ], УЛБЪБМ: «с ПФДБМ ВЩ ЧУЕ НПЙ УПЛТПЧЙЭБ, МЙЫШ ВЩ ЧУЕ ЧМБДЩЛЙ НПЗМЙ РПВЕУЕДПЧБФШ У ФЕН, ЛПЗП С РТЙЪЩЧБА». фБЛ ЛБЛ ПФЧЕФ лТЕЪБ ВЩМ ОЕРПОСФЕО, ФП РЕТЕЧПДЮЙЛЙ ПРСФШ УФБМЙ ОБУФБЙЧБФШ, [ЮФПВЩ РМЕООЙЛ ПВЯСУОЙМ УЧПЙ УМПЧБ]. оБЛПОЕГ, Ч ПФЧЕФ ОБ ОБУФПКЮЙЧЩЕ РТПУШВЩ лТЕЪ ТБУУЛБЪБМ П ФПН, ЛБЛ ПДОБЦДЩ РТЙВЩМ Ч ЕЗП ГБТУФЧП БЖЙОСОЙО уПМПО. пО ПУНПФТЕМ ЧУЕ ГБТУЛЙЕ УПЛТПЧЙЭБ Й РТЕЪТЕМ ЙИ. лТЕЪ РЕТЕДБМ ЪБФЕН лЙТХ, ЛБЛ ЧУЈ УЛБЪБООПЕ уПМПОПН УВЩМПУШ. уПМПО ЧЕДШ ЗПЧПТЙМ ЬФП ОЕ УФПМШЛП П УБНПН лТЕЪЕ, УЛПМШЛП ЧППВЭЕ П ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ, Й ЙНЕООП П МАДСИ, ЛПФПТЩЕ УБНЙ УЕВС РПЮЙФБАФ УЮБУФМЙЧЩНЙ. фБЛ ТБУУЛБЪЩЧБМ лТЕЪ, Б ЛПУФЕТ НЕЦДХ ФЕН ЪБЗПТЕМУС Й ХЦЕ РЩМБМ. б лЙТ, ХУМЩЫБЧ ПФ РЕТЕЧПДЮЙЛПЧ ТБУУЛБЪ лТЕЪБ, РЕТЕНЕОЙМ УЧПЈ ТЕЫЕОЙЕ. гБТШ РПДХНБМ, ЮФП Й УБН ПО ЧУЈ-ФБЛЙ ФПМШЛП ЮЕМПЧЕЛ, Б ИПЮЕФ ДТХЗПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ДП УЙИ РПТ ОЕ НЕОЕЕ ЕЗП ВЩМ ПВМБУЛБО УЮБУФШЕН, ЦЙЧЩН РТЕДБФШ ПЗОА. л ФПНХ ЦЕ, ПРБУБСУШ ЧПЪНЕЪДЙС Й ТБУУХДЙЧ, ЮФП ЧУЕ Ч ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ ОЕРПУФПСООП, лЙТ РПЧЕМЕМ ЛБЛ НПЦОП УЛПТЕЕ РПФХЫЙФШ ПЗПОШ Й УЧЕУФЙ У ЛПУФТБ лТЕЪБ Й ФЕИ, ЛФП ВЩМ У ОЙН. пДОБЛП РПРЩФЛЙ РПФХЫЙФШ ЛПУФЕТ ПЛБЪБМЙУШ ФЭЕФОЩНЙ.

й ЧПФ (ФБЛ РЕТЕДБАФ МЙДЙКГЩ), ЛПЗДБ лТЕЪ ЪБНЕФЙМ ТБУЛБСОЙЕ лЙТБ Й ХЧЙДЕМ ОБРТБУОЩЕ УФБТБОЙС ЧУЕИ ЪБФХЫЙФШ РМБНС ЛПУФТБ, ПО ЗТПНЛП ЧПЪЪЧБМ Л бРПММПОХ. лТЕЪ НПМЙМ ВПЗБ: ЕУМЙ ВПЗХ ВЩМЙ ХЗПДОЩ ЕЗП [лТЕЪБ] ЦЕТФЧПРТЙОПЫЕОЙС, ФП РХУФШ ПО РТЙДЈФ ОБ РПНПЭШ Й УРБУЈФ ПФ ОБУФПСЭЕК ВЕДЩ. фБЛ лТЕЪ УМЕЪОП НПМЙМ, РТЙЪЩЧБС бРПММПОБ. й ЧПФ ФПФЮБУ УТЕДШ СУОПЗП ОЕВБ Й РПМОПЗП ВЕЪЧЕФТЙС ЧОЕЪБРОП УЗХУФЙМЙУШ ФХЮЙ Й ТБЪТБЪЙМБУШ ВХТС У УЙМШОЩН МЙЧОЕН, ЛПФПТБС Й РПФХЫЙМБ ЛПУФЕТ. фПЗДБ-ФП лЙТ РПОСМ, ЮФП лТЕЪ — ЮЕМПЧЕЛ, МАВЕЪОЩК ВПЗБН Й ВМБЗПЮЕУФЙЧЩК. пО РПЧЕМЕМ лТЕЪХ УПКФЙ У ЛПУФТБ Й ПВТБФЙМУС Л РМЕООЙЛХ У ФБЛЙНЙ УМПЧБНЙ: «лТЕЪ! лФП ЙЪ МАДЕК ХВЕДЙМ ФЕВС ЙДФЙ ЧПКОПК ОБ НПА ЪЕНМА Й УФБФШ НОЕ ЧТБЗПН ЧНЕУФП ДТХЗБ?» б лТЕЪ ПФЧЕЮБМ: «с РПУФХРЙМ ФБЛ, ГБТШ, ФЕВЕ ЧП ВМБЗП Й ОБ ЗПТЕ УЕВЕ. чЙОПЧОЙЛ ЦЕ ЬФПЗП ЬММЙОУЛЙК ВПЗ, ЛПФПТЩК РПВХДЙМ НЕОС Л ЧПКОЕ. чЕДШ ОЕФ [ОБ УЧЕФЕ] УФПМШ ОЕТБЪХНОПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК РТЕДРПЮЙФБЕФ ЧПКОХ НЙТХ. ч НЙТОПЕ ЧТЕНС УЩОПЧШС РПЗТЕВБАФ ПФГПЧ, Б ОБ ЧПКОЕ ПФГЩ — УЩОПЧЕК. чРТПЮЕН, ФБЛПЧБ, ДПМЦОП ВЩФШ, ВЩМБ ЧПМС ВПЗПЧ».

фБЛ ЗПЧПТЙМ лТЕЪ, Б лЙТ РПЧЕМЕМ УОСФШ У ОЕЗП ПЛПЧЩ, ХУБДЙМ ТСДПН У УПВПК, ПЛБЪЩЧБС [РМЕООЙЛХ] ЧЕМЙЮБКЫХА ЮЕУФШ. рТЙ ЬФПН Й УБН лЙТ, Й ЧУС ЕЗП УЧЙФБ УНПФТЕМЙ ОБ лТЕЪБ У ХДЙЧМЕОЙЕН. лТЕЪ ЦЕ, РПЗТХЦЕООЩК Ч ТБЪДХНШЕ, НПМЮБМ» [15].

лТЈЪ ОБХЮЙМУС ЪБ ЬФЙ УЮЙФБООЩЕ НЕУСГЩ ВПМШЫЕ, ЮЕН ЪБ НОПЗЙЕ ЗПДЩ. пО РПОСМ, ЮФП УЮБУФШЕ РТЙЪТБЮОП. й Ч ЬФПК ЦЙЪОЙ ОЕФ ОЙЮЕЗП ФБЛПЗП, ЮФП ВЩМП ВЩ ДПУФПКОП ГЕОЩ ДХЫЙ. пО РПЧФПТЙМ ЖБЛФЙЮЕУЛЙ УМПЧБ уПМПНПОБ, ФБЛ ЦЕ ЙЪЧЕДБЧЫЕЗП ЧУЈ Ч УЧПЕК ЦЙЪОЙ Й Ч ЛПОГЕ ЕЈ УЛБЪБЧЫЕЗП: «уХЕФБ УХЕФ, УЛБЪБМ еЛЛМЕУЙБУФ, УХЕФБ УХЕФ, — ЧУЕ УХЕФБ!.. й ПЗМСОХМУС С ОБ ЧУЕ ДЕМБ НПЙ, ЛПФПТЩЕ УДЕМБМЙ ТХЛЙ НПЙ, Й ОБ ФТХД, ЛПФПТЩН ФТХДЙМУС С, ДЕМБС ЙИ: Й ЧПФ, ЧУЕ — УХЕФБ Й ФПНМЕОЙЕ ДХИБ, Й ОЕФ ПФ ОЙИ РПМШЪЩ РПД УПМОГЕН!» (еЛЛМ. 1:2; 2:11). иТЙУФПУ УРХУФС 600 МЕФ УЛБЦЕФ: «лБЛБС РПМШЪБ ЮЕМПЧЕЛХ, ЕУМЙ ПО РТЙПВТЕФЕФ ЧЕУШ НЙТ, Б ДХЫЕ УЧПЕК РПЧТЕДЙФ? ЙМЙ ЛБЛПК ЧЩЛХР ДБУФ ЮЕМПЧЕЛ ЪБ ДХЫХ УЧПА?» (нЖ. 16:26). вХДЕФ МЙ лТЈЪ Ч ЮЙУМЕ УРБУЈООЩИ — ЬФП ОБН ОЕ ЙЪЧЕУФОП, ОП РТЙНЕТ ЕЗП ЦЙЪОЙ ПУФБОЕФУС Ч ЙУФПТЙЙ ОБЧУЕЗДБ. рТЙНЕТ ЧЕУШНБ РПХЮЙФЕМШОЩК. лБЛ ЧБЦОП ЧПЧТЕНС ПУПЪОБФШ Ч ЦЙЪОЙ ФП, ЮФП УЛБЪБМ Ч УЧПЈ ЧТЕНС НХДТЩК еЛЛМЕУЙБУФ: «чЩУМХЫБЕН УХЭОПУФШ ЧУЕЗП: ВПКУС вПЗБ Й ЪБРПЧЕДЙ еЗП УПВМАДБК, РПФПНХ ЮФП Ч ЬФПН ЧУЈ ДМС ЮЕМПЧЕЛБ» (еЛЛМ. 12:13).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ. ч 3 Ф., н, ьЛУНП-рТЕУУ, 1998, Ф. 1, У. 263

[2] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 89

[3] рБЧУБОЙК. пРЙУБОЙЕ ьММБДЩ, Ч 2 Ф., урВ, бМЕФЕКС, 1996, ЛОЙЗБ 3, ЗМБЧБ 9, 3, ф1, У. 209

[4] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 13, ЗМБЧБ 4, 5, У. 586

[5] чУЕНЙТОБС ЙУФПТЙС Ч 24 Ф. хЛБЪ. УПЮ., Ф. 3, У. 91

[6] жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ. н, буф, 1998, У. 366-367, 368

[7] дАРХЙ е. рТПУФЙФХГЙС Ч ДТЕЧОПУФЙ. лЙЫЙОЈЧ, Logos, 1991, У. 31

[8] оЙЛПМБК дБНБУУЛЙК. йУФПТЙС // чЕУФОЙЛ дТЕЧОЕК ЙУФПТЙЙ, 1960, №3, ЛОЙЗБ 7, 71, У. 268

[9] оЙЛПМБК дБНБУУЛЙК. хЛБЪ. УПЮ., ФБН ЦЕ, У. 269

[10] чЕКУ. хЛБЪ. УПЮ., Ф. 1, У. 285

[11] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 1, 93, У. 44

[12] чУЕНЙТОБС ЙУФПТЙС. ч 24ф. хЛБЪ. УПЮ., Ф. 3, У. 84

[13] чЕКУ. хЛБЪ. УПЮ., Ф. 1, У. 272

[14] зЕТПДПФ. йУФПТЙС. урВ, мБДПНЙТ, буф, 1999, лОЙЗБ РЕТЧБС. У. 15-17, 18, 21

[15] зЕТПДПФ. йУФПТЙС. лОЙЗБ РЕТЧБС. У. 39, 40, 41

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


зПТПД, УВТПЫЕООЩК Ч НПТЕ / фЙТ

пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС
юБУФШ I. рТПЛМСФЙЕ йЕЪЕЛЙЙМС

зМБЧБ 6

зПТПД, УВТПЫЕООЩК Ч НПТЕ

йУФПТЙА ОБТПДБ, ЛПФПТХА НЩ ВХДЕН ЙЪХЮБФШ Ч ДБООПК ЗМБЧЕ Ч ЛПОФЕЛУФЕ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ПФМЙЮБЕФ ПДОБ ЙОФЕТЕУОБС ПУПВЕООПУФШ. пОБ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ПФОПЫЕОЙЕ Л ЬФПНХ ОБТПДХ, ЕЗП НЕУФХ Й ТПМЙ Ч ЙУФПТЙЙ, ВХЛЧБМШОП РЕТЕЧЈТОХФП У ОПЗ ОБ ЗПМПЧХ. хЮЕВОЙЛЙ РП ЙУФПТЙЙ Й ВПМШЫЙОУФЧП НПОПЗТБЖЙК ТЙУХАФ ЬФПФ ОБТПД, ЛБЛ УЧПВПДПМАВЙЧЩК Й ВЕУУФТБЫОЩК, ЛПФПТЩК Ч ПФУФБЙЧБОЙЙ УЧПЕК Й ДТХЗЙИ ОБТПДПЧ УЧПВПДЩ ПУНЕМЙМУС ВТПУЙФШ ЧЩЪПЧ ЛТПЧПЦБДОПНХ тЙНХ, РПТБВПЭБЧЫЕНХ ЧУЕ УФТБОЩ. рПМЛПЧПДЕГ ЬФПЗП ОБТПДБ зБООЙВБМ ЧППВЭЕ СЧМСМУС Й СЧМСЕФУС ЛХНЙТПН Й МАВЙНЩН ЗЕТПЕН НОПЦЕУФЧБ ЫЛПМШОЙЛПЧ, ЛПФПТЩЕ У ХРПЕОЙЕН ЮЙФБАФ П ЕЗП РЕТЕИПДЕ ЮЕТЕЪ бМШРЩ, ЛПЗДБ ПО ДБЦЕ УХНЕМ РЕТЕЧЕУФЙ ЮЕТЕЪ ОЙИ УМПОПЧ. юЙФБС ЙУФПТЙА ЕЗП ЧПКОЩ У ТЙНМСОБНЙ, НЩ, ЛБЛ РТБЧЙМП, РЕТЕЦЙЧБЕН ЪБ ОЕЗП Й ПЮЕОШ РЕЮБМЙНУС РП РПЧПДХ ЕЗП ЗПТШЛПК ЛПОЮЙОЩ. нЩ ОЕОБЧЙДЙН ТЙНМСО, ТБЪТХЫЙЧЫЙИ ДП ПУОПЧБОЙС УФПМЙГХ ЗПУХДБТУФЧБ ЬФПЗП ОБТПДБ. ьФПФ ОБТПД ЮБУФП РТЕДУФБЧМЕО Ч ЛОЙЗБИ ВЕУУФТБЫОЩНЙ НПТЕРМБЧБФЕМСНЙ, лПМХНВБНЙ УЧПЕЗП ЧТЕНЕОЙ. б НЕЦДХ ФЕН Ч вЙВМЙЙ РПД УЙНЧПМПН ДШСЧПМБ ЧЩУФХРБЕФ ЙНЕООП ЬФПФ ОБТПД. оЕ ЛТПЧПЦБДОЩЕ БУУЙТЙКГЩ, ОЕ ЗПТДЩЕ ЕЗЙРФСОЕ, ОЕ ЧПЙОУФЧЕООЩЕ МЙЧЙКГЩ, ОЕ ТБУЮЈФМЙЧЩЕ МЙДЙКГЩ, Б ЙНЕООП ЬФПФ ОБТПД — ЖЙОЙЛЙКГЩ. фБЛ ЛФП ЦЕ РТБЧ — ХЮЕВОЙЛЙ, ТЙУХАЭЙЕ РТЕЛТБУОЩК ПВТБЪ ЖЙОЙЛЙКГЕЧ, ЙМЙ вЙВМЙС, УПРПУФБЧМСАЭБС ЙИ У ДШСЧПМПН?

ч ПВЯСФЙСИ ВПЗБ нПМПИБ

гЕОФТБМШОЩН НЕУФПН МАВПЗП ЖЙОЙЛЙКУЛПЗП ЗПТПДБ ВЩМ ИТБН. йНЕООП У ЧПЪЧЕДЕОЙС ИТБНБ ЗМБЧОПЗП ВПЗБ ЖЙОЙЛЙКГЩ ОБЮЙОБМЙ УФТПЙФЕМШУФЧП ЗПТПДБ. уЧПЙ ЛХМШФПЧЩЕ УППТХЦЕОЙС ЬФПФ ОБТПД ОЙЛПЗДБ ОЕ РЕТЕОПУЙМ У НЕУФБ ОБ НЕУФП. чУСЛЙК ОПЧЩК ИТБН Ч УМХЮБЕ ТБЪТХЫЕОЙС РТЕДЩДХЭЕЗП УППТХЦБМУС ОБ ЕЗП НЕУФЕ, РТЙЮЈН РТЙ ЬФПН НБЛУЙНБМШОП РЩФБМЙУШ УПИТБОЙФШ ПУФБФЛЙ УФБТПЗП ИТБНБ. иПФС ВЩ УФБТЩЕ ВБМЛЙ ЙМЙ ЛБНОЙ. ч ОЕЛПФПТЩИ НЕУФБИ РТПЦЙЧБОЙС ЖЙОЙЛЙКГЕЧ (ОБРТЙНЕТ, ОБ ПУФТПЧЕ жБУПУЕ) ЗПТПДПЧ НПЗМП ОЕ ВЩФШ, ОП ИТБН ВЩМ ПВСЪБФЕМШОП. иТБНХ ЦЕТФЧПЧБМБУШ ЦЙФЕМСНЙ ДЕУСФБС ЮБУФШ ЧУЕИ УЧПЙИ ДПИПДПЧ. иТБНЩ ЮБУФП УМХЦЙМЙ ЗПТПДУЛЙН ЛБЪОПИТБОЙМЙЭЕН Й БТИЙЧПН, Й ЙНЕМЙ УЧПЙ УПВУФЧЕООЩЕ ИПЪСКУФЧБ. чП ЗМБЧЕ ИТБНБ УФПСМ ЧЕТИПЧОЩК ЦТЕГ, РТПЙУИПДЙЧЫЙК ЙЪ ПДОПЗП ЙЪ ЪОБФОЩИ БТЙУФПЛТБФЙЮЕУЛЙИ УЕНЕКУФЧ ЗПТПДБ, Б РПТПК, ЛБЛ Ч фЙТЕ, ЙЪ ГБТУЛПК УЕНШЙ, ВХДХЮЙ ЧФПТЩН РПУМЕ ГБТС ЮЕМПЧЕЛПН Ч ЗПУХДБТУФЧЕ. дПМЦОПУФШ ЬФБ, ЛБЛ РТБЧЙМП, РЕТЕДБЧБМБУШ РП ОБУМЕДУФЧХ. чФПТХА УФХРЕОШ ИТБНПЧПК ЙЕТБТИЙЙ УПУФБЧМСМЙ ЦТЕГЩ Й ЦТЙГЩ (ЮБУФШ ЙЪ ОЙИ ЙНЕМБ УЕНШЙ, ДТХЗЙЕ ДБЧБМЙ ПВЕФ ВЕЪВТБЮЙС), ЪБ ОЙНЙ ЫМЙ ЗБДБФЕМЙ Й РТПТПЛЙ, ЪБФЕН НХЪЩЛБОФЩ Й РЙУГЩ. рПФПН ЫЈМ ПВУМХЦЙЧБАЭЙК РЕТУПОБМ, Й, ОБЛПОЕГ, ИТБНПЧЩЕ ТБВЩ, ЛПФПТЩЕ ДЕМЙМЙУШ ОБ ТБВПЧ ИТБНБ Й ТБВПЧ ФПЗП ЙМЙ ЙОПЗП ВПЗБ. рП УЧПЕНХ ЧОЕЫОЕНХ ЧЙДХ ЖЙОЙЛЙКУЛЙЕ ИТБНЩ ЧЕУШНБ ТБЪОЙМЙУШ. фБЛ, Ч уЙДПОЕ ИТБН ВПЗБ ьЫНХОБ ЙНЕМ РМПЭБДШ Ч 3500 Н2 Й ЧЩУПФХ ПЛПМП 20 НЕФТПЧ. иТБН ЬФПЗП ЦЕ ВПЗБ Ч лБТЖБЗЕОЕ НПЗ ЧНЕУФЙФШ ДП 50 ФЩУСЮ ЮЕМПЧЕЛ! [1]. ъДЕУШ НЩ ОБИПДЙН ЧОПЧШ РПДФЧЕТЦДЕОЙЕ ВЙВМЕКУЛПНХ УППВЭЕОЙА (уХД. 16:27) П ИТБНЕ, ЛПФПТЩК ЧНЕЭБМ ДП 3000 ЮЕМПЧЕЛ, ФПЗДБ ЛБЛ ТСД ХЮЈОЩИ ОЕ ЧЕТЙМЙ Ч УХЭЕУФЧПЧБОЙЕ ФБЛЙИ ЗТПНБДОЩИ ИТБНПЧ Ч XII Ч. ДП И. Ь. чНЕУФЕ У ФЕН ВЩМЙ Й ОЕВПМШЫЙЕ ИТБНЩ. оБРТЙНЕТ, ИТБН Ч ЗПТПДЕ нБТБЖ, ЙНЕЧЫЙК РМПЭБДШ ЧУЕЗП Ч 13 НЕФТПЧ Й ЧЩУПФПК Ч 3 [2]. уЧПЙ ИТБНЩ ЖЙОЙЛЙКГЩ УППТХЦБМЙ ЙЪ ЛБНОС, РПЛТЩЧБС ЙИ УЧЕТИХ ЛЕДТПЧЩНЙ ДПУЛБНЙ, РТЙЧЕЪЈООЩНЙ У мЙЧБОУЛЙИ ЗПТ. иТБНПЧЩК ЛПНРМЕЛУ УППТХЦБМУС ОБ РПДЙХНЕ-ЧПЪЧЩЫЕОЙЙ, ОБ ЛПФПТПЕ ЧЕМБ ЧЕМЙЮЕУФЧЕООБС МЕУФОЙГБ, ЙОПЗДБ ЧЛМАЮБЧЫБС 60 Й ВПМЕЕ УФХРЕОЕК. х РПДОПЦЙС МЕУФОЙГЩ ОБИПДЙМУС ЙУФПЮОЙЛ РТЕУОПК ЧПДЩ. тБУРПМПЦЕООЩК ОБ РПДЙХНЕ ЛПНРМЕЛУ ПЛТХЦБМБ УФЕОБ У ВБЫОСНЙ, ФБЛ ЮФП ИТБН СЧМСМУС ПДОПЧТЕНЕООП Й ЛТЕРПУФША, УМХЦБ ХВЕЦЙЭЕН ЦЙФЕМСН ЗПТПДБ ЧП ЧТЕНС ЧПКО. чПКДС ЧОХФТШ ЛПНРМЕЛУБ, НЩ ПЛБЪБМЙУШ ВЩ Ч ПВЫЙТОПН ДЧПТЕ, РП РЕТЙНЕФТХ ЛПФПТПЗП ТБУРПМБЗБМЙУШ ЛБРЕММЩ, Ч ПДОПК ЙЪ ЛПФПТЩИ ВЩМБ УФБФХС ВПЗБ, ЦЙМЩЕ РПНЕЭЕОЙС ДМС ЦТЕГПЧ Й ДТХЗЙИ УМХЦЙФЕМЕК ИТБНБ. чП ДЧПТЕ УФПСМ БМФБТШ, Й ЙНЕМПУШ ДЧБ ЛПМПДГБ, Б ФБЛЦЕ, ЛБЛ РТБЧЙМП, ТПУМП УЧСЭЕООПЕ ДЕТЕЧП. ч ЗМХВЙОЕ ДЧПТБ ТБУРПМБЗБМПУШ УПВУФЧЕООП ЪДБОЙЕ ИТБНБ, ВЩЧЫЕЕ РТСНПХЗПМШОПК ЖПТНЩ Й УПУФПСЧЫЕЕ ЙЪ ДЧХИ ПФДЕМЕОЙК: РЕТЕДОЕЗП Й ЪБДОЕЗП. ч РЕТЕДОЕН ПФДЕМЕОЙЙ ИТБНБ УФБФХК ВПЦЕУФЧ ОЕ ВЩМП, Б ОБИПДЙМПУШ ДЧБ БМФБТС, ОБ ЛПФПТЩИ РПУФПСООП РПДДЕТЦЙЧБМУС ПЗПОШ. ъБДОСС ЮБУФШ ИТБНБ ОБИПДЙМБУШ ОБ ОЕЛПФПТПН ЧПЪЧЩЫЕОЙЙ Й ФХДБ ЧЕМБ ДЧЕТШ (ЙМЙ ДЧЕТЙ), ЧИПДЙФШ Ч ЛПФПТХА ЙНЕМЙ РТБЧП ФПМШЛП ЦТЕГЩ. ч ЬФПН РПНЕЭЕОЙЙ УФПСМБ УФБФХС ВПЗБ, ЛПФПТПНХ ВЩМ РПУЧСЭЈО ИТБН. рХОЙЮЕУЛЙЕ ИТБНЩ ПФМЙЮБМЙУШ ВПМШЫПК ТПУЛПЫША. уФБФХЙ ВПЗПЧ ВЩМЙ РПЪПМПЮЕОЩ, Б УФЕОЩ ИТБНПЧ ПФДЕМЩЧБМЙУШ УМПОПЧПК ЛПУФША Й ДБЦЕ ГЕМШОЩНЙ ВЙЧОСНЙ. оЕЛПФПТЩЕ ЙУУМЕДПЧБФЕМЙ РТПЫМПЗП, ПУПВЕООП ЙЪ ЮЙУМБ ХЮЈОЩИ УПГЙБМЙУФЙЮЕУЛЙИ УФТБО, ХФЧЕТЦДБМЙ Ч УЧПЙИ ТБВПФБИ, ЮФП ИТБН ЙЪТБЙМШФСО СЧМСЕФУС РТПУФП ЛПРЙЕК УППТХЦЕОЙК ЖЙОЙЛЙКГЕЧ, ЙВП ПО ФБЛЦЕ ЙНЕЕФ ЧОЕЫОЙК ДЧПТ У БМФБТЈН Й РПНЕЭЕОЙЕ УПВУФЧЕООП ИТБНБ, УПУФПСЭЕЕ ЙЪ ДЧХИ ПФДЕМЕОЙК: УЧСФПЗП Й УЧСФПЗП УЧСФЩИ. оБ РЕТЧЩК ЧЪЗМСД, УИПДУФЧП, ДЕКУФЧЙФЕМШОП, ЕУФШ. оП ЕУМЙ ЧОЙНБФЕМШОП РТПБОБМЙЪЙТПЧБФШ Й УПРПУФБЧЙФШ УЧСФЙМЙЭБ ЙЪТБЙМШФСО Й ДТЕЧОЙИ ИБОБОЕЕЧ, НЩ ХЧЙДЙН ВПМШЫХА ТБЪОЙГХ. чП-РЕТЧЩИ, УЙНЧПМПН ИБОБОЕКУЛЙИ ИТБНПЧ ВЩМЙ УФБФХЙ ВПЗПЧ, Ч ФП ЧТЕНС ЛБЛ ДТЕЧОЙН ЙЪТБЙМШФСОБН зПУРПДШ ЪБРТЕФЙМ УППТХЦБФШ МАВЩЕ ЙЪЧБСОЙС Й ЙДПМПЧ. л ФПНХ ЦЕ ТЕМЙЗЙС дТЕЧОЕЗП йЪТБЙМС ВЩМБ НПОПФЕЙУФЙЮЕУЛПК, Б Х ИБОБОЕЕЧ — РПМЙФЕЙУФЙЮЕУЛПК. чП-ЧФПТЩИ, УМХЦЕОЙЕ Х ИБОБОЕСО РТПЧПДЙМПУШ ЧОХФТЙ ИТБНБ (Ч РЕТЕДОЕН ПФДЕМЕОЙЙ), ЛПФПТПЕ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, НПЗМП ЧНЕЭБФШ ДП 50 ФЩУСЮ ЮЕМПЧЕЛ, ФПЗДБ ЛБЛ УМХЦЕОЙЕ Х ЙЪТБЙМШФСО РТПИПДЙМП ЧОЕ ИТБНБ. фЕ ЦЕТФЧПРТЙОПЫЕОЙС, ЛПФПТЩЕ РТЙОПУЙМЙ ИБОБОЕЙ, ЙНЕМЙ ГЕМША ЪБДПВТЙФШ ВПЗПЧ, «ЛХРЙФШ» ЙИ ТБУРПМПЦЕОЙЕ, ХФПМЙФШ ЙИ ЗПМПД, Ч ФП ЧТЕНС, ЛБЛ Х ЙЪТБЙМШФСО РТЙОПУЙНБС ЦЕТФЧБ ВЩМБ УЙНЧПМПН ЙУЛХРМЕОЙС ЗТЕИБ ЮЕМПЧЕЛБ, УЙНЧПМПН ЗТСДХЭЕЗП уРБУЙФЕМС, ЛПФПТЩК ДПМЦЕО ВЩМ ПФДБФШ уЧПА ЦЙЪОШ ДМС УРБУЕОЙС МАДЕК. х ИБОБОЕЕЧ ЦЕ УБНП РПОСФЙЕ ЗТЕИБ ПФУХФУФЧПЧБМП Ч РТЙОГЙРЕ. уЙУФЕНБ ЦЕТФЧПРТЙОПЫЕОЙК Х ЙЪТБЙМШФСО ЙНЕМБ ГЕМША ДХИПЧОПЕ ЧПУРЙФБОЙЕ ЮЕМПЧЕЛБ, РПДОСФЙЕ ЕЗП НПТБМШОПЗП ХТПЧОС, УЙУФЕНБ ЦЕ ЦЕТФЧПРТЙОПЫЕОЙС Х ЖЙОЙЛЙКГЕЧ, ЛБЛ НЩ ХЧЙДЙН, ОПУЙМБ РТПУФП ЙЪХЧЕТУЛЙК ИБТБЛФЕТ. юФП ЦЕ ЛБУБЕФУС УБНПЗП ЖБЛФБ РТЙОЕУЕОЙС вПЗХ ЦЕТФЧЩ, ТБУРТПУФТБОЈООПНХ РТБЛФЙЮЕУЛЙ Х ЧУЕИ ДТЕЧОЙИ ОБТПДПЧ, ФП ПО ЗПЧПТЙФ П ФПН, ЮФП ЛБЦДЩК ЙЪ ОЙИ УПИТБОСМ УНХФОЩЕ ЧПУРПНЙОБОЙС П ОЕПВИПДЙНПУФЙ ЦЕТФЧЩ, ЛБЛ УЙНЧПМБ УРБУЕОЙС, ОП Ч ПФМЙЮЙЕ ПФ ЙЪТБЙМШФСО ДТХЗЙЕ ОБТПДЩ, ПФУФХРЙЧ ЪБФЕН ПФ вПЗБ, ЪБВЩМЙ ЪОБЮЕОЙЕ ЦЕТФЧЩ Й ФП, ОБ ЮФП ПОБ ХЛБЪЩЧБМБ. рПЬФПНХ ЪБ ПРТЕДЕМЈООЩН ЧОЕЫОЙН УИПДУФЧПН УФПЙФ ЛПМПУУБМШОБС РТПРБУФШ ЧУЕК ТЕМЙЗЙПЪОПК УЙУФЕНЩ ДЧХИ ОБТПДПЧ. б ЗПЧПТС П УИПДУФЧЕ ИТБНПЧ, НПЦОП ЪБНЕФЙФШ, ЮФП ЧППВЭЕ МАВПЕ УППТХЦЕОЙЕ ПЮЕОШ ТПДОЙФ ФП, ЮФП ПОП ЙНЕЕФ УФЕОЩ Й ЛТЩЫХ. й РПЬФПНХ, ЙУИПДС МЙЫШ ЙЪ ЧОЕЫОЙИ РБТБНЕФТПЧ, НПЦОП ЗПЧПТЙФШ П ОЕПВЩЮБКОПН УИПДУФЧЕ ЙЪВЩ ЛТЕУФШСОЙОБ Й ДЧПТГБ ГБТС. рПНЙНП ИТБНПЧ ЖЙОЙЛЙКГЩ РПЛМПОСМЙУШ УЧПЙН ВПЗБН Ч УЧСФЙМЙЭБИ, ЛПФПТЩЕ ТБУРПМБЗБМЙУШ ОБЙВПМЕЕ ЮБУФП Ч РЕЭЕТБИ (ОБРТЙНЕТ, ЗТПФ чБУФБ НЕЦДХ фЙТПН Й уЙДПОПН) [3], ЛПФПТЩЕ ЧПУРТЙОЙНБМЙУШ, ЛБЛ УЧСФЙМЙЭЕ ФПЗП ЙМЙ ЙОПЗП ВПЦЕУФЧБ. рПТПК ИБОБОЕЙ ПВПЦЕУФЧМСМЙ Й ОЕЛПФПТЩЕ ЗПТЩ (ЧЩУПФЩ, ЛБЛ ЙИ ОБЪЩЧБЕФ вЙВМЙС). пДОПК ЙЪ УБНЩИ ЪОБНЕОЙФЩИ ФБЛЙИ ЗПТ ВЩМБ ЗПТБ лБТНЙМ, РП РПЧПДХ ЛПФПТПК ДТЕЧОЕТЙНУЛЙК ЙУФПТЙЛ I Ч. И. Ь. лПТОЕМЙК фБГЙФ РЙЫЕФ УМЕДХАЭЕЕ: «нЕЦДХ уЙТЙЕК Й йХДЕЕК ЕУФШ НЕУФП, ЗДЕ ЧЩУЙФУС ЗПТБ лБТБНЕМ, ФБН ЮФХФ ВПЦЕУФЧП ФПЗП ЦЕ ЙНЕОЙ, УФПЙФ БМФБТШ, ЧПЪОПУСФ НПМЙФЧЩ, ОП РП ЪБЧЕФХ РТЕДЛПЧ лБТБНЕМХ ОЕ УФТПСФ ИТБНПЧ Й ОЕ УФБЧСФ ЙЪПВТБЦЕОЙК» [4]. ч ПФМЙЮЙЕ ПФ УФБФХК, ЧПЪДЧЙЗБЧЫЙИУС Ч ИТБНБИ, «ОБ лБТНЙМЕ ВЩМП ОБМЙГП УБНП ВПЦЕУФЧП Ч ВПМЕЕ ЗТБОДЙПЪОПН ЧЙДЕ — ЬФП УБНБ ЗПТБ лБТНЙМ, ЛПФПТБС, РПДПВОП ДТХЗЙН ЧЩУПФБН, УБНБ РП УЕВЕ УЮЙФБМБУШ ЦЙМЙЭЕН ВПЦЕУФЧЕООПК УЙМЩ. йЪ ЦЙЪОЙ РТПТПЛБ йМЙЙ, УПЗМБУОП ВЙВМЕКУЛПНХ РПЧЕУФЧПЧБОЙА, НЩ ЪОБЕН, ЮФП лБТНЙМ ВЩМ ЙЪВТБО йМЙЕК ДМС РПУТБНМЕОЙС ЦТЕГПЧ чББМБ, ЛПОЕЮОП, ЛБЛ НЕУФП, ОБЙВПМЕЕ ДМС ОЙИ УЧСЭЕООПЕ Ч РТЕДЕМБИ ЙЪТБЙМШУЛПЗП ГБТУФЧБ. еУМЙ 450 „УФХДОЩИ РТПТПЛПЧ чББМПЧЩИ Й 400 РТПТПЛПЧ ДХВТБЧОЩИ, СДХЭЙИ ФТБРЕЪХ йЕЪБЧЕМЙОХ“ ОЕ НПЗМЙ ДПЪЧБФШУС УЧПЕЗП ВПЗБ ОБ ЗПТЕ, УЮЙФБЧЫЕКУС ЕЗП МАВЙНЩН НЕУФПРТЕВЩЧБОЙЕН Й ОБИПДЙЧЫЕКУС ОБЙВПМЕЕ ВМЙЪЛП Л ОЕНХ, Б ПДЙО УМХЦЙФЕМШ йУФЙООПЗП вПЗБ ОЙЪЧЈМ ЙНЕООП ЪДЕУШ ПЗПОШ У ОЕВБ ОБ ЦЕТФЧХ, ФП ЛПОЕЮОП ДМС ЧУЕИ ВЩМП ОБЙВПМЕЕ СУОП ВЕУУЙМЙЕ чББМБ ДБЦЕ ФБН, ЗДЕ ПО УЮЙФБМУС ИПЪСЙОПН» [5]. фБЛ ВМБЗПДБТС БТИЕПМПЗЙЮЕУЛЙН Й ЙУФПТЙЮЕУЛЙН УЧЕДЕОЙСН НПЦОП ЗМХВЦЕ РПОСФШ ЧЕМЙЮЕУФЧЕООПЕ УПВЩФЙЕ, ТБЪЩЗТБЧЫЕЕУС ОБ ЗПТЕ лБТНЙМ ПЛПМП 860 ЗПДБ ДП И. Ь. Й П ЛПФПТПН ТБУУЛБЪЩЧБЕФУС Ч 3 лОЙЗЕ гБТУФЧ 18 ЗМБЧЕ.

еЭЈ ПДОПК ТБЪОПЧЙДОПУФША ЛХМШФПЧЩИ УППТХЦЕОЙК ЖЙОЙЛЙКГЕЧ ВЩМЙ ФПЖЕФЩ. ьФП УМПЧП ЧРЕТЧЩЕ ЧУФТЕЮБЕФУС Ч вЙВМЙЙ Ч 4гБТ. 23:10 Й йЕТ. 7:31 Й УЕЗПДОС ПОП УМХЦЙФ ФЕТНЙОПН ДМС ПВПЪОБЮЕОЙС РПДПВОПЗП ТПДБ УЧСФЙМЙЭ. юФП ЦЕ РТЕДУФБЧМСМ УПВПК ФПЖЕФ? «уБН ФПЖЕФ РТЕДУФБЧМСМ УПВПК ЪБЛТЩФЩК ДЧПТ, ЧОХФТЙ ЛПФПТПЗП ОБИПДЙМЙУШ ОЕВПМШЫБС ЮБУПЧОС ТБЪНЕТПН ЧУЕЗП Ч ПДЙО ЛЧБДТБФОЩК НЕФТ У УПВУФЧЕООЩН ДЧПТЙЛПН, Л ЛПФПТПНХ ЧЈМ МБВЙТЙОФ ЪБЗПТПДПЛ. ч ФБЛЙИ УЧСФЙМЙЭБИ РТЙОПУЙМЙ Ч ЦЕТФЧХ ЗТХДОЩИ ДЕФЕК, ПУФБОЛЙ ЛПФПТЩИ ИПТПОЙМЙ Ч ЬФПН ЦЕ ДЧПТЕ Ч УРЕГЙБМШОЩИ ХТОБИ, ОБД ЛПФПТЩНЙ... УФБЧЙМБУШ УФЕМБ У ЙНЕОЕН ЦЕТФЧПДБФЕМС Й РТЙЪЩЧПН Л ВПЗХ ЙМЙ ВПЗЙОЕ РТЙОСФШ ЬФПФ ДБТ. лПЗДБ ДЧПТ ЪБРПМОСМУС, ПО НПЗ ЧЩТБЧОЙЧБФШУС, Й Ч ОПЧПН УМПЕ ЧОПЧШ ТБУРПМБЗБМЙУШ ХТОЩ У ПУФБОЛБНЙ ОЕУЮБУФОЩИ ДЕФЕК... фБЛЙЕ ФПЖЕФЩ УФБМЙ ОЕПФЯЕНМЕНПК (ЧЩДЕМЕОП НОПА — РТЙН. б.п.) ЮБУФША РХОЙЮЕУЛЙИ ЗПТПДПЧ, ПОЙ УХЭЕУФЧПЧБМЙ РПЛБ ВЩМБ ЦЙЧБ РХОЙЮЕУЛБС ГЙЧЙМЙЪБГЙС... тБУРПМБЗБМЙУШ ФПЖЕФЩ, ЛБЛ РТБЧЙМП ОБ ЛТБА ЗПТПДБ» [6]. рПДПВОЩЕ ФПЖЕФЩ ЖЙОЙЛЙКГЕЧ ОБКДЕОЩ Ч лБТЖБЗЕОЕ, иБДТХНЕФЕ, уБТДЙОЙЙ, рБМЕУФЙОЕ, нПФЙЙ — УМПЧПН ЧЕЪДЕ ЗДЕ ПВЙФБМЙ ЖЙОЙЛЙКГЩ [7]. мАДЕК ЦЕТФЧПЧБМЙ ТБЪМЙЮОЩН ВПЗБН ЖЙОЙЛЙКУЛПЗП РБОФЕПОБ. оП «Ч ПУОПЧОПН ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧЩ РТЙОПУЙМЙУШ вББМ-иБНПОХ. пУПВЕООП ЙЪЧЕУФОЩ ЦЕТФЧЩ ДЕФЕК, ЗМБЧОЩН ПВТБЪПН РЕТЧЕОГЕЧ, НБМШЮЙЛПЧ, ОП ЮБУФП Й ДЕЧПЮЕЛ... бОФТПРПНЕФТЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС ПУФБОЛПЧ ФБЛЙИ ЦЕТФЧ РПЛБЪБМЙ, ЮФП 85% ЦЕТФЧ ВЩМП НПМПЦЕ ЫЕУФЙ НЕУСГЕЧ» [8]. уПЦЦЕООЩЕ ДЕФЙ ЮБУФП ЙЪПВТБЦБМЙУШ ОБ УФЕМБИ У БФТЙВХФБНЙ Й ЦЕУФБНЙ ВПЦЕУФЧ, ФБЛ ЮФП НПЦОП РПМБЗБФШ, ЮФП РХОЙКГЩ ЙИ ЗЕТПЙЪЙТПЧБМЙ ЙМЙ ДБЦЕ ПВПЦЕУФЧМСМЙ, УЮЙФБС, ЧЙДЙНП, ЮФП ДХЫБ ЦЕТФЧЩ РПДОЙНБЕФУС ОЕРПУТЕДУФЧЕООП Л ВПЗХ, ЧИПДС Ч ГБТУФЧП вББМ-иБННПОБ [9]. йУФПТЙС ОБН УПИТБОЙМБ ПРЙУБОЙЕ Й ДБЦЕ ЧОЕЫОЙК ЧЙД УФБФХЙ ВПЗБ чББМ-иБННПОБ. ч вЙВМЙЙ ПО ОБЪЧБО нПМПИПН ПФ ФЕТНЙОБ «НПМЕЛ», ЛПФПТЩН ЙНЕОПЧБМПУШ ЦЕТФЧПРТЙОПЫЕОЙЕ Ч ЮЕУФШ ЬФПЗП ВПЗБ [10]. «уФБФХС нПМПИБ... ВЩМБ ЛПМПУУБМШОПЗП ТПУФБ, ЧУС ЙЪ НЕДЙ, Й ЧОХФТЙ РХУФБС. зПМПЧБ ВЩМБ ВЩЮБЮШС, РПФПНХ ЮФП ВЩЛ ВЩМ УЙНЧПМПН УЙМЩ Й УПМОГБ Ч ЕЗП МАФПН ЧЙДЕ. тХЛЙ Х УФБФХЙ ВЩМЙ ЮХДПЧЙЭОПК ДМЙОЩ, Й ОБ ПЗТПНОЩЕ РТПУФЕТФЩЕ МБДПОЙ ЛМБМЙУШ ЦЕТФЧЩ; ТХЛЙ, ДЧЙЦЙНЩЕ ГЕРСНЙ ОБ ВМПЛБИ, УЛТЩФЩИ ЪБ УРЙОПА, РПДОЙНБМЙ ЦЕТФЧЩ ДП ПФЧЕТУФЙС, ОБИПДСЭЕЗПУС Ч ЗТХДЙ, ПФЛХДБ ПОЙ УЧБМЙЧБМЙУШ Ч РЩМБАЭЕЕ РЕЛМП, ЛПФПТПЕ РПНЕЭБМПУШ ЧОХФТЙ УФБФХЙ, ОБ ОЕЧЙДЙНПК ТЕЫЈФЛЕ, Б ЧЩРБДБЧЫЙЕ УЛЧПЪШ ОЕЈ ЪПМБ Й ХЗМЙ ПВТБЪПЧЩЧБМЙ ЧУЈ ЧПЪТБУФБАЭХА ЛХЮХ НЕЦДХ ОПЗ ЛПМПУУБ. рПМБЗБАФ, ЮФП ЧЪТПУМЩЕ ЦЕТФЧЩ УРЕТЧБ ЪБЛБМЩЧБМЙУШ, ОП ОЕФ УПНОЕОЙС Ч ФПН, ЮФП ДЕФЙ ЛМБМЙУШ ЦЙЧЩНЙ ОБ УФТБЫОЩЕ, ДПЛТБУОБ ТБУЛБМЈООЩЕ МБДПОЙ ЮХДПЧЙЭБ. тПДОЩН ОБУФТПЗП ЧПУРТЕЭБМПУШ ЧЩЛБЪЩЧБФШ РЕЮБМШ. дЕФЕК, ЕУМЙ ПОЙ ЛТЙЮБМЙ, РПЛБ ЙИ РТЙЗПФПЧМСМЙ Л ХЦБУОПНХ ПВТСДХ, ХУРПЛБЙЧБМЙ МБУЛБНЙ. лБЛ ЬФП ОЙ ДПМЦОП ЛБЪБФШУС ВЕЪПВТБЪОЩН Й ОЕЧПЪНПЦОЩН, НБФЕТЙ ПВСЪБОЩ ВЩМЙ ОЕ ФПМШЛП РТЙУХФУФЧПЧБФШ ОБ УФТБЫОПН ФПТЦЕУФЧЕ, ОП ЧПЪДЕТЦЙЧБФШУС ПФ УМЈЪ, ТЩДБОЙК Й ЧУСЛПЗП РТПСЧМЕОЙС РЕЮБМЙ, РПФПНХ ЮФП ЙОБЮЕ ПО ОЕ ФПМШЛП МЙЫЙМЙУШ ВЩ РПЮЈФБ, РПДПВБЧЫЕЗП ЙН ЧУМЕДУФЧЙЕ ПЛБЪБООПК ЙН ЧУЕОБТПДОП ЧЕМЙЛПК ЮЕУФЙ, ОП НПЗМЙ ОБЧМЕЮШ ЗОЕЧ ПУЛПТВМЈООПЗП ВПЦЕУФЧБ ОБ ЧЕУШ ОБТПД, Й ПДОП ОЕПИПФОП УДЕМБООПЕ РТЙОПЫЕОЙЕ НПЗМП ХОЙЮФПЦЙФШ ДЕКУФЧЙЕ ЧУЕЗП ЦЕТФЧПРТЙОПЫЕОЙС Й ДБЦЕ ОБЧМЕЮШ ОБ ОБТПД ВЕДЩ ИХЦЕ РТЕЦОЕЗП. фБЛБС УМБВПИБТБЛФЕТОБС НБФШ ВЩМБ ВЩ ОБЧЕЛЙ ПРПЪПТЕОБ» [11]. ьФЙ ЮХДПЧЙЭОЩЕ ЦЕТФЧПРТЙОПЫЕОЙС УПЧЕТЫБМЙУШ ОПЮША РТЙ ЪЧХЛБИ ЖМЕКФ, ФБНВХТЙОПЧ Й МЙТ, ЛПФПТЩЕ ЪБЗМХЫБМЙ ЛТЙЛЙ ОЕУЮБУФОЩИ ДЕФЕК, Б ФБЛ ЦЕ ХУЙМЙЧБМЙ ЧПЪВХЦДЕОЙЕ Ч ОБТПДЕ [12]. бМФБТЙ ВПЗПЧ РПУФПСООП ПВБЗТСМЙУШ ЛТПЧША ДЕФЕК, Ч ЗПДЩ ЦЕ ЛТХРОЩИ РТБЪДОЕУФЧ ЙМЙ Ч ЗПДЙОЩ ВЕДУФЧЙК МАДЕК Й Ч ЮБУФОПУФЙ ДЕФЕК РТЙОПУЙМЙ Ч ЦЕТФЧХ УПФОСНЙ Й ФЩУСЮБНЙ [13]. фБЛ, ЛПЗДБ БТНЙС бЗБЖПМРБ РПДПЫМБ Л УФЕОБН лБТЖБЗЕОБ, ЦЙФЕМЙ РПУМЕДОЕЗП, ТЕЫЙЧ, ЮФП ЬФП УЧСЪБОП У ЗОЕЧПН ВПЦЕУФЧБ УПЦЗМЙ ПДОПНПНЕОФОП ВПМЕЕ 500 ДЕФЕК, ЙЪ ЛПФПТЩИ 200 — УЩОПЧШС ЪОБФОЩИ УЕНЕКУФЧ — ВЩМЙ ПРТЕДЕМЕОЩ ЧМБУФСНЙ, Б ОЕ НЕОЕЕ 300 ВЩМП РПЦЕТФЧПЧБОП ДПВТПЧПМШОП [14]. вПТЕГ ЦЕ ЪБ УЧПВПДХ зБООЙВБМ, ЛПФПТПЗП УЕЗПДОС НОПЗЙЕ ТЙУХАФ ВПТГПН ЪБ УРТБЧЕДМЙЧПУФШ РТПФЙЧ ЦЕУФПЛЙИ ТЙНМСО РТЙЛБЪБМ ХНЕТФЧЙФШ ФТЙ ФЩУСЮЙ ЧЪСФЩИ Ч РМЕО РТЙ зЙНЕТЕ ЙММЙТЙКГЕЧ Ч ЮЕУФШ ДХЫЙ УЧПЕЗП РПЗЙВЫЕЗП Ч ЬФЙИ НЕУФБИ РТЕДЛБ [15]. лБЛ ЙЪЧЕУФОП, ХВЙКУФЧП ВЕЪЪБЭЙФОЩИ РМЕООЩИ ЧУЕЗДБ УЮЙФБМПУШ ВЕУЮЕУФОЩН РПУФХРЛПН. ч РПОСФЙЙ ЦЕ ЖЙОЙЛЙКГЕЧ ЬФП ВЩМП ОПТНПК. «тБУЛПРЛЙ Ч ФПЖЕФБИ РПЛБЪЩЧБАФ, ЮФП Ч ХТОБИ ИПТПОЙМЙ ЪБЮБУФХА ПУФБОЛЙ ОЕ ТПДЙЧЫЙИУС ДЕФЕК, Б ЪБТПДЩЫЕК, РП-ЧЙДЙНПНХ, ЧЩЛЙДЩЫЕК» [16]. «уЧПЕПВТБЪОЩН ЧЙДПН ЦЕТФЧЩ ВЩМБ УЧСЭЕООБС РТПУФЙФХГЙС, ЛПЗДБ ЦЕОЭЙОЩ ЦЕТФЧПЧБМЙ ВПЗЙОЕ МАВЧЙ УЧПЈ ФЕМП. фБЛЙЕ ЦЕОЭЙОЩ ЧЩУФХРБМЙ ЛБЛ ВЩ Ч ТПМЙ ЦТЙГ Ч ПВТСДЕ «УЧСЭЕООПЗП ВТБЛБ». ьФП ВЩМП РТЙУХЭЕ ЛХМШФХ бУФБТФЩ ьТЙГЙОУЛПК, ПФНЕЮБЕНПНХ Ч УЙЛЛЕ, ЛХДБ УРЕГЙБМШОП ДМС ЬФПЗП РТЙВЩЧБМЙ РХОЙЮЕУЛЙЕ ЦЕОЭЙОЩ [чБМЕТЙК нБЛУЙН. лОЙЗБ II, 6, 15]... УЧСЭЕООЩНЙ РТПУФЙФХФЛБНЙ ВПЗЙОЙ МАВЧЙ (бУФБТФЩ ЙМЙ фЙООЙФ) ВЩМЙ ЦЕОЭЙОЩ, ЛПФПТЩЕ ПФДЕМСМЙУШ ПФ УЕНШЙ» [17]. бУФБТФБ ЙЪПВТБЦБМБУШ Ч ПВОБЦЈООПН ЧЙДЕ, У РПДЮЕТЛОХФЩНЙ РПМПЧЩНЙ РТЙЪОБЛБНЙ. лТХРОЕКЫЙК ХЮЕОЩК XIX ЧЕЛБ Ч ПВМБУФЙ ТЕМЙЗЙЙ, ДПЛФПТ «рШЕТ дАЖХТ РТЙЪОБЈФ ЗМБЧОЩН ЬМЕНЕОФПН ЛХМШФБ чББМБ (ЧЕТИПЧОЩК ВПЗ ЖЙОЙЛЙКГЕЧ — РТЙН. б.п.) УЧСЭЕООХА РТПУФЙФХГЙА. пФОПУЙФЕМШОП УПРТПЧПЦДБЧЫЕК ЦТЕГПЧ УЧЙФЩ (БЛПМЙФЩ) ПО ЗПЧПТЙФ: ЬФП ВЩМЙ ЛТБУЙЧЩЕ ВЕЪВПТПДЩЕ АОПЫЙ, ЛПФПТЩЕ ДМС ХДБМЕОЙС ЧПМПУ УП ЧУЕЗП ФЕМБ ОБФЙТБМЙУШ ВМБЗПЧПООЩНЙ НБУМБНЙ; ПОЙ ЪБОЙНБМЙУШ Ч УЧСФЙМЙЭЕ ЗОХУОЩН РТПФЙЧПЕУФЕУФЧЕООЩН ТБЪЧТБФПН... пОЙ РТЙОЙНБМЙ ВПМЕЕ ЙМЙ НЕОЕЕ БЛФЙЧОПЕ ХЮБУФЙЕ Ч РПУФЩДОЩИ ФБЙОУФЧБИ; ПОЙ РТПДБЧБМЙУШ РПЮЙФБФЕМСН УЧПЕЗП ВПЗБ Й ПФДБЧБМЙ ИТБНХ ЧУЈ, ЮФП ЪБТБВБФЩЧБМЙ РТПУФЙФХГЙЕК. оП ЬФП ОЕ ЧУЈ: Х ОЙИ ВЩМЙ УПВБЛЙ, ДТЕУУЙТПЧБООЩЕ ДМС ФПК ЦЕ РТЕУФХРОПК ГЕМЙ Й ФП, ЮФП ПОЙ ЧЩТХЮБМЙ ПФ РТПДБЦЙ ЙМЙ ПФ ПФДБЮЙ ЬФЙИ УПВБЛ, „РМБФХ УПВБЛ“, ПОЙ ФПЦЕ ПФДБЧБМЙ ИТБНХ. оБЛПОЕГ, ЧП ЧТЕНС ОЕЛПФПТЩИ РТПИПДЙЧЫЙИ ОПЮША ГЕТЕНПОЙК, ЛПЗДБ УБНЙ ЪЧЕЪДЩ РТСФБМЙУШ ПФ УФЩДБ Й УНХЭЕОЙС, ЦТЕГЩ Й РПУЧСЭЕООЩЕ ИЧБФБМЙУШ ЪБ ОПЦЙ Й РПЛТЩЧБМЙ ДТХЗ ДТХЗБ ТХВГБНЙ Й ОЕЗМХВПЛЙНЙ ТБОБНЙ; РПФПН, ЙЪНПЦДЕООЩЕ ПФ РПТПЛБ, ДП ЛТБКОПУФЙ ЧПЪВХЦДЕООЩЕ УЧПЕК НХЪЩЛПК, ПОЙ РБДБМЙ Ч МХЦЙ УПВУФЧЕООПК ЛТПЧЙ. цЕОПРПДПВОЩЕ, ЗПЧПТЙФ ФПФ ЦЕ БЧФПТ, УПУФБЧМСМЙ УЕЛФХ, ЙНЕЧЫХА ПУПВЩК ТЙФХБМ Й УЧПЙ ФБКОЩ: РТПЙУИПЦДЕОЙЕ ЬФПК УЕЛФЩ УФПЙФ Ч ПЮЕЧЙДОПК УЧСЪЙ У ТБУРТПУФТБОЕОЙЕН ЧЕОЕТЙЮЕУЛЙИ ВПМЕЪОЕК, ЛПФПТЩЕ РПТФЙМЙ ЛТПЧШ ЦЕОЭЙО Й ДЕМБМЙ ВМЙЪПУФШ У ЬФПК УЕЛФПК ПЮЕОШ ПРБУОПК. рПНЙНП ЬФПЗП, У ГЕМША ХЧЕМЙЮЙФШ ДПИПДЩ ЛХМШФБ, РТЙ ИТБНБИ ВЩМЙ ФБЛЦЕ ЗТХРРЩ ЦЕОЭЙО, ЛПФПТЩЕ ЪБОЙНБМЙУШ РТПУФЙФХГЙЕК Ч РПМШЪХ БМФБТС... оБ ОПЮОЩИ РТБЪДОЕУФЧБИ „дПВТПК вПЗЙОЙ“ РТПУФЙФХГЙС ОПУЙМБ ИБТБЛФЕТ УБФЙТЙБЪЙУБ Й ОЙНЖПНБОЙЙ; ТБЪОХЪДБООПУФШ ЬФЙИ ПТЗЙК ОЕ РПДДБЕФУС ПРЙУБОЙА. нХЦЮЙОЩ Й ЦЕОЭЙОЩ РПД ЪЧХЛЙ НХЪЩЛЙ Й ФБНВХТБ ДПИПДЙМЙ ДП ЛТБКОЙИ РТЕДЕМПЧ ТБЪЧТБФБ, РТЙЮЕН ГЕТЕНПОЙСНЙ ТХЛПЧПДЙМЙ ЦТЕГЩ» [18]. «вПЗЙОС бУФБТФБ ФТЕВПЧБМБ ПФ УЧПЙИ ЦТЕГПЧ Й РТЙУМХЦОЙЛПЧ УБНППУЛПРМЕОЙС Й ОЕЛПФПТПК ЦЕОУФЧЕООПУФЙ» [19]. ч 1929 ЗПДХ ВЩМЙ ПВОБТХЦЕОЩ ПУФБФЛЙ ДТЕЧОЕЗП ЖЙОЙЛЙКУЛПЗП ЗПТПДБ хЗБТЙФ, ВМБЗПДБТС ЙУУМЕДПЧБОЙА ЛПФПТЩИ ВЩМЙ ПФЛТЩФЩ НОПЗЙЕ ФБКОЩ ЛХМШФХТЩ Й ТЕМЙЗЙЙ ДТЕЧОЙИ ЖЙОЙЛЙКГЕЧ. фБЛ, Ч ИПДЕ ТБУЛПРПЛ «нЕЦДХ ДЧХНС ИТБНБНЙ, ПДЙО ЙЪ ЛПФПТЩИ ВЩМ РПУЧСЭЕО вББМХ, Б ДТХЗПК — дБЗПОХ, БТИЕПМПЗ ПВОБТХЦЙМ УТЕДЙ ВПЗБФЩИ ЛХРЕЮЕУЛЙИ ДПНПЧ ПДОП ЦЙМЙЭЕ, ОЕЛПЗДБ РТЙОБДМЕЦБЭЕЕ ЧЕТИПЧОПНХ ЦТЕГХ хЗБТЙФБ. чЕТИПЧОЩК ЦТЕГ ЧМБДЕМ ЧОХЫЙФЕМШОПК ВЙВМЙПФЕЛПК: Ч ЕЗП ДПНЕ ИТБОЙМПУШ НОПЦЕУФЧП ФБВМЙЮЕЛ У ФЕЛУФБНЙ..., ЛПФПТЩЕ... РПЧЕУФЧХАФ П ВПЗБИ Й ТЕМЙЗЙСИ ДТЕЧОЕЗП иБОББОБ, У ЛПФПТЩНЙ УФПМЛОХМУС ОБТПД йЪТБЙМС, ЧРЕТЧЩЕ ЧУФХРЙЧ ОБ ЪЕНМА ПВЕФПЧБООХА... рТЙОСФП УЮЙФБФШ, ЮФП ЧУСЛПЕ ВПМЕЕ ЙМЙ НЕОЕЕ ГЙЧЙМЙЪПЧБООПЕ ПВЭЕУФЧП УМЕДЙФ ЪБ ОТБЧУФЧЕООПУФША УЧПЙИ ЗТБЦДБО, ОП Ч иБОББОЕ ФЕИ ДОЕК ЛХМШФ ЮХЧУФЧЕООПУФЙ УЮЙФБМУС ЖПТНПК УМХЦЕОЙС ВПЗБН. фПТЗХАЭЙЕ УЧПЙН ФЕМПН НХЦЮЙОЩ Й ЦЕОЭЙОЩ ЙНЕОПЧБМЙУШ „УЧСЭЕООЩНЙ“ УМХЦЙФЕМСНЙ ТЕМЙЗЙЙ, Б ЧПЪОБЗТБЦДЕОЙЕ ЪБ ЙИ ХУМХЗЙ РПРПМОСМП ИТБНПЧХА ЛБЪОХ, ЛБЛ „ЦЕТФЧПРТЙОПЫЕОЙЕ ВПЦЕУФЧХ“. фБЛ ЮФП РТПТПЛЙ Й БЧФПТЩ ИТПОЙЛ ОЙЮЕЗП ОЕ РТЕХЧЕМЙЮЙЧБМЙ. рТБЧДБ П ФПН, ОБУЛПМШЛП УЕТШЕЪОП НПФЙЧЙТПЧБОЩ ЙИ УХТПЧЩЕ ПВМЙЮЕОЙС, НЩ ХЪОБМЙ ФПМШЛП РПУМЕ ЧЕМЙЛЙИ ПФЛТЩФЙК Ч тБУ-ыБНТБ» [20]. чЮЙФБЕНУС Ч ЖЙОЙЛЙКУЛПЕ ПРЙУБОЙЕ ВПЗЙОШ Й ВПЗПЧ, ЛПФПТЩН ПОЙ УБНЙ РПЛМПОСМЙУШ. чПФ, Л РТЙНЕТХ, ЮФП ОБРЙУБОП П ВПЗЙОЕ бОБФ, ВПЗЙОЕ ЧПКОЩ: «пОБ РТЙЛТЕРЙМБ ЗПМПЧЩ Х УЕВС ОБ ЗТХДЙ, ЛТЕРЛП РТЙЧСЪБМБ ТХЛЙ Л УЧПЕНХ РПСУХ, ПОБ РПЗТХЦБМБ ЛПМЕОЙ Ч ЛТПЧШ УЙМШОЩИ, ВЈДТБ — Ч УЗХУФЛЙ ЛТПЧЙ ВПКГПЧ» [21]. уПЗМБУОП ХЗБТЙФУЛЙН РТЕДУФБЧМЕОЙСН, Х бОБФ ВЩМ ВТБФ ВПЗ чББМ, У ЛПФПТЩН ПОБ ТЕЗХМСТОП ЧУФХРБМБ Ч РПМПЧЩЕ ПФОПЫЕОЙС, ПРЙУБООЩЕ У ПФЛТПЧЕООЩН ВЕУУФЩДУФЧПН: «чББМ МЈЗ ЗПМЩК Й УИЧБФЙМ ОЙЦОАА ЮБУФШ ЕЈ ЦЙЧПФБ, бОБФ МЕЗМБ ЗПМПК Й УИЧБФЙМБ ЕЗП СЙЮЛЙ...» [22]. оП ЬФЙ ПФОПЫЕОЙС ВЩМЙ ОЕ ФПМШЛП РПЬНПК, ОП Й ТХЛПЧПДУФЧПН Л ДЕКУФЧЙА: «...ВЕТС РТЙНЕТ УП УЧПЕЗП ВПЗБ, ЕЗП РПДДБООЩЕ ТБДЙ „УПДЕКУФЧЙС РМПДПТПДЙА“ ЧУФХРБМЙ Ч „УЧСЭЕООЩЕ“ УЕЛУХБМШОЩЕ ПФОПЫЕОЙС. еУМЙ УБНЙ ЦТЕГЩ ЪБОЙНБМЙУШ ТБЪЧТБФПН, ФП ФЕН ВПМЕЕ ТСДПЧЩЕ ИБОБОЕСОЕ ОЕ УЮЙФБМЙ ЪБЪПТОЩН ХДПЧМЕФЧПТСФШ УЧПА РПИПФШ Й РПУФПСООП ОБТХЫБФШ ЧЕТОПУФШ Ч УХРТХЦЕУФЧЕ. уПИТБОЙМПУШ ЙЪПВТБЦЕОЙЕ, ОБ ЛПФПТПН чББМ ЪБОЙНБЕФУС МАВПЧША У... ФЈМЛПК» [23]. «оБТСДХ У чББМПН ЧЕМЙЮБКЫЙН РПЮЙФБОЙЕН ПЛТХЦБМЙ Ч иБОББОЕ ВПЗЙОА РМПДПТПДЙС бУФБТФХ... ч ЛХМШФЕ бУФБТФЩ РПДЮЈТЛЙЧБЕФУС УЕЛУХБМШОПУФШ ЛБЛ ЗМБЧОЩК БУРЕЛФ ЦЙЪОЙ, ЮФП ОБЫМП ЧЩТБЦЕОЙЕ Ч ПУЧСЭЕООПН ТЕМЙЗЙЕК ТБУРХФУФЧЕ» [24]. б ЧПФ ВЙПЗТБЖЙС ЧЕТИПЧОПЗП ВПЗБ ЖЙОЙЛЙКГЕЧ ьМБ. пО ЦЕОЙМУС ОБ ФТЈИ УЧПЙИ УЕУФТБИ. хВЙМ УЧПЕЗП ВТБФБ бФМБОФБ Й УЧПЕЗП ТПДОПЗП УЩОБ уБДЙДБ; ДПЮЕТЙ УЧПЕК ыЕПМ ПО ПФТЕЪБМ ЗПМПЧХ, ПФГБ оЕВП ПУЛПРЙМ; ВПМЕЕ ФПЗП, ПО ПУЛПРЙМ УБН УЕВС Й ЪБУФБЧЙМ УЧПЙИ ФПЧБТЙЭЕК РПУФХРЙФШ ФБЛ ЦЕ [25]. дБЦЕ БФЕЙУФЙЮЕУЛЙЕ ХЮЕОЩЕ, ОЕОБЧЙДЕЧЫЙЕ ЧУЈ, УЧСЪБООПЕ У йЪТБЙМЕН, ЧЩУФХРБАЭЕН РТПФЙЧ иБОББО, ЧЩОХЦДЕОЩ ЛПОУФБФЙТПЧБФШ: «чЩУФХРБАЭЙЕ Ч ОЕН ВПЗЙ Й ВПЗЙОЙ ПДЕТЦЙНЩ ЧУЕНЙ УФТБУФСНЙ, РТЙУХЭЙНЙ ПВЩЛОПЧЕООПНХ УНЕТФОПНХ: ПОЙ МАВСФ, ОЕОБЧЙДСФ, ВПТАФУС НЕЦДХ УПВПК, УФТБДБАФ Й ХНЙТБАФ. тБЪХНЕЕФУС ТЕМЙЗЙС ОЕ РТПЧПЪЗМБЫБМБ ЧЩУПЛЙИ НПТБМШОЩИ РТЙОГЙРПЧ» [26]. ч ТЕМЙЗЙПЪОЩИ ЧЪЗМСДБИ Й ПВТБЪЕ ЦЙЪОЙ ЖЙОЙЛЙКГЕЧ ВПМШЫХА ТПМШ ЙЗТБМБ НБЗЙС. рТЙ ТБУЛПРЛБИ ЖЙОЙЛЙКУЛЙИ ЗПТПДПЧ ОБИПДСФ ОЕУНЕФОПЕ ЛПМЙЮЕУФЧП БНХМЕФПЧ, ФБМЙУНБОПЧ, БРПФТПРЕЙЮЕУЛЙИ НБУПЛ. дБЦЕ Ч ЖХОДБНЕОФЩ ДПНПЧ ЛМБМЙУШ ВТПОЪПЧЩЕ ЙЪПВТБЦЕОЙС УЛПТРЙПОПЧ, ЮФПВЩ ПВЕЪПРБУЙФШ ПВЙФБФЕМЕК ДПНБ ПФ ОБУФПСЭЙИ ОБУЕЛПНЩИ [27]. жЙОЙЛЙКГЩ ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ Й Х ОЙИ ВЩМ ПЮЕОШ ТБЪЧЙФ ЛХМШФ РТЕДЛПЧ. цТЕГЩ РТЙ ЬФПН РПДДЕТЦЙЧБМЙ УЧСЪШ НЕЦДХ ЦЙЧЩНЙ Й НЈТФЧЩНЙ, ЧЩРПМОСС ТПМШ УРЙТЙФПЧ. рПЛПКОЙЛПЧ ЖЙОЙЛЙКГЩ Ч ПУОПЧОПН УЦЙЗБМЙ, РПНЕЭБС РТБИ МЙВП Ч НПЗЙМЩ, ЧЩЛПРБООЩЕ Ч ИПМНБИ, МЙВП ПРХУЛБМЙ Ч ЗМХВПЛП ЧЩТЩФЩЕ ЛПМПДГЩ, МЙВП (ЬФП ПФОПУЙМПУШ Л ЪОБФЙ) УППТХЦБМЙ НБЧЪПМЕЙ [28], ЛПФПТЩЕ УФБОПЧЙМЙУШ ФБЛ ЦЕ ПВЯЕЛФБНЙ ДМС РПЛМПОЕОЙС. рТБЛФЙЮЕУЛЙ Х ЧУЕИ ДТЕЧОЙИ ОБТПДПЧ: ЫХНЕТПЧ, ЗТЕЛПЧ, ЕЗЙРФСО, ЙОДХУПЧ Й Ф.Д. ПДОЙН ЙЪ УЙНЧПМПЧ ЪМБ Й ВПЗПРТПФЙЧОЩИ УЙМ РТЕЙУРПДОЕЗП НЙТБ СЧМСЕФУС ЪНЕС [29]. й ЬФП ОЕХДЙЧЙФЕМШОП. йВП ЛБЦДЩК ЙЪ ЬФЙИ ОБТПДПЧ ИПФС ВЩ Й Ч УНХФОПК ЖПТНЕ, ОП УПИТБОСМ РБНСФШ П ТПЛПЧПН УПВЩФЙЙ, РТПЙЪПЫЕДЫЕН ОБ УБНПК ЪБТЕ ЮЕМПЧЕЮЕУЛПК ЙУФПТЙЙ, УПВЩФЙЙ, ПФЛТЩЧЫЕН РХФШ ДМС УФТБДБОЙК Й УМЈЪ ОБ ОБЫЕК ЪЕНМЕ Й П ЛПФПТПН РПЧЕУФЧХЕФУС Ч ЛОЙЗЕ вЩФЙЕ. «ъНЕК ВЩМ ИЙФТЕЕ ЧУЕИ ЪЧЕТЕК РПМЕЧЩИ, ЛПФПТЩИ УПЪДБМ зПУРПДШ вПЗ. й УЛБЪБМ ЪНЕК ЦЕОЕ: РПДМЙООП МЙ УЛБЪБМ вПЗ: ОЕ ЕЫШФЕ ОЙ ПФ ЛБЛПЗП ДЕТЕЧБ Ч ТБА? й УЛБЪБМБ ЦЕОБ ЪНЕА: РМПДЩ У ДЕТЕЧ НЩ НПЦЕН ЕУФШ, ФПМШЛП РМПДПЧ ДЕТЕЧБ, ЛПФПТПЕ УТЕДЙ ТБС, УЛБЪБМ вПЗ, ОЕ ЕЫШФЕ ЙИ Й ОЕ РТЙЛБУБКФЕУШ Л ОЙН, ЮФПВЩ ЧБН ОЕ ХНЕТЕФШ. й УЛБЪБМ ЪНЕК ЦЕОЕ: ОЕФ, ОЕ ХНТЕФЕ, ОП ЪОБЕФ вПЗ, ЮФП Ч ДЕОШ, Ч ЛПФПТЩК ЧЩ ЧЛХУЙФЕ ЙИ, ПФЛТПАФУС ЗМБЪБ ЧБЫЙ, Й ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:1—5). дШСЧПМ РТЙОСМ ПВТБЪ ЪНЕС, Й РПЬФПНХ ФПФ УПИТБОСМУС Ч РБНСФЙ ТБЪМЙЮОЩИ ОБТПДПЧ, ЛБЛ УЙНЧПМ ЪМБ. ч уЧСЭЕООПН рЙУБОЙЙ ЪНЕК, ДТБЛПО, УЙНЧПМЙЪЙТХАЭЙЕ УБФБОХ ЧЩУФХРБЕФ ОЕУЛПМШЛП ТБЪ РПД ЙНЕОЕН мЕЧЙБЖБОБ, Ч ЮБУФОПУФЙ: «ч ФПФ ДЕОШ РПТБЪЙФ зПУРПДШ НЕЮПН уЧПЙН ФСЦЕМЩН, Й ВПМШЫЙН Й ЛТЕРЛЙН, МЕЧЙБЖБОБ, ЪНЕС РТСНП ВЕЗХЭЕЗП, Й МЕЧЙБЖБОБ, ЪНЕС ЙЪЗЙВБАЭЕЗПУС, Й ХВШЕФ ЮХДПЧЙЭЕ НПТУЛПЕ» (йУ. 27:1). чУСЛЙК ТБЪ ЬФП ЮХДПЧЙЭЕ, ПМЙГЕФЧПТСС ЪМП, СЧМСЕФУС РТПФЙЧОЙЛПН зПУРПДБ. ч НЙЖПМПЗЙЙ НОПЗЙИ ОБТПДПЧ ВПЗЙ ЙМЙ ЗЕТПЙ ВПТАФУС УП ЪНЕСНЙ, ЙУФПЮОЙЛБНЙ УФТБДБОЙК ДМС МАДЕК [30]. пВТБЪ ЪНЕС ОЕТБЪТЩЧОП УЧСЪБО У ДТЕЧПН ЦЙЪОЙ. фБЛ, Ч НЙЖПМПЗЙЙ «тЙЗЧЕДЩ», «ьДДЩ», УМБЧСОУЛПН ЖПМШЛМПТЕ Й Х ДТЕЧОЙИ ЫХНЕТПЧ ЪНЕК ОБИПДЙФУС ЧПЪМЕ ДТЕЧБ ЦЙЪОЙ [31]. дТЕЧОЙЕ МАДЙ ВПСМЙУШ ЪНЕК, РЩФБМЙУШ ЙИ ЧУСЮЕУЛЙ ЪБДПВТЙФШ. оП Ч ПФМЙЮЙЕ ПФ ОЙИ ЖЙОЙЛЙКГЩ ВПЗПФЧПТЙМЙ ЙИ, ДМС ОЙИ ЪНЕК ВЩМ ЙУФПЮОЙЛПН ЪМБ, ЛБЛ Й ДМС ЧУЕИ, ОП ПОЙ ЕНХ Й РПЛМПОСМЙУШ ОЕ ЙЪ-ЪБ УФТБИБ, Б РПФПНХ, ЮФП ПО УЙНЧПМЙЪЙТПЧБМ ЪМПЕ ОБЮБМП. дТЕЧОЙК ЙУФПТЙЛ «нБЛТПВЙК (Saturn. I, 9, 12) РЙЫЕФ, ЮФП ЖЙОЙЛЙКГЩ Ч УЧПЙИ УЧСФЙМЙЭБИ ЧЩУФБЧМСАФ ЙЪПВТБЦЕОЙЕ ЪНЕЙ, УЧЕТОХЧЫЕКУС Ч ЛТХЗ... ьФП УППВЭЕОЙЕ нБЛТПВЙС РЕТЕЛМЙЛБЕФУС У ЖЙОЙЛЙКУЛПК ФЕПЗПОЙЕК Й ЛПУНПЗПОЙЕК... йЪЧЕУФОБ ТПМШ ЪНЕС Ч ТЕМЙЗЙЙ ОЕ ФПМШЛП ЖЙОЙЛЙКГЕЧ, ОП Й НОПЗЙИ ДТХЗЙИ ОБТПДПЧ вМЙЦОЕЗП чПУФПЛБ. «рТЕПДПМЕОЙЕ» РЕТЧПОБЮБМШОПЗП ЪНЕС ВЩМП, ЧЙДЙНП ОЕПВИПДЙНП ДМС УПЪДБОЙС ОЩОЕЫОЕЗП НЙТБ. ч ТЕМЙЗЙПЪОЩИ РТЕДУФБЧМЕОЙСИ РХОЙКГЕЧ ЪНЕС... ВЩМБ ФЕУОП УЧСЪБОБ У ПВТБЪПН ьЫНХОБ, ЮЕК ИТБН ВЩМ ПДОЙН ЙЪ УБНЩИ РПЮЙФБЕНЩИ Ч лБТЖБЗЕОЕ. ъНЕЙ УФПСМЙ ОБ УФТБЦЕ ИТБНПЧ, ПИТБОСС ЪБВТПЫЕООЩЕ Й ЪБВЩФЩЕ [Presper Aquit. de pr. III, 38]. рПЬФПНХ ОЕХДЙЧЙФЕМШОП РТЕДУФБЧМЕОЙЕ П НЙТЕ... ЛБЛ П ЗЙЗБОФУЛПН НЙТПЧПН ЪНЕЕ ЙМЙ, ЧПЪНПЦОП, ЛБЛ ПВ ПЛТХЦЈООПН ЪНЕЕН» [32]. нЕЦДХ ФЕН — ПФНЕФЙН ЬФП ЕЭЈ ТБЪ — ЖЙОЙЛЙКГЩ ЪОБМЙ, ЮФП ъНЕК — ЬФП РТПФЙЧОЙЛ вПЗБ. ч РПДФЧЕТЦДЕОЙЕ ЬФПНХ РТЙЧЕДЈН ЙИ УПВУФЧЕООЩК НЙЖ. «чТБЗПН ьМБ ВЩМ НПЗХЮЙК ъНЕК. й ДЧБ ЧПКУЛБ, ПДОЙН ЙЪ ЛПФПТЩИ РТЕДЧПДЙФЕМШУФЧПЧБМ ьМ, Б ДТХЗЙН ъНЕК, ХРПТОП УТБЦБМЙУШ ДТХЗ У ДТХЗПН... [ОБЛПОЕГ] ЧПЙОЩ ъНЕС ХРБМЙ ОБ ЪЕНМА Ч ПЛЕБО Й ВЩМЙ РПЗМПЭЕОЩ ЙН, Б ьМ УФБМ ЧМБУФЕМЙОПН ОЕВБ» [33]. ьМ — ЬФП ПДОП ЙЪ ЙНЈО еДЙОПЗП йУФЙООПЗП вПЗБ, УПИТБОЙЧЫЕЕУС ИПФС Й Ч ЙУЛБЦЈООПН ПВТБЪЕ Х ОБТПДПЧ дТЕЧОЕЗП чПУФПЛБ [34]. «вПЗПН, УПЕДЙОСАЭЙН ЦЙЪОШ Й УНЕТФШ ВЩМ ьЫНХО. еЗП НПЦОП ОБЪЧБФШ ПДОЙН ЙЪ ЧЕМЙЛЙИ ЖЙОЙЛЙКУЛЙИ ВПЗПЧ... уЧСЭЕООЩН ЦЙЧПФОЩН ьЫНХОБ УЮЙФБМБУШ ЪНЕС — УЙНЧПМ ЧЕЮОПК ЦЙЪОЙ Й РПУФПСООПЗП ПВОПЧМЕОЙС, ЙВП ЖЙОЙЛЙКГЩ, ЛБЛ Й НОПЗЙЕ ДТХЗЙЕ ОБТПДЩ ДТЕЧОПУФЙ ЙУЛТЕООЕ ЧЕТЙМЙ, ЮФП ЪНЕЙ ОЕ ХНЙТБАФ, Б ФПМШЛП НЕОСАФ ЛПЦХ, РПУМЕ ЮЕЗП ЧПЪТПЦДБАФУС Л ОПЧПК ЦЙЪОЙ. уБНХ ЪНЕА ЖЙОЙЛЙКГЩ ОБЪЩЧБМЙ „ДПВТЩН ВПЦЕУФЧПН“ Й ЮТЕЪЧЩЮБКОП РПЮЙФБМЙ» [35]. йФБЛ, ЪНЕК — ЧТБЗ еДЙОПЗП вПЗБ, УЙНЧПМ РТЕЙУРПДОЕК Й ЪМБ — ВЩМ ДМС ЖЙОЙЛЙКГЕЧ ДПВТЩН ВПЗПН. дМС УПЧТЕНЕООЩИ УБФБОЙУФПЧ ДШСЧПМ ФБЛ ЦЕ СЧМСЕФУС УХЭЕУФЧПН, ЛПФПТПЕ ЦЕМБЕФ МАДСН ДБФШ ЧУЈ, Б вПЗ ФПМШЛП ЧУЈ ЪБВЙТБЕФ Й ОЕ ДБЈФ «ОПТНБМШОП» ЦЙФШ. лБЛ РП УЧПЕК УХФЙ, ФБЛ Й РП ЖПТНЕ ДТЕЧОЙЕ ЖЙОЙЛЙКГЩ РПЛМПОСМЙУШ ДШСЧПМХ Й ЙНЕООП РПЬФПНХ РТПТПЛ йЕЪЕЛЙЙМШ ЧЩВЙТБЕФ УЙНЧПМПН УБФБОЩ ОЕ оЙОЕЧЙА, жЙЧЩ ЙМЙ чБЧЙМПО, Б ЖЙОЙЛЙКУЛЙК фЙТ, Ч ИТБНБИ ЛПФПТПЗП ПФЛТЩФП (Б ОЕ Ч РЕТЕОПУОПК ЖПТНЕ, ЛБЛ Ч еЗЙРФЕ ЙМЙ Ч чБЧЙМПОЕ) ЛБДЙМЙ УБФБОЙОУЛПНХ ЪНЕА. «рП УРТБЧЕДМЙЧПНХ ЪБНЕЮБОЙА юЕУФЕТФПОБ, НЩ ФЕРЕТШ МЙЫШ РПФПНХ НПЦЕН МАВЙФШ БОФЙЮОПУФШ, ЮФП ПОБ ДХИПЧОП ОЕ РПЛПТЙМБУШ „ЛБТЖБЗЕОУФЧХ“. б ФБЛБС ПРБУОПУФШ ВЩМБ. й Ч УБНПН ДЕМЕ, ЛБЛЙН ЪМПЧЕЭЙН ЧЩЗМСДЕМ ВЩ ЗТЕЛП-ТЙНУЛЙК НЙТ, РТЙЪОБК ПО ЛХМШФ ЖЙОЙЛЙКУЛПЗП нПМПИБ...» [36].

рПД РТПЛМСФЙЕН оПС

«оПК ОБЮБМ ЧПЪДЕМЩЧБФШ ЪЕНМА Й ОБУБДЙМ ЧЙОПЗТБДОЙЛ; Й ЧЩРЙМ ПО ЧЙОБ, Й ПРШСОЕМ, Й МЕЦБМ ПВОБЦЕООЩН Ч ЫБФТЕ УЧПЕН. й ХЧЙДЕМ иБН, ПФЕГ иБОББОБ, ОБЗПФХ ПФГБ УЧПЕЗП, Й ЧЩКДС ТБУУЛБЪБМ ДЧХН ВТБФШСН УЧПЙН. уЙН ЦЕ Й йБЖЕФ ЧЪСМЙ ПДЕЦДХ Й, РПМПЦЙЧ ЕЕ ОБ РМЕЮЙ УЧПЙ, РПЫМЙ ЪБДПН Й РПЛТЩМЙ ОБЗПФХ ПФГБ УЧПЕЗП; МЙГБ ЙИ ВЩМЙ ПВТБЭЕОЩ ОБЪБД, Й ПОЙ ОЕ ЧЙДБМЙ ОБЗПФЩ ПФГБ УЧПЕЗП. оПК РТПУРБМУС ПФ ЧЙОБ УЧПЕЗП Й ХЪОБМ, ЮФП УДЕМБМ ОБД ОЙН НЕОШЫЙК УЩО ЕЗП, Й УЛБЪБМ: РТПЛМСФ иБОББО; ТБВ ТБВПЧ ВХДЕФ ПО Х ВТБФШЕЧ УЧПЙИ. рПФПН УЛБЪБМ: ВМБЗПУМПЧЕО зПУРПДШ вПЗ уЙНПЧ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ; ДБ ТБУРТПУФТБОЙФ вПЗ йБЖЕФБ, Й ДБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ» (вЩФ. 9:20—27). рТПТПЮЕУЛЙН ЧЪПТПН РБФТЙБТИ оПК ХЧЙДЕМ ГЕМЩЕ ЧЕЛБ ЗТСДХЭЕК ЙУФПТЙЙ Й ЪМПЧЕЭХА ТПМШ, ЛПФПТХА РТЕДУФПСМП Ч ОЙИ УЩЗТБФШ иБОББОХ. юЙФБС ЬФП НЕУФП ЛОЙЗЙ вЩФЙЕ, НОПЗЙЕ ОЕ НПЗХФ РПОСФШ, РПЮЕНХ РТПЛМСФЙА РПДЧЕТЗУС ОЕ иБН, Б ЕЗП УЩО иБОББО. оП ДЕМП Ч ФПН, ЮФП Ч вЩФ. 9:1 НЩ ЮЙФБЕН, ЛБЛ вПЗ ВМБЗПУМПЧЙМ оПС Й ЕЗП УЩОПЧЕК, Ч ФПН ЮЙУМЕ Й иБНБ Й РПЬФПНХ оПК ПФНЕОЙФШ вПЦШЕ ВМБЗПУМПЧЕОЙЕ ЛПОЕЮОП ОЕ НПЗ, ОП Ч ФП ЦЕ ЧТЕНС ПУФБЧЙФШ иБНБ ВЕЪ ОБЛБЪБОЙС ВЩМП ОЕМШЪС. иБОББО ЦЕ ВЩМ МАВЙНЩН УЩОПН иБНБ, ОБЙВПМЕЕ РПИПДС ОБ ОЕЗП ЮЕТФБНЙ УЧПЕЗП ИБТБЛФЕТБ Й РПЬФПНХ РТПЛМСФЙЕ иБОББОБ ВЩМП ДМС иБНБ ЕЭЈ ВПМЕЕ ФСЦЛЙН, ОЕЦЕМЙ ЕУМЙ ВЩ РТПЛМСМЙ ЕЗП [37]. уЧСЭЕООПЕ рЙУБОЙЕ ОБЪЩЧБЕФ иБОББОБ (вЩФ. 10:6) ТПДПОБЮБМШОЙЛПН ИБОБОЕКУЛЙИ РМЕНЈО. дПМЗПЕ ЧТЕНС ХЮЈОЩЕ ОЕ УПЗМБЫБМЙУШ У ВЙВМЕКУЛЙН УППВЭЕОЙЕН П ФПН, ЮФП ОБЪЧБОЙЕ ОБТПДБ — ИБОБОЕЙ, РТПЙУИПДЙФ ПФ ЙНЕОЙ ЙИ РТЕДЛБ иБОББОБ. пУПВЕООП РТПФЙЧ ЬФПЗП ЧЩУФХРБМЙ ОЕЛПФПТЩЕ УПЧЕФУЛЙЕ ХЮЈОЩЕ, ОЕ ЦЕМБЧЫЙЕ Ч УЙМХ ЙДЕПМПЗЙЙ РТЙЪОБЧБФШ ЧЕТОПУФШ вЙВМЙЙ Ч ФБЛПН ЧБЦОПН ЧПРТПУЕ, ЛБЛ РТПЙУИПЦДЕОЙЕ ОБТПДПЧ. уЕЗПДОС ХЮЈОЩЕ ЧУЕЗП НЙТБ РТЙЪОБМЙ ДПУФПЧЕТОПУФШ ВЙВМЕКУЛПЗП УППВЭЕОЙС. рТБЧЙМШОП «ЧПЪЧПДЙФШ ОБЪЧБОЙЕ „иБОББО“ ДМС ПВПЪОБЮЕОЙС ОБТПДБ Й УФТБОЩ, Ч ЛПФПТПК ПО ПВЙФБЕФ, РП ЙНЕОЙ УЧПЕЗП РТЕДЛБ. фБЛПЗП РТЕДЛБ НЩ ОБИПДЙН ЛБЛ Ч вЙВМЙЙ, ФБЛ Й Ч ЖЙОЙЛЙКУЛПК МЙФЕТБФХТЕ (ЧЩДЕМЕОП НОПА — РТЙН. б.п.). ч ВЙВМЕКУЛПК „ФБВМЙГЕ ОБТПДПЧ“ (ФБЛ ОБЪЩЧБЕФУС 10 ЗМБЧБ вЩФЙС — РТЙН. б.п.) УТЕДЙ УЩОПЧ иБНБ ОБЪЩЧБЕФУС иБОББО (лЕОББО), УФБЧЫЙК РТЕДЛПН ТСДБ ОБТПДПЧ, Ч ФПН ЮЙУМЕ УЙДПОСО (вЩФ. 10:6, 15). жЙМПО вЙВМУЛЙК (fr. 39) ЗПЧПТЙФ П иОБ (Xva), ЛПФПТЩК РПЪЦЕ РПМХЮЙМ ЙНС жЙОЙЛБ. жЙМПО УФТЕНЙМУС ФБН, ЗДЕ ЬФП ЧПЪНПЦОП, ДБФШ ЖЙОЙЛЙКУЛЙН ВПЦЕУФЧБН Й ЗЕТПСН ЗТЕЮЕУЛЙЕ ЙНЕОБ. фБЛ ЮФП жЙОЙЛ, РП НОЕОЙА жЙМПОБ, ЗТЕЮЕУЛПЕ ЙНС иОБ. жЙОЙЛ (Φοινιξ) ЦЕ УЮЙФБМУС ЗТЕЛБНЙ РТЕДЛПН — ЬРПОЙНПН ЖЙОЙЛЙКГЕЧ. уБНП ЙНС иОБ СЧМСЕФУС ЖПТНПК ФПЗП ЦЕ ЙНЕОЙ, ЮФП Й ЧПУРТПЙЪЧПДЙНПЕ Ч ЛМЙОПРЙУОПК МЙФЕТБФХТЕ ЙНС иБОББОБ» [38]. рПДФЧЕТДЙМБ УПЧТЕНЕООБС ОБХЛБ Й ФП, ЮФП «зТБОЙГЩ иБОББОБ ИПТПЫП ПФНЕЮЕОЩ Ч вЙВМЙЙ» [39]. х иБОББОБ ВЩМП ПДЙООБДГБФШ УЩОПЧЕК, ЛБЦДЩК ЙЪ ЛПФПТЩИ УФБМ РТБТПДЙФЕМЕН ПДОПЗП ЙЪ РМЕНЈО. «пФ иБОББОБ ТПДЙМЙУШ: уЙДПО, РЕТЧЕОЕГ ЕЗП, иЕФ, йЕЧХУЕК, бНПТТЕК, зЕТЗЕУЕК, еЧЕК, бТЛЕК, уЙОЕК, бТЧБДЕК, гЕНБТЕК Й иЙНБЖЕК. чРПУМЕДУФЧЙЙ РМЕНЕОБ иБОББОУЛЙЕ ТБУУЕСМЙУШ, Й ВЩМЙ РТЕДЕМЩ иБОБОЕЕЧ ПФ уЙДПОБ Л зЕТБТХ ДП зБЪЩ, ПФУАДБ Л уПДПНХ, зПНПТТЕ, бДНЕ Й гЕЧПЙНХ ДП мБЫЙ» (вЩФ. 10:15—19). оБ УЕЗПДОСЫОЙК ДЕОШ ОБКДЕОЩ УМЕДЩ ЧУЕИ ЬФЙИ ОБТПДПЧ, ЧЛМАЮБС Й ЗЙТЗБЫЙФПЧ, УХЭЕУФЧПЧБОЙЕ ЛПФПТЩИ, ЛБЛ ПДОПК ЙЪ ЬФОЙЮЕУЛЙИ ЗТХРР ИБОБОЕЕЧ ВЩМП ДПЛБЪБОП УПЧУЕН ОЕДБЧОП [40]. дТЕЧОЕКЫЙЕ РПУЕМЕОЙС ИБОБОЕЕЧ ПВОБТХЦЕОЩ Ч рБМЕУФЙОЕ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООЩИ уЙТЙЙ Й мЙЧБОБ. рТБТПДЙОПК ЦЕ ЖЙОЙЛЙКГЕЧ ДТЕЧОЙЕ БЧФПТЩ ОБЪЩЧБАФ ПУФТПЧБ Ч рЕТУЙДУЛПН ЪБМЙЧЕ [41]. ьФЙ УППВЭЕОЙС РПДФЧЕТЦДЕОЩ Й УПЧТЕНЕООЩНЙ ХЮЈОЩНЙ [42]. ьФЙ ДБООЩЕ ЧОПЧШ РПДФЧЕТЦДБАФ ВЙВМЕКУЛЙЕ УППВЭЕОЙС П ФПН, ЮФП РТБТПДЙОПК ЮЕМПЧЕЮЕУФЧБ Й НЕУФПН ЕЗП РЕТЧПОБЮБМШОПЗП ПВЙФБОЙС РПУМЕ РПФПРБ ВЩМБ ЪПОБ рЕТУЙДУЛПЗП ЪБМЙЧБ. йНЕООП ПФФХДБ РТЕДЛЙ ЖЙОЙЛЙКГЕЧ НЙЗТЙТПЧБМЙ ОБ ФЕТТЙФПТЙА рБМЕУФЙОЩ, ЗДЕ ВЩМЙ ЧПЪДЧЙЗОХФЩ ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ-ЗПУХДБТУФЧБ. дЕМП Ч ФПН, ЮФП ЕДЙОПЗП ЗПУХДБТУФЧЕООПЗП ПВТБЪПЧБОЙС, ПИЧБФЩЧБЧЫЕЗП ЧЕУШ ОБТПД ЖЙОЙЛЙКГЩ ОЙЛПЗДБ ОЕ ЙНЕМЙ. лБЦДЩК ЙЪ ЙИ ЗПТПДПЧ ВЩМ ОЕЪБЧЙУЙНЩН ЗПУХДБТУФЧПН, ХРТБЧМСЧЫЙНУС МЙВП ГБТЈН МЙВП УХЖЕФПН, Ф.Е. УХДШЈК. ч УМХЮБЕ ЧПКОЩ ЙМЙ ЛБЛПК ВЩ ФП ОЙ ВЩМП ЕЭЈ ОЕПВИПДЙНПУФЙ ЖЙОЙЛЙКГЩ ПВЯЕДЙОСМЙ УЧПЙ ХУЙМЙС ДМС ТЕЫЕОЙС ПВЭЙИ ЪБДБЮ. вЩЧБМП Й ФБЛ, ЮФП ПДЙО ЙЪ ЗПТПДПЧ РПМХЮБМ (Ч УЙМХ ТБЪМЙЮОЩИ РТЙЮЙО: ЧПКОБ, ЗПМПДПНПТЩ, ЧТБЦЕУЛЙЕ ОБЫЕУФЧЙС) ЗЕЗЕНПОЙА ОБД ДТХЗЙН ЙМЙ ДТХЗЙНЙ ЗПТПДБНЙ. фБЛ, ОБРТЙНЕТ, ПДОП ЧТЕНС ВЩМП ЕДЙОПЕ фЙТП-уЙДПОУЛПЕ ГБТУФЧП. рПФПН ЬФЙ ПВТБЪПЧБОЙС ЧОПЧШ ТБУРБДБМЙУШ. ч ДБООПК ЗМБЧЕ НЩ ПУФБОПЧЙНУС, УМЕДХС ЪБДБЮЕ РПУФБЧМЕООПК Ч ЛОЙЗЕ, МЙЫШ ОБ ФЕИ ЖЙОЙЛЙКУЛЙИ ЗПТПДБИ, ЛПФПТЩЕ ХРПНЙОБАФУС Ч вЙВМЙЙ Й ЖЙЗХТЙТХАФ Ч ВЙВМЕКУЛЙИ РТПТПЮЕУФЧБИ. пФНЕФЙН МЙЫШ, ЮФП ПДОЙН ЙЪ ДТЕЧОЕКЫЙИ ЙИ ЗПТПДПЧ Ч рБМЕУФЙОЕ ВЩМ хЗБТЙФ, РПЗЙВЫЙК Ч 12 Ч. ДП И. Ь. Й ПФЛТЩФЩК БТИЕПМПЗБНЙ Ч 1928 ЗПДХ И. Ь. Й ВМБЗПДБТС ЮЕНХ ВЩМЙ ТБУЛТЩФЩ НОПЗЙЕ УФПТПОЩ ЦЙЪОЙ ЖЙОЙЛЙКУЛПЗП ПВЭЕУФЧБ.

• фЙТ. йНС ЬФПЗП ЗПТПДБ УЧСЪБОП Ч вЙВМЙЙ У ГБТЈН иЙТБНПН, УПАЪОЙЛПН дБЧЙДБ, РПНПЗБЧЫЕН ЕЗП УЩОХ уПМПНПОХ УФТПЙФШ ИТБН. пУОПЧБО ВЩМ фЙТ ПЛПМП 28 Ч. ДП И. Ь. зПТПД УПУФПСМ ЛБЛ ВЩ ЙЪ ДЧХИ ЮБУФЕК — ПУФТПЧОПК ЮБУФЙ Й НБФЕТЙЛПЧПК. рПУМЕДОАА ДТЕЧОЙЕ БЧФПТЩ ОБЪЩЧБМЙ рБМЕФЙТПН, Ф.Е. уФБТЩН фЙТПН [43], ЛПФПТЩК Ч ФЕЮЕОЙЕ ЧУЕК ЙУФПТЙЙ ВЩМ УЧСЪБО У ПУФТПЧОПК ЮБУФША ЗПТПДБ [44]. йОПЗДБ НБФЕТЙЛПЧБС ЮБУФШ ЙНЕОПЧБМБУШ хЫХ. уЮЙФБАФ, ЮФП РЕТЧПОБЮБМШОП фЙТ ЧПЪОЙЛ ОБ НБФЕТЙЛЕ Й МЙЫШ ЪБФЕН ВЩМЙ ПУЧПЕОЩ МЕЦБЭЙЕ РПВМЙЪПУФЙ (ПЛПМП ЛЙМПНЕФТБ) ДЧБ ПУФТПЧБ, ПВТБЪПЧБЧЫЙЕ ПУФТПЧОХА ЮБУФШ. рПЬФПНХ НБФЕТЙЛПЧХА ЮБУФШ Й ОБЪЩЧБМЙ уФБТЩН фЙТПН. рТЙ ГБТЕ иЙТБНЕ Ч X Ч. ДП И. Ь. РТПМЙЧ НЕЦДХ ДЧХНС ПУФТПЧБНЙ ВЩМ ЪБУЩРБО, Ч ТЕЪХМШФБФЕ ЮЕЗП ПУФТПЧБ ВЩМЙ УМЙФЩ ЧПЕДЙОП. пУФТПЧОБС ЮБУФШ фЙТБ РП-ЖЙОЙЛЙКУЛЙ ОБЪЩЧБМБУШ гПТ, Ф.Е. «УЛБМБ», Ф.Л. ПУФТПЧ, ЗДЕ ПОБ ТБУРПМБЗБМБУШ, ВЩМ УЛБМЙУФЩН [45]. ч ИПДЕ РПУМЕДОЙИ БТИЕПМПЗЙЮЕУЛЙИ ТБВПФ ВЩМП ПРТЕДЕМЕОП, ЮФП ПУФТПЧОБС РМПЭБДШ фЙТБ ТБЧОСМБУШ РТЙВМЙЪЙФЕМШОП 58 ЗБ [46]. тБЪНЕТЩ НБФЕТЙЛПЧПК ЮБУФЙ ОЕ НПЗХФ ВЩФШ ПРТЕДЕМЕОЩ, Ф.Л. ПФ ОЙИ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ОЕ ПУФБМПУШ. еЭЈ Ч ДТЕЧОПУФЙ фЙТ РПТБЦБМ УЧПЙН ЧЕМЙЛПМЕРЙЕН. фБЛ, Ч ПДОПН ЙЪ БНБТОУЛЙИ РЙУЕН (ПФЛТЩФЩИ РТЙ ТБУЛПРЛБИ ЕЗЙРЕФУЛПЗП ЗПТПДБ фЕММШ-бНБТОЩ) РТБЧЙФЕМШ фЙТБ ХРТЕЛБЕФУС Ч ФПН, ЮФП ЕЗП ДЧПТЕГ ОЕ РПИПЦ ОБ ДЧПТГЩ ДТХЗЙИ ЖЙОЙЛЙКУЛЙИ РТБЧЙФЕМЕК: ПО ЮТЕЪЧЩЮБКОП ВПЗБФ Й НПЦЕФ УТБЧОЙФШУС МЙЫШ У ДЧПТГПН ГБТС хЗБТЙФБ [47]. пФМЙЮБМЙУШ ВПЗБФУФЧПН Й ИТБНЩ фЙТБ, УТЕДЙ ЛПФПТЩИ ПУПВПЕ НЕУФП ЪБОЙНБМ ИТБН ВПЗБ нЕМШЛБТФБ, РПУФТПЕООЩК ПДОПЧТЕНЕООП У УБНЙН ЗПТПДПН. нЕМШЛБТФ (Ч РЕТ. «ГБТШ ЗПТПДБ») РПЮЙФБМУС ЛБЛ ЧМБДЩЛБ фЙТБ Й РТБЪДОЙЛЙ Ч ЕЗП ЮЕУФШ УЮЙФБМЙУШ ЗМБЧОЩНЙ Ч ЬФПН ЗПТПДЕ. ьФПФ ВПЗ РП ЧПЪЪТЕОЙСН ЖЙОЙЛЙКГЕЧ СЧМСМУС РПЛТПЧЙФЕМЕН НПТСЛПЧ Й ЛПМПОЙУФПЧ Й РПЬФПНХ РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ ЛПМПОЙСИ ПО ФБЛ ЦЕ ВЩМ ПДОЙН ЙЪ РПЮЙФБЕНЩИ ВПЗПЧ. тЕМЙЗЙПЪОЩЕ РТБЪДОЙЛЙ Х ЖЙОЙЛЙКГЕЧ УПРТПЧПЦДБМЙУШ РЩЫОЩНЙ ФЕБФТБМШОЩНЙ РТЕДУФБЧМЕОЙСНЙ. фЕБФТ УФТПЙМУС, ЛБЛ РТБЧЙМП ОБ ЛТБА УЧСФЙМЙЭБ. рТЙ ЬФПН ОЕПВИПДЙНП ПФНЕФЙФШ, ЮФП Ч ПФМЙЮЙЕ ПФ ЗТЕЛПЧ Й ТЙНМСО Х ЖЙОЙЛЙКГЕЧ ФЕБФТ ОЕ ВЩМ ПФДЕМЈО ПФ ЛХМШФБ Й ФЕБФТБМШОЩЕ РТЕДУФБЧМЕОЙС ВЩМЙ ОЕПФЯЕНМЕНПК ЮБУФША ТЕМЙЗЙПЪОЩИ ПВТСДПЧ. ьФЙ ФЕБФТБМЙЪПЧБООЩЕ ТЕМЙЗЙПЪОЩЕ РТЕДУФБЧМЕОЙС УПРТПЧПЦДБМЙУШ ЙЗТПК НХЪЩЛБОФЫ Й ФБОГБНЙ [48]. ьФЙ РТЕДУФБЧМЕОЙС ЙНЕМЙ ТБЪОХЪДБООЩК БНПТБМШОЩК ИБТБЛФЕТ Й ЪБЛБОЮЙЧБМЙУШ, ЛБЛ РТБЧЙМП, НБУУПЧЩНЙ ПФЧТБФЙФЕМШОЩНЙ ПТЗЙСНЙ [49], П ЛПФПТЩИ НЩ РЙУБМЙ ЧЩЫЕ. оБ ЖПОЕ ФБЛЙИ РТБЪДОЕУФЧ ЧЩДЕМСЕФУС ФПМШЛП ПДЙО, РТЙЛПЧЩЧБАЭЙК Л УЕВЕ ЧОЙНБОЙЕ ЙУУМЕДПЧБФЕМЕК. оБЙВПМЕЕ ДТЕЧОЙЕ УЧЙДЕФЕМШУФЧБ ПВ ЬФПН РТБЪДОЙЛЕ УПДЕТЦБФУС Х ДТЕЧОЕТЙНУЛПЗП ЙУФПТЙЛБ фЙФБ мЙЧЙС. фБЛ, ПО УППВЭБЕФ, ЮФП ЧП ЧТЕНС ЧПКОЩ НЕЦДХ тЙНПН Й лБТЖБЗЕОПН Ч 211 З. ДП И. Ь. ЛБТЖБЗЕОУЛЙК РПМЛПЧПДЕГ «зБЪДТХВБМ РПУМБМ Л оЕТПОХ (ЛПНБОДХАЭЕНХ ТЙНУЛЙНЙ ЧПКУЛБНЙ — РТЙН. б.п.) У РТПУШВПК ПФМПЦЙФШ РЕТЕЗПЧПТЩ ОБ ЪБЧФТБ: Х ЛБТЖБЗЕОСО-ДЕ ЬФП ЪБРПЧЕДОЩК ДЕОШ, ЪБРТЕФОЩК ДМС МАВЩИ ЧБЦОЩИ ДЕМ» [50]. уЕЗПДОС ЙУФПТЙЛБНЙ РПЛБЪБОП, ЮФП ЪДЕУШ ТЕЮШ ЫМБ П ЖЙОЙЛЙКУЛПК УХВВПФЕ, ДОЕ, Ч ЛПФПТЩК ОЕМШЪС ВЩМП ДЕМБФШ ОЙЛБЛЙИ ДЕМ [51]. уХВВПФБ, ЛБЛ ДЕОШ ЧПЪДЕТЦБОЙС ПФ ЧУСЮЕУЛЙИ ТБВПФ, УХЭЕУФЧПЧБМБ Й Ч нЕУПРПФБНЙЙ [52], ДБ Й ЧППВЭЕ РТБЛФЙЮЕУЛЙ Х ЧУЕИ ДТЕЧОЙИ ОБТПДПЧ [53]. ьФЙ УЧЙДЕФЕМШУФЧБ П УХВВПФЕ Х ТБЪМЙЮОЩИ ОБТПДПЧ РПДФЧЕТЦДБАФ ВЙВМЕКУЛПЕ УППВЭЕОЙЕ, ЛБЛ ПВ ПВЭЕН РТПЙУИПЦДЕОЙЙ МАДЕК, ФБЛ Й П УХЭЕУФЧПЧБОЙЙ РЕТЧПОБЮБМШОП ЕДЙОПК НПОПФЕЙУФЙЮЕУЛПК ТЕМЙЗЙЙ, ПДОПК ЙЪ ЪБРПЧЕДЕК ЛПФПТПК ВЩМБ Й ЪБРПЧЕДШ П УХВВПФЕ. пДОБЛП, ЪБФЕН ДТЕЧОЙЕ ОБТПДЩ ЧРБМЙ Ч ЗТЕИ Й ЙУФЙОБ П УХВВПФЕ ВЩМБ Х ОЙИ ЙУЛБЦЕОБ, Й ФПМШЛП ДТЕЧОЙЕ ЕЧТЕЙ УПИТБОСМЙ ЕЈ Ч РЕТЧПОБЮБМШОПК вПЗПН ДБООПК ЮЙУФПФЕ. оП РБНСФШ П УХВВПФЕ ЦЙМБ Х ЧУЕИ, Й ДБЦЕ ЖЙОЙЛЙКГЩ, ЪБВЩЧ РПДМЙООПЕ ЪОБЮЕОЙЕ Й УНЩУМ ЬФПЗП ДОС, РТПДПМЦБМЙ РП ЙОЕТГЙЙ УЧСФЙФШ ЕЗП [54].

дПНБ ЦЙФЕМЕК фЙТБ РТЕДУФБЧМСМЙ УПВПК Ч ПУОПЧОПН ДЧХИЬФБЦОЩЕ УППТХЦЕОЙС, РТЙЮЈН ОЙЦОЙК ЬФБЦ ВЩМ ВПМШЫЕ ЧЕТИОЕЗП. рТЙ ЬФПН ПЛОБ ВЩМЙ ФПМШЛП ОБ ЧЕТИХ Й ОЙЦОСС ЙИ ЮБУФШ ЪБЛТЩЧБМБУШ ВБМАУФТБДПК (ФБЛ ОБЪЩЧБЕНЩЕ ФЙТУЛЙЕ ПЛОБ). лТЩЫЙ ДПНПЧ ВЩМЙ РМПУЛЙЕ. вЩМЙ Х ФЙТГЕЧ Й НОПЗПЬФБЦОЩЕ ДПНБ (РСФЙ Й ЫЕУФЙ). хМЙГЩ Х ЖЙОЙЛЙКГЕЧ ВЩМЙ НПЭЈОЩЕ. лУФБФЙ, УТЕДЙ ДТЕЧОЙИ ОБТПДПЧ ПОЙ РЕТЧЩНЙ ОБЮБМЙ НПУФЙФШ ХМЙГЩ. дТЕЧОЕКЫЙЕ УТЕДЙ ПВОБТХЦЕООЩИ ФБЛЙИ ХМЙГ ПФОПУСФУС Л VI Ч. ДП И. Ь. [55]. фЙТ ПВМБДБМ РТЕЛТБУОПК ЛТЕРПУФША, УФЕОЩ ЛПФПТПК ДПУФЙЗБМЙ ДП 50 НЕФТПЧ Ч ЧЩУПФХ [56], Й ЗБЧБОША. рПУМЕ ЗЙВЕМЙ хЗБТЙФБ ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ЧЕЛПЧ ЪБ ЙУЛМАЮЕОЙЕН ОЕВПМШЫЙИ РТПНЕЦХФЛПЧ ЧТЕНЕОЙ ЙНЕООП фЙТ УЮЙФБМУС ЗМБЧОЩН УТЕДЙ ДТХЗЙИ ЖЙОЙЛЙКУЛЙИ ЗПТПДПЧ, ИПФС ФЕ Й УПИТБОСМЙ УЧПА ОЕЪБЧЙУЙНПУФШ. йНЕООП ЦЙФЕМЙ фЙТБ Ч ПУОПЧОПН ЪБОЙНБМЙУШ ЛПМПОЙЪБГЙЕК ПФДБМЈООЩИ ЪЕНЕМШ. п ЮЈН ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ.

• уЙДПО — ЗПТПД РХТРХТБ Й УФЕЛМБ. дТХЗЙН ЪОБНЕОЙФЩН ЗПТПДПН ЖЙОЙЛЙКГЕЧ, ОЕ ТБЪ ХРПНЙОБЧЫЙНУС Ч вЙВМЙЙ, ВЩМ уЙДПО. йНЕООП ЙЪ ЬФПЗП ЗПТПДБ ВЩМБ ТПДПН ЪМПЧЕЭБС ЦЕОБ ЙЪТБЙМШУЛПЗП ГБТС бИБЧБ йЕЪБЧЕМШ, ВЩЧЫБС ДПЮЕТША УЙДПОУЛПЗП ГБТС еЖЧББМБ (3гБТ. 16:31). пУОПЧБО уЙДПО ВЩМ ДП фЙТБ Й УЧПЙН ОБЪЧБОЙЕН ПВСЪБО ВПЗХ гЙДХ (РП-ЖЙОЙЛЙКУЛЙ уЙДПО ЪЧХЮБМ гЙДПО), СЛПВЩ ПУОПЧБЧЫЕНХ ЗПТПД, ЛПФПТЩК ЙУФПТЙЮЕУЛЙ ВЩМ ЙИ РТБПФГЕН уЙДПОПН, ЛПФПТЩК ВЩМ РЕТЧЕОГЕН иБОББОБ (вЩФ. 10:15) [57]. ч ДТЕЧОПУФЙ ЮБУФП ПВПЦЕУФЧМСМЙУШ ДБМЈЛЙЕ РТЕДЛЙ, ЮФП Й РТПЙЪПЫМП Ч УМХЮБЕ У уЙДПОПН [58]. п ЪОБЮЕОЙЙ уЙДПОБ ЗПЧПТЙФ ФПФ ЖБЛФ, ЮФП ЧУС аЦОБС жЙОЙЛЙС ОБЪЩЧБМБУШ уЙДПО. вМБЗПДБТС РПДЧПДОПК БТИЕПМПЗЙЙ ДПЛФПТБ рХБДЕВБТБ (ХНЕТ Ч 1954 З.) ХЮЈОЩН УФБМП ЙЪЧЕУФОП П ЧЕМЙЛПМЕРОПН ХУФТПКУФЧЕ УЙДПОУЛПЗП РПТФБ. «фЕРЕТШ НЩ НПЦЕН ПГЕОЙФШ, ОБУЛПМШЛП ВПМШЫЙНЙ ДПМЦОЩ ВЩМЙ ВЩФШ ЧПМОПТЕЪЩ, ЮБУФП ЧДБЧБЧЫЙЕУС ДБМЕЛП Ч НПТЕ, ДМС ЪБЭЙФЩ СЛПТОЩИ УФПСОПЛ. нЩ ЪОБЕН, ЛБЛ НЕЦДХ ПФДЕМШОЩНЙ РПТФПЧЩНЙ ВБУУЕКОБНЙ ПУХЭЕУФЧМСМПУШ УХДПИПДУФЧП, ЛБЛ ПОП ТЕЗХМЙТПЧБМПУШ: ТБЪМЙЮОЩЕ ЛБОБМЩ ВЩМЙ РПУФТПЕОЩ У ХЮЈФПН ОБРТБЧМЕОЙС ЧЕФТБ, ВЩМЙ ФЭБФЕМШОП РТПДХНБОЩ УППТХЦЕОЙС УЛМБДПЧ ФПЧБТБ, ТЕЪЕТЧХБТЩ ДМС ЧПДЩ Й БТУЕОБМ, Б ФБЛЦЕ ХУФБОПЧЛБ ТБЪМЙЮОЩИ РПЗТХЪПЮОЩИ НЕИБОЙЪНПЧ ОБ РТЙЮБМБИ... ЙНЕМЙУШ... Ч уЙДПОЕ, УРЕГЙБМШОЩЕ РТПНЩЧПЮОЩЕ УЙУФЕНЩ, УМХЦЙЧЫЙЕ ДМС РТЕДПФЧТБЭЕОЙС ЪБЗТСЪОЕОЙС РПТФБ ЙМПН. ьФП УППТХЦЕОЙЕ ВЩМП РПУФТПЕОП ЖЙОЙЛЙКГБНЙ» [59]. уЧПЙН ВПЗБФУФЧПН ЗПТПД ВЩМ ПВСЪБО Ч ЮБУФОПУФЙ РТПЙЪЧПДУФЧХ РХТРХТБ Й УФЕЛМБ. «рХТРХТОБС ФЛБОШ, ЛБЛ ЙЪЧЕУФОП, РПМХЮБЕФУС ЙЪ НПТУЛЙИ НПММАУЛПЧ Murex trunculus Й Murex brandaris. дТЕЧОЕТЙНУЛЙК ХЮЈОЩК рМЙОЙК УФБТЫЙК ПРЙУЩЧБЕФ ФЕИОПМПЗЙА РПМХЮЕОЙС РХТРХТБ, ЛПФПТПК РПМШЪПЧБМЙУШ ЖЙОЙЛЙКГЩ. рТЕЦДЕ ЧУЕЗП ОХЦОП ВЩМП ЧЩМПЧЙФШ РТЙЗПДОЩИ ДМС ЬФПЗП ЦЙЧЩИ НПТУЛЙИ НПММАУЛПЧ... тБЛПЧЙОЩ РПКНБООЩИ НПММАУЛПЧ ПФЛТЩЧБМЙ Й ОБИПДСЭЙЕУС Ч ЙИ РПМПУФЙ ЦЕМЕЪЙУФЩЕ ФЕМШГБ ЙЪЧМЕЛБМЙ ОБТХЦХ. пОЙ УПДЕТЦБФ ВЕМПЧБФЩЕ ЧЩДЕМЕОЙС — ЙУИПДОЩК НБФЕТЙБМ ДМС РТПГЕУУБ ЛТБЫЕОЙС. юФПВЩ ДПВЩФШ ЬФХ ЦЙДЛПУФШ, ЦЕМЕЪЙУФЩЕ ФЕМШГБ — Б ЙОПЗДБ, ЕУМЙ ЬЛЪЕНРМСТЩ ВЩМЙ НЕМЛЙЕ, НПММАУЛЙ ГЕМЙЛПН — ДБЧЙМЙ ЛБНЕООЩН «РТЕУУПН» Й ФТЙ ДОС ЧЩДЕТЦЙЧБМЙ РПД ЛПОУЕТЧЙТХАЭЙН ЧПЪДЕКУФЧЙЕН УПМЙ. ъБФЕН УМЕДПЧБМЙ ПФУФПК Й УЗХЭЕОЙЕ ЦЙДЛПУФЙ РХФЈН ДЕУСФЙДОЕЧОПЗП ЧЩРБТЙЧБОЙС Ч НЕФБММЙЮЕУЛЙИ ЛПФМБИ ОБ УМБВПН ПЗОЕ. рПФПН РПДМЕЦБЭЙК ПЛТБУЛЕ НБФЕТЙБМ РТПРЙФЩЧБМЙ ЕЭЈ ВЕМПЧБФЩН ЛТБУЙФЕМЕН Й УХЫЙМЙ ОБ УПМОГЕ. рПУФЕРЕООП РПД ЧМЙСОЙЕН УЧЕФБ Ч ИПДЕ РТПУХЫЛЙ ПВТБЪПЧЩЧБМБУШ РХТРХТОБС ПЛТБУЛБ. вМБЗПДБТС ТБЪМЙЮОЩН УРПУПВБН РПМХЮЕОЙС Й ПВТБВПФЛЙ ЙУИПДОПЗП ЛТБУСЭЕЗП ЧЕЭЕУФЧБ, ОЕПДОПЛТБФОЩН РТПРЙФЛБН Й ДТХЗЙН ЙУЛХУОЩН РТЙЈНБН ЖЙОЙЛЙКГЩ ДПУФЙЗБМЙ ЫЙТПЛПК ЗБННЩ ПФФЕОЛПЧ ПФ СТЛП-ЛТБУОПЗП ДП ФЈНОП-ЖЙПМЕФПЧПЗП» [60]. фЛБОЙ ЙЪ РХТРХТБ УФПЙМЙ ВБУОПУМПЧОЩЕ ДЕОШЗЙ. фБЛ, 1 ЛЗ ФЙТУЛПК ЫЕТУФЙ, ДЧБЦДЩ ПЛТБЫЕООПК Ч РХТРХТ УФПЙМ 2 ФЩУ. ДЙОБТЙЕЧ! [61]. дТЕЧОЙК РПЬФ пЧЙДЙК, ПВТБЭБСУШ Л ЦЕОЭЙОБН, РТЙЪЩЧБЕФ ЙИ Л ВМБЗПТБЪХНЙА: «оХЦОП МЙ НОЕ ЗПЧПТЙФШ Й П РМБФШЕ? й ЪДЕУШ ВЕУРПМЕЪОП й ЪПМПФПЕ ЫЙФШЕ, Й ЖЙОЙЛЙКУЛЙК ВБЗТСОЕГ. рТБЧП, ВЕЪХНОП ФБУЛБФШ ОБ УЕВЕ ЧУЈ УЧПЈ УПУФПСОШЕ, еЦЕМЙ УФПМШЛП ЧПЛТХЗ ЛТБУПЛ ДЕЫЕЧМЕ ГЕОПК» [62]. рХТРХТ ДЕКУФЧЙФЕМШОП УФПЙМ ГЕМПЗП УПУФПСОЙС, ЛПФПТПЗП ОЕ ЦБМЕМЙ ЧРТПЮЕН РТБЧЙФЕМЙ ДТЕЧОЙИ УФТБО Й РТПУФП ВПЗБФЩЕ МАДЙ, УБНПМАВЙА ЛПФПТЩИ МШУФЙМП ФП, ЮФП ПОЙ ПДЕЧБАФУС Ч ПДЕЦДЩ, ЛПФПТЩЕ РТПУФПК ЮЕМПЧЕЛ Й ОЕ РПНЩУМЙФ ПДЕФШ ЙЪ-ЪБ ЙИ ГЕОЩ. дП УЙИ РПТ УПИТБОЙМЙУШ Ч уЙДПОЕ (УПЧТЕНЕООПН ЗПТПДЕ уБКДЕ) УМЕДЩ ДПВЩЮЙ РХТРХТБ ДТЕЧОЙНЙ ЖЙОЙЛЙКГБНЙ. ч ГЕОФТЕ ЗПТПДБ ЧЩУЙФУС «ПЗТПНОЩК ИПМН 100 НЕФТПЧ Ч ДЙБНЕФТЕ Й 45 НЕФТПЧ ЧЩУПФПК, ОБ ЛПФПТПН ТБУРПМПЦЕОП НХУХМШНБОУЛПЕ ЛМБДВЙЭЕ. ьФБ ЗПТБ ПЗТПНОБС УЧБМЛБ ПФИПДПЧ ЧБЦОЕКЫЕК ПФТБУМЙ ДТЕЧОЕЗП уЙДПОБ — РТПЙЪЧПДУФЧБ РХТРХТБ. пОБ УПУФПЙФ ЙЪ НЙММЙПОПЧ ТБЛХЫЕЛ. рП-ЧЙДЙНПНХ, ОЕ ЦЕМБС ЪБЗТСЪОСФШ ПЛТХЦБАЭХА УТЕДХ, УЙДПОГЩ ОЕ ПУФБЧМСМЙ ПФИПДЩ ОБ НЕУФЕ РТПЙЪЧПДУФЧБ, Б ЧЩЧПЪЙМЙ ЙИ ОБ УРЕГЙБМШОХА УЧБМЛХ, ЛПФПТБС ЪБ НОПЗП УФПМЕФЙК ЧЩТПУМБ Ч ИПМН» [63].

рПНЙНП ЬФПЗП Ч уЙДПОЕ ЙЪЗПФПЧМСМЙ УФЕЛМП. уФЕЛМПДЕМЙЕ ЪБТПДЙМПУШ Ч уЙДПОЕ, ЛПФПТЩК УФБМ РПФПН ВМБЗПДБТС ЬФПНХ ПЮЕОШ ЪОБНЕОЙФ, РПЦБМХК ЕДЧБ МЙ ОЕ ТБОЕЕ VII Ч. ДП О. Ь., РПУМЕ ФПЗП ЛБЛ РПЮФЙ ФЩУСЮХ МЕФ ОБ ТЩОЛЕ ЗПУРПДУФЧПЧБМЙ ЕЗЙРЕФУЛЙЕ РПУФБЧЭЙЛЙ УФЕЛМБ [64]. рМЙОЙК уФБТЫЙК ЧУА ЮЕУФШ ПФЛТЩФЙС УФЕЛМБ РТЙРЙУЩЧБМ ЙНЕООП ЖЙОЙЛЙКГБН, Б ОЕ ЕЗЙРФСОБН. ч УЧПЕК ЙУФПТЙЙ ПО РЕТЕДБЈФ УМЕДХАЭЙК ТБУУЛБЪ ПВ ЬФПН ПФЛТЩФЙЙ. нПТЕИПДЩ, ЫЕДЫЙЕ СЛПВЩ У ЗТХЪПН ЗМЩВ УЕМЙФТЩ ЙЪ еЗЙРФБ, РТЙЮБМЙМЙ Л ВЕТЕЗХ Ч ТБКПОЕ бЛЛП, ЮФПВЩ РТЙЗПФПЧЙФШ УЕВЕ ПВЕД. оП РПУЛПМШЛХ ЛТХЗПН ВЩМ МЙЫШ ПДЙО РЕУПЛ, ПОЙ РТЙФБЭЙМЙ У ЛПТБВМС ОЕУЛПМШЛП ЛХУЛПЧ УЕМЙФТЩ, ЮФПВЩ РПУФБЧЙФШ ОБ ОЙИ ЛПФМЩ. лПЗДБ ЦЕ ПОБ ТБЪПЗТЕМБУШ Й УПЕДЙОЙМБУШ У РЕУЛПН РПВЕТЕЦШС, ФП ПВТБЪПЧБМУС РТПЪТБЮОЩК РПФПЛ ЦЙДЛПУФЙ ОПЧПЗП ТПДБ. й ЬФП, ЛБЛ ЗПЧПТСФ, ВЩМП ЧПЪОЙЛОПЧЕОЙЕ УФЕЛМБ [65]. ч ДТЕЧОПУФЙ УФЕЛМП Ч ГЕОЕ ОЕ ХУФХРБМП ОЙ РХТРХТХ, ОЙ ЪПМПФХ. оЕДБТПН РБФТЙБТИ йПЧ УФБЧЙМ УФЕЛМП Ч ПДЙО ТСД У ЪПМПФПН: «ОЕ ТБЧОСЕФУС У ОЕА ЪПМПФП Й ЛТЙУФБММ, Й ОЕ ЧЩНЕОСЕЫШ ЕЕ ОБ УПУХДЩ ЙЪ ЮЙУФПЗП ЪПМПФБ» (йПЧ. 28:17).

уМБЧЙМЙУШ УЙДПОГЩ Й ЛБЛ ЙЪЗПФПЧЙФЕМЙ ЙЪДЕМЙК ЙЪ ВТПОЪЩ. оЕДБТПН ЙНЕООП ЖЙОЙЛЙКУЛЙИ НБУФЕТПЧ РТЙЧМЈЛ уПМПНПО РТЙ РПУФТПКЛЕ ИТБНБ Ч йЕТХУБМЙНЕ (3гБТ. 7:13—14). пВ ХНЕОЙЙ УЙДПОУЛЙИ НБУФЕТПЧ ЗПЧПТЙФ Й зПНЕТ: «дБН РЙТПЧХА ЛТБФЕТХ (ВПМШЫПК УПУХД ДМС ЧЙОБ — РТЙН. б. п.) ВПЗБФХА; ЬФБ ЛТБФЕТБ чУС ЙЪ УЕТЕВТБ, ОП ЛТБС ЪПМПФЩЕ, ЙУЛХУОПК ТБВПФЩ вПЗБ зЕЖЕУФБ; ЕЈ РПДБТЙМ НОЕ жЕДЙН ВМБЗПТПДОЩК, гБТШ УЙДПОСО, Ч ФП ЧТЕНС, ЛПЗДБ, ЧПЪЧТБЭБСУШ Ч ПФЮЙЪОХ, ч ДПНЕ ЕЗП С ЗПУФЙМ, Й ЕЈ ПФ НЕОС ФЩ РПМХЮЙЫШ» [66]. вЩМБ ТБЪЧЙФБ Х ОЙИ Й НЕФБММХТЗЙС Й ДТХЗЙЕ ПФТБУМЙ ЬЛПОПНЙЛЙ. оП ЕЭЈ ВПМШЫЙЕ ВПЗБФУФЧБ, ЮЕН ЧУЈ ЬФП РТЙОПУЙМБ ЖЙОЙЛЙКГБН УПЪДБООБС ЙНЙ ЧУЕНЙТОБС, ЛБЛ ВЩ УЕКЮБУ УЛБЪБМЙ, ФПТЗПЧБС УЕФШ.

жЙОЙЛЙКУЛБС ФПТЗПЧБС ЙНРЕТЙС

жЙОЙЛЙКГЩ ВЩМЙ РТЕЛТБУОЩЕ НПТЕИПДЩ Й ЛХРГЩ. рТБЛФЙЮЕУЛЙ РП ЧУЕНХ УТЕДЙЪЕНОПНПТША ЙНЙ ВЩМЙ ПУОПЧБОЩ НОПЗПЮЙУМЕООЩЕ ЗПТПДБ: фЙТ, уЙДПО, вЙВМ, бТЧБД, хЗБТЙФ — Ч рБМЕУФЙОЕ; хФЙЛБ Ч бЖТЙЛЕ. оБЙВПМЕЕ ЪОБНЕОЙФЩН УТЕДЙ ЧУЕИ ОЙИ ВЩМ ПУОПЧБООЩК Ч бЖТЙЛЕ лБТЖБЗЕО, ВХДХЭЙК УПРЕТОЙЛ УБНПЗП тЙНБ (ЙУФПТЙС лБТЖБЗЕОБ ВХДЕФ ТБУУЛБЪБОБ ОБНЙ Ч ТБВПФЕ, РПУЧСЭЈООПК бТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА ЛОЙЗЙ пФЛТПЧЕОЙЕ, Ч ЗМБЧЕ, РПУЧСЭЕООПК ЙУФПТЙЙ дТЕЧОЕЗП тЙНБ). уЧЙДЕФЕМШУФЧПН ФЙТУЛПК ФПТЗПЧМЙ СЧМСЕФУС ЙОФЕТЕУОЩК РБНСФОЙЛ: РТПТПЮЕУФЧП йЕЪЕЛЙЙМС П фЙТЕ (йЕЪ. 27 ЗМБЧБ). ч РПЬФЙЮЕУЛЙК ФЕЛУФ РТПТПЮЕУФЧБ ЧУФБЧМЕО РТПЪБЙЮЕУЛЙК ПФТЩЧПЛ (27:12—24), ЗДЕ НПОПФПООПУФШ ЗЕПЗТБЖЙЮЕУЛЙИ РЕТЕЮЙУМЕОЙК ЛПОФТБУФЙТХЕФ УП УФТБУФОПК РПЬФЙЮЕУЛПК ТЕЮША РТПТПЛБ [67]. дЕКУФЧЙФЕМШОП, 27 ЗМБЧБ йЕЪЕЛЙЙМС СЧМСЕФУС ПДОЙН ЙЪ ДТЕЧОЕКЫЙИ Й, ЛБЛ РПЛБЪБМБ УПЧТЕНЕООБС ОБХЛБ — ЮФП НЩ ХЧЙДЙН ОЙЦЕ — ПДОЙН ЙЪ УБНЩИ ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОЩИ ДПЛХНЕОФПЧ.

йФБЛ, РЕТЧЩН УТЕДЙ ФПТЗПЧЩИ РБТФОЈТПЧ фЙТБ ОБЪЧБО жБТУЙУ. «жБТУЙУ, ФПТЗПЧЕГ ФЧПК, РП НОПЦЕУФЧХ ЧУСЛПЗП ВПЗБФУФЧБ, РМБФЙМ ЪБ ФПЧБТЩ ФЧПЙ УЕТЕВТПН, ЦЕМЕЪПН, УЧЙОГПН Й ПМПЧПН» (йЕЪ. 27:12).

• жБТУЙУ, ЙМЙ уФТБОБ НЕФБММПЧ. ьФП ОБЪЧБОЙЕ (жБТУЙУ ЙМЙ фБТЫЙЫ) ЧУФТЕЮБЕФУС ЧП НОПЗЙИ ДТЕЧОЙИ ДПЛХНЕОФБИ, ЗДЕ ПОП ЖЙЗХТЙТХЕФ, ЛБЛ ЗПТПД Ч йУРБОЙЙ. пОП ОБКДЕОП ОБ ЖЙОЙЛЙКУЛПК ОБДРЙУЙ РТЙ ТБУЛПРЛБИ ЗПТПДБ оПТЩ Ч уБТДЙОЙЙ [68]. п фБТФЕУЕ, ЛБЛ ЗПТПДЕ Ч йУРБОЙЙ ЗПЧПТСФ Й БОФЙЮОЩЕ БЧФПТЩ [69]. уФТБВПО [70] ЗПЧПТЙФ, ЮФП Ч АЦОПК йУРБОЙЙ ВЩМЙ РМЕНЕОБ ФХТДЕФБОПЧ Й ФХТДХМПЧ, ЛПФПТЩЕ СЧМСМЙУШ РПФПНЛБНЙ ФБТФЕУУЙЕЧ [71]. ч БУУЙТЙКУЛЙИ ИТПОЙЛБИ ГБТС бУБТИБДДПОБ РПУМЕДОЙК «ЗПТДП ЪБСЧМСМ, ЮФП Л ЕЗП ОПЗБН РТЕЛМПОЙМЙУШ ГБТЙ УЕТЕДЙОЩ НПТС — ПФ УФТБОЩ йБ-ДБ-ОБ-ОБ, УФТБОЩ йБ-НБО ДП УФТБОЩ фБТ-УЙ-УЙ» [72]. йБ-ДБ-ОБ-ОБ — ЬФП лЙРТ [73]. рЕТЕД ОБНЙ РТЕФЕОЪЙС БУУЙТЙКУЛПЗП ГБТС ОБ ЗПУРПДУФЧП ОБД ЧУЕН уТЕДЙЪЕНОЩН НПТЕН, Й ОБ ЕЗП ЪБРБДОПН ЛПОГЕ, РТПФЙЧПРПМПЦОПН ЧПУФПЮОПНХ У лЙРТПН, ОБИПДЙФУС фБТЫЙЫ [74]. чУЈ ЬФП ЪБУФБЧМСЕФ РТЙУПЕДЙОЙФШУС Л ФЕН ЙУУМЕДПЧБФЕМСН, ЛПФПТЩЕ РПНЕЭБАФ фБТЫЙЫ Ч йУРБОЙЙ [75]. «йФБЛ, НПЦОП УНЕМП ЗПЧПТЙФШ, ЮФП фБТЫЙЫ, ХРПНСОХФЩК ЧП ЗМБЧЕ УРЙУЛБ ФЙТУЛЙИ ФПТЗПЧЩИ РБТФОЈТПЧ — ЬФП аЦОБС йУРБОЙС, У ЛПФПТПК ЖЙОЙЛЙКГЩ ВЩМЙ ЪОБЛПНЩ... У XII Ч. ДП И. Ь.» [76]. нЩ УРЕГЙБМШОП РПДТПВОП ПУФБОПЧЙМЙУШ ОБ ЧПРТПУЕ МПЛБМЙЪБГЙЙ фБТУЙУБ, РПУЛПМШЛХ Ч ОЕЛПФПТЩИ ЛОЙЗБИ ЕЭЈ ВЩФХЕФ ПДОБ ЙЪ УФБТЩИ ЧЕТУЙК ПВ ПФПЦДЕУФЧМЕОЙЙ фБТУЙУБ У ЗПТПДПН фБТЕ Ч лЙМЙЛЙЙ (нБМБС бЪЙС). оП РТПФЙЧ ЬФПЗП ЧЩУФХРБАФ РЕТЕЮЙУМЕООЩЕ ЧЩЫЕ УЧЙДЕФЕМШУФЧБ БОФЙЮОЩИ БЧФПТПЧ, ДБООЩЕ РПУМЕДОЙИ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ [77], Ч ФПН ЮЙУМЕ Ч УБНПК йУРБОЙЙ, Б ФБЛ ЦЕ ВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ. фБЛ, ОБРТЙНЕТ, Ч рУ. 71:8—11 ЛТБКОЙНЙ ФПЮЛБНЙ ЙЪЧЕУФОПК ФПЗДБ ЧУЕМЕООПК ОБЪЧБОЩ фБТЫЙЫ Й ыЕВБ Й уБЧБ. рПУМЕДОЙЕ, ЛБЛ ЙЪЧЕУФОП, ТБУРПМБЗБАФУС ОБ АЗЕ бТБЧЙЙ, Ф.Е. РТЕДУФБЧМСАФ ЧПУФПЮОХА ЛТБКОАА ФПЮЛХ, ЪБРБДОПК ЦЕ СЧМСЕФУС фБТФЕУУ Ч йУРБОЙЙ. фБТЕ, ТБУРПМПЦЕООЩЕ Ч лЙМЙЛЙЙ УПЧУЕН ОЕДБМЕЛП ПФ йЕТХУБМЙНБ, ЬФПНХ ОЕ УППФЧЕФУФЧХЕФ. зПТПД фБТФЕУУ ВЩМ ГЕОФТПН фБТФЕУУЙКУЛПК ДЕТЦБЧЩ, ЛПФПТБС РТЕДУФБЧМСМБ УПВПК ЖЕДЕТБГЙА РМЕНЈО ЧП ЗМБЧЕ У РМЕНЕОЕН ФБТФЕУУЙЕЧ. уБН ФБТФЕУУЙКУЛЙК ЬФОПУ УМПЦЙМУС Ч ТЕЪХМШФБФЕ УНЕЫЕОЙС РМЕНЈО БОДБМХУГЕЧ Й ЙВЕТПЧ [78], ВЩЧЫЙИ РПФПНЛБНЙ РБФТЙБТИБ жБТУЙУБ (вЩФ. 10:4). чТЕНС ЧПЪОЙЛОПЧЕОЙС ЬФПЗП ЗПУХДБТУФЧБ ПФОПУЙФУС РТЙНЕТОП Л XII Ч. ДП И. Ь. рПЗЙВБЕФ ПОП ЮЕТЕЪ 700 МЕФ, Ч V Ч. ДП И. Ь. оБ ЕЗП ФЕТТЙФПТЙЙ ПВОБТХЦЕОЩ УМЕДЩ ЖЙОЙЛЙКУЛЙИ ЖБЛФПТЙК Й ЗПТПДПЧ, ПДОЙН ЙЪ ЛПФПТЩИ ВЩМ зБДЕУ [79]. йЕЪЕЛЙЙМШ ЗПЧПТЙФ, ЮФП ЙЪ жБТУЙУБ фЙТ РПМХЮБМ УЕТЕВТП, ЦЕМЕЪП, УЧЙОЕГ Й ПМПЧП. уЕЗПДОС ЙНЕЕФУС РПМОПЕ РПДФЧЕТЦДЕОЙЕ, ЮФП ЙНЕООП ЬФЙНЙ ФПЧБТБНЙ ВЩМ ВПЗБФ Й РТПДБЧБМ ЙИ жБТУЙУ. «зМБЧОПЕ ВПЗБФУФЧП фБТФЕУУБ — НЕФБММЩ, ПУПВЕООП УЕТЕВТП» [80]... «юФП ЛБУБЕФУС ПМПЧБ, ПДОПЗП ЙЪ УБНЩИ ГЕООЩИ НЕФБММПЧ ДТЕЧОПУФЙ, ФП, РП УЧЙДЕФЕМШУФЧХ рПУЕКДПОЙС (Х уФТБВПОБ ФБЛ ЦЕ), Й ПОП ЙНЕМПУШ... уЕКЮБУ УЮЙФБАФ, ЮФП Ч ДТЕЧОПУФЙ Ч ЙУФПЛБИ вЕФЙУБ ДЕКУФЧЙФЕМШОП ОБИПДЙМПУШ НЕУФПТПЦДЕОЙЕ ПМПЧБ» [81]. ч УЕЧЕТП-ЪБРБДОПК ЮБУФЙ рЙТЕОЕКУЛПЗП РПМХПУФТПЧБ ОЕДБЧОП ВЩМЙ ПФЛТЩФЩ ДТЕЧОЙЕ ПМПЧСООЩЕ ТХДОЙЛЙ [82]. вЩМП Ч фБТФЕУЕ Й ЪПМПФП [83]. ч ФТЕФШЕК ЛОЙЗЕ гБТУФЧ 10:22 ЗПЧПТЙФУС: «...ЙВП Х ГБТС ВЩМ ОБ НПТЕ жБТУЙУУЛЙК ЛПТБВМШ У ЛПТБВМЕН иЙТБНПЧЩН; Ч ФТЙ ЗПДБ ТБЪ РТЙИПДЙМ жБТУЙУУЛЙК ЛПТБВМШ, РТЙЧПЪЙЧЫЙК ЪПМПФП Й УЕТЕВТП, Й УМПОПЧХА ЛПУФШ, Й ПВЕЪШСО, Й РБЧМЙОПЧ». лБЛ ЧЙДЙН, ЧП ЧТЕНЕОБ ГБТС уПМПНПОБ ЙЪ жБТУЙУБ РТЙЧПЪЙМЙ ЪПМПФП. йЕЪЕЛЙЙМШ ЦЕ ОЕ ХРПНЙОБЕФ ЪПМПФП, ЛБЛ ФПЧБТ, ЛПФПТЩК РТЙЧПЪСФ ЙЪ жБТУЙУБ. ьФБ ОЕЪОБЮЙФЕМШОБС ДЕФБМШ РПЛБЪЩЧБЕФ ВПМШЫХА ФПЮОПУФШ Й ДПУФПЧЕТОПУФШ УППВЭЕОЙС йЕЪЕЛЙЙМС. йВП «ЧП ЧТЕНЕОБ уПМПНПОБ Й иЙТБНБ ФПЧБТБНЙ, РТЙИПДЙЧЫЙНЙ У ъБРБДБ ОБ чПУФПЛ, ВЩМЙ ЪПМПФП, УЕТЕВТП, УМПОПЧБС ЛПУФШ, ДЙЛПЧЙООЩЕ ЪЧЕТЙ Й РФЙГЩ. оП ХЦЕ ОБ ТХВЕЦЕ X—IX ЧЧ. ДП И. Ь. УПУФБЧ ЗТХЪПЧ, ДПУФБЧМСЕНЩИ ПФФХДБ, ТЕЪЛП ЙЪНЕОЙМУС. пУФБМПУШ УЕТЕВТП, ЛПФПТЩН УМБЧЙМБУШ аЦОБС йУРБОЙС. оП ОЕФ ХЦЕ ЪПМПФБ, ЛПФПТПЕ ЧНЕУФЕ У ДТБЗПГЕООЩНЙ ЛБНОСНЙ ФЕРЕТШ РТЙИПДЙМП РТЕЙНХЭЕУФЧЕООП ЙЪ уБВЩ Й тБЕНЩ Й РПМОПУФША ЙУЮЕЪМЙ РТЕДНЕФЩ ХЧЕУЕМЕОЙС ЧПУФПЮОЩИ ЧМБДЩЛ. чНЕУФП ЬФПЗП РПСЧМСАФУС НЕФБММЩ — ЦЕМЕЪП, УЧЙОЕГ, ПМПЧП» [84].

• фПТЗПЧГЩ ЮЕМПЧЕЮЕУЛЙНЙ ДХЫБНЙ. уМЕДХАЭЙНЙ ФПТЗПЧЩНЙ РБТФОЈТБНЙ фЙТБ ОБЪЧБОЩ йБЧБО, фХВБМ Й нЕЫЕИ. «йБЧБО, жХЧБМ Й нЕЫЕИ ФПТЗПЧБМЙ У ФПВПА, ЧЩНЕОЙЧБС ФПЧБТЩ ФЧПЙ ОБ ДХЫЙ ЮЕМПЧЕЮЕУЛЙЕ Й НЕДОХА РПУХДХ» (йЕЪ. 27:13). уЕЗПДОС ОЙЛФП ОЕ УПНОЕЧБЕФУС Ч ФПН, ЮФП йБЧБОПН Ч ЪБРБДОПУЕНЙФУЛПН НЙТЕ ОБЪЩЧБМЙ ЗТЕЛПЧ [85] Й Ч ЮБУФОПУФЙ ЦЙФЕМЕК ЕЈ ПУФТПЧПЧ [86]. рТПЧЕДЈООЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ ОБ ьЧВМЕ, лТЙФЕ Й тПДПУЕ РПЛБЪБМЙ ЙИ ФПТЗПЧЩЕ УЧСЪЙ У ЖЙОЙЛЙКГБНЙ, Б ОБ лТЙФЕ ЧППВЭЕ ПВОБТХЦЕОЩ УМЕДЩ ЖЙОЙЛЙКУЛПЗП ЛХМШФБ, ЮФП ЗПЧПТЙФ П ОБМЙЮЙЙ ФБН ЙИ РПУЕМЕОЙС [87]. ч ОЕЛТПРПМЕ тБЫЙДЙЕ, АЦОЕЕ фЙТБ ВЩМЙ ПВОБТХЦЕОЩ ОЕУПНОЕООЩЕ УЧЙДЕФЕМШУФЧБ ЛПОФБЛФПЧ ЬФПЗП ЗПТПДБ У зТЕГЙЕК, ФПТЗПЧБС УЧСЪШ У ЛПФПТПК ПУХЭЕУФЧМСМБУШ ЮЕТЕЪ лЙЛМБДЩ, Б ЗТЕЮЕУЛЙНЙ ЛПОФТБЗЕОФБНЙ ЖЙОЙЛЙКУЛЙИ ФПТЗПЧГЕЧ ВЩМЙ ьЧВЕС Й бФФЙЛБ [88]. нЕЫЕИ, ЙМЙ НХЫЛЙ — ЬФП ОБТПД, ЙНЕЧЫЙК ДЧЕ ЬФОЙЮЕУЛЙЕ ЗТХРРЩ. рЕТЧБС — ЪБРБДОЩЕ НХЫЛЙ, ЙМЙ ЖТЙЗЙКГЩ — ПВЙФБМЙ ОБ ФЕТТЙФПТЙЙ нБМПК бЪЙЙ Й УПЪДБМЙ НПЭОПЕ жТЙЗЙКУЛПЕ ГБТУФЧП, ТБЪЗТПНМЕООПЕ Ч VIII Ч. ДП И. Ь. ЛЙННЕТЙКГБНЙ. чФПТБС — ЧПУФПЮОЩЕ НХЫЛЙ, ПВЙФБМБ Ч ЧЕТИОЕН ФЕЮЕОЙЙ еЧЖТБФБ Й УЕЧЕТП-ЪБРБДОЕЕ ЕЗП [89]. х йЕЪЕЛЙЙМС, ХЮЙФЩЧБС ФП, ЮФП нЕЫЕИ ОБЪЧБО НЕЦДХ йБЧБОПН Й жХЧБМПН (ОБИПДЙМУС ОБ ЧПУФПЛЕ нБМПК бЪЙЙ), ЪДЕУШ ЙНЕАФУС Ч ЧЙДХ ЪБРБДОЩЕ НХЫЛЙ ЙМЙ ЖТЙЗЙКГЩ. жХЧБМ (ЙМЙ фХВБМ) — ЬФП ПДОП ЙЪ ИЕФФУЛЙИ ЗПУХДБТУФЧ, ТБУРПМБЗБЧЫЙИУС Ч гЕОФТБМШОПК бОБФПМЙЙ (нБМБС бЪЙС), ТБЪВЙФПЕ БУУЙТЙКГБНЙ Ч 712 З. ДП И. Ь. [90]. уЕЗПДОС ОБКДЕОЩ ДПЛХНЕОФЩ, РПЛБЪЩЧБАЭЙЕ, ЮФП Х НХЫЕЛ ПДОЙН ЙЪ ЗМБЧОЩИ ФПЧБТПЧ ВЩМЙ НЕДОЩЕ УПУХДЩ, ЛПФПТЩЕ ПОЙ, Ч ЮБУФОПУФЙ, ДБЧБМЙ Ч ЧЙДЕ ДБОЙ БУУЙТЙКУЛЙН ГБТСН [91]. цЙФЕМЙ нБМПК бЪЙЙ, Й Ч ЮБУФОПУФЙ ЖТЙЗЙКГЩ, ДПУФЙЗМЙ ОЕВЩЧБМПЗП ЙУЛХУУФЧБ Ч ЙЪЗПФПЧМЕОЙЙ ЧУЕЧПЪНПЦОЩИ УПУХДПЧ ЙЪ ТБЪМЙЮОЩИ НЕФБММПЧ ПФ НЕДЙ ДП ЪПМПФБ. пОЙ ЙЪЗПФПЧМСМЙ ЛТБФЕТЩ — ВПМШЫЙЕ УПУХДЩ ДМС ЧЙОБ, ЖЙБМЩ — НБМЩЕ УПУХДЩ, ЛЙРЕММПОЩ, ЛЙУУЙВЙПОЩ, ЗБМЕКУПОЩ (ЗМХВПЛЙК ЛХВПЛ Ч ЖПТНЕ ЮБЫЙ), ДЕРБУЩ [92]. лТБУПФХ ЖТЙЗЙКУЛПЗП УПУХДБ ДЕРБУБ ЧПФ ЛБЛ ПРЙУЩЧБЕФ зПНЕТ: «пЛТЕУФ ЗЧПЪДСНЙ ЪМБФЩНЙ РПЛТЩФЩК; ОБ ОЈН ТХЛПСФПЛ вЩМП ЮЕФЩТЕ ЧЩУПЛЙИ, Й ДЧЕ ЗПМХВЙГЩ ОБ ЛБЦДПК вХДФП ЛЙЧБМЙ ЪМБФЩЕ; Й ВЩМ ПО ЧОХФТЙ ДЧПЕДПООЩК. фСЦЛЙК УЕК ЛХВПЛ ЙОПК ОЕ МЕЗЛП РТЙРПДОСМ ВЩ У ФТБРЕЪЩ рПМОЩК ЧЙОПН...» [93]. жЙОЙЛЙКГЩ ВЩМЙ ОЕ ФПМШЛП ЛХРГБНЙ, ФПТЗХАЭЙНЙ РТСОПУФСНЙ, ДТБЗПГЕООПУФСНЙ Й РТЕДНЕФБНЙ ХФЧБТЙ, ПОЙ ФПТЗПЧБМЙ МАДШНЙ. й ЛБЛ ТБВПФПТЗПЧГЩ ЖЙОЙЛЙКГЩ ОЕ ЪОБМЙ УЕВЕ ТБЧОЩИ. рПМХЮБС ТБВПЧ Ч ИПДЕ ЧПКО Й ЧЪСФЙС ЗПТПДПЧ, ЖЙОЙЛЙКГЩ ПФВЙТБМЙ УТЕДЙ ОЙИ ЦЕОЭЙО Й ЪБФЕН ЧЩНЕОЙЧБМЙ ЙИ ОБ ТБВПЧ НХЦЮЙО [94]. «жЙОЙЛЙКГЩ... ЫЙТПЛП ТБЪЧЙФХА НПТУЛХА ФПТЗПЧМА УПЮЕФБМЙ У РЙТБФУЛЙН РТПНЩУМПН. оБ ПУФТПЧЕ уЙГЙМЙС, Б ФБЛЦЕ ОБ БЖТЙЛБОУЛПН Й ЙУРБОУЛПН РПВЕТЕЦШСИ ПОЙ УПЪДБЧБМЙ НОПЗПЮЙУМЕООЩЕ ВБЪЩ, ПФЛХДБ РТЕДРТЙОЙНБМЙ ФПТЗПЧЩЕ РПИПДЩ Й УПЧЕТЫБМЙ ТБЪВПКОЙЮШЙ ОБВЕЗЙ... ОБТСДХ У ФПТЗПЧМЕК Й ТБЪВПЕН ЖЙОЙЛЙКГЩ ЪБОЙНБМЙУШ ПИПФПК ОБ МАДЕК. дМС РПЙНЛЙ ВХДХЭЙИ ТБВПЧ ПОЙ РТЙНЕОСМЙ ЧЕУШНБ ИЙФТПХНОЩК УРПУПВ. тБЪМПЦЙЧ ХЛТБЫЕОЙС Й СТЛЙЕ ФЛБОЙ, ПОЙ УОБЮБМБ ЧЩНБОЙЧБМЙ ОБ ВЕТЕЗ, Б РПФПН ЪБЧМЕЛБМЙ ОБ ЛПТБВМЙ ЦЕОЭЙО Й ДЕЧХЫЕЛ. ъБРПМХЮЙЧ ОБ ВПТФ УЧПА ДПВЩЮХ, ПОЙ УОЙНБМЙУШ У СЛПТС Й ЧЩИПДЙМЙ Ч ПФЛТЩФПЕ НПТЕ, ХОЙЮФПЦЙЧ РТЕДЧБТЙФЕМШОП ЙМЙ ПФФПМЛОХЧ ПФ ВЕТЕЗБ ФХЪЕНОЩЕ МПДЛЙ» [95]. п ЛПЧБТОЩИ НЕФПДБИ ЖЙОЙЛЙКГЕЧ, ЛБЛ РЙТБФПЧ ТБУУЛБЪЩЧБЕФ зПНЕТ (пДЙУУЕС, XV, 414—484), РПЧЕУФЧХС, ЛБЛ ПОЙ РПДЛХРБС ТБВЩОШ ЪБИЧБФЩЧБМЙ Й РТПДБЧБМЙ ЪБФЕН Ч ДБМШОЙИ УФТБОБИ ДБЦЕ ДЕФЕК. рПМХЮЙЧ Х ЛТЙФСО, ЖТЙЗЙКГЕЧ Й ЖХЧБМГЕЧ ТБВПЧ, ЖЙОЙЛЙКГЩ ЪБФЕН РЕТЕРТПДБЧБМЙ ЙИ Ч ДТХЗЙЕ УФТБОЩ, РПМХЮБС ОБ ЬФПН ЗТПНБДОЩЕ ВБТЩЫЙ.

• дПН жПЗБТНЩ. «йЪ ДПНБ жПЗБТНБ ЪБ ФПЧБТЩ ФЧПЙ ДПУФБЧМСМЙ ФЕВЕ МПЫБДЕК Й УФТПЕЧЩИ ЛПОЕК Й МПЫБЛПЧ» (йЕЪ. 27:14). уФТБОБ жПЗБТНБ ТБУРПМБЗБМБУШ ОБ УЕЧЕТП-ЧПУФПЛЕ нБМПК бЪЙЙ Й ЛБЛ ФПРПОЙН РПД ЙНЕОЕН «УФТБОБ фЕЗБТБНБ» ХРПНЙОБЕФУС Ч МЕФПРЙУСИ ИЕФФУЛПЗП ГБТС уХРРЙМХМЙХНЩ I (XIV Ч. ДП И. Ь.) [96]. оБ ЕЈ ФЕТТЙФПТЙЙ ЪБФЕН ПВТБЪПЧБМПУШ РТПФПБТНСОУЛПЕ ЗПУХДБТУФЧП [97], Б РБФТЙБТИ жПЗБТНБ (вЩФ. 10:3) УЮЙФБЕФУС РТБТПДЙФЕМЕН БТНСО. йУФПТЙЛЙ РПЛБЪБМЙ, ЮФП ДЕКУФЧЙФЕМШОП, ЛБЛ ПВ ЬФПН РЙУБМ йЕЪЕЛЙЙМШ «ЛХРГЩ „ЙЪ ДПНБ фПЗБТНЩ“ РПУЕЭБМЙ ТЩОЛЙ ДБМЈЛПЗП фЙТБ, УРХУЛБСУШ ОБ МЈЗЛЙИ УХДБИ Л чБЧЙМПОХ Й РТЙЧПЪЙМЙ ФХДБ МПЫБДЕК, НХМПЧ, РБМШНПЧПЕ ЧЙОП Й ДТХЗЙЕ ФПЧБТЩ» [98].

• дЕДБО. «уЩОЩ дЕДБОБ ФПТЗПЧБМЙ У ФПВПА; НОПЗЙЕ ПУФТПЧБ РТПЙЪЧПДЙМЙ У ФПВПА НЕОХ, Ч ХРМБФХ ФЕВЕ ДПУФБЧМСМЙ УМПОПЧХА ЛПУФШ Й ЮЕТОПЕ ДЕТЕЧП» (йЕЪ. 27:15). ьФП ЗПУХДБТУФЧП ТБУРПМБЗБМПУШ ОБ УЕЧЕТП-ЧПУФПЛЕ бТБЧЙКУЛПЗП РПМХПУФТПЧБ. уЧПЈ РТПЙУИПЦДЕОЙЕ ДЕДБОЕ ЧЕМЙ ПФ РБФТЙБТИБ дЕДБОБ, ЧОХЛБ иХЫБ, РТБЧОХЛБ иБНБ (вЩФ. 10:6, 7). вМЙЪЛПЕ УПУЕДУФЧП У бЖТЙЛПК ДБЧБМП Ч ТХЛЙ ДЕДБОБН УМПОПЧХА ЛПУФШ Й ЮЈТОПЕ ДЕТЕЧП [99].

• бТБНЕСОЕ. «рП РТЙЮЙОЕ ВПМШЫПЗП ФПТЗПЧПЗП РТПЙЪЧПДУФЧБ ФЧПЕЗП ФПТЗПЧБМЙ У ФПВПА бТБНЕСОЕ; ЪБ ФПЧБТЩ ФЧПЙ ПОЙ РМБФЙМЙ ЛБТВХОЛХМБНЙ, ФЛБОСНЙ РХТРХТПЧЩНЙ, ХЪПТЮБФЩНЙ, Й ЧЙУУПОБНЙ, Й ЛПТБММБНЙ, Й ТХВЙОБНЙ» (йЕЪ. 27:16). бТБНПН (РП ЙНЕОЙ ОБТПДБ БТБНЕЕЧ) ОБЪЩЧБМБУШ Ч ДТЕЧОПУФЙ ЧУС уЙТЙС [100], Ч ФПН ЮЙУМЕ Й дБНБУЛ, ЛПФПТЩК ВЩМ УФПМЙГЕК ПДОПЗП ЙЪ БТБНЕКУЛЙИ ГБТУФЧ, ПУОПЧБООЩИ Ч X Ч. ДП И. Ь. Ч ЛПОГЕ РТБЧМЕОЙС уПМПНПОБ (3гБТ. 11:23—25) [101]. пДОБЛП, йЕЪЕЛЙЙМШ ЧЩДЕМСЕФ дБНБУЛ ПФДЕМШОП. й ЧОПЧШ ЬФБ ДЕФБМШ ЗПЧПТЙФ П ФПЮОПУФЙ ЛОЙЗЙ РТПТПЛБ. йВП ДМС фЙТБ ФПТЗПЧМС У дБНБУЛПН ВЩМБ ПДОПК ЙЪ УБНЩИ ЧБЦОЩИ Й ГЕООЩИ [102]. хРПНЙОБЕНПЕ РТПТПЛПН ИЕМВПОУЛПЕ ЧЙОП ЧЕУШНБ УМБЧЙМПУШ Ч ДТЕЧОЕН НЙТЕ. нОПЗЙЕ НПОБТИЙ НЙТБ РПЛХРБМЙ ЕЗП Х дБНБУЛБ ЪБ ЪПМПФП. рПТПК П ВПЗБФУФЧЕ ГБТЕК НПЦОП ВЩМП ЗПЧПТЙФШ РП ФПНХ, НПЗХФ ПОЙ ЙМЙ ОЕФ РПЛХРБФШ ИЕМВПОУЛПЕ ЧЙОП. чПФ ЮФП, Л РТЙНЕТХ, П ГБТСИ нЙДП-рЕТУЙЙ РЙЫЕФ уФТБВПО: «оТБЧЩ РЕТУПЧ ЧППВЭЕ УЛТПНОЩЕ. пДОБЛП ГБТЙ ЙЪ-ЪБ ВПЗБФУФЧБ ДПЫМЙ ДП ФБЛПК ТПУЛПЫЙ, ЮФП РПУЩМБМЙ ЪБ РЫЕОЙГЕК ЙЪ бУУБ Ч ьПМЙДЕ, ЪБ ИБМЙНПОЙКУЛЙН ЧЙОПН ЙЪ уЙТЙЙ Й ЪБ ЧПДПК ЙЪ еЧМЕС» [103].

уМЕДХАЭЙНЙ ФПТЗПЧЩНЙ РБТФОЈТБНЙ фЙТБ ОБЪЧБОЩ «дБО Й йБЧБО ЙЪ хЪБМБ РМБФЙМЙ ФЕВЕ ЪБ ФПЧБТЩ ФЧПЙ ЧЩДЕМБООЩН ЦЕМЕЪПН; ЛБУУЙС Й ВМБЗПЧПООБС ФТПУФШ ЫМЙ ОБ ПВНЕО ФЕВЕ» (йЕЪ. 27:19). дБО — ЬФП ДТЕЧОЙК ЗПТПД Ч бТБЧЙЙ, ОБ НЕУФЕ ЛПФПТПЗП УЕЗПДОС ТБУРПМПЦЕО ЗПТПД бДЕО. йБЧБО ЙЪ хЪБМЩ — ФБЛ ОБЪЧБОП ЗТЕЮЕУЛПЕ РПУЕМЕОЙЕ (йБЧБО — РТЕДПЛ ЗТЕЛПЧ) Ч БТБЧЙКУЛПН ЗПТПДЕ хЪБМЕ (бЧЪБМЕ) (ОЩОЕ ЬФП ЗПТПД ТЕУРХВМЙЛЙ кЕНЕО уБОБ). ьФБ ЛПМПОЙС УМБЧЙМБУШ ЙЪЗПФПЧМЕОЙЕН ЙЪДЕМЙК ЙЪ ЦЕМЕЪБ. фБЛ ЦЕ ПОЙ ФПТЗПЧБМЙ ЛБУУЙЕК — УПТФ ЛПТЙГЩ, РТПЙЪТБУФБАЭЙК Ч бТБЧЙЙ. дЕДБО — ЬФП БТБВУЛПЕ РМЕНС, ЦЙЧЫЕЕ Ч УЕЧЕТП-ЧПУФПЮОПК бТБЧЙЙ Й УМБЧСЭЕЕУС ЙЪЗПФПЧМЕОЙЕН ЧУЕЧПЪНПЦОЩИ РТЙОБДМЕЦОПУФЕК Л ЧЕТИПЧПК ЕЪДЕ, ЛПФПТЩЕ Й УПУФБЧМСМЙ РТЕДНЕФ ЙИ ФПТЗПЧМЙ (йЕЪ. 27:20). йИ УПУЕДСНЙ ВЩМЙ ЛЙДБТСОЕ (йЕЪ. 27:21), ФБЛЦЕ РПФПНЛЙ йЪНБЙМБ (вЩФ. 25:13), ВЩЧЫЙЕ ПДОЙН ЙЪ ЛПЮЕЧЩИ РМЕНЈО, ЪБОЙНБЧЫЙИУС ТБЪЧЕДЕОЙЕН УЛПФБ. лБЛ НЩ ХЦЕ ХРПНЙОБМЙ ЧЩЫЕ, фЙТ ОЕ РПМХЮБМ ЪПМПФБ ЙЪ жБТУЙУБ, ФБЛ ЛБЛ ВПМЕЕ ЧЩЗПДОП ВЩМП РПМХЮБФШ ЕЗП ЙЪ уБВЩ. «лХРГЩ ЙЪ уБЧЩ Й тБЕНЩ ФПТЗПЧБМЙ У ФПВПА ЧУСЛЙНЙ МХЮЫЙНЙ ВМБЗПЧПОЙСНЙ Й ЧУСЛЙНЙ ДПТПЗЙНЙ ЛБНОСНЙ, Й ЪПМПФПН РМБФЙМЙ ЪБ ФПЧБТЩ ФЧПЙ» (йЕЪ. 27:22). уБЧБ (ЙМЙ уБВБ) — ЬФП ВЩМП ЗПУХДБТУФЧП, ПВЯЕДЙОСЧЫЕЕ РМЕНЕОБ аЦОПК бТБЧЙЙ (ЗМБЧОЩН РМЕНЕОЕН ВЩМЙ УБВЕЙ, ПФЛХДБ Й ОБЪЧБОЙЕ УФТБОЩ) Й УХЭЕУФЧПЧБЧЫЕЕ ХЦЕ Ч XI Ч. ДП И. Ь. йНЕООП ГБТЙГБ уБЧЩ РТЙЕЪЦБМБ Л уПМПНПОХ РПУМХЫБФШ ЕЗП НХДТПУФЙ. уФПМЙГЕК уБВЩ ВЩМ ЗПТПД нБТЙВ. хРТБЧМСМПУШ ЬФП ЗПУХДБТУФЧП РЕТЧПОБЮБМШОП ГБТСНЙ-РЕТЧПУЧСЭЕООЙЛБНЙ [104]. уЧПЙН ВПЗБФУФЧПН УФТБОБ ВЩМБ ПВСЪБОБ ЧЩЗПДОПНХ ЗЕПЗТБЖЙЮЕУЛПНХ РПМПЦЕОЙА, «ЛПФПТПЕ ПФЧПДЙМП [ЕК] ЧБЦОПЕ НЕУФП Ч НЕЦДХОБТПДОПК ФПТЗПЧМЕ. рТЕХУРЕЧБМП Ч ЬФП ЧТЕНС ЗПУХДБТУФЧП уБВБ. йЪ бТБЧЙЙ ЧЩЧПЪЙМЙ ВМБЗПЧПОЙС. лТПНЕ ЬФПЗП, АЦОПБТБВУЛЙЕ ЛХРГЩ ЧЕМЙ ПВЫЙТОХА РПУТЕДОЙЮЕУЛХА ФПТЗПЧМА: ЮЕТЕЪ ЙИ ТХЛЙ РТПИПДЙМЙ ВМБЗПЧПОЙС, РТСОПУФЙ, ДТБЗПГЕООЩЕ ЛБНОЙ, ЛПФПТЩЕ ЧЕЪМЙ ЙЪ йОДЙЙ Й У УПНБМЙКУЛПЗП ВЕТЕЗБ бЖТЙЛЙ. ч аЦОХА бТБЧЙА ЬФЙ ФПЧБТЩ ДПУФБЧМСМЙУШ НПТЕН, ЪДЕУШ ПОЙ РЕТЕЗТХЦБМЙУШ ОБ ЧЕТВМАДПЧ Й РП ЙЪЧЕУФОЩН ДТЕЧОЕКЫЙН ЛБТБЧБООЩН РХФСН, ЧДПМШ ЪБФЕТСООЩИ Ч РХУФЩОЕ ЛПМПДГЕЧ, ДЧЙЗБМЙУШ Ч ОБРТБЧМЕОЙЙ РПВЕТЕЦШС уТЕДЙЪЕНОПЗП НПТС, Ч ЖЙМЙУФЙНУЛЙЕ Й ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ, Б ПФФХДБ ТБУИПДЙМЙУШ РП УФТБОБН рЕТЕДОЕК бЪЙЙ Й уТЕДЙЪЕНОПНПТШС. фПТЗПЧМС ЧЕМБУШ ЙУЛМАЮЙФЕМШОП РТЕДНЕФБНЙ ТПУЛПЫЙ» [105]. лБЛ ЧЙДЙН, йЕЪЕЛЙЙМШ ЧЕУШНБ ФПЮОП ЗПЧПТЙФ П ФПЧБТБИ уБЧЩ (тБЕНБ — ЬФП ВЩМП ПДОП ЙЪ ЕЈ ЧБУУБМШОЩИ ЛОСЦЕУФЧ).

рПУМЕ БТБЧЙКУЛЙИ ФПТЗПЧЩИ РБТФОЈТПЧ фЙТБ РТПТПЛ ЗПЧПТЙФ П НЕУПРПФБНУЛЙИ. «иБТБО Й иБОЕ Й еДЕО, ЛХРГЩ уБЧЕКУЛЙЕ, бУУХТ Й иЙМНБД ФПТЗПЧБМЙ У ФПВПА. пОЙ ФПТЗПЧБМЙ У ФПВПА ДТБЗПГЕООЩНЙ ПДЕЦДБНЙ, ЫЕМЛПЧЩНЙ Й ХЪПТЮБФЩНЙ НБФЕТЙСНЙ, ЛПФПТЩЕ ПОЙ РТЙЧПЪЙМЙ ОБ ФЧПЙ ТЩОЛЙ Ч ДПТПЗЙИ СЭЙЛБИ, УДЕМБООЩИ ЙЪ ЛЕДТБ Й ИПТПЫП ХРБЛПЧБООЩИ» (йЕЪ. 27:23, 24). иБТТБО — ЬФП ДТЕЧОЙК ЛТХРОЩК ЗПТПД Ч УЕЧЕТП-ЧПУФПЮОПК нЕУПРПФБНЙЙ, РТПУМБЧЙЧЫЙКУС УЧПЙН ВПЗБФУФЧПН Й НПЗХЭЕУФЧПН [106] Й ВПМШЫПК РТЙЧЕТЦЕООПУФША РПЛМПОЕОЙС мХОЕ, ЛПФПТПЕ ЕЭЈ УХЭЕУФЧПЧБМП Ч XII Ч. И. Ь. иБОЕ, еДЕО, иЙНБД — НЕУПРПФБНУЛЙЕ ЗПТПДБ. лХРГЩ УБЧЕКУЛЙЕ Ч ДБООПН УФЙИЕ ХРПНСОХФЩ МЙЫШ, ЛБЛ РПУТЕДОЙЛЙ РТЙ ФПТЗПЧМЕ. рПД бУУХТПН РПОЙНБЕФУС бУУЙТЙКУЛБС ЙНРЕТЙС, ЗПТПДБ ЛПФПТПК (оЙОЕЧЙС, лБМБИ Й ДТ.) РТЙОЙНБМЙ ДЕСФЕМШОПЕ ХЮБУФЙЕ Ч ФПТЗПЧМЕ У ЖЙОЙЛЙКГБНЙ. вЩМБ ФПТЗПЧЩН РБТФОЈТПН фЙТБ Й йХДЕС (йЕЪ. 27:17), ДПУФБЧМСЧЫБС ЕНХ РЫЕОЙГХ, ОБЪЧБООХА РП ЙНЕОЙ ЗПТПДБ нЙООЙЖ Ч зБМББДЕ, НЙООЙЖУЛПА, ДЕТЕЧСООПЕ НБУМП (ФБЛ Ч ДТЕЧОПУФЙ ОБЪЩЧБМПУШ ПМЙЧЛПЧПЕ), НЈД (ДЙЛЙИ РЮЈМ) Й ВБМШЪБН. пФНЕФЙН, ЮФП Ч УЧПЈН РЕТЕЮОЕ ЗПУХДБТУФЧ, ФПТЗПЧБЧЫЙИ У фЙТПН РТПТПЛ ЧППВЭЕ ОЕ ХРПНЙОБЕФ ЕЗП ВМЙЦБКЫЙИ УПУЕДЕК: ГБТУФЧБ нПБЧ, бННПО, ЖЙМЙУФЙНУЛЙЕ ЗПТПДБ. й ЪДЕУШ НЩ ЧОПЧШ ЛПОУФБФЙТХЕН ФПЮОПУФШ 27 ЗМБЧЩ Ч ЙУФПТЙЮЕУЛПН БУРЕЛФЕ, ФБЛ ЛБЛ ДБООЩЕ ЗПУХДБТУФЧБ СЧМСМЙУШ МЙЫШ ФТБОЪЙФОПК ФЕТТЙФПТЙЕК ДМС ФПЧБТПЧ фЙТБ, РТСНПК ЦЕ ЙНРПТФБ ПФ ОЙИ ОЕ ВЩМП [107].

йФБЛ, ЛБЛ ЧЙДЙН, ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ ФПТЗПЧБМЙ ЖБЛФЙЮЕУЛЙ УП ЧУЕН НЙТПН ПФ йУРБОЙЙ ДП йОДЙЙ, ОЕРПНЕТОП ЙЪ ЗПДБ Ч ЗПД ТПУМП ЙИ ВПЗБФУФЧП, Б ЧНЕУФЕ У ОЙН Й ЗПТДЩОС. юЕН ВПМШЫЕ ВПЗБФЕМЙ ЙИ ЗПТПДБ, ФЕН ВПМШЫЕ УЦЙЗБМЙ ДЕФЕК ЧП УМБЧХ чББМБ, СЛПВЩ ДБТХАЭЕЗП ЧУЈ ЬФП. зПУРПДШ НОПЗПЛТБФОП ПВТБЭБМУС У ЧЕУФША УРБУЕОЙС Л ЖЙОЙЛЙКГБН ЮЕТЕЪ уЧПЙИ РТПТПЛПЧ, ОП ЖЙОЙЛЙКГЩ ЧУЈ ВПМЕЕ Й ВПМЕЕ ПЦЕУФПЮБМЙ УЕТДГБ. й ФПЗДБ, ЛБЛ Й ОБД ДТХЗЙНЙ ОБТПДБНЙ ДТЕЧОЕЗП чПУФПЛБ вПЦЙК РТЙЗПЧПТ, ПВЯСЧМЕООЩК Ч РТПТПЮЕУФЧБИ, ВЩМ РТЙЧЕДЈО Ч ЙУРПМОЕОЙЕ.

у ТПЛПЧПК ЧЩУПФЩ

«й ВЩМП ЛП НОЕ УМПЧП зПУРПДОЕ: УЩО ЮЕМПЧЕЮЕУЛЙК! УЛБЦЙ ОБЮБМШУФЧХАЭЕНХ Ч фЙТЕ: ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЪБ ФП, ЮФП ЧПЪОЕУМПУШ УЕТДГЕ ФЧПЕ Й ФЩ ЗПЧПТЙЫШ: „С ВПЗ, ЧПУУЕДБА ОБ УЕДБМЙЭЕ ВПЦЙЕН, Ч УЕТДГЕ НПТЕК“, Й ВХДХЮЙ ЮЕМПЧЕЛПН, Б ОЕ вПЗПН, УФБЧЙЫШ ХН ФЧПК ОБТБЧОЕ У ХНПН вПЦЙЙН, — ЧПФ, ФЩ РТЕНХДТЕЕ дБОЙЙМБ, ОЕФ ФБКОЩ, УПЛТЩФПК ПФ ФЕВС; ФЧПЕА НХДТПУФША Й ФЧПЙН ТБЪХНПН ФЩ РТЙПВТЕМ УЕВЕ ВПЗБФУФЧП Й Ч УПЛТПЧЙЭОЙГЩ ФЧПЙ УПВТБМ ЪПМПФБ Й УЕТЕВТБ; ВПМШЫПА НХДТПУФША ФЧПЕА, РПУТЕДУФЧПН ФПТЗПЧМЙ ФЧПЕК, ФЩ ХНОПЦЙМ ВПЗБФУФЧП ФЧПЕ, Й ХН ФЧПК ЧПЪЗПТДЙМУС ВПЗБФУФЧПН ФЧПЙН, — ЪБ ФП ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ФБЛ ЛБЛ ФЩ ХН ФЧПК УФБЧЙЫШ ОБТБЧОЕ У ХНПН вПЦЙЙН, ЧПФ, с РТЙЧЕДХ ОБ ФЕВС ЙОПЪЕНГЕЧ, МАФЕКЫЙИ ЙЪ ОБТПДПЧ, Й ПОЙ ПВОБЦБФ НЕЮЙ УЧПЙ РТПФЙЧ ЛТБУЩ ФЧПЕК НХДТПУФЙ Й РПНТБЮБФ ВМЕУЛ ФЧПК; ОЙЪЧЕДХФ ФЕВС Ч НПЗЙМХ, Й ХНТЕЫШ Ч УЕТДГЕ НПТЕК УНЕТФША ХВЙФЩИ» (йЕЪ. 28:1—8).

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П фЙТЕ

«рТПТПЮЕУФЧП П фЙТЕ. — тЩДБКФЕ, ЛПТБВМЙ жБТУЙУБ, ЙВП ПО ТБЪТХЫЕО; ОЕФ ДПНПЧ, Й ОЕЛПНХ ЧИПДЙФШ Ч ДПНЩ. фБЛ ЙН ЧПЪЧЕЭЕОП ЙЪ ЪЕНМЙ лЙФФЙКУЛПК. рЕТЕУЕМСКФЕУШ Ч жБТУЙУ, ТЩДБКФЕ, ПВЙФБФЕМЙ ПУФТПЧБ! ьФП МЙ ЧБЫ МЙЛХАЭЙК ЗПТПД, ЛПФПТПЗП ОБЮБМП ПФ ДОЕК ДТЕЧОЙИ? оПЗЙ ЕЗП ОЕУХФ ЕЗП УЛЙФБФШУС Ч УФТБОЕ ДБМЕЛПК» (йУ. 23:1, 6, 7) — ЧТЕНС РТПЙЪОЕУЕОЙС РТПТПЮЕУФЧБ ПЛПМП 710 З. ДП И. Ь.

«ъБ ФП, ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЧПФ, с — ОБ ФЕВС, фЙТ, Й РПДОЙНХ ОБ ФЕВС НОПЗЙЕ ОБТПДЩ, ЛБЛ НПТЕ РПДОЙНБЕФ ЧПМОЩ УЧПЙ. й ТБЪПВШАФ УФЕОЩ фЙТБ Й ТБЪТХЫБФ ВБЫОЙ ЕЗП; Й ЧЩНЕФХ ЙЪ ОЕЗП РТБИ ЕЗП Й УДЕМБА ЕЗП ЗПМПА УЛБМПА. нЕУФПН ДМС ТБУУФЙМБОЙС УЕФЕК ВХДЕФ ПО УТЕДЙ НПТС; ЙВП с УЛБЪБМ ЬФП, ЗПЧПТЙФ зПУРПДШ вПЗ: Й ВХДЕФ ПО ОБ ТБУИЙЭЕОЙЕ ОБТПДБН. йВП ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЧПФ, с РТЙЧЕДХ РТПФЙЧ фЙТБ ПФ УЕЧЕТБ оБЧХИПДПОПУПТБ, ГБТС чБЧЙМПОУЛПЗП, ГБТС ГБТЕК, У ЛПОСНЙ Й У ЛПМЕУОЙГБНЙ, Й УП ЧУБДОЙЛБНЙ, Й У ЧПКУЛПН, Й У НОПЗПЮЙУМЕООЩН ОБТПДПН. дПЮЕТЕК ФЧПЙИ ОБ ЪЕНМЕ ПО РПВШЕФ НЕЮПН Й ХУФТПЙФ РТПФЙЧ ФЕВС ПУБДОЩЕ ВБЫОЙ, Й ОБУЩРМЕФ РТПФЙЧ ФЕВС ЧБМ, Й РПУФБЧЙФ РТПФЙЧ ФЕВС ЭЙФЩ; Й Л УФЕОБН ФЧПЙН РТЙДЧЙОЕФ УФЕОПВЙФОЩЕ НБЫЙОЩ Й ВБЫОЙ ФЧПЙ ТБЪТХЫЙФ УЕЛЙТБНЙ УЧПЙНЙ. пФ НОПЦЕУФЧБ ЛПОЕК ЕЗП РПЛТПЕФ ФЕВС РЩМШ, ПФ ЫХНБ ЧУБДОЙЛПЧ Й ЛПМЕУ Й ЛПМЕУОЙГ РПФТСУХФУС УФЕОЩ ФЧПЙ, ЛПЗДБ ПО ВХДЕФ ЧИПДЙФШ Ч ЧПТПФБ ФЧПЙ, ЛБЛ ЧИПДСФ Ч ТБЪВЙФЩК ЗПТПД. й ТБЪЗТБВСФ ВПЗБФУФЧП ФЧПЕ, Й ТБУИЙФСФ ФПЧБТЩ ФЧПЙ, Й ТБЪТХЫБФ УФЕОЩ ФЧПЙ, Й ТБЪПВШАФ ЛТБУЙЧЩЕ ДПНЩ ФЧПЙ, Й ЛБНОЙ ФЧПЙ Й ДЕТЕЧБ ФЧПЙ, Й ЪЕНМА ФЧПА ВТПУСФ Ч ЧПДХ. й УДЕМБА ФЕВС ЗПМПА УЛБМПА, ВХДЕЫШ НЕУФПН ДМС ТБУУФЙМБОЙС УЕФЕК; ОЕ ВХДЕЫШ ЧОПЧШ РПУФТПЕО: ЙВП с, зПУРПДШ, УЛБЪБМ ЬФП, ЗПЧПТЙФ зПУРПДШ вПЗ. хЦБУПН УДЕМБА ФЕВС, Й ОЕ ВХДЕФ ФЕВС, Й ВХДХФ ЙУЛБФШ ФЕВС, ОП ХЦЕ ОЕ ОБКДХФ ФЕВС ЧП ЧЕЛЙ, ЗПЧПТЙФ зПУРПДШ вПЗ» (йЕЪ. 26:3, 4, 5, 7, 8—10, 12, 14, 21). «уЩО ЮЕМПЧЕЮЕУЛЙК! оБЧХИПДПОПУПТ, ГБТШ чБЧЙМПОУЛЙК, ХФПНЙМ УЧПЕ ЧПКУЛП ВПМШЫЙНЙ ТБВПФБНЙ РТЙ фЙТЕ; ЧУЕ ЗПМПЧЩ ПРМЕЫЙЧЕМЙ Й ЧУЕ РМЕЮЙ УФЕТФЩ; Б ОЙ ЕНХ, ОЙ ЧПКУЛХ ЕЗП ОЕФ ЧПЪОБЗТБЦДЕОЙС ПФ фЙТБ ЪБ ТБВПФЩ, ЛПФПТЩЕ ПО ХРПФТЕВЙМ РТПФЙЧ ОЕЗП» (йЕЪ. 29:18) — ЧТЕНС РТПЙЪОЕУЕОЙС 587 З. ДП И. Ь.

«рПЫМА ПЗПОШ Ч УФЕОЩ фЙТБ, Й РПЦТЕФ ЮЕТФПЗЙ ЕЗП» (бН. 1:10) — ЧТЕНС РТПЙЪОЕУЕОЙС 760 З. ДП И. Ь.

«й ХУФТПЙМ УЕВЕ фЙТ ЛТЕРПУФШ, ОБЛПРЙМ УЕТЕВТБ, ЛБЛ РЩМЙ, Й ЪПМПФБ, ЛБЛ ХМЙЮОПК ЗТСЪЙ. чПФ, зПУРПДШ УДЕМБЕФ ЕЗП ВЕДОЩН Й РПТБЪЙФ УЙМХ ЕЗП Ч НПТЕ, Й УБН ПО ВХДЕФ ЙУФТЕВМЕО ПЗОЕН» (ъБИ. 9:3, 4) — ЧТЕНС РТПЙЪОЕУЕОЙС — 520 З. ДП И. Ь.

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ П фЙТЕ

  1. рЕТЕУЕМЕОЙЕ ЦЙФЕМЕК ЗПТПДБ Ч жБТУЙУ, ЙИ УЛЙФБОЙЕ Ч ДБМЈЛПК УФТБОЕ (йУ. 23:6, 7);
  2. рТПФЙЧ фЙТБ ВХДХФ ЧПЕЧБФШ НОПЗЙЕ ОБТПДЩ (йЕЪ. 26:3);
  3. зПТПД ВХДЕФ ТБЪТХЫЕО (йУ. 23:1; йЕЪ. 26:4);
  4. зПТПД УФБОЕФ ЗПМПК УЛБМПК (йЕЪ. 26:4; 26:14);
  5. оБ ЕЗП НЕУФЕ ВХДХФ ТБУУФЙМБФШ УЕФЙ (йЕЪ. 26:5, 14);
  6. тБЪТХЫЕОЙЕ оБЧХИПДПОПУПТПН ЗПТПДБ ОБ ЪЕНМЕ (йЕЪ. 26:8—10);
  7. зПТПД ВХДЕФ ОЕУЛПМШЛП ТБЪ ТБЪЗТБВМЕО (йЕЪ. 26:5; 26:12);
  8. лБНОЙ ЗПТПДБ ВХДХФ УВТПЫЕОЩ ЧНЕУФЕ У ЪЕНМЈК, ОБ ЛПФПТПК УФПСМ ЗПТПД, Ч ЧПДХ (йЕЪ. 26:12);
  9. зПТПД ОЕ ВХДЕФ ПФУФТПЕО (йЕЪ. 26:21);
  10. зПТПД ОЕ УНПЗХФ ОБКФЙ (йЕЪ. 26:21);
  11. йУФТЕВМЕОЙЕ ЗПТПДБ ПЗОЈН (бН. 1:10);
  12. нПТЕ ОЕ УФБОЕФ ДБЧБФШ ЗПТПДХ ДПИПДБ (ъБИ. 9:4);
  13. хЦБУ ПУФТПЧОЩИ ГБТЕК РБДЕОЙА ЗПТПДБ (йЕЪ. 27:35);
  14. рПМОПК РПВЕДЩ ОБД фЙТПН оБЧХИПДПОПУПТХ ДПУФЙЮШ ОЕ ХДБУФУС (йЕЪ. 29:18).

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П уЙДПОЕ

«й УЛБЦЙ: ЧПФ, с ОБ ФЕВС, уЙДПО, Й РТПУМБЧМАУШ УТЕДЙ ФЕВС, Й ХЪОБАФ, ЮФП с — зПУРПДШ, ЛПЗДБ РТПЙЪЧЕДХ УХД ОБД ОЙН Й СЧМА Ч ОЕН УЧСФПУФШ нПА; Й РПЫМА ОБ ОЕЗП НПТПЧХА СЪЧХ Й ЛТПЧПРТПМЙФЙЕ ОБ ХМЙГЩ ЕЗП, Й РБДХФ УТЕДЙ ОЕЗП ХВЙФЩЕ НЕЮПН, РПЦЙТБАЭЙН ЕЗП ПФПЧУАДХ; Й ХЪОБАФ, ЮФП с — зПУРПДШ» (йЕЪ. 28:22, 23).

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ П уЙДПОЕ

  1. ч уЙДПОЕ ВХДЕФ РТПРПЧЕДБОП П вПЗЕ (йЕЪ. 28:22);
  2. ч ЗПТПДЕ ВХДХФ ЬРЙДЕНЙЙ (йЕЪ. 28:23);
  3. йУФПТЙС ЗПТПДБ ВХДЕФ ЛТПЧПРТПМЙФОПК (йЕЪ. 28:23);
  4. оЙЮЕЗП ОЕ ЗПЧПТЙФУС П ТБЪТХЫЕОЙЙ ЗПТПДБ.

лБЛ ЧЙДЙН, РТПТПЮЕУФЧБ РТЕДТЕЛБАФ ТБЪМЙЮОХА УХДШВХ ЬФЙН ДЧХН ВМЙЪМЕЦБЭЙН ЖЙОЙЛЙКУЛЙН ЗПТПДБН. фЙТ ДПМЦЕО РБУФШ Й ВЩФШ ВТПЫЕО Ч НПТЕ, Б уЙДПО РТПКДС УЛЧПЪШ УЛПТВЙ Й МЙИПМЕФШС ХУМЩЫБФШ УРБУЙФЕМШОХА РТПРПЧЕДШ иТЙУФБ. пФНЕФЙН, ЮФП ЗЙВЕМШ РТЕДУЛБЪБОБ фЙТХ, ИПФС ФПФ ВЩМ ОБНОПЗП УЙМШОЕЕ уЙДПОБ.

ъПМПФП, УНЕЫБООПЕ У ЛТПЧША

оБЮБМП VI Ч. ДП И. Ь. ПЪОБНЕОПЧБМПУШ ВХТОЩН ТПУФПН НПЗХЭЕУФЧБ ОЕДБЧОП ЧПЪОЙЛЫЕЗП оПЧПЧБЧЙМПОУЛПЗП ГБТУФЧБ. нПМПДПК Й ДЕСФЕМШОЩК ЕЗП РТБЧЙФЕМШ оБЧХИПДПОПУПТ II (605—562), ЧЕДС ОЕУЛПОЮБЕНЩЕ ЧПКОЩ ТБЪВЙЧБЕФ ПУФБФЛЙ БУУЙТЙКУЛЙИ ЧПКУЛ, ЪБФЕН РПЛПТСЕФ УЧПЕК ЧМБУФЙ уЙТЙА, рБМЕУФЙОХ, ГБТУФЧБ нПБЧ, бННПО, ьДПН [108]. рТПФЙЧОЙЛБНЙ ЬОЕТЗЙЮОПЗП ГБТС ЧЩУФХРБАФ еЗЙРЕФ Й жЙОЙЛЙС. рЕТЧБС РПРЩФЛБ ПЧМБДЕФШ жЙОЙЛЙЕК ВЩМБ РТЕДРТЙОСФБ ЧБЧЙМПОСОБНЙ ПЛПМП 604 З. ДП И. Ь., ЛПЗДБ ЪОБЮЙФЕМШОБС ЮБУФШ ЖЙОЙЛЙКУЛЙИ ЪЕНЕМШ ВЩМБ ЧЪСФБ ЙНЙ. рПУМЕ ЬФПК ЬЛУРЕДЙГЙЙ Ч ПДОПК ЙЪ УЧПЙИ ОБДРЙУЕК оБЧХИПДПОПУПТ ЗПЧПТЙФ, ЮФП ПО РПУМБМ БТНЙА Ч мЙЧБО Й ОБТХВЙМ ЛЕДТБ У мЙЧБОУЛЙИ ЗПТ ДМС УФТПЙФЕМШУФЧБ ИТБНПЧ Ч чБЧЙМПОЙЙ [109]. оП ЬФП ВЩМБ ОЕРПМОБС РПВЕДБ, УБНЙ ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ уЙДПО Й фЙТ ПУФБМЙУШ ОЕРПЛПТЈООЩНЙ, РТЕДУФБЧМСС УПВПК РПУФПСООХА ХЗТПЪХ ЧБЧЙМПОУЛПК ДЕТЦБЧЕ. рПЬФПНХ Ч 573 З. ДП И. Ь. оБЧХИПДПОПУПТ, ПЛПОЮБФЕМШОП УПЛТХЫЙЧ ОЕЪБЧЙУЙНПУФШ РБМЕУФЙОУЛЙИ ЗПУХДБТУФЧ, ЧОПЧШ ЧФПТЗБЕФУС Ч жЙОЙЛЙА. еНХ ВЕЪ ПУПВПЗП ФТХДБ ХДБЈФУС ЧЪСФШ уЙДПО. «й ФПМШЛП фЙТ РТПДПМЦБМ ХРПТОП УПРТПФЙЧМСФШУС. фЙТ, ЛТХРОЕКЫЙК ЖЙОЙЛЙКУЛЙК ЗПТПД-ЗПУХДБТУФЧП, РП РТБЧХ УЮЙФБМУС УБНПК НПЭОПК ЛТЕРПУФША Ч НЙТЕ. уФБТБС ЮБУФШ ЗПТПДБ (хЫХ) ВЩМБ ТБУРПМПЦЕОБ ОБ НБФЕТЙЛЕ, Б ОБ ВМЙЪМЕЦБЭЕН ПУФТПЧЛЕ ОБИПДЙМБУШ ОЕРТЙУФХРОБС ЛТЕРПУФШ, УПВУФЧЕООП фЙТ... ч ЧПКУЛЕ фЙТБ УМХЦЙМЙ ОБЈНОЙЛЙ ЙЪ еЗЙРФБ, мЙДЙЙ, мЙЧЙЙ, бТЧБДБ. йИ ЭЙФЩ Й ЫМЕНЩ УЧЕТЛБМЙ ОБ ЕЗП ВБЫОСИ, ЙИ ЛПМЮБОЩ ЧЙУЕМЙ ОБ ЕЗП УФЕОБИ. пОЙ ДПЧЕТЫБМЙ ЛТБУХ фЙТБ... дБ, фЙТ ВЩМ ЗПТПДПН ВПЗБФЩН Й ЧЕУШНБ УМБЧОЩН УТЕДЙ НПТЕК. йН ОЕ НПЗ ПЧМБДЕФШ ОЙ ПДЙО ЪБЧПЕЧБФЕМШ. й ЧПФ ФЕРЕТШ ЬФХ ЪБДБЮХ РТЕДУФПСМП ТЕЫЙФШ оБЧХИПДПОПУПТХ. пУБДБ фЙТБ ОБЮБМБУШ 23 БРТЕМС 587 З.» [110] (РП ДТХЗЙН ДБООЩН Ч 585 З.). пУБДБ ЗПТПДБ РТПДПМЦБМБУШ ДПМЗЙИ 13 МЕФ [111]. «чБЧЙМПОСОЕ МЕЗЛП ЪБЧМБДЕМЙ НБФЕТЙЛПЧПК ЮБУФША ЗПТПДБ, ОП ВЩМЙ ВЕУУЙМШОЩ УПЛТХЫЙФШ ГЙФБДЕМШ ОБ ПУФТПЧЕ. пОЙ ОЕ ЙНЕМЙ ДПУФБФПЮОП УЙМШОПЗП ЖМПФБ, УРПУПВОПЗП ВМПЛЙТПЧБФШ фЙТ У НПТС. пУФБЧБМПУШ ОБДЕСФШУС МЙЫШ ОБ ЙУФПЭЕОЙЕ ФЙТЙКГЕЧ. вМПЛБДБ ЗПТПДБ У УХЫЙ ЧЕМБУШ У ОЕЧЙДБООЩН ХРПТУФЧПН: „оБЧХИПДПОПУПТ, ГБТШ чБЧЙМПОБ, ХФПНЙМ УЧПЕ ЧПКУЛП ВПМШЫЙНЙ ТБВПФБНЙ РТЙ фЙТЕ. чУЕ ЗПМПЧЩ ПРМЕЫЙЧЕМЙ, Й ЧУЕ РМЕЮЙ УФЕТФЩ, Б ОЙ ЕНХ, ОЙ ЕЗП ЧПКУЛХ ОЕФ ЧПЪОБЗТБЦДЕОЙС ПФ фЙТБ ЪБ ТБВПФЩ, ЛПФПТЩЕ ПО ХРПФТЕВЙМ РТПФЙЧ ОЕЗП“ (йЕЪ. 29:18) — ФБЛ У ОЕУЛТЩЧБЕНПК ЙТПОЙЕК ЗПЧПТЙМ ПВ ПУБДЕ фЙТБ РТПТПЛ йЕЪЕЛЙЙМШ» [112]. оЕУНПФТС ОБ ЧУЕ ХРПТУФЧП ЧЪСФШ фЙТ ЧБЧЙМПОСОБН ОЕ ХДБМПУШ [113]. рПЬФПНХ ТБЪТХЫЕОЙА РПДЧЕТЗУС ФПМШЛП ЛПОФЙОЕОФБМШОЩК фЙТ, ПУФТПЧОПК ЦЕ ОЕ ВЩМ ЧЪСФ, ИПФС Й ЧЩОХЦДЕО ВЩМ РТЙЪОБФШ ЧЕТИПЧЕОУФЧП ЧБЧЙМПОУЛПЗП ГБТС, ЛПФПТЩК ХЧПДЙФ ГБТС ЗПТПДБ йФПВББМБ III Ч РМЕО, Б ОБ ЕЗП НЕУФП УФБЧЙФ МПСМШОПЗП УЕВЕ вББМБ II [114]. иПФС фЙТ Й ОЕ ВЩМ ЧЛМАЮЈО Ч УПУФБЧ ЧБЧЙМПОУЛПЗП ГБТУФЧБ, ОП ЬЛПОПНЙЮЕУЛЙ Й РПМЙФЙЮЕУЛЙ ПО РПДРБМ РПД ЛПОФТПМШ ЧБЧЙМПОУЛПЗП ГБТС, РПУМБЧЫЕЗП Ч ЗПТПД УЧПЕЗП РТЕДУФБЧЙФЕМС ьОМЙМС-ЫБРЙЛБ-ЪЕТЙ, ЧМБУФШ ЛПФПТПЗП НБМП ПФМЙЮБМБУШ ПФ ЧМБУФЙ ГБТС фЙТБ [115]. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ оБЧХИПДПОПУПТ ЧППВЭЕ МЙЛЧЙДЙТХЕФ ГБТУЛХА ЧМБУФШ, ЪБНЕОЙЧ ЕЈ УХЖЖЕФБНЙ, Ф.Е. УХДШСНЙ [116]. пДОБЛП, ОЕУНПФТС ОБ ЬФП ЧЙДЙНПЕ ЧМЙСОЙЕ чБЧЙМПОБ, фЙТ ОЕ РХУФЙМ ЪБ УЧПЙ УФЕОЩ ЧБЧЙМПОУЛЙК ЗБТОЙЪПО, РТПДПМЦБС УПИТБОСФШ БЧФПОПНЙА [117]. пФ ФЕУОЩИ ЦЕ ЛПОФБЛФПЧ У чБЧЙМПОПН фЙТ ФПМШЛП ЧЩЙЗТБМ, ФБЛ ЛБЛ ФЕРЕТШ ПВЯЕЛФБНЙ ЕЗП ФПТЗПЧМЙ УФБОПЧЙМЙУШ УБНЩЕ ПФДБМЈООЩЕ ЪЕНМЙ ПВЫЙТОПЗП оПЧПЧБЧЙМПОУЛПЗП ГБТУФЧБ [118]. л ФПНХ ЦЕ УПАЪОЙЮЕУЛЙЕ ПФОПЫЕОЙС У чБЧЙМПОПН ПВЕУРЕЮЙЧБМЙ ЧОЕЫОАА ВЕЪПРБУОПУФШ фЙТБ [119]. рПЬФПНХ, ЪБФТБФЙЧ НОПЗЙЕ ЗПДЩ ОБ ПУБДХ фЙТБ, РПФЕТСЧ РТЙ ЬФПН НОПЗП МАДЕК Й ДЕОЕЗ оБЧХИПДПОПУПТ ОЙЮЕЗП РП УХФЙ ОЕ ЧЩЙЗТБМ, ЪБ ЙУЛМАЮЕОЙЕН УЙНЧПМЙЮЕУЛПЗП РТЙЪОБОЙС ЖЙОЙЛЙКГБНЙ ЕЗП ЧМБДЩЮЕУФЧБ. уБНЙ ЦЕ ЖЙОЙЛЙКГЩ РТЙ ЬФПН ПВЕУРЕЮЙМЙ УЕВЕ Й ВЕЪПРБУОПУФШ, Й ОЕВЩЧБМПЕ ДПУЕМЕ ТБУЫЙТЕОЙЕ ФПТЗПЧМЙ Й РТЙ ЧУЈН ЬФПН ЧДПВБЧПЛ УПИТБОЙМЙ УЕВЕ ТЕБМШОХА ОЕЪБЧЙУЙНПУФШ (РТПТПЮЕУФЧП П фЙТЕ №14). рПУМЕДОСС ЧУЛПТЕ РТЙПВТЕМБ Й АТЙДЙЮЕУЛЙЕ ЮЕТФЩ, ЛПЗДБ РП УНЕТФЙ оБЧХИПДПОПУПТБ ЕЗП РТЕЕНОЙЛЙ ВЩМЙ ЧЩОХЦДЕОЩ ЧПУУФБОПЧЙФШ ГБТУЛХА ЧМБУФШ Ч фЙТЕ, ЮФПВЩ РПДЛХРЙФШ ЬФЙН ЧМЙСФЕМШОЩИ ЖЙОЙЛЙКГЕЧ ДМС ФПЗП, ЮФПВЩ ФЕ РПДДЕТЦБМЙ ГЕОФТБМШОПЕ ЧБЧЙМПОУЛПЕ РТБЧЙФЕМШУФЧП, ЛПФПТПЕ ОБЮБМП ПУМБВЕЧБФШ Й ФЕТСФШ ЛПОФТПМШ ОБД ЙНРЕТЙЕК [120]. рПУМЕ ЛТХЫЕОЙС чБЧЙМПОБ ЖЙОЙЛЙКГЩ ЙЪ ФЕИ ЦЕ УППВТБЦЕОЙК, ЮФП Й ТБОЕЕ РТЙЪОБАФ ОБД УПВПК ЧМБУФШ нЙДП-рЕТУЙЙ, БЛФЙЧОП ХЮБУФЧХС Ч ЕЈ ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ. пДОБЛП, РПТБЦЕОЙЕ РЕТУПЧ Ч ЧПКОЕ У ЗТЕЛБНЙ, ЧПУУФБОЙС Ч ЙНРЕТЙЙ, ДЧПТГПЧЩЕ РЕТЕЧПТПФЩ, ОБРБДЕОЙЕ ОБ ОЕЈ еЗЙРФБ РПДЧЙЗБАФ ТБУЮЈФМЙЧЩИ ЖЙОЙЛЙКГЕЧ Л УНЕОЕ ИПЪСЙОБ. чУФХРЙЧ Ч УПАЪ У ЗТЕЛБНЙ Й еЗЙРФПН, ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ фЙТ, уЙДПО Й бТЧБД ЧЩУФХРБАФ РТПФЙЧ РЕТУПЧ [121]. хЪОБЧ П ЧПУУФБОЙЙ, РЕТУЙДУЛЙК ГБТШ бТФБЛУЕТЛУ III УПВЙТБЕФ БТНЙА Ч 300000 ЮЕМПЧЕЛ, 500 УХДПЧ Й 300 ВПЕЧЩИ УМПОПЧ Й РПДУФХРБЕФ Л уЙДПОХ, УФБЧЫЕНХ ГЕОФТПН ЧПУУФБОЙС. фТХДОП УЛБЪБФШ, УЛПМШЛП РТПДМЙМБУШ ВЩ ПУБДБ, ЕУМЙ ВЩ ОЕ РТЕДБФЕМШУФЧП ГБТС уЙДПОБ фЕООЕУБ, ПФЛТЩЧЫЕЗП РЕТУБН ЧПТПФБ ЗПТПДБ. «бТФБЛУЕТЛУ ТЕЫЙМ УХТПЧП ОБЛБЪБФШ уЙДПО, ЮФПВЩ НПТБМШОП УМПНЙФШ ДТХЗЙЕ ЖЙОЙЛЙКУЛЙЕ ЗПТПДБ. нОПЗЙЕ УЙДПОГЩ УБНЙ УПЦЗМЙ УЧПЙ ДПНБ ЧНЕУФЕ У УПВПА, ДЕФШНЙ Й ЦЕОБНЙ. пУФБЧЫЙИУС РЕТУЙДУЛЙЕ ЧПЙОЩ ВТПУБМЙ Ч ПЗПОШ У ЗПТПДУЛЙИ УФЕО... РПЗЙВМП ВПМЕЕ 40000 ЮЕМПЧЕЛ. бТФБЛУЕТЛУ ДБЦЕ РТПДБМ РПЦБТЙЭЕ, Ч ЛПФПТПН ОБИПДЙМПУШ НОПЗП ЪПМПФБ Й УЕТЕВТБ, ТБУРМБЧЙЧЫЙИУС ПФ ПЗОС. гБТШ фЕООЕУ, Ч ЛПФПТПН бТФБЛУЕТЛУ ВПМШЫЕ ОЕ ОХЦДБМУС, ФБЛЦЕ ВЩМ ЛБЪОЈО... хГЕМЕЧЫБС ЮБУФШ ОБУЕМЕОЙС уЙДПОБ ВЩМБ ПВТБЭЕОБ Ч ТБВУФЧП Й ХЧЕДЕОБ Ч чБЧЙМПО Й уХЪЩ» [122]. уПИТБОЙМБУШ Й ДТЕЧОСС РЕТУЙДУЛБС ИТПОЙЛБ ФЕИ МЕФ. «ч 14 ЗПДЩ (345 З. ДП И. Ь. — РТЙН. б.п.) хНБУХ, ЛПФПТПЗП ОБЪЩЧБАФ бТФБЛУЕТЛУПН, Ч НЕУСГЕ ФБЫТЙФХ РМЕООЙЛЙ, ЛПФПТЩИ ГБТШ ЪБИЧБФЙМ ЙЪ уЙДПОБ, ВЩМЙ ДПУФБЧМЕОЩ Ч чБЧЙМПО Й уХЪЩ. оБ 13-К ДЕОШ ФПЗП ЦЕ НЕУСГБ ОЕУЛПМШЛП ПФТСДПЧ ЧПКУЛБ ЧУФХРЙМП Ч чБЧЙМПО. оБ 16-К ДЕОШ... ЦЕОЭЙОЩ, РМЕОЕООЩЕ ЙЪ уЙДПОБ, ЛПФПТЩИ ГБТШ РПУМБМ Ч чБЧЙМПО, ЧУФХРЙМЙ ЧП ДЧПТЕГ ГБТС» [123].

вТПУБС ЧЕЛБНЙ ОЕЧЙООЩИ ДЕФЕК Ч ПЗПОШ РТЕД ОЕОБУЩФОЩНЙ ВПЗБНЙ, ФЕРЕТШ УБНЙ УЙДПОГЩ ВЩМЙ УВТПЫЕОЩ Ч РМБНС УПВУФЧЕООЩИ ДПНПЧ, РПЙУФЙОЕ, РТЙОЕУС УФТБЫОПЕ ЦЕТФЧПРТЙОПЫЕОЙЕ чББМХ, ЛПФПТЩК ФЕРЕТШ ОЕ УМЩЫБМ УЧПЙИ ЖБОБФЙЮОЩИ РТЙЧЕТЦЕОГЕЧ, ЧЪЩЧБЧЫЙИ П РПНПЭЙ РТПФЙЧ РЕТУПЧ. ъПМПФП, Ч ФЕЮЕОЙЕ ЧЕЛПЧ ОБЛПРМЕООПЕ УЙДПОГБНЙ ФЕРЕТШ ПВТБЭБМПУШ Ч ТБУРМБЧМЕООЩЕ НБУУЩ, РЕТЕНЕЫБООЩЕ У ЛТПЧША ЙИ ЧМБДЕМШГЕЧ. фЕРЕТШ ЖЙОЙЛЙКГЩ ХЧЙДЕМЙ, ЮФП ЪБМПЗ УЮБУФШС ПФОАДШ ОЕ Ч ЪПМПФЕ. чЕЛБНЙ ЪБОЙНБСУШ ТБВПФПТЗПЧМЕК, ЧЩЛТБДЩЧБС ДЕФЕК, ЗХВС ЦЙЪОШ ОЕЧЙООЩИ ДЕЧХЫЕЛ ФЕРЕТШ УБНЙ ЖЙОЙЛЙКГЩ ОБ УБНЙИ УЕВЕ НПЗМЙ ЙУРЩФБФШ ЧУА ФСЦЕУФШ ТБВУФЧБ, ЧЕУШ ЕЗП РПЪПТ Й ВПМШ ПФ ЧЙДБ ХНЕТЭЧМСЕНЩИ ДЕФЕК Й ОБУЙМХЕНЩИ ЦЕО Й УЕУФЕТ. ч ЬФЙ ДОЙ ЛТПЧШ МЙМБУШ ТЕЛПК РП УЙДПОУЛЙН ХМЙГБН (РТПТПЮЕУФЧП П уЙДПОЕ №3). фЙТ, ДПЦЙДБЧЫЙКУС ЙУИПДБ ДЕМБ Й ФЕРЕТШ ХУФТБЫЈООЩК ХЮБУФША уЙДПОБ ОЕ ПЛБЪБМ УПРТПФЙЧМЕОЙС, РПЛПТЙЧЫЙУШ РЕТУБН. мХЛБЧЩЕ ФЙТЙКГЩ РПМБЗБМЙ, ЮФП ФЕРЕТШ ЧЕУШ ГЕОФТ ЖЙОЙЛЙКУЛПК ФПТЗПЧМЙ РЕТЕНЕУФЙФУС Л ОЙН, ЙВП ТБЪЗТПНМЕООЩК Й УПЦЦЈООЩК уЙДПО ЕЭЈ ОЕ УЛПТП ПРТБЧЙФУС ПФ УФТБЫОПЗП ПРХУФПЫЕОЙС [124]. фЙТЙКГЩ Й ОЕ РТЕДРПМБЗБМЙ, ЮФП УЛПТП вПЦЙК УХД ЗТСДЈФ Й ОБ ОЙИ.

гБТШ, УВТПУЙЧЫЙК Ч НПТЕ ЗПТПД

уРХУФС ЧУЕЗП ДЧБДГБФШ МЕФ РПУМЕ ТБЪЗТПНБ уЙДПОБ, РТЕДБООПЗП ЛБЛ УПВУФЧЕООЩН ГБТЈН, ФБЛ Й ПУФБЧМЕООПЗП Ч ВЕДЕ ВТБФУЛЙН фЙТПН, Ч жЙОЙЛЙЙ РПЛБЪБМПУШ ЧПКУЛП ОЕРПВЕДЙНПЗП НПМПДПЗП ГБТС нБЛЕДПОЙЙ бМЕЛУБОДТБ, ЛПФПТЩК Ч ВЙФЧЕ РТЙ йУУЕ ТБЪЗТПНЙМ нЙДП-рЕТУЙДУЛЙЕ ЧПКУЛБ, Ч ТЕЪХМШФБФЕ ЮЕЗП УДЕМБМУС ИПЪСЙОПН ЧУЕЗП рЕТЕДОЕБЪЙБФУЛПЗП уТЕДЙЪЕНОПНПТШС [125]. чУЛПТЕ РПУМЕ ЬФПК ВЙФЧЩ ЧЕДПНПЕ ЙН ЧПКУЛП РПДУФХРЙМП Л уЙДПОХ. «уЙДПОСОЕ РПУРЕЫЙМЙ УДБФШУС РПВЕДЙФЕМА ОЕОБЧЙУФОПК РЕТУЙДУЛПК ДЕТЦБЧЩ. уМЕДХС ЙИ РПЮЕФОПНХ РТЙЗМБЫЕОЙА, бМЕЛУБОДТ ЪБОСМ ЗПТПД, ЧПЪЧТБФЙМ ЕНХ ЕЗП РТЕЦОАА ПВМБУФШ Й ЕЗП РТЕЦОЕЕ ХУФТПКУФЧП, РПТХЮЙЧ ХРТБЧМЕОЙЕ ЙН бЧДПММПОЙНХ, ЦЙЧЫЕНХ Ч ВЕДОПУФЙ РПФПНЛХ УЙДПОУЛЙИ ГБТЕК; ЪБФЕН ПО ДЧЙОХМУС Л фЙТХ» [126]. дТЕЧОЙЕ ЙУФПТЙЛЙ ПУФБЧЙМЙ ЪБНЕЮБФЕМШОПЕ РП ФПЮОПУФЙ Й ЛТБУПЮОПУФЙ ПРЙУБОЙЕ ДТБНБФЙЮЕУЛЙИ УПВЩФЙК ПУБДЩ фЙТБ. «фЙТ, ЧЩДБАЭЙКУС УЧПЙНЙ ТБЪНЕТБНЙ Й УМБЧПК УТЕДЙ ЧУЕИ ЗПТПДПЧ уЙТЙЙ Й жЙОЙЛЙЙ, ЛБЪБМПУШ, ПИПФОЕЕ ЧУФХРЙМ ВЩ У бМЕЛУБОДТПН Ч УПАЪ, ЮЕН РТЙЪОБМ ВЩ ЕЗП ЧМБУФШ; РПЬФПНХ РПУМЩ ЗПТПДБ РТЙОЕУМЙ ЕНХ Ч РПДБТПЛ ЪПМПФПК ЧЕОПЛ, Б ТБОШЫЕ ЭЕДТП Й ЗПУФЕРТЙЙНОП УОБВДЙМЙ ЕЗП РТПДПЧПМШУФЧЙЕН ЙЪ ЗПТПДБ. гБТШ РТЙЛБЪБМ РТЙОСФШ ПФ ОЙИ ДБТЩ ЛБЛ ПФ ДТХЪЕК Й, ВМБЗПУЛМПООП ПВТБФЙЧЫЙУШ Л ОЙН, УЛБЪБМ, ЮФП ИПЮЕФ РТЙОЕУФЙ ЦЕТФЧХ зЕТЛХМЕУХ, ПУПВЕООП РПЮЙФБЕНПНХ ФЙТЙКГБНЙ; ГБТЙ НБЛЕДПОУЛЙЕ, НПМ, ЧЕТСФ, ЮФП ЧЕДХФ УЧПК ТПД ПФ ЬФПЗП ВПЗБ, Б ЕНХ УБНПНХ ПТБЛХМПН РТЕДРЙУБОП ЙУРПМОЙФШ ЬФП. рПУМЩ ПФЧЕЮБАФ ЕНХ, ЮФП ЕУФШ ИТБН зЕТЛХМЕУБ ЪБ ЮЕТФПК ЗПТПДБ, ОБ НЕУФЕ, ОБЪЩЧБЕНПН рБМЕФЙТ, ФБН ГБТШ УНПЦЕФ РТЙОЕУФЙ ЦЕТФЧХ ВПЗХ РП ХУФБОПЧМЕООПНХ ПВТСДХ. фХФ бМЕЛУБОДТ ОЕ УДЕТЦБМ ЗОЕЧБ, У ЛПФПТЩН Й ПВЩЮОП ОЕ НПЗ УПЧМБДБФШ. „фБЛ ЧЩ, — ЧПУЛМЙЛОХМ ПО, — РПМБЗБСУШ ОБ ФП, ЮФП ЪБОЙНБЕФЕ ПУФТПЧ, РТЕЪЙТБЕФЕ ОБЫЕ УХИПРХФОПЕ ЧПКУЛП? оП С УЛПТП РПЛБЦХ ЧБН, ЮФП ЧЩ ЦЙЧЕФЕ ОБ НБФЕТЙЛЕ! ъОБКФЕ ЦЕ: ЙМЙ ЧЩ ЧРХУФЙФЕ НЕОС Ч ЗПТПД, ЙМЙ С ЧПЪШНХ ЕЗП УЙМПК“. у ЬФЙНЙ УМПЧБНЙ ПО ПФРХУФЙМ РПУМПЧ. дТХЪШС УФБМЙ ХЗПЧБТЙЧБФШ ФЙТЙКГЕЧ, ЮФПВЩ ПОЙ УБНЙ РТЕДПУФБЧЙМЙ УЧПВПДОЩК ДПУФХР Ч ЗПТПД ГБТА, ЛПФПТПЗП РТЙОСМЙ Й уЙТЙС Й жЙОЙЛЙС. оП ПОЙ, ДПУФБФПЮОП РПМБЗБСУШ ОБ ОЕРТЙУФХРОПУФШ НЕУФБ, ТЕЫЙМЙ ЧЩДЕТЦБФШ ПУБДХ.

ч УБНПН ДЕМЕ, ЗПТПД ПФДЕМСЕФУС ПФ НБФЕТЙЛБ РТПМЙЧПН ЫЙТЙОПК Ч 4 УФБДЙС. фБЛ ЛБЛ РТПМЙЧ ПВТБЭЕО Ч УФПТПОХ БЖТЙЛБОУЛПЗП ЧЕФТБ, ФП РП ОЕНХ ЮБУФП ОБВЕЗБАФ ОБ ВЕТЕЗ ЙЪ ПФЛТЩФПЗП НПТС ВПМШЫЙЕ ЧПМОЩ. рПЬФПНХ ЙНЕООП ЬФПФ ЧЕФЕТ, ЛБЛ ОЙЮФП ДТХЗПЕ, РТЕРСФУФЧПЧБМ РТПЙЪЧПДУФЧХ ТБВПФ, ЛПФПТЩНЙ НБЛЕДПОГЩ ЪБДХНБМЙ УПЕДЙОЙФШ ПУФТПЧ У НБФЕТЙЛПН. чЕДШ ВПМШЫЙЕ ЗМЩВЩ ЛБНОС У ФТХДПН НПЦОП РЕТЕЧПЪЙФШ ДБЦЕ Й РТЙ УРПЛПКОПН НПТЕ; БЖТЙЛБОУЛЙК ЦЕ ЧЕФЕТ, ЧЪДЩНБС ЧПМОЩ, ПРТПЛЙДЩЧБМ ЧУЕ, ЮФП УЧПЪЙМЙ ДМС РПУФТПКЛЙ, ДБ Й ОЕФ УФПМШ ЛТЕРЛЙИ УЛБМ, ЛПФПТЩИ ОЕ ТБЪЯЕДБМЙ ВЩ ЧПМОЩ, ФП РТПОЙЛБАЭЙЕ Ч УЛТЕРМЕОЙС ПФДЕМШОЩИ ЮБУФЕК, ФП РТЙ ВПМЕЕ УЙМШОПН ЧЕФТЕ РЕТЕЛБФЩЧБАЭЙЕУС ЮЕТЕЪ ЧУЕ УППТХЦЕОЙЕ. лТПНЕ ФПЗП, ВЩМП Й ЕЭЕ ОЕ НЕОШЫЕЕ ЪБФТХДОЕОЙЕ: Х УФЕОЩ Й ВБЫЕО НПТЕ ВЩМП ПЮЕОШ ЗМХВПЛЙН; ПУБДОЩЕ НБЫЙОЩ НПЗМЙ ДЕКУФЧПЧБФШ ФПМШЛП ЙЪДБМЙ, У ЛПТБВМЕК, Л УФЕОБН ОЕМШЪС ВЩМП РПДУФБЧЙФШ МЕУФОЙГЩ, ПФЧЕУОБС УФЕОБ ОБД НПТЕН РТЕЗТБЦДБМБ РХФШ РЕИПФЕ; ЛПТБВМЕК Х ГБТС ОЕ ВЩМП, ДБ ЕУМЙ ВЩ ПО Й ДЧЙОХМ ЙИ, ФП ПОЙ РП УЧПЕК ОЕХУФПКЮЙЧПУФЙ МЕЗЛП НПЗМЙ ВЩФШ ПУФБОПЧМЕОЩ НЕФБФЕМШОЩН ПТХЦЙЕН. чУЕ ЬФП Й РПДДЕТЦЙЧБМП ФЙТЙКГЕЧ, ИПФС УЙМЩ ЙИ ВЩМЙ ОЙЮФПЦОЩ. л ОЙН ФПЗДБ РТЙВЩМЙ РПУМЩ ПФ ЛБТЖБЗЕОСО ДМС РТБЪДОПЧБОЙС РП ПВЩЮБА РТЕДЛПЧ УЧСЭЕООПК ЗПДПЧЭЙОЩ; ЧЕДШ лБТЖБЗЕО ПУОПЧБМЙ ФЙТЙКГЩ, ЛПФПТЩЕ Й РПЮЙФБМЙУШ ФБН ЧУЕЗДБ ЛБЛ РТЕДЛЙ. йФБЛ, РХОЙКГЩ ОБЮБМЙ ХВЕЦДБФШ ФЙТЙКГЕЧ НХЦЕУФЧЕООП ЧЩОЕУФЙ ПУБДХ, ПВЕЭБС УЛПТПЕ РТЙВЩФЙЕ РПНПЭЙ ЙЪ лБТЖБЗЕОБ, ЙВП Ч ФЕ ЧТЕНЕОБ НПТС ВЩМЙ Ч ЪОБЮЙФЕМШОПК НЕТЕ ЧП ЧМБУФЙ РХОЙЮЕУЛПЗП ЖМПФБ.

зТЕЛЙ ЦЕ ОБЮБМЙ ПУБЦДБФШ ЗПТПД. оП УОБЮБМБ ОБДП ВЩМП ЧПЪДЧЙЗОХФШ НПМ ДМС УПЕДЙОЕОЙС ЗПТПДБ У НБФЕТЙЛПН. чПЙОЩ ЧРБМЙ Ч ПФЮБСОЙЕ, ЛПЗДБ ХЧЙДЕМЙ ЗМХВПЛПЕ НПТЕ, ЛПФПТПЕ НПЦОП ВЩМП ЪБВТПУБФШ ЛБНОСНЙ ТБЪЧЕ ФПМШЛП УЙМБНЙ ВПЗПЧ; ЗДЕ ОБКФЙ ФБЛЙЕ УЛБМЩ, ЗДЕ ФБЛЙЕ ПЗТПНОЩЕ ДЕТЕЧШС? оХЦОП ПРХУФПЫЙФШ ГЕМЩЕ ПВМБУФЙ, ЮФПВЩ ЪБРПМОЙФШ ЬФП РТПУФТБОУФЧП, Б РТПМЙЧ ЧУЕ ЧТЕНС ЧПМОХЕФУС, Й ЮЕН ФЕУОЕЕ УФБОПЧЙФУС НЕЦДХ ПУФТПЧПН Й НБФЕТЙЛПН, ФЕН УЙМШОЕЕ ПО ВХЫХЕФ. ъБФЕН ЧУЕН ЛПНБОДЙТБН ДБЕФУС РТЙЛБЪ ЧПЪДЕКУФЧПЧБФШ ОБ УЧПЙИ УПМДБФ, Й, ЛПЗДБ ЧУЕ ДПУФБФПЮОП РПДЗПФПЧЙМЙУШ, РТЙУФХРЙМЙ Л УППТХЦЕОЙА. вПМШЫПЕ ЛПМЙЮЕУФЧП ЛБНОС ВЩМП РПД ТХЛПК: ЕЗП РТЕДПУФБЧМСМЙ ТБЪЧБМЙОЩ ДТЕЧОЕЗП фЙТБ; МЕУОПК НБФЕТЙБМ ДМС РМПФПЧ Й ВБЫЕО РПДЧПЪЙМУС У мЙЧБОУЛЙИ ЗПТ. уП ДОБ НПТС УФТПЙФЕМШУФЧП ХЦЕ РПДОСМПУШ ОБ ЧЩУПФХ ЗПТЩ, ОП ЕЭЕ ОЕ ДПИПДЙМП ДП РПЧЕТИОПУФЙ ЧПДЩ, Й ЮЕН ДБМШЫЕ ПФ ВЕТЕЗБ ЧПЪЧПДЙМУС НПМ, ФЕН ВПМШЫЕ ЗМХВПЛПЕ НПТЕ РПЗМПЭБМП ЧУЕ, ЮФП ОБУЩРБМПУШ. б ФЙТЙКГЩ, РПДЯЕЪЦБС ОБ НБМЕОШЛЙИ УХДБИ, ЙЪДЕЧБМЙУШ ОБД ФЕН, ЮФП ЧПЙОЩ, РТПУМБЧЙЧЫЙЕУС УЧПЙН ПТХЦЙЕН, ФБУЛБАФ ОБ УРЙОЕ ФСЦЕУФЙ РПДПВОП ЧШАЮОЩН ЦЙЧПФОЩН. пОЙ УРТБЫЙЧБМЙ ЙИ: ОЕХЦЕМЙ бМЕЛУБОДТ УЙМШОЕЕ оЕРФХОБ? оП ЬФЙ ОБУНЕЫЛЙ ФПМШЛП РПДОЙНБМЙ ДХИ ЧПЙОПЧ.

оП ЧПФ ХЦЕ НПМ УФБМ ОЕНОПЗП ЧЩУФХРБФШ ЙЪ ЧПДЩ, ХЧЕМЙЮЙМБУШ ЫЙТЙОБ ОБУЩРЙ Й РТЙВМЙЦБМБУШ Л ЗПТПДХ. фПЗДБ ФЙТЙКГЩ, ХЧЙДЕЧ ВПМШЫЙЕ ТБЪНЕТЩ УППТХЦЕОЙС, ТПУФ ЛПФПТПЗП ПОЙ ТБОШЫЕ ОЕ ЪБНЕФЙМЙ, УФБМЙ ПВЯЕЪЦБФШ ОБ МЕЗЛЙИ УХДБИ ОЕ ЪБЛПОЮЕООХА ЕЭЕ РПУФТПКЛХ Й ЪБУЩРБФШ ЛПРШСНЙ ЧПЙОПЧ, УФПСЧЫЙИ ОБ НЕУФЕ ТБВПФЩ. лПЗДБ НОПЗЙЕ ЙЪ ОЙИ ВЩМЙ ТБОЕОЩ ВЕЪ ПФНЭЕОЙС, Б МБДШЙ ФЙТЙКГЕЧ МЕЗЛП ТБЪЧПТБЮЙЧБМЙУШ Й РТЙУФБЧБМЙ Л НЕУФХ ТБВПФ, ЧПЙОЩ ЧЩОХЦДЕОЩ ВЩМЙ ВТПУБФШ ТБВПФХ, ЮФПВЩ ПВПТПОСФШУС. рПЬФПНХ ГБТШ РТЙЛБЪБМ ЭЙФБНЙ Й РМПФБНЙ ЪБЭЙФЙФШ УППТХЦБАЭЙИ НПМ, ЮФПВЩ ПЗТБДЙФШ ЙИ ПФ УФТЕМ, Й ЧПЪДЧЙЗ ДЧЕ ВБЫОЙ ОБ ЛПОГЕ НПМБ, У ЛПФПТЩИ НПЦОП ВЩМП ПВУФТЕМЙЧБФШ РПДРМЩЧБАЭЙЕ МБДШЙ.

рТЙНЕТОП Ч ФЕ ЦЕ ДОЙ РТЙВЩМЙ 30 РПУМПЧ ПФ ЛБТЖБЗЕОСО, ОП ПОЙ РТЙОЕУМЙ ПУБЦДЕООЩН ОЕ УФПМШЛП РПНПЭШ, УЛПМШЛП УПЮХЧУФЧЙЕ, ФБЛ ЛБЛ ЪБСЧЙМЙ, ЮФП РХОЙКГЩ ЪБФТХДОЕОЩ УЧПЕК ЧПКОПК, Ч ЛПФПТПК ПОЙ ВПТАФУС ОЕ ЪБ РТЕПВМБДБОЙЕ, Б ЪБ УЧПЕ УРБУЕОЙЕ. фПЗДБ УЙТБЛХЪСОЕ, ПРХУФПЫБЧЫЙЕ бЖТЙЛХ, ТБУРПМПЦЙМЙУШ МБЗЕТЕН ОЕДБМЕЛП ПФ УФЕО лБТЖБЗЕОБ. оП ФЙТЙКГЩ ОЕ РБМЙ РТЙ ЬФПН ДХИПН, ИПФС Й МЙЫЙМЙУШ ВПМШЫЙИ ОБДЕЦД: ПОЙ РЕТЕДБМЙ УЧПЙИ ЦЕО Й ДЕФЕК, ЮФПВЩ ЙИ ХЧЕЪМЙ Ч лБТЖБЗЕО Й ЮФПВЩ УБНЙН НХЦЕУФЧЕООЕЕ РЕТЕОПУЙФШ МАВХА УХДШВХ, ЕУМЙ УБНПЕ ДМС ОЙИ ДПТПЗПЕ ОЕ ВХДЕФ ТБЪДЕМСФШ У ОЙНЙ ЙИ ХЮБУФЙ.

чУЛПТЕ ОБЮБМУС ОПЧЩК ЫФХТН ЗПТПДБ. бМЕЛУБОДТ РТЙЛБЪБМ РПДЧЕУФЙ Л ЗПТПДХ ЖМПФ Й ПУБДОЩЕ ПТХДЙС, ЮФПВЩ УФЕУОЙФШ ОБРХЗБООЩИ ПУБЦДЕООЩИ УП ЧУЕИ УФПТПО, УБН ГБТШ РПДОСМУС ОБ УБНЩК ЧЕТИ ВБЫОЙ У ФЕН ВПМШЫЙН НХЦЕУФЧПН, ЮЕН ВПМШЫЕ ВЩМБ ПРБУОПУФШ. ъБНЕФОЩК РП УЧПЙН ГБТУЛЙН ЪОБЛБН Й ВМЕУФСЭЕНХ ЧППТХЦЕОЙА, ПО ВЩМ ЗМБЧОПК НЙЫЕОША ДМС УФТЕМ. й ПО РТПСЧЙМ ДПВМЕУФШ, ДПУФПКОХА ВЩФШ ЪТЕМЙЭЕН: НОПЗЙИ ЪБЭЙФОЙЛПЧ УФЕО ПО УТБЪЙМ ЛПРШЕН, ОЕЛПФПТЩИ ЧТБЗПЧ ПФВТПУЙМ, ОБРБЧ У НЕЮПН Й ЭЙФПН, ЙВП ВБЫОС, ОБ ЛПФПТПК ПО УФПСМ, РПЮФЙ УПРТЙЛБУБМБУШ УП УФЕОПК ЗПТПДБ. лПЗДБ РПД ЮБУФЩНЙ ХДБТБНЙ ФБТБОБ ЛБНЕООБС ЛМБДЛБ ВЩМБ ТБЪВЙФБ Й ЪБЭЙФОЩЕ ХЛТЕРМЕОЙС ТХИОХМЙ, ЖМПФ ЧПЫЕМ Ч РПТФ Й ЗТХРРБ НБЛЕДПОГЕЧ РПДОСМБУШ ОБ РПЛЙОХФЩЕ ОЕРТЙСФЕМЕН ВБЫОЙ. фПЗДБ ФЙТЙКГЩ, ОБ ЛПФПТЩИ ПВТХЫЙМПУШ ТБЪПН УФПМШЛП ВЕД, ВТПУБАФУС Ч ИТБНЩ, ЙЭБ ФБН УРБУЕОЙС, ДТХЗЙЕ ЪБРЕТМЙУШ Ч УЧПЙИ ДПНБИ, ЛБЦДЩК УБН ЧЩВЙТБМ ДМС УЕВС ТПД ДПВТПЧПМШОПК УНЕТФЙ, ЙОЩЕ ВТПУБМЙУШ ОБ ЧТБЗПЧ, ЮФПВЩ ОЕ ХНЕТЕФШ ОЕПФПНЭЕООЩНЙ; ВПМШЫПЕ ЙИ ЮЙУМП ЪБОЙНБМП ЛТЩЫЙ Й ПФФХДБ ВТПУБМП ОБ РТПИПДСЭЙИ ЛБНОЙ Й ЧУЕ, ЮФП РПРБДБМПУШ РПД ТХЛХ. бМЕЛУБОДТ РТЙЛБЪЩЧБЕФ РЕТЕВЙФШ ЧУЕИ, ЛТПНЕ ХЛТЩЧЫЙИУС Ч ИТБНБИ, Й РПДЦЕЮШ ЧУЕ РПУФТПКЛЙ ЗПТПДБ. иПФС ЬФПФ РТЙЛБЪ ВЩМ ПВЯСЧМЕО ЗМБЫБФБЕН, ОЙЛФП ЙЪ ЧППТХЦЕООЩИ ОЕ ЙУЛБМ ЪБЭЙФЩ ВПЗПЧ: ИТБНЩ ОБРПМОЙМЙУШ ЦЕОЭЙОБНЙ Й ДЕФШНЙ, НХЦЮЙОЩ УФПСМЙ Х УЧПЙИ ДПНПЧ, ЗПФПЧЩЕ ДБФШ ПФРПТ УЧЙТЕРУФЧХАЭЕНХ РПВЕДЙФЕМА. нОПЗЙИ УРБУМЙ УЙДПОСОЕ, ОБИПДЙЧЫЙЕУС Ч ПФТСДБИ НБЛЕДПОГЕЧ. пОЙ ЧУФХРЙМЙ Ч ЗПТПД Ч ЮЙУМЕ РПВЕДЙФЕМЕК, ОП, РПНОС П УЧПЕН ТПДУФЧЕ У ФЙТЙКГБНЙ (ПУОПЧБФЕМЕН ПВПЙИ ЗПТПДПЧ УЮЙФБМУС бЗЕОПТ), ПОЙ УРБУМЙ НОПЗЙИ ЙЪ ОЙИ, ХЧПДС Л УЧПЙН ЛПТБВМСН Й ФБКОП РЕТЕРТБЧМСС ЙИ Ч уЙДПО. фБЛ ОЕЙУФПЧУФЧБ РПВЕДЙФЕМЕК ФБКОП ЙЪВЕЦБМЙ 15 ФЩУСЮ ЮЕМПЧЕЛ. п ФПН, УЛПМШЛП ВЩМП РТПМЙФП ЛТПЧЙ, НПЦОП УХДЙФШ ИПФС ВЩ РП ФПНХ, ЮФП ЧОХФТЙ ХЛТЕРМЕОЙК ЗПТПДБ ВЩМП ЛБЪОЕОП 6 ФЩУСЮ ЧПЙОПЧ. рЕЮБМШОПЕ ДМС РПВЕДЙФЕМЕК ЪТЕМЙЭЕ ВЩМП РПДЗПФПЧМЕОП СТПУФША ГБТС: 2 ФЩУСЮЙ ЮЕМПЧЕЛ, ОБ ХВЙКУФЧП ЛПФПТЩИ ХЦЕ ОЕ ИЧБФЙМП ПЦЕУФПЮЕОЙС, ВЩМЙ РТЙЗЧПЦДЕОЩ Л ЛТЕУФБН ОБ ВПМШЫПН ТБУУФПСОЙЙ ЧДПМШ ВЕТЕЗБ НПТС.

зПТПД ЬФПФ ЙУРЩФБМ НОПЗП РБДЕОЙК, РПУМЕ ЛПФПТЩИ ЧОПЧШ ЧПЪТПЦДБМУС, ФЕРЕТШ ЦЕ РПД ПИТБОПК ТЙНУЛПЗП ЗХНБООПЗП ЧМБДЩЮЕУФЧБ ПО РПМШЪХЕФУС РТПДПМЦЙФЕМШОЩН НЙТПН, УПДЕКУФЧХАЭЙН ЧУЕПВЭЕНХ РТПГЧЕФБОЙА» [127]. «чЕУФШ ПВ ЬФЙИ УПВЩФЙСИ Ч фЙТЕ ДПМЦОБ ВЩМБ РТПЙЪЧЕУФЙ ЗТПНБДОПЕ ЧРЕЮБФМЕОЙЕ; РПДПВОП ДОА РТЙ йУУЕ, ПОБ ДПМЦОБ ВЩМБ ДБФШ РПЮХЧУФЧПЧБФШ ЧПУФПЛХ, Б ЕЭЈ ВПМЕЕ РТЙНПТУЛЙН УФТБОБН ЪБРБДБ ДП йТБЛМПЧЩИ УФПМВПЧ ОЕРТЕПВПТЙНХА НПЭШ ЬФПЗП НБЛЕДПОУЛПЗП ГБТС-ЧПЙОБ. нПЗХЭЕУФЧЕООЩК ЗПТПД ОБ ПУФТПЧЕ, ЗПТДЩК ЖМПФ, ФПТЗПЧМС, ВПЗБФУФЧП ЬФПЗП ЧУЕНЙТОПЗП ЗПТПДБ ЙУЮЕЪМЙ; БИЙММПЧ ЗОЕЧ РПВЕДЙФЕМС УПЛТХЫЙМ ЙИ» [128]. «пЮЕТЕДОПЕ ЪБЧПЕЧБОЙЕ жЙОЙЛЙЙ УФБМП ЧУЈ ЦЕ ОЕПВЩЮОЩН. пОП ПЪОБЮБМП ЛПТЕООПК РПЧПТПФ Ч ЙУФПТЙЙ ЬФПК УФТБОЩ. у НБЛЕДПОУЛЙН ЪБЧПЕЧБОЙЕН ЪБЛПОЮЙМБУШ ДТЕЧОЕЧПУФПЮОБС ЬРПИБ жЙОЙЛЙЙ Й ОБЮБМБУШ УПЧЕТЫЕООП ОПЧБС — ЬММЙОЙУФЙЮЕУЛБС» [129]. фБЛ Ч ФПЮОПУФЙ ЙУРПМОЙМЙУШ ХДЙЧЙФЕМШОЩЕ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П фЙТЕ. уФБТЩК фЙТ, ТБЪТХЫЕООЩК ЕЭЈ оБЧХИПДПОПУПТПН, ВЩМ УВТПЫЕО Ч НПТЕ (йЕЪ. 26:12), ВЩМЙ УВТПЫЕОЩ Ч ЧПДХ ЕЗП ЛБНОЙ, ЪЕНМС Й ДЕТЕЧБ У ВМЙЪМЕЦБЭЙИ мЙЧБОУЛЙИ ЗПТ (РТПТПЮЕУФЧП П фЙТЕ №4, 8) [130], ЮБУФШ ЦЙФЕМЕК ЗПТПДБ ДП ЧЪСФЙС ЕЗП бМЕЛУБОДТПН ВЩМБ ХЧЕЪЕОБ Ч ДБМЈЛЙЕ ЧМБДЕОЙС лБТЖБЗЕОБ, ЧЛМАЮБЧЫЙЕ Й жБТУЙУ (РТПТПЮЕУФЧП П фЙТЕ №1) [131], ХЦБУ ПФ РБДЕОЙС фЙТБ РПФТСУ ЗПУХДБТУФЧБ уТЕДЙЪЕНОПНПТШС (РТПТПЮЕУФЧП П фЙТЕ №13). фЙТУЛПНХ НПЗХЭЕУФЧХ ВЩМ ОБОЕУЈО УНЕТФЕМШОЩК ХДБТ, ОП УБН ЗПТПД, ЛБЛ ФПТЗПЧЩК ГЕОФТ РТПДПМЦБМ ЕЭЈ УХЭЕУФЧПЧБФШ, ВМБЗПДБТС ПРЙУБООПНХ ЧЩЫЕ ЧЩЗПДОПНХ ЗЕПЗТБЖЙЮЕУЛПНХ РПМПЦЕОЙА.

рТЕДБФЕМШУФЧП НПТС

у УБНПЗП ОБЮБМБ УЧПЕЗП УХЭЕУФЧПЧБОЙС ЧУС НПЭШ фЙТБ ЪЙЦДЙМБУШ ОБ НПТЕ. йНЕООП НПТЕ УДЕМБМП фЙТ фЙТПН. йНЕООП НПТЕ УДЕМБМП ЕЗП ПДОЙН ЙЪ ГЕОФТПЧ НЙТПЧПК ФПТЗПЧМЙ. фЙТЙКГЩ ЭЕДТП РТЙОПУЙМЙ НПТУЛЙН ВПЗБН ЦЕТФЧЩ, РПОЙНБС, ЮФП ПФ ОЙИ ЪБЧЙУЙФ ЙИ ЧЕМЙЮЙЕ. й ЧПФ ОЕ ЧТБЦЕУЛПЕ ОБЫЕУФЧЙЕ, ОЕ ЮХНБ, ОЕ ЧОХФТЕООСС УНХФБ, Б ЙНЕООП НПТЕ ОБОЕУМП фЙТХ УФТБЫОЩК ХДБТ. рПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП ЪЕНМЙ жЙОЙЛЙЙ ПФПЫМЙ Л еЗЙРФХ, ЗДЕ РТБЧЙМБ ЗТЕЮЕУЛБС ДЙОБУФЙС рФПМЕНЕЕЧ. «зМБЧОЩНЙ ЙУФПЮОЙЛБНЙ ОЕУНЕФОПЗП ВПЗБФУФЧБ рФПМЕНЕЕЧ ВЩМЙ РМПДПТПДЙЕ, РТЕЧПУИПДОБС ПВТБВПФЛБ РПЮЧЩ ЙИ УФТБОЩ Й ГЧЕФХЭБС ФПТЗПЧМС. лБЛПЕ ЪОБЮЕОЙЕ РТЙДБЕФ ФПТЗПЧМС ЗПУХДБТУФЧХ МХЮЫЕ ЧУЕЗП ДПЛБЪЩЧБЕФ РТЙНЕТ оЙДЕТМБОДПЧ УЕНОБДГБФПЗП УФПМЕФЙС Й УПЧТЕНЕООПК бОЗМЙЙ; ОБ ЧПУФПЛЕ ЦЕ, ЗДЕ ФПТЗПЧМС ЧУЕЗДБ УФТБДБЕФ ПФ ЛПТЩУФПМАВЙС Й ЦБДОПУФЙ РТБЧЙФЕМШУФЧ, ПО ЧУМЕДУФЧЙЕ ЕУФЕУФЧЕООЩИ ВПЗБФУФЧ УФТБО, ОБЮЙОБЕФ РТПГЧЕФБФШ Й ФПЗДБ, ЛПЗДБ УЙУФЕНБ РТПЙЪЧПМШОЩИ РПВПТПЧ ЪБНЕОСЕФУС ПРТЕДЕМЕООЩНЙ ХНЕТЕООЩНЙ РПЫМЙОБНЙ, ЛБЛ ЬФП ВЩМП Ч ГБТУФЧЕ рФПМЕНЕЕЧ. пДЙО ЧЪЗМСД ОБ ЛБТФХ ХВЕЦДБЕФ ОБУ Ч ФПН, ЮФП ФПЗДБЫОСС ЧУЕНЙТОБС ФПТЗПЧМС ДПМЦОБ ВЩМБ ЙДФЙ ЮЕТЕЪ еЗЙРЕФ. чОХФТЕООСС бЪЙС Й бЖТЙЛБ ДПУФБЧМСМЙ Ч еЗЙРЕФ УЧПЙ РТПЙЪЧЕДЕОЙС УХИЙН РХФЈН, Б УППВЭЕОЙС У бТБЧЙЕА Й йОДЙЕА РТПЙЪЧПДЙМЙУШ ЮЕТЕЪ лТБУОПЕ НПТЕ. ч бЪЙЙ рФПМЕНЕЙ ОЕ ФПМШЛП ЪБОСМЙ ЮБУФШ уЙТЙЙ, ОП ТБУРТПУФТБОЙМЙ УЧПЈ ЧМБДЩЮЕУФЧП Й ДП рБМШНЙТЩ, Б РТЙ рФПМЕНЕЕ ьЧЕТЗЕФЕ ЕЭЈ ДБМЕЕ. пОЙ ПЛПОЮЙМЙ ОБЮБФЩК оЕИБП ЛБОБМ, УПЕДЙОЙЧЫЙК оЙМ У лТБУОЩН НПТЕН, ПУОПЧБМЙ Ч аЦОПК ЮБУФЙ ЬФПЗП ЪБМЙЧБ ДЧЕ ЗБЧБОЙ Й УПЕДЙОЙМЙ ЙИ ХДПВОЩНЙ РХФСНЙ УППВЭЕОЙС У оЙМПН. лТПНЕ ЬФПЗП ПОЙ ОЕ ФПМШЛП ЧПУУФБОПЧЙМЙ РТЕЦОЙЕ ФПТЗПЧЩЕ УОПЫЕОЙС У ЧОХФТЕООЕК бЖТЙЛПК, ОП Й ТБУРТПУФТБОЙМЙ Й ПЦЙЧЙМЙ ЙИ УЧПЙНЙ РПИПДБНЙ Й ТЕМЙЗЙПЪОЩНЙ ФПТЦЕУФЧБНЙ. оБЛПОЕГ, ПОЙ РПМХЮБМЙ ЪПМПФП ЙЪ ОЕРПЛПТЕООЩИ РПДЧМБУФОЩИ ЙН УФТБО» [132]. пДОПК ЙЪ ЬФЙИ ДЧХИ ЗБЧБОЕК ВЩМБ вЕТЕОЙЛБ, ПУОПЧБООБС рФПМЕНЕЕН II (285—247) Й ОБЪЧБООБС ЙН Ч ЮЕУФШ УЧПЕК НБФЕТЙ Й ТБУРПМБЗБЧЫБСУС ОБ лТБУОПН НПТЕ. л ОЕК ГБТШ РТПМПЦЙМ ДПТПЗХ ЙЪ лПРФПУБ, ТБУРПМПЦЕООПЗП ОБ оЙМЕ [133]. чУМЕДУФЧЙЕ ЬФЙИ УФТПЙФЕМШУФЧ, ПУХЭЕУФЧМЈООЩИ рФПМЕНЕСНЙ ФПТЗПЧЩЕ РХФЙ ЙЪНЕОЙМЙУШ. тБОШЫЕ ФЙТУЛЙЕ УХДБ РМБЧБМЙ РП НБТЫТХФХ ЖЙОЙЛЙКУЛЙК РПТФ — рЕФТБ — лТБУОПЕ НПТЕ — йОДЙКУЛЙК ПЛЕБО. фЕРЕТШ ЦЕ ЮЕТЕЪ РТПТЩФЩК ЛБОБМ НПТСЛЙ ЙЪ лТБУОПЗП НПТС Й йОДЙКУЛПЗП ПЛЕБОБ РТЙИПДЙМЙ Ч бМЕЛУБОДТЙА, Б ПФФХДБ ХЦЕ Ч ТБЪМЙЮОЩЕ РПТФЩ уТЕДЙЪЕНОПНПТШС. ъОБЮЕОЙЕ фЙТБ, ЛБЛ ФПТЗПЧПЗП ГЕОФТБ ТХИОХМП ПЛПОЮБФЕМШОП. рПУМЕДХАЭБС ЙУФПТЙС ЗПТПДБ ОЕТБЪТЩЧОП УЧСЪБОБ У ЗПУХДБТУФЧБНЙ, ЛПФПТЩЕ ТБУРПМБЗБМЙУШ ОБ ЕЗП ЪЕНМСИ. рПУМЕ РФПМЕНЕЕЧУЛПЗП еЗЙРФБ фЙТ РПДРБМ РПД ЧМБУФШ ГБТУФЧБ уЕМЕЧЛЙДПЧ, ЪБФЕН тЙНБ, РПФПН чЙЪБОФЙЙ, РПФПН БТБВПЧ. рПФПН ЗПТПД ПЛБЪЩЧБЕФУС Ч ЬРЙГЕОФТЕ ЧПКО ЧТЕНЈО ЛТЕУФПЧЩИ РПИПДПЧ, РПРЕТЕНЕООП РЕТЕИПДС ЙЪ ТХЛ Ч ТХЛЙ, ФП НХУХМШНБО, ФП ИТЙУФЙБОУЛЙИ ТЩГБТЕК, РПДЧЕТЗБСУШ ЛБЦДЩК ТБЪ УФТБЫОПНХ ПРХУФПЫЕОЙА. чПФ ЛБЛ ПРЙУЩЧБЕФУС ПДОП ЙЪ ЧЪСФЙК фЙТБ НХУХМШНБОБНЙ: «чЪСЧ Й ТБЪТХЫЙЧ рФПМЕНБЙДХ, УХМФБО ОБРТБЧЙМ ПДОПЗП ЙЪ УЧПЙИ ЬНЙТПЧ У ПФТСДПН ЧПКУЛ, ЮФПВЩ ЪБЧПЕЧБФШ фЙТ, Й ЗПТПД, ПИЧБЮЕООЩК ХЦБУПН ВЕЪ УПРТПФЙЧМЕОЙС ПФЛТЩМ УЧПЙ ЧПТПФБ... ьФЙ ЗПТПДБ ОЕ ДБЧЫЙЕ ОЙЛБЛПК РПНПЭЙ рФПМЕНБЙДЕ РПМБЗБМЙ, ЮФП ОБИПДСФУС РПД ЪБЭЙФПК РЕТЕНЙТЙС. оП ОБУЕМЕОЙЕ ЙИ ВЩМП РЕТЕВЙФП, ТБУУЕСОП, РТПДБОП Ч ТБВУФЧП; СТПУФШ НХУХМШНБО ТБУРТПУФТБОСМБУШ ДБЦЕ ОБ ЛБНОЙ ЬФЙИ ЗПТПДПЧ, Й ЛБЪБМПУШ, ЮФП ПОЙ УФТЕНСФУС ХОЙЮФПЦЙФШ УБНХ ЪЕНМА, РП ЛПФПТПК УФХРБМЙ ИТЙУФЙБОЕ. йИ ДПНБ, ИТБНЩ, РБНСФОЙЛЙ, ЙИ ИПЪСКУФЧП Й ЧУЕ, УПУФБЧМСАЭЕЕ ЗПТДПУФШ ИТЙУФЙБО — ЧУЕ ЬФП ВЩМП ЙУФТЕВМЕОП ЧНЕУФЕ У ЦЙФЕМСНЙ У РПНПЭША ПЗОС Й НЕЮБ» [134]. пЛПОЮБФЕМШОП фЙТ ВЩМ ЧЪСФ НХУХМШНБОБНЙ МЕФПН 1291 ЗПДБ [135]. тБЪЗТБВМЕООЩК Й УПЦЦЕООЩК НХУХМШНБОУЛЙНЙ ЧПКУЛБНЙ ЗПТПД ХУОХМ ОБ ЧЕЛЙ. рПУЕЭБЧЫЙК ЬФЙ ЛТБС Ч 1355 ЗПДХ БТБВУЛЙК РХФЕЫЕУФЧЕООЙЛ йВО вБФХФФБ РЙУБМ, ЮФП ФПМШЛП ЦБМЛЙЕ ТБЪЧБМЙОЩ ПУФБМЙУШ ПФ ОЕЛПЗДБ ЧЕМЙЛПЗП ЗПТПДБ. уЕЗПДОС ОБ НЕУФЕ ДТЕЧОЕЗП фЙТБ УФПЙФ ВЕДОБС ТЩВБГЛБС ДЕТЕЧХЫЛБ уХТ. «рЕТЧПЕ ЧРЕЮБФМЕОЙЕ ПФ уХТБ, ДТЕЧОЕЗП фЙТБ — ТБЪПЮБТПЧЩЧБАЭЕЕ. уЕЗПДОС ПО РТЕДУФБЧМСЕФ УПВПК РТПЧЙОГЙБМШОПЕ ЗОЕЪДП ОБ АЗЕ мЙЧБОБ, ТБУРПМПЦЕООПЕ ОБ РПМХПУФТПЧЕ, ЗМХВПЛП ЧДБАЭЕНУС Ч НПТЕ... ъБНЕФЙН У УБНПЗП ОБЮБМБ: РПЧУАДХ ЪДЕУШ Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ ЧУФТЕЮБАФУС УФТПЕОЙС ЙМЙ ПУФБФЛЙ УФТПЕОЙК — ЬММЙОЙУФЙЮЕУЛЙИ, ТЙНУЛЙИ, ЧЙЪБОФЙКУЛЙИ, БТБВУЛЙИ, ФХТЕГЛЙИ. оП РБНСФШ П ЖЙОЙЛЙКГБИ ПФУХФУФЧХЕФ...» [136]. лБЛ Й ХЛБЪЩЧБМПУШ Ч РТПТПЮЕУФЧЕ (РТПТПЮЕУФЧБ П фЙТЕ №5, 9) ОБ НЕУФЕ ДТЕЧОЕЗП фЙТБ, ЗДЕ ОЕЛПЗДБ РМБЧБМЙ ФЩУСЮЙ УХДПЧ УЕЗПДОС УОХАФ РП НПТА ВЕДОЩЕ ЫБМБОДЩ ТЩВБЛПЧ, ЛПФПТЩЕ ТБУУФЙМБАФ УЧПЙ УЕФЙ ФБН, ЗДЕ НОПЗП ЧЕЛПЧ ОБЪБД ЛХРГЩ УП ЧУЕЗП НЙТБ ТБУУФЙМБМЙ РЕТЕД ЗМБЪБНЙ РПЛХРБФЕМЕК ЧЙУУПО Й РХТРХТ. ъБНЕФЙН, ЮФП йЕЪЕЛЙЙМШ Ч РТПТПЮЕУФЧЕ РПДЮЈТЛЙЧБЕФ, ЮФП ЛБЛ ЗПТПД фЙТ ОЙЛПЗДБ ХЦЕ ПФУФТПЕО ОЕ ВХДЕФ, ОП Ч ФП ЦЕ ЧТЕНС ОБ ЕЗП НЕУФЕ ВХДХФ ТЩВБЛЙ ТБУУФЙМБФШ УЧПЙ УЕФЙ, Ф.Е. ВХДЕФ УХЭЕУФЧПЧБФШ ЛБЛПЕ-ФП РПУЕМЕОЙЕ. й ДЕКУФЧЙФЕМШОП, ЛБЛ ЗПТПД фЙТ ТБЪТХЫЕО, Б ОБ ЕЗП НЕУФЕ УФПЙФ ВЕДОБС ДЕТЕЧОС. лБЛ ПФНЕЮБЕФ нБКВБХН Й ДТХЗЙЕ УМЕДПЧ ЖЙОЙЛЙКУЛПЗП уФБТПЗП фЙТБ ОЕФ. уЕЗПДОС ДБЦЕ ОЕ НПЗХФ ХУФБОПЧЙФШ ЕЗП ФПЮОПЕ НЕУФПОБИПЦДЕОЙЕ [137] (РТПТПЮЕУФЧП П фЙТЕ №10). й ФПМШЛП РПДЧПДОБС БТИЕПМПЗЙС РПЪЧПМСЕФ ИПФШ ЮХФШ-ЮХФШ ЧЪЗМСОХФШ ОБ ЖЙОЙЛЙКУЛЙК фЙТ. «уФТБФЕЗПН УТЕДЙ БТИЕПМПЗПЧ ВЩМ ХНЕТЫЙК Ч 1954 З. ХЮЈОЩК рХБДЕВБТ. еЗП ПУОПЧОПК ГЕМША ВЩМП ОБКФЙ УМЕДЩ ДТЕЧОЕЗП ФПТЗПЧПЗП РХФЙ ЙЪ йУРБОЙЙ Ч лЙФБК. ч УЕТЕДЙОЕ ДЧБДГБФЩИ ЗПДПЧ рХБДЕВБТ РТПЧПДЙМ ТБУЛПРЛЙ Ч УЙТЙКУЛПК РХУФЩОЕ Й Ч ЛПОГЕ ЛПОГПЧ ПЮХФЙМУС Ч ТЩВБГЛПК ДЕТЕЧОЕ ОБ УЛБМЙУФПН ПУФТПЧЕ Х РПВЕТЕЦШС уТЕДЙЪЕНОПЗП НПТС. лПЗДБ-ФП ЬФБ ДЕТЕЧОС ВЩМБ УЙМШОЩН ЖЙОЙЛЙКУЛЙН ЗПТПДПН фЙТПН. ч ЛБЮЕУФЧЕ ПДОПЗП ЙЪ НЕФПДПЧ ДМС РТПЧЕДЕОЙС УЧПЙИ ЙУУМЕДПЧБОЙК Ч РХУФЩОЕ рХБДЕВБТ ЙУРПМШЪПЧБМ ЧПЪДХЫОХА ТБЪЧЕДЛХ. нПЦОП МЙ У УБНПМЈФБ ПВОБТХЦЙФШ ЪБФПРМЕООЩЕ РПТФПЧЩЕ УППТХЦЕОЙС?» [138]. «мЕФПН 1934 З. У ЧПЪДХИБ ОБЮБМЙУШ РПЙУЛЙ УППТХЦЕОЙК РПД ЧПДПК: УБНПМЈФ МЕФБМ ЧДПМШ РТЙВТЕЦОПК РПМПУЩ. й РЕТЧЩЕ УОЙНЛЙ РПЛБЪБМЙ, ЮФП ОЕРПДБМЕЛХ ПФ ВЕТЕЗБ ОБИПДСФУС РСФОБ, ЙНЕАЭЙЕ РТБЧЙМШОХА ЗЕПНЕФТЙЮЕУЛХА ЖПТНХ. пЮЕЧЙДОП, УМЕДЩ ЛБЛЙИ-ФП УППТХЦЕОЙК... оБ ЗМХВЙОЕ 3—5 НЕФТПЧ ХДБМПУШ ЧПДПМБЪБН РТПУМЕДЙФШ ДТЕЧОЙК НПМ, ОБЮЙОБЧЫЙКУС ПФ УФПТПЦЕЧПК ВБЫОЙ Й ХИПДЙЧЫЙК ДБМЕЛП Ч НПТЕ, РПЮФЙ ОБ 200 НЕФТПЧ. нПМ ВЩМ ОЕ ФПМШЛП ДМЙООЩН, ОП Й ЫЙТПЛЙН — ДП 8 НЕФТПЧ. пВПТПОСС УЧПК ЗПТПД, ЦЙФЕМЙ фЙТБ НПЗМЙ ТБУРПМПЦЙФШ ЪДЕУШ ОЕ ФПМШЛП ЧПКУЛБ, ОП Й ВПЕЧЩЕ НБЫЙОЩ. ъБФЕН ВЩМ ОБКДЕО ЧФПТПК, ЕЭЈ ВПМЕЕ НПЭОЩК НПМ ДМЙОПК Ч 750 НЕФТПЧ, РТЙЮЈН РПУТЕДЙОЕ ЕЗП ВЩМ ПУФБЧМЕО ОЕЫЙТПЛЙК РТПИПД — УЧПЕПВТБЪОЩЕ „ЧПТПФБ“ ДМС ЛПТБВМЕК. еУМЙ ВЩ ЮЕТЕЪ ОЙИ РПРЩФБМУС РТПОЙЛОХФШ Ч ЗБЧБОШ фЙТБ ЧТБЦЕУЛЙК ЛПТБВМШ, ПО ВЩМ ВЩ ЧУФТЕЮЕО ЗТБДПН УФТЕМ Й ЛБНОЕК, РТЙЮЈН ПВУФТЕМ ЬФПФ ДМЙМУС ВЩ ДПМЗП: ПФ РТПИПДБ Л НПМХ ФСОХМУС 100-НЕФТПЧЩК „ЛПТЙДПТ“, ПВТБЪПЧБООЩК ДЧХНС ДБНВБНЙ, ОБ ЛПФПТЩИ ФБЛЦЕ НПЗМЙ ОБИПДЙФШУС МХЮОЙЛЙ Й РТБЭОЙЛЙ. хЛТЕРМЕОЙС ЙНЕМЙУШ Й Ч ОБЮБМЕ ЛБЦДПЗП НПМБ, ОБ ФПФ УМХЮБК, ЕУМЙ ВЩ ЧТБЗ РПРЩФБМУС ЪБИЧБФЙФШ РПТФПЧЩЕ УППТХЦЕОЙС ОЕ У НПТС, Б У УХЫЙ» [139]. «рПМХЮЕООЩЕ ЖПФПУОЙНЛЙ РПЛБЪБМЙ, ЮФП ПУОПЧОЩНЙ ЮМЕОБНЙ ТБВПЮЕК ЗТХРРЩ, ЧЙДЙНП, ПЛБЦХФУС РПДЧПДОЙЛЙ. йУУМЕДПЧБФЕМШ ОБОСМ НЕУФОЩИ ОЩТСМШЭЙЛПЧ Й ОЕУЛПМШЛП ЧПДПМБЪПЧ. рТПУФЩЕ ОЩТСМШЭЙЛЙ ХУРЕЫОП РТПЧЕМЙ ТБЪЧЕДЛХ ВПМШЫЙИ ХЮБУФЛПЧ ОБ НЕМЛПЧПДШЕ. пОЙ СЧЙМЙУШ РТПЧПДОЙЛБНЙ, ЛПФПТЩЕ ЧЩЧЕМЙ ФСЦЈМЩИ ЧПДПМБЪПЧ Л РПДЧПДОЩН ТХЙОБН. рХБДЕВБТ РПМХЮЙМ Х ЛБРЙФБОБ йЧБ мЕ рТЕТБ ЙОУФТХЛФБЦ РП ФЕИОЙЛЕ РПДЧПДОПК ЖПФПЗТБЖЙЙ. мЕ рТЕТ ЛПОУФТХЙТПЧБМ ДМС ТБЪМЙЮОЩИ ЖПФПБРРБТБФПЧ УРЕГЙБМШОЩЕ ЛПТРХУБ, У РПНПЭША ЛПФПТЩИ НПЦОП ВЩМП ЧЕТФЙЛБМШОП ЖПФПЗТБЖЙТПЧБФШ У РПЧЕТИОПУФЙ ЧПДЩ. пУПВЕООП РПМЕЪОЩН УТЕДУФЧПН РТЙ ПРТЕДЕМЕОЙЙ ЛПОФХТПЧ МЕЦБЭЕЗП РПД ЧПДПК РПТФБ ПЛБЪБМЙУШ УФЕТЕПУЯЈНЛЙ» [140]. б УПЧУЕН ОЕЧДБМЕЛЕ ПФ ЦБМЛПК ДЕТЕЧЕОШЛЙ уХТ ЧЩУЙФУС РПТФПЧЩК ЗПТПД уБКДБ, ДТЕЧОЙК уЙДПО У ОБУЕМЕОЙЕН ВПМЕЕ УФБ ФЩУСЮ ЮЕМПЧЕЛ. ъБ УЧПА ДПМЗХА ЙУФПТЙА уЙДПО ОЕ ТБЪ РПДЧЕТЗБМУС УФТБЫОЩН ОБЫЕУФЧЙСН. пО РТПЫЈМ ЮЕТЕЪ ЧУЕ ФЕ ЦЕ МЙИПМЕФШС, ЮФП Й фЙТ. пО ОЕ ТБЪ ВЩМ ПЛЛХРЙТПЧБО НХУХМШНБОБНЙ, ЪБФЕН ИТЙУФЙБОУЛЙНЙ ТЩГБТСНЙ. пО РПДЧЕТЗБМУС ПЗОА, Б ЕЗП ЦЙФЕМЙ ЧЩТЕЪБМЙУШ, ОП ЧУСЛЙК ТБЪ ПО ЧПУУФБЧБМ ЙЪ РЕРМБ. уФТБЫОПНХ ПРХУФПЫЕОЙА ПО РПДЧЕТЗУС Ч ФПН ЦЕ 1291 ЗПДХ, ЛПЗДБ ВЩМ ТБЪПТЈО фЙТ, ОП Ч ПФМЙЮЙЕ ПФ ОЕЗП ЧЩЦЙМ. рПУМЕ ЬФПЗП ПО ОЕ ТБЪ ВЩМ Ч ЬРЙГЕОФТЕ ВПТШВЩ НХУХМШНБОУЛЙИ ЧМБУФЙФЕМЕК. ч 1840 ЗПДХ уБКДБ ВЩМБ РПДЧЕТЗОХФБ УФТБЫОПК ВПНВБТДЙТПЧЛЕ УПАЪОПЗП БОЗМП-ЖТБОГХЪУЛПЗП ЖМПФБ, ЧПЕЧБЧЫЕЗП У еЗЙРФПН, Ч ЮШЙ ЧМБДЕОЙС ФПЗДБ ЧИПДЙМБ Й уБКДБ [141]. фПЗДБ РПЗЙВМП ПЛПМП 40000 ЦЙФЕМЕК ЗПТПДБ. ч 70-Е ЗПДЩ XX ЧЕЛБ Ч уБКДЕ МЙМБУШ ЛТПЧШ ЙЪ-ЪБ ЗТБЦДБОУЛПК ЧПКОЩ, ВХЫЕЧБЧЫЕК Ч мЙЧБОЕ [142]. рТПКДС ЮЕТЕЪ ЧПКОЩ Й ЬРЙДЕНЙЙ, уЙДПО ЧЩЦЙМ. й Ч ЬФПН ПУОПЧОБС ЪБУМХЗБ РТЙОБДМЕЦЙФ МАВЧЙ вПЗБ, лПФПТЩК ОЕУНПФТС ОБ УЧСФПФБФУФЧП ЖЙОЙЛЙКГЕЧ РТПДПМЦБМ ЧЪЩЧБФШ Л ЙИ УЕТДГХ. й ДБЦЕ ЬФПФ ТБЪЧТБЭЈООЩК Й ЦЕУФПЛЙК ОБТПД ПФЛМЙЛОХМУС ОБ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ. «й ЦЙЧХЭЙЕ Ч ПЛТЕУФОПУФСИ фЙТБ Й уЙДПОБ, ХУМЩЫБЧ, ЮФП пО ДЕМБМ, ЫМЙ Л оЕНХ Ч ЧЕМЙЛПН НОПЦЕУФЧЕ» (нЛ. 3:8). пУФБОБЧМЙЧБМУС Ч уЙДПОЕ Й БРПУФПМ рБЧЕМ, ПФНЕЮБЧЫЙК ХУЕТДЙЕ УЙДПОУЛЙИ ИТЙУФЙБО: «оБ ДТХЗПК ДЕОШ РТЙУФБМЙ Л уЙДПОХ. аМЙК, РПУФХРБС У рБЧМПН ЮЕМПЧЕЛПМАВЙЧП, РПЪЧПМЙМ ЕНХ УИПДЙФШ Л ДТХЪШСН Й ЧПУРПМШЪПЧБФШУС ЙИ ХУЕТДЙЕН» (дЕСО. 27:3). уП ЧТЕНЕОЕН ЗПТПД УФБОПЧЙФУС ПДОЙН ЙЪ ГЕОФТПЧ ИТЙУФЙБОУФЧБ [143], Б ЕЗП ЕРЙУЛПРЩ РТЙОЙНБАФ ХЮБУФЙЕ ЧП чУЕМЕОУЛЙИ УПВПТБИ (Ч оЙЛЕЕ, 325 ЗПД, лПОУФБОФЙОПРПМЕ, 381 ЗПД; иБМЛЙДПОЕ, 581 ЗПД).

вПМЕЕ, ЮЕН ЪБ ФТЙ ФЩУСЮЙ МЕФ йЕЪЕЛЙЙМШ Ч ДЕФБМСИ РТЕДУЛБЪБМ УФПМШ ТБЪМЙЮОХА УХДШВХ ДЧХИ ВМЙЪМЕЦБЭЙИ ЗПТПДПЧ фЙТБ Й уЙДПОБ. йИ ЙУФПТЙС РПЛБЪЩЧБЕФ ОБН ФПЮОПУФШ вЙВМЙЙ, ЛБЛ ЙУФПТЙЮЕУЛПК ЛОЙЗЙ; ЧЕТОПУФШ ЕЈ ХДЙЧЙФЕМШОЩИ РТПТПЮЕУФЧ, Б ЗМБЧОПЕ — МАВПЧШ вПЦША, ДП ЛПОГБ ПВТБЭЈООХА ДБЦЕ Л УБНПНХ ПФЯСЧМЕООПНХ ЗТЕЫОЙЛХ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] гЙТЛЙО а. в. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ, н, зтчм, 1986, У. 175

[2] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 14

[3] Donner H. — Rollig W. Kanaanaische und aramaische Inschriften. Wiesbaden, 1966-1969, ФПН II, p. 160

[4] фБГЙФ л. уПЮЙОЕОЙС. ч 2ф. урВ, оБХЛБ, 1993, йУФПТЙС, ЛОЙЗБ 2, 78, У. 455-456

[5] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 13-14

[6] гЙТЛЙО. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. хЛБЪ. УПЮ., У. 172; гЙТЛЙО. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. хЛБЪ. УПЮ., У. 249, Moscati S. Swiat Fenicjan, War szava, 1971, p. 175

[7] Foucher L. Hadrumetum. Tunis, 1964, p. 35-38; Parrot A. Chehab M, Moscatis Les Pheniciens. Paris, 1975, p. 152, 155, 197, 215; Sznycer M. Carthage et la civilisation punique. — Rome et conquete du Monde Mediterraneen, Paris, 1978, t 2, p. 589; цАМШЕО ы. б. йУФПТЙС УЕЧЕТОПК бЖТЙЛЙ, н, 1962, У. 121

[8] Tlatli S-E La Carthage, Paris, 1978, p. 197-198

[9] Charles — Picard G. et C. Vie et mort de Carthage, Paris, 1970, p. 49

[10] Fevrier J. G. Essai de reconstruction du sacrifice molek. — Journal Asiatique, 1960, t 248, p. 167-170

[11] тБЗПЪЙОБ ъ. б. йУФПТЙС бУУЙТЙЙ, урВ, й-Е б.ж. нБТЛУБ, 1902, У. 151-152

[12] Leglay M. Saturne Africane, Paris, 1966, Т. 316-318, 329

[13] бЧДЙЕЧ ч. й. рХОЙЮЕУЛЙК лБТЖБЗЕО Ч УЧЕФЕ ОПЧЕКЫЙИ ТБУЛПРПЛ // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1962, №3, У. 131-132

[14] дЙПДПТ уЙГЙМЙКУЛЙК. йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ. урВ, 1776, ЛОЙЗБ 20, 14

[15] дЙПДПТ уЙГЙМЙКУЛЙК. хЛБЪ. УПЮ., ЛОЙЗБ 13, 62, 4; гЙТЛЙО. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. хЛБЪ. УПЮ., У. 180

[16] Charles — Picard G and c La civilization d'nn peuple conquerant, — Archeologia. 1980, № 146, Т. 20

[17] гЙТЛЙО. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. хЛБЪ. УПЮ., У. 182

[18] дАРХЙ. хЛБЪ. УПЮ., УФТ. 24, 30

[19] уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. — н.: жбйт, 1997, УФТ. 248

[20] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998, УФТ. 313-314, 312

[21] гЙФ. РП: вЕКЕТ т. гБТШ уПМПНПО. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1998, УФТ. 274-275

[22] вЕКЕТ. хЛБЪ. УПЮ., УФТ. 275

[23] вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, УФТ. 160

[24] лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978, УФТ. 235

[25] гЙТЛЙО а.в. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. — н.: буф, 2000, УФТ. 140

[26] лПУЙДПЧУЛЙК. хЛБЪ. УПЮ., УФТ. 234

[27] Gsell S. Histoire ancienne de l'Afrique du Nord. T 1-8. Paris, 1913-1928, T 4, p. 71, 425

[28] Ferron J. L'epitaphe de Milkpilles a Carthage — Studi Magrebini. I Napoli, 1966, p 71-73

[29] нЙЖЩ ОБТПДПЧ НЙТБ. ч 2 Ф. н, уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1980, Ф. 1, У. 470

[30] нЙЖЩ ОБТПДПЧ НЙТБ. хЛБЪ. УПЮ., Ф. 2, У. 469

[31] фБН ЦЕ, У. 470

[32] гЙТЛЙО. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. хЛБЪ. УПЮ., У. 170

[33] гЙТЛЙО. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. хЛБЪ. УПЮ., У. 145-146

[34] ыБОФЕРЙ ДЕ МС уПУЕК р. йУФПТЙС ТЕМЙЗЙК. ч 2 Ф., н, 1992

[35] гЙТЛЙО. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. хЛБЪ. УПЮ., У. 74, 75

[36] уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ, вТАУУЕМШ, 1983, У. 417

[37] мПРХИЙО б. р. фПМЛПЧБС вЙВМЙС. ч 3-И ЛОЙЗБИ, уФПЛЗПМШН, 1987, ЛОЙЗБ 1, ФПН 1, У. 65

[38] фХТБЕЧ в. б. пУФБФЛЙ ЖЙОЙЛЙКУЛПК МЙФЕТБФХТЩ, урВ, 1902, У. 71-72; гЙТЛЙО а. в. пФ иБОББОБ ДП лБТЖБЗЕОБ, н, буф, бУФТЕМШ, 2001, У. 18

[39] гЙТЛЙО. фБН ЦЕ, У. 23

[40] Sznycer M. A propos de l'inscripton punique de Carthage CIS I, 4483 // Semitica, 1996, T.46, p 19-23

[41] уФТБВПО. зЕПЗТБЖЙС, н, мБДПНЙТ, 1994, ЛОЙЗБ 16, 3, 4, У. 709; уПМЙО, ЛОЙЗБ 23, 12

[42] ыЙЖНБО й. ы. жЙОЙЛЙКУЛБС ЙУФПТЙЮЕУЛБС ФТБДЙГЙС Ч ЗТЕЮЕУЛПК Й ТЙНУЛПК ЙУФПТЙПЗТБЖЙЙ // дТЕЧОЙК чПУФПЛ Й НЙТПЧБС ЛХМШФХТБ, н, 1981, У. 103-106

[43] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 16, 2, 24, У. 701; лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП, н, й-ЧП нПУЛ. ХО-ФБ, 1993, ЛОЙЗБ 4, ЗМБЧБ 2, 4, У. 50

[44] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 40

[45] гЙТЛЙО. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. хЛБЪ. УПЮ., У. 150

[46] Katzenstein H. J. The History of Tyre. Jerusalem, 1973, p. 10

[47] Die El Amarna-Tafeln, 89, 48-53

[48] Fantar M. A Pavimenta punica et signe dit de Tanit, dans les habitations de Kerkouane. — Studi Magrebini, Napoli, 1966, p 565-574

[49] гЙТЛЙО. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. хЛБЪ. УПЮ., У. 243

[50] фЙФ мЙЧЙК. йУФПТЙС тЙНБ ПФ ПУОПЧБОЙС ЗПТПДБ. ч 3-И ф., н, оБХЛБ, 1991, ФПН 2, ЛОЙЗБ 16, 17, 12, У. 243

[51] лПТБВМЈЧ й. ы. зБООЙВБМ, н, 1976, У. 243; Gsell S. Histoire ancienne de l'Afrique du Nord. T 1-8. Paris, 1913-1928, T4, У. 404

[52] вЙЛЕТНБО ь. иТПОПМПЗЙС дТЕЧОЕЗП НЙТБ, н, оБХЛБ, 1976, У. 305; Dhorm E. Les religions de Babylonie et d'Assirie. Dussand R. Les religions des Hittites et des Hourrites, des Pheniciens et des Syriens, Paris, 1949, p. 237-239; тБЗПЪЙОБ ъ. б. дТЕЧОЕКЫЙЕ ОБТПДЩ, урВ, й-Е б. ж. нБТЛУБ, 1903, У. 113; лМЙНЙЫЙО й. б. лБМЕОДБТШ Й ИТПОПМПЗЙС, н, 1990, У. 81

[53] йПУЙЖ жМБЧЙК. рТПФЙЧ бРЙПОБ. н: йЕТХУБМЙН, 1994, У. 39, 282

[54] гЙТЛЙО а. в. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. хЛБЪ. УПЮ., У. 178

[55] Isserlin B. S. J. Motya (Trapani). — Notizie degli scavi di antichita. 1970, vol 24, p. 569

[56] нБКВБХН и. уЙТЙС, н, оБХЛБ, 1982, У. 78

[57] гЙТЛЙО. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. хЛБЪ. УПЮ., У. 317

[58] нБКВБХН. хЛБЪ. УПЮ., У. 73

[59] мБОЙФГЛЙ з. бНЖПТЩ, ЪБФПОХЧЫЙЕ ЛПТБВМЙ, ЪБФПРМЕООЩЕ ЗПТПДБ, н, рТПЗТЕУУ, 1982, У. 113-114

[60] вЕТОИБТДФ л.-и дТЕЧОЙК мЙЧБО, н, оБХЛБ, 1982, У. 90-91; ((~~чПРТПУЩ ФЕИОЙЛЙ Ч Naturalis Historia рМЙОЙС уФБТЫЕЗП~~)) // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, н, 1946, №3, У. 317-318

[61] вЕТОИБТДФ. хЛБЪ. УПЮ., У. 92

[62] пЧЙДЙК. оБХЛБ МАВЧЙ. лО. III

[63] нБКВБХН. хЛБЪ. УПЮ., У. 74

[64] вЕТОИБТДФ. хЛБЪ. УПЮ., У. 94

[65] чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ. хЛБЪ. УПЮ., У. 317-318

[66] зПНЕТ. пДЙУУЕС. н, буф, иБТШЛПЧ, жПМЙП, 2000, ЛОЙЗБ 15, 115, У. 236

[67] Bunners G. L'expansion phenicienne en Mediterranee. Bruxelles; Roma, 1979, p. 90

[68] Kannanaische und aramaiache Inschriften, 46

[69] Pausanii. Graeciae descriptio, X, 17, 5; Iulii Solini Collectanea rerum memorabilium, IV, 1

[70] уФТБВПО. зЕПЗТБЖЙС. урВ., оБХЛБ, 1994, ЛОЙЗБ 3, 1, 6

[71] Perez Rojas M. El nombre de Tartessos // Tartessos y sus problems. Barcelona, 1969, p 370, n 7

[72] Bunnens. Ibid. p 341

[73] Ibid, p 54

[74] Dhorm E. Les peuples issues de japhet d'apres le chapitre X de la Genese — Syria, 1932, T13, p 36, 46

[75] Tyloch W. Le probleme de Tarsis la lumiere de la philology et de l'exegese // Actes du deuxieme congres international d'etudes des cultures de la Mediterranee Occidental. Alger, 1978, p 50

[76] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 153

[77] гЙТЛЙО а. в. жЙОЙЛЙКУЛБС ЛХМШФХТБ Ч йУРБОЙЙ, н, зтчм, 1976, У. 9-18

[78] Pericot L. Historia de Espana, t I, Barselona, 1965, p 179-180

[79] гЙТЛЙО. жЙОЙЛЙКУЛБС ЛХМШФХТБ Ч йУРБОЙЙ. хЛБЪ. УПЮ., У. 20-24

[80] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ III, ЗМБЧБ 2, 9; дЙПДПТ уЙГЙМЙКУЛЙК. хЛБЪ. УПЮ., ЛОЙЗБ V, 36, 1-3

[81] иЕООЙЮ т. оЕЧЕДПНЩЕ ЪЕНМЙ, Ф. 1, н, 1961, У. 120; гЙТЛЙО. жЙОЙЛЙКУЛБС ЛХМШФХТБ Ч йУРБОЙЙ. хЛБЪ. УПЮ. У. 18

[82] Almagro M. A proposito de la fecha de las fibulas de Huelva — Ampurias, t 19-20, 1957-1958, p 207

[83] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ III, ЗМБЧБ 2, 9

[84] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 153

[85] Bunners. Ibid, p 88

[86] Galling K. Der. Weg der Phonizier nach Tarsis // ZDPV, 1972, Bd 88, p. 7

[87] Negbi O. Early Phoenician Presence in the Mediterranean Islands // American journal of Archaeology, 1992, V 96, p 606-609

[88] Doumet C., Kawakabani I. Les tombes de Rachidieh: remarques sur les contacts internationaux et le commerce phenicien au VIII e siecle av. J. — C. // Actes du III congres international des etudes pheniciennes et puniques. Tunis, 1995, p. 391

[89] дШСЛПОПЧ й. н. жТЙЗЙКУЛЙК СЪЩЛ. — дТЕЧОЙЕ СЪЩЛЙ нБМПК бЪЙЙ, н, 1980, У. 260-263

[90] нБЛЛХЙО дЦ. з. иЕФФЩ Й ЙИ УПЧТЕНЕООЙЛЙ Ч нБМПК бЪЙЙ, н, оБХЛБ, 1983, У. 54

[91] Barnett R.D. Phrygia and the Peoples of Anatolia in the Iron Age // CAH, 1975, V. II, 2, p 422

[92] чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ. хЛБЪ. УПЮ., ф1, У. 291-292

[93] йМЙБДБ, XI, 632

[94] дЙПДПТ уЙГЙМЙКУЛЙК. хЛБЪ. УПЮ., ЛОЙЗБ 13, 57, 58 Й ЛОЙЗБ V, 17, 3, 3

[95] оПКЛЙТИЕО и. рЙТБФЩ. лЙЕЧ, ((~~рТЕУБ хЛТБїОЙ~~)), 1992, У. 24-25

[96] The Ancient Near East in Pictures (ANET). Relating to the Old Testament, by James B. Pritchard, Princetown, University Press, 1969, p. 318

[97] дШСЛПОПЧ й. н. нБМБС бЪЙС Й бТНЕОЙС ПЛПМП 600 З. ДП О. Ь. Й УЕЧЕТОЩЕ РПИПДЩ ЧБЧЙМПОУЛЙИ ГБТЕК // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1981, №2, У. 50

[98] чЕКУ. хЛБЪ. УПЮ., ФПН 1, У. 302

[99] вБХЬТ з. н. дТЕЧОЙК дЕДБО. бТИЕПМПЗЙЮЕУЛЙЕ Й ЬРЙЗТБЖЙЮЕУЛЙЕ РБНСФОЙЛЙ // лТБУОПНПТУЛЙЕ ЪБНЕФЛЙ, I, н, 1994

[100] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 145

[101] чУЕНЙТОБС ЙУФПТЙС Ч 24ф. нЙОУЛ, мЙФЕТБФХТБ, 1996, Ф. 3, У. 69, 70

[102] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 145

[103] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 15, ЗМБЧБ 3, 22, У. 682

[104] мХОДЙО б. з. зПУХДБТУФЧП НХЛБТТЙВПЧ уБВБ, н, 1971

[105] чУЕНЙТОБС ЙУФПТЙС. хЛБЪ. УПЮ., ФПН 3, У. 29

[106] пРРЕОИЕКН м. дТЕЧОСС нЕУПРПФБНЙС, н, оБХЛБ, 1980, У. 120

[107] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 158

[108] вЕМСЧУЛЙК ч. б. фБКОЩ чБЧЙМПОБ. н, чЕЮЕ, 2001, У. 98, 100

[109] ANET, 307

[110] вЕМСЧУЛЙК. хЛБЪ. УПЮ., У. 98, 99

[111] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, ф2, ЛОЙЗБ 10, ЗМБЧБ 11, 1, У. 36

[112] вЕМСЧУЛЙК. хЛБЪ. УПЮ., У. 99-100

[113] Katzenstein H.J. The History of Tyre. Jerusalem, 1973, p. 331

[114] йПУЙЖ жМБЧЙК. рТПФЙЧ бРЙПОБ, н. йЕТХУБМЙН, 1994, I, 21

[115] Unger E. Nebukadnezar II und Seine Sandabaku (Oberkomissar) in Tyrus // Zeitschrift fur die Alttestamentliche Wissenschaft, 1923, Bd III, p 314

[116] фХТБЕЧ в. б. пУФБФЛЙ ЖЙОЙЛЙКУЛПК МЙФЕТБФХТЩ, рЕФТПЗТБД, 1903, У. 112

[117] вЕМСЧУЛЙК. хЛБЪ. УПЮ., У. 100

[118] Dandamayev M.A., Neo-Babylonian Society and Economy, — CAH, 1991, V. III, 2, p 273

[119] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 272, 273

[120] Katzenstein. Ibid, p 342

[121] дЙПДПТ уЙГЙМЙКУЛЙК. хЛБЪ. УПЮ., ЛОЙЗБ 16, 41, 3

[122] дБОДБНБЕЧ н. б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ, н, оБХЛБ, 1985, У. 251

[123] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ // рПД ТЕД. лПТПУФПЧГЕЧБ н. б., лБГОЕМШУПОБ й. у., лХЪЙЭЙОБ ч. й. ч 2 Ф. н, чЩУЫБС ЫЛПМБ, 1980, У. 39

[124] дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ. ч 3-И Ф. тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1995, Ф. 1, У. 212

[125] ыЙЖНБО й. ы. бМЕЛУБОДТ нБЛЕДПОУЛЙК, м, оБХЛБ, 1988, У. 78

[126] дТПКЪЕО. хЛБЪ. УПЮ., Ф. 1, У. 213

[127] лЧЙОФ лХТГЙК тХЖ. хЛБЪ. УПЮ., ЛОЙЗБ 4, У. 50-57

[128] дТПКЪЕО. хЛБЪ. УПЮ., ФПН 1, У. 225

[129] гЙТЛЙО. пФ иБОББОБ ДП лБТЖБЗЕОБ. хЛБЪ. УПЮ., У. 310

[130] уН. ПВ ЬФПН ФБЛЦЕ: ыБИЕТНБКЕТ ж. бМЕЛУБОДТ нБЛЕДПОУЛЙК, н, оБХЛБ, 1986, У. 134

[131] уН. ФБЛЦЕ: ыБИЕТНБКЕТ. хЛБЪ. УПЮ., У. 136

[132] ыМПУУЕТ ж. чУЕНЙТОБС ЙУФПТЙС. урВ, фЙРПЗТБЖЙС й. пЗТЙЪЛП, 1862, ф3, У. 41-42

[133] зМБДЛЙК ч. д. дТЕЧОЙК НЙТ. ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 2 Ф. дПОЕГЛ, пФЕЮЕУФЧП, 1996, Ф. 1, У. 83

[134] нЙЫП ц. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ, н, 2000

[135] лТХЗМЕТ в. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ. тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1995, У. 484

[136] нБКВБХН. хЛБЪ. УПЮ., У. 75

[137] лПОДТБФПЧ б. н. бФМБОФЙДЩ ЙЭЙФЕ ОБ ЫЕМШЖЕ. м, зЙДТПНЕФЕПЙЪДБФ, 1988, У. 141

[138] мБОЙФГЛЙ з. бНЖПТЩ, ЪБФПОХЧЫЙЕ ЛПТБВМЙ, ЪБФПРМЕООЩЕ ЗПТПДБ, н, рТПЗТЕУУ, 1982, У. 113

[139] лПОДТБФПЧ б. н. бФМБОФЙДЩ ЙЭЙФЕ ОБ ЫЕМШЖЕ. мЕОЙОЗТБД, зЙДТПНЕФЕПЙЪДБФ, 1988, У. 141-142

[140] мБОЙФГЛЙ. хЛБЪ. УПЮ., У 113

[141] оПЧБС ЙУФПТЙС УФТБО ЪБТХВЕЦОПК бЪЙЙ Й бЖТЙЛЙ, м, 1971, У. 197

[142] чПМШОПЧ м. м. х ЧТБФ чПУФПЛБ, н, нЩУМШ, 1982, У. 81

[143] вЕТОИБТДФ. хЛБЪ. УПЮ., У. 200-202

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

юБУФШ II. йЕЪЕЛЙЙМШ. вЙВМЕКУЛБС БТИЕПМПЗЙС хЛТБЙОЩ

лПЗДБ ЗПЧПТСФ П ЧЕМЙЛЙИ БТИЕПМПЗЙЮЕУЛЙИ ВЙВМЕКУЛЙИ РБНСФОЙЛБИ, ФП ПВЩЮОП РТЕДУФБЧМСЕФУС еЗЙРЕФ, рБМЕУФЙОБ, нЕЦДХТЕЮШЕ, зТЕГЙС. б НЕЦДХ ФЕН Й Х ОБУ, ОБ ФЕТТЙФПТЙЙ хЛТБЙОЩ ЕУФШ ОЕ НЕОЕЕ ЙОФЕТЕУОЩЕ РБНСФОЙЛЙ РТПЫМПЗП, ОЕТБЪТЩЧОП УЧСЪБООЩЕ У ВЙВМЕКУЛПК БТИЕПМПЗЙЕК. ч РПУМЕДХАЭЙИ ЗМБЧБИ ЧЩ ХЪОБЕФЕ П ФБКОБИ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК, УХЭЕУФЧПЧБЧЫЙИ ОБ ХЛТБЙОУЛПК ЪЕНМЕ. чЩ ХЪОБЕФЕ П ОЕПВЩЮОПН РПУМБОЙЙ ЧЩНЕТЫЙИ ОБТПДПЧ, ПВТБЭЈООПН Л ОБН, ЦЙЧХЭЙН Ч ОБЮБМЕ XXI ЧЕЛБ. й РЕТЧЩН НЕУФПН, ЛПФПТПЕ УФБОЕФ РТЕДНЕФПН ОБЫЕЗП ЙУУМЕДПЧБОЙС ВХДЕФ лБНЕООБС НПЗЙМБ.

зМБЧБ 1

фБКОБ лБНЕООПК НПЗЙМЩ РПД нЕМЙФПРПМЕН

оБ ЪЕНМЕ УХЭЕУФЧХЕФ ПЮЕОШ ОЕНОПЗП НЕУФ, ЗДЕ НПЦОП ПДОПЧТЕНЕООП ОБВМАДБФШ УМЕДЩ ЦЙЪОЕДЕСФЕМШОПУФЙ ТБЪМЙЮОЩИ, РПТПК РТСНП РТПФЙЧПРПМПЦОЩИ РП УЧПЕК ЛХМШФХТЕ Й РТПЙУИПЦДЕОЙА ОБТПДПЧ. рТЙЮЈН ЬФЙ УМЕДЩ ОЙУЛПМШЛП ОЕ ЪБФХЫЈЧЩЧБАФ ДТХЗ ДТХЗБ. нЕУФП, П ЛПФПТПН НЩ ВХДЕН ЗПЧПТЙФШ Ч ДБООПК ЗМБЧЕ, РПМОПУФША УППФЧЕФУФЧХЕФ ЬФЙН ЛТЙФЕТЙСН. еЗП ЙОФЕТЕУОПК ПУПВЕООПУФША СЧМСЕФУС Й ФП, ЮФП ЬФП ПДЙО ЙЪ ДТЕЧОЕКЫЙИ ОБ ЪЕНМЕ ИТБНПЧЩИ ЛПНРМЕЛУПЧ. оБ ЬФПН НЕУФЕ Ч ТБЪМЙЮОЩЕ ЧТЕНЕОБ ПВЙФБМЙ ФЩУСЮЙ ОБТПДПЧ: РМЕНЕОБ ЬРПИЙ РЕТЧЩИ РПУМЕРПФПРОЩИ МАДЕК, ЛЙННЕТЙКГЩ, УЛЙЖЩ, БНБЪПОЛЙ, УБТНБФЩ, ЗХООЩ, ЗПФЩ, ИБЪБТЩ, РПМПЧГЩ. пДЙО ОБТПД УНЕОСМ ДТХЗПК, ОП ЧУЕЗДБ ЬФП НЕУФП ПУФБЧБМПУШ ИТБНПЧЩН ГЕОФТПН, ЗДЕ ТБЪМЙЮОЩЕ РМЕНЕОБ Й ОБТПДЩ УПЧЕТЫБМЙ УЧПЙ ВПЗПУМХЦЕОЙС. ьФПНХ ИТБНХ РПД ПФЛТЩФЩН ОЕВПН ВПМЕЕ 3000 МЕФ! ьФП НЕУФП, ЛБЛ НЩ ХЧЙДЙН ОЙЦЕ, СЧМСЕФУС РТСНЩН РПТПЦДЕОЙЕН РПФПРБ, ОЙЪЧЕТЗОХЧЫЕН ПФУФХРЙЧЫХА ПФ вПЗБ ГЙЧЙМЙЪБГЙА. оБ ЬФПН НЕУФЕ Ч РПУМЕДХАЭЙЕ ДЕУСФЛЙ ЧЕЛПЧ ЗТПЪОЩЕ ПТДЩ ЛПЮЕЧОЙЛПЧ УЧПЙН ЛБЦДЕОЙЕН ЙДПМБН ВТПУБМЙ ЧОПЧШ Й ЧОПЧШ ЧЩЪПЧ йУФЙООПНХ вПЗХ. й... ЪБФЕН РПЗТЕВБМЙ УЕВС РПД ФСЦЈМЩНЙ РМЙФБНЙ ЛБНЕООПК НПЗЙМЩ. й ДЕКУФЧЙФЕМШОП, лБНЕООБС НПЗЙМБ РПД нЕМЙФПРПМЕН, П ЛПФПТПК НЩ ВХДЕН ЗПЧПТЙФШ Ч ЬФПК ЗМБЧЕ, РТЕДУФБЧМСЕФ УПВПК ОЕ РТПУФП ИПМН ЙЪ ЛБНЕООЩИ РМЙФ, ОБРПНЙОБАЭЙК НПЗЙМХ, ОП СЧМСЕФУС ОБУФПСЭЕК ВТБФУЛПК НПЗЙМПК ДЕУСФЛПЧ ОБТПДПЧ, РПРТБЧЫЙИ вПЦЙК ъБЛПО... йОФЕТЕУ ЬФПЗП НЕУФБ УПУФПЙФ Ч ФПН, ЮФП ФБН ПВЙФБМЙ ОБТПДЩ, П ЛПФПТЩИ РТПТПЮЕУФЧПЧБМ йЕЪЕЛЙЙМШ Й ЛПФПТЩЕ ХРПНЙОБАФУС Ч вЙВМЙЙ. пВЩЮОП НЩ РТЙЧЩЛМЙ ЧУФТЕЮБФШУС У ВЙВМЕКУЛЙНЙ ОБТПДБНЙ ЗДЕ-ОЙВХДШ Ч еЗЙРФЕ, чБЧЙМПОЕ, фЙТЕ Й РТ. й ЮБУФП ЙЪ-ЪБ ЬФПЗП ПОЙ ОБН ЛБЦХФУС ДБМЈЛЙНЙ. ъДЕУШ ЦЕ НЩ ЧУФТЕЮБЕНУС УП УМЕДБНЙ ЬФЙИ РМЕНЈО Х ОБУ ОБ хЛТБЙОЕ, РТЙЮЈН, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, УП ЧУЕНЙ ПДОПЧТЕНЕООП! оБИПДЛЙ, ПВОБТХЦЕООЩЕ Ч ЬФПН НЕУФЕ, СЧМСАФУС РТЕЛТБУОЩНЙ ЙММАУФТБГЙСНЙ ЛП НОПЗЙН ЛОЙЗБН вЙВМЙЙ. уЧСЭЕООБС ЙУФПТЙС ПФ РПФПРБ ДП БРПУФПМШУЛЙИ ЧТЕНЈО РТЕДУФБОЕФ РЕТЕД ЧБЫЙНЙ ЗМБЪБНЙ...

лПЗДБ ЧЩ ЕДЕФЕ НБЫЙОПК ЙЪ иБТШЛПЧБ Ч лТЩН РП уЙНЖЕТПРПМШУЛПК ФТБУУЕ, ФП ОЕ ДПЕЪЦБС нЕМЙФПРПМС, УМЕЧБ НПЦОП ХЧЙДЕФШ РПЧПТПФ ОБ УЕМП нЙТОПЕ, Й ПЗТПНОЩК РМБЛБФ: „лБН’СОБ НПЗЙМБ. бТИЕПМПЗіЮОЙК РБН’СФОЙЛ“. рПЧЕТОХЧ ОБМЕЧП Й РТПЕИБЧ ЧУЕЗП ОЕУЛПМШЛП ЛЙМПНЕФТПЧ, ЧЩ РПДЯЕДЕФЕ Л ПЗПТПЦЕООПНХ ЪБРПЧЕДОЙЛХ, ОБИПДСЭЕНХУС РТСНП Ч УФЕРЙ. чПКДС Ч ОЕЗП Й РТПКДС ОЕУЛПМШЛП ДЕУСФЛПЧ НЕФТПЧ, РЕТЕД ЧБНЙ ПФЛТПЕФУС ЧЙД ОБ ПЗТПНОЩК ИПМН, УМПЦЕООЩК ВХДФП ВЩ ЧЕМЙЛБОБНЙ ЙЪ ЗТПНБДОЕКЫЙИ, ЛБЛ ВЩ ВЕУРПТСДПЮОП МЕЦБЭЙИ, ЛБНЕООЩИ РМЙФ.

лБНЕООБС НПЗЙМБ РТЕДУФБЧМСЕФ УПВПК ЬТПЪЙПООП-ДЕОХДБГЙПООЩК ПУФБОЕГ, УМПЦЕООЩК УТЕДОЕУБТНБФУЛЙН РЕУЮБОЙЛПН [1] ВПМЕЕ 12 НЕФТПЧ Ч ЧЩУПФХ, ЪБОЙНБС РМПЭБДШ Ч ФТЙ ЗЕЛФБТБ (!), У НОПЦЕУФЧПН РЕЭЕТ Й ЗТПФПЧ. «ч ЗЕПМПЗЙЮЕУЛПН Й ЙУФПТЙЮЕУЛПН РМБОЕ лБНЕООБС НПЗЙМБ — ПДЙО ЙЪ ХОЙЛБМШОЕКЫЙИ РБНСФОЙЛПЧ. ьФП ПУФБОЕГ РЕУЮБОЙЛБ УБТНБФУЛПЗП НПТС ФТЕФЙЮОПЗП РЕТЙПДБ... ЪДЕУШ ВЩМБ РЕУЮБОЙЛПЧБС НЕМШ. рПЪДОЕЕ, ЛПЗДБ ЧПЪОЙЛМП рПОФЙКУЛПЕ НПТЕ, ОБ ЬФПН НЕУФЕ ПВТБЪПЧБМЙУШ ЙЪЧЕУФОСЛПЧЩЕ ПФМПЦЕОЙС (ПОЙ Й УЕКЮБУ ИПТПЫП РТПУМЕЦЙЧБАФУС ОБ РТБЧПН ВЕТЕЗХ ДПМЙОЩ ТЕЛЙ нПМПЮОПК, ЧВМЙЪЙ УЕМБ фЕТРЕОШЕ нЕМЙФПРПМШУЛПЗП ТБКПОБ), Ч ФПМЭЕ ЛПФПТЩИ ОБКДЕО ЪХВ ЛЙФБ. нПТЕ ХЫМП, ЧПГБТЙМБУШ РХУФЩОС. рПСЧЙМЙУШ ЛТБУОП-ВХТЩЕ ЗМЙОЩ, УПДЕТЦБЭЙЕ ЦЕМЕЪП Й НБТЗБОЕГ. чРПУМЕДУФЧЙЙ ЪДЕУШ ПВТБЪПЧБМБУШ ЧРБДЙОБ ТЕЛЙ, ЧПДЩ ЛПФПТПК РТПОЙЛМЙ ЧЗМХВШ ЪЕНМЙ, Б ПЛУЙДЩ ЦЕМЕЪБ Й НБТЗБОГБ ЧЩИПДЙМЙ ОБ РПЧЕТИОПУФШ РЕУЛБ, ПВТБЪХС ЛБНЕОЙУФХА РПТПДХ. фБЛ РПУФЕРЕООП ЧПЪОЙЛ ОБ ЬФПН НЕУФЕ РЕУЮБОЙЛПЧЩК НПОПМЙФ. ч РЕТЙПД ФБСОЙС МЕДОЙЛБ ОБ УЕЧЕТЕ (ЗТБОЙГБ ЕЗП ДПУФЙЗБМБ ТБКПОБ УПЧТЕНЕООПЗП дОЕРТПРЕФТПЧУЛБ) „ВПМШЫБС ЧПДБ“, УФЕЛБС Л АЗХ, ПВТБЪПЧБМБ ДПМЙОЩ ТЕЛ Й ФБЛ ОБЪЩЧБЕНЩЕ „БНЖЙФЕБФТЩ“ — ПЗТПНОЩЕ ЧЩНПЙОЩ Ч РТБЧПН ВЕТЕЗХ РТБ-нПМПЮОПК. ьФЙ „БНЖЙФЕБФТЩ“ ПВТБЪПЧБМЙУШ, ЛБЛ РПМБЗБМ ТХУУЛЙК ЕУФЕУФЧПЙУРЩФБФЕМШ БЛБДЕНЙЛ л.н. вЬТ, Ч ТЕЪХМШФБФЕ РПЧПТПФОПЗП ДЧЙЦЕОЙС ПЗТПНОПК НБУУЩ ЧПДЩ ОБ РПЧЕТИОПУФШ ъЕНМЙ. чУМЕДУФЧЙЕ ЕУФЕУФЧЕООПЗП ХЗМХВМЕОЙС ТХУМБ ТЕЛЙ нПМПЮОПК ПЗТПНОЩК ПУФТПЧ ПЛБЪБМУС ОБ РПЧЕТИОПУФЙ ДПМЙОЩ, РПД ЧПЪДЕКУФЧЙЕН ЧПДЩ Й ЧЕФТБ РЕТЧЙЮОЩК ЭЙФ РЕУЮБОЙЛБ ТБУЛПМПМУС, Б ЕЗП ПВМПНЛЙ УРПМЪМЙ РП РЕУЛХ, Й ЧПЪОЙЛ УЧПЕПВТБЪОЩК ЛБНЕООЩК ИПМН У ЗТПФБНЙ Й РЕЭЕТБНЙ. у ФЕЮЕОЙЕН ЧТЕНЕОЙ РМЙФЩ РТЙПВТЕМЙ ХДЙЧЙФЕМШОЩЕ ЖПТНЩ Й ПЮЕТФБОЙС. уЕЗПДОС ОБ НОПЗЙИ ЙЪ ОЙИ НПЦОП ХЧЙДЕФШ ПФРЕЮБФЛЙ НПММАУЛПЧ уБТНБФУЛПЗП НПТС — ЦЙФЕМЕК НПЗХЮЕЗП ДТЕЧОЕЗП ЧПДПЈНБ. пДОБЛП ЬФП ОЕ ВЕУРПТСДПЮОПЕ ОБЗТПНПЦДЕОЙЕ РМЙФ, Б РТБЧЙМШОП ТБЪЧБМЙЧЫЙКУС ЛБНЕООЩК РБОГЙТШ, РЕЭЕТЩ Й ЗТПФЩ ЛПФПТПЗП ПЛБЪБМЙУШ ПЮЕОШ ХДПВОЩНЙ ДМС ЛХМШФПЧЩИ ГЕМЕК ДТЕЧОЙИ МАДЕК» [2]. йФБЛ, ЗДЕ УЕЗПДОС ЧЩУЙФУС ЛБНЕООЩК ИПМН, ЛПЗДБ-ФП ВХЫЕЧБМЙ ЧПДЩ РПФПРБ. чЩЪЧБООЩЕ ЬФПК ЗМПВБМШОПК ЛБФБУФТПЖПК ЙЪНЕОЕОЙС РТЙЧЕМЙ Л ТЕЪЛПНХ ЙЪНЕОЕОЙА ЛМЙНБФБ, МЕДОЙЛХ, ЙЪНЕОЕОЙСН ТЕМШЕЖБ НЕУФОПУФЙ. уЕЗПДОС УМЕДБНЙ ЗТПЪОПЗП вПЦШЕЗП УХДБ, ТБЪТБЪЙЧЫЕЗПУС Ч 2346 З. ДП И. Ь. СЧМСАФУС ПЛБНЕОЕМЩЕ ЦЙЧЩЕ ПТЗБОЙЪНЩ, ЛПФПТЩЕ НПЦОП ХЧЙДЕФШ ОБ РМЙФБИ ЛБНЕООПЗП ЛХТЗБОБ. лПЗДБ УНПФТЙЫШ ОБ ЬФПФ РТЙТПДОЩК РБНСФОЙЛ, ОЕЧПМШОП ЧУРПНЙОБЕЫШ П ДПРПФПРОЩИ МАДСИ, Й ЛБЦЕФУС, ЮФП ЬФЙ ЗМЩВЩ УЛТЩЧБАФ РПД УПВПК ПУФБОЛЙ РПФПНЛПЧ лБЙОБ.

• рЕТЧЩЕ МАДЙ. дПМЗПЕ ЧТЕНС Ч ЙУФПТЙЮЕУЛПК ОБХЛЕ (Й ПУПВЕООП, Ч УЙМХ ЙДЕПМПЗЙЙ, УПЧЕФУЛПК) ВЩМП РТЙОСФП ЗПЧПТЙФШ П ФБЛ ОБЪЩЧБЕНЩИ РЕТЧПВЩФОЩИ МАДСИ, РЕТЙПДБ ДТЕЧОЕЛБНЕООПЗП ЧЕЛБ (РБМЕПМЙФБ), ЛПФПТЩЕ ВЩМЙ РПМХДЙЛЙНЙ, ЦЙМЙ Ч РЕЭЕТБИ, ОЕ ЪОБМЙ ОЙ РПОСФЙС УЕНШЙ, ОЙ ФЕН ВПМЕЕ ТЕМЙЗЙЙ (Й ХЦ ФЕН ВПМЕЕ НПОПФЕЙЪНБ). уМПЧПН, ЬФП ВЩМЙ РПМХМАДЙ, ПВТПУЫЙЕ ЛБЛ ПВЕЪШСОЩ ЫЕТУФША Й ЙУРПМШЪХАЭЙЕ МЙЫШ ЛБНОЙ ДМС ПИПФЩ Й УВЙЧБОЙС РМПДПЧ. пДОБЛП, Ч РПУМЕДХАЭЕН ВЩМП ДПЛБЪБОП, ЮФП ДЕМЕОЙЕ ЙУФПТЙЙ Ч ЪБЧЙУЙНПУФЙ ПФ ЛБЮЕУФЧБ НБФЕТЙБМБ, ЙЪ ЛПФПТПЗП ЙЪЗПФПЧМСМЙ ПТХДЙС ФТХДБ (ЛБНЕОШ, НЕДШ, ВТПОЪБ, ЦЕМЕЪП) ОЕУПУФПСФЕМШОП. й ЮФП ЦЕМЕЪОЩЕ ПТХДЙС ЧУФТЕЮБАФУС Ч ФЕИ ЦЕ ЧТЕНЕООЩИ ПФМПЦЕОЙСИ, ЛПЗДБ ДПМЦОЩ ВЩМЙ ВЩ ВЩФШ ФПМШЛП ЛБНЕООЩЕ [3]. вЩМП РПЛБЪБОП, ЮФП ЦЙМЙ ЬФЙ МАДЙ Ч РЕЭЕТБИ ОЕ РПФПНХ, ЮФП ВЩМЙ ДЙЛЙНЙ, Б РПФПНХ, ЮФП УТБЪХ Ч РПУМЕРПФПРОЩК РЕТЙПД ВЩМБ ПЮЕОШ ЧЩУПЛБС УЕКУНЙЮЕУЛБС БЛФЙЧОПУФШ Й РПУФТПЕООЩЕ ЦЙМЙЭБ ВЩУФТП ТБЪТХЫБМЙУШ. ч РМБОЕ ЦЕ УЧПЕЗП ТБЪЧЙФЙС, ТЕМЙЗЙПЪОП-ЬФЙЮЕУЛЙИ РТЕДУФБЧМЕОЙК ПОЙ ОЕ ПФМЙЮБМЙУШ ПФ ОБУ, УПЧТЕНЕООЩИ МАДЕК. лТХРОЩК ЖТБОГХЪУЛЙК ХЮЈОЩК, РТПЖЕУУПТ б. мЕТХБ-зХТБО РЙУБМ: «тЕМЙЗЙС РБМЕПМЙФБ ДПЫМБ ДП ОБУ Ч УЧПЕК ЙЪПВТБЪЙФЕМШОПК ЧЕТЫЙОЕ... пРТЕДЕМЕООПЕ ЙЪПВТБЦЕОЙЕ ЧУЕПВЭЕЗП РПТСДЛБ СЧМЕОЙК УЙНЧПМЙЮЕУЛЙ РЕТЕДБОП ФБН ЮЕТЕЪ ЮЕМПЧЕЮЕУЛЙЕ Й ЪЧЕТЙОЩЕ РЕТУПОБЦЙ. иТБН ЬФПФ — ПДОПЧТЕНЕООП НЙЛТПЛПУНПУ Й РБОФЕПО... нЩ ЧЙДЙН МЙЫШ УМБВХА ФЕОШ ТЕМЙЗЙЙ РБМЕПМЙФБ. пДОП НПЦОП УЛБЪБФШ ФЕРЕТШ ФЧЈТДП: ЬФЙ ЙЪПВТБЦЕОЙС УЛТЩЧБАФ ЙУЛМАЮЙФЕМШОП УМПЦОЩК Й ВПЗБФЩК НЙТ РТЕДУФБЧМЕОЙК, ЗПТБЪДП ВПМЕЕ УМПЦОЩК Й ВПЗБФЩК, ЮЕН УЮЙФБМПУШ ДП УЙИ РПТ. рПТСДПЛ УЙНЧПМПЧ ПУФБЈФУС ПДОЙН Й ФЕН ЦЕ НОПЗЙЕ ФЩУСЮЕМЕФЙС Й ЬФП ДПЛБЪЩЧБЕФ УХЭЕУФЧПЧБОЙЕ НЙЖПМПЗЙЙ» [4]. й УЧЙДЕФЕМШУФЧБ, ПУФБЧМЕООЩЕ ДТЕЧОЙНЙ МАДШНЙ ОБ лБНЕООПК НПЗЙМЕ СЧМСАФУС ФПНХ РПДФЧЕТЦДЕОЙЕН. ч ДБООПК ЗМБЧЕ НЩ ТБУУНПФТЙН МЙЫШ ФЕ ОБУЛБМШОЩЕ ТЙУХОЛЙ лБНЕООПК НПЗЙМЩ РЕТЙПДБ ЛБНЕООПЗП ЧЕЛБ, ЛПФПТЩЕ ЙНЕАФ РТСНЩЕ ВЙВМЕКУЛЙЕ РБТБММЕМЙ.

• дТЕЧП ЦЙЪОЙ. ч вЩФ. 3:6 РПЧЕУФЧХЕФУС П ФПН, ЛБЛ РЕТЧЩЕ МАДЙ бДБН Й еЧБ, ОБТХЫЙЧ вПЦЙК ЪБРТЕФ, ЧЛХУЙМЙ РМПДЩ ДЕТЕЧБ ЦЙЪОЙ, ЪБ ЮФП ВЩМЙ ЙЪЗОБОЩ ЙЪ ТБС. йЪЧЕУФЙС П ДТЕЧЕ ЦЙЪОЙ УПИТБОЙМЙУШ РТБЛФЙЮЕУЛЙ Х ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС ОБТПДПЧ [5]. уТЕДЙ РЕФТПЗМЙЖПЧ (ПФ ЗТЕЮ. petros — ЛБНЕОШ Й glyphe — ТЕЪШВБ — ОБУЛБМШОЩЕ ЙЪПВТБЦЕОЙС) ПВОБТХЦЕОЩ ЙЪПВТБЦЕОЙС „ДТЕЧБ ЦЙЪОЙ“ [6]. дТЕЧОЙЕ МАДЙ ЪОБМЙ, ЮФП У ЬФЙН ДЕТЕЧПН УЧСЪБОП ЗТЕИПРБДЕОЙЕ ЙИ ДБМЈЛЙИ РТЕДЛПЧ Й РПФЕТС ЙНЙ ЧЕЮОПК ЦЙЪОЙ Й ЮФП РМПДЩ ЬФПЗП ДЕТЕЧБ РТЙОЕУМЙ Ч ОБЫХ ЦЙЪОШ УНЕТФШ. оП Ч ФП ЦЕ ЧТЕНС Х ОЙИ РТПДПМЦБМП ЦЙФШ, РТБЧДБ, Ч УНХФОПН ЧЙДЕ РТЕДБОЙЕ П ФПН, ЮФП Ч ЛПОГЕ ЛПОГПЧ УНЕТФШ ВХДЕФ РПВЕЦДЕОБ вПЗПН Ч еЗП ВПТШВЕ УП ЪНЕЕН (ПВ ЬФПН УН. ОЙЦЕ) Й ДТЕЧП ЦЙЪОЙ ЧОПЧШ ВХДЕФ ДБЧБФШ МАДСН ЦЙЪОШ. рПЬФПНХ ОБ НПЗЙМШОЙЛБИ ДТЕЧОЙЕ МАДЙ Й ЙЪПВТБЦБМЙ ЮБУФП ДТЕЧП ЦЙЪОЙ, ЛПФПТПЕ ЧОПЧШ ДБУФ ЦЙЪОШ ФПНХ, ЛФП МЕЦЙФ Ч ЬФПК НПЗЙМЕ. ч дТЕЧОЕН лЙФБЕ Й ДТХЗЙИ НЕУФБИ ВЩМ ПВЩЮБК УБЦБФШ ДЕТЕЧШС ОБ НПЗЙМБИ, ЮФПВЩ РТЙДБФШ ДХИХ ХНЕТЫЕЗП УЙМХ Й ФЕН УБНЩН УРБУФЙ ЕЗП ФЕМП ПФ ТБЪМПЦЕОЙС [7]. лУФБФЙ, ЙНЕООП ПФУАДБ РТПЙУИПДЙФ ПВЩЮБК УБДЙФШ ОБ НПЗЙМБИ ГЧЕФЩ.

• ъНЕК, ЛБЛ УЙНЧПМ ЪМБ. йЪ вЩФ. 3:1 НЩ ЪОБЕН, ЮФП ДШСЧПМ РТЕДУФБМ РТЕД еЧПК Ч ПВТБЪЕ ЪНЕС. й РПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП РТБЛФЙЮЕУЛЙ Х ЧУЕИ ОБТПДПЧ ЪНЕК (ДТБЛПО) СЧМСМУС ПМЙГЕФЧПТЕОЙЕН ЪМЩИ УЙМ. «оБРТЙНЕТ, ОБ лБЧЛБЪЕ (бТНЕОЙС, зТХЪЙС, бЪЕТВБКДЦБО) ЧЕЫБРПЧ (ДТБЛПОПЧ, ЪНЕК — РТЙН. б.п.) УЧСЪЩЧБМЙ У ПВТБЪБНЙ ЪМЩИ УХЭЕУФЧ, РПИЙЭБАЭЙИ УПМОГЕ Й ЧПДЩ, Ф.Е. УЙНЧПМЩ ЦЙЪОЙ» [8]. уЙНЧПМБНЙ ЪМБ ЪНЕЙ ВЩМЙ Й Ч чБЧЙМПОЕ, йОДЙЙ, еЗЙРФЕ. уПИТБОЙМЙ ДТЕЧОЙЕ ОБТПДЩ Й РТЕДБОЙЕ П ФПН, ЮФП ЪНЕК ВХДЕФ РПВЕЦДЈО вПЗПН, ЛПФПТЩК Й ЧЕТОЈФ МАДСН ЧЕЮОХА ЦЙЪОШ. «нЙЖЩ П ЪНЕЕВПТУФЧЕ РПМХЮЙМЙ ПУПВЕООП ВПМШЫПЕ ТБУРТПУФТБОЕОЙЕ» [9]. нЙЖПМПЗЙС РТЙРЙУЩЧБЕФ ЖХОЛГЙЙ ЪНЕЕВПТУФЧБ НОПЗЙН ВПЗБН-ДЕНЙХТЗБН, ЛБЛ ОБРТЙНЕТ, нБТДХЛХ, тБ, ъЕЧУХ, бРПММПОХ, ПФЮБУФЙ сИЧЕ [10]. нЙЖЩ П ЪНЕЕВПТУФЧЕ ВЩМЙ ЫЙТПЛП ТБУРТПУФТБОЕОЩ Ч чБЧЙМПОЕ, еЗЙРФЕ, йОДЙЙ [11]. фБЛ, тЙЗЧЕДБ — ДТЕЧОЕЙОДЙКУЛЙК ЬРПУ ТБУУЛБЪЩЧБЕФ, ЮФП «ДТБЛПО чТЙФТХ... ЙНЕМ ЧЙД ВЕУРМЕЮЕЗП, ВЕЪОПЗПЗП Й ВЕЪТХЛПЗП, Ф.Е. ЪНЕЕРПДПВОПЗП УХЭЕУФЧБ, РПЛПЙЧЫЕЗПУС ОБ ЗПТЕ. йОДТБ ХВЙМ ДТБЛПОБ, ХДБТЙЧ ЕЗП РП ЗПМПЧЕ [12]. й ФПЗДБ «НЗОПЧЕООП ОБД ЪЕНМЈК РТПУЙСМ УЧЕФ, РПФПЛЙ ЧПДЩ ТЙОХМЙУШ У ЗПТ Й ОБУЩФЙМЙ ЦБЦДХЭХА ЪЕНМА» [13]. йЪПВТБЦЕОЙЕ ЪНЕС, ДТБЛПОБ-ЧЕЫБРБ, ОБКДЕОП ВЩМП Ч 1985 ЗПДХ Й ОБ лБНЕООПК НПЗЙМЕ. зТПФ, ЗДЕ ПОП ВЩМП ПВОБТХЦЕОП, РПМХЮЙМ ОБЪЧБОЙЕ „зТПФ дТБЛПОБ“ [14]. оП ВПМЕЕ ЧУЕЗП РПТБЦБЕФ ПДОБ ЙОФЕТЕУОБС ДЕФБМШ, Б ЙНЕООП ЙЪПВТБЦЕОЙЕ ЮЕМПЧЕЮЕУЛПК УФХРОЙ, РПЛПСЭЕКУС ОБ ЗПМПЧЕ ДТБЛПОБ. «дМС ЙОФЕТРТЕФБГЙЙ ЙЪПВТБЦЕОЙС ЮЕМПЧЕЮЕУЛПК УФХРОЙ ОБ ЗПМПЧЕ ДТБЛПОБ-ЧЕЫБРБ ЙЪ ЗТПФБ лБНЕООПК НПЗЙМЩ, ОБ ОБЫ ЧЪЗМСД, ОБЙВПМЕЕ РТЙЕНМЕН УАЦЕФ ЙЪ ыХНЕТБ, ЛПЗДБ оЙОЗЙТУ, РПТБЦБС ЧТБЗБ, ПРХУЛБЕФ ОБ ОЕЗП „УЧПА НПЗХЮХА УФПРХ“. оБ ЗПМПЧЕ ДТБЛПОБ Ч ЗТПФЕ ЙНЕАФУС УМЕДЩ ХДБТПЧ ПУФТЩН ПТХДЙЕН — СЧОБС УЧСЪШ У ТЕМЙЗЙПЪОЩН ПВТСДПН ХВЙКУФЧБ, Б УФХРОС — ОЕЮФП ЙОПЕ, ЛБЛ УЙНЧПМ ЗЕТПС ЙМЙ БОФТПРПНПТЖОПЗП ВПЦЕУФЧБ, РПТБЪЙЧЫЕЗП ДТБЛПОБ Й РПТПДЙЧЫЕЗП УПМОГЕ, ОЕВП, ХФТЕООАА ЪБТА» [15]. лБЛБС СТЛБС ЙММАУФТБГЙС Л ВЙВМЕКУЛПНХ ФЕЛУФХ «Й ЧТБЦДХ РПМПЦХ НЕЦДХ ФПВПА Й НЕЦДХ ЦЕОПА, Й НЕЦДХ УЕНЕОЕН ФЧПЙН Й НЕЦДХ УЕНЕОЕН ЕЕ; ПОП ВХДЕФ РПТБЦБФШ ФЕВС Ч ЗПМПЧХ, Б ФЩ ВХДЕЫШ ЦБМЙФШ ЕЗП Ч РСФХ» (вЩФ. 3:15)! ъНЕК УНПЦЕФ РПТБЦБФШ ФПМШЛП УФПРХ, ОП УБН ВХДЕФ РПТБЦЈО ЗТСДХЭЙН уРБУЙФЕМЕН Ч ЗПМПЧХ! уЧЕДЕОЙС П РПТБЦЕОЙЙ ЪНЕС Ч ЗПМПЧХ Й ЮЕМПЧЕЮЕУЛПК УФПРЕ УПИТБОЙМЙУШ Й Х НОПЗЙИ ДТХЗЙИ ОБТПДПЧ, ВХДХЮЙ УЧСЪБОЩ У ЛХМШФПН ЗЕТПС Й вПЗБ Й РПОСФЙСНЙ — УЙНЧПМБНЙ ДЧХИ ОБЮБМ: ЦЙЪОЙ Й УНЕТФЙ [16].

• лТЕУФ. оБКДЕОЩ ОБ РМЙФБИ лБНЕООПК НПЗЙМЩ Й ЙЪПВТБЦЕОЙС ЛТЕУФБ, ПФОПУСЭЙЕУС Л ЬРПИЕ ФБЛ ОБЪЩЧБЕНПЗП ЛБНЕООПЗП ЧЕЛБ. ьФБ ОБИПДЛБ ОБ ФЕТТЙФПТЙЙ хЛТБЙОЩ ЧНЕУФЕ У НОПЗПЮЙУМЕООЩНЙ ДТХЗЙНЙ ЕЭЈ ТБЪ УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП УЙНЧПМ ЛТЕУФБ ЙНЕЕФ ЮЙУФП СЪЩЮЕУЛПЕ РТПЙУИПЦДЕОЙЕ: «Ч ЛБНЕООПН ЧЕЛЕ — ЬРПИЕ ВТПОЪЩ РЕТЧПОБЮБМШОП ЛТЕУФ ВЩМ УЙНЧПМПН ЙДЕЙ ГЕОФТБ Й ПУОПЧОЩИ ЕЗП ОБРТБЧМЕОЙК ЙМЙ УЙНЧПМЙЪЙТПЧБМ УПМОГЕ» [17]. «сЪЩЮЕУЛЙЕ РМЕНЕОБ РПЛМПОСМЙУШ ЛТЕУФХ, ЛБЛ УЙНЧПМХ ВЕУУНЕТФЙС» [18]. х ИТЙУФЙБО ЦЕ ЛТЕУФ «ДБМЕЛП ОЕ УТБЪХ УФБМ ЧБЦОЕКЫЙН УЙНЧПМПН ОПЧПК ТЕМЙЗЙЙ. ч ТБООЕН ИТЙУФЙБОУФЧЕ, Ч I, II Й ДБЦЕ Ч III ЧЧ., ЛТЕУФ ЛБЛ ПТХДЙЕ ЛБЪОЙ йЙУХУБ иТЙУФБ РТЕЪЙТБМУС ЧЕТХАЭЙНЙ. ч ЬФПК УЧСЪЙ нЙОХГЙС жЕМЙЛУ РЙУБМ: „ЮФП ЛБУБЕФУС ЛТЕУФПЧ, ФП НЩ ЙИ УПЧУЕН ОЕ РПЮЙФБЕН; ОБН ОЕ ОХЦОЩ ПОЙ, ОБН ИТЙУФЙБОБН; ЬФП ЧЩ СЪЩЮОЙЛЙ, ЧЩ, ДМС ЛПФПТЩИ УЧСЭЕООЩ ДЕТЕЧСООЩЕ ЙДПМЩ, ЧЩ РПЮЙФБЕФЕ ДЕТЕЧСООЩЕ ЛТЕУФЩ» [19].

оБТПДЩ лБНЕООПК НПЗЙМЩ

ч ТБЪОЩЕ ЧТЕНЕОБ ИПЪСЕЧБНЙ лБНЕООПК НПЗЙМЩ ВЩМЙ УМЕДХАЭЙЕ ВЙВМЕКУЛЙЕ ОБТПДЩ: УЛЙЖЩ Й ЛЙННЕТЙКГЩ (РПДТПВОЕЕ П ОЙИ УН. Ч ЗМБЧБИ №2 Й 3 ЧФПТПК ЮБУФЙ ДБООПК ЛОЙЗЙ), ЗПФЩ Й ЗХООЩ (ДБООЩЕ П ЛПФПТЩИ ВХДХФ РТЙЧЕДЕОЩ Ч ТБВПФЕ, РПУЧСЭЈООПК бТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА ЛОЙЗЙ пФЛТПЧЕОЙЕ), Б ФБЛЦЕ ИБЪБТЩ Й РПМПЧГЩ. оП РПЦБМХК УБНЩН ЬЛЪПФЙЮОЩН ЙЪ ЧУЕИ ОБТПДПЧ, УФТПЙЧЫЙИ ЛПЗДБ-МЙВП УЧПЙ УЧСФЙМЙЭБ ОБ ЬФПН НЕУФЕ ВЩМЙ РМЕНЕОБ ЦЕОЭЙО-ЧПЙФЕМШОЙГ БНБЪПОПЛ. дПМЗПЕ ЧТЕНС Ч ЙУФПТЙПЗТБЖЙЙ ВЩМП РТЙОСФП ТБУУНБФТЙЧБФШ УЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ БЧФПТПЧ П ОЙИ, ЛБЛ УЛБЪЛЙ. пДОБЛП, БТИЕПМПЗЙЮЕУЛЙЕ Й ЙУФПТЙЮЕУЛЙЕ ПФЛТЩФЙС РПДФЧЕТДЙМЙ, ЮФП ДБООЩЕ РМЕНЕОБ ДЕКУФЧЙФЕМШОП ВЩМЙ. й УППВЭБЕНЩЕ П ОЙИ УЧЕДЕОЙС БОФЙЮОЩНЙ БЧФПТБНЙ УППФЧЕФУФЧХАФ ДЕКУФЧЙФЕМШОПУФЙ. йФБЛ, ЮФП ЦЕ ЬФП ВЩМП ЪБ РМЕНС, ПВЙФБЧЫЕЕ Ч IV—III ЧЕЛБИ ДП И. Ь. ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК хЛТБЙОЩ (ъБРПТПЦУЛБС ПВМБУФШ)? дТЕЧОСС ЙУФПТЙС БНБЪПОПЛ ХИПДЙФ Ч МЕЗЕОДБТОПЕ РТПЫМПЕ. рЕТЧЩЕ ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОЩЕ УЧЕДЕОЙС П ОЙИ ПФОПУСФУС Л IV ЧЕЛХ ДП И. Ь. фПЗДБ «рПУМЕ РПВЕДПОПУОПЗП УТБЦЕОЙС РТЙ жЕТНПДПОФЕ ЬММЙОЩ (ФБЛ ЗМБУЙФ УЛБЪБОЙЕ) ЧПЪЧТБЭБМЙУШ ДПНПК ОБ ФТЈИ ЛПТБВМСИ, ЧЕЪС У УПВПК БНБЪПОПЛ, УЛПМШЛП ЙН ХДБМПУШ ЪБИЧБФЙФШ ЦЙЧЩНЙ. ч ПФЛТЩФПН НПТЕ БНБЪПОЛЙ ОБРБМЙ ОБ ЬММЙОПЧ Й РЕТЕВЙМЙ ЧУЕИ НХЦЮЙО. пДОБЛП БНБЪПОЛЙ ОЕ ВЩМЙ ЪОБЛПНЩ У ЛПТБВМЕЧПЦДЕОЙЕН Й ОЕ ХНЕМЙ ПВТБЭБФШУС У ТХМЈН, РБТХУБНЙ Й ЧЈУМБНЙ. рПУМЕ ХВЙЕОЙС НХЦЮЙО ПОЙ ОПУЙМЙУШ РП ЧПМОБН, Й ЗПОЙНЩЕ ЧЕФТПН, РТЙУФБМЙ ОБЛПОЕГ Л лТЕНОБН ОБ ПЪЕТЕ нЕПФЙДБ. лТЕНОЩ ЦЕ ОБИПДСФУС Ч ЪЕНМЕ УЧПВПДОЩИ УЛЙЖПЧ. ъДЕУШ БНБЪПОЛЙ УПЫМЙ У ЛПТБВМЕК ОБ ВЕТЕЗ Й УФБМЙ ВТПДЙФШ РП ПЛТЕУФОПУФСН. ъБФЕН ПОЙ ЧУФТЕФЙМЙ ФБВХО МПЫБДЕК Й ЪБИЧБФЙМЙ ЕЗП. тБЪЯЕЪЦБС ОБ ЬФЙИ МПЫБДСИ, ПОЙ РТЙОСМЙУШ ЗТБВЙФШ уЛЙЖУЛХА ЪЕНМА» [20]. ъБЛПОЩ Ч ЬФПН ОЕПВЩЮОПН ЦЕОУЛПН РМЕНЕОЙ ВЩМЙ УХТПЧЩ. «чПЙФЕМШОЙГЩ ВЩМЙ ИТБВТЩНЙ, НЕФЛП УФТЕМСМЙ ЙЪ МХЛБ, МПЧЛП ЧМБДЕМЙ НЕЮПН, ИПТПЫП ЕЪДЙМЙ ЧЕТИПН Й ОЕТЕДЛП РПВЕЦДБМЙ Ч ЧПКОБИ НХЦЮЙО ЙЪ УПУЕДОЙИ РМЕНЈО. уХДШВБ РМЕООЩИ, ЛПФПТЩЕ УФБОПЧЙМЙУШ НХЦШСНЙ БНБЪПОПЛ, ВЩМБ ФСЦЈМЩН ЙУРЩФБОЙЕН: ПОЙ ЧЩРПМОСМЙ „ЮЈТОХА“ ТБВПФХ, ЮБУФП ЙИ ЛБМЕЮЙМЙ, Б ЛПЗДБ ЙЪВТБООЙЛЙ ВЩМЙ ОЕДПЧПМШОЩ, ЙИ РПРТПУФХ ХВЙЧБМЙ. рТЙ ТПЦДЕОЙЙ ДЕФЕК Ч ЦЙЧЩИ ПУФБЧМСМЙ ФПМШЛП ДЕЧПЮЕЛ... цТЙГЩ РПД ЪЧХЛЙ ВХВОПЧ Й НБЗЙЮЕУЛЙИ ЪБЛМЙОБОЙК, ТБУЛБМЈООЩН ЦЕМЕЪПН РТЙЦЙЗБМЙ ОПЧПТПЦДЕООЩН ДЕЧПЮЛБН РТБЧХА ЗТХДШ, ЮФПВЩ ТПУМБ УЙМБ Ч РТБЧПК ТХЛЕ — ДМС ЧМБДЕОЙС НЕЮПН Й МХЛПН» [21]. уП ЧТЕНЕОЕН ЧПЙОУФЧЕООЩЕ БНБЪПОЛЙ ЧУЈ ЦЕ ЧУФХРЙМЙ Ч ВПМЕЕ ТБЧОПРТБЧОЩЕ ПФОПЫЕОЙС У ПДОЙН ЙЪ УЛЙЖУЛЙИ РМЕНЈО, АОПЫЙ ЛПФПТПЗП, ЧЪСЧ ЪБ УЕВС БНБЪПОПЛ, ПФЛПЮЕЧБМЙ ЙЪ УЧПЙИ ЙУЛПООЩИ ЪЕНЕМШ. пФ ЬФПЗП УПАЪБ БНБЪПОПЛ УП УЛЙЖБНЙ ПВТБЪПЧБМПУШ РМЕНС УБТНБФПЧ (ЙМЙ УБЧТПНБФПЧ). пДОБЛП ЦЕОЭЙОЩ РТПДПМЦБМЙ Ч ОЈН ОЕ ФПМШЛП РПМШЪПЧБФШУС ТБЧОПРТБЧЙЕН ОБТБЧОЕ У НХЦЮЙОБНЙ, ОП Й ЪБОЙНБФШ МЙДЙТХАЭЕЕ РПМПЦЕОЙЕ. чПФ, ЮФП РЙЫЕФ П УБТНБФБИ ТЙНУЛЙК ЗЕПЗТБЖ II Ч. И. Ь. рПНРПОЙК нЕМБ: «уБТНБФЩ ОЕ ЦЙЧХФ Ч ЗПТПДБИ Й ДБЦЕ ОЕ ЙНЕАФ РПУФПСООЩИ НЕУФ ЦЙФЕМШУФЧБ: ПОЙ ЧЕЮОП ЦЙЧХФ МБЗЕТЕН, РЕТЕЧПЪС УЧПЈ ЙНХЭЕУФЧП Й ВПЗБФУФЧП ФХДБ, ЛХДБ РТЙЧМЕЛБАФ ЙИ МХЮЫЙЕ РБУФВЙЭБ ЙМЙ РТЙОХЦДБАФ ПФУФХРБАЭЙЕ ЙМЙ РТЕУМЕДХАЭЙЕ ЧТБЗЙ, РМЕНС ЧПЙОУФЧЕООПЕ, УЧПВПДОПЕ, ОЕРПЛПТОПЕ Й ДП ФПЗП ЦЕУФПЛПЕ Й УЧЙТЕРПЕ, ЮФП ДБЦЕ ЦЕОЭЙОЩ ХЮБУФЧХАФ Ч ЧПКОБИ ОБТСДХ У НХЦЮЙОБНЙ» [22]. «дП ОЕДБЧОЕЗП ЧТЕНЕОЙ, Б ФПЮОЕЕ, ДП 1976 ЗПДБ, ПВТБЪЩ Й ДЕСОЙС БНБЪПОПЛ ВЩМЙ ЙЪЧЕУФОЩ Ч ПУОПЧОПН РП ТЙУХОЛБН ОБ ДТЕЧОЕЗТЕЮЕУЛЙИ УПУХДБИ... пДОБЛП ЧП ЧТЕНС НПМПЮБОУЛПК БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЙ (1951—1952) РПД ТХЛПЧПДУФЧПН фЕТЕОПЦЛЙОБ б.с. ВЩМП ПФЛТЩФП 42 УБТНБФУЛЙИ РПЗТЕВЕОЙС, УТЕДЙ ЛПФПТЩИ ОЕНБМП РТЙОБДМЕЦБМП ЦЕОЭЙОБН-БНБЪПОЛБН... ч ПДОПК ЙЪ НПЗЙМ МЕЦБМЙ ПУФБОЛЙ НПМПДПК ДЕЧХЫЛЙ. чИПД Ч РПЗТЕВБМШОХА ЛБНЕТХ ВЩМ ЪБЛТЩФ ДЕТЕЧСООЩН ЭЙФПН. чВМЙЪЙ РПЗТЕВЈООПК МЕЦБМЙ: ВПЕЧПК РПСУ, ЗПТЙФ-УБКЗБЛ УП УФТЕМБНЙ Й ДЧБ ОБЛПОЕЮОЙЛБ ЛПРЙК. ыЕС ХЛТБЫЕОБ ВХУБНЙ, ОБ ТХЛБИ — ВТБУМЕФЩ — РПЧСЪЛЙ ЙЪ УЕТЕВТБ Й ВТПОЪЩ. оЕДБМЕЛП ПФ ЛХТЗБОБ ОБКДЕОП ЕЭЈ ПДОП РПЗТЕВЕОЙЕ БНБЪПОЛЙ, ЛПФПТПЕ ПФОПУЙФУС Л ТХВЕЦХ ОБЫЕК ЬТЩ. й ЧОПЧШ ТСДПН У РПЗТЕВЈООПК — РТЕДНЕФЩ ЧППТХЦЕОЙС Й ФХБМЕФБ: ЛПРШЈ, НЕЮ, УФТЕМЩ, ЫРЙМШЛЙ, ЪЕТЛБМШГЕ, ЛПМШГБ, ЖМБЛПОЩ ДМС ВМБЗПЧПОЙК... зЙРРПЛТБФ ХФПЮОСЕФ, ЮФП ДЕЧХЫЛБ ОЕ НПЗМБ ЧЩКФЙ ЪБНХЦ ДП ФЕИ РПТ, РПЛБ Ч ВПА ОЕ ХВЙЧБМБ ФТЈИ ЧТБЗПЧ» [23]. цЕУФПЛПУФШ Й РТПФЙЧПЕУФЕУФЧЕООЩЕ ЖХОЛГЙЙ, ЧЪСФЩЕ ОБ УЕВС ЦЕОЭЙОБНЙ, Б ФБЛЦЕ БНПТБМШОПУФШ ТЕМЙЗЙЙ РТЙЧЕМЙ Л ДХИПЧОПК ДЕЗТБДБГЙЙ УБТНБФУЛПЗП ОБТПДБ, Б ЪБФЕН Й ЕЗП ЗЙВЕМЙ, ЛПФПТБС ЧНЕУФЕ У РБДЕОЙЕН ЛЙННЕТЙКГЕЧ Й УЛЙЖПЧ, ДТХЗЙИ ПВЙФБФЕМЕК лБНЕООПК НПЗЙМЩ РТПДЕНПОУФТЙТПЧБМБ, Л ЮЕНХ РТЙЧПДЙФ ПФУФХРМЕОЙЕ ПФ вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] нЙИБКМПЧ в. нЕМЙФПРПМШ. рТЙТПДБ. бТИЕПМПЗЙС, йУФПТЙС. ъБРПТПЦШЕ, дЙЛПЕ РПМЕ, 2002, У. 7

[2] нЙИБКМПЧ в.д. рПДЪЕНОЩК «ьТНЙФБЦ» рТЙБЪПЧШС. ъБРПТПЦШЕ, дЙЛПЕ РПМЕ, 1998, У. 5

[3] рПДВПТ МЙФЕТБФХТЩ УН. Ч: пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ, иБТШЛПЧ, жБЛФ, 2000, У. 43-46

[4] гЙФ. РП: тЩВБЛПЧ в.б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО, н, 1981, У. 118-119

[5] нЙЖЩ ОБТПДПЧ НЙТБ. ьОГЙЛМПРЕДЙС. ч 2 Ф., н, уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982, ФПН 1, У. 398; жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ, н, рПМЙФЙЪДБФ, 1985, У. 34

[6] нЙИБКМПЧ в.д. рЕФТПЗМЙЖЩ лБНЕООПК НПЗЙМЩ, ъБРПТПЦШЕ, дЙЛПЕ РПМЕ, 1999, У. 96-97

[7] жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ, н, 1980, У. 136

[8] нБТТ о.с., уНЙТОПЧ с.й. чЕЫБРЩ // фТХДЩ зПУХДБТУФЧЕООПК БЛБДЕНЙЙ ЙОУФЙФХФБ НБФЕТЙБМШОПК ЛХМШФХТЩ, 1931, ФПН 1, У. 59, 105

[9] ыБИОПЧЙЮ н.й. рЕТЧПВЩФОБС НЙЖПМПЗЙС Й ЖЙМПУПЖЙС, н, оБХЛБ, 1971, У. 165

[10] нЙЖЩ ОБТПДПЧ НЙТБ. хЛБЪ. УПЮ., Ф. 1, У. 276

[11] зТЙОГЕТ о.б. дТЕЧОЕЙОДЙКУЛЙК ЬРПУ, н, оБХЛБ, 1974, У. 284

[12] тЙЗЧЕДБ. йЪВТБООЩЕ ЗЙНОЩ, н, оБХЛБ, 1972, У. 111-113, 134

[13] ыБИОПЧЙЮ. хЛБЪ. УПЮ., У. 166

[14] нЙИБКМПЧ. рЕФТПЗМЙЖЩ лБНЕООПК НПЗЙМЩ. хЛБЪ. УПЮ., У. 105

[15] нЙИБКМПЧ. рЕФТПЗМЙЖЩ лБНЕООПК НПЗЙМЩ. хЛБЪ. УПЮ., У. 107

[16] фБН ЦЕ, У. 110

[17] нЙИБКМПЧ. рПДЪЕНОЩК «ьТНЙФБЦ» рТЙБЪПЧШС. хЛБЪ. УПЮ., У. 84

[18] нЙИБКМПЧ. рЕФТПЗМЙЖЩ лБНЕООПК НПЗЙМЩ. хЛБЪ. УПЮ., У. 126

[19] зПМХВГПЧБ о.й. х ЙУФПЛПЧ ИТЙУФЙБОУЛПК ГЕТЛЧЙ, н, оБХЛБ, 1967, У. 83

[20] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 4, 110, У. 270-271

[21] нЙИБКМПЧ. рПДЪЕНОЩК «ьТНЙФБЦ» рТЙБЪПЧШС. хЛБЪ. УПЮ., У. 78

[22] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП НЙТБ. н, 1962, У. 332

[23] нЙИБКМПЧ. рПДЪЕНОЩК «ьТНЙФБЦ» рТЙБЪПЧШС. хЛБЪ. УПЮ., У. 79, 80

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


х ЧИПДБ Ч ГБТУФЧП НЈТФЧЩИ

пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС
юБУФШ II. йЕЪЕЛЙЙМШ. вЙВМЕКУЛБС БТИЕПМПЗЙС хЛТБЙОЩ

зМБЧБ 2

х ЧИПДБ Ч ГБТУФЧП НЈТФЧЩИ...

ч лТЩНХ Ч 12 ЛЙМПНЕФТБИ ПФ жЕПДПУЙЙ ТБУРПМПЦЙМУС ПЮЕОШ ХАФОЩК РПУЈМПЛ лПЛФЕВЕМШ (Ч РЕТ. У ФБФБТУЛПЗП «ЛТБК ЗПМХВЩИ ЧЕТЫЙО»). зМБЧОПК ЕЗП ДПУФПРТЙНЕЮБФЕМШОПУФША ОЕУПНОЕООП СЧМСЕФУС ЗПТОБС ЗТСДБ лБТБДБЗ (Ч РЕТ. У ФБФБТ. «юЈТОБС ЗПТБ»). лТЩН ЧППВЭЕ ПЮЕОШ ВПЗБФ ЬЛЪПФЙЮЕУЛЙНЙ ЗПТБНЙ: бК-рЕФТЙ, бА-дБЗ, юБФЩТ-ДБЗ, дЕНЕТДЦЙ, лПЫЛБ, ОП ЧУЕ ПОЙ НЕТЛОХФ РП УТБЧОЕОЙА У лБТБДБЗПН, ЛПФПТЩК РТЕДУФБЧМСЕФ УПВПК ПУФБФЛЙ РПФХИЫЕЗП ЧХМЛБОБ, ЛТБФЕТ ЛПФПТПЗП УЕЗПДОС ОБИПДЙФУС ОБ ДОЕ НПТС. лБТБДБЗ РПТБЦБМ Й РПТБЦБЕФ ЧУЕИ ЛПЗДБ-МЙВП ЧЙДЕЧЫЙИ ЕЗП УП ЧТЕНЈО БОФЙЮОПУФЙ Й ЧРМПФШ ДП ОБЫЙИ ДОЕК. оЕДБТПН ЕНХ РПУЧСЭЕОП ПЗТПНОПЕ ЛПМЙЮЕУФЧП УФЙИПЧ, РПЬН. ьФЙ НЕУФБ ЧДПИОПЧМСМЙ б. рХЫЛЙОБ (ЛПФПТЩК ОБ РПМСИ ТХЛПРЙУЙ „еЧЗЕОЙС пОЕЗЙОБ“ РПУФПСООП ТЙУПЧБМ ъПМПФЩЕ ЧПТПФБ лБТБДБЗБ — УЛБМЩ, ТБУРПМПЦЕООПК Ч НПТЕ), б. зТЙОБ, н. чПМПЫЙОБ, н. гЧЕФБЕЧХ Й ДТ. пУПВЕООП ЧЕМЙЛПМЕРЕО лБТБДБЗ УП УФПТПОЩ НПТС, ЗДЕ ПФЛТЩЧБАФУС ЕЗП НОПЗПЮЙУМЕООЩЕ ЛТБУЙЧЕКЫЙЕ ВХИФЩ: мСЗХЫБЮШС, уЕТДПМЙЛПЧЩЕ, зПМХВЙОБС, мШЧЙОБС, рПЗТБОЙЮОБС, рХГГПМБОПЧУЛБС, тБЪВПКОЙЮШС. й ЕУМЙ ЧЩ, РМЩЧС ОБ ЛБФЕТЕ, ЧОЙНБФЕМШОП ЧУНПФТЙФЕУШ Ч ОЕРТЙУФХРОЩЕ ПВТЩЧЙУФЩЕ УЛБМЩ ЛТСЦЕК лБТБДБЗБ: лПК-лБС, нБЗОЙФОПЗП, иПВБ-фЕВЕ, лБТБЗБЮБ, ФП ЧЩ ХЧЙДЙФЕ, ЛБЛ ЪБ ОЙНЙ РТПУФХРБЕФ ЙУФПТЙС ПДОПЗП ЙЪ ДТЕЧОЕКЫЙИ Й ЪБЗБДПЮОЩИ ОБТПДПЧ ЪЕНМЙ — ЛЙННЕТЙКГЕЧ, ПВЙФБЧЫЙИ ЪДЕУШ ДЕУСФЛЙ ЧЕЛПЧ ОБЪБД Й ПУФБЧЙЧЫЙИ РП УЕВЕ ЪМПЧЕЭХА РБНСФШ. пДОП ЙЪ РЕТЧЩИ ХРПНЙОБОЙК ПВ ЬФПН ОБТПДЕ ПУФБЧЙМ ЧЕМЙЛЙК ДТЕЧОЕЗТЕЮЕУЛЙК РЙУБФЕМШ зПНЕТ.

«фЩ, пЛЕБО Ч ЛПТБВМЕ РПРЕТЕЛ РЕТЕРМЩЧЫЙ, ДПУФЙЗОЕЫШ

оЙЪЛПЗП ВЕТЕЗБ, ЗДЕ ДЙЛП ТБУФЕФ рЕТУЙЖПОЙО ЫЙТПЛЙК

мЕУ ЙЪ ТБЛЙФ, УЧПК ФЕТСАЭЙИ РМПД, Й ЙЪ ФПРПМЕК ЮЕТОЩИ,

чЩДЧЙОХЧ ОБ ВТЕЗ, РПД ЛПФПТЩН ЫХНЙФ ПЛЕБО ЧПДПЧТБФОЩК,

юЕТОЩК ЛПТБВМШ УЧПК, ЧУФХРЙ ФЩ Ч бОДПЧХ НЗМЙУФХА ПВМБУФШ...

фТЙ УПЧЕТЫЙ ЧПЪМЙСОЙС НЕТФЧЩН, ЧУЕИ ЧНЕУФЕ РТЙЪЧБЧ ЙИ...

фБН ЛЙННЕТЙСО РЕЮБМШОБС ПВМБУФШ, РПЛТЩФБ ЧЕЮОП ЧМБЦОЩН ФХНБОПН Й НЗМПК ПВМБЛПЧ, ОЙЛПЗДБ ОЕ СЧМСЕФ

пЛХ МАДЕК ФБН МЙГБ МХЮЕЪБТОПЗП зЕМЙПУ, ЪЕНМА МШ

пО РПЛЙДБЕФ, ЧУИПДС ОБ ЪЧЕЪДБНЙ ПВЙМШОПЕ ОЕВП,

у ОЕВБ МШ ЪЧЕЪДБНЙ ПВЙМШОПЗП УИПДЙФ, Л ЪЕНМЕ ПВТБЭБСУШ,

оПЮШ ВЕЪПФТБДОБС ФБН ЙУЛПОЙ ПЛТХЦБЕФ ЦЙЧХЭЙИ» [1].

уЕЗПДОС НОПЗЙЕ ЙУУМЕДПЧБФЕМЙ ХФЧЕТЦДБАФ, ЮФП ЧИПД Ч ГБТУФЧП НЈТФЧЩИ, ВЩЧЫЙК Ч лЙННЕТЙЙ Й П ЛПФПТПН ХРПНЙОБЕФ зПНЕТ, МПЛБМЙЪПЧЩЧБМУС ЗТЕЛБНЙ ОБ лБТБДБЗЕ Ч НЕУФЕ, ЛПФПТПЕ УЕЗПДОС ОБЪЩЧБЕФУС тЕЧХЭЙК ЗТПФ. й ДЕКУФЧЙФЕМШОП, ЬФП НЕУФП УЕЗПДОС РПТБЦБЕФ УЧПЕК ХЗТАНПУФША Й ФБЙОУФЧЕООПУФША, Б ЧПМОЩ УПЪДБАФ ФБН ОЕРПЧФПТЙНЩК ЪМПЧЕЭЙК ТЈЧ. й РПЬФПНХ ОЕ РТЙИПДЙФУС ХДЙЧМСФШУС, РПЮЕНХ ДТЕЧОЙЕ УЮЙФБМЙ ЬФП НЕУФП ЧИПДПН Ч ГБТУФЧП НЈТФЧЩИ. ъОБНЕОЙФЩК ДТЕЧОЕЗТЕЮЕУЛЙК ЗЕПЗТБЖ уФТБВПО ФБЛ ЦЕ РПДФЧЕТЦДБЕФ, ЮФП «ЛЙННЕТЙКГЩ ПВЙФБМЙ Ч УЕЧЕТОЩИ Й НТБЮОЩИ ПВМБУФСИ ПЛПМП вПУРПТБ» [2]. ч ДТЕЧОПУФЙ ЛЙННЕТЙКГЩ ОБЪЩЧБМЙУШ ФБЛ ЦЕ ОБТПДПН ЗБНЕТ, ЗБНЙТТБ [3]. фБЛ ЕЭЈ ТБЪ РПМХЮЙМП УЧПЈ РПДФЧЕТЦДЕОЙЕ Ч ЙУФПТЙЙ ЧЕМЙЛПЕ ЗЕОЕБМПЗЙЮЕУЛПЕ ДТЕЧП ОБТПДПЧ, ДБООПЕ Ч 10 ЗМБЧЕ вЩФЙС. дПУФПЧЕТОПУФШ Й ЙУФПТЙЮОПУФШ уЧСЭЕООПЗП рЙУБОЙС РПДФЧЕТЦДБЕФ БЛБДЕНЙЛ в. рЙПФТПЧУЛЙК: «дБМЈЛЙЕ РПИПДЩ ЛПЮЕЧЩИ РМЕНЈО, УТЕДЙ ЛПФПТЩИ ВЩМЙ ЛЙННЕТЙКГЩ Й УЛЙЖЩ, ОБЫМЙ ПФТБЦЕОЙЕ Ч вЙВМЙЙ, Ч ТБУУЛБЪБИ П ЧФПТЦЕОЙЙ ЙОПЪЕНОЩИ ОБТПДПЧ. ч ВЙВМЕКУЛПН ЗЕОЕБМПЗЙЮЕУЛПН УРЙУЛЕ, ЗДЕ ЙНЕОБ ОБТПДОПУФЕК РПМХЮЙМЙ ЖПТНХ МЙЮОЩИ ЙНЈО, зПНЕТ (ЛЙННЕТЙКГЩ, ЗБНЙТТБ ЛМЙОПРЙУОЩИ ФЕЛУФПЧ) УЮЙФБЕФУС УЩОПН сЖЕФБ Й ПФГПН ФТЈИ УЩОПЧЕК» [4]. рЕТЧПОБЮБМШОП ЙУФПТЙЮЕУЛЙ ЪБЖЙЛУЙТПЧБООПК ФЕТТЙФПТЙЕК ПВЙФБОЙС ОБТПДБ зПНЕТ ЙМЙ ЛЙННЕТЙКГЕЧ ВЩМ лТЩН Й рТЙЛХВБОШЕ [5]. ч лТЩНХ УПИТБОЙМЙУШ НОПЗПЮЙУМЕООЩЕ РПЗТЕВЕОЙС ЛЙННЕТЙКГЕЧ [6]. лБЛ Й РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ОБТПДПЧ ДТЕЧОПУФЙ ЗБНЙТТБ ИПТПОЙМЙ УЧПЙИ НЕТФЧЕГПЧ ОБ ВПЛХ Ч ОЕУЛПМШЛП УЛПТЮЕООПН РПМПЦЕОЙЙ, РПМПЦЕОЙЙ УРСЭЕЗП ЮЕМПЧЕЛБ. ч вЙВМЙЙ ЦЕ, ПФТЙГБАЭЕК ВЕУУНЕТФЙЕ ДХЫЙ, УНЕТФШ ОБЪЩЧБЕФУС РТПУФП УОПН (йО. 11:11—14). рПЬФПНХ РЕТЧПОБЮБМШОП УХЭЕУФЧПЧБЧЫЙК ОБ ЪЕНМЕ НПОПФЕЙЪН ДПМЗП ЕЭЈ ПУФБЧМСМ УМЕДЩ Ч РПУМЕДХАЭЕК ЙУФПТЙЙ ОБТПДПЧ, ЧРБЧЫЙИ Ч ЙДПМПРПЛМПОУФЧП. й РПЬФПНХ ДБЦЕ УТЕДЙ РПМХДЙЛЙИ РМЕНЈО НЩ ЙОПЗДБ НПЦЕН ОБКФЙ ПФЗПМПУЛЙ ХЮЕОЙС йУФЙООПЗП вПЗБ, ИПФС Й Ч ЙУЛБЦЈООПК ЖПТНЕ. ьФП Й РТЕДБОЙС П ТБЕ, РПФПРЕ, УФТПЙФЕМШУФЧЕ ПЗТПНОПК ВБЫОЙ, УЙУФЕНЕ ЦЕТФЧПРТЙОПЫЕОЙК Й РПОСФЙЕ П УНЕТФЙ, ЛБЛ П УОЕ. пДОБЛП, ЛЙННЕТЙКГЩ ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ Й РПЬФПНХ Ч ЙИ РПЗТЕВЕОЙСИ ОБИПДСФ ВТПОЪПЧЩЕ Й ЦЕМЕЪОЩЕ ОПЦЙ, ВХУЩ Й ВТБУМЕФЩ, ЗПТЫЛЙ Й ЛХВЛЙ [7]. оБЙВПМШЫЕЕ ЛПМЙЮЕУФЧП ЛЙННЕТЙКУЛЙИ ЛХТЗБОПЧ ОБКДЕОП Ч дЦБОЛПКУЛПН Й оЙЦОЕЗПТУЛПН ТБКПОБИ. ч VIII Ч. ДП И. Ь. ЗБННЙТТБ РПЛЙДБАФ ОБУЙЦЕООЩЕ НЕУФБ РПД ОБФЙУЛПН ЧФПТЗОХЧЫЙИУС УЛЙЖПЧ. «уЛЙЖЩ ЧЩФЕУОЙМЙ ЛЙННЕТЙКГЕЧ ЙЪ еЧТПРЩ Й РТЕУМЕДПЧБМЙ ЙИ Ч бЪЙЙ» [8]. уФТБВПО ФБЛЦЕ РЙЫЕФ, ЮФП «ч РТЕЦОЕЕ ЧТЕНС лЙННЕТЙЛ ВЩМ ЗПТПДПН ОБ РПМХПУФТПЧЕ Й ЪБРЙТБМ РЕТЕЫЕЕЛ (лЕТЮЕОУЛЙК РТПМЙЧ — РТЙН. б.п.) ТЧПН Й ОБУЩРША. оЕЛПЗДБ ЛЙННЕТЙКГЩ ПВМБДБМЙ НПЗХЭЕУФЧПН ОБ вПУРПТЕ, РПЮЕНХ ПО Й РПМХЮЙМ ОБЪЧБОЙЕ лЙННЕТЙКУЛПЗП вПУРПТБ. лЙННЕТЙКГЩ — ЬФП РМЕНС, ЛПФПТПЕ ФТЕЧПЦЙМП УЧПЙНЙ ОБВЕЗБНЙ ЦЙФЕМЕК ЧОХФТЕООЕК ЮБУФЙ УФТБОЩ ОБ РТБЧПК УФПТПОЕ рПОФБ ЧРМПФШ ДП йПОЙЙ. пДОБЛП УЛЙЖЩ ЧЩФЕУОЙМЙ ЙИ ЙЪ ЬФПК ПВМБУФЙ» [9]. п ЧФПТЦЕОЙЙ УЛЙЖПЧ ОБ ФЕТТЙФПТЙА лЙННЕТЙЙ УПИТБОЙМЙУШ ЙОФЕТЕУОЩЕ УЧЕДЕОЙС, РЕТЕДБЧБЕНЩЕ зЕТПДПФПН. «у РТЙВМЙЦЕОЙЕН УЛЙЖПЧ ЛЙННЕТЙКГЩ УФБМЙ ДЕТЦБФШ УПЧЕФ, ЮФП ЙН ДЕМБФШ РЕТЕД МЙГПН НОПЗПЮЙУМЕООПЗП ЧТБЦЕУЛПЗП ЧПКУЛБ. й ЧПФ ОБ УПЧЕФЕ НОЕОЙС ТБЪДЕМЙМЙУШ. иПФС ПВЕ УФПТПОЩ ХРПТОП УФПСМЙ ОБ УЧПЈН, ОП РПВЕДЙМП РТЕДМПЦЕОЙЕ ГБТЕК. оБТПД ВЩМ ЪБ ПФУФХРМЕОЙЕ, РПМБЗБС ОЕОХЦОЩН УТБЦБФШУС У ФБЛЙН НОПЦЕУФЧПН ЧТБЗПЧ. гБТЙ ЦЕ, ОБРТПФЙЧ УЮЙФБМЙ ОЕПВИПДЙНЩН ХРПТОП ЪБЭЙЭБФШ ТПДОХА ЪЕНМА ПФ ЪБИЧБФЮЙЛПЧ. йФБЛ, ОБТПД ОЕ ЧОСМ УПЧЕФХ ГБТЕК, Б ГБТЙ ОЕ ЦЕМБМЙ РПДЮЙОЙФШУС ОБТПДХ. оБТПД ТЕЫЙМ РПЛЙОХФШ ТПДЙОХ Й ПФДБФШ ЪБИЧБФЮЙЛБН УЧПА ЪЕНМА ВЕЪ ВПС; ГБТЙ ЦЕ, ОБРТПФЙЧ, РТЕДРПЮМЙ УЛПТЕЕ МЕЮШ ЛПУФСНЙ Ч ТПДОПК ЪЕНМЕ, ЮЕН УРБУБФШУС ВЕЗУФЧПН ЧНЕУФЕ У ОБТПДПН. чЕДШ ГБТСН ВЩМП РПОСФОП, ЛБЛПЕ ЧЕМЙЛПЕ УЮБУФШЕ ПОЙ ЙЪЧЕДБМЙ Ч ТПДОПК ЪЕНМЕ Й ЛБЛЙЕ ВЕДЩ ПЦЙДБАФ ЙЪЗОБООЙЛПЧ, МЙЫЕООЩИ ТПДЙОЩ. рТЙОСЧ ФБЛПЕ ТЕЫЕОЙЕ ЛЙННЕТЙКГЩ ТБЪДЕМЙМЙУШ ОБ ДЧЕ ТБЧОЩЕ ЮБУФЙ Й ОБЮБМЙ НЕЦДХ УПВПК ВПТШВХ. чУЕИ РБЧЫЙИ Ч ВТБФПХВЙКУФЧЕООПК ЧПКОЕ ОБТПД ЛЙННЕТЙКУЛЙК РПИПТПОЙМ Х ТЕЛЙ фЙТБУБ (НПЗЙМХ ГБТЕК ФБН НПЦОП ЧЙДЕФШ ЕЭЈ Й РПОЩОЕ). рПУМЕ ЬФПЗП ЛЙННЕТЙКГЩ РПЛЙОХМЙ УЧПА ЪЕНМА, Б РТЙЫЕДЫЙЕ УЛЙЖЩ ЪБЧМБДЕМЙ ВЕЪМАДОПК УФТБОПК» [10]. зБНЙТТБ ПФПЫМЙ ЧДПМШ лБЧЛБЪУЛПЗП РПВЕТЕЦШС юЈТОПЗП НПТС ЙМЙ ЮЕТЕЪ РЕТЕЧБМЩ (нБНЙУПОУЛЙК, дБТШСМШУЛЙК Й Ф.Д.), ЛБЛ РПМБЗБАФ ОЕЛПФПТЩЕ ХЮЈОЩЕ Й ПЛБЪЩЧБАФУС Ч ъБРБДОПН ъБЛБЧЛБЪШЕ Й Ч ЧПУФПЮОПК ЮБУФЙ нБМПК бЪЙЙ. фБЛЙН ПВТБЪПН Ч VIII ЧЕЛЕ Л УЕЧЕТП-ЪБРБДХ ПФ ГБТУФЧБ хТБТФХ Й ОЕЧДБМЕЛЕ ПФ ЧМБДЕОЙК бУУЙТЙКУЛПК ЙНРЕТЙЙ ПЛБЪЩЧБЕФУС ОПЧПЕ НПЭОПЕ ЗПУХДБТУФЧП зБНЙТТБ [11]. «чПКУЛП ЛЙННЕТЙКГЕЧ, ЛПФПТПЕ УПУФПСМП УРМПЫШ ЙЪ ЛПООЙГЩ Й ПВМБДБМП ВПМШЫПК РПДЧЙЦОПУФША, ЧМБДЕМП НБУУПЧПК ЛПООП-УФТЕМЛПЧПК ФБЛФЙЛПК, ЛПФПТБС ВЩМБ ДПФПМЕ ОЕЪОБЛПНБ ОБТПДБН ДТЕЧОЕЗП чПУФПЛБ. рПЬФПНХ РТЕДУФБЧМСМП УПВПК ДПУФБФПЮОП УЕТШЈЪОХА ПРБУОПУФШ ДМС ДТЕЧОЕЧПУФПЮОЩИ ТБВПЧМБДЕМШЮЕУЛЙИ ЗПУХДБТУФЧ» [12]. «п НПЗХЭЕУФЧЕ ЛЙННЕТЙКУЛПЗП ЧПКУЛБ ПВТБЪОП ЗПЧПТЙФУС Ч вЙВМЙЙ. «й РПДОЙНЕФ ЪОБНС ОБТПДБН ДБМШОЙН, Й ДБУФ ЪОБЛ ЦЙЧХЭЕНХ ОБ ЛТБА ЪЕНМЙ, — Й ЧПФ, ПО МЕЗЛП Й УЛПТП РТЙДЕФ; ОЕ ВХДЕФ Х ОЕЗП ОЙ ХУФБМПЗП, ОЙ ЙЪОЕНПЗБАЭЕЗП; ОЙ ПДЙО ОЕ ЪБДТЕНМЕФ Й ОЕ ЪБУОЕФ, Й ОЕ УОЙНЕФУС РПСУ У ЮТЕУМ ЕЗП, Й ОЕ ТБЪПТЧЕФУС ТЕНЕОШ Х ПВХЧЙ ЕЗП; УФТЕМЩ ЕЗП ЪБПУФТЕОЩ, Й ЧУЕ МХЛЙ ЕЗП ОБФСОХФЩ; ЛПРЩФБ ЛПОЕК ЕЗП РПДПВОЩ ЛТЕНОА, Й ЛПМЕУБ ЕЗП — ЛБЛ ЧЙИТШ; ТЕЧ ЕЗП — ЛБЛ ТЕЧ МШЧЙГЩ; ПО ТЩЛБЕФ РПДПВОП УЛЙНОБН, Й ЪБТЕЧЕФ, Й УИЧБФЙФ ДПВЩЮХ Й ХОЕУЕФ, Й ОЙЛФП ОЕ ПФОЙНЕФ. й ЪБТЕЧЕФ ОБ ОЕЗП Ч ФПФ ДЕОШ ЛБЛ ВЩ ТЕЧ ТБЪЯСТЕООПЗП НПТС; Й ЧЪЗМСОЕФ ПО ОБ ЪЕНМА, Й ЧПФ — ФШНБ, ЗПТЕ, Й УЧЕФ РПНЕТЛ Ч ПВМБЛБИ» (йУ. 5:26—30). чБЦОП, ЮФП ОЕДБЧОЕЕ ПФЛТЩФЙЕ ЛХТЗБОБ хБЫИЙФХ Ч ъБЛХВБОШЕ РПДФЧЕТЦДБЕФ УХЭЕУФЧПЧБОЙЕ Х ЛЙННЕТЙКГЕЧ ЛПМЕУОЙГ. рПД ОБУЩРША ЧЩУПФПК 4,5 Н ВЩМБ ПВОБТХЦЕОБ ЫБФТПЧБС ЛПОУФТХЛГЙС, ОБИПДЙЧЫБСУС ОБД ВПМШЫПК НПЗЙМШОПК СНПК ТБЪНЕТПН 12И7 Н. ч АЦОПК ЮБУФЙ СНЩ УПИТБОЙМЙУШ ПУФБФЛЙ ЛПМЕУОЙГЩ Й ЕЈ ХРТСЦЙ. нЕУФП УПВУФЧЕООП ЛПМЕУОЙГЩ ПФНЕЮЕОП ДЧХНС СНЛБНЙ ПФ ЛПМЈУ УП УМЕДБНЙ ДЕТЕЧБ ЧОХФТЙ. оБ ЛПУФСЛБИ ЮЕФЧЈТЛЙ УПРТСЦЈООЩИ ЧНЕУФЕ ЛПОЕК ПВОБТХЦЕОЩ ХЪДЕЮОЩЕ РТЙОБДМЕЦОПУФЙ, УТЕДЙ ЛПФПТЩИ ХДБМПУШ ЧЩДЕМЙФШ РТЕДНЕФЩ — ЙОДЙЛБФПТЩ ХРТСЦЕЛ ЛПМЕУОЙГ. лТПНЕ ЛПМЕГ У РПДЧЙЦОЩНЙ НХЖФБНЙ ЙНЙ НПЗХФ ФБЛЦЕ УМХЦЙФШ ВПМШЫЙЕ ВТБУМЕФППВТБЪОЩЕ ЛПМШГБ, РМБУФЙОЩ У ДЧПКОЩНЙ ВМСЫЛБНЙ Й ГЙМЙОДТЙЮЕУЛЙЕ РТПОЙЪЙ. тЕЛПОУФТХЙТХЕНЩЕ ПУФБФЛЙ ЛПМЕУОЙГЩ УЧЙДЕФЕМШУФЧХАФ, ЮФП ЙУРПМШЪХАЭЙКУС ЪДЕУШ РТЙОГЙР ЪБРТСЦЛЙ ВМЙЪПЛ БУУЙТЙКУЛПНХ, ИПТПЫП ЙЪЧЕУФОПНХ РП ЛБНЕООЩН ТЕМШЕЖБН, ХЛТБЫБЧЫЙН ДЧПТГЩ ЧПУФПЮОЩИ ГБТЕК. ч ДЧХИЛПМЈУОХА ЛПМЕУОЙГХ ЪБРТСЗБМЙ ЮЕФЧЈТЛХ МПЫБДЕК РТЙ РПНПЭЙ ПДОПЗП ДЩЫМБ, УЛПТЕЕ ЧУЕЗП, ПДОПЗП СТНБ Й ЧОЕЫОЙИ ТЕНОЕК РПУФТПНЛПЧ. оБИПДЛЙ Ч ЛХТЗБОБИ ЛПМЕУОЙГ СЧМСАФУС УЧЙДЕФЕМШУФЧПН ЧЩУПЛПЗП УПГЙБМШОПЗП УФБФХУБ ЙИ ОПУЙФЕМЕК. х ЙОДПЕЧТПРЕКУЛЙИ ОБТПДПЧ ЛПМЕУОЙГБ ЧЩУФХРБЕФ ЛБЛ БФТЙВХФ ГБТЕК Й ВПЗПЧ» [13]. пВПУОПЧБЧЫЙУШ ОБ ОПЧПН НЕУФЕ ЛЙННЕТЙКГЩ РТЙУФХРБАФ Л БЛФЙЧОПК ЧОЕЫОЕК РПМЙФЙЛЕ. пОЙ УПЧЕТЫБАФ ОБВЕЗЙ ОБ рБЖМБЗПОЙА, чЙЖЙОЙА, нЙУЙА. йУФПТЙЛ уФЕЖБО чЙЪБОФЙКУЛЙК УППВЭБЕФ, ЮФП ЛЙННЕТЙКГЩ УФП МЕФ ЧМБДЕМЙ ЗПТПДПН бОФБОДТПН ОБ НЙУЙКУЛПН ВЕТЕЗХ ьЗЕКУЛПЗП НПТС Й ЮФП ЬФПФ ЗПТПД ОБЪЩЧБМУС ФПЗДБ лЙННЕТЙДПК [14]. пОЙ ЗТПНСФ йПОЙА, ьПМЙДХ, УФБОПЧСУШ ФБЛЙН ПВТБЪПН ИПЪСЕЧБНЙ ЧПУФПЮОПК ЮБУФЙ нБМПК бЪЙЙ. ч 676—674 З. ДП И. Ь. ПОЙ Ч УПАЪЕ У хТБТФХ ХОЙЮФПЦБАФ жТЙЗЙКУЛПЕ ГБТУФЧП. уФПМЙГЕК РПУМЕДОЕЗП ВЩМ ЗПТПД зПТДЙК, ЙНС ЛПФПТПЗП ЧПЫМП Ч РПЗПЧПТЛХ „зПТДЙЕЧ ХЪЕМ“ [15]. б ГБТС жТЙЗЙЙ нЙДБУБ ЪБУФБЧМСАФ РПЛПОЮЙФШ ЦЙЪОШ УБНПХВЙКУФЧПН [16]. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ ТХЛПЧПДЙНЩЕ УЧПЙН ЧПЦДЈН мЙЗДБНЙДПН ЛЙННЕТЙКГЩ ОБРБДБАФ ОБ мЙДЙКУЛПЕ ГБТУФЧП: «мЙЗДБНЙД ФЕН ОЕ НЕОЕЕ ДПЫЈМ ЧП ЗМБЧЕ УЧПЙИ ЧПЙОПЧ ДП мЙДЙЙ Й йПОЙЙ Й ЧЪСМ уБТДЩ, ОП РПЗЙВ Ч лЙМЙЛЙЙ» [17]. п ЧЪСФЙЙ уБТД (654 З. ДП И. Ь.) ЗПЧПТЙФ Й РТЙДЧПТОЩК ЙУФПТЙЛ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП лБММЙУЖЕО [18]. б ЗПТПД уБТДЩ ВЩМ РЕТЧПЛМБУУОПК ЛТЕРПУФША Й РПЬФПНХ ЕЗП ЧЪСФЙЕ ЗПЧПТЙФ П НПЭЙ ОБТПДБ зПНЕТ. ч ВЙФЧЕ У ЛЙННЕТЙКГБНЙ РПЗЙВБЕФ Й ГБТШ мЙДЙЙ зЙЗ [19]. чП ЧТЕНС ФПЗП ЦЕ РПИПДБ ЙНЙ ВЩМ ЪБИЧБЮЕО ЗПТПД еЖЕУ, ЙЪЧЕУФОЩК Ч ВХДХЭЕН ЛБЛ ПДЙО ЙЪ ГЕОФТПЧ ИТЙУФЙБОУФЧБ, ЗДЕ РТПРПЧЕДПЧБМ БРПУФПМ рБЧЕМ Й Л ЧЕТХАЭЙН ЛПФПТПЗП ПО ОБРЙУБМ ПДОП ЙЪ УЧПЙИ РПУМБОЙК, ЧПЫЕДЫЙИ Ч вЙВМЙА. уРХУФС 10 МЕФ ЛЙННЕТЙКГЩ ЧОПЧШ ЪБИЧБФЩЧБАФ уБТДЩ. рПНЙНП ЧПКО Ч нБМПК бЪЙЙ ЗБНЙТТБ ЧЕДХФ БЛФЙЧОЩЕ ВПЕЧЩЕ ДЕКУФЧЙС У хТБТФХ Й бУУЙТЙЕК. ч 714 ЗПДХ ПОЙ ОБОПУСФ РПТБЦЕОЙЕ ГБТА хТБТФХ тХУЕ I. «уПИТБОЙМПУШ РЙУШНП уЙОБИЕТЙВБ (ВХДХЭЙК БУУЙТЙКУЛЙК ГБТШ, ЛПФПТЩК ВХДЕФ ЧПЕЧБФШ У ГБТЈН йХДЕЙ еЪЕЛЙЕК, УН. 4гБТ. 18—19 — РТЙН. б. п.) ЕЗП ПФГХ уБТЗПОХ, Ч ЛПФПТПН БУУЙТЙКУЛЙК ОБУМЕДОЙЛ РТЙЧПДЙМ УЧПДЛХ УЧЕДЕОЙК П РПМПЦЕОЙЙ Ч хТБТФХ, РПМХЮЕООЩИ ПФ ТБЪОЩИ МЙГ. ч УППВЭЕОЙСИ ЙЪ УФТБОЩ хЛЛБС Й ПФ РТБЧЙФЕМС ЗПТПДБ иБМУХ оБВХМЙ ТБУУЛБЪЩЧБМПУШ П ОЕХДБЮБИ ХТБТФПЧ РТЙ РПИПДЕ Ч УФТБОХ зБНЙТТБ. уЙОБИЕТЙВ Ч УЧПЕК УЧПДЛЕ ДПУМПЧОП РТЙЧПДЙМ УППВЭЕОЙЕ оБВХМЙ: „с РЙУБМ УФТБЦЕ РПЗТБОЙЮОЩИ ЛТЕРПУФЕК ПФОПУЙФЕМШОП ЧЕУФЕК ПВ ХТБТФУЛПН ГБТЕ. лПЗДБ ПО ПФРТБЧЙМУС Ч УФТБОХ зБНЙТ, ЧУЈ ЕЗП ЧПКУЛП ВЩМП РПВЙФП, ФТПЕ ЙЪ ЕЗП ОБЮБМШОЙЛПЧ УП УЧПЙНЙ ПФТСДБНЙ ХВЙФЩ, УБН ЦЕ ПО ВЕЦБМ Й ЧУФХРЙМ Ч УПВУФЧЕООХА ЪЕНМА, ЕЗП МБЗЕТШ ДП УЙИ РПТ ОЕ ВЩМ ДПУФЙЗОХФ“. ч ДТХЗПН РЙУШНЕ уЙОБИЕТЙВ УППВЭБМ УЧЕДЕОЙС, РПМХЮЕООЩЕ ЮЕТЕЪ бЫХТТЙУХБ ПФ хТЪБОЩ, ЛБУБАЭЙЕУС РПИПДБ ХТБТФПЧ РТПФЙЧ ЛЙННЕТЙКГЕЧ, ПЛПОЮЙЧЫЕЗПУС РПТБЦЕОЙЕН ХТБТФПЧ Й ЗЙВЕМША РТБЧЙФЕМС ПВМБУФЙ хБУЙ. оБ ПДОПН ЙЪ ПВМПНЛПЧ РЙУЕН лХАОДЦЙЛУЛПЗП БТИЙЧБ ЙНЕЕФУС РЕТЕЮЙУМЕОЙЕ ДЕЧСФЙ ХТБТФУЛЙИ ОБНЕУФОЙЛПЧ, ХВЙФЩИ, РП-ЧЙДЙНПНХ, ЧП ЧТЕНС ЬФПЗП РПИПДБ. ч ЛПОГЕ РЙУШНБ УППВЭБЕФУС, ЮФП ХТБТФУЛЙК ГБТШ РПУМЕ РПТБЦЕОЙС ВЕЦБМ Ч ЗПТЩ, УРБУБС УЧПА ЦЙЪОШ» [20]. лБЛ ЧЙДЙН, ЛЙННЕТЙКГЩ, ЛПФПТЩЕ УПЧУЕН ОЕДБЧОП ВЩМЙ УПАЪОЙЛБНЙ хТБТФХ Й ЧНЕУФЕ У ОЕК ЗТПНЙМЙ жТЙЗЙА ФЕРЕТШ ПВТБЭБАФ ПТХЦЙЕ РТПФЙЧ ОЕДБЧОЙИ УПАЪОЙЛПЧ. чУЛПТЕ ЗБНЙТТБ ЧУФХРБАФ Ч ЧПКОХ У бУУЙТЙЕК, Ч ИПДЕ ЛПФПТПК Ч 705 З. ДП И. Ь. ГБТШ бУУЙТЙЙ уБТЗПО II РПЗЙВБЕФ [21]. рПУМЕ ЬФПЗП ЧПЕООЩЕ ДЕКУФЧЙС НЕЦДХ ПВЕЙНЙ УФТБОБНЙ РТПДПМЦБМЙУШ ЖБЛФЙЮЕУЛЙ ОЕРТЕТЩЧОП ПЛПМП 50 МЕФ. «чПКОБ БУУЙТЙКГЕЧ У ЛЙННЕТЙКГБНЙ Ч ТБКПОЕ уТЕДЙЪЕНОПЗП НПТС РТЙ бУБТИБДДПОЕ ОЕ ВЩМБ ЕЭЈ ФБЛПК ПУФТПК ЛБЛ РПЪДОЕЕ, Й ПУПВПЕ ЧОЙНБОЙЕ БУУЙТЙКГБН РТЙИПДЙМПУШ ПВТБЭБФШ ОБ ЛЙННЕТЙКУЛЙЕ ПФТСДЩ, ОБИПДЙЧЫЙЕУС Ч РТЙХТНЙКУЛПН ТБКПОЕ. пВ ЬФПК ВПТШВЕ ДП ОБУ ДПЫМП ЪОБЮЙФЕМШОПЕ ЮЙУМП ЙОФЕТЕУОЩИ ДПЛХНЕОФПЧ. чП ЧТЕНС ЗБДБОЙС бУБТИБДДПО УРТБЫЙЧБМ УЧПЕЗП ВПЗБ: „ыБНБЫ, ЧЕМЙЛЙК ЧМБДЩЛБ, ОБ ФП, П ЮЈН С ФЕВС ЧПРТПЫБА ДБК НОЕ ЧЕТОЩК ПФЧЕФ: У ЬФПЗП ДОС, У ФТЕФШЕЗП ДОС НЕУСГБ бКБТХ, ДП ПДЙООБДГБФПЗП НЕУСГБ бВХ, ОБ УФП ДОЕК Й ОПЮЕК (ХУФБОПЧМЕООЩК УТПЛ УПЧЕТЫЕОЙС ЗБДБОЙС — в. р.)... ВХДШ ФП лБЫФБТЙФЙ У ЕЗП ЧПКУЛПН, ВХДШ ФП ЧПКУЛП ЛЙННЕТЙКГЕЧ... ВХДШ ФП ЛБЛПК ВЩ ФП ОЙ ВЩМП ЧТБЗ — ЪБИЧБФСФ МЙ ПОЙ ЬФПФ ЗПТПД лЙЫБУУХ“... лЙННЕТЙКГЩ ПУПВЕООП ВЕУРПЛПЙМЙ БУУЙТЙКГЕЧ Ч УФТБОЕ нБОБ. уТЕДЙ ФБВМЙЮЕЛ лХАОДЦЙЛУЛПЗП БТИЙЧБ ЙНЕЕФУС РЙУШНП ОЕЛПЕЗП вЕМХЫЕЪЙВБ бУБТИБДДПОХ, ЙЪЧЕЭБЧЫЕЕ П ЪМПДЕСОЙСИ ЛЙННЕТЙКГЕЧ» [22]. пДОБЛП ЛЙННЕТЙКГЩ ОЕ ФПМШЛП ЧПЕЧБМЙ РТПФЙЧ бУУЙТЙЙ, ОП ЮБУФП Й УМХЦЙМЙ ОБЈНОЙЛБНЙ РТБЧЙФЕМСН оЙОЕЧЙЙ. «лЙННЕТЙКГЩ ЧИПДЙМЙ Ч УПУФБЧ ОБЈНОЩИ ЧПКУЛ БУУЙТЙКУЛПК БТНЙЙ. ч ПДОПН ДПЛХНЕОФЕ П РТПДБЦЕ ПЗПТПДПЧ Ч оЙОЕЧЙЙ, ДБФЙТПЧБООПН 679 З., УТЕДЙ УЧЙДЕФЕМЕК ОБЪЩЧБЕФУС БУУЙТЙЕГ йЫДЙ-иБТТБО, ОБЮБМШОЙЛ РПМЛБ ЛЙННЕТЙКУЛПЗП» [23]. йНЕООП Ч УПУФБЧЕ БУУЙТЙКУЛПЗП, Б ЪБФЕН Й ЧБЧЙМПОУЛПЗП ЧПКУЛБ ЛЙННЕТЙКГЩ РТЙОЙНБМЙ ХЮБУФЙЕ Ч ТБЪЗТПНЕ йЪТБЙМШУЛПЗП Й йХДЕКУЛПЗП ГБТУФЧ. «уЧЕДЕОЙС П ЛЙННЕТЙКУЛЙИ... РПИПДБИ ЙНЕАФУС ФБЛЦЕ Х ВЙВМЕКУЛЙИ РТПТПЛПЧ. фБЛ, йЕТЕНЙС 5:15—16 ЧЛМБДЩЧБЕФ Ч ХУФБ вПЗБ УМЕДХАЭЙЕ УМПЧБ: „чПФ, с РТЙЧЕДХ ОБ ЧБУ, ДПН йЪТБЙМС, ОБТПД ЙЪДБМЕЛБ, ОБТПД УЙМШОЩК, ОБТПД ДТЕЧОЙК, ОБТПД, СЪЩЛБ ЛПФПТПЗП ФЩ ОЕ ЪОБЕЫШ Й ОЕ ВХДЕЫШ РПОЙНБФШ, ЮФП ПО ЗПЧПТЙФ. лПМЮБО ЕЗП — ЛБЛ ПФЛТЩФЩК ЗТПВ, ЧУЕ ПОЙ МАДЙ ИТБВТЩЕ“» [24]. рТПТПЮЕУФЧХЕФ П ОБЫЕУФЧЙЙ ЬФПЗП ОБТПДБ Й РТПТПЛ йУБКС. «...ДТХЗЙЕ... ОБЪЩЧБМЙ РПУМЕДОЙИ „зБНЙТТБ“ — ЙНЕОЕН, РЕТЕДБООЩН Ч вЙВМЙЙ „зПНЕТ“, Х ЛМБУУЙЛПЧ Κψμĕρtot. рПСЧМЕОЙЕ ОПЧПЗП ВХТОПЗП ОБТПДБ РТПЙЪЧЕМП УЙМШОПЕ ЧРЕЮБФМЕОЙЕ ЧП ЧУЕК бЪЙЙ, Й РТПТПЛ йУБКС ЧЙДЕМ Ч ОЈН ЪОБНЕОЙЕ ЗОЕЧБ вПЦЙС Й ЧУЕРТПОЙЛБАЭЕК УЙМЩ ЕЗП РТПФЙЧ ЗТЕЫОЙЛПЧ. «ъБ ФП ЧПЪЗПТЙФУС ЗОЕЧ зПУРПДБ ОБ ОБТПД еЗП, Й РТПУФТЕФ пО ТХЛХ уЧПА ОБ ОЕЗП Й РПТБЪЙФ ЕЗП, ФБЛ ЮФП УПДТПЗОХФУС ЗПТЩ, Й ФТХРЩ ЙИ ВХДХФ ЛБЛ РПНЕФ ОБ ХМЙГБИ. й РТЙ ЧУЕН ЬФПН ЗОЕЧ еЗП ОЕ ПФЧТБФЙФУС, Й ТХЛБ еЗП ЕЭЕ ВХДЕФ РТПУФЕТФБ. й РПДОЙНЕФ ЪОБНС ОБТПДБН ДБМШОЙН, Й ДБУФ ЪОБЛ ЦЙЧХЭЕНХ ОБ ЛТБА ЪЕНМЙ, — Й ЧПФ, ПО МЕЗЛП Й УЛПТП РТЙДЕФ; ОЕ ВХДЕФ Х ОЕЗП ОЙ ХУФБМПЗП, ОЙ ЙЪОЕНПЗБАЭЕЗП; ОЙ ПДЙО ОЕ ЪБДТЕНМЕФ Й ОЕ ЪБУОЕФ, Й ОЕ УОЙНЕФУС РПСУ У ЮТЕУМ ЕЗП, Й ОЕ ТБЪПТЧЕФУС ТЕНЕОШ Х ПВХЧЙ ЕЗП; УФТЕМЩ ЕЗП ЪБПУФТЕОЩ, Й ЧУЕ МХЛЙ ЕЗП ОБФСОХФЩ; ЛПРЩФБ ЛПОЕК ЕЗП РПДПВОЩ ЛТЕНОА, Й ЛПМЕУБ ЕЗП — ЛБЛ ЧЙИТШ; ТЕЧ ЕЗП — ЛБЛ ТЕЧ МШЧЙГЩ; ПО ТЩЛБЕФ РПДПВОП УЛЙНОБН, Й ЪБТЕЧЕФ, Й УИЧБФЙФ ДПВЩЮХ Й ХОЕУЕФ, Й ОЙЛФП ОЕ ПФОЙНЕФ. й ЪБТЕЧЕФ ОБ ОЕЗП Ч ФПФ ДЕОШ ЛБЛ ВЩ ТЕЧ ТБЪЯСТЕООПЗП НПТС; Й ЧЪЗМСОЕФ ПО ОБ ЪЕНМА, Й ЧПФ — ФШНБ, ЗПТЕ, Й УЧЕФ РПНЕТЛ Ч ПВМБЛБИ» (йУ. 5:25—30)» [25]. рТЙ бЫЫХТВБОЙРБМЕ ЧПКОБ бУУЙТЙЙ У ЛЙННЕТЙКГБНЙ РТПДПМЦБМБУШ, ЙУФПЭБС УЙМЩ Й ВЕЪ ФПЗП УМБВЕАЭЕК бУУЙТЙКУЛПК НПОБТИЙЙ. пДОБЛП Ч ЬФПФ ФСЦЈМЩК НПНЕОФ ОБ РПНПЭШ оЙОЕЧЙЙ РТЙИПДСФ ДБЧОЙЫОЙЕ ЧТБЗЙ ЛЙННЕТЙКГЕЧ УЛЙЖЩ, ПФ ЛПФПТЩИ ПОЙ ВЕЦБМЙ ПЛПМП 150 МЕФ ОБЪБД ЙЪ лТЩНБ Й рТЙЛХВБОШС. чПЦДШ УЛЙЖПЧ нБДЙК ОБОПУЙФ ЛЙННЕТЙКГБН УФТБЫОПЕ РПТБЦЕОЙЕ, РПУМЕ ЬФПЗП ЗБНЙТТБ ПУЕДБАФ ОБ УЕЧЕТОПН РПВЕТЕЦШЕ нБМПК бЪЙЙ, ПЛПМП ЗПТПДБ уЙОПРЩ. фБН УРХУФС ОЕНОПЗП ЧТЕНЕОЙ ПОЙ ВЩМЙ ПЛПОЮБФЕМШОП ТБЪВЙФЩ ГБТЈН мЙДЙЙ бМЙБФФПН (ЛПОЕГ VII Ч. ДП И. Ь.) [26]. рПУМЕ ЬФПЗП ОБТПД зПНЕТ, ЛЙННЕТЙКГЩ УИПДЙФ УП УФТБОЙГ ЙУФПТЙЙ, ПУФБЧЙЧ РП УЕВЕ НОПЗП ЪБЗБДПЛ Й ГЕМЩЕ ТЕЛЙ ЛТПЧЙ. й МЙЫШ ЧЕМЙЮЕУФЧЕООЩК лБТБДБЗ ИТБОЙФ ЦЙЧХА РБНСФШ П ОЕЛПЗДБ ЗТПЪОПН ОБТПДЕ, НОПЗПЮЙУМЕООПН, ЛБЛ НПТУЛПК РЕУПЛ, ОП ПФУФХРЙЧЫЕН ПФ вПЗБ, ЙЪВТБЧЫЕН УЧПЙН ЙДПМПН ВПЗБФУФЧБ, Б ЧНЕУФЕ У ОЙН Й УНЕТФШ. й ЕУМЙ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ПЛБЦЕФЕУШ Х РПДОПЦЙС лБТБДБЗБ, ФП ОЕ ФПМШЛП МАВХКФЕУШ ЕЗП ЛТБУПФПК, ОП Й РПНОЙФЕ ЙУФПТЙА ЧЕМЙЛПЗП ОБТПДБ, ОЕЛПЗДБ ЪДЕУШ ПВЙФБЧЫЕЗП, Б ФЕРЕТШ ПУФБЧЙЧЫЕЗП РП УЕВЕ МЙЫШ РТБИ, РПЛПСЭЙКУС Ч ЛХТЗБОБИ. рЙЛЙ лБТБДБЗБ Й ЕЗП ХФЈУЩ РТЙЪЩЧБАФ УЕЗПДОС ОБУ, УПЧТЕНЕООЩИ МАДЕК, ОЕ РПЧФПТЙФШ ПЫЙВЛЙ ЛЙННЕТЙКГЕЧ, ПФПЫЕДЫЙИ ПФ вПЗБ Й РПЦБЧЫЙИ УНЕТФШ. лБТБДБЗ УФБМ ОБУФПСЭЙН НТБЮОЩН РБНСФОЙЛПН ЬФПЗП ПФУФХРЙЧЫЕЗП ОБТПДБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зПНЕТ. пДЙУУЕС., н, буф, иБТШЛПЧ, жПМЙП, 2000, РЕУОС 10, 508-514, У. 168, РЕУОС 10, 515, У. 169, РЕУОС 11, 14-19, У. 172

[2] уФТБВПО. зЕПЗТБЖЙС., н, мБДПНЙТ, 1994, ЛОЙЗБ 3, 2, 12, У. 146

[3] нБИПТФЩИ у.ч. лЙННЕТЙКГЩ. оЙЛПМБЕЧ, «чПЪНПЦОПУФЙ лЙННЕТЙЙ», 1997, У. 5; рЙПФТПЧУЛЙК в.в. чБОУЛПЕ ГБТУФЧП (хТБТФХ), н, чПУФПЮОБС МЙФЕТБФХТБ, 1959, У. 237; дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ, н-м, йЪД-ЧП бо ууут, 1956, У. 465

[4] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 237

[5] чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф., нЙОУЛ, мЙФЕТБФХТБ, 1996, ф2, У. 234 Й ф3, У. 138

[6] лПМПФХИЙО ч.б. лЙННЕТЙКГЩ Й УЛЙЖЩ уФЕРОПЗП лТЩНБ. уЙНЖЕТПРПМШ, уПОБФ, 2000

[7] лПМПФХИЙО. хЛБЪ. УПЮ., У. 56-57

[8] зЕТПДПФ. йУФПТЙС. н, мБДПНЙТ, буф, 1999, ЛОЙЗБ 1, 103, У. 48-49

[9] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 9, 2, 5, У. 469

[10] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 4, 11, У. 238-239

[11] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 232-233

[12] чУЕНЙТОБС ЙУФПТЙС. хЛБЪ. УПЮ. ф3, У. 138-139

[13] нБИПТФЩИ. хЛБЪ. УПЮ., У. 13-14

[14] чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1948, №3, У. 345

[15] нЕМЙЛЙЫЧЙМЙ з.б. оЕЛПФПТЩЕ ЧПРТПУЩ УПГЙБМШОП-ЬЛПОПНЙЮЕУЛПК ЙУФПТЙЙ оБЙТЙ-хТБТФХ. чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1951, №4, У. 39

[16] нБЛЛХЙО д. иЕФФЩ Й ЙИ УПЧТЕНЕООЙЛЙ Ч нБМПК бЪЙЙ. н, оБХЛБ, 1983, У. 58

[17] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 1, 3, 21, У. 68

[18] дШСЛПОПЧ. хЛБЪ. УПЮ., У. 232

[19] уФТХЧЕ ч.ч. иТПОПМПЗЙС VI Ч. ДП О. Ь. Ч ФТХДЕ зЕТПДПФБ. чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1952, №2, У. 67

[20] Klauber E. Assyrisches Beamtentum nach Briefen dus der Sargonidenzeit, Leipzig, 1910, s 70; рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 233

[21] дШСЛПОПЧ. хЛБЪ. УПЮ., У. 236

[22] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 234

[23] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 233-234

[24] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 237

[25] фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф., м, пзйъ, 1935, Ф. 2, У. 76

[26] дШСЛПОПЧ. хЛБЪ. УПЮ., У. 234-235; нБЛЛХЙО. хЛБЪ. УПЮ., У. 59

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


зПТПД-РТЙЪТБЛ ОБ ПЛТБЙОЕ уЙНЖЕТПРПМС / уЛЙЖЩ

пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС
юБУФШ II. йЕЪЕЛЙЙМШ. вЙВМЕКУЛБС БТИЕПМПЗЙС хЛТБЙОЩ

зМБЧБ 3

зПТПД-РТЙЪТБЛ ОБ ПЛТБЙОЕ уЙНЖЕТПРПМС

еУМЙ НЩ ЧЩЕЪЦБЕН ЙЪ уЙНЖЕТПРПМС Ч УФПТПОХ сМФЩ, ФП УРТБЧБ ПФ УЕВС НЩ ХЧЙДЙН ИПМНЩ, ОБ ЛПФПТЩИ ТБУРПМПЦЕО НХЪЕКОЩК БТИЕПМПЗЙЮЕУЛЙК ЛПНРМЕЛУ — оЕБРПМШ уЛЙЖУЛЙК. рПУМЕДОЙК ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ЧЕЛПЧ ВЩМ УФПМЙГЕК УЛЙЖУЛПЗП ЗПУХДБТУФЧБ. уЕЗПДОС ПФ ОЕЛПЗДБ ЛТХРОПЗП ЗПТПДБ УПИТБОЙМЙУШ ЦБМЛЙЕ ПУФБФЛЙ: ГБТУЛЙК НБЧЪПМЕК, ЗПТПДУЛЙЕ ЧПТПФБ, ТБЪЧБМЙОЩ УФЕО, УМЕДЩ ВБЫЕО, ДПНПЧ Й ИПЪСКУФЧЕООЩИ РПУФТПЕЛ [1]. уП ЫЛПМШОПК УЛБНШЙ НЩ РТЙЧЩЛМЙ УМХЫБФШ П УЛЙЖБИ, ЛБЛ П НХЦЕУФЧЕООЩИ УЧПВПДПМАВЙЧЩИ МАДСИ, ПФТБЦБАЭЙИ РПУФПСООЩЕ БЗТЕУУЙЙ ФП ЛТПЧПЦБДОЩИ РЕТУПЧ, ФП ЛПТЩУФОЩИ ЗТЕЛПЧ. йНЕООП ФБЛЙНЙ УЛЙЖЩ РТЕДУФБАФ ОЕ ФПМШЛП Ч ЛОЙЗБИ ДМС ДЕФЕК ФЙРБ „нЕЮ ъБТЙОЩ“ нПЙУЕЕЧПК, ОП РПТПК Й Ч УЕТШЈЪОЩИ ОБХЮОЩИ ТБВПФБИ (ОБРТЙНЕТ, пЮЕТЛЙ РП ЙУФПТЙЙ ДТЕЧОЕК зТЕГЙЙ лПМПВПЧПК л.н., зМХУЛЙОБ м.н., м, хЮРЕДЗЙЪ, 1958), Ч ЛПФПТЩИ ПЮЕОШ РПДТПВОП ТБУУЛБЪЩЧБЕФУС П ОБЫЕУФЧЙСИ ОБ УЛЙЖПЧ, Б П УБНЙИ ЦЕ УЛЙЖУЛЙИ ОБЫЕУФЧЙСИ ЗПЧПТЙФУС ПДОПК УФТПЛПК Й ФП НЕЦДХ РТПЮЙН. чЕУШНБ ЧУЛПМШЪШ ЗПЧПТЙФУС Й ПВ ПВЩЮБСИ, ОТБЧБИ УЛЙЖПЧ Й Ч ФП ЦЕ ЧТЕНС РПДТПВОП ПРЙУЩЧБАФУС ЪЧЕТУФЧБ РЕТУПЧ, ЮЙОЙНЩИ ОБД УЛЙЖБНЙ. оП РПЮЕНХ ЦЕ ФПЗДБ РБМ ЬФПФ ОЕЛПЗДБ ЧЕМЙЛЙК ОБТПД? рПЮЕНХ Ч БРПЛБМЙРФЙЮЕУЛПН РТПТПЮЕУФЧЕ йЕЪЕЛЙЙМС ПО РТЕДУФБЈФ ПДОЙН ЙЪ УЙНЧПМПЧ ВПЗППФУФХРОЙЮЕУЛЙИ УЙМ РПУМЕДОЕЗП ЧТЕНЕОЙ? «й ВЩМП ЛП НОЕ УМПЧП зПУРПДОЕ: УЩО ЮЕМПЧЕЮЕУЛЙК! ПВТБФЙ МЙГЕ ФЧПЕ Л зПЗХ Ч ЪЕНМЕ нБЗПЗ, ЛОСЪА тПЫБ, нЕЫЕИБ Й жХЧБМБ, Й ЙЪТЕЛЙ ОБ ОЕЗП РТПТПЮЕУФЧП» (йЕЪ. 38:1—2). уЛЙЖЩ СЧМСМЙУШ Ч ПУОПЧОПН РПФПНЛБНЙ нБЗПЗБ [2]. иПФС Ч ЙИ РМЕНЕООПК УПАЪ ЧИПДЙМЙ Й РПФПНЛЙ бУЛЕОБЪБ, УЩОБ зПНЕТБ, ВТБФБ нБЗПЗБ (вЩФ. 10:2—3). рПЬФПНХ Ч БУУЙТЙКУЛЙИ Й ХТБТФУЛЙИ ИТПОЙЛБИ УЛЙЖЩ ЖЙЗХТЙТХАФ ЮБУФП РПД ЙНЕОЕН бУЛЕОБЪ, бЫЛЕОБЪ [3]. дЕМП Ч ФПН, ЮФП УЛЙЖЩ РТЕДУФБЧМСМЙ УПВПК УПАЪ ТБЪМЙЮОЩИ ТПДУФЧЕООЩИ РМЕНЈО, ПВЯЕДЙОЈООЩИ ПВЭЙН ОБЪЧБОЙЕН УЛЙЖЩ [4]. ъДЕУШ ЧОПЧШ ОБИПДЙФ УЧПЈ РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ фБВМЙГБ ОБТПДПЧ, ЪБРЙУБООБС Ч 10 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ, ЗПЧПТСЭБС П ТПДУФЧЕ УЛЙЖУЛЙИ РМЕНЈО У ЛЙННЕТЙКГБНЙ. «рМЕНЕОБ УЛЙЖПЧ РПЛПТЙМЙ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ-ЛЙННЕТЙКГЕЧ, ТПДУФЧЕООЩИ ЙН РП СЪЩЛХ Й ПВТБЪХ ЦЙЪОЙ» [5]. «ч ВЙВМЕКУЛПН ЗЕОЕБМПЗЙЮЕУЛПН УРЙУЛЕ, ЗДЕ ЙНЕОБ ОБТПДОПУФЕК РПМХЮЙМЙ ЖПТНХ МЙЮОЩИ ЙНЈО, зПНЕТ (лЙННЕТЙКГЩ, ЗБНЙТТБ ЛМЙОПРЙУОЩИ ФЕЛУФПЧ) УЮЙФБЕФУС УЩОПН сЖЕФБ Й ПФГПН ФТЈИ УЩОПЧЕК: бЫЛЕОБЪБ (УЛЙЖЩ, БЫЗХЪБ ЛМЙОПРЙУОЩИ ФЕЛУФПЧ), тЙЖБФБ (ЦЙФЕМЙ рБЖМБЗПОЙЙ) Й фПЗБТНБ (фЙМШ-зБТЙННХ БУУЙТЙКУЛЙИ ФЕЛУФПЧ)» [6]. гБТУФЧП УЛЙЖПЧ бУЛЕОБЪ ХРПНЙОБЕФУС Й Ч ЛОЙЗЕ РТПТПЛБ йЕТЕНЙЙ 51:27, ЮФП СЧМСЕФУС ДПУФПЧЕТОЩН Й ГЕООЩН ЙУФПТЙЮЕУЛЙН УЧЙДЕФЕМШУФЧПН [7]. йФБЛ, УЛЙЖЩ — ЬФП РМЕНЕОБ, РТПЙЪПЫЕДЫЙЕ ПФ бУЛЕОБЪБ Й нБЗПЗБ, Ч VIII Ч. ДП И. Ь. ЧФПТЗМЙУШ Ч лТЩН Й рТЙЛХВБОШЕ ОБ ЪЕНМЙ ТПДУФЧЕООЩИ ЙН ЛЙННЕТЙКГЕЧ, ЧЩОХДЙЧ РПУМЕДОЙИ ХКФЙ Ч ъБЛБЧЛБЪШЕ. пДОБЛП, УРХУФС ОЕНОПЗП ЧТЕНЕОЙ УБНЙ УЛЙЖЩ РПУМЕДПЧБМЙ ЪБ ЛЙННЕТЙКГБНЙ Й ЮЕТЕЪ УПЧТЕНЕООЩК дБЗЕУФБО Й дЕТВЕОФУЛЙК РТПИПД ОБРТБЧЙМЙУШ ОБ ФЕТТЙФПТЙА УПЧТЕНЕООПЗП бЪЕТВБКДЦБОБ, Ч ОЙЦОЕК ЮБУФЙ НЕЦДХТЕЮШС лХТЩ Й бТБЛУБ, ЗДЕ Й ПВПУОПЧБМЙУШ, ОБЮБЧ УПЧЕТЫБФШ ПФФХДБ ОБВЕЗЙ ОБ УФТБОЩ рЕТЕДОЕК бЪЙЙ [8]. пДОЙН ЙЪ РЕТЧЩИ ЗПУХДБТУФЧ, У ЛПФПТЩН УФПМЛОХМЙУШ УЛЙЖЩ, ВЩМБ бУУЙТЙС, ОБ РТЕУФПМЕ ЛПФПТПК ЧПУУЕДБМ ЗТПЪОЩК бУБТИБДДПО. оП Й ПО «ъБЧПЕЧБФЕМШ еЗЙРФБ Й РПЧЕМЙФЕМШ ЧУЕК рЕТЕДОЕК бЪЙЙ ФТЕРЕФБМ РЕТЕД ОЙНЙ Й Ч УФТБИЕ ЧПРТПЫБМ ВПЗПЧ» [9]. «уТЕДЙ ЧПРТПУПЧ Л ВПЗХ ыБНБЫХ ЕУФШ Й ФБЛПК ФЕЛУФ: „ч ЬФПФ ХУФБОПЧМЕООЩК УТПЛ ЧПКУЛП УЛЙЖПЧ, ЛПФПТЩЕ ЦЙЧХФ Ч ПВМБУФЙ УФТБОЩ НБОЕЕЧ Й ЛПФПТЩЕ РТЙЫМЙ ОБ ЗТБОЙГХ УФТБОЩ НБОЕЕЧ, ЪБДХНЩЧБАФ МЙ ПОЙ, ЪБНЩЫМСАФ МЙ ПОЙ, ЧЩКДХФ МЙ ПОЙ ЮЕТЕЪ РЕТЕЧБМЩ иХВХЫЛЙО Л ЗПТПДБН иБТБОЙБ Й бОЙУХУЛЙБ? тБЪЗТБВСФ МЙ, РПМПОСФ МЙ НОПЗПЮЙУМЕООХА ДПВЩЮХ, ФСЦЛЙК РПМПО У ЗТБОЙГ бУУЙТЙЙ?“... уТЕДЙ ФБВМЙЮЕЛ ПТБЛХМПЧ ОБКДЕО ПДЙО ФЕЛУФ, Ч ЛПФПТПН бУБТИБДДПО УРТБЫЙЧБМ ВПЗБ ыБНБЫБ П ФПН, ВХДЕФ МЙ ГБТШ УЛЙЖПЧ („ГБТШ УФТБОЩ ЙЫЛХЪБ“) рБТФБФХБ УПВМАДБФШ ДТХЦВХ, ЕУМЙ бУБТИБДДПО, УПЗМБУОП ЕЗП РТПУШВЕ, РЕТЕДБООПК ЮЕТЕЪ РПУМБ, ЧЩДБУФ ЪБ ОЕЗП ЪБНХЦ УЧПА ДПЮШ» [10]. чЩДБЧ ЪБ УЛЙЖУЛПЗП ЧПЦДС рБТФБФХБ (рТПФПФЙК Х зЕТПДПФБ) УЧПА ДПЮШ ПО УДЕМБМ ЙЪ УЛЙЖПЧ ПРМПФ оЙОЕЧЙЙ Й У ЙИ РПНПЭША ПФТБЪЙМ ЛЙННЕТЙСО, ЛПФПТЩЕ РПФЕТРЕЧ ОЕУЛПМШЛП РПТБЦЕОЙК ДПМЦОЩ ВЩМЙ ХКФЙ Ч нБМХА бЪЙА [11]. еЭЈ ВПМШЫХА РПНПЭШ ПЛБЪБМЙ УЛЙЖЩ бУУЙТЙЙ Ч ЕЈ ВПТШВЕ У ОБВЙТБАЭЙН УЙМХ нЙДЙКУЛЙН ГБТУФЧПН. ьФБ РПНПЭШ ПВЯСУОСЕФУС Й ФЕН, ЮФП ОБУМЕДОЙЛ рТПФПФЙС нБДЙК ВЩМ ТПЦДЈО ПФ БУУЙТЙКУЛПК РТЙОГЕУУЩ [12]. ч 653 З. ДП И. Ь. БУУЙТЙКГЩ ВМБЗПДБТС РПНПЭЙ УЛЙЖПЧ ОБОПУСФ УФТБЫОПЕ РПТБЦЕОЙЕ НЙДЙКГБН, ЧП ЧТЕНС ЛПФПТПЗП РПЗЙВБЕФ Й ЧПЦДШ НЙДСО жТБПТФ [13]. нЙДЙС РПРБДБЕФ РПД ЧМБУФШ УЛЙЖПЧ, ЛПФПТЩЕ УПВЙТБМЙ У НЙДСО ДБОШ, ИПФС РТЙ ЬФПН ОПНЙОБМШОП ЗПУХДБТУФЧП НЙДСО РТПДПМЦБМП УХЭЕУФЧПЧБФШ [14]. «28 МЕФ ЧМБДЩЮЕУФЧПЧБМЙ УЛЙЖЩ Ч бЪЙЙ Й УЧПЕК ОБЗМПУФША Й ВЕУЮЙОУФЧПН РТЙЧЕМЙ ЧУЈ ФБН Ч РПМОПЕ ТБУУФТПКУФЧП. чЕДШ, РПНЙНП ФПЗП, ЮФП ПОЙ УПВЙТБМЙ У ЛБЦДПЗП ОБТПДБ ХУФБОПЧМЕООХА ДБОШ, УЛЙЖЩ ЕЭЈ ТБЪЯЕЪЦБМЙ РП УФТБОЕ Й ЗТБВЙМЙ ЧУЈ, ЮФП РПРБДБМПУШ... ъБФЕН УЛЙЖЩ РПЫМЙ ОБ еЗЙРЕФ. оБ РХФЙ ФХДБ Ч уЙТЙЙ рБМЕУФЙОУЛПК УЛЙЖПЧ ЧУФТЕФЙМ рУБННЕФЙИ, ЕЗЙРЕФУЛЙК ГБТШ, У ДБТБНЙ Й РТПУШВБНЙ УЛМПОЙМ ЪБЧПЕЧБФЕМЕК ОЕ ЙДФЙ ДБМШЫЕ» [15]. «пДПМЕЧ НЙДСО, УЛЙЖЩ, УМПЧОП ХТБЗБО РТПЫМЙ ЮЕТЕЪ нЕУПРПФБНЙА, уЙТЙА, рБМЕУФЙОХ Й ДПУФЙЗМЙ ЗТБОЙГ еЗЙРФБ... хЦБУ ПИЧБФЙМ ОБУЕМЕОЙЕ рЕТЕДОЕК бЪЙЙ... „чПФ, ЙДЈФ ОБТПД ПФ ЪЕНМЙ УЕЧЕТОПК, Й ОБТПД ЧЕМЙЛЙК РПДОЙНБЕФУС ПФ ЛТБЈЧ ЪЕНМЙ, — ЗПЧПТЙМ П УЛЙЖБИ ЙХДЕКУЛЙК РТПТПЛ йЕТЕНЙС. — дЕТЦБФ Ч ТХЛБИ МХЛ Й ЛПРШЈ. пОЙ ЦЕУФПЛЙ Й ВЕУРПЭБДОЩ. йИ ЗПМПУ ЫХНЙФ, ЛБЛ НПТЕ. пОЙ НЮБФУС ОБ ЛПОСИ, ЧЩУФТПЙЧЫЙУШ, ЛБЛ ПДЙО ЮЕМПЧЕЛ, ЮФПВЩ УТБЪЙФШУС У ФПВПА, ДЭЕТШ уЙПОБ“. рПД ЛПРЩФБНЙ ЙИ ДЙЛЙИ Й ВЩУФТЩИ ЛПОЕК МЕЦБМЙ ВПЗБФЕКЫЙЕ ГЙЧЙМЙЪПЧБООЩЕ УФТБОЩ НЙТБ» [16]. «ч ЗПД РТЙЪЧБОЙС йЕТЕНЙЙ (626 З. ДП т. иТ.) ОЕЙУЮЙУМЙНЩЕ ФПМРЩ ЧБТЧБТПЧ У УЕЧЕТБ ФЕТТПТЙЪЙТПЧБМЙ АЗП-ЪБРБДОХА бЪЙА... п ОЙИ тПЧМЙОУПО РЙЫЕФ: «рТПТЧБЧЫЙУШ ЮЕТЕЪ ХЭЕМШС лБЧЛБЪБ, ПФЛХДБ ПОЙ ЧЩЫМЙ Й ЛХДБ ОБРТБЧМСМЙУШ ОЙЛФП ОЕ ЪОБМ. пТДБ ЪБ ПТДПК УЛЙЖПЧ РПЛТЩМЙ ВПЗБФЩЕ ТБЧОЙОЩ АЗБ. пОЙ РТЙЫМЙ, ЛБЛ УБТБОЮБ, ВЕУЮЙУМЕООЩЕ, ОЕРПВЕДЙНЩЕ Й РПЛТЩМЙ ЪЕНМА, ЛБЛ УБД, Б ПУФБЧЙМЙ ЕЈ РПУМЕ УЕВС РХУФЩОЕК. пОЙ ОЕ ЭБДЙМЙ ОЙ РПМБ ОЙ ЧПЪТБУФБ, ЦЕУФПЛП ХОЙЮФПЦБС ОБУЕМЕОЙЕ, Б РТЙ ОБЙМХЮЫЙИ ХУМПЧЙСИ, ХЧПДЙМЙ ЙИ Ч РМЕО. рПУМЕ ОЙИ РПМС ВЩМЙ ПРХУФПЫЈООЩНЙ, УЕМЕОЙС Й ЦЙМЙЭБ УПЦЦЕОЩ ПЗОЈН Й ЧУС УФТБОБ РТЕДУФБЧМСМБ РХУФЩОА» [17]. оБЫЕУФЧЙЕ УЛЙЖПЧ ВЩМП ЗТПЪОЩН РТЕДХРТЕЦДЕОЙЕН ЙХДЕСН, РТЙЪЩЧБАЭЙН ЙИ ПВТБФЙФШУС ПФ УЧПЙИ ЗТЕИПЧОЩИ ДЕМ. оП ЙХДЕЙ ПЛБЪБМЙУШ ЗМХИЙ Й УРХУФС УПЧУЕН ОЕНОПЗП МЕФ РП УМЕДБН УЛЙЖПЧ ФБЛ ЦЕ У УЕЧЕТБ РТЙДЈФ ДТХЗПК ЕЭЈ ВПМЕЕ ЗТПЪОЩК ОБТПД — ЧБЧЙМПОСОЕ, ЛПФПТЩК Й УПЛТХЫЙФ ЗПТДПЕ йХДЕКУЛПЕ ГБТУФЧП. оП ЬФП ВХДЕФ РПУМЕ, Б РПЛБ УЛЙЖЩ ВЕЪТБЪДЕМШОП ЧМБУФЧПЧБМЙ Ч бЪЙЙ. рПЛБ Ч нЙДЙЙ ОЕ РТЙЫЈМ Л ЧМБУФЙ лЙБЛУБТ. «фПЗДБ лЙБЛУБТ Й НЙДСОЕ РТЙЗМБУЙМЙ ПДОБЦДЩ НОПЦЕУФЧП УЛЙЖПЧ Ч ЗПУФЙ, ОБРПЙМЙ ЙИ ДПРШСОБ Й РЕТЕВЙМЙ» [18]. «п ДБМШОЕКЫЕК УХДШВЕ УЛЙЖПЧ НЩ НПЦЕН УХДЙФШ РП ОЕЛПФПТЩН ЛПУЧЕООЩН ДБООЩН. уЛЙЖУЛПЕ ГБТУФЧП РТПДПМЦБМП УХЭЕУФЧПЧБФШ Ч бЪЕТВБКДЦБОЕ, УХДС РП ДБООЩН „лОЙЗЙ йЕТЕНЙЙ“ ЕЭЈ Ч 90-И ЗПДБИ VI Ч. ДП О. Ь. Й ЬФП РПДФЧЕТЦДБЕФУС ФБЛ ЦЕ Й зЕТПДПФПН... рТЙ ЬФПН, ЛБЛ УППВЭБЕФ зЕТПДПФ, УЛЙЖЩ ЧЕТОХМЙУШ ПФЛХДБ РТЙЫМЙ... Ч рТЙЮЕТОПНПТШЕ» [19]. пДОБЛП, ОБ ЬФПН ВХТОБС ЙУФПТЙС УЛЙЖПЧ ОЕ ПЛБОЮЙЧБЕФУС. пЛПМП 512 З. ДП И. Ь. Ч РПИПД РТПФЙЧ УЛЙЖПЧ ПФРТБЧМСЕФУС ГБТШ нЙДП-рЕТУЙЙ дБТЙК I, НЕЮФБС УПЛТХЫЙФШ ДБЧОЙИ ЧТБЗПЧ нЙДЙЙ Й ПВЕЪПРБУЙФШ ЗТБОЙГЩ УЧПЕК ЙНРЕТЙЙ. рТПФЙЧ УЛЙЖПЧ дБТЙК РПЧЈМ ОЕУЛПМШЛП УПФ ФЩУСЮ ЧПЙОПЧ. юЕТЕЪ УЧПЙИ РПУМПЧ ГБТШ РПФТЕВПЧБМ УЛЙЖБН УДБФШУС. ч ПФЧЕФ ОБ ЬФП «УЛЙЖУЛЙЕ ГБТЙ... ПФРТБЧЙМЙ Л дБТЙА ЗМБЫБФБС У ДБТБНЙ, РПУМБЧ ЕНХ РФЙГХ, НЩЫШ, МСЗХЫЛХ Й РСФШ УФТЕМ... УНЩУМ ДБТПЧ (ВЩМ ФБЛПЧ — РТЙН. б. п.): «еУМЙ ЧЩ, РЕТУЩ, ЛБЛ РФЙГЩ ОЕ ХМЕФЙФЕ Ч ОЕВП, ЙМЙ ЛБЛ НЩЫЙ ОЕ ЪБТПЕФЕУШ Ч ЪЕНМА, ЙМЙ ЛБЛ МСЗХЫЛЙ ОЕ РПУЛБЮЕФЕ Ч ВПМПФП, ФП ОЕ ЧЕТОЈФЕУШ ОБЪБД, РПТБЦЈООЩЕ ЬФЙНЙ УФТЕМБНЙ» [20]. вМБЗПДБТС ИЙФТПК ЧПЕООПК ФБЛФЙЛЕ, УЛЙЖЩ ЪБНБОЙМЙ ВЕУЮЙУМЕООПЕ РЕТУЙДУЛПЕ ЧПКУЛП Ч МПЧХЫЛХ Й ФПМШЛП НБМПДХЫЙЕ УПАЪОЙЛПЧ УЛЙЖПЧ ЙПОСО УРБУМП дБТЙС Й ЕЗП ЧПКУЛП ПФ ЗЙВЕМЙ [21]. уМЕДХАЭЙК ТБЪ ЙНС УЛЙЖПЧ УФБМП ЙЪЧЕУФОП ЧП ЧУЈН НЙТЕ РТЙ ЙИ ГБТЕ бФЕЕ (IV Ч. ДП И. Ь.), РТПУМБЧЙЧЫЕНУС УЧПЕК ЧПКОПК У ПФГПН бМЕЛУБОДТБ нБЛЕДПОУЛПЗП жЙМЙРРПН, ЛПФПТПНХ ЧУЈ ЦЕ ХДБМПУШ Ч 339 ЗПДХ ТБЪЗТПНЙФШ УЛЙЖПЧ. ч ЬФПК ВЙФЧЕ РБМ Й ГБТШ бФЕК, ЛПФПТПНХ Ч ФХ РПТХ ВЩМП 100 МЕФ. чРТПЮЕН РПВЕДБ жЙМЙРРБ, ФБЛ ЦЕ ТБОЕОПЗП Ч ВЙФЧЕ ОЕ РТЙЧЕМБ Л РПМОПК РПВЕДЕ ОБД УЛЙЖБНЙ [22]. пВТБЪ бФЕС ОБДПМЗП УФБМ УЙНЧПМПН ЧБТЧБТУЛПЗП ГБТС. фБЛ, ЬФПФ РТБЧЙФЕМШ ЙНЕМ ВПМЕЕ 70 ПДОЙИ ФПМШЛП УЩОПЧЕК. еЗП ЦЈОЩ ВЩМЙ НМБДЫЕ ЕЗП ОБ 80—85 МЕФ. зТЕЮЕУЛЙК РЙУБФЕМШ рМХФБТИ УППВЭБЕФ ЙОФЕТЕУОЩК ЬРЙЪПД. пДОБЦДЩ УЛЙЖЩ ЪБИЧБФЙМЙ Ч РМЕО ЗТЕЮЕУЛПЗП ЖМЕКФЙУФБ йУНЕОЕС, РТПУМБЧЙЧЫЕЗПУС УЧПЕК ЙЗТПК, УЛЙЖЩ РТЙЧЕМЙ ЕЗП Л бФЕА, ЮФПВЩ ФПФ ОБУМБДЙМУС ЙЪЩУЛБООПК НХЪЩЛПК. оП ГБТШ ЪБСЧЙМ, ЮФП УБНПК МХЮЫЕК НХЪЩЛПК ДМС УЕВС УЮЙФБЕФ ТЦБОЙЕ ВПЕЧПЗП ЛПОС.

гЕОФТ ЗПУХДБТУФЧБ бФЕС ТБУРПМБЗБМУС ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК дПВТХДЦЙ. рПУМЕДОЕЕ ЦЕ Ч ЙУФПТЙЙ ЗПУХДБТУФЧЕООПЕ ПВТБЪПЧБОЙЕ УЛЙЖПЧ УХЭЕУФЧПЧБМП Ч лТЩНХ, У ГЕОФТПН Ч ЗПТПДЕ оЕБРПМЕ, ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПЗП уЙНЖЕТПРПМС. пФЛХДБ УЛЙЖЩ ОБЮЙОБМЙ УЧПЈ РПВЕДПОПУОПЕ ЫЕУФЧЙЕ, ФБН ПОЙ Й ЪБЛБОЮЙЧБМЙ УЧПА ЛТПЧБЧХА ЙУФПТЙА. оЕДБТПН НХДТЩК ГБТШ уПМПНПО ЗПЧПТЙМ «чУЈ ЧПЪЧТБЭБЕФУС ОБ ЛТХЗЙ УЧПЙ». оЕ НЕОЕЕ ЛТПЧБЧЩНЙ, ЮЕН ЙУФПТЙС, ВЩМЙ Й ПВЩЮБЙ УЛЙЖПЧ. «бТЕУХ ЦЕ УПЧЕТЫБАФ ЦЕТФЧПРТЙОПЫЕОЙС УМЕДХАЭЙН ПВТБЪПН. ч ЛБЦДПК УЛЙЖУЛПК ПВМБУФЙ РП ПЛТХЗБН ЧПЪДЧЙЗОХФЩ ФБЛЙЕ УЧСФЙМЙЭБ бТЕУХ: ЗПТЩ ИЧПТПУФБ ОБЗТПНПЦДЕОЩ ПДОБ ОБ ДТХЗХА ОБ РТПУФТБОУФЧЕ ДМЙОПК Й ЫЙТЙОПК РПЮФЙ Ч 3 УФБДЙЙ, Ч ЧЩУПФХ ЦЕ НЕОШЫЕ. оБЧЕТИХ ХУФТПЕОБ ЮЕФЩТЈИХЗПМШОБС РМПЭБДЛБ; ФТЙ УФПТПОЩ ЕЈ ПФЧЕУОЩ, Б У ЮЕФЧЈТФПК ЕУФШ ДПУФХР. пФ ОЕРПЗПДЩ УППТХЦЕОЙЕ РПУФПСООП ПУЕДБЕФ, Й РПФПНХ РТЙИПДЙФУС ЕЦЕЗПДОП ОБЧБМЙЧБФШ УАДБ РП РПМФПТБУФБ ЧПЪПЧ ИЧПТПУФБ. оБ ЛБЦДПН ФБЛПН ИПМНЕ ЧПДТХЦЈО ДТЕЧОЙК ЦЕМЕЪОЩК НЕЮ. ьФП Й ЕУФШ ЛХНЙТ бТЕУБ. ьФПНХ-ФП НЕЮХ ЕЦЕЗПДОП РТЙОПУСФ Ч ЦЕТФЧХ ЛПОЕК Й ТПЗБФЩК УЛПФ, Й ДБЦЕ ЕЭЈ ВПМШЫЕ, ЮЕН РТПЮЙН ВПЗБН. йЪ ЛБЦДПК УПФОЙ РМЕООЙЛПЧ ПВТЕЛБАФ Ч ЦЕТФЧХ ПДОПЗП ЮЕМПЧЕЛБ, ОП ОЕ ФЕН УРПУПВПН, ЛБЛ УЛПФ, Б РП ЙОПНХ ПВТСДХ. зПМПЧЩ РМЕООЙЛПЧ УОБЮБМБ ПЛТПРМСАФ ЧЙОПН, Й ЦЕТФЧЩ ЪБЛБМЩЧБАФУС ОБД УПУХДПН. ъБФЕН ОЕУХФ ЛТПЧШ ОБ ЧЕТИ ЛХЮЙ ИЧПТПУФБ Й ПЛТПРМСАФ ЕА НЕЮ. лТПЧШ ПОЙ ОЕУХФ ОБЧЕТИ, Б ЧОЙЪХ Х УЧСФЙМЙЭБ УПЧЕТЫБЕФУС ФБЛПК ПВТСД: Х ЪБЛПМПФЩИ ЦЕТФЧ ПФТХВБАФ РТБЧЩЕ РМЕЮЙ У ТХЛБНЙ Й ВТПУБАФ ЙИ Ч ЧПЪДХИ; ЪБФЕН, РПУМЕ ЪБЛМБОЙС ДТХЗЙИ ЦЙЧПФОЩИ, ПЛБОЮЙЧБАФ ПВТСД Й ХДБМСАФУС. тХЛБ ЦЕ ПУФБЈФУС МЕЦБФШ ФБН, ЗДЕ ПОБ ХРБМБ, Б ФТХР ЦЕТФЧЩ МЕЦЙФ ПФДЕМШОП.

фБЛПЧЩ ПВТСДЩ РТЙ ЦЕТФЧПРТЙОПЫЕОЙСИ Х УЛЙЖПЧ. уЧЙОЕК ПОЙ ОЕ РТЙОПУСФ Ч ЦЕТФЧХ Й ЧППВЭЕ ОЕ ИПФСФ ТБЪЧПДЙФШ ЬФЙИ ЦЙЧПФОЩИ Ч УЧПЕК УФТБОЕ.

чПЕООЩЕ ПВЩЮБЙ УЛЙЖПЧ УМЕДХАЭЙЕ. лПЗДБ УЛЙЖ ХВЙЧБЕФ РЕТЧПЗП ЧТБЗБ, ПО РШЈФ ЕЗП ЛТПЧШ. зПМПЧЩ ЧУЕИ ХВЙФЩИ ЙН Ч ВПА УЛЙЖУЛЙК ЧПЙО РТЙОПУЙФ ГБТА. чЕДШ ФПМШЛП РТЙОЕУЫЙК ЗПМПЧХ ЧТБЗБ РПМХЮБЕФ УЧПА ДПМА ДПВЩЮЙ, Б ЙОБЮЕ — ОЕФ. лПЦХ У ЗПМПЧЩ УДЙТБАФ УМЕДХАЭЙН ПВТБЪПН: ОБ ЗПМПЧЕ ДЕМБАФ ЛТХЗПН ОБДТЕЪ ПЛПМП ХЫЕК, ЪБФЕН ИЧБФБАФ ЪБ ЧПМПУЩ Й ЧЩФТСИЙЧБАФ ЗПМПЧХ ЙЪ ЛПЦЙ. рПФПН ЛПЦХ ПЮЙЭБАФ ПФ НСУБ ВЩЮШЙН ТЕВТПН Й НОХФ ЕЈ ТХЛБНЙ. чЩДЕМБООПК ЛПЦЕК УЛЙЖУЛЙК ЧПЙО РПМШЪХЕФУС, ЛБЛ РПМПФЕОГЕН ДМС ТХЛ, РТЙЧСЪЩЧБЕФ Л ХЪДЕЮЛЕ УЧПЕЗП ЛПОС Й ЗПТДП ЭЕЗПМСЕФ ЕА. х ЛПЗП ВПМШЫЕ ЧУЕЗП ФБЛЙИ ЛПЦБОЩИ РПМПФЕОЕГ, ФПФ УЮЙФБЕФУС УБНЩН ДПВМЕУФОЩН НХЦЕН. йОЩЕ ДБЦЕ ДЕМБАФ ЙЪ УПДТБООПК ЛПЦЙ РМБЭЙ, УЫЙЧБС ЙИ, ЛБЛ ЛПЪШЙ ЫЛХТЩ. дТХЗЙЕ ЙЪ УПДТБООПК ЧНЕУФЕ У ОПЗФСНЙ У РТБЧПК ТХЛЙ ЧТБЦЕУЛЙИ ФТХРПЧ ЛПЦЙ ЙЪЗПФПЧМСАФ ЮЕИМЩ ДМС УЧПЙИ ЛПМЮБОПЧ. юЕМПЧЕЮЕУЛБС ЛПЦБ, ДЕКУФЧЙФЕМШОП, ФПМУФБ Й ВМЕУФСЭБ Й ВМЕУФЙФ СТЮЕ РПЮФЙ ЧУСЛПК ЙОПК. нОПЗЙЕ УЛЙЖЩ, ОБЛПОЕГ, УДЙТБАФ ЧУА ЛПЦХ У ЧТБЦЕУЛПЗП ФТХРБ, ОБФСЗЙЧБАФ ЕЈ ОБ ДПУЛЙ Й ЪБФЕН ЧПЪСФ ЕЈ У УПВПК ОБ ЛПОСИ.

фБЛПЧЩ ЧПЕООЩЕ ПВЩЮБЙ УЛЙЖПЧ. у ЗПМПЧБНЙ ЦЕ ЧТБЗПЧ (ОП ОЕ ЧУЕИ, Б ФПМШЛП УБНЩИ МАФЩИ) ПОЙ РПУФХРБАФ ФБЛ. уОБЮБМБ ПФРЙМЙЧБАФ ЮЕТЕРБ ДП ВТПЧЕК Й ЧЩЮЙЭБАФ. вЕДОСЛ ПВФСЗЙЧБЕФ ЮЕТЕР ФПМШЛП УОБТХЦЙ УЩТПНСФОПК ЧПМПЧШЕК ЛПЦЕК Й Ч ФБЛПН ЧЙДЕ РПМШЪХЕФУС ЙН. вПЗБФЩЕ ЦЕ МАДЙ УРЕТЧБ ПВФСЗЙЧБАФ ЮЕТЕР УОБТХЦЙ УЩТПНСФОПК ЛПЦЕК, Б ЪБФЕН ЕЭЈ РПЛТЩЧБАФ ЧОХФТЙ РПЪПМПФПК Й ХРПФТЕВМСАФ ЧНЕУФП ЮБЫЙ. фБЛ УЛЙЖЩ РПУФХРБАФ ДБЦЕ У ЮЕТЕРБНЙ УЧПЙИ ТПДУФЧЕООЙЛПЧ (ЕУМЙ РПУУПТСФУС У ОЙНЙ Й ЛПЗДБ РЕТЕД УХДПН ГБТС ПДЙО ПДЕТЦЙФ ЧЕТИ ОБД ДТХЗЙН). рТЙ РПУЕЭЕОЙЙ ХЧБЦБЕНЩИ ЗПУФЕК ИПЪСЙО ЧЩУФБЧМСЕФ ФБЛЙЕ ЮЕТЕРБ Й ОБРПНЙОБЕФ ЗПУФСН, ЮФП ЬФЙ ТПДУФЧЕООЙЛЙ ВЩМЙ ЕЗП ЧТБЗБНЙ Й ЮФП ПО ЙИ ПДПМЕМ. фБЛПК РПУФХРПЛ Х УЛЙЖПЧ УЮЙФБЕФУС ДПВМЕУФОЩН ДЕСОЙЕН.

тБЪ Ч ЗПД РТБЧЙФЕМШ Ч УЧПЈН ПЛТХЗЕ РТЙЗПФПЧМСЕФ УПУХД ДМС УНЕЫЕОЙС ЧЙОБ. йЪ ЬФПЗП УПУХДБ РШАФ ФПМШЛП ФЕ, ЛФП ХВЙМ ЧТБЗБ. фЕ ЦЕ, ЛПНХ ОЕ ДПЧЕМПУШ ЕЭЈ ХВЙФШ ЧТБЗБ, ОЕ НПЗХФ РЙФШ ЧЙОБ ЙЪ ЬФПЗП УПУХДБ, Б ДПМЦОЩ УЙДЕФШ Ч УФПТПОЕ, ЛБЛ ПРПЪПТЕООЩЕ. дМС УЛЙЖПЧ ЬФП РПУФЩДОЕЕ ЧУЕЗП. оБРТПФЙЧ, ЧУЕН ФЕН, ЛФП ХНЕТФЧЙМ НОПЗП ЧТБЗПЧ, РПДОПУСФ РП ДЧБ ЛХВЛБ, Й ФЕ ЧЩРЙЧБАФ ЙИ ТБЪПН.

чУЕ ДПЗПЧПТЩ П ДТХЦВЕ, ПУЧСЭЕООЩЕ ЛМСФЧПК, Х УЛЙЖПЧ УПЧЕТЫБАФУС ФБЛ. ч ВПМШЫХА ЗМЙОСОХА ЮБЫХ ОБМЙЧБАФ ЧЙОП, УНЕЫБООПЕ У ЛТПЧША ХЮБУФОЙЛПЧ ДПЗПЧПТБ (ДМС ЬФПЗП ДЕМБАФ ХЛПМ ЫЙМПН ОБ ЛПЦЕ ЙМЙ НБМЕОШЛЙК ОБДТЕЪ ОПЦПН). ъБФЕН Ч ЮБЫХ РПЗТХЦБАФ НЕЮ, УФТЕМЩ, УЕЛЙТХ Й ЛПРШЈ. рПУМЕ ЬФПЗП ПВТСДБ РТПЙЪОПУСФ ДМЙООЩЕ ЪБЛМЙОБОЙС, Б ЪБФЕН ЛБЛ УБНЙ ХЮБУФОЙЛЙ ДПЗПЧПТБ, ФБЛ Й ОБЙВПМЕЕ ХЧБЦБЕНЩЕ ЙЪ РТЙУХФУФЧХАЭЙИ РШАФ ЙЪ ЮБЫЙ.

зТПВОЙГЩ ГБТЕК ОБИПДСФУС Ч зЕТТБИ (ДП ЬФПЗП вПТЙУЖЕО ЕЭЈ УХДПИПДЕО). лПЗДБ Х УЛЙЖПЧ ХНЙТБЕФ ГБТШ, ФП ФБН ЧЩТЩЧБАФ ВПМШЫХА ЮЕФЩТЈИХЗПМШОХА СНХ. рТЙЗПФПЧЙЧ СНХ, ФЕМП РПДОЙНБАФ ОБ ФЕМЕЗХ, РПЛТЩЧБАФ ЧПУЛПН; РПФПН ТБЪТЕЪБАФ ЦЕМХДПЛ РПЛПКОПЗП; ЪБФЕН ПЮЙЭБАФ ЕЗП Й ОБРПМОСАФ ФПМЮЕОЩН ЛЙРЕТПН, ВМБЗПЧПОЙСНЙ Й УЕНЕОБНЙ УЕМЕТЕС Й БОЙУБ. рПФПН ЦЕМХДПЛ УОПЧБ ЪБЫЙЧБАФ Й ЧЕЪХФ ОБ ФЕМЕЗЕ Л ДТХЗПНХ РМЕНЕОЙ. цЙФЕМЙ ЛБЦДПК ПВМБУФЙ, ЛХДБ РТЙЧПЪСФ ФЕМП ГБТС, РТЙ ЬФПН РПУФХРБАФ ФБЛ ЦЕ, ЛБЛ Й ГБТУЛЙЕ УЛЙЖЩ. пОЙ ПФТЕЪБАФ ЛХУПЛ УЧПЕЗП ХИБ, ПВУФТЙЗБАФ Ч ЛТХЦПЛ ЧПМПУЩ ОБ ЗПМПЧЕ, ДЕМБАФ ЛТХЗПН ОБДТЕЪ ОБ ТХЛЕ, ТБУГБТБРЩЧБАФ МПВ Й ОПУ Й РТПЛБМЩЧБАФ МЕЧХА ТХЛХ УФТЕМБНЙ. ъБФЕН ПФУАДБ ЧЕЪХФ РПЛПКОЙЛБ ОБ РПЧПЪЛЕ Ч ДТХЗХА ПВМБУФШ УЧПЕЗП ГБТУФЧБ. уПРТПЧПЦДБАФ ФЕМП ФЕ, Л ЛПНХ ПОП ВЩМП РТЙЧЕЪЕОП ТБОШЫЕ. рПУМЕ ПВЯЕЪДБ ЧУЕИ ПВМБУФЕК ПОЙ УОПЧБ РТЙВЩЧБАФ Ч зЕТТЩ Л РМЕНЕОБН, ЦЙЧХЭЙН Ч УБНЩИ ПФДБМЈООЩИ РТЕДЕМБИ УФТБОЩ, Й Л ГБТУЛЙН НПЗЙМБН. фБН ФЕМП ОБ УПМПНЕООЩИ РПДУФЙМЛБИ ПРХУЛБАФ Ч НПЗЙМХ, РП ПВЕЙН УФПТПОБН ЧФЩЛБАФ Ч ЪЕНМА ЛПРШС, Б УЧЕТИХ ОБУФЙМБАФ ДПУЛЙ Й РПЛТЩЧБАФ ЙИ ЛБНЩЫПЧЩНЙ ГЙОПЧЛБНЙ. ч ПУФБМШОПН ПВЫЙТОПН РТПУФТБОУФЧЕ НПЗЙМЩ РПЗТЕВБАФ ПДОХ ЙЪ ОБМПЦОЙГ ГБТС, РТЕДЧБТЙФЕМШОП ЪБДХЫЙЧ ЕЈ, Б ФБЛЦЕ ЧЙОПЮЕТРЙС, РПЧБТБ, ЛПОАИБ, ФЕМПИТБОЙФЕМС, ЧЕУФОЙЛБ, ЛПОЕК, РЕТЧЕОГЕЧ ЧУСЛЙИ ДТХЗЙИ ДПНБЫОЙИ ЦЙЧПФОЩИ, Б ФБЛЦЕ ЛМБДХФ ЪПМПФЩЕ ЮБЫЙ (УЕТЕВТСОЩИ Й НЕДОЩИ УПУХДПЧ УЛЙЖЩ ДМС ЬФПЗП ЧПЧУЕ ОЕ ХРПФТЕВМСАФ). рПУМЕ ЬФПЗП ЧУЕ ЧНЕУФЕ ОБУЩРБАФ ОБД НПЗЙМПК ВПМШЫПК ИПМН, РТЙЮЈН ОБРЕТЕТЩЧ УФБТБАФУС УДЕМБФШ ЕЗП ЛБЛ НПЦОП ЧЩЫЕ.

уРХУФС ЗПД ПОЙ ЧОПЧШ УПЧЕТЫБАФ ФБЛЙЕ РПЗТЕВБМШОЩЕ ПВТСДЩ: ЙЪ ПУФБМШОЩИ УМХЗ РПЛПКОПЗП ГБТС ЧЩВЙТБАФ УБНЩИ ХУЕТДОЩИ (ЧУЕ ПОЙ ЛПТЕООЩЕ УЛЙЖЩ: ЧЕДШ ЧУСЛЙК, ЛПНХ ГБТШ РТЙЛБЦЕФ, ДПМЦЕО ЕНХ УМХЦЙФШ; ЛХРМЕООЩИ ЦЕ ЪБ ДЕОШЗЙ ТБВПЧ Х ГБТС ОЕ ВЩЧБЕФ). йФБЛ, ПОЙ ХНЕТЭЧМСАФ 50 ЮЕМПЧЕЛ ЙЪ УМХЗ ХДХЫЕОЙЕН (ФБЛЦЕ 50 УБНЩИ ЛТБУЙЧЩИ ЛПОЕК), ЙЪЧМЕЛБАФ ЙЪ ФТХРПЧ ЧОХФТЕООПУФЙ, ЮТЕЧП ПЮЙЭБАФ Й ОБРПМОСАФ ПФТХВСНЙ, Б ЪБФЕН ЪБЫЙЧБАФ. рПФПН ОБ ДЧХИ ДЕТЕЧСООЩИ УФПКЛБИ ХЛТЕРМСАФ РПМПЧЙОХ ЛПМЕУОПЗП ПВПДБ ЧЩРХЛМПУФША ЧОЙЪ, Б ДТХЗХА РПМПЧЙОХ — ОБ ДЧХИ ДТХЗЙИ УФПМВБИ. фБЛЙН ПВТБЪПН ПОЙ ЧЛПМБЮЙЧБАФ НОПЗП ДЕТЕЧСООЩИ УФПЕЛ Й ПВПДШЕЧ; ЪБФЕН, РТПФЛОХЧ МПЫБДЕК ФПМУФЩНЙ ЛПМШСНЙ ЧП ЧУА ДМЙОХ ФХМПЧЙЭБ ДП УБНПК ЫЕЙ, РПДОЙНБАФ ОБ ПВПДШС. оБ РЕТЕДОЙИ ПВПДШСИ ДЕТЦБФУС РМЕЮЙ МПЫБДЕК, Б ЪБДОЙЕ РПДРЙТБАФ ЦЙЧПФЩ Х ВЕДЕТ. рЕТЕДОЙЕ Й ЪБДОЙЕ ОПЗЙ ЛПОЕК УЧЕЫЙЧБАФУС ЧОЙЪ, ОЕ ДПУФБЧБС ДП ЪЕНМЙ. рПФПН ЛПОСН ОБДЕЧБАФ ХЪДЕЮЛЙ У ХДЙМБНЙ, ЪБФЕН ОБФСЗЙЧБАФ ХЪДЕЮЛЙ Й РТЙЧСЪЩЧБАФ ЙИ Л ЛПМЩЫЛБН. чУЕИ 50 ХДБЧМЕООЩИ АОПЫЕК УБЦБАФ ОБ ЛПОЕК УМЕДХАЭЙН ПВТБЪПН: Ч ФЕМП ЛБЦДПЗП ЧФЩЛБАФ ЧДПМШ УРЙООПЗП ИТЕВФБ РТСНПК ЛПМ ДП УБНПК ЫЕЙ. фПТЮБЭЙК ЙЪ ФЕМБ ОЙЦОЙК ЛПОЕГ ЛПМБ ЧУФБЧМСАФ Ч ПФЧЕТУФЙЕ, РТПУЧЕТМЕООПЕ Ч ДТХЗПН ЛПМЕ, РТПФЛОХФПН УЛЧПЪШ ФХМПЧЙЭЕ ЛПОС. рПУФБЧЙЧ ЧПЛТХЗ НПЗЙМЩ ФБЛЙИ ЧУБДОЙЛПЧ, УЛЙЖЩ ХИПДСФ.

фБЛ УЛЙЖЩ РПЗТЕВБАФ УЧПЙИ ГБТЕК. лПЗДБ ЦЕ ХНЙТБАФ ЧУЕ РТПЮЙЕ УЛЙЖЩ, ФП ВМЙЦБКЫЙЕ ТПДУФЧЕООЙЛЙ ЛМБДХФ ФЕМП ОБ РПЧПЪЛХ Й ЧПЪСФ РП ЧУЕК ПЛТХЗЕ Л ДТХЪШСН. чУЕ ДТХЪШС РТЙОЙНБАФ РПЛПКОЙЛБ Й ХУФТБЙЧБАФ УПРТПЧПЦДБАЭЙН ХЗПЭЕОЙЕ, РТЙЮЈН РПДОПУСФ Й РПЛПКОЙЛХ ПФЧЕДБФШ ФЕИ ЦЕ СУФЧ, ЮФП Й ПУФБМШОЩН. рТПУФЩИ МАДЕК ЧПЪСФ ФБЛЙН ПВТБЪПН РП ПЛТХЗЕ УПТПЛ ДОЕК, Б ЪБФЕН РТЕДБАФ РПЗТЕВЕОЙА. рПУМЕ РПИПТПО УЛЙЖЩ ПЮЙЭБАФ УЕВС УМЕДХАЭЙН ПВТБЪПН: УРЕТЧБ ХНБЭБАФ Й ЪБФЕН РТПНЩЧБАФ ЗПМПЧХ, Б ФЕМП [ПЮЙЭБАФ РБТПЧПК ВБОЕК], РПУФХРБС ФБЛ: ХУФБОБЧМЙЧБАФ ФТЙ ЦЕТДЙ, ЧЕТИОЙНЙ ЛПОГБНЙ ОБЛМПОЕООЩЕ ДТХЗ Л ДТХЗХ, Й ПВФСЗЙЧБАФ ЙИ ЪБФЕН ЫЕТУФСОЩН ЧПКМПЛПН; РПФПН УФСЗЙЧБАФ ЧПКМПЛ ЛБЛ НПЦОП РМПФОЕЕ Й ВТПУБАФ Ч ЮБО, РПУФБЧМЕООЩК РПУТЕДЙ АТФЩ, ТБУЛБМЕООЩЕ ДПЛТБУОБ ЛБНОЙ» [23].

ч лТЩНХ УЛЙЖУЛПЕ ЗПУХДБТУФЧП УХЭЕУФЧПЧБМП УП II Ч. ДП И. Ь. РП III Ч. И. Ь., ЧПАС У иЕТУПОЕУПН, вПУРПТУЛЙН ГБТУФЧПН Й Ф.Д. оП ЬФП ВЩМБ ХЦЕ БЗПОЙС ОБТПДБ, ОЕЛПЗДБ УПЪДБЧЫЕЗП ЗПУХДБТУФЧП, ПВОЙНБЧЫЕЕ ЪЕНМЙ ПФ лТЩНБ ДП еЗЙРФБ. лПОЕГ УЛЙЖУЛПНХ ЗПУХДБТУФЧХ ЛМБДХФ РМЕНЕОБ ЗПФПЧ, ЛПФПТЩЕ ЪБФЕН Ч 410 ЗПДХ ТБЪТХЫБФ тЙН, Б РПФПН У 439 РП 538 ЗПДЩ ВХДХФ ЧМБУФЧПЧБФШ Ч йФБМЙЙ. пУФЗПФЩ ВХДХФ ПДОЙН ЙЪ ФТЈИ ТПЗПЧ, ЛПФПТЩЕ УПЗМБУОП РТПТПЮЕУФЧХ ЛОЙЗЙ дБОЙЙМБ (7:8) ВХДХФ ОЙЪЧЕТЦЕОЩ РЕТЕД НБМЩН ТПЗПН, Ф.Е. РБРУФЧПН. чПФ ЬФЙ УБНЩЕ ЗПФЩ Й ХОЙЮФПЦБАФ ЧП II РПМПЧЙОЕ III Ч. И. Ь. оЕБРПМШ уЛЙЖУЛЙК. «зПТПД ЗЙВОЕФ ЧП ЧФПТПК РПМПЧЙОЕ III Ч. О. Ь. ч ТБЪТХЫЕООЩИ ДПНБИ ЬФПЗП ЧТЕНЕОЙ ОБКДЕОЩ ВТПЫЕООЩЕ БНЖПТЩ, МЕРОЩЕ ЗПТЫЛЙ, ЦБТПЧОЙ, ДЕФУЛЙЕ ЙЗТХЫЛЙ Й ДТХЗПК ДПНБЫОЙК УЛБТВ. рП-ЧЙДЙНПНХ ОБУЕМЕОЙЕ ВЕЦБМП ЙЪ ЗПТПДБ. ъБНЕФОЩ УМЕДЩ РПЦБТПЧ; ЛТЕРПУФОЩЕ УФЕОЩ ВЩМЙ ТБЪТХЫЕОЩ. уТЕДЙ ТБЪЧБМЙО ОБКДЕО УЛЕМЕФ НХЦЮЙОЩ — ЧЕТПСФОП, УЛЙЖУЛПЗП ЧПЙОБ, ЪБЭЙЭБЧЫЕЗП ЗПТПД. чП ЧТЕНС ВПС ЕЗП РПИПТПОЙМЙ ОБУРЕИ ЪДЕУШ ЦЕ, ОБ ЛТЕРПУФОПК УФЕОЕ, ЕДЧБ ЪБУЩРБЧ ФЕМП ЪЕНМЈК.

лП ЧТЕНЕОЙ ЗЙВЕМЙ оЕБРПМС ПФОПУЙФУС СНБ ОБ ПЛТБЙОЕ ЗПТПДЙЭБ: Ч ОЕК ОБКДЕОП УЧЩЫЕ 40 ЮЕТЕРПЧ, ОЕЛПФПТЩЕ ЙЪ ОЙИ ДЕЖПТНЙТПЧБОЩ. рП ДБООЩН БОБФПНЙЮЕУЛПЗП ЙУУМЕДПЧБОЙС, РПЮФЙ ЧУЕ ЮЕТЕРБ ЙНЕАФ УМЕДЩ УНЕТФЕМШОЩИ, Й РТЙФПН, ПДЙОБЛПЧЩИ ФТБЧН. уМЕДПЧБФЕМШОП, ЗПМПЧЩ ВЩМЙ ПФУЕЮЕОЩ ОЕ Ч ВПА, Б ЧП ЧТЕНС ЛБЪОЙ. уХДС РП ИБТБЛФЕТХ ФТБЧН, ЛБЪОЈООЩИ РПУФБЧЙМЙ ОБ ЛПМЕОЙ. чЪНБИ ЪБ ЧЪНБИПН ПРХУЛБМУС ОБ ЙИ УЛМПОЈООЩЕ ЗПМПЧЩ ФСЦЈМЩК НЕЮ. пУФБОЛЙ ХВЙФЩИ ВЩМЙ УВТПЫЕОЩ Ч СНХ ОБ ПЛТБЙОЕ ЗПТПДБ Й ЪБУЩРБОЩ ЪЕНМЈК. рТПЫМЙ ЧЕЛБ. бТИЕПМПЗЙ ПФЛТЩМЙ ЪБТПУЫХА ФТБЧПК СНХ, Й УФТБЫОБС ЛБТФЙОБ ЬФПК ЛБЪОЙ ПФЛТЩМБУШ РЕТЕД ОЙНЙ... тБЪПТЕОЙЕ Й ЗЙВЕМШ РТЙЫМБ Й ОБ ДТХЗЙЕ РПЪДОЕУЛЙЖУЛЙЕ ЗПТПДЙЭБ Й УЕМЙЭБ. чОЕЪБРОП Ч ВЙФЧЕ Й РПЦБТЕ РПЗЙВ бМНБ-лЕТНЕО. еЗП ОБУЕМЕОЙЕ ФБЛЦЕ ВЕЦБМП ЙЪ УЧПЙИ ДПНПЧ, РПВТПУБЧ ДПНБЫОЙК УЛБТВ, Б ЙОПЗДБ ДБЦЕ ДТБЗПГЕООПУФЙ (ОБ РПМХ ПДОПЗП ЙЪ ДПНПЧ ВЩМЙ ОБКДЕОЩ ЪПМПФПК УМЙФПЛ ЧЕУПН Ч 161 З Й ЪПМПФБС ПВЛМБДЛБ РПДЧЕУЛЙ, ЙОЛТХУФЙТПЧБООПК РПМХДТБЗПГЕООЩН ЛБНОЕН БМШНБОДЙОПН). рТЕЦДЕ ЮЕН ПУФБЧЙФШ ЗПТПДЙЭЕ, ЦЙФЕМЙ ЪБЭЙЭБМЙ ЕЗП; ЧОЕЪБРОПЕ ПФУФХРМЕОЙЕ ОЕ РПЪЧПМЙМП ЙН РПИПТПОЙФШ ХВЙФЩИ УПРМЕНЕООЙЛПЧ. уЛЕМЕФ НХЦЮЙОЩ Ч ЧПЪТБУФЕ 35—40 МЕФ У РТПВЙФЩН ЮЕТЕРПН ОБКДЕО Х РПТПЗБ ПДОПЗП ДПНБ, ДТХЗПК РПЗЙВЫЙК ПВОБТХЦЕО Х ПВПТПОЙФЕМШОПК УФЕОЩ» [24]. иПДС РП ТБЪЧБМЙОБН оЕБРПМС уЛЙЖУЛПЗП НПЦОП УЕВЕ ЦЙЧП РТЕДУФБЧЙФШ ЛБТФЙОХ ФПЗП УФТБЫОПЗП ДОС, ЛПЗДБ РБМ ЗПТПД РПД ХДБТБНЙ ДЙЛЙИ ЛПЮЕЧОЙЛПЧ. дХНБМЙ МЙ ЪБЭЙФОЙЛЙ оЕБРПМС Ч ФПФ ДЕОШ, ЛБЛ ЙИ РТЕДЛЙ ЗТБВЙМЙ Й ТБЪТХЫБМЙ ЗПТПДБ лБЧЛБЪБ, нЙДЙЙ, бУУЙТЙЙ, рБМЕУФЙОЩ? уЛПМШЛП ПОЙ МЙМЙ ОЕЧЙООПК ЛТПЧЙ, ХВЙЧБМЙ ДЕФЕК, ОБУЙМПЧБМЙ ДЕЧХЫЕЛ, Б ЪБФЕН РЙМЙ ЛТПЧШ ЦЕТФЧ? дПМЗЙЕ УФПМЕФЙС РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ ВЩМ ПВТБЭЈО Л УЛЙЖБН, У РТЙЪЩЧПН РПЛБСФШУС Й ПУФБОПЧЙФШУС ОБ УЧПЈН РХФЙ. оП РПФПНЛЙ нБЗПЗБ ЧЩВТБМЙ РХФШ ОБУЙМЙС Й ЦЕУФПЛПУФЙ. рПУЕСЧ ЪМП, ПОЙ Й РПЦБМЙ ЕЗП Ч УЧПЕК ЦЙЪОЙ.

еУМЙ ЧЩ ВХДЕФЕ Ч уЙНЖЕТПРПМЕ, ПВСЪБФЕМШОП УИПДЙФЕ Й РПУНПФТЙФЕ ТБЪЧБМЙОЩ оЕБРПМС уЛЙЖУЛПЗП, РПУМЕДОЕК ФЧЕТДЩОЙ ОБТПДБ, РТЕД ЛПФПТЩН Ч УЧПЈ ЧТЕНС ФТЕРЕФБМБ бУУЙТЙС Й еЗЙРЕФ. й НПЦЕФ ВЩФШ ДТЕЧОЙЕ ЛБНОЙ, РТПРЙФБООЩЕ ЛТПЧША ТБУУЛБЦХФ ВПМЕЕ ЛТБУОПТЕЮЙЧП, ЮЕН МАВЩЕ ЛОЙЗЙ Й РТПРПЧЕДЙ, Л ЮЕНХ РТЙЧПДЙФ ПФУФХРМЕОЙЕ ПФ вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] дПТПЗПК ФЩУСЮЕМЕФЙК. пЮЕТЛЙ П дТЕЧОЕН лТЩНЕ. уЙНЖЕТПРПМШ, лТЩН, 1969, У. 29-31

[2] эЕДТПЧЙГЛЙК д.ч. чЧЕДЕОЙЕ Ч чЕФИЙК ъБЧЕФ. рСФЙЛОЙЦЙЕ нПЙУЕЕЧП, н, фЕТЕЧЙОЖ, 2001, У. 115

[3] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 237, дШСЛПОПЧ. хЛБЪ. УПЮ., У. 242

[4] чУЕНЙТОБС ЙУФПТЙС. хЛБЪ. УПЮ., ф3, У. 140, 143; дШСЛПОПЧ. хЛБЪ. УПЮ., У. 242

[5] нХТЪЙО ч.а. йУФПТЙС УЛЙЖПЧ. оЙЛПМБЕЧ, нр «чПЪНПЦОПУФЙ лЙННЕТЙЙ», 1997, У. 3

[6] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 237

[7] рЙПФТПЧУЛЙК. хЛБЪ. УПЮ., У. 245-246, дШСЛПОПЧ. хЛБЪ. УПЮ., У. 246

[8] чУЕНЙТОБС ЙУФПТЙС. хЛБЪ. УПЮ., ф3, У. 140

[9] фХТБЕЧ. хЛБЪ. УПЮ., ф2, У. 76

[10] дШСЛПОПЧ й.н. бУУЙТП-ЧБЧЙМПОУЛЙЕ ЙУФПЮОЙЛЙ РП ЙУФПТЙЙ хТБТФХ / чЕУФОЙЛ дТЕЧОЕК ЙУФПТЙЙ, 1951, №2-4, РТЙМПЦЕОЙС, №69, 1; 68б

[11] фХТБЕЧ. хЛБЪ. УПЮ., Ф. 2, У. 77

[12] нХТЪЙО. хЛБЪ. УПЮ., У. 6

[13] дШСЛПОПЧ. хЛБЪ. УПЮ., У. 289

[14] фБН ЦЕ, У. 290

[15] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 1, 104, 105, У. 49

[16] вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ, н, чЕЮЕ, 2001, У. 69

[17] гЙФ. РП: зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. урВ, вЙВМЙС ДМС ЧУЕИ, 1996, У. 313

[18] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 1, 106, У. 49

[19] дШСЛПОПЧ. хЛБЪ. УПЮ., У. 291

[20] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 4, 132, У. 277-278

[21] дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ, н, оБХЛБ, 1985, У. 110

[22] нХТЪЙО. хЛБЪ. УПЮ., У. 18-19

[23] зЕТПДПФ. йУФПТЙС. лОЙЗБ ЮЕФЧЈТФБС. У. 254-259

[24] дПТПЗПК ФЩУСЮЕМЕФЙК. хЛБЪ. УПЮ., У. 118

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


ч ЗПУФСИ Х ЕЧРБФПТЙКУЛЙИ ИБЪБТ

йУУМЕДХС ЙУФПТЙА ОБТПДПЧ лБНЕООПК НПЗЙМЩ, ОЕМШЪС ОЕ ХРПНСОХФШ П ИБЪБТБИ Й РПМПЧГБИ. ьФЙ ОБТПДЩ ОЕ ХРПНЙОБАФУС ОЙ Ч ЛОЙЗЕ йЕЪЕЛЙЙМС, ОЙ Ч вЙВМЙЙ ЧППВЭЕ. пДОБЛП ПОЙ, ЛБЛ НЩ ХЧЙДЙН, ЙНЕАФ Л ОЙН РТСНПЕ ПФОПЫЕОЙЕ. ьФП ВЩМЙ ЛПЮЕЧЩЕ РМЕНЕОБ, ПВЙФБАЭЙЕ ОБ ПДОПК ФЕТТЙФПТЙЙ Й РТЙВМЙЪЙФЕМШОП Ч ПДОП Й ФП ЦЕ ЧТЕНС. пВБ ЬФЙ ОБТПДБ ПРХУФПЫБМЙ ЪЕНМЙ лЙЕЧУЛПК тХУЙ, ЛПФПТБС ЙН ДБЦЕ ПДОП ЧТЕНС РМБФЙМБ ДБОШ. оП ПДЙО ЙЪ ОЙИ ЛБОХМ Ч ОЕВЩФЙЕ, Б РПФПНЛЙ ДТХЗПЗП РТПДПМЦБАФ ЦЙФШ Й УЕЗПДОС, Й ОЙ ЗДЕ ОЙ ВХДШ, Б Х ОБУ Ч хЛТБЙОЕ, Ч лТЩНХ. рПЮЕНХ ЦЕ УФПМШ ТБЪМЙЮОП УМПЦЙМБУШ ЙИ УХДШВБ? лБЛЙЕ ХТПЛЙ ПОЙ ИПФСФ ДБФШ ОБН? нЩ ХЪОБЕН, ЛБЛ ТЕМЙЗЙС НПЦЕФ РТЕПВТБЪПЧЩЧБФШ ЛТПЧПЦБДОЩИ ЛПЮЕЧОЙЛПЧ Й БМЮОЩИ ЛХРГПЧ Ч ФТХДПМАВЙЧЩК Й ВПЗПВПСЪОЕООЩК ОБТПД.

иБЪБТЩ

ч 454 З. И. Ь. ХНЙТБЕФ ПУОПЧБФЕМШ ЧЕМЙЛПК ЗХООУЛПК ЙНРЕТЙЙ бФФЙМБ. рПСЧМЕОЙЕ ЬФПЗП ЪМПЧЕЭЕЗП ЪБЧПЕЧБФЕМС ВЩМП РТЕДУЛБЪБОП ЪБ 400 МЕФ Ч вЙВМЙЙ. «фТЕФЙК БОЗЕМ ЧПУФТХВЙМ, Й ХРБМБ У ОЕВБ ВПМШЫБС ЪЧЕЪДБ, ЗПТСЭБС РПДПВОП УЧЕФЙМШОЙЛХ, Й РБМБ ОБ ФТЕФША ЮБУФШ ТЕЛ Й ОБ ЙУФПЮОЙЛЙ ЧПД. йНС УЕК ЪЧЕЪДЕ „РПМЩОШ“; Й ФТЕФШС ЮБУФШ ЧПД УДЕМБМБУШ РПМЩОША, Й НОПЗЙЕ ЙЪ МАДЕК ХНЕТМЙ ПФ ЧПД, РПФПНХ ЮФП ПОЙ УФБМЙ ЗПТШЛЙ» (пФЛТ. 8:10—11). оБЫЕУФЧЙЕ ЗХООПЧ УФБМП ПДОЙН ЙЪ вПЦШЙИ УХДПЧ, ПВТХЫЙЧЫЙИУС ОБ ПФУФХРЙЧЫХА ПФ вПЗБ ъБРБДОХА тЙНУЛХА ЙНРЕТЙА. й ЧПФ, ДЕКУФЧЙФЕМШОП ВМЕУОХЧ РПДПВОП РБДБАЭЕК ЪЧЕЪДЕ, ОБЧЕДС ХЦБУ ОБ еЧТПРХ, ЧЕМЙЛЙК ЪБЧПЕЧБФЕМШ ХНЙТБЕФ. уПЪДБООБС ЙН ЛПМПУУБМШОБС ДЕТЦБЧБ ТБУРБДБЕФУС, ЛБЛ ЛБТФПЮОЩК ДПНЙЛ. оБТПДЩ, ЧИПДСЭЙЕ Ч ЗХООУЛХА ЛПОЖЕДЕТБГЙА, РПМХЮБАФ ОЕЪБЧЙУЙНПУФШ. уТЕДЙ ОЙИ ВЩМЙ Й ИБЪБТЩ. уЧПЈ РТПЙУИПЦДЕОЙЕ ПОЙ ЧЕМЙ «ЙЪ ТПДБ фПЗБТНЩ, УЩОБ йБЖЕФБ» [1]. оЕЛПФПТЩЕ РТБЧЙФЕМЙ ИБЪБТ ЙНЕОХАФ УЕВС «ГБТСНЙ фПЗБТНУЛЙНЙ». пДОПЗП ЙЪ УЩОПЧЕК фПЗБТНЩ ЪЧБМЙ иБЪБТ, РП ЙНЕОЙ ЛПФПТПЗП РПМХЮЙМ ОБЪЧБОЙЕ РТПЙЪПЫЕДЫЙК ПФ ОЕЗП ОБТПД. рЕТЧПОБЮБМШОП ПВЙФБМЙ ИБЪБТЩ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПЗП дЕТВЕОФБ, ЗДЕ УЕЗПДОС ПВОБТХЦЕОЩ ЙИ ДТЕЧОЙЕ ЗПТПДБ вЕМЕОДЦЕТ Й уЕНЕОДЕТ. йУФПТЙС ИБЪБТ РПМОБ ЧПКОБНЙ У ЧЙЪБОФЙКГБНЙ, РЕТУБНЙ Й ФАТЛБНЙ, Ч ИПДЕ ЛПФПТЩИ иБЪБТЙС Ч ЛПОГЕ ЛПОГПЧ УФБОПЧЙФУС ПЗТПНОЩН ЗПУХДБТУФЧПН, ЪЕНМЙ ЛПФПТПЗП РТПУФЙТБАФУС ОБ УПЧТЕНЕООЩК лБЧЛБЪ тПУУЙЙ, УЕЧЕТП-ЧПУФПЮОЩК лТЩН, АЗП-ЪБРБДОЩЕ ПВМБУФЙ хЛТБЙОЩ Й тПУУЙЙ. уМБЧСОУЛЙЕ РМЕНЕОБ РПМСО, ЦЙЧЫЙЕ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПЗП лЙЕЧБ, РМБФЙМЙ ИБЪБТБН ДБОШ. чП ЗМБЧЕ иБЪБТУЛПЗП ЗПУХДБТУФЧБ УФПСМ ЛБЗБО. ьФПФ ФЙФХМ РЕТЕДБЧБМУС ПФ ПФГБ Л УЩОХ, Б РЕТУПОБ УБНПЗП ЛБЗБОБ ВЩМБ ПВПЦЕУФЧМЕОБ. «чЕТБ Ч ВПЦЕУФЧЕООХА УЙМХ ЛБЗБОБ Й УФТБИ РПФЕТСФШ ЕЈ РТЙЧПДЙМЙ Л ФПНХ, ЮФП РПЮФЙ ЧУЕ ДЕКУФЧЙС ЛБЗБОБ Й ЧУЕ РТЕДНЕФЩ ЧПЛТХЗ ОЕЗП ФБВХЙТПЧБМЙУШ. цЙЪОШ ЕЗП РТЕЧТБЭБМБУШ Ч ГЕРШ ФСЦЈМЩИ ЪБРТЕФПЧ. еУФЕУФЧЕООП, ЮФП Ч ФБЛПН РПМПЦЕОЙЙ ЛБЗБО ОЕ ЙНЕМ ЧПЪНПЦОПУФЙ РТБЧЙФШ УФТБОПК. еА РТБЧЙМ... ГБТШ (Ч ТБЪМЙЮОЩИ ДПЛХНЕОФБИ ПО ОБЪЩЧБЕФУС РП-ТБЪОПНХ: ЛБЗБО-ВЕЛ, ВЕЛ, ЫБД)» [2]. «рТЙ ЬФПН УЮЙФБМПУШ, ЮФП, УФБТЕС, ЧПЦДШ ФЕТСЕФ УЙМХ, РПЬФПНХ ЕЗП ХВЙЧБМЙ Й ЪБНЕОСМЙ ОПЧЩН. фБЛ ЦЕУФПЛП ТБУРТБЧМСМЙУШ УП УЧПЙН ЛБЗБОПН ИБЪБТЩ: РТЙ МАВПН ОЕУЮБУФШЕ, ПВТХЫЙЧЫЕНУС ОБ УФТБОХ (ЪБУХИБ, ТБЪПТЕОЙЕ, ОЕХДБЮБ Ч ЧПКОЕ), „ЮЕТОШ Й ЪОБФШ“ УРЕЫЙМЙ Л ГБТА (ЛОСЪА) Й ЪБСЧМСМЙ ЕНХ „нЩ РТЙРЙУЩЧБЕН УЧПЈ ОЕУЮБУФШЕ ЬФПНХ ЛБЗБОХ, Й ЕЗП УХЭЕУФЧПЧБОЙЕ ОБН РТЙОПУЙФ ОЕУЮБУФШЕ. хВЕК ЕЗП ЙМЙ ПФДБК ЕЗП ОБН — НЩ ЕЗП ХВШЈН“» [3]. цЕУФПЛЙ ВЩМЙ Й ЗПУХДБТУФЧЕООЩЕ ЪБЛПОЩ. фБЛ, ЧПЙОПЧ ОЕ ПДЕТЦБЧЫЙИ РПВЕДЩ Ч ЧПКОЕ ЛБЪОЙМЙ! [4]. тЕМЙЗЙЕК ИБЪБТ ВЩМП ФЕОЗТЙОЙБОУФЧП, Ч ПУОПЧЕ ЛПФПТПК МЕЦБМП РПЮЙФБОЙЕ ВПЗБ ОЕВБ Й УЧЕФБ «юХДПЧЙЭОПЗП ЗТПНБДОПЗП ЗЕТПС» фЕОЗТЙ-ИБОБ. пФРТБЧЙФЕМСНЙ ЛХМШФБ ВЩМЙ ЫБНБОЩ, ЛПФПТЩЕ ХУФТБЙЧБМЙ ЛПММЕЛФЙЧОЩЕ ЛБНМБОЙС — «ДЙЛЙЕ РМСУЛЙ Й ВЙФЧЩ ОБ НЕЮБИ Ч ОБЗПН УПУФПСОЙЙ» [5]. ьФПНХ ВПЗХ РТЙОПУЙМЙ ЛТПЧБЧЩЕ ЦЕТФЧПРТЙОПЫЕОЙС. ч ЛХМШФЕ ВПМШЫХА ТПМШ ЙЗТБМЙ БНХМЕФЩ Й РПЮЙФБОЙЕ ТБЪМЙЮОЩИ ДЕТЕЧШЕЧ. лУФБФЙ, ХЛТБЫЕОЙЕ ЈМЛЙ ОБ ОПЧЩК ЗПД ВЩМП ПДОЙН ЙЪ ЗМБЧОЩИ ДЕКУФЧЙК Ч ФЕОЗТЙОЙБОУФЧЕ. й ЙНЕООП ПФ ИБЪБТ ЬФПФ ПВЩЮБК РТЙЫЈМ Й Л ОБН ОБ тХУШ, УХЭЕУФЧХС ЧРМПФШ ДП УЕЗПДОСЫОЕЗП ДОС [6]. пДОБЛП, У РТЕЧТБЭЕОЙЕН иБЪБТЙЙ Ч НПЗХЮЕЕ ЗПУХДБТУФЧП ЕК УФБМБ ОЕПВИПДЙНБ НПОПФЕЙУФЙЮЕУЛБС ТЕМЙЗЙС, ЛПФПТБС ВЩ ДХИПЧОП УПЕДЙОЙМБ ПЗТПНОЩЕ ЪЕНМЙ Й НОПЗЙЕ ОБТПДЩ ЧПЕДЙОП. чЧЙДХ ФПЗП, ЮФП У НХУХМШНБОБНЙ ИБЪБТЩ РПУФПСООП ЧПЕЧБМЙ, ЙУМБН ВЩМ ОЕРТЙЕНМЕН. дТХЗБС ТЕМЙЗЙС — ИТЙУФЙБОУФЧП — ВЩМБ ЫЙТПЛП ТБУРТПУФТБОЕОБ Ч иБЪБТЙЙ Й ЙНЕМБ ЫБОУ УФБФШ ЗПУХДБТУФЧЕООПК. пДОБЛП, РПМЙФЙЛБ ЧЙЪБОФЙКУЛЙИ ЙНРЕТБФПТПЧ, ЙУРПМШЪХАЭЙИ ИТЙУФЙБОУФЧП Й ЕЗП ДХИПЧЕОУФЧП Ч РПМЙФЙЮЕУЛЙИ ГЕМСИ, ПФРХЗОХМП ИБЪБТУЛПЕ РТБЧЙФЕМШУФЧП ПФ РТЙОСФЙС ИТЙУФЙБОУФЧБ. ъДЕУШ НЩ ЧЙДЙН ХТПЛ ФПЗП, ЛБЛ МАДЙ НПЗХФ ДЙУЛТЕДЙФЙТПЧБФШ ТЕМЙЗЙА иТЙУФБ. йНРЕТБФПТЩ чЙЪБОФЙЙ, ОБЪЩЧБАЭЙЕ УЕВС УБНЩНЙ ТЕЧОПУФОЩНЙ ИТЙУФЙБОБНЙ, УЧПЕК РПМЙФЙЛПК Й ПВТБЪПН ЦЙЪОЙ ФПМШЛП ПФРХЗЙЧБМЙ ДТХЗЙЕ ОБТПДЩ ПФ УЧПЕК ТЕМЙЗЙЙ. рТПТПЛ йЕЪЕЛЙЙМШ ЗПЧПТЙФ П ФБЛЙИ ЧЕТХАЭЙИ, ФПМШЛП ОБЪЩЧБАЭЙИ УЕВС ИТЙУФЙБОБНЙ: «й РТЙЫМЙ ПОЙ Л ОБТПДБН, ЛХДБ РПЫМЙ, Й ПВЕУУМБЧЙМЙ УЧСФПЕ ЙНС нПЕ, РПФПНХ ЮФП П ОЙИ ЗПЧПТСФ: „ПОЙ — ОБТПД зПУРПДБ, Й ЧЩЫМЙ ЙЪ ЪЕНМЙ еЗП“» (йЕЪ. 36:20). пВ ЬФПН РЙЫЕФ Й БРПУФПМ рБЧЕМ: «йВП ТБДЙ ЧБУ, ЛБЛ ОБРЙУБОП, ЙНС вПЦЙЕ ИХМЙФУС Х СЪЩЮОЙЛПЧ» (тЙН. 2:24). оЕ ВЩЧБЕН МЙ Й НЩ РПТПК Ч ТПМЙ ЧЙЪБОФЙКГЕЧ, ОБЪЩЧБС УЕВС ИТЙУФЙБОБНЙ, ОБ ДЕМЕ ЦЕ ВЕУУМБЧЙН ЙНС вПЗБ, ДЙУЛТЕДЙФЙТХС еЗП Ч ЗМБЪБИ ОЕЧЕТХАЭЙИ МАДЕК? оБЛПОЕГ, ЧЩВПТ ЛБЗБОБ РБДБЕФ ОБ ЙХДБЙЪН, ЛПФПТЩК ПЛПМП 800 З. И. Ь. Й РТЙОЙНБЕФ иБЪБТЙС, ФПЮОЕЕ, ЕЈ РТБЧЙФЕМШУФЧЕООБС ЧЕТИХЫЛБ. рТПУФПЕ ОБУЕМЕОЙЕ УФТБОЩ, Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ ПУФБЧБМПУШ СЪЩЮЕУЛЙН. лБЛ НЩ ХЦЕ ХРПНЙОБМЙ, ДПМЗЙЕ ЗПДЩ тХУШ РМБФЙМБ ИБЪБТБН ДБОШ. пДОБЛП РПУМЕ ХУЙМЕОЙС ЛОСЦЕУЛПК ЧМБУФЙ ОБ тХУЙ Й РТЙИПДБ Л ЧМБУФЙ ЛОСЪС уЧСФПУМБЧБ (945—972) РПМПЦЕОЙЕ ЙЪНЕОЙМПУШ. чПЙОУФЧЕООЩК уЧСФПУМБЧ ОЕ ФПМШЛП ПУЧПВПЦДБЕФ УМБЧСОУЛЙЕ РМЕНЕОБ ПФ ДБОЙ, ОП Й ЙДЈФ РПИПДПН ОБ УБНХ иБЪБТЙА. «ч ЗПД 6473 (965) РПЫЈМ уЧСФПУМБЧ ОБ ИБЪБТ. хУМЩЫБЧ ЬФП ЦЕ, ИБЪБТЩ ЧЩЫМЙ ОБЧУФТЕЮХ ЧП ЗМБЧЕ УП УЧПЙН ЛОСЪЕН лБЗБОПН, УПЫМЙУШ ВЙФШС, Й Ч ВЙФЧЕ ПДПМЕМ уЧСФПУМБЧ ИБЪБТ Й ЗПТПД ЙИ Й вЕМХА чЕЦХ ЧЪСМ» [7]. ч РПУМЕДХАЭЙЕ ЗПДЩ ЛОСЪШ ЕЭЈ ОЕУЛПМШЛП ТБЪ ПРХУФПЫБМ ИБЪБТУЛЙЕ ЪЕНМЙ, ТБЪЗТПН ЛПФПТЩИ ЪБЛПОЮЙМ ЕЗП УЩО, ЛОСЪШ чМБДЙНЙТ (980—1015). «пО ПЧМБДЕМ УФТБОПК Й ОБМПЦЙМ ОБ ИБЪБТ ДБОШ. чПУФПЮОЩЕ ЗПТПДБ иБЪБТЙЙ ВЩМЙ ХОЙЮФПЦЕОЩ, ЪОБНЕОЙФЩЕ УБДЩ Й ЧЙОПЗТБДОЙЛЙ уЕНЕОДЕТБ УПЦЦЕОЩ, йФЙМШ РТЕЧТБЭЈО Ч ДЩНСЭЙЕУС ТБЪЧБМЙОЩ» [8]. уРХУФС ОЕНОПЗП МЕФ ИБЪБТЩ ПЛПОЮБФЕМШОП УИПДСФ УП УГЕОЩ ЙУФПТЙЙ Й ВПМЕЕ ОЕ ХРПНЙОБАФУС Ч МЕФПРЙУСИ. пДОБЛП, ОЕВПМШЫПК ПУЛПМПЛ ИБЪБТУЛПЗП ОБТПДБ РТПДПМЦБМ ЦЙФШ. ьФЙН ПУЛПМЛПН ИБЪБТ ВЩМБ ОБТПДОПУФШ, ЧРПУМЕДУФЧЙЙ ОБЪЧБООБС ЛБТБЙНБНЙ, Ч РЕТ. — «ЮЙФБАЭЙЕ УЧСЭЕООПЕ РЙУБОЙЕ» [9]. цЙМЙ ЛБТБЙНЩ Ч лТЩНХ, ЗДЕ ЙИ ГЕОФТПН ВЩМ ЗПТПД юХЖХФ-лБМЕ (Ч РЕТ. «йХДЕКУЛБС ЛТЕРПУФШ») РПД вБИЮЙУБТБЕН. й УЕЗПДОС ЬЛУЛХТУБОФБН, РПУЕЭБАЭЙН ИБОУЛЙК ДЧПТЕГ Ч вБИЮЙУБТБЕ, ПВСЪБФЕМШОП РПЛБЪЩЧБАФ Й РЕЭЕТОЩК ЗПТПД юХЖХФ-лБМЕ. тЕМЙЗЙЕК ЛБТБЙНПЧ ВЩМ ЙХДБЙЪН. пДОБЛП ПОЙ ОЕ РТЙЪОБАФ ФБМНХД Й НОПЗЙЕ ЙХДЕКУЛЙЕ ТЙФХБМЩ. оП УПИТБОЙМЙУШ Х ОЙИ Й РЕТЕЦЙФЛЙ ЫБНБОЙЪНБ — ВХВОЩ, НОПЗЙЕ ПВТСДЩ. вТБЛЙ ЪБЛМАЮБМЙУШ ФПМШЛП НЕЦДХ РТЕДУФБЧЙФЕМСНЙ УЧПЕК ОБГЙПОБМШОПУФЙ, ВМБЗПДБТС ЮЕНХ ЛБТБЙНЩ УПИТБОЙМЙ УЧПК СЪЩЛ Й ЛХМШФХТХ ЧРМПФШ ДП ОБЫЙИ ДОЕК. ч XIV ЧЕЛЕ ЮБУФШ ЙИ ЧЩЕИБМБ Ч мЙФЧХ РП РТЙЗМБЫЕОЙА ЛОСЪС чЙФПЧФБ, ОХЦДБЧЫЕЗПУС Ч ИПТПЫЙИ НБУФЕТБИ, ЗДЕ ПОЙ ПУЕМЙ Й ЦЙЧХФ ДП УЙИ РПТ, Ч ПУОПЧОПН Ч ТБКПОЕ фТБЛБС. йНЕАФ РТСНХА УЧСЪШ ЛБТБЙНЩ Й У ДЙОБУФЙЕК тПНБОПЧЩИ. дЕМП Ч ФПН, ЮФП НБФШ рЕФТБ I оБФБМШС лЙТЙММПЧОБ РТПЙУИПДЙМБ ЙЪ ТПДБ ЛОСЪЕК оБТЩЫЛЙОЩИ. рПУМЕДОЙЕ ЦЕ ВЩМЙ ЧЩИПДГБНЙ ЙЪ ЛБТБЙНПЧ. жБНЙМЙС оБТЩЫЛЙОЩИ ПВТБЪПЧБОБ ПФ ЛБТБЙНУЛПЗП УМПЧБ «ОБТЩЫ», ПЪОБЮБАЭЕЗП Ч РЕТЕЧПДЕ ЗТБОБФ. пОЙ ОЕ РПУФТБДБМЙ Ч ЗПДЩ чФПТПК НЙТПЧПК ЧПКОЩ, ЛПЗДБ лТЩН ВЩМ ПЛЛХРЙТПЧБО ЖБЫЙУФБНЙ, Ф. Л. ПОЙ УНПЗМЙ ДПЛБЪБФШ, ЮФП ИПФС Й ЙУРПЧЕДХАФ ЙХДБЙЪН, ОП ЕЧТЕСНЙ ОЕ СЧМСАФУС. уЕЗПДОС Ч лТЩНХ РТПЦЙЧБЕФ ПЛПМП 2000 ЛБТБЙНПЧ. уБНБС ВПМШЫБС ЙИ ПВЭЙОБ ОБИПДЙФУС Ч еЧРБФПТЙЙ Й ОБУЮЙФЩЧБЕФ РТЙНЕТОП 800 ЮЕМПЧЕЛ. лХМШФХТОП-ТЕМЙЗЙПЪОЩН ЙИ ГЕОФТПН СЧМСАФУС лЕОБУЩ (Ф.Е. ГЕТЛПЧШ) Ч еЧРБФПТЙЙ, ТБУРПМПЦЕООБС РП ХМЙГЕ лБТБЙНУЛПК. лПНРМЕЛУ лЕОБУЩ ПФЛТЩФ ДМС РПУЕЭЕОЙС, Й ЕУМЙ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ВХДЕФЕ Ч еЧРБФПТЙЙ, РПУЕФЙФЕ ЙИ, РТЙЛПУОХЧЫЙУШ ЮЕТЕЪ ЬФП Л ЙУФПТЙЙ ДТЕЧОЕЗП Й ОЕЛПЗДБ ЧЕУШНБ ЗТПЪОПЗП ОБТПДБ. рПДПВОП ФПНХ, ЛБЛ ЧЕТБ Ч вПЗБ УПИТБОЙМБ ЕЧТЕКУЛЙК ОБТПД Ч ЗПДЙОЩ ВЕДУФЧЙК, ФБЛ Й ЛБТБЙНЩ УПИТБОЙМЙУШ ЛБЛ ОБТПД ФПЗДБ, ЛПЗДБ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ИБЪБТ ЛБОХМП Ч ОЕВЩФЙЕ. нЩ НПЦЕН ФЕРЕТШ ФПМШЛП РТЕДУФБЧМСФШ УЕВЕ, ЛБЛ НПЗМБ ВЩ УМПЦЙФШУС УХДШВБ ИБЪБТ, ЕУМЙ ВЩ ПОЙ РТЙОСМЙ ЧУА РПМОПФХ ЙУФЙОЩ — ИТЙУФЙБОУФЧП.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лПРПЧГЕЧ р.л. еЧТЕКУЛП-ИБЪБТУЛБС РЕТЕРЙУЛБ Ч X Ч., м, 1932, У. 74

[2] рМЕФОЈЧБ у. б. иБЪБТЩ. н, оБХЛБ, 1976, У. 32-33

[3] уВПТОЙЛ НБФЕТЙБМПЧ ДМС ПРЙУБОЙС НЕУФОПУФЕК Й РМЕНЈО лБЧЛБЪБ. 1908, ЧЩРХУЛ XXXVIII, У. 46

[4] зХНЙМЈЧ м. о. дТЕЧОСС тХУШ Й чЕМЙЛБС УФЕРШ. н, 1992, У. 131

[5] йУФПТЙС БЗЧБО нПЙУЕС лБЗБОЛБФЧБГЙ, РЙУБФЕМС X Ч. урВ, 1861, У. 193

[6] тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС, Ч 2 Ю. н., бЧБОФБ+, 1996. юБУФШ 1.

[7] рПЧЕУФШ ЧТЕНЕООЩИ МЕФ. н-м, 1950, Ф. 1, У. 244

[8] рМЕФОЈЧБ. хЛБЪ. УПЮ., У. 71

[9] дАМЙЮЕЧ ч. р. тБУУЛБЪЩ РП ЙУФПТЙЙ лТЩНБ. уЙНЖЕТПРПМШ, вЙЪОЕУ-йОЖПТН, 1998, У. 106

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


лБНЕООЩЕ ВБВЩ

х РПДОПЦЙС лБНЕООПК НПЗЙМЩ ЧЩУСФУС ОЕУЛПМШЛП ЗТХВП ЧЩУЕЮЕООЩИ ЛБНЕООЩИ ЙДПМПЧ. уППТХЦЕОЙЕ ВПМШЫЙОУФЧБ ЙЪ ОЙИ РТЙОБДМЕЦЙФ РПМПЧГБН, ОБТПДХ, ПВЙФБЧЫЕНХ Ч ЪБРПТПЦУЛЙИ УФЕРСИ Ч XI—XIII ЧЧ. И. Ь. рПДПВОЩЕ УФБФХЙ НПЦОП ХЧЙДЕФШ Ч иБТШЛПЧЕ Х нХЪЕС РТЙТПДЩ, ЛХДБ ПОЙ ВЩМЙ ДПУФБЧМЕОЩ У НЕУФ ТБУЛПРПЛ. уФПСФ ПОЙ Й Ч еЧРБФПТЙЙ ОБРТПФЙЧ лТБЕЧЕДЮЕУЛПЗП НХЪЕС. уМПЧПН, РПЮФЙ Ч ЛБЦДПН ЗПТПДЕ АЗП-ЧПУФПЮОПК хЛТБЙОЩ НПЦОП ХЧЙДЕФШ РПДПВОЩЕ ЛБНЕООЩЕ ЙЪЧБСОЙС, ОБЪЩЧБЕНЩЕ ХУМПЧОП «ЛБНЕООЩЕ ВБВЩ». рП УХФЙ ЬФЙ ЙДПМЩ ПУФБМЙУШ ПДОЙН ЙЪ ОЕНОПЗЙИ УМЕДПЧ ЧПЙОУФЧЕООПЗП ОБТПДБ РПМПЧГЕЧ. рЕТЧПОБЮБМШОП ЙИ ТПДЙОПК ВЩМЙ ЪЕНМЙ УЕЧЕТОЕЕ бМФБС Ч рТЙЙТФЩЫШЕ. ъБФЕН, ЧУМЕДУФЧЙЕ ЙЪНЕОЕОЙС РПМЙФЙЮЕУЛПК Й ЛМЙНБФЙЮЕУЛПК ПВУФБОПЧЛЙ, РПУМЕ ДПМЗЙИ НЩФБТУФЧ РПМПЧГЩ (ЙМЙ ЛБЛ ПОЙ УЕВС ОБЪЩЧБМЙ УБНЙ — ЛЙРЮБЛЙ) ПЛБЪЩЧБАФУС Ч ЪБРПТПЦУЛЙИ УФЕРСИ Й Ч 1055 ЗПДХ ЧРЕТЧЩЕ УФБМЛЙЧБАФУС У ТХУУЛЙНЙ. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ 200 МЕФ ЙУФПТЙС РПМПЧГЕЧ РТЕДУФБЧМСЕФ УПВПК ОЕУЛПОЮБЕНЩЕ ЧПКОЩ У ТХУУЛЙНЙ ЛОСЦЕУФЧБНЙ, ОБ ЛПФПТЩЕ ПОЙ РПУФПСООП УПЧЕТЫБМЙ ОБВЕЗЙ, ХЧПДС РМЕООЩИ ЦЕОЭЙО Й ДЕФЕК. вПТШВБ У РПМПЧГБНЙ ЧПУРЕФБ Ч ЪОБНЕОЙФПН ДТЕЧОЕТХУУЛПН РТПЙЪЧЕДЕОЙЙ «уМПЧП П РПМЛХ йЗПТЕЧЕ». ч 20 ЗПДЩ XIII ЧЕЛБ ПОЙ ВЩМЙ РПЛПТЕОЩ НПОЗПМБНЙ, ЛПФПТЩЕ ПЛПОЮБФЕМШОП ТБЪЗТПНЙМЙ ЙИ Л УЕТЕДЙОЕ XIII ЧЕЛБ. чУЛПТЕ РПУМЕ ЬФПЗП ХРПНЙОБОЙЕ Ч МЕФПРЙУСИ П РПМПЧГБИ РТЕЛТБЭБЕФУС Й ПОЙ РТЙУПЕДЙОСАФУС Л ВПМШЫПК УЕНШЕ ЛБОХЧЫЙИ Ч ОЕВЩФЙЕ ОБТПДПЧ.

йУУМЕДХС ЛОЙЗХ РТПТПЛБ йЕЪЕЛЙЙМС, РТПТПЮЕУФЧБ П ТБЪМЙЮОЩИ РМЕНЕОБИ Й ГБТУФЧБИ, НЩ ЧЙДЙН, ЮФП ЙУФПТЙС МАВПЗП ОБТПДБ ЪБЧЙУЙФ ПФ ЕЗП ПФОПЫЕОЙС Л вПЗХ Й еЗП ЪБЛПОХ. оЙ ПДОП ГБТУФЧП ЧП ЧУЕНЙТОПК ЙУФПТЙЙ ОЕ ЙУЮЕЪМП УМХЮБКОП ЙМЙ РТПУФП ФПМШЛП Ч УЙМХ ЬЛПОПНЙЮЕУЛЙИ ЙМЙ РПМЙФЙЮЕУЛЙИ РТЙЮЙО. ч ЛБЦДПН УМХЮБЕ ЧЕДХЭХА ТПМШ Ч РБДЕОЙЙ ДЕТЦБЧЩ ЙЗТБМБ ТЕМЙЗЙС, ЛПФПТБС РТЕДПРТЕДЕМСЕФ ЙУФПТЙА Й ВХДХЭОПУФШ ЗПУХДБТУФЧБ, ЕЗП ТБЪЧЙФЙЕ Й ПУПВЕООПУФЙ [1]. рПЬФПНХ, ЙУУМЕДХС ЙУФПТЙА РПМПЧГЕЧ, ПДОПЗП ЙЪ ОБТПДПЧ лБНЕООПК НПЗЙМЩ, ОЕПВИПДЙНП ПВТБФЙФШУС Л ЙИ ТЕМЙЗЙЙ, ЮФПВЩ ТБЪПВТБФШУС Ч РТЙЮЙОБИ ЗПТШЛПК УХДШВЩ ЬФПК ОБТПДОПУФЙ. рПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП РПМПЧГЕЧ ОБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЙУФПТЙЙ, ЧРМПФШ ДП УБНПЗП РБДЕОЙС, ПУФБЧБМПУШ СЪЩЮОЙЛБНЙ. пДОПК ЙЪ ЧЕДХЭЙИ УПУФБЧОЩИ ЙИ ТЕМЙЗЙЙ ВЩМБ БУФТПМПЗЙС, РПМШЪХАЭБСУС Х ОЙИ ПЗТПНОПК РПРХМСТОПУФША [2]. «зБДБОЙС ЫБНБОПЧ РП ЪЧЈЪДБН, ЫБНБОУЛЙЕ ЛБНМБОЙС ОБД УЧСЭЕООЩНЙ ЛБНОСНЙ Й УЗПТЕЧЫЙНЙ ВБТБОШЙНЙ МПРБФЛБНЙ, УЧСФЙМЙЭБ РТЕДЛПЧ, ПЛТХЦЈООЩЕ УПФОСНЙ ХВЙФЩИ ЧТБЗПЧ, РТЕДТЕЛБМЙ ЛЙРЮБЛБН ВПТШВХ, ЪЧБМЙ Ч ДБМЈЛЙЕ РПИПДЩ» [3]. фБЛЙН ПВТБЪПН, ЙИ ТЕМЙЗЙС, РПДПВОП ЙУМБНХ, РТЙЪЩЧБМБ Л ЧПКОЕ. рПЬФПНХ ЛХМШФ ЧПКОЩ (Б ЙИ ЧЕМЙ РПМПЧГЩ РПУФПСООП) УМЕДХЕФ ЙУЛБФШ Ч РЕТЧХА ПЮЕТЕДШ Ч ЙИ ТЕМЙЗЙЙ, Б ОЕ Ч УПГЙБМШОП-ЬЛПОПНЙЮЕУЛЙИ РТПВМЕНБИ, ЛПФПТЩЕ ЙЗТБМЙ МЙЫШ ЧФПТЙЮОХА ТПМШ. ыЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ ЙНЕМ Х РПМПЧГЕЧ УРЙТЙФЙЪН. юЕТЕЪ ЫБНБОПЧ МАДЙ ЧЩЪЩЧБМЙ Й ПВТБЭБМЙУШ Л ЪМЩН Й ДПВТЩН ДХИБН, ЙУРТБЫЙЧБС Х ОЙИ РПНПЭЙ. ыБНБОЩ РТЕДУФБЧМСМЙ УПВПК ГЕМХА РТПУМПКЛХ Ч РПМПЧЕГЛПН ПВЭЕУФЧЕ Й ЧМБУФШ ЙИ ВЩМБ ПЗТПНОБ. чЩЪЩЧБС ДЕНПОПЧ, ЫБНБОЩ УПЧЕТЫБМЙ РЕТЕД УПВТБЧЫЙНУС ОБТПДПН ТБЪМЙЮОЩЕ ЮХДЕУБ, РПЧЕТЗБС МАДЕК Ч ФТЕРЕФ. оЕПФЯЕНМЕНПК ЮБУФША ЫБНБОЙЪНБ, ЛБЛ ПДОПК ЙЪ ТЕМЙЗЙК, РПЛМПОСАЭЙИУС ВЕУБН, СЧМСЕФУС ЧЕТБ Ч ВЕУУНЕТФЙЕ ДХЫЙ. рПМПЧГЩ ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ Й «рПЬФПНХ Ч НПЗЙМЩ РПНЕЭБМПУШ ДПЧПМШОП НОПЗП ЧЕЭЕК: УФПМШЛП, УЛПМШЛП НПЗМЙ РПМПЦЙФШ ФХДБ ПУФБЧЫЙЕУС ОБ ЪЕНМЕ ТПДЙЮЙ. пЮЕЧЙДОП РПФХУФПТПООЙК НЙТ РТЕДУФБЧМСМУС РПМПЧГБН РТПУФЩН РТПДПМЦЕОЙЕН ОБУФПСЭЕЗП. фЕН ОЕ НЕОЕЕ, РЕТЕИПДС Ч ЙОПК НЙТ, ДХЫБ РТЕДЛБ РТЙПВТЕФБМБ, РП НОЕОЙА РПМПЧГЕЧ, ПУПВЩЕ ЧПЪНПЦОПУФЙ Й УЙМЩ ДМС ФПЗП, ЮФПВЩ РПНПЗБФШ МАДСН (ПВЩЮОП ТПДОЩН), РТЙОПУСЭЙН ЕК ЦЕТФЧЩ» [4]. у ЬФПК ЧЕТПК ОБРТСНХА УЧСЪБОП УППТХЦЕОЙЕ ОБД НПЗЙМПК ЛБНЕООЩИ УФБФХК. вЕДОЩЕ МАДЙ, ЛПФПТЩЕ ОЕ НПЗМЙ РПУФБЧЙФШ УЧПЙН РТЕДЛБН ЛБНЕООЩЕ УФБФХЙ, УФБЧЙМЙ ДЕТЕЧСООЩЕ ЙМЙ ПЗТБОЙЮЙЧБМЙУШ ЧПКМПЮОЩН ЙЪПВТБЦЕОЙЕН РТЕДЛБ, ЛПФПТПЕ РПНЕЭБМПУШ Ч ПВЩЮОПК ЦЙМПК АТФЕ. чПЪМЕ ЛБНЕООПК УФБФХЙ ЧПЪДЧЙЗБМПУШ УЧСФЙМЙЭЕ Й ЛБЦДЩК РТПЕЪЦБАЭЙК НЙНП РПМПЧЕГ ДПМЦЕО ВЩМ РТЙОЕУФЙ ЦЕТФЧХ ФБЛПК УФБФХЕ Й РПЛМПОЙФШУС ЕК, ДБВЩ ЪБТХЮЙФШУС ЕЈ РПДДЕТЦЛПК. рПЬФЙЮЕУЛПЕ ПРЙУБОЙЕ ЬФПЗП ПВТСДБ ПУФБЧЙМ ЧЕМЙЛЙК БЪЕТВБКДЦБОУЛЙК РПЬФ XII Ч. оЙЪБНЙ, ЦЕОБ ЛПФПТПЗП ВЩМБ РПМПЧЮБОЛПК:

«й РТЕД ЙДПМПН ЗОЈФУС ЛЙРЮБЛПЧ УРЙОБ ...

чУБДОЙЛ НЕДМЙФ РТЕД ОЙН, Й, ЛПОС РТЙДЕТЦБЧ,

пО УФТЕМХ, ОБЛМПОСУШ, ЧПОЪБЕФ НЕЦ ФТБЧ,

ъОБЕФ ЛБЦДЩК РБУФХИ, РТПЗПОСАЭЙК УФБДП,

юФП ПУФБЧЙФШ ПЧГХ РЕТЕД ЙДПМПН ОБДП».

пДОБЛП УМЕДХЕФ ПФНЕФЙФШ, ЮФП УФБФХЙ ПЛТПРМСМЙУШ Ч ПУОПЧОПН ДЕФУЛПК ЛТПЧША [5] (!), ЛПФПТБС УЮЙФБМБУШ ОБЙВПМЕЕ ДПУФПКОПК Й ХЗПДОПК ЦЕТФЧПК. рТПВМЕНЩ У ДПВЩЧБОЙЕН ЬФПК ЛТПЧЙ ОЕ ВЩМП. рМЕООЩИ ВЩМП ПЮЕОШ Й ПЮЕОШ НОПЗП, ДБ Й РТЙОЕУЕОЙЕ Ч ЦЕТФЧХ УЧПЙИ ДЕФЕК УЮЙФБМПУШ ОПТНПК. йФБЛ, ЛХМШФ ЧПКОЩ, ЧЩЪЩЧБОЙЕ ВЕУПЧ Й РПЛМПОЕОЙЕ ЙН, РТЙОЕУЕОЙЕ Ч ЦЕТФЧХ ДЕФЕК — ФБЛПЧБ ВЩМБ ЙДЕПМПЗЙС ЬФПЗП ОБТПДБ. дПМЗЙЕ ДЕУСФЙМЕФЙС ПОЙ УЕСМЙ ЧПКОХ, ЛТПЧШ Й УМЈЪЩ. й, ОБЛПОЕГ, ЧПРМЙ ХВЙФЩИ Й ЪЧЕТУЛЙ ЪБНХЮЕООЩИ НХЦЮЙО, ЙЪОБУЙМПЧБООЩИ ДЕЧХЫЕЛ, РТЙОЕУЈООЩИ Ч ЦЕТФЧХ ДЕФЕК РЕТЕРПМОЙМЙ ЮБЫХ вПЦШЕЗП ФЕТРЕОЙС. й ОБД РПМПЧГБНЙ ВЩМ РТПЙЪОЕУЈО РТЙЗПЧПТ УХДБ. й ФЕРЕТШ ФПМШЛП ЛБНЕООЩЕ ВБВЩ, РТПРЙФБООЩЕ ЛТПЧША ДЕФЕК, ОБРПНЙОБАФ ПВ ЬФПН ОБТПДЕ. чУНПФТЙФЕУШ Ч ЬФЙ ЛБНЕООЩЕ ЙЪПВТБЦЕОЙС, РТЙУМХЫБКФЕУШ Л ЪЧХЛБН УФЕРЙ Й ЧЩ ХУМЩЫЙФЕ ЛПОУЛЙК ФПРПФ, ЛТЙЛЙ П РПНПЭЙ, ЛПФПТЩЕ ТБЪДБЧБМЙУШ Х лБНЕООПК НПЗЙМЩ 800 МЕФ ОБЪБД, УОБЮБМБ ЦЕТФЧ РПМПЧГЕЧ, Б ЪБФЕН Й ЙИ УБНЙИ, ЗЙВОХЭЙИ РПД ХДБТБНЙ НПОЗПМП-ФБФБТ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН.: пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. иБТШЛПЧ, жБЛФ, 2000, 2-ЙЪД. 2002

[2] рМЕФОЈЧБ у. б. рПМПЧГЩ, н, оБХЛБ, 1990, У. 33

[3] фБН ЦЕ, У. 33-34

[4] рМЕФОЈЧБ. хЛБЪ. УПЮ., У. 139

[5] рМЕФОЈЧБ. хЛБЪ. УПЮ., У. 140

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

юБУФШ III. еЧБОЗЕМЙЕ йЕЪЕЛЙЙМС

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС УПДЕТЦЙФ НОПЗП ЧБЦОЩИ ЙУФЙО ДМС ОБТПДБ вПЦШЕЗП РПУМЕДОЕЗП ЧТЕНЕОЙ. й ЕУМЙ «ЧУЕ рЙУБОЙЕ ВПЗПДХИОПЧЕООП...» (1фЙН. 4:16), ФП ФЕН ВПМЕЕ РТПТПЮЕУФЧБ йЕЪЕЛЙЙМС. оБТПД вПЦЙК РПУМЕДОЕЗП ЧТЕНЕОЙ ВХДЕФ ЦЙФШ ФБЛЦЕ УТЕДЙ ДХИПЧОПЗП чБЧЙМПОБ, ЛБЛ ЦЙМ Й ЬФПФ РТПТПЛ, Й ЧУЕ ПВМЙЮЕОЙС, РТЕДПУФЕТЕЦЕОЙС, У ЛПФПТЩНЙ зПУРПДШ ПВТБЭБМУС Л йЪТБЙМА, УЕЗПДОС ПФОПУСФУС Й Л ОБН.

зМБЧБ 1

уЩО юЕМПЧЕЮЕУЛЙК

(бЧФПТ дТПЪД у.у.)

«й пО УЛБЪБМ НОЕ: УЩО ЮЕМПЧЕЮЕУЛЙК! с РПУЩМБА ФЕВС Л УЩОБН йЪТБЙМЕЧЩН, Л МАДСН ОЕРПЛПТОЩН, ЛПФПТЩЕ ЧПЪНХФЙМЙУШ РТПФЙЧ нЕОС; ПОЙ Й ПФГЩ ЙИ ЙЪНЕООЙЛЙ РТЕДП нОПА ДП УЕЗП ДОС» (йЕЪ. 2:3).

рПЮФЙ Ч ЛБЦДПК ЗМБЧЕ вПЗ ПВТБЭБЕФУС Л йЕЪЕЛЙЙМА УМПЧБНЙ: «уЩО ЮЕМПЧЕЮЕУЛЙК» (ЧУЕЗП ВПМЕЕ 70 ТБЪ).

ч оПЧПН ъБЧЕФЕ йЙУХУ иТЙУФПУ ОБЪЧБО уЩОПН юЕМПЧЕЮЕУЛЙН ФБЛЦЕ 70 ТБЪ. йЕЪЕЛЙЙМШ ВЩМ РТЙЪЧБО ОБ РТПТПЮЕУЛПЕ УМХЦЕОЙЕ вПЗПН «...Ч ФТЙОБДГБФЩК ЗПД, Ч ЮЕФЧЕТФЩК НЕУСГ, Ч РСФЩК ДЕОШ НЕУСГБ, ЛПЗДБ... ОБИПДЙМУС УТЕДЙ РЕТЕУЕМЕОГЕЧ РТЙ ТЕЛЕ иПЧБТЕ...» (йЕЪ. 1:1), Ч ЬФП ЧТЕНС ВЩМЙ ХЧЕДЕОЩ Ч РМЕО НОПЗЙЕ ЙЪ ЙХДЕЕЧ (дБО. 1:1-3).

ьФП ЧТЕНС — 4-К ЗПД ГБТУФЧПЧБОЙС РПУМЕДОЕЗП ЙХДЕКУЛПЗП ГБТС уЕДЕЛЙЙ (2рБТ. 36:10-11) — ИБТБЛФЕТЙЪПЧБМПУШ ДХИПЧОЩН НТБЛПН, РПМОЩН ПФУФХРОЙЮЕУФЧПН ПФ вПЗБ Й ОБЮБМПН УХДПЧ вПЦШЙИ ЪБ ЧУЕ ВЕЪЪБЛПОЙС ОБТПДБ. нОПЗЙЕ ЗПДЩ йЕЪЕЛЙЙМШ ВЩМ ЧЕУФОЙЛПН вПЦШЙН, еЗП ПТХДЙЕН Й УТЕДУФЧПН ЧПЪЧЕЭЕОЙС еЗП ЧПМЙ. пО ЧНЕУФЕ У дБОЙЙМПН ВЩМ ПФЧЕДЕО Ч РМЕО Ч чБЧЙМПО. чУЕ УЧПЕ УМХЦЕОЙЕ РТПТПЛБ ПО РТПЧЕМ УТЕДЙ ЙХДЕКУЛЙИ РМЕООЙЛПЧ, Ч ФП ЧТЕНС ЛБЛ Ч ЙХДЕКУЛПК ЪЕНМЕ РТПДПМЦБМ УЧЙДЕФЕМШУФЧПЧБФШ йЕТЕНЙС. чП ЧТЕНС ГБТУФЧПЧБОЙС уЕДЕЛЙЙ йЕЪЕЛЙЙМШ РТПДПМЦБМ ХЛБЪЩЧБФШ РЕТЕУЕМЕОГБН ОБ ФЭЕФОПУФШ ЙИ ОБДЕЦД ОБ УЛПТПЕ ЧПЪЧТБЭЕОЙЕ ОБ ТПДЙОХ.

чБЦОП ПФНЕФЙФШ, ЮФП РТПТПЛ ОЕ ФПМШЛП РЕТЕДБЕФ ЧЕУФШ ПФ вПЗБ, ОП ПО УБН РТЙОЙНБЕФ уМПЧП вПЦШЕ Й ЦЙЧЕФ ЙН: «...УЩО ЮЕМПЧЕЮЕУЛЙК! ЧУЕ УМПЧБ нПЙ, ЛПФПТЩЕ ВХДХ ЗПЧПТЙФШ ФЕВЕ, РТЙНЙ УЕТДГЕН ФЧПЙН...» (йЕЪ. 3:10).

фБЛЙН ВЩМ Й уРБУЙФЕМШ ОБЫ йЙУХУ иТЙУФПУ: «...нПЕ ХЮЕОЙЕ — ОЕ нПЕ, ОП рПУМБЧЫЕЗП нЕОС...» (йО. 7:16).

рЕТЕДБЧБФШ уМПЧП вПЦШЕ ОЕРПЛПТОЩН МАДСН — ЬФП ФТХДОБС НЙУУЙС. еУМЙ УЕТДГЕ РТЙОЙНБЕФ еЗП — ПОП УФБОПЧЙФУС ДПВТЩН Й ПФЪЩЧЮЙЧЩН, Й, ОБПВПТПФ, РТПФЙЧСЭЙЕУС еНХ ПЦЕУФПЮБАФУС Й УФБОПЧСФУС ПТХДЙЕН УЙМ ЪМБ. пВ ЬФПН ВЩМ РТЕДХРТЕЦДЕО йЕЪЕЛЙЙМШ: «й ЬФЙ УЩОЩ У ПЗТХВЕМЩН МЙГПН Й У ЦЕУФПЛЙН УЕТДГЕН; Л ОЙН с РПУЩМБА ФЕВС, Й ФЩ УЛБЦЕЫШ ЙН: «ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ! вХДХФ МЙ ПОЙ УМХЫБФШ ЙМЙ ОЕ ВХДХФ, ЙВП ПОЙ — НСФЕЦОЩК ДПН...фЩ ЦЕ, УЩО ЮЕМПЧЕЮЕУЛЙК, УМХЫБК ФП, ЮФП с ВХДХ ЗПЧПТЙФШ ФЕВЕ; ОЕ ВХДШ ХРТСН, ЛБЛ ЬФПФ НСФЕЦОЩК ДПН...» (йЕЪ. 2:4,5,8). вПЗ, РПУЩМБС ЧЕУФОЙЛБ, ПВЕЭБЕФ ЕНХ уЧПА ЪБЭЙФХ Й РПЛТПЧЙФЕМШУФЧП: «чПФ, с УДЕМБМ Й ФЧПЕ МЙГП ЛТЕРЛЙН РТПФЙЧ МЙГ ЙИ, Й ФЧПЕ ЮЕМП ЛТЕРЛЙН РТПФЙЧ ЙИ МВБ... ОЕ ВПКУС ЙИ Й ОЕ УФТБЫЙУШ...» (йЕЪ. 3:8,9).

чУС 20 ЗМБЧБ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС ПФЛТЩЧБЕФ ЧЕМЙЛПЗП, МАВСЭЕЗП Й НЙМПУФЙЧПЗП вПЗБ, ЦЕМБАЭЕЗП УРБУФЙ уЧПК ОБТПД. й ДБЦЕ ЛПЗДБ ОБТПД ЧПЪНХЭБМУС Й ПФЧЕТЗБМ РПУФБОПЧМЕОЙС вПЦШЙ, ПФЛТЩФП ЧПУУФБЧБМ РТПФЙЧ оЕЗП, НЩ ЧЙДЙН МАВСЭЕЗП Й УРБУБАЭЕЗП вПЗБ: «оП ПЛП нПЕ РПЦБМЕМП РПЗХВЙФШ ЙИ...» (йЕЪ. 20:17). йЕЪЕЛЙЙМШ ОЕХУФБООП РТЙЪЩЧБМ ОБТПД ПВТБФЙФШУС Л зПУРПДХ, ЮФПВЩ ЙЪВЕЦБФШ еЗП УХДПЧ, ЛПФПТЩЕ ХЦЕ РТЙВМЙЦБМЙУШ ЙЪ-ЪБ ОЕЮЕУФЙС МАДЕК.

юХДЕУОЩЕ УМПЧБ, РПМОЩЕ УРБУБАЭЕК ОБДЕЦДЩ, ПВТБЭЕОЩ УЕЗПДОС Й Л ЛБЦДПНХ ЙЪ ОБУ: «й ПЛТПРМА ЧБУ ЮЙУФПА ЧПДПА, Й ЧЩ ПЮЙУФЙФЕУШ ПФ ЧУЕИ УЛЧЕТО ЧБЫЙИ, Й ПФ ЧУЕИ ЙДПМПЧ ЧБЫЙИ ПЮЙЭХ ЧБУ. й ДБН ЧБН УЕТДГЕ ОПЧПЕ, Й ДХИ ОПЧЩК ДБН ЧБН; Й ЧПЪШНХ ЙЪ РМПФЙ ЧБЫЕК УЕТДГЕ ЛБНЕООПЕ, Й ДБН ЧБН УЕТДГЕ РМПФСОПЕ... Й УДЕМБА ФП, ЮФП ЧЩ ВХДЕФЕ ИПДЙФШ Ч ЪБРПЧЕДСИ нПЙИ Й ХУФБЧЩ нПЙ ВХДЕФЕ УПВМАДБФШ Й ЧЩРПМОСФШ» (йЕЪ. 36:25-27).

йЕЪЕЛЙЙМШ, уЩО юЕМПЧЕЮЕУЛЙК — уФТБЦ

«уЩО ЮЕМПЧЕЮЕУЛЙК! с РПУФБЧЙМ ФЕВС УФТБЦЕН ДПНХ йЪТБЙМЕЧХ, Й ФЩ ВХДЕЫШ УМХЫБФШ УМПЧП ЙЪ ХУФ нПЙИ Й ВХДЕЫШ ЧТБЪХНМСФШ ЙИ ПФ нЕОС» (йЕЪ. 3:17).

уФТБЦ, УФПТПЦ, ЮБУПЧПК, ОБУФБЧОЙЛ, РПРЕЮЙФЕМШ, ХЮЙФЕМШ, РБУФЩТШ — ЬФП ФПФ, ЛФП Ч ПФЧЕФЕ ЪБ ВМБЗПРПМХЮЙЕ ДТХЗЙИ: «лПЗДБ с УЛБЦХ ВЕЪЪБЛПООЙЛХ: «УНЕТФША ХНТЕЫШ!», — Б ФЩ ОЕ ВХДЕЫШ ЧТБЪХНМСФШ ЕЗП Й ЗПЧПТЙФШ, ЮФПВЩ ПУФЕТЕЮШ ВЕЪЪБЛПООЙЛБ ПФ ВЕЪЪБЛПООПЗП РХФЙ ЕЗП, ЮФПВЩ ПО ЦЙЧ ВЩМ, ФП ВЕЪЪБЛПООЙЛ ФПФ ХНТЕФ Ч ВЕЪЪБЛПОЙЙ УЧПЕН, Й с ЧЪЩЭХ ЛТПЧШ ЕЗП ПФ ТХЛ ФЧПЙИ. оП ЕУМЙ ФЩ ЧТБЪХНМСМ ВЕЪЪБЛПООЙЛБ, Б ПО ОЕ ПВТБФЙМУС ПФ ВЕЪЪБЛПОЙС УЧПЕЗП Й ПФ ВЕЪЪБЛПООПЗП РХФЙ УЧПЕЗП, ФП ПО ХНТЕФ Ч ВЕЪЪБЛПОЙЙ УЧПЕН, Б ФЩ УРБУ ДХЫХ ФЧПА» (йЕЪ. 3:18-19). чПФ ЮФП ЪОБЮЙФ ВЩФШ УФТБЦЕН. уЕЗПДОС ФБЛЦЕ вПЗ РПУФБЧЙМ ОБ «УФЕОБИ» УФПТПЦЕК (УФТБЦЕК) — йУ. 62:6.

уЕЗПДОС ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ УПЧЕТЫБЕФ УМХЦЕОЙЕ РТЙНЙТЕОЙС, Й ОБТПД вПЦЙК РТЙЪЧБО ПИТБОСФШ ЙУФЙОЩ ПФ ЙУЛБЦЕОЙС, ПФ УНЕЫЙЧБОЙС У ЮЕМПЧЕЮЕУЛЙНЙ РТЕДУФБЧМЕОЙСНЙ Й ЙДЕСНЙ. ьФХ ПУПВХА НЙУУЙА ОЕУ йЕЪЕЛЙЙМШ ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ.

йЕЪЕЛЙЙМШ, уЩО юЕМПЧЕЮЕУЛЙК — ъОБНЕОЙЕ

рТПТПЛЙ вПЦШЙ ЧУЕЗДБ ВЩМЙ РТЙЪЧБОЩ ЧПЪЧЕЭБФШ, УЧЙДЕФЕМШУФЧПЧБФШ, ХВЕЦДБФШ Й РПЛБЪЩЧБФШ вПЦШЙ ОБНЕТЕОЙС Й РМБОЩ. йЕЪЕЛЙЙМШ ПУПВП СЧЙМ ЙУФЙООЩК РТЙНЕТ РПУМЕДПЧБФЕМС Й УМХЦЙФЕМС вПЦШЕЗП.

ч 6-К ЗПД ГБТУФЧПЧБОЙС уЕДЕЛЙЙ зПУРПДШ ПФЛТЩМ йЕЪЕЛЙЙМА ФЕ НЕТЪПУФЙ, ЛПФПТЩЕ ФЧПТЙМЙУШ Ч йЪТБЙМЕ, Ч ФПН ЮЙУМЕ Й ЕЗП МЙДЕТБНЙ (йЕЪ. 8:5). фЕ, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ ВЩФШ ЪОБНЕОЙЕН вПЦШЕК МАВЧЙ, РТПЭЕОЙС Й ВМБЗПДБФЙ, ВЩМЙ ХЮБУФОЙЛБНЙ НЕТЪПУФЕК (йЕЪ. 6:12,16), Й вПЗ ЮЕТЕЪ уЧПЕЗП РТПТПЛБ РПУМБМ УФТБЫОПЕ РТЕДПУФЕТЕЦЕОЙЕ: «ъБ ФП Й с УФБОХ ДЕКУФЧПЧБФШ У СТПУФША; ОЕ РПЦБМЕЕФ ПЛП нПЕ, Й ОЕ РПНЙМХА; Й ИПФС ВЩ ПОЙ ЧЪЩЧБМЙ Ч ХЫЙ нПЙ ЗТПНЛЙН ЗПМПУПН, ОЕ ХУМЩЫХ ЙИ» (йЕЪ. 8:18). «й ВХДЕФ ДМС ЧБУ йЕЪЕЛЙЙМШ ЪОБНЕОЙЕН...» (йЕЪ. 24:24).

рТЙВМЙЦБМЙУШ УФТБЫОЩЕ ДОЙ ПУБДЩ йЕТХУБМЙНБ. лБФБУФТПЖБ ВЩМБ ОЕЙЪВЕЦОПК. еЕ РТЕДЧЙДЕМ ЕЭЕ нПЙУЕК ПФ УБНПЗП НПНЕОФБ ТПЦДЕОЙС ОБГЙЙ, РТЕДУЛБЪБООХА НОПЗЙНЙ РТПТПЛБНЙ Й ЛПФПТХА вПЗ ХДЕТЦЙЧБМ ТБДЙ ЧЕТОЩИ ГБТЕК НОПЗП ТБЪ. вПЗ РПЧЕМЕМ йЕЪЕЛЙЙМА ВЩФШ ЪОБНЕОЙЕН — Й ЬФП ОЕ ФЕБФТБМШОПЕ РТЕДУФБЧМЕОЙЕ, Б ФСЦЕМЕКЫЕЕ УМХЦЕОЙЕ. уЧПЕНХ ЧЕТОПНХ «уЩОХ юЕМПЧЕЮЕУЛПНХ» вПЗ ДБМ ЪБЧЕТЕОЙЕ Ч уЧПЕК РПНПЭЙ Й РПДДЕТЦЛЕ (йЕЪ. 24:25-27).

уЕЗПДОС Ч ТЕМЙЗЙПЪОПН НЙТЕ ПЮЕОШ НОПЗЙЕ ЙЭХФ ЪОБНЕОЙК Й ЮХДЕУ, ФПЮОП ФБЛЦЕ, ЛБЛ ЧП ДОЙ йЕЪЕЛЙЙМС Й йЙУХУБ иТЙУФБ, Й УЕЗПДОС Л УПЧТЕНЕООЩН МАДСН ФПЦЕ ПВТБЭЕОЩ УМПЧБ иТЙУФБ: «...ТПД МХЛБЧЩК Й РТЕМАВПДЕКОЩК ЙЭЕФ ЪОБНЕОЙС...» (нЖ. 12:39). нОПЗЙИ УЕЗПДОС РТЙЧМЕЛБАФ ЮХДЕУБ Й ЪОБНЕОЙС, РТПФЙЧ ЛПФПТЩИ РТЕДПУФЕТЕЗБМ иТЙУФПУ: Ч ТСДЕ ЛПОЖЕУУЙК МАДЙ ОБЮЙОБАФ ЗПЧПТЙФШ ОБ ОЕРПОСФОЩИ, ОЕУХЭЕУФЧХАЭЙИ СЪЩЛБИ, ЧИПДСФ Ч ФТБОУ, РТПЙУИПДЙФ ОЙЪЧЕДЕОЙЕ ПЗОС У ОЕВБ ЧП ЧТЕНС ТЕМЙЗЙПЪОЩИ РТБЪДОЙЛПЧ Й РТ., Й ЧУЕ ЬФП ОБРПНЙОБЕФ ПТЗЙА ПВЕЪХНЕЧЫЙИ ВЕУОПЧБФЩИ. пДОБЛП, УМЕДХЕФ РПНОЙФШ, ЮФП Ч ОБЫЕН НЙТЕ НПЗХФ УПЧЕТЫБФШ ЮХДЕУБ ДЧЕ УЙМЩ: вПЗ Й ДШСЧПМ.

ъБНЕФЙН, ЮФП йЕЪЕЛЙЙМШ ОЕ УПЧЕТЫБМ ОЙ ЪОБНЕОЙК, ОЙ ЮХДЕУ, ПО УБН ВЩМ ЪОБНЕОЙЕН Й ДПЛБЪБФЕМШУФЧПН, ЛБЛЙН ВЩМ Й йЙУХУ иТЙУФПУ.

оБТПД вПЦЙК, УПВМАДБАЭЙК ЪБРПЧЕДЙ вПЦШЙ Й ЙНЕАЭЙК ЧЕТХ Ч йЙУХУБ иТЙУФБ, Ч РПУМЕДОЙЕ ФТЕЧПЦОЩЕ ДОЙ ЪЕНОПК ЙУФПТЙЙ СЧМСЕФУС ФБЛЦЕ ЪОБНЕОЙЕН НЙТХ, УФТБЦЕН.

йФБЛ, НЩ ЦЙЧЕН Ч ПУПВПЕ ЧТЕНС — ЧТЕНС ДХИПЧОПЗП ПФУФХРМЕОЙС ПФ вПЗБ ПЮЕОШ НОПЗЙИ, ЙНЕОХАЭЙИ УЕВС ИТЙУФЙБОБНЙ. чТЕНС вПЦШЕЗП ДПМЗПФЕТРЕОЙС РПДИПДЙФ Л ЛПОГХ. нЙТХ ДБОБ ЧЕУФШ ДМС ОБУФПСЭЕЗП ЧТЕНЕОЙ, ЪБРЙУБООБС Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 14:6-12. вПМЕЕ ФПЗП, РТЙЪЩЧ вПЦЙК ПВТБЭЕО Й Л «РМЕООЙЛБН чБЧЙМПОБ» (пФЛТ. 18:1-4). чБЧЙМПО ВХДЕФ ОБЛБЪБО (пФЛТ. 18:5-6).

оБТПД вПЦЙК — еЗП ЙУФЙООБС гЕТЛПЧШ — Ч ЬФЙ РПУМЕДОЙЕ ДОЙ ВХДЕФ ЧПЪЧЕЭБФШ НЙТХ фТЕИБОЗЕМШУЛХА ЧЕУФШ (пФЛТ. 14:6-12).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


лПЗДБ вПЗ ОЕ НПЦЕФ ПФЧЕФЙФШ

оБЮЙОБС ДБООХА ЗМБЧХ, ЧОПЧШ ИПЮЕФУС ЧУРПНОЙФШ лБНЕООХА НПЗЙМХ Й УФПСЭЙИ РЕТЕД ОЕК ЛБНЕООЩИ ЙДПМПЧ. х НОПЗЙИ ЙЪ ОЙИ ПФВЙФЩ ОПУЩ, ТХЛЙ, Х ЛПЗП-ФП ОЕФ ЗПМПЧЩ. чТЕНС ОЕ РПЭБДЙМП ЙИ. фЕН ВПМЕЕ ОЕ РПЭБДЙМЙ УФПМЕФЙС ЙДПМПЧ, ЧЩУЙЧЫЙИУС ЧП ЧТЕНЕОБ йЕЪЕЛЙЙМС. йХДЕКУЛЙК ОБТПД ВЩМ ХЗОБО Ч РМЕО, Ч УБНПЕ УЕТДГЕ чБЧЙМПОУЛПК ДЕТЦБЧЩ. рПДБЧМЕООЩЕ Й ХОЙЦЕООЩЕ РМЕООЙЛЙ У ХДЙЧМЕОЙЕН ЧЪЙТБМЙ ОБ ЧЕМЙЛПМЕРОЩЕ ИТБНЩ чБЧЙМПОБ. чЙДЕМЙ ПОЙ Й ЪПМПФЩЕ Й УЕТЕВТСОЩЕ УФБФХЙ ВПЗПЧ ДТХЗЙИ НОПЗПЮЙУМЕООЩИ ОБТПДПЧ, ОБУЕМСЧЫЙИ ЙНРЕТЙА оБЧХИПДПОПУПТБ II. пДОБЛП, ПОЙ ОЕ ФПМШЛП ЧЙДЕМЙ ЙИ, ОП Й ОБЮЙОБМЙ УМХЦЙФШ ЙН. б ФЕН ЧТЕНЕОЕН ЙИ УПВТБФШС, ДПЦЙЧБАЭЙЕ РПУМЕДОЙЕ ДОЙ УЧПВПДЩ Ч ПВТЕЮЈООПН йЕТХУБМЙНЕ, ЧПЪДЧЙЗБМЙ РПДПВОЩИ ЦЕ ЙДПМПЧ Ч УБНПН ИТБНЕ йУФЙООПЗП вПЗБ. рТЙ ЬФПН ПОЙ РТПДПМЦБМЙ ПВТБЭБФШУС Й Л йУФЙООПНХ вПЗХ. ч ЧЙДХ ЬФПЗП, ЮЕТЕЪ уЧПЕЗП РТПТПЛБ зПУРПДШ ПВТБЭБМУС Л ОЙН: «уЩО ЮЕМПЧЕЮЕУЛЙК! уЙЙ МАДЙ ДПРХУФЙМЙ ЙДПМПЧ УЧПЙИ Ч УЕТДГЕ УЧПЕ Й РПУФБЧЙМЙ УПВМБЪО ОЕЮЕУФЙС УЧПЕЗП РЕТЕД МЙГЕН УЧПЙН: НПЗХ МЙ с ПФЧЕЮБФШ ЙН? рПУЕНХ ЗПЧПТЙ У ОЙНЙ Й УЛБЦЙ ЙН: ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЕУМЙ ЛФП ЙЪ ДПНБ йЪТБЙМЕЧБ ДПРХУФЙФ ЙДПМПЧ УЧПЙИ Ч УЕТДГЕ УЧПЕ Й РПУФБЧЙФ УПВМБЪО ОЕЮЕУФЙС УЧПЕЗП РЕТЕД МЙГЕН УЧПЙН, Й РТЙДЕФ Л РТПТПЛХ, — ФП с, зПУРПДШ, НПЗХ МЙ, РТЙ НОПЦЕУФЧЕ ЙДПМПЧ ЕЗП, ДБФШ ЕНХ ПФЧЕФ? рХУФШ ДПН йЪТБЙМЕЧ РПКНЕФ Ч УЕТДГЕ УЧПЕН, ЮФП ЧУЕ ПОЙ ЮЕТЕЪ УЧПЙИ ЙДПМПЧ УДЕМБМЙУШ ЮХЦЙНЙ ДМС нЕОС» (йЕЪ. 14:3—5). рТПЮЙФБЧ ЬФЙ УФТПЛЙ, ЧОПЧШ ЧПЪОЙЛБЕФ ЧПРТПУ: Б ЛБЛПЕ ПФОПЫЕОЙЕ ЬФП ЙНЕЕФ Л ОБН, УПЧТЕНЕООЩН МАДСН? лПОЕЮОП, ВЩФШ НПЦЕФ ЙОФЕТЕУОП РТПУМЕДЙФШ УХДШВХ ЙЪТБЙМШУЛПЗП ОБТПДБ, ОП ЬФП ЧУЈ ЙУФПТЙС, РТЙЮЈН ЙУФПТЙС ЧЕУШНБ ДБМЈЛБС. оП вЙВМЙС — ЬФП ЛОЙЗБ ОЕ ФПМШЛП П РТПЫМПН, ОП Й П ОБУФПСЭЕН, Й П ВХДХЭЕН. й ЛБЛ НЩ У ЧБНЙ ХЧЙДЙН, 14 ЗМБЧБ ЛОЙЗЙ йЕЪЕЛЙЙМС ЙНЕЕФ Л ОБЫЕНХ ЧТЕНЕОЙ УБНПЕ ОЕРПУТЕДУФЧЕООПЕ ПФОПЫЕОЙЕ.

йДПМЩ Ч ГЕТЛЧЙ

оП ТБЪЧЕ УЕЗПДОС ЕУФШ ФБЛЙЕ ИТЙУФЙБОЕ, ЛПФПТЩЕ, У ПДОПК УФПТПОЩ, УПЗМБУОП йЕЪЕЛЙЙМА, НПМСФУС вПЗХ, ЧПРТПЫБАФ еЗП, Б У ДТХЗПК — ЛБДСФ ЙДПМБН? — УРТПУСФ ОЕЛПФПТЩЕ. лПОЕЮОП, НПЦЕФ ВЩФШ, ЮФП ЮЕМПЧЕЛ РПУЕЭБЕФ Й ИТЙУФЙБОУЛХА ГЕТЛПЧШ Й ИПДЙФ ПДОПЧТЕНЕООП ОБ УМХЦЕОЙС Л СЪЩЮОЙЛБН. оП ЗМБЧОБС ВЕДБ УПУФПЙФ Ч ФПН, ЮФП ЙДПМЩ РТПОЙЛМЙ Ч УБНХ ИТЙУФЙБОУЛХА ГЕТЛПЧШ. оБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС зПУРПДШ НОПЗПЛТБФОП РТЕДПУФЕТЕЗБМ ПФ УПФЧПТЕОЙС ЛБЛПЗП-МЙВП ЛХНЙТБ ЙМЙ ЙЪПВТБЦЕОЙС. «фБЛ ЗПЧПТЙФ зПУРПДШ: ОЕ ХЮЙФЕУШ РХФСН СЪЩЮОЙЛПЧ Й ОЕ УФТБЫЙФЕУШ ЪОБНЕОЙК ОЕВЕУОЩИ, ЛПФПТЩИ СЪЩЮОЙЛЙ УФТБЫБФУС. йВП ХУФБЧЩ ОБТПДПЧ — РХУФПФБ: ЧЩТХВБАФ ДЕТЕЧП Ч МЕУХ, ПВДЕМЩЧБАФ ЕЗП ТХЛБНЙ РМПФОЙЛБ РТЙ РПНПЭЙ ФПРПТБ, РПЛТЩЧБАФ УЕТЕВТПН Й ЪПМПФПН, РТЙЛТЕРМСАФ ЗЧПЪДСНЙ Й НПМПФПН, ЮФПВЩ ОЕ ЫБФБМПУШ. пОЙ — ЛБЛ ПВФПЮЕООЩК УФПМР, Й ОЕ ЗПЧПТСФ; ЙИ ОПУСФ, РПФПНХ ЮФП ИПДЙФШ ОЕ НПЗХФ. оЕ ВПКФЕУШ ЙИ, ЙВП ПОЙ ОЕ НПЗХФ РТЙЮЙОЙФШ ЪМБ, ОП Й ДПВТБ ДЕМБФШ ОЕ Ч УЙМБИ. чУЕ ДП ПДОПЗП ПОЙ ВЕУУНЩУМЕООЩ Й ЗМХРЩ; РХУФПЕ ХЮЕОЙЕ — ЬФП ДЕТЕЧП. тБЪВЙФПЕ Ч МЙУФЩ УЕТЕВТП РТЙЧЕЪЕОП ЙЪ жБТУЙУБ, ЪПМПФП — ЙЪ хЖБЪБ, ДЕМП ИХДПЦОЙЛБ Й ТХЛ РМБЧЙМШЭЙЛБ; ПДЕЦДБ ОБ ОЙИ — ЗЙБГЙОФ Й РХТРХТ: ЧУЕ ЬФП — ДЕМП МАДЕК ЙУЛХУОЩИ. вЕЪХНУФЧХЕФ ЧУСЛЙК ЮЕМПЧЕЛ Ч УЧПЕН ЪОБОЙЙ, УТБНЙФ УЕВС ЧУСЛЙК РМБЧЙМШЭЙЛ ЙУФХЛБОПН УЧПЙН, ЙВП ЧЩРМБЧМЕООПЕ ЙН ЕУФШ МПЦШ, Й ОЕФ Ч ОЕН ДХИБ. ьФП УПЧЕТЫЕООБС РХУФПФБ, ДЕМП ЪБВМХЦДЕОЙС; ЧП ЧТЕНС РПУЕЭЕОЙС ЙИ ПОЙ ЙУЮЕЪОХФ» (йЕТ. 10:2—5, 8—9, 14—15); «йФБЛ ЛПНХ ХРПДПВЙФЕ ЧЩ вПЗБ? й ЛБЛПЕ РПДПВЙЕ ОБКДЕФЕ еНХ?» (йУ. 40:18); «фЧЕТДП ДЕТЦЙФЕ Ч ДХЫБИ ЧБЫЙИ, ЮФП ЧЩ ОЕ ЧЙДЕМЙ ОЙЛБЛПЗП ПВТБЪБ Ч ФПФ ДЕОШ, ЛПЗДБ ЗПЧПТЙМ Л ЧБН зПУРПДШ ОБ [ЗПТЕ] иПТЙЧЕ ЙЪ УТЕДЩ ПЗОС, ДБВЩ ЧЩ ОЕ ТБЪЧТБФЙМЙУШ Й ОЕ УДЕМБМЙ УЕВЕ ЙЪЧБСОЙК, ЙЪПВТБЦЕОЙК ЛБЛПЗП-МЙВП ЛХНЙТБ, РТЕДУФБЧМСАЭЙИ НХЦЮЙОХ ЙМЙ ЦЕОЭЙОХ» (чФПТ. 4:15—16). йФБЛ, зПУРПДШ ЮЕТЕЪ уЧПЈ уМПЧП РТЕДЕМШОП СУОП ЪБРТЕЭБЕФ ЛБЛЙЕ-МЙВП ЙЪПВТБЦЕОЙС вПЗБ. уЕЗПДОС ЦЕ, ЧПКДС Ч ИТБНЩ НОПЗЙИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК, НЩ ЧЙДЙН ЙЪПВТБЦЕОЙС зПУРПДБ, Б ФБЛ ЦЕ ДЕЧЩ нБТЙЙ Й НОПЗПЮЙУМЕООЩИ УЧСФЩИ. лБЛ ЧПЪОЙЛМП ЬФП ОЕУППФЧЕФУФЧЙЕ НЕЦДХ уМПЧПН цЙЧПЗП вПЗБ Й ОБМЙЮЙЕН Ч ИТЙУФЙБОУЛЙИ ИТБНБИ ЙЪПВТБЦЕОЙК зПУРПДБ? «рЕТЧЩЕ ИТЙУФЙБОЕ ЮХЧУФЧПЧБМЙ ОЕРТЕПДПМЙНПЕ ПФЧТБЭЕОЙЕ Л ЙЛПОБН... ъБЛПО... УФТПЗП ЪБРТЕЭБМ ЙЪПВТБЦБФШ вПЦЕУФЧП Ч ЛБЛПН ВЩ ФП ОЙ ВЩМП ЧЙДЕ, Й ЙЪВТБООЩК ОБТПД ФЧЈТДП ДЕТЦБМУС ЬФПЗП РТБЧЙМБ Й Ч РТЙОГЙРЕ Й ОБ РТБЛФЙЛЕ. пУФТПХНЙЕ ЪБЭЙФОЙЛПЧ ИТЙУФЙБОУФЧБ ЙЪПЭТСМПУШ ОБД ВЕЪТБУУХДОЩНЙ ЙДПМПРПЛМПООЙЛБНЙ, РТЕЛМПОСЧЫЙНЙУС РЕТЕД РТПЙЪЧЕДЕОЙСНЙ УЧПЙИ УПВУФЧЕООЩИ ТХЛ» [1]. рЕТЧЩЕ ЙЪПВТБЦЕОЙС, ЧЧЕДЕООЩЕ Ч ИТЙУФЙБОУЛХА ГЕТЛПЧШ ОПУЙМЙ УЙНЧПМЙЮЕУЛЙК ИБТБЛФЕТ. «ч ГЕТЛЧСИ ДТЕЧОЙИ ИТЙУФЙБО ОЕ ВЩМП ОЙЛБЛЙИ ЙЪПВТБЦЕОЙК ЙМЙ ЛБТФЙО... оП НБМП-РПНБМХ ЙУЛХУУФЧП ЬФП РТПОЙЛМП Й Ч ГЕТЛПЧШ. чНЕУФП ЙЪПВТБЦЕОЙК ЙМЙ ЬНВМЕН ВПЗПЧ, ЛПФПТЩНЙ СЪЩЮОЙЛЙ ХЛТБЫБМЙ УЧПЙ ДПНБ, УЧПА НЕВЕМШ, УЧПЙ ЮБЫЙ Й УЧПЙ РЕЮБФЙ, ИТЙУФЙБОЕ УФБМЙ ХРПФТЕВМСФШ ЙОПУЛБЪБФЕМШОЩЕ ЙЪПВТБЦЕОЙС, ЛБЛ ОБРТ. РБУФХИБ, ОЕУХЭЕЗП СЗОЈОЛБ ОБ УЧПЙИ РМЕЮБИ, У ХЛБЪБОЙЕН ОБ иТЙУФБ, ЛБЛ „ДПВТПЗП рБУФЩТС“; ЗПМХВС, ЛБЛ УЙНЧПМБ уЧ. дХИБ; ЛПТБВМС, ПЪОБЮБАЭЕЗП ГЕТЛПЧШ... тСДПН У ЬФЙНЙ УЙНЧПМБНЙ ВЩМЙ РТЙОСФЩ ДБЦЕ Й ТБЪОЩЕ СЪЩЮЕУЛЙЕ ЬНВМЕНЩ, ЛБЛЙЕ ФПМШЛП НПЦОП ВЩМП ЙУФПМЛПЧЩЧБФШ Ч ИТЙУФЙБОУЛПН УНЩУМЕ, ОБРТ. МПЪБ чБЛИБ Й ЖЕОЙЛУ. фБЛ Й уРБУЙФЕМШ ЙЪПВТБЦБМУС ЙОПЗДБ Ч ЧЙДЕ пТЖЕС, бРПММПОБ ЙМЙ... нЕТЛХТЙС» [2]. пДОПЧТЕНЕООП У ЬФЙН «ЧЧЕДЕОЙЕ ЛХМШФБ УЙНЧПМЙЮЕУЛЙИ ЙЪПВТБЦЕОЙК ОБЮБМПУШ У РПЛМПОЕОЙС ЛТЕУФХ Й НПЭБН...» [3]. «рПЮЕУФЙ, ПЛБЪЩЧБЧЫЙЕУС НХЮЕОЙЛБН, ЕУФЕУФЧЕООП ЧПЪТПУМЙ, ФБЛ ЛБЛ, ЧУМЕДУФЧЙЕ РТЕЛТБЭЕОЙС ЗПОЕОЙС, УМХЮБЙ НХЮЕОЙЮЕУФЧБ УДЕМБМЙУШ ЧЕУШНБ ТЕДЛЙНЙ. ч РПМПЧЙОЕ (ЮЕФЧЈТФПЗП) УФПМЕФЙС УДЕМБМПУШ ПВЩЮОЩН РТПЙЪОПУЙФШ РПИЧБМШОЩЕ УМПЧБ ОБ ДОЙ, ОБЪОБЮЕООЩЕ Ч ЧПУРПНЙОБОЙЕ НХЮЕОЙЛПЧ. рТПРПЧЕДОЙЛЙ, ЮХЧУФЧХС УЕВС ПВСЪБООЩНЙ УДЕМБФШ ЧУЈ ЧПЪНПЦОПЕ ДМС ЧЩСУОЕОЙС РТЕДНЕФБ, ЧУСЮЕУЛЙ РТПУМБЧМСМЙ НХЮЕОЙЛПЧ Й ЙЪМБЗБМЙ ЙИ ЦЙЪОШ. пФУАДБ ЧПЪОЙЛ ПВЩЮБК РТЙЪЩЧБФШ ЙИ ОБ ЙИ ЗТПВОЙГБИ, Й РТПУЙФШ ЪБУФХРОЙЮЕУФЧБ Ч ДЕМБИ, ЛБЛ ДХИПЧОЩИ, ФБЛ Й ЧЕЭЕУФЧЕООЩИ... фЕМБ НХЮЕОЙЛПЧ РПМШЪПЧБМЙУШ ПУПВЩН РПЮФЕОЙЕН. цЕТФЧЕООЙЛЙ Й ЮБУПЧОЙ УФТПЙМЙУШ ОБ ЙИ ЗТПВОЙГБИ; НПЭЙ ЙИ РЕТЕОПУЙМЙУШ У РЕТЧПОБЮБМШОЩИ НЕУФ РПЗТЕВЕОЙС, Й ПФДЕМШОЩН ЮБУФСН ЙИ РТЙРЙУЩЧБМБУШ УЧЕТИЯЕУФЕУФЧЕООБС УЙМБ, Й ПОЙ РПМБЗБМЙУШ РПД РТЕУФПМБНЙ ГЕТЛЧЕК» [4]. «юХДЕУОЩН» ПВТБЪПН ВЩМЙ ПВОБТХЦЕОЩ ФЕМБ РТБЛФЙЮЕУЛЙ ЧУЕИ БРПУФПМПЧ Й ДБЦЕ РБФТЙБТИПЧ Й РТПТПЛПЧ чЕФИПЗП ъБЧЕФБ. вЩМБ ХУФТПЕОБ ОБУФПСЭБС ФПТЗПЧМС, СЛПВЩ УЧСФЩНЙ НПЭБНЙ, ЛПФПТХА РЕТЙПДБНЙ ЧЩОХЦДЕОЩ ВЩМЙ РТЙПУФБОБЧМЙЧБФШ ЙНРЕТБФПТУЛЙЕ ХЛБЪЩ [5]. вЙЪОЕУ ВЩМ РПУФБЧМЕО ОБ ЫЙТПЮБКЫХА ОПЗХ Й УПРТПЧПЦДБМУС ЛТБКОЙН ВЕУУФЩДУФЧПН [6]. фБЛ Ч ПВЭЕК УМПЦОПУФЙ ВЩМЙ ПВТЕФЕОЩ ДЕУСФЛЙ ЗПМПЧ СЛПВЩ йПБООБ лТЕУФЙФЕМС, ОЕУЛПМШЛП ФЩУСЮ РБМШГЕЧ БРПУФПМБ рЕФТБ Й Ф.Д. «оП ЕЭЈ ВПМЕЕ ЙОФЕТЕУОЩН, ЮЕН ЮЕТЕР ЙМЙ УБОДБМЙЙ, ОБРПНЙОБОЙЕН ПВ ХУПРЫЕН УЧСФПН УМХЦЙМП... ЙЪПВТБЦЕОЙЕ ЕЗП... ЙЪПВТБЦЕОЙС ДПРХУЛБМЙУШ У ГЕМША РТПУЧЕФЙФШ МАДЕК ОЕЧЕЦЕУФЧЕООЩИ, ЧПУРМБНЕОЙФШ ЙИ ХУЕТДЙЕ» [7]. ьФХ ЦЕ ЙДЕА ДМС ПРТБЧДБОЙС УХЭЕУФЧПЧБОЙС ЙЛПО РЩФБАФУС РТПЧЕУФЙ Й УПЧТЕНЕООЩЕ УЧСЭЕООЙЛЙ, Ч ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ ЛПФПТЩИ ЕУФШ ЙЛПОЩ ЙМЙ УФБФХЙ. фБЛ, РТПФПЙЕТЕК уЕТБЖЙН уМПВПДУЛПК, Ч ъБЛПОЕ вПЦШЕН РЙЫЕФ: «нПМСУШ РЕТЕД ЙЛПОПА, НЩ ДПМЦОЩ РПНОЙФШ, ЮФП ЙЛПОБ ОЕ уБН вПЗ ЙМЙ ХЗПДОЙЛ вПЦЙК, Б МЙЫШ ЙЪПВТБЦЕОЙЕ вПЗБ ЙМЙ ХЗПДОЙЛБ еЗП. рПЬФПНХ ОЕ ЙЛПОЕ НЩ ДПМЦОЩ НПМЙФШУС, Б вПЗХ ЙМЙ УЧСФПНХ, ЛПФПТЩК ОБ ОЕК ЙЪПВТБЦЈО» [8]. пДОБЛП ФПФ ЦЕ БЧФПТ РЙЫЕФ: «йЪПВТБЦЕОЙЕ ЬФП ОЕРТЕНЕООП ПУЧСЭБЕФУС ЧПДПА: ЮЕТЕЪ ЬФП ПУЧСЭЕОЙЕ ЙЛПОЕ УППВЭБЕФУС ВМБЗПДБФШ уЧСФПЗП дХИБ, Й ЙЛПОБ ЮФЙФУС ХЦЕ ОБНЙ, ЛБЛ УЧСФБС. вЩЧБАФ ЙЛПОЩ ЮХДПФЧПТОЩЕ, ЮЕТЕЪ ЛПФПТЩЕ РТЕВЩЧБАЭБС Ч ОЙИ ВМБЗПДБФШ вПЦЙС РТПСЧМСЕФУС ДБЦЕ ЮХДЕУБНЙ, ОБРТЙНЕТ ЙУГЕМСЕФ ВПМШОЩИ» [9]. лБЛ ОЕФТХДОП ЪБНЕФЙФШ, ПДОП ХФЧЕТЦДЕОЙЕ РТПФЙЧПТЕЮЙФ ДТХЗПНХ. рЕТЧПЕ ЗПЧПТЙФ, ЮФП ЙЛПОБ — ЬФП РТПУФП ЙЪПВТБЦЕОЙЕ вПЗБ ЙМЙ УЧСФПЗП, Б ЧФПТПЕ ХФЧЕТЦДБЕФ, ЮФП ЙЛПОБ ДПМЦОБ ЮФЙФШУС ОБНЙ, ЛБЛ УЧСФБС. пВТБФЙН ЧОЙНБОЙЕ: ОЕ ФПФ, ЛФП ОБ ОЕК ЙЪПВТБЦЈО, Б УБНБ ЙЛПОБ. уТЕДЙ ЙЛПО У ЙЪПВТБЦЕОЙЕН иТЙУФБ ПДОЙ УЮЙФБАФУС ЮХДПФЧПТОЩНЙ, Б ДТХЗЙЕ ОЕФ. пДОЙ ЙУГЕМЙФШ НПЗХФ, Б ДТХЗЙЕ — ОЕФ. оП ЧЕДШ ЕУМЙ ЙЛПОБ — ЬФП ФПМШЛП ЙЪПВТБЦЕОЙЕ, ФПЗДБ ФПФ, ЛФП ЙЪПВТБЦЈО ОБ ОЕК, ДПМЦЕО УПФЧПТЙФШ ЮХДП ЮЕТЕЪ МАВПК УЧПК ПВТБЪ. рПЮФЙ Ч ЛБЦДПК ГЕТЛЧЙ ЕУФШ ЙЛПОЩ дЕЧЩ нБТЙЙ, ОП УПФЧПТЙФШ ЮХДП НПЗХФ ДБМЕЛП ОЕ ЧУЕ. й РБМПНОЙЮЕУФЧП ЙДЈФ ОЕ РТПУФП Л ЙЛПОБН, Б ЙНЕООП Л ЮХДПФЧПТОЩН ЙЛПОБН. ч ЮЕУФШ ЙЛПО, Б ЪБНЕФЙН ОЕ ФЕИ, ЛФП ОБ ОЙИ ЙЪПВТБЦЈО (!), ЙВП РБНСФОЩЕ ДОЙ УЧСФЩИ РТБЪДОХАФУС ПФДЕМШОП, ХУФБОПЧМЕОЩ ДЕУСФЛЙ РТБЪДОЙЛПЧ. ч ЮЕУФШ ПДОЙИ ФПМШЛП ЙЛПО дЕЧЩ нБТЙЙ ЙИ ВПМЕЕ РСФЙДЕУСФЙ. рТЙЮЈН ПДОБ РПНПЗБЕФ ПФ ЗМХИПФЩ (йЛПОБ вПЦШЕК нБФЕТЙ «оЕЮБСООБС ТБДПУФШ»), Б ДТХЗБС ПФ РШСОУФЧБ (йЛПОБ вПЦШЕК нБФЕТЙ «ъОБНЕОЙЕ», РТБЪДОХЕФУС 10 ДЕЛБВТС). рТЙЮЈН, ЕУМЙ ПВТБФЙФШУС Л ФПК, ЛПФПТБС РПНПЗБЕФ ПФ ЗМХИПФЩ У РТПЫЕОЙЕН ЙЪВБЧЙФШ ПФ РШСОУФЧБ — ФПМЛХ ОЕ ВХДЕФ. фБЛЙН ПВТБЪПН РПМХЮБЕФУС, ЮФП дЕЧ нБТЙК ОЕУЛПМШЛП ДЕУСФЛПЧ, ЕУМЙ ЙУИПДЙФШ ЙЪ РПМПЦЕОЙК ТСДБ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК, ЮФП ЙЛПОБ — ЬФП РТПУФП ЙЪПВТБЦЕОЙЕ Й НПМЙФШУС ОБДП ОЕ ЕНХ, Б ФПНХ, ЛФП ОБ ОЕК ЙЪПВТБЦЈО. оП ЕУМЙ ДЕЧБ нБТЙС ПДОБ, ФП ФПЗДБ ЛБЛБС ТБЪОЙГБ, У ЛБЛПК РТПУШВПК ПВТБЭБФШУС Л ЕЈ ТБЪМЙЮОЩН ЙЛПОБН? пОБ ДПМЦОБ РПНПЗБФШ ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЮФП ЬФП ЪБ ЙЛПОБ, Л ЛПФПТПК ПВТБЭБАФУС (ПФ ЗМХИПФЩ ПОБ, ЙМЙ ПФ РШСОУФЧБ). «ч ОБЮБМЕ ЧПУШНПЗП УФПМЕФЙС, Ч ФП ЧТЕНС, ЛБЛ ЬФП ЪМПХРПФТЕВМЕОЙЕ ДПУФЙЗМП РПМОПЗП ТБЪЧЙФЙС, ОЕЛПФПТЩЕ ЙЪ УБНЩИ ВПЗПВПСЪОЕООЩИ ЗТЕЛПЧ ВЩМЙ ЧУФТЕЧПЦЕОЩ, ЮФП РПД НБУЛПК ИТЙУФЙБОУФЧБ ЧПУУФБОПЧЙМЙ ТЕМЙЗЙА УЧПЙИ РТЕДЛПЧ; ПОЙ ОЕ НПЗМЙ ВЕЪ УЛПТВЙ Й ТБЪДТБЦЕОЙС УМЩЫБФШ ОБЪЧБОЙС ЙДПМПРПЛМПООЙЛПЧ, ЛПФПТПЕ ЙН ВЕУРТЕУФБООП ДБЧБМЙ ЙХДЕЙ Й НХУХМШНБОЕ» [10]. тБЪЧЕТОХМБУШ ВПТШВБ РТПФЙЧ ЙЛПО, РПМХЮЙЧЫБС ОБЪЧБОЙЕ ЙЛПОПВПТЮЕУФЧБ. рТПДМЙЧЫЙУШ ВПМЕЕ 100 МЕФ, ПОБ ЪБЧЕТЫЙМБУШ РПВЕДПК РПЮЙФБФЕМЕК ЙЛПО. оБ УЕДШНПН чУЕМЕОУЛПН УПВПТЕ ВЩМП ТЕЫЕОП: «РПУФБЧМСФШ Й РПМБЗБФШ Ч УЧСФЩИ ИТБНБИ, ЧНЕУФЕ У ЙЪПВТБЦЕОЙЕН ЮЕУФОПЗП Й ЦЙЧПФЧПТСЭЕЗП лТЕУФБ зПУРПДОС Й УЧСФЩЕ ЙЛПОЩ, РПЮЙФБФШ Й ЧПЪДБЧБФШ ЙН РПЛМПОЕОЙЕ» [11]. йФБЛ, ОБ УЕЗПДОСЫОЙК ДЕОШ ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ УХЭЕУФЧХЕФ:

• РПЛМПОЕОЙЕ ЙЛПОБН, ЙИ ЖБЛФЙЮЕУЛПЕ ПВПЦЕУФЧМЕОЙЕ,

• РПЛМПОЕОЙЕ ДЕЧЕ нБТЙЙ,

• РПЛМПОЕОЙЕ УЧСФЩН,

• РПЛМПОЕОЙЕ ЛТЕУФХ, РПЛМПОЕОЙЕ УЧСФЩН ТЕМЙЛЧЙСН, ЛПФПТЩЕ ЙНЕАФ ЮЙУФП СЪЩЮЕУЛПЕ РТПЙУИПЦДЕОЙЕ.

«уЕДШНПК ЧУЕНЙТОЩК УПВПТ ХФЧЕТДЙМ РПЛМПОЕОЙЕ ЙЛПОБН, ЛПФПТПЕ ЖБЛФЙЮЕУЛЙ ОЙ ЮФП ЙОПЕ, ЛБЛ ЙДПМПРПЛМПОУФЧП РП ТЙНУЛПНХ ПВТБЪГХ, РТЙУФТБУФЙЕ Л ЛХМШФХ ЧЕМЙЛПК РБРУЛПК УЙУФЕНЩ... [ДШСЧПМ] ЧЧЕДС ТЕМЙЛЧЙЙ, ЛБЛ УЧСЭЕООЩЕ РТЕДНЕФЩ ЧПУРПНЙОБОЙС, ЛПФПТЩЕ УФБМЙ РТЕЧТБЭБФШ ИТЙУФЙБОУФЧП ЙЪ ЮЙУФПЗП ДХИПЧОПЗП ВПЗПУМХЦЕОЙС Ч УМХЦЕОЙЕ РП СЪЩЮЕУЛПНХ ПВТБЪГХ, ЮФП Ч РПУМЕДХАЭЙЕ УФПМЕФЙС РТПЗТЕУУЙТПЧБМП У ЮТЕЪЧЩЮБКОПК ВЩУФТПФПК. мХЛБЧБС йТЙОБ (ЧЙЪБОФЙКУЛБС ЙНРЕТБФТЙГБ VIII ЧЕЛБ И. Ь. — РТЙН. б. п.) ВЩМБ ПТХДЙЕН УБФБОЩ ДМС ЧПУУФБОПЧМЕОЙС Й ХФЧЕТЦДЕОЙС РПЛМПОЕОЙС ЙЛПОБН. у ФЕИ РПТ ЗТЕЮЕУЛЙЕ Й МБФЙОУЛЙЕ ГЕТЛЧЙ ФБЛ ЛТЕРЛП ХИЧБФЙМЙУШ ЪБ РПЮЙФБОЙЕ ПВТСДПЧ, ЮФП РПОЩОЕ ЪБЭЙЭБАФ УЧСФПУФШ ЙЛПО» [12]. рПЬФПНХ, ЕУМЙ НЩ ЪОБЕН, ЮФП УПЗМБУОП вЙВМЙЙ ЙЪПВТБЦБФШ вПЗБ Й РПЛМПОСФШУС ЬФПНХ ЙЪПВТБЦЕОЙА ОЕМШЪС, ОП ЧУЈ ТБЧОП РТПДПМЦБЕН РПЮЙФБФШ ЙЛПОЩ, ФП вПЗ ОЙЛПЗДБ ОЕ ПФЧЕФЙФ ОБ ОБЫЙ НПМЙФЧЩ. вПМЕЕ ФПЗП, ПОЙ ВХДХФ НЕТЪПУФША Ч еЗП ЗМБЪБИ. «лФП ПФЛМПОСЕФ ХИП УЧПЕ ПФ УМХЫБОЙС ЪБЛПОБ, ФПЗП Й НПМЙФЧБ — НЕТЪПУФШ» (рТЙФ. 28:9).

мБПДЙЛЙКУЛЙК ЙДПМ

лПЗДБ-ФП, ПВТБЭБСУШ Л уЧПЙН ХЮЕОЙЛБН, иТЙУФПУ УЛБЪБМ: «оЙЛФП ОЕ НПЦЕФ УМХЦЙФШ ДЧХН ЗПУРПДБН: ЙВП ЙМЙ ПДОПЗП ВХДЕФ ОЕОБЧЙДЕФШ, Б ДТХЗПЗП МАВЙФШ; ЙМЙ ПДОПНХ УФБОЕФ ХУЕТДУФЧПЧБФШ, Б П ДТХЗПН ОЕТБДЕФШ. оЕ НПЦЕФЕ УМХЦЙФШ вПЗХ Й НБННПОЕ» (нЖ. 6:24). рТПЫМП ХЦЕ 2500 МЕФ УП ЧТЕНЈО йЕЪЕЛЙЙМС, 2000 УП ЧТЕНЈО иТЙУФБ, Б МАДЙ ЧУЈ ФБЛ Й ОЕ ИПФСФ РПОСФШ, ЮФП УМХЦЙФШ ЙДПМБН Й вПЗХ ПДОПЧТЕНЕООП ОЕЧПЪНПЦОП. фТЕФЙК УФЙИ 14 ЗМБЧЩ йЕЪЕЛЙЙМС ЮЈФЛП ТБЪЗТБОЙЮЙЧБЕФ ЙДПМПЧ, ЛПФПТЩИ МАДЙ ДПРХУФЙМЙ Ч УЧПЈ УЕТДГЕ Й ФЕИ, ЛПФПТЩИ ПОЙ РПУФБЧЙМЙ РЕТЕД УЧПЙН МЙГПН. ъДЕУШ РТПТПЛ РПДОЙНБЕФ ПЮЕОШ ЧБЦОЩК ЧПРТПУ П ФПН, ЮФП ЙДПМЩ Й ЙДПМПРПЛМПОУФЧП ВЩЧБЕФ ОЕ ФПМШЛП ЧОЕЫОЕЕ, ОП Й ЧОХФТЕООЕЕ. л ЧОЕЫОЙН РТПСЧМЕОЙСН ЙДПМПРПЛМПОУФЧБ НЩ НПЦЕН ПФОЕУФЙ:

• РТЙОБДМЕЦОПУФШ Л СЪЩЮЕУЛЙН ТЕМЙЗЙСН;

• РПЛМПОЕОЙЕ ЙЛПОБН Й НПЭБН;

• РПЛМПОЕОЙЕ РПМЙФЙЮЕУЛЙН Й ТЕМЙЗЙПЪОЩН ДЕСФЕМСН (уФБМЙО, бУБИБТБ), БЛФЈТБН, РЕЧГБН (ЗТХРРБ вЙФМЪ).

л ЧОХФТЕООЕНХ ЙДПМПРПЛМПОУФЧХ НПЦОП ПФОЕУФЙ:

• РТЕЛМПОЕОЙЕ ЮЕМПЧЕЛБ РЕТЕД УБНЙН УПВПК;

• ФБКОПЕ ЧПЦДЕМЕОЙЕ, РПИПФШ;

• ЮХЧУФЧП ОБГЙПОБМШОПЗП РТЕЧПУИПДУФЧБ Й Ф.Д.

еУМЙ НЩ ЧОЙНБФЕМШОП ВХДЕН ЙЪХЮБФШ ЬФПФ ЧПРТПУ, ФП ХЧЙДЙН, ЮФП ЛБЦДЩК ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛ РТЕЛМПОСЕФУС РЕТЕД ЛЕН ЙМЙ ЮЕН-МЙВП. йДПМ — ЬФП ФП, ЮФП ЪБОЙНБЕФ Ч ЦЙЪОЙ ЮЕМПЧЕЛБ, ЕЗП НЩУМСИ РЕТЧПЕ НЕУФП. йДПМПН НПЦЕФ УФБФШ ЧУЈ ЮФП ХЗПДОП Й ЛФП ХЗПДОП. йДПМ — ЬФП ФП, ЮФП ЪБУМПОСЕФ ПФ ОБУ вПЗБ. йДПМ — ЬФП ФП, ТБДЙ ЮЕЗП ЙМЙ ЛПЗП НЩ ЗПФПЧЩ РПУФХРЙФШУС МАВЩНЙ РТЙОГЙРБНЙ, НПТБМША. еУМЙ ЪБДХНБФШУС, ФП ЛБЦДЩК ЙЪ ОБУ ОБКДЈФ Ч УЧПЈН УЕТДГЕ ОЕ ПДОПЗП ФБЛПЗП ЙДПМБ. нЩ РТЙОПУЙН ЦЕТФЧЩ ЬФПНХ ЙДПМХ ЧУСЛЙК ТБЪ, ЛПЗДБ РПУФХРБЕН ЧПРТЕЛЙ УПЧЕУФЙ. оБРТЙНЕТ, ЙДПМПН НПЦЕФ ВЩФШ РТПУНПФТ ЬТПФЙЮЕУЛЙИ ЖЙМШНПЧ. цЕМБОЙЕ ЙИ УНПФТЕФШ ПЧМБДЕЧБЕФ ЧУЕН УХЭЕУФЧПН ЮЕМПЧЕЛБ. пО РПОЙНБЕФ, ЮФП ЬФП РМПИП, ВЕЪОТБЧУФЧЕООП, РТПФЙЧПТЕЮЙФ вПЦШЕНХ ъБЛПОХ, ОП РТПДПМЦБЕФ ЧЛМАЮБФШ ФЕМЕЧЙЪПТ Ч ЧЕЮЕТОЕЕ ЧТЕНС ОБ «ОПЮОПН ЛБОБМЕ», РТЙОПУС ФЕН УБНЩН УЧПЕНХ ЙДПМХ ОПЧХА ЦЕТФЧХ. ъБНЕФЙН, ФТЕФЙК УФЙИ РПДЮЈТЛЙЧБЕФ, ЮФП УБНЙ МАДЙ «РПУФБЧЙМЙ УПВМБЪО ОЕЮЕУФЙС УЧПЕЗП РЕТЕД МЙГПН УЧПЙН» (йЕЪ. 14:3). оЕ ЛФП-ФП ЙЪ МАДЕК ЪБУФБЧМСЕФ ЮЕМПЧЕЛБ ЧЛМАЮБФШ ФЕМЕЧЙЪПТ, ОЕ ЛФП-ФП ЪБУФБЧМСЕФ УНПФТЕФШ — ОЕФ, УБН ЮЕМПЧЕЛ ДЕМБЕФ ЧУЈ ПФ ОБЮБМБ Й ДП ЛПОГБ. пО ДЕМБЕФ ЬФП РПФПНХ, ЮФП ЕНХ ОТБЧЙФУС ДЕМБФШ ЬФП. пО ЙДЈФ ОБ РПЧПДХ УЧПЕК ЗТЕИПЧОПК РМПФЙ, РПМХЮБС ПФ ЬФПЗП ХДПЧПМШУФЧЙЕ. чОБЮБМЕ ЮЕМПЧЕЛ УБН УПЪДБЈФ УЕВЕ ЙДПМБ, ЛПФПТПНХ ЦЕМБЕФ УМХЦЙФШ, РПДПВОП ФПНХ, ЛБЛ ДТЕЧОЙК ЮЕМПЧЕЛ ЙЪЗПФПЧМСМ ЙУФХЛБОБ ЙЪ ЪПМПФБ Й ЛБНОС. оП ЪБФЕН, РПДПВОП ФПНХ ЦЕ ДТЕЧОЕНХ ЮЕМПЧЕЛХ, ЮЕМПЧЕЛ УПЧТЕНЕООЩК ОЕ НПЦЕФ ЙЪВБЧЙФШУС ПФ УПЪДБООПЗП ЙН УБНЙН ЦЕ ЙДПМБ. рПУМЕДОЙК, Б ЮЕТЕЪ ОЕЗП ДШСЧПМ ОБЮЙОБЕФ ЧМБУФЧПЧБФШ Ч УЕТДГЕ ЮЕМПЧЕЛБ, ЛПФПТЩК РТЕЧТБЭБЕФУС Ч ТБВБ УПВУФЧЕООЩИ УФТБУФЕК, Ч ТБВБ УБФБОЩ. чОХФТЕООЕЕ ЙДПМПРПЛМПОУФЧП УБНПЕ УФТБЫОПЕ ЙЪ ЧУЕИ. зМБЧОБС ЕЗП ПРБУОПУФШ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЮЕМПЧЕЛ ОЕ ЪБНЕЮБЕФ ЕЗП ЧРМПФШ ДП РПУМЕДОЕК НЙОХФЩ, ЛПЗДБ ЙДПМ ХЦЕ ПЛБЪЩЧБЕФУС Ч УБНПН УЕТДГЕ. рТПВМЕНБ ФБЛПЗП ЙДПМПРПЛМПОУФЧБ ТБЪЧЙФБ Й УТЕДЙ НОПЗЙИ ИТЙУФЙБО, ЛПФПТЩЕ ОЕ РТЕЛМПОСАФУС РТЕД ЙЛПОБНЙ Й ЮФХФ ъБЛПО вПЦЙК. оП Ч ЙИ УЕТДГЕ ЦЙЧЈФ ЙДПМ УБНПРТБЧЕДОПУФЙ, ТЕМЙЗЙПЪОПК ЙУЛМАЮЙФЕМШОПУФЙ, ЛПФПТЩК РТЕЧТБЭБЕФ ЙИ РПТПК МЙВП Ч ЖБОБФЙЛПЧ, МЙВП Ч ЖБТЙУЕЕЧ. й зПУРПДШ ФБЛ ЦЕ ОЕ НПЦЕФ ПФЧЕФЙФШ ЙН, ЙВП ПОЙ РПЛМПОСАФУС РПНЙНП оЕЗП Й УБНЙН УЕВЕ. ч ЬФПН Й ВЩМБ ЗМБЧОБС ВЕДБ ДПНБ йЪТБЙМЕЧБ — вПЦШЕК ГЕТЛЧЙ ФПЗП ЧТЕНЕОЙ, вПЦШЕЗП ПУФБФЛБ. пВТБЭБСУШ Л ОЙН ЮЕТЕЪ йЕЪЕЛЙЙМС, зПУРПДШ ЗПЧПТЙФ: «рХУФШ ДПН йЪТБЙМЕЧ РПКНЕФ Ч УЕТДГЕ УЧПЕН, ЮФП ЧУЕ ПОЙ ЮЕТЕЪ УЧПЙИ ЙДПМПЧ УДЕМБМЙУШ ЮХЦЙНЙ ДМС нЕОС» (йЕЪ. 14:5). фБЛ Й НЩ ДПМЦОЩ ДБФШ УЕВЕ ПФЮЈФ Ч ФПН, ЮФП, ДБЦЕ ЕУМЙ РТЙОБДМЕЦЙН Л вПЦШЕК ГЕТЛЧЙ, ОП ЙНЕЕН ИПФШ ПДОПЗП ЙДПМБ Ч УЧПЈН УЕТДГЕ, ФП НЩ УФБОЕН вПЗХ ЮХЦЙНЙ. ьФП ПЮЕОШ ЧБЦОП РПОСФШ, ЙОБЮЕ НЩ РПЗЙВОЕН. зМБЧОЕКЫБС ВЕДБ ИТЙУФЙБО, ЛПФПТЩЕ ВХДХФ ЦЙФШ Ч ЛБОХО чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ ЛБЛ ТБЪ Й УПУФПЙФ Ч ФПН, ЮФП ПОЙ, ДПРХУФЙЧ ЙДПМБ УБНПРТБЧЕДОПУФЙ Ч УЧПЈ УЕТДГЕ ОЕ РПЦЕМБМЙ ЬФПЗП ЪБНЕФЙФШ Й Ч ТЕЪХМШФБФЕ, УЮЙФБС УЕВС ДХИПЧОП ВПЗБФЩНЙ Й У вПЗПН, ПЛБЪБМЙУШ Ч ТХЛБИ ДШСЧПМБ. «й бОЗЕМХ мБПДЙЛЙКУЛПК ГЕТЛЧЙ ОБРЙЫЙ: ФБЛ ЗПЧПТЙФ бНЙОШ, УЧЙДЕФЕМШ ЧЕТОЩК Й ЙУФЙООЩК, ОБЮБМП УПЪДБОЙС вПЦЙС: ЪОБА ФЧПЙ ДЕМБ; ФЩ ОЙ ИПМПДЕО, ОЙ ЗПТСЮ; П, ЕУМЙ ВЩ ФЩ ВЩМ ИПМПДЕО, ЙМЙ ЗПТСЮ! оП, ЛБЛ ФЩ ФЕРМ, Б ОЕ ЗПТСЮ Й ОЕ ИПМПДЕО, ФП ЙЪЧЕТЗОХ ФЕВС ЙЪ ХУФ нПЙИ. йВП ФЩ ЗПЧПТЙЫШ: „С ВПЗБФ, ТБЪВПЗБФЕМ Й ОЙ Ч ЮЕН ОЕ ЙНЕА ОХЦДЩ“; Б ОЕ ЪОБЕЫШ, ЮФП ФЩ ОЕУЮБУФЕО, Й ЦБМПЛ, Й ОЙЭ, Й УМЕР, Й ОБЗ» (пФЛТ. 3:14—17). й РПДПВОП ФПНХ, ЛБЛ НОПЗЙЕ ДТЕЧОЙЕ ЙЪТБЙМШФСОЕ ВЩМЙ ПФЧЕТЗОХФЩ вПЗПН, ФБЛ Й Ч РПУМЕДОЕЕ ЧТЕНС зПУРПДШ ЙЪЧЕТЗОЕФ ФЕИ ИТЙУФЙБО, ЛПФПТЩЕ ДПРХУФСФ ЙДПМПЧ Ч УЧПЈ УЕТДГЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. ч 7 Ф. н: фЕТТБ, 1997, Ф. 5, У. 404

[2] тПВЕТФУПО д. йУФПТЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ. ч 2ф. — урВ.: й-Е й.м. фХЪПЧБ, 1890, Ф. 1, У. 159-160

[3] зЙВВПО. хЛБЪ. УПЮ., Ф. 5, У. 405

[4] тПВЕТФУПО. хЛБЪ. УПЮ., Ф. 1, У. 332-333

[5] фБН ЦЕ, Ф. 1, У. 333

[6] мБЧЙУУ ь. тБЙВП б. ьРПИБ ЛТЕУФПЧЩИ РПИПДПЧ, урВ, рПМЙЗПО, буф, 1999, У. 616-617

[7] зЙВВПО. хЛБЪ. УПЮ., Ф. 1, У. 406

[8] ъБЛПО вПЦЙК. уПУФ. РТПФПЙЕТЕК у. уМПВПДУЛПК, н, 1991, У. 48

[9] ъБЛПО вПЦЙК. хЛБЪ. УПЮ., У. 48

[10] зЙВВПО. хЛБЪ. УПЮ., Ф. 5, У. 409

[11] лБТЕЧ б. у., уПНПЧ л. ч. йУФПТЙС ИТЙУФЙБОУФЧБ, н, уеив, 1990, У. 162

[12] нЙММЕТ б. йУФПТЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ, зЕТНБОЙС, Bienfild, GBV, Ф. 1, У. 421

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


рМБЮХЭЙЕ РП жБННХЪХ

лПЗДБ ЮЙФБЕЫШ НЕУФБ ЛОЙЗЙ йЕЪЕЛЙЙМС, ЗДЕ РТПТПЛ ЗОЕЧОП ПВМЙЮБЕФ ЙХДЕКУЛЙИ УЧСЭЕООЙЛПЧ Ч РПРТБОЙЙ ЛХМШФБ вПЗБ, УЧСФПФБФУФЧЕ, ФП ЛБЦЕФУС, ЮФП Й УМПЧБ йЕЪЕЛЙЙМС, Й ПВМЙЮБЕНЩЕ УЧСЭЕООЙЛЙ Й ГЕТЛПЧШ, Й ЗТЕИЙ, Ч ЛПФПТЩИ ПОЙ ПВЧЙОСАФУС ПЮЕОШ ДБМЕЛЙ ПФ ОБУ Й ОБЫЕЗП ЧТЕНЕОЙ. й ОБ РЕТЧЩК ЧЪЗМСД ДЕКУФЧЙФЕМШОП — ЛБЛПЕ ПФОПЫЕОЙЕ НПЦЕФ ЙНЕФШ Л ОБН ДТЕЧОЕЙХДЕКУЛБС ГЕТЛПЧШ, УХЭЕУФЧПЧБЧЫБС 2500 МЕФ ОБЪБД Й ЕЈ ЙОПЗДБ ЧЕУШНБ ЬЛЪПФЙЮОЩЕ ЗТЕИЙ, ФЙРБ РМБЮБ РП жБННХЪЕ? «й УЛБЪБМ НОЕ: ПВТБФЙУШ, Й ХЧЙДЙЫШ ЕЭЕ ВПМШЫЙЕ НЕТЪПУФЙ, ЛБЛЙЕ ПОЙ ДЕМБАФ. й РТЙЧЕМ НЕОС ЛП ЧИПДХ Ч ЧПТПФБ ДПНБ зПУРПДОС, ЛПФПТЩЕ Л УЕЧЕТХ, Й ЧПФ, ФБН УЙДСФ ЦЕОЭЙОЩ, РМБЮХЭЙЕ РП жБННХЪЕ» (йЕЪ. 8:13—14). оХ ЛФП Ч ОБЫЕ ЧТЕНС ЙЪ ИТЙУФЙБО НПЦЕФ ВЩФШ ПВЧЙОЈО Ч ФПН, ЮФП ПО РМБЮЕФ П ДТЕЧОЕН ВПЗЕ жБННХЪЕ? фБЛЙЕ ЗТЕИЙ, ЛБЛ РТЕМАВПДЕСОЙС, ХВЙКУФЧБ ВЩМЙ Й ФПЗДБ, Й УЕЗПДОС, ОП РМБЮ РП жБННХЪЕ — ЬФП СЧОП ЮФП-ФП ХУФБТЕЧЫЕЕ. пДОБЛП, ЛБЛ ВЩ ХДЙЧЙМЙУШ МАДЙ, ТБУУХЦДБАЭЙЕ ФБЛ, ЕУМЙ ВЩ ХЪОБМЙ, ЮФП УЕЗПДОС РМБЮ РП жБННХЪХ ЙДЈФ ЧП НОПЗЙИ ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ. оП РТЕЦДЕ, ЮЕН НЩ ТБЪВЕТЈН ЬФПФ ЧПРТПУ НЩ РПУНПФТЙН, ЮФП УПВПК ЧППВЭЕ РТЕДУФБЧМСМ ЛХМШФ жБННХЪБ Й РПЮЕНХ РТПТПЛ УФБЧЙФ РМБЮ РП ЬФПНХ ВПЗХ Ч ПДЙО ТСД У УБНЩНЙ ЗОХУОЕКЫЙНЙ НЕТЪПУФСНЙ ПФУФХРМЕОЙС ПФ ЙУФЙОЩ.

уПЗМБУОП ДТЕЧОЕЧПУФПЮОПНХ НЙЖХ жБННХЪ (ЙМЙ фБННХЪ) ВЩМ РТЕЛТБУОЩН АОПЫЕК, ВЩЧЫЙН МАВПЧОЙЛПН ВПЗЙОЙ йЫФБТ (бУФБТФЩ, лЙВЕМБ, йУЙДЩ — РТПЙЪОПЫЕОЙЕ Х ТБЪМЙЮОЩИ ОБТПДПЧ). пДОБЦДЩ, ЛПЗДБ ПО ВЩМ ЧДБМЙ ПФ УЧПЕК ВПЗЙОЙ ПО ВЩМ ТБУФЕТЪБО ОБУНЕТФШ ДЙЛЙН ЛБВБОПН. зПТЕ йЫФБТ ВЩМП ФБЛ ЧЕМЙЛП, ЮФП ПОБ РЕТЕУФБМБ ЧЩРПМОСФШ УЧПЙ ЖХОЛГЙЙ, ЛБЛ ВПЗЙОС МАВЧЙ, Ч ТЕЪХМШФБФЕ ЮЕЗП ОБ ЪЕНМЕ РТЕЛТБФЙМБУШ ТПЦДБЕНПУФШ. чЙДС ЬФП, ВПЗЙ РПЪЧПМЙМЙ йЫФБТ ТБЪ Ч ЗПД УРХУЛБФШУС Ч БД, ЪБ фБННХЪПН, ЪБФЕН ЧНЕУФЕ У ОЙН ЧЩИПДЙФШ ЙЪ РПФХУФПТПООЕЗП НЙТБ Й ЦЙФШ Ч ФЕЮЕОЙЙ ОЕУЛПМШЛЙИ НЕУСГЕЧ (ЧЕУОБ — МЕФП) ОБ ЪЕНМЕ. ъБФЕН фБННХЪ ДПМЦЕО ВЩМ ПРСФШ УРХУЛБФШУС Ч ГБТУФЧП НЈТФЧЩИ (ПУЕОШ — ЪЙНБ) Й ФПЗДБ, ЛБЛ ВЩ Й РТЙТПДБ ЗТХУФЙМБ ЧНЕУФЕ У ОЙН Й ЪБНЙТБМБ Ч ПЦЙДБОЙЙ ПЮЕТЕДОПК ЧЕУОЩ. фБЛПЧ НЙЖ П жБННХЪЕ. дТЕЧОЙЕ ЗМЙОСОЩЕ ФБВМЙЮЛЙ УПИТБОЙМЙ ДП ОБУ РМБЮ, ЛПФПТЩН ПРМБЛЙЧБМЙ ЧЕТХАЭЙЕ ЛПОЮЙОХ фБННХЪБ, — ФПФ УБНЩК РМБЮ, П ЛПФПТПН РЙЫЕФ йЕЪЕЛЙЙМШ. «уНЕТФШ фБННХЪБ РПД РТПОЪЙФЕМШОХА НХЪЩЛХ ЖМЕКФ ЕЦЕЗПДОП ПРМБЛЙЧБМБУШ НХЦЮЙОБНЙ Й ЦЕОЭЙОБНЙ РТЙВМЙЪЙФЕМШОП Ч УЕТЕДЙОЕ МЕФБ, Ч НЕУСГЕ, ОБЪЧБООПН РП ЙНЕОЙ ВПЗБ фБННХЪПН... ОБД ЙЪПВТБЦЕОЙЕН НЈТФЧПЗП ВПЗБ МАДЙ ТБУРЕЧБМЙ РПЗТЕВБМШОЩЕ РЕУОПРЕОЙС, УБНП ЦЕ ЙЪПВТБЦЕОЙЕ ПОЙ ПНЩЧБМЙ ЮЙУФПК ЧПДПК, УНБЪЩЧБМЙ НБУМПН Й ПВМБЮБМЙ Ч ЛТБУОХА НБОФЙА. ч ЧПЪДХИ Ч ЬФП ЧТЕНС РПДОЙНБМЙУШ РБТЩ ЖЙНЙБНБ, ЮФПВЩ ПУФТЩК БТПНБФ ЧЪВПДТЙМ УРСЭЙЕ ЮХЧУФЧБ ВПЗБ Й РТПВХДЙМ ЕЗП ПФ УНЕТФЕМШОПЗП УОБ. ч ПДОПК ЙЪ ЬФЙИ ФТБХТОЩИ РЕУЕО, ОПУСЭЕК ОБЪЧБОЙЕ „УФЕОБОЙЕ ЖМЕКФ РП фБННХЪХ“, НЩ, ЛБЦЕФУС, ЕЭЈ ХМБЧМЙЧБЕН ЗПМПУБ РЕЧГПЧ, ЪБФСЗЙЧБАЭЙИ ЗТХУФОЩК РТЙРЕЧ, Й ЛБЛ ВЩ ЙЪДБМЕЛБ ДП ОБУ ДПИПДСФ ТЩДБАЭЙЕ ЪЧХЛЙ ЖМЕКФ:

„лПЗДБ ПО ЙУЮЕЪБЕФ, ПОБ РПДОЙНБЕФ РМБЮ: „п НПЕ ДЙФС!“

лПЗДБ ПО ЙУЮЕЪБЕФ, ПОБ РПДОЙНБЕФ РМБЮ: „нПК дБНХ!“

лПЗДБ ПО ЙУЮЕЪБЕФ, ПОБ РПДОЙНБЕФ РМБЮ: „нПК ЮБТПДЕК Й ЦТЕГ!“

лПЗДБ ПО ЙУЮЕЪБЕФ, ПОБ РПДОЙНБЕФ РМБЮ Х ЧЕМЙЛПМЕРОПЗП ЛЕДТБ, РХУФЙЧЫЕЗП ЛПТОЙ ОБ РТПУФПТЕ.

ч ьБООЕ УЧЕТИХ Й УОЙЪХ ПОБ РПДОЙНБЕФ РМБЮ.

пОБ РПДОЙНБЕФ РМБЮ, РПДПВОЩК РМБЮХ УЕНШЙ РП ИПЪСЙОХ,

пОБ РПДОЙНБЕФ РМБЮ, РПДПВОЩК РМБЮХ ЗПТПДБ РП ЧМБДЩЛЕ» [1].

чТПДЕ ВЩ ВЕЪПВЙДОЩК РМБЮ? пДОБЛП, ЛХМШФ жБННХЪБ (фБННХЪБ, бДПОЙУБ, бФФЙУБ — ТБЪОПЕ РТПЙЪОПЫЕОЙЕ Х ТБЪМЙЮОЩИ ОБТПДПЧ) ВЕЪПВЙДОЩН ОЕ ОБЪПЧЈЫШ. чПФ, ЛБЛ РТПИПДЙМ РТБЪДОЙЛ Ч ЕЗП ЮЕУФШ: «22 НБТФБ Ч МЕУХ УТХВБМЙ УПУОХ. еЈ РТЙОПУЙМЙ Ч УЧСФЙМЙЭЕ лЙВЕМЩ Й ПВТБЭБМЙУШ У ОЕК ЛБЛ У ЧЕМЙЛЙН ВПЦЕУФЧПН. уЧСЭЕООПЕ ДЕТЕЧП ОЕУМЙ ЮМЕОЩ ПУПВПК ЛБУФЩ. уФЧПМ ЕЗП, ЛБЛ ФТХР, РЕТЕВЙОФПЧЩЧБМЙ ЫЕТУФСОЩНЙ РПЧСЪЛБНЙ Й ПВЛМБДЩЧБМЙ ЧЕОЛБНЙ ЙЪ ЖЙБМПЛ, РПФПНХ ЮФП, УПЗМБУОП РТЕДБОЙА, ЛБЛ ОБ ЛТПЧЙ бДПОЙУБ ЧЩТПУМЙ ТПЪЩ Й БОЕНПОЩ, ФБЛ Й ОБ ЛТПЧЙ бФФЙУБ РТПТПУМЙ ЖЙБМЛЙ. л УЕТЕДЙОЕ УФЧПМБ РТЙЧСЪЩЧБМЙ УФБФХЬФЛХ АОПЫХ (ОЕУПНОЕООП УБНПЗП бФФЙУБ). 23 НБТФБ, ОБ ЧФПТПК ДЕОШ РТБЪДОЙЛБ, ЪБОЙНБМЙУШ РТЕЙНХЭЕУФЧЕООП ФЕН, ЮФП ФТХВЙМЙ Ч ФТХВЩ [2].

лХМШФ бДПОЙУБ УПРТПЧПЦДБМУС НБУУПЧПК ТЕМЙЗЙПЪОПК РТПУФЙФХГЙЕК, Ч ЛПФПТПК РТЙОЙНБМП ХЮБУФЙЕ ЧУЈ ЦЕОУЛПЕ ОБУЕМЕОЙЕ! лХМШФ «ФТЕВПЧБМ, ЮФПВЩ РЕТЕД ЪБНХЦЕУФЧПН ЧУЕ ЦЕОЭЙОЩ ПФДБЧБМЙУШ ЮХЦЕУФТБОГБН Ч УЧСФЙМЙЭЕ ВПЗЙОЙ... фБЛЙН ЦЕ ПВТБЪПН РПЛБЪЩЧБМЙ УЧПА РТЕДБООПУФШ ЬФПК ВПЗЙОЕ Й ЪБНХЦОЙЕ ЦЕОЭЙОЩ... ЦЕОЭЙОЩ... ДПМЦОЩ ВЩМЙ Ч ПРТЕДЕМЈООЩК ДЕОШ РТБЪДОЙЛБ ПФДБЧБФШУС ЮХЦЕУФТБОГБН, Б ДЕОШЗЙ, ЛПФПТЩЕ ПОЙ ФБЛЙН ПВТБЪПН ЪБТБВБФЩЧБМЙ, РПУЧСЭБМЙУШ ВПЗЙОЕ» [3]. ч УЧСЭЕООПК РТПУФЙФХГЙЙ РТЙОЙНБМЙ ХЮБУФЙЕ Й ГБТЙ. «лБЦДЩК ЙЪ ОЙИ ДПМЦЕО ВЩМ Ч ТПМЙ бДПОЙУБ ЧУФХРБФШ Ч РПМПЧЩЕ УОПЫЕОЙС У ИТБНПЧЩНЙ РТПУФЙФХФЛБНЙ, ЙЗТБЧЫЙНЙ ТПМШ ВПЗЙОЙ бУФБТФЩ. дЕФЙ, ТПДЙЧЫЙЕУС ПФ ФБЛПЗП УПАЪБ, ТБУУНБФТЙЧБМЙУШ ЛБЛ УЩОПЧШС Й ДПЮЕТЙ ВПЦЕУФЧБ Й ДПМЦОЩ ВЩМЙ УП ЧТЕНЕОЕН, Ч УЧПА ПЮЕТЕДШ, УФБФШ ТПДЙФЕМСНЙ ВПЗПЧ Й ВПЗЙОШ... мАВПК ЙЪ ЬФЙИ ПФРТЩУЛПЧ НПЗ ЪБОСФШ ФТПО ПФГБ, ВЩФШ РТЙОЕУЈООЩН Ч ЦЕТФЧХ ЧНЕУФП ОЕЗП Ч УМХЮБЕ ЧПКОЩ ЙМЙ РТЙ ДТХЗЙИ ПВУФПСФЕМШУФЧБИ, ФТЕВХАЭЙИ РТЙОЕУЕОЙС Ч ЦЕТФЧХ ЮЕМПЧЕЛБ ГБТУЛПК ЛТПЧЙ» [4]. ъДЕУШ НЩ ЧУФТЕЮБЕНУС У ЕЭЈ ПДОПК ПУПВЕООПУФША РПЛМПОЕОЙС жБННХЪХ (бДПОЙУХ, бФФЙУХ) — ЧПЪЧЕМЙЮЙЧБОЙА ЛХМШФБ УНЕТФЙ. чП ЧТЕНС РТБЪДОЙЛБ жБННХЪБ Ч РБНСФШ ЕЗП ЗЙВЕМЙ Ч ЦЕТФЧХ РТЙОПУЙМУС ЮЕМПЧЕЛ. еЗП ХВЙКУФЧП ПВУФБЧМСМПУШ ПЮЕОШ ЛТБУЙЧП. мАДЙ ОЕ ФПМШЛП ОЕ УФТБЫЙМЙУШ ВЩФШ ХНЕТЭЧМЈООЩНЙ, ОП ПОЙ ВЩМЙ ЙУЛТЕООЕ УЮБУФМЙЧЩ. йИ ХЮБУФЙ ВЩФШ РТЙОЕУЈООЩНЙ Ч ЦЕТФЧХ, УЙНЧПМЙЪЙТХАЭХА ЗЙВЕМШ жБННХЪБ, ЪБЧЙДПЧБМЙ ЧУЕ ПЛТХЦБАЭЙЕ. жТБОГХЪУЛЙК ЙУФПТЙЛ ьТОЕУФ тЕОБО (1823—1892) ОБЪЩЧБМ ЛХМШФ фБННХЪБ НЕЮФБФЕМШОП-УМБДПУФТБУФОЩН, РПДПВОП ЛПЧБТОПК ЧПМЫЕВОЙГЕ ЪБЧМЕЛБАЭЕК УЧПЙ ЦЕТФЧЩ Й ХВБАЛЙЧБС ЙИ РТЙ ЬФПН. фЕРЕТШ ОБН УФБОПЧЙФУС РПОСФОЩН ФП ОЕЗПДПЧБОЙЕ, ЛПФПТПЕ ЧЩТБЪЙМ йЕЪЕЛЙЙМШ, ЗПЧПТС П ЧОЕДТЕОЙЙ ЛХМШФБ жБННХЪБ Ч йЕТХУБМЙНЕ. ьФПФ ЛХМШФ УПЮЕФБМ Ч УЕВЕ: ХВЙКУФЧБ, РТПУФЙФХГЙА, НБЪПИЙЪН, РПМПЧЩЕ ЙЪЧТБЭЕОЙС. оП ЧУЈ ЬФП ВЩМП Ч РТПЫМПН, ЧП ЧТЕНЕОБ ДТЕЧОЕЗП РТПТПЛБ. б ЛБЛПЕ ПФОПЫЕОЙЕ РМБЮ РП фБННХЪХ НПЦЕФ ЙНЕФШ Л ОБН, ЦЙЧХЭЙН Ч 2002 ЗПДХ? дЕМП Ч ФПН, ЮФП ТЕМЙЗЙПЪОЩЕ РТБЪДОЙЛЙ, ПФНЕЮБАЭЙЕУС УЕЗПДОС НОПЗЙНЙ ИТЙУФЙБОУЛЙНЙ ГЕТЛЧСНЙ ХИПДСФ УЧПЙНЙ ЛПТОСНЙ Ч СЪЩЮЕУЛПЕ РТПЫМПЕ. фБЛ, РТБЪДОЙЛ тПЦДЕУФЧБ иТЙУФПЧБ ГЕТЛПЧШ «РПЪБЙНУФЧПЧБМБ ЙЪ ЬФПЗП СЪЩЮЕУЛПЗП ЛХМШФБ. рП АМЙБОУЛПНХ ЛБМЕОДБТА 25 ДЕЛБВТС УЮЙФБМПУШ ДОЈН ЪЙНОЕЗП УПМОГЕУФПСОЙС Й ДОЈН ТПЦДЕОЙС УПМОГБ; У ЬФПЗП НПНЕОФБ ДОЙ УФБОПЧЙМЙУШ ДМЙООЕЕ Й УПМОГЕ ЗТЕЕФ ЧУЈ УЙМШОЕЕ. ч уЙТЙЙ Й еЗЙРФЕ РТБЪДОПЧБОЙЕ ТПЦДЕОЙС УПМОГБ ПФМЙЮБМПУШ ЙОФЕТЕУОЩНЙ ПУПВЕООПУФСНЙ. еЗП ХЮБУФОЙЛЙ ХДБМСМЙУШ ЧП ЧОХФТЕООЙЕ РТЕДЕМЩ ИТБНБ Й Ч РПМОПЮШ ЧЩВЕЗБМЙ ПФФХДБ У ЛТЙЛПН: «дЕЧБ ТПДЙМБ! уЧЕФ РТЙВЩЧБЕФ!» еЗЙРФСОЕ ДБЦЕ ЙЪПВТБЦБМЙ ОПЧПТПЦДЕООПЕ УПМОГЕ Ч ЧЙДЕ ЛХЛМЩ, ЛПФПТХА ПОЙ Ч ДЕОШ ТПЦДЕОЙС (ДЕОШ ЪЙНОЕЗП УПМОГЕУФПСОЙС) ЙЪЗПФПЧМСМЙ Й ЧЩУФБЧМСМЙ ОБ ПВПЪТЕОЙЕ ЧЕТХАЭЙИ. дЕЧБ, ЛПФПТБС ЪБЮБМБ Й ТПДЙМБ 25 ДЕЛБВТС УЩОБ, ВЩМБ ОЕУПНОЕООП, чЕМЙЛПК ЧПУФПЮОПК ВПЗЙОЕК, ЛПФПТХА УЕНЙФЩ ЪЧБМЙ оЕВЕУОПК дЕЧПК ЙМЙ РТПУФП оЕВЕУОПК вПЗЙОЕК; Ч ОБУЕМЈООЩИ УЕНЙФЙЮЕУЛЙНЙ ОБТПДБНЙ УФТБОБИ ПОБ ЧЩУФХРБМБ ЛБЛ ЙРПУФБУШ бУФБТФЩ (йЫФБТ, лЙВЕМБ — РТЙН. б.п.). уФПТПООЙЛЙ ЦЕ ЛХМШФБ нЙФТЩ ОБЪЩЧБМЙ ЕЗП уПМОГЕН Й Ч УЙМХ ЬФПЗП ДБФЙТПЧБМЙ ЕЗП ТПЦДЕОЙЕ ФБЛЦЕ 25 ДЕЛБВТС. еЧБОЗЕМЙС ОЙ УМПЧПН ОЕ ХРПНЙОБАФ П ДБФЕ ТПЦДЕОЙС иТЙУФБ. рПЬФПНХ ТБООЙЕ ИТЙУФЙБОЕ ЬФПФ РТБЪДОЙЛ ОЕ ПФНЕЮБМЙ»... лБЛЙНЙ УППВТБЦЕОЙСНЙ ГЕТЛПЧОЩЕ ЧМБУФЙ ТХЛПЧПДУФЧПЧБМЙУШ РТЙ ХЮТЕЦДЕОЙЙ РТБЪДОПЧБОЙС тПЦДЕУФЧБ? пЮЕОШ ПФЛТПЧЕООП РТЙЮЙОЩ ЬФПЗП ОПЧПЧЧЕДЕОЙС ЙЪМПЦЕОЩ ПДОЙН УЙТЙКУЛЙН БЧФПТПН ИТЙУФЙБОУЛПЗП ЧЕТПЙУРПЧЕДБОЙС. «пФГЩ ГЕТЛЧЙ РЕТЕОЕУМЙ РТБЪДОПЧБОЙЕ У 6 СОЧБТС ОБ 25 ДЕЛБВТС ЧПФ РПЮЕНХ. х СЪЩЮОЙЛПЧ ВЩМ ПВЩЮБК ФПЗП ЦЕ 25 ДЕЛБВТС РТБЪДОПЧБФШ ДЕОШ ТПЦДЕОЙС УПМОГБ, Ч ЮЕУФШ ЛПФПТПЗП ПОЙ ЪБЦЙЗБМЙ ПЗОЙ. иТЙУФЙБОЕ ФБЛЦЕ РТЙОЙНБМЙ ХЮБУФЙЕ Ч ЬФЙИ ФПТЦЕУФЧБИ. лПЗДБ ГЕТЛПЧОЩЕ ЧМБУФЙ РПОСМЙ, ЮФП ИТЙУФЙБОЕ УПИТБОСАФ РТЙУФТБУФЙЕ Л ЬФПНХ РТБЪДОЙЛХ, ПОЙ РПУПЧЕФПЧБМЙУШ Й ТЕЫЙМЙ, ЮФП ОБУФПСЭЕЕ тПЦДЕУФЧП ДПМЦОП ПФНЕЮБФШУС 25 ДЕЛБВТС, Б 6 СОЧБТС — РТБЪДОЙЛ ВПЗПСЧМЕОЙС (ЬРЙЖБОЙЙ). чПФ РПЮЕНХ УПИТБОЙМУС ФБЛЦЕ ПВЩЮБК ЦЕЮШ УЧЕЮЙ ДП 6 СОЧБТС»... фП, ЮФП тПЦДЕУФЧП ЙНЕЕФ СЪЩЮЕУЛЙЕ ЛПТОЙ НПМЮБМЙЧП РТЙЪОБЈФ вМБЦЕООЩК бЧЗХУФЙО, ЛПЗДБ ПО ХЧЕЭЕЧБЕФ ВТБФШЕЧ ЧП иТЙУФЕ РТБЪДОПЧБФШ ЬФПФ ДЕОШ ОЕ ЛБЛ СЪЩЮОЙЛЙ, ФП ЕУФШ ЙЪ-ЪБ ТПЦДЕОЙС УПМОГБ, Б ТБДЙ фПЗП, лФП УПФЧПТЙМ УПМОГЕ. рБРБ мЕЧ чЕМЙЛЙК ФБЛЦЕ ПУХЦДБМ ЬФП ЧТЕДПОПУОПЕ УХЕЧЕТЙЕ — РТЕДУФБЧМЕОЙЕ П тПЦДЕУФЧЕ ЛБЛ П ЧПЪТПЦДЕОЙЙ УПМОГБ, Б ОЕ ЛБЛ П тПЦДЕУФЧЕ иТЙУФПЧПН. йЪ ЬФПЗП УМЕДХЕФ, ЮФП ГЕТЛПЧШ РТЙОСМБ ТЕЫЕОЙЕ РТБЪДОПЧБФШ ДЕОШ УЧПЕЗП ПУОПЧБФЕМС 25 ДЕЛБВТС ДМС ФПЗП, ЮФПВЩ РЕТЕЧЕУФЙ ТЕМЙЗЙПЪОПЕ ТЧЕОЙЕ СЪЩЮОЙЛПЧ У УПМОГБ ОБ ФПЗП, ЛФП ЪЧБМУС уПМОГЕН УРТБЧЕДМЙЧПУФЙ... фБЛПЗП ЦЕ РПТСДЛБ НПФЙЧЩ... РПВХДЙМЙ ГЕТЛПЧОЩЕ ЧМБУФЙ ХРПДПВЙФШ рБУИХ, ФП ЕУФШ РТБЪДОПЧБОЙЕ УНЕТФЙ Й ЧПУЛТЕУЕОЙС зПУРПДБ, РТБЪДОПЧБОЙА УНЕТФЙ Й ЧПУЛТЕУЕОЙС ДТХЗПЗП БЪЙБФУЛПЗП ВПЗБ, ЛПФПТПЕ РТЙИПДЙМПУШ ОБ ФП ЦЕ ЧТЕНС ЗПДБ. дЕКУФЧЙФЕМШОП, ЗТЕЮЕУЛЙЕ, УЙГЙМЙКУЛЙЕ Й ЙФБМШСОУЛЙЕ РБУИБМШОЩЕ ПВТСДЩ ХДЙЧЙФЕМШОП ОБРПНЙОБАФ ЛХМШФ бДПОЙУБ... гЕТЛПЧШ УПЪОБФЕМШОП РТЙУРПУПВЙМБ ОПЧЩК РТБЪДОЙЛ Л ЕЗП СЪЩЮЕУЛПНХ РТПФПФЙРХ, ДМС ФПЗП, ЮФПВЩ ЪБЧЕТВПЧБФШ ДМС ИТЙУФЙБОУФЧБ ЛБЛ НПЦОП ВПМШЫЕ УФПТПООЙЛПЧ... УНЕТФШ Й ЧПУЛТЕУЕОЙЕ бФФЙУБ ПЖЙГЙБМШОП РТБЪДОПЧБМПУШ Ч тЙНЕ 24 Й 25 НБТФБ: РПУМЕДОЕЕ ЮЙУМП УЮЙФБМПУШ ДОЈН ЧЕУЕООЕЗП ТБЧОПДЕОУФЧЙС, ФП ЕУФШ ДОЈН, ОБЙВПМЕЕ РПДИПДСЭЙН ДМС ЧПЪТПЦДЕОЙС ВПЗБ ТБУФЙФЕМШОПУФЙ, ЧУА ЪЙНХ РТПУРБЧЫЕЗП НЈТФЧЩН УОПН... ЧПУИПЦДЕОЙЕ иТЙУФБ ОБ зПМЗПЖХ ВЩМП УРЕГЙБМШОП РТЙХТПЮЕОП Л ЬФПК ДБФЕ, ДМС ФПЗП ЮФПВЩ УППФЧЕФУФЧПЧБФШ ВПМЕЕ ДТЕЧОЕНХ РТБЪДОПЧБОЙА ЧЕУЕООЕЗП ТБЧОПДЕОУФЧЙС... ч уЙГЙМЙЙ «УБДЩ бДПОЙУБ» ДП УЙИ РПТ УБЦБАФ ЧЕУОПК ЙМЙ МЕФПН... Ч ДТЕЧОПУФЙ ОБ ЬФПН ПУФТПЧЕ, ЛБЛ Й Ч уЙТЙЙ, ЧЕУОПК ПФНЕЮБМЙ РТБЪДОЙЛ Ч ЮЕУФШ ХНЕТЫЕЗП Й ЧПУЛТЕУЫЕЗП ВПЗБ. у РТЙВМЙЦЕОЙЕН рБУИЙ УЙГЙМЙБОЕ ЧЩУЕЧБАФ РЫЕОЙГХ... чУЛПТЕ ТБУФЕОЙС ДБАФ РПВЕЗЙ. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС ПЛТЕРЫЙЕ УФЕВМЙ УЧСЪЩЧБАФ ЛТБУОЩНЙ МЕОФБНЙ Й ВМАДБ ЧЩУФБЧМСАФ ОБ НПЗЙМЩ, ЛПФПТЩЕ Ч ЛБФПМЙЮЕУЛПК Й РТБЧПУМБЧОПК ГЕТЛЧЙ ЧНЕУФЕ У ЙЪЧБСОЙСНЙ НЈТФЧПЗП иТЙУФБ ПУЧСЭБАФУС Ч УФТБУФОХА РСФОЙГХ. (оБРПНОЙН, ЮФП Й «УБДЩ бДПОЙУБ» ФБЛЦЕ ЛМБМЙ ОБ НПЗЙМХ ХНЕТЫЕЗП ВПЗБ.)... «оБ уФТБУФОХА РСФОЙГХ Ч РТБЧПУМБЧОЩИ ГЕТЛЧБИ ОБ ЧУЕПВЭЕЕ ПВПЪТЕОЙЕ ЧЩУФБЧМСАФ ЧПУЛПЧПЕ ЙЪПВТБЦЕОЙЕ НЈТФЧПЗП иТЙУФБ, Й, ЛПЗДБ ГЕТЛПЧШ ОБРПМОСЕФУС НПОПФПООПК НЕМБОИПМЙЮЕУЛПК НЕМПДЙЕК РБОЙИЙДЩ, ПЗТПНОБС ФПМРБ ЧЕТХАЭЙИ РПЛТЩЧБЕФ ЙЪПВТБЦЕОЙЕ уРБУЙФЕМС РПГЕМХСНЙ... уПВЙТБЕФУС ЗЙЗБОФУЛБС РТПГЕУУЙС, ЛПФПТБС УПНЛОХФЩНЙ ТСДБНЙ, НЕДМЕООП Й ФПТЦЕУФЧЕООП РТПИПДЙФ ЮЕТЕЪ ЧЕУШ ЗПТПД. лБЦДЩК ЙЪ ЕЈ ХЮБУФОЙЛПЧ ОЕУЈФ Ч ТХЛЕ ЧПУЛПЧХА УЧЕЮЛХ Й ЧТЕНС ПФ ЧТЕНЕОЙ ТБЪТБЦБЕФУС УЛПТВОЩНЙ РТЙЮЙФБОЙСНЙ... фБЛ ТЕМЙЗЙПЪОБС ПВЭЙОБ УП ЧУЕК ДПМЦОПК ФПТЦЕУФЧЕООПУФША ИПТПОЙФ иТЙУФБ, ЛБЛ ВХДФП ПО ФПМШЛП ЮФП ХНЕТ. ч ЪБЛМАЮЕОЙЕ ЧПУЛПЧПЕ ЙЪЧБСОЙЕ уРБУЙФЕМС ЧПЪЧТБЭБАФ Ч ГЕТЛПЧШ, Й ЧОПЧШ ЪЧХЮБФ ФТБХТОЩЕ РЕУОПРЕОЙС. рТЙЮЙФБОЙС, УПРТПЧПЦДБЕНЩЕ УФТПЗЙН РПУФПН, ОЕ ХФЙИБАФ Ч ГЕТЛЧЙ ДП УХВВПФОЕК РПМОПЮЙ. лПЗДБ ЮБУЩ ВШАФ ДЧЕОБДГБФШ, РПСЧМСЕФУС ЕРЙУЛПР Й РТПЧПЪЗМБЫБЕФ ВМБЗХА ЧЕУФШ: «иТЙУФПУ ЧПУЛТЕУ», ОБ ЮФП ФПМРБ ПФЧЕФУФЧХЕФ: «чПЙУФЙОХ ЧПУЛТЕУ». ч ФПФ ЦЕ НЙЗ Ч ЗПТПДЕ ТБЪТБЦБЕФУС ЧЪТЩЧ ТБДПУФЙ... тБЪЩЗТЩЧБФШ РЕТЕД ЧЕТХАЭЙНЙ УНЕТФШ Й ЧПУЛТЕУЕОЙЕ уРБУЙФЕМС ВЩМП Ч ПВЩЮБЕ Й ТЙНУЛП-ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ... гЕТЛЧЙ ПЮЕОШ ЮБУФП ХДБЧБМПУШ РТЙЧЙФШ ТПУФЛЙ ОПЧПК ЧЕТЩ Л УФБТПНХ СЪЩЮЕУЛПНХ ДТЕЧХ... уФПЙФ ФБЛ ЦЕ ЧУРПНОЙФШ, ЮФП РТБЪДОПЧБОЙЕ ДОС УЧСФПЗП зЕПТЗЙС Ч БРТЕМЕ РТЙЫМП ОБ УНЕОХ ДТЕЧОЕНХ СЪЩЮЕУЛПНХ РТБЪДОЙЛХ рБТЙМЙК; ЮФП ДЕОШ УЧСФПЗП йПБООБ лТЕУФЙФЕМС РТЙЫЈМ ОБ УНЕОХ МЕФОЕНХ СЪЩЮЕУЛПНХ РТБЪДОЙЛХ ЧПДЩ, ЮФП РТБЪДОЙЛ хУРЕОЙС рТЕУЧСФПК вПЗПТПДЙГЩ Ч БЧЗХУФЕ НЕУСГЕ ЧЩФЕУОЙМ РТБЪДОЕУФЧП дЙБОЩ; ЮФП ДЕОШ ЧУЕИ УЧСФЩИ Ч ОПСВТЕ СЧЙМУС РТПДПМЦЕОЙЕН ДТЕЧОЕЗП СЪЩЮЕУЛПЗП РТБЪДОЙЛБ НЈТФЧЩИ; ЮФП УБНП тПЦДЕУФЧП иТЙУФПЧП ВЩМП РТЙХТПЮЕОП Л ЪЙНОЕНХ УПМОГЕУФПСОЙА, РПФПНХ ЮФП ЬФПФ ДЕОШ УЮЙФБМУС ТПЦДЕОЙЕН УПМОГБ... ДТХЗПЕ ГЕОФТБМШОПЕ ИТЙУФЙБОУЛПЕ РТБЪДОЕУФЧП — рБУИБ — РП ФЕН ЦЕ РТЙЮЙОБН ВЩМП РТЙУРПУПВМЕОП Л БОБМПЗЙЮОПНХ РТБЪДОЙЛХ... ВПЗБ бФФЙУБ... ьФЙ УПЧРБДЕОЙС ИТЙУФЙБОУЛЙИ Й СЪЩЮЕУЛЙИ РТБЪДОЙЛПЧ, ЕУМЙ ЧЪСФШ ЙИ Ч ГЕМПН, УФПМШ НОПЗПЮЙУМЕООЩ, ЮФПВЩ ВЩФШ ДЕМПН УМХЮБС. пОЙ УЧЙДЕФЕМШУФЧХАФ П ЛПНРТПНЙУУЕ, ЛПФПТЩК ГЕТЛПЧШ Ч ЮБУ УЧПЕЗП ФПТЦЕУФЧБ ЧЩОХЦДЕОБ ВЩМБ ЪБЛМАЮЙФШ У УПРЕТОЙЮБАЭЙНЙ ЛХМШФБНЙ, РПВЕЦДЈООЩНЙ, ОП ОЕ ХФТБФЙЧЫЙНЙ УЧПЕЗП ЧМЙСОЙС ОБ ХНЩ. оЕРТЕЛМПООЩК [РТЙОГЙР] ТБООЙИ ИТЙУФЙБОУЛЙИ РТПРПЧЕДОЙЛПЧ ИТЙУФЙБОУФЧБ, ЙИ ЗПТСЮЕЕ ПУХЦДЕОЙЕ СЪЩЮЕУФЧБ ХУФХРЙМЙ НЕУФП РПМЙФЙЛЕ ВПМЕЕ ЗЙВЛПК Й ФЕТРЙНПК, ЧУЕРТПЭБАЭЕК ВМБЗПФЧПТЙФЕМШОПУФЙ ФТЕЪЧЩИ ГЕТЛПЧОЩИ ЙЕТБТИПЧ, ПФДБЧБЧЫЙИ УЕВЕ РПМОЩК ПФЮЈФ Ч ФПН, ЮФП ИТЙУФЙБОУФЧП, ЕУМЙ ПОП ЦЕМБЕФ ЪБЧПЕЧБФШ НЙТ, ДПМЦОП ПУМБВЙФШ УМЙЫЛПН ЦЈУФЛЙЕ ДПЗНБФЩ ПУОПЧБФЕМС (Ф.Е. иТЙУФБ — РТЙН. б.п.), РТЙПФЛТЩЧ ФЕН УБНЩН ЧПТПФБ, ЧЕДХЭЙЕ Л УРБУЕОЙА» [5]. рТЕМШЭЈООЩЕ НЙТУЛПК УМБЧПК Й ВПЗБФУФЧПН ГЕТЛПЧОЩЕ ЙЕТБТИЙ РПЫМЙ Ч УЧПЈ ЧТЕНС ОБ ЛПНРТПНЙУУ. пОЙ ЪБВЩМЙ УМПЧБ иТЙУФБ: «...ФЕУОЩ ЧТБФБ Й ХЪПЛ РХФШ, ЧЕДХЭЙЕ Ч ЦЙЪОШ, Й ОЕНОПЗЙЕ ОБИПДСФ ЙИ» (нЖ. 7:14). пОЙ ПФЛТЩМЙ ДЧЕТЙ СЪЩЮЕУФЧХ, ЧЧЕДС Ч ФПН ЮЙУМЕ Ч ИТЙУФЙБОУФЧП Й РТБЪДОЙЛ жБННХЪБ УП ЧУЕНЙ ЕЗП БФТЙВХФБНЙ, РПНЕОСЧ ФПМШЛП ОБЪЧБОЙС. оП, НПЦЕФ ВЩФШ, Ч ЬФПН ОЕФ ОЙЮЕЗП ПУПВЕООП РМПИПЗП? рПДХНБЕЫШ, РТБЪДОЙЛ! — УЛБЦХФ ОЕЛПФПТЩЕ. пДОБЛП, ЧПРТПУ ПЮЕОШ УЕТШЈЪОЩК. йВП У РТЙИПДПН РТБЪДОЙЛБ жБННХЪБ (Й ДТХЗЙИ СЪЩЮЕУЛЙИ) Ч ИТЙУФЙБОУФЧП, Ч ОЕЗП ЧПЫМП РТСНПЕ РПРТБОЙЕ вПЦШЕЗП ъБЛПОБ, ПУЧСЭЈООПЕ ГЕТЛПЧША.

• чП-РЕТЧЩИ, ВЩМБ ОБТХЫЕОБ ЧФПТБС ЪБРПЧЕДШ, ЪБРТЕЭБАЭБС ДЕМБФШ ЛХНЙТЩ Й ЙЪПВТБЦЕОЙС Ч ФПН ЮЙУМЕ Й йУФЙООПЗП вПЗБ. фЕРЕТШ ЦЕ Ч ГЕТЛПЧШ ЧПЫМЙ ЙЛПОЩ Й УФБФХЙ иТЙУФБ, дЕЧЩ нБТЙЙ Й УЧСФЩИ. чПФ ЮФП РЙЫЕФ ПВ ЬФПН ЛТХРОЕКЫЙК БОЗМЙКУЛЙК ЙУФПТЙЛ РТПЖЕУУПТ д. тПВЕТФУПО: «ч ГЕТЛЧСИ ДТЕЧОЙИ ИТЙУФЙБО ОЕ ВЩМП ОЙЛБЛЙИ ЙЪПВТБЦЕОЙК ЙМЙ ЛБТФ» [6]. еЭЈ Ч IV ЧЕЛЕ ЕРЙУЛПР Й ЙУФПТЙЛ «еЧУЕЧЙК лЕУБТЙКУЛЙК ЗПЧПТЙМ, ЮФП УМБЧБ уРБУЙФЕМС ОЕ НПЦЕФ ВЩФШ ЙЪПВТБЦБЕНБ Й ЮФП ЙУФЙООЩК ПВТБЪ УЧСФЩИ ЕУФШ УЧСФБС ЦЙЪОШ» [7]. оП ЧУЛПТЕ ЙЛПОЩ Й УФБФХЙ ПЛПОЮБФЕМШОП ЪБОЙНБАФ УЧПЈ НЕУФП Ч ГЕТЛЧЙ, УПИТБОСУШ ЧРМПФШ ДП ОБЫЙИ ДОЕК. фБЛ СЪЩЮЕУЛЙК ЛХМШФ жБННХЪБ, ОЕ НЩУМЙНЩК ВЕЪ РПЛМПОЕОЙС ЙДПМХ, РТЙЧЈМ Ч ИТЙУФЙБОУФЧП ЙДПМПРПЛМПОУФЧП.

• чП-ЧФПТЩИ, ЛХМШФ жБННХЪБ УРПУПВУФЧПЧБМ ЙЪНЕОЕОЙА УФЙМС ИТЙУФЙБОУЛЙИ ВПЗПУМХЦЕОЙК. рЕТЧПОБЮБМШОП Х ДТЕЧОЙИ ИТЙУФЙБО ВПЗПУМХЦЕОЙЕ УПУФПСМП ЙЪ НПМЙФЧ, РЕОЙС РУБМНПЧ Й РТПРПЧЕДЙ. рПНЕЭЕОЙС, ЗДЕ УПВЙТБМЙУШ ИТЙУФЙБОЕ ОЕ ЙНЕМЙ ОЙ ЛБЛПК ЛХМШФПЧПК ПЛТБУЛЙ (Ф.Е. ЛХРПМПЧ, ЛТЕУФПЧ Й Ф.Д.). «нБУУЩ ОБТПДБ ПВТБЭБЕНЩ ВЩМЙ Ч ГЕТЛПЧШ ЙНРЕТБФПТБНЙ ВЕЪ ДПУФБФПЮОПЗП ТБЪХНЕОЙС ЙИ ОПЧПЗП ЙУРПЧЕДБОЙС — ФБЛ ЮФП ХНЩ ЙИ ЕЭЈ ЧУЕГЕМП ВЩМЙ РТПОЙЛОХФЩ СЪЩЮЕУЛЙНЙ РПОСФЙСНЙ Й ТБЪЧТБЭЕОЩ ПВЭЙН ТБЪМПЦЕОЙЕН СЪЩЮЕУЛПК ОТБЧУФЧЕООПУФЙ. уМХЦЙФЕМЙ ГЕТЛЧЙ РЩФБМЙУШ РТЙЧМЕЛБФШ ФБЛЙИ ПВТБЭЕОГЕЧ ГЕТЕНПОЙСНЙ, ЛПФПТЩЕ НПЗМЙ ВЩ УПРЕТОЙЮБФШ У ГЕТЕНПОЙСНЙ ЙИ УФБТПК ТЕМЙЗЙЙ... уБНП ИТЙУФЙБОУФЧП НОПЗП ФЕТСМП ПФ ЬФПЗП, ОЕ ФПМШЛП ЧУМЕДУФЧЙЕ ФПЗП, ЮФП ВЩМП ХОЙЦБЕНП ОЕДПУФПКОЩНЙ ЙУРПЧЕДОЙЛБНЙ, ОП Й РПДДБЧБМПУШ ЧМЙСОЙА ХЮЕОЙС Й ПВТСДПЧ СЪЩЮЕУФЧБ. рТПУФПЕ ЧОЕЫОЕЕ ЙУРПМОЕОЙЕ ПВСЪБООПУФЕК, ЛБЛ ЬФП ВЩМП Ч СЪЩЮЕУФЧЕ, УФБМП УЮЙФБФШУС НОПЗЙНЙ ДПУФБФПЮОЩН ФБЛ ЦЕ Й Ч ИТЙУФЙБОУФЧЕ, Й ЛБЛПЗП-ОЙВХДШ РТЙОПЫЕОЙС ГЕТЛЧЙ УЮЙФБМПУШ ДПУФБФПЮОЩН ДМС РПЛТЩФЙС ЧЙОЩ ЗТЕИПЧ» [8]. лБЛ ЬФП РПИПЦЕ ОБ ОБЫЕ ЧТЕНС, ЛПЗДБ НОПЗЙЕ ЦЕТФЧХАФ ОБ ГЕТЛПЧШ, Б ЛПЕ-ЛФП Й УФТПЙФ ЙИ ЪБ УЧПК УЮЈФ, ОБДЕСУШ ЛХРЙФШ УРБУЕОЙЕ! уЕЗПДОС НОПЗЙЕ УЮЙФБАФ, ЮФП ЧРТБЧЕ ОБЪЩЧБФШУС ИТЙУФЙБОБНЙ ФПМШЛП РПФПНХ, ЮФП РПУЕЭБАФ ГЕТЛПЧШ ОБ рБУИХ Й тПЦДЕУФЧП. пОЙ Й ОЕ РПДПЪТЕЧБАФ, ЮФП ЙУРПЧЕДХАФ ЬФЙН ЖЙМПУПЖЙА РПЛМПООЙЛПЧ жБННХЪБ, ФБЛЦЕ УЮЙФБЧЫЙИ, ЮФП ЙУРПМОЕОЙС ПВТСДПЧ Й ЦЕТФЧ ОБ ИТБН ДПУФБФПЮОП ДМС УЮБУФШС Й РТЙОСФЙС вПЗПН. оБ ПУОПЧЕ ЬФПЗП ВЩМБ УПЪДБОБ РБРУФЧПН ФЕПТЙС П ФПН, ЮФП ЮЕМПЧЕЛ УРБУБЕФУС РХФЈН УПЧЕТЫЕОЙС ДПВТЩИ ДЕМ. рТЙ ЬФПН ЗПМЗПЖУЛЙК РПДЧЙЗ иТЙУФБ ВЩМ УЧЕДЈО РТБЛФЙЮЕУЛЙ ОБ ОЕФ. «нОПЗЙЕ ЙЪ РПДПВОЩИ ЧОЕЫОЙИ ИТЙУФЙБО ИПДЙМЙ Ч ГЕТЛПЧШ МЙЫШ ДМС ФПЗП, ЮФПВЩ УНПФТЕФШ ЧЕМЙЛЙЕ ИТЙУФЙБОУЛЙЕ ПВТСДЩ, Й ЪБФЕН ПФРТБЧМСМЙУШ Ч ФЕБФТЩ, ЙМЙ ДБЦЕ Ч СЪЩЮЕУЛЙЕ ИТБНЩ, ЮФПВЩ РТЙУХФУФЧПЧБФШ РТЙ СЪЩЮЕУЛЙИ ЪТЕМЙЭБИ. оБ ПВТСДОПУФШ ГЕТЛЧЙ УНПФТЕМЙ ЛБЛ ОБ ФЕБФТБМШОПЕ РТЕДУФБЧМЕОЙЕ. рТПРПЧЕДЙ УМХЫБМЙУШ ЛБЛ ТБГЕЙ ТЙФПТПЧ, Й ЛТБУОПТЕЮЙЧЩЕ РТПРПЧЕДОЙЛЙ ВЩМЙ ПДПВТСЕНЩ ТХЛПРМЕУЛБОЙСНЙ» [9]. лБЛ ЬФП УПЪЧХЮОП УМПЧБН йЕЪЕЛЙЙМС: «б П ФЕВЕ, УЩО ЮЕМПЧЕЮЕУЛЙК, УЩОЩ ОБТПДБ ФЧПЕЗП ТБЪЗПЧБТЙЧБАФ Х УФЕО Й Ч ДЧЕТСИ ДПНПЧ Й ЗПЧПТСФ ПДЙО ДТХЗПНХ, ВТБФ ВТБФХ: „РПКДЙФЕ Й РПУМХЫБКФЕ, ЛБЛПЕ УМПЧП ЧЩЫМП ПФ зПУРПДБ“. й ПОЙ РТЙИПДСФ Л ФЕВЕ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, Й УБДЙФУС РЕТЕД МЙГЕН ФЧПЙН ОБТПД нПК, Й УМХЫБАФ УМПЧБ ФЧПЙ, ОП ОЕ ЙУРПМОСАФ ЙИ; ЙВП ПОЙ Ч ХУФБИ УЧПЙИ ДЕМБАФ ЙЪ ЬФПЗП ЪБВБЧХ, УЕТДГЕ ЙИ ХЧМЕЛБЕФУС ЪБ ЛПТЩУФША ЙИ. й ЧПФ, ФЩ ДМС ОЙИ — ЛБЛ ЪБВБЧОЩК РЕЧЕГ У РТЙСФОЩН ЗПМПУПН Й ИПТПЫП ЙЗТБАЭЙК; ПОЙ УМХЫБАФ УМПЧБ ФЧПЙ, ОП ОЕ ЙУРПМОСАФ ЙИ» (йЕЪ. 33:30—32). лБЛ НОПЗП МАДЕК Й УЕЗПДОС РТЙИПДЙФ Л вПЗХ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ! чОБЮБМЕ РПВЩМЙ Ч ГЕТЛЧЙ, РПУФБЧЙМЙ УЧЕЮЙ, Б ЪБФЕН ПФРТБЧЙМЙУШ РЙФШ ЧПДЛХ, Ч ЛБЪЙОП, Ч ОПЮОПК ЛМХВ Й Ф.Д. фБЛПЕ ПФОПЫЕОЙЕ Л ЧЕТЕ, ФБЛПЕ УПЧНЕЭЕОЙЕ ТЕМЙЗЙЙ Й ХДПЧМЕФЧПТЕОЙС РМПФУЛЙИ УФТБУФЕК ФБЛ ЦЕ ЧЕДЈФ УЧПЈ РТПЙУИПЦДЕОЙЕ ЙЪ ЛХМШФБ фБННХЪБ, УПЧНЕЭБАЭЕЗП ФЕБФТБМШОПУФШ ТЕМЙЗЙПЪОЩИ ПВТСДПЧ, НПМЙФЧЩ Й ЗТХВЩК ТБЪЗХМ.

лБЛ ЧЙДЙН, ТЕМЙЗЙС жБННХЪБ РТЙОЕУМБ Ч ИТЙУФЙБОУФЧП ЗТХВЕКЫЙЕ СЪЩЮЕУЛЙЕ РПМПЦЕОЙС, РПРТБЧЫЙЕ вПЦЙК ъБЛПО Й уБНПЗП уРБУЙФЕМС. й ЛБЛ Ч ЗМБЪБИ оЕВБ НПЗХФ ТБУГЕОЙЧБФШУС ТЕМЙЗЙЙ, ЛПФПТЩЕ РТЙДЕТЦЙЧБАФУС Ч УЧПЈН ХЮЕОЙЙ СЪЩЮЕУФЧБ Й РТБЪДОЕУФЧБ ЛПФПТЩИ, ЙДЕОФЙЮОЩЕ жБННХЪПЧЩН ЛХМШФБН, ЧЩУФБЧМСАФ ОБ РПТХЗБОЙЕ УЧСФЩЕ ЙНЕОБ, ЛПФПТЩНЙ ОБЪЧБОЩ СЪЩЮЕУЛЙЕ ВПЗЙ Й БФТЙВХФЩ. рПЬФПНХ ПВМЙЮЙФЕМШОЩЕ УМПЧБ вПЗБ, УЛБЪБООЩЕ йН ЮЕТЕЪ йЕЪЕЛЙЙМС 2500 МЕФ ОБЪБД П РМБЮХЭЙИ РП жБННХЪЕ Ч вПЦШЕК ГЕТЛЧЙ, УФБОПЧСФУС Ч ОБЫЕ ЧТЕНС ЕЭЈ ВПМЕЕ БЛФХБМШОЩНЙ. нЩ ОЕ ИПФЕМЙ ПВЙДЕФШ Ч ЬФПК ЗМБЧЕ ТЕМЙЗЙПЪОЩЕ ЮХЧУФЧБ ОЕЛПФПТЩИ ЧЕТХАЭЙИ, НЩ РТПУФП РТЕДУФБЧЙМЙ ЙУФПТЙА РТПЙУИПЦДЕОЙС ТСДБ ИТЙУФЙБОУЛЙИ РТБЪДОЙЛПЧ. уМПЧБ йЕЪЕЛЙЙМС ВЩФШ НПЦЕФ РТПЪЧХЮБФ ДМС НОПЗЙИ ТЕЪЛП, ОП ГЕМШ ЙИ ОЕ РТПУФП ПВЧЙОЙФШ ЮЕМПЧЕЛБ, ОП УРБУФЙ ЕЗП, ХЛБЪБЧ ОБ ЗЙВЕМШОЩК РХФШ МЦЕРПЛМПОЕОЙС вПЗХ, ОБ ЛПФПТПН ПО НПЦЕФ УФПСФШ. рТПДПМЦБФШ МЙ ОБН РМБЛБФШ РП жБННХЪХ ЙМЙ ОЕФ, РТБЧП ЧЩВПТБ ПУФБЈФУС ЪБ ОБНЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ, н, буф, 1998, У. 344

[2] пВ ЬФПН РТБЪДОЙЛЕ УН. ГЙФБФХ ЙЪ: жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ., н, буф, 1998, У. 366-367, 368, — Ч 5 ЗМБЧЕ РЕТЧПК ЮБУФЙ ДБООПК ЛОЙЗЙ

[3] жТЬЪЕТ. хЛБЪ. УПЮ., У. 348, 349

[4] фБН ЦЕ, У. 351-352

[5] жТЬЪЕТ. хЛБЪ. УПЮ., У. 375-377, 362-363, 378-379

[6] тПВЕТФУПО. хЛБЪ. УПЮ., Ф. 1, У. 159

[7] фБН ЦЕ, Ф. 1, У. 326

[8] тПВЕТФУПО. хЛБЪ. УПЮ., Ф. 1, 323-324

[9] фБН ЦЕ, ФПН 1, У. 324

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


оБ ОБТПДОПН УИПДВЙЭЕ

лПЗДБ ЗПЧПТСФ П НЙФЙОЗБИ, УФБЮЛБИ, УИПДВЙЭБИ, ФП ОЕЧПМШОП РТЕДУФБЧМСЕФУС РМПЭБДШ, ЪБРПМОЕООБС ФЩУСЮБНЙ МАДЕК, ДЕТЦБЭЙИ ЪОБНЈОБ Й УЛБОДЙТХАЭЙИ МПЪХОЗЙ. рПУМЕ ТБУРБДБ ууут НЩ РТЙЧЩЛМЙ Л РПДПВОЩН ЪТЕМЙЭБН, ПОЙ УФБМЙ ИПТПЫП ОБН ЪОБЛПНЩ. й ОБЧЕТОПЕ, НЩ ВЩ ПЮЕОШ ХДЙЧЙМЙУШ, ЕУМЙ ВЩ ОБН УЛБЪБМЙ, ЮФП ЧЕТХАЭЙЕ МАДЙ ХЮБУФЧХАФ РПТПК Ч УФБЮЛБИ, УИПДВЙЭБИ ОБНОПЗП ЮБЭЕ Й ОБНОПЗП ТЕЗХМСТОЕЕ, ЮЕН РТЙЧЕТЦЕОГЩ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП РПМЙФЙЮЕУЛЙИ РБТФЙК. вПМЕЕ ФПЗП, ПОЙ РТЙОЙНБАФ ХЮБУФЙЕ Ч РПДПВОЩИ НЙФЙОЗБИ, ЛПЗДБ УФПСФ РПД УЧПДБНЙ ГЕТЛЧЕК ЙМЙ НПМЙФЧЕООЩИ ДПНПЧ, ЮЙФБС вЙВМЙА Й РТПЙЪОПУС НПМЙФЧЩ. йНЕООП ПВ ЬФПН РЙЫЕФ РТПТПЛ йЕЪЕЛЙЙМШ: «й ПОЙ РТЙИПДСФ Л ФЕВЕ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, Й УБДЙФУС РЕТЕД МЙГЕН ФЧПЙН ОБТПД нПК, Й УМХЫБАФ УМПЧБ ФЧПЙ, ОП ОЕ ЙУРПМОСАФ ЙИ; ЙВП ПОЙ Ч ХУФБИ УЧПЙИ ДЕМБАФ ЙЪ ЬФПЗП ЪБВБЧХ, УЕТДГЕ ЙИ ХЧМЕЛБЕФУС ЪБ ЛПТЩУФША ЙИ» (йЕЪ. 33:31). дТЕЧОЙК йЪТБЙМШ ВЩМ Ч ФЕ ДОЙ вПЦШЕК ГЕТЛПЧША, ЪОБЧЫЕК ЙУФЙОХ. йХДЕЙ ТЕЗХМСТОП РТЙИПДЙМЙ ОБ ВПЗПУМХЦЕОЙС Ч УХВВПФХ, РЕМЙ РУБМНЩ, ЗПЧПТЙМЙ П вПЗЕ. й ЧПФ, ЙНЕООП ПВ ЬФЙИ МАДСИ, УЮЙФБЧЫЙИ УЕВС ЧЕУШНБ ЧЕТХАЭЙНЙ РТПТПЛ ЗПЧПТЙФ, ЮФП ПОЙ РТЙИПДСФ Л вПЗХ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ Й ЮФП ЙИ УМХЦЕОЙЕ Й РПЛМПОЕОЙЕ зПУРПДШ ОЕ РТЙОЙНБЕФ. лБЛ ЪОБФШ ОБН: РТЙОЙНБЕФ МЙ вПЗ УЕЗПДОС НПЈ РПЛМПОЕОЙЕ еНХ, ОЕ СЧМСАУШ МЙ С Л оЕНХ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ? уЧСЭЕООПЕ рЙУБОЙЕ ДБЈФ ОБН ОЕУЛПМШЛП ЛТЙФЕТЙЕЧ, РП ЛПФПТЩН НЩ НПЦЕН ПРТЕДЕМЙФШ, СЧМСЕФУС ОБЫ РТЙИПД Л вПЗХ РТЙИПДПН ОБ ОБТПДОПЕ УИПДВЙЭЕ ЙМЙ ОЕФ. йФБЛ, ОБЫ РТЙИПД Ч ГЕТЛПЧШ ВХДЕФ ТБЧОПУЙМЕО РТЙИПДХ ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, ЕУМЙ:

• нЩ ИПДЙН УМХЫБФШ «УМБДЛПЗПМПУПЗП РЕЧГБ». «й ЧПФ, ФЩ ДМС ОЙИ — ЛБЛ ЪБВБЧОЩК РЕЧЕГ У РТЙСФОЩН ЗПМПУПН Й ИПТПЫП ЙЗТБАЭЙК; ПОЙ УМХЫБАФ УМПЧБ ФЧПЙ, ОП ОЕ ЙУРПМОСАФ ЙИ» (йЕЪ. 33:32). оБЧЕТОПЕ, НЩ ЪБНЕЮБМЙ, ЮФП ЕУМЙ ЛПЗДБ-ОЙВХДШ Ч ЗПТПД РТЙЕЪЦБЕФ ЙЪЧЕУФОЩК РБУФПТ, ПУПВЕООП ЙЪ-ЪБ ЗТБОЙГЩ, ФП ЮМЕОЩ ГЕТЛЧЕК ХУФТЕНМСАФУС ФХДБ, ЗДЕ ПО ВХДЕФ ЮЙФБФШ РТПРПЧЕДШ, РТЙ ЬФПН ПОЙ УРПЛПКОП ПУФБЧМСАФ УЧПЙ УПВУФЧЕООЩЕ ПВЭЙОЩ Й УМХЦЕОЙС Ч ОЙИ. фБЛ ЦЕ РТПЙУИПДЙФ Й ФПЗДБ, ЛПЗДБ ЛБЛБС-МЙВП ПВЭЙОБ РТПЧПДЙФ ЦБФЧЕООПЕ УПВТБОЙЕ. дТХЗЙЕ РТЕДРПЮЙФБАФ ИПДЙФШ Ч ФЕ ГЕТЛЧЙ, ЗДЕ МХЮЫЕ РПЈФ ИПТ Й ЗДЕ ВПМШЫЕ ЙУРПМОЕОЙС УПМШОЩИ ЗЙНОПЧ. уМПЧПН, МАДЙ ЙДХФ ОЕ Л вПЗХ, Б Л ДТХЗЙН МАДСН. пОЙ ДП ЛПОГБ ОЕ ПУПЪОБАФ, ЮФП РТЙИПД Ч ГЕТЛПЧШ — ЬФП РТЕЦДЕ ЧУЕЗП ОЕ УМХЫБОЙЕ РТПРПЧЕДЙ ЙМЙ УХВВПФОЕК ЫЛПМЩ, ОЕ УМХЫБОЙЕ ИПТБ Й ЗЙНОПЧ, Б РПЛМПОЕОЙЕ вПЗХ. л УПЦБМЕОЙА, НЩУМЙ П РПЛМПОЕОЙЙ вПЗХ УФПСФ ЮБУФП ОБ РПУМЕДОЕН НЕУФЕ. рПЬФПНХ ДБЧБКФЕ УРТПУЙН УЕВС, ЮФП ДЧЙЦЕФ МЙЮОП НОПК, ЛПЗДБ С ЙДХ Й ОБИПЦХУШ Ч ГЕТЛЧЙ?

• нЩ ВХДЕН РТЙИПДЙФШ Л вПЗХ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, ЕУМЙ ЧЕДЈН УЕВС РП РТЙНЕТХ ЖБТЙУЕЕЧ. «дЧБ ЮЕМПЧЕЛБ ЧПЫМЙ Ч ИТБН РПНПМЙФШУС: ПДЙО ЖБТЙУЕК, Б ДТХЗПК НЩФБТШ. жБТЙУЕК, УФБЧ, НПМЙМУС УБН Ч УЕВЕ ФБЛ: вПЦЕ! ВМБЗПДБТА фЕВС, ЮФП С ОЕ ФБЛПЧ, ЛБЛ РТПЮЙЕ МАДЙ, ЗТБВЙФЕМЙ, ПВЙДЮЙЛЙ, РТЕМАВПДЕЙ, ЙМЙ ЛБЛ ЬФПФ НЩФБТШ: РПЭХУШ ДЧБ ТБЪБ Ч ОЕДЕМА, ДБА ДЕУСФХА ЮБУФШ ЙЪ ЧУЕЗП, ЮФП РТЙПВТЕФБА. нЩФБТШ ЦЕ, УФПС ЧДБМЙ, ОЕ УНЕМ ДБЦЕ РПДОСФШ ЗМБЪ ОБ ОЕВП; ОП, ХДБТСС УЕВС Ч ЗТХДШ, ЗПЧПТЙМ: вПЦЕ! ВХДШ НЙМПУФЙЧ ЛП НОЕ ЗТЕЫОЙЛХ!» (мЛ. 18:10—13). ф.Е. РТЙИПДС Л оЕНХ ОЕ У РПЛБСОЙЕН Й ПЭХЭЕОЙЕН ОХЦДЩ Ч уРБУЙФЕМЕ, Б У ЮХЧУФЧПН УБНПРТБЧЕДОПУФЙ, ЧПЪЧЩЫБАЭЕК ОБУ ОБД ДТХЗЙНЙ МАДШНЙ.

• лПЗДБ ХУФБОБЧМЙЧБЕН Ч ГЕТЛЧЙ УЧПЙ РТБЧЙМБ Й ПВЩЮБЙ. «уЧСЪЩЧБАФ ВТЕНЕОБ ФСЦЕМЩЕ Й ОЕХДПВПОПУЙНЩЕ Й ЧПЪМБЗБАФ ОБ РМЕЮЙ МАДСН, Б УБНЙ ОЕ ИПФСФ Й РЕТУФПН ДЧЙОХФШ ЙИ... зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ЪБФЧПТСЕФЕ гБТУФЧП оЕВЕУОПЕ ЮЕМПЧЕЛБН, ЙВП УБНЙ ОЕ ЧИПДЙФЕ Й ИПФСЭЙИ ЧПКФЙ ОЕ ДПРХУЛБЕФЕ» (нЖ. 23:4, 13). жБТЙУЕЙ ЧТЕНЈО иТЙУФБ ВЩМЙ ЬМЙФОПК ЮБУФША ЙХДЕКУЛПЗП ПВЭЕУФЧБ, СЧМССУШ УЙНЧПМПН ДХИПЧОПУФЙ. гЕМША ЙХДЕКУЛПЗП ОБТПДБ ЧППВЭЕ Й ЖБТЙУЕЕЧ Ч ЮБУФОПУФЙ ВЩМП ОЕУЕОЙЕ ЕЧБОЗЕМШУЛПК ЧЕУФЙ П вПЗЕ ПЛТХЦБАЭЙН ЙИ СЪЩЮЕУЛЙН ОБТПДБН. еУМЙ РТПЮЙФБФШ ТБВПФЩ ЖБТЙУЕКУЛЙИ НХДТЕГПЧ Й ЖЙМПУПЖПЧ, НЩ ХЧЙДЙН Ч ОЙИ ПФТБЦЕОЙЕ ЬФЙИ НЩУМЕК [1]. пОЙ РТПРПЧЕДПЧБМЙ П ъБЛПОЕ вПЦШЕН, ЧЩУПЛЙИ НПТБМШОЩИ РТЙОГЙРБИ, МАВЧЙ зПУРПДБ. оП РПЮЕНХ-ФП ОЕ ФПМШЛП ПЛТХЦБАЭЙЕ СЪЩЮЕУЛЙЕ ОБТПДЩ ОЕ РТЙИПДЙМЙ Л вПЗХ, ОП ДБЦЕ УБНЙ ЙХДЕЙ ОЕОБЧЙДЕМЙ ЖБТЙУЕЕЧ. ьФПФ ЖЕОПНЕО ВЩМ ЧЩЪЧБО ФЕН, ЮФП Л РПМПЦЕОЙСН йУФЙООПК ТЕМЙЗЙЙ ЖБТЙУЕЙ РТЙУПЧПЛХРЙМЙ УЧПЙ ПВЩЮБЙ Й ПВТСДЩ, ВПМШЫБС ЮБУФШ ЛПФПТЩИ ЧПЫМБ Ч фБМНХД (УЧПД РТЕДРЙУБОЙК ОБ ТБЪМЙЮОЩЕ УМХЮБЙ ЦЙЪОЙ). уЧПЙНЙ РТБЧЙМБНЙ ПОЙ РЩФБМЙУШ ТЕЗМБНЕОФЙТПЧБФШ ЛБЦДХА НЙОХФХ ЦЙЪОЙ ЮЕМПЧЕЛБ, ЧРМПФШ ДП ЕЗП НЩУМЕК. ч ЬФЙИ УЧПДБИ ВЩМЙ У ДПФПЫОПУФША ТБУРЙУБОЩ, ОБРТЙНЕТ, ДЕМБ, ЛПФПТЩЕ НПЦОП Й ЛПФПТЩЕ ОЕМШЪС ДЕМБФШ Ч УХВВПФХ. рТЙЮЈН ЮБУФП ДПИПДЙМП ДП ЛХТШЈЪПЧ. фБЛ, РЕТЕДЧЙЗБОЙЕ НЕВЕМЙ Ч УХВВПФХ ТБВПФПК ОЕ УЮЙФБМПУШ, Б ОПЫЕОЙЕ ОПУПЧПЗП РМБФЛБ ТБЪТХЫБМП УХВВПФОЙК РПЛПК. чЪСФШ НБМЕОШЛПЗП ТЕВЈОЛБ ОБ ТХЛЙ ФБЛЦЕ УЮЙФБМПУШ ОЕДПРХУФЙНЩН ЗТЕИПН. уМПЧПН, ЙЪ ТЕМЙЗЙЙ ТБДПУФЙ Й УЮБУФШС, ТЕМЙЗЙЙ УЧПВПДЩ Ч вПЗЕ ПОЙ РТЕЧТБФЙМЙ ЧЕТХ Ч зПУРПДБ Ч ОЕРПУЙМШОПЕ ВТЕНС ДМС МАДЕК, УЧПЕПВТБЪОЩК ГЙФБФОЙЛ ЪБРТЕФПЧ. уРБУЕОЙЕ РТЙ ЬФПН РТПЧПЪЗМБЫБМПУШ РП ДЕМБН. юЕН ВПМШЫЕ ЮЕМПЧЕЛ УДЕМБЕФ ДПВТЩИ ДЕМ, ФЕН ВПМШЫБС ЧЕТПСФОПУФШ ФПЗП, ЮФП ПО ВХДЕФ УРБУЈО. ч ЛПОЕЮОПН УЮЈФЕ ЙИ РТЕДУФБЧМЕОЙС ХРПДПВЙМЙУШ ЧПЪЪТЕОЙСН СЪЩЮЕУЛЙИ ТЕМЙЗЙК, Ч ЛПФПТЩИ УХД ОБД ЮЕМПЧЕЛПН ТЙУПЧБМУС Ч ЧЙДЕ ЧЕУПЧ, ОБ ПДОХ ЮБЫХ ЛПФПТЩИ ЛМБМЙУШ ДПВТЩЕ ДЕМБ, Б ОБ ДТХЗХА — ЪМЩЕ. й Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛБС ЙЪ ОЙИ РЕТЕФСОЕФ Й ТЕЫБМПУШ, ВХДЕФ ЮЕМПЧЕЛ УРБУЈО ЙМЙ РПЗЙВОЕФ. ч ТЕМЙЗЙЙ ЖБТЙУЕЕЧ МАДЙ ОЕ ОБИПДЙМЙ Й ОЕ НПЗМЙ ОБКФЙ НЙТБ Й РПЛПС. зПУРПДШ РТЙ ЬФПН ЙН ТЙУПЧБМУС, ЛБЛ ЦЕУФПЛЙК Й РТЙДЙТЮЙЧЩК УХДШС, ФПМШЛП Й ЦДХЭЙК, ЮФПВЩ ОБЛБЪБФШ ЮЕМПЧЕЛБ Й ПФНЕФЙФШ РПВЩУФТЕЕ ЕЗП ЗТЕИ Ч ОЕВЕУОЩИ ЛОЙЗБИ. йУУМЕДХС ЙУФПТЙА ЖБТЙУЕЕЧ Й ЙИ ТПЛПЧПК ТПМЙ Ч УХДШВЕ ЙХДЕКУЛПЗП ОБТПДБ, УРТПУЙН УЕВС: Б НЩ, УПЧТЕНЕООЩЕ ИТЙУФЙБОЕ, ЮМЕОЩ вПЦШЕК гЕТЛЧЙ ПУФБФЛБ, ПВМБДБАЭЙЕ РПМОПФПК ЙУФЙОЩ ОЕ ПФФБМЛЙЧБЕН МЙ УЧПЙНЙ ЧЪЗМСДБНЙ, ЖЙМПУПЖЙСНЙ МАДЕК ПФ вПЗБ? оЕ РТЙЧОПУЙН МЙ НЩ Ч ВЙВМЕКУЛПЕ ХЮЕОЙЕ УЧПЙИ УПВУФЧЕООЩИ ЮЕМПЧЕЮЕУЛЙИ ХУФБОПЧПЛ? пВДХНЩЧБС ЬФПФ ЧПРТПУ, НЩ ОЕЙЪВЕЦОП РТЙДЈН Л ЧЩЧПДХ, ЮФП ДЕМБЕН ЬФП ПЮЕОШ ЮБУФП. ьФП НЩ ДЕМБЕН ФПЗДБ, ЛПЗДБ ОБЮЙОБЕН ЧОПЧШ РТЙЫЕДЫЙН МАДСН ОБЧСЪЩЧБФШ УЧПЙ РТЕДУФБЧМЕОЙС ПВ ПДЕЦДЕ. х ОЕЛПФПТЩИ, ФБЛ ОБЪЩЧБЕНЩИ ТЕЧОПУФОЩИ ИТЙУФЙБО РПТПК УХЭЕУФЧХЕФ ФЧЈТДПЕ ХВЕЦДЕОЙЕ, ЮФП ПДЕЦДБ ОБУФПСЭЙИ ИТЙУФЙБО ДПМЦОБ ВЩФШ УФБТППВТБЪОПК, ЮЈТОП-УЕТЩИ ГЧЕФПЧ. юФП РТЙЮЈУЛЙ ДПМЦОЩ ВЩФШ ПДОПФЙРОЩ, ОЙ Ч ЛПЕН УМХЮБЕ ОЕ РПДЮЈТЛЙЧБС ЛТБУПФХ ЧПМПУ. рТЙ ЬФПН ЙЪ ЛПОФЕЛУФБ вЙВМЙЙ ЧЩТЩЧБЕФУС НЕУФП ЙЪ 1-ЗП рПУМБОЙС рЕФТБ: «дБ ВХДЕФ ХЛТБЫЕОЙЕН ЧБЫЙН ОЕ ЧОЕЫОЕЕ РМЕФЕОЙЕ ЧПМПУ, ОЕ ЪПМПФЩЕ ХВПТЩ ЙМЙ ОБТСДОПУФШ Ч ПДЕЦДЕ...» (1рЕФТБ 3:3). оП ЕУМЙ ДПУМПЧОП РТЙОЙНБФШ ЬФПФ УФЙИ, ФП РПМХЮЙФУС, ЮФП БРПУФПМ ЪБРТЕЭБЕФ РМЕФЕОЙЕ ЧПМПУ Й РТЙЪЩЧБЕФ, ЮФПВЩ ЦЕОЭЙОЩ ИПДЙМЙ У ТБУРХЭЕООЩНЙ, ТБУРБФМБООЩНЙ ЧПМПУБНЙ, ФЙРБ ОЙЭЙИ Й ВПНЦЕК. лПОЕЮОП ЦЕ, рЈФТ ЗПЧПТЙФ ОЕ ПВ ЬФПН. бРПУФПМ РПДЮЈТЛЙЧБЕФ, ЮФП ЙУФЙООЩН ХЛТБЫЕОЙЕН ЮЕМПЧЕЛБ СЧМСЕФУС ОЕ ЪПМПФП ЙМЙ РМЕФЕОЙЕ ЧПМПУ, Б ИБТБЛФЕТ ЮЕМПЧЕЛБ, ЕЗП ПВТБЪ ЦЙЪОЙ. й ЬФП ДЕКУФЧЙФЕМШОП ПЮЕОШ ФПОЛПЕ ЪБНЕЮБОЙЕ. йВП, ЛБЛ ФПЗДБ, ФБЛ Й ФЕРЕТШ НОПЗЙЕ РПМБЗБАФ, ЮФП ЕУМЙ Х ОЙИ ЕУФШ ЖЙТНБ Й НЕТУЕДЕУ, ФП ПОЙ ХЦЕ ДПУФПКОЩ ХЧБЦЕОЙС Й РПЮЙФБОЙС ПФ ПЛТХЦБАЭЙИ ЙИ МАДЕК. фБЛ ЦЕ Й НОПЗЙЕ УПЧТЕНЕООЩЕ ДЕЧХЫЛЙ Й ЦЕОЭЙОЩ ЪБВПФСФУС ЗМБЧОЩН ПВТБЪПН П ЧОЕЫОЙИ ХЛТБЫЕОЙСИ (ЛПУНЕФЙЛЕ, НПДОПК ПДЕЦДЕ, ЖЙЗХТЕ), ОЕ РТЙДБЧБС ЧППВЭЕ ЪОБЮЕОЙС ЖПТНЙТПЧБОЙА Й ЙУРТБЧМЕОЙА ИБТБЛФЕТБ. нЩ ЦЕ ЮБУФП НПЦЕН ЧРБДБФШ Ч ДТХЗХА ЛТБКОПУФШ — ХДЕМСС ЧОЙНБОЙЕ ИБТБЛФЕТХ, ЧППВЭЕ ОЕ РТЙДБЧБФШ ЪОБЮЕОЙС ЧОЕЫОЕНХ ЧЙДХ. оЕЛПФПТЩЕ ЧЕТХАЭЙЕ ЗПЧПТСФ П ОЕПВИПДЙНПУФЙ ЧЩЛЙОХФШ ФЕМЕЧЙЪПТЩ, ОЕ ЮЙФБФШ ЗБЪЕФ Й ЛОЙЗ, ЛТПНЕ вЙВМЙЙ. дБЦЕ УНЕСФШУС, ХМЩВБФШУС, ЫХФЙФШ Ч ЙИ ЗМБЪБИ УЮЙФБЕФУС РТЕУФХРМЕОЙЕН. б НЕЦДХ ФЕН иТЙУФПУ ЗПЧПТЙМ: «зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ДБЕФЕ ДЕУСФЙОХ У НСФЩ, БОЙУБ Й ФНЙОБ, Й ПУФБЧЙМЙ ЧБЦОЕКЫЕЕ Ч ЪБЛПОЕ: УХД, НЙМПУФШ Й ЧЕТХ; УЙЕ ОБДМЕЦБМП ДЕМБФШ, Й ФПЗП ОЕ ПУФБЧМСФШ» (нЖ. 23:23).

• нЩ ВХДЕН ИПДЙФШ Ч ГЕТЛПЧШ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, ЕУМЙ ВХДЕН ИПДЙФШ ФХДБ, ЛБЛ Ч ЛМХВ РП ЙОФЕТЕУБН. пДОЙ ИПДСФ ДМС ПВЭЕОЙС Ч ФЕБФТ, ДТХЗЙЕ Ч ЛЙОП ЙМЙ ЧБТШЕФЕ, ЛФП-ФП Ч ЛМХВ ПИПФОЙЛПЧ, МАВЙФЕМЕК ТЩВОПК МПЧМЙ ЙМЙ ПВЭЕУФЧП ЛОЙЗПМАВПЧ, Б ЛФП-ФП Ч ГЕТЛПЧШ. нОПЗЙЕ РТЙИПДСФ ФХДБ РПФПНХ, ЮФП ФБН УПВЙТБАФУС РТЙСФОЩЕ Й ЙОФЕММЙЗЕОФОЩЕ МАДЙ, У ЛПФПТЩНЙ ЙОФЕТЕУОП РПЗПЧПТЙФШ Й РТПЧЕУФЙ ЧТЕНС.

• оБЫ РТЙИПД Ч ГЕТЛПЧШ ВХДЕФ ТБЧОПУЙМЕО РТЙИПДХ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, ЕУМЙ НЩ ЙДЈН Ч ГЕТЛПЧШ ДМС ТЕЫЕОЙС УЧПЙИ УЕНЕКОЩИ ЙМЙ НБФЕТЙБМШОЩИ РТПВМЕН. нОПЗЙЕ ЧПУРТЙОЙНБАФ ГЕТЛПЧШ ЛБЛ УЧПЕПВТБЪОПЗП ДПОПТБ, ПФ ЛПФПТПЗП НПЦОП РПУФПСООП РПМХЮБФШ ЧУЈ ОЕПВИПДЙНПЕ — ПФ ПДЕЦДЩ ДП ДЕОЕЗ. рТЙ ЬФПН ЬФЙ МАДЙ ОЕ ЪБДХНЩЧБАФУС ОБД ФЕН, ЮФП УТЕДУФЧБ, ЛПФПТЩЕ ПОЙ РПУФПСООП ФТЕВХАФ ПФ ГЕТЛЧЙ ЦЕТФЧХАФУС ФХДБ МАДШНЙ, Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УМХЮБЕЧ ОЕ ЙНЕАЭЙНЙ Й УТЕДОЕЗП ДПУФБФЛБ. лПЗДБ ЦЕ Ч ЧЩДБЮЕ ПЮЕТЕДОПК УХННЩ ЙН ПФЛБЪЩЧБЕФУС, ФП ПОЙ УТБЪХ ОБЮЙОБАФ ЗПЧПТЙФШ, ЮФП Ч ГЕТЛЧЙ НБМП МАВЧЙ. рТЙ ЬФПН ПОЙ РПЮЕНХ-ФП ОЕ УРТБЫЙЧБАФ УЕВС, Б ЛПНХ ПОЙ МЙЮОП ХДЕМЙМЙ ЬФХ УБНХА МАВПЧШ, ЛПФПТХА ФБЛ ФТЕВХАФ ПФ ДТХЗЙИ? дТХЗЙЕ РЩФБАФУС У РПНПЭША ГЕТЛЧЙ ХУФТПЙФШ УЧПА МЙЮОХА ЦЙЪОШ. й РТПСЧМСС ЧОБЮБМЕ ТЕЧОПУФШ Ч УМХЦЕОЙЙ, ЙОФЕТЕУ Л вЙВМЙЙ Й ЪБФЕН ХЧЙДЕЧ, ЮФП ЧЩКФЙ ЪБНХЦ ОЕ ХДБЈФУС, ПОЙ УТБЪХ ЦЕ ФЕТСАФ ЙОФЕТЕУ Й Л вПЗХ, Й Л вЙВМЙЙ, Й Л ГЕТЛЧЙ.

• й, ОБЛПОЕГ, НЩ ВХДЕН РТЙИПДЙФШ Ч ГЕТЛПЧШ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ, ЕУМЙ ВХДЕН ФХДБ РТЙИПДЙФШ, ЛБЛ РТПУФП НЙТСОЕ. ч 1рЕФТБ 2:9 УЛБЪБОП: «оП ЧЩ — ТПД ЙЪВТБООЩК, ГБТУФЧЕООПЕ УЧСЭЕОУФЧП, ОБТПД УЧСФПК, МАДЙ, ЧЪСФЩЕ Ч ХДЕМ, ДБВЩ ЧПЪЧЕЭБФШ УПЧЕТЫЕОУФЧБ рТЙЪЧБЧЫЕЗП ЧБУ ЙЪ ФШНЩ Ч ЮХДОЩК уЧПК УЧЕФ». фБЛЙН ПВТБЪПН, Ч оПЧПЪБЧЕФОЩК РЕТЙПД зПУРПДШ ОЕ ДЕМЙФ ЧЕТХАЭЙИ ОБ ДХИПЧЕОУФЧП Й НЙТСО. лБЦДЩК ЧЕТХАЭЙК ОБЪЧБО УЧСЭЕООЙЛПН, РТЙЮЈН ГБТУФЧЕООЩН. юЙФБФШ ЬФПФ УФЙИ ПЮЕОШ РТЙСФОП ДМС УМХИБ. й ИТЙУФЙБОЕ ЮБУФП ЧУРПНЙОБАФ П ОЈН, ЛПЗДБ ЗПЧПТСФ, ЛБЛ ПОЙ ГЕООЩ Ч ЗМБЪБИ вПЗБ. оП РПНЙНП ФПЗП, ЮФП ДБООЩК УФЙИ РТЙСФОП ЮЙФБФШ Й МЕУФОП ПУПЪОБЧБФШ УЕВС ГБТУФЧЕООЩН УЧСЭЕОУФЧПН, УФЙИ ЬФПФ Й ПВСЪЩЧБЕФ ЛП НОПЗПНХ. йВП УЧСЭЕООЙЛ — ЬФП ФПФ, ЛФП ОЕУЈФ УМХЦЕОЙЕ. еУМЙ ЦЕ ЮЕМПЧЕЛ УМХЦЕОЙС ОЕ ОЕУЈФ, ФП УЧСЭЕООЙЛПН ПО ВЩФШ ОЕ НПЦЕФ. ч ЬФПК УЧСЪЙ ДБЧБКФЕ УРТПУЙН УБНЙ УЕВС: ЛБЛПЕ УМХЦЕОЙЕ Ч ГЕТЛЧЙ ОЕУХ МЙЮОП С? лБЛЙН ЦЕ ДПМЦЕО ВЩФШ ОБЫ РТЙИПД Ч ГЕТЛПЧШ, ЛБЛПЗП РТЙИПДБ ПФ ОБУ ПЦЙДБЕФ зПУРПДШ? уЧСЭЕООПЕ рЙУБОЙЕ ДБЈФ ОЕУЛПМШЛП УПЧЕФПЧ РП ЬФПНХ ЧПРТПУХ. чП-РЕТЧЩИ, НЩ ДПМЦОЩ РПОЙНБФШ, ЮФП ЙДЈН ОБ РПЛМПОЕОЙЕ Л вПЗХ Й ЧУФТЕЮХ У оЙН. чП-ЧФПТЩИ, НЩ ДПМЦОЩ ОБХЮЙФШУС ОЕ УНПФТЕФШ ОБ МАДЕК Й ОЕ УЧСЪЩЧБФШ У ОЙНЙ УЧПЕК ЧЕТЩ. дЕМП Ч ФПН, ЮФП НОПЗЙЕ МАДЙ, РТЙИПДС Ч ГЕТЛПЧШ Й ЧЙДС, ЮФП УТЕДЙ ОЕЛПФПТЩИ ЕЈ ЮМЕОПЧ РТПГЧЕФБЕФ ЗТЕИ — ВХДШ ФП УЛМПООПУФШ Л УРМЕФОСН, ЪБЧЙУФШ ЙМЙ РТЕМАВПДЕСОЙЕ — УТБЪХ ДЕМБАФ ЧЩЧПД, ЮФП ЬФП ОЕ ЙУФЙООБС ГЕТЛПЧШ Й ДЕМБФШ ЙН Ч ОЕК ОЕЮЕЗП. оЕЛПФПТЩИ МАДЕК ЬФП ЧППВЭЕ РТЙЧПДЙФ Л ФПНХ, ЮФП ПОЙ ПФТЕЛБАФУС ПФ вПЗБ. б НЕЦДХ ФЕН, ЙУФПТЙС йУФЙООПК вПЦШЕК ГЕТЛЧЙ, ОБЮЙОБС ЕЭЈ У ЧЕФИПЪБЧЕФОЩИ ЧТЕНЈО УЧЙДЕФЕМШУФЧХЕФ (Й уЧСЭЕООПЕ рЙУБОЙЕ РПДФЧЕТЦДБЕФ ЬФП), ЮФП ОЙЛПЗДБ ОЕ ВЩМП Й ОЕ ВХДЕФ ФБЛПЗП НПНЕОФБ, ЛПЗДБ УПУФПСОЙЕ ЧУЕИ ЮМЕОПЧ ГЕТЛЧЙ ВХДЕФ ВЕЪХЛПТЙЪОЕООП. нЩ ДПМЦОЩ РПОЙНБФШ ДЧБ ПУОПЧОЩИ НПНЕОФБ. рЕТЧПЕ. ч ГЕТЛПЧШ Й Л вПЗХ РТЙИПДСФ ТБЪОЩЕ МАДЙ, ПВТЕНЕОЈООЩЕ ФСЦЕУФША ЗТЕИБ Й РТПЫМПК ЦЙЪОША. й ПЦЙДБФШ, ЮФП ПОЙ ЙЪНЕОСФУС ЧП НЗОПЧЕОЙЕ ПЛБ, РТЙДС Ч ГЕТЛПЧШ, ЛПОЕЮОП ЦЕ, ОЕМШЪС. иТЙУФПУ ЗПЧПТЙФ: «рТЙДЙФЕ ЛП нОЕ ЧУЕ ФТХЦДБАЭЙЕУС Й ПВТЕНЕОЕООЩЕ, Й с ХУРПЛПА ЧБУ; ЧПЪШНЙФЕ ЙЗП нПЕ ОБ УЕВС Й ОБХЮЙФЕУШ ПФ нЕОС, ЙВП с ЛТПФПЛ Й УНЙТЕО УЕТДГЕН, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН; ЙВП ЙЗП нПЕ ВМБЗП, Й ВТЕНС нПЕ МЕЗЛП» (нЖ. 11:28—30). й РПДПВОП ЛБЛ ЛБЦДЩК ЙЪ ОБУ ОХЦДБЕФУС Ч ЬФПН, ФБЛЦЕ Ч ЬФПН ЙУРЩФЩЧБАФ ОХЦДХ Й ДТХЗЙЕ МАДЙ. й ЕУМЙ НЩ ИПФЙН, ЮФПВЩ зПУРПДШ Й ДТХЗЙЕ МАДЙ РТЙОЙНБМЙ ОБУ ФБЛЙНЙ, ЛБЛ НЩ ЕУФШ, ФП Й НЩ ФПЗДБ ДПМЦОЩ ПФОПУЙФУС Л ПЛТХЦБАЭЙН У РПОЙНБОЙЕН ФПЗП, ЮФП Й Х ОЙИ ЕУФШ ДХИПЧОЩЕ РТПВМЕНЩ. чФПТПЕ. чУА УЙМХ УЧПЕК СТПУФЙ Й ЛПЧБТУФЧБ ДШСЧПМ ЧУЕЗДБ ПВТХЫЙЧБМ ОБ ГЕТЛПЧШ вПЦША. рТЙЮЈН ДЕМБМ ПО ЬФП ЛБЛ ЙЪЧОЕ, ПУХЭЕУФЧМСС ОБ ГЕТЛПЧШ ТБЪМЙЮОЩЕ ЗПОЕОЙС, ФБЛ Й ЙЪОХФТЙ, ЧОЕДТСС Ч ЕЈ УПУФБЧ УЧПЙИ БЗЕОФПЧ. оЕДБТПН иТЙУФПУ ЗПЧПТЙМ: «вЕТЕЗЙФЕУШ МЦЕРТПТПЛПЧ, ЛПФПТЩЕ РТЙИПДСФ Л ЧБН Ч ПЧЕЮШЕК ПДЕЦДЕ, Б ЧОХФТЙ УХФШ ЧПМЛЙ ИЙЭОЩЕ» (нЖ. 7:15). йНЕООП ЬФЙ БЗЕОФЩ УБФБОЩ РЩФБАФУС ЧЩЪЧБФШ Ч ГЕТЛЧЙ ТБЪДЕМЕОЙС, УЕАФ ДХИ ПЪМПВМЕОЙС, МЦЕХЮЕОЙК. у ДТХЗПК УФПТПОЩ, ПОЙ УЧПЙН ПВТБЪПН ЦЙЪОЙ ПФФБМЛЙЧБАФ НОПЗЙЕ ЙУЛТЕООЙЕ ДХЫЙ ПФ ЙУФЙОЩ. пУПВЕООП СТПУФОЩНЙ ЬФЙ БФБЛЙ УБФБОЩ ОБ вПЦЙК ОБТПД УФБМЙ Ч рПУМЕДОЕЕ ЧТЕНС. «фТЕЪЧЙФЕУШ, ВПДТУФЧХКФЕ, РПФПНХ ЮФП РТПФЙЧОЙЛ ЧБЫ ДЙБЧПМ ИПДЙФ, ЛБЛ ТЩЛБАЭЙК МЕЧ, ЙЭБ, ЛПЗП РПЗМПФЙФШ» (1рЕФТБ 5:8). рПЬФПНХ, ХЮЙФЩЧБС ЧУЈ ЬФП, У ОБЫЕК УФПТПОЩ ВЩМП ВЩ ОЕЧЕТОЩН ЧЪЙТБФШ ОБ МАДЕК Й РП ЙИ РПЧЕДЕОЙА УХДЙФШ П вПЗЕ Й еЗП ГЕТЛЧЙ. дБМЕЕ. зПУРПДШ ПЮЕОШ ИПЮЕФ, ЮФПВЩ НЩ ЫМЙ Ч ИТБН, У ЦЕМБОЙЕН ПФДБФШ, Б ОЕ ЧЪСФШ. й ЬФП ЛБУБЕФУС ДЕОЕЗ Ч РПУМЕДОАА ПЮЕТЕДШ. зМБЧОПЕ — ЬФП ДЕМЙФШУС У ДТХЗЙНЙ МАДШНЙ УЧПЙН ЧТЕНЕОЕН, МАВПЧША Й ЪБВПФПК П ОЙИ. нЩ ЦЕ ЮБУФП ФТЕВХЕН МАВЧЙ Й ЧОЙНБОЙС ПФ ДТХЗЙИ, Б УБНЙ РТЙ ЬФПН ОЕ ДБТЙН ЬФПЗП ОЙЛПНХ. вЙВМЙС ЦЕ УПЧЕФХЕФ: «й ЛБЛ ИПФЙФЕ, ЮФПВЩ У ЧБНЙ РПУФХРБМЙ МАДЙ, ФБЛ Й ЧЩ РПУФХРБКФЕ У ОЙНЙ» (мЛ. 6:31). уМЕДХАЭЕЕ. оБЫ РТЙИПД Ч ГЕТЛПЧШ Й ОБЫЕ УМХЦЕОЙЕ вПЗХ ДПМЦОП УМБЧЙФШ еЗП. «б фПНХ, лФП ДЕКУФЧХАЭЕА Ч ОБУ УЙМПА НПЦЕФ УДЕМБФШ ОЕУТБЧОЕООП ВПМШЫЕ ЧУЕЗП, ЮЕЗП НЩ РТПУЙН, ЙМЙ П ЮЕН РПНЩЫМСЕН, фПНХ УМБЧБ Ч гЕТЛЧЙ ЧП иТЙУФЕ йЙУХУЕ ЧП ЧУЕ ТПДЩ, ПФ ЧЕЛБ ДП ЧЕЛБ. бНЙОШ» (еЖ. 3:20—21). рЙУБОЙЕ ЗПЧПТЙФ, ЮФП ТБДПУФШ — ЬФП ПДОБ ЙЪ ЗМБЧОЩИ ПФМЙЮЙФЕМШОЩИ ЮЕТФ ОБУФПСЭЕЗП ИТЙУФЙБОЙОБ (жЙМ. 4:4; 1жЕУУ. 5:16). оПУЙФ МЙ ОБЫЕ УМХЦЕОЙЕ ТБДПУФОЩК ИБТБЛФЕТ? у ЛБЛЙНЙ МЙГБНЙ Й ЛБЛЙЕ РУБМНЩ НЩ РПЈН? оЕ ВЩЧБЕФ МЙ ФБЛ, ЮФП ПОЙ РПТПК ОБРПНЙОБАФ ВПМЕЕ РПИПТПООЩК НБТЫ, ЮЕН ИЧБМХ уПЪДБФЕМА? уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ ОБН, ЛБЛПЕ РЕОЙЕ Й УМХЦЕОЙЕ ХЗПДОП ОБЫЕНХ вПЗХ: «дБ ЧЕУЕМСФУС Й ТБДХАФУС РМЕНЕОБ, ЙВП фЩ УХДЙЫШ ОБТПДЩ РТБЧЕДОП Й ХРТБЧМСЕЫШ ОБ ЪЕНМЕ РМЕНЕОБНЙ» (рУ. 66:5); «тБДПУФОП РПКФЕ вПЗХ, ФЧЕТДЩОЕ ОБЫЕК; ЧПУЛМЙГБКФЕ вПЗХ йБЛПЧБ» (рУ. 80:2); «чПУЛМЙГБКФЕ зПУРПДХ, ЧУС ЪЕНМС; ФПТЦЕУФЧХКФЕ, ЧЕУЕМЙФЕУШ Й РПКФЕ; РПКФЕ зПУРПДХ У ЗХУМСНЙ, У ЗХУМСНЙ Й У ЗМБУПН РУБМНПРЕОЙС; РТЙ ЪЧХЛЕ ФТХВ Й ТПЗБ ФПТЦЕУФЧХКФЕ РТЕД гБТЕН зПУРПДПН» (рУ. 97:4-6). оЕ ЪБУЩРБАФ МЙ МАДЙ ОБ ОБЫЙИ ХТПЛБИ Й РТПРПЧЕДСИ? дЙОБНЙЮОЩ Й ЙОФЕТЕУОЩ МЙ ОБЫЙ УМХЦЕОЙС? уРПУПВУФЧХАФ МЙ ПОЙ ДХИПЧОПНХ ЧПЪТБУФБОЙА ЙМЙ РТПУФП СЧМСАФУС ЖПТНПК? й ОБЛПОЕГ, зПУРПДШ ПЮЕОШ ИПЮЕФ, ЮФПВЩ НЩ ОБХЮЙМЙУШ НПМЮБФШ РЕТЕД оЙН: «б зПУРПДШ — ЧП УЧСФПН ИТБНЕ уЧПЕН: ДБ НПМЮЙФ ЧУС ЪЕНМС РТЕД МЙГЕН еЗП!» (бЧЧ. 2:20). пЮЕОШ ЮБУФП ЬФПФ УФЙИ ЙУФПМЛПЧЩЧБЕФУС ФПМШЛП ВХЛЧБМШОП, Ф.Е. Ч ФПН УНЩУМЕ, ЮФП ЧП ЧТЕНС УМХЦЕОЙС Ч ЪБМЕ ДПМЦОБ УФПСФШ ФЙЫЙОБ. нЕЦДХ ФЕН, ЬФП НЕУФП ЗПЧПТЙФ П ОБНОПЗП ВПМШЫЕН, ЮЕН РТПУФП П ФЙЫЙОЕ Ч РПНЕЭЕОЙЙ. ьФПФ УФЙИ ЗПЧПТЙФ П ФПН, ЮФП НЩ ДПМЦОЩ ОБХЮЙФШУС УМХЫБФШ вПЗБ, ДМС ЮЕЗП ОЕПВИПДЙНП ЪБНПМЮБФШ УБНЙН. пЮЕОШ ЮБУФП Ч УЧПЕК РПЧУЕДОЕЧОПК ЦЙЪОЙ НЩ УФБМЛЙЧБЕНУС У ПЗТПНОЩН ЛПМЙЮЕУФЧПН РТПВМЕН, ВХДХЮЙ ОЕ Ч УЙМБИ ТЕЫЙФШ ЛПФПТЩЕ, ОБЮЙОБЕН ТПРФБФШ. нЩ ЗПЧПТЙН: ЪБЮЕН ЬФП вПЗ ДПРХУФЙМ ЙИ Ч ОБЫЕК ЦЙЪОЙ, ЛБЛ ЦЕ ОБН ЙИ ТЕЫЙФШ, Й ЮФП ЧППВЭЕ — С ЙИ ЧЩДЕТЦБФШ ОЕ УНПЗХ! рТЙ ЬФПН НЩ, У ПДОПК УФПТПОЩ, ЧТПДЕ ВЩ Й ПВТБЭБЕНУС Л вПЗХ, Б У ДТХЗПК — ОЕ ИПФЙН еЗП УМХЫБФШ, ДБ Й ОЕ НПЦЕН ЬФП ПУХЭЕУФЧЙФШ ЙЪ-ЪБ УЧПЙИ УФЕОБОЙК. нЩ УЕВС ЧЕДЈН, ЛБЛ йПЧ, ЛПФПТЩК ОЕ НПЗ ОБКФЙ ПВЯСУОЕОЙС УЧПЙН УФТБДБОЙСН, РПЛБ ОЕ ЪБНПМЮБМ Й ОЕ ДБМ ЗПЧПТЙФШ вПЗХ, лПФПТЩК Й ПФЧЕФЙМ ОБ ЕЗП ЧПРТПУЩ. оП ДМС ЬФПЗП — РПДЮЕТЛОЈН ЬФП ЕЭЈ ТБЪ — ВЩМП ОЕПВИПДЙНП, ЮФПВЩ УБН йПЧ ЪБНПМЮБМ. рПЬФПНХ Й НЩ Ч УЧПЕК ЦЙЪОЙ РПМХЮЙМЙ ВЩ ОБНОПЗП ВПМШЫЕ ПФЧЕФПЧ ОБ УЧПЙ ЧПРТПУЩ, ТЕЫЙМЙ ВЩ ОБНОПЗП ВПМШЫЕЕ ЛПМЙЮЕУФЧП РТПВМЕН, ЕУМЙ ВЩ ОБХЮЙМЙУШ УМХЫБФШ вПЗБ. й РПЬФПНХ, ПУПВЕООП ЛПЗДБ НЩ РТЙИПДЙН Ч ГЕТЛПЧШ, ДБЧБКФЕ ВХДЕН НЕОШЫЕ УФЕОБФШ Й ТПРФБФШ, Б ВПМШЫЕ УМХЫБФШ вПЗБ, лПФПТЩК НПЦЕФ ПФЧЕФЙФШ ОБН ЮЕТЕЪ вЙВМЙА, РТПРПЧЕДШ, ХТПЛ УХВВПФОЕК ЫЛПМЩ, ВТБФБ ЙМЙ УЕУФТХ, ПВУФПСФЕМШУФЧБ ЦЙЪОЙ.

дБЧБКФЕ ЦЕ ВХДЕН УФБТБФШУС ОЕ РПЧФПТСФШ ТПЛПЧПК ПЫЙВЛЙ ДТЕЧОЙИ ЙЪТБЙМШФСО ЙЕЪЕЛЙЙМЕЧЩИ ЧТЕНЈО, РТЙИПДСЭЙИ Л вПЗХ, ЛБЛ ОБ ОБТПДОПЕ УИПДВЙЭЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] пВЪПТ ЬФПЗП ЧПРТПУБ УН.: уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. вТАУУЕМШ, 1983, У. 481-498. фБЛЦЕ: бЧПДБ-ъБТБ, I, М. 3; жЙМПО бМЕЛУБОДТЙКУЛЙК. п ДПВТПДЕФЕМЙ. у. 211-215; жЙМПО бМЕЛУБОДТЙКУЛЙК. цЙЪОШ нПЙУЕС, II; йПУЙЖ жМБЧЙК. рТПФЙЧ бРЙПОБ, II, 24, 27, 36. н., йЕТХУБМЙН, 1994

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


уФПТПЦБ

еУМЙ РТПЧЕУФЙ ПРТПУ МАДЕК, ЙДХЭЙИ РП ХМЙГЕ, УРТПУЙЧ: ЛЕН ПОЙ ТБВПФБАФ, ФП МЙЫШ ЧЕУШНБ ОЕЪОБЮЙФЕМШОЩК РТПГЕОФ ПФЧЕФЙФ: УФПТПЦБНЙ. ч ЮЙУМЕ ИТЙУФЙБО ФБЛ ЦЕ ПЮЕОШ ОЕВПМШЫПЕ ЛПМЙЮЕУФЧП МАДЕК ТБВПФБАФ УФПТПЦБНЙ. б НЕЦДХ ФЕН вПЗ ЮЕТЕЪ РТПТПЛБ йЕЪЕЛЙЙМС ЗПЧПТЙФ, ЮФП ЛБЦДЩК ЧЕТХАЭЙК СЧМСЕФУС УФПТПЦЕН: «й ФЕВС, УЩО ЮЕМПЧЕЮЕУЛЙК, с РПУФБЧЙМ УФТБЦЕН ДПНХ йЪТБЙМЕЧХ, Й ФЩ ВХДЕЫШ УМЩЫБФШ ЙЪ ХУФ нПЙИ УМПЧП Й ЧТБЪХНМСФШ ЙИ ПФ нЕОС» (йЕЪ. 33:7). рПЮЕНХ ЙНЕООП УП УФПТПЦЕН УТБЧОЙЧБЕФУС ИТЙУФЙБОЙО? лБЛ ЪОБФШ, СЧМСАУШ МЙ С ЙМЙ ОЕФ УФПТПЦЕН Ч ЗМБЪБИ зПУРПДБ? пФЧЕЮБС ОБ ЬФЙ ЧПРТПУЩ, ОБН ОЕПВИПДЙНП ТБУУНПФТЕФШ, ЛФП ФБЛЙЕ УФПТПЦБ Й Ч ЮЈН УПУФПЙФ ПУПВЕООПУФШ ЙИ ТБВПФЩ.

рЕТЧПЕ. уФПТПЦ — ЬФП ФПФ, ЛФП ПИТБОСЕФ ЛБЛПК-МЙВП ДПЧЕТЕООЩК ЕНХ ЗТХЪ ЙМЙ ФПЧБТ. юФПВЩ ФПЧБТ ВЩМ УПИТБОЈО, ЕНХ ОЕПВИПДЙНП РПУФПСООП ПВЕТЕЗБФШ ЕЗП, РТЙУНБФТЙЧБФШ ЪБ ОЙН. юФП ЦЕ Ч ДХИПЧОПН УНЩУМЕ ДПМЦОЩ ИТБОЙФШ НЩ?

• «вПМШЫЕ ЧУЕЗП ИТБОЙНПЗП ИТБОЙ УЕТДГЕ ФЧПЕ, РПФПНХ ЮФП ЙЪ ОЕЗП ЙУФПЮОЙЛЙ ЦЙЪОЙ» (рТЙФ. 4:23). ф.Е. ПВЕТЕЗБФШ УЕВС ПФ ПУЛЧЕТОЕОЙС Й ЗТЕИБ.

• «й ФЕВС, УЩО ЮЕМПЧЕЮЕУЛЙК, с РПУФБЧЙМ УФТБЦЕН ДПНХ йЪТБЙМЕЧХ, Й ФЩ ВХДЕЫШ УМЩЫБФШ ЙЪ ХУФ нПЙИ УМПЧП Й ЧТБЪХНМСФШ ЙИ ПФ нЕОС» (йЕЪ. 33:7), Ф.Е. ОЕУФЙ ДХИПЧОХА ПФЧЕФУФЧЕООПУФШ ЪБ ФЕИ, ЛФП ТСДПН. оБЧЕТОПЕ, РТБЛФЙЮЕУЛЙ ЛБЦДЩК ЮЕМПЧЕЛ ЧП ЧТЕНС ЬРЙДЕНЙЙ ЗТЙРРБ РЩФБЕФУС УЕВС ЛБЛЙН-МЙВП ПВТБЪПН ПВЕЪПРБУЙФШ: ФЕРМЕЕ ПДЕЧБЕФУС, РШЈФ ЧЙФБНЙО C, ЧЧПДЙФ ЙННХОПЗМПВХМЙОЩ, РТЙОЙНБЕФ ЙННХОПНПДХМСФПТЩ, ЙЪВЕЗБЕФ ЛПОФБЛФПЧ У ВПМШОЩНЙ МАДШНЙ. еЭЈ ВПМШЫЙЕ РТЕДПУФПТПЦОПУФЙ РТЙОЙНБАФ МАДЙ, ЛПЗДБ ЧУРЩИЙЧБАФ ПУПВП ПРБУОЩЕ ЙОЖЕЛГЙЙ: ЮХНБ ЙМЙ ИПМЕТБ. у ЕЭЈ ВПМШЫЕК РТЕДПУФПТПЦОПУФША НЩ РЩФБЕНУС УЕВС ХВЕТЕЮШ ПФ урйдБ. уМПЧПН, ЮФП ЛБУБЕФУС ЧПРТПУПЧ ЖЙЪЙЮЕУЛПЗП ЪДПТПЧШС, НЩ ПЮЕОШ ТЕЧОПУФОП ПВЕТЕЗБЕН УЕВС. лПЗДБ ЦЕ ТЕЮШ ЪБИПДЙФ П ЪДПТПЧШЕ ДХИПЧОПН, ФП ФХФ РПЮЕНХ-ФП НЩ ОЕ ПИТБОСЕН УЕВС ЧППВЭЕ. нЩ ОЕ ФПМШЛП ОЕ РЩФБЕНУС ПФЧЕУФЙ УЧПЙ НЩУМЙ ПФ ОЙЪНЕООЩИ УФТБУФЕК, ОП ОБРТПФЙЧ, У ТБДПУФША ЙДЈН ОБ РПЧПДХ Х ОЙИ. рПТОПЗТБЖЙЮЕУЛБС Й ЬЪПФЕТЙЮЕУЛБС МЙФЕТБФХТБ, ЬТПФЙЮЕУЛЙЕ ЖЙМШНЩ Й ВПЕЧЙЛЙ, УФТЙРФЙЪ-ВБТЩ, ФСЦЈМЩК ТПЛ Й РУЙИПДЕМЙЮЕУЛБС НХЪЩЛБ — ЧУЈ ЬФП РПМШЪХЕФУС УЕЗПДОС ПЗТПНОЩН УРТПУПН. юЕТЕЪ ЬФП НЩ ПФЛТЩЧБЕН УЧПЈ УЕТДГЕ, ТБЪХН ДМС РТСНПЗП ЧПЪДЕКУФЧЙС мАГЙЖЕТБ. нЩ РПУФХРБЕН РТСНП ЧПРТЕЛЙ УПЧЕФХ иТЙУФБ: «вПМШЫЕ ЧУЕЗП ИТБОЙНПЗП ИТБОЙ УЕТДГЕ ФЧПЕ, РПФПНХ ЮФП ЙЪ ОЕЗП ЙУФПЮОЙЛЙ ЦЙЪОЙ» (рТЙФ. 4:23). пВЩЮОП РТЙОСФП УЮЙФБФШ, ЮФП УЕТДГЕ ФПМШЛП ХУМПЧОП, РПЬФЙЮОП ОБЪЩЧБЕФУС РЙУБФЕМСНЙ Й РПЬФБНЙ ПТЗБОПН ЮХЧУФЧ. тБОШЫЕ ЧУЕЗДБ РТЕДУФБЧМСМПУШ, ЮФП УЕТДГЕ МЙЫШ СЧМСЕФУС ОБУПУПН, РЕТЕЛБЮЙЧБАЭЙН ЛТПЧШ. оБЫЙ ЦЕ ЮХЧУФЧБ, ЙОФЕММЕЛФ, ЬНПГЙЙ ЖПТНЙТХЕФ НПЪЗ. нЕЦДХ ФЕН, Ч РПУМЕДОЙЕ ЗПДЩ ВЩМЙ РПМХЮЕОЩ ЧЕУШНБ ЙОФЕТЕУОЩЕ ДБООЩЕ, ЛПФПТЩЕ ЪБУФБЧМСАФ ОБУ РП-ОПЧПНХ РПУНПФТЕФШ ОБ УЕТДГЕ Й ЕЗП ЖХОЛГЙЙ. чЩЪЧБОП ЬФП ВЩМП УМЕДХАЭЙН. ч ФЕЮЕОЙЕ РПУМЕДОЙИ ДЧБДГБФЙ МЕФ ДПЧПМШОП ЫЙТПЛП, ЛПОЕЮОП ПУПВЕООП ОБ ъБРБДЕ Й Ч бНЕТЙЛЕ, УФБМЙ ПУХЭЕУФЧМСФШ РЕТЕУБДЛХ УЕТДГБ. й ЧПФ Ч УЧСЪЙ У ЬФЙН ВЩМП ПФНЕЮЕОП ОЕУЛПМШЛП ЙОФЕТЕУОЩИ УМХЮБЕЧ. нХЦЮЙОЕ 64 МЕФ, УФТБДБАЭЕНХ РПТПЛПН УЕТДГБ РЕТЕУБДЙМЙ УЕТДГЕ РПЗЙВЫЕК Ч БЧФПНПВЙМШОПК ЛБФБУФТПЖЕ ДЕЧХЫЛЙ. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ РПУМЕ РЕТЕУБДЛЙ ВМЙЪЛЙЕ ЬФПЗП НХЦЮЙОЩ ЪБНЕФЙМЙ РТПЙЪПЫЕДЫЙЕ Ч ОЈН ЙОФЕТЕУОЩЕ РЕТЕНЕОЩ. оЕЛПЗДБ ДПЧПМШОП ЗТХВЩК ЮЕМПЧЕЛ, ХРПФТЕВМСАЭЙК ЙЪТСДОПЕ ЛПМЙЮЕУФЧП БМЛПЗПМС Й ЧХМШЗБТОПУФЕК, ПО УФБМ ФЕРЕТШ НСЗЛЙН ЮЕМПЧЕЛПН, МАВСЭЙН ЮЙФБФШ РПЬЪЙА Й ЪБОЙНБФШУС ТБЪЧЕДЕОЙЕН ГЧЕФПЧ. дТХЗПК УМХЮБК ВЩМ РТСНП РТПФЙЧПРПМПЦОЩН, ЛПЗДБ НПМПДПК ДЕЧХЫЛЕ РЕТЕУБДЙМЙ РП ЦЙЪОЕООЩН РПЛБЪБОЙСН УЕТДГЕ РСФЙДЕУСФЙМЕФОЕЗП НХЦЮЙОЩ. й ОЕЛПЗДБ ХФПОЮЈООБС Й ЧПУРЙФБООБС ДЕЧХЫЛБ УФБМБ РПУМЕ РЕТЕУБДЛЙ ПФМЙЮБФШУС ХРПФТЕВМЕОЙЕН ЗТХВЩИ ЧЩТБЦЕОЙК, УФБМБ ЛХТЙФШ Й УДЕМБМБУШ ЧЕУШНБ ТЕЪЛПК. рПДПВОЩИ УМХЮБЕЧ ПФНЕЮЕОП ОЕ ПДЙО Й ОЕ ДЧБ. дП ЛПОГБ ОБ УЕЗПДОСЫОЙК ДЕОШ ОБХЮОП, У РПНПЭША ВЙПИЙНЙЙ, РБФПЗЕОЕФЙЮЕУЛЙ ПВПУОПЧБФШ РТПЙУИПДСЭЙЕ У МАДШНЙ РПУМЕ РЕТЕУБДЛЙ УЕТДГБ РЕТЕНЕОЩ ОБХЛБ ОЕ Ч УПУФПСОЙЙ. пДОБЛП, УЕЗПДОС РПЛБЪБОП, ЮФП УЕТДГЕ СЧМСЕФУС ПТЗБОПН, ЧЩТБВБФЩЧБАЭЙН ЗПТНПОБМШОП БЛФЙЧОЩЕ ЧЕЭЕУФЧБ, ЛПФПТЩЕ РТЙОЙНБАФ ХЮБУФЙЕ Ч РТПГЕУУБИ ПВЭЕК ТЕЗХМСГЙЙ ПТЗБОЙЪНБ Й ПЛБЪЩЧБАФ ЧМЙСОЙЕ Ч ФПН ЮЙУМЕ ОБ ЬНПГЙПОБМШОХА УЖЕТХ ДЕСФЕМШОПУФЙ ЮЕМПЧЕЛБ.

еЭЈ НЕОШЫЕ, ЮЕН ОБ УБНЙИ УЕВС, НЩ ПВТБЭБЕН ЧОЙНБОЙЕ ОБ ДХИПЧОПЕ ЪДПТПЧШЕ ФЕИ, ЛФП ТСДПН У ОБНЙ: ОБЫЙИ ТПДЙФЕМЕК, ДЕФЕК Й ДТХЪЕК. йЕЪЕЛЙЙМШ ЗПЧПТЙФ, ЮФП ЕУМЙ НЩ, ЪОБС ЙУФЙОХ Й ЧЙДС, ЮФП ПЛТХЦБАЭЙЕ РПУФХРБАФ ЧПРТЕЛЙ ЕК, ОЕ РТЕДХРТЕДЙН ЙИ, ФП ЛТПЧШ ЙИ ВХДЕФ ОБ ОБЫЕК ЗПМПЧЕ. й ОБЧЕТОПЕ УБНПЕ ХЦБУОПЕ УПУФПЙФ Ч ФПН, ЮФП НЩ ОЕ ЗПЧПТЙН ЙН ПВ ЙУФЙОЕ, ОЕ РЩФБЕНУС РТЕДХРТЕДЙФШ ОЕЧЕТОПЕ ТЕЫЕОЙЕ ОЕ РПФПНХ, ЮФП Х ОБУ ОЕФ ЧТЕНЕОЙ, Й ОЕ РПФПНХ, ЮФП ОЕ ЪОБЕН, ЮФП УЛБЪБФШ, Б РПФПНХ, ЮФП ПОЙ ОБН РТПУФП ВЕЪТБЪМЙЮОЩ. тБЧОПДХЫЙЕ — ЬФП ПДОБ ЙЪ УБНЩИ УФТБЫОЩИ РБОДЕНЙК XXI ЧЕЛБ, ЛПФПТБС ЮБУФП ОБУ ДЙУЛТЕДЙФЙТХЕФ, ЛБЛ ДХИПЧОЩИ УФПТПЦЕК ВТБФШЕЧ УЧПЙИ.

чФПТПЕ. еУМЙ УФПТПЦ УБНПЧПМШОП ХИПДЙФ У ДЕЦХТУФЧБ ЙМЙ ОЕ СЧМСЕФУС ОБ ОЕЗП, ФП ЕЗП ХЧПМШОСАФ. фП ЦЕ ПФОПУЙФУС Й Л ДХИПЧОПНХ ДЕЦХТУФЧХ, ЛПФПТПЕ, Л ФПНХ ЦЕ, Ч ПФМЙЮЙЕ ПФ ПВЩЮОПЗП, ВЩЧБЕФ ОЕ РП УНЕОБН, Б РПУФПСООП. ф.Е. ЕУМЙ, РТЕДРПМПЦЙН, УЕЗПДОС НЩ ЧЕДЈН УЕВС, ЛБЛ ОБУФПСЭЙЕ ИТЙУФЙБОЕ, ЪБЧФТБ ЦЙЧЈН РП ПВЩЮБСН НЙТБ УЕЗП, РПУМЕЪБЧФТБ ПРСФШ РП ИТЙУФЙБОУЛЙН ОПТНБН, ФП ЧЕТОЩНЙ ДХИПЧОЩНЙ УФПТПЦБНЙ НЩ ОЕ ВХДЕН.

фТЕФШЕ. тБВПФБ УФПТПЦБ УПУФПЙФ ОЕ Ч ФПН, ЮФПВЩ ТБУУХЦДБФШ ПВ ПИТБОСЕНПН ФПЧБТЕ, Б ВЕТЕЮШ, ПИТБОСФШ ЕЗП. ъБДБЮЕК ИТЙУФЙБО ФБЛ ЦЕ СЧМСЕФУС ОЕ ТБУУХЦДБФШ П ФПН, ЛБЛЙЕ РМПИЙЕ Ч НЙТХ МАДЙ Й УЛПМШЛП ПОЙ ЗТЕЫБФ, Б ОЕУФЙ ЬФЙН МАДСН ЧЕУФШ УРБУЕОЙС. жБТЙУЕЙ ЧТЕНЈО иТЙУФБ ЧРБМЙ Ч ДХИПЧОХА ЗПТДЩОА, РПУЮЙФБЧ, ЮФП ОЙЛФП ЛТПНЕ ОЙИ ОЕ ДПУФПЙО УРБУЕОЙС, ЮФП РТЙЧЕМП Ч ЛПОЕЮОПН УЮЈФЕ ЙИ УБНЙИ Л ЗЙВЕМЙ, ЛБЛ ДХИПЧОПК, ФБЛ Й ЖЙЪЙЮЕУЛПК.

юЕФЧЈТФПЕ. еУМЙ ФПЧБТ ПФУХФУФЧХЕФ, ФП УФПТПЦБ ЪБ ОЕОБДПВОПУФША ХЧПМШОСАФ. оП ЕУМЙ Ч ПВЩЮОЩИ ХУМПЧЙСИ РТПЧЕТЙФШ ОБМЙЮЙЕ ЙМЙ ПФУХФУФЧЙЕ ФПЧБТБ МЕЗЛП, ФП Ч ДХИПЧОЩИ ЧПРТПУБИ ЬФП ВЩЧБЕФ УДЕМБФШ РПТПК ПЮЕОШ Й ПЮЕОШ УМПЦОП. нЩ НПЦЕН РТПДПМЦБФШ ИПДЙФШ Ч ГЕТЛПЧШ, УЧСФЙФШ УХВВПФХ, ЧПЪЧТБЭБФШ ДЕУСФЙОХ, ОП ДХИПЧОЩЕ УПЛТПЧЙЭБ (ОБЫЙИ ВМЙЪЛЙИ Й ТПДОЩИ, ЙУФЙОХ, УЧПЈ УЕТДГЕ) НЩ ОБ УБНПН ДЕМЕ ХЦЕ РПФЕТСМЙ. пДОБЛП ЧЕУШ ФТБЗЙЪН ФБЛЙИ ИТЙУФЙБО УПУФПЙФ Ч ФПН, ЮФП УБНЙ ПОЙ ОЕ РПОЙНБАФ, ЮФП ЬФП ХЦЕ РТПЙЪПЫМП Й ПОЙ ПУФБМЙУШ ИТЙУФЙБОБНЙ ФПМШЛП РП ЙНЕОЙ, Б ОЕ РП УХФЙ. п ФБЛЙИ ЧЕТХАЭЙИ, ЦЙЧХЭЙИ Ч РПУМЕДОЕЕ ЧТЕНС ЗПЧПТЙФ Й иТЙУФПУ: «ъОБА ФЧПЙ ДЕМБ; ФЩ ОЙ ИПМПДЕО, ОЙ ЗПТСЮ; П, ЕУМЙ ВЩ ФЩ ВЩМ ИПМПДЕО, ЙМЙ ЗПТСЮ! оП, ЛБЛ ФЩ ФЕРМ, Б ОЕ ЗПТСЮ Й ОЕ ИПМПДЕО, ФП ЙЪЧЕТЗОХ ФЕВС ЙЪ ХУФ нПЙИ. йВП ФЩ ЗПЧПТЙЫШ: „С ВПЗБФ, ТБЪВПЗБФЕМ Й ОЙ Ч ЮЕН ОЕ ЙНЕА ОХЦДЩ“; Б ОЕ ЪОБЕЫШ, ЮФП ФЩ ОЕУЮБУФЕО, Й ЦБМПЛ, Й ОЙЭ, Й УМЕР, Й ОБЗ» (пФЛТ. 3:15—17). чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ, ЛПФПТПЕ ПОЙ, ЛБЛ УЮЙФБАФ, ПЮЕОШ ЦДХФ, УФБОЕФ ДМС ОЙИ ФТБЗЕДЙЕК. «оЕ ЧУСЛЙК, ЗПЧПТСЭЙК нОЕ: „зПУРПДЙ! зПУРПДЙ!“, ЧПКДЕФ Ч гБТУФЧП оЕВЕУОПЕ, ОП ЙУРПМОСАЭЙК ЧПМА пФГБ нПЕЗП оЕВЕУОПЗП. нОПЗЙЕ УЛБЦХФ нОЕ Ч ФПФ ДЕОШ: зПУРПДЙ! зПУРПДЙ! ОЕ ПФ фЧПЕЗП МЙ ЙНЕОЙ НЩ РТПТПЮЕУФЧПЧБМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН ВЕУПЧ ЙЪЗПОСМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН НОПЗЙЕ ЮХДЕУБ ФЧПТЙМЙ? й ФПЗДБ ПВЯСЧМА ЙН: с ОЙЛПЗДБ ОЕ ЪОБМ ЧБУ; ПФПКДЙФЕ ПФ нЕОС, ДЕМБАЭЙЕ ВЕЪЪБЛПОЙЕ» (нЖ. 7:21—23). уРТПУЙН УЕВС: ОЕ СЧМСЕФУС МЙ Й ФП ИТЙУФЙБОУФЧП, ЛПФПТПЕ ЙУРПЧЕДЩЧБА МЙЮОП С, ФПМШЛП ЧОЕЫОЕК ЧЩЧЕУЛПК, ЛПФПТБС ПЮЕОШ ЛТБУЙЧБ Й РТЕДУФБЧЙФЕМШОБ, ОП ЪБ ЛПФПТПК ОЙЮЕЗП ОЕ УЛТЩЧБЕФУС? ъДЕУШ НПЦОП ЧУРПНОЙФШ УПВЩФЙС Ч ДЕЛБВТЕ 1991 ЗПДБ, ЛПЗДБ, У ПДОПК УФПТПОЩ, ВЩМЙ ЪБЛМАЮЕОЩ вЕМПЧЕЦУЛЙЕ УПЗМБЫЕОЙС, РПМПЦЙЧЫЙЕ ЛПОЕГ УХЭЕУФЧПЧБОЙА ууут, Б У ДТХЗПК — н.у. зПТВБЮЈЧ РТПДПМЦБМ ЙУРПМОСФШ ПВСЪБООПУФЙ РТЕЪЙДЕОФБ ууут Й ОБД лТЕНМЈН ТБЪЧЕЧБМУС ЛТБУОЩК ЖМБЗ. уПАЪ ХЦЕ ОЕ УХЭЕУФЧПЧБМ, Ч лТЕНМЕ ХЦЕ РТБЛФЙЮЕУЛЙ ОЕ ПУФБМПУШ УПАЪОЩИ НЙОЙУФТПЧ, РХУФПЧБМЙ ОЕЛПЗДБ НОПЗПМАДОЩЕ ЛПТЙДПТЩ Й ЛБВЙОЕФЩ. оП Ч РТЙЈНОПК РТЕЪЙДЕОФБ ууут ЗПТЕМ УЧЕФ Й ОБ ОЕК ЧЙУЕМБ ФБВМЙЮЛБ У ФЙФХМБНЙ РТБЧЙФЕМС ОЕЛПЗДБ ЧЕМЙЛПК, ОП ХЦЕ ОЕ УХЭЕУФЧХАЭЕК ЙНРЕТЙЙ. оЕ ОБРПНЙОБЕФ МЙ ОБЫБ ИТЙУФЙБОУЛБС ЦЙЪОШ ДЕЛБВТШУЛХА УЙФХБГЙА Ч нПУЛЧЕ Ч ОБЮБМЕ 90-И? еУФШ МЙ Х ОБУ УПЛТПЧЙЭБ, УФПТПЦБНЙ ЛПФПТЩИ НЩ УЕВС УЮЙФБЕН?

рСФПЕ. уФПТПЦ ДПМЦЕО ПЛБЪЩЧБФШ УПРТПФЙЧМЕОЙЕ, ЪБЭЙЭБС ФПЧБТ ПФ ЗТБВЙФЕМЕК. чП НОПЗЙИ УМХЮБСИ УФПТПЦХ ЧЩДБЈФУС Й ПТХЦЙЕ. й ЕУМЙ Ч УМХЮБЕ ОБРБДЕОЙС ПОП ДПМЦОП ВЩМП ВЩФШ РТЙНЕОЕОП, ОП ЬФПЗП ОЕ УМХЮЙМПУШ, ФП ПИТБООЙЛПЧ УХДСФ. бРПУФПМ рБЧЕМ РЙЫЕФ: «РПФПНХ ЮФП ОБЫБ ВТБОШ ОЕ РТПФЙЧ ЛТПЧЙ Й РМПФЙ, ОП РТПФЙЧ ОБЮБМШУФЧ, РТПФЙЧ ЧМБУФЕК, РТПФЙЧ НЙТПРТБЧЙФЕМЕК ФШНЩ ЧЕЛБ УЕЗП, РТПФЙЧ ДХИПЧ ЪМПВЩ РПДОЕВЕУОПК» (еЖ. 6:12). й РПЬФПНХ ДМС РПДПВОПК ВТБОЙ ОБН ДБОП ДТХЗПЕ ПТХЦЙЕ, ЮЕН ПВЩЮОЩН УФПТПЦБН: «дМС УЕЗП РТЙЙНЙФЕ ЧУЕПТХЦЙЕ вПЦЙЕ, ДБВЩ ЧЩ НПЗМЙ РТПФЙЧПУФБФШ Ч ДЕОШ ЪМЩК Й, ЧУЕ РТЕПДПМЕЧ, ХУФПСФШ. йФБЛ УФБОШФЕ, РТЕРПСУБЧ ЮТЕУМБ ЧБЫЙ ЙУФЙОПА Й ПВМЕЛЫЙУШ Ч ВТПОА РТБЧЕДОПУФЙ, Й ПВХЧ ОПЗЙ Ч ЗПФПЧОПУФШ ВМБЗПЧЕУФЧПЧБФШ НЙТ; Б РБЮЕ ЧУЕЗП ЧПЪШНЙФЕ ЭЙФ ЧЕТЩ, ЛПФПТЩН ЧПЪНПЦЕФЕ ХЗБУЙФШ ЧУЕ ТБУЛБМЕООЩЕ УФТЕМЩ МХЛБЧПЗП; Й ЫМЕН УРБУЕОЙС ЧПЪШНЙФЕ, Й НЕЮ ДХИПЧОЩК, ЛПФПТЩК ЕУФШ уМПЧП вПЦЙЕ. чУСЛПА НПМЙФЧПА Й РТПЫЕОЙЕН НПМЙФЕУШ ЧП ЧУСЛПЕ ЧТЕНС ДХИПН, Й УФБТБКФЕУШ П УЕН УБНПН УП ЧУСЛЙН РПУФПСОУФЧПН Й НПМЕОЙЕН П ЧУЕИ УЧСФЩИ» (еЖ. 6:13—18). й ИПФС Х ОБУ ОЕФ БЧФПНБФПЧ Й РЙУФПМЕФПЧ, ДХИПЧОБС ВПТШВБ СЧМСЕФУС ОБНОПЗП ВПМЕЕ ФСЦЈМПК Й ПРБУОПК. оЕДБТПН иТЙУФПУ ЗПЧПТЙМ: «й ОЕ ВПКФЕУШ ХВЙЧБАЭЙИ ФЕМП, ДХЫЙ ЦЕ ОЕ НПЗХЭЙИ ХВЙФШ; Б ВПКФЕУШ ВПМЕЕ фПЗП, лФП НПЦЕФ Й ДХЫХ Й ФЕМП РПЗХВЙФШ Ч ЗЕЕООЕ» (нЖ. 10:28). вЙВМЙС ФБЛЦЕ РПДЮЈТЛЙЧБЕФ: «пФ ДОЕК ЦЕ йПБООБ лТЕУФЙФЕМС ДПОЩОЕ гБТУФЧП оЕВЕУОПЕ УЙМПА ВЕТЕФУС, Й ХРПФТЕВМСАЭЙЕ ХУЙМЙЕ ЧПУИЙЭБАФ ЕЗП» (нЖ. 11:12). рПЬФПНХ, РПДПВОП ЛБЛ Ч ХЮЕВЕ, ОБ ТБВПФЕ ДМС ФПЗП, ЮФПВЩ ДПУФЙЗОХФШ ПРТЕДЕМЈООЩИ ТЕЪХМШФБФПЧ ОЕПВИПДЙНП РТЙМПЦЙФШ ХУЙМЙЕ, ФБЛ Й Ч ДХИПЧОПК ВПТШВЕ ЪБ УРБУЕОЙЕ, ЛБЛ УЧПЈ УПВУФЧЕООПЕ, ФБЛ Й ВМЙЦОЕЗП ОЕПВИПДЙНП РТЙМБЗБФШ ХУЙМЙС. рТЙЮЈН РПВЕДБ ТЕДЛП ДПУФЙЗБЕФУС УТБЪХ, ЮБЭЕ ВЩЧБЕФ ОЕПВИПДЙНП РТПСЧЙФШ ФЕТРЕОЙЕ Й ОБУФПКЮЙЧПУФШ. уРТПУЙН УЕВС, ЧЕДЈН МЙ НЩ ДХИПЧОХА ВПТШВХ ЪБ ФЕ УПЛТПЧЙЭБ, ЛПФПТЩЕ ЧЧЕТЕОЩ ОБН ЙМЙ НЩ ЙИ УТБЪХ ПФДБЈН РЕТЧЩН ЧУФТЕЮОЩН ЗТБВЙФЕМСН?

ыЕУФПЕ. ъБЧЙДС ПРБУОПУФШ, УФПТПЦ ДПМЦЕО ДБФШ УЙЗОБМ. рПДБЧБС ЬФПФ УЙЗОБМ, УФТБЦ РТЕДХРТЕЦДБЕФ П ОБРБДЕОЙЙ ПЛТХЦБАЭЙИ, РТЙЪЩЧБС ЙИ ОБ РПНПЭШ, ЛПФПТБС ОЕПВИПДЙНБ ДМС ЪБЭЙФЩ ФПЧБТБ. фБЛ ЦЕ РПНПЭШ ЬФБ ОЕПВИПДЙНБ Й УБНПНХ УФТБЦХ, ЙВП ЮБУФП ЗТБВЙФЕМЙ, ДБВЩ ЪБНЕУФЙ УМЕДЩ, ХВЙЧБАФ Й УФПТПЦБ. фБЛ ЦЕ РПДБЮБ УЙЗОБМБ П РПНПЭЙ ЮБУФП ПФРХЗЙЧБЕФ ЗТБВЙФЕМЕК. рТПТПЛ йЕЪЕЛЙЙМШ ЗПЧПТЙФ, ЮФП ЛБЦДЩК ЧЕТХАЭЙК ДПМЦЕО ВЩФШ ДХИПЧОЩН УФТБЦЕН ДМС ЬФПЗП НЙТБ. «й ВЩМП ЛП НОЕ УМПЧП зПУРПДОЕ: УЩО ЮЕМПЧЕЮЕУЛЙК! ЙЪТЕЛЙ УМПЧП Л УЩОБН ОБТПДБ ФЧПЕЗП Й УЛБЦЙ ЙН: ЕУМЙ с ОБ ЛБЛХА-МЙВП ЪЕНМА ОБЧЕДХ НЕЮ, Й ОБТПД ФПК ЪЕНМЙ ЧПЪШНЕФ ЙЪ УТЕДЩ УЕВС ЮЕМПЧЕЛБ Й РПУФБЧЙФ ЕЗП Х УЕВС УФТБЦЕН; Й ПО, ХЧЙДЕЧ НЕЮ, ЙДХЭЙК ОБ ЪЕНМА, ЪБФТХВЙФ Ч ФТХВХ Й РТЕДПУФЕТЕЦЕФ ОБТПД; Й ЕУМЙ ЛФП ВХДЕФ УМХЫБФШ ЗПМПУ ФТХВЩ, ОП ОЕ ПУФЕТЕЦЕФ УЕВС, — ФП, ЛПЗДБ НЕЮ РТЙДЕФ Й ЪБИЧБФЙФ ЕЗП, ЛТПЧШ ЕЗП ВХДЕФ ОБ ЕЗП ЗПМПЧЕ. зПМПУ ФТХВЩ ПО УМЩЫБМ, ОП ОЕ ПУФЕТЕЗ УЕВС, ЛТПЧШ ЕЗП ОБ ОЕН ВХДЕФ; Б ЛФП ПУФЕТЕЗУС, ФПФ УРБУ ЦЙЪОШ УЧПА. еУМЙ ЦЕ УФТБЦ ЧЙДЕМ ЙДХЭЙК НЕЮ Й ОЕ ЪБФТХВЙМ Ч ФТХВХ, Й ОБТПД ОЕ ВЩМ РТЕДПУФЕТЕЦЕО, — ФП, ЛПЗДБ РТЙДЕФ НЕЮ Й ПФОЙНЕФ Х ЛПЗП ЙЪ ОЙИ ЦЙЪОШ, УЕК УИЧБЮЕО ВХДЕФ ЪБ ЗТЕИ УЧПК, ОП ЛТПЧШ ЕЗП ЧЪЩЭХ ПФ ТХЛЙ УФТБЦБ» (йЕЪ. 33:1—6). рТПТПЛ йУБКС РПДЮЈТЛЙЧБЕФ ЕЭЈ ПДОХ ЖХОЛГЙА УФПТПЦБ: «лТЙЮБФ НОЕ У уЕЙТБ: УФПТПЦ! УЛПМШЛП ОПЮЙ? УФПТПЦ! УЛПМШЛП ОПЮЙ? уФПТПЦ ПФЧЕЮБЕФ: РТЙВМЙЦБЕФУС ХФТП, ОП ЕЭЕ ОПЮШ. еУМЙ ЧЩ ОБУФПСФЕМШОП УРТБЫЙЧБЕФЕ, ФП ПВТБФЙФЕУШ Й РТЙИПДЙФЕ» (йУ. 21:11—12). йУФЙООЩЕ ИТЙУФЙБОЕ РТЕДХРТЕЦДБАФ МАДЕК П ЗТПЪСЭЕК ЙН ПРБУОПУФЙ УП УФПТПОЩ ДШСЧПМБ, ТБУЛТЩЧБАФ ЕЗП ЛПЪОЙ, ЗПЧПТСФ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ Й П ФПН, ЮФП ОЕПВИПДЙНП УДЕМБФШ ДМС ФПЗП, ЮФПВЩ УРБУФЙУШ. еУМЙ ЦЕ ИТЙУФЙБОЕ ОЕ ВХДХФ ЬФПЗП ДЕМБФШ, ФП ФПЗДБ ЛТПЧШ РПЗЙВЫЙИ МАДЕК ЧЪЩЭЕФУС У ОЙИ. йВП ХВЙКГБ — ЬФП ОЕ ФПМШЛП ФПФ, ЛФП ХВЙЧБЕФ ОПЦПН, ОП Й ФПФ, У НПМЮБМЙЧПЗП УПЗМБУЙС ЙМЙ РТЙ РПРХУФЙФЕМШУФЧЕ ЛПФПТПЗП РПЗЙВБЕФ ЮЕМПЧЕЛ. ъБНЕЮЕОП, ЮФП ВПМШЫЕ ЧУЕЗП РТЕУФХРМЕОЙК УПЧЕТЫЕОП ОЕ ЦЕУФПЛЙНЙ Й ЛПЧБТОЩНЙ МАДШНЙ, Б ТБЧОПДХЫОЩНЙ. зПЧПТЙН МЙ НЩ ПЛТХЦБАЭЙН ОБУ П ФПН ЧТЕНЕОЙ, Ч ЛПФПТПЕ НЩ ЦЙЧЈН? зПЧПТЙН МЙ П ФПН, ЛПФПТЩК ЮБУ РПЛБЪЩЧБАФ РТПТПЮЕУЛЙЕ ЮБУЩ ЙУФПТЙЙ? чЕДШ ПФ ЬФПЗП ЪБЧЙУЙФ ЛБЛ ХЮБУФШ ПЛТХЦБАЭЙИ ОБУ, ФБЛ Й ОБЫБ УПВУФЧЕООБС.

йФБЛ, УРТПУЙН УЕВС: ЛБЛЙН УФПТПЦЕН СЧМСАУШ С Й СЧМСАУШ МЙ С ЙН ЧППВЭЕ?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


пУЛПНЙОБ ПФ ЧЙОПЗТБДБ

(бЧФПТ дТПЪД у.у.)

чУЈ уЧСЭЕООПЕ рЙУБОЙЕ, ЛБЛ Й ЛОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС, РТЕДУФБЧМСЕФ ОБН ЧЕМЙЛПЗП МАВСЭЕЗП вПЗБ, лПФПТЩК ЦЕМБЕФ УРБУФЙ Й УРБУБЕФ ЛБАЭЕЗПУС ЗТЕЫОЙЛБ (йЕЪ. 18:32). й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ — зПУРПДШ ОЕ ИПЮЕФ УНЕТФЙ ЗТЕЫОЙЛБ (йО. 3:16; йЕЪ. 33:11).

оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЮЕМПЧЕЛ НЕДМЙФ РТЙЪОБФШ УЧПА ЧЙОХ, УЧПЙ ЗТЕИЙ, ТБУЛБСФШУС, РЕТЕНЕОЙФШ ПВТБЪ ЦЙЪОЙ, ОБМБДЙФШ УЧПЙ ПФОПЫЕОЙС У зПУРПДПН. юЕМПЧЕЛ ЧУЕЗДБ ПРТБЧДЩЧБЕФ УБН УЕВС, ПВЧЙОСЕФ ДТХЗЙИ Ч УЧПЙИ ЗТЕИБИ Й ВЕДБИ. фБЛ ВЩМП ПФ ОБЮБМБ, ЕЭЕ Ч еДЕНЕ: бДБН, еЧБ, лБЙО. рПЪЦЕ уБХМ Й НОПЗЙЕ, НОПЗЙЕ...

пУПВЕООП, ЛПЗДБ ЗТЕЫОЙЛ РПЦЙОБЕФ РМПДЩ УЧПЕЗП ЦЕ ВЕЪЪБЛПОЙС. фБЛ ВЩМП ЧУЕЗДБ. й ДШСЧПМ ПФ ОБЮБМБ ЧЕДЕФ ЬФХ ПВЧЙОЙФЕМШОХА, ТБЪТХЫЙФЕМШОХА ТБВПФХ. ьФП ПО, РПНБЪБООЩК ПУЕОСАЭЙК ЛПЗДБ-ФП ИЕТХЧЙН ОБЮБМ ПВЧЙОСФШ, ЛМЕЧЕФБФШ ЛБЛ ОБ вПЗБ, ФБЛ Й ОБ еЗП ДЕФЕК (йЕЪ. 28:14-15). й УЕЗПДОС ПО ФПФ ЦЕ ЛМЕЧЕФОЙЛ (пФЛТ. 12:10).

чП ДОЙ йЕЪЕЛЙЙМС ОБТПД ПВЧЙОСМ вПЗБ ЪБ ЧУЕ УЧПЙ ВЕДЩ Й Ч ФЕ ДОЙ ВЩМБ ТБУРТПУФТБОЕОБ РПУМПЧЙГБ: «...ПФГЩ ЕМЙ ЛЙУМЩК ЧЙОПЗТБД, Б Х ДЕФЕК ОБ ЪХВБИ ПУЛПНЙОБ» (йЕЪ. 18:2). дТХЗЙНЙ УМПЧБНЙ: РПЮЕНХ НЩ ТБУРМБЮЙЧБЕНУС ЪБ ЗТЕИЙ ОБЫЙИ ТПДЙФЕМЕК? рХУФШ ПОЙ ВЩМЙ РМПИЙ, ОП НЩ-ФП ОЕ ФБЛЙЕ, НЩ МХЮЫЕ! ч 20 ЗМБЧЕ ЛОЙЗЙ йЕЪЕЛЙЙМС вПЗ ТБУЛТЩЧБЕФ, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, ЙУФПТЙА ОБТПДБ йЪТБЙМШУЛПЗП: ГЕРШ ВЕУЛПОЕЮОЩИ ЗТЕИПЧ, ПФУФХРМЕОЙК, ЧПУУФБОЙК, ЧЕТПМПНУФЧ. ч ЛПОГЕ ЛПОГПЧ РТЙЫМПУШ РПЦЙОБФШ РМПДЩ: чБЧЙМПОУЛЙК РМЕО. оП ДЕФЙ ЧПЪНХЭБАФУС, ЮФП ПОЙ ОБЛБЪБОЩ ЪБ ЗТЕИЙ УЧПЙИ ПФГПЧ. оП ЬФП ОЕ ФБЛ, ЙВП ЙИ ДЕФЙ Й ЧОХЛЙ ФБЛЦЕ РТПДПМЦБМЙ ЦЙФШ ЦЙЪОША ЗТЕИБ Й РПУФХРБМЙ ЗПТБЪДП ИХЦЕ УЧПЙИ ПФГПЧ, ИХЦЕ ОБТПДПЧ, ЛПФПТЩЕ ЙЪЗОБМ вПЗ ЪБ ЙИ ВЕЪЪБЛПОЙС (2рБТ. 33:9). оП УТЕДЙ ЧУЕПВЭЕЗП ПФУФХРМЕОЙС ПУФБЧБМЙУШ ЧЕТОЩЕ вПЗХ МАДЙ, ЛПФПТЩЕ ЧЩОХЦДЕОЩ ВЩМЙ УФТБДБФШ ЧНЕУФЕ УП ЧУЕН ОБТПДПН. пОЙ ЧНЕУФЕ УП ЧУЕНЙ РПЫМЙ Ч РМЕО — дБОЙЙМ, йЕЪЕЛЙЙМШ Й ДТ. рПУМЕДУФЧЙС ЗТЕИПЧ ОБТПДБ ЛБУБЕФУС ОЕ ФПМШЛП УПЗТЕЫЙЧЫЙИ. ъБ ЗТЕИ бДБНБ РТПЛМСФБ ОБЫБ РМБОЕФБ (вЩФ. 3:19). бДБН ТБУЛБСМУС, ОП РПУМЕДУФЧЙС ПУФБМЙУШ: ЛБЛ ПО, ФБЛ Й ЧУЕ РПУМЕДХАЭЙЕ РПЛПМЕОЙС «Ч РПФЕ МЙГБ ДПВЩЧБАФ УЧПК ИМЕВ». ьФП ЪБЛПО РПУЕЧБ Й ЦБФЧЩ: ЮФП РПУЕЕЫШ, ФП Й РПЦОЕЫШ (зБМ. 6:7). ьФПФ ЪБЛПО РТЕЛТБУОП ПФТБЦЕО ЧП ЧФПТПК ЪБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП. нЩ ФПЦЕ НПЦЕН ОБВМАДБФШ, ЛБЛ РПУМЕДУФЧЙЕ ЗТЕИПЧОПК ЦЙЪОЙ ТПДЙФЕМЕК ОЕУХФ ДЕФЙ Й ЧОХЛЙ — ЧЩТПЦДЕОЙЕ, ХТПДУФЧБ, ОБУМЕДУФЧЕООЩЕ ЪБВПМЕЧБОЙС, ВПМЕЪОЙ, УЧСЪБООЩЕ У БМЛПЗПМЙЪНПН Й ОБТЛПНБОЙЕК ТПДЙФЕМЕК Й РТ. ьФП ОЕ ОБЛБЪБОЙЕ ЪБ ЗТЕИЙ, ЬФП РПУМЕДУФЧЙЕ ЗТЕИБ! дБ Й ЧУС ОБЫБ РМБОЕФБ ОЕУЕФ ОБ УЕВЕ РПУМЕДУФЧЙЕ ЗТЕИБ — ЗТЕИПЧОБС ДЕСФЕМШОПУФШ МАДЕК ТБЪТХЫБЕФ ЪЕНМА: ПФТБЧМЕОЩ НПТС, ТЕЛЙ, МЕУБ, РПЮЧБ. уФЕОБЕФ ЪЕНМС! (тЙНМ. 8:22). зПУРПДШ ОЕ ПУФБЧМСЕФ МАДЕК ОБ РТПФСЦЕОЙЙ ЧУЕИ ЫЕУФЙ ФЩУСЮ МЕФ УХЭЕУФЧПЧБОЙС ЪЕНМЙ. оП МЙЮОП ЛБЦДЩК ОЕУЕФ ПФЧЕФУФЧЕООПУФШ ЪБ УЧПЙ УПВУФЧЕООЩЕ ЗТЕИЙ (йХД. 5). пВ ЬФПН зПУРПДШ ОБРПНЙОБЕФ йЪТБЙМА: «дХЫБ УПЗТЕЫБАЭБС, ПОБ ХНТЕФ; УЩО ОЕ РПОЕУЕФ ЧЙОЩ ПФГБ, Й ПФЕГ ОЕ РПОЕУЕФ ЧЙОЩ УЩОБ, РТБЧДБ РТБЧЕДОПЗП РТЙ ОЕН Й ПУФБЕФУС, Й ВЕЪЪБЛПОЙЕ ВЕЪЪБЛПООПЗП РТЙ ОЕН Й ПУФБЕФУС» (йЕЪ. 18:20). й РТЙ ЧУЕН ЬФПН МАВСЭЙК вПЗ ОЕ ЦЕМБЕФ УНЕТФЙ ЗТЕЫОЙЛБ: «пФЧЕТЗОЙФЕ ПФ УЕВС ЧУЕ ЗТЕИЙ ЧБЫЙ, ЛПФПТЩНЙ УПЗТЕЫБМЙ ЧЩ, Й УПФЧПТЙФЕ УЕВЕ ОПЧПЕ УЕТДГЕ Й ОПЧЩК ДХИ; Й ЪБЮЕН ЧБН ХНЙТБФШ, ДПН йЪТБЙМЕЧ? йВП с ОЕ ИПЮХ УНЕТФЙ ХНЙТБАЭЕЗП, ЗПЧПТЙФ зПУРПДШ вПЗ; ОП ПВТБФЙФЕУШ Й ЦЙЧЙФЕ» (йЕЪ. 18:31-32). ьФП МЙЮОБС ЧЕУФШ ПФ вПЗБ Л ЛБЦДПНХ ЙЪ ОБУ.

ч вЙВМЙЙ ЕУФШ НОПЗП ФПНХ РТЙНЕТПЧ. фБЛ, ЪБ ЗТЕИ ГБТС уБХМБ вПЗ ПФУФХРБЕФ ПФ ОЕЗП Й ФПФ РПЗЙВБЕФ ЪБ УЧПЙ ЗТЕИЙ, ОП вПЗ ОЕ РПЛЙДБЕФ ГБТС дБЧЙДБ Й уБНХЙМБ, Б ЧУЕ ПОЙ ВЩМЙ ЮБУФША ОБТПДБ вПЦШЕЗП. бИБЧ Й йЕЪБЧЕМШ — ЧЕМЙЛЙЕ ПФУФХРОЙЛЙ, РТЙФПН УФПСЧЫЙЕ ЧП ЗМБЧЕ ОБТПДБ йЪТБЙМШУЛПЗП, Й ИПФС УТЕДЙ МАДЕК ВЩМЙ ФЩУСЮЙ ЧЕТОЩИ вПЗХ, РПУМЕДУФЧЙЕ ВЕЪЪБЛПООЩИ ДЕСОЙК ГБТС Й ГБТЙГЩ ОЕУ ОБ УЕВЕ ЧЕУШ ОБТПД. еУФШ РТЙНЕТЩ Й ФПЗП, ЛБЛ ЪБ ЗТЕИ ПДОПЗП ЮЕМПЧЕЛБ ТБУРМБЮЙЧБМЙУШ Й ДТХЗЙЕ: ЪБ ЗТЕИ бИБОБ РПЗЙВМЙ 36 ЮЕМПЧЕЛ (й. оБЧ. 7:5), ЪБ ЗТЕИ дБЧЙДБ — 70 ФЩУСЮ ЮЕМПЧЕЛ (2гБТ. 24:15). чП ДОЙ УХДБ ОБД еЗЙРФПН РТЙ РПУМЕДОЕК СЪЧЕ РПЗЙВМЙ ФЕ, ЛФП ОЕ ЪБИПФЕМ РПУФБЧЙФШ УРБУБАЭЙК ЪОБЛ ОБ РЕТЕЛМБДЙОБИ УЧПЙИ ДЧЕТЕК, РТПДЕНПОУФТЙТПЧБЧ ЬФЙН ОЕДПЧЕТЙЕ Л вПЦШЕНХ РПЧЕМЕОЙА. чП ДОЙ нПЙУЕС, ЛПЗДБ ЪБ ВЕЪЪБЛПОЙС ОБТПДБ СДПЧЙФЩЕ ЪНЕЙ РПТБЦБМЙ ОБТПД, вПЗ РТЕДМПЦЙМ УРБУБАЭЙК ТЕГЕРФ: ЧЪЗМСОЙФЕ ОБ НЕДОПЗП ЪНЕС, ЛПФПТПЗП УДЕМБМ нПЙУЕК РП ХЛБЪБОЙА зПУРПДБ, Й ВХДЕФЕ ЦЙЧЩ.

зТЕИЙ бИБОБ, лПТЕС, дБЧЙДБ ТБУРТПУФТБОЙМЙУШ ОБ ОБТПД, ПОЙ ВЩМЙ УПХЮБУФОЙЛБНЙ, ОП... дБЧЙД ТБУЛБСМУС Й ВЩМ РПНЙМПЧБО, Б ДТХЗЙЕ... РПЗЙВМЙ.

ч ЧЕМЙЛПК ВПТШВЕ ДПВТБ Й ЪМБ ОБ ОБЫЕК ЪЕНМЕ ЧУЕ РТЙОЙНБАФ ХЮБУФЙЕ. ъБ ЗТЕИЙ ПДОЙИ УФТБДБАФ ПЛТХЦБАЭЙЕ ЙИ МАДЙ. оЕЧЙОПЧОЩЕ УФТБДБАФ ОБТБЧОЕ У ЧЙОПЧОЩНЙ, Б РПТПК ДБЦЕ Й ВПМШЫЕ. пОЙ ОЕ ОЕУХФ ОБЛБЪБОЙЕ ЪБ ЮХЦЙЕ ЗТЕИЙ, ОЕФ! ч ЧПРТПУЕ УРБУЕОЙС ПОЙ — ЧЕТОЩЕ ДЕФЙ вПЦШЙ, УФТБДБМШГЩ, ЛТПЧШ ЛПФПТЩИ ЧПРЙЕФ П УРТБЧЕДМЙЧПУФЙ (пФЛТ. 6:10).

нПЦОП УЛБЪБФШ, ЮФП РПУМЕДУФЧЙЕН ЗТЕИБ бДБНБ Й еЧЩ УФБМП ХВЙКУФЧП бЧЕМС. дБ, ЬФП ФБЛ, ОП... ЪБ ХВЙКУФЧП бЧЕМС ЧЙОБ МЕЗМБ ОЕ ОБ бДБНБ ЙМЙ еЧХ, Б ОБ ЛПОЛТЕФОПЗП ЧЙОПЧОЙЛБ ЬФПЗП РТЕУФХРМЕОЙС — лБЙОБ. йЪ-ЪБ ЗТЕИПЧ ГБТС йТПДБ Й ЕЗП ТБУРХФОПК ЦЕОЩ Й ЕЕ ДПЮЕТЙ РПУФТБДБМ ЧЕМЙЛЙК РТПТПЛ йПБОО лТЕУФЙФЕМШ — Й ФБЛЙНЙ РТЙНЕТБНЙ РПМОБ ЧУС ЙУФПТЙС ЧЕМЙЛПК ВПТШВЩ ДПВТБ Й ЪМБ.

дБ, ЬФП ФБЛ, ФБЛБС РТЙТПДБ ЗТЕИБ, Й ОЕУЕФ ПОБ УФТБДБОЙЕ Й УНЕТФШ. оП ФБЛПЧ Й ЧЕМЙЛЙК РМБО УРБУЕОЙС: ЮФПВЩ УРБУФЙ ЧЙОПЧОЩИ, ПВТЕЮЕООЩИ ОБ УНЕТФШ МАДЕК, ЪБ ЙИ ЗТЕИЙ ХНЕТ ОБЫ уПЪДБФЕМШ зПУРПДШ йЙУХУ иТЙУФПУ (йУ. 53:11; тЙНМ. 5:15).

й ЧП ДОЙ иТЙУФБ ФБЛЦЕ ВЩФПЧБМП РПОСФЙЕ, ЮФП ДЕФЙ ОЕУХФ ОБЛБЪБОЙЕ ЪБ ЗТЕИЙ ТПДЙФЕМЕК (йО. 9:2-3).

лОЙЗБ пФЛТПЧЕОЙЕ, 2 Й 3 ЗМБЧЩ, РПЛБЪЩЧБЕФ ОБН ЙУФПТЙА иТЙУФЙБОУЛПК гЕТЛЧЙ ПФ ДОЕК йЙУХУБ иТЙУФБ ДП еЗП чФПТПЗП рТЙЫЕУФЧЙС. оЕ ЧУЕЗДБ ПОБ РТЕДУФБЧМЕОБ УЧЕФМПК, РПВЕДПОПУОПК, Б ЮБУФП ВЕДОПК, ВТПУБЕНПК ВХТЕК (йУ. 54:11): ВЩМЙ Ч ОЕК Й МЦЕБРПУФПМЩ, Й ЗТЕЫОЙЛЙ (пФЛТ. 2:2). вЩМП ЧТЕНС, ЛПЗДБ ОБТПД вПЦЙК ЧЧПДЙМУС Ч ЪБВМХЦДЕОЙЕ (пФЛТ. 2:17), ОП ЕУМЙ ОЕЛПФПТЩЕ Й ВЩМЙ ОЕЧЕТОЩНЙ, ФП ЪБ ЙИ ОЕЧЕТОПУФШ ЧЕТОЩЕ вПЗХ МАДЙ ОЕ ОЕУХФ ПФЧЕФУФЧЕООПУФЙ.

вМБЗБС ЧЕУФШ ЪЧХЮЙФ Й УЕЗПДОС: «лФП ВХДЕФ ЧЕТПЧБФШ Й ЛТЕУФЙФШУС, УРБУЕО ВХДЕФ; Б ЛФП ОЕ ВХДЕФ ЧЕТПЧБФШ, ПУХЦДЕО ВХДЕФ» (нЛ. 16:16), «вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП...» (пФЛТ. 22:14).

уРБУЕОЙЕ — ЬФП ТЕЪХМШФБФ МЙЮОПЗП ПФОПЫЕОЙС Л еЧБОЗЕМЙА, ТБВПФЕ уЧСФПЗП дХИБ Й йЙУХУХ иТЙУФХ. дМС ЬФПЗП ОЕПВИПДЙНП:

· МЙЮОПЕ РТЙОСФЙЕ йЙУХУБ иТЙУФБ ЧЕТПА (нЛ. 16:16; 1йО. 4:16).

· МЙЮОПЕ РПЛБСОЙЕ Й ЛТЕЭЕОЙЕ (дЕСО. 2:38; 1йО. 1:9).

· МЙЮОПЕ ЙУУМЕДПЧБОЙЕ уЧСЭЕООПЗП рЙУБОЙС — вЙВМЙЙ (йО. 5:39).

· МЙЮОЩЕ НПМЙФЧЩ (нЖ. 26:41).

· МЙЮОПЕ ХУЕТДЙЕ Ч ДХИПЧОПН ЧПЪТБУФБОЙЙ (2рЕФТБ 1:5-11).

· МЙЮОПЕ УМХЦЕОЙЕ (нЖ. 10:32-33).

тЕЪХМШФБФ ЧУЕЗП ЬФПЗП — МЙЮОПЕ УРБУЕОЙЕ.

чУРПНОЙФЕ ЦЕОХ мПФБ: ОЕЧЕТОПУФШ, ОЕРПУМХЫБОЙЕ НБФЕТЙ ОЕ УЛБЪБМЙУШ ОБ УРБУЕОЙЙ ДПЮЕТЕК, ОП ЙИ МЙЮОЩЕ ЗТЕИЙ УФБМЙ РТЙЮЙОПК ФПЗП, ЮФП УМХЮЙМПУШ У ОЙНЙ Ч ВХДХЭЕН. лБЦДЩК ОЕУЕФ ПФЧЕФУФЧЕООПУФШ РЕТЕД вПЗПН (йЕЪ. 18:4). ьФП ОЕ ЪОБЮЙФ, ЮФП НЩ ОЕ ОЕУЕН ПФЧЕФУФЧЕООПУФЙ ЪБ ВХДХЭЕЕ УЧПЙИ ДЕФЕК Й ВМЙЦОЙИ. нЩ ХЦЕ ХРПНЙОБМЙ П ФПН, ЮФП ЦЙЪОШ ТПДЙФЕМЕК УЛБЪЩЧБЕФУС ОБ ЦЙЪОЙ ЙИ ДЕФЕК, Й ВПМЕЕ ФПЗП, ЛБЦДЩК ЙЪ ОБУ ПЛБЪЩЧБЕФ ЧМЙСОЙЕ ОБ ПЛТХЦБАЭЙИ ОБУ МАДЕК (нЖ. 18:6-7), Й ЬФП ЧМЙСОЙЕ НПЦЕФ ВЩФШ «Л ЦЙЪОЙ ЙМЙ Л УНЕТФЙ» (2лПТ. 2:16). нЩ ОЕУЕН ПФЧЕФУФЧЕООПУФШ Й ЪБ РПМХЮЕООЩК ОБНЙ УЧЕФ, ЙВП ЛПНХ НОПЗП ДБОП, У ФПЗП НОПЗП Й УРТПУЙФУС (мЛ. 2:48). пУПВБС ЦЕ ПФЧЕФУФЧЕООПУФШ МЕЦЙФ ОБ ОБТПДЕ вПЦШЕН оПЧПЗП ъБЧЕФБ, ОБ «гБТУФЧЕООПН УЧСЭЕОУФЧЕ» (1рЕФТБ 2:9). ьФП ПУПВБС ЧЕУФШ Л йЕЪЕЛЙЙМА Й ЛП ЧУЕН ОБН (йЕЪ. 3:17-18,20).

фБЛПЧ ОБТПД вПЦЙК, ЧУФТЕЮБАЭЙК СЧМЕОЙЕ зПУРПДБ уМБЧЩ.

«еК, ЗТСДЙ зПУРПДЙ йЙУХУЕ!» (пФЛТ. 22:20).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


фПМШЛП пУФБФПЛ УРБУЕФУС

(бЧФПТ дТПЪД у.у.)

фЕНБ пУФБФЛБ ЧПМОХЕФ ЧП ЧУЕ ЧЕЛБ ЙУЛТЕООЙИ ДЕФЕК вПЦШЙИ. фЕН ВПМЕЕ УЕЗПДОС, ЛПЗДБ ОБДЕЦДБ ОБ чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ УЛПТП, УПЗМБУОП ЙУРПМОЙЧЫЙНУС Й ЙУРПМОСАЭЙНУС РТПТПЮЕУФЧБН, ЧПРМПФЙФУС Ч ДЕКУФЧЙФЕМШОПУФШ.

лБЦДПЕ ИТЙУФЙБОУЛПЕ ОБРТБЧМЕОЙЕ РТЕФЕОДХЕФ ОБ РТБЧП ОБЪЩЧБФШУС ЧЕТОЩН, ЙУФЙООЩН, ЕДЙОУФЧЕООЩН ПУФБФЛПН — ОБУМЕДОЙЛПН ЧУЕИ вПЦШЙИ ПВЕФПЧБОЙК. уБНП УМПЧП «ПУФБФПЛ» ПЪОБЮБЕФ ЮБУФШ ФПЗП, ЮФП ПУФБМПУШ ПФ ГЕМПЗП. еУМЙ НЩ ЗПЧПТЙН П вПЦШЕК гЕТЛЧЙ, ЛПФПТБС ЕУФШ «...УФПМР Й ХФЧЕТЦДЕОЙЕ ЙУФЙОЩ» (1фЙН. 3:15), ФП пУФБФПЛ Й ДПМЦЕО ВЩФШ ЙНЕООП ФБЛЙН, ЛБЛЙН ЕЗП ПРЙУЩЧБЕФ РТПТПЛ уПЖПОЙС: «оП ПУФБЧМА УТЕДЙ ФЕВС ОБТПД УНЙТЕООЩК Й РТПУФПК, Й ПОЙ ВХДХФ ХРПЧБФШ ОБ ЙНС зПУРПДОЕ. пУФБФЛЙ йЪТБЙМС ОЕ ВХДХФ ДЕМБФШ ОЕРТБЧДЩ, ОЕ УФБОХФ ЗПЧПТЙФШ МЦЙ, Й ОЕ ОБКДЕФУС Ч ХУФБИ ЙИ СЪЩЛБ ЛПЧБТОПЗП...» (уПЖ. 3:12-13).

оБ РТПФСЦЕОЙЙ ЙУФПТЙЙ ОБТПД вПЦЙК ЮБУФП ПФУФХРБМ ПФ зПУРПДБ, РТПФЙЧЙМУС еЗП ЧПМЕ, ЗТЕЫЙМ Й ЧПУУФБЧБМ РТПФЙЧ ЙУФЙОЩ. й ЛПЗДБ ЮБЫБ ВЕЪЪБЛПОЙС РЕТЕРПМОСМБУШ, вПЗ РПУЩМБМ уЧПЙ УХДЩ, МЙЫБМ ЙИ РТБЧБ ВЩФШ ОБТПДПН вПЦШЙН.

оП ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ, РТЙ ЧУЕПВЭЕН ПФУФХРМЕОЙЙ ЧУЕЗДБ ПУФБЧБМЙУШ ЧЕТОЩЕ ДЕФЙ вПЦШЙ. уБН зПУРПДШ ЪБВПФЙМУС П ОЙИ (йУ. 1:9). рТБЧП ПРТЕДЕМСФШ ДПУФПЙОУФЧП РТЙОБДМЕЦЙФ ФПМШЛП зПУРПДХ, Й ФПМШЛП ВМБЗПДБТС еНХ, еЗП МАВЧЙ Й ДПМЗПФЕТРЕОЙА НЩ ОЕ ЙУЮЕЪМЙ ЧНЕУФЕ У ОБЫЕК РМБОЕФПК. вЙВМЙС РПЛБЪЩЧБЕФ, ЮФП ОЕ ЧОЕЫОСС РТЙОБДМЕЦОПУФШ Л вПЦШЕК гЕТЛЧЙ, Л вПЦШЙН ПВЕФПЧБОЙСН (ПВЕЭБОЙСН) ПРТЕДЕМСЕФ УФБФХУ оБТПДБ вПЦШЕЗП ЙМЙ пУФБФЛБ. пРТЕДЕМСАЭЙН ЧУЕЗДБ ВЩМЙ Й ЕУФШ ЦЙЪОШ МАДЕК — РПУМХЫБОЙЕ вПЦШЙН ЪБРПЧЕДСН, ПФОПЫЕОЙС У зПУРПДПН. й ВМБЗПДБТЕОЙЕ вПЗХ, лПФПТЩК ЧУЕЗДБ ВЩМ ЧЕТЕО Ч уЧПЙИ ПВЕЭБОЙСИ Й УПИТБОЙМ уЕВЕ пУФБФПЛ (йЕЪ. 14:22).

дБЧБКФЕ ТБУУНПФТЙН ФЕНХ пУФБФЛБ Ч вЙВМЙЙ, ЮФПВЩ ОБКФЙ ЕЗП УЕЗПДОС Й РТЙОБДМЕЦБФШ Л ОЕНХ, ЙВП «...ФПМШЛП ПУФБФПЛ УРБУЕФУС» (тЙНМ. 9:27).

чТЕНС оПС:

· НПТБМШОЩК ХРБДПЛ, ПЗТПНОПЕ ТБЪЧТБЭЕОЙЕ МАДЕК (вЩФ. 6:50);

· оПК ВЩМ РТБЧЕДЕО Ч ЗМБЪБИ вПЗБ;

· оПК ИПДЙМ РТЕД вПЗПН;

· РПУФХРБМ Й ДЕМБМ ЧУЕ ФБЛ, ЛБЛ РПЧЕМЕЧБМ ЕНХ вПЗ;

· зПУРПДШ ЪБЛМАЮЙМ У оПЕН ЪБЧЕФ (вЩФ 6:18).

оПК Й ЕЗП УЕНШС (8 ЮЕМПЧЕЛ) РТЕДУФБЧМСМЙ УПВПК ЧЕТОЩК вПЗХ пУФБФПЛ, ЛПФПТЩК Й ВЩМ УРБУЕО.

чТЕНС бЧТББНБ (РПФПНЛБ ПДОПЗП ЙЪ УЩОПЧЕК оПС):

· ЧЩЫЕМ ЙЪ ТПДУФЧБ УЧПЕЗП РП РПЧЕМЕОЙА вПЗБ (вЩФ. 12:1-4);

· ИПДЙМ РТЕД вПЗПН, ЛБЛ Й оПК (вЩФ. 17:1);

· ВЩМ ОЕРПТПЮЕО (вЩФ. 17:1-2);

· бЧТББН ЙУРПМОСМ ЪБРПЧЕДЙ, ХУФБЧЩ Й РПЧЕМЕОЙС вПЦШЙ (вЩФ. 26:5);

· бЧТББН ЪБЧЕЭБМ УЩОБН УЧПЙН ПУФБФШУС ЧЕТОЩН ПУФБФЛПН (вЩФ. 18:19);

· «с... РПУФБЧМА ъБЧЕФ нПК НЕЦДХ нОПА Й ФПВПА...» (вЩФ. 17:1-2).

бЧТББН УФБМ ПФГПН ЧЕТЩ Й РПУМХЫБОЙС, ОП ВМБЗПУМПЧЕОЙЕ пУФБФЛБ ОЕ РЕТЕЫМП БЧФПНБФЙЮЕУЛЙ Л РПФПНЛБН ЕЗП УЩОБ йУББЛБ. х йУББЛБ ВЩМП ДЧБ УЩОБ: ПДЙО ЙЪ ОЙИ, йУБЧ, УФБМ ПФГПН СЪЩЮЕУФЧБ, Б ДТХЗПК, йБЛПЧ, ПФГПН пУФБФЛБ.

чТЕНС нПЙУЕС Й РТПТПЛПЧ:

· зПУРПДШ ЧЩЧЕМ уЧПК ОБТПД ЙЪ еЗЙРФБ, ДБМ ЙН ъБЛПО, ЙУРПМОСС ЛПФПТЩК ОБТПД РПМХЮБМ ЧЕМЙЛЙЕ ВМБЗПУМПЧЕОЙС, Б ОБТХЫБС — МЙЫБМУС ЙИ (чФПТ. 28:1,15,20). ьФПФ ОБТПД ВЩМ ХДЕМПН вПЦШЙН УТЕДЙ ЧУЕИ ОБТПДПЧ, ЙМЙ пУФБФЛПН. дБМЕЛП ОЕ ЧУЕЗДБ ЬФПФ ОБТПД УПИТБОСМ ЧЕТОПУФШ вПЗХ, ОП ПО ЧУЕЗДБ ЙНЕМ РПЪОБОЙЕ Й УЧЕФ ЙУФЙОЩ, ЛПФПТЩИ ОЕ ЙНЕМ ОЙ ПДЙО ЙЪ ПЛТХЦБЧЫЙИ ЙИ ОБТПДПЧ. йЪТБЙМШ ЙНЕМ ЪБРПЧЕДЙ, ЪБЛПОЩ, РПУФБОПЧМЕОЙС зПУРПДБ, ЛПФПТЩЕ ЧЩДЕМСМЙ ЙИ УТЕДЙ ЧУЕПВЭЕЗП ЪБВМХЦДЕОЙС Й ДХИПЧОПЗП НТБЛБ.

· йЪТБЙМШ РПЛМПОСМУС еДЙОПНХ вПЗХ, Й ЬФП УТЕДЙ ОБТПДПЧ, ЗДЕ ВПЗПЧ ВЩМП УФПМШЛП, УЛПМШЛП ЗПТПДПЧ.

· ьФПФ ОБТПД РПЮЙФБМ РБНСФОЙЛ ФЧПТЕОЙС — 4-А ЪБРПЧЕДШ, ЛПФПТБС ВЩМБ ЪОБНЕОЙЕН ФПЗП, ЮФП зПУРПДШ ЕУФШ ЙИ вПЗ (йЕЪ. 20:12), ЪОБНЕОЙЕН УЙМЩ вПЦШЕК (йЕЪ. 20:20), ЛПФПТБС Й ДЕМБМБ ЙИ пУФБФЛПН.

· йН ВЩМБ ПФЛТЩФБ РТЙТПДБ Й РТПВМЕНБ ЗТЕИБ, РХФШ Й УТЕДУФЧП ЙЪВБЧМЕОЙС ПФ ОЕЗП.

· пОЙ ЙНЕМЙ ХОЙЛБМШОХА ЙУФЙОХ, ТБУЛТЩЧБАЭХА ЪОБЮЕОЙЕ УМХЦЕОЙС ЧП УЧСФЙМЙЭЕ, ЪОБМЙ РХФШ РТЙНЙТЕОЙС ЗТЕЫОЙЛБ У вПЗПН.

· ьФПНХ ОБТПДХ ВЩМБ ПФЛТЩФБ ЙУФЙОБ П УНЕТФЙ, УПУФПСОЙЙ ХНЕТЫЙИ (ЬФХ ЙУФЙОХ ЪОБМ ЕЭЕ бДБН) — вЩФ. 3:19.

· йН ВЩМБ ДБОБ ЧЕУФШ П УПИТБОЕОЙЙ ЪДПТПЧШС (П ЮЙУФПК Й ОЕЮЙУФПК РЙЭЕ) — мЕЧЙФ, 11 ЗМБЧБ.

· вЩМБ ПФЛТЩФБ ЙН ЙУФЙОБ ЧЕМЙЛПК ВПТШВЩ вПЗБ У УБФБОПК (йПЧ 1:2; вЩФ. 3:1-15; йЕЪ. 28:12-15; йУ. 14:12-14).

· пОЙ ЧУЕЗДБ ЙНЕМЙ дХИ рТПТПЮЕУФЧБ (йУ. 44:24-28).

· пОЙ ЙНЕМЙ УЧЕФ П РЕТЧПН Й ЧФПТПН РТЙЫЕУФЧЙЙ йУЛХРЙФЕМС (йУ. 53 ЗМБЧБ; дБО. 9 ЗМБЧБ; нЙИ. 5 ЗМБЧБ: рУ. 21).

оП, Л УПЦБМЕОЙА, ОБЮЙОБС У ЙЪЗПФПЧМЕОЙС ЪПМПФПЗП ФЕМШГБ (йУИ. 32 ЗМБЧБ) Й ЛПОЮБС ЙЪВЙЕОЙЕН уФЕЖБОБ ЛБНОСНЙ (дЕСО. 7 ЗМБЧБ), Ч ФЕЮЕОЙЕ 1500 МЕФ пУФБФПЛ ОЙЛПЗДБ ОЕ ЦЙМ Ч УППФЧЕФУФЧЙЙ У ДБООЩН ЕНХ УЧЕФПН.

лПНРТПНЙУУЩ У СЪЩЮЕУФЧПН (уПЖ. 1:5; йЕЪ. 8:14), НПТБМШОПЕ Й ДХИПЧОПЕ РБДЕОЙЕ РТЙВМЙЦБМЙ вПЦШЙ УХДЩ. оП, ОЕ УНПФТС ОБ ЛБРЙФХМСГЙА, РМЕО Й РПФЕТА ОЕЪБЧЙУЙНПУФЙ зПУРПДШ ПВЕЭБМ УПИТБОЙФШ пУФБФПЛ (йУ. 11:11; йЕТ. 23:3; йЕЪ. 6:8). йЪ чБЧЙМПОБ Й ЧЕТОХМУС ЬФПФ пУФБФПЛ, ОП ПО ОЕ ВЩМ УПЧЕТЫЕООЩН (еЪДТБ 9:3; оЕЕН. 13:24). оП ЬФП ВЩМ пУФБФПЛ РП ВМБЗПДБФЙ вПЦШЕК (тЙНМ. 11:5).

«лП ДОСН иТЙУФБ ЙХДЕЙ УПЪДБМЙ УЧПЙ ОПТНЩ РТБЧЕДОПУФЙ. йНЕС ЪБРПЧЕДЙ вПЦЙЙ, ПОЙ ФБЛ Й ОЕ РПЪОБМЙ ъБЛПОПДБФЕМС Й хЮТЕДЙФЕМС ЬФЙИ ЪБРПЧЕДЕК. пОЙ НОПЗПЕ ЪОБМЙ П УРБУЕОЙЙ, ОП ОЕ ХЪОБМЙ уРБУЙФЕМС. пОЙ ВЩМЙ ОБУФПМШЛП РПЗМПЭЕОЩ УПИТБОЕОЙЕН ЙУФЙОЩ, ЮФП ОЕ РТЙОСМЙ йУФЙОХ» [1].

у РЕЮБМША йЙУХУ УНПФТЕМ ОБ йЕТХУБМЙН (нЖ. 23:37-38).

лПОЕЮОП, ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ йЪТБЙМС Й ДП ДОС ТБУРСФЙС иТЙУФБ ВЩМП ОЕНБМП ЧЕТОЩИ ДЕФЕК вПЦШЙИ, ЛПФПТЩЕ ЦЙМЙ ЧП ЧУЕ ЧТЕНЕОБ. чП ЧТЕНС иТЙУФБ ПОЙ ПВТБЪПЧБМЙ ЛПУФСЛ ОПЧПК гЕТЛЧЙ (тЙНМ. 11:4-5). пОЙ ПУОПЧБМЙ ИТЙУФЙБОУЛХА гЕТЛПЧШ, ЛПФПТБС Й УФБМБ оПЧПЪБЧЕФОЩН ДХИПЧОЩН ПУФБФЛПН йЪТБЙМС.

пУФБФПЛ оПЧПЗП ъБЧЕФБ УФБМ ОБУМЕДОЙЛПН ЧУЕИ вПЦШЙИ ПВЕФПЧБОЙК, ДБООЩИ Ч чЕФИПН ъБЧЕФЕ (зБМ. 3:29).

пО, пУФБФПЛ, ДПМЦЕО ВЩМ УПИТБОЙФШ ЧУЕ ДТЕЧОЙЕ ОЕЙЪНЕООЩЕ ЙУФЙОЩ (1рЕФТБ 2:9).

еДЙОУФЧЕООПЕ, ЮФП ЕЗП ПФМЙЮБМП, ФБЛ ЬФП ФП, ЮФП ЬФЙ ЙУФЙОЩ ЪБУЙСМЙ ЧП УЧЕФЕ, ЛПФПТЩК РТЙОЕУ иТЙУФПУ, ТБУРСФЩК Й ЧПУЛТЕУЫЙК. оП ХЦЕ БРПУФПМ рБЧЕМ РТЕДЧЙДЕМ ЧЕМЙЛПЕ ПФУФХРМЕОЙЕ (2жЕУ. 2:3; пФЛТ. 12:6), ОП Й ФПЗДБ ЧПУУФБЧБМЙ ЧЕТОЩЕ ДЕФЙ вПЦШЙ (пФЛТ. 3:4). оЕМЕЗЛПК ВЩМБ ФТПРБ тЕЖПТНБГЙЙ ОБ РХФЙ ЧПУУФБОПЧМЕОЙС ДХИПЧОЩИ ТБЪЧБМЙО: УИПМБУФЙЛБ, РЙЕФЙЪН, ТБГЙПОБМЙЪН, ХЮЕОЙЕ ЬЧПМАГЙЙ, ПФТЙГБОЙЕ вПЦЕУФЧЕООПУФЙ иТЙУФБ, ОПЧПСЧМЕООЩЕ МЦЕЙЙУХУЩ, ХЮЕОЙЕ ПВ БВУПМАФОПК ВЕЪЗТЕЫОПУФЙ пУФБФЛБ, ЛТЕЭЕОЙЕ уЧСФЩН дХИПН Й НОПЗПЕ ДТХЗПЕ, У ЮЕН ЧУФТЕЮБМБУШ ИТЙУФЙБОУЛБС гЕТЛПЧШ. чУЕ ЬФП ОБМПЦЙМП УЧПК ПФРЕЮБФПЛ Й ТБЪДЕМЙМП гЕТЛПЧШ ОБ УПФОЙ ОБРТБЧМЕОЙК.

уЕЗПДОС У ФПЮЛЙ ЪТЕОЙС ЧЕТПХЮЕОЙС ИТЙУФЙБОУФЧП РПЗТХЪЙМПУШ Ч ЧПДЩ ДХИПЧОПЗП чБЧЙМПОБ. й зПУРПДШ УОПЧБ ПВТБЭБЕФУС Л ИТЙУФЙБОБН, ЧЩЪЩЧБС пУФБФПЛ РПУМЕДОЕЗП ЧТЕНЕОЙ (пФЛТ. 17:1-5; 18:2,4). 12 ЗМБЧБ ЛОЙЗЙ пФЛТПЧЕОЙЕ РПЛБЪЩЧБЕФ ИТПОПМПЗЙА ЧЕМЙЛПК ВПТШВЩ УБФБОЩ РТПФЙЧ ЙУФЙОЩ Й РПСЧМЕОЙЕ пУФБФЛБ (пФЛТ. 12:17).

лФП ПОЙ, «РТПЮЙЕ ПФ УЕНЕОЙ ЕЕ», РТПФЙЧ ЛПФПТЩИ ОБРТБЧМЕОЩ ПУПВЩЕ ОБРБДЛЙ ДШСЧПМБ?

· ьФПФ пУФБФПЛ РПСЧМСЕФУС Ч ЛПОГЕ ИТПОПМПЗЙЮЕУЛЙИ УПВЩФЙК, ПРЙУБООЩИ Ч 12 ЗМБЧЕ ЛОЙЗЙ пФЛТПЧЕОЙЕ, ФП ЕУФШ, РПУМЕ 1260 МЕФ РБРУЛЙИ ЗПОЕОЙК [2]. еУМЙ Л 538 ЗПДХ РП т. иТ. (ЛПЗДБ РБРУФЧП ЙЪЗОБМП РПУМЕДОАА БТЙБОУЛХА ЧМБУФШ ЙЪ тЙНБ) РТЙВБЧЙФШ 1260 МЕФ, НЩ РТЙДЕН Л 1798 ЗПДХ, ЛПЗДБ ЖТБОГХЪУЛЙЕ ЧПКУЛБ ЧЪСМЙ Ч РМЕО РБРХ. фБЛЙН ПВТБЪПН, ЙУФПТЙЮЕУЛПЕ РПСЧМЕОЙЕ пУФБФЛБ РПУМЕДОЕЗП ЧТЕНЕОЙ РТЙИПДЙФУС ОБ РЕТЙПД РПУМЕ 1798 ЗПДБ.

· чФПТБС ПУПВЕООПУФШ пУФБФЛБ — УПВМАДЕОЙЕ ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС ЪБРПЧЕДЕК вПЦШЙИ, ЧЛМАЮБС Й ЮЕФЧЕТФХА ЪБРПЧЕДШ — УПВМАДЕОЙЕ УХВВПФЩ. рПЮФЙ ЧУЕ ИТЙУФЙБОУЛЙЕ ФЕЮЕОЙС, ЗПЧПТС П УЧСФПУФЙ ъБЛПОБ вПЦШЕЗП, ОЕ УЧСФСФ УХВВПФХ ЛБЛ ДЕОШ зПУРПДЕОШ, Б ЧЕДШ ЙНЕООП ПОБ Й СЧМСЕФУС ЪОБНЕОЙЕН вПЦШЙН (йЕЪ. 20:20).

· фТЕФШС ПУПВЕООПУФШ пУФБФЛБ — ПО ЙНЕЕФ «УЧЙДЕФЕМШУФЧП йЙУХУПЧП... ЙВП УЧЙДЕФЕМШУФЧП йЙУХУПЧП ЕУФШ ДХИ РТПТПЮЕУФЧБ» (пФЛТ. 19:10).

оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ОБТПДБ вПЦШЕЗП ПФМЙЮЙФЕМШОЩН РТЙЪОБЛПН пУФБФЛБ ВЩМП ЙИ ПФОПЫЕОЙЕ Л РТПТПЛБН вПЦШЙН Й ЧЕУФЙ, ЛПФПТХА ПОЙ ОЕУМЙ.

дЕЧПТБ, уБНХЙМ, йМЙС, еМЙУЕК, йУБКС, йЕТЕНЙС, дБОЙЙМ, йЕЪЕЛЙЙМШ, йПБОО лТЕУФЙФЕМШ, уЙНЕПО, бООБ РТПТПЮЙГБ... й УЕЗПДОС пУФБФПЛ ЙНЕЕФ УЧЙДЕФЕМШУФЧП йЙУХУБ иТЙУФБ — ДХИ РТПТПЮЕУФЧБ, ЛПФПТЩК ОБРТБЧМЕО ОБ УПИТБОЕОЙЕ пУФБФЛБ. й ЛБЛ ЧБЦОП ЧУЕН ОБН РТЙУМХЫБФШУС Л еЗП ЗПМПУХ!

рПДЧЕДС ЙФПЗЙ ЧУЕК ЙУФПТЙЙ пУФБФЛБ, НЩ НПЦЕН ПРТЕДЕМЙФШ РТЙЪОБЛЙ пУФБФЛБ РПУМЕДОЕЗП ЧТЕНЕОЙ. дБЧБКФЕ ПФНЕФЙН ЙУФЙОЩ, ЛПФПТЩЕ ПФМЙЮБМЙ пУФБФПЛ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ОБТПДБ вПЦШЕЗП:

1. оПК РТБЧЕДЕО Ч ТПДЕ УЧПЕН. оЕ ЧОЕЫОСС РТЙОБДМЕЦОПУФШ Л ТЕМЙЗЙЙ ЙМЙ ДБЦЕ Л гЕТЛЧЙ, ОП ЦЙЪОШ РПУМХЫБОЙС ЛБЛ ТЕЪХМШФБФ МЙЮОЩИ ЧЪБЙНППФОПЫЕОЙК У зПУРПДПН. оПК ИПДЙМ РТЕД вПЗПН. еОПИ ИПДЙМ РТЕД вПЗПН. пУФБФПЛ — уПЖ. 3:13; пФЛТ. 14:5; 21:24,27.

2. бЧТББН — НХЦ ЧЕТЩ, пУФБФПЛ — ДЕФЙ бЧТББНБ РП ЙИ ЧЕТЕ ЧП иТЙУФБ (зБМ. 3:26,29). чЕТБ бЧТББНБ — ПРТБЧДЩЧБАЭБС ЧЕТБ (тЙНМ. 4:2,3), ЧЕТБ, РПДФЧЕТЦДЕООБС ДЕМБНЙ РПУМХЫБОЙС (йБЛ. 2:21). рТЙОПУС УЧПЕЗП УПВУФЧЕООПЗП УЩОБ ОБ БМФБТШ Й РПМХЮЙЧ ЕНХ ЪБНЕОХ, ПО РПЧЕТЙМ вПЗХ УЧЕТИ ОБДЕЦДЩ ОБ ЧПУЛТЕУЕОЙЕ НЕТФЧЩИ (тЙНМ. 4:17; еЧТ. 11:17-19). вПЦШЙ РТЙОГЙРЩ УРБУЕОЙС ОЕЙЪНЕООЩ (нЖ. 16:16; пФЛТ. 7:14).

3. пУФБФПЛ ЧУЕЗДБ РПЛМПОСМУС еДЙОПНХ вПЗХ (йУИ. 20:3). вПЗ ПУПВП РТЕДПУФЕТЕЗ РТПФЙЧ ОБТХЫЕОЙС 2-К ЪБРПЧЕДЙ (чФПТ. 4:12,15).

4. пУФБФПЛ РПЧЙОХЕФУС ЧУЕН вПЦШЙН ЪБРПЧЕДСН. пОЙ ЧУЕЗДБ ПУФБЧБМЙУШ Ч РПЛПЕ РП ЪБРПЧЕДЙ Ч УЧСФПК УХВВПФОЙК ДЕОШ (мЛ. 23:56). й УЕЗПДОС иТЙУФПУ ЗПЧПТЙФ ЛБЦДПНХ ЙЪ ОБУ: «еУМЙ МАВЙФЕ нЕОС, УПВМАДЙФЕ нПЙ ЪБРПЧЕДЙ» (йО. 14:15). оЕ ПДОХ, ОЕ ЮЕФЩТЕ, ОЕ ДЕЧСФШ, Б ЧУЕ ДЕУСФШ ЪБРПЧЕДЕК (йБЛ. 2:10). пВ пУФБФЛЕ РПУМЕДОЕЗП ЧТЕНЕОЙ УЛБЪБОП: «ъДЕУШ ФЕТРЕОЙЕ УЧСФЩИ, УПВМАДБАЭЙИ ЪБРПЧЕДЙ вПЦЙЙ Й ЧЕТХ Ч йЙУХУБ» (пФЛТ. 14:12). уЕЗПДОС ЧЕУФШ пУФБФЛБ Й Л пУФБФЛХ ЪЧХЮЙФ: «...ХВПКФЕУШ вПЗБ Й ЧПЪДБКФЕ еНХ УМБЧХ, ЙВП ОБУФХРЙМ ЮБУ УХДБ еЗП, Й РПЛМПОЙФЕУШ уПФЧПТЙЧЫЕНХ ОЕВП, Й ЪЕНМА, Й НПТЕ, Й ЙУФПЮОЙЛЙ ЧПД» (пФЛТ. 14:7) — Й ЬФП РТЙЪЩЧ УЧСФЙФШ РБНСФОЙЛ ФЧПТЕОЙС — ДЕОШ УХВВПФОЙК ЛБЛ ЪОБНЕОЙЕ (РЕЮБФШ) пУФБФЛБ (йЕЪ. 20:12).

5. пУФБФПЛ РПОЙНБМ ЙУФЙОХ П УНЕТФЙ, П УПУФПСОЙЙ НЕТФЧЩИ (вЩФ. 3:19; еЛЛМ. 9:5-6). пУФБФПЛ ОЕ ВХДЕФ ПВТБЭБФШУС Л ХНЕТЫЙН ОЙ ЪБ УПЧЕФПН, ОЙ ЪБ РПНПЭША, ОЙ ЪБ ЪБЭЙФПК (йУ. 8:19).

6. пУФБФПЛ ЪОБМ ЙУФЙОХ П ЪДПТПЧПН ПВТБЪЕ ЦЙЪОЙ. зПУРПДШ РТЕДПУФЕТЕЗБМ ОБТПД РТПФЙЧ ПУЛЧЕТОЕОЙС ДХЫ (ОЕ ЦЕМХДЛБ), ПВ ЬФПН ЗПЧПТЙФ 11 ЗМБЧБ ЛОЙЗЙ мЕЧЙФ, йУ. 66:16-17. бРПУФПМ рЕФТ, ОЕ РПОЙНБС ЪОБЮЕОЙС ЧЙДЕОЙС, РТЙОСМ ЕЗП ВХЛЧБМШОП Й ЪБРТПФЕУФПЧБМ, ЙВП ПО ОЙЛПЗДБ ОЕ ЕМ ОЕЮЙУФПЗП (дЕСО. 10:14).

пВ пУФБФЛЕ РПУМЕДОЕЗП ЧТЕНЕОЙ УЛБЪБОП: «й ОЕ ЧПКДЕФ Ч ОЕЗП (оПЧЩК йЕТХУБМЙН — РТЙН. БЧФ.) ОЙЮФП ОЕЮЙУФПЕ Й ОЙЛФП РТЕДБООЩК НЕТЪПУФЙ Й МЦЙ, Б ФПМШЛП ФЕ, ЛПФПТЩЕ ОБРЙУБОЩ Х бЗОГБ Ч ЛОЙЗЕ ЦЙЪОЙ» (пФЛТ. 21:27).

7. пУФБФЛХ ВЩМБ ПФЛТЩФБ ЧЕМЙЛБС ВПТШВБ ДПВТБ Й ЪМБ, ОБЮЙОБС ПФ ЧПУУФБОЙС мАГЙЖЕТБ ОБ ОЕВЕ (вЩФ. 3:1-15; йПЧ 1:2; йЕЪ. 28:12-15; йУ. 14:12-14). оБТПД вПЦЙК ЧЙДЕМ ЙУИПД ЬФПК ВПТШВЩ, РПТБЦЕОЙЕ ДШСЧПМБ, ЕЗП ХОЙЮФПЦЕОЙЕ Й ЧПУУФБОПЧМЕОЙЕ гБТУФЧБ вПЦШЕЗП (вЩФ. 3:15; йЕЪ. 28:18; йУ. 14:15; 65:17,25).

8. пУФБФЛХ ВЩМБ ПФЛТЩФБ УХЭОПУФШ ЗТЕИБ. зТЕИ — ЬФП ТБЪТЩЧ, ТБЪДЕМЕОЙЕ ЮЕМПЧЕЛБ У вПЗПН (йУ. 59:2). йН ВЩМ ПФЛТЩФ РХФШ ЙЪВБЧМЕОЙС ПФ ЗТЕИБ, ПОЙ ВЩМЙ ХЮБУФОЙЛБНЙ УМХЦЕОЙС РТЙНЙТЕОЙС Ч ЪЕНОПК УЛЙОЙЙ (мЕЧЙФ, 4 Й 5 ЗМБЧЩ). уЕЗПДОС пУФБФПЛ ФБЛЦЕ УФБОПЧЙФУС ХЮБУФОЙЛПН РТЙНЙТЕОЙС. пО ЧЕТПА ЧИПДЙФ Ч ОЕВЕУОПЕ УЧСФЙМЙЭЕ (еЧТ. 4:15-16). уЕЗПДОС, ЛПЗДБ уРБУЙФЕМШ иТЙУФПУ ЛБЛ ЙУФЙООЩК рЕТЧПУЧСЭЕООЙЛ ИПДБФБКУФЧХЕФ ЪБ уЧПК ОБТПД, ПОЙ ЦЙЧХФ ЧП УЧЕФЕ, ЙУИПДСЭЕН ЙЪ ОЕВЕУОПЗП УЧСФЙМЙЭБ (еЧТ. 9:14-15; 10:21,22,38,39).

9. пУФБФПЛ УПВМАДБЕФ ЪБРПЧЕДЙ вПЦШЙ, ЙНЕЕФ ЧЕТХ Ч йЙУХУБ (ЧЕТХ йЙУХУБ) Й ЙНЕЕФ ДХИ РТПТПЮЕУФЧБ (УЧЙДЕФЕМШУФЧП иТЙУФБ) — пФЛТ. 19:10; бНПУ 3:7; 2рБТ. 20:20.

10. пУФБФПЛ ЙНЕЕФ СУОЩК УЧЕФ П РЕТЧПН Й ЧФПТПН РТЙЫЕУФЧЙЙ иТЙУФБ, ПОЙ ЦЙЧХФ ЧП УЧЕФЕ ЙУФЙОЩ РПУМЕДОЕЗП ЧТЕНЕОЙ, ЧЙДСФ РТЙЪОБЛЙ РТЙВМЙЦБАЭЕЗПУС СЧМЕОЙС зПУРПДБ, ЧПЪЧЕЭБАФ П ЗТСДХЭЕН уРБУЙФЕМЕ, ПЦЙДБАФ еЗП, Й РТЙЗПФБЧМЙЧБСУШ УБНЙ, РТЙЗПФБЧМЙЧБАФ ДЕОШ зПУРПДЕОШ (2рЕФТБ 3:13-14). пФ УЧЕФБ ЬФПК ЧЕУФЙ ПУЧЕФЙМБУШ ЧУС ЪЕНМС (пФЛТ. 18:1). ьФП ОЕ ЗТХРРБ УЕЛФБОФПЧ ЙМЙ УЧСФЩИ ЪБФЧПТОЙЛПЧ, ЬФП ЧУЕНЙТОПЕ ДЧЙЦЕОЙЕ фТЕИБОЗЕМШУЛПК ЧЕУФЙ (пФЛТ. 14:6-10). й ЬФПК ЧЕУФША ЦЙЧЕФ пУФБФПЛ, ЛПФПТЩК Й УРБУЕФУС (тЙНМ. 9:27). пОЙ ЧЕТОЩ ЪБЧЕФХ У зПУРПДПН (еЧТ. 8:10), ЧЕТОЩ ОЕ УЧПЕК УЙМПК, Б РП ВМБЗПДБФЙ, СЧМЕООПК уРБУЙФЕМЕН йЙУХУПН иТЙУФПН (тЙНМ. 11:5), РП ВМБЗПДБФЙ, СЧМЕООПК оПА, бЧТББНХ, дБЧЙДХ, БРПУФПМХ рБЧМХ Й ЧУЕНХ пУФБФЛХ.

дПТПЗПК ДТХЗ! нЩ ЦЙЧЕН Ч РТЕЛТБУОПЕ ФПТЦЕУФЧЕООПЕ ЧТЕНС РПВЕДЩ чЕЮОПЗП еЧБОЗЕМЙС. чУЛПТЕ НЩ УФБОЕН УЧЙДЕФЕМСНЙ СЧМЕОЙС зПУРПДБ ОБЫЕЗП йЙУХУБ иТЙУФБ. уЕЗПДОС ЙУРПМОСЕФУС РТПТПЮЕУФЧП, ЪБРЙУБООПЕ Ч ЛОЙЗЕ РТПТПЛБ йУБКЙ 60:1-5.

чЕМЙЛПЕ ВМБЗПУМПЧЕОЙЕ Й РТЕЙНХЭЕУФЧП РТЙОБДМЕЦБФШ Л вПЦШЕНХ пУФБФЛХ РПУМЕДОЕЗП ЧТЕНЕОЙ. л ФЕВЕ ЗПМПУ вПЦЙК ЪЧХЮЙФ УЕЗПДОС ФПТЦЕУФЧЕООП Й СУОП: «...РТЙЙДЙ!...» (пФЛТ. 22:17).

рТЙДЙ Л йЙУХУХ Й ЦЙЧЙ!

нПС НПМЙФЧБ Й ЦЕМБОЙЕ: Ч ДЕОШ СЧМЕОЙС зПУРПДБ уМБЧЩ ЧУФТЕФЙФШ ФЕВС, НПК ДПТПЗПК ДТХЗ, ВТБФ Й ЮЙФБФЕМШ Ч ЮЙУМЕ УРБУЕООЩИ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зПМШДЫФЕКО л. пУФБФПЛ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 2002

[2] пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ. иБТШЛПЧ, жБЛФ, 2000, ЗМБЧБ «фБКОБ ЮЙУМБ 666»

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

  1. 100 ЧЕМЙЛЙИ РТБЧЙФЕМЕК XX ЧЕЛБ. — н., нБТФЙО, 2000.
  2. бЧДЙЕЧ ч.й. чПЕООБС ЙУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2 Ф. — н, 1948—1959.
  3. бЧДЙЕЧ ч.й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — н.: зПУРПМЙФЙЪДБФ, 1952.
  4. бЧДЙЕЧ ч.й. рХОЙЮЕУЛЙК лБТЖБЗЕО Ч УЧЕФЕ ОПЧЕКЫЙИ ТБУЛПРПЛ // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1962, №3.
  5. бУУНБО с. еЗЙРЕФ. фЕПМПЗЙС Й ВМБЗПЮЕУФЙЕ ТБООЕК ГЙЧЙМЙЪБГЙЙ. — н, 1999.
  6. вБДЦ ь.б.х. еЗЙРЕФУЛБС ТЕМЙЗЙС. еЗЙРЕФУЛБС НБЗЙС. — н.: бМЕФЕКС, 2001.
  7. вБДЦ ь.б.х. нХНЙС. нБФЕТЙБМЩ БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК ЕЗЙРЕФУЛЙИ ЗТПВОЙГ. — н.: бМЕФЕКС, 2001.
  8. вБХЬТ з. н. дТЕЧОЙК дЕДБО. бТИЕПМПЗЙЮЕУЛЙЕ Й ЬРЙЗТБЖЙЮЕУЛЙЕ РБНСФОЙЛЙ // лТБУОПНПТУЛЙЕ ЪБНЕФЛЙ, I. — н., 1994.
  9. вЕКЕТ т. гБТШ уПМПНПО. — тПУФПЧ-ОБ-дПОХ: жЕОЙЛУ, 1998.
  10. вЕМСЧУЛЙК ч.б. чБЧЙМПО МЕЗЕОДБТОЩК Й чБЧЙМПО ЙУФПТЙЮЕУЛЙК. — н.: нЩУМШ, 1971.
  11. вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. — н., чЕЮЕ, 2001.
  12. вЕТЪЙОБ у.с. нЕТПЬ Й ПЛТХЦБАЭЙК НЙТ I—III ЧЧ. О. Ь. — н., 1992.
  13. вЕТОИБТДФ л. дТЕЧОЙК мЙЧБО. — н.: оБХЛБ, 1982.
  14. вЙЛЕТНБО ь. зПУХДБТУФЧП уЕМЕЧЛЙДПЧ. — н.: оБХЛБ, 1985.
  15. вЙЛЕТНБО ь. иТПОПМПЗЙС дТЕЧОЕЗП НЙТБ. — н., оБХЛБ, 1976.
  16. вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. ьОГЙЛМПРЕДЙС ЙУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. — н.: фЕТТБ, 1997.
  17. вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. — юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991.
  18. вТХЗЫ з.л. еЗЙРЕФ РПД ЖБТБПОБНЙ. — урВ, 1880.
  19. вТЬУФЕД д. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2 Ф. — нЙОУЛ, иБТЧЕУФ, 2002.
  20. вТЬУФЕД д., фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2 Ф. — нЙОУЛ, иБТЧЕУФ, 2002.
  21. вХИБТЕЧ б. уЧ. рТПТПЛ йЕЪЕЛЙЙМШ. — н, 1864.
  22. чБТДЙНБО е. цЕОЭЙОБ Ч ДТЕЧОЕН НЙТЕ. — н.: оБХЛБ, 1990.
  23. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ, Ч 2 Ф. — н.: чЩУЫБС ЫЛПМБ, 1993.
  24. чЕЗОЕТ ч. тЙН. оБЮБМП, ТБУРТПУФТБОЕОЙЕ Й РБДЕОЙЕ ЧУЕНЙТОПК ЙНРЕТЙЙ ТЙНМСО. ч 2ф. — нЙОУЛ, иБТЧЕУФ, 2002.
  25. чЕКУ з. йУФПТЙС ГЙЧЙМЙЪБГЙЙ. ч 3 Ф. — н., ьЛУНП-рТЕУУ, 1998.
  26. чПМЛПУМБЧУЛЙК т.о. п ВЙВМЕКУЛЙИ РТПТПЛБИ Й УХДШВБИ ЙУФПТЙЙ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1997.
  27. чПМШОПЧ м.м. х ЧТБФ чПУФПЛБ. — н., нЩУМШ, 1982.
  28. чПРТПУЩ ФЕИОЙЛЙ Ч Naturalis Historia рМЙОЙС уФБТЫЕЗП // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, н, 1946, №3.
  29. чУЕНЙТОБС ЙУФПТЙС. ч 10 Ф. — н.: зПУРПМЙФЙЪДБФ, 1956.
  30. чУЕНЙТОБС ЙУФПТЙС. ч 24 Ф. — нЙОУЛ: мЙФЕТБФХТБ, 1996.
  31. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — урВ., вЙВМЙС ДМС ЧУЕИ, 1996.
  32. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. ч 7 Ф. н: фЕТТБ, 1997.
  33. зМБДЛЙК ч. д. дТЕЧОЙК НЙТ. ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 2 Ф. — дПОЕГЛ, пФЕЮЕУФЧП, 1996.
  34. зПМХВГПЧБ о.й. х ЙУФПЛПЧ ИТЙУФЙБОУЛПК ГЕТЛЧЙ. — н., оБХЛБ, 1967.
  35. зПМШДЫФЕКО л. пУФБФПЛ. — ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 2002.
  36. зПНЕТ. пДЙУУЕС. — н., буф, иБТШЛПЧ, жПМЙП, 2000.
  37. зПННЕМШ ж. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — урВ.: вТПЛЗБХЪ Й еЖТПО, 1905.
  38. зПОЕКН н.ъ. рПФЕТСООБС РЙТБНЙДБ. — н, зПУ. йЪД-ЧП зЕПЗТБЖЙЮЕУЛПК МЙФЕТБФХТЩ, 1959.
  39. зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. — н.: фЕТТБ, 1998.
  40. зТЙОГЕТ о.б. дТЕЧОЕЙОДЙКУЛЙК ЬРПУ. — н., оБХЛБ, 1974.
  41. зХНЙМЈЧ м.о. дТЕЧОСС тХУШ Й чЕМЙЛБС УФЕРШ. — н., 1992.
  42. дБЧОС іУФПТіС хЛТБїОЙ. ч 2 Ф. — л.: мЙВіДШ, 1994.
  43. дБМШ ч. фПМЛПЧЩК УМПЧБТШ чЕМЙЛПТХУУЛПЗП СЪЩЛБ. ч 4 Ф. — н.: тХУУЛЙК СЪЩЛ, 1978.
  44. дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. — н., оБХЛБ, 1985.
  45. дБОДБНБЕЧ н.б., мХЛПОЙО ч.з. лХМШФХТБ Й ЬЛПОПНЙЛБ дТЕЧОЕЗП йТБОБ. — н., оБХЛБ, 1980.
  46. дЙПДПТ уЙГЙМЙКУЛЙК. йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ. урВ., 1776.
  47. дПОЙОЙ б. мАДЙ, ЙДПМЩ Й ВПЗЙ. — н.: рПМЙФЙЪДБФ, 1966.
  48. дПТПЗПК ФЩУСЮЕМЕФЙК. пЮЕТЛЙ П дТЕЧОЕН лТЩНЕ. — уЙНЖЕТПРПМШ, лТЩН, 1969.
  49. дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ. ч 3 Ф. — тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1995.
  50. дХВОПЧ у.н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. — урВ., 1912.
  51. дШСЛПОПЧ й.н. бУУЙТП-ЧБЧЙМПОУЛЙЕ ЙУФПЮОЙЛЙ РП ЙУФПТЙЙ хТБТФХ // чЕУФОЙЛ дТЕЧОЕК ЙУФПТЙЙ, 1951, №2—4.
  52. дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ. — н.-м., йЪД-ЧП бо ууут, 1956.
  53. дШСЛПОПЧ й.н. нБМБС бЪЙС Й бТНЕОЙС ПЛПМП 600 З. ДП О. Ь. Й УЕЧЕТОЩЕ РПИПДЩ ЧБЧЙМПОУЛЙИ ГБТЕК // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1981, №2.
  54. дШСЛПОПЧ й.н. жТЙЗЙКУЛЙК СЪЩЛ. — дТЕЧОЙЕ СЪЩЛЙ нБМПК бЪЙЙ. — н., 1980.
  55. дАМЙЮЕЧ ч.р. тБУУЛБЪЩ РП ЙУФПТЙЙ лТЩНБ. — уЙНЖЕТПРПМШ, вЙЪОЕУ-йОЖПТН, 1998.
  56. дАРХЙ е. рТПУФЙФХГЙС Ч ДТЕЧОПУФЙ. — лЙЫЙОЈЧ, Logos, 1991.
  57. еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. ьОГЙЛМПРЕДЙС ЙУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. — н.: фЕТТБ, 1997.
  58. цБЛ л. еЗЙРЕФ ЧЕМЙЛЙИ ЖБТБПОПЧ. — н.: оБХЛБ, 1992.
  59. цАМШЕО ы. б. йУФПТЙС УЕЧЕТОПК бЖТЙЛЙ. — н., 1962.
  60. ъБВМПГЛБ а. йУФПТЙС вМЙЦОЕЗП чПУФПЛБ Ч ДТЕЧОПУФЙ. — н.: оБХЛБ, 1989.
  61. ъБЛПО вПЦЙК. уПУФ. РТПФПЙЕТЕК у. уМПВПДУЛПК. — н., 1991.
  62. йЕЗЕТ п. чУЕПВЭБС ЙУФПТЙС, Ч 4 Ф. — й-Е б.ж. нБТЛУБ, 1910.
  63. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. — нЙОУЛ, вЕМБТХУШ, 1991.
  64. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. — нЙОУЛ, вЕМБТХУШ, 1994.
  65. йПУЙЖ жМБЧЙК. рТПФЙЧ бРЙПОБ. — н.: йЕТХУБМЙН, 1994.
  66. йУФПТЙС БЗЧБО нПЙУЕС лБЗБОЛБФЧБГЙ, РЙУБФЕМС X Ч. — урВ., 1861.
  67. йУФПТЙС чПУФПЛБ, Ч 6 Ф. — н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, 1997.
  68. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. / рПД ТЕД. лХЪЙЭЙОБ ч. й. — н.: чЩУЫБС ЫЛПМБ, 2001.
  69. йУФПТЙС дТЕЧОЕЗП НЙТБ, Ч 3 Ф./ рПД ТЕД. дШСЛПОПЧБ й.н., оЕТПОПЧПК ч.д., уЧЕОГЙГЛПК й.у. — н.: оБХЛБ, 1983.
  70. йУФПТЙС тЕМЙЗЙЙ. / рПД ТЕД. й.о. сВМПЛПЧБ. ч 2ф. — н.: чЩУЫБС ЫЛПМБ, 2002.
  71. лБТЕЧ б. у., уПНПЧ л. ч. йУФПТЙС ИТЙУФЙБОУФЧБ. — н., уеив, 1990.
  72. лБГОЕМШУПО й.у. оБРБФБ Й нЕТПЬ — ДТЕЧОЙЕ ГБТУФЧБ уХДБОБ. — н., 1970.
  73. лБГОЕМШУПО й.у. фХФБОИБНПО Й УПЛТПЧЙЭБ ЕЗП ЗТПВОЙГЩ. — н.: оБХЛБ, 1979.
  74. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. — н., й-ЧП нПУЛ. ХО-ФБ, 1993.
  75. лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС. — н.: лТПО-рТЕУУ, 1998.
  76. лЙОЦБМПЧ т.ч. бМЕЛУБОДТ нБЛЕДПОУЛЙК Й ЛБОДБЛБ // лТБФЛЙЕ УППВЭЕОЙС ЙОУФЙФХФБ ОБТПДПЧ бЪЙЙ бо ууут, 1962, №46.
  77. лЙОЛ и.б. дТЕЧОЕЕЗЙРЕФУЛЙК ИТБН. — н., 1979.
  78. лЙОЛ и.б. лБЛ УФТПЙМЙУШ ЕЗЙРЕФУЛЙЕ РЙТБНЙДЩ. — н., 1967.
  79. лМЙНЙЫЙО й. б. лБМЕОДБТШ Й ИТПОПМПЗЙС. — н., 1990.
  80. лПВЙЭБОПЧ а.н. оБ ЪБТЕ ГЙЧЙМЙЪБГЙЙ. бЖТЙЛБ Ч ДТЕЧОЕКЫЕН НЙТЕ. — н., нЩУМШ, 1981.
  81. лПМПФХИЙО ч.б. лЙННЕТЙКГЩ Й УЛЙЖЩ уФЕРОПЗП лТЩНБ. — уЙНЖЕТПРПМШ, уПОБФ, 2000.
  82. лПНЬК д. лФП ЕУФШ ЛФП Ч чЕФИПН ъБЧЕФЕ. уМПЧБТШ. — н.: чОЕЫУЙЗНБ, 1998.
  83. лПОДТБФПЧ б.н. бФМБОФЙДЩ ЙЭЙФЕ ОБ ЫЕМШЖЕ. — м., зЙДТПНЕФЕПЙЪДБФ, 1988.
  84. лПРПЧГЕЧ р.л. еЧТЕКУЛП-ИБЪБТУЛБС РЕТЕРЙУЛБ Ч X Ч. — м., 1932.
  85. лПТБВМЈЧ й. ы. зБООЙВБМ. — н., 1976.
  86. лПТНЩЫЕЧБ ь.е. нЙТ ВПЗПЧ нЕТПЬ. — урВ.-н., йч тбо — мЕФОЙК УБД, 2000.
  87. лПТНЩЫЕЧБ ь.е. тЕМЙЗЙС лХЫБ. — н., 1984.
  88. лПТПУФПЧГЕЧ н.б. рЙУГЩ дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2001.
  89. лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2001.
  90. лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. — н.: рПМЙФЙЪДБФ, 1978.
  91. лПФТЕММ м. чП ЧТЕНЕОБ ЖБТБПОПЧ. — н., 1982.
  92. лТЙЦБОiЧУШЛЙК п.р. IУФПТiС уФБТПДБЧОШПЗП уИПДХ. — л.: мЙВiДШ, 2001.
  93. лТХЗМЕТ в. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ. — тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1995.
  94. лХМБЛПЧУЛЙК а.б. рТПЫМПЕ фБЧТЙДЩ. — л.: уФЙМПУ, 2002.
  95. мБЧЙУУ ь. тБЙВП б. ьРПИБ ЛТЕУФПЧЩИ РПИПДПЧ. — урВ., рПМЙЗПО, буф, 1999.
  96. мБОЙФГЛЙ з. бНЖПТЩ, ЪБФПОХЧЫЙЕ ЛПТБВМЙ, ЪБФПРМЕООЩЕ ЗПТПДБ. — н., рТПЗТЕУУ, 1982.
  97. мБХЬТ ц-ж. ъБЗБДЛЙ ЕЗЙРЕФУЛЙИ РЙТБНЙД. — н.: оБХЛБ, 1966.
  98. мПРХИЙО б. р. фПМЛПЧБС вЙВМЙС. ч 3-И ЛОЙЗБИ. — уФПЛЗПМШН, 1987.
  99. мХОДЙО б. з. зПУХДБТУФЧП НХЛБТТЙВПЧ уБВБ. — н., 1971.
  100. нБКВБХН и. уЙТЙС. — н.: оБХЛБ, 1982.
  101. нБЛЛХЙО дЦ. з. иЕФФЩ Й ЙИ УПЧТЕНЕООЙЛЙ Ч нБМПК бЪЙЙ. — н.: оБХЛБ, 1983.
  102. нБТТ о.с., уНЙТОПЧ с.й. чЕЫБРЩ // фТХДЩ зПУХДБТУФЧЕООПК БЛБДЕНЙЙ ЙОУФЙФХФБ НБФЕТЙБМШОПК ЛХМШФХТЩ, 1931, ФПН 1.
  103. нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС ОБТПДПЧ чПУФПЛБ. — н.: фЙРПЗТБЖЙС н.з. чПМЮБОЙОПЧБ, 1895.
  104. нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС. еЗЙРЕФ. бУУЙТЙС. — урВ.: йЪД-ЧП м.ж. рБОФЕМЕЕЧБ, 1892.
  105. нБФШЕ н.ь. йУЛХУУФЧП дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2001.
  106. нБИПТФЩИ у.ч. лЙННЕТЙКГЩ. — оЙЛПМБЕЧ, нр «чПЪНПЦОПУФЙ лЙННЕТЙЙ», 1997.
  107. нЕМЙЛЙЫЧЙМЙ з.б. оЕЛПФПТЩЕ ЧПРТПУЩ УПГЙБМШОП-ЬЛПОПНЙЮЕУЛПК ЙУФПТЙЙ оБЙТЙ-хТБТФХ. чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1951, №4.
  108. нЙММЕТ б. йУФПТЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ. ч 2 Ф. — жтз, Bienfild, GBV, 1995.
  109. нЙЖЩ ОБТПДПЧ НЙТБ. ч 2 Ф. — н., уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1980.
  110. нЙИБКМПЧ в.д. нЕМЙФПРПМШ. рТЙТПДБ, бТИЕПМПЗЙС, йУФПТЙС. — ъБРПТПЦШЕ, дЙЛПЕ РПМЕ, 2002.
  111. нЙИБКМПЧ в.д. рЕФТПЗМЙЖЩ лБНЕООПК НПЗЙМЩ. — ъБРПТПЦШЕ, дЙЛПЕ РПМЕ, 1999.
  112. нЙИБКМПЧ в.д. рПДЪЕНОЩК „ьТНЙФБЦ“ рТЙБЪПЧШС. — ъБРПТПЦШЕ, дЙЛПЕ РПМЕ, 1998.
  113. нЙЫП ц. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ. — н., 2000.
  114. нПНЪЕО ф. йУФПТЙС тЙНБ. ч 4 Ф. — тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1997.
  115. нПОФЬ р. еЗЙРЕФ тБНЪЕУПЧ. — уНПМЕОУЛ, тХУЙЮ, 2000.
  116. нПТЬ б. чП ЧТЕНЕОБ ЖБТБПОПЧ. — уНПМЕОУЛ, тХУЙЮ, 1998.
  117. нПТЬ б. гБТЙ Й ВПЗЙ еЗЙРФБ. — уНПМЕОУЛ, тХУЙЮ, 1998.
  118. нХТЪЙО ч.а. йУФПТЙС УЛЙЖПЧ. — оЙЛПМБЕЧ, нр «чПЪНПЦОПУФЙ лЙННЕТЙЙ», 1997.
  119. оЕКИБТДФ б.б. уЛЙЖУЛЙК ТБУУЛБЪ зЕТПДПФБ Ч ПФЕЮЕУФЧЕООПК ЙУФПТЙПЗТБЖЙЙ. — н.: оБХЛБ, 1982.
  120. оЕНЙТПЧУЛЙК б.й. нЙЖЩ ДТЕЧОПУФЙ. вМЙЦОЙК чПУФПЛ. — н.: мБВЙТЙОФ, 2001.
  121. оЙЛПМБК дБНБУУЛЙК. йУФПТЙС // чЕУФОЙЛ дТЕЧОЕК ЙУФПТЙЙ, 1960, №3.
  122. оЙТ т. йЕТХУБМЙН Ч ЧЕЛБИ, ЮБУФШ 1. — йЪТБЙМШ, фЕМШ-бЧЙЧ, пФЛТЩФЩК ХОЙЧЕТУЙФЕФ, 1997.
  123. оПЧБС ЙУФПТЙС УФТБО ЪБТХВЕЦОПК бЪЙЙ Й бЖТЙЛЙ. — й-ЧП мЕОЙОЗТБДУЛПЗП ХО-ФБ, 1971.
  124. оПКЛЙТИЕО и. рЙТБФЩ. — лЙЕЧ, «рТЕУБ хЛТБїОЙ», 1992.
  125. оАУФТЕН ь. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — урВ., вЙВМЙС ДМС ЧУЕИ, 1997.
  126. пРБТЙО б.б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ: жБЛФ, 1999.
  127. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
  128. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ: жБЛФ, 1997.
  129. пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1997.
  130. пРБТЙО б.б. дТЕЧОЙК НЙТ Й ВЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1998.
  131. пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ… — иБТШЛПЧ: жБЛФ, 2000; 2 ЙЪД. 2001.
  132. пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ. — иБТШЛПЧ: жБЛФ, 2001.
  133. пРБТЙО б.б. рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ. — иБТШЛПЧ: жБЛФ, 2002.
  134. пРБТЙО б.б. тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йПОЩ Й оБХНБ. иБТШЛПЧ: жБЛФ, 2002.
  135. пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. — иБТШЛПЧ: жБЛФ, 2000; 2 ЙЪД. 2001.
  136. пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ. — иБТШЛПЧ: жБЛФ, 2001.
  137. пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. — иБТШЛПЧ: жБЛФ, 2002.
  138. пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ: жБЛФ, 1998; 2 ЙЪД. оЙЦОЙК оПЧЗПТПД, 2002; 3 ЙЪД. иБТШЛПЧ, 2002.
  139. пРРЕОИЕКН м. дТЕЧОСС нЕУПРПФБНЙС. — н., оБХЛБ, 1980.
  140. рБЧМПЧБ п.й. бНПО жЙЧБОУЛЙК. тБООСС ЙУФПТЙС ЛХМШФБ. — н.: оБХЛБ, 1984.
  141. рБЧУБОЙК. пРЙУБОЙЕ ьММБДЩ, Ч 2 Ф. — урВ., бМЕФЕКС, 1996.
  142. рЕООЙЛ о., дЦПОУ р. йУФПТЙС СЪЩЮЕУЛПК еЧТПРЩ. — урВ.: еЧТБЪЙС, 2000.
  143. рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
  144. рЕТЕРЈМЛЙО а.с. рЕТЕЧПТПФ бНЕО-ИПФРБ IV, Ю. 1. — н.: оБХЛБ, 1967.
  145. рЕТЕРЈМЛЙО а.с. фБКОБ ЪПМПФПЗП ЗТПВБ. — н.: оБХЛБ, 1968.
  146. рЙПФТПЧУЛЙК в.в. чБОУЛПЕ ГБТУФЧП (хТБТФХ). — н.: чПУФПЮОБС МЙФЕТБФХТБ, 1959.
  147. рМЕФОЈЧБ у.б. рПМПЧГЩ. — н., оБХЛБ, 1990.
  148. рМЕФОЈЧБ у.б. иБЪБТЩ. — н., оБХЛБ, 1976.
  149. рПЧЕУФШ ЧТЕНЕООЩИ МЕФ. — н.-м., 1950.
  150. тБЗПЪЙОБ ъ.б. дТЕЧОЕКЫБС ЙУФПТЙС еЗЙРФБ. — урВ., й-Е б.ж. нБТЛУБ, 1902.
  151. тБЗПЪЙОБ ъ.б. дТЕЧОЕКЫЙЕ ОБТПДЩ. — урВ., й-Е б.ж. нБТЛУБ, 1903.
  152. тБЗПЪЙОБ ъ.б. йУФПТЙС бУУЙТЙЙ. — урВ., й-Е б.ж. нБТЛУБ, 1902.
  153. тБЛ й.ч. нЙЖПМПЗЙС дТЕЧОЕЗП еЗЙРФБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2001.
  154. тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. ч 2 Ю. — н., бЧБОФБ+, 1996.
  155. тЕОБО ь. йУФПТЙС ЙЪТБЙМШУЛПЗП ОБТПДБ. — н.: йЪД-ЧП ч. ыЕЧЮХЛ, 2001.
  156. тЙЗЧЕДБ. йЪВТБООЩЕ ЗЙНОЩ. — н., оБХЛБ, 1972.
  157. тЙНЫОЕКДЕТ н. пФ пМЙНРЙЙ ДП оЙОЕЧЙЙ ЧП ЧТЕНЕОБ зПНЕТБ. — н., оБХЛБ, 1977.
  158. тПВЕТФУПО д. йУФПТЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ. ч 2 Ф. — урВ.: й-Е й.м. фХЪПЧБ, 1890.
  159. тХДШ с. уЛБЪБОЙЕ П жЕПДПУЙЙ. — уЙНЖЕТПРПМШ, 1994.
  160. тЩВБЛПЧ в.б. сЪЩЮЕУФЧП ДТЕЧОЙИ УМБЧСО. — н., 1981.
  161. уВПТОЙЛ НБФЕТЙБМПЧ ДМС ПРЙУБОЙС НЕУФОПУФЕК Й РМЕНЈО лБЧЛБЪБ. — 1908, ЧЩРХУЛ XXXVIII.
  162. уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. — вТАУУЕМШ, 1983.
  163. уЙМЙПФФЙ б. еЗЙРЕФ. рЙТБНЙДЩ. бФМБУ ЮХДЕУ УЧЕФБ. — н., внн бп, 1999.
  164. уЛБВБММБОПЧЙЮ н. рТПТПЛ йЕЪЕЛЙЙМШ. — нБТЙХРПМШ, 1904.
  165. уНЙТОПЧ б.р. уЛЙЖЩ. — н., 1966.
  166. уНЙТОПЧБ й. нБЗЙС ЛБЛ ПОБ ЕУФШ. — н.: жбйт, 1997.
  167. уПМЛЙО ч.ч. уПМОГЕ ЧМБУФЙФЕМЕК. еЗЙРЕФУЛБС ГЙЧЙМЙЪБГЙС ЬРПИЙ тБНЪЕУПЧ. — н.: бМЕФЕКС, 2000.
  168. уФП ЧЕМЙЛЙИ ЗПТПДПЧ НЙТБ. — н., чЕЮЕ, 2000.
  169. уФТБВПО. зЕПЗТБЖЙС. ч 17 ЛОЙЗБИ. — урВ.: мБДПНЙТ, 1994.
  170. уФТХЧЕ ч.ч. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. — н.: пзйъ, 1941.
  171. уФТХЧЕ ч.ч. иТПОПМПЗЙС VI Ч. ДП О. Ь. Ч ФТХДЕ зЕТПДПФБ // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1952, №2.
  172. фБГЙФ л. уПЮЙОЕОЙС. ч 2 Ф. — урВ., оБХЛБ, 1993.
  173. фЕТЕОПЦЛЙО б.й. лЙННЕТЙКГЩ. — л., 1976.
  174. фЙФ мЙЧЙК. йУФПТЙС тЙНБ ПФ ПУОПЧБОЙС ЗПТПДБ. ч 3-И Ф. — н., оБХЛБ, 1991.
  175. фХТБЕЧ в.б. вПЗ фПФ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2002.
  176. фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
  177. фХТБЕЧ в.б. еЗЙРЕФУЛБС МЙФЕТБФХТБ. — урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
  178. фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. — м.: пзйъ, 1935.
  179. фХТБЕЧ в.б. пУФБФЛЙ ЖЙОЙЛЙКУЛПК МЙФЕТБФХТЩ. — урВ., 1902.
  180. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. — ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1994.
  181. хБКФ е. рТПТПЛЙ Й ГБТЙ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994.
  182. хБКФ е. уЧЙДЕФЕМШУФЧП ДМС ГЕТЛЧЙ. ч 9 Ф. — л., дЦЕТЕМП ЦЙФФС; лБМЙОЙОЗТБД, сОФБТОЩК УЛБЪ, 1996.
  183. жТБОЛ-лБНЕОЕГЛЙК й. лПМЕУОЙГБ йЕЗПЧЩ. // сЖЕФЙЮЕУЛЙК УВПТОЙЛ, 1930, VI.
  184. жТЬЪЕТ д. ъПМПФБС ЧЕФЧШ. — н., буф, 1998.
  185. жТЬЪЕТ д. жПМШЛМПТ Ч чЕФИПН ъБЧЕФЕ. — н., рПМЙФЙЪДБФ, 1985.
  186. иБТДЕО д. жЙОЙЛЙКГЩ. — н.: гЕОФТРПМЙЗТБЖ, 2002.
  187. иЕОЛПЛ з. лПЧЮЕЗ ъБЧЕФБ. — н., чЕЮЕ, 2001.
  188. иЕООЙЮ т. оЕЧЕДПНЩЕ ЪЕНМЙ, Ф. 1. — н., 1961.
  189. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. / рПД ТЕД. н.б. лПТПУФПЧГЕЧБ Й ДТ. — н.: чЩУЫБС ЫЛПМБ, 1980.
  190. иХЛ у.з. нЙЖПМПЗЙС вМЙЦОЕЗП чПУФПЛБ. — н.: оБХЛБ, 1991.
  191. гЙТЛЙО а.в. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. — н.: зтчм, 1986.
  192. гЙТЛЙО а.в. нЙЖЩ жЙОЙЛЙЙ Й хЗБТЙФБ. — н., бУФТЕМШ, буф, 2000.
  193. гЙТЛЙО а.в. пФ иБОББОБ ДП лБТЖБЗЕОБ. — н., буф, бУФТЕМШ, 2001.
  194. гЙТЛЙО а.в. жЙОЙЛЙКУЛБС ЛХМШФХТБ Ч йУРБОЙЙ. — н., зтчм, 1976.
  195. ыБНРПМШПО ц.-ж. п ЕЗЙРЕФУЛПН ЙЕТПЗМЙЖЙЮЕУЛПН БМЖБЧЙФЕ. — м., 1950.
  196. ыБОФЕРЙ ДЕ МС уПУЕК р. йУФПТЙС ТЕМЙЗЙК. ч 2 Ф. — н., 1992.
  197. ыБИЕТНБКЕТ ж. бМЕЛУБОДТ нБЛЕДПОУЛЙК. — н.: оБХЛБ, 1986.
  198. ыБИОПЧЙЮ н.й. рЕТЧПВЩФОБС НЙЖПМПЗЙС Й ЖЙМПУПЖЙС. — н., оБХЛБ, 1971.
  199. ыЙММЕТ з. чУЕНЙТОБС ЙУФПТЙС. ф.1. — урВ.: чЕУФОЙЛ ЪОБОЙС, 1906—1907.
  200. ыЙЖНБО й.ы. бМЕЛУБОДТ нБЛЕДПОУЛЙК. — м.: оБХЛБ, 1988.
  201. ыЙЖНБО й.ы. чПЪОЙЛОПЧЕОЙЕ ЖЙОЙЛЙКУЛПК ДЕТЦБЧЩ. — н.-м., 1963.
  202. ыЙЖНБО й.ы. жЙОЙЛЙКУЛБС ЙУФПТЙЮЕУЛБС ФТБДЙГЙС Ч ЗТЕЮЕУЛПК Й ТЙНУЛПК ЙУФПТЙПЗТБЖЙЙ // дТЕЧОЙК чПУФПЛ Й НЙТПЧБС ЛХМШФХТБ. — н., 1981.
  203. ыЙЖНБО й.ы. жЙОЙЛЙКУЛЙЕ НПТЕИПДЩ. — н., 1965.
  204. ыМПУУЕТ ж. чУЕНЙТОБС ЙУФПТЙС. ч 19 Ф. — урВ., фЙРПЗТБЖЙС й. пЗТЙЪЛП, 1862.
  205. эЕДТПЧЙГЛЙК д.ч. чЧЕДЕОЙЕ Ч чЕФИЙК ъБЧЕФ. рСФЙЛОЙЦЙЕ нПЙУЕЕЧП. — н., фЕТЕЧЙОЖ, 2001.
  206. Adams, R. M. Heartlands of Cities: Surveys of Ancient Settlement and Land Use on the Central Floodplain of the Euphrates. Chicago: Chicago UP, 1981.
  207. Albright, W. F. “The Seal of Eliakim and the Latest Prexilic History of Judah, with Some Observations on Ezekiel.” JBL 51 (1932) 77–106.
  208. Allen, L. C. “The Structure and Intention of Ezekiel 1.” VT 43 (1993) 145–61.
  209. Almagro M. A proposito de la fecha de las fibulas de Huelva – Ampurias, t 19—20, 1957—1958.
  210. Auvray P. Ezechiel. Paris, 1947.
  211. Auvray, P. “кzКchiel i–iii: Essai d’analyse littКraire.” RB 67 (1960) 481–502.
  212. Barnett R.D. Phrygia and the Peoples of Anatolia in the Iron Age // CAH, 1975, V. II, 2.
  213. Barr, J. “Theophany and Anthropomorphism in the Old Testament.” In Congress Volume, Oxford 1959. VTSup 7. Leiden: Brill, 1960. 31–38.
  214. Barrick, W. B. “The Straight-Legged Cherubim of Ezekiel’s Inaugural Vision (Ezekiel 1:7a).” CBQ 44 (1982) 543–50.
  215. Block, D. I. “Text and Emotion: A Study in the ‘Corruptions’ in Ezekiel’s Inaugural Vision (Ezekiel 1:4–28).” CBQ 50 (1988) 418–42.
  216. Boadt, L. 1978. Textual Problems in Ezekiel and Poetic Analysis of Paired Words. JBL 97: 489–99.
  217. Boadt, L. 1980. Ezekiel’s Oracles against Egypt. BibOr 37. Rome.
  218. Boadt, L. 1981. Review of Zimmerli, Ezekiel 1. CBQ 43: 632–35.
  219. Boadt, L. 1986. Rhetorical Strategies in Ezekiel’s Oracles of Judgment. BETL 74: 182–200.
  220. Bodi, D. The Book of Ezekiel and the Poem of Erra. OBO 104. Freiburg: UniversitДtsverlag; GГttingen: Vandenhoeck & Ruprecht, 1991. 82–94.
  221. Bonnet Ch. Travaux de la mission de l’Universite de Geneva sur le site de Kerma. Soudan, Province du Nord // BSFE, t 109, 1987.
  222. Budde, K. “The Opening Verses of the Book of Ezekiel.” ExpTim 12 (1900) 39–43.
  223. Budde, K. “Zum Eingang des Buches Ezechiel.” JBL 50 (1931) 20–41.
  224. Bunners G. L’expansion phenicienne en Mediterranee. Bruxelles; Roma, 1979.
  225. Burrows, M. 1925. The Literary Relations of Ezekiel. Philadelphia.
  226. Buttenweiser, M. 1931. The Date and Character of Ezekiel’s Prophecies. HUCA 7: 1–18.
  227. Charles — Picard G. et C. La civilization d’nn peuple conquerant, — Archeologia. 1980, № 146.
  228. Charles — Picard G. et C. Vie et mort de Carthage, Paris, 1970.
  229. Clements, R. E. 1986. The Chronology of Redaction in Ezekiel 1–24. BETL 74: 283–96.
  230. Dandamayev M.A., Neo-Babylonian Society and Economy, — CAH, 1991, V. III, 2, p 273
  231. Dhorm E. Les peuples issues de japhet d’apres le chapitre X de la Genese – Syria, 1932, T13.
  232. Dhorm E. Les religions de Babylonie et d’Assirie. Dussand R. Les religions des Hittites et des Hourrites, des Pheniciens et des Syriens, Paris, 1949.
  233. Donner H. — RГllig W. KanaanДische und aramДische Inschriften. Wiesbaden, 1966—1969, II.
  234. Doumet C., Kawakabani I. Les tombes de Rachidieh: remarques sur les contacts internationaux et le commerce phenicien au VIII e siecle av. J. – C. // Actes du III congres international des etudes pheniciennes et puniques. Tunis, 1995.
  235. Driver, G. R. “Ezekiel ii.6: ‘Sitting upon Scorpions.’ ” JTS 35 (1934) 54–55.
  236. Driver, G. R. “Ezekiel’s Inaugural Vision.” VT 1 (1951) 60–62.
  237. Ephal, I. “The Western Minorities in Babylonia in the 6th–5th Centuries b.c. Maintenance and Cohesion.” Or 47 (1978) 74–88.
  238. Fantar M. A Pavimenta punica et signe dit de Tanit, dans les habitations de Kerkouane. — Studi Magrebini, Napoli, 1966.
  239. Ferron J. L’epitaphe de Milkpilles a Carthage — Studi Magrebini. I Napoli, 1966.
  240. Fevrier J. G. Essai de reconstruction du sacrifice molek. — Journal Asiatique, 1960, t 248.
  241. Fohrer, G. 1951. Die Glossen im Buche Ezechiel. ZAW 63: 33–53.
  242. Fohrer, G. 1952. Die Hauptprobleme des Buches Ezechiel. BZAW 72. Berlin.
  243. Foucher L. Hadrumetum. Tunis, 1964.
  244. Freedman, David Noel, ed., The Anchor Bible Dictionary, (New York: Doubleday) 1997, 1992.
  245. Freedy, K., and Redford, D. B. 1970. The Dates in Ezekiel in Relation to Biblical, Babylonian and Egyptian Sources. JAOS 90: 462–85.
  246. Fretheim, T. E. The Suffering of God: An Old Testament Perspective. OBT 14. Philadelphia: Fortress, 1984. 79–106.
  247. Galling K. Der. Weg der PhГnizier nach Tarsis // ZDPV, 1972, Bd 88.
  248. Garfinkel, S. “Of Thistles and Thorns: A New Approach to Ezekiel ii.6.” VT 37 (1987) 421–37.
  249. Garscha, J. 1974. Studien zum Ezechielbuch. EuropДische Hochschulschriften 23/23. Bern.
  250. Grave, C. “The Etymology of Northwest Semitic s\apaµnu.” UF 12 (1980) 221–29.
  251. Greenberg, M. “Ezekiel’s Vision: Literary and Iconographic Aspects.” In History, Historiography and Interpretation: Studies in Biblical and Cuneiform Literatures, ed. H. Tadmor and M. Weinfeld. Jerusalem: Magnes, 1983. 159–68.
  252. Greenberg, M. “The Use of the Ancient Versions for Understanding the Hebrew Text: A Sampling from Ezek. ii.1–iii.11.” In Congress Volume, GГttingen 1977. VTSup 29. Leiden: Brill, 1978. 131–48.
  253. Gruenwald, I. Apocalyptic and Merkabah Mysticism. Leiden: Brill, 1980.
  254. Gsell S. Histoire ancienne de l’Afrique du Nord. T 1—8. Paris, 1913—1928, 4.
  255. Habel, N. “The Form and Significance of the Call Narratives.” ZAW 77 (1965) 297–323.
  256. Halperin, D. J. “Merkabah Midrash in the Septuagint.” JBL 101 (1982) 351–63.
  257. Halperin, D. J. The Faces of the Chariot: Early Jewish Responses to Ezekiel’s Vision. Texte und Studien zum Antiken Judentum 16. TШbingen: Mohr (Siebeck), 1988.
  258. Herntrich, V. 1932. Ezechielprobleme. BZAW 61. Giessen.
  259. HГhne E. “Die Thronwagenvision Hesekiels: Echtheit und Herkunft der Vision Hes. 1,4–28 und ihrer einzelnen ZШge.” Diss., Erlangen, 1953.
  260. HГlscher, G. 1924. Hesekiel, der Dichter und das Buch. BZAW 39. Giessen.
  261. Houk, C. B. “A Statistical Linguistic Study of Ezekiel 1, 4–3,11.” ZAW 93 (1981) 76–85.
  262. Howie, C. G. 1950. The Date and Composition of Ezekiel. SBLMS 4. Philadelphia.
  263. Isserlin B. S. J. Motya (Trapani). — Notizie degli scavi di antichita. 1970, vol 24.
  264. Katzenstein H. J. The History of Tyre. Jerusalem, 1973.
  265. Keel, O. Jahwe-Visionen und Siegelkunst: Eine neue Deutung der MajestДtsschilderungen in Jes 6, Ez 1 und 10 und Sach 4. SBS 84/85. Stuttgart: Katholisches Bibelwerk, 1977. 125–273.
  266. Kendall T. Le Djebel Barkali le Karnau de Koush // Les Dossiers d archeologie, №196, 1994.
  267. Klauber E. Assyrisches Beamtentum nach Briefen dus der Sargonidenzeit, Leipzig, 1910.
  268. Kutsch, E. Die chronologischen Daten des Ezechielbuches. OBO 62. Freiburg: UniversitДtsverlag; GГttingen: Vandenhoeck & Ruprecht, 1985.
  269. Landsberger, B. “Akkadisch-HebrДische Wortgleichungen.” In HebrДische Wortforschung. VTSup 16. Leiden: Brill, 1967. 170–204. Lang, B. “Die erste und die letzte Vision des Propheten: Eine шberlegung zu Ezechiel 1–3.” Bib 64 (1983) 225–30.
  270. Lang, B. 1981. Kein Aufstand in Jerusalem: Die Politik des Propheten Ezechiel. Stuttgart.
  271. Lang, B. 1986. Street Theater, Raising the Dead, and the Zoroastrian Connection in Ezekiel’s Prophecy. BETL 74: 297–316.
  272. Leclant, Clerc G. Fouilles et travaux eu Egypte et au Soudan, 1992—1993 // Orientalia, 63, 1994, bask. 4.
  273. Leglay M. Saturne Africane, Paris, 1966.
  274. Lentzen-Deis, F. “Das Motiv der HimmelsГffnung in verschiedenen Gattungen der Umweltliteratur des Neuen Testaments.” Bib 50 (1969) 301–27.
  275. Lind, W. A. “A Text-Critical Note to Ezekiel 1: Are Shorter Readings Really Preferable to Longer?” JETS 27 (1984) 135–39.
  276. Long, B. O. “Prophetic Authority as Social Reality.” In Canon and Authority: Essays in Old Testament Religion and Theology, ed. G. W. Coats and B. O. Long. Philadelphia: Fortress, 1977. 3–20.
  277. Long, B. O. “Prophetic Call Traditions and Reports of Visions.” ZAW 84 (1972) 494–500.
  278. Long, B. O. “Reports of Visions among the Prophets.” JBL 95 (1976) 353–65.
  279. Low, A. A. K. “Interpretive Problems in Ezekiel 1.” Diss., Dallas Theological Seminary, 1985.
  280. Lundbom, J. R. 1975. Jeremiah: A Study in Ancient Rhetoric. SBLDS 18. Missoula, MT.
  281. Lust, J. 1986. Ezekiel Manuscripts in Qumran: Preliminary Edition of 4QEz a and b. BETL 74: 90–100.
  282. Marquis, G. “Word Order as a Criterion for the Evolution of Translation Technique in the LXX and the Evaluation of Word-Order Variants as Exemplified in LXX-Ezekiel.” Textus 13 (1986) 59–84.
  283. McGregor, L. J. 1985. The Greek Text of Ezekiel. SBLSCS 18. Atlanta.
  284. Messel, N. 1945. Ezechielfragen. Oslo.
  285. Mettinger, T. N. D. The Dethronement of Sabaoth: Studies in the Shem and Kabod Theologies. ConBOT 18. Lund: Gleerup, 1982.
  286. Moscati S. Swiat Fenicjan, War szava, 1971.
  287. Negbi O. Early Phoenician Presence in the Mediterranean Islands // American journal of Archaeology, 1992, V 96.
  288. Newsom, C. Songs of the Sabbath Sacrifice: A Critical Edition. HSS 27. Atlanta: Scholars, 1985.
  289. Nobile, M. “ ‘Nell’ anno trentisimo ...’ (Ez 1,1).” Anton 59 (1984) 393–402.
  290. Ohler, A. “Die Gegenwart Gottes in der Gottesferne: Die Berufungsvision des Ezechiel.” BibLeb 11 (1970) 79–89, 159–68.
  291. Olmo Lete, G. del. La vocaciХn del l7der en el antiguo Israel: Morfolog7a de los relatos b7blicos de vocaciХn. Bibliotheca Salamanticensis 3:2. Salamanca: Universidad Pontifica, 1973. 289–319, 369–406.
  292. Oppenheim, A. L. “Assyrian-Babylonian Religion.” In Forgotten Religions, ed. V. Ferm. New York: Philosophical Library, 1950. 63–79.
  293. Parrot A. ChКhab M, Moscatis Les Pheniciens. Paris, 1975.
  294. Parrot, A. Nineveh and Babylon. London: Thames and Hudson, 1961.
  295. Parunak, H. V. “The Literary Architecture of Ezekiel’s Mar<ot< Elohim.” JBL 99 (1980) 61–74.
  296. Perez Rojas M. El nombre de Tartessos // Tartessos y sus problems. Barcelona, 1969.
  297. Pericot L. Historia de EspaУa, t I, Barselona, 1965.
  298. Procksch, O. “Die Berufungsvision Hesekiels.” In Karl Budde zum siebzigsten Geburtstag. BZAW 34. Giessen: TГpelmann, 1920. 141–49.
  299. Quiring, H. “Die Edelsteine im Amtsschild des jШdischen Hohenpriesters und die Herkunft ihrer Namen.” Sudhofs Archiv fШr Geschichte der Medizin und die Naturwissenschaften 38 (1954) 193–213.
  300. Reventlow, H. G. 1961. Das Heiligkeitsgesetz formgeschichtlich untersucht. WMANT 6. Neukirchen-Vluyn.
  301. Roberts, J. J. M. “The Hand of Yahweh.” VT 21 (1971) 244–51.
  302. Roberts, J. J. M. “S\aµphoлn in Job 26,7.” Bib 56 (1975) 554–57.
  303. Savignac, J. de “Note sur le sens du terme S\AРPHOРN dans quelques passages de la Bible.” VT 3 (1953) 95–96.
  304. Scholem, G. Major Trends in Jewish Mysticism. London: Thames and Hudson, 1955.
  305. Smith, J. 1941. The Book of the Prophet Ezekiel. London.
  306. Sprank, S., and Wiese, K. Studien zu Ezechiel und dem Buch der Richter. BWANT 3:4. Stuttgart: Kohlhammer, 1926. 26–73.
  307. Sznycer M. A propos de l’inscripton punique de Carthage CIS I, 4483 // Semitica, 1996, T.46.
  308. Sznycer M. Carthage et la civilisation punique. — Rome et conquete du Monde Mediterraneen, Paris, 1978, t 2.
  309. Taylor, S. G. “A Reconsideration of the ‘Thirtieth Year’ in Ez. 1.1.” TynBul 17 (1966) 119–20.
  310. The Ancient Near East in Pictures (ANET). Relating to the Old Testament, by James B. Pritchard, Princetown, University Press, 1969, 318.
  311. Tlatli S-E. La Carthage, Paris, 1978.
  312. Torrey, C. C. 1930. Pseudo-Ezekiel and the Original Prophecy. New Haven.
  313. Tucker, G. M. “Prophetic Superscriptions and the Growth of the Canon.” In Canon and Authority, ed. G. M. Coats and B. O. Long. Philadelphia: Fortress, 1977. 56–70.
  314. Turro J.C. The Book of Ezechiel, Collegeville, 1967.
  315. Tyloch W. Le probleme de Tarsis la lumiere de la philology et de l’exegese // Actes du deuxieme congres international d’etudes des cultures de la Mediterranee Occidental. Alger, 1978.
  316. Unger E. Nebukadnezar II und Seine Sandabaku (Oberkomissar) in Tyrus // Zeitschrift fur die Alttestamentliche Wissenschaft, 1923, Bd III.
  317. Vogt, E. “Der Nehar Kebar: Ez 1.” Bib 39 (1958) 211–16.
  318. Vogt, E. “S\aµfoлn = caelum nubibus obductum.” Bib 34 (1953) 426.
  319. Vogt, E. 1981. Die Berufung Ezechiels, Ez 1–3. Pp. 1–37 in Untersuchungen zum Buch Ezechiel. AnBib 95. Rome.
  320. Waldman, N. M. “A Note on Ezekiel 1:18.” JBL 103 (1984) 614–18.
  321. Westermann, C. 1967. The Basic Forms of Prophetic Speech. Philadelphia.
  322. Wilson, R. R. “Prophecy and Ecstasy: A Reexamination.” JBL 98 (1979) 321–37.
  323. Wilson, R. R. “Prophecy in Crisis: The Call of Ezekiel.” Int 38 (1984) 117–30.
  324. Wiseman, D. J. “Books in the Ancient Near East and in the Old Testament.” In Cambridge Ancient History of the Bible, ed. P. R. Ackroyd and C. F. Evans. Cambridge: CUP, 1970. 1:30–48.
  325. Wiseman, D. J. 1956. Chronicles of Chaldean Kings (626–556 B.C.) in the British Museum. London.
  326. York, A. D. “Ezekiel 1: Inaugural and Restoration Visions?” VT 27 (1977) 82–98.
  327. Zadok, R. “The Nippur Region during the Late Assyrian, Chaldaean and Achaemenian Periods, Chiefly according to Written Sources.” Israel Oriental Studies 8 (1978) 266–332.
  328. Zimmerli, W. 1965. The Special Form- and Traditio-Historical Character of Ezekiel’s Prophecy. VT 15: 515–27.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС. рТЕДЙУМПЧЙЕ

пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

рТЕДЙУМПЧЙЕ

оБ УХД ЮЙФБФЕМШУЛПК БХДЙФПТЙЙ РТЕДМБЗБЕФУС ОПЧПЕ ОБХЮОПЕ ЙУУМЕДПЧБОЙЕ бМЕЛУЕС пРБТЙОБ «лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС». уТЕДЙ ЛОЙЗ уЧСЭЕООПЗП рЙУБОЙС ЛОЙЗБ йЕЪЕЛЙЙМС ЧЩДЕМСЕФУС ПЗТПНОЩН ЛПМЙЮЕУФЧПН РТПТПЮЕУФЧ, РПУЧСЭЈООЩИ УХДШВЕ ДЕУСФЛПЧ ЗПУХДБТУФЧ Й ОБТПДПЧ. оЕДБТПН ЬФХ ЛОЙЗХ ЮБУФП ОБЪЩЧБАФ ЛОЙЗПК ГБТУФЧ Й ОБТПДПЧ. чЕМЙЛЙЕ ЙНРЕТЙЙ ДТЕЧОПУФЙ У ЧЩУПЮБКЫЕК ЛХМШФХТПК Й ЪМПЧЕЭЕК ТЕМЙЗЙЕК РТПКДХФ РЕТЕД ЮЙФБФЕМСНЙ ЛОЙЗЙ. рЙТБНЙДЩ еЗЙРФБ, ЧПЪДЧЙЗОХФЩЕ ДЕУСФЛБНЙ ФЩУСЮ МАДЕК, РЙТБНЙДЩ ГБТУФЧБ мЙДЙЙ, РПУФТПЕООЩЕ РТПУФЙФХФЛБНЙ Й РЙТБНЙДБ ЦЕОЩ уПМПНПОБ Ч йЕТХУБМЙНЕ, ЧЩВТПЫЕООЩК Ч НПТЕ ЗПТПД фЙТ Й ЪБУЩРБООЩК РЕУЛБНЙ бЛУХН, ЛПЧБТОЩК ЖБТБПО уХУБЛЙН Й ВЕЫЕОЩК ГБТШ лБНВЙЪ РТЕДУФБОХФ РЕТЕД ОБЫЙН ЧЪПТПН. ч ЛОЙЗЕ ХДБЮОП УПЮЕФБЕФУС БОБМЙЪ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ Ч ЛПОФЕЛУФЕ ЧУЕНЙТОПК ЙУФПТЙЙ У БОБМЙЪПН РТЙЮЙО РБДЕОЙС ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК. пУПВПЕ НЕУФП Ч ЛОЙЗЕ ХДЕМЕОП ЧПРТПУБН ВЙВМЕКУЛПК БТИЕПМПЗЙЙ ОБ ЪЕНМЕ хЛТБЙОЩ — ФЕНЕ, ЛПФПТБС ЖБЛФЙЮЕУЛЙ ОЙЛПЗДБ ОЕ РПДОЙНБМБУШ Ч ОБХЮОПН НЙТЕ, ИПФС РТЕДУФБЧМСЕФ УПВПК ПЗТПНОЩК ЙОФЕТЕУ Й РПЪЧПМСЕФ РП-ОПЧПНХ ПГЕОЙФШ ВПЗБФХА ЙУФПТЙА РТПЫМПЗП ОБЫЕК тПДЙОЩ. чЩЧПДЩ БЧФПТБ ВБЪЙТХАФУС ОБ ПВЫЙТОЩИ ДБООЩИ ОБХЮОПК МЙФЕТБФХТЩ, ЛБЛ ПФЕЮЕУФЧЕООПК, ФБЛ Й ЪБТХВЕЦОПК. ч ЛОЙЗЕ ЗМХВПЛП РТПБОБМЙЪЙТПЧБОЩ ЖЙМПУПЖУЛЙЕ РТПВМЕНЩ, РПДОЙНБЕНЩЕ йЕЪЕЛЙЙМЕН. чПРТПУЩ УЮБУФМЙЧПК ЦЙЪОЙ, ЕЈ ГЕМЙ Й УНЩУМБ; ЛБЛ ЙЪВЕЦБФШ ЗПТШЛПК УХДШВЩ ДТЕЧОЙИ ОБТПДПЧ, ХЫЕДЫЙИ Ч ОЕВЩФЙЕ.

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС ЪБОЙНБЕФ ЧФПТПЕ НЕУФП (РПУМЕ ЛОЙЗЙ дБОЙЙМБ) УТЕДЙ ЧЕФИПЪБЧЕФОЩИ ЛОЙЗ РП ЛПМЙЮЕУФЧХ РТПТПЮЕУФЧ П рПУМЕДОЕН ЧТЕНЕОЙ. пОБ РПТБЦБЕФ ЧЕМЙЮЕУФЧЕООЩНЙ БРПЛБМЙРФЙЮЕУЛЙНЙ РТПТПЮЕУФЧБНЙ П зПЗЕ Й нБЗПЗЕ, ЧПУЛТЕЫЕОЙЙ ХНЕТЫЙИ, ЧЕМЙЛПН ИТБНЕ, ЛПФПТЩЕ ФБЛЦЕ УФБМЙ РТЕДНЕФПН ТБУУНПФТЕОЙС Ч ОБУФПСЭЕК НПОПЗТБЖЙЙ. рП ПИЧБФХ ЙУУМЕДПЧБООПЗП НБФЕТЙБМБ, ЕЗП БОБМЙЪХ, ЧЩЧПДБН ЛОЙЗБ НПЦЕФ ВЩФШ ТЕЛПНЕОДПЧБОБ ЛБЛ ХЮЕВОПЕ РПУПВЙЕ ДМС УФХДЕОФПЧ чхъПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФЙ ЙУФПТЙС Й ФЕПМПЗЙС, ЙИ РТЕРПДБЧБФЕМСН, Б ФБЛ ЦЕ ЧУЕН ЙОФЕТЕУХАЭЙНУС вЙВМЙЕК Й ЙУФПТЙЕК.

лОЙЗЙ б. б. пРБТЙОБ У ВПЗБФЩН ЙММАУФТЙТПЧБООЩН РТЙМПЦЕОЙЕН ТБЪНЕЭЕОЩ Ч йОФЕТОЕФЕ ОБ УБКФЕ

http://nauka.bible.com.ua

о. з. ъЙОАЛ,
ч. ч. зБРПО

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


пРБТЙО б.б. лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС

рПУФУЛТЙРФХН

бРПЛБМЙРУЙУ йЕЪЕЛЙЙМС

лПЗДБ УЕЗПДОС ТБУУЛБЪЩЧБАФ П чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ, рПУМЕДОЕН УХДЕ, бТНБЗЕДДПОЕ, ФП Х НОПЗЙИ ОБ МЙГЕ УЛЧПЪЙФ ХМЩВЛБ. фБЛПЕ УПУФПСОЙЕ МАДЕК Ч ЛБОХО рТЙЫЕУФЧЙС ВЩМП РТЕДУЛБЪБОП ЕЭЈ 2000 МЕФ ОБЪБД БРПУФПМПН рЕФТПН. «рТЕЦДЕ ЧУЕЗП ЪОБКФЕ, ЮФП Ч РПУМЕДОЙЕ ДОЙ СЧСФУС ОБЗМЩЕ ТХЗБФЕМЙ, РПУФХРБАЭЙЕ РП УПВУФЧЕООЩН УЧПЙН РПИПФСН Й ЗПЧПТСЭЙЕ: ЗДЕ ПВЕФПЧБОЙЕ РТЙЫЕУФЧЙС еЗП? йВП У ФЕИ РПТ, ЛБЛ УФБМЙ ХНЙТБФШ ПФГЩ, ПФ ОБЮБМБ ФЧПТЕОЙС, ЧУЕ ПУФБЕФУС ФБЛ ЦЕ» (2рЕФТБ 3:3—4). уЕЗПДОСЫОЙК НЙТ Й МАДЙ ПЮЕОШ НБФЕТЙБМЙЪЙТПЧБОЩ Й ЧЕТСФ ФПМШЛП ФПНХ, ЮФП ЧЙДСФ УЧПЙНЙ УПВУФЧЕООЩНЙ ЗМБЪБНЙ Й ПУСЪБАФ ТХЛБНЙ. чУЈ ЦЕ, ЮФП ЧЩИПДЙФ ЪБ ТБНЛЙ ЬФПЗП, ЧУФТЕЮБЕФУС ЙНЙ У ПЗТПНОЩН УЛЕРФЙГЙЪНПН. пЮЕОШ ЮБУФП Й ЧЕТБ Ч вПЗБ, Ч ВПЗПЧДПИОПЧЕООПУФШ вЙВМЙЙ РТЕДУФБЧМСЕФУС ЛБЛ ЮФП-ФП, ЮЕЗП ОЕМШЪС «РПФТПЗБФШ ТХЛБНЙ». пДОБЛП ЬФП ОЕ ФБЛ. йУУМЕДХС Ч РТЕДЩДХЭЙИ ЗМБЧБИ ОБУФПСЭЕК ЛОЙЗЙ РТПТПЮЕУФЧБ, РТПЙЪОЕУЈООЩЕ вПЗПН ЮЕТЕЪ йЕЪЕЛЙЙМС, НЩ ХЧЙДЕМЙ, ЮФП ДМС ФПЗП, ЮФПВЩ ХВЕДЙФШУС Ч ЙИ ДПУФПЧЕТОПУФЙ, ОЙУЛПМШЛП ОЕ ОБДП ОБРТСЗБФШ ЖБОФБЪЙА. дПУФБФПЮОП ПФЛТЩФШ МАВПК ХЮЕВОЙЛ РП ЙУФПТЙЙ, ЮФПВЩ ХВЕДЙФШУС Ч ФПН, ОБУЛПМШЛП ФПЮОП ПОЙ ЙУРПМОЙМЙУШ. дПУФБФПЮОП РПВЩЧБФШ (ОЕРПУТЕДУФЧЕООП ЙМЙ РТЙ РПНПЭЙ фч) ОБ ТБУЛПРЛБИ Й ХЧЙДЕФШ ЛБНЕООЩЕ УЧЙДЕФЕМШУФЧБ, РПДФЧЕТЦДБАЭЙЕ РТПТПЮЕУЛХА УРПУПВОПУФШ вЙВМЙЙ. уЕЗПДОС ДБЦЕ УБНЩК СТЩК УЛЕРФЙЛ ОЕ НПЦЕФ ПФТЙГБФШ ФПЮОП РТЕДУЛБЪБООХА йЕЪЕЛЙЙМЕН УХДШВХ еЗЙРФБ, мЙЧЙЙ, ьЖЙПРЙЙ, фЙТБ Й уЙДПОБ, мЙДЙЙ Й ДТХЗЙИ ЗПУХДБТУФЧ. лОЙЗБ йЕЪЕЛЙЙМС ЪБТЕЛПНЕОДПЧБМБ УЕВС, ЛБЛ ФПЮОЕКЫЕЕ ОБХЮОПЕ РТПЙЪЧЕДЕОЙЕ, ТБУУЛБЪЩЧБАЭЕЕ П ТЕМЙЗЙСИ, ФПТЗПЧМЕ, ПВЩЮБСИ УЧПЕЗП ЧТЕНЕОЙ. лОЙЗБ йЕЪЕЛЙЙМС ЪБТЕЛПНЕОДПЧБМБ УЕВС, ЛБЛ ЗМХВПЮБКЫЕЕ ЖЙМПУПЖУЛПЕ РТПЙЪЧЕДЕОЙЕ, УПДЕТЦБЭЕЕ ОЕРТЕИПДСЭЙЕ ГЕООПУФЙ. оБЛПОЕГ, ЛОЙЗБ йЕЪЕЛЙЙМС ЪБТЕЛПНЕОДПЧБМБ УЕВС, ЛБЛ УМПЧП цЙЧПЗП вПЗБ, НПЗХЭЕЕ УРБУФЙ ЮЕМПЧЕЛБ ПФ ДХИПЧОПЗП РБДЕОЙС. чУЕ ОБЪЧБООЩЕ ОБНЙ ПУОПЧОЩЕ БУРЕЛФЩ ДБООПК ЛОЙЗЙ ДМС ЧЕУШНБ ЪОБЮЙФЕМШОПЗП ЮЙУМБ МАДЕК СЧМСАФУС УЕЗПДОС ПЮЕЧЙДОЩНЙ Й, ЛБЛ НЩ ХЦЕ ЪБНЕФЙМЙ, ДБЦЕ ОЕЧЕТХАЭЙЕ МАДЙ УПЗМБУОЩ УП НОПЗЙН ЙЪ ЬФПЗП.

оП ЧПФ, ЛПЗДБ ТЕЮШ ЪБИПДЙФ П РПУМЕДОЙИ ЗМБЧБИ ЛОЙЗЙ йЕЪЕЛЙЙМС, 37-К — РПЧЕУФЧХАЭЕК П ЧПУЛТЕУЕОЙЙ НЈТФЧЩИ, 38 Й 39-К — ТБУУЛБЪЩЧБАЭЙИ П ОБЫЕУФЧЙЙ РПМЮЙЭ ЪМПЧЕЭЕЗП зПЗБ, ЙЪ ЪЕНМЙ нБЗПЗ; 40—48-К, ЗПЧПТСЭЙИ П ЧЕМЙЛПН ИТБНЕ, ФП ПФОПЫЕОЙЕ НЕОСЕФУС. «оХ, ФХФ СЧОБС Й РПМОБС БММЕЗПТЙС» — ЗПЧПТСФ ОЕЛПФПТЩЕ ВПЗПУМПЧЩ, «ОБЙЧОБС УЛБЪЛБ» — ЗПЧПТСФ УЛЕРФЙЛЙ, «МХЮЫЕ ЧППВЭЕ ОЕ ЮЙФБФШ ЬФЙ УФТБООЩЕ, ОБЧПДСЭЙЕ ХЦБУ ЗМБЧЩ» — УЮЙФБАФ ОЕЛПФПТЩЕ ИТЙУФЙБОЕ. «ьФП РТПУФП ЕЧТЕКУЛБС РПЬЪЙС» — ЗПЧПТСФ ЖЙМПМПЗЙ. й ДЕКУФЧЙФЕМШОП, ЮЕМПЧЕЮЕУЛЙН ХНПН ФТХДОП УЕВЕ РТЕДУФБЧЙФШ ЛБТФЙОЩ, ОБТЙУПЧБООЩЕ ДТЕЧОЙН РТПТПЛПН. оБН ЙИ ФБЛ ЦЕ ФТХДОП РТЕДУФБЧЙФШ, ЛБЛ УПЧТЕНЕООЙЛБН, УМЩЫБЧЫЙН йЕЪЕЛЙЙМС РПЮФЙ ОЕЧПЪНПЦОП ВЩМП РПЧЕТЙФШ Ч ФП, ЮФП РБДЈФ ЧЕМЙЛЙК еЗЙРЕФ, ЮФП фЙТ — ВПЗБФЕКЫЙК ЗПТПД НЙТБ — ВХДЕФ УВТПЫЕО Ч ЧПДХ, ЮФП ЬЖЙПРЩ УФБОХФ РПЛМПОСФШУС ЙУФЙООПНХ вПЗХ. юФПВЩ МХЮЫЕ УЕВЕ ЬФП РТЕДУФБЧЙФШ, ДБЧБКФЕ РПДХНБЕН: РПЧЕТЙМЙ ВЩ НЩ ФПНХ, ЛФП ВЩ ОБН УЕЗПДОС УЛБЪБМ, ЮФП пДЕУУБ ВХДЕФ УВТПЫЕОБ Ч НПТЕ, йТБО РТЙНЕФ ИТЙУФЙБОУФЧП ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА, Б уыб РЕТЕУФБОЕФ УХЭЕУФЧПЧБФШ? нЩ ВЩ РТПУФП Ч МХЮЫЕН УМХЮБЕ ХМЩВОХМЙУШ ФБЛПНХ ЙЪЧЕУФЙА, ОБЪЧБЧ ФПЗП, ЛФП ЬФП ЗПЧПТЙФ Й ЬФПНХ ЧЕТЙФ УХНБУЫЕДЫЙН ЙМЙ ПВНБОЭЙЛПН. йНЕООП ФБЛ ОЕ ФПМШЛП СЪЩЮЕУЛЙЕ ОБТПДЩ, ОП Й НОПЗЙЕ ЙХДЕЙ ЧПУРТЙОЙНБМЙ РТПТПЛБ йЕЪЕЛЙЙМС, П ЮЈН ОБН ПУФБЧЙМ ЙОФЕТЕУОЕКЫЙЕ УЧЕДЕОЙС ДТЕЧОЙК ЙУФПТЙЛ I Ч. И. Ь. йПУЙЖ жМБЧЙК, РПЧЕУФЧХС П УПВЩФЙСИ 58 ЗПДБ ДП И. Ь. «ч ФП ЦЕ УБНПЕ ЧТЕНС йЕЪЕЛЙЙМШ РТЕДУЛБЪЩЧБМ Ч чБЧЙМПОЕ ПЦЙДБАЭЙЕ ОБТПД ВЕДУФЧЙС Й, ЪБРЙУБЧ УЧПЙ РТЕДЧЕЭБОЙС, ПФПУМБМ ЙИ Ч йЕТХУБМЙН. оП ФПЗДБ уЕДЕЛЙС (РПУМЕДОЙК ГБТШ йХДЕЙ — РТЙН. б.п.) ОЕ УФБМ ВПМЕЕ ДПЧЕТСФШ РТЕДУЛБЪБОЙСН ПВПЙИ РТПТПЛПЧ Й РТЙФПН РП УМЕДХАЭЕК РТЙЮЙОЕ: Ч ФП ЧТЕНС ЛБЛ ЧП ЧУЕН РТПТПЛЙ УИПДЙМЙУШ НЕЦДХ УПВПК, ЛБЛ Ч РТЕДУЛБЪБОЙСИ, ЮФП ЗПТПД РБДЈФ, ФБЛ Й Ч ФПН, ЮФП УБН уЕДЕЛЙС ВХДЕФ ЧЪСФ Ч РМЕО, йЕЪЕЛЙЙМШ ТБУИПДЙМУС У йЕТЕНЙЕА Ч ФПН, ЮФП уЕДЕЛЙС ОЕ ХЧЙДЙФ чБЧЙМПОБ, Б йЕТЕНЙС ХФЧЕТЦДБМ, ЮФП ГБТШ ЧБЧЙМПОУЛЙК ХЧЕДЈФ ЕЗП У УПВПА Ч ЛБЮЕУФЧЕ ЧПЕООПРМЕООПЗП. й ФБЛ ЛБЛ ПВБ РТПТПЛБ ТБУИПДЙМЙУШ Ч ЬФПН РХОЛФЕ (ИПФС ЧП ЧУЈН РТПЮЕН НЕЦДХ ОЙНЙ ОЕ ВЩМП ТБЪОПЗМБУЙК), ГБТШ ТЕЫЙМ, ЮФП Й ЧП ЧУЈН ПУФБМШОПН ПОЙ ЗПЧПТСФ ОЕРТБЧДХ, Б РПФПНХ ОЕ ЧЕТЙМ ЙН ЧПЧУЕ. б НЕЦДХ ФЕН ЧУЕ РТЕДУЛБЪБОЙС ЙИ ПРТБЧДБМЙУШ ОБ ОЈН, ЛБЛ НЩ ХЛБЦЕН Ч УЧПЈН НЕУФЕ... лПЗДБ уЕДЕЛЙС РТЕДУФБМ РТЕД оБЧХИПДПОПУПТПН... оБЧХИПДПОПУПТ ЧЕМЕМ ОЕНЕДМЕООП, Ч РТЙУХФУФЧЙЙ УБНПЗП уЕДЕЛЙЙ Й РТПЮЙИ РМЕООЩИ, РЕТЕТЕЪБФШ ЕЗП УЩОПЧЕК Й РТЙВМЙЦЈООЩИ. ъБФЕН, ЧЕМЕЧ ЧЩЛПМПФШ уЕДЕЛЙЙ ЗМБЪБ, ПО РТЙЛБЪБМ ЪБЛПЧБФШ ЕЗП Й ПФРТБЧЙФШ Ч чБЧЙМПО. йФБЛ, уЕДЕЛЙА РПУФЙЗМП ФП, ЮФП РТЕДУЛБЪБМЙ ЕНХ йЕТЕНЙС Й йЕЪЕЛЙЙМШ, Б ЙНЕООП, ЮФП ПО ВХДЕФ ЧЪСФ Ч РМЕО, ПФРТБЧМЕО Л ГБТА ЧБЧЙМПОУЛПНХ, ВХДЕФ МЙЮОП ЗПЧПТЙФШ У ОЙН Й ЗМБЪБ ЕЗП ХЪТЕАФ ЗМБЪБ ГБТС. фБЛ РТЕДУЛБЪБМ йЕТЕНЙС (йЕТ. 32:4); йЕЪЕЛЙЙМШ ЦЕ (йЕЪ. 12:12—13) РТЕДУЛБЪБМ ЕНХ, ЮФП ПО ВХДЕФ ПУМЕРМЈО Й, ВХДХЮЙ РТЙЧЕДЈО Ч чБЧЙМПО ОЕ ХЧЙДЙФ ЕЗП» [1]. оЕ РПЧФПТЙН МЙ НЩ ЗПТШЛПК УХДШВЩ уЕДЕЛЙЙ, РПЧЕТЙЧЫЕЗП йЕЪЕЛЙЙМА ФПЗДБ, ЛПЗДБ ЙЪНЕОЙФШ ВЩМП ХЦЕ ОЙЮЕЗП ОЕМШЪС Й ПО УМЕРПК ЧИПДЙМ Ч чБЧЙМПО ЮЕТЕЪ ЧПТПФБ ВПЗЙОЙ йЫФБТ? йУРПМОЙЧЫЙЕУС РТПТПЮЕУФЧБ йЕЪЕЛЙЙМС П ДТЕЧОЙИ ГБТУФЧБИ Й ОБТПДБИ РПЛБЪЩЧБАФ, ЮФП НЩ ЙНЕЕН РПМОПЕ РТБЧП ДПЧЕТСФШ Й ФЕН РТПТПЮЕУФЧБН йЕЪЕЛЙЙМС, ЛПФПТЩН ЕЭЈ РТЕДУФПЙФ ЙУРПМОЙФШУС.

йФБЛ, ПФЛТПЕН ЬФЙ ЪБЗБДПЮОЩЕ ОБ РЕТЧЩК ЧЪЗМСД ЗМБЧЩ, ЗМБЧЩ бРПЛБМЙРУЙУБ йЕЪЕЛЙЙМС. «вЩМБ ОБ НОЕ ТХЛБ зПУРПДБ, Й зПУРПДШ ЧЩЧЕМ НЕОС ДХИПН Й РПУФБЧЙМ НЕОС УТЕДЙ РПМС, Й ПОП ВЩМП РПМОП ЛПУФЕК, Й ПВЧЕМ НЕОС ЛТХЗПН ПЛПМП ОЙИ, Й ЧПФ ЧЕУШНБ НОПЗП ЙИ ОБ РПЧЕТИОПУФЙ РПМС, Й ЧПФ ПОЙ ЧЕУШНБ УХИЙ. й УЛБЪБМ НОЕ: УЩО ЮЕМПЧЕЮЕУЛЙК! ПЦЙЧХФ МЙ ЛПУФЙ УЙЙ? с УЛБЪБМ: зПУРПДЙ вПЦЕ! фЩ ЪОБЕЫШ ЬФП. й УЛБЪБМ НОЕ: ЙЪТЕЛЙ РТПТПЮЕУФЧП ОБ ЛПУФЙ УЙЙ Й УЛБЦЙ ЙН: „ЛПУФЙ УХИЙЕ! УМХЫБКФЕ УМПЧП зПУРПДОЕ!“ фБЛ ЗПЧПТЙФ зПУРПДШ вПЗ ЛПУФСН УЙН: ЧПФ, с ЧЧЕДХ ДХИ Ч ЧБУ, Й ПЦЙЧЕФЕ. й ПВМПЦХ ЧБУ ЦЙМБНЙ, Й ЧЩТБЭХ ОБ ЧБУ РМПФШ, Й РПЛТПА ЧБУ ЛПЦЕА, Й ЧЧЕДХ Ч ЧБУ ДХИ, Й ПЦЙЧЕФЕ, Й ХЪОБЕФЕ, ЮФП с зПУРПДШ. с ЙЪТЕЛ РТПТПЮЕУФЧП, ЛБЛ РПЧЕМЕОП ВЩМП НОЕ; Й ЛПЗДБ С РТПТПЮЕУФЧПЧБМ, РТПЙЪПЫЕМ ЫХН, Й ЧПФ ДЧЙЦЕОЙЕ, Й УФБМЙ УВМЙЦБФШУС ЛПУФЙ, ЛПУФШ У ЛПУФША УЧПЕА. й ЧЙДЕМ С: Й ЧПФ, ЦЙМЩ ВЩМЙ ОБ ОЙИ, Й РМПФШ ЧЩТПУМБ, Й ЛПЦБ РПЛТЩМБ ЙИ УЧЕТИХ, Б ДХИБ ОЕ ВЩМП Ч ОЙИ. фПЗДБ УЛБЪБМ пО НОЕ: ЙЪТЕЛЙ РТПТПЮЕУФЧП ДХИХ, ЙЪТЕЛЙ РТПТПЮЕУФЧП, УЩО ЮЕМПЧЕЮЕУЛЙК, Й УЛБЦЙ ДХИХ: ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ПФ ЮЕФЩТЕИ ЧЕФТПЧ РТЙДЙ, ДХИ, Й ДПИОЙ ОБ ЬФЙИ ХВЙФЩИ, Й ПОЙ ПЦЙЧХФ. й С ЙЪТЕЛ РТПТПЮЕУФЧП, ЛБЛ пО РПЧЕМЕМ НОЕ, Й ЧПЫЕМ Ч ОЙИ ДХИ, Й ПОЙ ПЦЙМЙ, Й УФБМЙ ОБ ОПЗЙ УЧПЙ — ЧЕУШНБ, ЧЕУШНБ ЧЕМЙЛПЕ РПМЮЙЭЕ» (йЕЪ. 37:1—10). уПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА, УНЕТФШ ЮЕМПЧЕЛБ РТЙТБЧОЙЧБЕФУС ЛП УОХ, ЛПФПТЩК ВХДЕФ РПФТЕЧПЦЕО РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ. бРПУФПМЩ рБЧЕМ Й йПБОО ДПРПМОСАФ ЬФХ ЛБТФЙОХ: «рПФПНХ ЮФП уБН зПУРПДШ РТЙ ЧПЪЧЕЭЕОЙЙ, РТЙ ЗМБУЕ бТИБОЗЕМБ Й ФТХВЕ вПЦЙЕК, УПКДЕФ У ОЕВБ, Й НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ; РПФПН НЩ, ПУФБЧЫЙЕУС Ч ЦЙЧЩИ, ЧНЕУФЕ У ОЙНЙ ЧПУИЙЭЕОЩ ВХДЕН ОБ ПВМБЛБИ Ч УТЕФЕОЙЕ зПУРПДХ ОБ ЧПЪДХИЕ, Й ФБЛ ЧУЕЗДБ У зПУРПДПН ВХДЕН» (1жЕУ. 4:16, 17). «й ХЧЙДЕМ С РТЕУФПМЩ Й УЙДСЭЙИ ОБ ОЙИ, ЛПФПТЩН ДБОП ВЩМП УХДЙФШ, Й ДХЫЙ ПВЕЪЗМБЧМЕООЩИ ЪБ УЧЙДЕФЕМШУФЧП йЙУХУБ Й ЪБ УМПЧП вПЦЙЕ, ЛПФПТЩЕ ОЕ РПЛМПОЙМЙУШ ЪЧЕТА, ОЙ ПВТБЪХ ЕЗП, Й ОЕ РТЙОСМЙ ОБЮЕТФБОЙС ОБ ЮЕМП УЧПЕ Й ОБ ТХЛХ УЧПА. пОЙ ПЦЙМЙ Й ГБТУФЧПЧБМЙ УП иТЙУФПН ФЩУСЮХ МЕФ. рТПЮЙЕ ЦЕ ЙЪ ХНЕТЫЙИ ОЕ ПЦЙМЙ, ДПЛПМЕ ОЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ. ьФП — РЕТЧПЕ ЧПУЛТЕУЕОЙЕ. вМБЦЕО Й УЧСФ ЙНЕАЭЙК ХЮБУФЙЕ Ч ЧПУЛТЕУЕОЙЙ РЕТЧПН: ОБД ОЙНЙ УНЕТФШ ЧФПТБС ОЕ ЙНЕЕФ ЧМБУФЙ, ОП ПОЙ ВХДХФ УЧСЭЕООЙЛБНЙ вПЗБ Й иТЙУФБ Й ВХДХФ ГБТУФЧПЧБФШ У оЙН ФЩУСЮХ МЕФ» (пФЛТ. 20:4—6). оП ЛФП ЧПКДЈФ Ч ЬФП ЮЙУМП УРБУЈООЩИ? йПБОО РЙЫЕФ, ЮФП ФЕ, ЛФП «УПВМАДБАФ ЪБРПЧЕДЙ вПЦЙЙ Й ЙНЕАФ ЧЕТХ Ч йЙУХУБ» (пФЛТ. 14:12) ВХДХФ ЪБРЕЮБФМЕОЩ (пФЛТ. 7:4). п ЪБРЕЮБФМЕОЙЙ Ч ЛБОХО РТЕДУФПСЭЕК (ЛБЛ РП ПФОПЫЕОЙА Л йЪТБЙМА ЙУФПТЙЮЕУЛПНХ, ФБЛ Й ДХИПЧОПНХ) ЛБФБУФТПЖЩ РЙЫЕФ Й йЕЪЕЛЙЙМШ. «й УМБЧБ вПЗБ йЪТБЙМЕЧБ УПЫМБ У иЕТХЧЙНБ, ОБ ЛПФПТПН ВЩМБ, Л РПТПЗХ ДПНБ. й РТЙЪЧБМ пО ЮЕМПЧЕЛБ, ПДЕФПЗП Ч МШОСОХА ПДЕЦДХ, Х ЛПФПТПЗП РТЙ РПСУЕ РТЙВПТ РЙУГБ. й УЛБЪБМ ЕНХ зПУРПДШ: РТПКДЙ РПУТЕДЙ ЗПТПДБ, РПУТЕДЙ йЕТХУБМЙНБ, Й ОБ ЮЕМБИ МАДЕК УЛПТВСЭЙИ, ЧПЪДЩИБАЭЙИ П ЧУЕИ НЕТЪПУФСИ, УПЧЕТЫБАЭЙИУС УТЕДЙ ОЕЗП, УДЕМБК ЪОБЛ. б ФЕН УЛБЪБМ Ч УМХИ НПК: ЙДЙФЕ ЪБ ОЙН РП ЗПТПДХ Й РПТБЦБКФЕ; РХУФШ ОЕ ЦБМЕЕФ ПЛП ЧБЫЕ, Й ОЕ ЭБДЙФЕ; УФБТЙЛБ, АОПЫХ Й ДЕЧЙГХ, Й НМБДЕОГБ Й ЦЕО ВЕКФЕ ДП УНЕТФЙ, ОП ОЕ ФТПОШФЕ ОЙ ПДОПЗП ЮЕМПЧЕЛБ, ОБ ЛПФПТПН ЪОБЛ, Й ОБЮОЙФЕ ПФ УЧСФЙМЙЭБ нПЕЗП. й ОБЮБМЙ ПОЙ У ФЕИ УФБТЕКЫЙО, ЛПФПТЩЕ ВЩМЙ РЕТЕД ДПНПН» (йЕЪ. 9:3—6). оП ЮФП ЬФП ЪБ ЪОБЛ, РЕЮБФШ, ЛПФПТХА вПЗ УФБЧЙФ ОБ ЮЕМБИ УЧПЙИ ДЕФЕК? зПУРПДШ ЮЕТЕЪ ЧЕФИПЪБЧЕФОПЗП РТПТПЛБ, ПФЧЕЮБС ОБ ЬФПФ ЧПРТПУ, ЗПЧПТЙФ: «й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВЩ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20). уПЗМБУОП ФПМЛПЧПЗП УМПЧБТС ч. дБМС «„ЪОБНЕОЙЕ“ ПЪОБЮБЕФ ЪОБЛ, РЕЮБФШ, ФБКОХ» [2]. йФБЛ, УПЗМБУОП вЙВМЙЙ ФПМШЛП ФЕ, ЛФП УЧСФЙФ ъБЛПО вПЦЙК, Ч ФПН ЮЙУМЕ Й IV ЪБРПЧЕДШ П УХВВПФЕ, СЧМСАЭХАУС РЕЮБФША вПЗБ ВХДХФ УРБУЕОЩ (пФЛТ.14:12) Й НПЗХФ ОБДЕСФШУС ОБ РЕТЧПЕ ЧПУЛТЕУЕОЙЕ, РТЙ ЛПФПТПН ВХДХФ ЧПУЛТЕЫЕОЩ ЧУЕ РТБЧЕДОЙЛЙ, ЦЙЧЫЙЕ Ч ТБЪОЩЕ ЧТЕНЕОБ. лУФБФЙ, ОЕУМХЮБКОП ЙНЕООП ЪБРПЧЕДШ П УХВВПФЕ УФБМБ РЕЮБФША вПЗБ. чЕДШ ОБ МАВПК РЕЮБФЙ ЧУЕЗДБ УФБЧЙФУС ОБЪЧБОЙЕ, ЙНС ПТЗБОЙЪБГЙЙ ЙМЙ ЧМБДЕМШГБ, Й ЕЗП ДПМЦОПУФШ, ФЙФХМ. фБЛ Й Ч ЪБРПЧЕДЙ П УХВВПФЕ УФПЙФ ЙНС зПУРПДБ — вПЗБ, Й еЗП ФЙФХМ — фЧПТЕГ ОЕВБ Й ЪЕНМЙ. йЕЪЕЛЙЙМШ Й ДТХЗЙЕ РЙУБФЕМЙ вЙВМЙЙ РПДЮЈТЛЙЧБАФ, ЮФП МАДЙ ЧПУЛТЕУОХФ Ч РТПУМБЧМЕООЩИ, ОП ЮЕМПЧЕЮЕУЛЙИ ФЕМБИ, Ф.Е. ЙЪ РМПФЙ ЛТПЧЙ, Б ОЕ Ч ЧЙДЕ ЛБЛЙИ-ОЙВХДШ ВЕУФЕМЕУОЩИ ДХИПЧ, ЛБЛ ФП ХЮБФ ОЕЛПФПТЩЕ ГЕТЛЧЙ. оП ЬФП ЧПУЛТЕУЕОЙЕ РЕТЧПЕ. рПУМЕ ОЕЗП ОБУФХРБЕФ ЧТЕНС фЩУСЮЕМЕФОЕЗП ГБТУФЧБ, ЛПЗДБ УРБУЈООЩЕ ВХДХФ УХДЙФШ ДШСЧПМБ, ЕЗП БОЗЕМПЧ Й ОЕЮЕУФЙЧЩИ. рП РТПЫЕУФЧЙЙ ФЩУСЮЙ МЕФ РТПЙЪПКДЈФ ЧФПТПЕ ЧПУЛТЕУЕОЙЕ, ЛПЗДБ ВХДХФ ЧПУЛТЕЫЕОЩ ЧУЕ ОЕЮЕУФЙЧЩЕ, ЦЙЧЫЙЕ ЧП ЧУЕ ЧЕЛБ. «лПЗДБ ЦЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ, УБФБОБ ВХДЕФ ПУЧПВПЦДЕО ЙЪ ФЕНОЙГЩ УЧПЕК Й ЧЩКДЕФ ПВПМШЭБФШ ОБТПДЩ, ОБИПДСЭЙЕУС ОБ ЮЕФЩТЕИ ХЗМБИ ЪЕНМЙ, зПЗБ Й нБЗПЗБ, Й УПВЙТБФШ ЙИ ОБ ВТБОШ; ЮЙУМП ЙИ ЛБЛ РЕУПЛ НПТУЛПК. й ЧЩЫМЙ ОБ ЫЙТПФХ ЪЕНМЙ, Й ПЛТХЦЙМЙ УФБО УЧСФЩИ Й ЗПТПД ЧПЪМАВМЕООЩК. й ОЙУРБМ ПЗПОШ У ОЕВБ ПФ вПЗБ Й РПЦТБМ ЙИ; Б ДЙБЧПМ, РТЕМШЭБЧЫЙК ЙИ, ЧЧЕТЦЕО Ч ПЪЕТП ПЗОЕООПЕ Й УЕТОПЕ, ЗДЕ ЪЧЕТШ Й МЦЕРТПТПЛ, Й ВХДХФ НХЮЙФШУС ДЕОШ Й ОПЮШ ЧП ЧЕЛЙ ЧЕЛПЧ. й ХЧЙДЕМ С ЧЕМЙЛЙК ВЕМЩК РТЕУФПМ Й уЙДСЭЕЗП ОБ ОЕН, ПФ МЙГБ лПФПТПЗП ВЕЦБМП ОЕВП Й ЪЕНМС, Й ОЕ ОБЫМПУШ ЙН НЕУФБ. й ХЧЙДЕМ С НЕТФЧЩИ, НБМЩИ Й ЧЕМЙЛЙИ, УФПСЭЙИ РТЕД вПЗПН, Й ЛОЙЗЙ ТБУЛТЩФЩ ВЩМЙ, Й ЙОБС ЛОЙЗБ ТБУЛТЩФБ, ЛПФПТБС ЕУФШ ЛОЙЗБ ЦЙЪОЙ; Й УХДЙНЩ ВЩМЙ НЕТФЧЩЕ РП ОБРЙУБООПНХ Ч ЛОЙЗБИ, УППВТБЪОП У ДЕМБНЙ УЧПЙНЙ. фПЗДБ ПФДБМП НПТЕ НЕТФЧЩИ, ВЩЧЫЙИ Ч ОЕН, Й УНЕТФШ Й БД ПФДБМЙ НЕТФЧЩИ, ЛПФПТЩЕ ВЩМЙ Ч ОЙИ; Й УХДЙН ВЩМ ЛБЦДЩК РП ДЕМБН УЧПЙН. й УНЕТФШ Й БД РПЧЕТЦЕОЩ Ч ПЪЕТП ПЗОЕООПЕ. ьФП УНЕТФШ ЧФПТБС. й ЛФП ОЕ ВЩМ ЪБРЙУБО Ч ЛОЙЗЕ ЦЙЪОЙ, ФПФ ВЩМ ВТПЫЕО Ч ПЪЕТП ПЗОЕООПЕ» (пФЛТ. 20:7—15). рТПТПЛ йЕЪЕЛЙЙМШ ДПРПМОСЕФ УЧПЙНЙ ЧЙДЕОЙСНЙ ЬФП РПУМЕДОЕЕ ОБЫЕУФЧЙЕ ДШСЧПМБ ОБ ОБТПД вПЦЙК.

оБЫЕУФЧЙЕ зПЗБ

оБТПДЩ ДТЕЧОЕЗП чПУФПЛБ, РПЦБМХК, ФТХДОП ВЩМП ЮЕН-МЙВП ХДЙЧЙФШ ЙМЙ ОБРХЗБФШ. ъБ ФЩУСЮЕМЕФОАА ЙУФПТЙА рБМЕУФЙОБ, нБМБС бЪЙС, уЙТЙС Й нЕУПРПФБНЙС ЧЙДЕМЙ УПФОЙ ЪБЧПЕЧБФЕМЕК — УФТБЫОЩИ Й ЛТПЧПЦБДОЩИ, ОЕУХЭЙИ УМЈЪЩ Й ЛТПЧШ. пУПВПК ЦЕУФПЛПУФША ПВМБДБМЙ БУУЙТЙКГЩ. «дМС ЛБЦДПЗП БУУЙТЙКУЛПЗП ГБТС ИБТБЛФЕТОЩ РТЙУХЭЙЕ ЙН УБДЙУФУЛЙЕ ОБЛМПООПУФЙ. пДОЙ РТЕДРПЮЙФБМЙ УДЙТБФШ ЛПЦХ, ДТХЗЙН ВПМШЫЕ ОТБЧЙМПУШ ПФТХВБФШ ТХЛЙ Й РТЕДПУФБЧМСФШ ЛБМЕЛ ЙИ УПВУФЧЕООПК УХДШВЕ... «с ПФУЈЛ ЗПМПЧЩ ЧПЙОПЧ Й УМПЦЙМ ЙЪ ОЙИ РЙТБНЙДХ РЕТЕД ЗПТПДПН, С УЦЙЗБМ Ч ПЗОЕ НБМШЮЙЛПЧ Й ДЕЧПЮЕЛ... пУФБЧЫЙИУС Ч ЦЙЧЩИ (РМЕООЩИ) С УБЦБМ ОБ ЛПМШС ЧПЛТХЗ ЗПТПДБ, Б ПУФБМШОЩН ЧЩЛБМЩЧБМ ЗМБЪБ» [3]. оП ДБЦЕ ЬФЙ ВЕУЮЕМПЧЕЮОЩЕ БУУЙТЙКГЩ Й ЙИ ЧМБДЩЛЙ РПИПМПДЕМЙ ПФ ХЦБУБ РЕТЕД ОБЫЕУФЧЙЕН ОБТПДБ ЙЪ ЪЕНМЙ нБЗПЗ, Ф.Е. УЛЙЖПЧ. уЛЙЖУЛЙЕ ОБЫЕУФЧЙС ЧП II РПМПЧЙОЕ VII Ч. ДП И. Ь. ЪБУФБЧЙМЙ УПДТПЗОХФШУС ЧУЕ ВЕЪ ЙУЛМАЮЕОЙС ОБТПДЩ ДТЕЧОЕЗП чПУФПЛБ. рПДПВОП УНЕТЮХ ЬФЙ ЛПЮЕЧОЙЛЙ РТПОЕУМЙУШ РП ГБТУФЧБН Й ЙНРЕТЙСН, ПУФБЧМСС РПУМЕ УЕВС МЙЫШ РЕРЕМЙЭБ. ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ОБТПДПЧ — ФЕИ ЦЕ БУУЙТЙКГЕЧ, ЧБЧЙМПОСО, ЕЗЙРФСО Й РТ. УЛЙЖЩ ОЕ РТЕУМЕДПЧБМЙ ЛБЛПК-МЙВП РПМЙФЙЮЕУЛПК ГЕМЙ, Ф.Е. УПЪДБОЙС ЙНРЕТЙЙ, ЪБИЧБФБ ФПТЗПЧЩИ РХФЕК, ПЧМБДЕОЙС ПРПТОЩНЙ ЛТЕРПУФСНЙ. йИ ЙОФЕТЕУПЧБМ РТПУФП ЗТБВЈЦ ЧП ЙНС ЗТБВЕЦБ, ЗТБВЈЦ ПДОПНПНЕОФОЩК, ОП УФТБЫОЩК. пОЙ ОЕ ВТБМЙ Ч ТБУЮЈФ, ЮФП ВЩМП ВЩ ЧЩЗПДОЕЕ ОЕ УЦЙЗБФШ ЗПТПД Й ЙУФТЕВМСФШ РПЗПМПЧОП ЕЗП ОБУЕМЕОЙЕ, Б ЪБУФБЧЙФШ ЕЗП РМБФЙФШ ДБОШ. оЕФ, ЙН ОХЦОЩ ВЩМЙ ВПЗБФУФЧБ РТСНП УЕКЮБУ, Б ЮФП ВХДЕФ ЪБЧФТБ — ЬФП РТПВМЕНБ ДОС ЪБЧФТБЫОЕЗП. уЛЙЖЩ ВЩМЙ ЛПЮЕЧОЙЛБНЙ, Й РПЬФПНХ ОЕ ОХЦДБМЙУШ Ч ТПУЛПЫОЩИ ЗПТПДБИ Й ЗТПЪОЩИ ЛТЕРПУФСИ, Ч ЛПФПТЩИ ПОЙ ОЕ ХНЕМЙ ЦЙФШ Й ЛПФПТЩЕ ФПМШЛП НЕЫБМЙ ЙН УПЧЕТЫБФШ ЗТБВЕЦЙ, Й РПЬФПНХ ЙИ РТПЭЕ Й ОБДЈЦОЕЕ ВЩМП ХОЙЮФПЦЙФШ, ЮФПВЩ ПОЙ ОЕ УФБМЙ ПРМПФПН ДМС ЛБЛПЗП-МЙВП ЧТБЦДЕВОПЗП ЙН ОБТПДБ. пФ УЛЙЖПЧ, ЛПЗДБ ПОЙ ЮХЧУФЧПЧБМЙ УЧПА УЙМХ, ПФЛХРЙФШУС ВЩМП ОЕМШЪС, ЙВП ПОЙ ИПФЕМЙ ПЧМБДЕФШ ЧУЕН, Б ОЕ РТПУФП ЛБЛПК-МЙВП, РХУФШ ДБЦЕ ВПМШЫПК, ОП ЮБУФША. оЕВЩЧБМБС Й ВЕУУНЩУМЕООБС УЧЙТЕРПУФШ УЛЙЖПЧ ЪБУФБЧМСМБ ЕЭЈ ДПМЗП ФТЕРЕФБФШ ДЕУСФЛЙ ОБТПДПЧ, РЕТЕЦЙЧЫЙИ ОБ УЕВЕ ХЦБУ ЙИ ОБЫЕУФЧЙС. уМПЧП УЛЙЖЩ Ч VI Ч. ДП И. Ь. ВЩМП ЬЛЧЙЧБМЕОФОП УМПЧХ УНЕТФШ. й РПЬФПНХ ОЕ УМХЮБКОП РПУМЕДОЕЕ ОБЫЕУФЧЙЕ ДШСЧПМБ ОБ вПЦЙК ОБТПД РТЕДУФБЧМЕОП Ч ЧЙДЕОЙЙ РТПТПЛБ йЕЪЕЛЙЙМС, ДЕФУФЧП ЛПФПТПЗП РТЙЫМПУШ ОБ РЕТЙПД УЛЙЖУЛЙИ РПИПДПЧ, Ч ПВТБЪЕ ОБЫЕУФЧЙС нБЗПЗБ. вПЗ ЧУЕЗДБ ЗПЧПТЙМ У МАДШНЙ ОБ НБЛУЙНБМШОП РПОСФОПН ДМС ОЙИ СЪЩЛЕ. й ДБЦЕ ЧЕМЙЛЙЕ ЧЙДЕОЙС ВХДХЭЕЗП зПУРПДШ ЧУЕЗДБ РЕТЕДБЧБМ ЮЕТЕЪ уЧПЙИ РТПТПЛПЧ ФБЛЙН ПВТБЪПН, ЮФПВЩ МАДЙ ОЕ ФПМШЛП ВХДХЭЕЗП, ЛПЗДБ РТПЙЪПКДЈФ ЬФП УПВЩФЙЕ, ОП Й МАДЙ ЧТЕНЈО РТПЧПЪЗМБЫЕОЙС РТПТПЮЕУФЧБ НПЗМЙ ИПФС ВЩ ПВТБЪОП РТЕДУФБЧЙФШ УЕВЕ, ЮФП Й ЛБЛ ВХДЕФ. йУРПМШЪПЧБОП Ч вЙВМЙЙ ОЕ ТБЪ Й ПВТБЪОПЕ УТБЧОЕОЙЕ. оБРТЙНЕТ, РТЙФЮЙ иТЙУФБ У РТЙНЕТБНЙ ЙЪ ВЩФПЧПК ЦЙЪОЙ У ЧЕЮОЩНЙ ЙУФЙОБНЙ еЧБОЗЕМЙС. йМЙ ЗПТДЩОС ДШСЧПМБ РТЕДУФБЧМЕОБ Ч ПВТБЪЕ ГБТС фЙТБ. рПЬФПНХ Й ЪДЕУШ, ЦЕМБС РПЛБЪБФШ ЧУА ЪМПЧЕЭЕУФШ БРПЛБМЙРФЙЮЕУЛЙИ УПВЩФЙК, ПОЙ УПРПУФБЧМСАФУС Ч 38 ЗМБЧЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС У ОБЫЕУФЧЙЕН УЛЙЖПЧ, ВЩЧЫЕЗП ЧУЕЗП 40 МЕФ ОБЪБД ДП ПРЙУЩЧБЕНЩИ УПВЩФЙК Й ЕЭЈ УЧЕЦЙИ Ч РБНСФЙ ЛБЛ ЙХДЕЕЧ, ФБЛ Й ЧБЧЙМПОСО Й ДТХЗЙИ ОБТПДПЧ ФПЗП ЧТЕНЕОЙ. чПКУЛП зПЗБ — ЬФП ЧПКУЛП ЛПЮЕЧОЙЛПЧ. «й РПЧЕТОХ ФЕВС, Й ЧМПЦХ ХДЙМБ Ч ЮЕМАУФЙ ФЧПЙ, Й ЧЩЧЕДХ ФЕВС Й ЧУЕ ЧПКУЛП ФЧПЕ, ЛПОЕК Й ЧУБДОЙЛПЧ, ЧУЕИ Ч РПМОПН ЧППТХЦЕОЙЙ, ВПМШЫПЕ РПМЮЙЭЕ, Ч ВТПОСИ Й УП ЭЙФБНЙ, ЧУЕИ ЧППТХЦЕООЩИ НЕЮБНЙ» (йЕЪ. 38:4). чОЕЫОЕЕ УИПДУФЧП ОБЫЕУФЧЙС УЛЙЖПЧ Ч ДТЕЧОПУФЙ Й РПУМЕДОЕК БФБЛЙ ЪМЩИ УЙМ Ч РПУМЕДОЕЕ ЧТЕНС УВМЙЦБЕФ ЦБЦДБ ЗТБВЕЦБ. «фБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: Ч ФПФ ДЕОШ РТЙДХФ ФЕВЕ ОБ УЕТДГЕ НЩУМЙ, Й ФЩ ЪБДХНБЕЫШ ЪМПЕ РТЕДРТЙСФЙЕ Й УЛБЦЕЫШ: „РПДОЙНХУШ С ОБ ЪЕНМА ОЕПЗТБЦДЕООХА, РПКДХ ОБ ВЕЪЪБВПФОЩИ, ЦЙЧХЭЙИ ВЕУРЕЮОП, — ЧУЕ ПОЙ ЦЙЧХФ ВЕЪ УФЕО, Й ОЕФ Х ОЙИ ОЙ ЪБРПТПЧ, ОЙ ДЧЕТЕК, — ЮФПВЩ РТПЙЪЧЕУФЙ ЗТБВЕЦ Й ОБВТБФШ ДПВЩЮЙ, ОБМПЦЙФШ ТХЛХ ОБ ЧОПЧШ ЪБУЕМЕООЩЕ ТБЪЧБМЙОЩ Й ОБ ОБТПД, УПВТБООЩК ЙЪ ОБТПДПЧ, ЪБОЙНБАЭЙКУС ИПЪСКУФЧПН Й ФПТЗПЧМЕА, ЦЙЧХЭЙК ОБ ЧЕТЫЙОЕ ЪЕНМЙ“. уБЧБ Й дЕДБО Й ЛХРГЩ жБТУЙУУЛЙЕ УП ЧУЕНЙ НПМПДЩНЙ МШЧБНЙ ЙИ УЛБЦХФ ФЕВЕ: „ФЩ РТЙЫЕМ, ЮФПВЩ РТПЙЪЧЕУФЙ ЗТБВЕЦ, УПВТБМ РПМЮЙЭЕ ФЧПЕ, ЮФПВЩ ОБВТБФШ ДПВЩЮЙ, ЧЪСФШ УЕТЕВТП Й ЪПМПФП, ПФОСФШ УЛПФ Й ЙНХЭЕУФЧП, ЪБИЧБФЙФШ ВПМШЫХА ДПВЩЮХ?“» (йЕЪ. 38:10—13). лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ЪЧЕТУФЧБ Й ЗТБВЈЦ УЛЙЖПЧ ВЩМЙ РПТПК МЙЫЕОЩ ЧУСЛПЗП УНЩУМБ, ЙВП Ч ПЗОЕ ЙОПЗДБ РПЗЙВБМП ВПМШЫЕ, ЮЕН ЛПЮЕЧОЙЛЙ ЪБИЧБФЩЧБМЙ Ч ДПВЩЮХ. оП ЧЛХУ ЛТПЧЙ, ОБУМБЦДЕОЙЕ ЮХЦЙНЙ УФТБДБОЙСНЙ ВЩМЙ ДМС ОЙИ ОЕ НЕОЕЕ ГЕООЩ, ЮЕН ЪПМПФП. фБЛ Й ОБЫЕУФЧЙЕ УБФБОЩ ОБ йЕТХУБМЙН РПУМЕ фЩУСЮЕМЕФОЕЗП ГБТУФЧБ ВХДЕФ МЙЫЕОП ЛБЛПЗП ВЩ ФП ОЙ ВЩМП УНЩУМБ, ЙВП ДШСЧПМ, ЛБЛ ОЙЛФП ДТХЗПК, ЪОБЕФ, ЮФП ЧУЈ ЛПОЮЕОП Й ЮФП ЮЕТЕЪ ОЕУЛПМШЛП НЗОПЧЕОЙК ПО ВХДЕФ ХОЙЮФПЦЕО. оП ФБ ЦЕ МАВПЧШ Л ЛТПЧЙ, ЗПТА МАДЕК, ЙИ ЗЙВЕМЙ, УМЕРБС Й ВЕУУЙМШОБС СТПУФШ ЪБУФБЧМСЕФ ЕЗП ВТПУБФШ ОБ ЧЕТОХА ЗЙВЕМШ УЧПЙИ ЦЕ РТЙУРЕЫОЙЛПЧ. зПТДЩЕ ЖБТБПОЩ, ЦЕУФПЛЙЕ БУУЙТЙКУЛЙЕ ГБТЙ, РПМХДЙЛЙЕ УЛЙЖУЛЙЕ ЧПЦДЙ, ОБДНЕООЩЕ ТЙНУЛЙЕ ЙНРЕТБФПТЩ, УФТПРФЙЧЩЕ ЛПТПМЙ УТЕДОЕЧЕЛПЧПК еЧТПРЩ Й БМЮОЩЕ ТЙНУЛЙЕ РБРЩ, ПЛЛХМШФОЩЕ ЧПЦДЙ ЖБЫЙЪНБ, МЙГЕНЕТОЩЕ МЙДЕТЩ ЛПННХОЙЪНБ, ВТПУБЧЫЙЕ ОБ УНЕТФШ НЙММЙПОЩ МАДЕК ЧП ЙНС ЙУРПМОЕОЙС УЧПЙИ ЛПЧБТОЩИ ЪБНЩУМПЧ ФЕРЕТШ УБНЙ ВТПЫЕОЩ ОБ УНЕТФШ УЧПЙН ИПЪСЙОПН — УБФБОПК, ЛПФПТПНХ ПОЙ ЧЕТОП УМХЦЙМЙ. ьФП УФТБЫОПЕ ЧПЙОУФЧП ОБУФХРБЕФ ОБ ОБТПД вПЦЙК У УЕЧЕТБ. рПУМЕДОЙК ЧУЕЗДБ СЧМСМУС ФПК ЮБУФША УЧЕФБ, У ЛПФПТПК РТЙИПДЙМП ЗПТЕ ДМС йЪТБЙМС. у УЕЧЕТБ РТЙИПДЙМЙ БУУЙТЙКГЩ, УЛЙЖЩ, ЧБЧЙМПОСОЕ, РПФПН ТЙНМСОЕ. у УЕЧЕТБ ВХДЕФ Й РПУМЕДОЕЕ ОБЫЕУФЧЙЕ УБФБОЩ ОБ ХЦЕ УПЫЕДЫЙК У ОЕВБ йЕТХУБМЙН. мАГЙЖЕТ ВХДЕФ ХВЕЦДБФШ УЧПЙИ УМХЗ, ГБТЕК Й ЖБТБПОПЧ, ЮФП йЕТХУБМЙН ВХДЕФ МЕЗЛП ЧЪСФШ, ЙВП ЕЗП ЦЙФЕМЙ ОЕ ХНЕАФ ЧПЕЧБФШ, ЦЙЧХФ ВЕЪ ЪБРПТПЧ, Ф.Е. ПОЙ ЧЕУШНБ НЙТПМАВЙЧЩ Й РПЬФПНХ ХОЙЮФПЦЙФШ ЙИ ОЕ УПУФБЧЙФ ФТХДБ. й ПВЕЪХНЕЧЫЙЕ Ч УЧПЕК ЗПТДЩОЕ ЪБЧПЕЧБФЕМЙ ЧУЕИ ЧЕЛПЧ ТЙОХФУС ОБ йЕТХУБМЙН, ЗПТПД вПЦШЕЗП ОБТПДБ. й ФХФ РТПЙЪПКДЈФ ЙУРПМОЕОЙЕ РТЙЗПЧПТБ зПУРПДОЕЗП уХДБ: «й ВХДЕФ Ч ФПФ ДЕОШ, ЛПЗДБ зПЗ РТЙДЕФ ОБ ЪЕНМА йЪТБЙМЕЧХ, ЗПЧПТЙФ зПУРПДШ вПЗ, ЗОЕЧ нПК ЧПУРЩМБЕФ Ч СТПУФЙ нПЕК. й ВХДХ УХДЙФШУС У ОЙН НПТПЧПА СЪЧПА Й ЛТПЧПРТПМЙФЙЕН, Й РТПМША ОБ ОЕЗП Й ОБ РПМЛЙ ЕЗП Й ОБ НОПЗЙЕ ОБТПДЩ, ЛПФПТЩЕ У ОЙН, ЧУЕРПФПРМСАЭЙК ДПЦДШ Й ЛБНЕООЩК ЗТБД, ПЗПОШ Й УЕТХ» (йЕЪ. 38:18, 22). рТЙЗПЧПТ ОБД зПЗПН ВХДЕФ РТЙЧЕДЈО Ч ЙУРПМОЕОЙЕ ОЕ У РПНПЭША НЕЮБ Й ЛПРШС, Ф.Е. ЮЕМПЧЕЮЕУЛЙИ УТЕДУФЧ. оЕФ, ДШСЧПМ Й ЪМП ВХДХФ ХОЙЮФПЦЕОЩ вПЦШЙНЙ УХДБНЙ. оБД зПЗПН ТБЪТБЪСФУС ЗТПЪОЩЕ вПЦШЙ УХДЩ, ЛПФПТЩЕ Ч УЧПЈ ЧТЕНС РП ПФДЕМШОПУФЙ ВЩМЙ ЙУРПМШЪПЧБОЩ Ч ВПТШВЕ У ЗТЕИПН. сЪЧБ Й ЛТПЧПРТПМЙФЙЕ — вПЦШЙ УХДЩ ОБД еЗЙРФПН: «Й РПДОЙНЕФУС РЩМШ РП ЧУЕК ЪЕНМЕ еЗЙРЕФУЛПК, Й ВХДЕФ ОБ МАДСИ Й ОБ УЛПФЕ ЧПУРБМЕОЙЕ У ОБТЩЧБНЙ, ЧП ЧУЕК ЪЕНМЕ еЗЙРЕФУЛПК... ЙВП Ч ЬФПФ ТБЪ с РПЫМА ЧУЕ СЪЧЩ нПЙ Ч УЕТДГЕ ФЧПЕ, Й ОБ ТБВПЧ ФЧПЙИ, Й ОБ ОБТПД ФЧПК, ДБВЩ ФЩ ХЪОБМ, ЮФП ОЕФ РПДПВОПЗП нОЕ ОБ ЧУЕК ЪЕНМЕ» (йУИ. 9:9, 14); ЧУЕРПФПРМСАЭЙК ДПЦДШ — УХД ОБД ДПРПФПРОЩН НЙТПН, РПЗЙВЫЕН РТЙ РПФПРЕ: «ч ЫЕУФЙУПФЩК ЗПД ЦЙЪОЙ оПЕЧПК, ЧП ЧФПТПК НЕУСГ, Ч УЕНОБДГБФЩК ДЕОШ НЕУСГБ, Ч УЕК ДЕОШ ТБЪЧЕТЪМЙУШ ЧУЕ ЙУФПЮОЙЛЙ ЧЕМЙЛПК ВЕЪДОЩ, Й ПЛОБ ОЕВЕУОЩЕ ПФЧПТЙМЙУШ; Й МЙМУС ОБ ЪЕНМА ДПЦДШ УПТПЛ ДОЕК Й УПТПЛ ОПЮЕК» (вЩФ. 7:11—12); ЛБНЕООЩК ЗТБД — УХД ОБД ИБОББОУЛЙНЙ ОБТПДБНЙ РТЙ йЙУХУЕ оБЧЙОЕ: «лПЗДБ ЦЕ ПОЙ ВЕЦБМЙ ПФ йЪТБЙМШФСО РП УЛБФХ ЗПТЩ чЕЖПТПОУЛПК, зПУРПДШ ВТПУБМ ОБ ОЙИ У ОЕВЕУ ВПМШЫЙЕ ЛБНОЙ ДП УБНПЗП бЪЕЛБ, Й ПОЙ ХНЙТБМЙ; ВПМШЫЕ ВЩМП ФЕИ, ЛПФПТЩЕ ХНЕТМЙ ПФ ЛБНОЕК ЗТБДБ, ОЕЦЕМЙ ФЕИ, ЛПФПТЩИ ХНЕТФЧЙМЙ УЩОЩ йЪТБЙМЕЧЩ НЕЮПН» (оБЧ. 10:11); ПЗПОШ Й УЕТБ — УХД ОБД уПДПНПН Й зПНПТТПК: «й РТПМЙМ зПУРПДШ ОБ уПДПН Й зПНПТТХ ДПЦДЕН УЕТХ Й ПЗПОШ ПФ зПУРПДБ У ОЕВБ» (вЩФ. 19:24). юЕТЕЪ 600 МЕФ БРПУФПМХ йПБООХ ВЩМБ ПФЛТЩФБ вПЗПН ФБ ЦЕ ЛБТФЙОБ рПУМЕДОЕЗП УХДБ: «лПЗДБ ЦЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ, УБФБОБ ВХДЕФ ПУЧПВПЦДЕО ЙЪ ФЕНОЙГЩ УЧПЕК Й ЧЩКДЕФ ПВПМШЭБФШ ОБТПДЩ, ОБИПДСЭЙЕУС ОБ ЮЕФЩТЕИ ХЗМБИ ЪЕНМЙ, зПЗБ Й нБЗПЗБ, Й УПВЙТБФШ ЙИ ОБ ВТБОШ; ЮЙУМП ЙИ ЛБЛ РЕУПЛ НПТУЛПК. й ЧЩЫМЙ ОБ ЫЙТПФХ ЪЕНМЙ, Й ПЛТХЦЙМЙ УФБО УЧСФЩИ Й ЗПТПД ЧПЪМАВМЕООЩК. й ОЙУРБМ ПЗПОШ У ОЕВБ ПФ вПЗБ Й РПЦТБМ ЙИ; Б ДЙБЧПМ, РТЕМШЭБЧЫЙК ЙИ, ЧЧЕТЦЕО Ч ПЪЕТП ПЗОЕООПЕ Й УЕТОПЕ, ЗДЕ ЪЧЕТШ Й МЦЕРТПТПЛ, Й ВХДХФ НХЮЙФШУС ДЕОШ Й ОПЮШ ЧП ЧЕЛЙ ЧЕЛПЧ» (пФЛТ. 20:7—10). уХД ОБД зПЗПН ВХДЕФ ПЛПОЮБФЕМШОЩН: «рБДЕЫШ ФЩ ОБ ЗПТБИ йЪТБЙМЕЧЩИ, ФЩ Й ЧУЕ РПМЛЙ ФЧПЙ, Й ОБТПДЩ, ЛПФПТЩЕ У ФПВПА; ПФДБН ФЕВС ОБ УЯЕДЕОЙЕ ЧУСЛПЗП ТПДБ ИЙЭОЩН РФЙГБН Й ЪЧЕТСН РПМЕЧЩН. оБ ПФЛТЩФПН РПМЕ РБДЕЫШ; ЙВП с УЛБЪБМ ЬФП, ЗПЧПТЙФ зПУРПДШ вПЗ» (йЕЪ. 39:4—5). ч ДТЕЧОПУФЙ МАДЙ ПЮЕОШ ФТЕРЕФОП ЪБВПФЙМЙУШ П УЧПЈН РПЗТЕВЕОЙЙ. уНЕТФШ ВЕЪ РПЗТЕВЕОЙС УЮЙФБМБУШ ЧЕМЙЛЙН РПЪПТПН. йНЕООП ЬФПФ РПЪПТ УЙНЧПМЙЮЕУЛЙ Й ХОБУМЕДХЕФ БТНЙС зПЗБ, ФЕМБ ЛПФПТПК ВХДХФ ОЕ РПЗТЕВЕОЩ, Б ПФДБОЩ ОБ УЯЕДЕОЙЕ ЦЙЧПФОЩН. лПЗДБ УПЧЕТЫБМЙУШ ЧПЕООЩЕ РПИПДЩ, ФП ПДОПК ЙЪ ЗМБЧОЩИ ДПВЩЮ УЮЙФБМПУШ ПТХЦЙЕ. оП РПУМЕ ХОЙЮФПЦЕОЙС зПЗБ Й ЕЗП РПМЮЙЭ ПТХЦЙЕ, ОЕУХЭЕЕ ЧЕЛБНЙ УНЕТФШ Й УМЈЪЩ ВПМЕЕ ОЕ ВХДЕФ ОХЦОП Й МАДЙ РТПУФП УПЦЗХФ ЕЗП: «фПЗДБ ЦЙФЕМЙ ЗПТПДПЧ йЪТБЙМЕЧЩИ ЧЩКДХФ, Й ТБЪЧЕДХФ ПЗПОШ, Й ВХДХФ УПЦЙЗБФШ ПТХЦЙЕ, ЭЙФЩ Й МБФЩ, МХЛЙ Й УФТЕМЩ, Й ВХМБЧЩ Й ЛПРШС; УЕНШ МЕФ ВХДХ ЦЕЮШ ЙИ» (йЕЪ. 39:9). оБД зПЗПН УПЧЕТЫЙФУС ЪБЛПО РПУЕЧБ Й ЦБФЧЩ. уЕС ЧЕЛБНЙ УНЕТФШ Й ЗТБВС ДТХЗЙИ, ПО Ч ЛПОГЕ ЛПОГПЧ ВХДЕФ ХВЙФ Й ПЗТБВМЕО УБН. нЕУФПН РПЗТЕВЕОЙС ПУФБОЛПЧ зПЗБ йЕЪЕЛЙЙМШ ОБЪЩЧБЕФ ЗПТПД зБНПОБ (йЕЪ. 39:16), РПД ЛПФПТЩН РПДТБЪХНЕЧБЕФУС уЛЙЖПРПМШ, ЗПТПД УПЧТЕНЕООЩК РТПТПЛХ. лПОЕЮОП ЦЕ, УППВЭЕОЙС П УЯЕДЕОЙЙ ФТХРПЧ ЦЙЧПФОЩНЙ, УПЦЦЕОЙЙ ПТХЦЙС, ЗПТПДЕ зБНПОБ ОПУСФ УЙНЧПМЙЮЕУЛЙК ИБТБЛФЕТ. йВП РПУМЕ фЩУСЮЕМЕФОЕЗП ГБТУФЧБ Й ХОЙЮФПЦЕОЙС зПЗБ вПЗПН ВХДЕФ ЧПУУПЪДБОБ РЕТЧПОБЮБМШОБС ЛТБУПФБ ОБЫЕК РМБОЕФЩ, ЗДЕ ОЕ ВХДЕФ УМЕДПЧ ЗТЕИБ ЛБЛ Ч РТЙТПДОПН РМБОЕ (ФЙРБ ПЪПОПЧЩИ ДЩТ), ФБЛ Й УМЕДПЧ ЗТЕИПЧОПК ЮЕМПЧЕЮЕУЛПК ДЕСФЕМШОПУФЙ. й УМЕДПЧ УНЕТФЙ. «й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, ЙВП РТЕЦОЕЕ ОЕВП Й РТЕЦОСС ЪЕНМС НЙОПЧБМЙ, Й НПТС ХЦЕ ОЕФ. й С, йПБОО, ХЧЙДЕМ УЧСФЩК ЗПТПД йЕТХУБМЙН, ОПЧЩК, УИПДСЭЙК ПФ вПЗБ У ОЕВБ, РТЙЗПФПЧМЕООЩК ЛБЛ ОЕЧЕУФБ, ХЛТБЫЕООБС ДМС НХЦБ УЧПЕЗП. й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ, ЙВП РТЕЦОЕЕ РТПЫМП» (пФЛТ. 21:1—2, 4). оП йЕЪЕЛЙЙМШ РЙУБМ Ч УЧПЈ ЧТЕНС, ЙУРПМШЪХС УЙНЧПМЩ, РПОСФОЩЕ МАДСН ФЕИ МЕФ. оЕ ЧУЕ ЕЭЈ УЙНЧПМЩ 38—39 ЗМБЧ ПФЛТЩФЩ УЕЗПДОС вПЗПН. пДОБЛП ЗМБЧОБС МЙОЙС ПРЙУБОЙС ЗТСДХЭЙИ УПВЩФЙК ПУФБЈФУС ОЕЙЪНЕООПК ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЧТЕНЕОЙ. й РПМЮЙЭБ зПЗБ ДЕКУФЧЙФЕМШОП ОЕ ВХДХФ РПЗТЕВЕОЩ — ЙВП ПОЙ ВХДХФ ХОЙЮФПЦЕОЩ вПЦШЙНЙ УХДБНЙ Ч ПЪЕТЕ ПЗОЕООПН; ПТХЦЙЕ зПЗБ ДЕКУФЧЙФЕМШОП ВХДЕФ УПЦЦЕОП, ЙВП ОБ оПЧПК ЪЕНМЕ ПОП ОЕ ВХДЕФ ОХЦОП, Б ЕЗП ПВМБДБФЕМЙ РПЦОХФ УЕВЕ УНЕТФШ, ЙВП ЕЈ ПОЙ УЕСМЙ ОБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЦЙЪОЙ.

ъБЧЕТЫБЕФУС ЛОЙЗБ йЕЪЕЛЙЙМС ЧЕМЙЮЕУФЧЕООЩН ЧЙДЕОЙЕН РТЕЛТБУОПЗП ИТБНБ. юФП ЦЕ УЙНЧПМЙЪЙТХЕФ ЬФПФ ИТБН? дЕМП Ч ФПН, ЮФП ЧУЕ РТПТПЮЕУФЧБ вЙВМЙЙ ДЕМСФУС ОБ ХУМПЧОЩЕ Й ВЕЪХУМПЧОЩЕ. л ВЕЪХУМПЧОЩН ПФОПУСФУС ФЕ, ЛПФПТЩЕ РТПЙЪПКДХФ РТЙ МАВЩИ ПВУФПСФЕМШУФЧБИ (П фЙТЕ Й уЙДПОЕ — йЕЪ. 26:4—14; П чБЧЙМПОЕ — йУ. 13:19—22 Й Ф.Д.). хУМПЧОЩЕ ЦЕ — ЬФП ФЕ, ЛПФПТЩЕ РТПЙЪПКДХФ РТЙ УПВМАДЕОЙЙ ПРТЕДЕМЈООЩИ ХУМПЧЙК. «йОПЗДБ с УЛБЦХ П ЛБЛПН-МЙВП ОБТПДЕ Й ГБТУФЧЕ, ЮФП ЙУЛПТЕОА, УПЛТХЫХ Й РПЗХВМА ЕЗП; ОП ЕУМЙ ОБТПД ЬФПФ, ОБ ЛПФПТЩК с ЬФП ЙЪТЕЛ, ПВТБФЙФУС ПФ УЧПЙИ ЪМЩИ ДЕМ, с ПФМБЗБА ФП ЪМП, ЛПФПТПЕ РПНЩУМЙМ УДЕМБФШ ЕНХ. б ЙОПЗДБ УЛБЦХ П ЛБЛПН-МЙВП ОБТПДЕ Й ГБТУФЧЕ, ЮФП ХУФТПА Й ХФЧЕТЦХ ЕЗП; ОП ЕУМЙ ПО ВХДЕФ ДЕМБФШ ЪМПЕ РТЕД ПЮБНЙ нПЙНЙ Й ОЕ УМХЫБФШУС ЗМБУБ нПЕЗП, с ПФНЕОА ФП ДПВТП, ЛПФПТЩН ИПФЕМ ПВМБЗПДЕФЕМШУФЧПЧБФШ ЕЗП» (йЕТ. 18:7—10). уПЗМБУОП вПЦШЙИ ОБНЕТЕОЙК йЪТБЙМШ РПУМЕ чБЧЙМПОУЛПЗП РМЕОБ ДПМЦЕО ВЩМ УФБФШ ФЕН ОБТПДПН, ЛПФПТЩК ВЩ РПОЈУ ЙУФЙОХ П цЙЧПН вПЗЕ ПЛТХЦБАЭЙН ЕЗП РМЕНЕОБН. пО ДПМЦЕО ВЩМ УФБФШ ДХИПЧОЩН ГЕОФТПН НЙТБ, ДБАЭЙН ЧЕУФШ еЧБОЗЕМЙС (уПЖ. 3:15, 19, 20). уЙНЧПМПН ПВОПЧМЈООПЗП йЪТБЙМС ДПМЦЕО ВЩМ УФБФШ ИТБН, ПРЙУБООЩК йЕЪЕЛЙЙМЕН, ЛПФПТЩК ДПМЦЕО ВЩМ УХЭЕУФЧПЧБФШ ЧРМПФШ ДП РТЙИПДБ нЕУУЙЙ, ОБ ЛПФПТПЗП ХЛБЪЩЧБМЙ ЦЕТФЧПРТЙОПЫЕОЙС, УПЧЕТЫБЕНЩЕ Ч ИТБНЕ Й ФБЛ ЦЕ ПРЙУБООЩЕ РТПТПЛПН, ЛБЛ Й УБН ИТБН (йЕЪ. 40, 44, 47 ЗМБЧЩ). дБЈФУС ПРЙУБОЙЕ Й РПМЙФЙЛП-БДНЙОЙУФТБФЙЧОПЗП ХУФТПКУФЧБ, ЛПФПТПЕ ДПМЦОП ВЩМП ВЩФШ УДЕМБОП (йЕЪ. 45, 46, 48 ЗМБЧБ). оП йЪТБЙМШ ЧРБМ Ч ДХИПЧОХА ЗПТДЩОА, РПУЮЙФБЧ ПЛТХЦБАЭЙЕ СЪЩЮЕУЛЙЕ ОБТПДЩ ОЕДПУФПКОЩНЙ УРБУЕОЙС. й ЛПЗДБ РТЙЫЈМ ФБЛ ПЦЙДБЕНЩК ЙНЙ нЕУУЙС — иТЙУФПУ, ПОЙ ОЕ ФПМШЛП ОЕ РТЙОСМЙ еЗП, ОП Й ТБУРСМЙ. пДОБЛП, ПРЙУБООЩЕ йЕЪЕЛЙЙМЕН Ч 40—48 ЗМБЧБИ РТЕЛТБУОЩЕ ЛБТФЙОЩ ОЕ СЧМСАФУС УЕЗПДОС ФПМШЛП ДПУФПСОЙЕН ЙУФПТЙЙ Й ПРЙУБОЙЕН ФПЗП, ЮФП НПЗМП ВЩ ВЩФШ. чУЈ ПУОПЧОПЕ, ЮФП ЧЙДЕМ йЕЪЕЛЙЙМШ ЙУРПМОЙФУС, ОП ХЦЕ ОБ ОПЧПК ЪЕНМЕ, РПУМЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ. й РПФПНХ ОЕУМХЮБКОЩ РПТБЪЙФЕМШОЩЕ РБТБММЕМЙ НЕЦДХ ЧЙДЕОЙЕН П оПЧПК ЪЕНМЕ, ДБООЩН вПЗПН БРПУФПМХ йПБООХ Й ФЕН, ЮФП ЧЙДЕМ йЕЪЕЛЙЙМШ. пУОПЧОЩЕ ЙЪ ОЙИ РТЙЧЕДЕОЩ Ч ФБВМЙГЕ.

иБТБЛФЕТЙУФЙЛЙ

лОЙЗБ йЕЪЕЛЙЙМС

пФЛТПЧЕОЙЕ

чЕМЙЛПМЕРОЩК ЗПТПД У 12 ЧПТПФБНЙ

48:30

21: 10—11, 16—21

оБ ЧПТПФБИ ЙНЕОБ УЩОПЧЕК йБЛПЧБ

48:31—34

21:12

ч ЗПТПДЕ ФЕЮЈФ ТЕЛБ ЦЙЪОЙ

47:1—9

22:1

дТЕЧП ЦЙЪОЙ

47:12

22:2

зПУРПДШ РТЕВЩЧБЕФ Ч ЬФПН ЗПТПДЕ

48:35

21:22; 22:3—5

лОЙЗБ йЕЪЕЛЙЙМС ОБЮЙОБМБУШ У ЧЙДЕОЙС УМБЧЩ вПЦШЕК, СЧМЕООПК РТПТПЛХ Ч ЗПДЙОХ УФТБЫОПЗП ВЕДУФЧЙС, Й ЪБЧЕТЫБЕФУС ЕЗП ЛОЙЗБ ЧЙДЕОЙЕН ВХДХЭЕК УМБЧЩ Й ТБДПУФЙ Ч ГБТУФЧЕ вПЗБ ОБ ОБЫЕК, ПВОПЧМЈООПК ПФ ЗТЕИБ, ЪЕНМЕ. хЫМЙ Ч ОЕВЩФЙЕ ЧУЕ УФТБИЙ, УЛПТВЙ, ВПМЕЪОЙ, УФТБЫОЩЕ РТБЧЙФЕМЙ Й ЛТПЧПЦБДОЩЕ ОБТПДЩ ЧП ЗМБЧЕ У зПЗПН. чУЈ ЪМП ХЫМП Ч ОЕВЩФЙЕ, ОБ ЪЕНМЕ ЧОПЧШ, ЛБЛ ЬФП ВЩМП Ч ьДЕНЕ, ЧПГБТСЕФУС зПУРПДШ. уЕЗПДОС НЩ ЦЙЧЈН Ч УБНЩК ЛБОХО ЙУРПМОЕОЙС ЬФЙИ РПУМЕДОЙИ ЙЪ ЕЭЕ ОЕ ЙУРПМОЙЧЫЙИУС РТПТПЮЕУФЧ йЕЪЕЛЙЙМС. уЛПТП НЩ УФБОЕН УЧЙДЕФЕМСНЙ ЬФЙИ ЧЕМЙЛЙИ БРПЛБМЙРФЙЮЕУЛЙИ УПВЩФЙК, ОП У ЛБЛПК УФПТПОЩ НЩ ВХДЕН ОБВМАДБФШ ЪБ ОЙНЙ ФПЗДБ — УП УФПТПОЩ вПЗБ Й еЗП РПУМЕДПЧБФЕМЕК, ЙМЙ УП УФПТПОЩ ДШСЧПМБ Й ЕЗП РТЙЧЕТЦЕОГЕЧ — ЪБЧЙУЙФ ПФ ОБУ УЕЗПДОС. ъБЧЙУЙФ ПФ ФПЗП ЧЩВПТБ, ЛПФПТЩК НЩ ДПМЦОЩ УДЕМБФШ: РТЙОСФШ иТЙУФБ Ч УЕТДГЕ, ЪБЛМАЮЙЧ У оЙН ЪБЧЕФ, ЙМЙ ОЕФ...

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. хЛБЪ. УПЮ., ФПН 2, ЛОЙЗБ 10, ЗМБЧБ 7, 2, У. 18; ЗМБЧБ 8, 2, У. 23

[2] дБМШ ч. фПМЛПЧЩК УМПЧБТШ чЕМЙЛПТХУУЛПЗП СЪЩЛБ. ч 4 Ф., н: тХУУЛЙК СЪЩЛ, 1978, Ф. 1, У. 687

[3] тЙНЫОЕКДЕТ н. пФ пМЙНРЙЙ ДП оЙОЕЧЙЙ ЧП ЧТЕНЕОБ зПНЕТБ. н, оБХЛБ, 1977, У. 7

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2003 б. б. пРБТЙО
тБЪТБВПФЛБ Й УПРТПЧПЦДЕОЙЕ © 2000-2003 аТЙК гХРЛП prophet @ email.itl.net.ua


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

уеоубгйй чплтхз лойзй

реэетб уплтпчйэ

ь ФП УМХЮЙМПУШ ЧЕУОПА 1947 ЗПДБ ОБ РПВЕТЕЦШЕ нЕТФЧПЗП НПТС. нХИБННЕД ьД-дЪЙВ, АОПЫБ-ВЕДХЙО, РТПВЙТБМУС РП ХЭЕМШСН Й ЛБТБВЛБМУС ОБ УЛМПОЩ ЙЪЧЕУФОСЛПЧЩИ ЗПТ Ч РПЙУЛБИ ЪБВМХДЙЧЫЕКУС ЛПЪЩ. оБЛПОЕГ ПО ХЧЙДЕМ ЕЕ Й УПВЙТБМУС ХЦЕ РХУФЙФШУС ЪБ ОЕК ЧДПЗПОЛХ, ЛПЗДБ ЕЗП ЧОЙНБОЙЕ РТЙЧМЕЛМП ПФЧЕТУФЙЕ Ч УЛБМЕ. рПДДБЧЫЙУШ НБМШЮЙЫЕУЛПНХ МАВПРЩФУФЧХ, ПО ВТПУЙМ ЧЧЕТИ ЛБНЕОШ, Й УЕЛХОДХ УРХУФС ХУМЩЫБМ ЪЧХЛ, РПИПЦЙК ОБ ЪЧПО ТБЪВЙФПЗП ЛХЧЫЙОБ. уПЛТПЧЙЭЕ! — ПЫЕМПНЙМБ ЕЗП НЩУМШ. вЩУФТЕЕ РПКНБФШ ЛПЪХ Й РПЪЧБФШ ДТХЗБ!

фБ УБНБС лХНТБОУЛБС РЕЭЕТБ... й ЧПФ нХИБННЕД Й ЕЗП РТЙСФЕМШ пНБТ РТПФЙУОХМЙУШ Ч ХЪЛХА ТБУУЕМЙОХ. лПЗДБ ОЕНОПЗП ПУЕМБ РПДОСФБС ЙНЙ РЩМШ, АОПЫЙ ХЧЙДЕМЙ ЗМЙОСОЩЕ ЛХЧЫЙОЩ. чЪСЧ ПДЙО ЙЪ ОЙИ, ПОЙ РПРЩФБМЙУШ УДЧЙОХФШ ОБ ОЕН ЛТЩЫЛХ. ъБУФЩЧЫБС ЧПЛТХЗ ЛТЩЫЛЙ УНПМБ ТБУУЩРБМБУШ, Й ЛХЧЫЙО ХДБМПУШ ПФЛТЩФШ.

чПРТЕЛЙ ПЦЙДБОЙСН АОПЫЕК ЧОХФТЙ ПВОБТХЦЙМПУШ ОЕ УЕТЕВТП Й ОЕ ЪПМПФП, Б ЛБЛПК-ФП УФТБООЩК УЧЙФПЛ. еДЧБ нХИБННЕД Й пНБТ РТЙЛПУОХМЙУШ Л РПФЕНОЕЧЫЕК ЛПТЛЕ УЧЙФЛБ, ЛБЛ ПОБ РТЕЧТБФЙМБУШ Ч РТБИ, Б ОБ УЧЕФ РПЛБЪБМБУШ ЪБЛМЕЕООБС ФЛБОШ. вЕЪ ФТХДБ ТБЪПТЧБЧ ЕЕ, АОПЫЙ ХЧЙДЕМЙ РПЦЕМФЕЧЫХА ЛПЦХ, РПЛТЩФХА РЙУШНЕООЩНЙ ЪОБЛБНЙ. йН Й Ч ЗПМПЧХ ОЕ НПЗМП РТЙДФЙ, ЮФП Х ОЙИ Ч ТХЛБИ — ДТЕЧОЕКЫБС ТХЛПРЙУШ вЙВМЙЙ, ГЕООПУФШ ЛПФПТПК ОЕ УТБЧОЙНБ ОЙ У ЛБЛЙН ЪПМПФПН. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС ЫЕКИ ЙЪ чЙЖМЕЕНБ РТПДБМ ОЕУЛПМШЛП УЧЙФЛПЧ ТХЛПРЙУЕК ФПТЗПЧГХ БОФЙЛЧБТЙБФПН Ч йЕТХУБМЙНЕ. й Ч ЙУФПТЙЙ ПФЛТЩФЙС вЙВМЙЙ ОБЮБМБУШ ОПЧБС ЗМБЧБ РТЙЛМАЮЕОЙК.

еУФЕУФЧЕООП, ЮФП ХЮЕОЩЕ РТЙМПЦЙМЙ ОЕДАЦЙООЩЕ ХУЙМЙС, РЩФБСУШ ИПФС ВЩ ОЕНОПЗП РТЙПФЛТЩФШ ФБКОХ ТХЛПРЙУЕК Й РЕЭЕТЩ. оП Ч ОПСВТЕ 1947 ЧУРЩИОХМ ОПЧЩК ЛПОЖМЙЛФ НЕЦДХ БТБВБНЙ Й ЙХДЕСНЙ. лБЛ ЙЪЧЕУФОП, ПО ЧЩМЙМУС Ч ПФЛТЩФЩЕ ЧПЕООЩЕ УФПМЛОПЧЕОЙС, Й ВЕУГЕООБС ОБИПДЛБ ЧОПЧШ ПЛБЪБМБУШ Ч ПРБУОПУФЙ.

нйт обртсцеооп чойнбеф

н ЙТ ХЪОБМ ПВ ЬФПК ТХЛПРЙУЙ ФПМШЛП Ч ЖЕЧТБМЕ 1948 ЗПДБ, ЛПЗДБ ОЕУЛПМШЛП ЕЕ УЧЙФЛПЧ ДПУФБЧЙМЙ ДМС ПРТЕДЕМЕОЙС РПДМЙООПУФЙ, Й, РП ЧПЪНПЦОПУФЙ, БЧФПТБ РТПЙЪЧЕДЕОЙС Ч ыЛПМХ ЧПУФПЮОЩИ ЙУУМЕДПЧБОЙК Ч йЕТХУБМЙНЕ.

дПЛФПТ дЦПО фТЕЧЕТ, УРЕГЙБМЙУФ ЬФПЗП ЙОУФЙФХФБ, ТБЪЧЕТОХМ УБНЩК ВПМШЫПК, ИПТПЫП УПИТБОЙЧЫЙКУС УЧЙФПЛ УЕНЙ НЕФТПЧ Ч ДМЙОХ Й 27 УБОФЙНЕФТПЧ Ч ЫЙТЙОХ. рП ДТЕЧОЕЕЧТЕКУЛЙН РЙУШНЕООЩН ЪОБЛБН ДПЛФПТ УТБЪХ ЦЕ РПОСМ, ЮФП ТБЪЧЕТОХФЩК РЕТЕД ОЙН УЧЙФПЛ ОБНОПЗП ДТЕЧОЕЕ ЧУЕИ ЙЪЧЕУФОЩИ Ч ЛПОГЕ УПТПЛПЧЩИ ЗПДПЧ ЧЕФИПЪБЧЕФОЩИ ВЙВМЕКУЛЙИ ТХЛПРЙУЕК. ъБФЕН дЦПО фТЕЧЕТ ПРТЕДЕМЙМ, ЮФП ЬФП — РПМОБС ЛОЙЗБ РТПТПЛБ йУБКЙ.

йЙУХУ ЮЙФБЕФ УЧЙФПЛ РТПТПЛБ йУБЙЙ Ч УЙОБЗПЗЕ Ч оБЪБТЕФЕ уЧЙФПЛ ПЛБЪБМУС ФБЛЙН ЦЕ ДТЕЧОЙН, ЛБЛ Й ФПФ, РП ЛПФПТПНХ ЮЙФБМ йЙУХУ Ч УЙОБЗПЗЕ оБЪБТЕФБ (мХЛБ 4:17). цЕМБС РТПЧЕТЙФШ УЧПЙ ЧЩЧПДЩ, ДПЛФПТ фТЕЧЕТ УЖПФПЗТБЖЙТПЧБМ УЧЙФПЛ Й ПФПУМБМ УОЙНЛЙ ХЮЕОПНХ-БТИЕПМПЗХ х. пМВТБКФХ, РТЕРПДБЧБЧЫЕНХ Ч вБМФЙНПТУЛПН ХОЙЧЕТУЙФЕФЕ.

15 НБТФБ 1948 ЗПДБ ПФФХДБ РТЙЫЕМ ПФЧЕФ: «пФ ДХЫЙ РПЪДТБЧМСА У ЧЕМЙЮБКЫЙН ЙЪ УДЕМБООЩИ Ч ОПЧПЕ ЧТЕНС ПФЛТЩФЙЕН ТХЛПРЙУЕК… уЮЙФБА, ЮФП УЧЙФПЛ ОБРЙУБО Ч УПФПН ЗПДХ ДП тПЦДЕУФЧБ иТЙУФПЧБ».

нЙТПЧБС РЕЮБФШ ОЕНЕДМЕООП ТБЪОЕУМБ ЧЕУФШ П УБНПК ЪОБЮЙФЕМШОПК БТИЕПМПЗЙЮЕУЛПК ОБИПДЛЕ ЙЪ УДЕМБООЩИ ЛПЗДБ-МЙВП Ч рБМЕУФЙОЕ. нЕУФОПЕ ОБУЕМЕОЙЕ, УФТЕНСУШ ПРЕТЕДЙФШ БТИЕПМПЗПЧ, ОБЮБМП ВЕУУЙУФЕНОЩК, МЙЫЕООЩК ЧУСЛПЗП ОБХЮОПЗП РПДИПДБ РПЙУЛ ОПЧЩИ РЕЭЕТ. ъБ ВЕЫЕОЩЕ ДЕОШЗЙ РБМЕУФЙОГЩ РПВЕТЕЦШС РТЕДМБЗБМЙ ПВТЩЧЛЙ ВЕУГЕООЩИ УЧЙФЛПЧ.

нХЪЕК лОЙЗЙ Ч йЕТХУБМЙНЕ дП 1956 ЗПДБ ПВОБТХЦЙМПУШ Ч ПВЭЕК УМПЦОПУФЙ ПДЙООБДГБФШ РЕЭЕТ, УПДЕТЦБЧЫЙИ УПФОЙ ТХЛПРЙУЕК — УПИТБОЙЧЫЙИУС ГЕМЙЛПН ЙМЙ ЦЕ ЮБУФЙЮОП. пОЙ УПУФБЧЙМЙ ЧУЕ лОЙЗЙ чЕФИПЗП ъБЧЕФБ, ЧРМПФШ ДП ЛОЙЗЙ еУЖЙТШ. рТБЧДБ, ОЕ ЧУЕ ФЕЛУФЩ УПИТБОЙМЙУШ. оБЙВПМЕЕ ДТЕЧОЕК ВЙВМЕКУЛПК ТХЛПРЙУША ПЛБЪБМУС УРЙУПЛ лОЙЗЙ уБНХЙМБ (лОЙЗЙ гБТУФЧ) ПФ III ЧЕЛБ ДП т. X. пДОБЛП ЕУФШ ОЕЛПФПТЩЕ РТЕДРПМПЦЕОЙС, ЮФП ПФТЩЧЛЙ ВЙВМЕКУЛЙИ ЛОЙЗ ВЩМЙ ЕЭЕ ВПМЕЕ ДТЕЧОЙНЙ. уЕЗПДОС Ч йЕТХУБМЙНЕ ДМС УЧЙФЛБ йУБКЙ Й ЙУФПТЙЙ ЕЗП ПФЛТЩФЙС ПФЛТЩФ УРЕГЙБМШОЩК НХЪЕК.

фбйоуфчеооще тхйощ

е УФЕУФЧЕООП, МАДЙ ИПФЕМЙ ЪОБФШ, ЛФП ЦЕ Ч ФЕ ОЕЪБРБНСФОЩЕ ЧТЕНЕОБ УРТСФБМ УЧЙФЛЙ ТХЛПРЙУЕК Ч РЕЭЕТБИ. оБТСДХ У ДТХЗЙНЙ НЕУФБНЙ ЙУУМЕДПЧБМЙ Й ТХЙОЩ ОБ ЧЩУФХРБАЭЕН УЛБМЙУФПН РМБФП ОЕРПДБМЕЛХ ПФ НЕУФБ ПВОБТХЦЕОЙС ОБИПДПЛ. бТИЕПМПЗЙ РТЙЫМЙ Л ЧЩЧПДХ, ЮФП Ч иЙТВЕФ-лХНТБОЕ ЦЙМЙ ЕУУЕЙ, УПУФБЧМСЧЫЙЕ УЧПЕЗП ТПДБ ТЕМЙЗЙПЪОХА ПВЭЙОХ. оЕЛПФПТЩЕ УЧЙФЛЙ ТХЛПРЙУЕК ТБУУЛБЪЩЧБАФ ПВ ЙИ ЧЕТЕ, ОЕУЛПМШЛП ПФМЙЮБЧЫЕКУС ПФ ЙХДБЙЪНБ ФПЗП ЧТЕНЕОЙ.

йУУМЕДПЧБФЕМЙ ПФЛТЩМЙ ТБЪЧБМЙОЩ «ДПНБ ПТДЕОБ» У ВПМШЫЙН РПНЕЭЕОЙЕН ДМС УПВТБОЙК, УЛТЙРФПТЙЕН УП УЛБНШСНЙ, УФПМБНЙ Й ЮЕТОЙМШОЙГБНЙ. дБМЕЕ ЫМЙ ИПЪСКУФЧЕООЩЕ РПНЕЭЕОЙС, ГЙУФЕТОЩ, УППТХЦЕОЙС ДМС ПНПЧЕОЙК Й ЛМБДВЙЭЕ. уМЕДЩ РПЦБТБ Й ОБКДЕООЩЕ ФХФ ЦЕ ОБЛПОЕЮОЙЛЙ УФТЕМ ОБЧПДСФ ОБ НЩУМШ, ЮФП ПВЙФБФЕМЕК НПОБУФЩТС, УЛПТЕЕ ЧУЕЗП, ЙЪЗОБМЙ ЧТБЗЙ. рП ОБКДЕООЩН ЪДЕУШ НПОЕФБН БТИЕПМПЗЙ ПРТЕДЕМЙМЙ ЧТЕНС УХЭЕУФЧПЧБОЙС ПВЭЙОЩ — 200 ЗПДБ ДП т. X. ДП 68 З. О. Ь. чП ЧТЕНС ЙХДЕКУЛП-ТЙНУЛПК ЧПКОЩ ТЙНМСОЕ РТЕЧТБФЙМЙ НПОБУФЩТШ Ч ТБЪЧБМЙОЩ.

пЮЕЧЙДОП, ЕУУЕЙ РЕТЕД ОБРБДЕОЙЕН ТЙНМСО ТЕЫЙМЙ УРБУФЙ УЧПА ВЙВМЙПФЕЛХ. пОЙ РПНЕУФЙМЙ УЧЙФЛЙ ТХЛПРЙУЕК Ч ЗМЙОСОЩЕ ЛХЧЫЙОЩ, ЪБРЕЮБФБМЙ ЙИ УНПМПА, ЮФПВЩ ЧОХФТШ ОЕ РТПОЙЛМЙ ЧПЪДХИ Й ЧМБЗБ, Й УРТСФБМЙ ЛХЧЫЙОЩ Ч РЕЭЕТБИ. рПУМЕ ЗЙВЕМЙ РПУЕМЕОЙС ФБКОЙЛЙ У ЛОЙЦОЩНЙ УПЛТПЧЙЭБНЙ ВЩМЙ, РП-ЧЙДЙНПНХ, УПЧУЕН ЪБВЩФЩ.

уЕЗПДОС Ч рБМЕУФЙОУЛПН НХЪЕЕ Ч йЕТХУБМЙНЕ НПЦОП ЧЙДЕФШ ЛБНЕООЩЕ УФПМЩ Й МБЧЛЙ РЙУГПЧ лХНТБОБ. пОЙ — ОЕНЩЕ УЧЙДЕФЕМЙ ЛТПРПФМЙЧПЗП ФТХДБ РЙУГПЧ, ЛПФПТЩЕ, УФБТБФЕМШОП РЕТЕРЙУЩЧБС ВЙВМЕКУЛЙЕ ФЕЛУФЩ, УПИТБОСМЙ ЛОЙЗЙ вЙВМЙЙ.

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

четоб мй обыб вйвмйс?

еэе пдоб уеоубгйс

й УУМЕДПЧБФЕМЕК ТХЛПРЙУОЩИ ОБИПДПЛ У ВЕТЕЗПЧ нЕТФЧПЗП НПТС ЛТБКОЕ ЧПМОПЧБМ ЧПРТПУ: БОБМПЗЙЮЕО МЙ ФЕЛУФ ВЙВМЕКУЛЙИ ЛОЙЗ II Ч. ДП т. X. ФЕЛУФХ УЕЗПДОСЫОЕК вЙВМЙЙ?

лТЙФЙЛЙ, ОБРТЙНЕТ, ЧП ЧУЕ ЧТЕНЕОБ УПНОЕЧБМЙУШ, ЮФП ВЙВМЕКУЛЙК ФЕЛУФ ЙЪ РПЛПМЕОЙС Ч РПЛПМЕОЙЕ, Ч ФЕЮЕОЙЕ ФЩУСЮЕМЕФЙК РЕТЕДБЕФУС ОЕЙЪНЕООЩН. пОЙ ХЧЕТСМЙ, ЮФП ЪБ НОПЗЙЕ ЧЕЛБ ЮФП-ФП ЙЪ РЕТЧПОБЮБМШОПЗП ФЕЛУФБ ВЕЪОБДЕЦОП ХФТБФЙМПУШ, ЮФП-ФП ВЩМП Л ОЕНХ РТЙВБЧМЕОП.

дП 1947 ЗПДБ ВЩМП ОБКДЕОП ОЕУЛПМШЛП ДТЕЧОЕКЫЙИ ТХЛПРЙУЕК чЕФИПЗП ъБЧЕФБ, ОП ЧУЕ ПОЙ ДБФЙТПЧБМЙУШ ОЕ РПЪЦЕ VIII ЧЕЛБ РП т. X. пДОБЛП чЕФИЙК ъБЧЕФ ЧПЪОЙЛ ДП иТЙУФБ. рТПТПЛ йУБКС, ОБРТЙНЕТ, УПУФБЧЙМ УЧПА ЛОЙЗХ Ч VII Ч. ДП т. X. рПУМЕ ПВОБТХЦЕОЙС УЧЙФЛБ йУБКЙ ЙЪ лХНТБОБ (II Ч. ДП т. X.) ЧТЕНС ОБРЙУБОЙС ЧЕМЙЛПК ЛОЙЗЙ УТБЪХ ПФПДЧЙОХМПУШ ОБ ФЩУСЮХ МЕФ! йУУМЕДПЧБОЙС ДБМЙ УЕОУБГЙПООЩК ТЕЪХМШФБФ: ОЙЛБЛЙИ УХЭЕУФЧЕООЩИ ТБУИПЦДЕОЙК! лОЙЗБ йУБКЙ Ч ЙЪЧЕУФОПК ОБН вЙВМЙЙ БВУПМАФОП УППФЧЕФУФЧХЕФ ФПНХ УРЙУЛХ, ЮФП ОБУЮЙФЩЧБЕФ ХЦЕ ДЧЕ ФЩУСЮЙ МЕФ. лТЙФЙЛПЧ ЬФП ПФЛТЩФЙЕ ЪБУФБЧЙМП ЪБНПМЮБФШ.

зде рпдмйоощк фелуф?

л ФП-ФП, ОЕУПНОЕООП, НПЦЕФ УЛБЪБФШ: ЛПОЕЮОП, ОБИПДЛБ ФЕЛУФПЧ 2000-МЕФОЕК ДБЧОПУФЙ — ЬФП УЕОУБГЙС, ОП ЗДЕ ЦЕ ФБ ЛОЙЗБ, ЛПФПТХА йУБКС ОБРЙУБМ УПВУФЧЕООПТХЮОП? оЕ РТПЫМП МЙ ЕЭЕ РПМФЩУСЮЙ МЕФ ПФ УНЕТФЙ РТПТПЛБ ДП ЧФПТПЗП ЧЕЛБ ДП иТЙУФБ?

й ЗДЕ ИТБОЙФУС РПДМЙООБС вЙВМЙС? ьФПФ ЧПРТПУ, ИПФС Й ЗПЧПТЙФ П ОЕПУЧЕДПНМЕООПУФЙ УРТБЫЙЧБАЭЕЗП, ФПЦЕ ЧРПМОЕ ЪБЛПОПНЕТЕО.

дБ, ОЕЛПФПТЩЕ ВЙВМЕКУЛЙЕ ЛОЙЗЙ ОЕ ДПЫМЙ ДП ОБУ Ч РПДМЙООЙЛЕ. пДОБЛП УХЭЕУФЧХАФ ПФОПУСЭЙЕУС Л ТБЪМЙЮОЩН РЕТЙПДБН УРЙУЛЙ-ТХЛПРЙУЙ. рПДПВОЩЕ УРЙУЛЙ ДЕМБМЙУШ Й У ЙЪЧЕУФОЩИ НЙТУЛЙИ РТПЙЪЧЕДЕОЙК БОФЙЮОПУФЙ. оБРТЙНЕТ, зПНЕТ, ьУИЙМ, уПЖПЛМ ЙМЙ рМБФПО УПИТБОЙМЙУШ МЙЫШ Ч ТХЛПРЙУСИ IX—XI ЧЧ. РП т. X. ф. Е. Ч ФЕЛУФБИ, ЪБРЙУБООЩИ ЮЕТЕЪ 1400—1700 МЕФ РПУМЕ УПЪДБОЙС ПТЙЗЙОБМБ. оБ ЙИ ЖПОЕ вЙВМЙС РПДФЧЕТЦДЕОБ ДПЛХНЕОФБМШОП, ОЕ Ч РТЙНЕТ ОБДЕЦОЕЕ.

фТХДОП Ч ЬФП РПЧЕТЙФШ Й ДБЦЕ УФТБООП ЛБЛ-ФП УМЩЫБФШ, ОП ЛБЦДЩК ЧМБДЕАЭЙК ДТЕЧОЕЕЧТЕКУЛЙН Й ЗТЕЮЕУЛЙН СЪЩЛБНЙ (СЪЩЛЙ чЕФИПЗП Й оПЧПЗП ъБЧЕФБ), НПЦЕФ ЮЙФБФШ Ч ОБЫЙ ДОЙ «РПДМЙООЩК» ФЕЛУФ вЙВМЙЙ. пДОБЛП ПФЛХДБ ПО ЙЪЧЕУФЕО? вМБЗПДБТС ЛТПРПФМЙЧПНХ ЙУУМЕДПЧБФЕМШУЛПНХ ФТХДХ ПО УПУФБЧМЕО ЙЪ НОПЦЕУФЧБ ДТЕЧОЙИ ТХЛПРЙУЕК, ИТБОСЭЙИУС Ч НХЪЕСИ Й ВЙВМЙПФЕЛБИ.

цйъош об умхцеойе вйвмйй

ч мХЧТЕ, Ч рБТЙЦЕ, ЗДЕ ОБТСДХ У НОПЗПЮЙУМЕООЩНЙ ЫЕДЕЧТБНЙ НЙТПЧПЗП ЙУЛХУУФЧБ ИТБОЙФУС Й оБГЙПОБМШОБС ВЙВМЙПФЕЛБ, ОПСВТШУЛЙН ДОЕН 1840 ЗПДБ РПСЧЙМУС НПМПДПК ЮЕМПЧЕЛ Й РПРТПУЙМ ТБЪТЕЫЕОЙС РТПУНПФТЕФШ «лПДЕЛУ еЖТЕНБ». вЙВМЙПФЕЛБТЙ УОЙУИПДЙФЕМШОП ХМЩВОХМЙУШ, ОЕ ВЕЪ ПУОПЧБОЙК ЪБРПДПЪТЙЧ Ч ОЕН ПЮЕТЕДОПЗП УНЕМШЮБЛБ ЙЪ ЮЙУМБ РЩФБАЭЙИУС РТПЮЕУФШ ДТЕЧОАА ТХЛПРЙУШ!

оБ ТХЛПРЙУЙ, РТЙОБДМЕЦБЧЫЕК РЕТХ ХЮЙФЕМС ГЕТЛЧЙ еЖТЕНБ, ВЕЪЩНСООЩК РЙУЕГ XII УФ. ОБРЙУБМ УЧПК ФЕЛУФ.

пО ЧЪСМ ДТЕЧОЙЕ, ЙУРЙУБООЩЕ МЙУФЩ РЕТЗБНЕОФБ, УПУЛПВМЙМ У ОЙИ ОБРЙУБООПЕ ТБОЕЕ Й ФБЛЙН РХФЕН ДЕЫЕЧП «РТЙПВТЕМ» РЕТЗБНЕОФ. рПВМЕДОЕЧЫЙК УФБТЩК ФЕЛУФ ЕДЧБ РТПУФХРБМ ОБ МЙУФБИ УРЙУЛБ. фПМШЛП РП ПФДЕМШОЩН НЕУФБН УРЕГЙБМЙУФЩ УНПЗМЙ ТБУРПЪОБФШ Ч ТХЛПРЙУЙ ПЮЕОШ ДТЕЧОЙК ЗТЕЮЕУЛЙК УРЙУПЛ ВЙВМЕКУЛПЗП ФЕЛУФБ. рТЕДРПМБЗБМПУШ, ЮФП ПО ПФОПУЙФУС Л V Ч. ДП т. X.

дП УЙИ РПТ ОЙЛПНХ ОЕ ХДБЧБМПУШ РТПЮЕУФШ «РБМЙНРУЕУФ» — ФБЛ ОБЪЩЧБАФ ДЧБЦДЩ ЙУРЙУБООЩК РЕТЗБНЕОФ, Й ФТХДОП УЛБЪБФШ, ЛБЛЙН РП УЮЕФХ УНЕМШЮБЛПН ВЩМ РТЙЫЕДЫЙК Ч мХЧТ 27-МЕФОЙК НПМПДПК ЮЕМПЧЕЛ ЙЪ мЕОЗЕОЖЕМШДБ Ч жПЗФМБОДЕ.

оЕЧЕТПСФОП, ОП ОБУНЕЫЛЙ ВЙВМЙПФЕЛБТЕК ЧУЛПТЕ УНЕОЙМЙУШ ОЕРПДДЕМШОЩН ЙЪХНМЕОЙЕН. лПОУФБОФЙО фЙЫЕОДПТЖ, ФБЛ ЪЧБМЙ НПМПДПЗП ФЕПМПЗБ, ТБУЫЙЖТПЧЩЧБМ ПДОХ УФТБОЙГХ ЪБ ДТХЗПК. пФМЙЮОПЕ ЪОБОЙЕ ЗТЕЮЕУЛПЗП СЪЩЛБ, ПУФТЩК ХН Й ОЕПВЩЮБКОП УЙМШОПЕ ЪТЕОЙЕ УПУМХЦЙМЙ ХЮЕОПНХ ДПВТХА УМХЦВХ.

юЕТЕЪ ДЧБ ЗПДБ ПО ЪБЧЕТЫЙМ ФТХД, ЛБЪБЧЫЙКУС ДП ФПЗП ОЕЧПЪНПЦОЩН. йЪДБЧ ДТЕЧОАА ВЙВМЕКУЛХА ТХЛПРЙУШ, УПДЕТЦБЭХА ЮБУФЙ чЕФИПЗП Й оПЧПЗП ъБЧЕФБ, фЙЫЕОДПТЖ УОЙУЛБМ ХЧБЦЕОЙЕ Й ПВТЕМ БЧФПТЙФЕФ Ч ЛТХЗБИ УРЕГЙБМЙУФПЧ ЛБЛ ЧП жТБОГЙЙ, ФБЛ Й ЪБ ЕЕ РТЕДЕМБНЙ.

пО УФТЕНЙМУС ОБКФЙ ДПЛБЪБФЕМШУФЧБ РПДМЙООПУФЙ УПЧТЕНЕООПЗП ФЕЛУФБ вЙВМЙЙ. хЮЕОПНХ-ИТЙУФЙБОЙОХ ВПМШОП ВЩМП УМЩЫБФШ ТБУУХЦДЕОЙС, ВХДФП ВЩ вЙВМЙС ЕУФШ ТЕЪХМШФБФ «РПЪДОЕК ОЕВТЕЦОПК ТБВПФЩ», ЮФП Ч ОЕК РПМОП ПЫЙВПЛ, Б РПДМЙООЩК ФЕЛУФ лОЙЗЙ РПЮФЙ ОЕ УПИТБОЙМУС. пО РПУФБЧЙМ УЕВЕ ГЕМШ: ЙЪ ДТЕЧОЙИ ТХЛПРЙУЕК УПУФБЧЙФШ ЛБОПОЙЮЕУЛЙК ФЕЛУФ оПЧПЗП ъБЧЕФБ, ДМС ЮЕЗП ЕНХ РТЕДУФПСМП ЙУУМЕДПЧБФШ ДТЕЧОЕКЫЙЕ ЙЪ УПИТБОЙЧЫЙИУС ВЙВМЕКУЛЙИ ТХЛПРЙУЕК. йВП ЮЕН ДТЕЧОЕЕ ПОЙ, ФЕН ГЕООЕЕ Й ДПУФПЧЕТОЕЕ.

фЙЫЕОДПТЖ ЙНЕМ ЧПЪНПЦОПУФШ ЙЪХЮЙФШ «лПДЕЛУ бМЕЛУБОДТЙКУЛЙК» — УРЙУПЛ, УПЪДБООЩК ПЛПМП 450 ЗПДБ, оПЧПЗП ъБЧЕФБ, ИТБОЙЧЫЙКУС Ч вТЙФБОУЛПН НХЪЕЕ Й ОЕЪБДПМЗП ДП ФПЗП ПВОБТПДПЧБООЩК. пО ХЪОБМ ФБЛЦЕ, ЮФП Ч чБФЙЛБОЕ ИТБОЙФУС «чБФЙЛБОУЛЙК ЛПДЕЛУ» IV Ч. О. Ь., ДПУФХРОЩК, ПДОБЛП, ДБМЕЛП ОЕ ЛБЦДПНХ. б ЗДЕ ЕЭЕ НПЗМЙ ОБИПДЙФШУС ДТЕЧОЙЕ ТХЛПРЙУЙ вЙВМЙЙ?

дтбзпгеоопуфш ч нпобуфщте

ф ЙЫЕОДПТЖ ЪОБМ, ЮФП Ч ЙНЕАЭЙИ НОПЗПЧЕЛПЧХА ЙУФПТЙА НПОБУФЩТСИ еЗЙРФБ Й вМЙЦОЕЗП чПУФПЛБ, УТЕДЙ УФБТЙООЩИ НБОХУЛТЙРФПЧ ИТБОСФУС ЙУФЙООЩЕ УПЛТПЧЙЭБ. фБН, ТЕЫЙМ ПО, Й УМЕДХЕФ ЙУЛБФШ УРЙУЛЙ вЙВМЙЙ!

нПМПДПК ФЕПМПЗ ПФРТБЧЙМУС ОБ уЙОБК. рПУМЕ ФТХДОПЗП РХФЕЫЕУФЧЙС РП РХУФЩОЕ ПО УП УЧПЙНЙ УРХФОЙЛБНЙ ПУФБОПЧЙМУС, ОБЛПОЕГ, Х УФЕО НПОБУФЩТС уЧ. лБФЕТЙОЩ. уЛПМШЛП ПОЙ ОЙ ПУНБФТЙЧБМЙУШ, ЧИПДБ ОЙЗДЕ ОЕ ВЩМП ЧЙДОП. хЮЕОЩК ЗТПНЛП РПЪЧБМ ЛПЗП-ОЙВХДШ — Й ОБ ДЕУСФЙНЕФТПЧПК ЧЩУПФЕ Ч УФЕОЕ ПФЛТЩМБУШ ДЧЕТГБ, ПФЛХДБ УРХУФЙМЙ ЛПТЪЙОХ. фЙЫЕОДПТЖ РПМПЦЙМ Ч ОЕЕ РЙУШНП УП УЧПЕК РТПУШВПК, Й ЛПТЪЙОБ УОПЧБ ХРМЩМБ ЧЧЩУШ. уРХУФС ЧТЕНС ЧОЙЪ ПРХУФЙМБУШ ВБМЛБ ОБ РТПЮОЩИ ЛБОБФБИ. рПУЕФЙФЕМЙ ПДЙО ЪБ ДТХЗЙН УБДЙМЙУШ ОБ ОЕЕ ЧЕТИПН Й ЙИ РПДОЙНБМЙ ЧЧЕТИ.

х НПОБИПЧ ДЕКУФЧЙФЕМШОП ВЩМБ ВЙВМЙПФЕЛБ УФБТЩИ ЛОЙЗ, ОП ПОЙ НБМП РТПСЧМСМЙ Л ОЕК ЙОФЕТЕУБ, ДБ Й ИТБОЙМБУШ ПОБ ОЕВТЕЦОП. оБРТБУОП ПУНПФТЕМ фЙЫЕОДПТЖ ЧУЕ ЪБЛПХМЛЙ ИТБОЙМЙЭБ Ч РПЙУЛБИ ДТЕЧОЙИ ТХЛПРЙУЕК вЙВМЙЙ — РПЙУЛЙ ОЙЮЕЗП ОЕ ДБМЙ. оБЛПОЕГ ПО ПВТБФЙМ ЧОЙНБОЙЕ ОБ ЛПТЪЙОХ ДМС ВХНБЦОЩИ ПФИПДПЧ. л УЧПЕНХ ЙЪХНМЕОЙА Ч ОЕК ПО ПВОБТХЦЙМ 129 ВПМШЫЙИ МЙУФПЧ РЕТЗБНЕОФБ У ЗТЕЮЕУЛЙН ФЕЛУФПН.

у РЕТЧПЗП ЦЕ ЧЪЗМСДБ ХЮЕОЩК ХЪОБМ ФЕЛУФ уЕРФХБЗЙОФЩ — ЗТЕЮЕУЛПЗП РЕТЕЧПДБ чЕФИПЗП ъБЧЕФБ (ВХЛЧБМШОП — «рЕТЕЧПД 70 ФПМЛПЧОЙЛПЧ»). оП, ХЧЩ, ТХЛПРЙУЕК оПЧПЗП ъБЧЕФБ ОЕ ВЩМП Й УМЕДБ. б ЧЕДШ ПО ЙУЛБМ Ч РЕТЧХА ПЮЕТЕДШ ЙНЕООП ЕЗП. нПОБИЙ РЕТЕДБМЙ фЙЫЕОДПТЖХ 43 МЙУФБ. пУФБМШОЩЕ 86 МЙУФПЧ ФЕПМПЗ РПРТПУЙМ ОЕРТЕНЕООП УПИТБОЙФШ ДП ЕЗП ЧПЪЧТБЭЕОЙС.

ч 1856 ЗПДХ ПО РТЕДРТЙОСМ ЧФПТПЕ РХФЕЫЕУФЧЙЕ Ч НПОБУФЩТШ ОБ уЙОБЕ. оБ ЬФПФ ТБЪ РХФЕЫЕУФЧЙЕ ЖЙОБОУЙТПЧБМП уБЛУПОУЛПЕ ЗПУХДБТУФЧП. хЮЕОЩК УФТЕНЙМУС УРБУФЙ ПУФБЧЫЙЕУС МЙУФЩ РЕТЗБНЕОФБ. оП ЛБЛПЕ ТБЪПЮБТПЧБОЙЕ РПУФЙЗМП ЕЗП! лПЗДБ фЙЫЕОДПТЖ РПРБМ Ч НПОБУФЩТШ, ПВ ЬФЙИ МЙУФБИ ХЦЕ ОЙЛФП ОЙЮЕЗП ОЕ ЪОБМ. пО ТЕЫЙМ, ЮФП ЕЗП ЛФП-ФП ПРЕТЕДЙМ, Й УФБМ УМЕДЙФШ ЪБ ЗБЪЕФБНЙ. оБРТБУОП, ОЙЗДЕ ОЕ РТПУЛПЮЙМП ОЙ УМПЧБ!

хЦЕ РПМХЮЙЧ ХЮЕОПЕ ЪЧБОЙЕ РТПЖЕУУПТБ, фЙЫЕОДПТЖ Ч ФТЕФЙК ТБЪ ПФРТБЧЙМУС Ч уЙОБКУЛЙК НПОБУФЩТШ, ЪБТХЮЙЧЫЙУШ ТЕЛПНЕОДБФЕМШОЩНЙ РЙУШНБНЙ. ч ФЕЮЕОЙЕ ЧПУШНЙ ДОЕК ТБЪЩУЛЙЧБМ ПО ЙУЮЕЪОХЧЫЙЕ РЕТЗБНЕОФЩ, ОП — ВЕЪХУРЕЫОП. чЕЮЕТПН ОБЛБОХОЕ ПФЯЕЪДБ фЙЫЕОДПТЖ ВЕУЕДПЧБМ У ХРТБЧМСАЭЙН НПОБУФЩТС, ЛПЗДБ ФПФ ОЕЧЪОБЮБК ЪБНЕФЙМ, ЮФП Х ОЕЗП Ч ЛЕМШЕ ФПЦЕ ЕУФШ УФБТБС ТХЛПРЙУШ. й ДПУФБМ ВПМШЫПК РБЛЕФ, ЪБЧЕТОХФЩК Ч ЛТБУОХА НБФЕТЙА. чЪСЧ Ч ТХЛЙ МЙУФЩ РЕТЗБНЕОФБ, фЙЫЕОДПТЖ ОЕ РПЧЕТЙМ УЧПЙН ЗМБЪБН. рЕТЕД ОЙН ВЩМЙ ОЕ ФПМШЛП ТБЪЩУЛЙЧБЕНЩЕ 86 МЙУФПЧ, ОП Й ЕЭЕ 260! чУЕЗП — 346 МЙУФПЧ, УПДЕТЦБЧЫЙЕ ЧЕУШ оПЧЩК ъБЧЕФ ПФ нБФЖЕС — ДП пФЛТПЧЕОЙС РМАУ ЕЭЕ ДЧЕ, ОЕВЙВМЕКУЛЙЕ ЛОЙЗЙ. нЙТ ОЕ ЪОБМ ФБЛЙИ ПФЛТЩФЙК! оЙ Ч чБФЙЛБОУЛПН, ОЙ Ч бМЕЛУБОДТЙКУЛПН ЛПДЕЛУБИ ОЕФ оПЧПЗП ъБЧЕФБ РПМОПУФША. л ФПНХ ЦЕ ОБКДЕООБС ТХЛПРЙУШ ВЩМБ, ВЕУУРПТОП, ДТЕЧОЕЕ ФЕИ ДЧХИ!

фЙЫЕОДПТЖ МЙЛПЧБМ. оП ПО ОЕ НПЗ ЪБВТБФШ ТХЛПРЙУШ У УПВПК, РПУЛПМШЛХ ПФУХФУФЧПЧБМ ОБУФПСФЕМШ НПОБУФЩТС. пДОБЛП фЙЫЕОДПТЖ ЧУФТЕФЙМУС У ОЙН Ч лБЙТЕ Й ХВЕДЙМ ОБУФПСФЕМС ПФРТБЧЙФШ НБОХУЛТЙРФ Ч ЕЗЙРЕФУЛХА УФПМЙГХ. фБН, Ч ЗПУФЙОЙЮОПН ОПНЕТЕ, фЙЫЕОДПТЖ У ДЧХНС РПНПЭОЙЛБНЙ РЕТЕРЙУБМ УФТБОЙГХ ЪБ УФТБОЙГЕК. чПЪЧТБФЙЧЫЙУШ ДПНПК, ПО ОЕНЕДМЕООП ОБЮБМ РХВМЙЛПЧБФШ УПЛТПЧЙЭЕ ЙЪ УЙОБКУЛПЗП НПОБУФЩТС, РПМХЮЙЧЫЕЕ У ФЕИ РПТ ОБЪЧБОЙЕ «уЙОБКУЛПЗП ЛПДЕЛУБ».

чРПУМЕДУФЧЙЙ уЙОБКУЛЙК ЛПДЕЛУ, ЛПФПТЩК, ЛБЛ ОБН УЕЗПДОС ЙЪЧЕУФОП, СЧМСЕФУС УРЙУЛПН оПЧПЗП ъБЧЕФБ РЕТЧПК РПМПЧЙОЩ IV Ч. О. Ь., ВЩМ РПДБТЕО ТХУУЛПНХ ГБТА. ч 1933 ЗПДХ лПДЕЛУ ВЩМ РТПДБО бОЗМЙЙ Й ЧЩУФБЧМЕО Ч вТЙФБОУЛПН НХЪЕЕ Ч мПОДПОЕ. рПФСОХМУС РПФПЛ МАДЕК, ЦБЦДХЭЙИ ХЧЙДЕФШ УБНХА ЪОБНЕОЙФХА ЛОЙЗХ НЙТБ. оЕДЕМСНЙ ЫМЙ РПУЕФЙФЕМЙ НЙНП ЧЙФТЙОЩ У ДТБЗПГЕООПК ТХЛПРЙУША. пОБ Й УЕЗПДОС ПУФБЕФУС ЗМБЧОЩН ЬЛУРПОБФПН НХЪЕС.

рпдмйоощк фелуф

ф ЙЫЕОДПТЖ ФЭБФЕМШОП УТБЧОЙМ НЕЦДХ УПВПК ЮЕФЩТЕ ПВЯЕНЙУФЩЕ ТХЛПРЙУЙ: уЙОБКУЛЙК ЛПДЕЛУ, бМЕЛУБОДТЙКУЛЙК ЛПДЕЛУ, рБТЙЦУЛЙК ЛПДЕЛУ Й чБФЙЛБОУЛЙК ЛПДЕЛУ, ДПУФХР Л ЛПФПТПНХ ЕНХ РТЕДПУФБЧЙМЙ УРХУФС ОЕЛПФПТПЕ ЧТЕНС. ч ТЕЪХМШФБФЕ ХЮЕОЩК ЧЩТБВПФБМ ПУОПЧОПК ФЕЛУФ, ДПУФХРОЩК ЛБЦДПНХ ФЕПМПЗХ. пО ДПЛБЪБМ, ЮФП оПЧЩК ъБЧЕФ Ч ОБЫЕК вЙВМЙЙ — ЬФП ОЕ «РПЪДОСС, ОЕВТЕЦОБС ТБВПФБ», ЙЪПВЙМХАЭБС ПЫЙВЛБНЙ, ОП ФЕЛУФ, ЛПФПТЩК ВМБЗПДБТС ЧОЙНБФЕМШОПНХ Й ВЕТЕЦОПНХ ПФОПЫЕОЙА НОПЗЙИ РПЛПМЕОЙК ИТЙУФЙБО ВЕЪ ЙУЛБЦЕОЙК ДПЫЕМ ДП ОБУФПСЭЕЗП ЧТЕНЕОЙ.

оЕУПНОЕООП, РЕТЕРЙУЮЙЛЙ ДПРХУЛБМЙ ЙОПЗДБ ПЫЙВЛЙ, ОП ЙИ НПЦОП ПРТЕДЕМЙФШ Й ХУФТБОЙФШ, УТБЧОЙЧБС ТХЛПРЙУЙ. уП ЧТЕНЕОЙ фЙЫЕОДПТЖБ НЕФПДЙЛБ ЙУУМЕДПЧБОЙС Й УТБЧОЙФЕМШОПЗП БОБМЙЪБ ВЙВМЕКУЛПЗП ФЕЛУФБ ДПУФЙЗМБ ЕЭЕ ВПМШЫЙИ ХУРЕИПЧ. вЩМЙ ОБКДЕОЩ ПФТЩЧЛЙ ЙЪ ОПЧПЪБЧЕФОЩИ РЙУБОЙК, ДБЦЕ ВПМЕЕ ТБООЙЕ, ЮЕН уЙОБКУЛЙК ЛПДЕЛУ. оБЙВПМЕЕ ДТЕЧОЕЕ «ЧЕЭЕУФЧЕООПЕ ДПЛБЪБФЕМШУФЧП» — ЬФП ЛХУПЛ РБРЙТХУБ ЧЕМЙЮЙОПК У МБДПОШ, УПДЕТЦБЭЙК УФЙИЙ ЙЪ еЧБОЗЕМЙС ПФ йПБООБ. пО ПФОПУЙФУС Л 125 З. РП т. X. Й, УМЕДПЧБФЕМШОП, РТЙНЕТОП ОБ 30 МЕФ НПМПЦЕ ПТЙЗЙОБМБ, УПУФБЧМЕООПЗП ПЛПМП 95 З. РП т. X. рБРЙТХУ ОБКДЕО ОЕ Ч рБМЕУФЙОЕ, ТПДЙОЕ ПТЙЗЙОБМБ, Б Ч РЕУЛБИ ЕЗЙРЕФУЛПК РХУФЩОЙ, ЮФП ДБЕФ ЧПЪНПЦОПУФШ РТЕДУФБЧЙФШ, ОБУЛПМШЛП ВЩУФТП ТБУРТПУФТБОСМЙУШ ОПЧПЪБЧЕФОЩЕ РЙУБОЙС.

фЙЫЕОДПТЖ ОЕ ЕДЙОУФЧЕООЩК, ЛФП РПУЧСФЙМ УЧПА ЦЙЪОШ вЙВМЙЙ. пДЙО ЪОБФПЛ ЗПЧПТЙФ: «оЙ ПДОПК ЛОЙЗЕ НЙТПЧПК МЙФЕТБФХТЩ ОЕ РПУЧСЭЕОП ФБЛ НОПЗП ОБХЮОЩИ ФТХДПЧ, ЛБЛ вЙВМЙЙ». чПЙУФЙОХ, ЧЕМЙЛБС лОЙЗБ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

лфп обрйубм вйвмйа?

бчфптщ

в ЙВМЙС УПУФПЙФ ЙЪ ДЧХИ ЮБУФЕК: чЕФИПЗП ъБЧЕФБ Й оПЧПЗП ъБЧЕФБ. чЕФИЙК ъБЧЕФ Ч ФТЙ ТБЪБ ВПМШЫЕ РП ПВЯЕНХ, ЮЕН оПЧЩК ъБЧЕФ, Й ОБРЙУБО ПО ДП иТЙУФБ, ФПЮОЕЕ — ДП РТПТПЛБ нБМБИЙЙ, ЦЙЧЫЕЗП Ч V Ч. ДП т. X.

оПЧЩК ъБЧЕФ ВЩМ ОБРЙУБО ЧП ЧТЕНЕОБ БРПУФПМПЧ — УМЕДПЧБФЕМШОП, Ч I ЧЕЛЕ РП т. X. пВЕ ЮБУФЙ ПТЗБОЙЮОП УЧСЪБОЩ НЕЦДХ УПВПК. чЕФИЙК ъБЧЕФ ВЕЪ оПЧПЗП ВЩМ ВЩ ОЕЪБЧЕТЫЕООЩН, Б оПЧЩК ъБЧЕФ ВЕЪ чЕФИПЗП ВЩМ ВЩ ОЕРПОСФЕО.

еУМЙ РПУНПФТЕФШ ОБ РЕТЕЮЕОШ УПДЕТЦБОЙС (ЛБЦДЩК ъБЧЕФ ЙНЕЕФ УЧПК УПВУФЧЕООЩК РЕТЕЮЕОШ), ФП МЕЗЛП НПЦОП ЪБНЕФЙФШ, ЮФП ПВЕ ЛОЙЗЙ РТЕДУФБЧМСАФ УПВПК УПВТБОЙЕ ПФДЕМШОЩИ УПЮЙОЕОЙК. тБЪМЙЮБАФ ФТЙ ЗТХРРЩ ЛОЙЗ: ЙУФПТЙЮЕУЛЙЕ, РПХЮЙФЕМШОЩЕ Й РТПТПЮЕУЛЙЕ.

вПМШЫБС ЮБУФШ ЫЕУФЙДЕУСФЙ ЫЕУФЙ ЛОЙЗ ОПУЙФ ЙНЕОБ ЙИ УПУФБЧЙФЕМЕК — ФТЙДГБФЙ ЧЕМЙЛЙИ НХЦЕК ТБЪМЙЮОПЗП РТПЙУИПЦДЕОЙС Й ДБЦЕ ТБЪМЙЮОЩИ ЬРПИ. дБЧЙД, Л РТЙНЕТХ, ВЩМ ГБТЕН, бНПУ — РБУФХИПН, дБОЙЙМ — ЗПУХДБТУФЧЕООЩН ДЕСФЕМЕН; еЪДТБ — ХЮЕОЩК-ЛОЙЦОЙЛ, нБФЖЕК — УВПТЭЙЛ РПДБФЕК, НЩФБТШ; мХЛБ — ЧТБЮ, рЕФТ — ТЩВБЛ. нПЙУЕК РЙУБМ УЧПЙ ЛОЙЗЙ РТЙНЕТОП Ч 1500 ЗПДХ ДП т. X., йПБОО УПЪДБМ пФЛТПЧЕОЙЕ ПЛПМП 100 З. т. X. ч ФЕЮЕОЙЕ ЬФПЗП РЕТЙПДБ (1600 МЕФ) ВЩМЙ ОБРЙУБОЩ Й ДТХЗЙЕ ЛОЙЗЙ. фЕПМПЗЙ РПМБЗБАФ, ОБРТЙНЕТ, ЮФП ЛОЙЗБ йПЧБ ДТЕЧОЕЕ ЛОЙЗ нПЙУЕС.

рПУЛПМШЛХ ЛОЙЗЙ вЙВМЙЙ ВЩМЙ ОБРЙУБОЩ Ч ТБЪОЩЕ ЧТЕНЕОБ, НПЦОП ВЩМП ВЩ РТЕДРПМПЦЙФШ, ЮФП ПОЙ ПРЙУЩЧБАФ УБНЩЕ ТБЪОЩЕ УПВЩФЙС У УБНЩИ ТБЪОЩИ ФПЮЕЛ ЪТЕОЙС. оП ЬФП ЧПЧУЕ ОЕ ФБЛ. уЧСФПЕ рЙУБОЙЕ ПФМЙЮБЕФУС ЕДЙОУФЧПН. пВЯСУОСЕФ МЙ РПДПВОПЕ ПВУФПСФЕМШУФЧП УБНБ вЙВМЙС?

бчфптщ п уеве

б ЧФПТЩ вЙВМЙЙ ЙУРПМШЪПЧБМЙ УБНЩЕ ТБЪОЩЕ МЙФЕТБФХТОЩЕ ЦБОТЩ: ЙУФПТЙЮЕУЛЙЕ ПРЙУБОЙС, РПЬЪЙА, РТПТПЮЕУЛЙЕ РЙУБОЙС, ВЙПЗТБЖЙЙ Й РПУМБОЙС. оП Ч ЛБЛПН ВЩ ЦБОТЕ ОЙ ВЩМП ОБРЙУБОП РТПЙЪЧЕДЕОЙЕ, ПОП РПУЧСЭЕОП ПДОЙН Й ФЕН ЦЕ ЧПРТПУБН: ЛФП ЕУФШ вПЗ? юФП РТЕДУФБЧМСЕФ УПВПА ЮЕМПЧЕЛ? юФП ЗПЧПТЙФ вПЗ ЮЕМПЧЕЛХ?

еУМЙ ВЩ БЧФПТЩ вЙВМЙЙ ЪБРЙУЩЧБМЙ ЙУЛМАЮЙФЕМШОП УЧПЙ НЩУМЙ П «ЧЩУЫЕН уХЭЕУФЧЕ», ПОБ, ПУФБЧБСУШ, ЛПОЕЮОП, ЙОФЕТЕУОПК ЛОЙЗПК, ВЩМБ ВЩ МЙЫЕОБ УЧПЕЗП ПУПВПЗП ЪОБЮЕОЙС. еЕ НПЦОП ВЩМП ВЩ ЪБРТПУФП РПУФБЧЙФШ Ч ЛОЙЦОПН ЫЛБЖХ ОБ ПДОХ РПМЛХ У БОБМПЗЙЮОЩНЙ РТПЙЪЧЕДЕОЙСНЙ ЮЕМПЧЕЮЕУЛПЗП ДХИБ. оП РЙУБФЕМЙ вЙВМЙЙ ОЕРТЕНЕООП РПДЮЕТЛЙЧБАФ, ЮФП ПОЙ РЕТЕДБАФ ОЕ УЧПЙ НЩУМЙ, ПОЙ МЙЫШ ЪБРЙУЩЧБАФ ФП, ЮФП РПЛБЪБМ Й УЛБЪБМ ЙН вПЗ!

ч ЛБЮЕУФЧЕ РТЙНЕТБ ЧПЪШНЕН ЛОЙЗХ йУБКЙ, П ЛПФПТПК ХЦЕ ЫМБ ТЕЮШ. вЕУУРПТОП, РТПТПЛ ЪБРЙУБМ ЧПУРТЙОСФПЕ ПФ вПЗБ, ЮФП, Ч ЮБУФОПУФЙ, РПДФЧЕТЦДБЕФ ЮБУФЩК РПЧФПТ УМЕДХАЭЙИ ПВПТПФПЧ ТЕЮЙ: «уМПЧП, ЛПФПТПЕ ВЩМП Ч ЧЙДЕОЙЙ Л йУБКЙ, УЩОХ бНПУПЧХ…» (2:1); «й УЛБЪБМ зПУРПДШ…» (3:16); «й УЛБЪБМ НОЕ зПУРПДШ…» (8:1). ч 6 ЗМБЧЕ йУБКС ПРЙУЩЧБЕФ, ЛБЛ РТПЙЪПЫМП РТЙЪЧБОЙЕ ЕЗП ОБ УМХЦЕОЙЕ РТПТПЛБ: ПО ЧЙДЕМ ФТПО вПЦЙК, Й вПЗ ЗПЧПТЙМ У ОЙН. «й ХУМЩЫБМ С ЗПМПУ зПУРПДБ, ЗПЧПТСЭЕЗП…» (6:8).

нПЦЕФ МЙ вПЗ ТБЪЗПЧБТЙЧБФШ У ЮЕМПЧЕЛПН? вЕУУРПТОП, ЙОБЮЕ пО ОЕ ВЩМ ВЩ вПЗПН! вЙВМЙС ЗПЧПТЙФ: «х вПЗБ ОЕ ПУФБОЕФУС ВЕУУЙМШОЩН ОЙЛБЛПЕ УМПЧП» (мХЛБ 1:37). дБЧБКФЕ РТПЮЙФБЕН, ЮФП РТПЙЪПЫМП У йУБЙЕК, ЛПЗДБ Л ОЕНХ

ПВТБФЙМУС вПЗ: «й УЛБЪБМ С: ЗПТЕ НОЕ! РПЗЙВ С! ЙВП С ЮЕМПЧЕЛ У ОЕЮЙУФЩНЙ ХУФБНЙ, Й ЦЙЧХ УТЕДЙ ОБТПДБ ФБЛЦЕ У ОЕЮЙУФЩНЙ ХУФБНЙ, — Й ЗМБЪБ НПЙ ЧЙДЕМЙ гБТС, зПУРПДБ уБЧБПЖБ». (6:5).

зТЕИ ЗМХВПЛПК РТПРБУФША ТБЪДЕМСМ ЮЕМПЧЕЛБ Й фЧПТГБ. уБН РП УЕВЕ ЮЕМПЧЕЛ ОЙЛПЗДБ ОЕ УНПЗ ВЩ РЕТЕЫБЗОХФШ ЕЕ Й УОПЧБ РТЙВМЙЪЙФШУС Л вПЗХ. юЕМПЧЕЛ Й ОЕ ХЪОБМ ВЩ П оЕН, ЕУМЙ ВЩ вПЗ уБН ОЕ РТЕПДПМЕМ ЬФХ РТПРБУФШ, Й ОЕ ДБМ ЮЕМПЧЕЛХ ЧПЪНПЦОПУФШ ХЪОБФШ еЗП ЮЕТЕЪ йЙУХУБ иТЙУФБ. лПЗДБ уЩО вПЦЙК иТЙУФПУ РТЙЫЕМ Л ОБН, Л ОБН РТЙЫЕМ уБН вПЗ. оБЫБ ЧЙОБ ЙУЛХРМЕОБ ЦЕТФЧПА иТЙУФБ ОБ ЛТЕУФЕ, Й ЮЕТЕЪ ЙУЛХРМЕОЙЕ УОПЧБ УФБМП ЧПЪНПЦОЩН ОБЫЕ ПВЭЕОЙЕ У вПЗПН.

оЕ ХДЙЧЙФЕМШОП, ЮФП ЙНЕООП йЙУХУХ иТЙУФХ Й ФПНХ, ЮФП пО УДЕМБМ ДМС ОБУ, РПУЧСЭЕО оПЧЩК ъБЧЕФ, ФПЗДБ ЛБЛ ПЦЙДБОЙЕ йЪВБЧЙФЕМС — ЗМБЧОБС НЩУМШ чЕФИПЗП ъБЧЕФБ. ч УЧПЙИ ПВТБЪБИ, РТПТПЮЕУФЧБИ Й ПВЕФПЧБОЙСИ ПО ХЛБЪЩЧБЕФ ОБ иТЙУФБ. йЪВБЧМЕОЙЕ ЮЕТЕЪ оЕЗП ЛТБУОПК ОЙФША РТПИПДЙФ УЛЧПЪШ ЧУА вЙВМЙА.

уХЭОПУФШ вПЗБ ОЕ ДПУФХРОБ ОБН ЛБЛ ОЕЮФП НБФЕТЙБМШОПЕ, ОП фЧПТЕГ ЧУЕЗДБ НПЦЕФ УППВЭЙФШ П уЕВЕ МАДСН, ДБФШ ЙН ПФЛТПЧЕОЙЕ П уЕВЕ, «ПФЛТЩФШ» ФП, ЮФП «УПЛТЩФП». рТПТПЛЙ — ЬФП вПЗПН РТЙЪЧБООЩЕ «МЙЮОПУФЙ ДМС ЛПОФБЛФПЧ». йУБКС УЧПА ЛОЙЗХ ОБЮЙОБЕФ УМПЧБНЙ: «чЙДЕОЙЕ йУБКЙ, УЩОБ бНПУПЧБ, ЛПФПТПЕ ПО ЧЙДЕМ…» (йУБЙС 1:1). уПУФБЧЙФЕМЙ ВЙВМЕКУЛЙИ ЛОЙЗ РТЙДБЧБМЙ ВПМШЫПЕ ЪОБЮЕОЙЕ ФПНХ, ЮФПВЩ ЛБЦДЩК ЮЕМПЧЕЛ РПОСМ: ЧПЪЧЕЭБЕНПЕ ЮЕТЕЪ ОЙИ ЙУИПДЙФ ПФ вПЗБ! чПФ ПУОПЧБОЙЕ, ЙУИПДС ЙЪ ЛПФПТПЗП НЩ ХВЕЦДЕОЩ, ЮФП вЙВМЙС ЕУФШ уМПЧБ вПЗБ.

юфп фблпе чохыеойе ймй йоурйтбгйс?

ч БЦОПЕ ХЛБЪБОЙЕ ОБ РТПЙУИПЦДЕОЙЕ вЙВМЙЙ ОБИПДЙН НЩ ЧП ЧФПТПН РПУМБОЙЙ БРПУФПМБ рБЧМБ УЧПЕНХ ХЮЕОЙЛХ фЙНПЖЕА. зПЧПТС П ЪОБЮЕОЙЙ «уЧСЭЕООПЗП рЙУБОЙС», рБЧЕМ РПСУОСЕФ: «чУЕ рЙУБОЙЕ ВПЗПДХИОПЧЕООП Й РПМЕЪОП ДМС ОБХЮЕОЙС, ДМС ПВМЙЮЕОЙС, ДМС ЙУРТБЧМЕОЙС, ДМС ОБУФБЧМЕОЙС Ч РТБЧЕДОПУФЙ» (2-фЙНПЖЕА 3:16).

уМПЧП, ЪБРЕЮБФМЕООПЕ Ч ВЙВМЕКУЛЙИ ЛОЙЗБИ, «ЧОХЫЕОП» РЙУГБН ЙМЙ «ЧДПИОПЧМЕОП» ЙН вПЗПН. пВПЪОБЮБАЭЕЕ ЬФП РПОСФЙЕ ЗТЕЮЕУЛПЕ УМПЧП Ч РПДМЙООЙЛЕ ЪЧХЮЙФ ЛБЛ «ФЕПРОЕХУФПУ», ФП ЕУФШ ВХЛЧБМШОП,—«ВПЗПЧДПИОПЧЕООП». оБ МБФЩОШ ЦЕ ПОП РЕТЕЧПДЙФУС ЛБЛ «ЙОУРЙТЙТПЧБО вПЗПН» (inspirare — ЧДПИОХФШ, ЧДХФШ). рПЬФПНХ УРПУПВОПУФШ РТЙЪЧБООЩИ вПЗПН МАДЕК ЪБРЙУЩЧБФШ еЗП УМПЧП ОБЪЩЧБЕФУС «ЙОУРЙТБГЙЕК».

лБЛ, ЛБЛЙН ПВТБЪПН ОЙУИПДЙФ ОБ ЮЕМПЧЕЛБ РПДПВОПЕ «ЧДПИОПЧЕОЙЕ»? ч рЕТЧПН РПУМБОЙЙ Л лПТЙОЖСОБН, ТБЪНЩЫМСС П ФПН, ЧПЪЧЕЭБМ МЙ ПО УЧПА УПВУФЧЕООХА, ЮЕМПЧЕЮЕУЛХА НХДТПУФШ ЙМЙ ЦЕ УМПЧП вПЗБ, БРПУФПМ рБЧЕМ РЙЫЕФ: «б ОБН вПЗ ПФЛТЩМ ЬФП дХИПН уЧПЙН; ЙВП дХИ ЧУЕ РТПОЙГБЕФ, Й ЗМХВЙОЩ вПЦЙК. йВП ЛФП ЙЪ ЮЕМПЧЕЛПЧ ЪОБЕФ, ЮФП Ч ЮЕМПЧЕЛЕ, ЛТПНЕ ДХИБ ЮЕМПЧЕЮЕУЛПЗП, ЦЙЧХЭЕЗП Ч ОЕН? фБЛ Й вПЦШЕЗП ОЙЛФП ОЕ ЪОБЕФ, ЛТПНЕ дХИБ вПЦЙС. оП НЩ РТЙОСМЙ ОЕ ДХИБ НЙТБ УЕЗП, Б дХИБ ПФ вПЗБ, ДБВЩ ЪОБФШ ДБТПЧБООПЕ ОБН ПФ вПЗБ, ЮФП Й ЧПЪЧЕЭБЕН ОЕ ПФ ЮЕМПЧЕЮЕУЛПК НХДТПУФЙ ЙЪХЮЕООЩНЙ УМПЧБНЙ, ОП ЙЪХЮЕООЩНЙ ПФ дХИБ уЧСФПЗП, УППВТБЦБС ДХИПЧОПЕ У ДХИПЧОЩН. дХЫЕЧОЩК ЮЕМПЧЕЛ ОЕ РТЙОЙНБЕФ ФПЗП, ЮФП ПФ дХИБ вПЦЙС… РПФПНХ ЮФП П УЕН ОБДПВОП УХДЙФШ ДХИПЧОП» (1-лПТЙОЖСОБН 2:10—14).

дХИ вПЦЙК УЧСЪЩЧБЕФ вПЗБ У МАДШНЙ, ПЛБЪЩЧБС УБНПЕ РТСНПЕ ЧМЙСОЙЕ ОБ ДХИ ЮЕМПЧЕЛБ. ьФП уЧСФПК дХИ ТБЪТЕЫБЕФ РТПВМЕНХ ПВЭЕОЙС, «ЛПННХОЙЛБГЙЙ», ДБТХС ЮЕМПЧЕЛХ ЧЪБЙНПРПОЙНБОЙЕ НЕЦДХ ОЙН Й вПЗПН.

юЕТЕЪ ПФЛТПЧЕОЙЕ РТПТПЛЙ ХЪОБАФ ПФ вПЗБ ФП, ЮЕЗП УБН РП УЕВЕ ОЕ НПЦЕФ ЪОБФШ ОЙ ПДЙО ЮЕМПЧЕЛ. рПУФЙЦЕОЙЕ вПЦШЙИ ФБКО ОЙУИПДЙФ Л МАДСН ЧП УОЕ ЙМЙ ЧП ЧТЕНС «ЧЙДЕОЙС». лБЛ «ЧЙДЕОЙЕ» ФБЛ Й МБФЙОУЛПЕ «ЧЙЪЙПО» ЬФЙНПМПЗЙЮЕУЛЙ ТПДУФЧЕООЩ ЗМБЗПМХ «ЧЙДЕФШ», ПЪОБЮБС ФБЛЦЕ Й УЧЕТИЯЕУФЕУФЧЕООПЕ «ЧЙДЕОЙЕ» — ФБЛПЕ, РТЙ ЛПФПТПН РТПТПЛ РТЕВЩЧБЕФ Ч ЙОПН УПУФПСОЙЙ, Ч ЙОПК ТЕБМШОПУФЙ.

«й УЛБЪБМ: УМХЫБКФЕ УМПЧБ нПЙ: ЕУМЙ ВЩЧБЕФ Х ЧБУ РТПТПЛ зПУРПДЕОШ, ФП с ПФЛТЩЧБАУШ ЕНХ Ч ЧЙДЕОЙЙ, ЧП УОЕ ЗПЧПТА У ОЙН» (юЙУМБ 12:6).

рПУТЕДУФЧПН ПФЛТПЧЕОЙС вПЗ СЧМСЕФ уЧПА ЙУФЙОХ, Б ЮЕТЕЪ ЙОУРЙТБГЙА пО ДБЕФ РТЙЪЧБООЩН УРПУПВОПУФШ ЧТБЪХНЙФЕМШОП ЕЕ ЪБРЙУБФШ. фЕН ОЕ НЕОЕЕ, ОЕ ЧУЕ РТПТПЛЙ, РПМХЮЙЧЫЙЕ ПФЛТПЧЕОЙС, РЙУБМЙ ВЙВМЕКУЛЙЕ ЛОЙЗЙ (ОБРТЙНЕТ, йМШС, еМЙУЕК). й ОБПВПТПФ — Ч вЙВМЙЙ ЕУФШ РТПЙЪЧЕДЕОЙС НХЦЕК, ОЕ РЕТЕЦЙЧЫЙИ ОЕРПУТЕДУФЧЕООЩИ ПФЛТПЧЕОЙК, ОП ВЩЧЫЙИ ВПЗПЧДПИОПЧЕООЩНЙ, ЛБЛ, ОБРТЙНЕТ, ЧТБЮ мХЛБ, ПУФБЧЙЧЫЙК ОБН еЧБОЗЕМЙЕ ПФ мХЛЙ Й дЕСОЙС БРПУФПМПЧ. мХЛЕ ДПЧЕМПУШ НОПЗПЕ ХЪОБФШ ПФ БРПУФПМПЧ Й РЕТЕЦЙФШ УБНПНХ. рТЙ ЪБРЙУЩЧБОЙЙ ФЕЛУФБ ЙН ТХЛПЧПДЙМ дХИ вПЦЙК. фБЛЦЕ ОЕ ЙНЕМЙ «ЧЙДЕОЙК», ОП ВЩМЙ ПЮЕЧЙДГБНЙ ДЕСОЙК йЙУХУБ, ЕЧБОЗЕМЙУФЩ нБФЖЕК Й нБТЛ.

уТЕДЙ ИТЙУФЙБО, Л УПЦБМЕОЙА, РП РПЧПДХ «ЙОУРЙТБГЙЙ» ВЩФХАФ ЧЕУШНБ ТБЪМЙЮОЩЕ РТЕДУФБЧМЕОЙС. бРПМПЗЕФЩ ПДОПК ФПЮЛЙ ЪТЕОЙС РПМБЗБАФ, ЮФП «ПЪБТЕООЩК» ЮЕМПЧЕЛ УРПУПВЕО МЙЫШ ПФЮБУФЙ ХЮБУФЧПЧБФШ Ч ОБРЙУБОЙЙ вЙВМЙЙ. дТХЗЙЕ ЦЕ ПФУФБЙЧБАФ ФЕПТЙА «ДПУМПЧОПК ЙОУРЙТБГЙЙ», РП ЛПФПТПК ЛБЦДПЕ УМПЧП вЙВМЙЙ ЪБРЙУБОП Ч РПДМЙООЙЛЕ ФБЛ, ЛБЛ ПОП ЧОХЫЕОП вПЗПН.

лПЗДБ дХИ вПЦЙК ЧДПИОПЧМСМ РТПТПЛПЧ Й БРПУФПМПЧ ОБ ОБРЙУБОЙЕ ЛОЙЗ, ФП пО ПФОАДШ ОЕ РТЕЧТБЭБМ ЙИ Ч МЙЫЕООЩК ЧПМЙ ЙОУФТХНЕОФ Й ОЕ ДЙЛФПЧБМ ЙН УМПЧП ЪБ УМПЧПН.

«рЙУБФЕМЙ вЙВМЙЙ ВЩМЙ ЙНЕООП РЙУБФЕМСНЙ вПЗБ, Б ОЕ еЗП РЕТПН… оЕ УМПЧБ вЙВМЙЙ ЙОУРЙТЙТПЧБОЩ, Б НХЦЙ, ЛПФПТЩЕ УПУФБЧМСМЙ ЕЕ. йОУРЙТБГЙС РТПСЧМСЕФУС ОЕ Ч УМПЧБИ ЙМЙ ЧЩТБЦЕОЙСИ ЮЕМПЧЕЛБ, Б Ч УБНПН ЮЕМПЧЕЛЕ, ОБРПМОЕООПН НЩУМСНЙ РПД ЧМЙСОЙЕН уЧСФПЗП дХИБ» (е. хБКФ).

рТЙ ОБРЙУБОЙЙ вЙВМЙЙ вПЗ Й ЮЕМПЧЕЛ ДЕКУФЧПЧБМЙ УПЧНЕУФОП. дХИ вПЦЙК ХРТБЧМСМ ДХИПН РЙЫХЭЙИ, ОП ОЕ ЙИ РЕТПН. чЕДШ Й ПВЭЕЕ РПУФТПЕОЙЕ МАВПК ВЙВМЕКУЛПК ЛОЙЗЙ, Й ЕЕ УФЙМШ, Й УМПЧБТОЩК ЪБРБУ ЧУЕЗДБ РПЪЧПМСАФ ТБУРПЪОБФШ ИБТБЛФЕТОЩЕ ПУПВЕООПУФЙ РЙЫХЭЕЗП, ЕЗП МЙЮОПУФШ. пОЙ НПЗХФ РТПСЧЙФШУС ДБЦЕ Ч ЛБЛПН-ОЙВХДШ ОЕДПУФБФЛЕ УПЮЙОЙФЕМС, ОБРТЙНЕТ, Ч ТБУФСОХФПК, ЪБФТХДОСАЭЕК ЧПУРТЙСФЙЕ НБОЕТЕ РПЧЕУФЧПЧБОЙС.

вЙВМЙС ОБРЙУБОБ ОЕ ОБ ЛБЛПН-ФП ВПЦЕУФЧЕООПН, «ОБДЮЕМПЧЕЮЕУЛПН» СЪЩЛЕ. рЕТЕДБЧБС ФП, ЮФП РПТХЮЙМ ЙН вПЗ, ЕЕ РЙУБМЙ МАДЙ, ОЕЙЪВЕЦОП УПИТБОСС УЧПЕПВТБЪЙЕ УЧПЕЗП УФЙМС. вЩМП ВЩ ДЕТЪПУФША ХРТЕЛБФШ вПЗБ Ч ОЕЦЕМБОЙЙ ДПЧЕУФЙ ДП ОБУ уЧПЕ уМПЧП РТПЭЕ, РПОСФОЕЕ Й ОБЗМСДОЕЕ, ЮЕН УДЕМБМЙ ЬФП ЧДПИОПЧМЕООЩЕ йН.

йОУРЙТБГЙС — ЬФП ОЕ ФПМШЛП ДПЛФТЙОБМШОБС ФЕНБ. чЕТХАЭЙК ЮЙФБФЕМШ УБН НПЦЕФ ХВЕДЙФШУС, ЮФП НЩУМЙ, УПДЕТЦБЭЙЕУС Ч вЙВМЙЙ, ЧДПИОПЧМЕОЩ дХИПН вПЦШЙН! еНХ ДБТПЧБОБ ЧПЪНПЦОПУФШ ПВТБФЙФШУС Ч НПМЙФЧЕ Л РПДМЙООПНХ бЧФПТХ, Л уБНПНХ вПЗХ. рТПУФП дХИ вПЦЙК ПВТБЭБЕФУС Л ОБН ЮЕТЕЪ ЪБРЙУБООПЕ УМПЧП.

лбл ййуху пфопуймус л вйвмйй?

д МС ИТЙУФЙБО йЙУХУ иТЙУФПУ — ВЕУУРПТОЩК БЧФПТЙФЕФ ЧП ЧУЕИ ЧПРТПУБИ — ЛБЛ ТЕМЙЗЙПЪОЩИ, ФБЛ Й ЦЙФЕКУЛЙИ. оП ЛБЛ пО уБН ПФОПУЙМУС Л вЙВМЙЙ, ЛПФПТБС Ч еЗП ЧТЕНС УПУФПСМБ ЙЪ ПДОЙИ рЙУБОЙК чЕФИПЗП ъБЧЕФБ?

йЙУХУ ЦЙМ, ХЮЙМ Й ЪБЭЙЭБМУС, УУЩМБСУШ ОБ вЙВМЙА. пО, ЛПФПТЩК ЧУЕЗДБ ПУФБЧБМУС ОЕЪБЧЙУЙНЩН ПФ НОЕОЙС ДТХЗЙИ, РПУФПСООП Й У ПУПВЩН ХЧБЦЕОЙЕН ЗПЧПТЙМ П ФПН, ЮФП ЪБРЙУБМЙ МАДЙ Ч уЧСЭЕООЩИ рЙУБОЙСИ. дМС оЕЗП ЬФП ВЩМП уМПЧП вПЗБ, ЧОХЫЕООПЕ уЧСФЩН дХИПН.

фБЛ, ОБРТЙНЕТ, йЙУХУ, ГЙФЙТХС УФЙИ ПДОПЗП ЙЪ рУБМНПЧ дБЧЙДБ, УЛБЪБМ: «йВП УБН дБЧЙД УЛБЪБМ дХИПН уЧСФЩН…» (нБТЛ 12:36). йМЙ Ч ДТХЗПК ТБЪ: «б П ЧПУЛТЕУЕОЙЙ НЕТФЧЩИ ОЕ ЮЙФБМЙ МЙ ЧЩ ТЕЮЕООПЗП ЧБН вПЗПН…» (нБФЖЕК 22:31). й ЪБФЕН ПО РТЙЧЕМ НЕУФП ЙЪ «йУИПДБ» — ЧФПТПК ЛОЙЗЙ нПЙУЕС.

йЙУХУ ПВМЙЮБМ ВПЗПУМПЧПЧ — уЧПЙИ УПЧТЕНЕООЙЛПЧ Ч ОЕЪОБОЙЙ ОЙ «рЙУБОЙК, ОЙ УЙМЩ вПЦШЕК» (нБФЖЕК 22:29), ХВЕЦДБС, ЮФП «рЙУБОЙСН РТПТПЛПЧ» ОБДМЕЦЙФ ЙУРПМОЙФШУС (нБФЖЕК 26:56; йПБОО 13:18), ЙНЕООП РПФПНХ, ЮФП ТЕЮШ Ч ОЙИ ЙДЕФ ОЕ П ЮЕМПЧЕЮЕУЛПН УМПЧЕ, Б П уМПЧЕ вПЗБ.

рП ЧЩУЛБЪЩЧБОЙСН, РТЙОБДМЕЦБЭЙН МЙЮОП йЙУХУХ, рЙУБОЙЕ УЧЙДЕФЕМШУФЧХЕФ П оЕН, йЪВБЧЙФЕМЕ, Й РПЬФПНХ ПОП НПЦЕФ РТЙЧЕУФЙ ЮЙФБАЭЕЗП Л ЧЕЮОПК ЦЙЪОЙ: «йУУМЕДХКФЕ рЙУБОЙС, ЙВП ЧЩ ДХНБЕФЕ ЮЕТЕЪ ОЙИ ЙНЕФШ ЦЙЪОШ ЧЕЮОХА; Б ПОЙ УЧЙДЕФЕМШУФЧХАФ П нОЕ» (йПБОО 5:39).

фПФ ЖБЛФ, ЮФП УПЮЙОЙФЕМЙ, ЦЙЧЫЙЕ Ч ТБЪОПЕ ЧТЕНС, ЕДЙОПДХЫОП РТЕДУЛБЪЩЧБАФ РТЙЫЕУФЧЙЕ иТЙУФБ, ХВЕДЙФЕМШОЕКЫЙН ПВТБЪПН, ДПЛБЪЩЧБЕФ вПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ вЙВМЙЙ. ьФП ЪБНЕЮБЕФ Й БРПУФПМ рЕФТ: «йВП ОЙЛПЗДБ РТПТПЮЕУФЧП ОЕ ВЩМП РТПЙЪОПУЙНП РП ЧПМЕ ЮЕМПЧЕЮЕУЛПК, ОП ЙЪТЕЛБМЙ ЕЗП УЧСФЩЕ вПЦЙК ЮЕМПЧЕЛЙ, ВХДХЮЙ ДЧЙЦЙНЩ дХИПН уЧСФЩН» (2-рЕФТБ 1:21).

рПЬФПНХ НЩ ЧНЕУФЕ УП иТЙУФПН Й БРПУФПМБНЙ ЙУРПЧЕДХЕН ФП, ЮФП ЮЕТЕЪ УМПЧП вЙВМЙЙ ЗПЧПТЙФ ОБН уЧСФПК дХИ (еЧТЕСН 3:7).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


вЙВМЙС - РЕТЧБС ОБУФПСЭБС ЛОЙЗБ

лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

вйвмйс — ретчбс обуфпсэбс лойзб

нпз мй рйубфш нпйуек?

в ПЗ РПЧЕМЕЧБЕФ нПЙУЕА ЪБРЙУБФШ ФП, ЮФП пО ЗПЧПТЙМ ЕНХ… (йУИПД 34:27).

рЕТЧЩЕ ЦЕ ВПЗПУМПЧЩ РПУФБЧЙМЙ РПД УПНОЕОЙЕ УБН ЖБЛФ, ВЩМБ МЙ ЧП ЧТЕНС нПЙУЕС РЙУШНЕООПУФШ. пДОБЛП У РПСЧМЕОЙЕН Й ТБЪЧЙФЙЕН БТИЕПМПЗЙЙ — ОБХЛЙ П РТПЫМПН ОБЫЕК РМБОЕФЩ, ЮЕТЕДПК РПУМЕДПЧБМЙ УЕОУБГЙПООЩЕ ПФЛТЩФЙС Ч ИПДЕ ТБУЛПРПЛ. ч ТБЪЧБМЙОБИ ДЧПТГПЧ Й ЗПТПДПЧ, Ч ОБКДЕООЩИ УФБФХСИ, ЛБТФЙОБИ, ОБДРЙУСИ ЧПУУФБОБЧМЙЧБМБУШ ЙУФПТЙС БОФЙЮОПЗП НЙТБ.

ч ЬФП ЦЕ ЧТЕНС Ч еЗЙРФЕ ВЩМЙ ОБКДЕОЩ УФБФХЙ ЙЪПВТБЦБАЭЙЕ РЙУГПЧ ЙЪ V ДЙОБУФЙЙ, УХЭЕУФЧПЧБЧЫЕК ЪБ 2500 МЕФ ДП т. X. нПЙУЕК ЦЕ ЦЙМ ВПМЕЕ ЮЕН ОБ ФЩУСЮХ МЕФ РПЪЦЕ, Й, ФБЛЙН ПВТБЪПН, ОЕ ПУФБЧБМПУШ ОЙЛБЛПЗП УПНОЕОЙС, ПФОПУЙФЕМШОП ЕЗП ЗТБНПФОПУФЙ. фЕН ВПМЕЕ, ЮФП ПО РПМХЮЙМ ЧПУРЙФБОЙЕ РТЙ ЕЗЙРЕФУЛПН ГБТУЛПН ДЧПТЕ. оП ОБ ЮЕН Й ЮЕН РЙУБМ нПЙУЕК?

чП ЧТЕНС бЧТББНБ, РТЙНЕТОП ЪБ 400 МЕФ ДП нПЙУЕС, ЛПЗДБ ГЕОФТБНЙ ЛХМШФХТЩ Ч нЕУПРПФБНЙЙ СЧМСМЙУШ ЗПТПДБ — ЗПУХДБТУФЧБ ыХНЕТ Й бЛЛБД, ЪБРЙУЙ ЧЕМЙУШ ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ. рТЙ РПНПЭЙ «УФЙМБ» — РБМПЮЛЙ ДМС РЙУШНБ — ОБ НСЗЛПК ЗМЙОЕ ЧЩДБЧМЙЧБМЙУШ ВХЛЧЩ. ъБФЕН ФБВМЙГХ ПВЦЙЗБМЙ. рЙУШНП ФПЗП ЧТЕНЕОЙ ВЩМП «ЧЕУПНЕЕ» УПЧТЕНЕООПЗП Ч УБНПН РТСНПН УНЩУМЕ! ч ТБЪЧБМЙОБИ ДЧПТГПЧ БТИЕПМПЗЙ ОБИПДЙМЙ ГЕМЩЕ ВЙВМЙПФЕЛЙ ЗМЙОСОЩИ ФБВМЙЮЕЛ. пДОЙН ЙЪ ЧЕМЙЛЙИ ПФЛТЩФЙК РПУМЕДОЕЗП ЧТЕНЕОЙ УФБМП ПФЛТЩФЙЕ ФБЛПК ВЙВМЙПФЕЛЙ Ч фЕМШ-нБТДЙИЕ (уЙТЙС). ч 1975 З. ЗТХРРБ ЙФБМШСОУЛЙИ БТИЕПМПЗПЧ ОЕПЦЙДБООП ОБЫМБ ФБН ВПМЕЕ 15 000 ДТЕЧОЙИ ТХЛПРЙУЕК ОБ ФБЛЙИ ФБВМЙЮЛБИ, ПФОПУСЭЙИУС Л РЕТЙПДХ ГБТУФЧПЧБОЙС ьВМБ (2400—2250 ЗЗ. ДП т. X.). йЪ ОЙИ НЩ ХЪОБЕН П ИБОБОЕКУЛПН НЙТЕ. л ЧЕМЙЮБКЫЕНХ УЧПЕНХ ЙЪХНМЕОЙА ХЮЕОЩЕ ПВОБТХЦЙМЙ ОБ ФБВМЙЮЛБИ ЙНЕОБ, ЧУФТЕЮБАЭЙЕУС ФБЛЦЕ Й Ч вЙВМЙЙ!

чРЕТЕДЙ ОБУ ОБЧЕТОСЛБ ЦДХФ ОЕ НЕОЕЕ ГЕООЩЕ ПФЛТЩФЙС. фБЛ ЮФП ЕУФШ ЧУЕ ПУОПЧБОЙС РПМБЗБФШ, ЮФП ХЦЕ бЧТББН, йУББЛ Й йБЛПЧ ЪБРЙУЩЧБМЙ ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ РТПЙУИПДЙЧЫЙЕ ФПЗДБ УПВЩФЙС. й НПЦОП У ХЧЕТЕООПУФША УЛБЪБФШ, ЮФП нПЙУЕК, ОБУФБЧМСЕНЩК уЧСФЩН дХИПН, ВЕЪХУМПЧОП, УПУФБЧЙМ УЧПЙ РЕТЧЩЕ РСФШ ЛОЙЗ.

об юен рйубмбуш вйвмйс

н ПЙУЕК, УЛПТЕЕ ЧУЕЗП, РЙУБМ ОЕ ОБ ЗМЙОСОЩИ ФБВМЙЮЛБИ, Б ОБ ДТХЗПН НБФЕТЙБМЕ, ЛПФПТЩК, ЛБЛ НЩ РПМБЗБЕН, ВЩМ Ч ХРПФТЕВМЕОЙЙ Ч еЗЙРФЕ ПЛПМП 1500 ЗПДБ ДП т. X. ьФП — РБРЙТХУ.

еЗЙРФСОЕ ЬЛУРПТФЙТПЧБМЙ ЪБ ЗТБОЙГХ ПЮЕОШ НОПЗП РЙУЮЕЗП НБФЕТЙБМБ ЙЪ РБРЙТХУБ. тЙНМСОЕ РПМХЮБМЙ УЩТЕГ, Б ЗТЕЛБН РБРЙТХУ РПУФБЧМСМУС ЮЕТЕЪ ДТЕЧОЙК РПТФПЧЩК ЗПТПД вЙВМПУ, ТБУРПМПЦЕООЩК Х ПУОПЧБОЙС ЗПТОПЗП НБУУЙЧБ мЙЧБОБ. пФ ОБЪЧБОЙС «вЙВМПУ» РТПЙЪПЫМП УМПЧП «ВЙВМЙПО», ФП ЕУФШ — «ЛОЙЗБ», Б ПФ ОЕЗП Ч УЧПА ПЮЕТЕДШ ПВТБЪПЧБМПУШ УМПЧП «вЙВМЙС». йФБЛ, «вЙВМЙС» ПЪОБЮБЕФ ОЕ ЮФП ЙОПЕ, ЛБЛ «ЛОЙЗБ». вПЦШЕ уМПЧП РП РТБЧХ ОБЪЩЧБЕФУС ФБЛЦЕ «лОЙЗПА ЛОЙЗ».

чП II УФ. ДП т. X. РПСЧЙМУС ОПЧЩК НБФЕТЙБМ ДМС РЙУШНБ — РЕТЗБНЕОФ. оП ЬФП ВЩМ УПЧУЕН ОЕ ФПФ РЕТЗБНЕОФ, П ЛБЛПН ЙНЕЕН НЩ РТЕДУФБЧМЕОЙЕ УЕЗПДОС!

еЧНЕОЙК II (197—159 ЗЗ. ДП т. X.), ЧМБУФЕМЙО рЕТЗБНБ Ч нБМПК бЪЙЙ, ВЩМ РТСНП-ФБЛЙ РПНЕЫБО ОБ ЛОЙЗБИ. пО ПУОПЧБМ ВЙВМЙПФЕЛХ, ЛПФПТБС Ч УЛПТПН ЧТЕНЕОЙ НПЗМБ УТБЧОСФШУС У ЗПТДПУФША ЕЗЙРФСО — ВЙВМЙПФЕЛПК Ч бМЕЛУБОДТЙЙ. фПЗДБ ЧМБУФЕМЙО еЗЙРФБ ЙЪДБМ ЪБРТЕФ ОБ ЬЛУРПТФ РБРЙТХУБ.

оП Ч рЕТЗБНЕ ОБЫМЙ ЧЩИПД ЙЪ РПМПЦЕОЙС: ФБН УФБМЙ РЙУБФШ ОБ УРЕГЙБМШОП ПВТБВПФБООПК ЛПЦЕ ЦЙЧПФОЩИ. фПОЛБС ЛПЦБ Й РТЕЦДЕ ХРПФТЕВМСМБУШ ЛБЛ НБФЕТЙБМ ДМС РЙУШНБ. оБ ОЕК Ч ПУОПЧОПН РЙУБМЙУШ ДПЛХНЕОФЩ, ФБЛ ЛБЛ ПОБ ВЩМБ ЪОБЮЙФЕМШОП РТПЮОЕЕ РБРЙТХУБ. тЕНЕУМЕООЙЛЙ рЕТЗБНБ ЪОБМЙ УРПУПВ ЧЩТБВПФЛЙ ПУПВЕООП ФПОЛПЗП Й ОЕЦОПЗП РЙУЮЕЗП НБФЕТЙБМБ ЙЪ ВБТБОШЕК Й ЛПЪШЕК ЛПЦЙ. ъБ ЛПТПФЛПЕ ЧТЕНС ПО РПМХЮЙМ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ РПД ОБЪЧБОЙЕН «РЕТЗБНЕОФ». пДОБЛП Ч ОПЧПЕ ЧТЕНС РТЕДРПЮФЕОЙЕ ПФДБЧБМПУШ РБРЙТХУХ, РПУЛПМШЛХ ПО УФПЙМ ДЕЫЕЧМЕ РЕТЗБНЕОФБ.

пф учйфлб л лойзе

р ЕТЧПОБЮБМШОПК ЖПТНПК ЛОЙЗЙ ВЩМ УЧЙФПЛ. пФ РСФОБДГБФЙ ДП ДЧБДГБФЙ РБРЙТХУОЩИ МЙУФПЧ РТЙЛМЕЙЧБМЙ ПДЙО Л ДТХЗПНХ Й УЧПТБЮЙЧБМЙ. ч УТЕДОЕН УЧЙФЛЙ У ФЕЛУФБНЙ вЙВМЙЙ ЙНЕАФ ПФ ЫЕУФЙ ДП ДЕУСФЙ НЕФТПЧ ДМЙОЩ. рП ФПНХ РТЙОГЙРХ УЛМЕЙЧБМЙУШ Й МЙУФЩ РЕТЗБНЕОФБ. оП РЕТЗБНЕОФОЩЕ УЧЙФЛЙ ЙЪ-ЪБ ВПМШЫЕЗП ЧЕУБ ДЕМБМЙУШ ЪБНЕФОП ЛПТПЮЕ. фЕЛУФ Ч ХЪЛЙИ ЛПМПОЛБИ ТБУРПМБЗБМУС РПРЕТЕЛ УЧЙФЛБ, ФБЛЦЕ ЛБЛ Ч УПЧТЕНЕООЩИ ЕЦЕДОЕЧОЩИ ЗБЪЕФБИ. рТЙ ЮФЕОЙЙ УЧЙФЛБ, МЕЧПК ТХЛПК УЧПТБЮЙЧБМЙ РТПЮЙФБООХА ЮБУФШ, Б РТБЧПК ТБЪЧПТБЮЙЧБМЙ ЕЗП. ч ЛПОГЕ «УФТПЛЙ» РТЙИПДЙМПУШ РЕТЕНБФЩЧБФШ ЧЕУШ УЧЙФПЛ, ЮФПВЩ УОПЧБ ДПВТБФШУС ДП ОБЮБМБ ФЕЛУФБ.

вЙВМЕКУЛЙЕ ЛОЙЗЙ Ч ПФДЕМШОЩИ УЧЙФЛБИ ЙНЕМЙУШ ЕЭЕ ЧП ЧТЕНЕОБ йЙУХУБ Й БРПУФПМПЧ. оП ХЦЕ Л ОБЮБМХ ОПЧПЗП МЕФПЙУЮЙУМЕОЙС РПСЧЙМУС ОПЧЩК НЕФПД «РТЙЧЕДЕОЙС Ч РПУМЕДПЧБФЕМШОЩК РПТСДПЛ» МЙУФПЧ РБРЙТХУБ Й РЕТЗБНЕОФБ — ЛПДЕЛУ, ЛПЗДБ МЙУФЩ УЛМБДЩЧБМЙ ДТХЗ ОБ ДТХЗБ Й УЫЙЧБМЙ У ПДОПЗП ЛТБС. нЕФПД РПДУЛБЪБМБ ОЕПВИПДЙНПУФШ ХРПТСДПЮЙЧБФШ БЛФЩ РТЙ УХДПРТПЙЪЧПДУФЧЕ — ФБЛ МЕЗЮЕ ВЩМП ОБКФЙ ОХЦОЩК БЛФ. пДОБЛП ПВЩЮОПК ЖПТНПК «ЛОЙЗЙ» РП-РТЕЦОЕНХ ПУФБЧБМУС УЧЙФПЛ. рПУМЕ ИТЙУФЙБОЙЪБГЙЙ ВПМШЫЕК ЮБУФЙ ПВЭЕУФЧБ ПВПУФТЙМБУШ РПФТЕВОПУФШ Ч ВЙВМЕКУЛЙИ РЙУБОЙСИ. йИ ФЭБФЕМШОП ТБЪНОПЦБМЙ ПФ ТХЛЙ Й ТБУРТПУФТБОСМЙ. фБЛЦЕ РЕТЕИПДЙМЙ ПФ ПВЭЙОЩ Л ПВЭЙОЕ, ЙЪ ТХЛ Ч ТХЛЙ Й РПУМБОЙС БРПУФПМПЧ. уОПЧБ Й УОПЧБ РЕТЕРЙУЩЧБМЙ ЙИ ОБ РБРЙТХУ, ЮЕН ДБМШЫЕ, ФЕН ЮБЭЕ ЙУРПМШЪХС ЖПТНХ ЛПДЕЛУБ. пЛБЪБМПУШ ПЮЕОШ ХДПВОЩН УЧПДЙФШ Ч ПДОХ ЛОЙЗХ ОЕУЛПМШЛП ЙМЙ ДБЦЕ НОПЦЕУФЧП УЧЙФЛПЧ. юЕТЕЪ ЛБЛПЕ-ФП ЧТЕНС ХЦЕ РП ПДОПНХ ФПМШЛП ЧОЕЫОЕНХ ЧЙДХ НПЦОП ВЩМП ПФМЙЮЙФШ вЙВМЙА ПФ СЪЩЮЕУЛЙИ РЙУБОЙК. пОБ Ч ДЕКУФЧЙФЕМШОПУФЙ УФБМБ РЕТЧПК ОБУФПСЭЕК ЛОЙЗПК!

ртптпюеулйе ылпмщ й лойцойлй

р ПУМЕ ФПЗП, ЛБЛ НЩ ХЪОБМЙ ЛПЕ-ЮФП П РЙУЮЙИ НБФЕТЙБМБИ Й БОФЙЮОПН ЙУЛХУУФЧЕ РЙУШНБ, ЧПЪОЙЛБЕФ ЧПРТПУ: ЛФП ЦЕ ЪБВПФЙМУС П РЕТЕРЙУЩЧБОЙЙ ВЙВМЕКУЛЙИ ЛОЙЗ, ЙИ УПИТБОЕОЙЙ Й РЕТЕДБЮЕ РПФПНЛБН? дБЧБКФЕ ПВТБФЙН ОБЫЕ ЧОЙНБОЙЕ ОБ ЛТБФЛЙК ПВЪПТ:

* пЛПМП 1444 З. ДП т. X.

нПЙУЕК ОБРЙУБМ РСФШ ЛОЙЗ, РПНЕЭЕООЩИ РПД ЕЗП ЙНЕОЕН Ч ОБЮБМЕ вЙВМЙЙ. рПЪЦЕ ПОЙ РПМХЮЙМЙ ПВЭЕЕ ОБЪЧБОЙЕ «лОЙЗБ ЪБЛПОБ нПЙУЕС» ЙМЙ «фПТБ». ьФБ ЛОЙЗБ ИТБОЙМБУШ Ч уЧСФПЕ-уЧСФЩИ ЙЪТБЙМШУЛПЗП УЧСФЙМЙЭБ (чФПТПЪБЛПОЙЕ 31:24—26), Б ДЧЕ ЛБНЕООЩЕ УЛТЙЦБМЙ У дЕУСФША ЪБРПЧЕДСНЙ ОБИПДЙМЙУШ Ч лПЧЮЕЗЕ ъБЧЕФБ, УБНПН УЧСЭЕООПН РТЕДНЕФЕ ИТБНБ.

рСФХА ЛОЙЗХ нПЙУЕС, РТЙВБЧЙЧ Л ОЕК ПФМЙЮОХА ПФ ДТХЗЙИ 34 ЗМБЧХ, ЧЕТПСФОП, ЪБЧЕТЫЙМ йЙУХУ оБЧЙО, ЕЗП РТЕЕНОЙЛ. рТЕДРПМПЦЙФЕМШОП, ХЦЕ Ч ОБЮБМЕ ОПЧПК ЬРПИЙ НПЦОП ВЩМП ЗПЧПТЙФШ П УНЕТФЙ ЧЕМЙЛПЗП вПЦШЕЗП ЮЕМПЧЕЛБ. ъБФЕН йЙУХУ оБЧЙО ПРЙУБМ УЧПА УПВУФЧЕООХА ЙУФПТЙА (ЛОЙЗБ йЙУХУБ оБЧЙОБ).

* пЛПМП 1050 З. ДП т. X.

уМЕДХАЭЙН БЧФПТПН вЙВМЙЙ ОБЪЩЧБАФ, РП НОЕОЙА ВПМШЫЙОУФЧБ ХЮЕОЩИ, РТПТПЛБ уБНХЙМБ, ЪБРЕЮБФМЕЧЫЕЗП Ч ЛОЙЗЕ ЪБЛПОЩ йЪТБЙМШУЛПЗП ГБТУФЧБ (1-гБТУФЧ 10:25). лП ЧТЕНЕОЙ уБНХЙМБ ЛОЙЗБ уХДЕК йЪТБЙМЕЧЩИ ВЩМБ ХЦЕ ЪБЧЕТЫЕОБ, НПЦЕФ ВЩФШ, ДБЦЕ ЙН УБНЙН! уБНХЙМ ТХЛПЧПДЙМ ЫЛПМПК РТПТПЛПЧ (1-гБТУФЧ 10:10; 19:20) Й, РТЕДРПМПЦЙФЕМШОП, ПО ЦЕ ЕЕ ПУОПЧБМ. ыЛПМБ УЩЗТБМБ ЧБЦОХА ТПМШ Ч ДЕМЕ РЕТЕДБЮЙ уЧСЭЕООПЗП рЙУБОЙС РПФПНЛБН. уБНХЙМ, ЛБЛ Й ВПМЕЕ РПЪДОЙЕ РТПТПЛЙ, ОБРТЙНЕТ, йМШС Й еМЙУЕК, ФБЛЦЕ ЙНЕМ «РТПТПЮЕУЛЙИ ХЮЕОЙЛПЧ» (4-гБТУФЧ 2:3). рТПТПЮЕУЛЙЕ ЫЛПМЩ УХЭЕУФЧПЧБМЙ УФПМЕФЙСНЙ. рПНЙНП ФПЗП, ЮФП ПОЙ УФБОПЧЙМЙУШ ЙУФПЮОЙЛБНЙ ДХИПЧОПК ЦЙЪОЙ, Ч ОЙИ ПВТБВБФЩЧБМЙУШ, ТБЪНОПЦБМЙУШ Й УПВЙТБМЙУШ ВЙВМЕКУЛЙЕ ЛОЙЗЙ.

* пЛПМП 1000 З. ДП т. X.

ч ЛОЙЗЕ 1-рБТБМЙРПНЕОПО 29:29 ОБТСДХ У уБНХЙМПН ОБЪЧБОЩ РТПТПЛЙ оБЖБО Й зБД — ЛБЛ УПУФБЧЙФЕМЙ РПЧЕУФЧПЧБОЙК П ЦЙЪОЙ ГБТС дБЧЙДБ. хЧЩ, ЙИ УПЮЙОЕОЙС Й ТСД ДТХЗЙИ ФПЦЕ ХРПНСОХФЩИ Ч ЛОЙЗБИ рБТБМЙРПНЕОПО, ОЕ УПИТБОЙМЙУШ ДП ОБЫЙИ ДОЕК. еУФШ, ПДОБЛП, ЧУЕ ПУОПЧБОЙС РТЕДРПМБЗБФШ, ЮФП ТХЛПЧПДЙНЩЕ дХИПН вПЦШЙН НХЦЙ ЙЪ УЧСЭЕООЙЮЕУЛЙИ Й РТПТПЮЕУЛЙИ ЫЛПМ ЮЕТРБМЙ УЧЕДЕОЙС ЙЪ ЬФЙИ ФТХДПЧ, ЛПЗДБ УПУФБЧМСМЙ ЛОЙЗЙ гБТУФЧ Й рБТБМЙРПНЕОПО. нЩ ОБИПДЙН Ч ОЙИ ОЕ ФПМШЛП УППВЭЕОЙС П ДЕКУФЧЙФЕМШОЩИ УПВЩФЙСИ ЧУЕИ ЧТЕНЕО ГБТУФЧ йЪТБЙМС Й йХДЕЙ, ОП ФБЛЦЕ Й ДХИПЧОХА ПГЕОЛХ ФПК ДБМЕЛПК ЬРПИЙ.

* пЛПМП 700 З. ДП т. X.

рТПТПЛ йУБКС, БЧФПТ УБНПК ПВЯЕНОПК, ДБ Й УБНПК ЙЪЧЕУФОПК РТПТПЮЕУЛПК ЛОЙЗЙ, РТЕДПУФЕТЕЗБС УЧПЙИ УПЧТЕНЕООЙЛПЧ ПФ ЪБВМХЦДЕОЙК Й ПФРБДЕОЙС, ХЛБЪЩЧБМ ОБ РЙУБОПЕ уМПЧП вПЦШЕ: «ПВТБЭБКФЕУШ Л ЪБЛПОХ (фПТБ) Й Л ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУБЙС 8:20). оЕ РТЙИПДЙФУС УПНОЕЧБФШУС, ЮФП ЛП ЧТЕНЕОЙ йУБЙЙ ЛТПНЕ фПТЩ (рСФЙ ЛОЙЗ нПЙУЕС) УХЭЕУФЧПЧБМ ХЦЕ ГЕМЩК ТСД вПЗПЧДПИОПЧЕООЩИ рЙУБОЙК, ЛПФПТЩЕ ВЩМЙ ПУОПЧПК ЙУФЙООПЗП ВПЗПРПЪОБОЙС.

* чТЕНС чБЧЙМПОУЛПЗП РМЕОЕОЙС 586—536 З. ДП т. X.

чП ЧТЕНС УЧПЕЗП РТЕВЩЧБОЙС Ч чБЧЙМПОУЛПН РМЕОХ, РТПТПЛ дБОЙЙМ, ОЕУПНОЕООП, ТБУРПМБЗБМ ЛОЙЗБНЙ нПЙУЕС Й ДТХЗЙНЙ рЙУБОЙСНЙ. ч ПДОПН НЕУФЕ ПО ХРПНЙОБЕФ МЕЦБЧЫХА РЕТЕД ОЙН ЛОЙЗХ йЕТЕНЙЙ (дБОЙЙМ 9:2). рТЙНЕТ, РПЛБЪЩЧБАЭЙК, ЮФП РТПТПЛЙ ЪОБМЙ рЙУБОЙС УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ Й УПЧТЕНЕООЙЛПЧ, Й ЧЙДЕМЙ Ч ОЙИ уМПЧП вПЦШЕ.

* пЛПМП 500 З. ДП т. X.

рПУМЕ ПЛПОЮБОЙС чБЧЙМПОУЛПЗП РМЕОЕОЙС РТПТПЮЕУФЧПЧБМЙ Й РЙУБМЙ РТПТПЛЙ бЗЗЕК Й ъБИБТЙС. б ЧУЛПТЕ РПУМЕ ОЙИ РПСЧЙМУС ЮЕМПЧЕЛ, ЧРЕТЧЩЕ Ч ЙУФПТЙЙ РПМХЮЙЧЫЙК РПЮЕФОПЕ РТПЪЧЙЭЕ, ПВПЪОБЮЙЧЫЕЕ ЕЗП РТЙЪЧБОЙЕ — «ЛОЙЦОЙЛ». ьФП ВЩМ еЪДТБ. пО РТПЧЕМ ОЕПВИПДЙНЩЕ ТЕЖПТНЩ, РТЙПВТЕФС ЙЪЧЕУФОПУФШ УЧПЙН ПУПВЩН РПЮФЕОЙЕН Л ВЙВМЕКУЛЙН ЛОЙЗБН. «уЕК еЪДТБ ЧЩЫЕМ ЙЪ чБЧЙМПОБ. пО ВЩМ ЛОЙЦОЙЛ, УЧЕДХЭЙК Ч ЪБЛПОЕ нПЙУЕЕЧПН, ЛПФПТЩК ДБМ зПУРПДШ, вПЗ йЪТБЙМЕЧ. й ДБМ ЕНХ ГБТШ ЧУЕ РП ЦЕМБОЙА ЕЗП, ФБЛ ЛБЛ ТХЛБ зПУРПДБ, вПЗБ ЕЗП, ВЩМБ ОБД ОЙН» (еЪДТБ 7:6).

оЕХУФБООП ЪБВПФСУШ П УПВЙТБОЙЙ Й УПИТБОЕОЙЙ УЧСЭЕООЩИ УЧЙФЛПЧ рЙУБОЙК, РЕТЧЩК «ЛОЙЦОЙЛ» ПДОПЧТЕНЕООП РПХЮБМ ОБТПД. «рПФПНХ ЮФП еЪДТБ ТБУРПМПЦЙМ УЧПЕ УЕТДГЕ Л ФПНХ, ЮФПВЩ ЙЪХЮБФШ ЪБЛПО зПУРПДЕОШ Й ЙУРПМОСФШ ЕЗП, Й ХЮЙФШ Ч йЪТБЙМЕ ЪБЛПОХ Й РТБЧДЕ» (еЪДТБ 7:10). лП ЧТЕНЕОЙ еЪДТЩ (ПЛПМП 450 З. ДП т. X.) ВЩМЙ ОБРЙУБОЩ РПЮФЙ ЧУЕ ЛОЙЗЙ чЕФИПЗП ъБЧЕФБ, ЪБ ЙУЛМАЮЕОЙЕН ЛОЙЗЙ РТПТПЛБ нБМБИЙЙ (РТЙНЕТОП 400 З. ДП т. X.). уП УЧСЭЕООЙЛПН еЪДТПК ОБ УЧЕФ ТПДЙМПУШ ОПЧПЕ ДХИПЧОПЕ УПУМПЧЙЕ — УПУМПЧЙЕ ЛОЙЦОЙЛПЧ. пОЙ ЪБВПФЙМЙУШ П УПИТБОЕОЙЙ Й ТБЪНОПЦЕОЙЙ ВЙВМЕКУЛЙИ ЛОЙЗ, УМЕДЙМЙ ЪБ ФПЮОПУФША ЙИ ФПМЛПЧБОЙС. йЪ УППВЭЕОЙК ЧФПТПЗП ЧЕЛБ ДП т. X. НЩ ЪОБЕН, ЮФП УПУМПЧЙЕ ЛОЙЦОЙЛПЧ ПВТЕМП ЧУЕПВЭЕЕ РТЙЪОБОЙЕ Й РПМШЪПЧБМПУШ ЧЩУПЛЙН ХЧБЦЕОЙЕН.

пДОБЛП ЛП ЧТЕНЕОЙ йЙУХУБ ЛОЙЦОЙЛЙ РТЕЙУРПМОЙМЙУШ ФБЛПЗП УБНПХЧЕТЕООПЗП ДХИБ, ЮФП ВПМШЫЙОУФЧП ЙЪ ОЙИ ОЕ ХЪОБМЙ нЕУУЙА. оЕУНПФТС ОБ ФП, ЮФП УБНЙ ЦЕ ПОЙ РТПРПЧЕДПЧБМЙ еЗП РТЙЫЕУФЧЙЕ, ПОЙ УФБМЙ ЧТБЗБНЙ йЙУХУБ.

нпобий й нбуптефщ

л П ЧТЕНЕОЙ йЙУХУБ вЙВМЙА (чЕФИЙК ъБЧЕФ) РПДТБЪДЕМСМЙ ОБ ФТЙ ЮБУФЙ: ъБЛПО нПЙУЕС, рТПТПЛЙ Й рЙУБОЙС. оБЮБМП РПУМЕДОЕК ЮБУФЙ УПУФБЧЙМЙ рУБМНЩ, РТЕДУФБЧМСЧЫЙЕ УПВПК УБНХА ПВЯЕНОХА ЛОЙЗХ. ьФП ТБЪДЕМЕОЙЕ ОБ ФТЙ ЮБУФЙ ХРПНЙОБМ йЙУХУ: «й УЛБЪБМ ЙН: ЧПФ ФП, П ЮЕН с ЧБН ЗПЧПТЙМ, ЕЭЕ ВЩЧ У ЧБНЙ, ЮФП ОБДМЕЦЙФ ЙУРПМОЙФШУС ЧУЕНХ, ОБРЙУБООПНХ П нОЕ Ч ЪБЛПОЕ нПЙУЕЕЧПН Й Ч РТПТПЛБИ Й РУБМНБИ» (мХЛБ 24:44).

лПЗДБ ЧУРЩИОХМБ йХДЕКУЛБС ЧПКОБ Й Ч 70 З. РПУМЕ т. X. РБМ йЕТХУБМЙН, Й ЕЗП РБДЕОЙЕ ПЪОБНЕОПЧБМП ЛПОЕГ ЙХДЕКУЛПЗП ГБТУФЧБ, ИТБОЙФЕМЙ ДТЕЧОЕЕЧТЕКУЛПК вЙВМЙЙ ТЕЫЙМЙ, ЮФП ОБУФХРЙМП ЧТЕНС ЧЕМЙЛЙИ РЕТЕНЕО. ч ДОЙ ПУБДЩ ЗПТПДБ ТЙНМСОБНЙ РТПЙЪПЫМП УМЕДХАЭЕЕ.

ч УХНЕТЛБИ РП ЧЕЮЕТОЙН ХМЙГБН ЗПТПДБ, ПВТЕЮЕООПЗП ОБ ЗЙВЕМШ, ДЧЙЗБМБУШ РПЗТЕВБМШОБС РТПГЕУУЙС. хЮЕОЙЛЙ ОЕУМЙ Л НПЗЙМЕ УЧПЕЗП ДПТПЗПЗП ХЮЙФЕМС, УФБТГБ йПИБОБОБ ВЕО уБЛЛБЙ. у ВМБЗПЗПЧЕОЙЕН ХУФХРБМЙ ЧУФТЕЮОЩЕ ДПТПЗХ ФТБХТОПНХ ЫЕУФЧЙА. дБЦЕ РПУФ ДЕТЦБЧЫЕК ПУБДХ ТЙНУЛПК БТНЙЙ РПЪЧПМЙМ РТПГЕУУЙЙ ВЕУРТЕРСФУФЧЕООП РТПУМЕДПЧБФШ ЮЕТЕЪ ЧПТПФБ йЕТХУБМЙНБ.

чЩКДС ЙЪ ЗПТПДБ, ЛПМПООБ ПУФБОПЧЙМБУШ. хЮЕОЙЛЙ ПРХУФЙМЙ ЗТПВ, ПФЛТЩМЙ ЛТЩЫЛХ — Й ЙЪ ЗТПВБ РПДОСМУС ХЧБЦБЕНЩК ТБЧЧЙО йПИБОБО ВЕО уБЛЛБЙ. рТЙВЕЗОХФШ Л ЬФПК ИЙФТПУФЙ УФБТГБ ЧЩОХДЙМ РТЙЛБЪ ЖБОБФЙЮОЩИ ЪЕМПФПЧ, РП ЛПФПТПНХ ОЙ ПДЙО ЦЙЧПК ЮЕМПЧЕЛ ОЕ УНЕМ РПЛЙОХФШ йЕТХУБМЙН. оБТХЫЕОЙЕ РТЙЛБЪБ ЗТПЪЙМП УНЕТФОПК ЛБЪОША.

рТЕУФБТЕМЩК ТБЧЧЙО РПЧЕМЕМ ПФЧЕУФЙ ЕЗП Л ТЙНУЛПНХ ЛПНБОДХАЭЕНХ. чУФТЕФЙЧЫЙУШ У ОЙН, ПО РПРТПУЙМ: «рПЪЧПМШ НОЕ Ч сВОЕ ПУОПЧБФШ ЫЛПМХ!» лПНБОДХАЭЙК ПФЧЕФЙМ УПЗМБУЙЕН.

у ФПК РПТЩ сВОЕ, ЙМЙ сНОЙС, НБМЕОШЛЙК ЗПТПД ОБ РТЙВТЕЦОПК ТБЧОЙОЕ ЪБРБДОЕЕ йЕТХУБМЙНБ УФБМБ ГЕОФТПН УПИТБОЕОЙС Й ЙУУМЕДПЧБОЙС ВЙВМЕКУЛЙИ ФЕЛУФПЧ. ъДЕУШ ФТХДЙМПУШ ОПЧПЕ РПЛПМЕОЙЕ ЛОЙЦОЙЛПЧ. ьФП ВЩМЙ ПФГЩ РПСЧЙЧЫЙИУС РПЪЦЕ НБУПТЕФПЧ, МАДЕК РПУЧСФЙЧЫЙИ УЧПА ЦЙЪОШ ФПЮОПК РЕТЕДБЮЕ уЧСЭЕООПЗП рЙУБОЙС ЗТСДХЭЙН РПЛПМЕОЙСН.

уМПЧП «НБУПТЕФЩ» РТПЙУИПДЙФ ПФ «НБУПТБ», ЮФП ЪОБЮЙФ «ФТБДЙГЙС», «РТЕДБОЙЕ». пДОБЛП ХРПФТЕВМСЕФУС ЬФП УМПЧП ЙУЛМАЮЙФЕМШОП РП ПФОПЫЕОЙА Л вЙВМЙЙ.

ч ЫЛПМБИ НБУПТЕФПЧ У ВПМШЫПК ФЭБФЕМШОПУФША РЕТЕРЙУЩЧБМЙ ВЙВМЕКУЛЙЕ ЛОЙЗЙ. фЕЛУФ УЮЙФБМУС УЧСФЩН, Й Ч ОЕН ОЕ ДПРХУЛБМПУШ ОЙ НБМЕКЫЕЗП ЙЪНЕОЕОЙС. юФПВЩ РТЙ УРЙУЩЧБОЙЙ ДБЦЕ УМХЮБКОП ОЕ ЧЛТБМБУШ ЛБЛБС-МЙВП ПЫЙВЛБ, Ч ЛБЦДПН ЛОЙЦОПН УЧЙФЛЕ РПДУЮЙФЩЧБМЙУШ УМПЧБ Й ВХЛЧЩ. фБЛ, ЛПМЙЮЕУФЧП ВХЛЧ Ч РСФЙ ЛОЙЗБИ нПЙУЕС ТБЧОП 305607, Ч РТПЮЙИ ЛОЙЗБИ — 846600, Б УХННБ ВХЛЧ ЧУЕЗП чЕФИПЗП ъБЧЕФБ УПУФБЧМСЕФ 1152207. нБУПТЕФЩ ФБЛЦЕ ЪОБМЙ, ЛБЛПК УФЙИ СЧМСЕФУС УЕТЕДЙОПК ЛБЦДПК ВЙВМЕКУЛПК ЛОЙЗЙ, ДБ Й НОПЗПЕ ДТХЗПЕ.

йИ ХУЕТДЙЕ НПЦЕФ РПЛБЪБФШУС ОБН УЕЗПДОС ЮТЕЪНЕТОЩН, ОП ЙНЕООП ВМБЗПДБТС ЕНХ НЩ ТБУРПМБЗБЕН УЕЗПДОС ОБДЕЦОЩН Й ДПУФПЧЕТОЩН ФЕЛУФПН вЙВМЙЙ. рПУЛПМШЛХ ДТЕЧОЕЕЧТЕКУЛЙК СЪЩЛ РПУФЕРЕООП ЧЩИПДЙМ ЙЪ ХРПФТЕВМЕОЙС Ч ЕЦЕДОЕЧОПН ПВЙИПДЕ, НБУПТЕФЩ ЧЩРПМОЙМЙ ПЗТПНОХА ТБВПФХ, УОБВДЙЧ ЧУЕ УМПЧБ вЙВМЙЙ ЪОБЛБНЙ ЗМБУОЩИ ЪЧХЛПЧ. ьФП ВЩМП ЛТБКОЕ ОЕПВИПДЙНП УДЕМБФШ, РПУЛПМШЛХ Ч ЕЧТЕКУЛПН ЫТЙЖФЕ ЗТБЖЙЮЕУЛЙ ЙЪПВТБЦБАФУС ФПМШЛП УПЗМБУОЩЕ. фЕН, ЮФП НЩ ЪОБЕН УЕЗПДОС, ЛБЛ РТПЙЪОПУЙМЙУШ УМПЧБ Ч ВЙВМЕКУЛЙЕ ЧТЕНЕОБ, НЩ ПВСЪБОЩ НБУПТЕФБН.

иТЙУФЙБОУЛЙЕ ПВЭЙОЩ ПФОПУЙМЙУШ Л ЛОЙЗБН чЕФИПЗП ъБЧЕФБ ЛБЛ уМПЧХ вПЦШЕНХ. ъБ ЛПТПФЛЙК РТПНЕЦХФПЛ ЧТЕНЕОЙ РПСЧЙМЙУШ ЮЕФЩТЕ РПЧЕУФЧПЧБОЙС П ЦЙЪОЙ йЙУХУБ (еЧБОЗЕМЙС), ТБУУЛБЪ П ДХИПЧОПК ЦЙЪОЙ БРПУФПМПЧ (дЕСОЙС БРПУФПМПЧ), РПУМБОЙС БРПУФПМПЧ Й пФЛТПЧЕОЙЕ. чУЕ ЬФЙ РЙУБОЙС оПЧПЗП ъБЧЕФБ УПЪДБОЩ Ч I Ч. РПУМЕ т. X. пОЙ ФБЛ ЦЕ УФБТБФЕМШОП РЕТЕРЙУЩЧБМЙУШ Й РЕТЕДБЧБМЙУШ РПУМЕДХАЭЙН РПЛПМЕОЙСН, ЛБЛ Ч чЕФИПЪБЧЕФОЩЕ рЙУБОЙС. ч РПУМЕДХАЭЙЕ ЧЕЛБ П ФЕЛУФЕ оПЧПЗП ъБЧЕФБ ЪБВПФЙМЙУШ ФЕПМПЗЙЮЕУЛЙЕ ЫЛПМЩ, ДЕКУФЧПЧБЧЫЙЕ, ОБРТЙНЕТ, Ч бМЕЛУБОДТЙЙ, лЕУБТЙЙ Й бОФЙПИЙЙ. у VIII ЧЕЛБ ИТБОЕОЙЕ ВЙВМЕКУЛЙИ ФЕЛУФПЧ ЧЪСМЙ ОБ УЕВС НПОБЫЕУЛЙЕ ПТДЕОБ. ч НПОБУФЩТСИ ЙЪЗПФБЧМЙЧБМЙ ТХЛПРЙУОЩЕ, ЮБУФП ЙММАУФТЙТПЧБООЩЕ вЙВМЙЙ. оП РПЪЧПМЙФШ УЕВЕ ЙНЕФШ ФБЛХА ТХЛПРЙУОХА вЙВМЙА НПЗМЙ, ЕУФЕУФЧЕООП, ФПМШЛП ВПЗБФЩЕ МАДЙ. оБЛПОЕГ, ЛПЗДБ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ЧЧЕМБ Ч ВПЗПУМХЦЕОЙЙ МБФЙОУЛЙК СЪЩЛ, уМПЧП вПЦШЕ Й ЧПЧУЕ УФБМП ТЕДЛПУФША ДМС РТПУФЩИ МАДЕК.

рЕТЧПОБЮБМШОП ЛОЙЗЙ вЙВМЙЙ ОЕ ТБЪДЕМСМЙУШ ОБ ЗМБЧЩ Й УФЙИЙ. тБЪДЕМЕОЙЕ ОБ ЗМБЧЩ ВЩМП ЧЧЕДЕОП МЙЫШ Ч ОБЮБМЕ XIII ЧЕЛБ уФЕЖБОПН мБОЗФПОПН, ЧРПУМЕДУФЧЙЙ БТИЙЕРЙУЛПРПН лЕОФЕТВЕТЙКУЛЙН. ч XVI ЧЕЛЕ, ЮФПВЩ МЕЗЮЕ ВЩМП ОБИПДЙФШ Ч ЛОЙЗЕ ОХЦОЩЕ НЕУФБ, ВЩМП ЧЧЕДЕОП ФБЛЦЕ Й РПДТБЪДЕМЕОЙЕ ОБ УФЙИЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

юфп фблпе брплтйжщ?

рпдмйоопе ймй ое рпдмйоопе?

у МПЧП «БРПЛТЙЖ», ПЪОБЮБАЭЕЕ «УПЛТЩФЩК, ФБКОЩК» ЗТЕЮЕУЛПЗП РТПЙУИПЦДЕОЙС. «бРПЛТЙЖЩ» — ЬФП «ФБКОЩЕ ЛОЙЗЙ». юФП РТЕДУФБЧМСАФ УПВПК ЛОЙЗЙ УП УФПМШ УФТБООЩН ОБЪЧБОЙЕН?

чЪСЧ Ч ТХЛЙ ЛБЛПЕ-ОЙВХДШ ДТЕЧОЕЕ ЙЪДБОЙЕ вЙВМЙЙ, НЩ ОБКДЕН БРПЛТЙЖЩ НЕЦДХ чЕФИЙН Й оПЧЩН ъБЧЕФПН. йИ УПДЕТЦЙФ ЛБЦДЩК ЛБФПМЙЮЕУЛЙК РЕТЕЧПД, ЙВП УП ЧТЕНЕОЙ фТЙДЕОФУЛПЗП УПВПТБ 1546 ЗПДБ ПОЙ ПВСЪБФЕМШОП ЧИПДСФ Ч ЛБФПМЙЮЕУЛХА вЙВМЙА.

лОЙЗЙ «фПЧЙФ», «йХДЙЖШ», «уХУБООБ», «чЙМ Й ДТБЛПО» УПДЕТЦБФ МЕЗЕОДБТОЩЕ ТБУУЛБЪЩ, Б «рТЕНХДТПУФЙ уПМПНПОБ» (ОЕ «ПФ уПМПНПОБ»!), «йЙУХУБ уЙТБИПЧБ» Й «ЛОЙЗБ чБТХИБ» ПФОПУЙФУС Л ФБЛ ОБЪЩЧБЕНПК МЙФЕТБФХТЕ П НХДТПУФЙ. дЧЕ ЛОЙЗЙ нБЛЛБЧЕКУЛЙЕ УППВЭБАФ П ЧПУУФБОЙЙ ЙХДЕЕЧ РТПФЙЧ уЙТЙЙ ЧП II Ч. ДП т. X. Й, ВЕУУРПТОП, ГЕООЩ ЛБЛ ЙУФПТЙЮЕУЛЙК ЙУФПЮОЙЛ.

бРПЛТЙЖЩ ОЕ ЧИПДЙМЙ Ч ЕЧТЕКУЛХА вЙВМЙА Й ОЕ ХРПФТЕВМСМЙУШ Ч ЙХДЕКУЛПН ВПЗПУМХЦЕОЙЙ. пДОБЛП ПОЙ ЙНЕАФУС Ч ДТЕЧОЕЗТЕЮЕУЛПН РЕТЕЧПДЕ вЙВМЙЙ (уЕРФХБЗЙОФБ), Й РПЬФПНХ мАФЕТ, РЕТЕЧПДС УЧСЭЕООХА ЛОЙЗХ, РЕТЕЧЕМ ОБ ОЕНЕГЛЙК СЪЩЛ Й ОБЪЧБООЩЕ ЧЩЫЕ БРПЛТЙЖЩ. рТЙ ЬФПН мАФЕТ РТЙРЙУБМ: «бРПЛТЙЖЩ — ЬФП ЛОЙЗЙ, ЛПФПТЩЕ ОЕ УЮЙФБАФУС ТБЧОЩНЙ уЧСЭЕООПНХ рЙУБОЙА, ОП ПОЙ РПМЕЪОЩ Й ИПТПЫЙ ДМС ЮФЕОЙС».

ч БРПЛТЙЖБИ ЕУФШ ОЕНБМП ДПВТПЗП, РПМЕЪОПЗП. оП, ЧЩТБЦБС ЗМХВПЛПЕ ВМБЗПЮЕУФЙЕ Ч ПДОПН УМХЮБЕ, Ч ДТХЗПН — ПОЙ РЕТЕДБАФ ЧЩДХНБООЩЕ МАДШНЙ РТПФЙЧПТЕЮБЭЙЕ ВЙВМЕКУЛПНХ ХЮЕОЙА ТБУУЛБЪЩ. мАДЙ ДПЧПМШОП ТБОП РПОСМЙ, ЮФП БРПЛТЙЖЩ ОЕ ЙОУРЙТЙТПЧБОЩ дХИПН вПЦШЙН. пОЙ ЧПЪОЙЛМЙ НЕЦДХ 300 Й 100 ЗЗ. ДП т. X., ЛПЗДБ дХИ вПЦЙК ХЦЕ РТЕЛТБФЙМ РТЙЪЩЧБФШ РТПТПЛПЧ. рПУМЕДОЙК РТПТПЛ чЕФИПЗП ъБЧЕФБ, нБМБИЙС, РЙУБЧЫЙК ПЛПМП 400 З. ДП т. X. чБЧЙМПОУЛЙК фБМНХД, РТПЙЪЧЕДЕОЙЕ ЙХДЕКУЛЙИ ХЮЕОЩИ-ЛОЙЦОЙЛПЧ, ПФНЕЮБЕФ: «рПУМЕ РПУМЕДОЙИ РТПТПЛПЧ бЗЗЕС, ъБИБТЙЙ Й нБМБИЙЙ уЧСФПК дХИ ХДБМЙМУС ПФ йЪТБЙМС».

рПОСФОП, РПЮЕНХ УМПЧП «БРПЛТЙЖ» УФБМП ХРПФТЕВМСФШУС Ч ЪОБЮЕОЙЙ «УПНОЙФЕМШОЩК, ОЕРПДМЙООЩК», ЮФП ЛБУБЕФУС БРПЛТЙЖЙЮЕУЛЙИ УПЮЙОЕОЙК, ОП ПФОАДШ ОЕ уМПЧБ вПЦШЕЗП.

юфп пвэезп х вйвмйй у лбопопн?

л ФП ЙЪ ОБУ ОЕ ХЮБУФЧПЧБМ Ч РЕОЙЙ ЛБОПОБ? оП ЧПЪНПЦОП ОЕ ЧУЕ ЪОБАФ, ЮФП «ЛБОПО» ПЪОБЮБЕФ «РТБЧЙМП», «ПФЧЕУ», «ОБРТБЧМСАЭБС ОЙФШ». нОПЗПЗПМПУХА ЮБУФШ НХЪЩЛБМШОПЗП РТПЙЪЧЕДЕОЙС УМЕДХЕФ ЙУРПМОСФШ Ч УФТПЗПН УППФЧЕФУФЧЙЙ У РТБЧЙМБНЙ. пФУАДБ Й ЕЕ ОБЪЧБОЙЕ — «ЛБОПО». ьФПФ ЙОПСЪЩЮОЩК ФЕТНЙО ЫЙТПЛП ТБУРТПУФТБОЕО ЛБЛ Ч ЙУФПТЙЙ ЙУЛХУУФЧ, ФБЛ Й Ч ФЕПМПЗЙЙ. ч РПУМЕДОЕК ПО ПЪОБЮБЕФ РТБЧЙМШОЩК РЕТЕЮЕОШ ВЙВМЕКУЛЙИ ЛОЙЗ. еУМЙ НЩ ПФЛТПЕН ПЗМБЧМЕОЙЕ ОБЫЕК вЙВМЙЙ, ФП, ЧЩТБЦБСУШ ЖЙЗХТБМШОП, Х ОБУ Ч ТХЛБИ ПЛБЦЕФУС УФПМШ ОЕПВИПДЙНБС «ОБРТБЧМСАЭБС ОЙФШ». ъБЮЕН, ФЕН ОЕ НЕОЕЕ, ОХЦЕО РПДПВОЩК ЛБОПО, ХЛБЪЩЧБАЭЙК, ЛБЛЙЕ ЙНЕООП ЛОЙЗЙ РТЙОБДМЕЦБФ вЙВМЙЙ?

еУМЙ ДПРПМОЙФЕМШОП Л ЛОЙЗБН чЕФИПЗП ъБЧЕФБ ЙНЕАФУС БРПЛТЙЖЩ, ФП ОБТСДХ У ЛБОПОЙЮЕУЛЙН оПЧЩН ъБЧЕФПН УХЭЕУФЧХАФ ОЕ РПДМЙООЩЕ ЛОЙЗЙ. рПУМЕ УНЕТФЙ БРПУФПМПЧ ПОЙ РПСЧМСМЙУШ, ЛБЛ ЗТЙВЩ РПУМЕ ДПЦДС, Й РЕТЕДБЧБМЙУШ ПФ ПВЭЙОЩ Л ПВЭЙОЕ. йЪЧЕУФОП РПУМБОЙЕ чБТОБЧЩ, еЧБОЗЕМЙЕ ПФ рЕФТБ, пФЛТПЧЕОЙЕ, еЧБОЗЕМЙЕ ПФ жЙМЙРРБ, еЧБОЗЕМЙЕ ПФ жПНЩ.

рПОСФОП, ЮФП ПВЭЙОЩ РТЙЫМЙ Ч ЪБНЕЫБФЕМШУФЧП, РПМХЮБС ЧУЕ ОПЧЩЕ Й ОПЧЩЕ РЙУБОЙС, ДБ ЕЭЕ ЪБЮБУФХА ОБЪЧБООЩЕ ЙНЕОБНЙ БРПУФПМПЧ. оЕЙЪЧЕУФОЩЕ БЧФПТЩ УЧПЙ РПДДЕМШОЩЕ УПЮЙОЕОЙС, РТЙРЙУЩЧБМЙ БРПУФПМБН, УФТЕНСУШ У РПНПЭША УЧСЭЕООПЗП ЙНЕОЙ РТЙДБФШ РМПДБН УЧПЕЗП ФЧПТЮЕУФЧБ ВПЦЕУФЧЕООЩК БЧФПТЙФЕФ. рПЬФПНХ ЙИ ЛОЙЗЙ ОБЪЩЧБАФ ФБЛЦЕ «РУЕЧДПЬРЙЗТБЖБНЙ» — ФП ЕУФШ, РТПЙЪЧЕДЕОЙСНЙ, ТБУРТПУФТБОЕООЩНЙ РПД МПЦОЩНЙ ЙНЕОБНЙ.

дПЧПМШОП УЛПТП УТЕДЙ ИТЙУФЙБО ЧПЪОЙЛ УРПТ, ЛБЛЙЕ ЛОЙЗЙ УМЕДХЕФ РПЮЙФБФШ РПДМЙООЩНЙ, Б ЛБЛЙЕ РПДДЕМШОЩНЙ. вПЗБФЩК УХДПЧМБДЕМЕГ ЙЪ уЙОПРБ (нБМБС бЪЙС) РП ЙНЕОЙ нБТЛЙПО ЪБДБМУС ГЕМША ТБЪТЕЫЙФШ ЬФХ ЪБДБЮХ. ч 144 З. ПФ т. X. ПО ПРХВМЙЛПЧБМ РЕТЕЮЕОШ ПВСЪБФЕМШОЩИ ДМС РТЙОСФЙС ИТЙУФЙБОУФЧПН ОПЧПЪБЧЕФОЩИ РЙУБОЙК — РЕТЧЩК «ЛБОПО». оП нБТЛЙПО РТЙЪОБМ РПДМЙООЩНЙ МЙЫШ еЧБОЗЕМЙЕ ПФ мХЛЙ Й ДЕУСФШ РПУМБОЙК рБЧМБ, ДПВБЧЙЧ Л ОЕНХ БРПЛТЙЖЙЮЕУЛПЕ рПУМБОЙЕ мБПДЙЛЙКГЕЧ Й УПВУФЧЕООПЕ (!) УПЮЙОЕОЙЕ, УПДЕТЦБЭЕЕ ЧЕУШНБ УПНОЙФЕМШОЩЕ ХЮЕОЙС. рПУМЕ ЬФПЗП РТЕГЕДЕОФБ ЪБВПФХ П УПИТБОЕОЙЙ ЛБОПОЙЮЕУЛПЗП оПЧПЗП ъБЧЕФБ РТЙОСМЙ ОБ УЕВС ПФГЩ ГЕТЛЧЙ. ч ЛПОГЕ II ЧЕЛБ ВЩМП ДПУФЙЗОХФП УПЗМБУЙЕ Ч ЬФПН ЧПРТПУЕ. оБ ГЕТЛПЧОЩИ УПВПТБИ Ч зЙРРП (393 З. РП т. X.) Й Ч лБТЖБЗЕОЕ (397 З. РП т. X. Й 419 З. РП т. X.) ПЛПОЮБФЕМШОП ЛБОПОЙЪЙТПЧБМПУШ ЛПМЙЮЕУФЧП Й РПУМЕДПЧБФЕМШОПУФШ ДЧБДГБФЙ УЕНЙ РЙУБОЙК оПЧПЗП ъБЧЕФБ.

нпцеф мй вйвмйс вщфш тбуыйтеоб?

у ОПЧБ Й УОПЧБ РПДОЙНБЕФУС ЧПРТПУ, ОЕ РТЙЪЩЧБЕФ МЙ вПЗ Й Ч ОБЫЙ ДОЙ РТПТПЛПЧ, УРПУПВОЩИ УЧПЙНЙ УПЮЙОЕОЙСНЙ ДПРПМОЙФШ вЙВМЙА Й РТЙЧОЕУФЙ Ч ОЕЕ БЛФХБМШОЩЕ ОЩОЕ РПЪОБОЙС? оП лБОПО ВЙВМЕКУЛЙИ ЛОЙЗ ОЕ РПДМЕЦЙФ ТЕЧЙЪЙЙ, вПЗ ФБЛ РЕТЕДБМ уЧПЕ уМПЧП, ЮФП ПОП УПДЕТЦЙФ ПФЧЕФЩ ОБ ЧУЕ ЧТЕНЕОБ Й ПУФБЕФУС БЛФХБМШОЩН ЧП ЧЕЛЙ ЧЕЛПЧ. оБРТЙНЕТ, зПУРПДШ ПФЛТЩМ РТПТПЛБН РХФЙ ТБЪЧЙФЙС ЮЕМПЧЕЮЕУЛПЗП ПВЭЕУФЧБ Ч ДБМЕЛПН ВХДХЭЕН. ч УЧПЕ ЧТЕНС ПОЙ ОЕ РПОЙНБМЙ РТПТПЮЕУФЧБ (1-рЕФТБ 1:10—12), РПОЙНБОЙЕ РТЙЫМП РПЪЦЕ, ЛПЗДБ ПОП ХЦЕ ЙУРПМОЙМПУШ. лОЙЗЙ ЦЕ дБОЙЙМБ Й пФЛТПЧЕОЙЕ Й ЧПЧУЕ УПУФБЧМЕОЩ ФБЛ, ЮФП ЧУС ЙИ ЪОБЮЙНПУФШ ПФЛТПЕФУС МЙЫШ ФЕРЕТШ (дБОЙЙМ 12:4; пФЛТПЧЕОЙЕ 1:19; 22:6—7).

вЙВМЙС, ЛБЛПК НЩ ЪОБЕН ЕЕ УЕЗПДОС, ДПУФБФПЮОП БЛФХБМШОБ Й ЧУЕПВЯЕНМАЭБ. пОБ УПДЕТЦЙФ ЧУЕ ОЕПВИПДЙНПЕ, ЮФП ДПМЦОЩ МАДЙ ЪОБФШ П вПЗЕ Й УЧПЕН УПВУФЧЕООПН РТЕДОБЪОБЮЕОЙЙ.

фЕН ОЕ НЕОЕЕ, ТБЪМЙЮОЩЕ ЬОФХЪЙБУФЩ РЕТЙПДЙЮЕУЛЙ «ПФЛТЩЧБАФ» СЛПВЩ ДТЕЧОЙЕ ВЙВМЕКУЛЙЕ ЛОЙЗЙ (Ч ДЕКУФЧЙФЕМШОПУФЙ ЦЕ БРПЛТЙЖЙЮЕУЛЙЕ ЙМЙ РУЕЧДПЗТБЖЙЮЕУЛЙЕ РЙУБОЙС) Й ДПЛБЪЩЧБАФ ЙИ РТЙОБДМЕЦОПУФШ Л ЛБОПОХ. оБ УБНПН ЦЕ ДЕМЕ ЧУЕ ПВЯСУОСЕФУС РТПУФП: ОЕЛПФПТЩЕ МАДЙ ТБУРТПУФТБОСАФ ЙНЙ ЦЕ УПЮЙОЕООЩЕ ПЫЙВПЮОЩЕ ХЮЕОЙС. йН ОЕ УМЕДХЕФ ЧПЧУЕ ХДЕМСФШ ЧОЙНБОЙС. йНЕЕФУС НОПЦЕУФЧП ПВЫЙТОЩИ ЛПННЕОФБТЙЕЧ, ФПМЛХАЭЙИ вЙВМЙА. лПЗДБ ПОЙ УППФЧЕФУФЧХАФ УЧПЕНХ ОБЪОБЮЕОЙА, ПОЙ, ВЕЪХУМПЧОП, ОЕПВИПДЙНЩ. оП ПОЙ ОЙ Ч ЛПЕК НЕТЕ ОЕ СЧМСАФУС уМПЧПН вПЦШЙН. нЕЦДХ ВЙВМЕКУЛЙН уМПЧПН вПЦШЙН Й РТПЙЪЧЕДЕОЙСНЙ, ЮЕТРБАЭЕК ЙЪ ОЕЗП МЙФЕТБФХТЩ, РТПИПДЙФ ЮЕФЛБС ЗТБОЙГБ, ЙВП ФП, ЮФП ОЕ ЧДПИОПЧМЕОП дХИПН вПЦШЙН, НПЦЕФ ХЧЕУФЙ Ч ЪБВМХЦДЕОЙЕ. гЕТЛЧЙ РТЙЪЧБОЩ ЧПЪЧЕЭБФШ уМПЧП вПЦШЕ, ОП Й ПОЙ ОЕ ЙНЕАФ ОЙ НБМЕКЫЕЗП РТБЧБ «ДПРПМОСФШ» вЙВМЙА ОПЧЩНЙ ДПЛХНЕОФБНЙ.

оЕ УППФЧЕФУФЧХЕФ ЙУФЙОЕ Й ХФЧЕТЦДЕОЙЕ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ, ВХДФП ПОБ, Ч МЙГЕ УЧПЙИ УПВПТПЧ, ЧРТБЧЕ ПРТЕДЕМСФШ, ЮФП СЧМСЕФУС уМПЧПН вПЦШЙН, Б ЮФП ОЕФ. рТЙ ФПН, ЮФП ТБООСС ГЕТЛПЧШ ХУФБОПЧЙМБ ЛБОПО, ПОБ, ФЕН ОЕ НЕОЕЕ, РПУФХРБМБ ОЕ РТПЙЪЧПМШОП — уМПЧП вПЦШЕ ЗПЧПТЙФ УБНП П УЕВЕ! пРТЕДЕМСАЭЙН ПУФБЕФУС УБНП УПДЕТЦБОЙЕ ЛОЙЗ. лФП ПУОПЧБФЕМШОП ЙЪХЮЙМ вЙВМЙА, ФПФ УРПУПВЕО ПФМЙЮЙФШ ЕЕ ЙУФЙООЩЕ ФЕЛУФЩ ПФ МЙФЕТБФХТЩ, ОЕ ЧОХЫЕООПК дХИПН вПЦШЙН. рТБЧЙМШОП МЙ ХУФБОПЧМЕО ЛБОПО ВЙВМЕКУЛЙИ ЛОЙЗ, ИТЙУФЙБОУЛБС ПВЭЙОБ НПЦЕФ ЙУРЩФБФШ Ч МАВПЕ ЧТЕНС.

уЕЗПДОС, У ВМБЗПДБТОПУФША ВЕТС Ч ТХЛЙ вЙВМЙА, НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП Ч ОЕК УПДЕТЦЙФУС ЙНЕООП уМПЧП вПЦШЕ, ЮФП Й ПВСЪЩЧБЕФ ОБУ ОЙЮЕЗП Ч ОЕК ОЕ ЙЪНЕОСФШ. нЩ РТЕДХРТЕЦДЕОЩ, ЮФП ОЕ УНЕЕН ОЙЮЕЗП ОЕ РТЙВБЧМСФШ Л уМПЧХ вПЦШЕНХ, ОЙ ПФОЙНБФШ ПФ ОЕЗП. «рТЕДПУФЕТЕЗБАЭЙЕ ЪОБЛЙ» ТБУУФБЧМЕОЩ Ч ОБЮБМЕ, Ч УЕТЕДЙОЕ Й Ч ЛПОГЕ вЙВМЙЙ: «оЕ РТЙВБЧМСКФЕ Л ФПНХ, ЮФП С ЪБРПЧЕДХА ЧБН, Й ОЕ ХВБЧМСКФЕ ПФ ФПЗП; УПВМАДБКФЕ ЪБРПЧЕДЙ зПУРПДБ, вПЗБ ЧБЫЕЗП, ЛПФПТЩЕ С ЧБН ЪБРПЧЕДХА» (чФПТПЪБЛПОЙЕ 4:2). «чУСЛПЕ УМПЧП вПЗБ ЮЙУФП; пО — ЭЙФ ХРПЧБАЭЙН ОБ оЕЗП. оЕ РТЙВБЧМСК Л УМПЧБН еЗП, ЮФПВЩ пО ОЕ ПВМЙЮЙМ ФЕВС, Й ФЩ ОЕ ПЛБЪБМУС МЦЕГПН» (рТЙФЮЙ 30:5—6). «й С ФБЛЦЕ УЧЙДЕФЕМШУФЧХА ЧУСЛПНХ УМЩЫБЭЕНХ УМПЧБ РТПТПЮЕУФЧБ ЛОЙЗЙ УЕК: ЕУМЙ ЛФП РТЙМПЦЙФ ЮФП Л ОЙН, ОБ ФПЗП ОБМПЦЙФ вПЗ СЪЧЩ, П ЛПФПТЩИ ОБРЙУБОП Ч ЛОЙЗЕ УЕК; Й ЕУМЙ ЛФП ПФОЙНЕФ ЮФП ПФ УМПЧ ЛОЙЗЙ РТПТПЮЕУФЧБ УЕЗП, Х ФПЗП ПФОЙНЕФ вПЗ ХЮБУФЙЕ Ч ЛОЙЗЕ ЦЙЪОЙ Й Ч УЧСФПН ЗТБДЕ Й Ч ФПН, ЮФП ОБРЙУБОП Ч ЛОЙЗЕ УЕК» (пФЛТПЧЕОЙЕ 22:18—19).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

лойзб лойз

ретчбс ретечедеообс лойзб

в ЙВМЙА ОБЪЩЧБАФ «лОЙЗПА ЛОЙЗ», ЙВП ПОБ — уМПЧП вПЦШЕ, Й ОЙЛБЛБС ЛОЙЗБ ОЕ НПЦЕФ Ч ЬФПН ПФОПЫЕОЙЙ УТБЧОСФШУС У ОЕК. оП Й ЧП НОПЗПН ДТХЗПН РТЕЧПУИПДЙФ вЙВМЙС ЧУЕ РТПЮЙЕ ЛОЙЗЙ. лБЛ НЩ ХЦЕ ЪОБЕН, ПОБ РЕТЧБС «ОБУФПСЭБС» ЛОЙЗБ РП ЖПТНЕ. оП, ЛТПНЕ ФПЗП, ПОБ ЦЕ УФБМБ РЕТЧПК РЕТЕЧЕДЕООПК, РЕТЧПК РЕЮБФОПК Й, ОБЛПОЕГ, РЕТЧПК ЙНЕАЭЕК ЧУЕНЙТОПЕ ЪОБЮЕОЙЕ ЛОЙЗПК.

пФДЕМШОЩЕ ЕЕ ФЕЛУФЩ ВЩМЙ РЕТЕЧЕДЕОЩ ОБ ДТХЗЙЕ СЪЩЛЙ ХЦЕ Ч ПЮЕОШ ДБЧОЙЕ ЧТЕНЕОБ. оБУЛПМШЛП ЙЪЧЕУФОП, вЙВМЙС УФБМБ РЕТЧПК ЛОЙЗПК, РЕТЕЧЕДЕООПК РПМОПУФША. йНЕЕФУС Ч ЧЙДХ РЕТЕЧПД чЕФИПЗП ъБЧЕФБ У ДТЕЧОЕЕЧТЕКУЛПЗП ОБ ЗТЕЮЕУЛЙК — уЕРФХБЗЙОФБ.

мЕЗЕОДБ РПЧЕУФЧХЕФ, ЮФП ГБТШ рФПМПНЕК II жЙМБДЕМШЖ (285—246 ЗЗ. ДП т. X.) РПЦЕМБМ РТЙПВТЕУФЙ уЧСЭЕООЩЕ рЙУБОЙС ЙХДЕЕЧ Ч ЗТЕЮЕУЛПН РЕТЕЧПДЕ ДМС УЧПЕК ЪОБНЕОЙФПК ВЙВМЙПФЕЛЙ Ч бМЕЛУБОДТЙЙ Й ПВТБФЙМУС У РТПУШВПК П РТЙПВТЕФЕОЙЙ вЙВМЙЙ Л ЙХДЕКУЛПНХ РЕТЧПУЧСЭЕООЙЛХ. ч ПФЧЕФ РЕТЧПУЧСЭЕООЙЛ РПУМБМ ГБТА УЕНШДЕУСФ ДЧБ ХЮЕОЩИ ЛОЙЦОЙЛБ, РП ЫЕУФШ ПФ ЛБЦДПЗП ЙЪ ДЧЕОБДГБФЙ ЛПМЕО йЪТБЙМЕЧЩИ. ьФЙ УЕНШДЕУСФ ДЧБ НХЦБ — ЛБЦДЩК УБНПУФПСФЕМШОП, ТБВПФБС Ч ПФДЕМШОПК ЛЕМШЕ — Й ДПМЦОЩ ВЩМЙ РЕТЕЧЕУФЙ вЙВМЙА. пОЙ ОЕ ФПМШЛП ЪБЛПОЮЙМЙ РЕТЕЧПДЩ Ч ПДОП Й ФП ЦЕ ЧТЕНС — ЧУЕ РПМХЮЕООЩЕ ФЕЛУФЩ ЪЧХЮБМЙ БВУПМАФОП ПДЙОБЛПЧП! рПУМЕ ЮЕЗП уЕРФХБЗЙОФБ РПМХЮЙМБ ОБЪЧБОЙЕ «рЕТЕЧПД УЕНЙДЕУСФЙ».

ч ДЕКУФЧЙФЕМШОПУФЙ, ПДОБЛП, ЧУЕ РТПЙУИПДЙМП ОЕУЛПМШЛП ЙОБЮЕ. ч РПУМЕДОЙЕ УФПМЕФЙС РЕТЕД ОБЮБМПН ОПЧПК ЬТЩ Ч еЗЙРФЕ, ПУПВЕООП Ч бМЕЛУБОДТЙЙ, ПУОПЧБООПК бМЕЛУБОДТПН чЕМЙЛЙН Ч 332 З. ДП т. X., РТПЦЙЧБМП НОПЗП ЙХДЕЕЧ. пОЙ ЗПЧПТЙМЙ ОБ ЗТЕЮЕУЛПН СЪЩЛЕ, Й РПЬФПНХ РТПСЧЙМБУШ РПФТЕВОПУФШ Ч ЕЕ РЕТЕЧПДЕ. фБЛ Ч III Ч. ДП т. X. РТЙУФХРЙМЙ Л РЕТЕЧПДХ ЧЕФИПЪБЧЕФОЩИ РЙУБОЙК, ЪБЛПОЮЕООПНХ ФПМШЛП Ч УМЕДХАЭЕН ЧЕЛЕ.

уЕРФХБЗЙОФБ СЧМСМБУШ ФБЛЦЕ вЙВМЙЕК БРПУФПМПЧ. пОЙ НПЗМЙ ГЙФЙТПЧБФШ ЙЪ ОЕЕ Ч УЧПЙИ РХФЕЫЕУФЧЙСИ РП УФТБОБН уТЕДЙЪЕНОПЗП НПТС Й нБМПК бЪЙЙ, РПУЛПМШЛХ ЗТЕЮЕУЛЙК СЪЩЛ ВЩМ ФПЗДБ НЕЦДХОБТПДОЩН СЪЩЛПН. й УЕЗПДОС НЩ ВМБЗПДБТОЩ ВЕЪЩНСООЩН ЛОЙЦОЙЛБН ЪБ ЧПЪНПЦОПУФШ ЮЙФБФШ уЕРФХБЗЙОФХ. йВП РЕТЕЧПД, УПЪДБООЩК Ч ФП ЧТЕНС, ЛПЗДБ ДТЕЧОЕЕЧТЕКУЛЙК ВЩМ ЕЭЕ ЦЙЧЩН СЪЩЛПН, ЙНЕЕФ ОЕПГЕОЙНПЕ ЪОБЮЕОЙЕ ДМС ЙУУМЕДПЧБОЙС ВЙВМЕКУЛЙИ ФЕЛУФПЧ.

ч РЕТЧЩЕ ИТЙУФЙБОУЛЙЕ ЧЕЛБ РПСЧЙМЙУШ ОПЧЩЕ РЕТЕЧПДЩ вЙВМЙЙ. оБЙВПМЕЕ ЙЪЧЕУФОЩК ЙЪ ОЙИ — МБФЙОУЛЙК РЕТЕЧПД, «чХМШЗБФБ», ОБЮБФЩК Ч 386 З. РП т. X. ХЮЕОЩН йЕТПОЙНПН Й ЪБЛПОЮЕООЩК ЙН Ч 405 З.

IV ЧЕЛПН ДБФЙТПЧБОБ РЕТЧБС вЙВМЙС ОБ ОЕНЕГЛПН СЪЩЛЕ, РЕТЕЧЕДЕООБС хМШЖЙМПК, «БРПУФПМПН ЗПФПЧ». оП РТЕЦДЕ ЕНХ РТЙЫМПУШ УПЪДБФШ ЗПФЙЮЕУЛЙК ЫТЙЖФ. фБЛ ЮФП вЙВМЙС хМШЖЙМЩ ПДОПЧТЕНЕООП УФБМБ РЕТЧЩН РБНСФОЙЛПН ЗПФЙЮЕУЛПК РЙУШНЕООПУФЙ. пУПВЕООП ГЕООЩК ЬЛЪЕНРМСТ ЗПФУЛПК вЙВМЙЙ — РХТРХТОП ПЛТБЫЕООЩК РЕТЗБНЕОФ У УЕТЕВТСОЩН Й ЪПМПФЩН ЫТЙЖФПН — ИТБОЙФУС УЕЗПДОС Ч ЫЧЕДУЛПН ЗПТПДЕ хРУБМБ, ыЧЕГЙС.

ретчбс реюбфобс лойзб

ч XV ЧЕЛЕ ПФЛТЩМЙУШ ОПЧЩЕ ЗПТЙЪПОФЩ ЧП НОПЗЙИ УЖЕТБИ ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ. ч 1492 ЗПДХ лПМХНВ ПФЛТЩМ бНЕТЙЛХ, Б Ч 1498 З. чБУЛП ДБ зБНБ — НПТУЛПК РХФШ Ч йОДЙА. пДОБЛП ЕЭЕ ВПМЕЕ ЪОБЮЙФЕМШОЩН, ЮЕН ЬФЙ РПФТСУЫЙЕ НЙТ УПВЩФЙС, УФБМП ЙЪПВТЕФЕОЙЕ ЛОЙЗПРЕЮБФБОЙС.

уПВУФЧЕООП ЗПЧПТС, ЛОЙЗЙ РЕЮБФБМЙ Й РТЕЦДЕ, ЧЩТЕЪБС ЫТЙЖФ ЙМЙ ЙЪПВТБЦЕОЙС ОБ ДЕТЕЧСООЩИ РМБУФЙОЛБИ. оП йПЗБОО зХФЕОВЕТЗ ЙЪПВТЕМ РЕЮБФБОЙЕ У РПДЧЙЦОЩНЙ МЙФЕТБНЙ. фЕРЕТШ НПЦОП ВЩМП УПУФБЧЙФШ ОБВПТ ЙЪ ПФДЕМШОЩИ ВХЛЧ, Б РПУМЕ РЕЮБФБОЙС ТБЪПВТБФШ ЕЗП Й ХРПФТЕВЙФШ ЫТЙЖФ ДМС ОПЧПК ТБВПФЩ. рЕТЧПК зХФЕОВЕТЗ ОБРЕЮБФБМ МБФЙОУЛХА вЙВМЙА — ПВЯЕНОЩК ЖПМЙБОФ ВПМЕЕ ЮЕН У 320 ДЧПКОЩНЙ МЙУФБНЙ ВПМШЫПЗП ЖПТНБФБ. зХФЕОВЕТЗ ФТХДЙМУС ОБД ОЕК У 1452 РП 1455 ЗЗ. дМС РТЙЗПФПЧМЕОЙС МЙУФПЧ РЕТЗБНЕОФБ РПФТЕВПЧБМБУШ ЛПЦБ УФБ УЕНЙДЕУСФЙ ФЕМСФ.

йУЛХУУФЧП РЕЮБФЙ ТБУРТПУФТБОЙМПУШ РП ЧУЕК еЧТПРЕ ОЕПВЩЮБКОП ВЩУФТП. ч, 1466 ЗПДХ, ЮЕТЕЪ ДЕУСФШ МЕФ РПУМЕ РПСЧМЕОЙС РЕТЧПК вЙВМЙЙ зХФЕОВЕТЗБ, Ч уФТБУВХТЗЕ йПЗБОО нЕОФЕМЙО ЧЩРХУФЙМ РЕТЧХА РЕЮБФОХА ОЕНЕГЛХА вЙВМЙА.

ьФЙ РЕТЧПРЕЮБФОЩЕ вЙВМЙЙ ОЕ НПЗМЙ, ЕУФЕУФЧЕООП, РТЙПВТЕУФЙ РТПУФЩЕ МАДЙ. ч ЛПОГЕ XV УФПМЕФЙС ЪБ ПДЙО ЬЛЪЕНРМСТ РМБФЙМЙ ГЕОХ ФТЕИ РМЕНЕООЩИ ВЩЛПЧ. фЕН ОЕ НЕОЕЕ, УРТПУ ОБ вЙВМЙА ВЩМ ЧЕМЙЛ. йЪПВТЕФЕОЙЕ ЛОЙЗПРЕЮБФБОЙС ПФЛТЩМП ОПЧЩЕ ЧПЪНПЦОПУФЙ ДМС ПЖПТНМЕОЙС «лОЙЗЙ ЛОЙЗ» Й ЕЕ ТБУРТПУФТБОЕОЙС.

нбтфйо мафет ретечпдйф вйвмйа

р ЕТЕЧПД вЙВМЙЙ мАФЕТПН Й тЕЖПТНБГЙС ПЛБЪБМЙУШ ТЕЧПМАГЙПООЩН НПНЕОФПН Ч РПВЕДОПН ЫЕУФЧЙЙ ЧЕМЙЛПК ЛОЙЗЙ. дП мАФЕТБ УХЭЕУФЧПЧБМП ЧПУЕНОБДГБФШ вЙВМЙК, ОБРЕЮБФБООЩИ ОБ ОЕНЕГЛПН СЪЩЛЕ. оП ПОЙ ЙЪПВЙМПЧБМЙ УФПМШЛЙНЙ ПЗТЕИБНЙ, ЮФП ОЕ РПМХЮЙМЙ ЫЙТПЛПЗП ТБУРТПУФТБОЕОЙС. юФЕОЙЕ вЙВМЙЙ ЪБФТХДОСМП ФБЛЦЕ ФП ПВУФПСФЕМШУФЧП, ЮФП ЧП ЧТЕНЕОБ мАФЕТБ ОЕ ВЩМП ЕЭЕ ЕДЙОПЗП ОЕНЕГЛПЗП СЪЩЛБ, УФТБОБ ЗПЧПТЙМБ ОБ НОПЦЕУФЧЕ ТБЪОППВТБЪОЩИ ДЙБМЕЛФПЧ. зЕОЙК нБТФЙОБ мАФЕТБ РПНПЗ РТЕПДПМЕФШ ЧУЕ РТЕРСФУФЧЙС. рПУМЕ ТЕКИУФБЗБ Ч чПТНУЕ мАФЕТХ РТЙЫМПУШ УЛТЩФШУС Ч чБТФВХТЗЕ. чЩОХЦДЕООХА ВЕЪДЕСФЕМШОПУФШ ЧЕМЙЛЙК ТЕЖПТНБФПТ ЙУРПМШЪПЧБМ ДМС РЕТЕЧПДБ оПЧПЗП ъБЧЕФБ Й УДЕМБМ ЕЗП ЪБ ОЕЙНПЧЕТОП ЛПТПФЛЙК УТПЛ — У ДЕЛБВТС 1521 З. ДП НБТФБ 1522-ЗП. б Ч УЕОФСВТЕ 1522 ЗПДБ РЕТЕЧЕДЕООЩК ЙН оПЧЩК ъБЧЕФ ВЩМ ОБРЕЮБФБО Х нЕМШИЙПТБ мПФФБФБ Ч чЙФФЕОВЕТЗЕ. еЗП ОБЪЩЧБАФ уЕОФСВТШУЛЙК ъБЧЕФ. 5000 ЬЛЪЕНРМСТПЧ ТБУРТПДБМЙУШ НЗОПЧЕООП, Й ХЦЕ Ч ДЕЛБВТЕ ФПЗП ЦЕ ЗПДБ ЧЩЫМП Ч УЧЕФ ЧФПТПЕ, РЕТЕТБВПФБООПЕ ЙЪДБОЙЕ (дЕЛБВТШУЛЙК ъБЧЕФ). у 1522 РП 1533 ЗЗ. мАФЕТ ПУХЭЕУФЧЙМ УЕНОБДГБФШ ЙЪДБОЙК.

вПМШЫЕ ЧТЕНЕОЙ РПФТЕВПЧБМПУШ ДМС РЕТЕЧПДБ чЕФИПЗП ъБЧЕФБ. мАФЕТ УДЕМБМ ЕЗП ЧНЕУФЕ У жЙМЙРРПН нЕМБОИФПОПН ЪБ РСФШ МЕФ: (1529—1534). ч «рПУМБОЙЙ П РЕТЕЧПДЕ» ПО ТБУУЛБЪЩЧБЕФ, У ЛБЛЙНЙ ФТХДОПУФСНЙ РТЙИПДЙМПУШ УФБМЛЙЧБФШУС ПВПЙН НХЦБН: «дПЧПМШОП ЮБУФП УМХЮБМПУШ, ЮФП НЩ Ч ФЕЮЕОЙЕ ДЧХИ, ФТЕИ, ДБЦЕ ЮЕФЩТЕИ ОЕДЕМШ ТБЪЩУЛЙЧБМЙ Й ТБУУРТБЫЙЧБМЙ ПВ ПДОПН ЕДЙОУФЧЕООПН УМПЧЕ, Й ЙОПЗДБ ФБЛ Й ОЕ ОБИПДЙМЙ ПФЧЕФБ».

ч УЕОФСВТЕ 1534 ЗПДБ РПСЧЙМБУШ, ОБЛПОЕГ, РЕТЧБС чЙФФЕОВЕТЗУЛБС вЙВМЙС, ЙЪДБООБС ОБ ОЕНЕГЛПН МЙФЕТБФХТОПН СЪЩЛЕ Й ОБРЕЮБФБООБС Х зБОУБ мАЖФБ. уРТПУ ОБ РЕТЕЧПД мАФЕТБ ВЩМ ОБУФПМШЛП ЧЕМЙЛ, ЮФП ДП ЕЗП УНЕТФЙ Ч 1546 ЗПДХ ЧЩЫМП ФТЙОБДГБФШ ЙЪДБОЙК, ЛБЦДЩК ТБЪ ЪБОПЧП РТПУНБФТЙЧБЕНЩИ Й ХМХЮЫБЕНЩИ мАФЕТПН Й ЕЗП ДТХЪШСНЙ. чЙФФЕОВЕТЗУЛЙК ЛОЙЗПРЕЮБФОЙЛ зБОУ мАЖФ У 1534 РП 1584 ЗПД ОБРЕЮБФБМ РТЙНЕТОП 100000 вЙВМЙК — ЧЕМЙЮБКЫЕЕ ДПУФЙЦЕОЙЕ ДМС УЧПЕЗП ЧТЕНЕОЙ! вЙВМЙС мАФЕТБ РЕТЕРЕЮБФЩЧБМБУШ Ч ЮЕФЩТЕИ НЕУФБИ ЪБ РТЕДЕМБНЙ чЙФФЕОВЕТЗБ.

ч ПУОПЧХ УЧПЕЗП РЕТЕЧПДБ мАФЕТ РПМПЦЙМ «УБЛУПОУЛЙК ЛБОГЕМСТУЛЙК СЪЩЛ», Й ЬФП ВЩМП ИПТПЫЙН ЧЩВПТПН. пО УФТЕНЙМУС РЙУБФШ ФБЛ, ЮФПВЩ ФЕЛУФ МЕЗЛП РПОЙНБМУС РТПУФЩН ОБТПДПН. «оХЦОП ТБУУРТБЫЙЧБФШ НБФШ Ч ДПНЕ, ДЕФЕК ОБ ХМЙГЕ, РТПУФПЗП ЮЕМПЧЕЛБ ОБ ТЩОЛЕ, УНПФТЕФШ ЙН Ч ТПФ, ЛБЛ ПОЙ ЗПЧПТСФ, Й ФБЛ ЦЕ РЕТЕЧПДЙФШ. фПЗДБ ПОЙ РПОЙНБАФ, ЮФП У ОЙНЙ ЗПЧПТСФ РП-ОЕНЕГЛЙ», — ПВЯСУОСМ мАФЕТ Ч «рПУМБОЙЙ П РЕТЕЧПДЕ».

уРПУПВОПУФШ ЗМХВПЛП РТПОЙЛБФШУС УПДЕТЦБОЙЕН рЙУБОЙС Й ИПТПЫЕЕ ЮХЧУФЧП СЪЩЛБ, УЧПКУФЧЕООЩЕ мАФЕТХ, УДЕМБМЙ вЙВМЙА ОБТПДОПК ЛОЙЗПК Ч зЕТНБОЙЙ, ЮФП ТЕЫБАЭЙН ПВТБЪПН УРПУПВУФЧПЧБМП ЧПЪОЙЛОПЧЕОЙА Ч УФТБОЕ ЕДЙОПЗП МЙФЕТБФХТОПЗП СЪЩЛБ. оБУЛПМШЛП УЙМШОП РПЧМЙСМБ вЙВМЙС мАФЕТБ ОБ ЦЙЪОШ МАДЕК, ЛХМШФХТХ, МЙФЕТБФХТХ Й ЙУЛХУУФЧП РПЛБЪЩЧБЕФ, УТЕДЙ РТПЮЙИ, ФПФ ЖБЛФ, ЮФП 705 ТБУИПЦЙИ ОЩОЕ ЛТЩМБФЩИ УМПЧ ЙНЕАФ вЙВМЕКУЛПЕ РТПЙУИПЦДЕОЙЕ: 368 УМПЧ ЙЪ чЕФИПЗП ъБЧЕФБ Й 337 ЙЪ оПЧПЗП ъБЧЕФБ (РП вАИНБОХ). лФП УЕЗПДОС ЛБЦДЩК ТБЪ ОЕ ЧУРПНЙОБЕФ, ЮФП ПО ГЙФЙТХЕФ вЙВМЙА, ЛПЗДБ ЗПЧПТЙФ, ЮФП ЕЗП РТПВТБМП «ДП УПУФБЧПЧ Й НПЪЗПЧ» (еЧТЕСН 4:12), ЮФП ИПЮЕФ «ХНЩФШ ТХЛЙ Ч ОЕЧЙООПУФЙ» (нБФЖЕК 27:24) ЙМЙ «РПТБЦЕО УМЕРПФПА» (вЩФЙЕ 19:11; 4-гБТУФЧ 6:18), ЮФП «ЛБЛ ВЩ ЮЕЫХС ПФРБМБ ПФ ЗМБЪ» (дЕСОЙС 9:18) ЙМЙ ИПФЕМ ВЩ «ЙЪМЙФШ УЧПЕ УЕТДГЕ» (1-гБТУФЧ 1:15; рУБМПН 61:9), ЙМЙ ЮФП ПО ОБРЙУБМ «РЙУШНП ДМЙОПА Ч МПЛПФШ» (ъБИБТЙЙ 5:2)?!

зМХВПЛП ОБТПДОЩК СЪЩЛ мАФЕТБ, ХЮЕОПУФШ БЧФПТБ РЕТЕЧПДБ ПВЕУРЕЮЙМЙ ЕЗП РТПЙЪЧЕДЕОЙА ОЕПВЩЮБКОЩК ХУРЕИ. оП ОЕ ПОЙ ПДОЙ. нБТФЙО мАФЕТ ОБ УБНПН УЕВЕ ПЭХФЙМ УЙМХ еЧБОЗЕМЙС. еЗП ЧЕТБ Й ЗМХВПЛПЕ ВМБЗПЮЕУФЙЕ ЦЙМЙ уМПЧПН вПЦШЙН. оЕ ФПМШЛП ТБЪХНПН ЧЩУФТБЙЧБМ мАФЕТ ЖТБЪЩ! уМПЧП вПЦШЕ РЕТЕДБЧБМ ДБМШЫЕ ФПФ, ЛФП УБН ЧППДХЫЕЧЙМУС ЙН!

оПЧЩК ъБЧЕФ мАФЕТБ ВЩМ УЕТДЕЮОП РТЙОСФ Й Ч ыЧЕКГБТЙЙ, ЗДЕ ЧЕМЙ тЕЖПТНБГЙА гЧЙОЗМЙ Й лБМШЧЙО. ч ЬФПК УФТБОЕ ФПЦЕ ВТБМЙУШ ЪБ РЕТЕЧПД вЙВМЙЙ. й РТЕЦДЕ ЮЕН мАФЕТ ЪБЛПОЮЙМ РЕТЕЧПД чЕФИПЗП ъБЧЕФБ ОБ ОЕНЕГЛЙК, ЧЩЫМБ Ч УЧЕФ «гАТЙИУЛБС вЙВМЙС», ЛПФПТБС Й ДМС ОБЫЙИ ДОЕК РТЕДУФБЧМСЕФ ЧЕМЙЮБКЫХА ГЕООПУФШ. рПУМЕДХАЭЙЕ РЕТЕЧПДЩ, ПУХЭЕУФЧМЕООЩЕ РТЕДУФБЧЙФЕМСНЙ ТБЪМЙЮОЩИ ОБТПДПЧ, ПРЙТБАФУС, Ч ПУОПЧОПН, ОБ вЙВМЙА мАФЕТБ.

умпчп впцше дмс чуеи обтпдпч

у ЕОФСВТШУЛЙК ъБЧЕФ 1522 ЗПДБ РТПДБЧБМУС ЪБ РПМФПТБ ЗХМШДЕОБ. лУФБФЙ, ОБ ЧПУЕНШ ЪПМПФЩИ ЗХМШДЕОПЧ НПЦОП ВЩМП ЦЙФШ Ч ФЕЮЕОЙЕ ЗПДБ. фЕН ОЕ НЕОЕЕ, ЬФП ЙЪДБОЙЕ оПЧПЗП ъБЧЕФБ УЮЙФБМПУШ ДЕЫЕЧЩН РП УТБЧОЕОЙА У РТЕЦОЙНЙ вЙВМЙСНЙ. оБРТЙНЕТ, вЙВМЙС 1430 ЗПДБ УФПЙМБ 300 ЪПМПФЩИ ЗХМШДЕОПЧ, МБФЙОУЛБС 1450 ЗПДБ — ПЛПМП 60, Б РЕТЧБС РЕЮБФОБС ОЕНЕГЛБС вЙВМЙС нЕОФЕМЙОБ (ВЕЪ РЕТЕРМЕФБ) РТПДБЧБМБУШ ЪБ 12 ЪПМПФЩИ ЗХМШДЕОПЧ. чРПУМЕДУФЧЙЙ РПЛХРОБС ГЕОБ вЙВМЙЙ ПУФБЧБМБУШ УФПМШ ЦЕ ЧЩУПЛПК. ъБ ОЕЕ РТЙИПДЙМПУШ РМБФЙФШ УФПЙНПУФШ ХРТСЦЛЙ ФСЗМПЧЩИ ВЩЛПЧ. рТПУФПМАДЙО, ЛПОЕЮОП, ОЕ НПЗ РПЪЧПМЙФШ УЕВЕ ФБЛХА РПЛХРЛХ. фЕН ОЕ НЕОЕЕ, ФЕРЕТШ уМПЧП вПЦШЕ НПЦОП ВЩМП ХУМЩЫБФШ ЧП НОПЗЙИ ХЗПМЛБИ еЧТПРЩ, ТБЧОП ЛБЛ Й ЛХРЙФШ, РТЙ ОБМЙЮЙЙ ДЕОЕЗ, уЧСФПЕ РЙУБОЙЕ. бЧЗХУФ зЕТНБО жТБОЛЕ, ПУОПЧБФЕМШ РТЙАФПЧ ДМС УЙТПФ Ч зБММЕ, ЧЕУШНБ УПЛТХЫБМУС, ЮФП вЙВМЙС ЙЪ-ЪБ ЧЩУПЛПК УФПЙНПУФЙ ЧУЕ ЕЭЕ ОЕДПУФХРОБ НОПЗЙН МАДСН. вЕТМЙОУЛЙК вБТПО ЖПО лБОЫФБКО, ЕЗП ЕДЙОПНЩЫМЕООЙЛ Й УПВТБФ, ТБЪДЕМСМ ЪБВПФЩ жТБОЛЕ. лБОЫФБКО РТЕДМПЦЙМ ПУОПЧБФШ ПВЭЕУФЧП РП ЙЪЗПФПЧМЕОЙА Й ТБУРТПУФТБОЕОЙА ДЕЫЕЧЩИ вЙВМЙК. оБ РПЦЕТФЧПЧБОЙС ПОЙ РТЙПВТЕМЙ ДПУФБФПЮОПЕ ЛПМЙЮЕУФЧП МЙФЕТ, ЮФПВЩ ФЙРПЗТБЖЙС НПЗМБ УПИТБОСФШ, ОЕ ТБУУЩРБС ЛБЦДЩК ТБЪ, ОБВПТ вЙВМЙЙ. ьФП ЪОБЮЙФЕМШОП УОЙЪЙМП УФПЙНПУФШ РЕЮБФЙ. 21 ПЛФСВТС 1710 ЗПДБ ОБЮБМП УЧПА ДЕСФЕМШОПУФШ вЙВМЕКУЛПЕ ПВЭЕУФЧП лБОЫФБКОБ. рТЙОГЙРПН РЕТЧПЗП Ч НЙТЕ РПДПВОПЗП ПВЭЕУФЧБ УФБМ УМЕДХАЭЙК: «…йУЛМАЮБС РТЙВЩМШ РТЙ РЕЮБФБОЙЙ Й ЙЪДБОЙЙ, ЧЩРХУЛБФШ вЙВМЙА Ч ПВЭЕРПМЕЪОПН РТЕДРТЙСФЙЙ, ОЕ ПТЙЕОФЙТПЧБООПН ОБ РТЙВЩМШ, Й ТБУРТПУФТБОСФШ ЕЕ РП УЕВЕУФПЙНПУФЙ».

ч ТЕЪХМШФБФЕ ГЕОБ оПЧПЗП ъБЧЕФБ УФБМБ ДЧБ ЗТПЫБ, Б РПМОПК вЙВМЙЙ—ДЕЧСФШ ЗТПЫЕК. ч РПУМЕДХАЭЙЕ ДЕУСФЙМЕФЙС вЙВМЙА ЙНЕМ ЛБЦДЩК ДЕУСФЩК ОЕНЕГ.

рПДПВОБС УЙФХБГЙС УМПЦЙМБУШ Ч бОЗМЙЙ. еЭЕ Ч 1800 ЗПДХ Ч УФТБОЕ ЙНЕМПУШ ПЮЕОШ НБМП вЙВМЙК РТЙ ПЮЕОШ ВПМШЫПН УРТПУЕ. рПМПЦЕОЙЕ ЧЕЭЕК ЙЪНЕОЙМБ ПДОБ ДЕЧХЫЛБ, УБНБ, ЧРТПЮЕН, ОЕ ЧЕДБС ПВ ЬФПН. нЕТЙ дЦПОУ ЙЪ хЬММУБ ТБЪ Ч ОЕДЕМА РТПДЕМЩЧБМБ ЧЕУШНБ ДПМЗЙК РХФШ, ПФРТБЧМССУШ Л УЧПЕК ЪОБЛПНПК ЮЙФБФШ ЕДЙОУФЧЕООХА ЧП ЧУЕК ПЛТЕУФОПУФЙ вЙВМЙА. нЕТЙ ПЮЕОШ ИПФЕМБ ЙНЕФШ УПВУФЧЕООХА УЧСЭЕООХА ЛОЙЗХ, Й ХУЕТДОП ЛПРЙМБ ОБ ОЕЕ ДЕОШЗЙ. юЕТЕЪ ЫЕУФШ МЕФ ПОБ УПВТБМБ ОХЦОХА УХННХ. дЕЧХЫЛБ РПЫМБ Л РБУФПТХ Й РПРТПУЙМБ вЙВМЙА. пО ЪБДХНБМУС, Б РПФПН УЛБЪБМ, ЮФП ФПМШЛП РБУФПТ юБТМШЪ ЙЪ вБМБ, ЗПТПДБ, ЮФП Ч УПТПЛБ ЛЙМПНЕФТБИ ПФ ЙИ РТЙИПДБ, УНПЦЕФ ЕК РПНПЮШ. нЕТЙ УОПЧБ ПФРТБЧЙМБУШ Ч РХФШ Й ЙЪМПЦЙМБ РБУФПТХ юБТМШЪХ УЧПА РТПУШВХ. фПФ ПРЕЮБМЙМУС Й УФБМ ЪБДХНЮЙЧП НЕТЙФШ ЫБЗБНЙ УЧПК ЛБВЙОЕФ. рПФПН УРТПУЙМ: «фБЛ ЬФП РТБЧДБ, ЮФП ФЩ ЫЕУФШ МЕФ ЛПРЙМБ ДЕОШЗЙ ОБ вЙВМЙА, Б ЧЮЕТБ РТПЫМБ УПТПЛ ЛЙМПНЕФТПЧ, ЮФПВЩ ОБЛПОЕГ-ФП ЛХРЙФШ? дБ, нЕТЙ? хЧЩ, НОЕ РТЙИПДЙФУС ФЕВС ПЗПТЮЙФШ: С ОЕ НПЗХ ДБФШ ФЕВЕ вЙВМЙА».

дЕЧХЫЛБ ЪБМЙМБУШ УМЕЪБНЙ.

«нЕТЙ, — УЛБЪБМ ФПЗДБ РБУФПТ, — РПУНПФТЙ УАДБ, Х НЕОС ЧУЕЗП ДЧЕ вЙВМЙЙ Ч ЬФПН ЫЛБЖХ, Й ПВЕ ХЦЕ РТПДБОЩ. оП ОБ УЧПК УФТБИ Й ТЙУЛ С ДБН ФЕВЕ ПДОХ. фЩ ОЕ ДПМЦОБ ЧПЪЧТБЭБФШУС ДПНПК У РХУФЩНЙ ТХЛБНЙ».

ьФХ ЙУФПТЙА РБУФПТ юБТМШЪ Ч 1802 ЗПДХ ТБУУЛБЪБМ ОБ УПВТБОЙЙ ТЕМЙЗЙПЪОПЗП ПВЭЕУФЧБ Ч мПОДПОЕ, ДПРПМОЙЧ УЧПК ТБУУЛБЪ РТПУШВПК ОБКФЙ УРПУПВ ОБРЕЮБФБФШ вЙВМЙА ДМС ВЕДОЩИ МАДЕК Ч хЬММУЕ. ч ПФЧЕФ, ВБРФЙУФУЛЙК РТПРПЧЕДОЙЛ иХЗУ, ЧУЛПЮЙЧ УП УЧПЕЗП НЕУФБ, ЧПУЛМЙЛОХМ: «рПЮЕНХ ФПМШЛП ДМС хЬММУБ, РПЮЕНХ ОЕ ДМС лПТПМЕЧУФЧБ, РПЮЕНХ ОЕ ДМС ЧУЕЗП НЙТБ?»

рТПВЙМ ЮБУ ЧЕМЙЛПЗП РТПВХЦДЕОЙС. рПУМЕ ЧЪЧПМОПЧБООПК ТЕЮЙ РБУФПТБ П ФПН, ЮФП ЧП НОПЗЙИ УФТБОБИ ОЕ ИЧБФБЕФ вЙВМЙК, 7 НБТФБ 1804 ЗПДБ РТЙ ВПМШЫПН УПВТБОЙЙ МАДЕК (РТЙУХФУФЧПЧБМП УЧЩЫЕ 600 ЮЕМПЧЕЛ) ВЩМП ПУОПЧБОП вТЙФБОУЛПЕ Й ЪБТХВЕЦОПЕ вЙВМЕКУЛПЕ ПВЭЕУФЧБ. чУЛПТЕ ЧПЪОЙЛМЙ ДТХЗЙЕ ПТЗБОЙЪБГЙЙ РПДПВОПЗП ТПДБ Ч вБЪЕМЕ (1804), жЙМБДЕМШЖЙЙ (1808), жЙОМСОДЙЙ 1812), бНУФЕТДБНЕ (1814), ьМШВЕТЖЕМШДЕ (1814), вЕТМЙОЕ (1814), дТЕЪДЕОЕ (1814), оША-кПТЛЕ (1815), ыПФМБОДЙЙ Й оПТЧЕЗЙЙ (1816). ьФЙ вЙВМЕКУЛЙЕ ПВЭЕУФЧБ ЧЪСМЙ ЪБ ПУОПЧПРПМБЗБАЭЙК РТЙОГЙР ЖПО лБОЫФБКОБ, УМЕДХС ЛПФПТПНХ, ЙЪДБФЕМШ ОЕ РПМХЮБЕФ ОЙЛБЛПК РТЙВЩМЙ. пВЭЕУФЧБ ЫЙТПЛП ЧОЕДТСМЙ Ч УЧПЙИ ФЙРПЗТБЖЙСИ ФЕИОЙЮЕУЛЙЕ ОПЧЫЕУФЧБ, ФБЛЙЕ, ОБРТЙНЕТ, ЛБЛ УЛПТПУФОПК ЛОЙЗПРЕЮБФОЩК РТЕУУ (1810). пФОЩОЕ РПСЧЙМБУШ ЧПЪНПЦОПУФШ ЙЪДБЧБФШ вЙВМЙА ОЕНЩУМЙНЩНЙ РТЕЦДЕ ФЙТБЦБНЙ.

вЙВМЕКУЛЙЕ ПВЭЕУФЧБ ЪБВПФЙМЙУШ ФБЛЦЕ Й П РЕТЕЧПДЕ уМПЧБ вПЦШЕЗП ОБ ДТХЗЙЕ СЪЩЛЙ. нЙУУЙПОЕТЩ ТБЪЯЕИБМЙУШ РП ЧУЕНХ НЙТХ. пОЙ РТПОЙЛБМЙ Ч ДЦХОЗМЙ бЖТЙЛЙ, Ч уТЕДОАА Й аЦОХА бНЕТЙЛХ, Ч ЗМХИЙЕ ТБКПОЩ бЪЙЙ. йН ФБЛЦЕ ОХЦОЩ ВЩМЙ вЙВМЙЙ. оЕТЕДЛП НЙУУЙПОЕТЩ ОБЮЙОБМЙ У ФПЗП, ЮФП УПЪДБЧБМЙ ДМС НЕУФОЩИ ЦЙФЕМЕК РЙУШНЕООПУФШ, Й вЙВМЙС УФБОПЧЙМБУШ РЕТЧПК ЛОЙЗПК, РП ЛПФПТПК БВПТЙЗЕОЩ ХЮЙМЙУШ ЮЙФБФШ.

ч ОБУФПСЭЕЕ ЧТЕНС Ч ТБУРПТСЦЕОЙЙ вЙВМЕКУЛЙИ ПВЭЕУФЧ ЙНЕАФУС ГЕМЩЕ ЙОУФЙФХФЩ, ЪБОЙНБАЭЙЕУС РЕТЕЧПДПН. еЦЕЗПДОП РТЙВБЧМСЕФУС ОЕУЛПМШЛП СЪЩЛПЧ, ОБ ЛПФПТЩИ ЗПЧПТСФ ЗДЕ-ОЙВХДШ Ч ДЕВТСИ ДЦХОЗМЕК ЙМЙ ОБ УФЕРОЩИ РТПУФПТБИ, ОЕДБЧОП ПФЛТЩФЩИ ПВМБУФЕК. ъДЕУШ Ч ОЕДБМЕЛПН ВХДХЭЕН ФБЛЦЕ ПВСЪБФЕМШОП ДПМЦОБ ВЩФШ УЧПС вЙВМЙС.

тБУРТПУФТБОЕОЙЕ вЙВМЙЙ Ч ОБЫЕН ЧЕЛЕ ДПУФЙЗМП РПТБЪЙФЕМШОЩИ НБУЫФБВПЧ. уФБФЙУФЙЛПК, ТБЪХНЕЕФУС, РПДУЮЙФБОП ОЕ ФПМШЛП ЛПМЙЮЕУФЧП ЛОЙЗ РПМОПК вЙВМЙЙ, ОП Й ПФДЕМШОП оПЧПЗП ъБЧЕФБ Й ТБЪМЙЮОЩИ ТЕДЛЙИ ЙЪДБОЙК. чЕДШ ОБ ОЕЛПФПТЩИ ДЙБМЕЛФБИ, ОБ ЛПФПТЩИ ЗПЧПТЙФ ЧУЕЗП МЙЫШ ОЕУЛПМШЛП РМЕНЕО, ЙЪДБЧБМПУШ РП ПДОПК ЕДЙОУФЧЕООПК ЛОЙЗЕ вЙВМЙЙ.

чПФ УФБФЙУФЙЮЕУЛЙЕ ДБООЩЕ:

1900 — 8 НЙММЙПОПЧ вЙВМЙК;

1950 — 22 НМО., ЙЪ ОЙИ ПЛПМП 2,5 НМО. РПМОЩИ вЙВМЙК;

1960 — 35 НМО., ЙЪ ОЙИ ПЛПМП 4 НМО. РПМОЩИ вЙВМЙК;

1970 — 145 НМО., ЙЪ ОЙИ ПЛПМП 5 НМО. РПМОЩИ вЙВМЙК;

1980 — 440 НМО., ЙЪ ОЙИ ПЛПМП 9,5 НМО. РПМОЩИ вЙВМЙК.

чРЕЮБФМСЕФ Й ЛПМЙЮЕУФЧП СЪЩЛПЧ, ОБ ЛПФПТЩЕ РЕТЕЧЕДЕОБ вЙВМЙС ЙМЙ ЕЕ ЮБУФЙ:

1600 — 40 СЪЩЛПЧ;

1700 — 52 СЪЩЛБ;

1800 — 71 СЪЩЛ;

1900 — 567 СЪЩЛПЧ;

1950 — 1034 СЪЩЛБ;

1965 — 1250 СЪЩЛПЧ;

1985 — 1829 СЪЩЛПЧ.

рП РПДУЮЕФБН УРЕГЙБМЙУФПЧ НЙТ ЗПЧПТЙФ ОБ 3000 СЪЩЛБИ Й ДЙБМЕЛФБИ. йЪ ОЙИ ВПМЕЕ ЮЕН 1500 ХРПФТЕВМСЕФУС МЙЫШ ПФОПУЙФЕМШОП НЕМЛЙНЙ ЬФОЙЮЕУЛЙНЙ ЗТХРРБНЙ. чОЕ ЧУСЛПЗП УПНОЕОЙС, вЙВМЙС Й Ч ОБЫЕ ЧТЕНС ПУФБЕФУС ВЕУФУЕММЕТПН. оЙ ПДОБ ЛОЙЗБ ОЕ РПМШЪХЕФУС УФПМШ ЫЙТПЛЙН УРТПУПН, ЛБЛ уЧСЭЕООПЕ рЙУБОЙЕ, Й ОЙ ПДОБ ЛОЙЗБ ОЕ РЕТЕЧЕДЕОБ ОБ ФБЛПЕ ЛПМЙЮЕУФЧП СЪЩЛПЧ. вЙВМЙС ЧПЙУФЙОХ лОЙЗБ ЛОЙЗ!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

лбл умедхеф йуфпмлпчщчбфш вйвмйа?

«тбъхнееыш мй, юфп юйфбеыш?»

е ЭЕ ЧП ЧТЕНЕОБ БРПУФПМПЧ ВЩМП ЙЪЧЕУФОП ФП, Ч ЮЕН УПЧТЕНЕООЩК ЮЙФБФЕМШ ХВЕЦДБЕФУС РПУФПСООП: УПЧУЕН ОЕ РТПУФП РПОЙНБФШ вЙВМЙА. ч дЕСОЙСИ БРПУФПМПЧ 8, 30—31 ЮЙФБЕН: «жЙМЙРР РПДПЫЕМ Й, ХУМЩЫБЧ, ЮФП ПО ЮЙФБЕФ РТПТПЛБ йУБКА, УЛБЪБМ: ТБЪХНЕЕЫШ МЙ, ЮФП ЮЙФБЕЫШ? пО УЛБЪБМ: ЛБЛ НПЗХ ТБЪХНЕФШ, ЕУМЙ ЛФП ОЕ ОБУФБЧЙФ НЕОС? й РПРТПУЙМ жЙМЙРРБ ЧЪПКФЙ Й УЕУФШ У ОЙН».

иТБОЙФЕМШ УПЛТПЧЙЭ лБОДБЛЙЙ, ГБТЙГЩ ьЖЙПРУЛПК, РТЙВЩМ Ч йЕТХУБМЙН, ЦЕМБС РПЪОБЛПНЙФШУС У ЧЕТПК ЙХДЕКУЛПЗП ОБТПДБ. пО РТЙПВТЕМ УЧЙФПЛ ЛОЙЗЙ йУБКЙ Й РТЙОСМУС ЪБ ЕЗП ЮФЕОЙЕ. вПЗ РПЪБВПФЙМУС П ФПН, ЮФПВЩ ВМБЗПЧЕУФОЙЛ жЙМЙРР ЧУФТЕФЙМУС ОБ РХФЙ ИТБОЙФЕМА УПЛТПЧЙЭ Й ПВЯСУОЙМ ЕНХ, ЛБЛ РТПТПЛ йУБКС ЕЭЕ ЪБ УЕНШУПФ МЕФ РТЕДУЛБЪБМ ЙЪВБЧМЕОЙЕ ЮЕМПЧЕЮЕУФЧБ ЮЕТЕЪ ЦЕТФЧХ иТЙУФБ. рПУЛПМШЛХ ИТБОЙФЕМШ УПЛТПЧЙЭ ЗПФПЧ ВЩМ ХЧЕТПЧБФШ, жЙМЙРР ЧПЪЧЕУФЙМ ЕНХ еЧБОЗЕМЙЕ Й ЛТЕУФЙМ ЕЗП. (дЕСОЙС 8:32—39).

оЕЛПФПТЩЕ РПМБЗБАФ, ЮФП НПЗХФ ФПМЛПЧБФШ вЙВМЙА, ЛБЛ ХЗПДОП. юФП Ц, РПЦБМХК, Й ЧРТСНШ НПЗХФ, ОП ВХДХФ МЙ ЙИ ФПМЛПЧБОЙС УППФЧЕФУФЧПЧБФШ ЙУФЙООПНХ УНЩУМХ ВЙВМЕКУЛЙИ ТЕЮЕОЙК? ч РТЙОГЙРЕ ЧУСЛХА ЛОЙЗХ НПЦОП «ЙУФПМЛПЧЩЧБФШ» УБНЩН РТПЙЪЧПМШОЩН ПВТБЪПН, ОП ЕДЧБ МЙ РТЙ ЬФПН ЮФП-МЙВП ПУФБОЕФУС ПФ НЩУМЕК ЕЕ УПЮЙОЙФЕМС.

фПФ, ЛФП ИПЮЕФ РПОСФШ вЙВМЙА, ОЕ ЙУЛБЦБС ЕЕ ЙУФЙООЩК УНЩУМ УПВУФЧЕООЩНЙ ДПНЩУМБНЙ, ФПФ ДПМЦЕО РПФТХДЙФШУС РПЪОБФШ, ЮФП ИПЮЕФ УЛБЪБФШ уЧПЙН уМПЧПН вПЗ.

вЙВМЙС ОБРЙУБОБ ОЕ ОБ ЛБЛПН-ФП «ФБЙОУФЧЕООПН СЪЩЛЕ», РТЕДОБНЕТЕООП ЪБЛТЩФПН ДМС ОЕРПУЧСЭЕООПЗП ЮЙФБФЕМС! пДОБЛП Ч ОЕК ЧУФТЕЮБАФУС НЕУФБ, РПОЙНБОЙЕ ЛПФПТЩИ ФТЕВХЕФ РТЕДЧБТЙФЕМШОЩИ ЪОБОЙК. иПФС, ЛПОЕЮОП, Й ОЕ ЧУЕЗДБ. иТБОЙФЕМШ УПЛТПЧЙЭ ЙЪ ьЖЙПРЙЙ ЛХРЙМ ЧУЕЗП ПДОХ ЮБУФШ вЙВМЙЙ — ЛОЙЗХ РТПТПЛБ йУБКЙ. оП ХЦЕ Ч ОЕК ЧУФТЕФЙМ ПО РТПТПЮЕУФЧП, ФТЕВПЧБЧЫЕЕ «ЙУФПМЛПЧБОЙС», Ф. Е. ПВЯСУОЕОЙС. уЕЗПДОС ОБН ОЕ ЗТПЪЙФ УФПМЛОХФШУС У РПДПВОЩНЙ ФТХДОПУФСНЙ, ЙВП НЩ ТБУРПМБЗБЕН вЙВМЙСНЙ, УПДЕТЦБЭЙНЙ ЧУЕ уМПЧП вПЦШЕ, Ч ЛПФПТПН ПДОБ ЛОЙЗБ ДПРПМОСЕФ Й ТБЪЯСУОСЕФ ДТХЗХА.

вйвмйс йуфпмлпчщчбеф убнб уевс!

н ОЕОЙЕ, ЮФП вЙВМЙА НПЦОП ЙУФПМЛПЧБФШ РП-ТБЪОПНХ, УМПЦЙМПУШ РП НЕТЕ ЧПЪОЙЛОПЧЕОЙС ТБЪОЩИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК, ЙВП ЧУЕ ПОЙ, ПУОПЧЩЧБСУШ ОБ вЙВМЙЙ, ЧУЕ-ФБЛЙ ТБЪМЙЮБАФУС Ч УЧПЙИ ХЮЕОЙСИ.

оЕЛПФПТЩЕ МАДЙ ЙЪХНМСАФУС, ЛПЗДБ ХЪОБАФ, ЮФП ДБМЕЛП ОЕ ЧУЕ ГЕТЛЧЙ Й ПВЭЙОЩ РПМБЗБАФ ПУОПЧБОЙЕН ЧЕТЩ ФПМШЛП вЙВМЙА! лБЛ ЬФП ОЙ УФТБООП, ОП ВПМШЫЙОУФЧП ИТЙУФЙБО ДЕКУФЧЙФЕМШОП РТЙДЕТЦЙЧБАФУС ЧЕТЩ, ПТЙЕОФЙТПЧБООПК ОЕ ФПМШЛП ОБ лОЙЗХ ЛОЙЗ. пОЙ ЧЕТСФ, РТПУМБЧМСАФ Й РПЮЙФБАФ УЧСФЩН НОПЗПЕ ЙЪ ФПЗП, ЮЕЗП Ч ОЕК ОЕФ.

юЕН ДБМШЫЕ ГЕТЛПЧШ ПФИПДЙФ ПФ вЙВМЙЙ, ФЕН ВПМШЫЕ РПЧПДПЧ ДМС ДЙУЛХУУЙК. ч ЬФПН ЛБЛ ТБЪ Й РТПСЧМСЕФУС УХЭЕУФЧЕООПЕ ТБЪМЙЮЙЕ НЕЦДХ ЛБФПМЙЮЕУЛПК ГЕТЛПЧША Й ГЕТЛЧСНЙ тЕЖПТНБГЙЙ. лБФПМЙЮЕУЛБС ГЕТЛПЧШ ПВЯСЧМСЕФ ПВСЪБФЕМШОЩНЙ ДМС ЧЕТЩ «ОЕ РЙУБОЩЕ РТЕДБОЙС» Й УФБЧЙФ ФТБДЙГЙЙ Ч ПДЙО ТСД УП уЧСЭЕООЩН рЙУБОЙЕН. б ТЕЖПТНБФПТЩ ОБУФБЙЧБАФ ОБ ОЕДПРХУФЙНПУФЙ УНЕЫЕОЙС ЮЕМПЧЕЮЕУЛПЗП УМПЧБ УП уМПЧПН вПЦШЙН, ЧЙДС Ч вЙВМЙЙ ЕДЙОУФЧЕООЩК ЙУФПЮОЙЛ ЧЕТЩ. оЕ УМХЮБКОП ЙИ РТЙОГЙРПН ВЩМП ЧЩТБЦЕОЙЕ «Sola Scriptura» — «ФПМШЛП рЙУБОЙЕ».

рП ЛБФПМЙЮЕУЛПНХ ХЮЕОЙА ЧПРТПУ П ФПН, ЮФП ЕУФШ ЙУФЙОБ, ТЕЫБЕФ ГЕТЛПЧШ, ДМС ЮЕЗП Х ОЕЕ ЕУФШ ОЕРПЗТЕЫЙНЩК РБРБ. рП ТЕЖПТНБФПТУЛПНХ ХЮЕОЙА ФПМШЛП вЙВМЙС — ДЕКУФЧЙФЕМШОПЕ НЕТЙМП ЧЕТЩ. рТЙОГЙРХ: «ГЕТЛЧЙ ОБДМЕЦЙФ ЙУФПМЛПЧЩЧБФШ вЙВМЙА» мАФЕТ РТПФЙЧПРПУФБЧЙМ РТЙОГЙР: «вЙВМЙС ЙУФПМЛПЧЩЧБЕФ УЕВС УБНБ».

еУМЙ ЙУИПДЙФШ ЙЪ ФПЗП, ЮФП вПЗ ДБМ ЮЕМПЧЕЛХ уЧПЕ уМПЧП Ч вЙВМЙЙ Й ФПМШЛП Ч ОЕК, Й ЮФП Ч ЬФПН уМПЧЕ ЕУФШ ЧУЕ ОЕПВИПДЙНПЕ ДМС ЧЕТЩ, ФП РТЙОГЙР «вЙВМЙС ЙУФПМЛПЧЩЧБЕФ УЕВС УБНБ» — ЙУФЙОЕО.

оП ЛБЛ ЧПЪНПЦОП РПДПВОПЕ «УБНПФПМЛПЧБОЙЕ»? ьФП РТПЙУИПДЙФ ФБЛ: ПДОБ ЛОЙЗБ ПВЯСУОСЕФ ДТХЗХА, ПДЙО ФЕЛУФ — ДТХЗПК, оПЧЩК ъБЧЕФ —ПВЯСУОСЕФ чЕФИЙК, Й ОБПВПТПФ. уМЕДПЧБФЕМШОП, ЧУЕ, ЮФП ОЕПВИПДЙНП, ФБЛ ЬФП УФБТБФЕМШОПЕ ЙЪХЮЕОЙЕ вЙВМЙЙ.

«вЙВМЙС ЙУФПМЛПЧЩЧБЕФ УБНБ УЕВС. пДОП НЕУФП рЙУБОЙС УМЕДХЕФ УТБЧОЙЧБФШ У ДТХЗЙН. йУУМЕДХАЭЙК ФЕЛУФ ДПМЦЕО ОБХЮЙФШУС ТБУУНБФТЙЧБФШ уМПЧП ЛБЛ ПДОП ГЕМПЕ, ТБУРПЪОБЧБФШ ЧЪБЙНПУЧСЪШ ЕЗП ЮБУФЕК НЕЦДХ УПВПА» (е. хБКФ, чПУРЙФБОЙЕ, У. 176).

оЕ УФПЙФ ПУФБЧМСФШ ПДЙО ОБ ПДЙО У ЬФЙН «ФЕПМПЗЙЮЕУЛЙН» ЪБДБОЙЕН ЮЕМПЧЕЛБ ОЕУЧЕДХЭЕЗП. пОП ДМС ОЕЗП — ЪБЧЕДПНП ОЕРПУЙМШОЩК ФТХД. чЕДШ УБН йЙУХУ иТЙУФПУ ПУОПЧБМ уЧПА гЕТЛПЧШ Й РПТХЮЙМ ЕК ЧПЪЧЕЭЕОЙЕ уМПЧБ вПЦШЕЗП. «хЮЙФЕ ЙИ УПВМАДБФШ ЧУЕ, ЮФП с РПЧЕМЕМ ЧБН» (нБФЖЕК 28:20), — ЗПЧПТЙФ йЙУХУ ФЕН, ЛПЗП пО РПУЩМБЕФ Л ОБТПДБН.

дБ, ГЕТЛПЧШ, ФБЛЙН ПВТБЪПН, ЙНЕЕФ РПЧЕМЕОЙЕ ХЮЙФШ, ЕЕ «УМХЦЕОЙЕ ХЮЕОЙС» ОЕ ЙНЕЕФ РТБЧБ ПУОПЧЩЧБФШУС ОЙ ОБ ЮЕН ЙОПН, ЛТПНЕ ЛБЛ ОБ вЙВМЙЙ. лБЦДЩК ЧЕТХАЭЙК ДПМЦЕО ЙНЕФШ ЧПЪНПЦОПУФШ РТПЧЕТЙФШ РТБЧЙМШОПУФШ ЧПЪЧЕЭЕОЙС УЧСФЩН ВЙВМЕКУЛЙН уМПЧПН.

еуфш мй ч вйвмйй ртпфйчптеюйс?

й ОПЗДБ УМЩЫОЩ ЧЩУЛБЪЩЧБОЙС, ВХДФП ВЩ Ч вЙВМЙЙ УПДЕТЦБФУС РТПФЙЧПТЕЮЙС Й ОЕУППФЧЕФУФЧЙС. оП ЪБ РПДПВОЩНЙ ТБУУХЦДЕОЙСНЙ ЪБЮБУФХА УЛТЩФП ЪБХТСДОПЕ РТЕДХВЕЦДЕОЙЕ. еУМЙ ХФЧЕТЦДБАЭЕНХ РПДПВОПЕ ЮЕМПЧЕЛХ РТЕДМПЦЙФШ ХЛБЪБФШ ИПФС ВЩ ОБ ПДЙО РТЙНЕТ, ПО ЮБЭЕ ЧУЕЗП ЙМЙ УЛТПНОП ПФНБМЮЙЧБЕФУС, ЙМЙ ОБЪЩЧБЕФ ФБЛЙЕ «РТПФЙЧПТЕЮЙС», ЛПФПТЩЕ У ЗПМПЧПК ЧЩДБАФ ЕЗП ОЕЛПНРЕФЕОФОПУФШ. «пФЛХДБ лБЙО ЧЪСМ УЕВЕ ЦЕОХ?» — ОЕТЕДЛП УРТБЫЙЧБАФ УПНОЕЧБАЭЙЕУС. лБЙО Й бЧЕМШ ВЩМЙ РЕТЧЩНЙ ДЕФШНЙ бДБНБ. ч 4 ЗМБЧЕ ЛОЙЗЙ вЩФЙС РПЧЕУФЧХЕФУС, ЮФП лБЙО ХВЙМ УЧПЕЗП ВТБФБ, ЪБФЕН ПФРТБЧЙМУС Ч ДТХЗХА УФТБОХ Й ЧЪСМ УЕВЕ ЦЕОХ (УФЙИЙ 16—17). пФЛХДБ ЧЪСМБУШ ЦЕОБ, ЕУМЙ ОБ ЪЕНМЕ Ч ФЕ ЧТЕНЕОБ ЦЙМЙ ФПМШЛП лБЙО Й ЕЗП ТПДЙФЕМЙ?

пЮЕЧЙДОП, ЮФП УРТБЫЙЧБАЭЙК ЮЙФБМ ЬФХ ЮБУФШ чЕФИПЗП ъБЧЕФБ ОЕДПУФБФПЮОП ЧОЙНБФЕМШОП, ЙОБЮЕ ВЩ ПО ЪБНЕФЙМ, ЮФП лБЙО, ПФРТБЧМССУШ Ч ЪЕНМА оПД, ХЦЕ ВЩМ ЦЕОБФ… уФЙИ 17 УППВЭБЕФ МЙЫШ ЮФП ПОБ ЕНХ «ТПДЙМБ еОПИБ», ЛПФПТЩК РЕТЧЩК ПУОПЧБМ ЗПТПД. лБЙО ЦЕОЙМУС ОБ ПДОПК ЙЪ УЧПЙИ УЕУФЕТ, ЙВП бДБН ЙНЕМ НОПЗП УЩОПЧЕК Й ДПЮЕТЕК (вЩФЙЕ 5:3—4). вТБЛ У УЕУФТПК — ОПТНБМШОПЕ СЧМЕОЙЕ ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ.

рТПФЙЧПТЕЮЙС РЩФБАФУС ХУНПФТЕФШ Й Ч ДТХЗЙИ НЕУФБИ рЙУБОЙС. нБФЖЕК, нБТЛ, мХЛБ Й йПБОО Ч еЧБОЗЕМЙСИ ПРЙУБМЙ ЦЙЪОШ йЙУХУБ иТЙУФБ. чОЙНБФЕМШОЩК ЮЙФБФЕМШ ПВОБТХЦЙЧБЕФ, ЮФП ЙИ РПЧЕУФЧПЧБОЙС ДЕКУФЧЙФЕМШОП ОЕ ЧУЕЗДБ Й ЧП ЧУЕН УИПДСФУС. юФП ЬФП — РТПФЙЧПТЕЮЙС?

лПЗДБ ЫЛПМШОЙЛЙ, РПВЩЧБЧ ОБ ЬЛУЛХТУЙЙ ЧУЕН ЛМБУУПН, ЪБФЕН ПРЙУЩЧБАФ ЕЕ Ч УЧПЙИ УПЮЙОЕОЙСИ, ОЙЛФП Й ОЕ ЦДЕФ, ЮФП ЙИ ПРЙУБОЙС РПМОПУФША УПЧРБДБАФ. оБПВПТПФ, ПОЙ НПЗХФ УЙМШОП ТБЪМЙЮБФШУС, РПУЛПМШЛХ ТБЪОЩНЙ ДЕФШНЙ УПВЩФЙС ПГЕОЙЧБАФУС РП-ТБЪОПНХ. фП, ЮФП ПДЙО ЧЩДЕМЙФ, ДТХЗПК ЕДЧБ ХРПНСОЕФ. х ЮЕФЩТЕИ НХЦЕК, РЙУБЧЫЙИ П ЦЙЪОЙ йЙУХУБ, ФБЛЦЕ ВЩМП ТБЪОПЕ ЧПУРТЙСФЙЕ УПВЩФЙК. йИ ЮЕМПЧЕЮЕУЛХА РТЙТПДХ дХИ вПЦЙК ПФОАДШ ОЕ «ПФЛМАЮБМ». тБЪМЙЮЙЕ ЙИ ПРЙУБОЙК ЛБЛ ТБЪ Й ЕУФШ ДПЛБЪБФЕМШУФЧП РПДМЙООПУФЙ, ЙВП БВУПМАФОПЕ УПЧРБДЕОЙЕ РТЕЦДЕ ЧУЕЗП ДПМЦОП ВЩМП ВЩ ЧПЪВХДЙФШ РПДПЪТЕОЙЕ, ЮФП ПОЙ ДПЗПЧПТЙМЙУШ Й РТЙДХНБМЙ ЧУА ФЕНХ РПЧЕУФЧПЧБОЙС.

пЮЕЧЙДОП, вПЗХ ВЩМП ХЗПДОП, ЮФПВЩ ЮЕФЩТЕ НХЦБ У ТБЪМЙЮОЩИ ФПЮЕЛ ЪТЕОЙС ПРЙУБМЙ ЦЙЪОШ уЩОБ вПЦШЕЗП. йНЕООП ВМБЗПДБТС ТБЪМЙЮЙСН РПЧЕУФЧПЧБОЙС ЧЪБЙНОП ДПРПМОСАФУС Й ДБАФ ВПМЕЕ РПМОХА ЛБТФЙОХ.

рПУЛПМШЛХ ВПЗПЧДПИОПЧЕООЩЕ БЧФПТЩ вЙВМЙЙ РЙУБМЙ, УПИТБОСС ЙОДЙЧЙДХБМШОЩЕ РПДИПДЩ, ПОЙ ЕУФЕУФЧЕООП, Ч ЛБЛЙИ-ФП НБМПЪОБЮБЭЙИ РПДТПВОПУФСИ НПЗМЙ ДПРХУФЙФШ ОЕФПЮОПУФЙ. пДОБЛП УМЕДХЕФ УДЕТЦЙЧБФШ УЕВС, ОЕ ФПТПРСУШ ЧЩМБЧМЙЧБФШ Ч рЙУБОЙЙ ПЫЙВЛЙ. дЙУФБОГЙС НЕЦДХ ОБНЙ Й ВЙВМЕКУЛЙНЙ УЧЙДЕФЕМСНЙ УМЙЫЛПН ЧЕМЙЛБ, НЩ РТПУФП ОЕ Ч УПУФПСОЙЙ УРТБЧЕДМЙЧП УХДЙФШ П ОЙИ.

оБРТЙНЕТ, нБФЖЕК ЗПЧПТЙФ П ДЧХИ УМЕРЩИ, ЛПФПТЩН йЙУХУ ЧЕТОХМ ЪТЕОЙЕ РЕТЕД йЕТЙИПОПН (20:29—30), Б нБТЛ (10:46—52) Й мХЛБ (18:35—43) ХРПНЙОБАФ ФПМШЛП ПДОПЗП УМЕРПЗП. рТПФЙЧПТЕЮЙЕ? нПЦЕФ ВЩФШ, ОП ПОП ЧПЧУЕ ОЕ ЙНЕЕФ ЪОБЮЕОЙС. чПЪНПЦОП ЬФП РТПЙУИПДЙМП ЙОБЮЕ. нБТЛ ПДОПЗП УМЕРГБ ОБЪЩЧБЕФ РП ЙНЕОЙ: чБТФЙНЕК, УЩО фЙНЕС. уМЕДПЧБФЕМШОП, ПО ВЩМ ЙЪЧЕУФЕО. оЕ ЙУЛМАЮЕОП, ЮФП ЧФПТПК ОЕ ВЩМ ХРПНСОХФ, РПФПНХ ОЕЙЪЧЕУФОЩН ПУФБМПУШ ЕЗП ЙНС. фБЛ МЙ, ОЕФ МЙ, ВЕУУРПТОП ПДОП: УБН ЖБЛФ ЙУГЕМЕОЙС УПНОЕОЙС ОЕ ЧЩЪЩЧБЕФ. рТПУФП ПУПВЩЕ ПВУФПСФЕМШУФЧБ РПЧМЙСМЙ ОБ РПУФТПЕОЙЕ РПЧЕУФЧПЧБОЙС.

бОБМПЗЙЮОЩК РТЙНЕТ — ЙУГЕМЕОЙЕ ПДЕТЦЙНПЗП Ч зБДБТЙОУЛПК НЕУФОПУФЙ. нБФЖЕК РЙЫЕФ П ДЧХИ МАДСИ (нБФЖЕК 8:28—34), нБТЛ — ФПМШЛП ПВ ПДОПН (нБТЛ 5:1—20). оП нБТЛ ТБУУЛБЪЩЧБЕФ П ОЕН ВПМШЫЕ, ЮЕН нБФЖЕК. пО РТПУМЕЦЙЧБЕФ РХФШ ЬФПЗП ЮЕМПЧЕЛБ Й РПУМЕ ЕЗП ЙУГЕМЕОЙС. рПУЛПМШЛХ ПО ИПФЕМ ПВ ЬФПН ПДОПН УППВЭЙФШ ОЕЮФП ЧБЦОПЕ, ПО, ЧПЪНПЦОП, ОЕ УЮЕМ ОХЦОЩН ПРЙУЩЧБФШ ЧФПТПЗП.

мХЮЫЕ ПУФБЧМСФШ ЧПРТПУ ПФЛТЩФЩН, ЮЕН РПУРЕЫОП ПВЧЙОСФШ вЙВМЙА Ч РТПФЙЧПТЕЮЙСИ. л ФПНХ ЦЕ ЬФЙ ТБУИПЦДЕОЙС ЙНЕАФ УФПМШ ПФДБМЕООПЕ ПФОПЫЕОЙЕ Л РТЕДНЕФХ, ЮФП ОЙ Ч ЛБЛПК НЕТЕ ОЕ ЧМЙСАФ ОБ РПОЙНБОЙЕ ПВТБЪБ ЦЙЪОЙ йЙУХУБ иТЙУФБ.

пЮЕОШ ЮБУФП МАДЙ, ОЕРТБЧЙМШОП РПОЙНБАЭЙЕ ФЕЛУФЩ вЙВМЙЙ, ЧУФТЕЮБС ФТХДОЩЕ НЕУФБ, УЮЙФБАФ, ЮФП ОБФПМЛОХМЙУШ ОБ РТПФЙЧПТЕЮЙС. фБЛЙЕ МАДЙ ОЕ «ЙУФПМЛПЧЩЧБАФ» рЙУБОЙС, Б «ЧФПМЛПЧЩЧБАФ» УПВУФЧЕООПЕ НОЕОЙЕ, ОБ ЮФП УЕФПЧБМ ЕЭЕ БРПУФПМ рЕФТ: «й ДПМЗПФЕТРЕОЙЕ зПУРПДБ ОБЫЕЗП РПЮЙФБКФЕ УРБУЕОЙЕН, ЛБЛ Й ЧПЪМАВМЕООЩК ВТБФ ОБЫ рБЧЕМ, РП ДБООПК ЕНХ РТЕНХДТПУФЙ, ОБРЙУБМ ЧБН, ЛБЛ ПО ЗПЧПТЙФ ПВ ЬФПН Й ЧП ЧУЕИ РПУМБОЙСИ, Ч ЛПФПТЩИ ЕУФШ ОЕЮФП ОЕХДПВПЧТБЪХНЙФЕМШОПЕ, ЮФП ОЕЧЕЦДЩ Й ОЕХФЧЕТЦДЕООЩЕ, Л УПВУФЧЕООПК УЧПЕК РПЗЙВЕМЙ, РТЕЧТБЭБАФ, ЛБЛ Й РТПЮЙЕ рЙУБОЙС» (2-рЕФТБ 3:15—16).

рПУЛПМШЛХ ХЦЕ ЧП ЧТЕНС БРПУФПМПЧ ЙЪЧТБЭБМЙ Й ЙУЛБЦБМЙ ВЙВМЕКУЛЙЕ ЧЩУЛБЪЩЧБОЙС, УФПЙФ МЙ ХДЙЧМСФШУС, ЛПЗДБ ФП ЦЕ УБНПЕ РТПЙУИПДЙФ Ч ОБЫЙ ДОЙ.

оЕ ЪБУФТБИПЧБО ПФ ОЕРТБЧЙМШОПЗП РПОЙНБОЙС, ДБЦЕ ФПФ, ЛФП УФТЕНЙФУС РТЙОСФШ вЙВМЙА ДПУМПЧОП Й ОЙЮЕЗП Л ОЕК ОЕ РТЙВБЧМСФШ. фБЛ, ОБРТЙНЕТ, ОЕЛПФПТЩЕ, УУЩМБСУШ ОБ мХЛЙ 22:35—38 ПФУФБЙЧБАФ НОЕОЙЕ, ЮФП ДЕМП иТЙУФБ Й ЧЕТЩ УМЕДХЕФ ЪБЭЙЭБФШ У ПТХЦЙЕН Ч ТХЛБИ. йЙУХУ УПЧЕФПЧБМ ХЮЕОЙЛБН ЛХРЙФШ НЕЮ (УФЙИ 36), Й ЛПЗДБ ПОЙ РПЛБЪБМЙ ДЧБ НЕЮБ, пО УЛБЪБМ: «дПЧПМШОП» (УФЙИ 38). дЕКУФЧЙФЕМШОП МЙ йЙУХУ ДХНБМ ФБЛ? еУМЙ ЬФП НЕУФП ТБУУНБФТЙЧБФШ ЧОЕ ЛПОФЕЛУФБ, ЧПЪНПЦОП ФПМЛПЧБОЙЕ Й ФБЛПЗП ТПДБ. оП ФПЗДБ НЩ УФБОЕН ХФЧЕТЦДБФШ СЧОП РТПФЙЧПРПМПЦОПЕ ФПНХ, ЮФП ИПФЕМ УДЕМБФШ йЙУХУ. лПЗДБ рЕФТ РПУМЕ ФПЗП, ЛБЛ йХДБ РТЕДБМ йЙУХУБ ПФУЕЛ НЕЮПН ХИП ТБВХ, зПУРПДШ РПЧЕМЕМ БРПУФПМХ ХВТБФШ НЕЮ, УЛБЪБЧ: «чУЕ, ЧЪСЧЫЙЕ НЕЮ, НЕЮПН РПЗЙВОХФ» (нБФЖЕК 26:52). фБЛЦЕ Й рЙМБФХ йЙУХУ УЛБЪБМ: «гБТУФЧП нПЕ ОЕ ПФ НЙТБ УЕЗП; ЕУМЙ ВЩ ПФ НЙТБ УЕЗП ВЩМП гБТУФЧП нПЕ, ФП УМХЦЙФЕМЙ нПЙ РПДЧЙЪБМЙУШ ВЩ ЪБ нЕОС, ЮФПВЩ с ОЕ ВЩМ РТЕДБО ЙХДЕСН; ОП ОЩОЕ гБТУФЧП нПЕ ОЕ ПФУАДБ» (йПБОО 18:36).

фПМШЛП Ч ЬФПН ЛПОФЕЛУФЕ НПЦОП ЧЕТОП РПОСФШ УЛБЪБООПЕ Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 22:35—38. йЙУХУ ИПФЕМ РПДЗПФПЧЙФШ ХЮЕОЙЛПЧ Л еЗП ЦЕТФЧЕ Й Л РТЕДУФПСЭЕК ДХИПЧОПК ВЙФЧЕ. л УПЦБМЕОЙА, ПОЙ ОЕ РПОСМЙ еЗП. лПЗДБ ПОЙ ЧОПЧШ ДПУФБМЙ НЕЮЙ, ЮЕН ПЛПОЮБФЕМШОП РПДФЧЕТДЙМЙ УЧПЕ ОЕРПОЙНБОЙЕ, йЙУХУ РТЕТЧБМ ДЙУЛХУУЙА: «дПЧПМШОП». йНЕМПУШ Ч ЧЙДХ ОЕ «ДПЧПМШОП НЕЮЕК», ОП «ДПЧПМШОП ЗПЧПТЙФШ»!

пФДЕМШОЩЕ ЧЩУЛБЪЩЧБОЙС НПЦОП РТБЧЙМШОП РПОСФШ, МЙЫШ РТЙОСЧ ЧП ЧОЙНБОЙЕ ЧЕУШ ФЕЛУФ, Б ФБЛЦЕ РТЙ ХУМПЧЙЙ РПОЙНБОЙС уЧСЭЕООПЗП рЙУБОЙС ОБ ПРТЕДЕМЕООХА ФЕНХ Ч ГЕМПН. вЙВМЙС ЙУФПМЛПЧЩЧБЕФ УЕВС УБНБ! юЙФБФЕМШ ЦЕ ДПМЦЕО РТПУЙФШ вПЗБ ОЙУРПУМБФШ ЧЕТОПЕ РПОЙНБОЙЕ, ЙВП ЬФП — еЗП уМПЧП.

вйвмекулбс обхлб

л БЛ ХЦЕ ХРПНЙОБМПУШ, вЙВМЙЙ РПУЧСЭЕОП НОПЗП ОБХЮОЩИ ФТХДПЧ, Ч РЕТЧХА ПЮЕТЕДШ — ОБРТБЧМЕООЩИ ОБ ЙЪХЮЕОЙЕ ФЕЛУФБ. дТЕЧОЙЕ ТХЛПРЙУЙ ФЭБФЕМШОП ЙУУМЕДХАФУС. пФЛХДБ ПОЙ? иПТПЫП МЙ ПОЙ УПИТБОЙМЙУШ, ЛБЛ ПОЙ УПИТБОЙМЙУШ? лФП ЙИ ЙЪЗПФПЧЙМ? нПЗХФ МЙ ПОЙ УРПУПВУФЧПЧБФШ РПМХЮЕОЙА РПДМЙООПЗП РЕТЧПОБЮБМШОПЗП ФЕЛУФБ?

ч РПЙУЛБИ ПФЧЕФБ ОБ ЬФЙ ЧПРТПУЩ УПФТХДОЙЮБАФ УРЕГЙБМЙУФЩ УБНЩИ ТБЪОЩИ ПВМБУФЕК ОБХЛЙ: ЫТЙЖФПЧЙЛЙ, ИЙНЙЛЙ, ЙУФПТЙЛЙ, БТИЕПМПЗЙ.

пУПВПЕ ЪОБЮЕОЙЕ ЙНЕЕФ БТИЕПМПЗЙС. оЕПВИПДЙНП ЪОБФШ, ЛБЛ ЦЙМЙ МАДЙ ЧП ЧТЕНЕОБ ОБРЙУБОЙС вЙВМЙЙ, ПТЙЕОФЙТПЧБФШУС Ч РПМЙФЙЛЕ, ЛХМШФХТЕ Й РТПУЧЕЭЕОЙЙ ФПЗП ЧТЕНЕОЙ, ФП ЕУФШ, Ч ФПК «ПЛТХЦБАЭЕК УТЕДЕ», ЛПЗДБ ВЩМЙ ОБРЙУБОЩ ВЙВМЕКУЛЙЕ ЛОЙЗЙ. ч ФЕЮЕОЙЕ УФПМЕФЙК МАДЙ ПУОПЧЩЧБМЙ УЧПЙ ЪОБОЙС П ДТЕЧОПУФЙ Й ТБООЕК ЙУФПТЙЙ НЙТБ ОБ ФПН, ЮФП УППВЭБЕФ П ОЙИ вЙВМЙС Й ЗТЕЮЕУЛЙЕ Й ТЙНУЛЙЕ РЙУБФЕМЙ. лБЦДЩК ПВТБЪПЧБООЩК ЮЕМПЧЕЛ ЛТПНЕ вЙВМЙЙ ЙНЕМ Ч УЧПЕК ВЙВМЙПФЕЛЕ РТПЙЪЧЕДЕОЙС ЙХДЕКУЛПЗП ЙУФПТЙЛБ йПУЙЖБ, Б ФБЛЦЕ УПЮЙОЕОЙС зЕТПДПФБ Й лУЕОПЖПОФБ.

рПМПЦЕОЙЕ ЙЪНЕОЙМПУШ У ОБУФХРМЕОЙЕН Ч XVIII ЧЕЛЕ ЬРПИЙ рТПУЧЕЭЕОЙС. мАДЙ ХЪОБМЙ, ЮФП НОПЗЙЕ ОБХЮОЩЕ РТЕДУФБЧМЕОЙС, ДПМЗПЕ ЧТЕНС УЮЙФБЧЫЙЕУС РТБЧЙМШОЩНЙ, ОХЦДБАФУС Ч ЛПТТЕЛФЙТПЧЛЕ. оП ЛБУБЕФУС МЙ ЬФП Й ФТБДЙГЙПООПЗП РПОЙНБОЙС ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ? рПДЧЕТЗОХЧ ФЭБФЕМШОПНХ БОБМЙЪХ, ЛМБУУЙЛПЧ ДТЕЧОПУФЙ, ХЮЕОЩЕ ПВОБТХЦЙМЙ, ЮФП ОЕ ЧУЕ ЙЪМБЗБЕНПЕ ДТЕЧОЙНЙ ЗТЕЛБНЙ Й ТЙНМСОБНЙ ЛБЛ ЖБЛФЩ ЙУФПТЙЙ, ДПУФПЧЕТОП. ч ЙИ ОБУМЕДЙЙ ОЕНБМП ОЕРТБЧЙМШОПЗП Й ПФЛТПЧЕООП МЕЗЕОДБТОПЗП.

й — ЛБЛ УМЕДУФЧЙЕ РЕТЕПГЕОЛЙ ГЕООПУФЕК — РПСЧЙМЙУШ УЛЕРФЙЛЙ, ОБЮБЧЫЙЕ ПФОПУЙФШУС У РПДПЪТЕОЙЕН Й Л вЙВМЙЙ. дХИ рТПУЧЕЭЕОЙС ПИЧБФЙМ ФБЛЦЕ Й ФЕПМПЗПЧ. чП ЧФПТПК РПМПЧЙОЕ XVIII Ч. ТПДЙМБУШ ОПЧБС ЧЕФЧШ ФЕПМПЗЙЙ, РПУМЕДПЧБФЕМЙ ЛПФПТПК РПУФБЧЙМЙ УЧПЕК ГЕМША ЛТЙФЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ВЙВМЕКУЛЙИ ЙУФПТЙЮЕУЛЙИ УППВЭЕОЙК. ьФХ УЖЕТХ ОБХЮОПК ДЕСФЕМШОПУФЙ РТЕФЕОГЙПЪОП ОБЪЧБМЙ «ЧЩУЫЕК ВЙВМЕКУЛПК ЛТЙФЙЛПК».

оБЮБМЙ У ЛТЙФЙЮЕУЛПК ПГЕОЛЙ ЛОЙЗЙ вЩФЙЕ, Й Ч ЬФПН ОБРТБЧМЕОЙЙ ЛТЙФЙЛБОУФЧП ЧУЛПТЕ ТБЪТПУМПУШ ОБУФПМШЛП, ЮФП ЧУЕ, ОЕ РПДДБАЭЙЕУС ПВЯСУОЕОЙА ТБЪХНПН, УФБМЙ ПФОПУЙФШ Л МЕЗЕОДБН. йЪЧЕУФОП, ОБРТЙНЕТ, ЮФП Ч вЙВМЙЙ ЗПЧПТЙФУС П ДТЕЧОЙИ ЗПТПДБИ Й ОБТПДБИ, ОЕ ХРПНЙОБЕНЩИ ОЙ ЗТЕЛБНЙ, ОЙ ТЙНМСОБНЙ. рТПУЧЕЭЕООЩЕ ХЮЕОЩЕ УТБЪХ ЦЕ УДЕМБМЙ ЧЩЧПД: ЪДЕУШ УПУФБЧЙФЕМЙ вЙВМЙЙ РТПУФП-ОБРТПУФП ЧУЕ ЧЩДХНБМЙ.

дПЧПМШОП УЛПТП вЙВМЙЕК ЪБОСМБУШ ЕЭЕ ПДОБ ОПЧБС ОБХЛБ — БТИЕПМПЗЙС, ТПЦДЕООБС «РПД МПРБФБНЙ» ЧЕДХЭЙИ ТБУЛПРЛЙ ЙУУМЕДПЧБФЕМЕК.

рБНСФОЙЛЙ БТИЙФЕЛФХТЩ ДТЕЧОЕЗП еЗЙРФБ ВЩМЙ ЙЪЧЕУФОЩ ДБЧОП: РЙТБНЙДЩ Й ИТБНЩ, УФБФХЙ Й НПЗЙМЩ, УФЕОЩ, РШЕДЕУФБМЩ Й ОБДЗТПВЙС, ЛПФПТЩЕ РПЛТЩЧБМЙ ФБЙОУФЧЕООЩЕ РЙУШНЕОБ — ЙЕТПЗМЙЖЩ РТПЮЙФБФШ ЙИ, ПДОБЛП, ОЙЛФП ОЕ НПЗ. й ЧПФ ЧП ЧТЕНС ЕЗЙРЕФУЛПЗП РПИПДБ оБРПМЕПОБ Ч 1799 ЗПДХ ПДЙО ЖТБОГХЪУЛЙК ПЖЙГЕТ ОБЫЕМ Ч 7 ЛН ПФ тПЪЕФФЩ ЛБНЕОШ У ОБДРЙУСНЙ ОБ ФТЕИ СЪЩЛБИ. пО Й УФБМ ЛМАЮПН Л ТБУЫЙЖТПЧЛЕ ЙЕТПЗМЙЖПЧ. ч 1822 ЗПДХ ЧЕУШ НЙТ У ХДЙЧМЕОЙЕН ХЪОБМ, ЮФП ЖТБОГХЪХ цБОХ жТБОУХБ ыБНРПМШПОХ ХДБМПУШ ЛБЪБЧЫЕЕУС ОЕЧПЪНПЦОЩН: РТПЮЙФБФШ ЙЕТПЗМЙЖЩ. чОЕЪБРОП РЕТЕД ЙУУМЕДПЧБФЕМСНЙ ПФЛТЩМУС НЙТ ДТЕЧОЙИ ЕЗЙРФСО, Й вЙВМЙС РТЕДУФБМБ Ч ОПЧПН УЧЕФЕ.

оБ ТБЧОЙОБИ нЕУПРПФБНЙЙ, (УЕЗПДОС — йТБЛ), «УФТБОЩ ДЧХИ ТЕЛ», НЕЦДХ еЧЖТБФПН Й фЙЗТПН ЙЪДТЕЧМЕ УФПСМЙ ЪБЗБДПЮОЩЕ ИПМНЩ (ОБЪЧБООЩЕ БТБВБНЙ «ФЕММШ»), П ЛПФПТЩИ ЪОБМЙ МЙЫШ ПДОП: РПД ОЙНЙ УЛТЩФЩ ТБЪЧБМЙОЩ. еЭЕ Ч XVIII ЧЕЛЕ РХФЕЫЕУФЧЕООЙЛЙ РТЙЧПЪЙМЙ ПФУАДБ ЛПРЙЙ ФЕЛУФПЧ, ОБРЙУБООЩИ ОЕРПОСФОЩНЙ ЪОБЛБНЙ. ъБ ЧОЕЫОЕЕ УИПДУФЧП ЪОБЛПЧ У ЛМЙОШСНЙ ФЕЛУФЩ РПМХЮЙМЙ ОБЪЧБОЙЕ «ЛМЙОПРЙУШ». йУФПМЛПЧБФШ ЙИ ДПМЗП ОЕ НПЗМЙ, ОП Ч УЕТЕДЙОЕ XIX Ч. ОБЮБМПУШ ЧТЕНС УЕОУБГЙПООЩИ ПФЛТЩФЙК.

ч 1843 ЗПДХ Л ТБУЫЙЖТПЧЛЕ ЛМЙОПРЙУЙ РТЙУФХРЙМ БОЗМЙЮБОЙО тПХМЙОУПО. юЕТЕЪ ФТЙ ЗПДБ РПУМЕ ФПЗП, ЛБЛ ОЕУЛПМШЛП ДТХЗЙИ ХЮЕОЩИ ЧЩРПМОЙМЙ РПДЗПФПЧЙФЕМШОЩЕ ТБВПФЩ, ПО УНПЗ РТПЮЕУФШ РЕТЧХА ОБДРЙУШ.

ч ФПН ЦЕ ЗПДХ ЖТБОГХЪУЛЙК ЛПОУХМ ь. вПФФБ РЕТЧЩК ЛПРОХМ МПРБФПК УФТПЙФЕМШОЩК НХУПТ, ТЕЫЙЧ ОБКФЙ ХРПНСОХФЩК Ч вЙВМЙЙ ЗПТПД оЙОЕЧЙА, УФПМЙГХ бУУЙТЙКУЛПЗП ГБТУФЧБ. л УЮБУФША ь. вПФФБ ОЕ ЪОБМ, ЮФП ХЮЕОЩЕ ЙУФПТЙЛЙ, ЙЪЧЕУФОЩЕ ЛБЛ УЕТШЕЪОЩЕ ЪОБФПЛЙ, ДБЧОП ХЦЕ ПФОЕУМЙ оЙОЕЧЙА Ч ТБЪТСД НЙЖПЧ Й МЕЗЕОД.

рЕТЕД ХДЙЧМЕООЩН вПФФПК ЙЪ-РПД НХУПТБ РПЛБЪБМЙУШ ХЛТБЫЕООЩЕ УЛХМШРФХТБНЙ Й ТЕМШЕЖБНЙ УФЕОЩ. ьФП ВЩМ МЕФОЙК ДЧПТЕГ БУУЙТЙКУЛПЗП ГБТС уБТЗПОБ II (721—705 ЗЗ. ДП т. X.), ЧМБУФЕМЙОБ, П ЛПФПТПН РЙУБМ РТПТПЛ йУБКС (йУБЙС 21:1).

ч 1845 З. БОЗМЙЮБОЙО п. з. мЬКСТД ОБЮБМ ТБУЛПРЛЙ Х оЙНТХДБ, Б ОЕУЛПМШЛП РПЪЦЕ ПО ХЦЕ ТБУЮЙУФЙМ РТПУФПТОЩЕ ДЧПТГПЧЩЕ УППТХЦЕОЙС. мЬКСТД ПФЛТЩМ ВЙВМЕКУЛЙК лБМБИ (вЩФЙЕ 10:11—12), УФПМЙГХ БУУЙТЙКУЛПЗП ГБТС бЫЫХТОБУЙТРБМБ II (883—859 ЗЗ. ДП т. X.).

ч 1846 ЗПДХ. мЬКСТД РТПДПМЦЙМ ТБУЛПРЛЙ оЙОЕЧЙЙ. ч ПДОПН ЙЪ ДЧПТГПЧ Ч 1849 ЗПДХ ПО ПВОБТХЦЙМ ВЙВМЙПФЕЛХ ГБТС бЫЫХТВБОЙРБМБ II (668—631 ЗЗ. ДП т. X.), УПУФПСЧЫХА ЙЪ 30000 ЛМЙОПРЙУОЩИ ФБВМЙЮЕЛ!

чП ФШНЕ ЙУФПТЙЙ ЧЩУЧЕФЙМПУШ БУУЙТЙКУЛПЕ ГБТУФЧП. чОХЫЙФЕМШОБС ЮБУФШ ОБИПДПЛ РПРБМБ Ч ЕЧТПРЕКУЛЙЕ НХЪЕЙ — ОБДРЙУЙ, ТЕМШЕЖЩ, ЗЙЗБОФУЛЙЕ ЛБНЕООЩЕ ЖЙЗХТЩ ЮЕМПЧЕЛБ Й ЦЙЧПФОЩИ. чППДХЫЕЧМЕОЙЕ ПИЧБФЙМП еЧТПРХ Й бНЕТЙЛХ. оБ ДБМШОЕКЫЙЕ ЙУУМЕДПЧБОЙС ЦЕТФЧПЧБМЙУШ НЙММЙПОЩ ДПММБТПЧ, УОБТСЦБМЙУШ УРЕГЙБМШОЩЕ ЬЛУРЕДЙГЙЙ. йУУМЕДПЧБФЕМЙ Й ЙИ РПНПЭОЙЛЙ ОЕ ЭБДС УЧПЕК ЦЙЪОЙ ФТХДЙМЙУШ Ч РХУФЩОСИ вМЙЦОЕЗП чПУФПЛБ, ОЕУНПФТС ОБ ФП, ЮФП ТБУРПМПЦЕООЩЕ ФБН ЗПУХДБТУФЧБ ТБЪДЙТБМЙ РПМЙФЙЮЕУЛЙЕ УФТБУФЙ.

ч 1889 ЗПДХ БНЕТЙЛБОУЛЙЕ БТИЕПМПЗЙ ОБЫМЙ оЙРРХТ, ВЙВМЕКУЛЙК иБМОЕ (вЩФЙЕ 10:10). фБЛ ЕЭЕ ТБЪ РПДФЧЕТДЙМПУШ УХЭЕУФЧПЧБОЙЕ ОБЪЧБООЩИ Ч вЙВМЙЙ ЗПТПДПЧ. пДОПЧТЕНЕООП НЙТ ХЪОБМ П ГБТУФЧЕ ЫХНЕТПЧ, ОЕЙЪЧЕУФОПЗП РТЕЦДЕ ОБТПДБ, РТБПФГБ ЛХМШФХТЩ дЧХТЕЮШС.

рПУМЕДПЧБМЙ Й ДТХЗЙЕ ПФЛТЩФЙС. ч 1899—1917 ЗЗ. ОЕНЕГЛЙЕ ЙУУМЕДПЧБФЕМЙ ТБУЛПРБМЙ Ч РЕУЛБИ РХУФЩОЙ ДТЕЧОЙК чБЧЙМПО. вМБЗПДБТС ОБИПДЛЕ НОПЗЙЕ ЗМБЧЩ вЙВМЙЙ РТЙПВТЕМЙ РМПФШ Й ЛТПЧШ. оЩОЕ Ч вЕТМЙОУЛПН НХЪЕЕ НПЦОП МАВПЧБФШУС ЧПТПФБНЙ йЫФБТ Й ЮБУФША РБТБДОПК ДПТПЗЙ, УППТХЦЕООПК РП РПЧЕМЕОЙА оБЧХИПДПОПУПТБ, ПУОПЧБФЕМС оПЧПЧБЧЙМПОУЛПЗП НЙТПЧПЗП ГБТУФЧБ. пОЙ УМХЦБФ ОБЗМСДОПК ЙММАУФТБГЙЕК Л РПЧЕУФЧПЧБОЙСН ЛОЙЗЙ дБОЙЙМБ.

ч 1922 ЗПДХ мЕПОБТД чХММЙ ПФЛТЩМ хТ, ТПДЙОХ бЧТББНБ. л 1934 ЗПДХ ПО ВЩМ ПЮЙЭЕО ПФ РТБИБ ФЩУСЮЕМЕФЙК. пФ ИЕФФПЧ, ВЩЧЫЙИ ЧП ЧФПТПН ФЩУСЮЕМЕФЙЙ ДП иТЙУФБ ЧМБУФЕМЙОБНЙ нБМПК бЪЙЙ, УПЧУЕН ОЕ ПУФБМПУШ УМЕДБ Ч ЙУФПТЙЮЕУЛЙИ РБНСФОЙЛБИ. дБЦЕ ЗТЕЛЙ Й ТЙНМСОЕ ОЙЮЕЗП ОЕ ЪОБМЙ П ОЙИ. фПМШЛП вЙВМЙС ХРПНЙОБЕФ ПВ ЬФПН ОБТПДЕ. пДОБЛП ЛТЙФЙЛЙ ОЕ РТЕНЙОХМЙ РПДЧЕТЗОХФШ УПНОЕОЙА УБН ЖБЛФ УХЭЕУФЧПЧБОЙС ИЕФФПЧ. оП ЧПФ Ч 1905 ЗПДХ ВЩМЙ ОБКДЕОЩ РЕТЧЩЕ УМЕДЩ ЧЕМЙЛПЗП ОЕЛПЗДБ ОБТПДБ, Й УЕЗПДОС ПО ЪБОСМ РПМПЦЕООПЕ НЕУФП Ч ПВЭЕК ЛБТФЙОЕ ЙУФПТЙЙ.

фБЛ ВЙВМЕКУЛБС ЛТЙФЙЛБ ВЩМБ ЧЩОХЦДЕОБ УДБЧБФШ ПДОХ РПЪЙГЙА ЪБ ДТХЗПК. рПУМЕ РЕТЧПК НЙТПЧПК ЧПКОЩ БТИЕПМПЗЙС УФБМБ ОБХЛПК, ЪБУМХЦЙЧЫЕК НЙТПЧПЕ РТЙЪОБОЙЕ. еК РТЙОБДМЕЦБФ ВЕУЮЙУМЕООЩЕ ПФЛТЩФЙС, РПДФЧЕТЦДБАЭЙЕ ЙУФЙООПУФШ ВЙВМЕКУЛЙИ РПЧЕУФЧПЧБОЙК.

оП РПЮЕНХ ТБЪЧБМЙОЩ Й ОБДРЙУЙ ПУФБЧБМЙУШ ОЕНЩНЙ Ч ФЕЮЕОЙЕ ФЩУСЮЕМЕФЙК Й ОБЮБМЙ ЗПЧПТЙФШ МЙЫШ ФПЗДБ, ЛПЗДБ вЙВМЙС РПРБМБ РПД РЕТЕЛТЕУФОЩК ПЗПОШ ЛТЙФЙЛЙ? оЕ ЪБЛМАЮБЕФУС МЙ Ч ЬФПН вПЦШС ЧПМС?

уЕЗПДОС ЙУФПТЙЮЕУЛЙЕ ХЛБЪБОЙС вЙВМЙЙ ЧОЙНБФЕМШОП ЙЪХЮБАФУС ЙУУМЕДПЧБФЕМСНЙ ДТЕЧОПУФЙ. рП ЕЕ ХЛБЪБОЙСН ЧУЕ ЕЭЕ ПФЛТЩЧБАФ ПУФБОЛЙ ДТЕЧОЙИ ЗПТПДПЧ. ч УЧПА ПЮЕТЕДШ Й БТИЕПМПЗЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС ПВПЗБЭБАФ ОБЫЕ РПОЙНБОЙЕ ФЕЛУФПЧ вЙВМЙЙ, РПУЛПМШЛХ ПОЙ ЮЕФЮЕ ПРТЕДЕМСАФ ЧТЕНЕООП-ЙУФПТЙЮЕУЛЙЕ УЧСЪЙ. хЦЕ НОПЗЙЕ «ФЕНОЩЕ» НЕУФБ УФБМЙ ВМБЗПДБТС БТИЕПМПЗБН РПОСФОЩ. рТЙНЕТ — 1-гБТУФЧ 13:21. ч УФЙИБИ 19 Й 20 ТБУУЛБЪЩЧБЕФУС, ЛБЛ ЖЙМЙУФЙНМСОЕ, ПЛЛХРЙТПЧБЧ ЙЪТБЙМШУЛХА УФТБОХ, ЪБРТЕФЙМЙ ЧУЕН ЙХДЕСН ЪБОЙНБФШУС ЛХЪОЕЮОЩН ТЕНЕУМПН, ДБВЩ ОЕ ДПРХУФЙФШ ЙЪЗПФПЧМЕОЙС ПТХЦЙС ДМС ПУЧПВПДЙФЕМШОПК ВПТШВЩ. рПЬФПНХ ЛПЗДБ РПСЧМСМБУШ ОХЦДБ ПФФПЮЙФШ УПЫОЙЛЙ, ФПРПТЩ Й ДТХЗЙЕ ПТХДЙС ФТХДБ, ЙЪТБЙМШФСОБН РТЙИПДЙМПУШ ЙДФЙ Л ЛХЪОЕГБН-ЖЙМЙУФЙНМСОБН. ъБ ЬФХ ТБВПФХ ФТЕВПЧБМЙ «РЙН» — ЛБЛ УЛБЪБОП Ч ДТЕЧОЕЕЧТЕКУЛПН ФЕЛУФЕ. рЕТЕЧПДЮЙЛЙ ДПМЗПЕ ЧТЕНС РТЕВЩЧБМЙ Ч ТБУФЕТСООПУФЙ, ОЕ ЪОБС, ЛБЛ РЕТЕЧЕУФЙ ЬФП УМПЧП. еЗП ЪОБЮЕОЙЕ ПУФБЧБМПУШ ЪБЗБДЛПК Ч ФЕЮЕОЙЕ УФПМЕФЙК, ДП ФЕИ РПТ, РПЛБ РТЙ ТБУЛПРЛБИ Ч рБМЕУФЙОЕ ОЕ ОБЫМЙ ЛБНЕООХА ЗЙТА У ОБГБТБРБООЩН ОБ ОЕК УМПЧПН «РЙН». чПФ ФБЛ ХЪОБМЙ, ЮФП РЙН УППФЧЕФУФЧПЧБМ ДЧХН ФТЕФСН УЙЛМС — НЕТЩ, ЛПФПТПК ЧЪЧЕЫЙЧБМЙ УЕТЕВТП. оЩОЕ Ч ОПЧЩИ ЙЪДБОЙСИ вЙВМЙЙ НЩ ЮЙФБЕН: «б ФПЮЙМЙ ЪБ ДЧЕ ФТЕФЙ УЙЛМС УЕТЕВТБ УПЫОЙЛЙ, НПФЩЗЙ, ЧЙМЩ, ФПРПТЩ ЙМЙ ЮФПВЩ ОБРТБЧЙФШ ТПЦПО».

пДОПЧТЕНЕООП УФБМП СУОП, ЛБЛХА ВЕУУФЩДОХА ГЕОХ МПНЙМЙ ЖЙМЙУФЙНУЛЙЕ ЛХЪОЕГЩ. чЕДШ ЪБ ЬФХ УХННХ Ч ФП ЧТЕНС НПЦОП ВЩМП ЛХРЙФШ 40 ЖХОФПЧ СЮНЕОС ЙМЙ 20 ЖХОФПЧ РЫЕОЙГЩ, 4 ЖХОФБ ЫЕТУФЙ ЙМЙ 70 ПВПЦЦЕООЩИ ЛЙТРЙЮЕК.

фепмпзйс й вйвмйс

л ПЗДБ РТЕДУФБЧЙФЕМЙ «ЧЩУЫЕК ВЙВМЕКУЛПК ЛТЙФЙЛЙ» РЕТЕД МЙГПН РТЕДУФБЧМЕООЩИ БТИЕПМПЗБНЙ ДПЛБЪБФЕМШУФЧ, ЧЩОХЦДЕОЩ ВЩМЙ РТЙЪОБФШ, ЮФП вЙВМЙС ЧРПМОЕ ОБДЕЦОБ, ЛБЛ ЙУФПТЙЮЕУЛЙК ЙУФПЮОЙЛ, ПОЙ ЧУЕ ЦЕ ОЕ ПУФБЧЙМЙ УЧПЙИ УПНОЕОЙК, ОБКДС ДМС ОЙИ ОПЧЩЕ РПЧПДЩ. уПНОЕОЙСН, ОБРТЙНЕТ, УФБМЙ РПДЧЕТЗБФШУС ЮХДЕУБ Й УППВЭЕОЙС П УЧЕТИЯЕУФЕУФЧЕООЩИ УПВЩФЙСИ.

оЙЛБЛБС ОБХЛБ ОЕ Ч УЙМБИ ПВЯСУОЙФШ, РПЮЕНХ ДТХЪШС дБОЙЙМБ ОЕ УЗПТЕМЙ Ч РМБЧЙМШОПК РЕЮЙ оБЧХИПДПОПУПТБ (дБОЙЙМ 3:21—30) ЙМЙ ЛБЛ йЙУХУ НПЗ ИПДЙФШ РП ЧПДЕ (нБФЖЕК 14:22—23) Й ОЕУЛПМШЛЙНЙ ИМЕВБНЙ Й ТЩВБНЙ ОБУЩФЙФШ ФЩУСЮЙ ЗПМПДОЩИ (нБФЖЕК 14:13—21). вПЦШЙ ДЕМБ ОЕ НПЗХФ ВЩФШ РПОСФЩ ЮЕМПЧЕЮЕУЛЙН ТБЪХНПН. рПЬФПНХ ЧУЕ, ЮФП ВЕУУЙМШОП ЧНЕУФЙФШ ТБГЙПОБМШОПЕ НЩЫМЕОЙЕ, ВЩМП ПВЯСЧМЕОП МЕЗЕОДПК.

рТПУЧЕЭЕОЙЕ РПВЕДЙМП ОЕ ФПМШЛП Ч НЙТПЧПЪЪТЕОЙЙ, ОП ФБЛЦЕ Й Ч ФПК ПВМБУФЙ ФЕПМПЗЙЙ, ОБ ЛПФПТПК ПУОПЧЩЧБАФУС ГЕТЛПЧОЩЕ ХЮЕОЙС. йЪ «ЧЩУЫЕК ВЙВМЕКУЛПК ЛТЙФЙЛЙ» ЧПЪОЙЛ «ЙУФПТЙЮЕУЛП-ЛТЙФЙЮЕУЛЙК НЕФПД», РПМПЦЕООЩК УЕЗПДОС Ч ПУОПЧХ ФЕПМПЗЙЮЕУЛПЗП ХОЙЧЕТУЙФЕФУЛПЗП ЛХТУБ. бРПМПЗЕФЩ ЬФПЗП НЕФПДБ РЩФБАФУС ДПЛБЪБФШ, ЮФП Ч ВЙВМЕКУЛПЕ ЧТЕНС ДМС ЧПЪЧЕЭЕОЙС ВПЦЕУФЧЕООПК ЙУФЙОЩ ЙУРПМШЪПЧБМЙУШ НЙЖЩ Й МЕЗЕОДЩ. еУМЙ ТЕЮШ ЙДЕФ П ЖБЛФБИ, ФП Ч вЙВМЙЙ, ДЕУЛБФШ, УМЕДХЕФ ТБЪМЙЮБФШ НЕЦДХ ЪЕТОПН Й РМЕЧЕМПН.

оП ЛФП УЛБЦЕФ, ЗДЕ ЪЕТОП Й ЗДЕ РМЕЧЕМ? лФП ЛТПНЕ вПЗБ НПЦЕФ ЪОБФШ, ЮФП УЛБЪБМ ОЕРПУТЕДУФЧЕООП вПЗ, Б ЮФП РТЙВБЧЙМЙ МАДЙ? фЕПМПЗЙ? фЕПМПЗЙС ПУФБЕФУС «ХЮЕОЙЕН П вПЗЕ» ФПМШЛП ФПЗДБ, ЛПЗДБ ПОБ ДЕКУФЧЙФЕМШОП РЕТЕДБЕФ ФП, ЮФП уБН вПЗ ПФЛТЩМ П уЕВЕ Ч уЧПЕН уМПЧЕ. лПЗДБ ЦЕ ПОБ ПФТБЦБЕФ НЩУМЙ МАДЕК П вПЗЕ, ПОБ НБМП ЮЕН НПЦЕФ РПНПЮШ Й НПЦЕФ ФПМШЛП ЧЧЕУФЙ Ч ЪБВМХЦДЕОЙЕ. бЧФПТЙФЕФ вЙВМЙЙ ЛБЛ уМПЧБ вПЦШЕЗП ДПМЦЕО ПУФБЧБФШУС ОЕРТЙЛПУОПЧЕООЩН. еУМЙ НЩ ЦЕМБЕН ЪОБФШ, ЮФП ИПЮЕФ УППВЭЙФШ ОБН вПЗ, НЩ ПВСЪБОЩ ЧПЪДЕТЦБФШУС ПФ ЧУСЛЙИ ХНПЪТЙФЕМШОЩИ УРЕЛХМСГЙК Й ЧУМХЫЙЧБФШУС Ч УМПЧБ уЧСЭЕООПЗП рЙУБОЙС.

лПЗДБ ОБУ РЩФБАФУС ХВЕДЙФШ, ЮФП РПЧЕУФЧПЧБОЙЕ П ФЧПТЕОЙЙ ЕУФШ ОЕ ЮФП ЙОПЕ, ЛБЛ УЧЙДЕФЕМШУФЧП ЧЕТХАЭЕЗП ЮЕМПЧЕЛБ, УЧСЪБООПЗП У НЙТПЧПЪЪТЕОЙЕН ФПЗП ЧТЕНЕОЙ, ЮФП СЛПВЩ ЙНЕАФУС ДЧБ РТПФЙЧПТЕЮБЭЙИ ПДОП ДТХЗПНХ РПЧЕУФЧПЧБОЙС П ФЧПТЕОЙЙ, ФПЗДБ НЩ УУЩМБЕНУС ОБ чЩУЫЕЗП, РПУМБООПЗП вПЗПН хЮЙФЕМС йЙУХУБ иТЙУФБ. пО УЛБЪБМ: «оЕ ЮЙФБМЙ МЙ ЧЩ, ЮФП уПФЧПТЙЧЫЙК Ч ОБЮБМЕ НХЦЮЙОХ Й ЦЕОЭЙОХ УПФЧПТЙМ ЙИ?» (нБФЖЕК 19:4). чФПТБС ЗМБЧБ РЕТЧПК ЛОЙЗЙ нПЙУЕС вЩФЙЕ ОЕ УПДЕТЦЙФ ОЙЛБЛПЗП ЧФПТПЗП РПЧЕУФЧПЧБОЙС. пОБ ЙЪМБЗБЕФ ОБЮБМП ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, РТЙЮЕН ПВТБЭБЕФУС Л РЕТЧПК ЗМБЧЕ ФЧПТЕОЙС, ДПРПМОЙФЕМШОП ЕЕ ТБЪЯСУОСС.

пРТПЧЕТЗБС НОЕОЙЕ, ВХДФП ВЩ ЛОЙЗЙ нПЙУЕС ОБРЙУБОЩ ОЕ нПЙУЕЕН, Б УПУФБЧМЕОЩ ХЦЕ РПУМЕ ЕЗП УНЕТФЙ ЛБЛЙН-ФП ОЕЙЪЧЕУФОЩН БЧФПТПН, НЩ ФБЛЦЕ ХЛБЪЩЧБЕН ОБ йЙУХУБ иТЙУФБ Й ЕЗП УМПЧБ: «еУМЙ ВЩ ЧЩ ЧЕТЙМЙ нПЙУЕА, ФП РПЧЕТЙМЙ ВЩ Й нОЕ, РПФПНХ ЮФП ПО РЙУБМ П нОЕ. еУМЙ ЦЕ ЕЗП РЙУБОЙСН ОЕ ЧЕТЙФЕ, — ЛБЛ РПЧЕТЙФЕ нПЙН УМПЧБН?» (йПБОО 5:46—47).

фБЛЦЕ ЛПЗДБ ХФЧЕТЦДБАФ, ЮФП ЛОЙЗБ дБОЙЙМБ УПЪДБОБ ОЕ РТПТПЛПН VI ЧЕЛБ ДП т. X., ОП БОПОЙНОЩН РЙУБФЕМЕН ЧТЕНЕОЙ нБЛЛБЧЕЕЧ (ФП ЕУФШ ЮЕФЩТЕУФБ МЕФ УРХУФС), ЛПФПТЩК «РПЪБЙНУФЧПЧБМ» ЙНС дБОЙЙМБ, НЩ ПРСФШ ЦЕ РПМБЗБЕНУС ЙУЛМАЮЙФЕМШОП ОБ УМПЧП йЙУХУБ иТЙУФБ. пО УПЧЕФХЕФ РТЙОСФШ ЧП ЧОЙНБОЙЕ РТЕДУЛБЪБОЙС ЙНЕООП рТПТПЛБ дБОЙЙМБ (нБФЖЕК 24:15).

рТЙ ЦЕМБОЙЙ, РТЙНЕТЩ НПЦОП РТПДПМЦЙФШ. рТЙ ЬФПН НЩ ЧПЧУЕ ОЕ ЪБЛТЩЧБЕН ЗМБЪБ ОБ «ДПЛБЪБФЕМШУФЧБ», ИПФС ПОЙ, Ч УХЭОПУФЙ, Й ОЕ ДПЛБЪБФЕМШУФЧБ. оП НЩ ПФДБЕН РТЕДРПЮФЕОЙЕ УМПЧХ иТЙУФБ РЕТЕД ЮЕМПЧЕЮЕУЛЙН, ЖЙМПУПЖУЛП-УРЕЛХМСФЙЧОЩН НЩЫМЕОЙЕН.

зДЕ РТЙЪОБЕФУС БЧФПТЙФЕФ вЙВМЙЙ, ФБН ТБУРТПУФТБОСЕФУС УЙМБ, ЧМПЦЕООБС вПЗПН Ч уЧПЕ уМПЧП. «йВП УМПЧП вПЦЙЕ ЦЙЧП Й ДЕКУФЧЕООП Й ПУФТЕЕ ЧУСЛПЗП НЕЮБ ПВПАДППУФТПЗП: ПОП РТПОЙЛБЕФ ДП ТБЪДЕМЕОЙС ДХЫЙ Й ДХИБ, УПУФБЧПЧ Й НПЪЗПЧ, Й УХДЙФ РПНЩЫМЕОЙС Й ОБНЕТЕОЙС УЕТДЕЮОЩЕ» (еЧТЕСН 4:12).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

вйвмйс уезпдос

веуфуеммет веъ юйфбфемек

в ЙВМЙС — ЛОЙЗБ НЙТПЧПК МЙФЕТБФХТЩ, РЕТЕЧЕДЕООБС ОБ ВПМШЫЙОУФЧП СЪЩЛПЧ, СЧМСЕФУС Л ФПНХ ЦЕ ЕДЙОУФЧЕООПК ЛОЙЗПК, ЛПФПТБС УП ЧТЕНЕОЙ РЕТЧПЗП РЕЮБФБОЙС 500 МЕФ ОБЪБД Й РПОЩОЕ УФБВЙМШОП ЪОБЮЙФУС Ч ЪБЛБЪБИ ЛТХРОЕКЫЙИ Ч НЙТЕ ФЙРПЗТБЖЙК. рПУМЕДОЙЕ ДЧБДГБФШ МЕФ вЙВМЙС ЙМЙ ПФДЕМШОЩЕ ЕЕ ЛОЙЗЙ РЕТЕЧПДСФУС ОБ ОПЧЩК СЪЩЛ Ч УТЕДОЕН ЛБЦДЩЕ ДЧЕ ОЕДЕМЙ. фЕН ОЕ НЕОЕЕ, вЙВМЙА ЮЙФБАФ НБМП. рТЕЦДЕ ЧУЕЗП, ЬФП ЛБУБЕФУС УФТБО еЧТПРЩ Й уЕЧЕТОПК бНЕТЙЛЙ, Б ОЕ бЖТЙЛЙ Й аЦОПК бНЕТЙЛЙ ТСДБ ДТХЗЙИ ПВМБУФЕК, ЗДЕ ТБУРТПУФТБОЕОЙЕ Й ЙЪХЮЕОЙЕ уЧСЭЕООПЗП рЙУБОЙС РТПЙУИПДЙФ ПДОПЧТЕНЕООП. юЕН НПЦОП ПВЯСУОЙФШ, ЮФП Ч ФБЛ ОБЪЩЧБЕНЩИ ГЙЧЙМЙЪПЧБООЩИ, ДБ ЕЭЕ ИТЙУФЙБОУЛЙИ УФТБОБИ ВЕУФУЕММЕТ ПУФБЕФУС ВЕЪ ЮЙФБФЕМЕК?

1. йЪНЕОЙМПУШ ПВЭЕЕ ПФОПЫЕОЙЕ Л ЮФЕОЙА. рП РТЙВМЙЪЙФЕМШОЩН ДБООЩН ОБ ДЕУСФШ ЮЙФБФЕМЕК ЗБЪЕФ РТЙИПДЙФУС ПФ ПДОПЗП ДП ДЧХИ ЮЙФБФЕМЕК ЛОЙЗ. лПМЙЮЕУФЧП ЮЙФБАЭЙИ Й ОЕ ЮЙФБАЭЙИ РТЙНЕТОП ТБЧОПЕ. ч ъБРБДОПК еЧТПРЕ УБНПЕ ВПМШЫПЕ ДЧБДГБФШ РТПГЕОФПЧ ОБУЕМЕОЙС ЮЙФБЕФ ЛОЙЗЙ (ЕУМЙ ОЕ ХЮЙФЩЧБФШ УРЕГЙБМШОХА МЙФЕТБФХТХ, ЛПФПТХА ЙЪХЮБАФ Ч УЙМХ РТПЖЕУУЙПОБМШОПК ОЕПВИПДЙНПУФЙ). б УТЕДЙ МАВЙФЕМЕК ЮФЕОЙС МЙЫШ ПЛПМП ФТЕИ РТПГЕОФПЧ ОБУЕМЕОЙС ТЕЫБЕФУС ЮЙФБФШ ФПМУФЩЕ ЛОЙЗЙ.

2. вЙВМЙА ОЕЧПЪНПЦОП ЮЙФБФШ ЛБЛ ЗБЪЕФХ ЙМЙ ТПНБО. фЕМЕЧЙДЕОЙЕ, Б Ч ЙЪЧЕУФОПК УФЕРЕОЙ Й УПЧТЕНЕООБС МЙФЕТБФХТБ, УПЧТБЭБАФ МАДЕК, РТЙХЮБС Л ДХИПЧОПНХ ЛПНЖПТФХ. пФ ЛОЙЗЙ ЦДХФ ХЧМЕЛБФЕМШОПУФЙ Й «МЕЗЛПК ХУЧБЙЧБЕНПУФЙ». вЙВМЙС УПЧЕТЫЕООП ОЕ РПДИПДЙФ РПД ЛОЙЗЙ ФБЛПЗП ТБЪТСДБ. еУФЕУФЧЕООП, ПФЛТЩЧ рЙУБОЙЕ ОБХЗБД, НПЦОП ОБФПМЛОХФШУС ОБ ХЧМЕЛБФЕМШОХА ЙУФПТЙА, ОП, ЛБЛ РТБЧЙМП, ФЕЛУФ ЧУЕ ТБЧОП РТЙЪЩЧБЕФ Л ТБЪНЩЫМЕОЙА. оЕПРЩФОЩК ЮЙФБФЕМШ ФТБФЙФ НОПЗП ЧТЕНЕОЙ, ЮФПВЩ РПОСФШ ЧУЕЗП ОЕУЛПМШЛП УФЙИПЧ. юБУФП ПО Й ОЕ РПДПЪТЕЧБЕФ, ЮФП ЙОБЮЕ РТПУФП ОЕ НПЦЕФ ВЩФШ. уМПЧП вПЦШЕ — ЬФП ОЕЙУЮЕТРБЕНБС ДХИПЧОБС ЗМХВЙОБ. мАДЙ ЦЕ ЪБЮБУФХА ЧППВЭЕ ПФЛМБДЩЧБАФ Ч УФПТПОХ ФП, ЮФП ОЕ УНПЗМЙ РПОСФШ УТБЪХ. фБЛ Й вЙВМЙА — УОБЮБМБ РПЛХРБАФ, Б РПФПН ЪБЛТЩЧБАФ Ч ЛОЙЦОПН ЫЛБЖХ.

рТПЮЙФБЧ ТПНБО, ЪОБЕЫШ, П ЮЕН ПО. тЕДЛП Л ЛБЛПНХ РТПЙЪЧЕДЕОЙА ПВТБЭБАФУС ЧП ЧФПТПК ТБЪ. рТПЮЙФБЧЫЙК ЧУА вЙВМЙА Ч МАВПН УМХЮБЕ РПУФЙЗБЕФ ДБМЕЛП ОЕ ЧУА ЪБЛМАЮЕООХА Ч ОЕК НХДТПУФШ. рЙУБОЙЕ ЙЪХЮБАФ ЧУА ЦЙЪОШ, ОП Й Л УФБТПУФЙ ОЕ РТПОЙЛБАФ Ч УХФШ ЧУЕИ ЧЩУЛБЪЩЧБОЙК. оЕЙУЮЕТРБЕНПУФШ вЙВМЙЙ ЪБЧПТБЦЙЧБЕФ Й ХЧМЕЛБЕФ, Й ЬФП ФПЦЕ ДПЛБЪБФЕМШУФЧП ЕЕ ВПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС.

3. оБЫБ ТЕЮШ ЙЪНЕОСЕФУС ЧУЕ ВЩУФТЕЕ. чБМШФЕТ ЖПО ДЕТ жПЗЕМШЧБКДЕ РЕМ Й УПЮЙОСМ УФЙИЙ ПЛПМП 1200 ЗПДБ ОБ УТЕДОЕЧЕТИОЕОЕНЕГЛПН СЪЩЛЕ. ч ЕЗП «ЖТПХЧЕМЙО» ОЕ ЛБЦДЩК ХЪОБЕФ УПЧТЕНЕООПЕ УМПЧП «ЖТПКМСКО». сЪЩЛ мАФЕТБ РЕТЧПК РПМПЧЙОЩ XVI Ч. ЪЧХЮЙФ ДМС ОБУ ВПМЕЕ РПОСФОП. пДОБЛП НОПЗЙЕ УМПЧБ Й ПВПТПФЩ мАФЕТБ НЩ ХЦЕ ОЕ ХРПФТЕВМСЕН Й РПОЙНБЕН ЙИ У ОЕЛПФПТЩН ФТХДПН. рПФПНХ-ФП Ч РПУМЕДОЕЕ ЧТЕНС ЧУЕ ЮБЭЕ Й ЮБЭЕ вЙВМЙС мАФЕТБ РПДЧЕТЗБЕФУС ОПЧПНХ ТЕДБЛФЙТПЧБОЙА. лБЦДБС ФБЛБС ТЕДБЛГЙС — ЬФП ОЕ ЛБЛПК-ФП ОПЧЩК РЕТЕЧПД, ОП РТЙВМЙЦЕОЙЕ рЙУБОЙС Л УПЧТЕНЕООПНХ ОЕНЕГЛПНХ СЪЩЛХ Й ОЕЛПФПТПЕ «УЗМБЦЙЧБОЙЕ» ФЕЛУФБ ДМС МХЮЫЕЗП РПОЙНБОЙС. уТБЧОЙФЕ ФЕЛУФЩ ПФТЕДБЛФЙТПЧБООПЗП ЙЪДБОЙС 1984 ЗПДБ У вЙВМЙЕК мАФЕТБ ОБЮБМБ ОБЫЕЗП ЧЕЛБ. тБЪМЙЮЙЕ НЕЦДХ ОЙНЙ ЧЩ ХЧЙДЙФЕ У РЕТЧПЗП ЦЕ ЧЪЗМСДБ. дМС ОЕЛПФПТЩИ Й ОПЧЕКЫЕЕ ЙЪДБОЙЕ ЪЧХЮЙФ ОЕ УПЧУЕН РП-УПЧТЕНЕООПНХ, ОП ОЙЛФП ОЕ УНЕЕФ ТЕЮШ Й УФЙМШ мАФЕТБ ЙЪНЕОЙФШ ДП ОЕХЪОБЧБЕНПУФЙ; ЬФПФ ФЕЛУФ РТЙ ЧУЕИ ТЕДБЛГЙСИ ДПМЦЕО ПУФБЧБФШУС ЕЗП РЕТЕЧПДПН.

уЕЗПДОС уЧСЭЕООПЕ рЙУБОЙЕ НПЦОП РТЙПВТЕУФЙ МЕЗЛП Й ДЕЫЕЧП, ОП ДБМЕЛП ОЕ ФБЛ МЕЗЛП РПОСФШ ЕЗП. ч ОБЫЕ ЧТЕНС ЮФЕОЙЕ вЙВМЙЙ ОЕ БДЕЛЧБФОП ЕЕ ТБУРТПУФТБОЕОЙА. юФП Ц, ОЕ ПЮЕОШ-ФП ГЕОЙЫШ ФП, ЮФП УБНП ЙДЕФ Ч ТХЛЙ. дБ, РПОСФШ вЙВМЙА ФТХДОП, ОП Ч ОЕК ЪБМПЦЕОЩ ВЕУГЕООЩЕ УПЛТПЧЙЭБ!

вйвмйс об упчтенеоопн същле

ч ПЪНПЦОП, ЛФП-ОЙВХДШ УЮЙФБЕФ, ЮФП СЪЩЛПЧПК ВБТШЕТ ПЮЕОШ РТПУФП РТЕПДПМЕФШ: ДПУФБФПЮОП РЕТЕЧЕУФЙ вЙВМЙА ОБ УПЧТЕНЕООЩК СЪЩЛ. ьФП, ЛПОЕЮОП, ДЕМБЕФУС, ОП ЧУЕ ДБМЕЛП ОЕ ФБЛ РТПУФП.

рЕТЕЧПД — ЧУЕЗДБ ФЧПТЮЕУЛЙК ФТХД, П ЛБЛПК ВЩ ЛОЙЗЕ ОЙ ЫМБ ТЕЮШ. рЕТЕЧПДЮЙЛ ПВСЪБФЕМШОП ДПМЦЕО РПОСФШ НЩУМЙ БЧФПТБ, ЮФПВЩ РТБЧЙМШОП РЕТЕДБФШ ЙИ ОБ ДТХЗПН СЪЩЛЕ. еУМЙ ВЩ БЧФПТ ЙНЕМ ЧПЪНПЦОПУФШ ЛПОФТПМЙТПЧБФШ УЧПЕЗП РЕТЕЧПДЮЙЛБ, ФП ЙДЕБМШОЩН РЕТЕЧПДПН УФБМ ВЩ ФПФ, П ЛПФПТПН УБН БЧФПТ УЛБЪБМ ВЩ: «дБ, ЬФП НПС ЛОЙЗБ. ьФП ФП, ЮФП С ИПЮХ УЛБЪБФШ!»

уПВМАДЕОЙЕ ФБЛПЗП ХУМПЧЙС ПВСЪБФЕМШОП ДМС ЧУСЛПЗП РЕТЕЧПДБ, ОП ДМС вЙВМЙЙ — ПУПВЕООП. оХЦОП, ЮФПВЩ уБН вПЗ УНПЗ ВЩ РТЙЪОБФШ: «дБ! ьФП нПЕ УМПЧП ОБ ЧБЫЕН СЪЩЛЕ!» юФП ЧПЪНПЦОП МЙЫШ РТЙ ХУМПЧЙЙ, ЮФП РЕТЕЧПДЮЙЛ — ЮЕМПЧЕЛ ЧЕТХАЭЙК, Й ОЕ ФПМШЛП ИПТПЫП ЪОБЕФ вЙВМЙА, ОП ПВМБДБЕФ ФБЛЦЕ ПУОПЧБФЕМШОЩНЙ ЪОБОЙСНЙ СЪЩЛБ Й ПФМЙЮОЩН СЪЩЛПЧЩН ЮХФШЕН.

лФП ЙЪХЮБМ ЙОПУФТБООЩК СЪЩЛ, ФПФ ЪОБЕФ, ЛБЛ ФТХДОП ЙОПЗДБ РЕТЕЧЕУФЙ УМПЧП ЙМЙ РТЕДМПЦЕОЙЕ ОБ ТПДОПК СЪЩЛ. фХФ ДЕКУФЧХЕФ РТЙОГЙР: ЛБЛ НПЦОП ДПУМПЧОЕЕ, ЛБЛ НПЦОП УЧПВПДОЕЕ. пДОБЛП Й ЪДЕУШ НОЕОЙС ТБУИПДСФУС: ПДЙО РЕТЕЧПДЙФ УМЙЫЛПН ЧПМШОП Й ЙУЛБЦБЕФ УНЩУМ; ДТХЗПК РЕТЕЧПДЙФ УМЙЫЛПН ВХЛЧБМШОП, ТБЪТХЫБС УФТПКОПУФШ ЙЪМПЦЕОЙС. рТЙ РЕТЕЧПДЕ вЙВМЙЙ ФБЛЦЕ ЙЗТБЕФ ТПМШ ВПЗПУМПЧУЛБС ФПЮЛБ ЪТЕОЙС РЕТЕЧПДЮЙЛБ. пОБ ОЕРТПЙЪЧПМШОП УЛБЪЩЧБЕФУС ОБ ЛПОЕЮОПН ТЕЪХМШФБФЕ. й ЕУМЙ ЗПЧПТЙФШ П ФЕПМПЗЙЮЕУЛПН РПОЙНБОЙЙ, ОЕ ЧП ЧУЕН УПЧРБДБАЭЕН У ПВЭЙН УЧЙДЕФЕМШУФЧПН уЧСЭЕООПЗП рЙУБОЙС, ФП Ч РПДПВОПН УМХЮБЕ ДЕМП ДПИПДЙФ ДП ЙУЛБЦЕОЙС ФЕЛУФБ. юЕН Ч ЮБУФОПУФЙ, УФТБДБАФ РПУМЕДОЙЕ ТЕДБЛГЙЙ вЙВМЙЙ мАФЕТБ.

ч ОБЫЕН ЧЕЛЕ, ПУПВЕООП Ч РПУМЕДОЙЕ ДЕУСФЙМЕФЙС, РПСЧЙМПУШ НОПЦЕУФЧП РЕТЕЧПДПЧ, БЧФПТЩ ЛПФПТЩИ УФТЕНЙМЙУШ ПУПЧТЕНЕОЙФШ вЙВМЙА. «вМБЗБС ЧЕУФШ — вЙВМЙС ОБ УПЧТЕНЕООПН ОЕНЕГЛПН СЪЩЛЕ» РПМШЪПЧБМБУШ ВПМШЫЙН УРТПУПН. ьФП ПВМЕЗЮЕООБС ТЕДБЛГЙС, Й ЮЙФБФЕМШ У ЗПФПЧОПУФША ВЕТЕФУС ЪБ ЕЕ ЮФЕОЙЕ. еЕ НПЦОП РПТЕЛПНЕОДПЧБФШ ФЕН, ЛФП ЕДЧБ ОБЮЙОБЕФ ЪОБЛПНУФЧП У лОЙЗПК ЛОЙЗ. пДОБЛП УПЧТЕНЕООЩК СЪЩЛ «вМБЗПК ЧЕУФЙ» ОЕ ПВПЫЕМУС ДБТПН: ЧП НОПЗЙИ НЕУФБИ ПОБ РЕТЕЧЕДЕОБ УМЙЫЛПН РТПЙЪЧПМШОП Й ОЕ ЧУЕЗДБ УППФЧЕФУФЧХЕФ ПУОПЧОПНХ ФЕЛУФХ.

ьФП ПФОПУЙФУС Й Л ДТХЗЙН ВЙВМЕКУЛЙН РЕТЕЧПДБН РПУМЕДОЙИ МЕФ. юФПВЩ ЧУЕТШЕЪ ЙЪХЮБФШ ЙУФЙОЩ УЧСЭЕООПЗП рЙУБОЙС УМЕДХЕФ ЧУЕ-ФБЛЙ ПВТБФЙФШУС Л РПМОПНХ, ДПУМПЧОП ЧЕТОПНХ РЕТЕЧПДХ. йУРЩФБОЩ Й ДПУФБФПЮОП ОБДЕЦОЩ гАТЙИУЛБС вЙВМЙС Й вЙВМЙС нЕОЗЕ. лФП ИПЮЕФ РПЪОБЛПНЙФШУС У ОБЙВПМЕЕ ФПЮОЩН РЕТЕЧПДПН, ФПФ РХУФШ РПМШЪХЕФУС вЙВМЙЕК ьМШВЕТЖЕМШДЕТБ.

иПФС РТБЛФЙЮЕУЛЙ ЛБЦДЩК РЕТЕЧПД ЙНЕЕФ УЧПЙ ОЕДПУФБФЛЙ, еЧБОЗЕМЙЕ ПВ ЙУЛХРМЕОЙЙ ЮЕТЕЪ йЙУХУБ иТЙУФБ ЧПЪЧЕЭБЕФУС ДПУФБФПЮОП ОЕДЧХУНЩУМЕООП. фБН ЦЕ, ЗДЕ ЙДЕФ ТЕЮШ П ФПОЛПУФСИ ХЮЕОЙС, УМЕДХЕФ РТЙВЕЗБФШ Л ПУОПЧОПНХ ФЕЛУФХ. рПЬФПНХ ЛБЦДЩК, ЛФП ОЕУЕФ уМПЧП вПЦШЕ МАДСН, ПВСЪБО ЙЪХЮЙФШ ЗТЕЮЕУЛЙК, Й ХНЕФШ ЮЙФБФШ ПУОПЧОПК ФЕЛУФ.

лмаю объщчбефус «четб»

в МБЗПДБТС вЙВМЙЙ БТИЕПМПЗ ОБИПДЙФ ЙУЮЕЪОХЧЫЙЕ ЗПТПДБ, ЙУФПТЙЛ — ДБООЩЕ ПВ ЙУФПТЙЮЕУЛЙИ УПВЩФЙСИ, ЙУФПТЙЛ ЛХМШФХТЩ — РТЕДУФБЧМЕОЙЕ ПВ ПВТБЪЕ ЦЙЪОЙ ДТЕЧОЙИ ОБТПДПЧ, ЙУФПТЙЛ МЙФЕТБФХТЩ — ПВТБЪГЩ ЧЩДБАЭЕКУС РПЬЪЙЙ Й МЙФЕТБФХТЩ, ОБЛПОЕГ, УПЧТЕНЕООЙЛ, ЦЕМБАЭЙК «ДПРПМОЙФШ УЧПЕ ПВТБЪПЧБОЙЕ», ОБИПДЙФ РТПУФП НОПЗП ЙОФЕТЕУОПЗП. пДОБЛП РТЙ ПРТЕДЕМЕООЩИ ПВУФПСФЕМШУФЧБИ, ЙУФЙООПЕ РТЕДОБЪОБЮЕОЙЕ ЬФПК ЛОЙЗЙ НПЦЕФ ЙН ФБЛ Й ОЕ ПФЛТЩФШУС. вЙВМЙС ХЛБЪЩЧБЕФ ЪБВМХДЫЕНХ ЮЕМПЧЕЮЕУФЧХ РХФШ Л вПЗХ, ЕЗП уПЪДБФЕМА. фПМШЛП ФПФ, ЛФП ЙЭЕФ вПЗБ, УМЩЫЙФ еЗП ЗПМПУ!

нЙММЙПОЩ МАДЕК ХЦЕ ЙУРЩФБМЙ ОБ УЕВЕ, ЛБЛ вЙВМЙС, ПВТБЭБСУШ Л ТБЪХНХ, ЪБФТБЗЙЧБЕФ Й УПЧЕУФШ. пОЙ РТЙОСМЙ уМПЧП вПЦШЕ Й ОБЫМЙ УНЩУМ УЧПЕК ЦЙЪОЙ. уЧСЭЕООПЕ рЙУБОЙЕ ОБЧУЕЗДБ УФБМП ЙИ ДТБЗПГЕООЩН ДПУФПСОЙЕН.

ч ИТБНБИ Й НХЪЕСИ ИТБОСФУС вЙВМЙЙ, У ЛПФПТЩНЙ УЧСЪБОЩ ОЕПВЩЮБКОЩЕ ЮЕМПЧЕЮЕУЛЙЕ УХДШВЩ. чАТФЕНВЕТЗУЛБС ЗПУХДБТУФЧЕООБС ВЙВМЙПФЕЛБ Ч ыФХФЗБТФЕ Л УЧПЙН ЪОБНЕОЙФЩН ВЙВМЕКУЛЙН УПЛТПЧЙЭБН ПФОПУЙФ ФБЛЦЕ Й фАВЙОЗЕОУЛЙК оПЧЩК ъБЧЕФ ПФ 1627 ЗПДБ. ьФП ЙЪДБОЙЕ вЙВМЙЙ ЧПЪЧТБЭБЕФ ОБУ Ч ЬРПИХ ТЕМЙЗЙПЪОЩИ УНХФ фТЙДГБФЙМЕФОЕК ЧПКОЩ.

ч 1634 ЗПДХ еЧБОЗЕМЙУФЩ РТПЙЗТБМЙ ВЙФЧХ РТЙ оЈТДМЙОЗЕОЕ. пТДЩ ИПТЧБФПЧ ХУФТЕНЙМЙУШ Ч ЧАТФЕНВЕТЗУЛХА ЪЕНМА, ЮФПВЩ Ч ОЕК, ЛБЛ ПОЙ ЗПЧПТЙМЙ, «ТБЪЦЕЮШ ФБЛПК ПЗПОШ, ПФ ЛПФПТПЗП БОЗЕМЩ ОБ ОЕВЕ РПДПЦНХФ ОПЗЙ». лФП НПЗ — ВЕЦБМ. ч ФПН ЮЙУМЕ Й РБУФПТ чЕМШЖМЙО ЙЪ пЧЕОБ РТЙ лЙТИЗЕКНЕ. пО РТЙЫЕМ Ч оАТФЙОЗЕО Й РПРТПУЙМ РТЙВЕЦЙЭБ Ч ГЕТЛЧЙ. х ОЕЗП У УПВПК ОЕ ВЩМП ОЙЮЕЗП, ЛТПНЕ вЙВМЙЙ. пДОБЛП ЧУЛПТЕ ЕЗП ОБЫМЙ РТЕУМЕДПЧБФЕМЙ, Й ЛПЗДБ РБУФПТ РПОСМ, ЮФП ОБУФБМ РПУМЕДОЙК ЮБУ, ПО ПФЛТЩМ НЕУФП рЙУБОЙС 2-фЙНПЖЕА 4:7—8. «рПДЧЙЗПН ДПВТЩН С РПДЧЙЪБМУС, ФЕЮЕОЙЕ УПЧЕТЫЙМ, ЧЕТХ УПИТБОЙМ; Б ФЕРЕТШ ЗПФПЧЙФУС НОЕ ЧЕОЕГ РТБЧДЩ…» пУФТЙЕ ЧТБЦЕУЛПЗП ЛМЙОЛБ ДЧБЦДЩ РТПВЙМП вЙВМЙА Й ЧПОЪЙМПУШ Ч ЗТХДШ ЧЕТОПЗП УЧЙДЕФЕМС ЧЕТЩ, ЛТПЧШ ЛПФПТПЗП ПВБЗТЙМБ ПФЛТЩФХА вЙВМЙА. у ФЕИ РПТ ПОБ ОБЪЩЧБЕФУС «оАТФЙОЗЕОУЛБС ЛТПЧБЧБС вЙВМЙС».

мПОДПОУЛПЕ вЙВМЕКУЛПЕ ПВЭЕУФЧП ИТБОЙФ ОЕ ФПМШЛП вЙВМЙА ХЦЕ ЙЪЧЕУФОПК ОБН нЕТЙ дЦПОУ, ОП Й ДТХЗЙЕ ТЕДЛЙЕ ЬЛЪЕНРМСТЩ. уТЕДЙ ОЙИ — ПДОБ ЙЪ РЕТЧЩИ ОБРЕЮБФБООЩИ ОБ нБДБЗБУЛБТЕ вЙВМЙК, ЮХДПН ХГЕМЕЧЫБС ЧП ЧТЕНЕОБ РТЕУМЕДПЧБОЙС ИТЙУФЙБО.

ч 1820 ЗПДХ НЙУУЙПОЕТЩ ЧРЕТЧЩЕ РТЙВЩМЙ ОБ нБДБЗБУЛБТ, Й ГБТШ ЗПУФЕРТЙЙНОП РТЙОСМ ЙИ. хЦЕ Ч 1830 ЗПДХ НЕУФОЩЕ ЦЙФЕМЙ, ПВТБФЙЧЫЙЕУС Ч ИТЙУФЙБОУФЧП, РПМХЮЙМЙ Ч ТХЛЙ оПЧЩК ъБЧЕФ ОБ ЙИ ТПДОПН СЪЩЛЕ. ч 1835 ЗПДХ ВЩМ РЕТЕЧЕДЕО Й чЕФИЙК ъБЧЕФ. оП ФЕН ЧТЕНЕОЕН РТЙЫЕДЫБС Л ЧМБУФЙ ГБТЙГБ тБЧБОБМПОБ I ЪБРТЕФЙМБ ИТЙУФЙБОУФЧП РПД УФТБИПН УНЕТФОПК ЛБЪОЙ. нЙУУЙПОЕТЩ ЧЩОХЦДЕООП РПЛЙОХМЙ ПУФТПЧ, ХУРЕЧ УРТСФБФШ 70 РЕТЕРМЕФЕООЩИ вЙВМЙК Й УППВЭЙФШ П ОЙИ УЧПЙН ЕДЙОПЧЕТГБН. ч РПУМЕДХАЭЙЕ ДЧБДГБФШ РСФШ МЕФ ОЙ ПДЙО НЙУУЙПОЕТ ОЕ РТЙИПДЙМ ОБ ЪЕНМА нБДБЗБУЛБТБ. нЕУФОЩЕ ЦЙФЕМЙ-ИТЙУФЙБОЕ РТПЫМЙ ФСЦЛЙЕ ЙУРЩФБОЙС. нОПЗЙЕ УФБМЙ НХЮЕОЙЛБНЙ ЪБ УЧПА ЧЕТХ. оП УРТСФБООЩЕ вЙВМЙЙ УПЧЕТЫБМЙ ЮХДЕУБ: ОЕУНПФТС ОБ РТЕУМЕДПЧБОЙС, ОБ нБДБЗБУЛБТЕ УФБМП ЕЭЕ ВПМШЫЕ ИТЙУФЙБО. л 1862 ЗПДХ, ЛПЗДБ НЙУУЙПОЕТЩ ЧЕТОХМЙУШ ОБ ПУФТПЧ, ЮЙУМП ИТЙУФЙБО ХДЕУСФЕТЙМПУШ.

ч РТПЫМПН ЧЕЛЕ ОБЮБМПУШ РПВЕДОПЕ ЫЕУФЧЙЕ вЙВМЙЙ Ч ФЕИ УФТБОБИ, ЗДЕ ИТЙУФЙБОУФЧП ПУФБЧБМПУШ ТБОЕЕ ОЕЙЪЧЕУФОЩН. ыПФМБОДУЛЙК НЙУУЙПОЕТ нПЖЖБФ, ОБРТЙНЕТ, РТЙОЕУ ИТЙУФЙБОУЛХА ЧЕУФШ Л ВЕЮХБОБН Ч бЖТЙЛЕ. еЗП ЧУФТЕФЙМЙ ОЕДПЧЕТЮЙЧП, ОП РПУМЕ ФПЗП, ЛБЛ ПО ПДОБЦДЩ ЧЩУФХРЙМ Ч ЪБЭЙФХ ОБТПДБ, ЙЪХЮЙМ ЕЗП СЪЩЛ, МЕД ОЕДПЧЕТЙС ТБУФБСМ. нПЖЖБФ РЕТЕЧЕМ оПЧЩК ъБЧЕФ, ЛПФПТЩК ВЩМ ОБРЕЮБФБО Ч мПОДПОЕ Ч 1840 ЗПДХ. ч 1857 ЗПДХ ЧЩЫМБ ЧУС вЙВМЙС. х ОБТПДБ ВЕЮХБОПЧ РПСЧЙМПУШ ОБУФПМШЛП УЙМШОПЕ ЧМЕЮЕОЙЕ Л уМПЧХ вПЦШЕНХ, ЮФП ПОЙ ВХЛЧБМШОП ЧЩТЩЧБМЙ ЛОЙЗЙ ЙЪ ТХЛ НЙУУЙПОЕТБ. нЕУФОЩЕ ЦЙФЕМЙ ЙЪДБМЈЛБ РТЙЧПДЙМЙ УЧПК УЛПФ, ЮФПВЩ ПВНЕОСФШ ЕЗП ОБ уЧСЭЕООПЕ рЙУБОЙЕ.

лФП-ФП ЪБНЕФЙМ: вЙВМЙС — ЬФП ЛОЙЗБ, ЛПФПТБС РПНПЗБЕФ Ч НЙОХФХ ЙУРЩФБОЙС. лПЗДБ ЮЕМПЧЕЛХ ЗТПЪЙФ ПРБУОПУФШ, вЙВМЙС — У ОЙН. уМПЧП вПЦШЕ ОЕУЕФ ПФЛТПЧЕОЙЕ ЧП ЧУЕИ УМХЮБСИ ЦЙЪОЙ, ОП ЗПЧПТЙФ ПОП ЙНЕООП ФПЗДБ, Б ДМС НОПЗЙИ—МЙЫШ ФПЗДБ, ЛПЗДБ ЮЕМПЧЕЛ ПЛБЪЩЧБЕФУС Ч ВЕЪЧЩИПДОПН РПМПЦЕОЙЙ. лПЗДБ ЧП ЧТЕНС ЧПКОЩ РБДБМЙ ВПНВЩ, Ч РПДЧБМБИ Й ВХОЛЕТБИ НПМЙМЙУШ, ЮЙФБС РУБМНЩ. дБЦЕ ОЕЧЕТХАЭЙЕ ПЭХЭБМЙ ХФЕЫЕОЙЕ, ЙУИПДЙЧЫЕЕ ПФ уМПЧБ вПЦШЕЗП. фБЛЦЕ ВЩМП Й Ч ЛПОГМБЗЕТСИ, ЗДЕ вЙВМЙС РЕТЕИПДЙМБ ЙЪ ТХЛ Ч ТХЛЙ. пДЙО ЮЕМПЧЕЛ, ХЧЕТПЧБЧЫЙК Ч МБЗЕТЕ, ЧУРПНЙОБЕФ: «нЩ, МАДЙ ЪБ ЛПМАЮЕК РТПЧПМПЛПК, ХФТБФЙМЙ БВУПМАФОП ЧУЕ: ЙНХЭЕУФЧП, ОБТПД, ЗПУХДБТУФЧП, УЕНША. оП ОЕ УФБМЙ МЙ НЩ ЙЪ-ЪБ ЬФЙИ ХФТБФ ВПМЕЕ ЧПУРТЙЙНЮЙЧЩ Л ФПНХ, ЮЕЗП ОЕЧПЪНПЦОП МЙЫЙФШУС?.. ч ФЕЮЕОЙЕ НОПЗЙИ НЕУСГЕЧ С УЛМПОСМУС ОБД уЧСЭЕООЩН рЙУБОЙЕН, ЮЙФБМ, ЙУЛБМ, ВПТПМУС, ЮФПВЩ РПЮЕТРОХФШ ЙЪ оЕЗП УЙМХ, ХФЕЫЕОЙЕ Й ВПЦЕУФЧЕООХА МАВПЧШ. фБЛ ВЕЪЩУИПДОПЕ ЧТЕНС УФБМП ЧТЕНЕОЕН РПДЗПФПЧЛЙ. тБЪЧЕ С ОЕ ДПМЦЕО ВМБЗПДБТЙФШ ЪБ ЬФП?»

нЙГХП жХИЙДЕ ЛПНБОДПЧБМ СРПОУЛЙНЙ ЧПЪДХЫОЩНЙ УЙМБНЙ, ЛПФПТЩЕ 7 ДЕЛБВТС 1941 ЗПДБ Ч УПУФБЧЕ 360 ВПЕЧЩИ УБНПМЕФПЧ ЧОЕЪБРОП БФБЛПЧБМЙ БНЕТЙЛБОУЛЙК ЧПЕООЩК ЖМПФ Ч рЙТМ иБТВПТЕ Й ХОЙЮФПЦЙМЙ ЕЗП. иПФС жХИЙДЕ ЧП ЧТЕНС ЧПКОЩ ВЩМ ЫЕУФШ ТБЪ УВЙФ, ПО ХГЕМЕМ Й ЪБОСМУС ЛТЕУФШСОУЛЙН ФТХДПН. ч УЕМШУЛПН ХЕДЙОЕОЙЙ ПО РТЕДБМУС РПЙУЛБН РХФЙ, ЛПФПТЩН сРПОЙС НПЗМБ ВЩ РТЙКФЙ Л НЙТХ. пДОБЦДЩ Ч ТХЛЙ жХИЙДЕ РПРБМП ТЕМЙЗЙПЪОПЕ УПЮЙОЕОЙЕ, ЗПЧПТЙЧЫЕЕ П ФПН, ЮФП ИТЙУФЙБОУФЧП Ч УПУФПСОЙЙ РТЕЧТБФЙФШ ЧТБЦДХ Ч ВТБФУЛХА МАВПЧШ. ьФП ВЩМП ФП, Л ЮЕНХ УФТЕНЙМУС жХИЙДЕ, Й ПО ЪБИПФЕМ РТПЮЙФБФШ вЙВМЙА. «еЭЕ ДП ФПЗП, ЛБЛ С ПУЧПЙМ РЕТЧЩЕ ФТЙДГБФШ УФТБОЙГ, — ТБУУЛБЪЩЧБМ ПО РПЪЦЕ, — С РПРБМ РПД УЙМШОПЕ ЧРЕЮБФМЕОЙЕ Й РПОСМ: РЕТЕДП НОПК ФП, ЮФП ОХЦОП. иТЙУФПУ, ОЕУПНОЕООП, ЕДЙОУФЧЕООБС МЙЮОПУФШ, УРПУПВОБС ДБФШ НЙТ ЧУЕНХ НЙТХ. пУФБЧБМПУШ УДЕМБФШ РЕТЧЩК ЫБЗ Й УБНПНХ УФБФШ ЙУФЙООЩН ИТЙУФЙБОЙОПН». жХИЙДЕ РТЙУПЕДЙОЙМУС Л ИТЙУФЙБОУЛПК ЗТХРРЕ, ОБЫЕМ ТБДПУФШ Ч ЕЦЕДОЕЧОПН ЮФЕОЙЙ вЙВМЙЙ Й ЮЕТЕЪ ЛПТПФЛПЕ ЧТЕНС УФБМ УЧЙДЕФЕМЕН ВЙВМЕКУЛПК ЙУФЙОЩ (иБХЗ «пО — ОБЫБ ЦЙЪОШ», УФТ. 87).

еЦЕДОЕЧОП РПДПВОЩИ ПРЩФПЧ УМХЮБАФУС ФЩУСЮЙ, ИПФС Й ОЕ ЧУЕЗДБ ПОЙ УПРТПЧПЦДБАФУС УФПМШ ДТБНБФЙЮЕУЛЙНЙ ПВУФПСФЕМШУФЧБНЙ. оП ПОЙ, ЛБЛ РТБЧЙМП, ЙЪНЕОСАФ ЦЙЪОШ ФЕИ, ЛФП ПФЛТЩМ ДМС УЕВС лОЙЗХ ЛОЙЗ. чПФ ПДЙО ЗПМПУ ЙЪ НОПЗЙИ: «юЕТЕЪ вЙВМЙА НОЕ ПФЛТЩМЙУШ ЗМБЪБ, Й УЛПМШЛП ЦЕ С ОБЫЕМ ФПЗП, ЮФП Й ЛП НОЕ ЙНЕЕФ ПФОПЫЕОЙЕ! лПТПЮЕ, С ПВТЕМ ПРПТХ Й РПЛПК, Б РТЕЦДЕ ЧУЕЗП — УЙМХ УРТБЧЙФШУС УП ЧУЕНЙ ЦЙЪОЕООЩНЙ ОЕХТСДЙГБНЙ».

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


нПС вЙВМЙС

лПОТБД ьДЕМШ. лБЛ РПСЧЙМБУШ вЙВМЙС

«нпс» вйвмйс

вйвмйс зпчптйф

«уМПЧП фЧПЕ ЕУФШ ЙУФЙОБ», — ЗПЧПТЙФ йЙУХУ иТЙУФПУ Ч йПБООБ 17:17, Й Ч еЗП ХФЧЕТЦДЕОЙЙ ЪБЛМАЮЕОП УЙМШОЕКЫЕЕ ДПЛБЪБФЕМШУФЧП ФПЗП, ЮФП вЙВМЙС ЧПЙУФЙОХ ЕУФШ уМПЧП вПЗБ. лФП РТЙОЙНБЕФ ЬФП, ФПФ ПЭХЭБЕФ ВПЦЕУФЧЕООХА УЙМХ, ЙУИПДСЭХА ПФ УМПЧ иТЙУФБ, ЧПУРТЙОЙНБЕФ ЛБЛ ЮХДП ФПФ ЖБЛФ, ЮФП УМПЧБ, ЪБРЙУБООЩЕ ФЩУСЮЕМЕФЙС ФПНХ ОБЪБД РП УЕК ДЕОШ ФТЕЧПЦБФ УПЧЕУФШ Й ЙЪНЕОСАФ ЦЙЪОШ. рПДПВОПНХ ЖЕОПНЕОХ ЕУФШ ФПМШЛП ПДОП ПВЯСУОЕОЙЕ: дХИ вПЦЙК ЗПЧПТЙФ ЮЕТЕЪ уМПЧП уЧСЭЕООПЗП рЙУБОЙС.

вЕУЮЙУМЕООЩЕ РТЙНЕТЩ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЛБЛ УМПЧБ вЙВМЙЙ НЕОСАФ ЦЙЪОШ ЮЕМПЧЕЛБ, ЛПЗДБ ПО ЧОЕЪБРОП РПОЙНБЕФ: «ьФП ЛБУБЕФУС НЕОС! йНЕООП С Ч ФБЛПН УПУФПСОЙЙ!»

мАФЕТ ЦЙМ РП-НПОБЫЕУЛЙ, ОЕ ЪОБС ДХЫЕЧОПЗП НЙТБ Й РТЕВЩЧБС Ч РПУФПСООПН УФТБИЕ РЕТЕД вПЗПН. хУМЩЫБЧ П УРТБЧЕДМЙЧПУФЙ вПЗБ, ПО ЧУРПНОЙМ П ОЕЧЩРПМОЕООЩИ ФТЕВПЧБОЙСИ уЧСФПЗП, ЛБТБАЭЕЗП чУЕЧЩЫОЕЗП Й ЧРБМ Ч ПФЮБСОЙЕ. ч ЬФП ЧТЕНС ЕНХ ЧУФТЕФЙМУС Ч вЙВМЙЙ ФЕЛУФ ЙЪ тЙНМСОБН 1:17 — «ч ОЕН ПФЛТЩЧБЕФУС РТБЧДБ вПЦЙС ПФ ЧЕТЩ Ч ЧЕТХ, ЛБЛ ОБРЙУБОП: «РТБЧЕДОЩК ЧЕТПА ЦЙЧ ВХДЕФ».

мАФЕТБ ЧОЕЪБРОП ПУЕОЙМП: «вЙВМЙС ЗПЧПТЙФ ЪДЕУШ П РТБЧЕДОПУФЙ, ЛПФПТБС ДБТХЕФУС ЮЕТЕЪ РПДЧЙЗ ЙЪВБЧМЕОЙС, УПЧЕТЫЕООЩК иТЙУФПН, Й ЛПФПТХА НПЦОП РТЙОСФШ ЧЕТПА. юЕТЕЪ иТЙУФБ, Б ОЕ ЮЕТЕЪ НПЙ УМБВЩЕ ХУЙМЙС УФБОПЧМАУШ С РТБЧЕДОЩН РЕТЕД вПЗПН!» у ФПЗП ЮЙУМБ мАФЕТ ОБЫЕМ НЙТ, ЮФП ЙЪНЕОЙМП ОЕ ФПМШЛП ЕЗП ЦЙЪОШ.

лБЛЙН НПЭОЩН ЙУФПЮОЙЛПН ХФЕЫЕОЙС Й УЙМЩ СЧМСЕФУС вЙВМЙС, ЪОБМ ФБЛЦЕ «ЖЙМПУПЖ ТБЪХНБ» йННБОХЙМ лБОФ: «оЙ ПДОБ ЙЪ РТПЮЙФБООЩИ НОПА ЛОЙЗ ОЕ ДБМБ НОЕ ФБЛПЗП ХФЕЫЕОЙС, ЛБЛПЕ ДБМ НОЕ рУБМПН 22:4 — «еУМЙ С Й РПКДХ ДПМЙОПА УНЕТФОПК ФЕОЙ, ОЕ ХВПАУШ ЪМБ, РПФПНХ ЮФП фЩ УП НОПА». лФП НПЦЕФ УЛБЪБФШ, Ч УЛПМШЛЙИ МАДЕК ЧУЕМЙМ НХЦЕУФЧП РБУФХЫЕУЛЙК РУБМПН дБЧЙДБ?! б УЛПМШ НОПЗЙН РТЙФЮБ П ВМХДОПН УЩОЕ Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 15 ЗМ. РПУМХЦЙМБ РПЧПДПН ДМС ЧПЪЧТБЭЕОЙС Л вПЗХ!

чПЪНПЦОП, ЛФП-ФП ЙЪ ЧБУ РЕТЕЦЙМ ПДОБЦДЩ ЮХЧУФЧП, РПДПВОПЕ ФПНХ, ЮФП РЕТЕЦЙМ ПДЙО ЮЕМПЧЕЛ, Ч ПФЮБСОЙЙ ЫБЗБЧЫЙК РП ХМЙГБН вЕТМЙОБ, У ЧЕТЕЧЛПК Ч ЛБТНБОЕ; ПО УПВЙТБМУС РПМПЦЙФШ ЛПОЕГ УЧПЕК РТПРБЭЕК ЦЙЪОЙ. оБРПУМЕДПЛ ПО ТЕЫЙМ ЪБЗМСОХФШ ФХДБ, ЛХДБ ТЕЗХМСТОП ИПДЙМБ ДБЧОП ПУФБЧМЕООБС ЙН, ЕЗП ЧЕТХАЭБС ЦЕОБ. юЕМПЧЕЛ ЪБВТЕМ Ч ГЕТЛПЧШ Й ХУЕМУС Ч УБНПН ФЕНОПН ХЗМХ. ч ФПФ ДЕОШ ЛБЛ ТБЪ ЮЙФБМБУШ РТПРПЧЕДШ П НЙМПУЕТДОПН УБНБТСОЙОЕ (мХЛЙ 10:30—37). уМПЧБ РТПРПЧЕДЙ ЗМХВПЛП ЪБРБМЙ Ч ДХЫХ ЮЕМПЧЕЛБ Й ЙЪНЕОЙМЙ ЕЗП ЦЙЪОШ ДП УБНПЗП ПУОПЧБОЙС.

дТХЗБС ЙУФПТЙС: оБ уХНБФТЕ ОБИПДЙМУС Ч ЪБЛМАЮЕОЙЙ ЗПММБОДУЛЙК УПМДБФ, ОБРБЧЫЙК ОБ ПДОПЗП ОБЮБМШОЙЛБ. уХД РТЙЗПЧПТЙМ ЕЗП Л УНЕТФОПК ЛБЪОЙ. рТЙЫЕДЫЙК Ч ФАТШНХ НЙУУЙПОЕТ оПННЕОЪЕО РПРЩФБМУС ЪБЧСЪБФШ ТБЪЗПЧПТ У ПУХЦДЕООЩН, ОП ФПФ НТБЮОП НПМЮБМ. рЕТЕД ХИПДПН оПННЕОЪЕО ЕЭЕ ТБЪ ФЧЕТДП РПУНПФТЕМ Ч ЗМБЪБ АОПЫЕ Й УЛБЪБМ: «чПЪЧТБФЙУШ, ПФРБДЫЙК УЩО, Й вПЗ ОЕ ВХДЕФ У ЗОЕЧПН УНПФТЕФШ ОБ ФЕВС» (йЕТЕНЙС 3:12). фПЗДБ БТЕУФБОФ, УФБЧ ВМЕДОЩН, ЛБЛ НЕМ, РТПМЕРЕФБМ Ч УМЕЪБИ: «ьФП ВЩМЙ РПУМЕДОЙЕ УМПЧБ НПЕК НБФЕТЙ, ЛПЗДБ С ОЕУЛПМШЛП МЕФ ФПНХ ОБЪБД ХИПДЙМ ПФ ОЕЕ». ъБ ОЕУЛПМШЛП ДОЕК ДП ЛБЪОЙ НПМПДПК ЮЕМПЧЕЛ ПВТБФЙМУС Л вПЗХ.

юЕМПЧЕЛХ ФСЦЕМП, ЛПЗДБ вЙВМЙС ЗПЧПТЙФ П ЗТЕИБИ ЕЗП Й ОЕХНПМЙНП ФТЕВХЕФ ТБУЛБСОЙС. х йЕТЕНЙЙ 4:18 УЛБЪБОП: «рХФЙ ФЧПЙ Й ДЕСОЙС ФЧПЙ РТЙЮЙОЙМЙ ФЕВЕ ЬФП; ПФ ФЧПЕЗП ОЕЮЕУФЙС ФЕВЕ ФБЛ ЗПТШЛП, ЮФП ДПИПДЙФ ДП УЕТДГБ ФЧПЕЗП».

уЧСЭЕООПЕ рЙУБОЙЕ ОЕ ФПМШЛП ПФЛТЩЧБЕФ ЧЙОХ ЮЕМПЧЕЛБ, ПОП ФБЛЦЕ РТЙЪЩЧБЕФ ЕЗП Л РТЙЪОБОЙА УЧПЕЗП ПФУФХРМЕОЙС Й РТПУШВЕ П РТПЭЕОЙЙ. рТЙ ЬФПН ПОП ДБТХЕФ ДПВТПЕ ХФЕЫЕОЙЕ. «рП НЙМПУФЙ зПУРПДБ НЩ ОЕ ЙУЮЕЪМЙ, — УЛБЪБОП Ч ЛОЙЗЕ рМБЮ йЕТЕНЙЙ, — ЙВП НЙМПУЕТДЙЕ еЗП ОЕ ЙУФПЭЙМПУШ… уЙДЙФ ХЕДЙОЕООП Й НПМЮЙФ, ЙВП пО ОБМПЦЙМ ЕЗП ОБ ОЕЗП; РПМБЗБЕФ ХУФБ УЧПЙ Ч РТБИ, РПНЩЫМСС: «нПЦЕФ ВЩФШ, ЕЭЕ ЕУФШ ОБДЕЦДБ»… йВП ОЕ ОБ ЧЕЛ ПУФБЧМСЕФ зПУРПДШ. оП РПУМБМ ЗПТЕ, Й РПНЙМХЕФ РП ЧЕМЙЛПК ВМБЗПУФЙ уЧПЕК» (рМБЮ 3:22, 28, 29, 31, 32).

оЕФ Ч ЦЙЪОЙ ФБЛПК УЙФХБГЙЙ, ДМС ЛПФПТПК ОЕ ОБЫМПУШ ВЩ УМПЧБ Ч вЙВМЙЙ.

фПФ, ЛФП У ЧЕТПА ЙЪХЮБЕФ вЙВМЙА, У ХДЙЧМЕОЙЕН ХВЕЦДБЕФУС, ЮФП ДБЧОП ЪБРЙУБООПЕ Ч ОЕК Ч ФПЮОПУФЙ УППФЧЕФУФЧХЕФ ЕЗП ЦЙЪОЙ. й ОЕ ПУФБЕФУС УПНОЕОЙК, ЮФП вПЗ ЗПЧПТЙФ ЛБЦДПНХ ПФДЕМШОП.

лбл ное обюбфш?

ф ПФ, ЛФП ИПЮЕФ ХУМЩЫБФШ ФП, ЮФП ЗПЧПТЙФ ЕНХ вЙВМЙС, РТЕЦДЕ ЧУЕЗП, ДПМЦЕО ИПТПЫП ЕЕ ЪОБФШ. чПФ ОЕУЛПМШЛП УПЧЕФПЧ ОБЮЙОБАЭЕНХ:

1. оЕПВИПДЙНП ЙНЕФШ УПВУФЧЕООХА вЙВМЙА, Ч ЛПФПТХА НПЦОП ВЩМП ВЩ ЧОПУЙФШ ЪБНЕФЛЙ Й ОБДРЙУЙ. оЕ ФПТПРЙФЕУШ РЕТЕИПДЙФШ Л вЙВМЙЙ ДТХЗПЗП ЙЪДБОЙС!

2. юФЕОЙЕ МХЮЫЕ ЧУЕЗП ОБЮЙОБФШ У оПЧПЗП ъБЧЕФБ, ПФ нБФЖЕС ЙМЙ ПФ мХЛЙ.

3. тЕЛПНЕОДХЕФУС УТБЪХ РТПЮЙФЩЧБФШ ОЕ ВПМЕЕ ПДОПК, ДЧХИ ЗМБЧ, ФБЛ ЛБЛ ФЕЛУФ ФТЕВХЕФУС ХУЧБЙЧБФШ ДХИПЧОП.

4. нЕУФП ТБУРПМПЦЕОЙС ФЕЛУФПЧ, РТЙЪОБООЩИ ОБЙВПМЕЕ ЧБЦОЩНЙ, УМЕДХЕФ РПНЕФЙФШ ОБ РПМСИ, ЮФПВЩ Ч УМХЮБЕ ОХЦДЩ, ЙИ ВЩМП МЕЗЛП ОБКФЙ.

5. оЕ РТЕЛТБЭБКФЕ ЮФЕОЙЕ ОБ ФТХДОП РПОЙНБЕНПН НЕУФЕ! нПЦОП РПЗПЧПТЙФШ П ОЕН У ВПМЕЕ УЧЕДХЭЙН ЮЕМПЧЕЛПН ЙМЙ РТПДПМЦЙФШ ЮФЕОЙЕ — Й ПВЯСУОЕОЙЕ ОБКДЕФУС.

6. оХЦОП ЮЙФБФШ вЙВМЙА ЕЦЕДОЕЧОП, РХУФШ ДБЦЕ РП НБМЕОШЛПНХ ПФТЩЧЛХ.

7. йУФЙООПУФШ Й УЙМХ вЙВМЙЙ ПЭХФЙФ МЙЫШ ФПФ, ЛФП ПВТБЭБЕФУС Л ЕЕ РПДМЙООПНХ БЧФПТХ — Л вПЗХ. пО УМЩЫЙФ ЛБЦДХА РТПУШВХ П РПОЙНБОЙЙ.

ртпуфще чурпнпзбфемшоще утедуфчб

ч НОПЗПЮЙУМЕООЩИ ЙЪДБОЙСИ вЙВМЙЙ УТБЪХ ЦЕ ВТПУБАФУС Ч ЗМБЪБ УФЙИЙ, ОБРЕЮБФБООЩЕ ЦЙТОЩН ЫТЙЖФПН. ьФЙ ФЕЛУФЩ ЧЩДЕМЕОЩ РПФПНХ, ЮФП ЙНЕАФ ПУОПЧПРПМБЗБАЭЕЕ ЪОБЮЕОЙЕ. лБЛ РТБЧЙМП, ПОЙ РПДДБАФУС РПОЙНБОЙА Й ЧОЕ ЛПОФЕЛУФБ. пДОБЛП ЙЪХЮЕОЙЕ вЙВМЙЙ ОЕ УМЕДПЧБМП ВЩ ПЗТБОЙЮЙЧБФШ ФПМШЛП ЙНЙ.

ч ОЕЛПФПТЩИ УФЙИБИ ЛБЛПЕ-ФП ПДОП УМПЧП ПФНЕЮЕОП ПРТЕДЕМЕООПК ВХЛЧПК. рПД ФПК ЦЕ ВХЛЧПК ОЕРПУТЕДУФЧЕООП РТЙНЩЛБЕФ Л ФЕЛУФХ ЙМЙ ЧЩОЕУЕОП ОБВТБООПЕ НЕМЛЙН ЫТЙЖФПН, ЛБЛ РПДУФТПЮОПЕ РТЙНЕЮБОЙЕ, ХЛБЪБОЙЕ «РБТБММЕМШОПЗП НЕУФБ» Ч вЙВМЙЙ. вМБЗПДБТС ЬФПК УОПУЛЕ НЩ ЧЙДЙН, Ч ЛБЛПН ЕЭЕ НЕУФЕ рЙУБОЙС ЧУФТЕЮБЕФУС ЬФП ЦЕ РПОСФЙЕ, ЙМЙ, РП НЕОШЫЕК НЕТЕ, УЛБЪБОП ОЕЮФП РПДПВОПЕ. у РПНПЭША РБТБММЕМШОЩИ НЕУФ МЕЗЮЕ ХЪОБФШ ВЙВМЕКУЛЙЕ ЧЪБЙНПУЧСЪЙ.

фПНХ, ЛФП ИПЮЕФ ЕЭЕ ПУОПЧБФЕМШОЕЕ ЪБОСФШУС УБНПУФПСФЕМШОЩН ЙЪХЮЕОЙЕН вЙВМЙЙ, ТЕЛПНЕОДХЕН ЛХРЙФШ УЙНЖПОЙА. ч ОЕК РТЙЧЕДЕОЩ ВЙВМЕКУЛЙЕ ФЕЛУФЩ РП ЛМАЮЕЧЩН УМПЧБН. рТЙЧЕДЕН РТЙНЕТ.

нЩ ПФЛТЩМЙ ФЕЛУФ нБФЖЕС 26:41 — «вПДТУФЧХКФЕ Й НПМЙФЕУШ, ЮФПВЩ ОЕ ЧРБУФШ Ч ЙУЛХЫЕОЙЕ: ДХИ ВПДТ, РМПФШ ЦЕ ОЕНПЭОБ». фЕРЕТШ НЩ ПФЩУЛЙЧБЕН Ч УЙНЖПОЙЙ ЛМАЮЕЧПЕ УМПЧП «ВПДТУФЧПЧБФШ», РПД ОЙН ВЕЪ ФТХДБ ОБИПДЙН ЧУЕ ОБЙВПМЕЕ ЧБЦОЩЕ ФЕЛУФЩ, Ч ЛПФПТЩИ ПОП ЧУФТЕЮБЕФУС. нЩ РПМХЮБЕН ЧПЪНПЦОПУФШ ЧППЮЙА ПРТЕДЕМЙФШ, ЛБЛ ЮБУФП Й Ч ЛБЛПК УЧСЪЙ ХРПФТЕВМСЕФУС УМПЧП «ВПДТУФЧПЧБФШ» Ч вЙВМЙЙ. фЕН ЦЕ РХФЕН НПЦОП ЙУИПДС ЙЪ ОБЪЧБООПЗП УФЙИБ ТБЪЩУЛБФШ ЛМАЮЕЧЩЕ УМПЧБ «НПМЙФШУС», «ЙУЛХЫЕОЙЕ», «ДХИ», «РМПФШ». ьФЙН УРПУПВПН ХЪОБАФ, ЛБЛ ПДОП НЕУФП вЙВМЙЙ ПВЯСУОСЕФ ДТХЗПЕ.

уЙНЖПОЙС ОЕПВИПДЙНБ, ЛПЗДБ ФЕЛУФ (ЙМЙ ЮБУФШ ЕЗП) ЪОБАФ, ОП ОЕ РПНОСФ ФПЮОП, Ч ЛБЛПК ЮБУФЙ ЛОЙЗЙ ПО ОБИПДЙФУС. фПЗДБ РТПУФП ЧЩВЙТБАФ УМПЧП ЙЪ ЬФПЗП ФЕЛУФБ Й РП ЬФПНХ ЛМАЮЕЧПНХ УМПЧХ ПФЩУЛЙЧБАФ Ч уЙНЖПОЙЙ ОЕПВИПДЙНПЕ НЕУФП.

дБМШОЕКЫХА РПНПЭШ РТЙ ЙЪХЮЕОЙЙ вЙВМЙЙ НПЦЕФ ПЛБЪБФШ РТЙМПЦЕОЙЕ Л ОЕК. ч ЪБЧЙУЙНПУФЙ ПФ ЙЪДБОЙС ПОП ВЩЧБЕФ ВПМЕЕ ЙМЙ НЕОЕЕ ЙУЮЕТРЩЧБАЭЙН. рТЙМПЦЕОЙЕ, ЛБЛ РТБЧЙМП, УПДЕТЦЙФ ХЛБЪБОЙС П НЕТБИ, ЕДЙОЙГБИ ЧЕУБ, НПОЕФБИ, ФПМЛПЧБОЙС ФТХДОЩИ УМПЧ, ИТПОПМПЗЙЮЕУЛХА ФБВМЙГХ, ЗЕПЗТБЖЙЮЕУЛЙЕ ЛБТФЩ, Б ЙОПЗДБ ДБЦЕ РЕТЕЮЕОШ ЛМАЮЕЧЩИ УМПЧ, ПВМЕЗЮБАЭЙК РПЙУЛ УПВУФЧЕООЩИ ЙНЕО, НЕУФОПУФЕК Й УПВЩФЙК.

пф юфеойс л хюеойа

ю ФЕОЙЕ вЙВМЙЙ ЙНЕЕФ ЧЕМЙЮБКЫЕЕ ЪОБЮЕОЙЕ ДМС ЧЕТЩ. вЕЪ ЪОБЮЕОЙС уМПЧБ вПЦШЕЗП ОЙЛФП ОЕ НПЦЕФ УФБФШ ИПТПЫЙН ИТЙУФЙБОЙОПН. пДОБЛП ОЕЧПЪНПЦОП РПУФЙЮШ ЧУЕ ВЙВМЕКУЛЙЕ ЙУФЙОЩ ЙУЛМАЮЙФЕМШОП У РПНПЭША РТЙМПЦЕОЙС Л вЙВМЙЙ Й УЙНЖПОЙЙ. дМС ЬФПЗП ОЕПВИПДЙНП ОБУФБЧМЕОЙЕ. чЕДШ ЕУМЙ ЛФП-ФП ЪБИПЮЕФ, Л РТЙНЕТХ, ХЪОБФШ П ЧФПТПН РТЙЫЕУФЧЙЙ иТЙУФБ, ПО ОЕ ПВСЪБФЕМШОП НПЦЕФ УБН ДПЗБДБФШУС, ЮФП ЛПЕ-ЮФП ОБ ЬФХ ФЕНХ НПЦОП ОБКФЙ РП УЙНЖПОЙЙ ЮЕТЕЪ УМПЧБ «ПФЛТПЧЕОЙЕ», «ПФЛТЩЧБФШ», «СЧМЕОЙЕ», «СЧЙФШУС», «ДЕОШ» (ДЕОШ иТЙУФПЧ, ДЕОШ зПУРПДЕОШ) Й «ЛПОЕГ».

уМПЧПН, ЦЕМБАЭЙК ХЪОБФШ, ЮЕНХ ХЮЙФ вЙВМЙС РП ПРТЕДЕМЕООПК ФЕНЕ, ОХЦДБЕФУС Ч ХНЕМПН ТХЛПЧПДУФЧЕ Й РПНПЭЙ. чПЪЧЕЭЕОЙЕ уМПЧБ вПЦШЕЗП ПУОПЧБОП ОБ ДПМЗПН, ПУОПЧБФЕМШОПН ЙЪХЮЕОЙЙ, ЕЗП ОЕМШЪС ДПУФЙЗОХФШ ПДОЙНЙ УЧПЙНЙ УЙМБНЙ. оХЦОП ЛБЛ НПЦОП ВПМШЫЕ ПВЭБФШУС У МАДШНЙ, ИПТПЫП ЪОБАЭЙНЙ вЙВМЙА.

уХЭЕУФЧХЕФ ВПМШЫПЕ ЛПМЙЮЕУФЧП ЗТХРР, ЮЙФБАЭЙИ вЙВМЙА. оП УМЕДХЕФ РТПСЧМСФШ ПУФПТПЦОПУФШ. оЕ ЛБЦДЩК ЛТХЗ МАДЕК, УФТЕНСЭЙИУС ПВЯСУОСФШ вЙВМЙА, ЧЩРПМОСЕФ ПВЕЭБООПЕ. оЕТЕДЛП ДЙУЛХУУЙСНЙ РТЙЛТЩЧБЕФУС ОЕПУЧЕДПНМЕООПУФШ Ч ЙУФЙОЕ. оБДЕЦОЕЕ ЧУЕЗП РТПУЙФШ вПЗБ РТЙЧЕУФЙ ЧБУ ФХДБ, ЗДЕ У вЙВМЙЕК ПВТБЭБАФУС ВМБЗПЗПЧЕКОП Й ЗМХВПЛП, УЕТШЕЪОП ЙУУМЕДХАФ ЕЕ.

ч МАВПК УЙФХБГЙЙ ОЕ УМЕДХЕФ ДПЧПМШУФЧПЧБФШУС ЮФЕОЙЕН ПФ УМХЮБС Л УМХЮБА. оБДП РПУФПСООП УФТЕНЙФШУС ЗМХВЦЕ ЧОЙЛОХФШ Ч уМПЧП вПЗБ Й РПУФЙЮШ еЗП ЙУФЙОЩ.

уЙУФЕНБФЙЮЕУЛПЕ ЧЧЕДЕОЙЕ РТЕДМБЗБЕФУС Ч вЙВМЕКУЛПК ЪБПЮОПК РПДЗПФПЧЛЕ. ч НЕФПДЙЮЕУЛЙИ РЙУШНБИ ЙЪМБЗБАФУС ЧБЦОЕКЫЙЕ ФЕНЩ, УПРТПЧПЦДБЕНЩЕ ОЕПВИПДЙНЩН ПВЪПТПН (ПВПВЭЕОЙЕН). пВТБФЙЧЫЙЕУС МЙЮОП, РПМХЮБАФ РП РПЮФЕ РЕТЧПЕ НЕФПДЙЮЕУЛПЕ РЙУШНП. ч ЛБЦДПН ФБЛПН РЙУШНЕ УПДЕТЦЙФУС ОЕУЛПМШЛП ЧПРТПУПЧ РП ФЕНЕ. уМЕДХЕФ ЪБРПМОЙФШ ПРТПУОЩК МЙУФ, ЧЩУМБФШ ЕЗП РП БДТЕУХ, Й РПУМЕ РТПУНПФТБ ЧЩ РПМХЮЙФЕ ЕЗП ПВТБФОП У ПЮЕТЕДОЩН НЕФПДЙЮЕУЛЙН РЙУШНПН. рПДПВОЩН ПВТБЪПН НОПЗЙЕ ХЦЕ ЪБМПЦЙМЙ ЖХОДБНЕОФ УЧПЕК ЧЕТЩ.

иПФЙФЕ РПМХЮБФШ ТБУУЩМЛХ «йЪХЮБЕН вЙВМЙА ЧНЕУФЕ»?
рПДРЙЫЙФЕУШ ЪДЕУШ:
тБУУЩМЛЙ Subscribe.Ru
йЪХЮБЕН вЙВМЙА ЧНЕУФЕ

цйфш у вйвмйек

в ЙВМЙС — ЬФП ЛОЙЗБ, У РПНПЭША ЛПФПТПК НЙММЙПОЩ УПЧЕТЫЙМЙ, УПЧЕТЫБАФ ЙМЙ ЕЭЕ УПЧЕТЫБФ УЧПК ЦЙЪОЕООЩК РХФШ ДП ЛПОГБ. фБН, ЗДЕ вЙВМЙА РТЙОЙНБАФ ЛБЛ уМПЧП вПЗБ, ФБН ПОБ ЙЪНЕОСЕФ ЦЙЪОЙ. чПФ ФЙРЙЮОЩЕ УМХЮБЙ.

зПУРПЦБ н.: «оЕУЛПМШЛП МЕФ ФПНХ ОБЪБД С ЙЪ МАВПРЩФУФЧБ ОБЮБМБ ЮЙФБФШ вЙВМЙА, ПЮЕОШ УФБТПЕ ЙЪДБОЙЕ, РТЙОБДМЕЦБЧЫЕЕ ЕЭЕ НПЕК ВБВХЫЛЕ. с УФБТБМБУШ РПОСФШ, ОП ЧУЛПТЕ ХВЕДЙМБУШ, ЮФП НОПЗПЗП ОЕ РПОЙНБА. нОЕ ЦЕ ИПФЕМПУШ ЛБЛ НПЦОП ВПМШЫЕ ЪОБФШ П вЙВМЙЙ Й ЧЕТЕ Ч вПЗБ. с УФБМБ ВЕУЕДПЧБФШ У ЧЕТХАЭЙНЙ, Й ЬФП ПЮЕОШ РПНПЗМП НОЕ. б ЕЭЕ РПНПЗМЙ РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ ОБ ВЙВМЕКУЛЙЕ ФЕНЩ. оП РТПУФП УНПФТЕФШ Й ЙЪХНМСФШУС С ХЦЕ ОЕ ИПФЕМБ. с УФТЕНЙМБУШ ВПМШЫЕ ЪОБФШ П ГЕМСИ Й РПВХЦДЕОЙС ЧЕТЩ Ч вПЗБ… иПФЕМБ РПТБЪНЩЫМСФШ П НОПЗЙИ ЧЕЭБИ, ЧПЪНПЦОП У ЙОПК ФПЮЛЙ ЪТЕОЙС, ЮЕН ТБОШЫЕ; С РЕТЕУНПФТА НПЙ ЧЪЗМСДЩ, ЮФПВЩ РТЙКФЙ Л ОПЧЩН РПЪОБОЙСН».

зПУРПДЙО ы.: «вМБЗПДБТС ПВУФПСФЕМШОПНХ РТПОЙЛОПЧЕОЙА Ч вЙВМЙА Й РПЪОБОЙА ЕЕ ЧЪБЙНПУЧСЪЕК, С ДМС УЕВС ТБУРБИОХМ ДЧЕТШ Ч ОПЧЩК НЙТ. нОЕ ИПФЕМПУШ ВЩ ПУЧПВПДЙФШУС ПФ УЧПЕЗП РТЕЦОЕЗП ПВТБЪБ НЩУМЕК Й ЦЙЪОЙ, ОП С УПЪОБА, ЛБЛБС РТЕДУФПЙФ НОЕ ОЕМЕЗЛБС ВПТШВБ».

зПУРПДЙО X.: «с ЧПУРЙФБО ОЕ РП-ИТЙУФЙБОУЛЙ, Б РПУЛПМШЛХ РПУМЕ ЙОУФЙФХФБ С РТПСЧМСМ ЙУЛМАЮЙФЕМШОЩК ЙОФЕТЕУ Л ЕУФЕУФЧЕООЩН ОБХЛБН, ФП ОБИПДЙМ ЧРПМОЕ ПВЩЮОЩН ЮЙУФП ТБГЙПОБМШОПЕ РПОЙНБОЙЕ НЙТБ… с ОБЮБМ ЙЪХЮБФШ НБФЕНБФЙЛХ. лБЪБМПУШ, ДМС вПЗБ ОЕ ВЩМП Ч ФП ЧТЕНС НЕУФБ Ч НПЕН НЙТПРПОЙНБОЙЙ. пО РТПУФП ВЩМ НОЕ ОЕ ОХЦЕО. фЕН ВПМШЫЕ ХДЙЧЙМУС С, УМХЮБКОП ХЪОБЧ, ЮФП ДЧБ НПЙИ ФПЧБТЙЭБ-УФХДЕОФБ ВЩМЙ ИТЙУФЙБОБНЙ… с РТПУФП ЙЪ МАВПРЩФУФЧБ УФБМ ЮЙФБФШ вЙВМЙА, ДБ ЕЭЕ У РТЕДХВЕЦДЕООПУФША, РПУЛПМШЛХ НОПЗПЗП ОЕ РПОЙНБМ. рПДМЙООПЕ МЙЮОПЕ ЪОБЮЕОЙЕ ЧУЕ ЬФП РТЙПВТЕМП ОЕУЛПМШЛП РПЪЦЕ, ЛПЗДБ С ЪБВПМЕМ… с УРТБЫЙЧБМ УЕВС, ДЕКУФЧЙФЕМШОП МЙ ФП, ЮФП ЛБЦЕФУС НОЕ УНЩУМПН Й УПДЕТЦБОЙЕН НПЕК ЦЙЪОЙ, ЕУФШ ЙУФЙОБ? ч ЬФПК УЙФХБГЙЙ С ЧУРПНОЙМ, ЮФП УМЩЫБМ ХЦЕ ПВ йЙУХУЕ, Й ОБЮБМ НПМЙФШУС. уОБЮБМБ У ПЗПЧПТЛПК «…ЕУМЙ фЩ ДЕКУФЧЙФЕМШОП ЕУФШ…». у ФЕИ РПТ НОЕ ПФЛТЩМПУШ, ЮФП ФБЛПЕ ЧЕТБ Й ЛБЛ ОЕУФЙ УЧПК ЦЙЪОЕООЩК ЛТЕУФ У ЧЕТПК ЧП иТЙУФБ. оП С ЕЭЕ Ч УБНПН ОБЮБМЕ РХФЙ».

зПУРПДЙО X.: «вЙВМЙС УФБМБ ДМС НЕОС РПДЛТЕРМЕОЙЕН Ч ЦЙЪОЙ. фЕРЕТШ С УНПФТА ОБ УЧПЕ ПЛТХЦЕОЙЕ Й УЧПЙИ ВМЙЪЛЙИ РТЕЙНХЭЕУФЧЕООП У РПЪЙФЙЧОПК УФПТПОЩ, ОЕУНПФТС ОБ ФП, ЮФП Й УЕКЮБУ Х НЕОС ПУФБЕФУС НОПЗП РТПВМЕН… пДОБЛП С ХЧЕТЕО, ЮФП вПЗ НЕОС РТЙОСМ. ьФП ВПМШЫПЕ ПВМЕЗЮЕОЙЕ — ЪОБФШ, ЮФП ТСДПН У ФПВПК ЧУЕЗДБ ЛФП-ФП УФПЙФ».

зПУРПДЙО н.: «юЙФБС вЙВМЙА Й ПВНЕОЙЧБСУШ НОЕОЙСНЙ У ЧЕТХАЭЙНЙ МАДШНЙ, С ПВТЕМ ПЮЕОШ НОПЗПЕ… йЪНЕОЙМУС ЧЕУШ ПВТБЪ НПЕК ЦЙЪОЙ… ьФП ПВМЕЗЮБЕФ ЦЙЪОШ ОЕ ФПМШЛП НОЕ, ОП Й НПЙН ДПЮЕТСН, Й УПФТХДОЙЛБН. пОЙ УБНЙ РТЙЪОБЧБМЙУШ НОЕ Ч ЬФПН. с ВМБЗПДБТЕО ЪБ ЬФП Й НПМА, ЮФПВЩ вПЗ РПЪЧПМЙМ Й ДБМШЫЕ ЙДФЙ ПФЛТЩЧЫЙНУС НОЕ РХФЕН… с УЛПТВМА МЙЫШ П ФПН, ЮФП ДП ФПЗП РСФШДЕУСФ МЕФ РТПЦЙМ Ч ОЕЧЕДЕОЙЙ!»

вЙВМЙС ОЕ ФПМШЛП ДБЕФ ФПМЮПЛ Л ЧЕТЕ, ОЕ ФПМШЛП РПЛБЪЩЧБЕФ ОБЮБМП ОПЧПЗП РХФЙ, ОП УФБОПЧЙФУС ЕЦЕДОЕЧОПК ДХИПЧОПК РЙЭЕК, ВЕЪ ЛПФПТПК ОЕЧПЪНПЦОП ЦЙФШ.

«пВТЕФЕОЩ УМПЧБ фЧПЙ Й С УЯЕМ ЙИ; Й ВЩМП УМПЧП фЧПЕ НОЕ Ч ТБДПУФШ Й Ч ЧЕУЕМЙЕ УЕТДГБ НПЕЗП; ЙВП ЙНС фЧПЕ ОБТЕЮЕОП ОБ НОЕ. зПУРПДЙ, вПЦЕ уБЧБПЖ» (йЕТЕНЙС 15:16).

рПУФЕРЕООП РТПЙУИПДЙФ ЧТБУФБОЙЕ Ч НЙТ ЧЕТЩ, Ч ПВЭЕОЙЕ У вПЗПН. юЕМПЧЕЛ ЪОБЛПНЙФУС У ВЙВМЕКУЛЙНЙ РТЙОГЙРБНЙ Й ЦЙЧЕФ РП ОЙН. уМПЧП вПЦШЕ РТЙЪОБЕФУС НЕТЙМПН ДПВТБ Й ЪМБ. уПЧЕУФШ ПВПУФТСЕФУС ВМБЗПДБТС ЪБРПЧЕДСН вПЗБ. чЕТХАЭЙК, РТЕЦДЕ ЮЕН УПЧЕТЫЙФШ РПУФХРПЛ, ЧУСЛЙК ТБЪ УРТБЫЙЧБЕФ: «юФП УЛБЦЕФ ОБ ЬФП вПЗ?» фБЛПК ЮЕМПЧЕЛ УПЪОБЕФ, ЮФП ПО НПЦЕФ ЙМЙ РТЙОБДМЕЦБФШ вПЗХ ГЕМЙЛПН ЙМЙ ОЕ РТЙОБДМЕЦБФШ ЧПЧУЕ. оБУЛПМШЛП ЧБЦОП РПДЮЙОЙФШ ЦЙЪОШ вПЦШЙН ХЛБЪБОЙСН, РПЛБЪБМ йЙУХУ Ч УЧПЕК РТЙФЮЕ: «йФБЛ ЧУСЛПЗП, ЛФП УМХЫБЕФ УМПЧБ нПЙ УЙЙ Й ЙУРПМОСЕФ ЙИ, ХРПДПВМА НХЦХ ВМБЗПТБЪХНОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ ЛБНОЕ; Й РПЫЕМ ДПЦДШ, Й ТБЪМЙМЙУШ ТЕЛЙ, Й РПДХМЙ ЧЕФТЩ, Й ХУФТЕНЙМЙУШ ОБ ДПН ФПФ; Й ПО ОЕ ХРБМ, РПФПНХ ЮФП ПУОПЧБО ВЩМ ОБ ЛБНОЕ. б ЧУСЛЙК, ЛФП УМХЫБЕФ УЙЙ УМПЧБ нПЙ Й ОЕ ЙУРПМОСЕФ ЙИ, ХРПДПВЙФУС ЮЕМПЧЕЛХ ВЕЪТБУУХДОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ РЕУЛЕ; Й РПЫЕМ ДПЦДШ, Й ТБЪМЙМЙУШ ТЕЛЙ, Й РПДХМЙ ЧЕФТЩ, Й ОБМЕЗМЙ ОБ ДПН ФПФ; Й ПО ХРБМ, Й ВЩМП РБДЕОЙЕ ЕЗП ЧЕМЙЛПЕ» (нБФЖЕК 7:24—27).

лФП «РТЙОЙНБЕФ» вЙВМЙА, ФПФ ЧУЛПТЕ ПЭХЭБЕФ БЧФПТЙФЕФ зПЧПТСЭЕЗП Ч ОЕК. оЕЛПФПТЩН ЬФП, ЧПЪНПЦОП, ОЕ ОТБЧЙФУС. оП ЛФП РПОЙНБЕФ, ЮФП ЬФП ЗПЧПТЙФ вПЗ, ЛПФПТЩК ИПЮЕФ УДЕМБФШ ОБУ уЧПЙНЙ ДЕФШНЙ, ФПФ ОБИПДЙФ ЙУФЙООПЕ ОБЪОБЮЕОЙЕ УЧПЕК ЦЙЪОЙ. чПФ УМПЧБ ЮЙФБФЕМС вЙВМЙЙ: «вЙВМЙС ДМС НЕОС ОЕ ФПМШЛП РТПЙЪЧЕДЕОЙЕ МЙФЕТБФХТЩ, ЛПФПТЩН С ЧПУИЙЭБАУШ, ОП Й ЧПЪНПЦОПУФШ РТПОЙЛОХФШ Ч УХЭОПУФШ вПЗБ. юЙФБС ЕЕ, ПЭХЭБЕЫШ ЪБ ЕЕ УМПЧБНЙ НПЗХЮЙК БЧФПТЙФЕФ. с ОЕ НПЗХ РПУФХРБФШ ЙОБЮЕ, С ПВСЪБО ПТЙЕОФЙТПЧБФШУС ОБ вЙВМЙА; ЕЕ УПДЕТЦБОЙЕ ПРТЕДЕМСЕФ НПЕ НЩЫМЕОЙЕ Й ХРТБЧМСЕФ НПЙНЙ ДЕКУФЧЙСНЙ. с ХЦ ОЕ Ч УЙМБИ УПЪОБФЕМШОП РПЗТЕЫЙФШ РТПФЙЧ ЮЕЗП-ФП РТЙОГЙРЙБМШОПЗП, ЙВП ДЕМБАУШ ПФ ЬФПЗП ОЕУЮБУФОЩН».

оП Й ФПЗДБ, ЛПЗДБ вЙВМЙС УФБМБ ТХЛПЧПДУФЧПН Ч ЦЙЪОЙ ЧЕТХАЭЕЗП, НПЦЕФ УМХЮЙФШУС, ЮФП ПО ПЛБЦЕФУС РЕТЕД ЧПРТПУПН, ОБ ЛПФПТЩК ОЕ ЪОБЕФ ПФЧЕФБ. ч ЦЙЪОЙ ОЕНБМП ОЕПЦЙДБООПУФЕК, ПФ ЛПФПТЩИ ОЙЛФП ОЕ ЪБУФТБИПЧБО. оП ЙНЕООП Ч ОЕРТЕДЧЙДЕООЩИ УЙФХБГЙСИ, ИТЙУФЙБОЙО ПВТБЭБЕФУС Ч НПМЙФЧЕ Л УЧПЕНХ зПУРПДХ Й ЙЭЕФ ПФЧЕФ Ч рЙУБОЙЙ. пФЧЕФ ОЕ ЧУЕЗДБ ОБИПДЙФУС. пО НПЦЕФ ПЛБЪБФШУС ОЕ ОБ ФПК УФТБОЙГЕ, ЛПФПТХА ЮЕМПЧЕЛ ЮЙФБЕФ! оП ПО ОБКДЕФ ЕЗП! й ЛПЗДБ вПЗ ЪБЗПЧПТЙФ ЮЕТЕЪ уЧПЕ уМПЧП, ЙЭХЭЙК ЧПЪМЙЛХЕФ Й ФПФЮБУ РПКНЕФ: ЬФП — ПФЧЕФ!

пДОБ ЦЕОЭЙОБ ТБУУЛБЪЩЧБЕФ П УЕВЕ: «с РЕТЕЦЙЧБМБ УЙМШОЩЕ ДХЫЕЧОЩЕ НХЛЙ, ОБИПДСУШ Ч ВЕЪЧЩИПДОПН РПМПЦЕОЙЙ. фСЦЕМБС ЦЙЪОШ ОЕ РТПЫМБ ВЕУУМЕДОП — УЙМЩ НПЙ ВЩМЙ ОБ ЙУИПДЕ… с ЧЪСМБ Ч ТХЛЙ вЙВМЙА, ЧПЧУЕ ОЕ УПВЙТБСУШ ПФЩУЛБФШ ЛБЛПЕ-МЙВП ПРТЕДЕМЕООПЕ НЕУФП. хЧЙДЕМБ, ЧМПЦЕООХА Ч ОЕЕ ДБЧОЩН-ДБЧОП ЪБЛМБДЛХ. ъБЛМБДЛБ ПФНЕЮБМБ ЛОЙЗХ йПЧБ. нОЕ ФТХДОП ВЩМП Ч ФП ЧТЕНС ОБКФЙ ВПМЕЕ РПДИПДСЭЙК ДМС НЕОС ФЕЛУФ. с ХЦЕ ОЕ ЧЙДЕМБ РТПУЧЕФБ Ч ВХДХЭЕН, ЛПЗДБ ЧЕУФШ УБНБ ДПУФЙЗМБ НЕОС… фЕРЕТШ С ЪОБА, ЮФП УЧПА УХДШВХ НПЗХ УРПЛПКОП ЧЧЕТЙФШ Ч ТХЛЙ зПУРПДБ… пО ХЛБЦЕФ НОЕ РТБЧЙМШОЩК РХФШ».

цйъош у вхдхэйн

в ЙВМЙС ДПМЦОБ УФБФШ «НПЕК» вЙВМЙЕК, ЮФПВЩ С У ОЕК РПЪОБЛПНЙМУС, ЮФПВЩ вПЦЙК дХИ Ч ФЙЫЙОЕ НПЗ ЗПЧПТЙФШ НОЕ. оП ИПФС С ПДЙО ЬЛЪЕНРМСТ ОБЪЩЧБА «УПВУФЧЕООПУФША», вЙВМЙС ЧУЕ ЦЕ ПУФБЕФУС ПУОПЧБОЙЕН ЧЕТЩ ИТЙУФЙБОУЛПК ГЕТЛЧЙ, ЧУЕИ ИТЙУФЙБО. пОБ — «ТХЛПЧПДУФЧП» вПЗБ ДМС ЮЕМПЧЕЮЕУФЧБ. ч вЙВМЙЙ НЩ ЮЙФБЕН П УХДШВБИ ОБТПДПЧ, П РМБОЕ вПЗБ ПФОПУЙФЕМШОП ЮЕМПЧЕЮЕУФЧБ, П ГЕМЙ ЙУФПТЙЙ. тЕЮШ ЙДЕФ ОЕ ПВП НОЕ ПДОПН. цЙФШ У вЙВМЙЕК — ЪОБЮЙФ, ФБЛЦЕ, ЦЙФШ У ОБТПДПН вПЦШЙН.

«оБ УЕН ЛБНОЕ с УПЪДБН гЕТЛПЧШ нПА», — ЗПЧПТЙФ иТЙУФПУ Ч нБФЖЕС 16:18. б Ч дЕСОЙСИ БРПУФПМПЧ НЩ ЮЙФБЕН: «зПУРПДШ ЦЕ ЕЦЕДОЕЧОП РТЙМБЗБМ УРБУБЕНЩИ Л ГЕТЛЧЙ».

гЕТЛПЧШ УХЭЕУФЧХЕФ ОЕ ТБДЙ УЕВС УБНПК, ПОБ «УПМШ ЪЕНМЙ» Й «УЧЕФ НЙТХ» (нБФЖЕК 5:13—14). пОБ ЙНЕЕФ РПТХЮЕОЙЕ ПФ УЧПЕЗП зПУРПДБ ЧПЪЧЕЭБФШ РП ЧУЕНХ НЙТХ еЗП уМПЧП (нБФЖЕК 28:18—20). дМС ЬФПК ГЕМЙ Х вПЗБ ЛБЦДПНХ ЧЕТХАЭЕНХ Ч оЕЗП РТЙЗПФПЧМЕОП ЪБДБОЙЕ. вЙВМЙС — ЬФП ЛОЙЗБ, УПЕДЙОСАЭБС НЕЦДХ УПВПК РПУМЕДПЧБФЕМЕК йЙУХУБ ЧП ЧУЕН НЙТЕ Й ЧП ЧУЕ ЧТЕНЕОБ.

фПМШЛП ФБ ГЕТЛПЧШ, ЛПФПТБС ЧЕТОП РТЕФЧПТСЕФ Ч ЦЙЪОШ уМПЧП вПЦШЕ, НПЦЕФ УЛБЪБФШ ПФДЕМШОПНХ ЮЕМПЧЕЛХ, ЛБЛПЕ РПТХЮЕОЙЕ РТЕДХУНПФТЕМ ДМС ОЕЗП зПУРПДШ. ьЗПЙЪН ЧЕТЩ, ЛПЗДБ ПФДЕМШОПЗП ЧЕТХАЭЕЗП ЪБВПФЙФ МЙЫШ УРБУЕОЙЕ УПВУФЧЕООПК ДХЫЙ — ТПЛПЧПК ФХРЙЛ. иТЙУФПУ ПУЧПВПЦДБЕФ ПФ УЕВСМАВЙС Й ДБТХЕФ УРПУПВОПУФШ УМХЦЙФШ ВМЙЦОЕНХ.

фПНХ, ЛФП УПЕДЙОСЕФУС У ГЕТЛПЧША, ОЕ УФПЙФ ПРБУБФШУС, ЮФП Ч УЧПЕН ЙЪХЮЕОЙЙ вЙВМЙЙ ПО ЪБУФЩОЕФ ПДОБЦДЩ ОБ НЕУФЕ Ч ВЕУУЙМЙЙ Й ТБУФЕТСООПУФЙ. вМБЗПДБТС ЧПЪЧЕЭЕОЙА ПО РПМХЮБЕФ ЧУЕ ОПЧЩЕ Й ОПЧЩЕ ЦЙЪОЕООЩЕ УЙМЩ.

дХИ вПЦЙК ДБЕФ ГЕТЛЧЙ ЪОБНЕОЙЕ, ЛБЛЙЕ ВЙВМЕКУЛЙЕ ЧЕУФЙ ПУПВЕООП ДЕКУФЧЕООЩ ДМС ОБУФПСЭЕЗП ЧТЕНЕОЙ Й ЛБЛПЕ ЪОБЮЕОЙЕ ЙНЕАФ ПОЙ ДМС ЧУЕЗП НЙТБ. нЩ ЪОБЕН, ЮФП йЙУХУ иТЙУФПУ УЛПТП РТЙДЕФ ЧП ЧФПТПК ТБЪ, ОП ОЕ НМБДЕОГЕН Ч СУМСИ, ЛБЛ ДЧЕ ФЩУСЮЙ МЕФ ФПНХ ОБЪБД, Б уХДШЕК НЙТБ: «фПЗДБ СЧЙФУС ЪОБНЕОЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП ОБ ОЕВЕ; Й ФПЗДБ ЧПУРМБЮХФУС ЧУЕ РМЕНЕОБ ЪЕНОЩЕ Й ХЧЙДСФ уЩОБ юЕМПЧЕЮЕУЛПЗП, ЗТСДХЭЕЗП ОБ ПВМБЛБИ ОЕВЕУОЩИ У УЙМПА Й УМБЧПА ЧЕМЙЛПА» (нБФЖЕК 24:30). уЩО юЕМПЧЕЮЕУЛЙК, П ЛПФПТПН ЗПЧПТЙФ ЕЧБОЗЕМЙУФ, ОЕ ЛФП ЙОПК ЛБЛ иТЙУФПУ, уЩО вПЦЙК, УФБЧЫЙК ТБДЙ ОБУ ЮЕМПЧЕЛПН, ХНЕТЫЙК ЪБ ОБЫЙ ЗТЕИЙ ОБ ЛТЕУФЕ Й ЪБФЕН ЧПУЛТЕУЫЙК, ЮФПВЩ ЧПЪЧТБФЙФШУС ОБ ОЕВП. ьФП пО, лПФПТЩК УЛБЪБМ: «дБОБ нОЕ ЧУСЛБС ЧМБУФШ ОБ ОЕВЕ Й ОБ ЪЕНМЕ» (нБФЖЕК 28:18). фП, ЮФП иТЙУФХ ДЕКУФЧЙФЕМШОП ДБОБ ЧУСЛБС ЧМБУФШ, УФБОЕФ ПЮЕЧЙДОЩН, ЛПЗДБ пО УОПЧБ РТЙДЕФ чМБУФЕМЙОПН НЙТБ — УПЧЕТЫЙФШ уХД Й ХУФБОПЧЙФШ уЧПЕ гБТУФЧП. лБЛ ОЙ ПДОБ ДТХЗБС ЛОЙЗБ, вЙВМЙС РПЛБЪЩЧБЕФ ОБН ОБЮБМП Й ЛПОЕГ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. й ФПМШЛП рЙУБОЙЕ НПЦЕФ ОБУ ХВЕДЙФШ, ЮФП НЩ ЙНЕЕН ВХДХЭЕЕ, ЙВП ОБЫЕ ВХДХЭЕЕ — уБН вПЗ!

«б ЧЩ ХЧЙДЙФЕ нЕОС, ЙВП с ЦЙЧХ, Й ЧЩ ВХДЕФЕ ЦЙФШ», — ПВЕЭБЕФ йЙУХУ ЧУЕН ДПЧЕТСАЭЙН еНХ (йПБОО 14:19).

й БРПУФПМ йПБОО, ЛПФПТПНХ вПЗ РПЛБЪБМ Ч ЧЙДЕОЙСИ ЗТСДХЭЕЕ, ЪБЧЕТСЕФ: «й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА… й пО ВХДЕФ ПВЙФБФШ У ОЙНЙ; ПОЙ ВХДХФ еЗП ОБТПДПН, Й уБН вПЗ У ОЙНЙ ВХДЕФ вПЗПН ЙИ; Й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ; ЙВП РТЕЦОЕЕ РТПЫМП. й УЛБЪБМ уЙДСЭЙК ОБ РТЕУФПМЕ: УЕ, ФЧПТА ЧУЕ ОПЧПЕ. й ЗПЧПТЙФ НОЕ: ОБРЙЫЙ, ЙВП УМПЧБ УЙЙ ЙУФЙООЩ Й ЧЕТОЩ» (пФЛТПЧЕОЙЕ 21:1, 3—5).

лБЦДЩК, ЛФП ПЭХФЙМ УЙМХ уМПЧБ вПЦШЕЗП, ЪОБЕФ: ЮФП вПЗ ПВЕЭБМ, ФП Й УВХДЕФУС. «йВП НЩ ЧПЪЧЕУФЙМЙ ЧБН УЙМХ Й РТЙЫЕУФЧЙЕ зПУРПДБ ОБЫЕЗП йЙУХУБ иТЙУФБ, ОЕ ИЙФТПУРМЕФЕООЩН ВБУОСН РПУМЕДХС, ОП ВЩЧЫЙ ПЮЕЧЙДГБНЙ еЗП ЧЕМЙЮЙС» (2-рЕФТБ 1:16).

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ | вЙВМЙПФЕЛБ | жПТХНЩ |


вЙВМЙС Й ОБХЛБ: ЛОЙЗЙ Й УФБФШЙ РП ФЕНБФЙЛЕ УБКФБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

вЙВМЙПФЕЛБ УБКФБ «вЙВМЙС Й ОБХЛБ»

д. п. аОБЛ. «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ»

лПОТБД ьДЕМШ. «лБЛ РПСЧЙМБУШ вЙВМЙС»

зЕТИБТД иБЪЕМ. «дБТ СЪЩЛПЧ»

дЦПТДЦ чБОДЕНБО. «рП ФХ УФПТПОХ ЮХДЕУ»

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |


д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

юБУФШ I

вЙВМЙС — вПЗПДХИОПЧЕОБС лОЙЗБ фЧПТГБ

«йУУМЕДХКФЕ рЙУБОЙС, ЙВП ЧЩ ДХНБЕФЕ ЮТЕЪ ОЙИ ЙНЕФШ ЦЙЪОШ ЧЕЮОХА, Б ПОЙ УЧЙДЕФЕМШУФЧХАФ П нОЕ» (йПБО. 5,39).

«вЙВМЙС ЕУФШ РПУМБОЙЕ вПЗБ Л ЮЕМПЧЕЛХ, Й ЕЕ ОБЪОБЮЕОЙЕ — ОБРТБЧЙФШ ЮЕМПЧЕЛБ Л вПЗХ» (з.й. сУЙОЙГЛЙК) [7]

зМБЧБ 1

йУФПТЙС вЙВМЙЙ

юФП РТЕДУФБЧМСЕФ УПВПК вЙВМЙС?

лБЛПЧП ЕЕ РТПЙУИПЦДЕОЙЕ, ЛФП ЕЕ БЧФПТ? йУФПТЙЮОБ МЙ ПОБ? вПЗПДХИОПЧЕООЩ МЙ уЧСЭЕООЩЕ рЙУБОЙС, ЙМЙ ЬФП РТПЙЪЧЕДЕОЙЕ ЮЕМПЧЕЮЕУЛПЗП ХНБ?

уМПЧП «ВЙВМЙС» — ДТЕЧОЕЗТЕЮЕУЛПЗП РТПЙУИПЦДЕОЙС. оБ СЪЩЛЕ ДТЕЧОЙИ ЗТЕЛПЧ «ВЙВМПУ» ПЪОБЮБМП — «ЛОЙЗЙ». ч ОБЫЕ ЧТЕНС НЩ ОБЪЩЧБЕН ЬФЙН УМПЧПН ПДОХ ПРТЕДЕМЕООХА ЛОЙЗХ, УПУФПСЭХА ЙЪ ОЕУЛПМШЛЙИ ДЕУСФЛПЧ ПФДЕМШОЩИ ТЕМЙЗЙПЪОЩИ РТПЙЪЧЕДЕОЙК.

«уМПЧП «вЙВМЙС» НЩ РПФПНХ Й РЙЫЕН У РТПРЙУОПК ВХЛЧЩ, ЮФП ПОП СЧМСЕФУС УПВУФЧЕООЩН ЙНЕОЕН, ОБЪЧБОЙЕН ПДОПК ПРТЕДЕМЕООПК ЛОЙЗЙ…

чОЕЫОЕ вЙВМЙС РТЕДУФБЧМСЕФ УПВПК ЛОЙЗХ, ПВЯЕНМАЭХА УЧЩЫЕ ФЩУСЮЙ УФТБОЙГ… пОБ УПУФПЙФ ЙЪ ДЧХИ ЮБУФЕК: чЕФИЙК ъБЧЕФ Й оПЧЩК ъБЧЕФ.

уМПЧП «ЪБЧЕФ» ПЪОБЮБЕФ Ч ТХУУЛПН СЪЩЛЕ «ЪБЧЕЭБОЙЕ, ОБУФБЧМЕОЙЕ, УПЧЕФ». ч ТСДЕ ДТХЗЙИ СЪЩЛПЧ, ОБРТЙНЕТ, Ч ОЕНЕГЛПН Й ЖТБОГХЪУЛПН, ПВЕ ЮБУФЙ вЙВМЙЙ ОБЪЩЧБАФУС УМПЧПН, ФБЛЦЕ ПЪОБЮБАЭЙН ЪБЧЕЭБОЙЕ — «ФЕУФБНЕОФ». уМПЧП «ЪБЧЕФ» ЕЭЕ ФПМЛХАФ ЛБЛ «ДПЗПЧПТ, УПАЪ»… ч ЕЧТЕКУЛПН ФЕЛУФЕ чЕФИПЗП ъБЧЕФБ ЬФПНХ УМПЧХ ПВЩЮОП УППФЧЕФУФЧХЕФ ДТЕЧОЕЕЧТЕКУЛПЕ «ВЕТЙФ», ПЪОБЮБАЭЕЕ УПВУФЧЕООП ДПЗПЧПТ». [8]

фБЛПЕ ЪБЛМАЮЕОЙЕ ЧЩОХЦДЕОЩ ВЩМЙ ДБФШ ДБЦЕ БФЕЙУФЩ, ЙВП ЬФП ДЕКУФЧЙФЕМШОП ФБЛ.

рЕТЧБС ЮБУФШ вЙВМЙЙ — чЕФИЙК ъБЧЕФ — УПДЕТЦЙФ 39 ЛБОПОЙЮЕУЛЙИ ЛОЙЗ, ОБРЙУБООЩИ Ч ТБЪОПЕ ЧТЕНС Й ТБЪОЩНЙ НХЦБНЙ Ч РТПНЕЦХФЛЕ ПФ 1521 З. РП 397 З. ДП т. иТ.

чФПТБС ЮБУФШ уЧСЭЕООЩИ рЙУБОЙК — оПЧЩК ъБЧЕФ — УПУФПЙФ ЙЪ 27 ЛБОПОЙЮЕУЛЙИ ЛОЙЗ, ОБРЙУБООЩИ Ч РЕТЙПД 57 — 96 З. РП т. иТ. ХЮЕОЙЛБНЙ Й БРПУФПМБНЙ йЙУХУБ иТЙУФБ.

лТПНЕ ЛБОПОЙЮЕУЛЙИ ЛОЙЗ ЙНЕАФУС ЕЭЕ Й, ФБЛ ОБЪЩЧБЕНЩЕ, БРПЛТЙЖЙЮЕУЛЙЕ ДПВБЧМЕОЙС, ЙИ — 14. пОЙ ОЕ ЧПЫМЙ Ч ЛБОПО, ФБЛ ЛБЛ УТЕДЙ НБОХУЛТЙРФПЧ чЕФИПЗП ъБЧЕФБ, ОБРЙУБООЩИ ОБ ЙЧТЙФЕ (ДТЕЧОЕЕЧТЕКУЛПН СЪЩЛЕ) ЙИ ОЕ ОБЫМЙ. ьФП ВПМШЫЕК ЮБУФША РТЕДБОЙС, ЙЪМПЦЕООЩЕ ОБ ДТЕЧОЕЗТЕЮЕУЛПН СЪЩЛЕ. зТЕЮЕУЛПЕ УМПЧП «БРПЛТЙЖ» ПЪОБЮБЕФ «УЛТЩФЩК», Ч РТПФЙЧПЧЕУ УМПЧХ «ЛБОПО» — «ПФЧЕУ, НЕТЙМП».

чПФ ОБЪЧБОЙС 14-ФЙ БРПЛТЙЖПЧ, РПНЕЭЕООЩИ Ч РПМОЩИ УЙОПДБМШОЩИ ЙЪДБОЙСИ вЙВМЙЙ: 2-С Й 3-С ЛОЙЗЙ еЪДТЩ, ЛОЙЗБ йХДЙЖШ, ЪБЛМАЮЙФЕМШОБС ЮБУФШ ЛОЙЗЙ еУЖЙТШ, ЛОЙЗЙ рТЕНХДТПУФЙ уПМПНПОБ Й рТЕНХДТПУФЙ йЙУХУБ — УЩОБ уЙТБИПЧБ, ЛОЙЗЙ чБТХИБ Й фПЧЙФБ, 13-С Й 14-С ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, 1-С, 2-С Й 3-С ЛОЙЗЙ нБЛЛБЧЕКУЛЙЕ, рЕУОШ ФТЕИ УЧСФЩИ ПФТПЛПЧ, нПМЙФЧБ нБОБУУЙЙ — ГБТС йХДЕКУЛПЗП.

йНЕАФУС ЙУФПТЙЮЕУЛЙЕ ДБООЩЕ, РПЪЧПМСАЭЙЕ ЪБЛМАЮЙФШ, ЮФП ЛБОПОЙЮЕУЛЙЕ ЛОЙЗЙ чЕФИПЗП ъБЧЕФБ ВЩМЙ УПВТБОЩ ЧПЕДЙОП ВПЗПДХИОПЧЕООЩН РЙУБФЕМЕН, ЛОЙЦОЙЛПН еЪДТПК, ЦЙЧЫЙН РТЙВМЙЪЙФЕМШОП ЪБ 450 МЕФ ДП т. иТ.

ч вЙВМЙЙ ЕУФШ УУЩМЛЙ ЕЭЕ ОБ ОЕУЛПМШЛП ЛОЙЗ, УХЭЕУФЧПЧБЧЫЙИ Ч ДТЕЧОЕЕ ЧТЕНС. л УПЦБМЕОЙА, ПОЙ ХФЕТСОЩ Й ЙИ УПДЕТЦБОЙЕ, ЪБ ЙУЛМАЮЕОЙЕН НБМЕОШЛЙИ ПФТЩЧЛПЧ, ОЕЙЪЧЕУФОП. чПФ ОБЪЧБОЙС ХФТБЮЕООЩИ ЛОЙЗ, ХРПНСОХФЩИ Ч вЙВМЙЙ:

1. лОЙЗБ ВТБОЕК зПУРПДОЙИ — юЙУМ. 21,14.

2. лОЙЗБ рТБЧЕДОПЗП — й.оБЧ. 10,13; 2гБТ. 1,18.

3. лОЙЗБ ДЕМ уПМПНПОБ — 3гБТ. 11,41.

4. лОЙЗБ РТПТПЛБ оБЖБОБ — 1гБТ. 29,29.

5. лОЙЗБ зБДБ рТПЪПТМЙЧГБ — 1гБТ. 29,29.

6. рТПТПЮЕУФЧП бИЙЙ уЙМПНМСОЙОБ — 2рБТ. 9,29.

7. чЙДЕОЙЕ йПЙМС рТПЪПТМЙЧГБ — 2рБТ. 9,29.

рТЙНЕТОП Ч 277 ЗПДХ ДП т. иТ. УЕНЙДЕУСФША ДЧХНС «ФПМЛПЧОЙЛБНЙ» (РЕТЕЧПДЮЙЛБНЙ) ВЩМ ЪБЧЕТЫЕО РЕТЕЧПД чЕФИПЗП ъБЧЕФБ У ДТЕЧОЕЕЧТЕКУЛПЗП ОБ ЗТЕЮЕУЛЙК СЪЩЛ, ЛПФПТЩК ОБЪЧБО уЕРФХБЗЙОФПК, ЮФП ПЪОБЮБЕФ — «70».

«рЕТЕЧПД ВЩМ УДЕМБО Ч ЕЗЙРЕФУЛПК бМЕЛУБОДТЙЙ. уПИТБОЙЧЫБСУС Ч РПУМБОЙЙ бТЙУФЕС МЕЗЕОДБ УПДЕТЦЙФ ХЛБЪБОЙЕ ОБ ФП, ЮФП ПО ВЩМ ЪБЛБЪБО ЧП ЧТЕНЕОБ РТБЧМЕОЙС рФПМПНЕС II (285-246 З. ДП О. Ь.). иТБОЙФЕМШ ЪОБНЕОЙФПК бМЕЛУБОДТЙКУЛПК ВЙВМЙПФЕЛЙ РПДУЛБЪБМ РТБЧЙФЕМА НЩУМШ РПРТПУЙФШ Х ЕЧТЕЕЧ УЧСЭЕООХА ЛОЙЗХ ЙХДЕЕЧ фПТХ. рФПМПНЕК ОБРТБЧЙМ РПУМПЧ Л РЕТЧПУЧСЭЕООЙЛХ йЕТХУБМЙНБ, ЛПФПТЩК ЧЩРПМОЙМ РТПУШВХ ГБТС Й РПДБТЙМ ЕНХ УЧЙФПЛ фПТЩ ОБ ЕЧТЕКУЛПН СЪЩЛЕ, РТЙЮЕН ЕЕ ФЕЛУФ ВЩМ ОБРЙУБО ЪПМПФЩНЙ ВХЛЧБНЙ. чНЕУФЕ УП УЧЙФЛПН ПО ПФРТБЧЙМ Ч еЗЙРЕФ 72 ЮЕМПЧЕЛБ ДМС РЕТЕЧПДБ вЙВМЙЙ. рЕТЕЧПДЮЙЛЙ РПУЕМЙМЙУШ ОБ ПУФТПЧЕ жБТПУ, ЗДЕ ТБВПФБМЙ Ч ФЕЮЕОЙЕ 72-И ДОЕК, РТЙЮЕН ЛБЦДЩК ДЕМБМ УЧПК РЕТЕЧПД. тБВПФБ 72-И ХЮЕОЩИ НХЦЕК РПМХЮЙМБ ОБЪЧБОЙЕ уЕРФХБЗЙОФЩ (УЕНЙДЕУСФЙ)…

ъОБЮЕОЙЕ РЕТЕЧПДБ 70-Й ФПМЛПЧОЙЛПЧ ОЕ ФПМШЛП Ч ФПН, ЮФП ПО РПЪЧПМЙМ ПЪОБЛПНЙФШУС У вЙВМЙЕК ЕЧТЕСН Й ДТХЗЙН ОБТПДБН, ОЕ ЧМБДЕЧЫЙН ЕЧТЕКУЛЙН СЪЩЛПН, ОП Й Ч ФПН, ЮФП ПО УПДЕТЦЙФ ОБЙВПМЕЕ РПМОЩК ФЕЛУФ чЕФИПЗП ъБЧЕФБ, ПРЙТБАЭЙКУС ОБ ВПМЕЕ ДТЕЧОЙЕ ЙУФПЮОЙЛЙ, ОЕЦЕМЙ НБУПТЕФУЛЙЕ РЕТЕЧПДЩ.

лОЙЗЙ вЙВМЙЙ ДЕМСФУС ОБ ЗМБЧЩ, Б ЗМБЧЩ — ОБ УФЙИЙ. рТЙОСФПЕ ОЩОЕ ДЕМЕОЙЕ ВЩМП ЧЧЕДЕОП лЕОФЕТВЕТЙКУЛЙН ЕРЙУЛПРПН уФЕЖБОПН мБОЗФПОПН (ХНЕТ Ч 1228 З.). ч 1214 З. ПО ТБЪДЕМЙМ ОБ ЗМБЧЩ ФЕЛУФ МБФЙОУЛПК чХМШЗБФЩ, Й ЬФП ДЕМЕОЙЕ ВЩМП РЕТЕОЕУЕОП Ч ЕЧТЕКУЛЙК Й ЗТЕЮЕУЛЙК ФЕЛУФЩ. уФЙИЙ ВЩМЙ РТПОХНЕТПЧБОЩ ЧОБЮБМЕ уБОФЕУПН рБОЙОП (ХНЕТ Ч 1541 З.), ЪБФЕН, ПЛПМП 1555 З. — тПВЕТПН ьФШЕОПН (уФЕЖБОХУПН)». [9]

ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕАФУС ФТЙ ДТЕЧОЕКЫЙИ НБОХУЛТЙРФБ вЙВМЙЙ:

чБФЙЛБОУЛЙК, ИТБОСЭЙКУС Ч тЙНЕ (IV ЧЕЛ О. Ь.);

уЙОБКУЛЙК, ЛПФПТЩК ОБИПДЙФУС Ч пЛУЖПТДЕ, ТБОШЫЕ ПО РТЙОБДМЕЦБМ тПУУЙЙ Й ИТБОЙМУС Ч ьТНЙФБЦЕ Ч уБОЛФ-рЕФЕТВХТЗЕ (IV ЧЕЛ О. Ь.);

бМЕЛУБОДТЙКУЛЙК, ИТБОЙФУС Ч вТЙФБОУЛПН НХЪЕЕ (V ЧЕЛ О. Ь.).

й Ч ДПВБЧПЛ Л ЬФЙН ЛПДЕЛУБН ЙНЕЕФУС НОПЗП ДТХЗЙИ ЖТБЗНЕОФПЧ Й ГЕМЩИ ЛОЙЗ чЕФИПЗП ъБЧЕФБ, ОБРЙУБООЩИ Ч ТБЪОПЕ ЧТЕНС, Б ФБЛЦЕ, ПВОБТХЦЕООЩЕ ХЦЕ Ч ОБЫЕ ЧТЕНС, лХНТБОУЛЙЕ УЧЙФЛЙ.

рП УЧПЕНХ УПДЕТЦБОЙА ЛОЙЗЙ вЙВМЙЙ ЗТХРРЙТХАФУС УМЕДХАЭЙН ПВТБЪПН.

ч чЕФИПН ъБЧЕФЕ:

Б) ЙУФПТЙЮЕУЛЙЕ — ПФ вЩФЙС ДП ЛОЙЗЙ йПЧБ (ОЕЛПФПТЩЕ ВПЗПУМПЧЩ ЛОЙЗХ йПЧБ ПФОПУСФ Л УМЕДХАЭЕНХ ТБЪДЕМХ);

В) РПЬФЙЮЕУЛЙЕ Й ДЙДБЛФЙЮЕУЛЙЕ — ПФ рУБМФЙТЙ ДП рЕУОЙ рЕУОЕК;

Ч) РТПТПЮЕУЛЙЕ — ПФ йУБКЙ ДП нБМБИЙЙ.

ч оПЧПН ъБЧЕФЕ:

Б) ЙУФПТЙЮЕУЛЙЕ — ПФ нБФЖЕС ДП дЕСОЙК бРПУФПМПЧ;

В) ДЙДБЛФЙЮЕУЛЙЕ (РПХЮЙФЕМШОЩЕ) — рПУМБОЙС йБЛПЧБ, рЕФТБ, йПБООБ, йХДЩ Й рБЧМБ;

Ч) РТПТПЮЕУЛЙЕ — пФЛТПЧЕОЙЕ йПБООБ вПЗПУМПЧБ.

рЙУБОЙС чЕФИПЗП ъБЧЕФБ Ч ДТЕЧОЕЕЧТЕКУЛПН УПУФБЧЕ ДЕМСФУС ОБ ФТЙ ЮБУФЙ:

б. ъБЛПО (фПТБ), Л ЛПФПТПНХ ПФОПУСФУС РСФШ ЛОЙЗ нПЙУЕС, — вЩФЙЕ, йУИПД, мЕЧЙФ, юЙУМБ Й чФПТПЪБЛПОЙЕ.

в. рТПТПЛЙ (оЕВЙЙН) — ЛОЙЗЙ йЙУХУБ оБЧЙОБ, уХДЕК йЪТБЙМЕЧЩИ, тХЖШ, 1-С Й 2-С уБНХЙМБ (1-С Й 2-С гБТУФЧ), 1-С Й 2-С гБТУФЧ (3-С Й 4-С гБТУФЧ), йУБКЙ, йЕТЕНЙЙ, рМБЮ йЕТЕНЙЙ, йЕЪЕЛЙЙМС Й, ОБЛПОЕГ, 12 НБМЩИ РТПТПЛПЧ — пУЙЙ, йПЙМС, бНПУБ, бЧДЙС, йПОЩ, нЙИЕС, оБХНБ, бЧЧБЛХНБ, уПЖПОЙЙ, бЗЗЕС, ъБИБТЙЙ, нБМБИЙЙ, — ЛПФПТЩЕ ПВЯЕДЙОЙМЙУШ Ч 7 ЛОЙЗ РП йПУЙЖХ жМБЧЙА Й Ч 9 — РП фБМНХДХ.

ч. рЙУБОЙС (лЕФХВЙН), Л ЛПФПТЩН ПФОПУСФУС ПУФБМШОЩЕ ЛОЙЗЙ, — рУБМФЙТШ, рТЙФЮЙ, йПЧБ, рЕУОЙ рЕУОЕК, еЛЛМЕУЙБУФБ, еУЖЙТШ, дБОЙЙМБ, еЪДТЩ, оЕЕНЙЙ Й ДЧЕ ЛОЙЗЙ рБТБМЙРПНЕОПО.

«ч чЕФИПЪБЧЕФОПН УЧСЭЕООПН ЛБОПОЕ йПУЙЖ жМБЧЙК ОБУЮЙФЩЧБМ 22 ЛОЙЗЙ, РП ЮЙУМХ ВХЛЧ ЕЧТЕКУЛПЗП БМЖБЧЙФБ; Б ФБМНХДЙУФЩ Й НБУПТЕФЩ ОБИПДСФ ЙИ 24 — РП ЮЙУМХ ВХЛЧ ЗТЕЮЕУЛПЗП БМЖБЧЙФБ, УЮЙФБС ЛОЙЗХ тХЖШ ПФДЕМШОП ПФ ЛОЙЗЙ уХДЕК, Б рМБЮ — ПФДЕМШОП ПФ ЛОЙЗЙ йЕТЕНЙЙ, ФПЗДБ ЛБЛ Х йПУЙЖБ жМБЧЙС ПОЙ ПВЯЕДЙОЕОЩ». [10]

«уБНБТСОЕ, РТПЙУИПДЙЧЫЙЕ ПФ ЦЙФЕМЕК йЪТБЙМШУЛПЗП ЙМЙ уЕЧЕТОПЗП ГБТУФЧБ, РТЙЪОБЧБМЙ ВПЗПДХИОПЧЕООЩНЙ ФПМШЛП РСФШ РЕТЧЩИ ЛОЙЗ вЙВМЙЙ (рСФЙЛОЙЦЙЕ), ПФЧЕТЗБС рЙУБОЙС РТПТПЛПЧ Й БЗЙПЗТБЖЙЮЕУЛЙЕ УПЮЙОЕОЙС». [11]

рТЙ ЙУУМЕДПЧБОЙЙ НПЦОП ЪБНЕФЙФШ ВПЗБФУФЧП Й ТБЪОППВТБЪЙЕ СЪЩЛБ вЙВМЙЙ: ПО РТПУФ Й ДПУФХРЕО, Й ОБУФПМШЛП ЗМХВПЛ, ЮФП ОЕРПУФЙЦЙН РПТПК ДМС УБНЩИ ЧЩУПЛППВТБЪПЧБООЩИ ХНПЧ. ьФП Й РПОСФОП — ЧЕДШ ДМС ОБРЙУБОЙС вЙВМЙЙ вПЗ РТЙЧМЕЛ УБНЩИ ТБЪОППВТБЪОЩИ МАДЕК ЛБЛ РП УПГЙБМШОПНХ РПМПЦЕОЙА, ФБЛ Й РП ПВТБЪПЧБОЙА: ПФ ЖЕЛПКУЛПЗП РБУФХИБ бНПУБ ДП РТПУМБЧМЕООЩИ ГБТЕК дБЧЙДБ Й уПМПНПОБ; ПФ АОПЗП йЕТЕНЙЙ, ДЙЛФПЧБЧЫЕЗП УЧПЙ РТПТПЮЕУФЧБ УЧПЕНХ УЕЛТЕФБТА чБТХИХ (йЕТ. 1,1-6; 36,1-4), ДП, РТПЫЕДЫЕЗП ЧЩУЫЙЕ ЫЛПМЩ еЗЙРФБ Й ЙНЕАЭЕЗП ЗТПНБДОЩК ПРЩФ, нПЙУЕС; ПФ РТПУФЩИ ТЩВБЛПЧ нБФЖЕС, рЕФТБ, йПБООБ, ЧРПУМЕДУФЧЙЙ УФБЧЫЙИ ХЮЕОЙЛБНЙ йЙУХУБ иТЙУФБ, ДП ХЮЕОПЗП ЧТБЮБ мХЛЙ Й ЖЙМПУПЖБ ЙЪ ЗПТПДБ фБТУБ уБЧМБ, Б РПУМЕ БРПУФПМБ рБЧМБ. чУЕ ПОЙ ВЩМЙ ПТХДЙЕН Ч ТХЛБИ зПУРПДБ, ЮФПВЩ ДБФШ НЙТХ ЧБЦОЕКЫЕЕ УЧЙДЕФЕМШУФЧП Й ПФЛТПЧЕОЙЕ вПЦШЕ — вЙВМЙА. пДОЙН ЙЪ ОЙИ зПУРПДШ ЗПЧПТЙМ МЙЮОП, ДТХЗЙН — ЮЕТЕЪ ПУПВЩЕ ПФЛТПЧЕОЙС, ФТЕФШЙИ ЧДПИОПЧМСМ уЧСФЩН дХИПН. чУЕ ЬФП ОЕ ОПУЙМП ИБТБЛФЕТБ РТПУФПЗП НЕИБОЙЮЕУЛПЗП ЙУРПМОЕОЙС ЙМЙ УЧПЕЗП ТПДБ ДЙЛФБОФБ.

«сТЛП ЧЩТБЦЕООБС ЙОДЙЧЙДХБМШОПУФШ ЛБЦДПЗП ЙЪ УПУФБЧЙФЕМЕК уЧСЭЕООПЗП рЙУБОЙС ДПУФБФПЮОП ХВЕДЙФЕМШОП ПРТПЧЕТЗБЕФ ЧУСЛЙК ОБНЕЛ ОБ РПДПВОХА ФЕПТЙА. уФТПЗЙК ИБТБЛФЕТ нПЙУЕС, РПЬФЙЮЕУЛБС ОБФХТБ дБЧЙДБ, ОЕЦОПУФШ йПБООБ, РТСНПМЙОЕКОПУФШ рБЧМБ… ОБМПЦЙМЙ УЧПК ПФРЕЮБФПЛ ОБ ЛОЙЗЙ ЛБЦДПЗП ЙЪ ОЙИ. йЪ ЬФПЗП ЧЙДОП, ЮФП дХИ уЧСФПК ОЕ РТЕЧТБЭБМ МАДЕК Ч НБЫЙО, Б ЙУРПМШЪПЧБМ ЙИ МЙЮОЩЕ ИБТБЛФЕТЩ Ч ОБРЙУБОЙЙ уЧПЕК лОЙЗЙ, ЛПФПТБС УНПЗМБ ВЩ РПУМХЦЙФШ ДМС МАДЕК ЧУЕИ ИБТБЛФЕТПЧ Й ТБЪОЩИ ЛМБУУПЧ. пДОПНХ ЙЪ ОЙИ зПУРПДШ СЧМСМУС Й ЗПЧПТЙМ МЙЮОП, ДТХЗПНХ ДБЧБМ ЧЙДЕОЙЕ ЖБЛФПЧ, ЛПФПТЩЕ ФПФ ЪБФЕН ЙЪМБЗБМ УБН, ФТЕФШЕНХ ДБЧБМПУШ Й ЧЙДЕОЙЕ Й УМПЧП…

чПЪНПЦОП, РЙУБФЕМЙ УЧСЭЕООЩИ ЛОЙЗ УБНЙ ОЕ УНПЗМЙ ВЩ ПВЯСУОЙФШ УЧПЕЗП ЧДПИОПЧЕОЙС. дМС ОЙИ РЙУБФШ ВЩМП ФБЛ ЦЕ ЕУФЕУФЧЕООП, ЛБЛ ДМС ЧДПИОПЧЕООПЗП еЧБОЗЕМЙУФБ РТПРПЧЕДПЧБФШ. дЕМП ОЕ Ч РПОЙНБОЙЙ ЧДПИОПЧЕОЙС, Б Ч ЕЗП ЧПЪДЕКУФЧЙЙ. «чПФ, с ЧМПЦЙМ уМПЧБ нПЙ Ч ХУФБ ФЧПЙ» (йЕТ. 1,9). ъОБФШ, ЮФП вПЗ ЗПЧПТЙФ Ч ОБУ, ЧБЦОЕЕ, ЮЕН ДПЙУЛЙЧБФШУС, ЛБЛ пО НПЦЕФ ЗПЧПТЙФШ Ч ЮЕМПЧЕЛЕ». [12]

оЕУНПФТС ОБ ТБЪОППВТБЪЙЕ ЮЕМПЧЕЮЕУЛЙИ ИБТБЛФЕТПЧ Й ХНПЧ, ЗТПНБДОЩК РТПНЕЦХФПЛ ЧТЕНЕОЙ, Ч ЛПФПТЩК РЙУБМБУШ вЙВМЙС (УЧЩЫЕ 1600 МЕФ), ТБЪМЙЮОЩЕ УРПУПВЩ РЕТЕДБЮЙ зПУРПДПН ЕЕ УПДЕТЦБОЙС УЧСФЩН НХЦБН, — ЧП ЧУЕН рЙУБОЙЙ УПИТБОСЕФУС РПМОПФБ Й ЕДЙОУФЧП: ПДОЙ ЮБУФЙ РПДФЧЕТЦДБАФ Й ДПРПМОСАФ ДТХЗЙЕ, ТБЪЯСУОСС ВПМЕЕ ЮЕФЛП УНЩУМ ЙЪМПЦЕООПК ЙУФЙОЩ. оЕЛПФПТЩЕ МАДЙ НПЗХФ ЧПЪТБЪЙФШ: «ьФП ОЕРТБЧДБ, Ч вЙВМЙЙ УПФОЙ РТПФЙЧПТЕЮЙК». фБЛ МЙ ЬФП — ХЧЙДЙН РПЪЦЕ. б УЕКЮБУ НПЦОП МЙЫШ УЛБЪБФШ, ЮФП ЛБЦХЭЙЕУС (НОЙНЩЕ) ОЕУППФЧЕФУФЧЙС ЧПЪОЙЛБАФ ЙОПЗДБ ЙЪ-ЪБ ОЕФПЮОЩИ РЕТЕЧПДПЧ ФЕЛУФБ вЙВМЙЙ У ПТЙЗЙОБМБ (ЙИ, РТБЧДБ, ОЕЪОБЮЙФЕМШОБС ЮБУФШ). ъБЮБУФХА ЦЕ РТПФЙЧПТЕЮЙЕ ОЕ Ч ФЕЛУФЕ вЙВМЙЙ, Б Ч ХНБИ МАДЕК. йЪ-ЪБ ПЗТБОЙЮЕООПУФЙ ЮЕМПЧЕЮЕУЛПЗП ХНБ РТПЙУИПДЙФ ОЕДПРПОЙНБОЙЕ ВЙВМЕКУЛПЗП СЪЩЛБ Й ЙУЛБЦЕОЙЕ ЙУФПТЙЮЕУЛПЗП ЖПОБ, ПФЧЕТЗБЕФУС ЪДТБЧЩК УНЩУМ. мАДЙ ОЕ ЦЕМБАФ ЪБОЙНБФШУС ЙУУМЕДПЧБОЙЕН, ЙЭХФ ЧУЕЧПЪНПЦОЩЕ ЪБГЕРЛЙ, ЛПФПТЩЕ ОЕРПУЧСЭЕООПНХ, ОЕПРЩФОПНХ, РПЧЕТИОПУФОП ЪОБАЭЕНХ уЧСЭЕООЩЕ рЙУБОЙС, ЛБЦХФУС РТПФЙЧПТЕЮЙСНЙ.

«чУЕ рЙУБОЙЕ вПЗПДХИОПЧЕООП Й РПМЕЪОП ДМС ОБХЮЕОЙС, ДМС ПВМЙЮЕОЙС, ДМС ЙУРТБЧМЕОЙС, ДМС ОБУФБЧМЕОЙС Ч РТБЧЕДОПУФЙ» (2фЙН. 3,16).

«йВП ОЙЛПЗДБ РТПТПЮЕУФЧП ОЕ ВЩМП РТПЙЪОПУЙНП РП ЧПМЕ ЮЕМПЧЕЮЕУЛПК, ОП ЙЪТЕЛБМЙ ЕЗП УЧСФЩЕ вПЦЙЙ ЮЕМПЧЕЛЙ, ВХДХЮЙ ДЧЙЦЙНЩ дХИПН уЧСФЩН» (2рЕФ. 1,21).

лФП ЬФЙ НХЦЙ, ЛПФПТЩИ ЙУРПМШЪПЧБМ зПУРПДШ, ЮФПВЩ ДБФШ ОБН вЙВМЙА?

23 ЮЕМПЧЕЛБ ХЮБУФЧПЧБМЙ Ч ОБРЙУБОЙЙ ЛОЙЗ чЕФИПЗП ъБЧЕФБ:

1. нпйуек ЪБРЕЮБФМЕМ ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ Й йЪТБЙМС Ч рСФЙЛОЙЦЙЙ Ч ЛОЙЗБИ: вЩФЙЕ — 1500 З., йУИПД — 1490 З., мЕЧЙФ — 1490 З., юЙУМБ — 1451 З. Й чФПТПЪБЛПОЙЕ — 1451 З. ДП т.иТ; ЛОЙЗХ йПЧБ — 1521 З. ДП т. иТ.

2. ййуху обчйо, ОБРЙУБМ 8 РПУМЕДОЙИ УФЙИПЧ ЛОЙЗЙ чФПТПЪБЛПОЙЕ Й ЛОЙЗХ йЙУХУБ оБЧЙОБ — 1427 З. ДП т. иТ.

3. убнхйм ДПРЙУБМ РПУМЕДОЙЕ УФЙИЙ ЛОЙЗЙ йЙУХУБ оБЧЙОБ Й ОБРЙУБМ ЛОЙЗХ уХДЕК йЪТБЙМЕЧЩИ — 1103 З. ДП т. иТ., ЛОЙЗХ тХЖШ — 1060 З. ДП т. иТ., рЕТЧХА Й чФПТХА ЛОЙЗЙ гБТУФЧ — 1060 З. ДП т. иТ. Й ОБЮБМП фТЕФШЕК гБТУФЧ — 1015 З. ДП т. иТ.

4. йетенйс ОБРЙУБМ фТЕФША Й юЕФЧЕТФХА ЛОЙЗЙ гБТУФЧ — 586 З. ДП т. иТ., ЛОЙЗХ йЕТЕНЙЙ Й рМБЮ йЕТЕНЙЙ — 629 — 588 З. ДП т. иТ.

5. еъдтб ОБРЙУБМ рЕТЧХА Й чФПТХА ЛОЙЗХ рБТБММЙРПНЕОПО — 450-И ЗПДБИ ДП т. иТ., ЛОЙЗХ еЪДТЩ — 458 З. ДП т. иТ. Й ЛОЙЗХ еУЖЙТШ — 486 — 464 З. ДП т. иТ.

6. оеенйс ОБРЙУБМ ЛОЙЗХ оЕЕНЙЙ — 444 З. ДП т. иТ. Й ПЛПОЮЙЧЫЙК чФПТХА ЛОЙЗХ рБТБМЙРПНЕОПО РПУМЕ ЧПЪЧТБЭЕОЙС ЙЪ чБЧЙМПОБ.

7. дбчйд ОБРЙУБМ У РПНПЭША 10-ФЙ НХЦЕК ЛОЙЗХ рУБМФЙТШ — 1000 З. ДП т. иТ.

8. упмпнпо ОБРЙУБМ ЛОЙЗХ рТЙФЮ — 1000 З. ДП т. иТ., ЛОЙЗХ еЛЛМЕУЙБУФБ (рТПРПЧЕДОЙЛБ) — 977 З. ДП т. иТ. Й ЛОЙЗХ рЕУОЙ рЕУОЕК — 1014 З. ДП т. иТ.

9. йубйс ОБРЙУБМ ЛОЙЗХ йУБКЙ — 760 З. ДП т. иТ.

10. йеъелйймш ОБРЙУБМ ЛОЙЗХ йЕЪЕЛЙЙМС — 595 — 574 З. ДП т. иТ.

11. дбоййм ОБРЙУБМ ЛОЙЗХ дБОЙЙМБ — 606 — 534 З. ДП т. иТ.

12. пуйс ОБРЙУБМ ЛОЙЗХ пУЙЙ — 785 — 725 З. ДП т. иТ.

13. йпймш ОБРЙУБМ ЛОЙЗХ йПЙМС — 800 З. ДП т. иТ.

14. бнпу ОБРЙУБМ ЛОЙЗХ бНПУБ — 776 — 763 З. ДП т. иТ.

15. бчдйс ОБРЙУБМ ЛОЙЗХ бЧДЙЙ — 880 З. ДП т. иТ.

16. йпоб ОБРЙУБМ ЛОЙЗХ йПОЩ — 862 З. ДП т. иТ.

17. нйиек ОБРЙУБМ ЛОЙЗХ нЙИЕС — 750 — 710 З. ДП т. иТ.

18. обхн ОБРЙУБМ ЛОЙЗХ оБХНБ — 713 З. ДП т. иТ.

19. бччблхн ОБРЙУБМ ЛОЙЗХ бЧЧБЛХНБ — 626 З. ДП т. иТ.

20. упжпойс ОБРЙУБМ ЛОЙЗХ уПЖПОЙЙ — 630 З. ДП т. иТ.

21. бззек ОБРЙУБМ ЛОЙЗХ бЗЗЕС — 530 З. ДП т. иТ.

22. ъбибтйс ОБРЙУБМ ЛОЙЗХ ъБИБТЙЙ — 520 — 510 З. ДП т. иТ.

23. нбмбийс ОБРЙУБМ ЛОЙЗХ нБМБИЙЙ — 397 З. ДП т. иТ.

юФП ЛБУБЕФУС ЛОЙЗ оПЧПЗП ъБЧЕФБ, ФП ЪДЕУШ ОБУЮЙФЩЧБЕФУС ЧУЕЗП 8 НХЦЕК, ЛПФПТЩЕ ОБРЙУБМЙ ЛБОПО еЧБОЗЕМЙС.

1. нбфжек ОБРЙУБМ еЧБОЗЕМЙЕ ПФ нБФЖЕС — 58-60 З. РП т. иТ.

2. нбтл ОБРЙУБМ еЧБОЗЕМЙЕ ПФ нБТЛБ — 57-63 З. РП т. иТ.

3. мхлб ОБРЙУБМ еЧБОЗЕМЙЕ ПФ мХЛЙ — 63-68 З. РП т. иТ. Й ЛОЙЗХ дЕСОЙС бРПУФПМПЧ — 63 З. РП т. иТ.

4. йпбоо ОБРЙУБМ еЧБОЗЕМЙЕ ПФ йПБООБ — 90 З. РП т. иТ., ФТЙ РПУМБОЙС йПБООБ — 90-95 З. РП т. иТ. Й ЛОЙЗХ пФЛТПЧЕОЙЕ йПБООБ — 96 З. РП т. иТ.

5. йблпч ОБРЙУБМ рПУМБОЙЕ йБЛПЧБ — 61 З. РП т. иТ.

6. рефт ОБРЙУБМ рЕТЧПЕ рПУМБОЙЕ рЕФТБ — 60-64 З. РП т. иТ. Й чФПТПЕ рПУМБОЙЕ рЕФТБ — 66 З. РП т. иТ.

7. йхдб ОБРЙУБМ рПУМБОЙЕ йХДЩ — 66 З. РП т. иТ.

8. рбчем ОБРЙУБМ рПУМБОЙЕ тЙНМСОБН — 60 З. РП т. иТ. ЙЪ лПТЙОЖБ. рЕТЧПЕ рПУМБОЙЕ лПТЙОЖСОБН — 58-59 З. Й чФПТПЕ рПУМБОЙЕ лПТЙОЖСОБН — 60 З. РП т. иТ. ЙЪ жЙМЙРР; рПУМБОЙЕ зБМБФБН — 58 З. РП т. иТ., рПУМБОЙЕ еЖЕУСОБН — 64 З. РП т. иТ., рПУМБОЙЕ жЙМЙРРЙКГБН — 64 З. РП т. иТ., рПУМБОЙЕ лПМПУСОБН — 64 З. РП т. иТ., рЕТЧПЕ Й чФПТПЕ рПУМБОЙС жЕУУБМПОЙЛЙКГБН 58-60 З. РП т. иТ. ЙЪ бЖЙО Й лПТЙОЖБ, рЕТЧПЕ рПУМБОЙЕ фЙНПЖЕА 61 З. РП т. иТ. ЙЪ мБПДЙЛЙЙ, чФПТПЕ рПУМБОЙЕ фЙНПЖЕА 68 З. РП т. иТ. ЙЪ тЙНБ, рПУМБОЙЕ фЙФХ — 65 З. РП т. иТ., рПУМБОЙЕ жЙМЙНПОХ — 64 З. РП т. иТ. ЙЪ тЙНБ, рПУМБОЙЕ еЧТЕСН — 64 З. РП т. иТ. ЙЪ йФБМЙЙ. (дБФЩ ОБРЙУБОЙС ЧЩВТБОЩ РП НБФЕТЙБМБН «фПМЛПЧПК вЙВМЙЙ» мПРХИЙОБ, Б ФБЛЦЕ ЕЧТЕКУЛПК ЛОЙЗЙ «вБВБ вБФТБ»). уПЗМБУОП вЙВМЕКУЛПК ьОГЙЛМПРЕДЙЙ, бТИЙНБОДТЙФБ оЙЛЙЖПТБ. н.1891 З. УФТ. 543-545 — ЗПДЩ ОБРЙУБОЙС рБЧМПЧЩИ РПУМБОЙК УДЧЙОХФЩ ОБ 1-2 ЗПДБ ОБ ВПМЕЕ ТБООЙК РЕТЙПД, Б ДЧБ рПУМБОЙС Л жЕУУБМПОЙЛЙКГБН ПФОЕУЕОЩ Л 52-53 З. РП т. иТ.

чПЪНПЦОП НПЙИ ЮЙФБФЕМЕК ХДЙЧЙФ ЧЩЫЕРТЙЧЕДЕООБС ИТПОПМПЗЙС, ПУПВЕООП ЧЕФИПЪБЧЕФОЩИ ЛОЙЗ, РТЙЧЕДЕООБС У ФБЛПК «ФПЮОПУФША». с МЙЫШ УПИТБОСА ЪДЕУШ ФЕ ДБООЩЕ, ЛПФПТЩНЙ ТБУРПМБЗБМ 30 МЕФ ОБЪБД Й ЙУРПМШЪПЧБМ Ч НПЕН РЕТЧПН ЧБТЙБОФЕ ЛОЙЗЙ, ОЕ РТЕФЕОДХС ОБ ЙИ ВЕЪПЗПЧПТПЮОХА ДПУФПЧЕТОПУФШ. вЙВМЕКУЛБС ИТПОПМПЗЙС ЪБЮБУФХА ПУРБТЙЧБЕФУС НОПЗЙНЙ ВПЗПУМПЧБНЙ ДП УЙИ РПТ, Ч ФПН ЮЙУМЕ Й ИТПОПМПЗЙС ОБРЙУБОЙС ЛОЙЗ вЙВМЙЙ. рП ЙУФПЮОЙЛБН ДТХЗЙИ ИТЙУФЙБОУЛЙИ ВПЗПУМПЧПЧ ЧЩ ПВОБТХЦЙФЕ ОЕЛПФПТЩЕ ТБУИПЦДЕОЙС ЧЩЫЕРТЙЧЕДЕООЩИ ДБФ ОБРЙУБОЙС ЛОЙЗ чЕФИПЗП Й оПЧПЗП ъБЧЕФПЧ.

дМС УТБЧОЕОЙС РТЙЧПЦХ ДБФЙТПЧЛХ РТПТПЮЕУЛЙИ ЛОЙЗ чЕФИПЗП ъБЧЕФБ РП з.з. зЕММЕА: йУБКС — 745-695 З., йЕТЕНЙС — 626 З., йЕЪЕЛЙЙМШ — 597-586 З., пУЙС — 760-720 З., йПЙМШ — 830-750 З., бНПУ — 751 З., бЧДЙК — 586 З. (Б РП йЕТХУБМЙНУЛПК вЙВМЙЙ — 498 З.), йПОБ — 785 З., нЙИЕК — 749-697 З., оБХН — 630 З., бЧЧБЛХН — 625-596 З., уПЖПОЙС — 630 З., бЗЗЕК — 520 З., ъБИБТЙС — 520-516 З., нБМБИЙС — 400 З. (РП ДТХЗЙН ЙУФПЮОЙЛБН — 425 З.) ДП т. иТ.

б ЧПФ ДБФЙТПЧЛБ ОБРЙУБОЙС рБЧМПЧЩИ РПУМБОЙК РП «иТПОПМПЗЙЮЕУЛПК ФБВМЙГЕ» чЙМШСНБ уНЙФБ: 1-Е Й 2-Е рПУМБОЙС Л жЕУУБМПОЙЛЙКГБН — 52 З., рПУМБОЙЕ Л зБМБФБН — 55 З., 1-Е Й 2-Е рПУМБОЙС Л лПТЙОЖСОБН — 57 З., рПУМБОЙЕ тЙНМСОБН — 58 З., рПУМБОЙС лПМПУУСОБН, еЖЕУУСОБН Й жЙМЙНПОХ — 62 З., рПУМБОЙС жЙМЙРРЙКГБН Й еЧТЕСН — 63 З., 1-Е рПУМБОЙЕ фЙНПЖЕА Й рПУМБОЙЕ фЙФХ — 64 З. (67 З.), 2-Е рПУМБОЙЕ фЙНПЖЕА — 66 З. (68 З.) РП т.иТ». [13]

«мАДЙ НПЗХФ РЙУБФШ ЛОЙЗЙ, УПДЕТЦБЭЙЕ РТБЧДХ, ОП ФПМШЛП вПЗ СЧМСЕФУС ЙУФПЮОЙЛПН ЧУЕЗП ЦЙЧПЗП Й ФПМШЛП пО НПЦЕФ УПЪДБФШ лОЙЗХ цЙЪОЙ. вЙВМЙС — ЬФП «уМПЧП вПЦШЕ ЦЙЧПЕ Й РТЕВЩЧБАЭЕЕ Ч ЧЕЛ» (1рЕФ. 1,23). ьФП «лОЙЗБ зПУРПДОС» (йУ. 34,16). «вЙВМЙС — ЬФП ЛОЙЗБ, ПФМЙЮОБС ПФ ДТХЗЙИ. пОБ УИПЦБ У ДТХЗЙНЙ МЙЫШ УЧПЕК ЖПТНПК (ЧОЕЫОПУФША) Й ОБРЙУБОЙЕН, ОП ОБ ЕЕ УФТБОЙГБИ ЗПЧПТЙФ Л ОБН ЗПМПУ вПЗБ, Б РТПЙЪОЕУЕООЩЕ УМПЧБ — уМПЧБ цЙЪОЙ, НПЗХЭЙЕ РТПЙЪЧЕУФЙ Ч УЕТДГБИ, РТЙОЙНБАЭЙИ ЙИ, ТБВПФХ, ЛПФПТХА НПЦЕФ УДЕМБФШ ФПМШЛП вПЗ». [14]

вЙВМЙС — ЕДЙОУФЧЕООБС ЛОЙЗБ, РТПФЙЧ ЛПФПТПК ЧПУУФБЧБМЙ РПМЮЙЭБ РТПФЙЧОЙЛПЧ ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙК. оЕЙУЮЙУМЙНПЕ ЛПМЙЮЕУФЧП ЛОЙЗ, ОБРЙУБООЩИ РТПФЙЧ вЙВМЙЙ, ТБЪВЙМПУШ ПВ ОЕЕ, ЛБЛ ТБЪВЙЧБЕФУС НПМПФ ПВ ОБЛПЧБМШОА, Б ПОБ — ЦЙЧБ. нОПЗЙЕ ЛОЙЗЙ, РПТПЮБЭЙЕ вЙВМЙА, УП ЧТЕНЕОЕН ВЩМЙ ЧЩВТПЫЕОЩ ОБ УЧБМЛХ ЙУФПТЙЙ, ПОЙ — НЕТФЧЩ, ПФЦЙМЙ УЧПК ЧЕЛ, ТБЪВЙЧЫЙУШ П УЛБМХ уЧСЭЕООЩИ рЙУБОЙК.

чОЙНБФЕМШОПЕ ПЪОБЛПНМЕОЙЕ ЪДТБЧПНЩУМСЭЕЗП ЮЕМПЧЕЛБ У БОФЙТЕМЙЗЙПЪОПК МЙФЕТБФХТПК, РТЙЧЕДЕФ, ОЕУПНОЕООП, Л УМЕДХАЭЙН ЧЩЧПДБН.

ьФБ МЙФЕТБФХТБ РПТБЦБЕФ РТЕЦДЕ ЧУЕЗП УЧПЙН РПЧЕТИОПУФОЩН ЙУУМЕДПЧБОЙЕН уЧСЭЕООЩИ рЙУБОЙК. ч ОЕК НПЦОП ОБКФЙ НОПЦЕУФЧП ХУФБТЕЧЫЙИ РПМПЦЕОЙК, ДБЧОП ХЦЕ ПФЧЕТЗОХФЩИ ОБХЛПК.

чП НОПЗЙИ УМХЮБСИ НПЦОП ПВОБТХЦЙФШ НБУУХ ЗТХВЕКЫЙИ ЙЪЧТБЭЕОЙК ЖБЛФПЧ Й УПЧЕТЫЕООП СЧОЩИ ЧЩНЩУМПЧ.

бЧФПТЩ НОПЗЙИ БОФЙТЕМЙЗЙПЪОЩИ РТПЙЪЧЕДЕОЙК ПВОБТХЦЙЧБАФ РПФТСУБАЭЕЕ ОЕЧЕЦЕУФЧП, ЪБЮБУФХА Ч УБНЩИ ПВЭЕЙЪЧЕУФОЩИ Й ЬМЕНЕОФБТОЩИ ЧПРТПУБИ, ЛБУБАЭЙИУС уЧСЭЕООЩИ рЙУБОЙК.

рП УМПЧБН БЛБДЕНЙЛБ вЕМЕГЛПЗП, «РЕТЕЮЕОШ ПЫЙВПЛ Х е. сТПУМБЧУЛПЗП НПЗ ВЩ УПУФБЧЙФШ ЛОЙЗХ РТЙВМЙЪЙФЕМШОП ФБЛЙИ ЦЕ ТБЪНЕТПЧ, ЛБЛ УБН ФПН ЕЗП УПЮЙОЕОЙК.

ч ОБЫХНЕЧЫЕК ЛПЗДБ-ФП ЛОЙЗЕ е. сТПУМБЧУЛПЗП «вЙВМЙС ДМС ЧЕТХАЭЙИ Й ОЕЧЕТХАЭЙИ» ПВОБТХЦЕОП 197 ПЫЙВПЛ…» [15]

йЪЧЕУФОЩК ЙУФПТЙЛ вЕМШЗБХЪЕО Ч УЧПЕН ФТХДЕ «йХДБЙЪН» ЪБЛМАЮЙФЕМШОХА ЗМБЧХ ЪБЛБОЮЙЧБЕФ УМПЧБНЙ: «вЙВМЙС ЧЩДЕТЦБМБ УБНХА ЦЕУФПЛХА, УБНХА РТЙДЙТЮЙЧХА, ВПМЕЕ ФПЗП, УБНХА ЪМПВОХА ЛТЙФЙЛХ Й ПУФБМБУШ ОБЧУЕЗДБ РБНСФОЙЛПН, ДПУФПКОЩН РПМОПЗП ДПЧЕТЙС».

вПМЕЕ ФПЗП, вЙВМЙС — ЧЕЮОП ЦЙЧБС, ЧЕЮОП УЧЕЦБС Й ЧЕЮОП АОБС.

чПФ УЧЙДЕФЕМШУФЧП ОБЫЕЗП УПЧТЕНЕООЙЛБ РПМШУЛПЗП ХЮЕОПЗП ъ. лПУЙДПЧУЛПЗП: «рПД ЧМЙСОЙЕН… ОБХЮОЩИ ПФЛТЩФЙК НЩ УФБМЙ УНПФТЕФШ ОБ вЙВМЙА ДТХЗЙНЙ ЗМБЪБНЙ, Й, Л ОБЫЕНХ ХДЙЧМЕОЙА, ПВОБТХЦЙМЙ, ЮФП ПОБ СЧМСЕФУС ПДОЙН ЙЪ ЫЕДЕЧТПЧ НЙТПЧПК МЙФЕТБФХТЩ, РТПЙЪЧЕДЕОЙЕН ТЕБМЙУФЙЮЕУЛЙН, Ч ЛПФПТПН ВХТМЙФ Й ИМЕЭЕФ ЮЕТЕЪ ЛТБК ОБУФПСЭБС ЦЙЪОШ… уПДЕТЦБОЙЕ вЙВМЙЙ ФБЛ ВПЗБФП, ЛБЛ ВПЗБФБ УБНБ ЦЙЪОШ… чПФ ФБЛПК РТЕДУФБЧЙМБУШ НОЕ вЙВМЙС, ЛПЗДБ С РТЙУФХРЙМ Л ТБВПФЕ ОБД ЬФПК ЛОЙЗПК». [16]

чУЕ ЬФП ЗПЧПТЙФ П ЕЕ вПЗПДХИОПЧЕООПУФЙ.

юФП ЕЭЕ РПДФЧЕТЦДБЕФ вПЗПДХИОПЧЕООПУФШ уЧСЭЕООПЗП рЙУБОЙС?

пВ ЬФПН УМЕДХАЭБС ЗМБЧБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


йУРПМОЙЧЫЙЕУС РТПТПЮЕУФЧБ ЗПЧПТСФ П ФПН, ЮФП вЙВМЙС вПЗПДХИОПЧЕООБ

«йВП зПУРПДШ вПЗ ОЙЮЕЗП ОЕ ДЕМБЕФ, ОЕ ПФЛТЩЧ уЧПЕК ФБКОЩ ТБВБН уЧПЙН, РТПТПЛБН» (бНПУ. 3,7).

«оЙЛБЛБС ЙУФЙОБ вПЦЕУФЧЕООПЗП ПФЛТПЧЕОЙС ОЕ НПЦЕФ ВЩФШ СУОЕЕ ЧЩТБЦЕОБ! вПЗ ПФЛТЩЧБЕФ уЧПЙ ОБНЕТЕОЙС уЧПЙН РТПТПЛБН, ЮФПВЩ ЛБЛ ПФДЕМШОЩЕ МЙГБ, ФБЛ Й ГЕМЩЕ ОБТПДЩ ВЩМЙ РТЕДХРТЕЦДЕОЩ. рТЕЦДЕ, ЮЕН РПУМБФШ ОБЛБЪБОЙС, вПЗ ДБЧБМ РТЕДПУФЕТЕЦЕОЙС, ЮФПВЩ ЧЕТХАЭЙЕ НПЗМЙ ЙЪВЕЦБФШ ЗОЕЧБ вПЦШЕЗП Й ОЕ ПВТБФЙЧЫЙИ ЧОЙНБОЙС ПУХДЙФШ. ьФБ ЙУФЙОБ ЧЕЪДЕ РПДФЧЕТЦДБЕФУС Ч уМПЧЕ вПЦШЕН». [17-1]

рПФПР

«й УЛБЪБМ вПЗ оПА: ЛПОЕГ ЧУСЛПК РМПФЙ РТЙЫЕМ РТЕД МЙГЕ нПЕ; ЙВП ЪЕНМС ОБРПМОЙМБУШ ПФ ОЙИ ЪМПДЕСОЙСНЙ. й ЧПФ, с ЙУФТЕВМА ЙИ У ЪЕНМЙ» (вЩФ. 6,13).

«вЕЪЪБЛПОЙЕ НЙТБ РТЙОСМП ПЗТПНОЩЕ ТБЪНЕТЩ: РПНЩУМЩ Й УФТЕНМЕОЙС УЕТДЕГ ЮЕМПЧЕЮЕУЛЙИ ВЩМЙ РТПОЙЛОХФЩ ЪМПВПК. еУМЙ ВЩ вПЗ ОЕ ЧУФХРЙМУС Й ОЕ РПУФБЧЙМ РТЕДЕМБ ЪМХ, ФП Ч ЛПОГЕ ЛПОГПЧ МАДЙ УБНЙ ДПЧЕМЙ ВЩ УЕВС ДП РПЗЙВЕМЙ. оП РТЕЦДЕ, ЮЕН ХОЙЮФПЦЙФШ ОЕЮЕУФЙЧЩК НЙТ, ЛПФПТЩК ОЕ ИПФЕМ ВЩФШ ДБМЕЕ ОБУФБЧМСЕН дХИПН вПЦШЙН, вПЗ ПФЛТЩМ ФБКОХ уЧПЕНХ ЧЕТОПНХ РТПТПЛХ оПА, ЮФПВЩ РТЕДПУФЕТЕЮШ НЙТ ПФ РТЕДУФПСЭЕЗП ЙУФТЕВМЕОЙС. оПК ЧЕТЙМ вПЗХ, РТПРПЧЕДПЧБМ 120 МЕФ вПЦШЕ ПРТЕДЕМЕОЙЕ, УФТПЙМ ЛПЧЮЕЗ, РПДФЧЕТЦДБС УЧПА РТПРПЧЕДШ ДЕМБНЙ, Й ОЕ ПВТБЭБМ ЧОЙНБОЙС ОБ ОБУНЕЫЛЙ Й ЙЪДЕЧБФЕМШУФЧБ ВЕЪВПЦОПЗП ОБТПДБ». [17-2]

юЕТЕЪ 120 МЕФ РПФПР РТЙЫЕМ Й ЙУФТЕВЙМ ЧУЕИ ОБУНЕЫОЙЛПЧ, ЛПФПТЩЕ ОЕ РПЧЕТЙМЙ уМПЧХ вПЗБ.

рПУМЕ ФПЗП ЛБЛ оПК УП УЧПЕК УЕНШЕК ЪБОСМ НЕУФП Ч ЛПЧЮЕЗЕ, «ЮТЕЪ УЕНШ ДОЕК ЧПДЩ РПФПРБ РТЙЫМЙ ОБ ЪЕНМА» (вЩФ. 7,10).

пУЧПВПЦДЕОЙЕ йЪТБЙМС ЙЪ еЗЙРФБ

«й УЛБЪБМ зПУРПДШ бЧТББНХ: ЪОБК, ЮФП РПФПНЛЙ ФЧПЙ ВХДХФ РТЙЫЕМШГБНЙ Ч ЪЕНМЕ ОЕ УЧПЕК, Й РПТБВПФСФ ЙИ, Й ВХДХФ ХЗОЕФБФШ ЙИ ЮЕФЩТЕУФБ МЕФ. оП с РТПЙЪЧЕДХ УХД ОБД ОБТПДПН, Х ЛПФПТПЗП ПОЙ ВХДХФ Ч РПТБВПЭЕОЙЙ; РПУМЕ УЕЗП ПОЙ ЧЩКДХФ У ВПМШЫЙН ЙНХЭЕУФЧПН. б ФЩ ПФПКДЕЫШ Л ПФГБН ФЧПЙН Ч НЙТЕ, Й ВХДЕЫШ РПЗТЕВЕО Ч УФБТПУФЙ ДПВТПК. ч ЮЕФЧЕТФПН ТПДЕ ЧПЪЧТБФСФУС ПОЙ УАДБ, ЙВП НЕТБ ВЕЪЪБЛПОЙК бНПТТЕЕЧ ДПУЕМЕ ЕЭЕ ОЕ ОБРПМОЙМБУШ» (вЩФ. 15,13-16).

ьФП РТПТПЮЕУФЧП вПЗБ, ПФЛТЩФПЕ бЧТББНХ ЪБ 400 МЕФ ОБРЕТЕД, УВЩМПУШ У ВХЛЧБМШОПК ФПЮОПУФША. оЕУНПФТС ОБ ФП, ЮФП бЧТББН УФТБОУФЧПЧБМ РП иБОББОХ, РПФПНЛЙ ЕЗП ПЛБЪБМЙУШ Ч еЗЙРФЕ РП РТЙЮЙОБН, ЛПФПТЩИ ПОЙ ОЕ РТЕДЧЙДЕМЙ. йЪТБЙМШФСОЕ ПВПУОПЧБМЙУШ ФБН, Й, ЧРПУМЕДУФЧЙЙ, ПЛБЪБМЙУШ РПТБВПЭЕООЩНЙ ЕЗЙРФСОБНЙ. оЕЪБДПМЗП ДП ЙУРПМОЕОЙС ЬФПЗП ЧТЕНЕОЙ вПЗ ПФЛТЩЧБЕФУС нПЙУЕА Й РПУЧСЭБЕФ ЕЗП Ч уЧПЙ РМБОЩ ПФОПУЙФЕМШОП йЪТБЙМС. «рТПЙЪЧЕДС УХД ОБД ОБТПДПН» еЗЙРЕФУЛЙН, зПУРПДШ ЧЕМЙЛЙНЙ ЮХДЕУБНЙ Й ЪОБНЕОЙСНЙ ЧЩЧЕМ уЧПК ОБТПД «У ВПМШЫЙН ЙНХЭЕУФЧПН» (йУИ. 12,35-36 Й 5-12 ЗМБЧЩ).

дП УЙИ РПТ ХЮЕОЩЕ ПУРБТЙЧБАФ РПДМЙООПУФШ ЬФЙИ УЧЙДЕФЕМШУФЧ вЙВМЙЙ. оЕЛПФПТЩН ЛБЦЕФУС, ЮФП Ч ЙУФПТЙЙ еЗЙРФБ ОЕФ УМЕДПЧ, РПДФЧЕТЦДБАЭЙИ РТЕВЩЧБОЙЕ ФБН РПФПНЛПЧ бЧТББНБ Й ЙИ ЙУИПД РПД РТЕДЧПДЙФЕМШУФЧПН нПЙУЕС. пДОБЛП, ОПЧЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС (П ЮЕН НЩ ВПМЕЕ РПДТПВОП РПЗПЧПТЙН Ч УМЕДХАЭЕК ЗМБЧЕ) РПВХЦДБАФ ЧУЕ ВПМШЫЕЕ ЮЙУМП ХЮЕОЩИ РТЙЪОБФШ ЕЗЙРЕФУЛЙК РМЕО ЕЧТЕЕЧ, Й ЕЗП ЙУИПД ЪБ ТЕБМШОЩЕ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС. уПЧТЕНЕООЩК БНЕТЙЛБОУЛЙК БТИЕПМПЗ жЙОЕЗБО ЪБСЧМСЕФ: «еЗЙРЕФ ОЕ ДБЕФ ОБН РТСНЩИ УЧЙДЕФЕМШУФЧ П РТЕВЩЧБОЙЙ Ч ОЕН ЙЪТБЙМШФСО, ОП ДБЕФ НОПЗП ФБЛПЗП, ЮФП ДЕМБЕФ ЬФП РТЕВЩЧБОЙЕ Й ЙУИПД ЙЪ ОЕЗП ЧРПМОЕ ЧЕТПСФОЩН». [18]

йЪТБЙМШ ЛБЛ ОБГЙС

«й ЕУМЙ РТЕЪТЙФЕ нПЙ РПУФБОПЧМЕОЙС, Й ЕУМЙ ДХЫБ ЧБЫБ ЧПЪЗОХЫБЕФУС нПЙНЙ ЪБЛПОБНЙ, ФБЛ ЮФП ЧЩ ОЕ ВХДЕФЕ ЙУРПМОСФШ ЧУЕИ ЪБРПЧЕДЕК нПЙИ, ОБТХЫЙЧ ЪБЧЕФ нПК; …ФП Й с Ч СТПУФЙ РПКДХ РТПФЙЧ ЧБУ, Й ОБЛБЦХ ЧБУ ЧУЕНЕТП ЪБ ЗТЕИЙ ЧБЫЙ… пРХУФПЫХ ЪЕНМА ЧБЫХ, ФБЛ ЮФП ЙЪХНСФУС П ОЕК ЧТБЗЙ ЧБЫЙ, РПУЕМЙЧЫЙЕУС ОБ ОЕК. б ЧБУ ТБУУЕА НЕЦДХ ОБТПДБНЙ, Й ПВОБЦХ ЧУМЕД ЧБУ НЕЮ, Й ВХДЕФ ЪЕНМС ЧБЫБ РХУФБ, Й ЗПТПДБ ЧБЫЙ ТБЪТХЫЕОЩ» (мЕЧ. 26,15.28.32-33).

оЕУНПФТС ОБ ФП, ЮФП йЪТБЙМШ ВПМШЫЕ, ЮЕН ДТХЗЙЕ ОБТПДЩ, ВЩМ ВМЙЪПЛ Л зПУРПДХ; ОЕУНПФТС ОБ ФП, ЮФП ПО ЕЦЕДОЕЧОП ЧЙДЕМ УМБЧХ еЗП ОБД УПВПК, — ПО УЛПТП ХЛМПОЙМУС ПФ ЪБРПЧЕДБООПЗП РХФЙ. й ФПЗДБ зПУРПДШ РТЙЧЕМ уЧПК РТЙЗПЧПТ Ч ЙУРПМОЕОЙЕ. чУЕ ЦЕ вПЗ НОПЗП ТБЪ НЙМПЧБМ уЧПК ЙЪВТБООЩК ОБТПД, ЙЪВБЧМСС ЕЗП ПФ ТХЛ ЧТБЗПЧ, ЧПЪЧТБЭБС ЙЪ РМЕОБ. лПЗДБ ЦЕ йЪТБЙМШ РПМОПУФША ЧПУРТПФЙЧЙМУС еНХ Й ОЕ ХЪОБМ ЧТЕНЕОЙ РПУЕЭЕОЙС, ФПЗДБ РТЙЗПЧПТ вПЦЙК СЧЙМУС Ч РПМОПК НЕТЕ. й УЕЗПДОС ОЕФ ОЙ ПДОПЗП ОБТПДБ, ЛПФПТЩК ВЩМ ВЩ ФБЛ ТБУУЕСО, ЛБЛ ЕЧТЕКУЛЙК ОБТПД.

оЙОЕЧЙС

«… й ПВТБФЙФ оЙОЕЧЙА Ч ТБЪЧБМЙОЩ, Ч НЕУФП УХИПЕ ЛБЛ РХУФЩОС. й РПЛПЙФШУС ВХДХФ УТЕДЙ ОЕЕ УФБДБ Й ЧУСЛПЗП ТПДБ ЦЙЧПФОЩЕ; РЕМЙЛБО Й ЕЦ ВХДХФ ОПЮЕЧБФШ Ч ТЕЪОЩИ ХЛТБЫЕОЙСИ ЕЕ; ЗПМПУ ЙИ ВХДЕФ ТБЪДБЧБФШУС Ч ПЛОБИ, ТБЪТХЫЕОЙЕ ПВОБТХЦЙФУС ОБ ДЧЕТОЩИ УФПМВБИ, ЙВП ОЕ УФБОЕФ ОБ ОЙИ ЛЕДТПЧПК ПВЫЙЧЛЙ. чПФ, ЮЕН ВХДЕФ ЗПТПД ФПТЦЕУФЧХАЭЙК, ЦЙЧХЭЙК ВЕУРЕЮОП, ЗПЧПТСЭЙК Ч УЕТДГЕ УЧПЕН: «С — Й ОЕФ ЙОПЗП, ЛТПНЕ НЕОС». лБЛ ПО УФБМ ТБЪЧБМЙОПА, МПЗПЧЙЭЕН ДМС ЪЧЕТЕК! чУСЛЙК, РТПИПДС НЙНП ОЕЗП, РПУЧЙЭЕФ Й НБИОЕФ ТХЛПА» (уПЖ. 2,13-15).

ьФЙ УМПЧБ зПУРПДШ ЙЪТЕЛ ЕЭЕ Ч ОБЮБМЕ VII ЧЕЛБ ДП О. Ь., ЛПЗДБ оЙОЕЧЙС УФПСМБ ЧП ЧУЕК УМБЧЕ УЧПЕК ЧП ЗМБЧЕ бУУЙТЙКУЛПЗП ЗПУХДБТУФЧБ. вПЗ ОЕПДОПЛТБФОП РТЕДХРТЕЦДБМ ОЙОЕЧЙФСО. пДОБЦДЩ ЙН ВЩМП ДБОП 40 ДОЕК ВМБЗПДБФЙ, Й РПУМБО РТПТПЛ йПОБ. фПЗДБ ОЙОЕЧЙФСОЕ УНЙТЙМЙУШ РТЕД зПУРПДПН, ОП ОЕОБДПМЗП.

зПУРПДШ ОЕ НПЗ ВЩФШ РПУФПСООП Ч ВЕУЮЕУФЙЙ, Й УХДШВБ оЙОЕЧЙЙ ТЕЫЙМБУШ.

уЕКЮБУ МЙЫШ БТИЕПМПЗЙ ЙЪХЮБАФ ТБЪЧБМЙОЩ ЬФПЗП ДТЕЧОЕЗП ЗПТПДБ.

фЙТ

«чПФ с ОБ ФЕВС, фЙТ, Й РПДОЙНХ ОБ ФЕВС НОПЗЙЕ ОБТПДЩ, ЛБЛ НПТЕ РПДОЙНБЕФ ЧПМОЩ УЧПЙ. й ТБЪПВШАФ УФЕОЩ фЙТБ, Й ТБЪТХЫБФ ВБЫОЙ ЕЗП; Й ЧЩНЕФХ ЙЪ ОЕЗП РТБИ ЕЗП, Й УДЕМБА ЕЗП ЗПМПА УЛБМПА. нЕУФПН ДМС ТБУУФЙМБОЙС УЕФЕК ВХДЕФ ПО УТЕДЙ НПТС…» (йЕЪ. 26,3-5).

«бМЕЛУБОДТ нБЛЕДПОУЛЙК ТБЪТХЫЙМ фЙТ, Ч ФПЮОПУФЙ ЙУРПМОЙЧ УМПЧБ вЙВМЙЙ: РТЙЛБЪБМ УЧПЙН УПМДБФБН ВТПУЙФШ ЪЕНМА, ЛБНОЙ Й ДЕТЕЧП ЙЪ УФБТПЗП ЗПТПДБ Ч ЧПДХ ДМС ФПЗП, ЮФПВЩ РТПМПЦЙФШ РХФШ Л ОПЧПНХ фЙТХ. нЕУФП, ЗДЕ УФПСМ фЙТ, ФЕРЕТШ ЪБМЙФП ЧПДПК Й УМХЦЙФ ДМС ТБУУФЙМБОЙС УЕФЕК». [19]

чБЧЙМПО

«й чБЧЙМПО, ЛТБУБ ГБТУФЧБ, ЗПТДПУФШ иБМДЕЕЧ, ВХДЕФ ОЙУРТПЧЕТЦЕО вПЗПН, ЛБЛ уПДПН Й зПНПТТБ. оЕ ЪБУЕМЙФУС ОЙЛПЗДБ, Й Ч ТПДЩ ТПДПЧ ОЕ ВХДЕФ ЦЙФЕМЕК Ч ОЕН. оЕ ТБУЛЙОЕФ бТБЧЙФСОЙО ЫБФТБ УЧПЕЗП, Й РБУФХИЙ УП УФБДБНЙ ОЕ ВХДХФ ПФДЩИБФШ ФБН. оП ВХДХФ ПВЙФБФШ Ч ОЕН ЪЧЕТЙ РХУФЩОЙ, Й ДПНЩ ОБРПМОСФУС ЖЙМЙОБНЙ; Й УФТБХУЩ РПУЕМСФУС… ФБН. ыБЛБМЩ ВХДХФ ЧЩФШ Ч ЮЕТФПЗБИ ЙИ, Й ЗЙЕОЩ — Ч ХЧЕУЕМЙФЕМШОЩИ ДПНБИ» (йУ. 13,19-22).

чБЧЙМПОУЛПЕ, ЙМЙ иБМДЕКУЛПЕ, ГБТУФЧП ВЩМП ПУОПЧБОП Ч ДПМЙОЕ ТЕЛЙ еЧЖТБФ ЕЭЕ оЙНТПДПН (вЩФ. 10,10). рТЙ оБЧХИПДПОПУПТЕ (601-561 З. ДП т. иТ.) ПОП ДПУФЙЗМП УЧПЕЗП ОБЙЧЩУЫЕЗП ТБУГЧЕФБ Й УФБМП РЕТЧЩН ЧУЕНЙТОЩН ЗПУХДБТУФЧПН, «ЪПМПФПК ЗПМПЧПК» ЙУФХЛБОБ (дБО. 2,37).

рП зЕТПДПФХ, ЗПТПД «чБЧЙМПО ТБУРПМБЗБМУС РП ПВЕЙН ВЕТЕЗБН ТЕЛЙ еЧЖТБФ, РП ЖПТНЕ РТЕДУФБЧМСМ РТБЧЙМШОЩК (УПЧЕТЫЕООЩК) ЛЧБДТБФ, РПУФТПЕООЩК ОБ ПЗТПНОПК ТБЧОЙОЕ. пЛТХЦОПУФШ ЗПТПДБ УПУФБЧМСМБ 60 БОЗМЙКУЛЙИ НЙМШ, РП 15 НЙМШ Ч ЛБЦДПК УФПТПОЕ. фПМЭЙОБ ЗПТПДУЛЙИ УФЕО ДПУФЙЗБМБ 86 ЖХФПЧ, Б ЧЩУПФБ 334. оБ УФЕОБИ ЛТБУПЧБМЙУШ 250 ВБЫЕО. чИПД Ч ЗПТПД ПФЛТЩЧБМЙ 100 НЕДОЩИ ЧПТПФ. еЧЖТБФ ТБЪДЕМСМ РПУЕМЕОЙЕ У УЕЧЕТБ ОБ АЗ ОБ ДЧЕ ЮБУФЙ. рПУТЕДЙ ЗПТПДБ ЮЕТЕЪ ТЕЛХ ВЩМ РЕТЕЛЙОХФ ПЗТПНОЩК НПУФ, РП ЧПУФПЮОХА УФПТПОХ ЛПФПТПЗП ЧПЪЧЩЫБМУС ГБТУЛЙК ДЧПТЕГ Й СЪЩЮЕУЛЙК ИТБН вЕМБ. чЙУСЮЙЕ УБДЩ чБЧЙМПОБ СЧМСМЙУШ ПДОЙН ЙЪ УЕНЙ ЮХДЕУ УЧЕФБ».

оП ОЕ ДПМЗП ДМЙМБУШ УМБЧБ чБЧЙМПОБ. чОБЮБМЕ ЗПТПДПН ПЧМБДЕМ лЙТ, Б РПУМЕ дБТЙК ТБУИЙФЙМ ЕЗП. оБЛПОЕГ, лУЕТЛУ ТБЪЗТБВЙМ ЕЗП ИТБНЩ.

фБЛ РБМ ЪПМПФПК ЗПТПД — ЗПТПД ЮХДЕУ, УМБЧБ ГБТУФЧ, ЛТБУБ иБМДЕЙ. чУЕ РТПЙЪПЫМП ФБЛ, ЛБЛ РТЕДУЛБЪЩЧБМЙ РТПТПЮЕУФЧБ.

«лЙТ РПЧЕМ РТПФЙЧ ЗПТДПЗП чБЧЙМПОБ УПЕДЙОЕООЩЕ УЙМЩ НЙДСО Й РЕТУПЧ, ОП ЪБЭЙЭЕООЩЕ ОЕРТЙУФХРОЩНЙ УФЕОБНЙ ЧБЧЙМПОСОЕ ОЕ ДБМЙ ЧПЧМЕЮШ УЕВС Ч ПФЛТЩФЩК ВПК Й УРПЛПКОП ПУФБМЙУШ ЪБ УЧПЙНЙ ЪБРПТБНЙ… лЙТ ВЩМ ЧЩОХЦДЕО ПФЧЕУФЙ ТЕЛХ еЧЖТБФ, РТПФЕЛБЧЫХА ЮЕТЕЪ ЗПТПД, Ч ПЪЕТП. рМБО ЬФПФ УФБМ ЗЙВЕМША ДМС ЗПТПЦБО. тЕЛБ ВЩМБ ПФЧЕДЕОБ Ч ПДОХ ОПЮШ, ЛПЗДБ ЧБЧЙМПОСОЕ У ВЕЪХНОПК ТБУФПЮЙФЕМШОПУФША РТБЪДОПЧБМЙ ЛБЛПК-ФП РТБЪДОЙЛ. ъОБФОЩЕ МЙГБ ЗПТПДБ, НХДТЕГЩ, РПМЛПЧПДГЩ Й ЗЕТПЙ ВЩМЙ РШСОЩ, Й ЛПЗДБ ЧПТЧБМЙУШ РП УХИПНХ ТХУМХ ТЕЛЙ ЧПКУЛБ НЙДСО Й РЕТУПЧ, ПОЙ ОБЫМЙ ЗПТПД УРСЭЙН Й ВЩУФТП ПЧМБДЕМЙ ЙН. фБЛЙН ПВТБЪПН, ОЕРПВЕДЙНЩК чБЧЙМПО ВЩМ ОЕПЦЙДБООП ЧЪСФ ВЕЪ ЧУСЛПЗП УПРТПФЙЧМЕОЙС. чПКУЛБ РТПФЙЧОЙЛБ ХЦЕ ВЩМЙ РПУТЕДЙ ЗПТПДБ, Б ГБТШ ЧБЧЙМПОУЛЙК ЕЭЕ ОЙЮЕЗП ОЕ ЪОБМ ПВ ЬФПН. оБЛПОЕГ УП ЧУЕИ УФПТПО РТЙВЕЦБМЙ ЧЕУФОЙЛЙ У ЛТЙЛПН: «чБЧЙМПО РБМ!».

рТПТПЮЕУФЧП йУБКЙ ЙУРПМОЙМПУШ Ч ФПЮОПУФЙ: «зТПЪОПЕ ЧЙДЕОЙЕ РПЛБЪБОП НОЕ: ЗТБВЙФЕМШ ЗТБВЙФ, ПРХУФПЫЙФЕМШ ПРХУФПЫБЕФ; ЧПУИПДЙ, еМБН, ПУБЦДБК, нЙД! ЧУЕН УФЕОБОЙСН С РПМПЦХ ЛПОЕГ. пФ ЬФПЗП ЮТЕУМБ НПЙ ФТСУХФУС; НХЛЙ УИЧБФЙМЙ НЕОС, ЛБЛ НХЛЙ ТПЦДБАЭЕК. с ЧЪЧПМОПЧБО ПФ ФПЗП, ЮФП УМЩЫХ; С УНХЭЕО ПФ ФПЗП, ЮФП ЧЙЦХ. уЕТДГЕ НПЕ ФТЕРЕЭЕФ; ДТПЦШ ВШЕФ НЕОС; ПФТБДОБС ОПЮШ НПС РТЕЧТБФЙМБУШ Ч ХЦБУ ДМС НЕОС. рТЙЗПФПЧМСАФ УФПМ; ТБУУФЙМБАФ РПЛТЩЧБМБ; ЕДСФ, РШАФ. «чУФБЧБКФЕ, ЛОСЪШС, НБЦШФЕ ЭЙФЩ!» йВП ФБЛ УЛБЪБМ НОЕ зПУРПДШ: РПКДЙ, РПУФБЧШ УФПТПЦБ; РХУФШ ПО УЛБЪЩЧБЕФ, ЮФП ХЧЙДЙФ. й ХЧЙДЕМ ПО ЕДХЭЙИ РПРБТОП ЧУБДОЙЛПЧ ОБ ЛПОСИ, ЧУБДОЙЛПЧ ОБ ПУМБИ, ЧУБДОЙЛПЧ ОБ ЧЕТВМАДБИ; Й ЧУМХЫЙЧБМУС ПО РТЙМЕЦОП, У ВПМШЫЙН ЧОЙНБОЙЕН. й ЪБЛТЙЮБМ, ЛБЛ МЕЧ: зПУРПДЙО НПК! оБ УФТБЦЕ УФПСМ С ЧЕУШ ДЕОШ, Й ОБ НЕУФЕ НПЕН ПУФБЧБМУС ГЕМЩЕ ОПЮЙ. й ЧПФ, ЕДХФ МАДЙ, ЧУБДОЙЛЙ ОБ ЛПОСИ РПРБТОП. рПФПН ПО ЧПЪЗМБУЙМ Й УЛБЪБМ: РБМ, РБМ чБЧЙМПО, Й ЧУЕ ЙДПМЩ ВПЗПЧ ЕЗП МЕЦБФ ОБ ЪЕНМЕ ТБЪВЙФЩЕ» (йУ. 21,2-9).

лЙТ, ПДОБЛП, ОЕ ТБЪТХЫЙМ ЗПТПД, ФПМШЛП ПФОСМ Х ОЕЗП УБНПУФПСФЕМШОПУФШ. лУЕТЛУ, РТЕЕНОЙЛ лЙТБ, ЕЭЕ ВПМШЫЕ ХОЙЪЙМ ЗПТПД. пО ТБЪТХЫЙМ ИТБН чБЧЙМПОБ, ПРТПЛЙОХМ ЕЗП ЙДПМПЧ, ТБЪЗТБВЙМ УПЛТПЧЙЭБ УМБЧЙЧЫЕЗПУС РП ЧУЕНХ НЙТХ ЛБРЙЭБ чЙМБ Й УТЩМ ХЛТЕРМЕОЙС, Й ФБЛЙН ПВТБЪПН ЙУРПМОЙМ РТЕДУЛБЪБОЙС вПЦШЙ. «й РПУЕЭХ чЙМБ Ч чБЧЙМПОЕ, Й ЙУФПТЗОХ ЙЪ ХУФ ЕЗП РТПЗМПЮЕООПЕ ЙН, Й ОБТПДЩ ОЕ ВХДХФ ВПМЕЕ УФЕЛБФШУС Л ОЕНХ, ДБЦЕ Й УФЕОЩ чБЧЙМПОУЛЙЕ РБДХФ» (йЕТ. 51,44)». [20]

бМЕЛУБОДТ нБЛЕДПОУЛЙК НЕЮФБМ ЧПУУФБОПЧЙФШ ВЩМПЕ ЧЕМЙЮЙЕ чБЧЙМПОБ, ОП ХНЕТ Ч ФП ЧТЕНС, ЛПЗДБ ДЕМБМ РПРЩФЛЙ ПУХЭЕУФЧЙФШ УЧПЙ РМБОЩ.

чЕМЙЛЙК ЗПТПД УП ЧТЕНЕОЕН РТЙЫЕМ Ч ЪБРХУФЕОЙЕ, МАДЙ РПЛЙОХМЙ НЕУФП, ОБД ЛПФПТЩН ФСЗПФЕМП УФПМШЛП РТПЛМСФЙК, Й РТЕДПУФБЧЙМЙ ДЙЛЙН ЪЧЕТСН ОБИПДЙФШ Ч ОЕН ХВЕЦЙЭЕ. дЙЛЙЕ ЪЧЕТЙ Й РФЙГЩ, ЪНЕЙ Й УЛПТРЙПОЩ ПВЙФБМЙ Ч ТБЪЧБМЙОБИ ЗПТПДБ, Й РТПЙЪПЫМП ФП, ЮФП ВЩМП РТЕДУЛБЪБОП: «оЕ ЪБУЕМЙФУС ОЙЛПЗДБ, Й Ч ТПДЩ ТПДПЧ ОЕ ВХДЕФ ЦЙФЕМЕК Ч ОЕН» (йУ. 13,20).

йЕТХУБМЙН

«й ЛПЗДБ РТЙВМЙЪЙМУС Л ЗПТПДХ, ФП, УНПФТС ОБ ОЕЗП, ЪБРМБЛБМ П ОЕН Й УЛБЪБМ: «п, ЕУМЙ ВЩ Й ФЩ ИПФС Ч УЕК ФЧПК ДЕОШ ХЪОБМ, ЮФП УМХЦЙФ Л НЙТХ ФЧПЕНХ! оП ЬФП УПЛТЩФП ОЩОЕ ПФ ЗМБЪ ФЧПЙИ; ЙВП РТЙДХФ ОБ ФЕВС ДОЙ, ЛПЗДБ ЧТБЗЙ ФЧПЙ ПВМПЦБФ ФЕВС ПЛПРБНЙ, Й ПЛТХЦБФ ФЕВС, Й УФЕУОСФ ФЕВС ПФПЧУАДХ, Й ТБЪПТСФ ФЕВС, Й РПВШАФ ДЕФЕК ФЧПЙИ Ч ФЕВЕ, Й ОЕ ПУФБЧСФ Ч ФЕВЕ ЛБНОС ОБ ЛБНОЕ, ЪБ ФП, ЮФП ФЩ ОЕ ХЪОБМ ЧТЕНЕОЙ РПУЕЭЕОЙС ФЧПЕЗП» (мХЛ. 19,41-44).

«лПЗДБ йЙУХУ ЙЪТЕЛ УМПЧБ П ТБЪТХЫЕОЙЙ ИТБНБ, ОБТПД ЙХДЕКУЛЙК ОБИПДЙМУС Ч НЙТЕ. пДОБЛП Ч ФЕЮЕОЙЕ ЛПТПФЛПЗП ЧТЕНЕОЙ — УПТПЛБ МЕФ — еЗП УМПЧБ ЙУРПМОЙМЙУШ. тЙНУЛБС БТНЙС РПД ЛПНБОДПЧБОЙЕН ЗЕОЕТБМБ фЙФБ 10 БЧЗХУФБ 70 ЗПДБ РП т. иТ. ПУБДЙМБ йЕТХУБМЙН, Й ЗПТПД ВЩМ ЧЪСФ». [21]

«фЙФ УФТПЗП ЪБРТЕФЙМ ТБЪТХЫБФШ ИТБН. оЕ ПВТБЭБС ЧОЙНБОЙС ОБ РТЙЛБЪБОЙС РПМЛПЧПДГБ, ОЕЛПФПТЩЕ УПМДБФЩ ВТПУЙМЙ ФХДБ ЗПТСЭЙЕ ЗПМПЧОЙ, ПФ ЛПФПТЩИ ЪБОБЧЕУЙ ОБЮБМЙ ЗПТЕФШ, ДЕТЕЧП ТБЪЗПТЕМПУШ Й ОБЮБМУС РПЦБТ. фЙФ РТЙЛБЪБМ ФХЫЙФШ, ОП ЧУЕ ВЩМП ОБРТБУОП. й ФБЛ ИТБН УФБМ ДПВЩЮЕК РМБНЕОЙ РТПФЙЧ ЧПМЙ ЛЕУБТС». [22]

пФ УЙМШОПЗП РМБНЕОЙ ТБУРМБЧЙМПУШ ЪПМПФП, ЛПФПТЩН ВЩМЙ ПВМПЦЕОЩ УФЕОЩ ЧОХФТЙ ИТБНБ. пОП ЪБФЕЛБМП Ч ЭЕМЙ НЕЦДХ ЛБНОСНЙ. уПМДБФЩ, РЩФБСУШ ЙЪЧМЕЮШ ЪПМПФП, ТБЪДЧЙЗБМЙ ЛБНОЙ, ТБЪТХЫБС УФЕОЩ ДП ПУОПЧБОЙС. фБЛ, ВХЛЧБМШОП, ЙУРПМОЙМПУШ РТЕДУЛБЪБОЙЕ иТЙУФБ: «оЕ ПУФБОЕФУС ЛБНОС ОБ ЛБНОЕ» (нБФЖ. 24,2). хЛТЕРМЕОЙС ЗПТПДБ ВЩМЙ ТБЪТХЫЕОЩ. зПТПД Й ИТБН УТБЧОСМЙ У ЪЕНМЕК. тЙНМСОЕ ЧУРБИБМЙ РМХЗПН РПЮЧХ, ХФЧЕТЦДБС, ЮФП йЕТХУБМЙН ОЕ ДПМЦЕО ВЩФШ ВПМШЫЕ ЗПТПДПН.

«фЕРЕТШ ДМС йЕТХУБМЙНБ ОБУФХРЙМП УФТБЫОПЕ ЧТЕНС. хЦБУЩ Й ВЕДУФЧЙС УЧЙТЕРУФЧПЧБМЙ Ч ЕЗП УФЕОБИ, ЛБЛ РПЦЙТБАЭЕЕ РМБНС ПЗОС. чПТЧБЧЫЙЕУС Ч ЗПТПД ТЙНУЛЙЕ ЧПКУЛБ ЪБЧМБДЕМЙ ЙН, ОП ЕЧТЕЙ ЧУЕ ЦЕ ОЕ УДБЧБМЙУШ. зПТПД УФПСМ Ч ПУБДЕ ОЕУЛПМШЛП НЕУСГЕЧ. ъБРБУЩ ДЕОШ ПФП ДОС ЙУФПЭБМЙУШ. ч ЗПТПДЕ ЫМЙ УФТБЫОЩЕ ВПЙ. лТПЧШ МЙМБУШ РП ХМЙГБН йЕТХУБМЙНБ. оБЛПОЕГ, ТЙНУЛЙЕ ЧПКУЛБ ЧЪСМЙ Ч УЧПЙ ТХЛЙ ЧУСЛХА ЧМБУФШ Й Ч ЬФП ЦЕ ЧТЕНС ОБЮБМБУШ ХЦБУОБС ВПТШВБ У ЗПМПДПН. мАДЙ ТЩМЙУШ Ч РПНПКОЩИ СНБИ, ПФЩУЛЙЧБС ПУФБФЛЙ РЙЭЙ, ЕМЙ ТЕНОЙ Й РПДПЫЧЩ. юФП ПВЩЮОП ЧЩВТБУЩЧБМПУШ У ПФЧТБЭЕОЙЕН, ФЕРЕТШ ЦБДОП РПЕДБМПУШ. оП УБНПЕ УФТБЫОПЕ, ЮФП РТЙЫМПУШ ХЪОБФШ ЗПТПЦБОБН Й, ЪБУФБЧЙМП ЧУЕИ УПДТПЗОХФШУС — ЬФП ВЩМП ФП, ЮФП ПДОБ ЦЕОЭЙОБ ЙЪ ВПЗБФПК Й ЪОБФОПК УЕНШЙ ЪБТЕЪБМБ УЧПЕ ЗТХДОПЕ ДЙФС, ЙЪЦБТЙМБ ЕЗП Й УЯЕМБ. дТХЗЙЕ ЦЕОЭЙОЩ РПУМЕДПЧБМЙ ЕЕ РТЙНЕТХ.

нОПЗЙЕ, НХЮЙНЩЕ ЗПМПДПН, ВЕЦБМЙ ЙЪ ЗПТПДБ, ОП ТЙНУЛЙЕ УПМДБФЩ ЙИ МПЧЙМЙ Й ТБУРЙОБМЙ ЧПЛТХЗ йЕТХУБМЙНБ. ьФП РТПДПМЦБМПУШ ДП ФЕИ РПТ, РПЛБ ИЧБФБМП НЕУФ, ЗДЕ УФБЧЙФШ ЛТЕУФЩ, Й РПЛБ ИЧБФБМП ЛТЕУФПЧ ДМС ТБУРЙОБОЙС. ъБ ЧТЕНС ПУБДЩ ЮЕТЕЪ ПДОЙ ФПМШЛП ЧПТПФБ ВЩМП ЧЩВТПЫЕОП 115.000 ФТХРПЧ, Б ЮЕТЕЪ ЧУЕ ЧПТПФБ ЧНЕУФЕ — ПЛПМП 600.000. лТПНЕ ФПЗП, Ч ЗПТПДЕ ОЕЛПФПТЩЕ ДПНБ ВЩМЙ УОЙЪХ ДПЧЕТИХ ЪБРПМОЕОЩ НЕТФЧЩНЙ ФЕМБНЙ. тЩОЛЙ, РМПЭБДЙ Й ХМЙГЩ ВЩМЙ ХУЕСОЩ ФТХРБНЙ, Й ЮБУФП ЗТХДЩ ХВЙФЩИ РТЕЗТБЦДБМЙ ДЧЙЦЕОЙЕ РП ХМЙГБН». [23]

дТХЗЙЕ РТПТПЮЕУФЧБ

«рТПТПЮЕУФЧП 11 ЗМБЧЩ ЛОЙЗЙ дБОЙЙМБ… ПРЙУБМП ЧУЕ ЗМБЧОЕКЫЙЕ НЙТПЧЩЕ УПВЩФЙС, ОБЮЙОБС ПФ IV ЧЕЛБ ДП т. иТ. Й ЛПОЮБС… XIX УФПМЕФЙЕН, Б РПУМЕДОЙК, 45-К, УФЙИ …ДПЛБЪЩЧБЕФ, ЮФП ПОП ОЕ ПЗТБОЙЮЙЧБЕФУС 25-А УФПМЕФЙСНЙ, Б ЪБИЧБФЩЧБЕФ Й ОБЫЕ ЧТЕНС». [24]

лПЗДБ НЩ ТБУУНБФТЙЧБЕН РТПТПЮЕУФЧБ ЛОЙЗЙ пФЛТПЧЕОЙЕ, ФП ЧЙДЙН, ЮФП НОПЗЙЕ ЙЪ ОЙИ ЕЭЕ ЦДХФ УЧПЕЗП ЙУРПМОЕОЙС. рПЬФПНХ ДП ФЕИ РПТ, РПЛБ чБЧЙМПО МЕЦЙФ Ч ТБЪЧБМЙОБИ, РПЛБ оЙОЕЧЙС — Ч УПЧЕТЫЕООПН ЪБРХУФЕОЙЙ, еЗЙРЕФ — ЧУЕЗП МЙЫШ «УМБВПЕ» ЗПУХДБТУФЧП, Б фЙТ Й уЙДПО ПУФБАФУС ЗПМПК РХУФЩОЕК, ОБ ВЕТЕЗБИ ЛПФПТПК ТЩВБЛЙ УХЫБФ УЧПЙ УЕФЙ, — НЩ ВХДЕН ЧЕТЙФШ Ч РТПТПЮЕУФЧБ вЙВМЙЙ, Ч ЕЕ УЧСФПУФШ Й Ч вПЦЕУФЧЕООПУФШ ЕЕ РТПЙУИПЦДЕОЙС.

рТПТПЮЕУФЧБ вЙВМЙЙ, ЛПФПТЩЕ ЙУРПМОЙМЙУШ Ч ИПДЕ НЙТПЧПК ЙУФПТЙЙ, ЗПЧПТСФ П ФПН, ЮФП ЙУФПТЙС ОБТПДПЧ Й ЗПУХДБТУФЧ ТБЪЧЙЧБЕФУС РП УФТПЗП ТБУРЙУБООПК РТПЗТБННЕ чУЕНПЗХЭЕЗП вПЗБ. пО ХРТБЧМСЕФ ЧУЕН. зПУРПДШ ЧПЪЧЕУФЙМ П ВХДХЭЕН ОБТПДПЧ ОБ УФТБОЙГБИ вЙВМЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


лБНОЙ ЧПРЙАФ... (1)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

зМБЧБ 3
(ЮБУФШ РЕТЧБС)

«лБНОЙ ЧПРЙАФ…»

«лБНОЙ ЙЪ УФЕО ЧПРЙАФ, Й РЕТЕЛМБДЙОЩ ЙЪ ДЕТЕЧБ ВХДХФ ПФЧЕЮБФШ ЙН…» (бЧЧБЛ. 2,11).

вЙВМЕКУЛБС БТИЕПМПЗЙС

нОПЗЙЕ УЮЙФБАФ, ЮФП вЙВМЙС — ЬФП УВПТОЙЛ МЕЗЕОД Й УЛБЪПЛ, ФБЛ ЛБЛ ОЕ ЧУЕ УПВЩФЙС РПДФЧЕТЦДЕОЩ ЙУФПТЙЕК. пДОБЛП БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС ОБЫЙИ ДОЕК ЧУЕ ВПМШЫЕ Й ОБУФПКЮЙЧЕЕ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП вЙВМЙС УПДЕТЦЙФ ЙУФЙОХ. б ЧЕДШ ВЩМП ЧТЕНС, ЛПЗДБ П ЛБЛПН-МЙВП ОБТПДЕ ЙМЙ ЗПТПДЕ ЪОБМЙ ФПМШЛП ФП, ЮФП ВЩМП ЙЪЧЕУФОП ЙЪ ЛТБФЛЙИ Й УЛХРЩИ УППВЭЕОЙК вЙВМЙЙ.

«ьРПИБ РТПУЧЕЭЕОЙС РТЙОЕУМБ У УПВПК ЛТЙФЙЛХ; ОП ЙНЕООП ФПФ УБНЩК ЧЕЛ… РТЙОЕУ ПДОПЧТЕНЕООП Й ДПЛБЪБФЕМШУФЧП ФПНХ, ЮФП… Ч вЙВМЙЙ УПДЕТЦЙФУС СДТП ЧЕТОЩИ УЧЕДЕОЙК». [25]

б. пУЙРПЧ ЧЩОХЦДЕО РТЙЪОБФШ Ч УЧПЕН ЛПННЕОФБТЙЙ Л ЛОЙЗЕ ъ. лПУЙДПЧУЛПЗП:

«ъДЕУШ ъ. лПУЙДПЧУЛЙК, ПРЙТБСУШ ОБ ОПЧЕКЫЙЕ БТИЕПМПЗЙЮЕУЛЙЕ Й ЙУФПТЙЮЕУЛЙЕ ДБООЩЕ, Б ФБЛЦЕ ОБ УХННХ ЧУЕИ ОБЛПРМЕООЩИ ЮЕМПЧЕЮЕУФЧПН ЪОБОЙК П РТПЫМПН, ДБЕФ ОБХЮОЩК БОБМЙЪ ЙЪМПЦЕООПЗП ЙН… ВЙВМЕКУЛПЗП ФЕЛУФБ. дБЕФ ЕЗП Ч РПРХМСТОПК ЖПТНЕ, ОБХЮОП, ЮЕУФОП Й ВЕУРТЙУФТБУФОП. рПУМЕДОЕЕ ИПЮЕФУС ПУПВЕООП РПДЮЕТЛОХФШ.

дЕМП Ч ФПН, ЮФП Х ОБУ ДПМЗПЕ ЧТЕНС ЗПУРПДУФЧПЧБМБ ФЕПТЙС БВУПМАФОПК НЙЖЙЮОПУФЙ Й РПМОПЗП ПФТЙГБОЙС ЙУФПТЙЮОПУФЙ ВПМШЫЕК ЮБУФЙ ВЙВМЕКУЛЙИ УЛБЪБОЙК Й РЕТУПОБЦЕК. еУМЙ ПФЛТЩФШ ФПНБ «вПМШЫПК уПЧЕФУЛПК ьОГЙЛМПРЕДЙЙ» (2-Е ЙЪДБОЙЕ) ОБ ВЙВМЕКУЛЙИ ЙНЕОБИ, ФП ЮХФШ МЙ ОЕ ЧЕЪДЕ РТПФЙЧ ОЙИ НПЦОП РТПЮЕУФШ: «НЙЖЙЮЕУЛБС МЙЮОПУФШ», «НЙЖ» Й Ф. Р. ч УЧСЪЙ У ЬФЙН Х ОЕЛПФПТЩИ БФЕЙУФПЧ-РТПРБЗБОДЙУФПЧ ЧЩТБВПФБМУС ХРТПЭЕООЩК ЧЪЗМСД ОБ вЙВМЙА ЛБЛ ОБ УПВТБОЙЕ ДТЕЧОЙИ МЕЗЕОД, ОЙЮЕЗП ПВЭЕЗП ОЕ ЙНЕАЭЙИ У ЙУФПТЙЮЕУЛПК ДЕКУФЧЙФЕМШОПУФША. пДОБЛП, УПЧТЕНЕООБС ЙУФПТЙЮЕУЛБС ОБХЛБ ЗПЧПТЙФ П ФПН, ЮФП ДЕМП ЪДЕУШ ПВУФПЙФ ДБМЕЛП ОЕ ФБЛ РТПУФП.

ч ПГЕОЛЕ вЙВМЙЙ ЛБЛ ЙУФПТЙЮЕУЛПЗП ДПЛХНЕОФБ ъ. лПУЙДПЧУЛЙК ОЕ ЙДЕФ ОБ РПЧПДХ ОЙ Х ПДОПК ЙЪ УФБТЩИ ФПЮЕЛ ЪТЕОЙС, ЛБЛПК ВЩ БЧФПТЙФЕФОПК ПОБ ОЙ ЛБЪБМБУШ. пО ЧУЕ ЧТЕНС УФПЙФ ОБ РПЪЙГЙСИ ОБХЛЙ, Й ЬФП ПЮЕОШ ГЕООП. еУМЙ ОБХЛБ РПДФЧЕТЦДБЕФ ЛБЛПК-МЙВП ЙЪ вЙВМЕКУЛЙИ ФЕЛУФПЧ, ПО ФБЛ Й РЙЫЕФ: РПДФЧЕТЦДБЕФ. еУМЙ ПО ЪОБЕФ, ЮФП ОБХЛБ РП ДБООПНХ ЧПРТПУХ ЙНЕЕФ РПЛБ ОЕУЛПМШЛП НОЕОЙК, ЗЙРПФЕЪ, РТЕДРПМПЦЕОЙК Й ОЕ ПВМБДБЕФ ДБООЩНЙ ДМС ПЛПОЮБФЕМШОПЗП ЧЩЧПДБ, ПО ФБЛ Й ЪБЛМАЮБЕФ: РПЛБ НЩ ОЕ НПЦЕН УЛБЪБФШ, ЗДЕ ЪДЕУШ ЙУФЙОБ. ъ. лПУЙДПЧУЛПНХ ЮХЦДП ОБЧСЪЩЧБОЙЕ ЗПФПЧЩИ НОЕОЙК Й ТЕГЕРФПЧ. пО РЕТЕДБЕФ МЙЫШ ФП, ЮФП ЙЪЧЕУФОП ОБ УЕЗПДОСЫОЙК ДЕОШ ОБХЛЕ». [26]

нОПЗЙЕ ХЮЕОЩЕ-БТИЕПМПЗЙ, РТЕЦДЕ ЮЕН РТПЙЪЧПДЙФШ ТБУЛПРЛЙ Й ЙУЛБФШ ЛБЛПК-МЙВП ЗПТПД, ПФЛТЩЧБМЙ вЙВМЙА Й ЙУУМЕДПЧБМЙ, ЮФП ЗПЧПТЙФ рЙУБОЙЕ ОБ ЬФПФ УЮЕФ. чПФ ЮФП РЙЫЕФ ЙЪЧЕУФОЩК БТИЕПМПЗ лЕТБН: «…ЧОБЮБМЕ Ч ТБУРПТСЦЕОЙЙ ХЮЕОЩИ ОЕ ВЩМП ОЙЮЕЗП, ЛТПНЕ ОЕУЛПМШЛЙИ ЖТБЪ ЙЪ вЙВМЙЙ, ЕУМЙ ОЕ УЮЙФБФШ ТБЪВТПУБООЩИ ЛПЕ-ЗДЕ ИПМНПЧ…» [27.1]

чЕМЙЛЙК ЖТБОГХЪУЛЙК ХЮЕОЩК ыБНРПМШПО, РТЕЦДЕ ЮЕН УФБФШ БТИЕПМПЗПН, «Ч ДЧЕОБДГБФШ МЕФ ЙЪХЮБМ Ч ПТЙЗЙОБМЕ чЕФИЙК ъБЧЕФ». [27.2] у вЙВМЙЕК Ч ТХЛБИ ПО ЙУУМЕДХЕФ еЗЙРЕФ Й ДПВЙЧБЕФУС ПЗТПНОЩИ ХУРЕИПЧ.

бОЗМЙКУЛЙК ХЮЕОЩК д. уНЙФ ОБ ПУОПЧЕ уЧСЭЕООПЗП рЙУБОЙС ЙЭЕФ УТЕДЙ ТБЪЧБМЙО нЕУПРПФБНЙЙ УЧЕДЕОЙС П РПФПРЕ. еЗП УППФЕЮЕУФЧЕООЙЛ БТИЕПМПЗ мЬКСТД ТБУЛБРЩЧБЕФ чБЧЙМПО. й ФПЦЕ У ОЙН вЙВМЙС, ЛБЛ ТХЛПЧПДУФЧП Й РХФЕЧПДЙФЕМШ. пО ФПЮОП ПРТЕДЕМСЕФ НЕУФП ДТЕЧОЕЗП чБЧЙМПОБ УТЕДЙ НОПЗПЮЙУМЕООЩИ РХУФЩООЩИ ИПМНПЧ. «вЕДХЙОЩ, ЛПЮЕЧБЧЫЙЕ ЪДЕУШ Ч РПЙУЛБИ УЛХДОПЗП РТПРЙФБОЙС ДМС УЧПЙИ ЧЕТВМАДПЧ, ОЕ ЪОБМЙ, ЮФП УЛТЩЧБЕФУС РПД ЬФЙНЙ ИПМНБНЙ; ЧЕТОЩЕ РТЙЧЕТЦЕОГЩ бММБИБ Й нХИБННЕДБ, РТПТПЛБ ЕЗП, ПОЙ ОЕ ЙНЕМЙ ОЙ НБМЕКЫЕЗП РТЕДУФБЧМЕОЙС П УМПЧБИ, УЛБЪБООЩИ Ч вЙВМЙЙ ПВ ЬФПК УФТБОЕ». [27.3]

«ч УЕТЕДЙОЕ НЙОХЧЫЕЗП ЧЕЛБ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ ОБЮБМЙУШ ФБЛЦЕ Й Ч рБМЕУФЙОЕ. хЦЕ ПВОБТХЦЕОП ВПМШЫЙОУФЧП ЗПТПДПЧ, ОБЪЧБОЙС ЛПФПТЩИ НЩ ТБОЕЕ ЪОБМЙ ФПМШЛП ЙЪ вЙВМЙЙ. ч ТБЪЧБМЙОБИ ЬФЙИ ЗПТПДПЧ ОБКДЕОЩ РПДФЧЕТЦДЕОЙС РПДМЙООПУФЙ ТСДБ ЖБЛФПЧ, ХРПНЙОБЕНЩИ Ч вЙВМЙЙ, Ч ФПН ЮЙУМЕ ОЕПРТПЧЕТЦЙНЩЕ ДПЛБЪБФЕМШУФЧБ… йЙУХУБ оБЧЙОБ, ПУФБФЛЙ ЪДБОЙК ЧТЕНЕО уБХМБ, дБЧЙДБ Й уПМПНПОБ…» [28]

йУФПТЙС УПФЧПТЕОЙС Й ЗТЕИПРБДЕОЙС

йУУМЕДХС РЕТЧЩЕ РСФШ ЗМБЧ вЩФЙС, НЩ ХЪОБЕН П УХЭЕУФЧПЧБОЙЙ УПЪДБООПЗП вПЗПН ТБС, УПФЧПТЕОЙЙ бДБНБ Й еЧЩ, ЙИ ЗТЕИПРБДЕОЙЙ, П ФПН, ЮФП ДП РПФПРБ РТПЫМП ДЕУСФШ РПЛПМЕОЙК (ТПДПЧ). оБН РТЕДУФБЧМЕОЩ 10 РТБПФГПЧ-РБФТЙБТИПЧ ПФ бДБНБ ДП оПС. дМС ДПРПФПРОПЗП НЙТБ ИБТБЛФЕТОП ДПМЗПМЕФЙЕ: МАДЙ ЦЙМЙ РП ОЕУЛПМШЛП ЧЕЛПЧ, Б нБЖХУБМ ОЕ ДПЦЙМ ДП ФЩУСЮЙ МЕФ ЧУЕЗП 31 ЗПД (ХНЕТ Ч ЗПД РПФПРБ, ВХДХЮЙ Ч ЧПЪТБУФЕ 969 МЕФ).

оБД ЬФЙНЙ УЧЕДЕОЙСНЙ вЙВМЙЙ БФЕЙУФЩ УНЕСМЙУШ, Б НОПЗЙЕ ЕЭЕ Й УЕЗПДОС ОБУФТПЕОЩ УЛЕРФЙЮЕУЛЙ.

лБЛПК ЦЕ УЧЕФ РТПМЙМБ ОБ ЬФП БТИЕПМПЗЙС, П ЮЕН УЧЙДЕФЕМШУФЧХЕФ «ЗПМПУ ФЩУСЮЕМЕФЙК» — ДТЕЧОЙЕ РЙУШНЕОБ ОБ ЛБНОСИ, ТБЪМЙЮОЩИ ДТБЗПГЕООЩИ ХЛТБЫЕОЙСИ?

«тБУУЛБЪЩ П УПФЧПТЕОЙЙ НЙТБ ВЩМЙ ЪБРЙУБОЩ Ч ТБЪМЙЮОЩИ ЖПТНБИ ОБ ДПЭЕЮЛБИ ЕЭЕ ДП бЧТББНБ. оЕ ФБЛ ДБЧОП ПОЙ ВЩМЙ ОБКДЕОЩ Ч ТБЪЧБМЙОБИ чБЧЙМПОБ, оЙОЕЧЙЙ, оЙРРХТБ Й бУУХТБ. рП УЧПЕНХ УПДЕТЦБОЙА ЧУЕ ПОЙ ВМЙЪЛЙ Л «зЙНОХ ФЧПТЕОЙС» Ч вЩФЙЕ…

пВОБТХЦЕОП УЕНШ ДПЭЕЮЕЛ ЙМЙ ЬРПИ ФЧПТЕОЙС: «Ч ОБЮБМЕ — РЕТЧПВЩФОБС ВЕЪДОБ»; «ЧПДОЩК ИБПУ — ЗМХВЙОБ»; «ВПЗЙ УПФЧПТЙМЙ ЧУЕ — ЧЕТИОАА Й ОЙЦОАА ФЧЕТДШ»; «ПУОПЧБМЙ ОЕВП Й ЪЕНМА»; «ОБ ЮЕФЧЕТФЩК ДЕОШ «ХУФБОПЧЙМЙ ЪЧЕЪДЩ»; «РПЧЕМЕМЙ ФТБЧЕ Й ЪЕМЕОЩН ЪМБЛБН ТБУФЙ»; «УПФЧПТЙМЙ РПМЕЧЩИ ЪЧЕТЕК, ЦЙЧПФОЩИ Й ЧУЕ ЦЙЧЩЕ УХЭЕУФЧБ»; Б ОБ ЫЕУФПК ДЕОШ «УПФЧПТЙМЙ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНМЙ — ПОЙ УФБМЙ ЦЙЧЩНЙ УХЭЕУФЧБНЙ: НХЦ Й ЦЕОБ Й ЦЙМЙ ЧНЕУФЕ Ч УБДХ, ВЩМЙ ДТХЪШСНЙ Й ОЕ ЙНЕМЙ ПДЕСОЙС». «уЕДШНПК ДЕОШ» ВЩМ ОБЪОБЮЕО «УЧСФЩН ДОЕН», Ч ЛПФПТЩК ЧЕМЕОП ОЕ ЪБОЙНБФШУС ТБВПФПК.

ьФЙ ЧБЧЙМПОУЛЙЕ Й БУУЙТЙКУЛЙЕ ТБУУЛБЪЩ П ФЧПТЕОЙЙ ЮТЕЪЧЩЮБКОП РПМЙФЕЙУФЙЮЕУЛЙЕ (НОПЗПВПЦОЩЕ). оП Ч ЧЙДХ ЙИ УИПДУФЧБ У ТБУУЛБЪПН вЩФЙС, ЕУФШ ПУОПЧБОЙЕ ДХНБФШ, ЮФП ПОЙ ЙНЕАФ ПВЭЕЕ ОБЮБМП. оЕ СЧМСАФУС МЙ ЬФЙ ЙЪЧТБЭЕООЩЕ РТЕДБОЙС ДПЛБЪБФЕМШУФЧПН ФПЗП, ЮФП ТБУУЛБЪ УПФЧПТЕОЙС НЙТБ ЕУФШ вПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС?

вЙВМЙС ХЮЙФ, ЮФП УОБЮБМБ ЮЕМПЧЕЮЕУЛЙК ТПД ЧЕТЙМ Ч ПДОПЗП вПЗБ Й ЮФП НОПЗПВПЦЙЕ Й ЙДПМПРПЛМПОУФЧП ТБЪЧЙМПУШ РПЪЦЕ. хЮЕОЙЕ вЙВМЙЙ РТПФЙЧПТЕЮЙФ УПЧТЕНЕООПНХ ЧЪЗМСДХ, ЮФП ЙДЕС ЕДЙОПВПЦЙС ТБЪЧЙМБУШ РПУФЕРЕООП ПФ БОЙНЙЪНБ. вЙВМЕКУЛЙК ЧЪЗМСД ВЩМ ОЕДБЧОП РПДФЧЕТЦДЕО БТИЕПМПЗЙЕК. д-Т уФЕЖБО мБОЗДПО ЙЪ пЛУЖПТДУЛПЗП ХОЙЧЕТУЙФЕФБ ПВОБТХЦЙМ Ч ТБООЙИ ЧБЧЙМПОУЛЙИ ОБДРЙУСИ, ЮФП РЕТЧПОБЮБМШОЩН ЧЕТПЧБОЙЕН ЮЕМПЧЕЛБ ВЩМП ЕДЙОПВПЦЙЕ, Й ЮФП УЛПТП РПУМЕ ЬФПЗП ЮЕМПЧЕЛ ЧРБМ Ч РПМЙФЕЙЪН Й ЙДПМПРПЛМПОУФЧП. (УН. «уЕНЙФУЛБС НЙЖПМПЗЙС мБОЗДПОБ» Й «ьЛУРЕДЙГЙС Ч лХЫ, НХЪЕК жЙМШДБ пЛУЖПТДУЛПЗП ХОЙЧЕТУЙФЕФБ». вТПЫ. 28. зЕОТЙ жЙМШДБ)

уЬТ жМЙОДЕТУ рЙФТЙ УЛБЪБМ, ЮФП РЕТЧПОБЮБМШОПК ТЕМЙЗЙЕК еЗЙРФБ ВЩМ НПОПФЕЙЪН.

ч 1898 З. уБХУ УДЕМБМ ЪБСЧМЕОЙЕ, ЮФП ПО ПВОБТХЦЙМ ОБ ФТЕИ ТБЪМЙЮОЩИ ДПЭЕЮЛБИ ЧТЕНЕОЙ иБННХТБРЙ, ИТБОСЭЙИУС ФЕРЕТШ Ч вТЙФБОУЛПН НХЪЕЕ, УМПЧБ: «сЗЧЕ (йЕЗПЧБ) ЕУФШ вПЗ».

чЕДХЭЙЕ БОФТПРПМПЗЙ ЧЕУШНБ ОЕДБЧОП УДЕМБМЙ ЪБСЧМЕОЙЕ, ЮФП УТЕДЙ ЧУЕИ РТЙНЙФЙЧОЩИ ОБТПДПЧ ВЩМБ ЧЕТБ Ч ПДОПЗП ЧУЕНПЗХЭЕЗП вПЗБ. (уН. «оБЮБМП Й ТПУФ ТЕМЙЗЙЙ — ЖБЛФЩ Й ФЕПТЙС» Д-ТБ ыНЙДФБ)». [29]

з.п. мБОЗЕ РЙЫЕФ: «дТЕЧОЕКЫЙЕ РБНСФОЙЛЙ ЗПЧПТСФ ОБН, ЮФП НЕУФОЩЕ ЛХМШФЩ ЧЩТБЦБМЙУШ ХЦЕ ФПЗДБ Ч ЮЙУФПН Й ЧЩУПЛПН ВПЗПУМХЦЕОЙЙ, Й ЮФП Ч РПУМЕДХАЭЕЕ ЧТЕНС ЛХМШФ ЬФПФ ХРБМ УП УЧПЕК РЕТЧПОБЮБМШОПК ЧЩУПФЩ. дТЕЧОЙЕ НЕУФОЩЕ ЛХМШФЩ УЧЙДЕФЕМШУФЧХАФ ОБН П ЧЕТЕ Ч чЩУЫЕЗП зПУРПДЙОБ ОЕВЕУОПЗП НЙТБ, ЛПФПТПНХ Ч ПВМБУФЙ ЕЗП ЧМБДЩЮЕУФЧБ РПДЮЙОСАФУС ЧУЕ УЙМЩ ОЕВБ Й ЪЕНМЙ. ьФП ЕУФШ ФП РПОСФЙЕ, ЛПФПТПЕ УЕНЙФЩ УЧСЪЩЧБМЙ У ОБЪЧБОЙЕН вПЗБ ьМШ (йМХ)». [30]

лПЗДБ ВЩМЙ ТБУЛПРБОЩ РПУЕМЕОЙС Ч ТБКПОЕ фЙЗТБ Й еЧЖТБФБ, ФП ОБКДЕОП НОПЗП ФБЛ ОБЪЩЧБЕНЩИ «УРЙУЛПЧ» ОБТПДПЧ, ЦЙЧЫЙИ ДП РПФПРБ, ЛПФПТЩИ ХЮЕОЩЕ ОБЪЩЧБМЙ «ЫХНЕТБНЙ».

оБКДЕООЩЕ РЙУШНЕОБ ЫХНЕТПЧ УПДЕТЦБФ РПЧЕУФЧПЧБОЙЕ П ОБУБЦДЕООПН ТБЕ. рП ъ. лПУЙДПЧУЛПНХ Х ЫХНЕТПЧ «ТБК ЙЪПВТБЦЕО ЛБЛ УБД, РПМОЩК РМПДПЧЩИ ДЕТЕЧШЕЧ, ЗДЕ МАДЙ Й ЪЧЕТЙ ЦЙЧХФ Ч НЙТЕ Й УПЗМБУЙЙ, ОЕ ЪОБС УФТБДБОЙК Й ВПМЕЪОЕК».

«бТИЕПМПЗЙ ОБЫМЙ Ч ТХЙОБИ ПДОПЗП ЙЪ нЕУПРПФБНУЛЙИ ЗПТПДПЧ бЛЛБДУЛХА РЕЮБФШ У ЧЩЗТБЧЙТПЧБООПК УГЕОПК, ЛПФПТБС РТЕДРПМПЦЙФЕМШОП ЙММАУФТЙТХЕФ РТПФПФЙР УЛБЪБОЙС ПВ бДБНЕ Й еЧЕ. нЩ ЧЙДЙН ОБ ЬФПК ТЕЪШВЕ ДЕТЕЧП УП ЪНЕЕН, Б РП ПВЕЙН УФПТПОБН ДЧЕ ЖЙЗХТЩ: НХЦЮЙОХ У ТПЗБНЙ Й ЦЕОЭЙОХ…

у ОЕЪБРБНСФОЩИ ЧТЕНЕО МАДЕК ЙОФТЙЗПЧБМП ФП ПВУФПСФЕМШУФЧП, ЮФП вПЗ УПФЧПТЙМ еЧХ УЧПЕПВТБЪОЩН РХФЕН — ЙЪ ТЕВТБ бДБНБ… лМЙОПРЙУОЩЕ ФБВМЙЮЛЙ ЙЪ ТБЪЧБМЙО чБЧЙМПОБ, ДБМЙ РТСНП ФБЛЙ УЕОУБГЙПООПЕ ТБЪЯСУОЕОЙЕ ЬФПК ЪБЗБДЛЙ. «х ЫХНЕТПЧ ВЩМБ ВПЗЙОС У ЙНЕОЕН оЙОФЙ, ЮФП ПЪОБЮБЕФ «ЦЕОЭЙОБ ЙЪ ТЕВТБ», Б ФБЛЦЕ ЙНЕЕФ ДТХЗПЕ ЪОБЮЕОЙЕ — «ЦЕОЭЙОБ, ДБАЭБС ЦЙЪОШ». «фБЛЙН ПВТБЪПН, оЙОФЙ НПЦЕФ Ч ТБЧОПК НЕТЕ ПЪОБЮБФШ «ЦЕОЭЙОБ ЙЪ ТЕВТБ» Й «ЦЕОЭЙОБ, ДБАЭБС ЦЙЪОШ». [31]

уМПЧП «еЧБ» ФБЛ ЦЕ ПВПЪОБЮБЕФ «ЦЙЪОШ». ьФП НПЦЕФ УЧЙДЕФЕМШУФЧПЧБФШ П ФПН, ЮФП ЪОБЮЕОЙС УПВУФЧЕООЩИ ЙНЕО Х ТБЪОЩИ ОБТПДПЧ, РТПЙЪОПУЙНЩИ ОБ ЙИ ОБТЕЮЙСИ, РП-ТБЪОПНХ РЕТЕДБЧБМЙ ЙЪ ТПДБ Ч ТПД. чЙДПЙЪНЕОСМБУШ Й ЖПТНБ, РЕТЕДБЧБЕНБС ЧОБЮБМЕ ХУФОЩН РХФЕН УЛБЪБОЙС, ОП СДТП ПФПВТБЦБМП РЕТЧПОБЮБМШОЩК УНЩУМ. зПУРПДШ ЮБУФП РПЧЕМЕЧБМ: «й ЮФПВЩ ФЩ ТБУУЛБЪЩЧБМ УЩОХ ФЧПЕНХ, Й УЩОХ УЩОБ ФЧПЕЗП П ФПН, ЮФП с УДЕМБМ…» (йУИ. 10,2).

дЕУСФШ ДПРПФПРОЩИ РБФТЙБТИПЧ

юФП ПВ ЬФПН ЗПЧПТЙФ ЙУФПТЙС Й БТИЕПМПЗЙС?

уПЗМБУОП «УРЙУЛБН», ЙУФПТЙС ЫХНЕТПЧ ОБЮЙОБЕФУС УП ЧТЕНЕО УПФЧПТЕОЙС ЮЕМПЧЕЛБ. ч вЙВМЙЙ ЙДЕФ ТЕЮШ П ДЕУСФЙ РТБПФГБИ, ЕУМЙ УЮЙФБФШ ПФ бДБНБ; Х ЫХНЕТПЧ ПОЙ ОБЪЩЧБАФУС «ДТЕЧОЕКЫЙНЙ ГБТСНЙ», Й ЙИ ФПЦЕ ДЕУСФШ. вЙВМЕКУЛЙЕ РТБПФГЩ ПФМЙЮБМЙУШ ОЕПВЩЛОПЧЕООЩН ДПМЗПМЕФЙЕН. бДБН, ЛПФПТПНХ ВЩМП 130 МЕФ, ЛПЗДБ ТПДЙМУС ЕЗП РЕТЧЕОЕГ, РТПЦЙМ РПУМЕ ЬФПЗП ЕЭЕ 800 МЕФ. «нБЖХУБМПЧ ЧЕЛ» УФБМ ОБТЙГБФЕМШОЩН ДМС ПВПЪОБЮЕОЙС ДПМЗПМЕФЙС.

«ыХНЕТУЛЙЕ ЧМБДЩЛЙ ПФМЙЮБМЙУШ ЕЭЕ ВПМШЫЙН, РПЙУФЙОЕ ЖБОФБУФЙЮЕУЛЙН ДПМЗПМЕФЙЕН…» «рПФПН, — УПЗМБУОП ЫХНЕТУЛЙИ ЛМЙОПРЙУОЩИ ФБВМЙЮЕЛ, — ВЩМ РПФПР… рПУМЕ РПФПРБ ЧОПЧШ ЧПЪТПДЙМУС ЮЕМПЧЕЮЕУЛЙК ТПД — ПО РПЧЕМ УЧПЕ ОБЮБМП ПФ хОФБРЙЫФЙНБ». [32.1]

лБЛ ЧЙДЙН, БТИЕПМПЗЙЮЕУЛЙЕ ЙЪЩУЛБОЙС П ДЕУСФЙ РТБПФГБИ РТЙЧПДСФ ОБУ Л РПФПРХ. фП ЦЕ УБНПЕ УППВЭБЕФ ОБН Й вЙВМЙС.

рПФПР

уМЕДХАЭЙЕ ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ ПРЙУЩЧБАФ ЧТЕНС РПФПРБ (вЩФ.6-8).

юФП ЦЕ ЗПЧПТСФ ПВ ЬФПН ТБУЛПРЛЙ?

рТПЙЪЧПДС БТИЕПМПЗЙЮЕУЛЙЕ ТБВПФЩ Ч оЙОЕЧЙЙ, БОЗМЙКУЛЙК ХЮЕОЩК мЬКСТД, ПВОБТХЦЙМ РТЙ ДЧПТГЕ «уЙОБИИЕТЙВБ (РП вЙВМЙЙ — уЕООБИЙТЙН) ВПМШЫХА ВЙВМЙПФЕЛХ», ЛПФПТБС ТБЪНЕЭБМБУШ Ч ДЧХИ РПНЕЭЕОЙСИ. «лОЙЗПИТБОЙМЙЭЕ… ОБУЮЙФЩЧБМП ФТЙДГБФШ ФЩУСЮ ФПНПЧ, ЧЕТОЕЕ 30.000 ЗМЙОСОЩИ ФБВМЙЮЕЛ».

ьФХ ВЙВМЙПФЕЛХ ПУОПЧБМ бЫЫХТВБОБРБМ (668-626 З. ДП О. Ь.), УПВЙТБС ЮЕТЕЪ УЧПЙИ РПДДБООЩИ ФБВМЙЮЛЙ У РЙУШНЕОБНЙ РП ЧУЕК бУУЙТП-чБЧЙМПОЙЙ… «ч ВЙВМЙПФЕЛЕ ЙНЕМПУШ ДПЧПМШОП НОПЗП НЕДЙГЙОУЛЙИ ФЕЛУФПЧ…, Б ФБЛЦЕ ФБВМЙЮЕЛ, УПДЕТЦБЭЙИ УЧЕДЕОЙС ЙЪ ПВМБУФЙ ЖЙМПУПЖЙЙ, БУФТПОПНЙЙ, НБФЕНБФЙЛЙ, ЖЙМПМПЗЙЙ… оБЛПОЕГ, Ч ВЙВМЙПФЕЛЕ ВЩМЙ УПВТБОЩ ГБТУЛЙЕ ХЛБЪЩ, ЙУФПТЙЮЕУЛЙЕ ЪБНЕФЛЙ, ДЧПТГПЧЩЕ ЪБРЙУЙ… б РПД ЧУЕН ЬФЙН ИТБОЙМЙУШ ЗМЙОСОЩЕ ФБВМЙЮЛЙ, ОБ ЛПФПТЩИ ВЩМП ОБОЕУЕОП УБНПЕ ЧЩДБАЭЕЕУС РТПЙЪЧЕДЕОЙЕ МЙФЕТБФХТЩ НЕУПРПФБНУЛПЗП НЙТБ… Ч ОЕН УПДЕТЦЙФУС ТБУУЛБЪ, РТПМЙЧЫЙК УЧЕФ ОБ ОБЫЕ ДТЕЧОЕКЫЕЕ РТПЫМПЕ, ТБУУЛБЪ, ЛПФПТЩК Й РПОЩОЕ ЕЭЕ ЙЪХЮБАФ ЫЛПМШОЙЛЙ ЧУЕК еЧТПРЩ…»

рП-ОБУФПСЭЕНХ ПФЛТЩФЙЕ ЪБЗПЧПТЙМП, ЛПЗДБ ДТХЗПК ХЮЕОЩК — дЦПТДБО уНЙФ — ТБУЫЙЖТПЧБМ РЙУШНЕОБ ФБВМЙЮЕЛ Ч 1872 З. фПЗДБ УФБМП ЙЪЧЕУФОП, ЮФП УППВЭЕОЙЕ «ДЕКУФЧЙФЕМШОП ЧПУИПДЙФ Л ЙУФПЛБН ЮЕМПЧЕЮЕУЛПЗП ТПДБ, ОЕРПУТЕДУФЧЕООП Л вЙВМЕКУЛПНХ РТБТПДЙФЕМА…»

«ьФП ВЩМБ ЙУФПТЙС РПФПРБ — ОЕ ПВЩЮОПЗП ОБЧПДОЕОЙС, ХРПНЙОБОЙС П ЛПФПТПН НПЦОП ОБКФЙ Ч ТБООЕК НЙЖПМПЗЙЙ ЮХФШ МЙ ОЕ ЧУЕИ ОБТПДПЧ, Б УПЧЕТЫЕООП ПРТЕДЕМЕООПЗП РПФПРБ, П ЛПФПТПН ЧРПУМЕДУФЧЙЙ ВЩМП ТБУУЛБЪБОП Ч вЙВМЙЙ, ЙВП хОФБРЙЫФЙН ВЩМ оПК, — ЬФП У РПМОПК ПЮЕЧЙДОПУФША СЧУФЧПЧБМП ЙЪ ФЕЛУФБ РПЬНЩ». [32.2]

«хЮЕОЩК-ЙУФПТЙЛ ЪОБЕФ, ЮФП ПЮЕОШ ЮБУФП МЕЗЕОДЩ — ЬФП ПРПЬФЙЪЙТПЧБООЩЕ ЙУФПТЙЙ, Й ЮФП ОЕТЕДЛП Ч ОЙИ УПДЕТЦЙФУС ЛБЛБС-ФП ЙУФПТЙЮЕУЛБС РТБЧДБ». [33]

б ЧПФ ДТХЗПЕ РПДФЧЕТЦДЕОЙЕ ФПЗП, ЮФП РПФПР — ЙУФПТЙЮЕУЛПЕ УПВЩФЙЕ:

«ч 1927-28 З. БТИЕПМПЗ мЕПОБТД чХММЕК Ч ЧПЪТБУФЕ 47 МЕФ РТЙУФХРЙМ Л ТБУЛПРЛБН ЗПТПДБ хТБ ОБ еЧЖТБФЕ — МЕЗЕОДБТОПК ТПДЙОЩ бЧТББНБ…» [34]

«ч ЗЙЗБОФУЛПК НХУПТОПК УЧБМЛЕ, ЛПФПТБС Ч ФЕЮЕОЙЕ ФЩУСЮЕМЕФЙК УЛБРМЙЧБМБУШ РПД УФЕОБНЙ ЫХНЕТУЛПК УФПМЙГЩ, ПО РТПТЩМ ЫБИФХ Й ОБ ЗМХВЙОЕ 14-ФЙ НЕФТПЧ ПВОБТХЦЙМ ЗТПВОЙГЩ ЫХНЕТУЛЙИ ГБТЕК ОБЮБМБ ФТЕФШЕЗП ФЩУСЮЕМЕФЙС ДП ОБЫЕК ЬТЩ, УПДЕТЦБЭЙЕ ПЗТПНОЩЕ УПЛТПЧЙЭБ Й ЮЕМПЧЕЮЕУЛЙЕ ПУФБОЛЙ.

оП чХММЙ (чХММЕК) ПВСЪБФЕМШОП ИПФЕМ ЧЩСУОЙФШ, ЮФП УЛТЩЧБЕФУС РПД ЬФЙН НЕУФПН ЪБИПТПОЕОЙС. лПЗДБ ТБВПЮЙЕ РП ЕЗП ХЛБЪБОЙА РТПЫМЙ УМЕДХАЭЙК РМБУФ, ПОЙ ОБФЛОХМЙУШ ОБ ТЕЮОПК ЙМ, Ч ЛПФПТПН ОЕ ВЩМП ОЙЛБЛЙИ УМЕДПЧ ЮЕМПЧЕЮЕУЛПЗП УХЭЕУФЧПЧБОЙС. оЕХЦЕМЙ ТБВПЮЙЕ ДПВТБМЙУШ ДП ОБРМБУФПЧБОЙК РПЮЧЩ, ПФОПУСЭЙИУС Л ФПНХ РЕТЙПДХ, ЛПЗДБ Ч нЕУПРПФБНЙЙ ЕЭЕ ОЕ ВЩМП ЮЕМПЧЕЮЕУЛЙИ РПУЕМЕОЙК? оБ ПУОПЧБОЙЙ ФТЙБОЗХМСГЙПООЩИ ТБУЮЕФПЧ чХММЙ РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ПО ЕЭЕ ОЕ ДПУФЙЗ ДЕЧУФЧЕООПК РПЮЧЩ, РПУЛПМШЛХ ЙМ МЕЦБМ ЧЩЫЕ ПЛТХЦБАЭЕЗП РМБУФБ Й ПВТБЪПЧБМ ПФЮЕФМЙЧП ЪБНЕФОПЕ ЧПЪЧЩЫЕОЙЕ. ыБИФБ рПФПРБ. тБУЛПРЛЙ мЕПОБТДП чХММЙ Ч хТЕ. жПФП 1929 З. дБМШОЕКЫЙЕ ТБУЛПРЛЙ ЛМБДВЙЭБ РТЙОЕУМЙ ЪБНЕЮБФЕМШОПЕ ПФЛТЩФЙЕ. рПД УМПЕН ЙМБ ФПМЭЙОПК Ч ФТЙ НЕФТБ РПСЧЙМЙУШ ОПЧЩЕ УМЕДЩ РПУЕМЕОЙК: ЛЙТРЙЮЙ, НХУПТ, РЕРЕМ ПФ ЛПУФТПЧ, ЮЕТЕРЛЙ ЛЕТБНЙЛЙ. лБЛ ЖПТНБ, ФБЛ Й ПТОБНЕОФ ЮЕТЕРЛПЧ ЗПОЮБТОЩИ ЙЪДЕМЙК УЧЙДЕФЕМШУФЧПЧБМЙ, ЮФП ПОЙ ПФОПУСФУС Л УПЧЕТЫЕООП ДТХЗПК ЛХМШФХТЕ ЮЕН ФЕ, ЛПФПТЩЕ ВЩМЙ ПВОБТХЦЕОЩ ОБД УМПЕН ТЕЮОПЗП ЙМБ. ьФП ТБУРПМПЦЕОЙЕ РМБУФПЧ НПЦОП ВЩМП ПВЯСУОЙФШ ФПМШЛП УМЕДХАЭЙН ПВТБЪПН: ЛБЛПЕ-ФП ЗТБОДЙПЪОПЕ ОБЧПДОЕОЙЕ ХОЙЮФПЦЙМП ОЕЙЪЧЕУФОЩЕ ОБН ЮЕМПЧЕЮЕУЛЙЕ РПУЕМЕОЙС ЕЭЕ ОЕ ХУФБОПЧМЕООПК ДБЧОПУФЙ, Б ЛПЗДБ ЧПДБ ПФУФХРЙМБ, РТЙЫМЙ ДТХЗЙЕ МАДЙ Й УОПЧБ ЪБУЕМЙМЙ нЕУПРПФБНЙА. ьФП ВЩМЙ ЫХНЕТЩ, УПЪДБЧЫЙЕ УБНХА ДТЕЧОАА ЙЪ ЙЪЧЕУФОЩИ ОБН ГЙЧЙМЙЪБГЙК НЙТБ.

дМС ФПЗП, ЮФПВЩ НПЗМЙ ОБЗТПНПЪДЙФШУС РПЮФЙ ФТЙ НЕФТБ ЙМБ Й ИМБНБ, ЧПДБ Ч ЬФПН НЕУФЕ ДПМЦОБ ВЩМБ Ч ФЕЮЕОЙЕ ПЮЕОШ ДПМЗПЗП ЧТЕНЕОЙ УФПСФШ ОБ ЧЩУПФЕ ВЕЪ НБМПЗП ЧПУЕНШ НЕФТПЧ. рПДУЮЙФБОП, ЮФП РТЙ ФБЛПН ХТПЧОЕ ЧПДЩ ЧУС нЕУПРПФБНЙС НПЗМБ УФБФШ ЦЕТФЧПК ТБЪВХЫЕЧБЧЫЕКУС УФЙИЙЙ… РТПУФТБОУФЧП, ЪБИЧБЮЕООПЕ ЛБФБУФТПЖПК, УПУФБЧМСМП ЧЕУШ НЙТ Й… ВЩМП ЧУЕНЙТОЩН РПФПРПН…» [35]

«…ОЕЧЙДБООЩК РПФПЛ, УНЕФБАЭЙК ЧУЕ ОБ УЧПЕН РХФЙ, ИМЩОХМ ОБ ЪЕНМА; РП УМПЧБН вЙВМЙЙ: «ТБЪЧЕТЪМЙУШ ЧУЕ ЙУФПЮОЙЛЙ ЧЕМЙЛПК ВЕЪДОЩ, Й ПЛОБ ОЕВЕУОЩЕ ПФЧПТЙМЙУШ, Й МЙМУС ОБ ЪЕНМА ДПЦДШ УПТПЛ ДОЕК Й УПТПЛ ОПЮЕК…, ЧПДБ ЦЕ ХУЙМЙЧБМБУШ ОБ ЪЕНМЕ УФП РСФШДЕУСФ ДОЕК…»

«рПФПР, УМЕДЩ ЛПФПТПЗП ПВОБТХЦЙМ чХММЕК, ВЩМ ФЕН РПФПРПН, П ЛПФПТПН ЗПЧПТЙФУС Ч вЙВМЙЙ…» [36]

еУФШ Й ДТХЗЙЕ РТЙЮЙОЩ ЧЕТЙФШ ЧП ЧУЕНЙТОЩК РПФПР. чПФ ПДОП ЙЪ РТЙЪОБОЙК:

«мАДЙ ОЕ НПЗХФ ОЕ ЧЕТЙФШ УЧПЙН УПВУФЧЕООЩН ЗМБЪБН. дБЦЕ ОБ УБНЩИ ЧЩУПЛЙИ ЗПТБИ, ОБ ЧЩУПФЕ УЕНЙ ЙМЙ ЧПУШНЙ ЛЙМПНЕФТПЧ, ЧУФТЕЮБАФУС ЛБНОЙ Й ЛБНЕООЩЕ РПТПДЩ, ЧОХФТЙ ЛПФПТЩИ ЮБУФП НПЦОП ПФЩУЛБФШ НОПЦЕУФЧП НПТУЛЙИ ПУФБФЛПЧ. уТЕДЙ ОЙИ Й ПЛБНЕОЕМЩЕ НПТУЛЙЕ ТБЛЙ, Й ЛПТБММЩ, Й НПТУЛЙЕ МЙМЙЙ; НОПЦЕУФЧП ЧУЕЧПЪНПЦОЩИ ТБЛХЫЕЛ, ВПМШЫЙИ Й НБМЩИ, ПФРЕЮБФЛЙ НПТУЛПК ФТБЧЩ, ТЩВ. й ЧУСЛЙИ ФБЛЙИ ПУФБФЛПЧ ПЮЕОШ НОПЗП. й, ТБЪХНЕЕФУС, ПОЙ РПРБМЙ ЧОХФТШ ЛБНОЕК ОЕ УМХЮБКОП.

рПЮЕНХ ЦЕ Й ЛБЛ ПОЙ ФХДБ РПРБМЙ? зМСДС ОБ ОЙИ, МАВПК УЛБЦЕФ: ЗДЕ ЕУФШ ФБЛЙЕ ПУФБФЛЙ, ФБН ЛПЗДБ-ФП ДЕКУФЧЙФЕМШОП ВЩМП НПТЕ. йИ ОБИПДСФ ОЕТЕДЛП ОБ ВПМШЫПК ЧЩУПФЕ, — ЪОБЮЙФ, ЛПЗДБ-ФП Й НПТЕ ВЩМП ОБ ФБЛПН ХТПЧОЕ. ъОБЮЙФ, ПОП РПЛТЩЧБМП УПВПК ЧУЕ ДПМЙОЩ, Й ТБЧОЙОЩ, Й ИПМНЩ, Й ФБЛ ДП ЗПТОЩИ ЧЕТЫЙО. оП ЮФП ЦЕ ЬФП ЪОБЮЙФ? ьФП ОБЧПДЙФ ОБ НЩУМШ, ЮФП ЛПЗДБ-ФП Й ЧРТБЧДХ ВЩМ ЧУЕНЙТОЩК РПФПР». [37]

«ч РПУМЕДОЙЕ ЗПДЩ БНЕТЙЛБОУЛПК ЬЛУРЕДЙГЙЕК ЧП ЗМБЧЕ У РТПЖЕУУПТПН уФПОБУУ ЧЕМЙУШ БТИЕПМПЗЙЮЕУЛЙЕ ТБВПФЩ ОБ бТБТБФУЛПН ИТЕВФЕ У ГЕМША РПЙУЛПЧ УМЕДПЧ ЛПЧЮЕЗБ оПС. й ИПФС ЙДЕС ЛБЪБМБУШ ПЮЕОШ УНЕМПК, ФЕН ОЕ НЕОЕЕ Ч ТЕЪХМШФБФЕ ТБУЛПРПЛ ОБРБМЙ ОБ УМЕД ЛБЛПЗП-ФП ДПЙУФПТЙЮЕУЛПЗП ЛПТБВМС Й РПЪЧПМЙМЙ УДЕМБФШ ЪБЛМАЮЕОЙЕ, ЮФП ЕУМЙ ЬФП Й ОЕ ФПФ УБНЩК ЛПЧЮЕЗ (ПО НПЗ УПИТБОЙФШУС, ВХДХЮЙ РПУФЕРЕООП РПЗТХЦЕО Ч РПЮЧХ), ФП ЧП ЧУСЛПН УМХЮБЕ ЛБЛПЕ-ФП УХДОП ДОЕК РПФПРБ, ЙОБЮЕ ЛБЛЙЕ УЙМЩ НПЗМЙ ЕЗП ЪБВТПУЙФШ ОБ ФБЛХА ЧЩУПФХ ПФ ХТПЧОС НПТС?! пУФБОЛЙ ЛПТБВМС ВЩМЙ ПФЮБУФЙ Ч ПЛБНЕОЕМПН УПУФПСОЙЙ, ОЕ ТБУУЩРБЧЫЙЕУС, ПФЮБУФЙ — Ч ЙУФМЕОЙЙ, Й ЧУЕ ЬФП МЙЫШ ВМБЗПДБТС РПДРПЮЧЕООПНХ ОБИПЦДЕОЙА. чОХФТЙ УХДОБ ВЩМ ПВОБТХЦЕО РФЙЮЙК РПНЕФ Й ЫЕМХИБ ПФ ЪЕТЕО». [38]

фБЛ УПДЕТЦБЭЙЕУС Ч вЙВМЙЙ УЧЕДЕОЙС ОБЫМЙ УЧПЕ РПДФЧЕТЦДЕОЙЕ ЧП ЧТЕНС ТБУЛПРПЛ Ч дЧХТЕЮШЕ.

тБУЛПРЛЙ Ч дЧХТЕЮШЕ ПФЛТЩМЙ Й РПДФЧЕТДЙМЙ ЙУФЙООПУФШ Й ДТХЗЙИ УЧЕДЕОЙК, П ЛПФПТЩИ РПЧЕУФЧХЕФ вЙВМЙС.

чБЧЙМПОУЛБС ВБЫОС

ч вЩФ. 10,8-12 ЙДЕФ ТЕЮШ П ГБТЕ оЙНТПДЕ, «УЙМШОПН ЪЧЕТПМПЧЕ». «гБТУФЧП ЕЗП ЧОБЮБМЕ УПУФБЧМСМЙ: чБЧЙМПО, ьТЕИ, бЛЛБД, иБМОЕ Ч ЪЕНМЕ уЕООББТ» (УФ.10).

«чП ЧТЕНС ТБУЛПРПЛ ПВОБТХЦЕОЩ ОЕ ФПМШЛП ЗПТПДБ чБЧЙМПО, оЙОЕЧЙС, ОП Й ЗПТПД, ОПУЙЧЫЙК ЙНС оЙНТПДБ. оБ ДЧПТГБИ УПИТБОЙМЙУШ ТЙУХОЛЙ — УГЕОЩ ПИПФЩ Й ЙЪПВТБЦЕОЙС ЪЧЕТЕК. ъДЕУШ ВЩМП ОБКДЕОП ПИПФОЙЮШЕ УОБТСЦЕОЙЕ. оБДРЙУЙ УЧЙДЕФЕМШУФЧПЧБМЙ, ЮФП ПИПФБ ВЩМБ РПУФПСООЩН ЪБОСФЙЕН БУУЙТЙКУЛПК ЪОБФЙ. п дЧХТЕЮШЕ ДП ЬФПЗП УППВЭБМБ ФПМШЛП вЙВМЙС». [39-1]

ч вЩФЙЙ 11,2-4,9 ЮЙФБЕН: «дЧЙОХЧЫЙУШ У чПУФПЛБ, ПОЙ ОБЫМЙ Ч ЪЕНМЕ уЕООББТ ТБЧОЙОХ Й РПУЕМЙМЙУШ ФБН. й УЛБЪБМЙ ДТХЗ ДТХЗХ: ОБДЕМБЕН ЛЙТРЙЮЕК Й ПВПЦЦЕН ПЗОЕН. й УФБМЙ Х ОЙИ ЛЙТРЙЮЙ ЧНЕУФП ЛБНОЕК, Б ЪЕНМСОБС УНПМБ ЧНЕУФП ЙЪЧЕУФЙ. й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ; Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ… рПУЕНХ ДБОП ЕНХ ЙНС чБЧЙМПО, ЙВП ФБН УНЕЫБМ зПУРПДШ СЪЩЛ ЧУЕК ЪЕНМЙ, Й ПФФХДБ ТБУУЕСМ ЙИ зПУРПДШ РП ЧУЕК ЪЕНМЕ».

«чБЧЙМПОУЛБС ВБЫОС… уППТХЦЕОЙЕ, П ЛПФПТПН ЗПЧПТЙФУС Ч ЛОЙЗЕ вЩФЙЕ…

лПМШДЕЧЕА (ОЕНЕГЛПНХ БТИЕПМПЗХ) ХДБМПУШ ПВОБТХЦЙФШ ЧУЕЗП-ОБЧУЕЗП ЗЙЗБОФУЛЙК ЖХОДБНЕОФ. ч ОБДРЙУСИ ЦЕ ТЕЮШ ЫМБ П ВБЫОСИ. фБ ВБЫОС, П ЛПФПТПК ЗПЧПТЙФУС Ч вЙВМЙЙ, ВЩМБ, ЧЕТПСФОП, ТБЪТХЫЕОБ ЕЭЕ ДП ЬРПИЙ иБННХТБРЙ; ОБ УНЕОХ ЕК РПСЧЙМБУШ ДТХЗБС, ЛПФПТХА ЧПЪДЧЙЗМЙ Ч РБНСФШ П РЕТЧПК.

уПИТБОЙМЙУШ УМЕДХАЭЙЕ УМПЧБ оБВПРБМБУУБТБ: «л ЬФПНХ ЧТЕНЕОЙ нБТДХЛ РПЧЕМЕМ НОЕ «чБЧЙМПОУЛХА ВБЫОА», ЛПФПТБС ДП НЕОС ПУМБВМЕОБ ВЩМБ Й ДПЧЕДЕОБ ДП РБДЕОЙС, ЧПЪДЧЙЗОХФШ — ЖХОДБНЕОФ ЕЕ ХУФБОПЧЙЧ ОБ ЗТХДЙ РПДЪЕНОПЗП НЙТБ, Б ЧЕТЫЙОБ ЕЕ ЮФПВЩ ХИПДЙМБ Ч РПДОЕВЕУШЕ».

б ЕЗП УЩО, оБЧХИПДПОПУПТ, ДПВБЧЙМ: «с РТЙМПЦЙМ ТХЛХ Л ФПНХ, ЮФПВЩ ДПУФТПЙФШ ЧЕТЫЙОХ ь-ФЕНЕО-БОЛЙ ФБЛ, ЮФПВЩ РПУРПТЙФШ ПОБ НПЗМБ У ОЕВПН…» [39-2]

ъ. лПУЙДПЧУЛЙК РЙЫЕФ: «бТИЕПМПЗЙ ТБУЛПРБМЙ ЖХОДБНЕОФ Й ОЙЦОАА ЮБУФШ УФЕО. нЩ ФПЮОП ЪОБЕН, ЛБЛПЧ ВЩМ БТИЙФЕЛФХТОЩК ПВМЙЛ УФТПЕОЙС, РПФПНХ ЮФП РПНЙНП ПРЙУБОЙК ОБ ЛМЙОПРЙУОЩИ ФБВМЙЮЛБИ, ОБКДЕОП ЕЕ ЙЪПВТБЦЕОЙЕ. рЙТБНЙДБ УПУФПСМБ ЙЪ УЕНЙ СТХУПЧ, Й ЧЩУПФБ ЕЕ ТБЧОСМБУШ ДЕЧСОПУФБ НЕФТБН.

чПЪОЙЛ ЧПРТПУ: ОЕ ВЩМБ МЙ ЧБЧЙМПОУЛБС РЙТБНЙДБ РТППВТБЪПН ВЙВМЕКУЛПК чБЧЙМПОУЛПК ВБЫОЙ? йЪЧЕУФОЩК ЖТБОГХЪУЛЙК ХЮЕОЩК бОДТЕ рБТТП РПУЧСФЙМ ЬФПК РТПВМЕНЕ ГЕМХА ЛОЙЗХ Й ОБ ПУОПЧЕ ТСДБ ДПЛБЪБФЕМШУФЧ РТЙЫЕМ Л ХВЕЦДЕОЙА, ЮФП ЧПРТПУ ЬФПФ ОЕ ЧЩЪЩЧБЕФ ОЙ НБМЕКЫЙИ УПНОЕОЙК. ъДЕУШ ФТХДОП РТЙЧЕУФЙ ЧУА ЕЗП ДПЧПМШОП УМПЦОХА Й ПВУФПСФЕМШОХА БТЗХНЕОФБГЙА. пЗТБОЙЮЙНУС ОБЙВПМЕЕ УХЭЕУФЧЕООЩНЙ ДПЛБЪБФЕМШУФЧБНЙ.

уПЗМБУОП вЙВМЕКУЛПНХ УЛБЪБОЙА, Ч ФЕ ЧТЕНЕОБ, ЛПЗДБ ОБ ЪЕНМЕ УХЭЕУФЧПЧБМ ФПМШЛП ПДЙО СЪЩЛ, МАДЙ УФТПЙМЙ чБЧЙМПОУЛХА ВБЫОА Ч УФТБОЕ уЕООББТ, ЛПФПТХА ОЕЛПФПТЩЕ ХЮЕОЩЕ ПФПЦДЕУФЧМСАФ У ыХНЕТПН. уФТПЙФЕМШОЩК НБФЕТЙБМ, ЛПФПТЩН ПОЙ РПМШЪПЧБМЙУШ — ПВПЦЦЕООЩК ЛЙТРЙЮ Й ТЕЮОБС ЗМЙОБ Ч ЛБЮЕУФЧЕ ГЕНЕОФБ — Ч ФПЮОПУФЙ УППФЧЕФУФЧХЕФ УФТПЙФЕМШОПНХ НБФЕТЙБМХ чБЧЙМПОУЛПК РЙТБНЙДЩ». [40]

«ь-ФЕНЕО-БОЛЙ» — «ИТБН ЛТБЕХЗПМШОПЗП ЛБНОС ОЕВБ Й ЪЕНМЙ» — «чБЧЙМПОУЛБС ВБЫОС»…

ч вЙВМЙЙ ЗПЧПТЙФУС П УНЕЫЕОЙЙ СЪЩЛПЧ РТЙ РПУФТПКЛЕ чБЧЙМПОУЛПК ВБЫОЙ. ч чБЧЙМПОЕ УХЭЕУФЧПЧБМП ДЧБ ЗПУХДБТУФЧЕООЩИ СЪЩЛБ — ЫХНЕТУЛЙК Й УЕНЙФУЛЙК… ЛТПНЕ ФПЗП, Ч УФТБОХ РТЙОПУЙМЙ УЧПЙ ДЙБМЕЛФЩ… БНПТТЕЙ, ЬМБНЙФЩ, ЛБУУЙФЩ Й ДТХЗЙЕ… РМЕНЕОБ». [41]

тПДЙОБ бЧТББНБ — хТ иБМДЕКУЛЙК

хЦЕ ХРПНЙОБМПУШ, ЮФП «Ч ДЧБДГБФЩИ-ФТЙДГБФЩИ ЗПДБИ ОБЫЕЗП УФПМЕФЙС БОЗМЙКУЛЙК БТИЕПМПЗ м. чХММЕК РТЕДРТЙОСМ ТБУЛПРЛЙ Ч хТЕ, ВЙВМЕКУЛПН ЗПТПДЕ, Ч иБМДЕЕ, ОБ ТПДЙОЕ бЧТББНБ».

рТЕЦДЕ ОЙЮЕЗП ОЕ ВЩМП ЙЪЧЕУФОП ПВ ЬФПН ЗПТПДЕ Й ЧППВЭЕ П ТПДЙОЕ бЧТББНБ. фПМШЛП ЛТБФЛЙЕ УППВЭЕОЙС ЧУФТЕЮБМЙУШ Ч вЙВМЙЙ. нОПЗЙЕ ХФЧЕТЦДБМЙ, ЮФП ВЙВМЕКУЛЙК хТ ОЕ РПДФЧЕТДЙФУС ОБИПДЛБНЙ. пДОБЛП, ЧПРТЕЛЙ ФЕН, ЛФП ОЕ ЦЕМБМ ВЩ ЬФПЗП, ЗПТПД ВЩМ ОБКДЕО, ТБУЛПРБО Й ЙУУМЕДПЧБО. фП, П ЮЕН РПЧЕУФЧПЧБМ ФЕЛУФ ЙЪ вЩФ. 11,31, РПДФЧЕТДЙМПУШ.

лУФБФЙ, ЗДЕ ЦЕ ВЩМ ТБУРПМПЦЕО, Й ЗДЕ ПВОБТХЦЕО вЙВМЕКУЛЙК хТ? ч й.оБЧ. 24,2, ЮЙФБЕН: «ъБ ТЕЛПА ЦЙМЙ ПФГЩ ЧБЫЙ ЙЪДТЕЧМЕ, жБТТБ, ПФЕГ бЧТББНБ Й ПФЕГ оБИПТБ…»

«зЕОТЙ тПХМЙОУПО… ДЕЫЙЖТПЧБМШЭЙЛ ЛМЙОПРЙУЙ… ПРТЕДЕМЙМ, ЮФП ДТЕЧОЙК хТ ОБИПДЙФУС ОБ НЕУФЕ ТБЪЧБМЙО бМШ-нХЛЛБКЙТБ (нХЛЕКТ) ОБ РТБЧПК УФПТПОЕ еЧЖТБФБ, ВМЙЪ ХУФШС ыБФФ-ьМШ-иБЙ Й еЧЖТБФБ. ъОБАЭЙК вЙВМЙА ЮЙФБФЕМШ ОБУФПТБЦЙЧБЕФУС. оБ РТБЧПК УФПТПОЕ еЧЖТБФБ? ъОБЮЙФ ЪБРБДОЕЕ ТЕЛЙ, «РП ЬФХ УФПТПОХ» ПФ уЙТЙЙ Й иБОББОБ? оП вЙВМЙС СУОП ЗПЧПТЙФ: «ъБ ТЕЛПК». бЧФПТЩ вЙВМЕКУЛПЗП ФЕЛУФБ ДПМЦОЩ ВЩМЙ ЪОБФШ, МЕЦБМ МЙ хТ ОБ ЬФПК ЙМЙ ОБ ФПК УФПТПОЕ ТЕЛЙ.

оБЧЕТОПЕ ПОЙ ЪОБМЙ ЬФП ЙЪ ДТЕЧОЕКЫЕЗП РТЕДБОЙС. оП ДБЦЕ Х ТЕЛ ЕУФШ УЧПС ЙУФПТЙС, Й ПОЙ НЕОСАФ УЧПЕ ТХУМП. тБУЛПРЛЙ РПДФЧЕТДЙМЙ, ЮФП хТ Ч ДТЕЧОЙЕ ЧТЕНЕОБ МЕЦБМ ВМЙЪ МЕЧПЗП ВЕТЕЗБ еЧЖТБФБ, ЪОБЮЙФ «ЪБ ТЕЛПК». уЕЗПДОС еЧЖТБФ ФЕЮЕФ ОБ 16 ЛН ЧПУФПЮОЕЕ ТБЪЧБМЙО хТБ. нЕЦДХ ОЙН Й ЬФЙН НЕТФЧЩН ЗПТПДПН МЕЦЙФ УЕМЕОЙЕ бТЛБ». [42]

«уТЕДЙ НОПЗПЮЙУМЕООЩИ ОБИПДПЛ чХММЕС… ВЩМЙ ДЧЕ ПУПВЕООП ЙОФЕТЕУОЩЕ: РБТЙЛ ПДОПК ЫХНЕТУЛПК ГБТЙГЩ Й РМБУФЙОЛБ У НПЪБЙЮОПК ЙОЛТХУФБГЙЕК, ФБЛ ОБЪЩЧБЕНЩК «ЫФБОДБТФ ЙЪ хТБ». чБЦОЩН ДМС ОБЫЙИ ЪОБОЙК П ДТЕЧОЕН РЕТЙПДЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ВЩМП ПФЛТЩФЙЕ, ЛПФПТПЕ РПДФЧЕТДЙМП ЙУФПТЙЮЕУЛХА ДПУФПЧЕТОПУФШ ПДОПЗП ЙЪ УБНЩИ ЧРЕЮБФМСАЭЙИ ТБУУЛБЪПЧ вЙВМЙЙ. ыФБОДБТФ ЧПУРТПЙЪЧПДЙФ ТБЪОЩЕ УГЕОЩ ЙЪ ЦЙЪОЙ ЫХНЕТПЧ Й ДБЕФ ОБН УЧЕДЕОЙС ПВ ПДЕЦДЕ Й ХФЧБТЙ: НЩ ЧЙДЙН, ЛБЛ ЧЕДХФ ОБ ЪБЛМБОЙЕ ЦЕТФЧЕООЩИ ЦЙЧПФОЩИ». [43]

й ЕЭЕ ПДОП УППВЭЕОЙЕ:

«уПЧЕТЫЕООП УЕОУБГЙПООЩН ПФЛТЩФЙЕН НЩ ПВСЪБОЩ ЖТБОГХЪУЛПНХ БТИЕПМПЗХ бОДТЕ рБТТП. нЕЦДХ нПУХМПН Й дБНБУЛПН ОБИПДЙФУС ИПМН, ОБЪЧБООЩК БТБВБНЙ фЕМШ-иБТЙТЙ. тБВПЮЙЕ, ТЩЧЫЙЕ ФБН ПДОБЦДЩ НПЗЙМХ, ОБЫМЙ УФТБООПЗП УФЙМС УФБФХЬФЛХ, ПФОПУСЭХАУС Л ЛБЛПК-ФП ОЕЪОБЛПНПК ЛХМШФХТЕ. рБТТП, ХЪОБЧ П ОБИПДЛЕ, РПУРЕЫЙМ ФХДБ Й Ч 1934 ЗПДХ ОБЮБМ УЙУФЕНБФЙЮЕУЛЙЕ ТБУЛПРЛЙ. хЦЕ Ч РЕТЧЩЕ ДОЙ ПО ОБЫЕМ ЖЙЗХТХ ВПТПДБФПЗП НХЦЮЙОЩ У НПМЙФЧЕООП УМПЦЕООЩНЙ ТХЛБНЙ. лМЙОПРЙУОЩК ФЕЛУФ Х ПУОПЧБОЙС УЛХМШРФХТЩ ЗМБУЙМ: «с мБНЙ-нБТЙ, ГБТШ ЗПУХДБТУФЧБ нБТЙ…».

ьФБ ОПЧБС ОБИПДЛБ РТПЙЪЧЕМБ ЛПМПУУБМШОПЕ ЧРЕЮБФМЕОЙЕ. п УХЭЕУФЧПЧБОЙЙ Ч ДТЕЧОПУФЙ ЗПУХДБТУФЧБ нБТЙ, РТБЧДБ, ВЩМП ЙЪЧЕУФОП Й ТБОЕЕ, ОП ОЙЛПНХ ОЕ ХДБЧБМПУШ ХУФБОПЧЙФШ, ЗДЕ ПОП ОБИПДЙМПУШ. ч XVII ЧЕЛЕ ДП ОБЫЕК ЬТЩ УФТБОХ ЪБЧПЕЧБМЙ ЧБЧЙМПОУЛЙЕ ЧПКУЛБ Й УТБЧОСМЙ ЕЕ УФПМЙГХ У ЪЕНМЕК, ФБЛ ЮФП ОЕ ПУФБМПУШ Й УМЕДБ. дБМШОЕКЫЙЕ РПЙУЛЙ рБТТП РПДФЧЕТДЙМЙ, ЮФП РПД ИПМНПН ОБИПДЙФУС УФПМЙГБ нБТЙ. вЩМЙ ПВОБТХЦЕОЩ ИТБН, ЦЙМЩЕ ДПНБ, ЛТЕРПУФОЩЕ УФЕОЩ, ЪЙЛЛХТБФ Й РТЕЦДЕ ЧУЕЗП ЧЕМЙЛПМЕРОЩК ГБТУЛЙК ДЧПТЕГ, РПУФТПЕООЩК Ч ФТЕФШЕН ФЩУСЮЕМЕФЙЙ ДП ОБЫЕК ЬТЩ. дЧПТЕГ УПУФПСМ ЙЪ ДЧХИУПФ ЫЕУФЙДЕУСФЙ ЛПНОБФ Й ЪБМПЧ…

лТХРОЕКЫЕК ОБИПДЛПК ПЛБЪБМУС ГБТУЛЙК БТИЙЧ, УПУФПСЭЙК ЙЪ 33.600 ФБВМЙЮЕЛ У ЛМЙОПРЙУОЩНЙ ФЕЛУФБНЙ. йЪ ЬФЙИ ФБВМЙЮЕЛ НЩ ХЪОБМЙ, ЮФП ОБУЕМЕОЙЕ нБТЙ УПУФБЧМСМЙ РМЕНЕОБ бНПТТЕЕЧ. ч УПУФБЧ ЗПУХДБТУФЧБ ЧИПДЙМ ФБЛЦЕ ЗПТПД иБТТБО, РТЙЮЕН ЙНЕООП Ч ФПФ РЕТЙПД, ЛПЗДБ ФХДБ РТЙВЩМБ УЕНШС жБТТЩ. лПЗДБ ХЮЕОЩЕ ОБЮБМЙ ТБУЫЙЖТПЧЩЧБФШ ИТПОЙЛХ, ТБРПТФЩ Й РЕТЕРЙУЛХ ЗПУХДБТУФЧБ нБТЙ, ПВОБТХЦЙМБУШ ХДЙЧЙФЕМШОБС ЧЕЭШ: ХРПНЙОБЕНЩЕ Ч ЬФЙИ ДПЛХНЕОФБИ ОБЪЧБОЙС ЗПТПДПЧ оБИХТ, жБТТБИЙ, уБТХИЙ, жБМЕЛЙ РПТБЪЙФЕМШОП РПИПЦЙ ОБ ЙНЕОБ ТПДУФЧЕООЙЛПЧ бЧТББНБ — оБИПТ, жБТТБ, уЕТХИ Й жБМЕЛ. лТПНЕ ФПЗП, ФБН ЗПЧПТЙФУС П РМЕНЕОБИ бЧБН-ТБН, йБЛПВ-ЬМШ Й ДБЦЕ П РМЕНЕОЙ чЕОЙБНЙО, ЛПФПТПЕ РПСЧЙМПУШ ОБ ЗТБОЙГЕ Й ДПУБЦДБМП ЦЙФЕМСН нБТЙ. оЕ РПДМЕЦЙФ УПНОЕОЙА, ЮФП ЙНЕОБ бЧТББНБ, ЕЗП ЧОХЛБ йБЛПЧБ Й УБНПЗП НМБДЫЕЗП ЙЪ УЩОПЧЕК йБЛПЧБ — чЕОЙБНЙОБ ОБИПДСФУС Ч ОЕРПУТЕДУФЧЕООПК УЧСЪЙ У ОБЪЧБОЙСНЙ ЬФЙИ РМЕНЕО. лУФБФЙ, УФПЙФ ОБРПНОЙФШ, ЮФП ФЕУФС оБИПТБ Ч вЙВМЙЙ ЪЧБМЙ иБТТБО, ФБЛЙН ПВТБЪПН, НЩ Й ЪДЕУШ ЧЙДЙН РПМОПЕ УПЧРБДЕОЙЕ ЙНЕОЙ ЮЕМПЧЕЛБ У ОБЪЧБОЙЕН ЗПТПДБ…

чЕМЙЛЙЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС ОБ ТХВЕЦЕ XIX-XX ЧЕЛПЧ ДПЛБЪБМЙ, ЮФП ЬФЙ ЗПТПДБ УХЭЕУФЧПЧБМЙ Ч ДЕКУФЧЙФЕМШОПУФЙ, Й ЮФП Ч ЬФПН ПФОПЫЕОЙЙ вЙВМЙС ЧРПМОЕ ДПУФПЧЕТОБ. ьФП ЛБУБЕФУС РТЕЦДЕ ЧУЕЗП ЗПТПДБ хТБ, ЙЪ ЛПФПТПЗП ПФЕГ бЧТББНБ ЬНЙЗТЙТПЧБМ Ч иБТТБО». [44]

чПФ ЕЭЕ УППВЭЕОЙЕ ПВ ЬФПН:

«ч нЕУПРПФБНЙЙ ЕУФШ ЕЭЕ ДЧБ НЕУФБ, УЧСЪБООЩИ У ЙНЕОЕН ЬФПЗП ВЙВМЕКУЛПЗП РТПТПЛБ (бЧТББНБ). ьФП ЗПТПД хТ, ХРПНЙОБЕНЩК Ч вЙВМЙЙ ЛБЛ хТ иБМДЕЕЧ, Й ЗПТПД ьМШ-лХТБОБ, ОБ НЕУФЕ УМЙСОЙС фЙЗТБ Й еЧЖТБФБ, ЗДЕ, ЛБЛ УЧЙДЕФЕМШУФЧХЕФ ОБДРЙУШ ОБ ФБВМЙГЕ, РПУФБЧМЕООПК ФБН, (ЗДЕ) …бЧТББН НПМЙМУС ДЧЕ ФЩУСЮЙ МЕФ ОБЪБД ДП ОБЫЕК ЬТЩ». [45]

дТЕЧОЙЕ ГБТЙ иБОББОБ

йУУМЕДХС ДБМШЫЕ РПЧЕУФЧПЧБОЙЕ вЙВМЙЙ Й ПФЛТЩФЙС БТИЕПМПЗЙЙ, ЧБЦОП ПУФБОПЧЙФШУС ОБ 14-К ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ.

«дМС ЧУЕИ ХЮЕОЩИ ЬФБ ЗМБЧБ ПИЧБФЩЧБМБ ФПМШЛП УРЙУПЛ ЙНЕО, ВЕЪ ОЙЛБЛПЗП УПДЕТЦБОЙС Й РПЧЕУФЧПЧБОЙС П РТЕДМБЗБЕНПК ЧПКОЕ НЕЦДХ ЮЕФЩТШНС ГБТСНЙ нЕУПРПФБНЙЙ Й РСФША ЙЪ ДПМЙОЩ йПТДБОБ… оПЧЩЕ ПФЛТЩФЙС ДПЛБЪБМЙ УХЭЕУФЧПЧБОЙЕ ГБТЕК, ЛПФПТЩЕ ЧЪСМЙ Ч ТБВЩ мПФБ Й ЕЗП УЕНША ЙЪ уПДПНБ. фБЛЦЕ ЬФЙ ПФЛТЩФЙС ДПЛБЪБМЙ, ЮФП ФЕ ЮЕФЩТЕ ГБТС ОЕ ВЩМЙ ЧЩДХНБОЩ…, ОП ПОЙ ДЕКУФЧЙФЕМШОЩЕ ГБТЙ, ЛПФПТЩЕ ЧЕМЙ ДЕКУФЧЙФЕМШОЩЕ ЧПКОЩ. фБЛ ЮФП ЗМБЧБ ЙЪ вЩФЙЕ, ФБЛ НОПЗП ПФТЙГБЕНБС, УПДЕТЦЙФ ДЕКУФЧЙФЕМШОХА ЙУФПТЙА». [46]

фБЛ ЗМБЧБ ЪБ ЗМБЧПК, УФТБОЙГБ ЪБ УФТБОЙГЕК, Б У ОЙНЙ ЧУС вЙВМЙС РПДФЧЕТЦДБЕФУС УЧЙДЕФЕМШУФЧПН ТБУЛПРПЛ. «лБНОЙ ЧПРЙАФ», ЗПМПУБ ФЩУСЮЕМЕФЙК УЧЙДЕФЕМШУФЧХАФ… нЩ ОЕ ЙНЕЕН ЧПЪНПЦОПУФЙ ТБУУНПФТЕФШ ЧУЕ УЧЙДЕФЕМШУФЧБ, РПЬФПНХ ПУФБОБЧМЙЧБЕНУС ФПМШЛП ОБ ВПМЕЕ ЗМБЧОЩИ, ФЕИ, ЛПФПТЩЕ ВПМШЫЕ ЧУЕЗП РПДЧЕТЗБМЙУШ УПНОЕОЙА ЛБЛ НЙЖЙЮЕУЛЙЕ, ЧЩНЩЫМЕООЩЕ Й ОЕЙУФПТЙЮЕУЛЙЕ.

уПДПН Й зПНПТТБ

юФП ЙЪЧЕУФОП ОБХЛЕ П ЗПТПДБИ уПДПНЕ Й зПНПТТЕ, П ЛПФПТЩИ РПЧЕУФЧХЕФ 19-С ЗМ. ЛОЙЗЙ вЩФЙЕ, Й Ч ЮБУФОПУФЙ, 24-25 УФЙИЙ? — «й РТПМЙМ зПУРПДШ ОБ уПДПН Й зПНПТТХ ДПЦДЕН УЕТХ Й ПЗПОШ ПФ зПУРПДБ У ОЕВБ, Й ОЙУРТПЧЕТЗ ЗПТПДБ УЙЙ, Й ЧУА ПЛТЕУФОПУФШ УЙА, Й ЧУЕИ ЦЙФЕМЕК УЙИ, Й РТПЙЪТБУФБОЙС ЪЕНМЙ».

оЕУЛПМШЛП ДЕУСФЙМЕФЙК ОБЪБД ПВОБТХЦЕОЩ ПУФБФЛЙ ЬФЙИ ЗПТПДПЧ ОБ ДОЕ нЕТФЧПЗП НПТС, П ЮЕН РЙУБМБ Ч 1961 З. ЗБЪЕФБ «рТБЧДБ» Ч УФБФШЕ «нЙЖ ЙМЙ ДЕКУФЧЙФЕМШОПУФШ». ьФЙ ОБИПДЛЙ ЙЪХЮБАФУС Й ПВТБВБФЩЧБАФУС ХЮЕОЩНЙ. оП ЗПМПУ ЙИ ХЦЕ ЪЧХЮЙФ.

б ЧПФ, ЮФП ЪБСЧМСЕФ ъ. лПУЙДПЧУЛЙК:

«дП УЙИ РПТ, Л УПЦБМЕОЙА, ОЕ ХДБМПУШ ХУФБОПЧЙФШ НЕУФП РПМПЦЕОЙС уПДПНБ Й зПНПТТЩ, ИПФС Ч РПУМЕДОЙЕ ЗПДЩ Ч НЙТЕ ХЮЕОЩИ ЧУЕ РТПЮОЕЕ ХФЧЕТЦДБЕФУС НОЕОЙЕ, ЮФП ЬФЙ ЗПТПДБ УХЭЕУФЧПЧБМЙ Ч ДЕКУФЧЙФЕМШОПУФЙ. чПФ ЧЛТБФГЕ ТЕЪХМШФБФЩ РПЙУЛПЧ, ДПУФЙЗОХФЩЕ Л УЕЗПДОСЫОЕНХ ДОА.

хЦЕ Ч УЕТЕДЙОЕ XIX ЧЕЛБ БОЗМЙЮБОЕ ХУФБОПЧЙМЙ, ЮФП ПФ ХЪЛПЗП НЩУБ мЙУБО, ОБ ЧПУФПЮОПН ВЕТЕЗХ нЕТФЧПЗП НПТС, ФСОЕФУС РПД ЧПДПК ЧЩУПЛЙК УЛБМШОЩК ЗТЕВЕОШ, ТБЪДЕМСАЭЙК ЬФП ПЪЕТП ОБ ДЧБ ПФДЕМШОЩИ ВБУУЕКОБ. аЦОЩК — ПЮЕОШ НЕМЛЙК, Б Ч уЕЧЕТОПН ДОП ТЕЪЛП ПРХУЛБЕФУС ОБ ЗМХВЙОХ ДП 400 НЕФТПЧ. рТЕДРПМБЗБАФ, ЮФП НЕМЛБС ЮБУФШ ВЩМБ ОЕЛПЗДБ УХЫЕК, ЪБФПРМЕООПК Ч ТЕЪХМШФБФЕ ЛБЛПЗП-ФП ЗЕПМПЗЙЮЕУЛПЗП ЛБФБЛМЙЪНБ. уПЗМБУОП вЙВМЙЙ, уПДПН Й зПНПТТБ ОБИПДЙМЙУШ Ч ДПМЙОЕ уЙДДЙН, «ЗДЕ ОЩОЕ НПТЕ УПМЕОПЕ» (вЩФ. 14,3). оЕДБЧОП ВЩМЙ ОБКДЕОЩ ПФТЩЧЛЙ ЙЪ «рЕТЧПВЩФОПК ЙУФПТЙЙ» ЖЙОЙЛЙКУЛПЗП ЦТЕГБ уБОИХОСФПОБ, ЛПФПТЩК РЙЫЕФ: «дПМЙОБ уЙДДЙН РТПЧБМЙМБУШ Й УФБМБ ПЪЕТПН…» ч ОЕРПУТЕДУФЧЕООПК ВМЙЪПУФЙ Л нЕТФЧПНХ НПТА ТБУРПМПЦЕОЩ ИПМНЩ ЛБНЕООПК УПМЙ. еУФШ УПМСОПК УФПМВ ОБ ВЕТЕЗХ нЕТФЧПЗП НПТС, ОБРПНЙОБАЭЙК ЮЕМПЧЕЮЕУЛХА ЖЙЗХТХ…

мЕФЮЙЛЙ, УПЧЕТЫБЧЫЙЕ УЙУФЕНБФЙЮЕУЛЙЕ ТЕКУЩ ОБД нЕТФЧЩН НПТЕН, ХФЧЕТЦДБАФ, ЮФП ЪБНЕФЙМЙ ЛПОФХТЩ ЛБЛЙИ-ФП ТБЪЧБМЙО, РТЙЮЕН ЙНЕООП Ч ФПН НЕУФЕ, ЗДЕ РТЕДРПМПЦЙФЕМШОП ОБИПДЙМЙУШ уПДПН Й зПНПТТБ. бЛЧБМБОЗЙУФЩ РЩФБМЙУШ ПВУМЕДПЧБФШ НПТУЛПЕ ДОП. оБРТЙНЕТ, ОБЮБМШОЙЛ ВБРФЙУФУЛПК НЙУУЙЙ Ч чЙЖМЕЕНЕ ДПЛФПТ тБМШЖ вБОЕК ЪБСЧЙМ Ч 1958 ЗПДХ, ЮФП ПО ДПВТБМУС ДП УБНПЗП ДОБ Й ПВОБТХЦЙМ ФБН УМЕДЩ РМПФЙОЩ. оП Л ЕЗП УМПЧБН ПФОЕУМЙУШ У УПНОЕОЙЕН…

уРХУФЙФШУС ОБ ДОП нЕТФЧПЗП НПТС Й ТБЪПВТБФШ, ЮФП ФБН ОБИПДЙФУС, ЮТЕЪЧЩЮБКОП ФТХДОП. чПДБ УПДЕТЦЙФ 25% УПМЙ Й ОБУФПМШЛП НХФОБ, ЮФП ОБ ТБУУФПСОЙЙ ЧЩФСОХФПК ТХЛЙ ОЙЮЕЗП ОЕ ЧЙДОП. лТПНЕ ФПЗП, РМПФОПУФШ ЧПДЩ ФБЛПЧБ, ЮФП ЮЕМПЧЕЛ НПЦЕФ УРПЛПКОП ХМЕЮШУС ОБ РПЧЕТИОПУФЙ Й ЮЙФБФШ ЛОЙЗХ. дМС ФПЗП, ЮФПВЩ УРХУФЙФШУС ОБ ДОП, ОЩТСМШЭЙЛ ДПМЦЕО ЪБИЧБФЙФШ ЛЙМПЗТБННПЧ 40 ЗТХЪБ. лТПНЕ ФПЗП, ЧЩУПЛПЕ УПДЕТЦБОЙЕ УПМЙ ЧЩЪЩЧБЕФ ВПМЕЪОЕООПЕ ТБЪДТБЦЕОЙЕ ЛПЦЙ Й ПФЕЮОПУФШ ЗХВ». [47]

оЕПВЩЛОПЧЕООБС ЧПДБ нЕТФЧПЗП НПТС, Ч ЛПФПТПК «ЧПДЩ ФПМШЛП ФТЙ ЮЕФЧЕТФЙ».

«рП БОБМЙЪХ нБТУЕ Й фЕОПОБ Ч УФБ ЗТБННБИ ЧПДЩ нЕТФЧПЗП НПТС ЪБЛМАЮБЕФУС: ИМПТЙУФПЗП ЛБМШГЙС — 3,792 Ю., ИМПТЙУФПЗП НБЗОЕЪЙС — 10,4 Ю., ИМПТЙУФПЗП ОБФТЙС — 10,676 Ю. Й УЕТОЙУФПЗП ЛБМШГЙС — 0,054 Ю., ЧУЕЗП 24,922 ЮБУФЙ РПУФПТПООЙИ РТЙНЕУЕК». [48]

нБНТЕ Й РЕЭЕТБ нБИРЕМБ

оБКДЕОБ БТИЕПМПЗБНЙ Й РЕЭЕТБ нБИРЕМБ, ЛХРМЕООБС бЧТББНПН ДМС РПЗТЕВЕОЙС уБТТЩ (вЩФ. 23 ЗМ.).

«нЕУФОПУФШ нБНТЕ, ЗДЕ бЧТББН, Б ЪБФЕН йУББЛ ВМБЗПДЕОУФЧПЧБМЙ Ч ФЕОЙ ДХВТБЧ, ЧППВЭЕ ОЙЛПЗДБ ОЕ ЙУЮЕЪБМБ. пОБ ТБУРПМПЦЕОБ Ч ФТЕИ ЛЙМПНЕФТБИ Л УЕЧЕТХ ПФ иЕЧТПОБ. бТБВЩ ОБЪЩЧБАФ ЕЕ иБТБН-тБНЕФ-ьМШ-иБМЙМШ («уЧСЭЕООБС ЧПЪЧЩЫЕООПУФШ ДТХЗБ вПЦШЕЗП», Ф. Е. бЧТББНБ). фБН ЙЪДБЧОБ ПЛТХЦЕОЩ ЛХМШФПН ДХВ, ЛПМПДЕГ Й ЦЕТФЧЕООЙЛ бЧТББНБ. рТЙ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРЛБИ ЪДЕУШ ПВОБТХЦЙМЙ ДТЕЧОЙК ЛПМПДЕГ Й ЖХОДБНЕОФ ЦЕТФЧЕООЙЛБ, ОБ ЛПФПТПН ЧРПУМЕДУФЧЙЙ ЧПЪДЧЙЗМЙ ИТЙУФЙБОУЛЙК БМФБТШ. лТПНЕ ФПЗП, Ч ПЛТЕУФОЩИ РЕЭЕТБИ ОБКДЕОП НОПЦЕУФЧП ЮЕМПЧЕЮЕУЛЙИ ПУФБОЛПЧ, УЧЙДЕФЕМШУФЧХАЭЙИ П ФПН, ЮФП Ч ДТЕЧОЙЕ ЧТЕНЕОБ Ч нБНТЕ ОБИПДЙМПУШ ВПМШЫПЕ ЛМБДВЙЭЕ. оБД РЕЭЕТПК Ч нБИРЕМЕ, ЗДЕ, УПЗМБУОП вЙВМЙЙ, РПИПТПОЕОЩ бЧТББН, йУББЛ Й йБЛПЧ, ОБИПДЙФУС ФЕРЕТШ ПДОБ ЙЪ УБНЩИ РПЮЙФБЕНЩИ ЙУМБНУЛЙИ НЕЮЕФЕК». [49.1]

йДПМЩ мБЧБОБ

бТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС ПВЯСУОЙМЙ ДБЦЕ ФБЛПК ЖБЛФ, ЛБЛ РПИЙЭЕОЙЕ тБИЙМША ЙДПМПЧ Х мБЧБОБ (вЩФ. 31,19).

чПФ, ЮФП НЩ ХЪОБЕН:

«дПМЗПЕ ЧТЕНС ПУФБЧБМУС ЪБЗБДПЮОЩН ЧПРТПУ П УФБФХЬФЛБИ ДПНБЫОЙИ ВПЦЛПЧ, ХЛТБДЕООЩИ тБИЙМША. йУУМЕДПЧБФЕМЕК вЙВМЙЙ ЙОФЕТЕУПЧБМП, ЪБЮЕН тБИЙМШ ХЛТБМБ УФБФХЬФЛЙ, Й РПЮЕНХ мБЧБО РТЙДБЧБМ ЙН ФБЛПЕ ЪОБЮЕОЙЕ. пФЧЕФ ВЩМ ОБКДЕО МЙЫШ ОЕДБЧОП. ч БТИЙЧЕ ЛМЙОПРЙУОЩИ ФБВМЙЮЕЛ ЙЪ оХГЙ ПВОБТХЦЕОП ЪБЧЕЭБОЙЕ, Ч ЛПФПТПН ПФЕГ ПУФБЧМСЕФ УФБТЫЕНХ УЩОХ УФБФХЬФЛХ ДПНБЫОЕЗП ВПЦЛБ Й ЗМБЧОХА ДПМА ОБУМЕДУФЧБ. пФЕГ РПДЮЕТЛЙЧБЕФ Ч УЧПЕН ЪБЧЕЭБОЙЙ, ЮФП ДТХЗЙЕ УЩОПЧШС ЙНЕАФ РТБЧП РТЙИПДЙФШ Ч ДПН ПУОПЧОПЗП ОБУМЕДОЙЛБ Й РТЙОПУЙФШ ЦЕТФЧЩ ВПЦЛХ. уПЗМБУОП ЪБЛПОПДБФЕМШУФЧБ иБННХТБРЙ, ЪСФШ, ПВМБДБАЭЙК УФБФХЬФЛПК ФЕУФС, РПМШЪПЧБМУС РТБЧПН ОБ ОБУМЕДУФЧП ОБТБЧОЕ У УЩОПЧШСНЙ.

йУИПДС ЙЪ ЬФПЗП НПЦОП РТЕДРПМБЗБФШ, ЮФП тБИЙМША ТХЛПЧПДЙМЙ ЮЙУФП РТБЛФЙЮЕУЛЙЕ УППВТБЦЕОЙС: ХЛТБЧ УФБФХЬФЛХ, ПОБ ПВЕУРЕЮЙЧБМБ УЧПЕНХ НХЦХ РТБЧП ОБ ОБУМЕДУФЧП. мБЧБО ЪОБМ ПВ ЬФПН Й ЙНЕООП РПЬФПНХ ФБЛ ОБУФПКЮЙЧП ДПВЙЧБМУС ЧПЪЧТБЭЕОЙС ХЛТБДЕООПЗП». [49.2]

гБТУФЧП еННПТБ

«бТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ Ч рБМЕУФЙОЕ ДБАФ ЕЭЕ МХЮЫЙЕ ТЕЪХМШФБФЩ. ч РПУМЕДОЕЕ ЧТЕНС ОБКДЕОЩ ТБЪЧБМЙОЩ ОЕУЛПМШЛЙИ ВПМЕЕ НЕМЛЙИ ЗПТПДПЧ, ХРПНСОХФЩИ Ч вЙВМЕКУЛПК ЙУФПТЙЙ РБФТЙБТИПЧ. фБЛ, ВМЙЪ УПЧТЕНЕООПЗП НЕУФЕЮЛБ фЕМШ-вБМБЖБ ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ЗПТПДБ ГБТС еННПТБ, ЗДЕ УЩОПЧШС йБЛПЧБ УПЧЕТЫЙМЙ УЧПА ЛТПЧБЧХА ЧЕОДЕФФХ (вЩФ. 34 ЗМ.). уБНЩК ДТЕЧОЙК УМПК ТБУЛПРПЛ ПФОПУЙФУС Л XIX ЧЕЛХ ДП ОБЫЕК ЬТЩ. фБН ОБКДЕОЩ ПУФБФЛЙ НПЭОПК ЛТЕРПУФОПК УФЕОЩ, ДЧПТГБ Й ИТБНБ, УХДС РП ЛПФПТЩН, ГБТШ еННПТ ВЩМ НПЗХЭЕУФЧЕООЩН ЧМБУФЕМЙОПН…» [49.3]

йУФПТЙС ЕЧТЕЕЧ Й ЕЗЙРЕФУЛПЗП ТБВУФЧБ

тБУУНПФТЙН ЕЭЕ ПДОП УПВЩФЙЕ, ГЕОФТБМШОПЕ Ч рСФЙЛОЙЦЙЙ, — РТЕВЩЧБОЙЕ ЕЧТЕКУЛПЗП ОБТПДБ Ч РМЕОХ Х ЕЗЙРФСО Й ЕЗП ЙУИПД, П ЛПФПТПН, ЛБЛ МАВСФ ЪБСЧМСФШ РТЙЧЕТЦЕОГЩ НЙЖБ, ОЕ ОБКДЕОП ЙМЙ ЧЕТОЕЕ РПЮФЙ ОЕ ОБКДЕОП БТИЕПМПЗЙЮЕУЛЙИ РПДФЧЕТЦДЕОЙК. хРПНСОХФПЕ ЪДЕУШ ЧЩТБЦЕОЙЕ «РПЮФЙ ОЕ ОБКДЕОП», РПДТБЪХНЕЧБЕФ ОЕЛПФПТЩЕ УППВЭЕОЙС, ЛПФПТЩЕ РТПМЙЧБАФ УЧЕФ ОБ РТЕВЩЧБОЙЕ йЪТБЙМШУЛПЗП ОБТПДБ Ч еЗЙРЕФУЛПН РМЕОХ.

йУФПТЙС «ЙЪВТБООПЗП ОБТПДБ», ДЕФЕК бЧТББНБ «РП РМПФЙ», РТЕДУФБЧМСЕФ УПВПК ВПМШЫПК ЙОФЕТЕУ ЗМБЧОЩН ПВТБЪПН РПФПНХ, ЮФП ПФЛТЩЧБЕФ НОПЗПЗТБООПУФШ УЧСФПЗП ИБТБЛФЕТБ вПЗБ, еЗП ВЕУЛПОЕЮОХА НЙМПУФШ, БВУПМАФОХА УРТБЧЕДМЙЧПУФШ, ВЕУРТЕДЕМШОХА НХДТПУФШ, ОЕПЗТБОЙЮЕООХА УЙМХ Й еЗП ЧЕЮОХА МАВПЧШ.

нОПЗЙЕ ХЮЕОЩЕ РТЙЪОБАФ ЕЗЙРЕФУЛЙК РМЕО йЪТБЙМС Й ЕЗП ЙУИПД ЪБ ЙУФПТЙЮЕУЛПЕ УПВЩФЙЕ Й ЙНЕАФ ДМС ФПЗП УЧПЙ ЧЕУЛЙЕ ДПЧПДЩ.

й. лТЩЧЕМЕЧ Ч УЧПЕН ФТХДЕ ГЙФЙТХЕФ РТБЧПУМБЧОПЗП ВПЗПУМПЧБ б. мПРХИЙОБ:

«…йУФПТЙС ТБВУФЧБ йЪТБЙМШФСО Ч еЗЙРФЕ ПФТБЦБЕФУС, ФБЛ УЛБЪБФШ, Ч ЛБЦДПН ЙЕТПЗМЙЖЕ ДТЕЧОЙИ ЕЗЙРЕФУЛЙИ РБНСФОЙЛПЧ, РП УФТБООПК УМХЮБКОПУФЙ ДПУЕМЕ ПДОБЛП ОБ ЬФЙИ РБНСФОЙЛБИ ОЕ ОБКДЕОП ОЙ ПДОПЗП ЙНЕОЙ, ЛПФПТПЕ ВЩ РТСНП ПФОПУЙМПУШ Л ЕЧТЕСН Й ОБЪЩЧБМП ВЩ ЙИ ПДОЙН ЙЪ РТЙУЧПЕООЩИ ЙНЙ ОБЙНЕОПЧБОЙК». [50]

ч ЗТПВОЙГЕ РТБЧЙФЕМС ПДОПК ЙЪ ЕЗЙРЕФУЛЙИ РТПЧЙОГЙК ВЩМП ПВОБТХЦЕОП ЙЪПВТБЦЕОЙЕ: «…ЗТХРРБ НХЦЮЙО У ИБТБЛФЕТОЩНЙ УЕНЙФУЛЙНЙ ВПТПДЛБНЙ ЧНЕУФЕ У ЦЕОЭЙОБНЙ Й ДЕФШНЙ РТЙЫМБ ОБ РПЛМПО Л ЕЗЙРЕФУЛПНХ ЮЙОПЧОЙЛХ Й РТЕРПДОПУСФ ЕНХ ДБОШ…» оБДРЙУШ ЗМБУЙФ, ЮФП ОБ ЛБТФЙОЕ ЙЪПВТБЦЕОП УЕНЕКУФЧП ОЕЛПЕЗП бВЫЙ, УПУФПСЭЕЕ ЙЪ 37 ЮЕМПЧЕЛ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ХУФБОПЧЙМП, ЮФП ЙЪПВТБЦЕОЙЕ ПФОПУЙФУС, РТЙНЕТОП Л 1900 З. ДП О. Ь.

тХУУЛЙК ЙУФПТЙЛ йЕЗЕТ ЧЙДЙФ Ч ЬФПК ЛБТФЙОЕ ФПЦДЕУФЧЕООПУФШ ДЧХИ УПВЩФЙК — РТЙИПДБ Ч еЗЙРЕФ йБЛПЧБ Й ЕЗП ЧУФТЕЮЙ У йПУЙЖПН. «ч ТХУУЛПН ЙЪДБОЙЙ «чУЕПВЭЕК ЙУФПТЙЙ» йЕЗЕТБ УОЙНПЛ У ЛБТФЙОЩ, П ЛПФПТПК ЙДЕФ ТЕЮШ, УПРТПЧПЦДБЕФУС ОБДРЙУША: «РЕТЕУЕМЕОЙЕ ЕЧТЕЕЧ Ч еЗЙРЕФ». [51]

чПФ, ЮФП УППВЭБЕФ РП ЬФПНХ РПЧПДХ б. мПРХИЙО: «лПЗДБ ВТБФШС йПУЙЖБ РТЙВЩМЙ Ч еЗЙРЕФ УП УЧПЙН ПФГПН, ЗПМПД ЕЭЕ УЧЙТЕРУФЧПЧБМ, Й ОЕ ВХДШ ФЕИ НХДТЩИ НЕТ, ЛПФПТЩЕ ВЩМЙ РТЙОСФЩ НЙОЙУФТПН ЖБТБПОБ бРБРЙ II, УДЕМБЧЫЙН ВПМШЫЙЕ ЪБРБУЩ ЧП ЧТЕНС ХТПЦБКОЩИ ЗПДПЧ, РТЕЧПУИПДЙЧЫЙИ ПВЩЮОЩЕ УВПТЩ ИМЕВБ, ЗПМПД ЬФПФ РПЧМЕЛ ВЩ ЪБ УПВПА ВЕУЮЙУМЕООЩЕ ЦЕТФЧЩ.

йПУЙЖ, НЕЦДХ ДТХЗЙНЙ ДПМЦОПУФСНЙ, ЙНЕМ Й ОБДЪПТ ЪБ ГБТУЛЙНЙ ЦЙФОЙГБНЙ. ьФБ ДПМЦОПУФШ ЙНЕМБ ЧЕУШНБ ЧБЦОПЕ ЪОБЮЕОЙЕ РТЙ ДЧПТЕ ЖБТБПОПЧ.

цЙФОЙГЩ РТЕДУФБЧМСМЙ УПВПА ПВЫЙТОЩЕ, ЛПОЙЮЕУЛПК ЖПТНЩ РПНЕЭЕОЙС, ЛПФПТЩЕ ТБУРПМБЗБМЙУШ ОБ ПДОПК МЙОЙЙ Й ЪБЛТЩЧБМЙУШ УЧЕТИХ, ПФЛХДБ ПОЙ Й ОБРПМОСМЙУШ. пДОП ПФЧЕТУФЙЕ Ч ЧЙДЕ ОЕВПМШЫПЗП ЮЕФЩТЕИХЗПМШОПЗП ПЛОБ ЙНЕМПУШ ПВЩЛОПЧЕООП ЧОЙЪХ ЙМЙ Ч УЕТЕДЙОЕ ЦЙФОЙГЩ Й РТЕДОБЪОБЮБМПУШ ДМС ФПЗП, ЮФПВЩ ВТБФШ ИМЕВ ЙМЙ ДМС РТПЧЕФТЙЧБОЙС ЦЙФОЙГЩ. ч РПДПВОЩЕ ЦЙФОЙГЩ ТБЪМЙЮОЩИ ЗПТПДПЧ еЗЙРФБ йПУЙЖ УПВТБМ ЙЪВЩФПЛ ЦБФЧ РМПДПТПДОЩИ ЗПДПЧ. рТЙ УХИПН ЛМЙНБФЕ ЬФПК УФТБОЩ ЪЕТОПЧПК ИМЕВ УПИТБОСМУС ЧЕМЙЛПМЕРОП. ч мХЧТУЛПН НХЪЕЕ НПЦОП Й ФЕРЕТШ ЧЙДЕФШ ИМЕВОЩЕ ЪЕТОБ, ЛПФПТЩЕ ОБКДЕОЩ ВЩМЙ Ч ЕЗЙРЕФУЛЙИ ЗТПВОЙГБИ Й ЙНЕМЙ ФБЛЙН ПВТБЪПН УПТПЛБЧЕЛПЧХА ДТЕЧОПУФШ. ъЕТОБ, ЙЪЧМЕЮЕООЩЕ ЙЪ ЕЗЙРЕФУЛЙИ ЗТПВОЙГ, ОЕУНПФТС ОБ ФБЛХА ДТЕЧОПУФШ, ФЕН ОЕ НЕОЕЕ УПИТБОЙМЙ Ч УЕВЕ ЪБТПДЩЫЙ ЦЙЪОЙ Й РТЙ РПУЕЧЕ ДБЧБМЙ ТПУФПЛ. рПЬФПНХ ДМС йПУЙЖБ ОЕ ВЩМП ОЙЮЕЗП МЕЗЮЕ Й ХДПВОЕЕ, ЛБЛ УПИТБОЙФШ ИМЕВ Ч ФЕЮЕОЙЕ УЕНЙ МЕФ ЗПМПДБ.

рБНСФОЙЛЙ ДТЕЧОЕЗП еЗЙРФБ ФБЛЦЕ УПДЕТЦБФ ОЕНБМП УЧЙДЕФЕМШУФЧ П ЗПМПДЕ, ЛПФПТЩК ЧТЕНС ПФ ЧТЕНЕОЙ ФЕТРЕМБ ЬФБ УФТБОБ.

лП ЧТЕНЕОЙ РЕТЕУЕМЕОЙС йБЛПЧБ Ч еЗЙРЕФ ЬФБ УФТБОБ ХЦЕ ЙНЕМБ ЪБ УПВПА ФЩУСЮЕМЕФЙС ЙУФПТЙЙ: ЧП ЗМБЧЕ ЗПУХДБТУФЧБ УНЕОЙМПУШ ЫЕУФОБДГБФШ ДЙОБУФЙК, РПУМЕДПЧБФЕМШОП ХРТБЧМСЧЫЙИ ЕЗП УХДШВПК. фЕРЕТШ ГБТУФЧПЧБМБ УЕНОБДГБФБС ДЙОБУФЙС, ЙЪЧЕУФОБС РПД ОБЪЧБОЙЕН РБУФХЫЕУЛПК ЙМЙ ЗЙЛУБОУЛПК (ЗЙЛУПУУЛПК). пОБ, ЛБЛ ХЦЕ УЛБЪБОП ВЩМП ЧЩЫЕ, РТЙОБДМЕЦБМБ ЮХЦЕЪЕНОПК ОБТПДОПУФЙ, ОБУЙМШУФЧЕООП ЧФПТЗЫЕКУС Ч еЗЙРЕФ Й ЪБИЧБФЙЧЫЕК РТЕУФПМ ЖБТБПОПЧ.

фПЮОП ОЕЙЪЧЕУФОП, ПФЛХДБ СЧЙМЙУШ ЪБЧПЕЧБФЕМЙ Й Л ЛБЛПНХ РМЕНЕОЙ ПОЙ РТЙОБДМЕЦБМЙ: ОП ОЕУПНОЕООП, ЮФП ЬФЙН РЕТЕЧПТПФПН еЗЙРЕФ ВЩМ ПВСЪБО ПДОПНХ ЙЪ ФЕИ ОБТПДОЩИ ДЧЙЦЕОЙК, ЛПФПТЩЕ ЧТЕНЕОБНЙ РПДОЙНБМЙУШ ЙЪ ЗМХВЙОЩ бЪЙЙ, Й ЧПМОЩ ЛПФПТЩИ ТБУРТПУФТБОСМЙУШ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ОБ ЪБРБД.

рТЙ ПДОПН ЙЪ РТЕДУФБЧЙФЕМЕК ЬФПК ДЙОБУФЙЙ, ЙНЕООП бРБРЙ II, Й РТБЧЙМ йПУЙЖ еЗЙРФПН. фПМШЛП РТЙ ЖБТБПОЕ РБУФХЫЕУЛПК ДЙОБУФЙЙ НЩУМЙНП ВЩМП, ЮФПВЩ ОЙЮФПЦОЩК ТБВ, ЧЩЫЕДЫЙК ЙЪ РТЕЪЙТБЕНЩИ РТЙТПДОЩНЙ ЕЗЙРФСОБНЙ РБУФХИПЧ, НПЗ ВЩФШ ОБЪОБЮЕО ОБ РПУФ ЧЕТИПЧОПЗП РТБЧЙФЕМС УФТБОЩ. рТЙ ОЕН РБУФХЫЕУЛБС ДЙОБУФЙС ДПУФЙЗМБ ЧЩУЫЕЗП УЧПЕЗП ВМЕУЛБ, Й УФТБОБ РПУМЕ УНХФ УФБМБ ЧОПЧШ ПРТБЧМСФШУС Ч УЧПЕН ЧОХФТЕООЕН ВМБЗПУПУФПСОЙЙ. оП ЧНЕУФЕ У ФЕН Ч УТЕДЕ РТЙТПДОЩИ ЕЗЙРЕФУЛЙИ ЛОСЪЕК, ОБИПДЙЧЫЙИУС Ч РПДЮЙОЕОЙЙ Х ЖБТБПОБ, УФБМЙ ЪБНЕЮБФШУС РПМЙФЙЮЕУЛЙЕ ДЧЙЦЕОЙС, ОБРТБЧМЕООЩЕ Л ПУЧПВПЦДЕОЙА УФТБОЩ ПФ ЮХЦЕЪЕНГЕЧ. рТЕДЮХЧУФЧХС ПРБУОПУФШ, РБУФХЫЕУЛБС ДЙОБУФЙС ЕУФЕУФЧЕООП ЪБВПФЙМБУШ П ФПН, ЮФПВЩ ХРТПЮЙФШ УЧПЕ РПМПЦЕОЙЕ Й РПЛТПЧЙФЕМШУФЧПЧБМБ ЙОПТПДГБН, ТБЪДБЧБС ЙН ДМС РПУЕМЕОЙС МХЮЫЙЕ ХЮБУФЛЙ ЪЕНМЙ У ФПК ГЕМША, ЮФПВЩ ОБКФЙ Ч ОЙИ ЧЕТОЩИ УПАЪОЙЛПЧ Ч УМХЮБЕ ОХЦДЩ. фБЛПК РПМЙФЙЛПК НПЦОП ПВЯСУОЙФШ ФПФ ЖБЛФ, ЮФП ЖБТБПО бРБРЙ II ПФДБМ ЧОПЧШ РТЙВЩЧЫЙН РПУЕМЕОГБН ПДЙО ЙЪ ВПЗБФЕКЫЙИ ПЛТХЗПЧ УФТБОЩ.

пЛТХЗ зЕУЕН МЕЦБМ ОБ УЕЧЕТП-ЧПУФПЮОПК ЗТБОЙГЕ еЗЙРФБ. фБН Й ТБОШЫЕ УЕМЙМЙУШ ТБЪОЩЕ ЛПЮЕЧЩЕ ЧЩИПДГЩ, ФБЛ ЛБЛ ПО ПФМЙЮБМУС РТЕЧПУИПДОЩНЙ РБУФВЙЭБНЙ. ч ОБУФПСЭЕЕ ЧТЕНС, ЧУМЕДУФЧЙЕ НОПЗПЧЕЛПЧПЗП ЪБРХУФЕОЙС, ПЛТХЗ ЬФПФ РТЕДУФБЧМСЕФ РЕЮБМШОХА РХУФЩОА, РПЛТЩФХА РЕУЛПН, ТЩИМЩН ЛБНОЕН Й УПМПОЮБЛБНЙ: ОП РТЙЪОБЛЙ ЕЗП ДТЕЧОЕЗП РМПДПТПДЙС НПЦОП ЧЙДЕФШ Й ФЕРЕТШ ОБ ВЕТЕЗБИ ЛБОБМБ, РТПЧЕДЕООПЗП мЕУУЕРУПН ПФ оЙМБ Л уХЬГЛПНХ ЛБОБМХ. зДЕ ФПМШЛП РТПИПДЙФ ЧПДБ, РХУФЩОС ПЦЙЧБЕФ Й ДЙЛПЧЙООП ТБУГЧЕФБЕФ, РПЛБЪЩЧБС, ЮФП ОХЦОБ ФПМШЛП ЧМБЗБ ДМС ФПЗП, ЮФПВЩ РТЕЧТБФЙФШ ЧЕУШ ПЛТХЗ Ч РМПДПТПДОЩЕ РПМС Й ТПУЛПЫОЩЕ РБУФВЙЭБ». [52]

чЩЧПДЩ ъЕОПОБ лПУЙДПЧУЛПЗП ОБ ЬФПФ УЮЕФ УПЧРБДБАФ У ЧЩЫЕЙЪМПЦЕООЩН.

«фТХДОП УЕВЕ РТЕДУФБЧЙФШ, ЮФПВЩ Ч ПВЩЮОЩИ ХУМПЧЙСИ ТПДПЧЩЕ ЕЗЙРФСОЕ УПЗМБУЙМЙУШ ДПЧЕТЙФШ ЧЩУПЛХА ДПМЦОПУФШ ПДОПНХ ЙЪ РТЕЪЙТБЕНЩИ ЙНЙ БЪЙБФПЧ. ч ЛОЙЗЕ вЩФЙЕ (46,34) П ЕЧТЕСИ УЛБЪБОП ФБЛ… «НЕТЪПУФШ ДМС ЕЗЙРФСО ЧУСЛЙК РБУФХИ ПЧЕГ». мЕЗЛП РПОСФШ, ЮФП ЗЙЛУПУУЛЙЕ ЖБТБПОЩ, У РПДПЪТЕОЙЕН ПФОПУЙЧЫЙЕУС Л НЕУФОПНХ ОБУЕМЕОЙА, РЙФБМЙ ВПМШЫЕ ДПЧЕТЙС Л ВМЙЪЛЙН ЙН РП РТПЙУИПЦДЕОЙА Й СЪЩЛХ БЪЙБФБН, РТЙЫЕДЫЙН ЙЪ иБОББОБ. дБЦЕ ЖБТБПОЩ-ЕЗЙРФСОЕ ЙОПЗДБ РТПЧПДЙМЙ РПДПВОХА РПМЙФЙЛХ Ч ПФОПЫЕОЙЙ ПФДЕМШОЩИ МЙГ.

зЙЛУПУУЛЙК ЖБТБПО, ОЕУПНОЕООП, ПФДБЧБМ УЕВЕ ПФЮЕФ Ч ТЕЧПМАГЙПООПК ФТБДЙГЙЙ еЗЙРФБ Й РПЬФПНХ ВПСМУС, ЛБЛ ВЩ ОПЧПЕ ЧПУУФБОЙЕ ОБТПДОЩИ НБУУ ОЕ ТБУЫБФБМП ЕЗП ЧМБУФШ, Ч ПУПВЕООПУФЙ РПФПНХ, ЮФП ВЩМ ПО ЮХЦЙН, ОЕОБЧЙУФОЩН ДЕУРПФПН. фБЛЙН ПВТБЪПН, ЛПЗДБ йПУЙЖ РТЕДМПЦЙМ УЧПК РМБО РТЕДПФЧТБЭЕОЙС ЗТСДХЭЕЗП ЗПМПДБ, ЖБТБПО РТЙЧЕФУФЧПЧБМ ЕЗП ЛБЛ НХЦБ, ОЙУРПУМБООПЗП РТПЧЙДЕОЙЕН. ьФЙН ПВЯСУОСЕФУС Й ПУПВП РТЙЧЙМЕЗЙТПЧБООПЕ РПМПЦЕОЙЕ йПУЙЖБ РТЙ ДЧПТЕ, Й НЙМПУФЙ, ЛБЛЙНЙ ЕЗП ПУЩРБМ ЖБТБПО.

юЕМПЧЕЛ ОБУФТПЕООЩК УЛЕРФЙЮЕУЛЙ, НПЗ ВЩ ОБН ЧПЪТБЪЙФШ, ЮФП ЧУЕ ЬФП ЙУЛХУОП РПУФТПЕООПЕ ТБУУХЦДЕОЙЕ ПРЙТБЕФУС ЧУЕЗП МЙЫШ ОБ ПЮЕОШ МБЛПОЙЮОЩЕ ХРПНЙОБОЙС Ч вЙВМЙЙ Й, Ч РЕТЧХА ПЮЕТЕДШ ОБ ДПЗБДЛЙ, ФБЛ ЛБЛ ФЧЕТДП ОЕ ХУФБОПЧМЕОП, ЮФП ЙЪТБЙМШФСОЕ РПУЕМЙМЙУШ Ч еЗЙРФЕ Ч РЕТЙПД ЧМБУФЧПЧБОЙС ЗЙЛУПУПЧ. вЙВМЕКУЛБС ИТПОПМПЗЙС ЧЕУШНБ РТПВМЕНБФЙЮОБ, РПЬФПНХ ОЕМШЪС У РПМОПК ХЧЕТЕООПУФША УЛБЪБФШ, ЛПЗДБ ЙНЕООП йБЛПЧ Й ЕЗП ТПД ЪБВТЕМЙ Ч еЗЙРЕФ. ьФП Ч ТБЧОПК НЕТЕ НПЗМП УМХЮЙФШУС Й ДП ЧФПТЦЕОЙС ЗЙЛУПУПЧ, Й РПУМЕ ЙИ ЙЪЗОБОЙС.

пФЧЕФ ОБ ЬФЙ УПНОЕОЙС НЩ ОБИПДЙН Ч ЪБНЕЮБФЕМШОПН БОБМЙЪЕ ВЙВМЕКУЛПЗП ФЕЛУФБ, ЛПФПТЩК ДБЕФ ЖТБОГХЪУЛЙК ЕЗЙРФПМПЗ рШЕТ нПОФЕ Ч ЛОЙЗЕ «еЗЙРЕФ Й вЙВМЙС». нПОФЕ ДЕМЙФУС У ЮЙФБФЕМСНЙ УМЕДХАЭЙНЙ ОБВМАДЕОЙСНЙ:

«йБЛПЧ, ЛБЛ НЩ ХЦЕ ЪОБЕН, РПУЕМЙМУС Ч ЪЕНМЕ зЕУЕН, МЕЦБЧЫЕК Л ЧПУФПЛХ ПФ ДЕМШФЩ оЙМБ. йПУЙЖ, ВХДХЮЙ ОБНЕУФОЙЛПН ЖБТБПОБ, ЦЙМ, ТБЪХНЕЕФУС, ТСДПН УП УЧПЙН ЧМБДЩЛПК Ч УФПМЙГЕ. рТЙ ЙЪЧЕУФЙЙ П РТЙВЩФЙЙ УЕНШЙ йПУЙЖ ОЕЪБНЕДМЙФЕМШОП УЕМ Ч ЛПМЕУОЙГХ Й РПУРЕЫЙМ ОБЧУФТЕЮХ ПФГХ. рПФПН ПО ЧЕТОХМУС Л ЖБТБПОХ, ЮФПВЩ ТБУУЛБЪБФШ ЕНХ П УЧПЕК РПЕЪДЛЕ.

йЪ вЙВМЙЙ УПЧЕТЫЕООП ОЕПРТПЧЕТЦЙНП УМЕДХЕФ, ЮФП УПВЩФЙС ЬФЙ РТПЙЪПЫМЙ ОБ РТПФСЦЕОЙЙ ПЮЕОШ ЛПТПФЛПЗП ЧТЕНЕОЙ, ЕУМЙ ДБЦЕ ОЕ Ч ПДЙО Й ФПФ ЦЕ ДЕОШ».

ч ЛОЙЗЕ вЩФЙЕ (45,10) йПУЙЖ ПВЕЭБЕФ ПФГХ, ЮФП РПУЕМЙФ ЕЗП Ч ЪЕНМЕ зЕУЕН Й, УФБМП ВЩФШ, РПВМЙЪПУФЙ ПФ УЕВС. пФУАДБ ПУПВП ОБРТБЫЙЧБЕФУС ЧЩЧПД, ЮФП УФПМЙГБ, Ч ЛПФПТПК ЦЙМ йПУЙЖ, ДПМЦОБ ВЩМБ ОБИПДЙФШУС ОБ ОЕВПМШЫПН ТБУУФПСОЙЙ ПФ ЪЕНМЙ зЕУЕН, Ф. Е. Ч УБНПК ДЕМШФЕ. еА ОЙ Ч ЛПЕК НЕТЕ ОЕ НПЗМЙ ВЩФШ ФБЛЙЕ ЗПТПДБ, ЛБЛ нЕНЖЙУ, жЙЧЩ ЙМЙ жБАН. пОЙ МЕЦБМЙ УМЙЫЛПН ДБМЕЛП ПФ зЕУЕНБ, Й РХФЕЫЕУФЧЙЕ йПУЙЖБ Ч ЛПМЕУОЙГЕ ЪБОСМП ВЩ ОЕУЛПМШЛП ДОЕК. л ФПНХ, ЛБЛ ХФЧЕТЦДБЕФ ЖТБОГХЪУЛЙК ЕЗЙРФПМПЗ нБУРЕТП, Ч еЗЙРФЕ, ЧЧЙДХ ПФУХФУФЧЙС РПДИПДСЭЙИ ДПТПЗ, ОЙЛПЗДБ ОЕ РПМШЪПЧБМЙУШ ЛПМЕУОЙГБНЙ ДМС ДБМШОЙИ РХФЕЫЕУФЧЙК. фБЛЙЕ РХФЕЫЕУФЧЙС, ЛБЛ РТБЧЙМП, УПЧЕТЫБМЙУШ ОБ ВБТЛБИ РП ЗМБЧОПК ЛПННХОЙЛБГЙПООПК БТФЕТЙЙ, ЛПФПТПК СЧМСМУС оЙМ.

чУЕ ЧЩЫЕРТЙЧЕДЕООЩЕ ПВУФПСФЕМШУФЧБ УМХЦБФ ОБН ЛБЛ ВЩ РХФЕЧЩНЙ УФПМВБНЙ, УФТЕМЛЙ ОБ ЛПФПТЩИ ДТХЦОП ОБРТБЧМЕОЩ Ч УФПТПОХ бЧБТЙУБ, УФПМЙГЩ ЗЙЛУПУПЧ. нЩ ФЕРЕТШ ХЦЕ ЪОБЕН, ЮФП бЧБТЙУ МЕЦБМ Ч ДЕМШФЕ оЙМБ, ФБЛ ЛБЛ ТХЙОЩ ЬФПЗП ЗПТПДБ ЧНЕУФЕ УП НОПЦЕУФЧПН ЗЙЛУПУУЛЙИ РЕЮБФЕК ТБУЛПРБОЩ РП УПУЕДУФЧХ У УПЧТЕНЕООПК ДЕТЕЧОЕК уБО-ЬМШ-иБЗЕТ. й ЕУМЙ йПУЙЖ ПУХЭЕУФЧМСМ ЧМБУФШ Ч бЧБТЙУЕ, ФП ПФРБДБАФ ЧУСЛЙЕ УПНОЕОЙС: ЙУФПТЙА ЕЗП ЦЙЪОЙ ОБДП ЧНЕУФЙФШ Ч ЬРПИХ ЗЙЛУПУПЧ.

ч вЙВМЕКУЛПК ЙУФПТЙЙ РПТБЦБЕФ ЙУФПТЙЮЕУЛБС ФПЮОПУФШ Ч ЧПУУПЪДБОЙЙ ЕЗЙРЕФУЛЙИ ПВЩЮБЕЧ. чУРПНОЙН, ЮФП йПУЙЖБ РПДУФТЙЗМЙ, РТЕЦДЕ ЮЕН ПО РТЕДУФБМ РЕТЕД ЖБТБПОПН. ьФБ, ЛБЪБМПУШ ВЩ, НЕМЛБС РПДТПВОПУФШ ЧЕУШНБ ЛТБУОПТЕЮЙЧБ, ФБЛ ЛБЛ МЙЫОЙК ТБЪ УЧЙДЕФЕМШУФЧХЕФ П ЪОБЛПНУФЧЕ У ЕЗЙРЕФУЛЙНЙ ПВЩЮБСНЙ. ч еЗЙРФЕ ОЙЛПНХ ОЕ ТБЪТЕЫБМПУШ ОПУЙФШ ВПТПДХ: РТЙЧЙМЕЗЙС ЬФБ РТЙОБДМЕЦБМБ ЙУЛМАЮЙФЕМШОП ЖБТБПОХ, ЛПФПТЩК, ЧРТПЮЕН, РПДЧЕЫЙЧБМ ЙУЛХУУФЧЕООХА ВПТПДХ, Й РПЬФПНХ ЕЗП ПУФТЙЗМЙ, ЛБЛ ФПЗП ФТЕВПЧБМ РТЙДЧПТОЩК ЬФЙЛЕФ.

фБЛ ЦЕ ПВУФПЙФ ДЕМП У ЧПЪЧЕДЕОЙЕН йПУЙЖБ ОБ ДПМЦОПУФШ ОБНЕУФОЙЛБ ЖБТБПОБ. фПТЦЕУФЧЕООБС ГЕТЕНПОЙС РТПФЕЛБМБ Ч УППФЧЕФУФЧЙЙ У ФЕН ТЙФХБМПН, У ЛБЛЙН ОБУ ЪОБЛПНСФ РБРЙТХУЩ Й ЛБТФЙОЩ Ч ЗТПВОЙГБИ. оПЧЩК ЧЕМШНПЦБ РПМХЮБМ ЙЪ ТХЛ ЖБТБПОБ РПЮЕФОЩЕ ДБТЩ, ПФЧЕЮБАЭЙЕ ЕЗП ЧЩУПЛПНХ ЪЧБОЙА, ДТБЗПГЕООХА ГЕРШ ОБ ЫЕА, ДПТПЗХА ПДЕЦДХ Й, УЧЕТИ ФПЗП, ЦЕОХ ЪОБФОПЗП ТПДБ. чП ЧТЕНС ФПТЦЕУФЧЕООЩИ ЫЕУФЧЙК ОБНЕУФОЙЛ ЪБОЙНБМ ПДОХ ЙЪ РПЪПМПЮЕООЩИ ДЧПТГПЧЩИ ЛПМЕУОЙГ Й ЕИБМ УТБЪХ ЦЕ ЪБ ЛПМЕУОЙГЕК ЖБТБПОБ. еЗЙРФСОЕ ЪБЙНУФЧПЧБМЙ Х ЗЙЛУПУПЧ ПВЩЮБК РПМШЪПЧБФШУС МПЫБДШНЙ, Й ЬФПФ ГЕТЕНПОЙБМ, Й РПУМЕ ЙЪЗОБОЙС ЪБИЧБФЮЙЛПЧ УПИТБОЙМУС Ч еЗЙРФЕ.

ч вЙВМЕКУЛПН УЛБЪБОЙЙ ЪОБНЕОБФЕМШОП ЕЭЕ Й ФП, ЮФП ЙНЕОБ, ЛПФПТЩЕ ФБН РТЙЧПДСФУС, ФПЦЕ ФЙРЙЮОП ЕЗЙРЕФУЛЙЕ. жБТБПО ОБЪЧБМ йПУЙЖБ гБЖОБЖ-рБОЕБИ, ЮФП ПЪОБЮБЕФ — «вПЗ ЗПЧПТЙФ: ДБ ЪДТБЧУФЧХЕФ». цЕОХ йПУЙЖБ ЪЧБМЙ бУЕОЕЖБ ЙМЙ бУЕОЕФ, Ф. Е. «РТЙОБДМЕЦБЭБС оЕФ» (ВПЗЙОЕ, РПЮЙФБЕНПК Ч ДЕМШФЕ оЙМБ), Б рПФЙЖЕТ ЙМЙ рПФЙ-РЕТБ — ЬФП ЙУЛБЦЕООПЕ ЙНС «рБ-ДЙ-РБ-ТЕ», ПЪОБЮБЕФ «(ФПФ), ЛПФПТПЗП ДБМ (ВПЗ) тБ». ч ЪБЛМАЮЕОЙЕ УФПЙФ ЕЭЕ ДПВБЧЙФШ, ЮФП УЛБЪБООПЕ ПВ йПУЙЖЕ ДБЕФ ЮЕФЛПЕ РТЕДУФБЧМЕОЙЕ П ЕЗЙРЕФУЛПК ФПРПЗТБЖЙЙ.

уППВЭБЕНЩЕ РПДТПВОПУФЙ РПЪЧПМСАФ МЕЗЛП ПТЙЕОФЙТПЧБФШУС Ч ТБУРПМПЦЕОЙЙ ЪЕНМЙ зЕУЕН Й, РП ЛПУЧЕООЩН РТЙЪОБЛБН, ХУФБОПЧЙФШ, Ч ЛБЛПК ЙНЕООП УФПМЙГЕ ЦЙМ йПУЙЖ». [53]

иПФС «вЙВМЙС ОЕ ЗПЧПТЙФ, ЮФП УПЧТЕНЕООЙЛ йПУЙЖБ ВЩМ ЖБТБПО-ЗЙЛУПУ, ПДОБЛП СУОП, ЮФП ПО ОЕ ВЩМ ЖБТБПОПН ОБГЙПОБМШОПК ДЙОБУФЙЙ. ьФП ПФЛТЩЧБЕФУС ЙЪ ФПЗП, ЮФП йПУЙЖ ХЛБЪЩЧБЕФ ВТБФШСН ОЕ ОБ ЛБУФПЧЩК, Б ОБ ТБУПЧЩК РТЕДТБУУХДПЛ, ЛПФПТЩК ОБВМАДБМУС Ч еЗЙРФЕ Ч ПФОПЫЕОЙЙ Л ОПНБДБН (РБУФХИБН-ЛПЮЕЧОЙЛБН). еЗЙРФСОЕ ОЕ МАВЙМЙ ЛПЮЕЧОЙЛПЧ, ПОЙ ЦЕ ЪБЛМЕКНЙМЙ ХОЙЪЙФЕМШОЩН РТПЪЧЙЭЕН УЧПЙИ ЖБТБПОПЧ ЙОПЪЕНОПК ДЙОБУФЙЙ, ОБЪЧБЧ ЙИ «ГБТСНЙ-РБУФХИБНЙ». оП ЖБТБПО, УПЧТЕНЕООЙЛ йПУЙЖБ, ВХДХЮЙ УБН ФБЛЙН «ГБТЕН-РБУФХИПН», ОЕ ТБЪДЕМСМ ОЕДПВТПЦЕМБФЕМШУФЧБ ЕЗЙРФСО Л ОПНБДБН, Й Ч ЮБУФОПУФЙ, Л РТЙЫЕМШГБН-УЕНЙФБН. ьФП ИПТПЫП ЪОБМ йПУЙЖ Й, РПЬФПНХ, ДБМ УПЧЕФ ВТБФШСН, ЮФПВЩ ПОЙ ПФЛТПЧЕООП УЛБЪБМЙ ЖБТБПОХ П ТПДЕ УЧПЙИ ЪБОСФЙК. фБЛПК ЧЩЧПД ЙЪ ДБООЩИ вЙВМЙЙ ОБРТБЫЙЧБЕФУС УБН УПВПК, Й ЕЗП ДБЧОП ХЦЕ УДЕМБМ ПДЙО УФБТЩК ЛПННЕОФБФПТ (лБМШНЕФ), ОЕ ТБУРПМБЗБЧЫЙК, РП ЪБНЕЮБОЙА хТЛАИЕТФБ, ФЕНЙ ДБООЩНЙ, ЛПФПТЩЕ ЙНЕАФУС ФЕРЕТШ Х ЕЗЙРФПМПЗПЧ, ФБЛЦЕ РПДФЧЕТЦДБАЭЙИ, ЮФП ЖБТБПО РТЙ йПУЙЖЕ ВЩМ ЗЙЛУПУПН». [54]

еЭЕ ПДОП УЧЙДЕФЕМШУФЧП:

«уЮЙФБЕФУС ОЕПУРПТЙНЩН ЖБЛФПН, ЮФП йПУЙЖ ЦЙМ Ч еЗЙРФЕ РПД РПЛТПЧЙФЕМШУФЧПН ГБТУЛПЗП ДПНБ ИЙЛУПУПЧ (ЗЙЛУПУПЧ). рПУМЕ УНЕТФЙ йПУЙЖБ ЧМБДЩЮЕУФЧП ИЙЛУПУПЧ РТПДПМЦБМПУШ ДП 1570 З. ДП О. Ь. рТЙВМЙЪЙФЕМШОП Ч 1550 ЗПДХ ДПН ИЙЛУПУПЧ РБМ. бНПУ I (РП ДТХЗЙН ЙУФПЮОЙЛБН: бИНПУ ЙМЙ сИНПУ I — д.а.), ПУОПЧБФЕМШ 18-К ДЙОБУФЙЙ, ЙЪЗОБМ УЧПЕЗП ГБТУФЧЕООПЗП РТЕДЫЕУФЧЕООЙЛБ». [55]

ч ПДОПН ЙЪ мПОДПОУЛЙИ РБРЙТХУПЧ УПДЕТЦЙФУС ОЕВПМШЫПК ПФТЩЧПЛ, РПЧЕУФЧХАЭЙК ПВ ЙЪЗОБОЙЙ ЗЙЛУПУПЧ, Й Ч ЬФПН ПФТЩЧЛЕ ЪОБЮЙФУС ЙНС РПУМЕДОЕЗП ЖБТБПОБ ЗЙЛУПУПЧ бРЕРЙ (бРБРЙ).

«рПМПЦЕОЙЕ ЙИ ЙЪНЕОЙМПУШ Л ИХДЫЕНХ УП ЧУФХРМЕОЙЕН ОБ РТЕУФПМ ОПЧПК РТЙТПДОПК ЕЗЙРЕФУЛПК ДЙОБУФЙЙ. «чПУУФБМ Ч еЗЙРФЕ ОПЧЩК ГБТШ, ЛПФПТЩК ОЕ ЪОБМ йПУЙЖБ», Б ЧНЕУФЕ У ФЕН ОЕ НПЗ РТЙЪОБЧБФШ Й РТБЧ ЕЗП РПФПНЛПЧ ОБ ФЕ ПУПВЕООЩЕ РТЙЧЙМЕЗЙЙ, ЛПФПТЩНЙ ПОЙ РПМШЪПЧБМЙУШ РТЙ РТЕЦОЕК ДЙОБУФЙЙ. йНС йПУЙЖБ, ЛБЛ УБОПЧОЙЛБ ОЙЪЧЕТЦЕООПК ДЙОБУФЙЙ, НПЗМП ВЩФШ ЕНХ ОЕЙЪЧЕУФОП (ЙМЙ ПО НПЗ РТПУФП ОЕ РТЙЪОБЧБФШ ЕЗП ЪБУМХЗ). чНЕУФЕ У ФЕН РПОСФОП У ЛБЛЙНЙ ЮХЧУФЧБНЙ ГБТШ Ч ЕЗП РПМПЦЕОЙЙ НПЗ ПФОПУЙФШУС Л ЙЪТБЙМШФСОБН. пОЙ ВЩМЙ РТЙЧЙМЕЗЙТПЧБООЩНЙ РПДДБООЩНЙ, РПМШЪПЧБМЙУШ ПУПВЕООПК ВМБЗПУЛМПООПУФША ОЙЪЧЕТЗОХФПК ДЙОБУФЙЙ, РТЙ ЛПФПТПК ПОЙ ЧМБДЕМЙ ПДОЙН ЙЪ ВПЗБФЕКЫЙИ ПЛТХЗПЧ еЗЙРФБ, ЗПУРПДУФЧХАЭЙН ОБД РПДУФХРПН Л УБНПНХ УЕТДГХ УФТБОЩ. оЕОБЧЙУФШ Й ЧТБЦДХ Л ОЙЪМПЦЕООПК ДЙОБУФЙЙ ПО ЕУФЕУФЧЕООП РЕТЕОЕУ Й ОБ МАВЙНПЕ ЕА РМЕНС… й ЧПФ Ч ЮЙУФП ЗПУХДБТУФЧЕООЩИ ЙОФЕТЕУБИ ОБЮЙОБЕФУС РП ПФОПЫЕОЙА Л ОЙН РПМЙФЙЛБ ДБЧМЕОЙС Й ХЗОЕФЕОЙС.

рТЕЦДЕ ЧУЕЗП, ЛПОЕЮОП, ОПЧПЕ РТБЧЙФЕМШУФЧП МЙЫЙМП ЙЪТБЙМШФСО ФЕИ РТЕЙНХЭЕУФЧ Й ЧПМШОПУФЕК, ЛБЛЙНЙ ПОЙ РПМШЪПЧБМЙУШ РТЙ РТЕЦОЕК ДЙОБУФЙЙ, ОП ЪБФЕН ПОП РЕТЕЫМП Й Л ЙИ ХЗОЕФЕОЙА, УФБМП «ЙЪОХТСФШ ЙИ ФСЦЛЙНЙ ТБВПФБНЙ». ч ДБООПН УМХЮБЕ Й ОЕ ОХЦОП ВЩМП ЧЩДХНЩЧБФШ ЙУЛХУУФЧЕООП ЬФЙИ ТБВПФ: ПОЙ СЧМСМЙУШ ЛБЛ ЕУФЕУФЧЕООБС РПФТЕВОПУФШ Ч УБНПК НЕУФОПУФЙ ПВЙФБОЙС ЙЪТБЙМШФСО. рПУМЕ ЙЪЗОБОЙС ЗЙЛУПУПЧ ЙЪ еЗЙРФБ ФТЕВПЧБМПУШ ОБ ВХДХЭЕЕ ЧТЕНС ПИТБОЙФШ УФТБОХ ПФ ЧФПТЦЕОЙС ДЙЛЙИ ЮХЦЕЪЕНГЕЧ, Й РПФПНХ РТБЧЙФЕМШУФЧП ОБЫМП ОХЦОЩН РПУФТПЙФШ ОЕУЛПМШЛП ОПЧЩИ ХЛТЕРМЕОЙК Ч ЬФПК ПЛТБЙОЕ, Й ОБ ЬФЙ ФСЦЕМЩЕ ЪЕНМСОЩЕ ТБВПФЩ ХРПФТЕВМЕО ВЩМ ДБТНПЧПК ФТХД ЙЪТБЙМШФСО. фТХД ВЩМ, ПЮЕЧЙДОП, ЛБФПТЦОЩК: ВЙВМЕКУЛЙК ЙУФПТЙЛ У ЗПТЕЮША РПЧЕУФЧХЕФ ПВ ЬФЙИ ТБВПФБИ. «еЗЙРФСОЕ У ЦЕУФПЛПУФША РТЙОХЦДБМЙ УЩОПЧ йЪТБЙМЕЧЩИ Л ТБВПФБН, Й ДЕМБМЙ ЦЙЪОШ ЙИ ЗПТШЛПК ПФ ФСЦЕМПК ТБВПФЩ ОБД ЗМЙОПК Й ЛЙТРЙЮБНЙ, Й ПФ ЧУСЛПК ТБВПФЩ РПМЕЧПК, Й ПФ ЧУСЛПК ТБВПФЩ, Л ЛПФПТПК РТЙОХЦДБМЙ ЙИ У ЦЕУФПЛПУФША» (йУИ.1,13-14).

у ЛБЦДЩН ОПЧЩН ГБТУФЧПЧБОЙЕН ЧПЪТБУФБМЙ ФСЗПФЩ ДМС ОБТПДБ, Й ОЕ ФПМШЛП ЙЪТБЙМШУЛПЗП, ОП Й ЕЗЙРЕФУЛПЗП. жБТБПОЩ ЛБЛ ВЩ УФБТБМЙУШ РТЕЧЪПКФЙ ДТХЗ ДТХЗБ УЧПЕК ЧПЕООПК УМБЧПК Й ЗТБОДЙПЪОЩНЙ РПУФТПКЛБНЙ, ЛПФПТЩНЙ ХЛТБЫБМЙ УЧПЙ ТЕЪЙДЕОГЙЙ, Й ЮЕН ЪОБНЕОЙФЕК ВЩМ ЖБТБПО, ЮЕН ВМЙУФБФЕМШОЕЕ ЕЗП ГБТУФЧПЧБОЙЕ, ФЕН ВПМШЫЕ УФПОБМ ОБТПД РПД ЗОЕФПН ОЕРПУЙМШОЩИ ТБВПФ Й РПЧЙООПУФЕК. уБНЩН ЪОБНЕОЙФЩН ЖБТБПОПН ЬФПЗП РЕТЙПДБ (18-К ДЙОБУФЙЙ — д.а.) ВЩМ фПФНЕУ III (фХФНПУ). ьФП ВЩМ «бМЕЛУБОДТ нБЛЕДПОУЛЙК» ДТЕЧОЕЗП еЗЙРФБ. ч ФЕЮЕОЙЕ УЧПЕЗП РТПДПМЦЙФЕМШОПЗП 54-МЕФОЕЗП ГБТУФЧПЧБОЙС ПО УПЪДБМ ВЕУЮЙУМЕООПЕ НОПЦЕУФЧП НПОХНЕОФПЧ, ЧЕМЙЮЕУФЧЕООЩИ ИТБНПЧ Й ХЛТЕРМЕОЙК». [56]

«рПЮЕНХ ОЕФ ОЙ ПДОПЗП ХРПНЙОБОЙС ПВ йПУЙЖЕ Ч ЕЗЙРЕФУЛЙИ ИТПОЙЛБИ? пВЩЮОП ПОЙ ПЮЕОШ ПВУФПСФЕМШОЩ Й РПМОЩ РПДТПВОПУФЕК, Б УЕНЙФ ОБ ДПМЦОПУФЙ ОБНЕУФОЙЛБ — УПВЩФЙЕ УМЙЫЛПН УЕТШЕЪОПЕ, ЮФПВЩ П ОЕН НПЦОП ВЩМП ХНПМЮБФШ. фБЛПЗП ТПДБ РТПВЕМ Ч ЕЗЙРЕФУЛПК ЙУФПТЙПЗТБЖЙЙ ЛБЪБМУС РПДПЪТЙФЕМШОЩН Й ЧПЪВХЦДБМ УПНОЕОЙС Ч ТЕБМШОПУФЙ ЖЙЗХТЩ йПУЙЖБ.

оЕМШЪС, ПДОБЛП, ЪБВЩЧБФШ ПВ ПЮЕОШ ЧБЦОПК ЧЕЭЙ. зЙЛУПУЩ ЧЩЪЩЧБМЙ Л УЕВЕ ФБЛХА ОЕОБЧЙУФШ, ЮФП ЕЗЙРФСОЕ ХОЙЮФПЦЙМЙ ЧУЕ, ЮФП ОБРПНЙОБМП П РЕТЙПДЕ ЙИ ЧМБУФЙ. дБЦЕ МЕФПРЙУГЩ ПВИПДСФ НПМЮБОЙЕН РЕТЙПД ЗЙЛУПУУЛПК ПЛЛХРБГЙЙ, РЕТЙПД УФТБДБОЙК Й ХОЙЦЕОЙС ЕЗЙРЕФУЛПК ДЕТЦБЧЩ. йУФПТЙЮЕУЛЙЕ ИТПОЙЛЙ ЧОЕЪБРОП ПВТЩЧБАФУС ОБ 1730 З. ДП О. Ь. Й ЧПЪПВОПЧМСАФУС ФПМШЛП РПУМЕ 1580 З. ДП О. Ь. пДОПК ЙЪ ЦЕТФЧ ЬФПЗП «ЧЩНБТЩЧБОЙС» УФБ РСФЙДЕУСФЙ МЕФ ЙУФПТЙЙ РБМ ФБЛЦЕ йПУЙЖ …ЙУРПМОЙФЕМШ ЗЙЛУПУУЛПК РПМЙФЙЛЙ, ПФЧЕФУФЧЕООЩК ЪБ ЗМХВПЛЙЕ ЬЛПОПНЙЮЕУЛЙЕ РЕТЕЧПТПФЩ, ОЕРПРХМСТОЩЕ Х ЕЗЙРФСО». [57.1]

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


лБНОЙ ЧПРЙАФ... (2)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

зМБЧБ 3
(ЮБУФШ ЧФПТБС)

«лБНОЙ ЧПРЙАФ…»

нПЙУЕК

пФОПУЙФЕМШОП нПЙУЕС ЛБЛ ЙУФПТЙЮЕУЛПК МЙЮОПУФЙ ФБЛЦЕ РТЙЧПЦХ ЧЩЧПДЩ ъ. лПУЙДПЧУЛПЗП:

«дП УЙИ РПТ ОЕФ ЕДЙОПЗП НОЕОЙС ПФОПУЙФЕМШОП ФПЗП, ЮФП РТПЙЪПЫМП ОБ УБНПН ДЕМЕ, Й УХЭЕУФЧПЧБМ МЙ Ч ДЕКУФЧЙФЕМШОПУФЙ нПЙУЕК. пВЩЮОП РП НЕТЕ ПФДБМЕОЙС ПФ ДБЧОП НЙОХЧЫЙИ ЬРПИ ЧЕТИ ВЕТЕФ ЬМЕНЕОФ ЙУФПТЙЮЕУЛПК РТБЧДЩ Й ХНЕОШЫБЕФУС ТПМШ МЕЗЕОДЩ. у нПЙУЕЕН РТПЙУИПДЙФ УЛПТЕЕ ПВТБФОЩК РТПГЕУУ…

оП ТБЪЧЕ ЙЪ ЬФПЗП ДПМЦОП УМЕДПЧБФШ, ЮФП нПЙУЕК ОЕ ВЩМ ТЕБМШОПК ЙУФПТЙЮЕУЛПК ЖЙЗХТПК? пФОАДШ ОЕФ! уПЧТЕНЕООБС ОБХЛБ УФБМБ ВПМЕЕ ПУФПТПЦОПК Ч ЧЩОЕУЕОЙЙ РТЙЗПЧПТПЧ Ч ФБЛЙИ ЧПРТПУБИ У ФЕИ РПТ, ЛБЛ ПОБ ПВОБТХЦЙМБ ОБ ДОЕ НОПЗЙИ МЕЗЕОД Й НЙЖПЧ ГЕМЩЕ ЪБМЕЦЙ ЙУФЙООЩИ УПВЩФЙК.

фБЛЙН ПВТБЪПН, МЕЗЕОДЩ, ЮХДЕУБ Й РТПЮЙЕ УЧЕТИЯЕУФЕУФЧЕООПУФЙ ОЕ ЙУЛМАЮБАФ ФПК ЧПЪНПЦОПУФЙ, ЮФП нПЙУЕК ФПЦЕ ВЩМ РПДМЙООПК ЙУФПТЙЮЕУЛПК МЙЮОПУФША. й, УМЕДПЧБФЕМШОП, НЩ НПЦЕН РТЙОСФШ ЪБ ЙУФПТЙЮЕУЛЙК ЖБЛФ ВЕЗУФЧП ЙЪТБЙМШФСО ЙЪ еЗЙРФБ Й ЙИ УЛЙФБОЙС Ч РХУФЩОЕ, ИПФС ВЕЪПЗПЧПТПЮОП ДПЛБЪБФШ ЬФП Й ОЕМШЪС, ФБЛ ЛБЛ ЕЗЙРЕФУЛЙЕ ИТПОЙЛЙ Й ДТХЗЙЕ ЙУФПЮОЙЛЙ ПВИПДСФ ДБООПЕ УПВЩФЙЕ НПМЮБОЙЕН. рПЬФПНХ, ЕУМЙ НЩ ИПФЙН ДПЛПРБФШУС ИПФС ВЩ ДП ЮБУФЙЮОПК РТБЧДЩ, ФП ДПМЦОЩ РТЙВЕЗОХФШ Л ЛПУЧЕООЩН ДПЛБЪБФЕМШУФЧБН, ЙУУМЕДХС УЛХРЩЕ, ФТХДОП РПДДБАЭЙЕУС РТПЮФЕОЙА УМЕДЩ Ч ЙУФПТЙЮЕУЛЙИ ДПЛХНЕОФБИ.

хЮЕОЩЕ РТПДЕМБМЙ ПЮЕОШ ЙОФЕТЕУОХА Ч ЬФПН ПФОПЫЕОЙЙ ТЕЛПОУФТХЛГЙА. рПУФБТБЕНУС ЧПУУФБОПЧЙФШ ЗМБЧОЩЕ ЕЕ ЬМЕНЕОФЩ.

чПФ ПОЙ:

ч вЙВМЙЙ ЙЪТБЙМШУЛБС ЙУФПТЙС ПВТЩЧБЕФУС ОЕПЦЙДБООП ОБ УНЕТФЙ йПУЙЖБ. рПФПН ОБН ТБУУЛБЪЩЧБАФ П УПВЩФЙСИ, УЧСЪБООЩИ У МЙЮОПУФША нПЙУЕС. ьФПФ ТБЪТЩЧ ПИЧБФЩЧБЕФ РТЙВМЙЪЙФЕМШОП 400 МЕФ УХЭЕУФЧПЧБОЙС йЪТБЙМШУЛПЗП ОБТПДБ. (уПЗМБУОП вЙВМЕКУЛПК ЙУФПТЙЙ, ТБЧОП ЛБЛ Й РП уЕРФХБЗЙОФЕ Й РП «фПТЗХНХ йПОБЖБОБ», ЙЪТБЙМШФСОЕ ОБИПДЙМЙУШ Ч еЗЙРФЕ 215 МЕФ. — д.а.)

рПУМЕ ЙЪЗОБОЙС ЗЙЛУПУПЧ ЖБТБПОЩ 18-К ДЙОБУФЙЙ РЕТЕОЕУМЙ УФПМЙГХ ЙЪ бЧБТЙУБ Ч ТПДОЩЕ жЙЧЩ. йЪТБЙМШФСОЕ ПУФБМЙУШ Ч ЪЕНМЕ зЕУЕН, ЗДЕ ЧЕМЙ ПВПУПВМЕООХА РБУФХЫЕУЛХА ЦЙЪОШ». [57.2]

пУЧПВПДЙФЕМШОЩЕ ЧПКОЩ ЖБТБПОПЧ 18-К ДЙОБУФЙЙ бИНПУБ I, бНЕОИПФЕРБ I (ПО ЦЕ бНЕОПЖЙУ) Й ДТ., ТЕЪЙДЕОГЙС ЛПФПТЩИ ОБИПДЙМБУШ Ч жЙЧБИ, ГЕОФТЕ АЦОПК РТПЧЙОГЙЙ еЗЙРФБ, РТЙЧЕМЙ Й Л ОБУБЦДЕОЙА ЕДЙОПВПЦЙС, ПВЯСЧМЕОЙЕН жЙЧБОУЛПЗП бНПОБ-тБ ПВЭЕОБГЙПОБМШОЩН ВПЗПН. ьФП ХЛТЕРЙМП еЗЙРЕФ РПД ЧМБУФША ЖБТБПОПЧ Й ЦТЕГПЧ. иПФС бНПО-тБ РПЮЙФБМУС ВПЗПН уПМОГБ, ФЕРЕТШ ЕНХ РТЙДБЧБМУС УНЩУМ ВПЗБ ЧУЕЗП хОЙЧЕТУБ. чПФ УФТПЛЙ ЙЪ НПМЙФЧЩ Ч ЕЗП ЮЕУФШ: «рТЕДЧЕЮОЩК, УПФЧПТЙЧЫЙК ОЕВП, Й УПЪДБЧЫЙК ЪЕНМА, УПЪДБЧЫЙК НПТС Й ЗПТЩ, ФЧПТЕГ чУЕМЕООПК, — ФЩ ПЪБТЙМ ЪЕНМА ЧП ФШНЕ, ЪБУЙСЧ Ч ИБПУЕ». (вЕТМЙОУЛЙК РБРЙТХУ, 3049, 8 УФТ.) [58]

«ъБ бНПУПН (бИНПУПН I) РПУМЕДПЧБМ бНЕОПЖЙУ I (бНЕОИПФЕР I), УФБЧЫЙК ЖБТБПОПН, ЗДЕ-ФП ПЛПМП 1525 З. ДП т.и., ЧПЪНПЦОП, ФПЗДБ Й ТПДЙМУС нПЙУЕК. оП ОЕ ЙУЛМАЮЕОП, ЮФП ТПЦДЕОЙЕ нПЙУЕС РТЙЫМПУШ ОБ ОБЮБМШОХА РПТХ ЗПУРПДУФЧБ фХФНПУБ I, ЮШС ДПЮШ иБФЫЕРУХФ Й ОБЫМБ НМБДЕОГБ нПЙУЕС Ч ЛПТЪЙОЕ УТЕДЙ ФТПУФОЙЛБ (уТ. йУИ. 2,1-10). нПЙУЕК ЧПУРЙФЩЧБМУС ЧП ДЧПТГЕ. дП 40 МЕФ ПО УЮЙФБМУС ЕЗЙРФСОЙОПН (дЕСО. 7,20-23).

еУМЙ иБФЫЕРУХФ ДЕКУФЧЙФЕМШОП ВЩМБ ФПК ДПЮЕТША ЖБТБПОБ, ЛПФПТБС ОБЫМБ нПЙУЕС, ФП ЙНЕООП ПДЙО ЙЪ ЧЩЫЕХРПНСОХФЩИ ЖБТБПОПЧ Й ВЩМ ЗПОЙФЕМЕН ЙЪТБЙМШФСО… нПЙУЕК ТПДЙМУС Ч ТБЪЗБТ ЬФЙИ ЗПОЕОЙК, ЛПЗДБ ЧУЕИ ОПЧПТПЦДЕООЩИ ЙЪТБЙМШФСО НХЦУЛПЗП РПМБ ЖБТБПО ФТЕВПЧБМ ХНЕТЭЧМСФШ (йУИ. 1,16), РПЬФПНХ НБФШ Й УРТСФБМБ ВХДХЭЕЗП РТПТПЛБ Ч ЛПТЪЙОЕ, ЛПФПТХА «РПУФБЧЙМБ Ч ФТПУФОЙЛЕ Х ВЕТЕЗБ ТЕЛЙ» (йУИ. 2,3)… иБФЫЕРУХФ УФБМБ РЕТЧПК Ч ЙУФПТЙЙ РТБЧЙФЕМШОЙГЕК еЗЙРФБ, РЕТЧПК ЦЕОЭЙОПК-ЖБТБПОПН. пОБ РТБЧЙМБ ЪБ 1500 МЕФ ДП т.и. рПУМЕ ОЕЕ еЗЙРФПН РТБЧЙМ ЕЕ РТЙЕНОЩК УЩО (РП з.з. зЕММЕА: ЕЕ ЕДЙОПЛТПЧОЩК ВТБФ — д.а.) фХФНПУ III.

тЕБМШОЩК ПФЕГ иБФЫЕРУХФ фХФНПУ I ОЕ ЙНЕМ ОБУМЕДОЙЛПЧ-УЩОПЧЕК. рПФПНХ ПО Й ЦЕОЙМ УЧПЕЗП РПВПЮОПЗП УЩОБ ОБ УЧПЕК ДПЮЕТЙ иБФЫЕРУХФ. оП Й Х УЩОБ, УФБЧЫЕЗП ЖБТБПОПН фХФНПУПН II, ФБЛЦЕ ОЕ ПЛБЪБМПУШ ОБУМЕДОЙЛПЧ НХЦУЛПЗП РПМБ. пО, ЛБЛ Й ЕЗП ПФЕГ, ЦЕОЙМ УЧПЕЗП РПВПЮОПЗП УЩОБ ОБ ЕЗП ЦЕ УЧПДОПК УЕУФТЕ. рПУМЕ ЛПОЮЙОЩ ЖБТБПОБ, РПЛХДБ фХФНПУ III ЕЭЕ ОЕ ВЩМ УПЧЕТЫЕООПМЕФОЙН, еЗЙРФПН РТБЧЙМБ ЕЗП НБЮЕИБ (Й ПДОПЧТЕНЕООП ФЕЭБ) иБФЫЕРУХФ, РТПДПМЦБЧЫБС РТБЧЙФШ Й РПУМЕ ДПУФЙЦЕОЙС УПЧЕТЫЕООПМЕФЙС фХФНПУБ III. рПМХЮЙЧ, ОБЛПОЕГ, ФТПО, фХФНПУ III ЧПЪОЕОБЧЙДЕМ ЕЕ ОБУФПМШЛП, ЮФП РПЧЕМЕМ ТБЪТХЫЙФШ ЕЕ УФБФХЙ Й ЕЕ ЙЪПВТБЦЕОЙС ХВТБФШ ЙЪ ЖТБЗНЕОФПЧ У ОБДРЙУСНЙ Й ТЕМШЕЖБНЙ. оЕ ЙУЛМАЮЕОП, ЮФП ФБЛ РТПРБМ Й ЛБЛПК-МЙВП ФЕЛУФ, ХРПНЙОБАЭЙК нПЙУЕС. фХФНПУ III ОЕОБЧЙДЕМ ЙЪТБЙМШФСО Й ЧЕМЕМ ХОЙЮФПЦЙФШ ЧУЕ ЪБРЙУЙ ПВ ХЮБУФЙЙ йЪТБЙМС Ч ЦЙЪОЙ еЗЙРФБ». [59]

лБЪБМПУШ ВЩ, ЧУЕ РПУФБЧМЕОП ОБ УЧПЙ НЕУФБ, ОП Ч вЙВМЙЙ НЩ ЮЙФБЕН, ЮФП РПТБВПЭЕООЩЕ ЕЗЙРФСОБНЙ ЕЧТЕЙ «РПУФТПЙМЙ ЖБТБПОХ рЙЖПН Й тББНУЕУ, ЗПТПДБ ДМС ЪБРБУПЧ» (йУИ. 1,11).

оБЪЧБОЙЕ РПУМЕДОЕЗП ЙЪ ЬФЙИ ЗПТПДПЧ, тББНУЕУ, ДБМП РПЧПД ОЕЛПФПТЩН ЕЗЙРФПМПЗБН, Й ЧП ЗМБЧЕ ЙИ вТХЗЫХ, ЪБЛМАЮЙФШ, ЮФП РПУФТПЕОЙЕ ЙИ ПФОПУЙФУС ЛП ЧТЕНЕОЙ 19-К ДЙОБУФЙЙ, Л ГБТУФЧПЧБОЙА тБНУЕУБ I ЙМЙ II, ЮФП ВЩМП ОБ ДЧБ УФПМЕФЙС РПЪЦЕ.

ъЕОПО лПУЙДПЧУЛЙК ДЕМБЕФ ЧЩЧПД, ЮФП ЬФЙ УПВЩФЙС РТПЙЪПЫМЙ РТЙ тБНУЕУЕ II Й нЕТОЕРФЕ (ПО ЦЕ нЕТОЕЖФБ, нЕТЕОРФБ, нЕТЕОРФБИ, нЕТОЕРФБИ), ЕЗП РТЕЕНОЙЛЕ.

б ЧПФ ЪБСЧМЕОЙЕ б.е. нБЛЛЙВВПО:

«ч 1883 ЗПДХ Ч ЪЕНМЕ зЕУЕН ВЩМЙ УДЕМБОЩ ТБУЛПРЛЙ Й ОБКДЕОЩ ТБЪЧБМЙОЩ ДТЕЧОЕЗП ЗПТПДБ рЙЖПН. нОПЗПЮЙУМЕООЩЕ ОБДРЙУЙ ЗПЧПТСФ, ЮФП ЬФПФ ДТЕЧОЙК ЗПТПД ВЩМ РПУФТПЕО тБНУЕУПН II.

ч ЗТЕЮЕУЛЙЕ ЧТЕНЕОБ ЬФПФ ЗПТПД ВЩМ ОБЪЧБО йЕТПРПМЙУ ЙМЙ ьТП. рП-ЕЗЙРЕФУЛЙ ЬФП ПЪОБЮБЕФ: УЛМБД, НБЗБЪЙО. рТЕДРПМБЗБЕФУС, ЮФП рЙЖПН Й тББНУЕУ (йУИ. 1,11), ЛПФПТЩЕ ЙЪТБЙМШФСОЕ РПУФТПЙМЙ ДМС ЖБТБПОБ Й ВЩМЙ ЗПТПДБНЙ ДМС ЪБРБУПЧ. ч ЬФПН НЕУФЕ ЙУУМЕДПЧБФЕМШ оПЧЙММ ТБУЛТЩМ ДБЦЕ ЛПНОБФЩ УПЛТПЧЙЭ. пОЙ ЛТЕРЛП РПУФТПЕОЩ Й ТБЪДЕМСМЙУШ ЛЙТРЙЮОЩНЙ РЕТЕЗПТПДЛБНЙ 3-И НЕФТПЧПК ФПМЭЙОЩ. лЙТРЙЮЙ РПМХЧЩУХЫЕООЩЕ УПМОГЕН. рПМПЧЙОБ ЛЙТРЙЮЕК У УПМПНПК, Б РПМПЧЙОБ — ВЕЪ УПМПНЩ. ъБРБУОЩЕ ИТБОЙМЙЭБ ЪБОЙНБМЙ Ч рЙЖПНЕ ГЕМХА РМПЭБДШ ЗПТПДБ, УФЕОЩ ЛПФПТПЗП ДПУФЙЗБАФ 200 Н РТЙ УЕНЙНЕФТПЧПК ФПМЭЙОЕ. вЕУУПМПНЕООЩЕ ЛЙТРЙЮЙ Ч ЬФЙИ УФЕОБИ, ЛБЛ ВХДФП ПФЪЩЧБАФУС ЬИПН УХТПЧПУФЙ ЖБТБПОПЧЩИ УМПЧ, ЛПЗДБ ПО УЛБЪБМ: «оЕ ДБЧБКФЕ ЧРТЕДШ ОБТПДХ УПМПНЩ (йУИ.5,7) ДМС ДЕМБОЙС ЛЙТРЙЮЕК, ЛБЛ ЧЮЕТБ Й ФТЕФШЕЗП ДОС». пЛПМП ЬФЙИ УФБТЙООЩИ УФЕО НЩ НПЦЕН ЧЙДЕФШ Й ЭХРБФШ ФСЦЕМХА ТБВПФХ ЕЧТЕКУЛЙИ ТБВПЧ. еУМЙ ВЩ ЬФЙ ТБЪЧБМЙОЩ ТБЪЗПЧБТЙЧБМЙ, ФП ЛБЛЙЕ УЛБЪБОЙС П ЦЕУФПЛЙИ УНПФТЙФЕМСИ, П ЛТПЧБЧЩИ ЙУФСЪБОЙСИ, ПВ ЙУФПЭЕОЙЙ Й ПФЮБСОЙЙ, ПФЛТЩМЙ ВЩ ПОЙ ОБН!

еУМЙ тБНУЕУ II ВЩМ ЖБТБПОПН ЧП ЧТЕНС ТБВУФЧБ, ЛФП ЦЕ ВЩМ ЖБТБПОПН ЧП ЧТЕНС ЙУИПДБ? тБНУЕУ II РТБЧЙМ 66-67 МЕФ, Й ЧП ЧФПТПК РПМПЧЙОЕ УЧПЕЗП РТБЧМЕОЙС, РТБЧЙМ ТХЛПК ЧМБДЩЮЕУФЧЕООПК.

рП УНЕТФЙ тБНУЕУБ II РТЕУФПМ ОБУМЕДПЧБМ ЕЗП УЩО, ЛПФПТЩК ОЙЛБЛ ОЕ РПИПДЙМ ОБ УЧПЕЗП ПФГБ. чУФХРМЕОЙЕ ОБ РТЕУФПМ нБТЕОРФБИБ, ЛБЦЕФУС, РПУМХЦЙМП УЙЗОБМПН ДМС ЧПУУФБОЙС РТПФЙЧ еЗЙРЕФУЛПЗП ФТПОБ. мЙЧЙКГЩ уЕЧЕТОПК бЖТЙЛЙ, ЦЙФЕМЙ ПУФТПЧПЧ, НПТЕК, ОБТПДЩ бЪЙЙ, РПДОСМЙУШ ОЕ ФПМШЛП ДМС ФПЗП, ЮФПВЩ ПУЧПВПДЙФШУС ПФ ЕЗЙРЕФУЛПЗП ТБВУФЧБ, ОП ДБЦЕ ЪБОСФШ ЕЗП ФЕТТЙФПТЙА. нХЮЙНЩК ЧПУУФБОЙСНЙ Й СЪЧБНЙ ПО, ОБЛПОЕГ, ХДПЧМЕФЧПТЙМ ЧУСЛПЕ ФТЕВПЧБОЙЕ ЕЧТЕЕЧ». [60]

«ч еЗЙРФЕ ПВОБТХЦЕО ДТЕЧОЙК ДПЛХНЕОФ — ФБЛ ОБЪЩЧБЕНЩК «РБРЙТХУ бОБУФБУЙС». пО ПРЙУЩЧБЕФ ЦБМПВЩ ПДОПЗП ЕЗЙРЕФУЛПЗП ОБЮБМШОЙЛБ, ТХЛПЧПДЙЧЫЕЗП УФТПЙФЕМШОЩНЙ ТБВПФБНЙ Ч ТБКПОЕ зПЪЕОБ. уФТПЙФЕМШУФЧП РТЙЫМПУШ РТЙПУФБОПЧЙФШ, «ФБЛ ЛБЛ — ЦБМХЕФУС ОБЮБМШОЙЛ — ЙЪЗПФПЧМСФШ ЪДЕУШ ЛЙТРЙЮ ОЕЧПЪНПЦОП ЙЪ-ЪБ ПФУХФУФЧЙС УПМПНЩ Ч ЬФПК НЕУФОПУФЙ». [61]

л. лЕТБН ХФЧЕТЦДБЕФ, ЮФП ЙНЕООП «РТЙ ДЧПТЕ тБНУЕУБ ЧЩТПУ нПЙУЕК». [62]

б ЧПФ НОЕОЙЕ ъЕОПОБ лПУЙДПЧУЛПЗП:

«тБНУЕУ II, РТБЧЙЧЫЙК Ч 1292-1234 ЗПДБИ ДП О. Ь. (РП ДТ. ДБООЩН 1317-1251 З. ДП О. Ь.) ВЩМ ЧЕМЙЛЙК ЧПЙО, ЛПФПТЩК УФТЕНЙМУС ЧПУУФБОПЧЙФШ ЕЗЙРЕФУЛХА ДЕТЦБЧХ РХФЕН РПЛПТЕОЙС бЪЙЙ. ч ЛБЮЕУФЧЕ ЧПЕООПК ВБЪЩ ДМС ЬЛУРЕДЙГЙК ОБ ЧПУФПЛ ЕНХ ВПМШЫЕ ЧУЕЗП РПДИПДЙМБ ДЕМШФБ оЙМБ ЧНЕУФЕ У ЪЕНМЕК зЕУЕН. чДПВБЧПЛ тБНУЕУ II УЮЙФБМ ДЕМШФХ оЙМБ УЧПЙН ОЕРПУТЕДУФЧЕООЩН ТПДПЧЩН ЧМБДЕОЙЕН, ФБЛ ЛБЛ ЕЗП УЕНШС ВЩМБ ТПДПН ЙЪ ПЛТЕУФОПУФЕК бЧБТЙУБ. пФГБ ЕЗП ЪЧБМЙ уЕФЙ, Й ЬФЙНПМПЗЙЮЕУЛЙ ЕЗП ЙНС УЧСЪБОП У ЙНЕОЕН РПЮЙФБЕНПЗП Ч ЬФПК УФТБОЕ ВПЗБ уЕФБ.

тБНУЕУ II ЮХЧУФЧПЧБМ УЕВС ОЕХЧЕТЕООП Ч ЮХЦЙИ ЕНХ жЙЧБИ, Ч ГЕОФТЕ ЛХМШФБ ВПЗБ бНПОБ, ЛТПНЕ ФПЗП, ЕНХ ИПФЕМПУШ ВЩФШ РПДБМШЫЕ ПФ ФБНПЫОЕК НПЗХЮЕК ЦТЕЮЕУЛПК ЛБУФЩ, ЛПФПТБС ДЕТЦБМБ Ч РПДЮЙОЕОЙЙ РТЕДЩДХЭЙИ ЖБТБПОПЧ Й УФТЕНЙМБУШ ОБЧСЪБФШ УЧПА ЧПМА Й ЕНХ. й ПО ТЕЫЙМ РЕТЕВТБФШУС Ч ДЕМШФХ оЙМБ Й РПУФТПЙФШ ФБН ОБ НЕУФЕ ТБЪПТЕООПЗП бЧБТЙУБ, ОПЧХА УФПМЙГХ — ЗПТПД тББНУЕУ (ЧРПУМЕДУФЧЙЙ ЙЪЧЕУФОЩК ЛБЛ фБОЙУ). зПФПЧСУШ Л ЪБИЧБФОЙЮЕУЛПНХ РПИПДХ, ПО РПУФТПЙМ, ЛТПНЕ ФПЗП, ЕЭЕ ПДЙО ЗПТПД — рЙЖПН, УПУФПСЧЫЙК РП УХФЙ ДЕМБ ЙЪ УЛМБДПЧ РТПЧЙБОФБ Й ЧПЕООПК БНХОЙГЙЙ. вМБЗПДБТС БТИЕПМПЗЙЮЕУЛЙН ТБУЛПРЛБН ОБН ФПЮОП ЙЪЧЕУФОП ТБУРПМПЦЕОЙЕ ПВПЙИ ЗПТПДПЧ, ФБЛ ЛБЛ ХДБМПУШ ТБУЛПРБФШ ЙИ ТБЪЧБМЙОЩ Й ХУФБОПЧЙФШ ЙИ РТПЙУИПЦДЕОЙЕ.

у РПСЧМЕОЙЕН тБНУЕУБ II ЛПОЮЙМБУШ ЙДЙММЙЮЕУЛБС ПВПУПВМЕООПУФШ ЪЕНМЙ зЕУЕН.

рТЙЛБЪ ПВ ХВЙКУФЧЕ ОПЧПТПЦДЕООЩИ, П ЛПФПТПН ЗПЧПТЙФУС Ч вЙВМЙЙ, УЧЙДЕФЕМШУФЧХЕФ, ЮФП У ФЕЮЕОЙЕН ЧТЕНЕОЙ РТЕУМЕДПЧБОЙС ЙЪТБЙМШФСО РТЙПВТЕМЙ ЛТПЧБЧЩЕ, ЦЕУФПЛЙЕ ЖПТНЩ. лБЪБМПУШ ВЩ, НЩ УФБМЛЙЧБЕНУС ЪДЕУШ У РТПФЙЧПТЕЮЙЕН, ЙВП, У ПДОПК УФПТПОЩ, ЖБТБПОХ ФТЕВПЧБМПУШ ЧУЕ ВПМШЫЕ ТБВПЮЙИ, Б У ДТХЗПК УФПТПОЩ, ПО МЙЫБМУС ЙИ Ч УЙМХ УЧПЕЗП ДТБЛПОПЧУЛПЗП РТЙЛБЪБ. рТЕДРПМБЗБЕФУС, ЮФП РПЧПДПН Л ХОЙЮФПЦЕОЙА РПУМХЦЙМБ РМПДПЧЙФПУФШ ЙЪТБЙМШФСО Й РЕТЕОБУЕМЕОЙЕ ДЕМШФЩ оЙМБ РПУМЕ ФПЗП, ЛБЛ ФБН ТБЪНЕУФЙМБУШ ГЕОФТБМШОБС БДНЙОЙУФТБГЙС У ВЕУЮЙУМЕООЩН НОПЦЕУФЧПН ЮЙОПЧОЙЛПЧ, РТЙДЧПТОЩИ Й ЧПЕООЩИ. йЪ вЙВМЙЙ ЧЩФЕЛБЕФ ФБЛЦЕ, ЮФП НОПЗЙЕ ЙЪТБЙМШФСОЕ ОЕ НПЗМЙ Ч ФП ЧТЕНС РТПЛПТНЙФШУС ТБЪЧЕДЕОЙЕН УЛПФБ Й ЧЩОХЦДЕОЩ ВЩМЙ РЕТЕУЕМЙФШУС Ч ЗПТПДБ, ЗДЕ ЪБОСМЙУШ НЕМЛПК ФПТЗПЧМЕК Й ТЕНЕУМПН. ьФП, ОЕУПНОЕООП, ЧЩЪЧБМП ОЕОБЧЙУФШ ЕЗЙРФСО, ЛПФПТЩЕ ВЩУФТП ПЭХФЙМЙ ЬЖЖЕЛФ ЛПОЛХТЕОГЙЙ ЙЪТБЙМШФСО.

хЗОЕФЕОЙЕ Й РТЕУМЕДПЧБОЙС УПДЕКУФЧПЧБМЙ РТПВХЦДЕОЙА Х ХЗОЕФБЕНЩИ ЮХЧУФЧБ ТБУПЧПК ПВЭОПУФЙ, ЧЩЪЧБМЙ ЧОБЮБМЕ РБУУЙЧОПЕ, Б ЪБФЕН ДБЦЕ БЛФЙЧОПЕ УПРТПФЙЧМЕОЙЕ. рТПГЕУУ ЬФПФ РТЙПВТЕФБЕФ ОБЗМСДОПУФШ ОБ РТЙНЕТЕ нПЙУЕС…

нПЙУЕК УОПЧБ РПЮХЧУФЧПЧБМ УЕВС ЙЪТБЙМШФСОЙОПН. хВЙКУФЧП ЦЕУФПЛПЗП ОБДУНПФТЭЙЛБ Й ВЕЗУФЧП ОБ ЧПУФПЛ — ЬФП ОЕ ФПМШЛП РТПСЧМЕОЙЕ ЕЗП МЙЮОПЗП ВХОФБ, ЬФП РЕТЧЩК УЙЗОБМ Л ВХОФХ ЙЪТБЙМШУЛПЗП ОБТПДБ». [63]

нПЙУЕК, РПМХЮЙЧ ПВТБЪПЧБОЙЕ ОЕ ФПМШЛП Ч ЫЛПМБИ еЗЙРФБ, ОП Й Х УЧПЕК НБФЕТЙ, ЮЕТЕЪ ДПУФПКОПЕ ЧПУРЙФБОЙЕ «ПФЛБЪБМУС ОБЪЩЧБФШУС УЩОПН ДПЮЕТЙ ЖБТБПОПЧПК», ХЫЕМ ЙЪ ДПНБ ЖБТБПОБ, ОЕ ХУРЕЧ ДПУФЙЗОХФШ ФПК УМБЧЩ, ЮФПВЩ ХЧЕЛПЧЕЮЙФШ УЧПЕ ЙНС ОБ ЛБНОЕ ЕЗЙРЕФУЛЙИ ЛОЙЗ, ЛБЛ РТБЧЙФЕМС, ЙМЙ ИПФС ВЩ, ЛБЛ ОБУМЕДОЙЛБ ЖБТБПОБ. чЕДШ ПО ПУНЕМЙМУС ЪБУФХРЙФШУС ЪБ ТБВПЧ-ЕЧТЕЕЧ. еЗП ПЦЙДБМБ ОЕ ФП, ЮФПВЩ УМБЧБ, ОП УНЕТФШ: «й ХУМЩЫБМ ЖБТБПО ПВ ЬФПН ДЕМЕ Й ИПФЕМ ХВЙФШ нПЙУЕС: ОП нПЙУЕК ХВЕЦБМ ПФ ЖБТБПОБ, Й ПУФБОПЧЙМУС Ч ЪЕНМЕ нБДЙБНУЛПК» (йУИ.2,15).

еЗЙРЕФУЛЙК ЙУФПТЙЛ нБОЕЖПО, ЦЙЧЫЙК Ч III ЧЕЛЕ ДП О. Ь. Й БМЕЛУБОДТЙЕГ ЖЙМПУПЖ-УФПЙЛ иЕТЕНПО, ЦЙЧЫЙК Ч I Ч. О. Ь., Ч УЧПЙИ УПЮЙОЕОЙСИ РПЛБЪЩЧБАФ нПЙУЕС Й йПУЙЖБ, ЧПЪЗМБЧЙЧЫЙНЙ ЗТХРРЩ РТПЛБЦЕООЩИ, ЙЪЗОБООЩИ ЙЪ еЗЙРФБ Ч РТБЧМЕОЙЕ бНЕОПЖЙУБ (ЧЕТПСФОП бНЕОНЕУБ — д.а.) Й ЕЗП УЩОБ тБНУЕУБ; Б РЙУБФЕМШ I Ч. ДП О. Ь. мБУЙНБИ ХРПНЙОБЕФ ЙНС ЖБТБПОБ вПЛИПТЙУБ (ПО ЦЕ нБОЕЖФБ, нБТОЕРФБИ, нЕТЕОРФБИ), ОБЮБМП 14-ЗП Ч. ДП т. иТ. йПУЙЖ жМБЧЙК ОЕ УПЗМБЫБЕФУС У ОЙНЙ, ЪБСЧМСС УМЕДХАЭЕЕ: «нОЕ ПУФБЕФУС УДЕМБФШ ЕНХ (нБОЕЖПОХ) ОЕУЛПМШЛП ЧПЪТБЦЕОЙК ЛБУБФЕМШОП нПЙУЕС, ЛПФПТПЗП ЕЗЙРФСОЕ УЮЙФБАФ ЮЕМПЧЕЛПН ОЕПВЩЛОПЧЕООЩН Й ВПЦЕУФЧЕООЩН; ЦЕМБС ЦЕ УЮЙФБФШ ЕЗП УЧПЙН, ПОЙ ЧЩДБАФ ЕЗП ЪБ ПДОПЗП ЙЪ ЦТЕГПЧ, ХДБМЕООЩИ ЙЪ ЗПТПДБ зЕМЙПРПМЙУБ ЧУМЕДУФЧЙЕ РТПЛБЪЩ. нЕЦДХ ФЕН ЙЪ РБНСФОЙЛПЧ СЧУФЧХЕФ, ЮФП ФПФ (нПЙУЕК) ТПДЙМУС ЪБ 518 МЕФ ТБОШЫЕ Й ЧЩЧЕМ ОБЫЙИ РТЕДЛПЧ Ч УФТБОХ, ОБНЙ ФЕРЕТШ ЪБОЙНБЕНХА. юФП ПО ОЕ УФТБДБМ ОЙЛБЛЙН РПДПВОЩН ФЕМЕУОЩН ОЕДХЗПН, ЬФП ЧЩФЕЛБЕФ ЙЪ ЕЗП ЦЕ УПВУФЧЕООЩИ РПУФБОПЧМЕОЙК: ПО ЪБРТЕЭБЕФ РТПЛБЦЕООЩН ПУФБЧБФШУС Ч ЗПТПДЕ ЙМЙ ЦЙФШ Ч ДЕТЕЧОЕ, ОП ЧЕМЙФ ХДБМСФШУС, ТБЪПТЧБЧ ЧЕТИОЕЕ РМБФШЕ, Ч РХУФЩОА, Й УЮЙФБЕФ ЛБЦДПЗП РТЙЛПУОХЧЫЕЗПУС Л ОЙН ЙМЙ ВЩЧЫЕЗП У ОЙНЙ РПД ПДОПА ЛТПЧМЕА ОЕЮЙУФЩН». (мЕЧ. 13,14)

йПУЙЖ жМБЧЙК РПЧЕУФЧХЕФ ФБЛЦЕ П ФПН, ЮФП «РП-ЕЗЙРЕФУЛЙ нПЙУЕК ОБЪЩЧБМУС фЙУЙЖЕО, Б йПУЙЖ — рЕФЕУЕЖ» (УТ. вЩФ. 41,45) Й ПФОПУЙФ ЧТЕНС нПЙУЕС Л ЖБТБПОБН 18-К ДЙОБУФЙЙ фХФНПУБН. [64]

лБУБСУШ ДЧХИ ФПЮЕЛ ЪТЕОЙС ПФОПУЙФЕМШОП ЧТЕНЕОЙ РТЕВЩЧБОЙС ЕЧТЕЕЧ Ч еЗЙРФЕ б. мПРХИЙО РЙУБМ П ФПН, ЮФП ЕУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ РТЕВЩЧБОЙЕ ЕЧТЕЕЧ Ч еЗЙРФЕ ЧП ЧТЕНС тБНУЕУБ II, ФП «ФБЛПК РЕТЙПД… У ФТХДПН НПЦЕФ ВЩФШ УПЗМБУЕО У РПМПЦЙФЕМШОЩНЙ ИТПОПМПЗЙЮЕУЛЙНЙ ДБООЩНЙ, Й ЧПЪВХЦДБЕФ ДПЧПМШОП УЙМШОЩЕ ЧПЪТБЦЕОЙС, ОП ПО ЧНЕУФЕ У ФЕН Й ОЕ НПЦЕФ У ПУОПЧБФЕМШОПУФША ПРЙТБФШУС ОБ ФПМШЛП ЮФП ХЛБЪБООЩК ЖБЛФ. лБЛ ЙНС, ФБЛ Й ОБЪЧБОЙЕ тББНУЕУ ВЩМП ДПЧПМШОП ПВЩЛОПЧЕООЩН Ч еЗЙРФЕ Й ОЙЛБЛ ОЕ НПЦЕФ ВЩФШ ЙУЛМАЮЙФЕМШОП РТЙХТПЮЙЧБЕНПЕ Л ЖБТБПОБН ЬФПЗП ЙНЕОЙ. лПЗДБ ВТБФШС йПУЙЖБ СЧЙМЙУШ Ч еЗЙРЕФ ДМС РПУЕМЕОЙС (УФПМЕФЙЕН ТБОШЫЕ), Ч ПЛТХЗЕ зЕУЕН ХЦЕ УХЭЕУФЧПЧБМ ХЮБУФПЛ ЪЕНМЙ РПД ОБЪЧБОЙЕН тББНУЕУ, ЛПФПТЩК Й ВЩМ ЙН ПФЧЕДЕО РПД РПУЕМЕОЙЕ. оПЧЕКЫЙЕ ПФЛТЩФЙС РТПМЙЧБАФ ЕЭЕ ВПМШЫЕ УЧЕФБ ОБ ЬФПФ ЖБЛФ. йЪ ОЙИ ЧЙДОП, ЮФП Х ЖБТБПОБ ОПЧПК ДЙОБУФЙЙ ВЩМ УЩО РП ЙНЕОЙ тБНУЕУ, Б Ч ФБЛПН УМХЮБЕ ОЕФ ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП, Й ОБРТПФЙЧ ЧРПМОЕ ЕУФЕУФЧЕООП, ЕУМЙ ЖБТБПО ПДЙО ЙЪ ЧОПЧШ РПУФТПЕООЩИ ХЛТЕРМЕООЩИ ЗПТПДПЧ ОБЪЧБМ Ч ЮЕУФШ УЧПЕЗП УЩОБ. фП ЦЕ УБНПЕ Й ЛБУБФЕМШОП ОБЪЧБОЙС ДТХЗПЗП ЗПТПДБ рЙЖПН, ЛПФПТПЕ ФБЛЦЕ ЧУФТЕЮБЕФУС Ч МЕФПРЙУСИ, ПФОПУСЭЙИУС Л ЗПТБЪДП ВПМЕЕ ТБООЕНХ РЕТЙПДХ, ЮЕН Л ЛБЛПНХ ПФОПУЙФУС ГБТУФЧПЧБОЙЕ тБНУЕУПЧ». [65]

йУИПД ЕЧТЕЕЧ ЙЪ еЗЙРФБ

лПЗДБ ЦЕ РТПЙЪПЫЕМ ЙУИПД ЕЧТЕЕЧ ЙЪ еЗЙРФБ?

хЮЕОЩН ИПТПЫП ЙЪЧЕУФОП УМЕДХАЭЕЕ:

«рТЙНЕТОП Ч УЕТЕДЙОЕ II ФЩУСЮЕМЕФЙС ДП О. Ь. (1500-1400 З. ДП О. Ь.) УЕНЙФУЛЙЕ РМЕНЕОБ, ЙЪЧЕУФОЩЕ ПЛТХЦБАЭЙН ОБТПДБН РПД ЙНЕОЕН ИБРЙТХ, ОБЮБМЙ ЧФПТЗБФШУС Ч рБМЕУФЙОХ. рБМЕУФЙОБ ВЩМБ ЪБУЕМЕОБ ХЦЕ Ч ДТЕЧОЕКЫЙЕ ЧТЕНЕОБ. лПТЕООПЕ ОБУЕМЕОЙЕ УФТБОЩ ЙЪДБЧОБ УПУФБЧМСМЙ ИБОБОЕЙ ЙМЙ ИБОББОЕСОЕ, ПФ ОБЪЧБОЙС ЛПФПТЩИ УФТБОБ Й ОБЪЩЧБМБУШ иБОББОПН. рБМЕУФЙОПК ПОБ УФБМБ ОБЪЩЧБФШУС ЧРПУМЕДУФЧЙЙ ПФ ОБЪЧБОЙС ПДОПЗП ЙЪ ОБТПДПЧ — ЖЙМЙУФЙНМСО, ЧУЕМЙЧЫЙИУС Ч УФТБОХ РТЙНЕТОП Ч ПДОП ЧТЕНС У ЕЧТЕСНЙ… лП ЧТЕНЕОЙ ЧФПТЦЕОЙС ЕЧТЕКУЛЙИ РМЕНЕО Ч иБОББОЕ ХЦЕ УХЭЕУФЧПЧБМЙ ЗПТПДБ У ДПЧПМШОП НОПЗПЮЙУМЕООЩН ПУЕДМЩН ОБУЕМЕОЙЕН, ЪБОЙНБЧЫЙНУС РТЕЙНХЭЕУФЧЕООП ЪЕНМЕДЕМЙЕН. чФПТЗЫЙЕУС… ВЕУРПЭБДОП ХОЙЮФПЦБМЙ НЕУФОПЕ ОБУЕМЕОЙЕ Й ЪБИЧБФЩЧБМЙ ЕЗП ДПУФПСОЙЕ. пДОБЛП РПМОПУФША ЙУФТЕВЙФШ ИБОББОЕСО ЙМЙ ЧЩФЕУОЙФШ ЙИ ЙЪ рБМЕУФЙОЩ ЕЧТЕСН ОЕ ХДБМПУШ, Б У ЮБУФША ЙИ ПОЙ Ч ДБМШОЕКЫЕН УНЕЫБМЙУШ…

ч ЛПОГЕ РТПЫМПЗП ЧЕЛБ БТИЕПМПЗЙ ОБЫМЙ Ч ЕЗЙРЕФУЛПК ДЕТЕЧОЕ фЕМШ-бНБТОБ ВПМШЫХА ЛПММЕЛГЙА ЗМЙОСОЩИ ФБВМЙЮЕЛ У ЛМЙОПРЙУОЩНЙ ОБДРЙУСНЙ. ьФП ПЛБЪБМУС БТИЙЧ ЖБТБПОПЧ… ЦЙЧЫЙИ ЧП ЧФПТПК РПМПЧЙОЕ 15-ЗП ЧЕЛБ Й, НПЦЕФ ВЩФШ, Ч ОБЮБМЕ 14-ЗП ЧЕЛБ. оБИПДЛБ ПЛБЪБМБУШ ЙУЛМАЮЙФЕМШОП ЧБЦОПК ДМС ЙУФПТЙПЗТБЖЙЙ дТЕЧОЕЗП чПУФПЛБ. рП ЙОФЕТЕУХАЭЕНХ ОБУ ЪДЕУШ ЧПРТПУХ ПОБ ФБЛЦЕ ДБЕФ ЙОФЕТЕУОЩК НБФЕТЙБМ.

оБ НОПЗЙИ ФБВМЙЮЛБИ ПЛБЪБМЙУШ РЙУШНБ Й ДПОЕУЕОЙС… ЖБТБПОБН ЙИ ОБНЕУФОЙЛБНЙ Ч ТБЪМЙЮОЩИ РПДЧМБУФОЩИ ЙН НЕУФОПУФСИ. оЕЛПФПТЩЕ ЙЪ ЬФЙИ ОБНЕУФОЙЛПЧ… ЦБМХАФУС ОБ ФП, ЮФП ЙН РТЙИПДЙФУС ЧЩОПУЙФШ РПУФПСООЩК ЧПЕООЩК ОБФЙУЛ УП УФПТПОЩ ОБТПДБ ИБРЙТХ… йУФПТЙЛЙ РТЙЫМЙ Л ЧЩЧПДХ П ФПН, ЮФП, РП ЧУЕК ЧЕТПСФОПУФЙ, ИБРЙТХ — ЬФП РТЕДЛЙ ДТЕЧОЙИ ЕЧТЕЕЧ. фБЛЙН ПВТБЪПН, ПЛБЪЩЧБЕФУС, ЮФП ХЦЕ Ч 15 Ч. ДП О. Ь. РТЕДЛЙ ЕЧТЕЕЧ ОБИПДЙМЙУШ Ч рБМЕУФЙОЕ». [66]

б ЧПФ ЕЭЕ ПДОП УППВЭЕОЙЕ ЙУФПТЙЙ:

«ч ДТЕЧОЕКЫЙЕ ЧТЕНЕОБ Ч РТЙВТЕЦОПК ЮБУФЙ рБМЕУФЙОЩ ЦЙМП ПДОП ЙЪ ЬЗЕКУЛЙИ РМЕНЕО «ОБТПДПЧ НПТС» — ЖЙМЙУФЙНМСОЕ, Ч ПУФБМШОПК ЮБУФЙ УФТБОЩ — УЕНЙФУЛПЕ РМЕНС ИБОБОЕЕЧ. ч 15-14 Ч ДП О. Ь. Ч УФТБОХ ОБЮЙОБАФ РТПОЙЛБФШ РМЕНЕОБ ИБРЙТХ, Ф. Е. ЕЧТЕКУЛЙЕ РМЕНЕОБ. ч РТПГЕУУЕ ВПТШВЩ ЕЧТЕКУЛЙИ РМЕНЕО У ИБОБОЕСНЙ Й ЖЙМЙУФЙНМСОБНЙ Ч УЕЧЕТОПК ЮБУФЙ рБМЕУФЙОЩ ЧПЪОЙЛБЕФ йЪТБЙМШУЛПЕ ГБТУФЧП…» [67]

йУФПТЙЛБН РП УЕК ДЕОШ ДПУФБЧМСЕФ НОПЗП ИМПРПФ ХУФБОПЧМЕОЙЕ ДБФЩ ЙУИПДБ. ч ОБХЮОЩИ ЛТХЗБИ Й РП УЕК ДЕОШ ЧЕДЕФУС ЗПТСЮБС РПМЕНЙЛБ.

п ЮЕН ЦЕ УЧЙДЕФЕМШУФЧХЕФ вЙВМЕКУЛБС ЙУФПТЙС Й ИТПОПМПЗЙС?

бЧТББН ТПДЙМУС Ч 1996 З. ДП т. иТ. лПЗДБ ЕНХ ВЩМП 75 МЕФ, ПО РПЛЙОХМ иБТБО Й ПФРТБЧЙМУС Ч иБОББО. ьФП Й ВЩМП ОБЮБМПН ПВЭЕЗП УФТБОУФЧПЧБОЙС бЧТББНБ Й ЕЗП РПФПНЛПЧ, Й Ч иБОББОЕ Й Ч еЗЙРФЕ. бЧТББН УП УЧПЕК УЕНШЕК ОБИПДЙМУС Ч РТПДПМЦЕОЙЕ 215 МЕФ Ч иБОББОЕ. пВЭЕЕ УФТБОУФЧПЧБОЙЕ РТПДПМЦБМПУШ 430 МЕФ, Б РПЬФПНХ Ч еЗЙРФЕ УЩОЩ йЪТБЙМЕЧЩ ОБИПДЙМЙУШ 215 МЕФ.

рЕТЕЧПД Д-ТБ иЬКМБ ФЕЛУФБ йУИ. 12,40 СУОП РПЛБЪЩЧБЕФ, ЮФП 430 МЕФ — ЬФП ПВЭЕЕ УФТБОУФЧПЧБОЙЕ ОБТПДБ йЪТБЙМШУЛПЗП ЛБЛ Ч иБОББОЕ, ФБЛ Й Ч еЗЙРФЕ. нЩ ЮЙФБЕН: «фЕРЕТШ ПВЙФБОЙЕ УЩОПЧ йЪТБЙМЕЧЩИ Й ЙИ ПФГПЧ, ЛПФПТЩЕ ПВЙФБМЙ Ч ЪЕНМЕ иБОББОУЛПК Й Ч ЪЕНМЕ еЗЙРЕФУЛПК ВЩМП 430 МЕФ».

«рП РТПЫЕУФЧЙЙ 430 МЕФ, Ч ЬФПФ УБНЩК ДЕОШ, ЧУЕ ПРПМЮЕОЙЕ зПУРПДОЕ ЧЩЫМП ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК ОПЮША» (йУИ. 12,41).

йЪТБЙМШФСОЕ ЧЩЫМЙ ЙЪ еЗЙРФБ Ч ФХ ОПЮШ, Ф. Е. 430 МЕФ УРХУФС РПУМЕ РТЙЪЧБОЙС бЧТББНБ Ч 1921 З. ДП т. иТ. (1996 — 75).

уМЕДПЧБФЕМШОП, ДБФБ ЙУИПДБ йЪТБЙМШФСО — 15 ЮЙУМБ НЕУСГБ бЧЙЧБ, 1491 ЗПДБ ДП т. иТ. (1921 — 430).

ч 1451 ЗПДХ ДП т. иТ., РПУМЕ 40 МЕФ УФТБОУФЧПЧБОЙС, РТПЙЪПЫМП «ЪБЧПЕЧБОЙЕ иБОББОБ» (рБМЕУФЙОЩ). ъОБЮЙФ ЕЧТЕЙ НПЗМЙ Ч ЬФП ЧТЕНС ХЦЕ РТПЙЪЧПДЙФШ «ЧПЕООЩК ОБФЙУЛ» ОБ ДТХЗЙЕ ОБТПДЩ, ЦЙЧХЭЙЕ Ч иБОББОЕ.

вЙВМЙС ФБЛЦЕ ДБЕФ ОБ ЬФПФ УЮЕФ ОЕЛПФПТЩЕ ХЛБЪБОЙС. ч 3гБТУФЧ 6,1, УЛБЪБОП: «ч ЮЕФЩТЕУФБ ЧПУШНЙДЕУСФПН ЗПДХ РП ЙУЫЕУФЧЙЙ УЩОПЧ йЪТБЙМЕЧЩИ ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК. ч ЮЕФЧЕТФЩК ЗПД ГБТУФЧПЧБОЙС уПМПНПОПЧБ ОБД йЪТБЙМЕН… ОБЮБМ ПО УФТПЙФШ ИТБН зПУРПДХ».

уПМПНПО ЧУФХРЙМ ОБ РТЕУФПМ Ч 1015 ЗПДХ ДП т. иТ., ЪОБЮЙФ РПУФТПКЛБ ИТБНБ ОБЮБМБУШ, РТЙНЕТОП, Ч 1011 З. ДП т. иТ. еУМЙ ЕЧТЕЙ ЧЩЫМЙ ЙЪ еЗЙРФБ ЪБ 480 МЕФ ДП ЬФПЗП УТПЛБ, УФБМП ВЩФШ, ЬФП УПВЩФЙЕ РТПЙЪПЫМП Ч 1491 З. ДП т. иТ., (1011 + 480), Ф. Е. Ч 15-Н ЧЕЛЕ ДП О. Ь.

ч.м. тБОГПЧ Ч УЧПЕК иТПОПМПЗЙЙ УПЗМБЫБЕФУС У ЧЩЫЕЙЪМПЦЕООПК ДБФЙТПЧЛПК, ПФОПУС «РПУФТПЕОЙЕ ИТБНБ йЕТХУБМЙНУЛПЗП» Л 1010 З. ДП т. иТ. [68]

оЕ РТЙОЙНБС ЧП ЧОЙНБОЙЕ ЖБЛФ, ЮФП РЕТЧЩЕ йХДЕКУЛЙЕ ГБТЙ РТБЧЙМЙ ОЕЛПФПТПЕ ЧТЕНС ПДОПЧТЕНЕООП, ОЕЛПФПТЩЕ ХЮЕОЩЕ ВПЗПУМПЧЩ УДЧЙЗБАФ ДБФХ ЧПГБТЕОЙС уПМПНПОБ Л 975 — 970 З ДП О. Ь. л ФБЛПЧЩН ПФОПУСФУС з. зЕЮЕ, в. зЕГЕ Й ДТ. б уЙМШЧЕУФТ вМЙУУ Ч УЧПЕК иТПОПМПЗЙЙ ПФОПУЙФ ГБТУФЧПЧБОЙЕ уПМПНПОБ Л 1030 — 990 З. ДП О. Ь., ДБФХ ЦЕ ЙУИПДБ ПВПЪОБЮБЕФ 2514 З. РП УПФЧПТЕОЙЙ НЙТБ, Ф. Е. 1491 З. ДП О. Ь. [69]

еУМЙ ПФОПУЙФШ РТЕВЩЧБОЙЕ ЕЧТЕЕЧ ЛП ЧТЕНЕОЙ тБНУЕУБ II, ФП ЧЩИПДЙФ, ЮФП ЕЭЕ Ч 13-Н ЧЕЛЕ ДП О. Ь. йЪТБЙМШ ЧУЕ ЕЭЕ ОБИПДЙМУС Ч еЗЙРФЕ.

ч 1906 З. жМЙОДЕТУ рЙФТЙ ОБЫЕМ РМЙФХ ТБЪНЕТПН 3 И 1,5 Н ЙЪ ЮЕТОПЗП ЗТБОЙФБ, ОБ ЛПФПТПК ХРПНЙОБАФУС РПЛПТЕООЩЕ нБТОЕРФПК (нБТОЕРФБИПН) ГБТУФЧБ Ч рБМЕУФЙОЕ: «иБОББО ТБЪЗТБВМЕО. йЪТБЙМШ ПРХУФПЫЕО». ьФП РЕТЧПЕ ХРПНЙОБОЙЕ ЙНЕОЙ йЪТБЙМШ ОБ ЕЗЙРЕФУЛЙИ РБНСФОЙЛБИ. рМЙФБ ЬФБ ИТБОЙФУС Ч лБЙТУЛПН НХЪЕЕ. нБТОЕРФБ — ЬФП ЮЕФЧЕТФЩК ЖБТБПО 19-ПК ДЙОБУФЙЙ, Б ФТЕФШЙН ЖБТБПОПН ЬФПК ДЙОБУФЙЙ ВЩМ тБНУЕУ II.

«жБТБПО нЕТЕНРФ (ПО ЦЕ нБТОЕРФБИ, нБТОЕРФБ) РТБЧЙМ Ч еЗЙРФЕ У 1224 З. ДП О. Ь. Й ВЩМ ЧЩОХЦДЕО ЪБЭЙЭБФШ УЧПЙ ЧМБДЕОЙС У УЕЧЕТБ». [70]

п ЖБТБПОЕ тБНУЕУЕ II ЙЪЧЕУФОП, ЮФП ПО ВЩМ «РМБЗЙБФПТ, РТЙРЙУЩЧБАЭЙК УЕВЕ ДПУФЙЦЕОЙС УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ». пО «ЪБСЧМСЕФ, ЮФП РПУФТПЙМ рЙФПН (рЙЖПН) Й тББНУЕУ ЙЪТБЙМШУЛЙНЙ ТБВБНЙ. ч 1883 З. оБЧЙМШ ПВОБТХЦЙМ рЙФПН, Ч ЛПФПТПН ПО ОБЫЕМ ОБДРЙУШ тБНУЕУБ II, ОБ ЛПФПТПК ВЩМП ОБРЙУБОП: «с РПУФТПЙМ рЙФПН Ч ХУФШЕ ЧПУФПЛБ». ъДЕУШ ПО ФБЛЦЕ ПВОБТХЦЙМ РТСНПХЗПМШОПЕ ЪДБОЙЕ У ЧЕУШНБ ОЕПВЩЛОПЧЕООП ФПМУФЩНЙ УФЕОБНЙ, ОБ ЛЙТРЙЮБИ ЛПФПТПЗП ВЩМЙ ПФФЙУЛЙ У ЙНЕОЕН тБНУЕУБ II. ч 1905 З. рЙФТЙ ПРТЕДЕМЙМ НЕУФПОБИПЦДЕОЙЕ тББНУЕУБ. ч 1922 З. жЙЫЕТ, БТИЕПМПЗ рЕОУЙМШЧБОУЛПЗП хОЙЧЕТУЙФЕФУЛПЗП нХЪЕС, ОБЫЕМ Ч вЕФЫБОЕ, Ч рБМЕУФЙОЕ, ОБДЗТПВОЩК ПВЕМЙУЛ тБНУЕУБ II, ЧЩУПФПК Ч 2,5 Н Й ЫЙТЙОПК Ч 25 УН., ОБ ЛПФПТПН ПО ОБРЙУБМ: «тББНУЕУ РПУФТПЕО БЪЙБФУЛЙНЙ, УЕНЙФУЛЙНЙ (ЕЧТЕКУЛЙНЙ) ТБВБНЙ». ьФЙ ДЧЕ ОБДРЙУЙ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП тБНУЕУ II ВЩМ ЖБТБПОПН, ДМС ЛПФПТПЗП ВЩМЙ РПУФТПЕОЩ ЬФЙ ЗПТПДБ. пО ВЩМ ХЗОЕФБФЕМЕН йЪТБЙМС, Й ФБЛПЧЩН ВЩМ ЕЗП РТЕЕНОЙЛ нЕТОЕРФБ, ЖБТБПО ЧТЕНЕОЙ ЙУИПДБ. чУЕН ИПТПЫП ЙЪЧЕУФОП Й ФП, ЮФП тБНУЕУ II ВЩМ ЧЕМЙЛЙН РМБЗЙБФПТПН, РТЙРЙУЩЧБАЭЙН УЕВЕ ХУРЕИЙ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ Й ДПРЙУЩЧБС УЧПЕ ЙНС ОБ ЙИ РБНСФОЙЛБИ. бТИЕПМПЗЙ, РТЙДЕТЦЙЧБАЭЙЕУС ЧЪЗМСДБ ТБООЕК ДБФЩ йУИПДБ РТЙ фХФНПУЕ III Й УФТПЙФЕМЕ ЬФЙИ ДЧХИ ЗПТПДПЧ, ПВЯСУОСАФ ЬФЙ ОБДРЙУЙ УМЕДХАЭЙН ПВТБЪПН, ЙНЕООП, ЮФП тБНУЕУ II РТПЙЪЧЕМ РПЮЙОЛХ ЬФЙИ ЗПТПДПЧ ЕЧТЕСНЙ, ЛПФПТЩЕ ОЕ ЧЩЫМЙ У нПЙУЕЕН. ч ПВЭЕН, НЩ ДХНБЕН, ЮФП УХЭЕУФЧХАФ ВПМЕЕ ХВЕДЙФЕМШОЩЕ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП бНЕОИПФЕР II ВЩМ ЖБТБПОПН ЧП ЧТЕНС ЧЩИПДБ ЕЧТЕЕЧ ЙЪ еЗЙРФБ». [71]

чПРТПУ РТПСУОСЕФУС, ЛПЗДБ ХЪОБЕН Х л. лЕТБНБ УМЕДХАЭЕЕ: «…ЧУСЛБС ДБФЙТПЧЛБ ФЕН УМПЦОЕЕ, ЮЕН ВПМЕЕ ПФДБМЕОЩ ПФ ОБЫЕК ЬРПИЙ ФЕ ЙМЙ ЙОЩЕ УПВЩФЙС».

оБ ЬФПК ЦЕ УФТБОЙГЕ лЕТБН РТЙЧПДЙФ НОЕОЙС ТБЪОЩИ ХЮЕОЩИ: «…ЛПЗДБ РТПЙЪПЫМП ПВЯЕДЙОЕОЙЕ еЗЙРФБ РПД ЧМБУФША ГБТС нЕОЕУБ (нЙОЩ), ФП ЕУФШ, ЗПД, У ЛПФПТПЗП, УПВУФЧЕООП, Й ОБЮЙОБЕФУС ЙУФПТЙС еЗЙРФБ: ыБНРПМШПО — 5867 З. ДП О. Ь., мЕУАЕТ — 5770, вЕЛ — 5702, хОЗЕТ — 5623, нБТЙЬФФ — 5004, вТХЗЫ — 4455, мБХФ — 4157, ыБВБ — 4000, мЕРУЙХУ — 3892, вХОЪЕО — 3623, ьД-нЕКЕТ — 3180, чЙМШЛЙОУПО — 2320, рБМШНЕТ — 2224. ч ОБЫЕ ЧТЕНС, ПДОБЛП, ДБФХ ОБЮБМБ ЙУФПТЙЙ еЗЙРФБ УОПЧБ ПФПДЧЙЗБАФ Ч ВПМЕЕ ДБМЕЛПЕ РТПЫМПЕ: вТЬУФЕД ПФОПУЙФ ЕЕ Л 3400 ЗПДХ, ОЕНЕГ зЕПТЗ ыФЕКОДПТЖ — Л 3200 ЗПДХ. рП УБНЩН ОПЧЕКЫЙН ДБООЩН, ЬФП УПВЩФЙЕ ПФОПУСФ Л 2900 ЗПДХ». [72]

дБФБ, РТЙОСФБС УПЧЕФУЛПК ЙУФПТЙПЗТБЖЙЕК — «ПЛПМП 3200 ЗПДБ ДП О.Ь». [73] чП «чУЕНЙТОПК ЙУФПТЙЙ», Ф.1,н,1955, ХЛБЪЩЧБЕФУС ВПМЕЕ ПВЭБС ДБФБ — ЧФПТБС РПМПЧЙОБ 4 ФЩУСЮЕМЕФЙС ДП О. Ь. фБЛ ЙМЙ ЙОБЮЕ НЩ ЙНЕЕН ГЕМЩК ТСД ДПЛБЪБФЕМШУФЧ ФПЗП, ЮФП РТЕВЩЧБОЙЕ йЪТБЙМС Ч еЗЙРФЕ Й ЕЗП ЙУИПД — УПВЩФЙС, ЙУФПТЙЮЕУЛЙ ЙНЕЧЫЙЕ НЕУФП Й ОЕ СЧМСАЭЙЕУС НЙЖПН.

рПЮЕНХ ЦЕ ОЕФ РТСНЩИ Й РПМОЩИ ЙУФПТЙЮЕУЛЙИ УЧЙДЕФЕМШУФЧ, ЛПФПТЩЕ ВЩ ОБЪЩЧБМЙ ЕЧТЕЕЧ РП ЙИ ЙНЕОБН? рПЮЕНХ ОЕ ЧУФТЕЮБЕН ЬФПЗП Ч ОБКДЕООЩИ ЕЗЙРЕФУЛЙИ ЪБРЙУСИ?

мПРХИЙО ПФЧЕЮБЕФ:

«рТЙЮЙОБ ФБЛПЗП НПМЮБОЙС ЕЗЙРЕФУЛЙИ РБНСФОЙЛПЧ П ЕЧТЕСИ ПВЯСУОСЕФУС ПУПВЕООПУФСНЙ ЕЗЙРЕФУЛПЗП ПФОПЫЕОЙС Л ФЕН ЙМЙ ДТХЗЙН ЖБЛФБН ЙУФПТЙЮЕУЛПК ЦЙЪОЙ УФТБОЩ. еЗЙРФСОЕ ВЩМЙ ЮТЕЪЧЩЮБКОП ЮХФЛЙ Л ЮЕУФЙ Й УМБЧЕ УЧПЕК УФТБОЩ, Й РПЬФПНХ, ЕУМЙ ПОЙ ЧУЕНЙ УЙМБНЙ УФБТБМЙУШ ХЧЕЛПЧЕЮЙФШ ОБ РБНСФОЙЛБИ ФЕ ЙУФПТЙЮЕУЛЙЕ ЖБЛФЩ Й УПВЩФЙС, ЛПФПТЩЕ НПЗМЙ УМХЦЙФШ Л РТПУМБЧМЕОЙА еЗЙРФБ, ФП У ДТХЗПК УФПТПОЩ, ЧУСЮЕУЛЙ УФБТБМЙУШ ЙЪЗМБДЙФШ ЧУЕ, ЮФП НПЗМП УМХЦЙФШ ОБРПНЙОБОЙЕН П ЖБЛФБИ Й УПВЩФЙСИ РТПФЙЧПРПМПЦОПЗП УЧПКУФЧБ. ьФЙН, НЕЦДХ РТПЮЙН, ПВЯСУОСЕФУС Й ФПФ ЪБНЕЮБФЕМШОЩК ЖБЛФ, ЮФП ОЕУНПФТС ОБ ОЕУПНОЕООПЕ Й ДПМЗПМЕФОЕЕ ЧМБДЩЮЕУФЧП ЗЙЛУПУПЧ Ч еЗЙРФЕ, ЕЗЙРФПМПЗБН РТЙИПДЙФУС У ФТХДПН ПФЩУЛЙЧБФШ УМХЮБКОП ХГЕМЕЧЫЙЕ УМЕДЩ ЬФПЗП РЕТЙПДБ, ОЕРТЙСФОБС РБНСФШ П ЛПФПТПН УФЕТФБ У РБНСФОЙЛПЧ ЖБТБПОБНЙ ФХЪЕНОЩИ ДЙОБУФЙК. оЕТЕДЛП ВЩЧБМЙ УМХЮБЙ, ЛПЗДБ ОПЧЩК ЖБТБПО ТБЪТХЫБМ ЧУЕ РБНСФОЙЛЙ, ЧПЪДЧЙЗОХФЩЕ РПЮЕНХ-МЙВП ОЕОБЧЙУФОЩН ЕНХ РТЕДЫЕУФЧЕООЙЛПН, Й ЙЪЗМБЦЙЧБМ РБНСФШ П ОЕН У МЙГБ ЪЕНМЙ». [74]

чПФ ЮФП ПРЙУЩЧБЕФ зЕММЕК П РПДПВОЩИ ДЕКУФЧЙСИ ЖБТБПОБ фХФНПУБ III: «чЩТБЦБС Л ОЕК (иБФЫЕРУХФ) УЧПА ОЕОБЧЙУФШ фХФНПУ III, РПУМЕ ЕЕ УНЕТФЙ, РТЕЦДЕ ЧУЕЗП РПЧЕМЕМ ХОЙЮФПЦЙФШ ЧУЕ ЕЕ УФБФХЙ Й УОСФШ ЕЕ ЙНС У РБНСФОЙЛПЧ. уФБФХЙ Ч вБТЙ ВЩМЙ ТБЪВЙФЩ Ч ЛХУЛЙ, ЧЩВТПЫЕОЩ Ч ЛБНЕОПМПНОА Й ПУФБМЙУШ ФБН РПЛТЩФЩНЙ УЩРХЮЙНЙ РЕУЛБНЙ. мЙЫШ ОЕДБЧОП ПОЙ ВЩМЙ ПВОБТХЦЕОЩ нЕФТПРПМЙФБОУЛЙН НХЪЕЕН». [75]

«рПФПНХ-ФП ФБЛ ФТХДОП ВЩЧБЕФ РТПЧЕУФЙ РПУМЕДПЧБФЕМШОХА МЙОЙА ГБТУФЧПЧБОЙС ДЙОБУФЙК Й ЖБТБПОПЧ, Й У ПУПВЕООПК ФТХДОПУФША УПРТСЦЕОП ЙУУМЕДПЧБОЙЕ ФПЗП РЕТЙПДБ, ЛПФПТЩК ПФОПУЙФУС Л ЧМБДЩЮЕУФЧХ ЗЙЛУПУПЧ. фБЛ ЛБЛ У РТЕВЩЧБОЙЕН ЙЪТБЙМШФСО Ч еЗЙРФЕ Й, ПУПВЕООП, У ЙУИПДПН ЙИ УЧСЪБОЩ ЖБЛФЩ Й УПВЩФЙС, ЛПФПТЩЕ НПЗМЙ УЮЙФБФШУС ЧЕУШНБ ХОЙЪЙФЕМШОЩНЙ ДМС ЗПТДПК УФТБОЩ Й ЕЕ ОБДНЕООЩИ ЖБТБПОПЧ, ФП РПУМЕДОЙЕ Й ХОЙЮФПЦЙМЙ ЧУЕ РБНСФОЙЛЙ, ЛПФПТЩЕ НПЗМЙ УМХЦЙФШ ОБРПНЙОБОЙЕН ПВ ЬФЙИ ОЕРТЙСФОЩИ УПВЩФЙСИ.

оП ЙУФПТЙА ОЕЧПЪНПЦОП ВЩМП ХОЙЮФПЦЙФШ ДБЦЕ Й ОЕПЗТБОЙЮЕООПНХ УБНПЧМБУФЙА ЖБТБПОПЧ. еУМЙ ВЩМЙ УФЕТФЩ Й ХОЙЮФПЦЕОЩ ЮБУФОЩЕ РБНСФОЙЛЙ, ЛБУБЧЫЙЕУС ЬФПЗП ОЕУЮБУФОПЗП Й РПЪПТОПЗП ДМС еЗЙРФБ РЕТЙПДБ, ФП ЧУЕ-ФБЛЙ ПВЭЙК ХЛМБД ЦЙЪОЙ Й УПГЙБМШОП-ЗПУХДБТУФЧЕООЩЕ ПФОПЫЕОЙС ДБАФ ЛБТФЙОХ, ОБУФПМШЛП РПТБЪЙФЕМШОП ЧЕТОХА ВЙВМЕКУЛПНХ РПЧЕУФЧПЧБОЙА, ЮФП ДПУФБФПЮОП ПДОПК ЬФПК ПВЭЕК ЛБТФЙОЩ, ЮФПВЩ ХЧЙДЕФШ УПЛТЩФХА ФБКОХ ЕЗЙРЕФУЛПК ЙУФПТЙЙ. оП, ЛТПНЕ ЬФПЗП, УПИТБОЙМЙУШ Й ЮБУФОЩЕ РБНСФОЙЛЙ, ЛПФПТЩЕ УЧПЙН УПДЕТЦБОЙЕН РПТБЪЙФЕМШОП ОБРПНЙОБАФ УПВЩФЙС, УЧСЪБООЩЕ У ЙУФПТЙЕК РТЕВЩЧБОЙС ЙЪТБЙМШФСО Ч еЗЙРФЕ Й У ЙИ ХЗОЕФЕОЙЕН УП УФПТПОЩ ЖБТБПОУЛПЗП РТБЧЙФЕМШУФЧБ. пДЙО РБРЙТХУ, ПФОПУСЭЙКУС Л ТБУУНБФТЙЧБЕНПНХ ЧТЕНЕОЙ, ЦЙЧП ЧПУРТПЙЪЧПДЙФ РЕТЕД ОБНЙ ЛБТФЙОХ ДЕМБОЙС ЛЙТРЙЮЕК (РМЙОЖПДЕМБОЙС), УПУФБЧМСЧЫЕЗП ЮБУФШ ТБВПФЩ, ОБМПЦЕООПК ОБ ЙЪТБЙМШФСО. «дЧЕОБДГБФШ ЛБНЕОЭЙЛПЧ, — ЗПЧПТЙФ БЧФПТ РБРЙТХУБ, — ЛТПНЕ МАДЕК, ЪБОЙНБАЭЙИУС ЧЩДЕМЛПК ЛЙТРЙЮЕК Ч УЧПЙИ ЗПТПДБИ, РТЙЧЕДЕОЩ ВЩМЙ УАДБ ТБВПФБФШ ОБД РПУФТПЕОЙЕН ДПНПЧ. рХУФШ ЛБЦДЩК ЙЪ ОЙИ ЧЩДЕМЩЧБЕФ РПМПЦЕООПЕ ЮЙУМП ЛЙТРЙЮЕК ЛБЦДЩК ДЕОШ. пОЙ ОЕ ДПМЦОЩ ПУМБВМСФШ ФТХД Ч ОПЧПН ДПНЕ. ч ЬФПН С РПЧЙОХАУШ РТЙЛБЪБОЙА, ДБООПНХ НОЕ НПЙН ЗПУРПДЙОПН». ьФЙ ЛБНЕОЭЙЛЙ Й ЙИ ЮЕТОПТБВПЮЙЕ ЛЙТРЙЮОЙЛЙ, РТЙЧЕДЕООЩЕ ЙЪ УЧПЙИ ЗПТПДПЧ ДМС РПУФТПЕОЙС ЛБЛЙИ-ФП ДПНПЧ Й ПВСЪБФЕМШОП ТБВПФБАЭЙЕ «ХТПЮОПЕ ЮЙУМП», ЕУМЙ ОЕ ПФПЦДЕУФЧМСФШ ЙИ У ЙЪТБЙМШФСОБНЙ, ЧУЕ-ФБЛЙ ХЛБЪЩЧБАФ ОБ ФП УПГЙБМШОПЕ РПМПЦЕОЙЕ, Ч ЛПФПТПН Й ОБИПДЙМЙУШ РПУМЕДОЙЕ ЧП ЧТЕНС ТБВУФЧБ ЕЗЙРЕФУЛПЗП. оБ НЕУФЕ ВЩЧЫЕЗП ЗПТПДБ тББНУЕУ, РПУФТПЕООПЗП ЙЪТБЙМШФСОБНЙ, НПЦОП ЧЙДЕФШ ПЗТПНОЩЕ ЛЙТРЙЮЙ ЙЪ ОЙМШУЛПЗП ЙМБ, ЧЩУХЫЕООПЗП ОБ УПМОГЕ Й УНЕЫБООПЗП У УПМПНПК, Й ДБЦЕ РП НОЕОЙА ФБЛПЗП ПУФПТПЦОПЗП ЙУУМЕДПЧБФЕМС, ЛБЛ ьВЕТУ, ОЕ ВХДЕФ УНЕМПУФША ДХНБФШ, ЮФП ЬФЙ ЛЙТРЙЮЙ ВЩМЙ РТЙЗПФПЧМЕОЩ ТХЛБНЙ ЙЪТБЙМШФСО. оП ОБЙВПМЕЕ ЪБНЕЮБФЕМШОЩК РБНСФОЙЛ ЕЗЙРЕФУЛПЗП РМЙОЖПДЕМБОЙС ПФЛТЩФ Ч ЗТПВОЙГЕ ОБ ИПМНЕ бВД-ЬМШ-лХТОБИ, ПФОПУСЭЕКУС ЛП ЧТЕНЕОЙ фПФНЕУБ-III. ьФПФ РБНСФОЙЛ РТЕДУФБЧМСЕФ ЛБТФЙОХ, ЙЪПВТБЦБАЭХА ЛБФПТЦОЩК ФТХД ЧЩДЕМЛЙ ЛЙТРЙЮЕК Й РПУФТПЕОЙС ЛБЛПЗП-ФП ЪДБОЙС. тБВПЮЙЕ ЪБОСФЩ ТБЪМЙЮОЩН ТПДПН ФТХДБ: ПДОЙ ФБУЛБАФ Ч ЧЕДТБИ ЧПДХ ЙЪ РТХДБ, ДТХЗЙЕ МПНБАФ ЗМЩВЩ ЗМЙОЙУФПК ЪЕНМЙ, ЙОЩЕ ЧЩДЕМЩЧБАФ ЛЙТРЙЮЙ, РЕТЕОПУСФ ЙИ ОБ ПУПВЩИ ЛПТПНЩУМБИ Л НЕУФХ ЛМБДЛЙ Й, ОБЛПОЕГ, ОЕЛПФПТЩЕ ЪБОСФЩ УБНПА ЛМБДЛПК ЪДБОЙС. уТЕДЙ ЬФПК ТБВПФБАЭЕК ФПМРЩ СУОП ЧЩДЕМСАФУС ОБДЪЙТБФЕМЙ, ЙЪ ЛПФПТЩИ ПДЙО ЪБОПУЙФ УЧПА РБМЛХ ОБ УРЙОХ МЕОЙЧПЗП ТБВПЮЕЗП, Б ДТХЗПК УРПЛПКОП УЙДЙФ ОБ ВМЙЪМЕЦБЭЕН ЛБНОЕ, ДЕТЦБ ПДОБЛП ЦЕ УЧПА РБМЛХ ДПЧПМШОП ХЗТПЦБАЭЙН УРПУПВПН. уПРТПЧПЦДБАЭБС ЬФХ ЛБТФЙОХ ОБДРЙУШ ПВЯСУОСЕФ, ЮФП ЬФП РМЕООЙЛЙ, ЛПФПТЩИ РТЙЧЕМ фПФНЕУ-III ДМС РПУФТПЕОЙС ИТБНБ ВПЗХ бННПОХ, Й ФХФ ЦЕ ПРЙУЩЧБЕФУС ТПМШ ОБДЪЙТБФЕМЕК. «зМБЧОЩК ОБДЪЙТБФЕМШ ЗПЧПТЙФ УФТПЙФЕМСН: РБМЛБ Ч ТХЛЕ НПЕК. тБВПФБКФЕ ЦЙЧП ТХЛБНЙ. оЕ МЕОЙФШУС. оЕ ПФУФБЧБФШ!» оЕЛПФПТЩЕ ЙЪ ЬФЙИ РМЕООЙЛПЧ ОПУСФ ДПЧПМШОП СУОЩЕ ЮЕТФЩ ЕЧТЕКУЛПЗП ФЙРБ Й ЙНЕАФ ВПТПДЩ, ПФМЙЮБАЭЙЕ ЙИ ПФ ЕЗЙРФСО. оБ ЛЙТРЙЮБИ ПВЩЮОП ЛМБМЙУШ РЕЮБФЙ ЖБТБПОПЧ, РТЙ ЛПФПТЩИ РТПЙЪЧПДЙМЙУШ ФЕ ЙМЙ ДТХЗЙЕ РПУФТПКЛЙ, Й чЙМШЛЙОУПО ЪБНЕЮБЕФ, ЮФП «ЛЙТРЙЮЕК, ОПУСЭЙИ ЙНС фПФНЕУБ-III, ОБКДЕОП ЗПТБЪДП ВПМЕЕ, ЮЕН ЛЙТРЙЮЕК ЧУСЛПЗП ДТХЗПЗП ЖБТБПОБ», Б тПУУЕМЙОЙ РТЙВБЧМСЕФ, ЮФП «ЛЙТРЙЮЙ, ОБКДЕООЩЕ Ч еЗЙРФЕ Й ПФОПУСЭЙЕУС Л ЬФПНХ ГБТУФЧПЧБОЙА, ЧУЕЗДБ ЙНЕАФ Ч УЕВЕ РТЙНЕУШ УПМПНЩ, ИПФС Ч ОЕЛПФПТЩИ, РПМХЮЫЕ ЧЩДЕМБООЩИ, ПОБ ПЛБЪЩЧБЕФУС Ч ПЮЕОШ ОЕВПМШЫПН ЛПМЙЮЕУФЧЕ». ч ЬФПН ОЕМШЪС ОЕ ЧЙДЕФШ РПТБЪЙФЕМШОПЗП РПДФЧЕТЦДЕОЙС вЙВМЕКУЛПЗП РПЧЕУФЧПЧБОЙС П ФПН, ЮФП ЙЪТБЙМШФСОЕ ДПМЦОЩ ВЩМЙ ДПУФБЧБФШ УПМПНХ ДМС ЧЩДЕМЛЙ ХТПЮОПЗП ЮЙУМБ ОБМПЦЕООЩИ ОБ ОЙИ ЛЙТРЙЮЕК.

дМС ХДПВУФЧБ ЪБЧЕДПЧБОЙС ТБВПФБНЙ ПОЙ ЙЪВЙТБМЙ ЙЪ УБНЙИ ЙЪТБЙМШФСО РПДТХЮОЩИ УЕВЕ ОБДЪЙТБФЕМЕК, ОБ ЛПФПТЩИ Й ЧПЪМБЗБМБУШ ПФЧЕФУФЧЕООПУФШ ЪБ ЙУРТБЧОПУФШ ФЕИ ЙМЙ ДТХЗЙИ ОЕРПУТЕДУФЧЕООП ЧЧЕТЕООЩИ ТБВПФ». [76]

й ЕЭЕ ВПМЕЕ СУОЩН ЬФП УФБОЕФ, ЕУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ УМЕДХАЭЕЕ:

нХДТЩИ МАДЕК ЙЪ ЕЧТЕЕЧ, ЛПФПТЩЕ ЪБОЙНБМЙ ЧЩУПЛЙЕ РПУФЩ Ч еЗЙРФЕ, ЕЗЙРФСОЕ ОБЪЩЧБМЙ УЧПЙНЙ ЕЗЙРЕФУЛЙНЙ ЙНЕОБНЙ: «й ОБТЕЛ ЖБТБПО йПУЙЖХ ЙНС гБЖОБЖ-рБОЕБИ» (вЩФ. 41,45).

вТБФШС йПУЙЖБ РТЕДУФБЧЙМЙУШ ЖБТБПОХ ЛБЛ РБУФХИЙ, ЮФПВЩ РПУЕМЙФШУС ПФДЕМШОП ПФ ЕЗЙРФСО Ч ЪЕНМЕ зЕУЕН. «йВП НЕТЪПУФШ ДМС ЕЗЙРФСО ЧУСЛЙК РБУФХИ ПЧЕГ» (вЩФ. 46,34). ъОБЮЙФ, ЕУМЙ У ОЙНЙ (РБУФХИБНЙ) ДМС ЕЗЙРФСО ВЩМП НЕТЪПУФША ЧУФТЕЮБФШУС, ФЕН ВПМЕЕ РЙУБФШ П ОЙИ Ч УЧПЙИ МЕФПРЙУСИ.

пЛТЕУФОЩЕ ЦЕ ОБТПДЩ УЮЙФБМЙ ЕЧТЕЕЧ, ЦЙЧЫЙИ Ч еЗЙРФЕ, ЪБ ЕЗЙРФСО: «й ЧЙДЕМЙ ЦЙФЕМЙ ЪЕНМЙ ФПК, ИБОБОЕЙ, РМБЮ Ч зПТЕОЗББФБДЕ, Й УЛБЪБМЙ: ЧЕМЙЛ РМБЮ ЬФПФ Х ЕЗЙРФСО!» (вЩФ. 50,11).

рПУМЕ ФПЗП, ЛБЛ ЪБВЩМЙ йПУЙЖБ Й ЕЗП ЪБУМХЗЙ РЕТЕД еЗЙРФПН, — Б ЬФП ВЩМП МЕЗЛП, ЕУМЙ ХЮЕУФШ, ЮФП йПУЙЖ ОПУЙМ ЕЗЙРЕФУЛПЕ ЙНС, — ЕЧТЕЕЧ, ЛБЛ РТЕЪЙТБЕНЩК ОБТПД, МЕЗЛП РПТБВПФЙМЙ Й ПОЙ УФБМЙ ЛБЛ РТПЮЙЕ ТБВЩ, ИБТБЛФЕТЙУФЙЛХ ЛПФПТЩИ ОЕ ВЩМП ОХЦДЩ ПРЙУЩЧБФШ Ч ЕЗЙРЕФУЛЙИ МЕФПРЙУСИ Й ИТПОЙЛБИ.

уПВЩФЙС, УЧСЪБООЩЕ У ЙУИПДПН, РТПЙУИПДЙМЙ Ч ЛПТПФЛЙК УТПЛ. юХДЕУБН, ЛПФПТЩЕ ФЧПТЙМЙ нПЙУЕК Й бБТПО РЕТЕД ЖБТБПОПН, ОЕ РТЙДБЧБМЙ ОЙЛБЛПЗП ЪОБЮЕОЙС ЙЪ-ЪБ ЦЕУФПЛПУФЙ ЖБТБПОБ, Б ФБЛЦЕ ЙЪ-ЪБ ФПЗП, ЮФП ОЕЛПФПТЩЕ ЙЪ ЮХДЕУ, УНПЗМЙ УДЕМБФШ «УЧПЙНЙ ЮБТБНЙ» Й ЕЗЙРЕФУЛЙЕ ЧПМИЧЩ (йУИ. 7,11). «й РТЙЪЧБМ ЖБТБПО НХДТЕГПЧ Й ЮБТПДЕЕЧ: Й ЬФЙ ЧПМИЧЩ ЕЗЙРЕФУЛЙЕ УДЕМБМЙ ФП ЦЕ УЧПЙНЙ ЮБТБНЙ» (йУИ. 7,22; 8,7). йЪ-ЪБ РПУМЕДПЧБЧЫЙИ ЪБФЕН ВХТОЩИ ФТБЗЙЮЕУЛЙИ УПВЩФЙК, ЬФП МЕЗЛП НПЗМП ХКФЙ ЙЪ РБНСФЙ, ЕУМЙ ЕЭЕ ХЮЕУФШ ФП ПВУФПСФЕМШУФЧП, ЮФП ЬФП УМХЦЙМП ВЩ Л РПЪПТХ, Б ОЕ Л УМБЧЕ ЖБТБПОБ.

оБЛПОЕГ, ЛТЙФЙЛЙ вЙВМЙЙ ЗПЧПТСФ, ЮФП ЕУМЙ ЙУИПД ВЩМ РТЙ ЖБТБПОЕ нЕТЕОРФБИЕ, ФП ОЕ ВЩМП ВЩ ЕЗП НХНЙЙ Ч ЗТПВОЙГБИ, ЧЕДШ РП вЙВМЙЙ, ПО ХФПОХМ Ч юЕТНОПН НПТЕ.

ьФП ЧПРТПУ ЪБФТБЗЙЧБЕФ Ч УЧПЕК ЛОЙЗЕ ъ. лПУЙДПЧУЛЙК, ЗПЧПТС:

«ч РПДЪЕНОПК ЗБМЕТЕЕ ОЕ ОБЫМЙ НХНЙЙ ЖБТБПОБ нЕТОЕРФБ (нЕТЕОРФБИБ). ьФП ПВТБДПЧБМП ФЕИ, ЛФП УЮЙФБМ вЙВМЙА ДПУФПЧЕТОЩН ЙУФПТЙЮЕУЛЙН ЙУФПЮОЙЛПН. нЕТОЕРФБ ВЩМ ФЕН ЖБТБПОПН, ЛПФПТЩК ВТПУЙМУС Ч РПЗПОА ЪБ ВЕЦБЧЫЙНЙ ЙЪ еЗЙРФБ ЕЧТЕСНЙ Й ХФПОХМ Ч лТБУОПН НПТЕ. пФУХФУФЧЙЕ ЕЗП НХНЙЙ Ч ЗТПВОЙГЕ СЛПВЩ РПДФЧЕТЦДБМП ЬФХ ВЙВМЕКУЛХА МЕЗЕОДХ.

пДОБЛП 12 МЕФ УРХУФС ВЩМП УДЕМБОП ОПЧПЕ ВПМШЫПЕ ПФЛТЩФЙЕ. ч дПМЙОЕ ГБТЕК ВЩМБ ОБКДЕОБ ЗТПВОЙГБ бНЕОИПФЕРБ-II У ФТЙОБДГБФША ДТХЗЙНЙ НХНЙСНЙ. уТЕДЙ ОЙИ ОБИПДЙМБУШ Й НХНЙС ВЙВМЕКУЛПЗП нЕТОЕРФБ. йЪ ЬФПЗП УМЕДПЧБМП, ЮФП ПО ОЕ ХФПОХМ Ч НПТЕ, Б ХНЕТ ЕУФЕУФЧЕООПК УНЕТФША. уХЭЕУФЧПЧБМП, РТБЧДБ, РТЕДРПМПЦЕОЙЕ, ЮФП ПУФБОЛЙ ЕЗП ВЩМЙ ЧЩВТПЫЕОЩ НПТУЛЙНЙ ЧПМОБНЙ ОБ ВЕТЕЗ, Й ФПМШЛП РПУМЕ ЬФПЗП ОБВБМШЪБНЙТПЧБОЩ. пДОБЛП, БОБФПНЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС ОЕ ПВОБТХЦЙМЙ УМЕДПЧ ТБЪМПЦЕОЙС ФЕМБ, ЛБЛЙЕ ДПМЦОЩ ВЩМЙ ОБУФХРЙФШ РПД ДЕКУФЧЙЕН НПТУЛПК ЧПДЩ». [77]

дЕКУФЧЙФЕМШОП, ЛПЗДБ ЮЙФБЕН ЛОЙЗХ йУИПД 14,27-28, ОБИПДЙН: «й РТПУФЕТ нПЙУЕК ТХЛХ УЧПА ОБ НПТЕ, Й Л ХФТХ ЧПДБ ЧПЪЧТБФЙМБУШ Ч УЧПЕ НЕУФП: Б ЕЗЙРФСОЕ ВЕЦБМЙ ОБЧУФТЕЮХ ЧПДЕ. фБЛ РПФПРЙМ зПУРПДШ ЕЗЙРФСО УТЕДЙ НПТС. й ЧПДБ ЧПЪЧТБФЙМБУШ Й РПЛТЩМБ ЛПМЕУОЙГЩ Й ЧУБДОЙЛПЧ ЧУЕЗП ЧПКУЛБ ЖБТБПОПЧБ, ЧПЫЕДЫЙИ ЪБ ОЙНЙ Ч НПТЕ: ОЕ ПУФБМПУШ ОЙ ПДОПЗП ЙЪ ОЙИ».

пДОБЛП, ОЙЦЕ, ХЦЕ ЮЕТЕЪ УФЙИ, вЙВМЙС ПФЛТЩЧБЕФ ОБН ДТХЗХА ЛБТФЙОХ — НПТЕ РПФПРЙМП ЧПКУЛП ЖБТБПОПЧП Й ЧЩВТПУЙМП ФЕМБ ОБ ВЕТЕЗ: «й ХЧЙДЕМЙ ЙЪТБЙМШФСОЕ ЕЗЙРФСО НЕТФЧЩНЙ ОБ ВЕТЕЗХ НПТС» (УФ. 30).

пФУАДБ УФБОПЧЙФУС СУОП, ЮФП ФЕМБ ЕЗЙРФСО, РПФПОХЧЫЙИ Ч юЕТНОПН НПТЕ, ОЕ ПУФБМЙУШ Ч ЕЗП ЧПДБИ, Б ВЩМЙ ЧЩВТПЫЕОЩ ЧПМОБНЙ ОБ ВЕТЕЗ ЕЭЕ ДП ХФТБ. уМЕДПЧБФЕМШОП, РПДПВТБОЩ Й РПИПТПОЕОЩ, РП ПВЩЮБСН ЕЗЙРФСО. б ЮФП «БОБФПНЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС ОЕ ПВОБТХЦЙМЙ УМЕДПЧ ТБЪМПЦЕОЙС ФЕМ, ЛБЛЙЕ ДПМЦОЩ ВЩМЙ ОБУФХРЙФШ РПД ЧПЪДЕКУФЧЙЕН НПТУЛПК ЧПДЩ», — ЛБЛ ЪБНЕЮБЕФ лПУЙДПЧУЛЙК, ФП ЬФП ЕУФЕУФЧЕООП, ЙВП ЕЗЙРФСОЕ ВЩМЙ РПФПРМЕОЩ «Ч ХФТЕООАА УФТБЦХ» (йУИ. 14,24) «Й Л ХФТХ ЧПДБ ЧПЪЧТБФЙМБУШ Ч УЧПЕ НЕУФП, Б ЕЗЙРФСОЕ ВЕЦБМЙ ОБЧУФТЕЮХ ЧПДЕ» (УФ.27). «й ХЧЙДЕМЙ ЙЪТБЙМШФСОЕ ЕЗЙРФСО НЕТФЧЩНЙ ОБ ВЕТЕЗХ НПТС… Ч ДЕОШ ФПФ» (УФ.30). фБЛ ЮФП ЪБ ФБЛПК ЛПТПФЛЙК УТПЛ ЧПДБ ОЕ НПЗМБ ТБЪМПЦЙФШ ФЕМБ. лТПНЕ ФПЗП, ЪДЕУШ ОХЦОП ХЮЕУФШ Й УМПЦОЩК РТПГЕУУ ВБМШЪБНЙТПЧБОЙС, ЛПФПТЩК ЙУРПМШЪПЧБМЙ ЕЗЙРЕФУЛЙЕ ЧТБЮЙ.

оП ЧПФ, ЮФП ПФЧЕЮБЕФ ОБ ЬФП УБН лПУЙДПЧУЛЙК:

«с РПМХЮЙМ ОЕУЛПМШЛП РЙУЕН ПФ ЮЙФБФЕМЕК, ПВТБФЙЧЫЙИ ЧОЙНБОЙЕ ОБ ТБУИПЦДЕОЙЕ НЕЦДХ ЧЩЫЕРТЙЧЕДЕООЩН ХФЧЕТЦДЕОЙЕН Й ПФЮЕФПН, УПДЕТЦБЭЙНУС Ч ЛОЙЗЕ ч. вПХМФПОБ «чЕЮОПУФШ РЙТБНЙД Й ФТБЗЕДЙС рПНРЕЙ». бЧФПТ РТЙЧПДЙФ РЙУШНП, ЛПФПТПЕ Ч 1929 ЗПДХ ПРХВМЙЛПЧБМ Ч МПОДПОУЛПК ЗБЪЕФЕ «фБКНУ» БТИЕПМПЗ ь. уНЙФ. фБН ОБРЙУБОП, ЮФП НХНЙС ЖБТБПОБ нЕТОЕРФБ (ЙЪТХВМЕООБС, ЧРТПЮЕН, НПЗЙМШОЩНЙ ЗТБВЙФЕМСНЙ) ОПУЙМБ «УЙНРФПНЩ ЙОЛТХУФБГЙЙ ЛТЙУФБММБНЙ УПМЙ», ЮФП ДПМЦОП ВЩМП УМХЦЙФШ ДПЛБЪБФЕМШУФЧПН, ВХДФП ЖБТБПО ДЕКУФЧЙФЕМШОП ХФПОХМ Ч НПТЕ.

рТЕЦДЕ ЧУЕЗП УМЕДХЕФ ПВТБФЙФШ ЧОЙНБОЙЕ ОБ УФТБООЩК ЖБЛФ: ФБЛБС ЧБЦОБС РПДТПВОПУФШ ВЩМБ ПРХВМЙЛПЧБОБ ФПМШЛП УРХУФС 30 МЕФ РПУМЕ ПФЛТЩФЙС НХНЙЙ.

лТПНЕ ФПЗП, ОПЧЕКЫБС ОБХЛБ ПФЧЕТЗМБ ЬФП ДПЛБЪБФЕМШУФЧП РП УМЕДХАЭЙН РТЙЮЙОБН. пУФБОЛЙ ЖБТБПОБ ВЩМЙ ОБВБМШЪБНЙТПЧБОЩ, Б ДМЙФЕМШОЩК Й УМПЦОЩК РТПГЕУУ ВБМШЪБНЙТПЧБОЙС, ОБЧЕТОПЕ, ДПМЦЕО ВЩМ ХУФТБОЙФШ ЧУСЛЙЕ, ДБЦЕ НЕМШЮБКЫЙЕ УМЕДЩ НПТУЛПК УПМЙ. еУМЙ ОБ НХНЙЙ ДЕКУФЧЙФЕМШОП ОБКДЕОЩ ЛТЙУФБММЩ УПМЙ, ФП ПОЙ НПЗМЙ РТПЙУИПДЙФШ ЙЪ ДТХЗЙИ ЙУФПЮОЙЛПЧ. уМЕДХЕФ РПНОЙФШ, ЮФП нЕТОЕРФБ ЧНЕУФЕ У ДТХЗЙНЙ ЖБТБПОБНЙ ВЩМ РЕТЕОЕУЕО ЙЪ РЕТЧПОБЮБМШОПК ЗТПВОЙГЩ Ч ЛПММЕЛФЙЧОЩК УЛМЕР». [78]

нБООБ

оЕУНПФТС ОБ ФП, ЮФП ХЦЕ НОПЗП ЗПЧПТЙМПУШ П ЕЧТЕКУЛПН ОБТПДЕ, ЧУЕ ЦЕ ЦЕМБФЕМШОП ПУФБОПЧЙФШУС ЕЭЕ ОБ ОЕЛПФПТЩИ ЖБЛФБИ, ЙНЕЧЫЙИ НЕУФП ЧП ЧТЕНС ЙУИПДБ, Ч РХУФЩОЕ. ч йУИПДЕ 16,14.15.31, ОБРЙУБОП: «тПУБ РПДОСМБУШ, Й ЧПФ, ОБ РПЧЕТИОПУФЙ РХУФЩОЙ ОЕЮФП НЕМЛПЕ, ЛТХРПЧЙДОПЕ, НЕМЛПЕ, ЛБЛ ЙОЕК ОБ ЪЕНМЕ. й ХЧЙДЕМЙ УЩОЩ йЪТБЙМЕЧЩ, Й ЗПЧПТЙМЙ ДТХЗ ДТХЗХ: «ЮФП ЬФП? йВП ОЕ ЪОБМЙ, ЮФП ЬФП. й нПЙУЕК УЛБЪБМ ЙН: ЬФП ИМЕВ, ЛПФПТЩК зПУРПДШ ДБМ ЧБН Ч РЙЭХ… й ОБТЕЛ ДПН йЪТБЙМЕЧ ИМЕВХ ФПНХ ЙНС: НБООБ; ПОБ ВЩМБ, ЛБЛ ЛПТЙБОДТПЧПЕ УЕНС ВЕМБС, ЧЛХУПН ЦЕ ЛБЛ МЕРЕЫЛБ У НЕДПН».

чПФ УППВЭЕОЙС ХЮЕОЩИ: «вПМЕЕ УФБ МЕФ ОБЪБД ХЮЕОЩЕ ьТЕОВЕТЗ Й зЕНРТЙИ ПВОБТХЦЙМЙ, ЮФП НБООХ ОБИПДСФ Й Ч ОБЫЙ ДОЙ Ч уЙОБКУЛЙИ ЗПТБИ, ПОБ РБДБЕФ ОБ ЪЕНМА ЙЪ ЧПЪДХЫОПЗП РТПУФТБОУФЧБ… бТБВЩ ОБЪЩЧБАФ ЕЕ «НБО». фХЪЕНГЩ — БТБВЩ Й ЗТЕЮЕУЛЙЕ НПОБИЙ — УПВЙТБАФ ЕЕ Й ЕДСФ У ИМЕВПН ЧНЕУФП НЕДБ…»

чП ЧФПТПК РПМПЧЙОЕ РТПЫМПЗП УФПМЕФЙС н. вЕТФЕМП ЪБЙОФЕТЕУПЧБМУС ИЙНЙЮЕУЛЙН УПУФБЧПН НБООЩ Й ТЕЫЙМ РТПБОБМЙЪЙТПЧБФШ ДЧБ ЕЕ ПВТБЪГБ: УЙОБКУЛХА Й УЙТЙКУЛХА, ФПЮОЕЕ, НБООХ ЙЪ лХТДЙУФБОБ. уЙОБКУЛБС НБООБ РТЕДУФБЧМСМБ УПВПК ЗХУФПК ЦЕМФПЧБФЩК УЙТПР, УПДЕТЦБЭЙК ПВМПНЛЙ ТБУФЕОЙС. ч УПУФБЧ ЕЕ ЧИПДСФ, ЛТПНЕ ЧПДЩ, ФТПУФОЙЛПЧЩК УБИБТ, ДЕЛУФТЙО Й БОБМПЗЙЮОЩЕ ЕНХ ЧЕЭЕУФЧБ. пВТБЪЕГ НБООЩ ЙЪ лХТДЙУФБОБ ВЩМ ОБКДЕО ДПЛФПТПН зБКБТДП, ЛПФПТЩК РЙУБМ: ПОБ «РБДБЕФ ОБ ЧУЕ ВЕЪ ТБЪМЙЮЙС ТБУФЕОЙС, Ч ЙАМЕ Й БЧЗХУФЕ, ОП ОЕ ЛБЦДЩК ЗПД…»

ьФПФ ЧЙД НБООЩ РТЕДУФБЧМСМ УПВПК ФЕУФППВТБЪОХА, РПЮФЙ ФЧЕТДХА НБУУХ, РТПОЙЪБООХА ЮБУФЙГБНЙ ТБУФЕОЙК У РТЙНЕУША ОЕВПМШЫПЗП ЛПМЙЮЕУФЧБ ЧПУЛППВТБЪОПЗП ЧЕЭЕУФЧБ. уПУФБЧ ЕЕ РПДПВЕО УПУФБЧХ уЙОБКУЛПК НБООЩ».

йЪ ЬФЙИ ДБООЩИ УМЕДХЕФ, ЮФП НБООБ СЧМСЕФУС ДПВТПЛБЮЕУФЧЕООЩН РЙЭЕЧЩН РТПДХЛФПН». [79]

ч 1927 ЗПДХ ЪППМПЗ еЧТЕКУЛПЗП ХОЙЧЕТУЙФЕФБ Ч йЕТХУБМЙНЕ вПДЕОИБКНЕТ ПВОБТХЦЙМ ОБ уЙОБКУЛПН РПМХПУФТПЧЕ ТБЪОПЧЙДОПУФШ ФБНБТЙУЛБ, ЛПФПТЩК Ч ЧЕУЕООАА РПТХ ЧЩДЕМСЕФ УМБДЛПЧБФХА ЦЙДЛПУФШ, ВЩУФТП ЪБУФЩЧБАЭХА ОБ ЧПЪДХИЕ Ч ЧЙДЕ ВЕМЩИ ЫБТЙЛПЧ, РПИПЦЙИ ОБ ЗТБД. нЕУФОЩЕ ВЕДХЙОЩ — ВПМШЫЙЕ МАВЙФЕМЙ ЬФПЗП МБЛПНУФЧБ — У ОБУФХРМЕОЙЕН ЧЕУОЩ ФПМРБНЙ ПФРТБЧМСАФУС Ч УФЕРШ УПВЙТБФШ ВЕМЩЕ МЙРЛЙЕ ЫБТЙЛЙ, ЛБЛ НЩ УПВЙТБЕН СЗПДЩ. пДЙО ЮЕМПЧЕЛ НПЦЕФ УПВТБФШ ЪБ ДЕОШ РПМФПТБ ЛЙМПЗТБННБ — ЛПМЙЮЕУФЧП, ЧРПМОЕ ДПУФБФПЮОПЕ ДМС ФПЗП, ЮФПВЩ ХФПМЙФШ ЗПМПД. мАВПРЩФОП, ЮФП НЕМЛЙЕ ХМЙЮОЩЕ ФПТЗПЧГЩ Ч вБЗДБДЕ РП УЕК ДЕОШ ЧЩУФБЧМСАФ ОБ РТПДБЦХ УМБДЛХА УНПМХ ФБНБТЙУЛБ РПД ОБЪЧБОЙЕН «НБО».

зПТШЛБС ЧПДБ УФБОПЧЙФУС «УМБДЛПК»

ч йУИПДЕ 15,23-25, ЮЙФБЕН: «рТЙЫМЙ Ч нЕТТХ, Й ОЕ НПЗМЙ РЙФШ ЧПДЩ Ч нЕТТЕ, ЙВП ПОБ ВЩМБ ЗПТШЛБ, РПЮЕНХ Й ОБТЕЮЕОП ФПНХ НЕУФХ ЙНС: «нЕТТБ».

й ЧПЪТПРФБМ ОБТПД ОБ нПЙУЕС, ЗПЧПТС: ЮФП ОБН РЙФШ? нПЙУЕК ЧПЪПРЙМ Л зПУРПДХ, Й зПУРПДШ РПЛБЪБМ ЕНХ ДЕТЕЧП, Й ПО ВТПУЙМ ЕЗП Ч ЧПДХ, Й ЧПДБ УДЕМБМБУШ УМБДЛПА. фБН вПЗ ДБМ ОБТПДХ ХУФБЧ Й ЪБЛПО, Й ФБН ЙУРЩФЩЧБМ ЕЗП».

чПФ ЛБЛ ЬФП РПДФЧЕТЦДБЕФУС УЕЗПДОС:

«…Ч ПЛТЕУФОПУФСИ нЕТТЩ ДП УЙИ РПТ УХЭЕУФЧХЕФ ЗПТШЛЙК ЙУФПЮОЙЛ. бОЗМЙЮБОЕ РТПЙЪЧЕМЙ ИЙНЙЮЕУЛЙК БОБМЙЪ ЕЗП ЧПДЩ Й ПВОБТХЦЙМЙ, ЮФП Ч ОЕК УПДЕТЦЙФУС ОЕЛПФПТЩК РТПГЕОФ УЕТОПЛЙУМПЗП ЛБМШГЙС. лПЗДБ Л ЬФПК ЧПДЕ ДПВБЧМСЕФУС ЭБЧЕМЕЧБС ЛЙУМПФБ, УЕТОПЛЙУМЩК ЛБМШГЙК ПУЕДБЕФ ОБ ДОП Й ЧПДБ ФЕТСЕФ УЧПА ЗПТЕЮШ. вЕДХЙОЩ РПДУМБЭБАФ ЗПТШЛЙК ЙУФПЮОЙЛ У РПНПЭША ЧЕФПЛ ЛХУФБТОЙЛБ, ЙНЕОХЕНПЗП ЬМШЧБИ, УПЛЙ ЛПФПТПЗП УПДЕТЦБФ ЙЪТСДОХА РТЙНЕУШ ЭБЧЕМЕЧПК ЛЙУМПФЩ». [80.1]

ъНЕЙ

лОЙЗБ юЙУЕМ (21,6) РПЧЕУФЧХЕФ П ЪНЕСИ: «й РПУМБМ зПУРПДШ ОБ ОБТПД СДПЧЙФЩИ ЪНЕЕЧ, ЛПФПТЩЕ ЦБМЙМЙ ОБТПД, Й ХНЕТМП НОПЦЕУФЧП ОБТПДБ ЙЪ УЩОПЧ йЪТБЙМЕЧЩИ».

ыЧЕКГБТУЛЙК РХФЕЫЕУФЧЕООЙЛ вХТЛИБТДФ РПВЩЧБМ Ч 1809-1816 ЗПДБИ ОБ уЙОБКУЛПН РПМХПУФТПЧЕ Й ОБ ХРПНСОХФПН Ч вЙВМЙЙ ПФТЕЪЛЕ НБТЫТХФБ ЙЪТБЙМШФСО, ОБВТЕМ ОБ ДПМЙОХ, ФБЛ Й ЛЙЫЕЧЫХА СДПЧЙФЩНЙ ЪНЕСНЙ. пОЙ ЕЕ ЪБУЕМСАФ У ОЕЪБРБНСФОЩИ ЧТЕНЕО, ФБЛ ЮФП ВЕДХЙОЩ УФБТБФЕМШОП ПВЯЕЪЦБАФ ЬФХ НЕУФОПУФШ. уМЕДПЧБФЕМШОП, Й ЬФПФ ЖТБЗНЕОФ УЛБЪБОЙС ФБЛЦЕ НПЗ ПРЕТЕФШУС ОБ РПДМЙООЩЕ ЖБЛФЩ». [80.2]

тБУЛПРЛЙ ДТЕЧОЙИ ЗПТПДПЧ

лПЗДБ йЙУХУ оБЧЙО ЧЪСМ ЗПТПД йЕТЙИПО, ЛПФПТЩК зПУРПДШ ТБЪТХЫЙМ ОБ ЗМБЪБИ йЪТБЙМС, ПО «РПЛМСМУС Й УЛБЪБМ: РТПЛМСФ РТЕД зПУРПДПН ФПФ, ЛФП ЧПУУФБЧЙФ Й РПУФТПЙФ ЗПТПД УЕК йЕТЙИПО; ОБ РЕТЧЕОГЕ УЧПЕН ПО РПМПЦЙФ ПУОПЧБОЙЕ ЕЗП, Й ОБ НМБДЫЕН УЧПЕН РПУФБЧЙФ ЧТБФБ ЕЗП» (й.оБЧ. 6,25).

вЙВМЕКУЛБС ЙУФПТЙС РПДФЧЕТДЙМБ ЖБЛФ ФПЮОПЗП ЙУРПМОЕОЙС ЬФПЗП РТПЛМСФЙС, ЛПЗДБ «бИЙЙМ чЕЖЙМСОЙО РПУФТПЙМ йЕТЙИПО: ОБ РЕТЧЕОГЕ УЧПЕН бЧЙТБНЕ ПО РПМПЦЙМ ПУОПЧБОЙЕ ЕЗП Й ОБ НМБДЫЕН УЧПЕН УЩОЕ уЕЗХВЕ РПУФБЧЙМ ЧПТПФБ ЕЗП, РП УМПЧХ зПУРПДБ, ЛПФПТПЕ пО ЙЪТЕЛ ЮЕТЕЪ йЙУХУБ, УЩОБ оБЧЙОБ» (3гБТ. 16,34). тБУЛПРЛЙ ЗПТПДПЧ нЕЗЙДП, зЕЪЕТ, йЕТЙИПО РПДФЧЕТДЙМЙ ЙУФПТЙЮЕУЛЙ ЬФПФ ЖБЛФ: ВЩМЙ ОБКДЕОЩ УЛЕМЕФЩ ЪБНХТПЧБООЩИ Ч УФЕОЩ ДЕФЕК. чПЪНПЦОП, ЮФП ОБКДЕООЩЕ Ч йЕТЙИПОЕ УЛЕМЕФЩ Й ЕУФШ ПУФБОЛЙ ДЕФЕК бИЙЙМБ чЕЖЙМСОЙОБ.

рТЙ ТБУЛПРЛБИ оЙОЕЧЙЙ ПВОБТХЦЕОЩ УЧЕДЕОЙС ПВ ПДОПН ЙЪ РТБЧЙФЕМЕК оЙОЕЧЙЙ — уЕООБИЙТЙНЕ — НПЗХЭЕУФЧЕООПН ГБТЕ бУУЙТЙЙ. вЙВМЙС ХРПНЙОБЕФ ПВ ЬФПН ГБТЕ, ЛБЛ П ЪБЧПЕЧБФЕМЕ-БЗТЕУУПТЕ, ЛПФПТЩК ОБУФПМШЛП ЧПЪЗПТДЙМУС Й РТЕЧПЪОЕУ УЕВС, ЮФП РПЫЕМ ЧПКОПК РТПФЙЧ йЪТБЙМС Й йЕТХУБМЙНБ.

лЕТБН РТЙЧПДЙФ УЧЙДЕФЕМШУФЧП, ПУОПЧБООПЕ ОБ БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙСИ:

«еЗП (уЕООБИЙТЙВБ) РТБЧМЕОЙЕ ПЪОБНЕОПЧБОП ЧПКОБНЙ. пО ЧПЕЧБМ Ч чБЧЙМПОЙЙ, УТБЦБМУС РТПФЙЧ ЗБММЕЕЧ Й ЛБУУЙФПЧ, Ч 701 ЗПДХ ЧЩУФХРЙМ Ч РПИПД РТПФЙЧ фЙТБ, уЙДПОБ, бУЛБМПОБ Й ьЛТПОБ, ПО ЧЕМ ЧПКОХ РТПФЙЧ еЪЕЛЙЙ Й йХДЩ, УПЧЕФОЙЛПН ЛПФПТПЗП ВЩМ РТПТПЛ йУБКС. пО ИЧБУФБМУС, ЮФП ХОЙЮФПЦЙФ Ч ЙХДЕКУЛПК УФТБОЕ 46 ЛТЕРПУФЕК Й ВЕУЮЙУМЕООПЕ НОПЦЕУФЧП ДЕТЕЧЕОШ. оП РПД йЕТХУБМЙНПН ЕНХ РТЙЫМПУШ РЕТЕЦЙФШ УЧПЕ «ЧБФЕТМПП».

тБУЛПРЛЙ РПЛБЪБМЙ, ЮФП ЧПКУЛП уЕООБИЙТЙВБ ХОЙЮФПЦЙМБ ФТПРЙЮЕУЛБС МЙИПТБДЛБ». [81]

ьФП ВЩМП ЙУРПМОЕОЙЕ РТЕДУЛБЪБОЙС зПУРПДБ ЮЕТЕЪ РТПТПЛБ йУБКА: «рПУЕНХ, ФБЛ ЗПЧПТЙФ зПУРПДШ П ГБТЕ БУУЙТЙКУЛПН: ОЕ ЧПКДЕФ ПО Ч ЬФПФ ЗПТПД, Й ОЕ ВТПУЙФ ФХДБ УФТЕМЩ, Й ОЕ РТЙУФХРЙФ Л ОЕНХ УП ЭЙФПН, Й ОЕ ОБУЩРМЕФ ЧБМБ РТПФЙЧ ОЕЗП…». «й ЧЩЫЕМ бОЗЕМ зПУРПДЕОШ Й РПТБЪЙМ Ч УФБОЕ БУУЙТЙКУЛПН УФП ЧПУЕНШДЕУСФ РСФШ ФЩУСЮ ЮЕМПЧЕЛ. й ЧУФБМЙ РПХФТХ, Й ЧПФ ЧУЕ ФЕМБ НЕТФЧЩЕ» (йУ.37,33.36).

еЭЕ ФПЮОЕЕ РПДФЧЕТЦДБЕФ БТИЕПМПЗЙС ЙУРПМОЕОЙЕ РТПТПЮЕУФЧБ П оЙОЕЧЙЙ. рТПТПЛ уПЖПОЙС, ВХДХЮЙ ДЧЙЦЙН дХИПН вПЦШЙН, РТЕДУЛБЪБМ: «й РТПУФТЕФ пО ТХЛХ уЧПА ОБ уЕЧЕТ — Й ХОЙЮФПЦЙФ бУУХТБ Й ПВТБФЙФ оЙОЕЧЙА Ч ТБЪЧБМЙОЩ, Ч НЕУФП УХИПЕ ЛБЛ РХУФЩОС. й РПЛПЙФШУС ВХДХФ УТЕДЙ ОЕЕ УФБДБ Й ЧУСЛПЗП ТПДБ ЦЙЧПФОЩЕ; РЕМЙЛБО Й ЕЦ ВХДХФ ОПЮЕЧБФШ Ч ТЕЪОЩИ ХЛТБЫЕОЙСИ ЕЕ; ЗПМПУ ЙИ ВХДЕФ ТБЪДБЧБФШУС Ч ПЛОБИ, ТБЪТХЫЕОЙЕ ПВОБТХЦЙФУС ОБ ДЧЕТОЩИ УФПМВБИ, ЙВП ОЕ УФБОЕФ ОБ ОЙИ ЛЕДТПЧПК ПВЫЙЧЛЙ» (уПЖ. 2,13-14).

нОПЗП УФПМЕФЙК ОБЪБД УВЩМПУШ ЬФП РТПТПЮЕУФЧП У ХДЙЧЙФЕМШОПК ФПЮОПУФША.

«ч 612 ЗПДХ ДП О. Ь. Х УФЕО оЙОЕЧЙЙ РПСЧЙМУС лЙБЛУБТ, ГБТШ нЙДЙКУЛЙК, УП УЧПЕК БТНЙЕК, ХУЙМЕООПК ЪБ УЮЕФ РЕТУПЧ Й ЧБЧЙМПОСО. пО ПУБДЙМ оЙОЕЧЙА, ЧЪСМ ЕЕ ЫФХТНПН Й УТБЧОСМ У ЪЕНМЕА ЕЕ ДЧПТГЩ Й УФЕОЩ, ПУФБЧЙЧ РПУМЕ УЕВС ПДОЙ МЙЫШ ТХЙОЩ.

дЧБДГБФШ РСФШ УФПМЕФЙК ВЩМЙ ПОЙ УЛТЩФЩ ПФ ЧЪПТПЧ МАДЕК, Й ЧПФ РПСЧЙМЙУШ ЧОПЧШ ЧП ЧУЕН УЧПЕН ВЩМПН ЧЕМЙЮЙЙ. оП ЛБЛ ЙЪНЕОЙМПУШ ЧУЕ ЛТХЗПН… чЕМЙЛПМЕРОЩЕ ИТБНЩ Й ВПЗБФЩЕ ЗПТПДБ РТЕЧТБФЙМЙУШ Ч ТХЙОЩ Й ЕДЧБ ХЗБДЩЧБАФУС РПД ВЕУЖПТНЕООЩНЙ ЛХЮБНЙ ЪЕНМЙ. оБД ФЕНЙ ПВЫЙТОЩНЙ ЪБМБНЙ, ЗДЕ ОЕЛПЗДБ УФПСМЙ… УФБФХЙ, РМХЗ РТПЧЕМ УЧПА ВПТПЪДХ Й ЧПМОБНЙ ЛПМЩИБМБУШ ФХЮОБС ОЙЧБ. бТИЕПМПЗ мЬКСТД ТБУУЛБЪЩЧБМ: «нПОХНЕОФЩ… У ЛПФПТЩНЙ ДПЧЕМПУШ УФПМЛОХФШУС НОЕ, ФПМШЛП ЮФП РПСЧЙМЙУШ ЙЪ ОЕВЩФЙС, УМПЧОП, ЮФПВЩ РПДФЧЕТДЙМЙУШ УМПЧБ РТПТПЛБ: «оЕЛПЗДБ бУУХТ ВЩМ, ЛБЛ ЛЕДТ МЙЧБОУЛЙК, ЧЕУШ РПЛТЩФЩК МЙУФЧПК, ТБУЛЙДЙУФЩК, ЧЩУПЛЙК Й ЧЕТЫЙОБ ЕЗП ЧЩУПЛП ЧПЪЧЩЫБМБУШ…» (йЕЪ. 31,3. ЙО.РЕТ.). [82]

б ФЕРЕТШ ЧОПЧШ П чБЧЙМПОЕ. хЮЕОЩЕ УЧЙДЕФЕМШУФЧХАФ, ЮФП чБЧЙМПО ВЩМ УБНЩН ЛТХРОЩН ЗПТПДПН ОБ чПУФПЛЕ, ВПМЕЕ ЛТХРОЩН, ЮЕН ДБЦЕ оЙОЕЧЙС. б ЕУМЙ ХЮЕУФШ, ЛБЛ УЮЙФБМЙ ДТЕЧОЙЕ, ЮФП ЗПТПД — ЬФП «ПВОЕУЕООПЕ УФЕОПК РПУЕМЕОЙЕ», ФП чБЧЙМПО ВЩМ Й ПУФБОЕФУС УБНЩН ВПМШЫЙН ЗПТПДПН, УХЭЕУФЧПЧБЧЫЙН ЛПЗДБ-МЙВП ОБ УЧЕФЕ. ч 538 З. ДП О. Ь. лЙТ ОБЗПМПЧХ ТБЪВЙМ чБЧЙМПОСО Й ПУОПЧБМ РЕТЧПЕ ЧЕМЙЛПЕ рЕТУЙДУЛПЕ ГБТУФЧП, ЮЕН РПДРЙУБМ УНЕТФОЩК РТЙЗПЧПТ чБЧЙМПОХ. уЕЗПДОС чБЧЙМПО — ЬФП ТХЙОЩ ЪДБОЙК, ТБУРЙУБООЩЕ ЖТБЗНЕОФЩ ЖТЕУПЛ, ПУФБФЛЙ ВЩМПК ТПУЛПЫЙ. й, РПОЕЧПМЕ, ЧУРПНЙОБАФУС УМПЧБ РТПТПЛБ йЕТЕНЙЙ: «й РПУЕМСФУС ФБН УФЕРОЩЕ ЪЧЕТЙ У ЫБЛБМБНЙ, Й ВХДХФ ЦЙФШ Ч ОЕН УФТБХУЩ, Й ОЕ ВХДЕФ ПВЙФБЕНБ ЧПЧЕЛЙ, Й ОБУЕМСЕНБ Ч ТПДЩ ТПДПЧ» (йЕТ. 50,39).

ч 3-К ЛОЙЗЕ гБТУФЧ 4,26 ЮЙФБЕН: «й ВЩМП Х уПМПНПОБ УПТПЛ ФЩУСЮ УФПКМ ДМС ЛПОЕК ЛПМЕУОЙЮОЩИ Й ДЧЕОБДГБФШ ФЩУСЮ ДМС ЛПООЙГЩ».

ч ТЕЪХМШФБФЕ ТБУЛПРПЛ ДТЕЧОЕЕЧТЕКУЛПЗП ЗПТПДБ нЕЗЙДДП Ч 1928 ЗПДХ ВЩМЙ ПВОБТХЦЕОЩ ПУФБФЛЙ УППТХЦЕОЙК, ЛПФПТЩЕ РП ЧТЕНЕОЙ ПФОПУСФУС Л ГБТУФЧПЧБОЙА уПМПНПОБ, Б РП ИБТБЛФЕТХ РПИПЦЙ ОБ ЛПОАЫОЙ УП УФПКМБНЙ. нОПЗЙЕ БТИЕПМПЗЙ УЮЙФБАФ, ЮФП ЬФП Й ЕУФШ ТБЪЧБМЙОЩ ЛПОАЫЕО ГБТС уПМПНПОБ.

«у РПУМЕДОЕК ЮЕФЧЕТФЙ 19-ЗП УФПМЕФЙС дБОЙЙМ, ВМБЗПДБТС ФЭБФЕМШОПНХ ЙЪХЮЕОЙА бУУЙТПМПЗЙЙ Й чБЧЙМПОЙЙ, УФБМ ЙУФПТЙЮЕУЛПК МЙЮОПУФША, ЪБОЙНБЧЫЕК РТЙ чБЧЙМПОУЛЙИ ГБТСИ оБЧХИПДПОПУПТЕ Й чБМФБУБТЕ, Й РТЙ рЕТУЙДУЛПН ГБТЕ дБТЙЙ, ТБЪМЙЮОЩЕ ЧЩУПЛЙЕ РПУФЩ». [83]

фБЛЙН ПВТБЪПН, ВЙВМЕКУЛЙЕ УППВЭЕОЙС П ЗПТПДБИ Й ОБТПДБИ, ГБТСИ Й ЙИ РПИПДБИ РПДФЧЕТЦДБАФУС ДБООЩНЙ ТБУЛПРПЛ. лПЗДБ БТИЕПМПЗЙ ТБУЛБРЩЧБАФ ЗПТПДБ, РПУФТПЕООЩЕ ДТЕЧОЙНЙ БУУЙТП-ЧБЧЙМПОУЛЙНЙ ГБТСНЙ, ЕЗЙРЕФУЛЙНЙ ЖБТБПОБНЙ Й ДТХЗЙНЙ ЧМБУФЕМЙОБНЙ НЙТБ, ЙНЕОБ ЛПФПТЩИ ХРПНЙОБЕФ вЙВМЙС; ЛПЗДБ ОБИПДСФ НОПЗПЮЙУМЕООЩЕ ФБВМЙЮЛЙ У РЕТЕРЙУЛПК ЬФЙИ МАДЕК Й ЪБРЙУСНЙ ПВ ЙИ ДЕСОЙСИ, ФПЗДБ ВЙВМЕКУЛЙЕ ТБУУЛБЪЩ П ОЙИ РТЙПВТЕФБАФ ЪОБЮЕОЙЕ ЙУФПТЙЮЕУЛПЗП ЙУФПЮОЙЛБ. оБЧХИПДПОПУПТ, фЙЗМБФРБМБУБТ (жЕЗМБЖЖЕММБУБТ), бУБТИБДПО, ыЕЫПОЛ (уХУБЛЙН) Й ДТХЗЙЕ — ЬФП ХЦЕ ФЕРЕТШ ОЕ ФПМШЛП НЙЖПМПЗЙЮЕУЛЙЕ Й ВЙВМЕКУЛЙЕ РЕТУПОБЦЙ, ОП Й ТЕБМШОЩЕ ЙУФПТЙЮЕУЛЙЕ ЖЙЗХТЩ.

тБЪМЙЮОЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ЬЛУРЕДЙГЙЙ Ч ТБЪОПЕ ЧТЕНС ЧЛМАЮБМЙУШ Ч РПЙУЛЙ ИБОББОУЛЙИ ЗПТПДПЧ. фБЛ БНЕТЙЛБОГЩ ПФЛТЩМЙ ТХЙОЩ ЗПТПДБ чЕЖЙМС, МЕЦБЧЫЕЗП ОБ ТБУУФПСОЙЙ РПМХФПТБ ЛЙМПНЕФТПЧ ПФ зБС. лТПНЕ ФПЗП, ВЩМЙ ТБУЛПРБОЩ ТХЙОЩ ЗПТПДПЧ мБИЙУБ, еЗМПОБ, дБЧЙТБ, иЕЧТПОБ Й ДТХЗЙИ. ч ЛХМШФХТОПН УМПЕ 12-ЗП УФПМЕФЙС ДП О. Ь. ПВОБТХЦЕОЩ УМЕДЩ ОБУЙМЙС Й РПЦБТБ. ьЛУРЕДЙГЙС йЕТХУБМЙНУЛПЗП ХОЙЧЕТУЙФЕФБ Ч 1956 ЗПДХ ОБФЛОХМБУШ ОБ ТБЪЧБМЙОЩ ЗПТПДБ бУПТБ, УФПМЙГЩ ВЙВМЕКУЛПЗП ГБТС йБЧЙОБ. лТЕРПУФШ ВЩМБ ТБУРПМПЦЕОБ Л УЕЧЕТХ ПФ зБМЙМЕКУЛПЗП ПЪЕТБ Й ОБУЮЙФЩЧБМБ Ч УЧПЕ ЧТЕНС ПЛПМП 40.000 ЦЙФЕМЕК. дМС ОБУ ЧБЦОП ПФЛТЩФЙЕ ФПЗП, ЮФП бУПТ Ч 12 ЧЕЛЕ ДП О. Ь. УФБМ ЦЕТФЧПК ВПМШЫПЗП РПЦБТБ. ьФП РПДФЧЕТЦДБЕФ УППВЭЕОЙЕ вЙВМЙЙ, ЮФП ЬФПФ ЗПТПД ВЩМ РТЕДБО ЪБЛМСФЙА (й.оБЧ. 11,10-11).

ъБФП ОЕ ПВОБТХЦЕОП УМЕДПЧ РПЦБТБ Й ПРХУФПЫЕОЙК Ч ЗПТПДЕ зБЧБПОЕ, ЮФП РПДФЧЕТЦДБЕФ ВЙВМЕКУЛПЕ УППВЭЕОЙЕ П ДПВТПЧПМШОПК УДБЮЕ ЗБЧБПОЙФСО РПД ЧМБУФШ йЙУХУБ оБЧЙОБ Й ФБЛЙН РХФЕН ЙЪВЕЦБЧЫЙИ ХОЙЮФПЦЕОЙС ЗПТПДБ. тБУЛПРЛЙ РПДФЧЕТДЙМЙ вЙВМЙА ЕЭЕ Ч ПДОПН ПФОПЫЕОЙЙ. ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ (10,2) НЩ ЮЙФБЕН: «зБЧБПО ЗПТПД ВПМШЫПК, ЛБЛ ПДЙО ЙЪ ГБТУЛЙИ ЗПТПДПЧ». тХЙОЩ зБЧБПОБ ПВОБТХЦЕООЩЕ Ч ЙПТДБОУЛПК ДЕТЕЧОЕ ьМШ-дЦЙВ, РТЙНЕТОП Ч ЧПУШНЙ ЛЙМПНЕФТБИ Л УЕЧЕТП-ЪБРБДХ ПФ йЕТХУБМЙНБ, УЧЙДЕФЕМШУФЧХАФ, ЮФП зБЧБПО УПУФПСМ «ЙЪ НОПЗПЮЙУМЕООЩИ ХМЙГ, РМПЭБДЕК, ИТБНПЧ Й ПВЭЕУФЧЕООЩИ ЪДБОЙК». п ЕЗП ВПЗБФУФЧЕ ЗПЧПТЙФ НОПЦЕУФЧП РТЕДНЕФПЧ ЙЪ ВТПОЪЩ, ОБКДЕООЩИ Ч ТБЪЧБМЙОБИ ДПНПЧ. дБЦЕ ОБКДЕОЩ ЛХЧЫЙОЩ У ЧЩЗТБЧЙТПЧБООЩН ОБЪЧБОЙЕН «зБЧБПО».

ч ЛОЙЗЕ РТПТПЛБ йЕТЕНЙЙ УЛБЪБОП (7,12): «рПКДЙФЕ ЦЕ ОБ НЕУФП нПЕ Ч уЙМПН, ЗДЕ с РТЕЦДЕ ОБЪОБЮЙМ РТЕВЩЧБФШ ЙНЕОЙ нПЕНХ, Й РПУНПФТЙФЕ, ЮФП УДЕМБМ с У ОЙН ЪБ ОЕЮЕУФЙЕ ОБТПДБ нПЕЗП йЪТБЙМС». й ДТХЗПЕ НЕУФП ЙЪ ЬФПК ЦЕ ЛОЙЗЙ (26,9): «дПН УЕК ВХДЕФ, ЛБЛ уЙМПН, Й ЗПТПД УЕК ПРХУФЕЕФ, ПУФБОЕФУС ВЕЪ ЦЙФЕМЕК».

ьФЙ УППВЭЕОЙС ЗПЧПТСФ, ЮФП ЖЙМЙУФЙНМСОЕ ТБЪТХЫЙМЙ уЙМПН, ЛПФПТЩК РТПУФП РЕТЕУФБМ УХЭЕУФЧПЧБФШ ЛБЛ ГЕОФТ вПЗПРПЛМПОЕОЙС Ч йЪТБЙМЕ.

ч 1926-29 ЗПДБИ ДБФУЛБС ЬЛУРЕДЙГЙС ТБУЛПРБМБ ТБЪЧБМЙОЩ уЙМПНБ РТЙНЕТОП Ч 22-И ЛЙМПНЕФТБИ Л АЗХ ПФ ЗПТПДБ уЙИЕНБ. й ЗМБЧОПЕ Ч ЬФПН, ЮФП ТБЪЧБМЙОЩ ПФОПУСФУС Л 11 ЧЕЛХ ДП О. Ь. Й ОПУСФ СЧОЩЕ УМЕДЩ РПЦБТБ Й ОБУЙМШУФЧЕООПЗП ТБЪТХЫЕОЙС.

йУФПТЙС ФТБЗЙЮЕУЛПК ЗЙВЕМЙ уБХМБ ЙЪЧЕУФОБ ОБН ЙУЛМАЮЙФЕМШОП ЙЪ вЙВМЙЙ.

ч 1922 ЗПДХ БНЕТЙЛБОУЛЙК БТИЕПМПЗ Й ЧПУФПЛПЧЕД пМВТБКФ ОБЫЕМ Ч фЕМШ-ЬМШ-жХММЕ, Ч РСФЙ ЛЙМПНЕФТБИ ПФ йЕТХУБМЙНБ, ТБЪЧБМЙОЩ зЙЧЩ, ТЕЪЙДЕОГЙЙ уБХМБ. тБУЛПРЛЙ РПЛБЪБМЙ, ЮФП ЬФП «ВЩМБ НПЭОБС ЗПТОБС ЛТЕРПУФШ, РТПУФБС Й УФТПЗБС РП ЛПОУФТХЛГЙЙ, ОП УПЧЕТЫЕООП ОЕРТЙУФХРОБС. еЕ ЪБЭЙЭБМЙ ХЗМПЧЩЕ ВБЫОЙ Й ДЧЕ МЙОЙЙ УФЕО ЙЪ ЛБНЕООЩИ ВМПЛПЧ. нЕЦДХ УФЕОБНЙ ОБИПДЙМЙУШ РПФБКОЩЕ РЕТЕИПДЩ Й УЛМБДЩ РТПДПЧПМШУФЧЙС. уТЕДЙ ТБЪЧБМЙО ОБЫМЙ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ВТПОЪПЧЩИ ОБЛПОЕЮОЙЛПЧ УФТЕМ Й ЛБНЕООЩИ УОБТСДПЧ ДМС РТБЭЕК». хЮЕОЩЕ ХУФБОПЧЙМЙ, ЮФП ТБЪЧБМЙОЩ ПФОПУСФУС ЛП ЧФПТПК РПМПЧЙОЕ ПДЙООБДГБФПЗП УФПМЕФЙС ДП О. Ь., Ф. Е. ЛП ЧТЕНЕОЙ РТБЧМЕОЙС РЕТЧПЗП ЙЪТБЙМШУЛПЗП ГБТС. пВОБТХЦЕОЩ ФБЛЦЕ ТБЪЧБМЙОЩ вЕЖ-уБОБ, ЗДЕ ЖЙМЙУФЙНМСОЕ ЗМХНЙМЙУШ ОБД ФЕМПН уБХМБ. уПЗМБУОП вЙВМЙЙ, ПОЙ РПНЕУФЙМЙ ЗПМПЧХ ОЕУЮБУФОПЗП ГБТС Ч ИТБНЕ дБЗПОБ, ЕЗП ДПУРЕИЙ — Ч ИТБНЕ бУФБТФЩ, Б ФХМПЧЙЭЕ РПЧЕУЙМЙ ОБ ЗПТПДУЛПК УФЕОЕ. чЩУПФБ ТБЪЧБМЙО УПУФБЧМСМБ ВПМЕЕ 23 НЕФТПЧ. вЕЖ-уБО ВЩМ ПДОЙН ЙЪ ДТЕЧОЕКЫЙИ ЗПТПДПЧ иБОББОБ. уБНПЕ ЙОФЕТЕУОПЕ ФП, ЮФП Ч УМПЕ, ПФОПУСЭЕНУС Л ЬРПИЕ уБХМБ, ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ДЧХИ, ТБУРПМПЦЕООЩИ ТСДПН ДТХЗ У ДТХЗПН, ИТБНПЧ — дБЗПОБ Й бУФБТФЩ, П ЛПФПТЩИ ЗПЧПТЙФУС Ч вЙВМЙЙ. лБНОЙ ЬФЙИ ДТЕЧОЙИ ИТБНПЧ ВЩМЙ УЧЙДЕФЕМСНЙ РПУМЕДОЕЗП ЖЙМЙУФЙНУЛП-ЙЪТБЙМШУЛПЗП ЛПОЖМЙЛФБ, ПЛПОЮЙЧЫЕЗПУС ЗЙВЕМША уБХМБ Й ЕЗП УЩОПЧЕК.

вЙВМЙС УППВЭБЕФ П ЧПДПРТПЧПДЕ ГБТС еЪЕЛЙЙ. еЪЕЛЙС ЧЕМЕМ РТПВЙФШ Ч УЛБМЕ ОПЧЩК ЛБОБМ, РП ЛПФПТПНХ ЧПДБ ЙЪ ЙУФПЮОЙЛБ РПУФХРБМБ РТСНП Ч йЕТХУБМЙН, ЗДЕ ЕЕ УПВЙТБМЙ Ч ЧПДПЕНЩ.

ьФПФ ЛБОБМ еЪЕЛЙЙ ВЩМ ПВОБТХЦЕО УПЧЕТЫЕООП УМХЮБКОП Ч 1800 ЗПДХ. зТХРРБ БТБВУЛЙИ НБМШЮЙЛПЧ ЙЗТБМБ ОБД РТХДПН уЙМПЬ. пДЙО ЙЪ ОЙИ УЧБМЙМУС Ч ЧПДХ Й, РМЩЧС Л РТПФЙЧПРПМПЦОПНХ ВЕТЕЗХ, ПВОБТХЦЙМ Ч УЛБМЕ ХЪЛЙК РТПИПД. ьФП Й ВЩМ ЛБОБМ ДМЙОПК Ч РПМЛЙМПНЕФТБ, ЛПФПТЩК ЧЕМ ПЛТХЦОЩН РХФЕН Л ЪБРБДОПК ЮБУФЙ ЗПТПДБ, ЛБЛ ПЛБЪБМПУШ ЧРПУМЕДУФЧЙЙ РПФПНХ, ЮФП ОХЦОП ВЩМП ПВПКФЙ ЧЩДПМВМЕООЩЕ Ч УЛБМЕ ЗТПВОЙГЩ дБЧЙДБ Й уПМПНПОБ.

й ФПМШЛП Ч 1880 ЗПДХ ВЩМЙ РПМХЮЕОЩ ПЛПОЮБФЕМШОЩЕ ДПЛБЪБФЕМШУФЧБ, ЮФП ЬФП ВЩМ ЙНЕООП ЛБОБМ еЪЕЛЙЙ. оЕУЛПМШЛП ОЕНЕГЛЙИ ХЮЕОЩИ ПФРТБЧЙМЙУШ ЙУУМЕДПЧБФШ ЛБОБМ. рТЙНЕТОП ОБ УЕТЕДЙОЕ ПДЙО ЙЪ ОЙИ ЪБНЕФЙМ ОБ УФЕОЕ ЛБЛХА-ФП ФБЙОУФЧЕООХА ОБДРЙУШ. хЪОБЧ ПВ ЬФПН ПФЛТЩФЙЙ, БОЗМЙКУЛЙК ЧПУФПЛПЧЕД бТЮЙВБМШД уЕКУ, ПФРТБЧЙМУС, ЮФПВЩ УОСФШ ЛПРЙА У ОБДРЙУЙ. уЕКУ РТПУЙЦЙЧБМ ДПМЗЙЕ ЮБУЩ Ч ЗТСЪЙ Й ЧПДЕ, ПУЧЕЭБС УФЕОЩ УЧЕЮПК, ЛПРЙТХС ВХЛЧХ ЪБ ВХЛЧПК. й ЬФБ ТБВПФБ УФПЙМБ ФБЛЙИ ХУЙМЙК: ФЕЛУФ УПДЕТЦБМ ТБУУЛБЪ П ФПН, ЛБЛ «ТБВПЮЙЕ ДПМВЙМЙ УЛБМХ У ДЧХИ УФПТПО Й, РТЙВМЙЪЙЧЫЙУШ ОБ ТБУУФПСОЙЕ ФТЕИ МПЛФЕК, ХУМЩЫБМЙ ЗПМПУБ ДТХЗ ДТХЗБ» Й У ХДЙЧЙФЕМШОПК ФПЮОПУФША ЧУФТЕФЙМЙУШ Ч ЬФПН НЕУФЕ. фПООЕМШ ВЩМ ЧЩТЩФ, Й ЧПДБ РПФЕЛМБ ЙЪ ЙУФПЮОЙЛБ Ч ЗПТПД. еЧТЕКУЛЙК СЪЩЛ… (ЬФПК ОБДРЙУЙ) РТЙОБДМЕЦБМ ЬРПИЕ еЪЕЛЙЙ.

б ЧПФ Ч «ЧБЧЙМПОУЛЙИ ДПЛХНЕОФБИ» ОБКДЕОП РПДФЧЕТЦДЕОЙЕ ВЙВМЕКУЛПЗП ТБУУЛБЪБ ПВ йХДЕКУЛПН ГБТЕ йЕИПОЙЙ, ЛПФПТПЗП РМЕОЙМ оБЧХИПДПОПУПТ Й ХЧЕМ Ч РМЕО Ч чБЧЙМПО. лПЗДБ ОБ бУУЙТЙКУЛЙК РТЕУФПМ ЧУФХРЙМ еЧЙМНЕТПДБИ, ПО ОЕ ФПМШЛП ЧЩРХУФЙМ йЕИПОЙА ЙЪ ФАТШНЩ, ОП Й РПУЕМЙМ Ч ГБТУЛПН ДЧПТГЕ.

ч 4-гБТУФЧ 25,28-29 ЮЙФБЕН: «й ЗПЧПТЙМ У ОЙН ДТХЦЕМАВОП, Й РПУФБЧЙМ РТЕУФПМ ЕЗП ЧЩЫЕ РТЕУФПМПЧ ГБТЕК, ЛПФПТЩЕ ВЩМЙ Х ОЕЗП Ч чБЧЙМПОЕ; Й РЕТЕНЕОЙМ ФЕНОЙЮОЩЕ ПДЕЦДЩ ЕЗП, Й ПО ЧУЕЗДБ ЙНЕМ РЙЭХ Х ОЕЗП, ЧП ЧУЕ ДОЙ ЦЙЪОЙ ЕЗП. й УПДЕТЦБОЙЕ ЕЗП, УПДЕТЦБОЙЕ РПУФПСООПЕ, ЧЩДБЧБЕНП ВЩМП ЕНХ ПФ ГБТС, ЙЪП ДОС Ч ДЕОШ, ЧП ЧУЕ ДОЙ ЦЙЪОЙ ЕЗП».

ч 1933 ЗПДХ УТЕДЙ НБОХУЛТЙРФПЧ чБЧЙМПОУЛПЗП БТИЙЧБ ВЩМЙ ОБКДЕОЩ ХРПНЙОБОЙС П ЧЩДБЮЕ ДПЧПМШУФЧЙС ТБЪМЙЮОЩН МАДСН, ОБИПДЙЧЫЙНУС Х ГБТС ОБ ЙЦДЙЧЕОЙЙ. ч УРЙУЛЕ ХРПНСОХФП Й ЙНС ГБТС йХДЕЙ йЕИПОЙЙ Й РСФЙ ЕЗП УЩОПЧЕК. лБЦДЩК ЙЪ ЬФЙИ ГБТЕК-РМЕООЙЛПЧ РПМХЮБМ ЕЦЕДОЕЧОЩК РТПДПЧПМШУФЧЕООЩК ТБГЙПО, ЙНЕМ УЧПК РТЕУФПМ Й УЧПЙ ЛПНОБФЩ ЧП ДЧПТГЕ.

вМБЗПДБТС БТИЕПМПЗЙЮЕУЛЙН ПФЛТЩФЙСН ЙУФПТЙЛЙ РПМХЮЙМЙ РПДФЧЕТЦДЕОЙЕ ФБЛЦЕ ФПЗП, ЮФП ХРПНЙОБАЭЙКУС Ч вЙВМЙЙ зПДПМЙС, ЛПФПТПЗП оБЧХИПДПОПУПТ ОБЪОБЮЙМ ЗХВЕТОБФПТПН йХДЕЙ, Й ЛПФПТЩК ВЩМ ХВЙФ УПРМЕНЕООЙЛБНЙ, СЧМСЕФУС ЙУФПТЙЮЕУЛЙН МЙГПН. уТЕДЙ ТБЪЧБМЙО ЗПТПДБ мБИЙУБ ВЩМБ ОБКДЕОБ РЕЮБФШ У ОБДРЙУША: «уПВУФЧЕООПУФШ зПДПМЙЙ, РПУФБЧМЕООПЗП ОБД йХДЕЕК».

ъ. лПУЙДПЧУЛЙК Ч УЧПЙИ ЙУУМЕДПЧБОЙСИ РТПМЙЧБЕФ УЧЕФ ОБ РПМПЦЕОЙЕ дБОЙЙМБ, РПМХЮЕООПЕ ЙН Ч ОБЗТБДХ ЪБ ЙЪЯСУОЕОЙЕ ФБЙОУФЧЕООПК ОБДРЙУЙ УП УФЕОЩ ДЧПТГБ чБМФБУБТБ.

«ч ФЕЮЕОЙЕ ДПМЗПЗП ЧТЕНЕОЙ ПУФБЧБМПУШ ОЕЧЩСУОЕООЩН вЙВМЕКУЛПЕ ХРПНЙОБОЙЕ П ФПН, ЮФП ГБТШ чБМФБУБТ УДЕМБМ дБОЙЙМБ ФТЕФШЙН МЙГПН Ч ЗПТПДЕ. рПЮЕНХ ЙНЕООП ФТЕФШЙН, Б ОЕ ЧФПТЩН? чПРТПУ ТБЪЯСУОЙМБ ПРСФШ-ФБЛЙ БТИЕПМПЗЙС. пЛБЪБМПУШ, ЮФП «чБМФБУБТ ВЩМ УЩОПН оБВПОЙДБ» Й УФБМ РТЙ ЕЗП ЦЙЪОЙ ТЕЗЕОФПН, Й РТБЧЙМ Ч чБЧЙМПОЕ. фБЛЙН ПВТБЪПН, РПУЛПМШЛХ чБМФБУБТ РТЙ ЦЙЧПН ПФГЕ ВЩМ ЧФПТЩН МЙГПН Ч ЗПУХДБТУФЧЕ, дБОЙЙМ Ч ЛБЮЕУФЧЕ ЕЗП ЗМБЧОПЗП НЙОЙУФТБ, НПЗ ЪБОСФШ ФПМШЛП ФТЕФШЕ НЕУФП Ч ДЧПТГПЧПК ЙЕТБТИЙЙ». [84]

йЪ ЧУЕЗП ЙЪМПЦЕООПЗП ЧЙДЙН, ЮФП ЙУФЙООПУФШ вЙВМЙЙ РПДФЧЕТЦДБЕФУС НОПЗЙНЙ ЙУФПЮОЙЛБНЙ.

нОПЗП ЕЭЕ НПЦОП ВЩМП ВЩ РТЙЧПДЙФШ РТЙНЕТПЧ Й ДПЛБЪБФЕМШУФЧ Ч РПМШЪХ ФПЗП, ЛБЛ ПФЛТЩФЙС ХЮЕОЩИ-БТИЕПМПЗПЧ РПДФЧЕТЦДБАФ ЙУФЙООПУФШ уЧСЭЕООПЗП рЙУБОЙС Ч ЮБУФЙ чЕФИПЗП ъБЧЕФБ, ПДОБЛП, ПЗТБОЙЮЙНУС ДМС ЛТБФЛПУФЙ ТБУУНПФТЕООЩН Й РЕТЕКДЕН Л ТБУУНПФТЕОЙА ЛОЙЗ оПЧПЗП ъБЧЕФБ.

рПДФЧЕТЦДБЕФУС МЙ оПЧЩК ъБЧЕФ ОБХЮОЩНЙ ПФЛТЩФЙСНЙ ЙМЙ ЦЕ ЬФП НЙЖ, ЛБЛ ЪБСЧМСАФ ЛТЙФЙЛЙ?..

йФБЛ…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


иТЙУФПУ - НЙЖ ЙМЙ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ?

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

зМБЧБ 4

иТЙУФПУ — НЙЖ ЙМЙ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ?

«ъБЮЕН НСФХФУС ОБТПДЩ Й РМЕНЕОБ ЪБНЩЫМСАФ ФЭЕФОПЕ? чПУУФБАФ ГБТЙ ЪЕНМЙ, Й ЛОСЪШС УПЧЕЭБАФУС ЧНЕУФЕ РТПФЙЧ зПУРПДБ Й РТПФЙЧ рПНБЪБООЙЛБ еЗП» (рУ. 2,1-2).

ч УЧПЕ ЧТЕНС ФБЛ ОБЪЩЧБЕНБС НЙЖПМПЗЙЮЕУЛБС ЫЛПМБ ЧЩДЧЙОХМБ ФЕЪЙУ «ПФОПУЙФЕМШОП НПМЮБОЙС ЧЕЛБ». ч ЬФПК ЖПТНХМЕ ХФЧЕТЦДБМПУШ, ЮФП Ч ЧЕЛ, Л ЛПФПТПНХ ПФОПУСФ ЪБТПЦДЕОЙЕ ИТЙУФЙБОУФЧБ, ОЙЛФП ЙЪ ЙУФПТЙЛПЧ ОЕ ЪОБМ П ОЕН Й ОЕ ЪБТЕЗЙУФТЙТПЧБМ ОЙ ПДОПЗП ЖБЛФБ ХЛБЪЩЧБАЭЕЗП ОБ ЕЗП РПСЧМЕОЙЕ. хФЧЕТЦДБМПУШ, ВХДФП ВЩ МЙФЕТБФХТБ ФПЗП ЧТЕНЕОЙ НПМЮЙФ П ИТЙУФЙБОБИ. б Ч ПФОПЫЕОЙЙ УЧЙДЕФЕМШУФЧ ОЕИТЙУФЙБОУЛЙИ РЙУБФЕМЕК — йПУЙЖБ жМБЧЙС, фБГЙФБ, уЧЕФПОЙС Й рМЙОЙС нМБДЫЕЗП — ХФЧЕТЦДБМПУШ, ЮФП ЬФП ЙОФЕТРПМСГЙС, Ф. Е. «РПДОПЧМЕОЙЕ» (Ч РЕТЕЧПДЕ У МБФЙОУЛПЗП), Б ЕУМЙ ВПМЕЕ ЦЕУФЛП УЛБЪБФШ — «РПДДЕМЛБ» ЙМЙ «ЧУФБЧЛБ» ИТЙУФЙБОУЛПК ТХЛЙ. иТЙУФЙБОУЛЙЕ ЦЕ РТПЙЪЧЕДЕОЙС ВЕЪПЗПЧПТПЮОП ПФЧЕТЗБМЙУШ, ЛБЛ ОЕ ЪБУМХЦЙЧБАЭЙЕ ДПЧЕТЙС, РПУЛПМШЛХ ПОЙ ОБРЙУБОЩ РТЙЧЕТЦЕОГБНЙ ЬФПК ТЕМЙЗЙЙ Й ОЕ Ч I УФПМЕФЙЙ О. Ь. (ЛБЛ ПРСФШ-ФБЛЙ ХФЧЕТЦДБМПУШ), Б ЗПТБЪДП РПЪЦЕ. пФУАДБ ЧПЪЧПДЙМЙУШ Ч ТБОЗ НЙЖЙЮЕУЛЙИ ЙМЙ ЧЩДХНБООЩИ ЧУЕ РЕТУПОБЦЙ оПЧПЗП ъБЧЕФБ. фБЛПЕ РТЕДУФБЧМЕОЙЕ Й МПЦОПЕ НОЕОЙЕ ВЩФХЕФ ДП УЙИ РПТ Ч ХНБИ ОЕЛПФПТЩИ, ОЕ ЦЕМБАЭЙИ РТЙНЙТЙФШУС У ЖБЛФБНЙ ЙУФПТЙЙ.

нОПЗЙЕ ЪБСЧМСАФ, ЮФП еЧБОЗЕМЙЕ ЕУФШ ЛОЙЗБ, УПДЕТЦБЭБС Ч УЕВЕ НЙЖЙЮЕУЛЙЕ УЛБЪБОЙС Й МЕЗЕОДЩ, Б ОЕ ЙУФПТЙЮЕУЛХА ДЕКУФЧЙФЕМШОПУФШ, ЮФП Ч еЧБОЗЕМЙСИ ПВОБТХЦЕОЩ НОПЗЙЕ РТПФЙЧПТЕЮЙС, ЮФП ПОП РЕТЕДБЕФ УПВЩФЙС ОЕЙУФПТЙЮЕУЛЙЕ Й УЧЙДЕФЕМШУФЧХЕФ П ОЕЙЪЧЕУФОЩИ ЙУФПТЙЙ МЙЮОПУФСИ.

рТЕЦДЕ ЧУЕЗП ЧЩДЧЙЗБЕФУС УПНОЕОЙЕ ПФОПУЙФЕМШОП ЙУФПТЙЮОПУФЙ ГЕОФТБМШОПК мЙЮОПУФЙ еЧБОЗЕМЙС, уБНПЗП ййухуб итйуфб. пЮЕОШ НОПЗП ОБРЙУБОП, ЮФП иТЙУФБ ОЕ ВЩМП ОБ ЪЕНМЕ, ЮФП ОЙ ПДЙО ДТЕЧОЙК ЙУФПТЙЛ ОЕ ЗПЧПТЙФ П оЕН Ч УЧПЙИ РТПЙЪЧЕДЕОЙСИ. й НОПЗЙЕ, ОЕ РТПЧЕТЙЧ ЖБЛФПЧ ЙУФПТЙЙ, ЧЕТСФ Ч ЬФЙ ЪБСЧМЕОЙС.

пДОБЛП ДМС ЧЕТХАЭЙИ еЧБОЗЕМЙЕ СЧМСЕФУС ДПЛХНЕОФПН, ЛПФПТЩК ДБЕФ РПДТПВОЩЕ УЧЕДЕОЙС П ЦЙЪОЙ Й УМХЦЕОЙЙ иТЙУФБ.

дМС ФПЗП, ЮФПВЩ ТБЪПВТБФШУС ЛФП РТБЧ, ЮФПВЩ ПФЩУЛБФШ ЙУФЙОХ, ДБЧБКФЕ ЧНЕУФЕ ПВТБФЙНУС Л ЙУФПТЙЙ. юФП ЗПЧПТЙФ ПОБ ПВ ЬФПН ЧПРТПУЕ? йЪЧЕУФЕО МЙ ЙУФПТЙЙ йЙУХУ иТЙУФПУ?

дП ОБУ ДПЫМЙ УПЮЙОЕОЙС ЕЧТЕКУЛЙИ ЙУФПТЙЛПЧ, ИТЙУФЙБОУЛЙИ Й СЪЩЮЕУЛЙИ РЙУБФЕМЕК, ЦЙЧЫЙИ Ч РЕТЧПН-ЧФПТПН ЧЕЛБИ ОБЫЕК ЬТЩ. пВТБФЙНУС Л ЙИ УПЮЙОЕОЙСН, ЮФП ЗПЧПТСФ ПОЙ ПВ йЙУХУЕ?

йПУЙЖ жМБЧЙК — йХДЕКУЛЙК ЙУФПТЙЛ

йХДЕКУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК, ЦЙЧЫЙК Й РЙУБЧЫЙК Ч РЕТЧПН УФПМЕФЙЙ, ПУФБЧЙМ ДЧЕ ЪБНЕЮБФЕМШОЩЕ ЛОЙЗЙ: «йУФПТЙА йХДЕКУЛПК ЧПКОЩ», ОБРЙУБООХА Ч 71-75 З. РП т. иТ. Й «йХДЕКУЛЙЕ ДТЕЧОПУФЙ», ОБРЙУБООХА Ч 94-95 З. РП т. иТ.

рП ЪБСЧМЕОЙА о.б. нЕЭЕТУЛПЗП ЙНЕАФУС ДЧБ ЧБТЙБОФБ (ЙМЙ ДЧЕ ТЕДБЛГЙЙ) «йУФПТЙЙ йХДЕКУЛПК ЧПКОЩ»: РЕТЧПОБЮБМШОБС БТБНЕКУЛБС ТЕДБЛГЙС, ОБРЙУБООБС ОБ «ПФЕЮЕУФЧЕООПН» (БТБНЕКУЛПН) СЪЩЛЕ Ч 71 З. «ДМС ЙХДЕЕЧ, ЦЙЧЫЙИ Ч УФТБОБИ «чЕТИОЕК чБТЧБТЙЙ», ЪБ еЧЖТБФПН, Ч нЕУПРПФБНЙЙ», Й «РЕТЕДЕМБООБС йПУЙЖПН ЙЪ РЕТЧПК Ч 75 ЗПДХ УРЕГЙБМШОП ДМС ТЙНУЛЙИ ЮЙФБФЕМЕК», ОБРЙУБООБС ОБ ЗТЕЮЕУЛПН СЪЩЛЕ. [85]

юФП ИБТБЛФЕТОП ДМС ЬФЙИ ДЧХИ ТЕДБЛГЙК?

лПЗДБ ЮЙФБЕЫШ УМБЧСОУЛЙК Й ДТЕЧОЕТХУУЛЙК РЕТЕЧПДЩ, РЕТЧПОБЮБМШОПЗП БТБНЕКУЛПЗП ЧБТЙБОФБ, ФП ПВОБТХЦЙЧБЕЫШ, ЮФП Ч ОЕН РПДТПВОП ПРЙУБОБ ЦЙЪОШ йЙУХУБ иТЙУФБ ПФ ТПЦДЕОЙС ДП УНЕТФЙ У ГЙФЙТПЧБОЙЕН ГЕМЩИ ПФТЩЧЛПЧ ЙЪ оПЧПЗП ъБЧЕФБ.

фБЛ Ч рЕТЧПК ЛОЙЗЕ 20 ЗМ., § 4, ЗПЧПТЙФУС «П РТЙВЩФЙЙ ЧПМИЧПЧ Л йТПДХ Й ПВ ЙЪВЙЕОЙЙ чЙЖМЕЕНУЛЙИ НМБДЕОГЕЧ йТПДПН», У ГЕМША ХОЙЮФПЦЙФШ йЙУХУБ, ТПДЙЧЫЕЗПУС Ч чЙЖМЕЕНЕ.

ч ЛО. 1, ЗМ. 21, § 13 ЧОПЧШ ХРПНЙОБЕФУС П «ТПЪЩУЛБИ иТЙУФБ Й ПВ ЙЪВЙЕОЙЙ НМБДЕОГЕЧ».

ч ЛО. 1, ЗМ. 33, §§ 5-8 ПРЙУБОБ УНЕТФШ йТПДБ, ЙЪЯЕДЕООПЗП «ЮЕТЧСНЙ» ЪБ «ЗТЕИЙ ЕЗП».

ч ЛО. 2, ЗМ. 7, § 2 ЗПЧПТЙФУС ПВ йПБООЕ лТЕУФЙФЕМЕ, ПВХЮБАЭЕН ОБТПД «ПУФБЧЙФШ УЧПЙ УЛЧЕТОЩЕ ДЕМБ Й РТЙМЕРЙФШУС Л зПУРПДХ вПЗХ УЧПЕНХ», ЮФП УППФЧЕФУФЧХЕФ еЧБОЗЕМЙА ПФ нБФЖЕС 3,1-12.

ч ЛО. 2, ЗМ. 8, §§ 1-14 ПРЙУБОЩ «ЖБТЙУЕЙ, УБДДХЛЕЙ Й ЕУУЕЙ» — РЕТЧЩЕ ИТЙУФЙБОЕ, ЙИ ПВЩЮБЙ Й ХЮЕОЙС, УПВМАДЕОЙЕ «УЕДШНПЗП ДОС — УХВВПФЩ».

ч ЛО. 2, ЗМ. 9, § 1 ЧОПЧШ ЗПЧПТЙФУС ПВ «йПБООЕ — ЛТЕУФЙФЕМЕ зПУРПДОЕН».

ч ЛО. 2, ЗМ. 9 РПУМЕ § 1 РТЙЧЕДЕОЩ ФЕЛУФЩ ЙЪ нБФ. 4,12.13.17 Й нБТЛ. 6,21-29, Б Ч § 3 ЙДЕФ ТЕЮШ П ТБВПФЕ иТЙУФБ, «ЛБЛ ПФ вПЗБ РПУМБООПЗП», «ФЧПТСЭЕЗП ЮХДЕУБ ДЙЧОЩЕ Й УЙМШОЩЕ» Й «НОПЗЙЕ ЙУГЕМЕОЙС». «й УХВВПФЩ ОЕ ИТБОЙЧЫЕЗП РП ПФЕЮЕУЛПНХ ПВЩЮБА». йНЕАЭЕНХ ОБИПДЙФШУС «РЕТЕД ЗПТПДПН ОБ еМЕПОУЛПК ЗПТЕ». п ФПН, ЛБЛ ОБТПД ЦЕМБМ, ЮФПВЩ пО «ЧПЫЕМ Ч ЗПТПД, ЙЪВЙМ ТЙНУЛХА БТНЙА Й ГБТУФЧПЧБМ ОБД ОЙНЙ», ЛБЛ пО «РТЕОЕВТЕЗ» ЬФЙН. лБЛ ЧРПУМЕДУФЧЙЙ еЗП ПУХДЙМЙ РП «ПФЕЮЕУЛЙН ЪБЛПОБН, НОПЗП РПТХЗБЧЫЙУШ ОБД оЙН Й ТБУРСЧЫЙ», ЛБЛ ЗПЧПТЙМЙ, ЮФП пО «РЕТЧЩК ЙЪ НЕТФЧЩИ ЧПУУФБМ». дБМЕЕ ЗПЧПТЙФУС, ЮФП ПВ ЬФПН РПЧЕУФЧХАФ Й ЕЧБОЗЕМЙУФЩ, ПЮЕЧЙДГЩ УПВЩФЙК, Й РТЙЧПДСФУС ФЕЛУФЩ еЧБОЗЕМЙС ПФ мХЛЙ 22,1-15; 23,1-15.

ч ЛО. 2, ЗМ. 11, § 6 РПЧЕУФЧХЕФУС ПВ «БРПУФПМБИ» Й «ТБУУЛБЪ П ЛПОЮЙОЕ йБЛПЧБ ъБЧЕДЕЕЧБ Й ЗЙВЕМЙ йТПДБ бЗТЙРРЩ». пО ФБЛ ЦЕ, ЛБЛ Й йТПД рЕТЧЩК ВЩМ ЙЪЯЕДЕО ЮЕТЧСНЙ. рТЙЧПДЙФУС ФЕЛУФ ЙЪ дЕСОЙК БРПУФПМПЧ 12,1-2.21-23.

ч ЛО. 4, ЗМ. 6, § 1 ЗПЧПТЙФУС П «рТБЧЕДОЙЛЕ, ХВЙФПН РТЙ йТПДЕ», Ф. Е. ПВ йЙУХУЕ иТЙУФЕ. дПВБЧМСЕФУС, ЮФП ЬФП ВЩМП «РТЙ рЙМБФЕ».

ч ЛО. 5, ЗМ. 5, §§ 2-3 ТБУУЛБЪЩЧБЕФУС П ИТБНЕ, П ТБЪПТЧБЧЫЕКУС ЪБЧЕУЕ «ЧОЕЪБРОП УЧЕТИХ ДП ОЙЪХ» Ч НПНЕОФ ЛПОЮЙОЩ йЙУХУБ. хРПНЙОБЕФУС П ОБДРЙУЙ ОБ ФТЕИ СЪЩЛБИ, РТЙВЙФПК ОБ ЛТЕУФЕ йЙУХУБ, ХЛБЪЩЧБЧЫЕК ОБ «йЙУХУБ, гБТС ОЕ ГБТУФЧПЧБЧЫЕЗП, ТБУРСФПЗП йХДЕСНЙ, РТПРПЧЕДПЧБЧЫЕЗП П ТБЪПТЕОЙЙ ЗПТПДБ Й ПРХУФЕОЙЙ гЕТЛЧЙ» Й Ф. Д. [86]

ч РЕТЕДЕМБООПК ЦЕ «ЗТЕЮЕУЛПК» ТЕДБЛГЙЙ ОЕФ ЧППВЭЕ ХРПНЙОБОЙС П иТЙУФЕ, ЪБФП ЙНЕАФУС ДТХЗЙЕ УППВЭЕОЙС, ЛПФПТЩИ ОЕФ Ч БТБНЕКУЛПН ЧБТЙБОФЕ.

рПЬФПНХ, ЛПЗДБ НЩ УМЩЫЙН ЪБСЧМЕОЙС П ФПН, ЮФП Ч «йУФПТЙЙ йХДЕКУЛПК ЧПКОЩ» жМБЧЙК ОЕ ХРПНЙОБЕФ П иТЙУФЕ, ФП ДПМЦОЩ ЪОБФШ, ЮФП ТЕЮШ ЙДЕФ ОЕ П РЕТЧПОБЮБМШОПН БТБНЕКУЛПН ЧБТЙБОФЕ, Б П ТЕДБЛГЙЙ, РЕТЕТБВПФБООПК йПУЙЖПН ДМС ТЙНМСО, П ЮЕН УБН йПУЙЖ РЙЫЕФ Ч РТЕДЙУМПЧЙЙ «йУФПТЙЙ», РЕТЕРЙУБООПК ЙН ЙЪ РЕТЧПОБЮБМШОПЗП ЧБТЙБОФБ.

рТЙЮЙОБ, РПЮЕНХ йПУЙЖ жМБЧЙК ОЕ ХРПНЙОБЕФ Ч ЗТЕЮЕУЛПК (ТЙНУЛПК) ТЕДБЛГЙЙ ЙНЕОЙ йЙУХУБ, РПОСФОБ: ЬФП ВЩМП ВЩ ЮХЦДП ДМС СЪЩЮЕУЛПЗП тЙНБ, ЛПФПТПНХ РТЕДБООП УМХЦЙМ йПУЙЖ, УФБЧЫЙК ТЙНУЛЙН ЗТБЦДБОЙОПН.

чФПТБС ЛОЙЗБ йПУЙЖБ жМБЧЙС «йХДЕКУЛЙЕ ДТЕЧОПУФЙ» ФБЛЦЕ УПДЕТЦЙФ ДБООЩЕ П иТЙУФЕ Й ИТЙУФЙБОУФЧЕ. чПФ, ЮФП ЮЙФБЕН:

«пЛПМП ЬФПЗП ЧТЕНЕОЙ ЦЙМ йЙУХУ, юЕМПЧЕЛ НХДТЩК, ЕУМЙ еЗП ЧППВЭЕ НПЦОП ОБЪЧБФШ ЮЕМПЧЕЛПН. пО УПЧЕТЫЙМ ЙЪХНЙФЕМШОЩЕ ДЕСОЙС Й УФБМ ОБУФБЧОЙЛПН ФЕИ МАДЕК, ЛПФПТЩЕ ПИПФОП ЧПУРТЙОЙНБМЙ ЙУФЙОХ. пО РТЙЧМЕЛ Л уЕВЕ НОПЗЙИ ЙХДЕЕЧ Й ЬММЙОПЧ. фП ВЩМ иТЙУФПУ. рП ОБУФПСОЙА ОБЫЙИ ЧМЙСФЕМШОЩИ МЙГ рЙМБФ РТЙЗПЧПТЙМ еЗП ЛП ЛТЕУФХ. оП ФЕ, ЛПФПТЩЕ ТБОШЫЕ МАВЙМЙ еЗП, ОЕ РТЕЛТБЭБМЙ ЬФПЗП Й ФЕРЕТШ. оБ ФТЕФЙК ДЕОШ пО ЧОПЧШ СЧЙМУС ЙН ЦЙЧПК, ЛБЛ ЧПЪЧЕУФЙМЙ П оЕН Й П НОПЗЙИ ДТХЗЙИ ЮХДЕУБИ еЗП вПЗПДХИОПЧЕООЩЕ РТПТПЛЙ. рПОЩОЕ ЕЭЕ УХЭЕУФЧХАФ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ, ЙНЕОХАЭЙЕ УЕВС ФБЛЙН ПВТБЪПН РП еЗП ЙНЕОЙ». [87]

й ЧФПТПЕ НЕУФП:

«пО (бООБ) УПВТБМ УЙОЕДТЙПО Й РТЕДУФБЧЙМ ЕНХ йБЛПЧБ, ВТБФБ йЙУХУБ, ЙНЕОХЕНПЗП иТЙУФПН, ТБЧОП, ЛБЛ Й ОЕУЛПМШЛЙИ ДТХЗЙИ МЙГ, ПВЧЙОЙМ ЙИ Ч ОБТХЫЕОЙЙ ЪБЛПОБ Й РТЙЗПЧПТЙМ РПВЙФШ ЛБНОСНЙ». [88]

«ч «фБМНХДЕ» УПДЕТЦЙФУС ЕЭЕ ВПМЕЕ ЧБЦОПЕ УЧЙДЕФЕМШУФЧП, Й РТЙФПН ОЕ БОПОЙНОПЕ, ПФОПУСЭЕЕУС Л I-НХ ЧЕЛХ. нЩ ЮЙФБЕН, ЮФП ьМЙЕЪЕТ вЕО зЙТЛБОПУ, ЙЪЧЕУФОЩК ТБЧЧЙ, ДЕСФЕМШОПУФШ ЛПФПТПЗП РТПФЕЛБМБ Ч РЕТЙПД У 90 РП 130 З. ТБУУЛБЪБМ УЧПЕНХ УПЧТЕНЕООЙЛХ, ЪОБНЕОЙФПНХ ТБЧЧЙ бЛЙВЕ, УМЕДХАЭЕЕ: «пДОБЦДЩ С ЗХМСМ РП ЧЕТИОЕК ХМЙГЕ уЕРПТЙЙ Й ЧУФТЕФЙМ ПДОПЗП ЙЪ ХЮЕОЙЛПЧ йЙУХУБ оБЪБТСОЙОБ, ЛПФПТПЗП ЪЧБМЙ сЛПЧ ЙЪ лЕЖБТ-уЕИБОЙЙ. пО УЛБЪБМ НОЕ: …чПФ ЮЕНХ ХЮЙМ НЕОС йЙУХУ оБЪБТСОЙО…» Й Ф. Д. [89]

иТЙУФЙБОУЛЙЕ РЙУБФЕМЙ: аУФЙО Й йТЙОЕК

фЕРЕТШ ПВТБФЙНУС Л УЧЙДЕФЕМШУФЧХ ИТЙУФЙБОУЛЙИ РЙУБФЕМЕК.

«аУФЙО — РЕТЧЩК ЙЪ ИТЙУФЙБОУЛЙИ РЙУБФЕМЕК, П ЛПФПТПН ЙНЕАФУС ДПУФПЧЕТОЩЕ ДБООЩЕ. пО ВЩМ ТПДПН ЙЪ рБМЕУФЙОУЛПК уЙТЙЙ… (Й) РТПЙУИПДЙМ ЙЪ ЙХДЕКУЛПК УЕНШЙ… ч «тБЪЗПЧПТЕ У фТЙЖПОПН ЙХДЕЕН» (ОБРЙУБООПН Ч УЕТЕДЙОЕ 2-ЗП ЧЕЛБ ОБЫЕК ЬТЩ) аУФЙО ПВУФПСФЕМШОП ТБУУЛБЪЩЧБЕФ П УЧПЕН ЦЕМБОЙЙ ЪБОЙНБФШУС ЖЙМПУПЖЙЕК Й П ФПН, ЛБЛ ПО ХЮЙМУС Х РТЕДУФБЧЙФЕМЕК ТБЪМЙЮОЩИ ЖЙМПУПЖУЛЙИ ФЕЮЕОЙК. оЙ ПДОП ЙЪ ЬФЙИ ХЮЕОЙК ЕЗП ОЕ ХДПЧМЕФЧПТЙМП, ФБЛ ЛБЛ ЕЗП ОБУФБЧОЙЛЙ ВЩМЙ РТЕДБОЩ «НЙТУЛПК УХЕФЕ». уМХЮБКОБС ЧУФТЕЮБ УП УФБТЙЛПН-ИТЙУФЙБОЙОПН УЛМПОЙМБ аУФЙОБ Л ЧЕТЕ Ч йЙУХУБ… аУФЙО УУЩМБЕФУС ОБ НОПЦЕУФЧП РПДТПВОПУФЕК… ПВ йЙУХУЕ. пО ЗПЧПТЙФ П «ВЕЗУФЧЕ Ч еЗЙРЕФ», ПВ «ЙЪВЙЕОЙЙ НМБДЕОГЕЧ», «П ЧПМИЧБИ», (тБЪЗПЧПТ — ЗМ. 78, § 77), «П рПОФЙЙ рЙМБФЕ» (бРПМПЗЙС ЗМ. 1, § 13). [90]

дТХЗПК ИТЙУФЙБОУЛЙК РЙУБФЕМШ йТЙОЕК, РЙУБЧЫЙК Ч ЛПОГЕ 2-ЗП ЧЕЛБ, ХРПНЙОБЕФ ОЕ ФПМШЛП П иТЙУФЕ, ОП ХЦЕ Й П ЛБОПОЕ еЧБОЗЕМЙК.

ч УПЮЙОЕОЙЙ «рТПФЙЧ ЕТЕУЕК» (ЗМ. 3, § 11) ПО РЙУБМ: «юЕФЩТЕ ЕУФШ еЧБОЗЕМЙС, ОЕ ВПМЕЕ Й ОЕ НЕОЕЕ, Й ФПМШЛП РХУФЩЕ Й ОЕ ХЮЕОЩЕ, Й ОБЗМЩЕ МАДЙ, ЙЪПМЗБЧ ЖПТНХ еЧБОЗЕМЙК, ЧЧПДСФ ЙИ ВПМШЫЕ ЙМЙ НЕОШЫЕ».

б ЧПФ ЮФП ЮЙФБЕН Ч ПДОПН ЙЪ ЧБТЙБОФПЧ «йУФПТЙЙ дТЕЧОЕЗП тЙНБ»: «йОФЕТЕУОЩН РБНСФОЙЛПН ЬФПК ЬРПИЙ СЧМСАФУС ИТЙУФЙБОУЛЙЕ «еЧБОЗЕМЙС»…». [91]

сЪЩЮОЙЛЙ: фБГЙФ, рМЙОЙК нМБДЫЙК Й ДТХЗЙЕ

рЕТЕКДЕН ФЕРЕТШ Л УЧЙДЕФЕМШУФЧХ СЪЩЮОЙЛПЧ. уТЕДЙ СЪЩЮЕУЛЙИ ЙУФПТЙЛПЧ, УЧЙДЕФЕМШУФЧХАЭЙИ ПВ йЙУХУЕ, НЩ ОБИПДЙН фБГЙФБ. пО ОБРЙУБМ ЛОЙЗХ «бООБМЩ» (мЕФПРЙУЙ) Ч 114 З. О. Ь. ч ОЕК, Ч 15 ЗМ, § 44 ОБРЙУБОП УМЕДХАЭЕЕ П иТЙУФЕ Й ИТЙУФЙБОБИ: «гЕЪБТШ оЕТПО, ДБВЩ ПФЧТБФЙФШ ПФ УЕВС РПДПЪТЕОЙЕ Ч РПДЦПЗЕ тЙНБ, УЧБМЙМ ЧЙОХ ОБ ИТЙУФЙБО Й ЙИ, ОЕОБЧЙДЙНЩИ ОБТПДПН ЪБ РПЪПТОЩЕ ДЕСОЙС, РТЕДБМ ЙЪЩУЛБООЩН ОБЛБЪБОЙСН. чЙОПЧОЙЛ ЬФПЗП ЙНЕОЙ — ИТЙУФЙБО — иТЙУФПУ ВЩМ Ч РТБЧМЕОЙЕ фЙЧЕТЙС ЛБЪОЕО РТПЛХТБФПТПН рПОФЙЕН рЙМБФПН, Й, РПДБЧМЕООПЕ ОБ ЧТЕНС, РБЗХВОПЕ УХЕЧЕТЙЕ ЧЩТЧБМПУШ УОПЧБ ОБТХЦХ Й ТБУРТПУФТБОЙМПУШ ОЕ ФПМШЛП РП йХДЕЕ, ЗДЕ ЬФП ЪМП РПМХЮЙМП ОБЮБМП, ОП Й РП тЙНХ, ЛХДБ УФЕЛБАФУС УП ЧУЕИ УФПТПО Й ЗДЕ ЫЙТПЛП РТЙМБЗБАФУС Л ДЕМХ ЧУЕ ЗОХУОПУФЙ Й ВЕУУФЩДУФЧБ. фБЛЙН ПВТБЪПН УОБЮБМБ ВЩМЙ УИЧБЮЕОЩ ФЕ, ЛПФПТЩЕ УЕВС РТЙЪОБЧБМЙ, ЪБФЕН РП ЙИ ХЛБЪБОЙСН, ПЗТПНОПЕ НОПЦЕУФЧП ДТХЗЙИ. й ПОЙ ВЩМЙ ХМЙЮЕОЩ ОЕ УФПМШЛП Ч РТЕУФХРМЕОЙЙ ЛБУБАЭЕНУС РПДЦПЗБ, УЛПМШЛП Ч ОЕОБЧЙУФЙ Л ЮЕМПЧЕЮЕУЛПНХ ТПДХ. л ЛБЪОЙ ЙИ ВЩМЙ РТЙУПЕДЙОЕОЩ ЙЪДЕЧБФЕМШУФЧБ. рПЬФПНХ, ИПФС ИТЙУФЙБОЕ Й ВЩМЙ МАДЙ ЧЙОПЧОЩЕ Й ЪБУМХЦЙЧЫЙЕ ЛТБКОЕЗП ОБЛБЪБОЙС, Л ОЙН ТПЦДБМПУШ УПЦБМЕОЙЕ, ФБЛ ЛБЛ ПОЙ ЙУФТЕВМСМЙУШ ОЕ ДМС ПВЭЕУФЧЕООПК РПМШЪЩ, Б ТБДЙ ЦЕУФПЛПУФЙ ПДОПЗП ЮЕМПЧЕЛБ». [92]

ч ФП ЧТЕНС, ЛПЗДБ фБГЙФ ЪБЛБОЮЙЧБМ УЧПЙ «бООБМЩ», ДТХЗПК СЪЩЮОЙЛ, рМЙОЙК нМБДЫЙК, ЙУРПМОСЧЫЙК ПВСЪБООПУФЙ ОБНЕУФОЙЛБ тЙНУЛПК РТПЧЙОГЙЙ чЙЖЙОЙЙ, ОБ УЕЧЕТП-ЪБРБДЕ нБМПК бЪЙЙ, Ч УЧПЙИ НОПЗПЮЙУМЕООЩИ РЙУШНБИ, БДТЕУПЧБООЩИ ЙНРЕТБФПТХ фТБСОХ, ХРПНЙОБЕФ П ИТЙУФЙБОБИ, ЛПФПТЩИ РТЙЧПДЙМЙ Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ Л ОЕНХ. пО ЧЕМ ДПРТПУЩ, ОБУФПСФЕМШОП ДПРТБЫЙЧБС — ИТЙУФЙБОЕ МЙ ПОЙ, ДПРТБЫЙЧБМ РП ДЧБ, РП ФТЙ ТБЪБ, ХЗТПЦБМ УНЕТФОПК ЛБЪОША, Б ЙОПЗДБ Й ПФРТБЧМСМ ОБ ЛБЪОШ ЪБ «ВЕЪНЕТОП ХТПДМЙЧПЕ УХЕЧЕТЙЕ». иТЙУФЙБОЕ, РП ЕЗП УМПЧБН, Ч ХУФБОПЧМЕООЩК ДЕОШ УПВЙТБМЙУШ ДП ТБУУЧЕФБ, «ЧПУРЕЧБМЙ, ЮЕТЕДХСУШ, иТЙУФБ ЛБЛ вПЗБ» Й РТЙОПУЙМЙ ЛМСФЧХ ЧПЪДЕТЦЙЧБФШУС ПФ ЧПТПЧУФЧБ Й ЗТБВЕЦБ, ОЕ ОБТХЫБФШ ДБООПЗП УМПЧБ, ОЕ ХФБЙЧБФШ ЧЧЕТЕООПЕ ЙН ЙНХЭЕУФЧП. ъБФЕН ПОЙ ТБУИПДЙМЙУШ Й ЧПЪЧТБЭБМЙУШ ЧОПЧШ, ЮФПВЩ РТЙОСФШ РЙЭХ, «ПВЩЮОХА Й ОЕЧЙООХА». [93]

пО УППВЭБМ, ЮФП ЬФП ВЩМЙ МАДЙ ТБЪОПЗП ЧПЪТБУФБ, ТБЪОПЗП ЪЧБОЙС, ТБВЩ Й ТЙНУЛЙЕ ЗТБЦДБОЕ, ОЕ ФПМШЛП ЙЪ ЗПТПДПЧ, ОП Й ЙЪ ДЕТЕЧЕОШ. чУМЕДУФЧЙЕ ЬФПЗП СЪЩЮЕУЛЙЕ ИТБНЩ ПРХУФЕМЙ, ФПТЦЕУФЧЕООЩЕ УМХЦВЩ РТЕЛТБФЙМЙУШ. пДОБЛП УХТПЧЩЕ НЕТЩ рМЙОЙС ПЗТБОЙЮЙМЙ ТБУРТПУФТБОЕОЙЕ «ЪБТБЪЩ»: ПДОЙ ПФРБМЙ ПФ ИТЙУФЙБОУФЧБ, РТЙОЕУС ЦЕТФЧЩ СЪЩЮЕУЛЙН ВПЗБН, РПЮФС ЙЪПВТБЦЕОЙЕ ЙНРЕТБФПТБ, ДТХЗЙЕ ВЩМЙ ЛБЪОЕОЩ. пРХУФЕЧЫЙЕ ВЩМП СЪЩЮЕУЛЙЕ ИТБНЩ ЧОПЧШ ОБРПМОЙМЙУШ.

ч ПФЧЕФОЩИ РЙУШНБИ фТБСО ПДПВТСМ ДЕСФЕМШОПУФШ ОБНЕУФОЙЛБ. йНРЕТБФПТ ОЕ ТЕЛПНЕОДПЧБМ УРЕГЙБМШОП ЧЩЙУЛЙЧБФШ ИТЙУФЙБО, ОП ЕУМЙ ЛФП-ОЙВХДШ ВХДЕФ «ЙЪПВМЙЮЕО Ч РТЙОБДМЕЦОПУФЙ Л ОЙН», ЕЗП УМЕДХЕФ ОБЛБЪБФШ, Б ФЕИ, ЛФП ПФТЕЮЕФУС ПФ иТЙУФБ Й РПНПМЙФУС «ПФЕЮЕУЛЙН ВПЗБН», ОЕ ОБЛБЪЩЧБФШ ЪБ ЙИ РТПЫМПЕ.

уРХУФС 50 МЕФ УБФЙТЙЛ мХЛЙБО, ОБЪЩЧБЕФ иТЙУФБ «ТБУРСФЩН НХДТЕГПН». [94]

б гЕМШУ, ЖЙМПУПЖ-РМБФПОЙЛ, РТЙНЕТОП Ч 178 З. ОБРЙУБМ УПЮЙОЕОЙЕ, ОБРТБЧМЕООПЕ РТПФЙЧ ИТЙУФЙБО…, Ч ЛПФПТПН ОБЪЩЧБЕФ йЙУХУБ «ЧПЦДЕН НСФЕЦБ». [95]

уПЧЕФУЛЙК ХЮЕОЩК о.н. оЙЛПМШУЛЙК, ОБРЙУБЧЫЙК Ч 1918 З. ЛОЙЗХ «йЙУХУ Й РЕТЧЩЕ ИТЙУФЙБОУЛЙЕ ПВЭЙОЩ», «УЮЙФБЕФ, ЮФП йЙУХУ иТЙУФПУ ВЩМ ТЕБМШОЩН, ЙУФПТЙЮЕУЛЙН МЙГПН. пО РПДЧЕТЗБЕФ ЛТЙФЙЛЕ ФЕИ ХЮЕОЩИ, ЛПФПТЩЕ ХФЧЕТЦДБАФ, ЮФП йЙУХУ СЧМСЕФУС ЧЩНЩЫМЕООПК ЖЙЗХТПК, УПЪДБООПК ЧППВТБЦЕОЙЕН РЕТЧЩИ ИТЙУФЙБО». [96]

ч УБНПН ОБЮБМЕ 70-И ЗПДПЧ ТБУРТПУФТБОСМБУШ НБЫЙОПРЙУОБС МЕЛГЙС УПЧЕФУЛПЗП БЛБДЕНЙЛБ вЕМЕГЛПЗП «иБТБЛФЕТЙУФЙЛБ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ», Ч ЛПФПТПК ПО РЕТЕЮЙУМСЕФ ЙНЕОБ 26 УЧЙДЕФЕМЕК ЧПУЛТЕУЕОЙС иТЙУФБ Й ПЛПМП ДЕУСФЛБ ЕЧТЕКУЛЙИ РЙУБФЕМЕК, ХРПНЙОБАЭЙИ П ЧПУЛТЕУЕОЙЙ иТЙУФБ. чПФ ОЕЛПФПТЩЕ ДБООЩЕ, РТЙЧПДЙНЩЕ Ч ЬФПК ВТПЫАТЕ:

«зТЕЛ зБТНЙЪЙК, ЪБОЙНБЧЫЙК УРЕГЙБМШОХА ДПМЦОПУФШ ВЙПЗТБЖБ йХДЕЙ, Ч ФПН ЮЙУМЕ Й рПОФЙС рЙМБФБ. еЗП УППВЭЕОЙС ЪБУМХЦЙЧБАФ ПУПВПЗП ЧОЙНБОЙС… рПЛБЪБОЙС зБТНЙЪЙС ГЕООЩ ФЕН, ЮФП ПО ФБЛЦЕ Ч НПНЕОФ ЧПУЛТЕУЕОЙС иТЙУФБ ОБИПДЙМУС ЧВМЙЪЙ ПФ ЬФПЗП НЕУФБ, УПРТПЧПЦДБС ПДОПЗП ЙЪ РПНПЭОЙЛПЧ рЙМБФБ. лТПНЕ ФПЗП, ЧБЦОП ДПВБЧЙФШ ЕЭЕ ПДОП ПВУФПСФЕМШУФЧП: зБТНЙЪЙК ЧОБЮБМЕ ВЩМ УЙМШОП ОБУФТПЕО РТПФЙЧ иТЙУФБ Й, ЛБЛ ПО УБН ЗПЧПТЙФ, ХЗПЧБТЙЧБМ ЦЕОХ рЙМБФБ ОЕ ХДЕТЦЙЧБФШ НХЦБ ПФ УНЕТФОПЗП РТЙЗПЧПТБ иТЙУФХ. дП УБНПЗП ТБУРСФЙС ПО УЮЙФБМ иТЙУФБ ПВНБОЭЙЛПН. рПЬФПНХ ПО, РП УПВУФЧЕООПК ЙОЙГЙБФЙЧЕ, ПФРТБЧЙМУС ЛП ЗТПВХ, ОБДЕСУШ ХВЕДЙФШУС Ч ФПН, ЮФП иТЙУФПУ ОЕ ЧПУЛТЕУОЕФ Й ФЕМП еЗП ПУФБОЕФУС ОБЧУЕЗДБ ЧП ЗТПВЕ. оП ЧЩЫМП ЙОБЮЕ: «рТЙВМЙЪЙЧЫЙУШ ЛП ЗТПВХ, ОБИПДСУШ Ч РПМХФПТБУФБИ ЫБЗБИ ПФ ОЕЗП, — РЙЫЕФ зБТНЙЪЙК, — НЩ ЧЙДЕМЙ Ч УМБВПН УЧЕФЕ ТБООЕК ЪБТЙ УФТБЦХ Х ЗТПВБ: ДЧБ ЮЕМПЧЕЛБ УЙДЕМЙ, ПУФБМШОЩЕ МЕЦБМЙ ОБ ЪЕНМЕ. вЩМП ПЮЕОШ ФЙИП. нЩ ЫМЙ НЕДМЕООП Й ОБУ ПВЗПОСМБ УФТБЦБ, ЫЕДЫБС ЛП ЗТПВХ УНЕОЙФШ ФХ, ЛПФПТБС ОБИПДЙМБУШ ФБН У ЧЕЮЕТБ. рПФПН ЧДТХЗ УФБМП ПЮЕОШ УЧЕФМП. нЩ ОЕ НПЗМЙ РПОСФШ, ПФЛХДБ ЬФПФ УЧЕФ, ОП ЧУЛПТЕ ХЧЙДЕМЙ, ЮФП ПО ЙУИПДЙФ ПФ ДЧЙЦХЭЕЗПУС УЧЕТИХ ПВМБЛБ. пОП ПРХУЛБМПУШ ЛП ЗТПВХ, Й ОБД ЪЕНМЕК ОБН РПЛБЪБМУС ЮЕМПЧЕЛ, ЛБЛ ВЩ ЧЕУШ УПУФПСЭЙК ЙЪ УЧЕФБ. ъБФЕН ТБЪДБМУС ЛБЛ ВЩ ХДБТ ЗТПНБ, ОП ОЕ ОБ ОЕВЕ, Б ОБ ЪЕНМЕ.

пФ ЬФПЗП УФТБЦБ, ОБИПДСЭБСУС Х ЗТПВБ, ЧУЛПЮЙМБ Й РПФПН ХРБМБ Ч ХЦБУЕ. ч ЬФП ЧТЕНС ЛП ЗТПВХ РП ФТПРЙОЛЕ, УРТБЧБ ПФ ОБУ, УРХУЛБМБУШ ЦЕОЭЙОБ, ПОБ, ЧДТХЗ, ЪБЛТЙЮБМБ: «пФЛТЩМПУШ, ПФЛТЩМПУШ!» — Й Ч ЬФПФ НЙЗ ОБН УФБМП ЧЙДОП, ЮФП, ДЕКУФЧЙФЕМШОП, ПЮЕОШ ВПМШЫПК ЛБНЕОШ МЕЦБЧЫЙК ОБ ЗТПВЕ, ЛБЛ ВЩ УБН УПВПК РПДОСМУС Й ПФЛТЩМ ЗТПВ.

нЩ ПЮЕОШ ЙУРХЗБМЙУШ. рПФПН ЮЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС УЧЕФ ОБД ЗТПВПН ЙУЮЕЪ Й ЧУЕ УФБМП ФБЛЙН, ЛБЛ ПВЩЛОПЧЕООП. лПЗДБ НЩ РПУМЕ ЧУЕЗП ЬФПЗП РТЙВМЙЪЙМЙУШ ЛП ЗТПВХ, ПЛБЪБМПУШ, ЮФП ФБН ХЦЕ ОЕФ ФЕМБ РПЗТЕВЕООПЗП Ч ОЕН ЮЕМПЧЕЛБ».

рПЛБЪБОЙС зБТНЙЪЙС ЙОФЕТЕУОЩ ЕЭЕ У ПДОПК УФПТПОЩ. пО РЙЫЕФ, ЮФП ОЕЪБДПМЗП ДП ЛБЪОЙ иТЙУФБ Ч йХДЕЕ ДПМЦОЩ ВЩМЙ ЮЕЛБОЙФШ НПОЕФХ У ВПМШЫЙН ЙЪПВТБЦЕОЙЕН ЛЕУБТС У ПДОПК УФПТПОЩ, Й НБМЕОШЛЙН — рЙМБФБ ОБ ДТХЗПК УФПТПОЕ.

ч ДЕОШ УХДБ ОБД иТЙУФПН, ЛПЗДБ ЦЕОБ рЙМБФБ РПУМБМБ ЕНХ, — ЛБЛ ЬФП Ч еЧБОЗЕМЙЙ УЛБЪБОП, МАДЕК, ЮЕТЕЪ ЛПФПТЩИ ПОБ ХВЕЦДБМБ Ч ОЕЧЩОЕУЕОЙЙ УНЕТФОПЗП РТЙЗПЧПТБ иТЙУФХ, ПОБ Ч РПУМЕДОЕН РЙУШНЕ НХЦХ РТПУЙМБ ЕЗП: «юЕН ФЩ ЙУЛХРЙЫШ ЧЙОХ УЧПА ОБ ЪЕНМЕ, ЕУМЙ ПЛБЦЕФУС, ЮФП ПУХЦДЕООЩК ФПВПА, ДЕКУФЧЙФЕМШОП уЩО вПЦЙК, Б ОЕ ЮЕМПЧЕЛ-РТЕУФХРОЙЛ?» рЙМБФ ПФЧЕФЙМ ЕК: «еУМЙ УЕ уЩО вПЦЙК Й пО ЧПУЛТЕУОЕФ, ФП ФПЗДБ РЕТЧПЕ, ЮФП С УДЕМБА, — ЪБРТЕЭХ ЮЕЛБОЙФШ НПЕ ЙЪПВТБЦЕОЙЕ ОБ НПОЕФБИ, РПЛБ С ЦЙЧ» (ОХЦОП ПВЯСУОЙФШ, ЮФП ВЩФШ ЙЪПВТБЦЕООЩН ОБ НПОЕФЕ Ч тЙНЕ УЮЙФБМПУШ ЧЩУПЛПК ЮЕУФША).

уЧПЕ ПВЕЭБОЙЕ рЙМБФ ЧЩРПМОЙМ, ЛПЗДБ ВЩМП ХУФБОПЧМЕОП, ЮФП иТЙУФПУ ЧПУЛТЕУ. рЙМБФ ДЕКУФЧЙФЕМШОП ЪБРТЕФЙМ ЙЪПВТБЦБФШ УЕВС ОБ НПОЕФБИ. ьФП УППВЭЕОЙЕ зБТНЙЪЙС РПДФЧЕТДЙМПУШ ОЕПУРПТЙНЩН ДПЛБЪБФЕМШУФЧПН. йЪ тЙНУЛПК ОХНЙЪНБФЙЛЙ ЙЪЧЕУФОП, ЮФП Ч йЕТХУБМЙНЕ Ч ЬФП ЧТЕНС ВЩМЙ ЙЪЗПФПЧМЕОЩ НПОЕФЩ У ЙЪПВТБЦЕОЙЕН ЛЕУБТС У ПДОПК УФПТПОЩ, ОП ВЕЪ ЙЪПВТБЦЕОЙС рЙМБФБ У ДТХЗПК УФПТПОЩ.

уЧЙДЕФЕМШУФЧП еЙЫХ ФБЛЦЕ РТЕДУФБЧМСЕФ ЗТПНБДОЩК ЙОФЕТЕУ. рТЕЦДЕ ЧУЕЗП еЙЫХ ПФОПУЙМУС Л ЮЙУМХ ОБЙВПМЕЕ ЧЩДБАЭЙИУС МАДЕК УЧПЕЗП ЧТЕНЕОЙ. уЙТЙЕГ еЙЫХ, ЙЪЧЕУФОЩК ЧТБЮ, ВМЙЪЛЙК Л рЙМБФХ Й МЕЮЙЧЫЙК ЕЗП.

чЙДОЕКЫЙК НЕДЙЛ Й ОБФХТБМЙУФ, РПМШЪПЧБЧЫЙКУС ЧЕМЙЮБКЫЕК РПРХМСТОПУФША ОБ чПУФПЛЕ, Б РПФПН Ч тЙНЕ, ПО ПУФБЧЙМ РТПЙЪЧЕДЕОЙС, УПУФБЧМСАЭЙЕ ГЕМХА ЬРПИХ Ч ОБХЛЕ. оЕДБТПН ЙУФПТЙЛЙ ОБХЛЙ, Ч ФПН ЮЙУМЕ ЙЪЧЕУФОЩК БНЕТЙЛБОУЛЙК РТПЗТЕУУЙЧОЩК ХЮЕОЩК лЙТЕЗАУЙФ, УЮЙФБАФ, ЮФП еЙЫХ ЛБЛ ЧТБЮ, РП ОЕПУРПТЙНПНХ РТБЧХ ЪБОЙНБЕФ НЕУФП ТСДПН У зЙРРПЛТБФПН, гЕМШУПН зБМЕОПН,… мЕПОБТДП ДБ чЙОЮЙ Й вБЪЕМЙЕН. фПМШЛП НБМПЙЪЧЕУФОЩК СЪЩЛ, ОБ ЛПФПТПН ПО РЙУБМ, ХНЕОШЫБМ ЕЗП ЪОБЮЕОЙЕ…

рП РПТХЮЕОЙА рЙМБФБ, ПО У ЧЕЮЕТБ, ОБЛБОХОЕ ЧПУЛТЕУЕОЙС, ОБИПДЙМУС ЧВМЙЪЙ ЗТПВБ ЧНЕУФЕ У РСФША УЧПЙНЙ РПНПЭОЙЛБНЙ.

ч УХВВПФХ ПО ДЧБЦДЩ ПУНБФТЙЧБМ ЗТПВ, Б ЧЕЮЕТПН, РП РТЙЛБЪБОЙА рЙМБФБ, ПФРТБЧЙМУС У РПНПЭОЙЛБНЙ Й ДПМЦЕО ВЩМ РТПЧЕУФЙ ЪДЕУШ ОПЮШ.

ъОБС П РТПТПЮЕУФЧБИ ПФОПУЙФЕМШОП иТЙУФБ Й еЗП ЧПУЛТЕУЕОЙС, еЙЫХ Й ЕЗП РПНПЭОЙЛЙ-НЕДЙЛЙ ЙОФЕТЕУПЧБМЙУШ ЬФЙН У ФПЮЛЙ ЪТЕОЙС ЕУФЕУФЧПЙУРЩФБФЕМЕК, РПЬФПНХ Й ЧУЕ, УЧСЪБООПЕ УП иТЙУФПН Й еЗП УНЕТФША, ФЭБФЕМШОП ЙУУМЕДПЧБМЙ. ч ОПЮШ РПД ЧПУЛТЕУЕОЙЕ ПОЙ ВПДТУФЧПЧБМЙ РП ПЮЕТЕДЙ… У ЧЕЮЕТБ ЕЗП РПНПЭОЙЛЙ МЕЗМЙ УРБФШ, ОП ОЕЪБДПМЗП ДП ЧПУЛТЕУЕОЙС иТЙУФБ ХЦЕ РТПУОХМЙУШ Й ЧПЪПВОПЧЙМЙ ОБВМАДЕОЙС ЪБ РТПЙУИПДСЭЙН Ч РТЙТПДЕ.

«нЩ ЧУЕ: ЧТБЮЙ, УФТБЦБ Й ПУФБМШОЩЕ, — РЙЫЕФ еЙЫХ, — ВЩМЙ ЪДПТПЧЩ, ВПДТЩ Й ЮХЧУФЧПЧБМЙ УЕВС ФБЛ ЦЕ, ЛБЛ Й ЧУЕЗДБ, Х ОБУ ОЕ ВЩМП ОЙЛБЛЙИ РТЕДЮХЧУФЧЙК. нЩ УПЧЕТЫЕООП ОЕ ЧЕТЙМЙ, ЮФП ХНЕТЫЙК НПЦЕФ ЧПУЛТЕУОХФШ. оП пО ДЕКУФЧЙФЕМШОП ЧПУЛТЕУ Й ЧУЕ НЩ ЧЙДЕМЙ УПВУФЧЕООЩНЙ ЗМБЪБНЙ». дБМЕЕ УМЕДХЕФ ПРЙУБОЙЕ ЧПУЛТЕУЕОЙС.

чУЕ РЕТЕЮЙУМЕООЩЕ БЧФПТЩ ЪБУМХЦЙЧБАФ УБНПЗП УЕТШЕЪОПЗП ЧОЙНБОЙС, РПФПНХ ЮФП ЧУЕ ЙИ РТПЙЪЧЕДЕОЙС РТЙЪОБОЩ ОБДЕЦОЩНЙ ЙУФПТЙЮЕУЛЙНЙ ЙУФПЮОЙЛБНЙ. пУПВЕООП ЧБЦОП ФП, ЮФП ЙИ РПЛБЪБОЙС, Ч ФПН ЮЙУМЕ ПФОПУЙФЕМШОП ЧПУЛТЕУЕОЙС, РПДФЧЕТЦДБАФУС ЙУФПТЙЮЕУЛЙНЙ ОБИПДЛБНЙ, БТИЕПМПЗЙЮЕУЛЙНЙ РБНСФОЙЛБНЙ».

чПФ УЧЙДЕФЕМШУФЧП нБЖЕТЛБОФБ, ЕЧТЕКУЛПЗП БЧФПТБ:

«нБЖЕТЛБОФ ВЩМ ПДОЙН ЙЪ ЮМЕОПЧ уЙОЕДТЙПОБ, ХЮБУФЧПЧБЧЫЙН Ч ЛБЪОЙ иТЙУФБ. ч уЙОЕДТЙПОЕ ПО ВЩМ ЛБЪОБЮЕЕН Й ЙНЕООП ЙЪ ЕЗП ТХЛ йХДБ РПМХЮЙМ ДЕОШЗЙ ЪБ РТЕДБФЕМШУФЧП. оП РПУМЕ ЧПУЛТЕУЕОЙС иТЙУФБ… нБЖЕТЛБОФ ВЩМ РЕТЧЩН ЙЪ ЮМЕОПЧ уЙОЕДТЙПОБ ОБ НЕУФЕ ЧПУЛТЕУЕОЙС ДМС ТБУУМЕДПЧБОЙС. пО ХВЕДЙМУС, ЮФП ЧПУЛТЕУЕОЙЕ ДЕКУФЧЙФЕМШОП УПЧЕТЫЙМПУШ. ч ЬФПН ПО НПЗ ХВЕДЙФШУС ВПМЕЕ, ЮЕН ЛФП-МЙВП ДТХЗПК ЕЭЕ Й РПФПНХ, ЮФП ЕНХ ДПЧЕМПУШ ВЩФШ ДП ЬФПЗП Х ЗТПВБ РПЮФЙ РЕТЕД УБНЩН НПНЕОФПН ЧПУЛТЕУЕОЙС: ПО РТЙВЩМ УАДБ ДМС ПРМБФЩ УФТБЦЙ, УФПСЭЕК Х ЗТПВБ (ОБЕНОБС УФТБЦБ РПМХЮБМБ РМБФХ, ФБЛ УЛБЪБФШ, УДЕМШОП, РПУМЕ ЛБЦДПЗП ЛБТБХМБ). чЩРМБФЙЧ ДЕОШЗЙ, ПО ХЫЕМ (УФТБЦБ ПУФБЧБМБУШ ДП РТЙИПДБ УНЕОЩ, ЛПФПТБС ДПМЦОБ ВЩМБ ЧУЛПТЕ РТЙВЩФШ). нБЖЕТЛБОФ, ВХДХЮЙ Х ЗТПВБ, ЧЙДЕМ, ЮФП НПЗЙМБ иТЙУФБ ОБДЕЦОП ПИТБОСЕФУС, Й ФЕМП еЗП РПЛПЙФУС РПД ФСЦЕМЩН ЛБНОЕН. оЕ ХУРЕМ нБЖЕТЛБОФ ДБМЕЛП ПФПКФЙ, ЛБЛ ПЗТПНОЩК ЛБНЕОШ ВЩМ ОЕЧЕДПНПК УЙМПК ПФВТПЫЕО. чПЪЧТБЭБСУШ РПУМЕ ЬФПЗП ЛП ЗТПВХ нБЖЕТЛБОФ ЕЭЕ ХУРЕМ ХЧЙДЕФШ ХЦЕ ЙУЮЕЪБЧЫЕЕ УЙСОЙЕ ОБД ЗТПВПН. чУЕ ЬФП ПРЙУБОП ЙН Ч УПЮЙОЕОЙЙ «п РТБЧЙФЕМСИ рБМЕУФЙОЩ», ЛПФПТПЕ РТЙОБДМЕЦЙФ Л ЮЙУМХ ОБЙВПМЕЕ ГЕООЩИ Й РТБЧДЙЧЩИ ЙУФПЮОЙЛПЧ РП ЙУФПТЙЙ рБМЕУФЙОЩ». [97]

итйуфпу чпйуфйох ухэеуфчпчбм!!!

уХЭЕУФЧПЧБМ ЛБЛ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ. ьФП ВЩМ фПФ, П лПФПТПН РТПТПЛЙ РЙУБМЙ ЪБ ФЩУСЮЕМЕФЙС ОБРЕТЕД. ьФП фПФ, лПФПТЩК ДПМЦЕО ВЩМ РТЙКФЙ, ЮФПВЩ УРБУФЙ РПЗЙВБАЭЕЕ ЮЕМПЧЕЮЕУФЧП.

п «ЧУФБЧЛБИ»…

оЕУНПФТС ОБ УФПМШ ПВЙМШОПЕ ЛПМЙЮЕУФЧП ДБООЩИ ЙУФПТЙЙ, ЗПЧПТСЭЙИ ЪБ ФП, ЮФП йЙУХУ иТЙУФПУ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ, Б ОЕ ЧЩДХНБООБС, РТПФЙЧОЙЛЙ йЙУХУБ Й ЪБЭЙФОЙЛЙ НЙЖБ ЙЭХФ ТБЪОЩЕ РТЙЮЙОЩ ДМС ЧПЪТБЦЕОЙС. чП-РЕТЧЩИ, ПОЙ ХФЧЕТЦДБАФ, ЮФП ЙНЕАЭЙЕУС ХРПНЙОБОЙС СЧМСАФУС РПЪДОЕКЫЙНЙ «ЧУФБЧЛБНЙ» Й «ДПРПМОЕОЙСНЙ» ТХЛПК ИТЙУФЙБОУЛЙИ РЕТЕРЙУЮЙЛПЧ, ЧП-ЧФПТЩИ, ЮФП ОЕ ФПМШЛП ОЕ УХЭЕУФЧПЧБМП иТЙУФБ, ОП Й ИТЙУФЙБО ОЕ УХЭЕУФЧПЧБМП Ч 1-Н ЧЕЛЕ.

оЕПВПУОПЧБООПУФШ РПДПВОЩИ НОЕОЙК П «ЧУФБЧЛБИ» Й «ДПРПМОЕОЙСИ» ПРТПЧЕТЗБАФ УМЕДХАЭЙЕ ЪБСЧМЕОЙС:

«бОФЙТЕМЙЗЙПЪОЙЛ, ОЕНЕГ б. дТЕЧУ, Ч УЧПЕК ЛОЙЗЕ «цЙМ МЙ иТЙУФПУ?» ЗПЧПТЙФ, ЮФП Ч ДТЕЧОПУФЙ ОЙЛПНХ Й Ч ЗПМПЧХ ОЕ НПЗМП РТЙКФЙ РТПЧЕТЙФШ ЙУФПТЙЮЕУЛХА ЙУФЙООПУФШ ЬФПК ТЕМЙЗЙЙ (ИТЙУФЙБОУЛПК). ч ДТЕЧОПУФЙ ЙОФЕТЕУ Л ЙУФПТЙЮЕУЛПК ЙУФЙОЕ, ЛБЛ ФБЛПЧПК, ОЕ УХЭЕУФЧПЧБМ, Б ВЩМ ФПМШЛП ЙОФЕТЕУ Л ЙУФЙОЕ ЙДЕБМШОПК».

оБУЮЕФ «ЧУФБЧПЛ» Х ЙУФПТЙЛБ жМБЧЙС. ъБЭЙФОЙЛЙ НЙЖБ ЗПЧПТСФ, ЮФП ЬФП ЧУФБЧЛЙ ИТЙУФЙБО. лПЗДБ НЩ РТПЧЕТСЕН ЬФП НЕУФП (§ 3, ЗМ. 3, ЛО. 19, «йХДЕКУЛЙЕ ДТЕЧОПУФЙ»), ФП ЧЙДЙН, ЮФП ПОП ЙНЕЕФ МПЗЙЮЕУЛХА Й МЙФЕТБФХТОХА УЧСЪШ У §§ 2 Й 4. еУМЙ § 3 ЧЩВТПУЙФШ, ЛБЛ «ЧУФБЧЛХ», ФП ЬФБ УЧСЪШ ОБТХЫБЕФУС. ч § 2 жМБЧЙК ТБУУЛБЪЩЧБЕФ П ЦЕУФПЛПН ЙЪВЙЕОЙЙ рЙМБФПН ЙХДЕЕЧ, ЧПЪНХФЙЧЫЙИУС РТПФЙЧ ОЕЗП ЪБ ФП, ЮФП ПО ЧЪСМ ДЕОШЗЙ ЙЪ УЧСФЙМЙЭБ ОБ ХУФТПКУФЧП ЧПДПРТПЧПДБ Ч йЕТХУБМЙНЕ. ъБФЕН § 3 УЧЙДЕФЕМШУФЧХЕФ П иТЙУФЕ Й, ЛБЛ НЩ ЧЙДЕМЙ, ОБЮЙОБЕФУС УМПЧБНЙ: «пЛПМП ЬФПЗП ЧТЕНЕОЙ…», Ф. Е. ПЛПМП ЧТЕНЕОЙ ЙЪВЙЕОЙС ЙХДЕЕЧ рЙМБФПН «ЦЙМ йЙУХУ» Й Ф. Д. йЪ УМПЧ «ПЛПМП ЬФПЗП ЧТЕНЕОЙ» ЧЙДОП, ЮФП ЗТБННБФЙЮЕУЛБС УЧСЪШ НЕЦДХ §§ 2 Й 3 ЕУФШ, Й УМЕДПЧБФЕМШОП, § 3, ЗПЧПТСЭЙК П иТЙУФЕ РП ПФОПЫЕОЙА Л § 2, ЕНХ РТЕДЫЕУФЧХАЭЕНХ, ЪБОЙНБЕФ МЙФЕТБФХТОП-ЪБЛПОЮЕООПЕ НЕУФП.

юЕФЧЕТФЩК ЦЕ РБТБЗТБЖ ОБЮЙОБЕФУС УМПЧБНЙ: «пЛПМП ЬФПЗП ЦЕ УБНПЗП ЧТЕНЕОЙ…» Й Ф. Д. еУМЙ ВЩ ЬФПФ § 4 ЙУЛМАЮБМ § 3, ЧРЕТЕДЙ ЕЗП УФПСЭЙК, ФП ЧНЕУФЕ У ОЙН ВЩМБ ВЩ ЙУЛМАЮЕОБ Й ЕЗП ОБЮБМШОБС ЖТБЪБ «ПЛПМП ЬФПЗП ЧТЕНЕОЙ», Й УФПСМБ ВЩ ПОБ Ч § 4. оП жМБЧЙК ОБЮБМШОПК ЖТБЪПК § 4 «пЛПМП ЬФПЗП ЦЕ УБНПЗП ЧТЕНЕОЙ» РПЛБЪЩЧБЕФ, ЮФП ЖТБЪХ РТПЭЕ ЬФПК ПО ХЦЕ ХРПФТЕВЙМ ТБОШЫЕ, Ф. Е. Ч § 3, Й ДБМЕЕ, ХРПНЙОБС П ДТХЗПН УПВЩФЙЙ, РПНЙНП ТБУРСФЙС иТЙУФБ, РТПЙУЫЕДЫЕН Ч «ЬФП ЦЕ УБНПЕ ЧТЕНС», ПО ДПРПМОСЕФ ЖТБЪХ (ПРТЕДЕМСАЭХА ДЧБ УПВЩФЙС, УПЧЕТЫБЧЫЙЕУС ПДОПЧТЕНЕООП) ЮБУФЙГЕК «ЦЕ» Й УМПЧПН «УБНПЗП», УПЧЕТЫБС ЬФЙН ДПРПМОЕОЙЕ Й ХУФБОБЧМЙЧБС ЛБЛ ЗТБННБФЙЮЕУЛХА, ФБЛ Й МПЗЙЮЕУЛХА УЧСЪШ НЕЦДХ ЧУЕНЙ ФТЕНС РБТБЗТБЖБНЙ». [98]

оЕПВПУОПЧБООПУФШ НОЕОЙК П «ЧУФБЧЛБИ» Й «ДПВБЧМЕОЙСИ» Ч ЛОЙЗЕ йПУЙЖБ жМБЧЙС «йУФПТЙС йХДЕКУЛПК ЧПКОЩ» ЧЩТБЦЕОБ ПЮЕОШ ФПЮОП. лБЛ ХЦЕ ПФНЕЮБМПУШ ЧЩЫЕ, ДП ОБУ ДПЫМП ДЧБ ЧБТЙБОФБ ЬФПК ЪБНЕЮБФЕМШОПК ЛОЙЗЙ. лТПНЕ ЬФПЗП ОЕУЛПМШЛП ДЕУСФЛПЧ УМБЧСОУЛЙИ РЕТЕЧПДПЧ, Ч ЛПФПТЩИ РПДТПВОП ПРЙУБОБ ЦЙЪОШ Й УМХЦЕОЙЕ йЙУХУБ иТЙУФБ. дПЫМЙ ДП ОБУ Й ЗТЕЮЕУЛЙЕ РЕТЕЧПДЩ, Ч ЛПФПТЩИ ОЕФ ХРПНЙОБОЙК П иТЙУФЕ Й ЛПФПТЩЕ Ч ЛПТОЕ ПФМЙЮБАФУС ПФ УМБЧСОУЛЙИ, УДЕМБООЩИ ЙЪ РЕТЧПОБЮБМШОПЗП БТБНЕКУЛПЗП ЧБТЙБОФБ, ЛБЛ РПЧЕУФЧХЕФ ПВ ЬФПН УБН йПУЙЖ. ъБЭЙФОЙЛЙ НЙЖБ УУЩМБАФУС ОБ РЕТЕДЕМБООХА ЗТЕЮЕУЛХА ТЕДБЛГЙА Й ЪБСЧМСАФ, ЮФП Ч «йУФПТЙЙ» жМБЧЙК ОЕ ЗПЧПТЙФ П иТЙУФЕ. юФП ЦЕ ЛБУБЕФУС УМБЧСОУЛЙИ ТХЛПРЙУЕК, ФП П ОЙИ ЗПЧПТСФ, ЮФП ЬФП РТПУФП МПЧЛПУФШ ТХЛЙ ИТЙУФЙБОУЛПЗП РЕТЕЧПДЮЙЛБ. пДОБЛП ФБЛЙИ ЪБЭЙФОЙЛПЧ УФБОПЧЙФУС ЧУЕ НЕОШЫЕ: ЖБЛФЩ ЪБУФБЧМСАФ РЕТЕУНПФТЕФШ УФБТПЕ НОЕОЙЕ, Й НОПЗЙЕ ХЮЕОЩЕ УЕКЮБУ НЕОСАФ УЧПЙ ЧЪЗМСДЩ.

чПФ РТЙНЕТЩ:

ъБРБДОПЕЧТПРЕКУЛЙК РТПЖЕУУПТ б. вЕТЕОДУ, РПУЧСФЙЧЫЙК ЧУА УЧПА ЦЙЪОШ ТБВПФЕ ОБД «йУФПТЙЕК йХДЕКУЛПК ЧПКОЩ», ЪБСЧМСЕФ, ЮФП «ДПВБЧМЕОЙС», ЛПФПТЩЕ ЧУФТЕЮБАФУС Ч УМБЧСОУЛЙИ РЕТЕЧПДБИ «йУФПТЙЙ» РТЙОБДМЕЦБФ УБНПНХ БЧФПТХ — жМБЧЙА».

ьФПЗП НОЕОЙС РТЙДЕТЦЙЧБЕФУС Й ьКУМЕТ, ЛПФПТЩК ДЕМБЕФ ЪБЛМАЮЕОЙЕ «П УХЭЕУФЧПЧБОЙЙ ДЧХИ ТЕДБЛГЙК (ЙЪДБОЙК) «йУФПТЙЙ» жМБЧЙС: ПДОПК, ОБРЙУБООПК Ч 71 З. Й, ВЩЧЫЕК РЕТЕЧПДПН У РЕТЧПОБЮБМШОПК БТБНЕКУЛПК ТЕДБЛГЙЙ Й, ДТХЗПК, РЕТЕДЕМБООПК йПУЙЖПН ЙЪ РЕТЧПК РПУМЕ 75 З. УРЕГЙБМШОП ДМС ТЙНУЛЙИ ЮЙФБФЕМЕК.

ьКУМЕТ РТЙЪОБЕФ, ЮФП УМБЧСОУЛЙК РЕТЕЧПД УДЕМБО ЙНЕООП РЕТЧПК ТЕДБЛГЙЙ, УЮЙФБЕФ, ЮФП РЕТЕЧПД ВЩМ ЧЩРПМОЕО РП ДЧХН ЗТЕЮЕУЛЙН УРЙУЛБН, ЙЪ ЛПФПТЩИ, РЕТЧЩК ОЕ ВЩМ ЙУРТБЧМЕООЩН, Й УФПЙФ ОБ ФПК ФПЮЛЕ ЪТЕОЙС, ЮФП УМБЧСОУЛЙК РЕТЕЧПД ВЩМ ПУХЭЕУФЧМЕО У ВХЛЧБМШОПК ФПЮОПУФША…»

уПЧЕФУЛЙК БЛБДЕНЙЛ ч.н. йУФТЙО «УЮЙФБЕФ ЧПЪНПЦОЩН РТЙРЙУЩЧБФШ БЧФПТУФЧП «ДПВБЧМЕОЙК» УБНПНХ йПУЙЖХ: «с РТЙЪОБА, ЮФП ОЕФ ОЕПРТПЧЕТЦЙНЩИ ДПЛБЪБФЕМШУФЧ ДМС ВЕЪХУМПЧОПЗП ПФТЙГБОЙС БЧФПТУФЧБ йПУЙЖБ…» дБМШЫЕ ПО ЗПЧПТЙФ: «оЙ ПДЙО ЧЙЪБОФЙЕГ ОЕ УФБМ ВЩ МПНБФШ Й РЕТЕДЕМЩЧБФШ УФБТЩК ФЕЛУФ РБНСФОЙЛБ ФБЛ ТБДЙЛБМШОП, ЛБЛ ВЩМП Ч ДБООПН УМХЮБЕ». [99]

чПФ, ЮФП ЪБСЧМСЕФ БОЗМЙКУЛЙК ЙУФПТЙЛ б. тПВЕТФУПО: «оБН УФБОЕФ РПОСФОП НПМЮБОЙЕ йПУЙЖБ П ИТЙУФЙБОУФЧЕ, ЕУМЙ НЩ ЧУРПНОЙН ЕЗП РТПЫМПЕ Й ФХ ЪБДБЮХ, ЛПФПТХА ПО РЕТЕД УПВПК РПУФБЧЙМ. йПУЙЖ ВЩМ ВПЗБФЩН ЕЧТЕКУЛЙН УЧСЭЕООЙЛПН Й ЧП ЧТЕНС ОБГЙПОБМШОПЗП ЧПУУФБОЙС 66-70 З. РЕТЕЫЕМ ОБ УФПТПОХ ТЙНМСО. ч ОБЗТБДХ ПО РПМХЮЙМ ТЙНУЛПЕ ЗТБЦДБОУФЧП, РЕОУЙА Й ВПМШЫПЕ РПНЕУФШЕ… ДМС ФПЗП, ЮФПВЩ УПИТБОЙФШ ВМБЗПЧПМЕОЙЕ УЧПЙИ ТЙНУЛЙИ РБФТПОПЧ, ЕНХ ОБДП ВЩМП ДПЛБЪБФШ РПМЙФЙЮЕУЛХА ВЕЪЧТЕДОПУФШ ЕЧТЕКУЛПК ПТФПДПЛУЙЙ. чПФ РПЮЕНХ ПО, РП НЕТЕ ЧПЪНПЦОПУФЙ, ЙЪВЕЗБЕФ ЛБЛЙИ-МЙВП ХРПНЙОБОЙК П НЕУУЙБОУЛПН ДЧЙЦЕОЙЙ» (УМЕДПЧБФЕМШОП Й П иТЙУФЕ). [100]

уМЕДХАЭЙЕ ЛТБФЛЙЕ ЬРЙЪПДЩ Й УЧЕДЕОЙС ЙЪ ВЙПЗТБЖЙЙ йПУЙЖБ жМБЧЙС РПНПЗХФ ОБН РПОСФШ, РПЮЕНХ йПУЙЖ РЕТЕДЕМБМ РЕТЧЩК ЧБТЙБОФ «йУФПТЙЙ»:

«ч УЕОФСВТЕ 70 ЗПДБ йЕТХУБМЙН ВЩМ ЧЪСФ. фЙФ РТЙЛБЪБМ ТБЪТХЫЙФШ ФП, ЮФП РПЭБДЙМЙ ПЗПОШ Й ФБТБОЩ. фПМШЛП ЮБУФШ ЗПТПДУЛПК УФЕОЩ Й ВБЫОЙ ПО УПИТБОЙМ ДМС РПФПНУФЧБ, ЛПФПТПНХ УМЕДПЧБМП РПНОЙФШ, ЛБЛЙН ОЕРТЙУФХРОЩН ВЩМ ЬФПФ ЗПТПД, Ч ЛПОГЕ ЛПОГПЧ, РПЛПТЙЧЫЙКУС ТЙНУЛПНХ ПТХЦЙА.

чНЕУФЕ У фЙФПН ЧУФХРЙМ Ч йЕТХУБМЙН Й йПУЙЖ вЕО-нБФФБЖЙК, ЛПФПТЩК ЛПЗДБ-ФП ВЩМ ЙХДЕКУЛЙН РПМЛПЧПДГЕН, УТБЦБЧЫЙНУС РТПФЙЧ тЙНМСО Ч зБМЙМЕЕ, Б РПФПН РТЙОСМ ТЙНУЛПЕ ЙНС жМБЧЙК Й УФБМ ЦБМЛЙН РТЙУМХЦОЙЛПН ТЙНУЛПЗП ЧПЕОБЮБМШОЙЛБ, МШУФЕГПН Й РТЕДБФЕМЕН.

йПУЙЖ жМБЧЙК ТПДЙМУС ЧУЛПТЕ РПУМЕ УНЕТФЙ ТЙНУЛПЗП ЙНРЕТБФПТБ фЙВЕТЙС, Ч 37 З. пО РТЙОБДМЕЦБМ Л ЪОБФОПНХ ЕЧТЕКУЛПНХ ТПДХ, РПМХЮЙМ ВМЕУФСЭЕЕ РП ФЕН ЧТЕНЕОБН ПВТБЪПЧБОЙЕ, ЛБТШЕТБ ДБЧБМБУШ ЕНХ ВЕЪ ХУЙМЙК. лПЗДБ Ч 66 ЗПДХ Ч йХДЕЕ ТБЪТБЪЙМПУШ ЧПУУФБОЙЕ РТПФЙЧ ТЙНУЛПЗП ЗОЕФБ, ПТБФПТ Й ДЙРМПНБФ йПУЙЖ ВЩМ РПУФБЧМЕО ЧП ЗМБЧЕ ЕЧТЕКУЛЙИ ЧПКУЛ Ч зБМЙМЕЕ, Ч УЕЧЕТОПК ЮБУФЙ УФТБОЩ, ЗДЕ РПЧУФБОГБН ТБОШЫЕ ЧУЕЗП РТЙЫМПУШ РПЪОБЛПНЙФШУС У НПЭША ТЙНУЛЙИ МЕЗЙПОПЧ.

йПУЙЖ УМЙЫЛПН УЙМШОП МАВЙМ УЕВС Й УМЙЫЛПН НБМП ЧЕТЙМ Ч ЧПЪНПЦОПУФШ РПВЕДЩ, ЮФПВЩ ВЩФШ ИПТПЫЙН ЧПЕОБЮБМШОЙЛПН. зБМЙМЕКУЛБС БТНЙС ПЛБЪБМБУШ ОЕРПДЗПФПЧМЕООПК, ТБУФЕТСООПК, йПУЙЖ ОЕ УНПЗ РПНЕЫБФШ ЗБМЙМЕКУЛЙН ВПЗБЮБН РЕТЕКФЙ ОБ УФПТПОХ ТЙНМСО. мЕЗЙПОЩ, РПЮФЙ ОЕ ЧУФТЕЮБС УПРТПФЙЧМЕОЙС, ВТБМЙ ПДОХ ЪБ ДТХЗПК ЛТЕРПУФЙ зБМЙМЕЙ.

йПУЙЖ ЙУЛБМ УРБУЕОЙС Ч йПФБРБФЕ, ТБУРПМПЦЕООПК ОБ ПФЧЕУОПК УЛБМЕ Ч ОЕРТПИПДЙНПК НЕУФОПУФЙ, ОП ТЙНМСОЕ Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ ДОЕК РТПМПЦЙМЙ ДПТПЗХ Л йПФБРБФЕ, РПДЧЕМЙ ЧПКУЛБ, РТЙЧЕЪМЙ ПУБДОЩЕ НЕИБОЙЪНЩ Й ОБЮБМЙ ЫФХТН. иПФС ЦЙФЕМЙ УПРТПФЙЧМСМЙУШ ПФЧБЦОП, йПУЙЖ УЛПТП РПФЕТСМ ОБДЕЦДХ ОБ ХУРЕИ: ЗПТПДХ ЗТПЪЙМ ЗПМПД, ЧПДЩ ОЕ ИЧБФБМП, ТЙНМСОЕ ВЕУРТЕУФБООП ПВУФТЕМЙЧБМЙ ФПМРЩ ЗПТПЦБО, УПВЙТБЧЫЙИУС Л ГЙУФЕТОБН ЪБ УЧПЕК РПТГЙЕК ЧПДЩ. рПМЛПЧПДЕГ ЪБДХНБМ ВЩМП ВЕЦБФШ, ОП ЕЗП РМБО ВЩМ ТБУЛТЩФ Й, ЛБЛ ПО ОЙ ХЧЕТСМ, ЮФП ЧЕТОЕФУС Л йПФБРБФХ У РПДЛТЕРМЕОЙЕН, ЪБЭЙФОЙЛЙ ЗПТПДБ РПФТЕВПЧБМЙ, ЮФПВЩ ПО ПУФБМУС У ОЙНЙ ДП ЛПОГБ, Й ДБЦЕ ЗТПЪЙМЙ ЧЪСФШ ЕЗП РПД УФТБЦХ.

цЙФЕМЙ йПФБРБФЩ ОЕ УДБЧБМЙУШ: ПОЙ РПДЦЙЗБМЙ ТЙНУЛЙЕ ФБТБОЩ, ПВМЙЧБМЙ МЕЗЙПОЕТПЧ ЛЙРСЭЙН НБУМПН, ДЕМБМЙ ЧЩМБЪЛЙ — Й ЧУЕ-ФБЛЙ ТЙНМСОЕ ЧПТЧБМЙУШ Ч ЗПТПД. нХЦЮЙОЩ ВЩМЙ РЕТЕВЙФЩ, МЙЫШ ЗПТУФЛЕ ЦЕОЭЙО Й ДЕФЕК РПВЕДЙФЕМЙ УПИТБОЙМЙ ЦЙЪОШ.

йПУЙЖ Й ПЛПМП УПТПЛБ ЕЗП ФПЧБТЙЭЕК РТПВТБМЙУШ ЮЕТЕЪ РПФБКОПК ЧИПД Ч РЕЭЕТХ, ЗДЕ ОБ ФТЕФЙК ДЕОШ ЙИ ПВОБТХЦЙМЙ ТЙНМСОЕ. пОЙ РТЕДМПЦЙМЙ йПУЙЖХ УДБФШУС, Й ПО ХЦЕ ЗПФПЧ ВЩМ УПЗМБУЙФШУС, ЛПЗДБ ДТХЪШС ОБВТПУЙМЙУШ ОБ ОЕЗП. «фЩ ЦЕМБЕЫШ ЦЙФШ, йПУЙЖ, — ЛТЙЮБМЙ ПОЙ ЕНХ, — Й ТЕЫБЕЫШУС УНПФТЕФШ ОБ УЧЕФ вПЦЙК, УДЕМБЧЫЙУШ ТБВПН? лБЛ УЛПТП ЪБВЩМ ФЩ УБНПЗП УЕВС?»

пОЙ ОБРПНЙОБМЙ йПУЙЖХ П ФЩУСЮБИ МАДЕК, РПДОСЧЫЙИУС РП ЕЗП РТЙЪЩЧХ ТБДЙ УЧПВПДЩ Й ХНЕТЫЙИ Ч ВПА, ПОЙ ЗТПЪЙМЙ ЪБЛПМПФШ ЕЗП, ЕУМЙ ПО УДБУФУС ТЙНМСОБН.

оП йПУЙЖ ИПФЕМ ЦЙФШ, ЦЙФШ ЧП ЮФП ВЩ ФП ОЙ УФБМП, ИПФС ВЩ ТЙНУЛЙН ТБВПН, ИПФС ВЩ Ч ПЛПЧБИ! пО ХВЕЦДБМ, ХЗПЧБТЙЧБМ, НПМЙМ УЧПЙИ ФПЧБТЙЭЕК, ОП ПОЙ РТЕДРПЮЙФБМЙ ХНЕТЕФШ, ОЕЦЕМЙ РПРБУФШ Ч РМЕО.

й ФПЗДБ РЕТЕД МЙГПН ОЕНЙОХЕНПК УНЕТФЙ, УТЕДЙ ЙЪНХЮЕООЩИ Й ПВЕУУЙМЕЧЫЙИ ВПКГПЧ, ЧВМЙЪЙ ПФ ДЩНЙЧЫЕКУС, ЪБМЙФПК ЛТПЧША йПФБРБФЩ, ЛПФПТХА ПО ОЕ УХНЕМ ЪБЭЙФЙФШ, йПУЙЖ ЧУЕ-ФБЛЙ ОБЫЕМ РХФШ Л ЦЙЪОЙ: ПО РТЕДМПЦЙМ ЛЙОХФШ ЦТЕВЙК, ЮФПВЩ ПРТЕДЕМЙФШ, ЛФП ЙЪ ОЙИ ДПМЦЕО ВЩФШ ХВЙФ РЕТЧЩН, ЛФП ЧФПТЩН, ЛФП РПУМЕДОЙН. лБЦДЩК ДПВТПЧПМШОП ДБЧБМ УЕВС ЪБТЕЪБФШ: РЕТЧЩК ЧФПТПНХ, ЧФПТПК ФТЕФШЕНХ… йПУЙЖ, ЛПФПТЩК ТХЛПЧПДЙМ ЦЕТЕВШЕЧЛПК, ПУФБМУС РПУМЕДОЙН — ЮЕТЕЪ ПЛТПЧБЧМЕООЩЕ ФТХРЩ ПО РПВТЕМ ЙЪ РЕЭЕТЩ ОБ УЧЕФ, ФХДБ, ЗДЕ ЕЗП ЦДБМЙ ЧТБЗЙ Й ЦЙЪОШ.

у ЬФПЗП НПНЕОФБ ПО УФБМ УМХЦЙФШ ТЙНМСОБН. пО РПДБЧБМ ЙН УПЧЕФЩ. чП ЧТЕНС ПУБДЩ йЕТХУБМЙНБ ПО ОЕ ТБЪ ПВТБЭБМУС У ТЕЮБНЙ Л ЪБЭЙФОЙЛБН ЗПТПДБ, РТЙЪЩЧБМ УМПЦЙФШ ПТХЦЙЕ, ПО ЗПЧПТЙМ, ЮФП УПРТПФЙЧМЕОЙЕ ВЕУРПМЕЪОП, ЮФП ТЙНУЛБС ЙНРЕТЙС ОЕУПЛТХЫЙНБ, ЮФП вПЗ УФПЙФ ЪБ МЕЗЙПОБНЙ.

п, ЛБЛ ЕЗП ОЕОБЧЙДЕМЙ ВПТГЩ ЪБ УЧПВПДХ! пОЙ УФТЕМСМЙ Ч ОЕЗП ЙЪ МХЛПЧ, НЕФБМЙ ЛБНОЙ, РЩФБМЙУШ РПИЙФЙФШ ЙЪ ТЙНУЛПЗП МБЗЕТС. оП ПОЙ РТПЙЗТБМЙ ВЙФЧХ, ПОЙ ВЩМЙ НЕТФЧЩ, йЕТХУБМЙН ТБЪТХЫЕО, Б РП ХМЙГБН, ЪБМЙФЩН ЛТПЧША, ВТПДЙМ ЧНЕУФЕ У РПМЛПЧПДГЕН фЙФПН ЦЙЧПК йПУЙЖ жМБЧЙК. ч ЧЕМЙЛПМЕРОПК ПДЕЦДЕ Й ДПТПЗЙИ ХЛТБЫЕОЙСИ. йНРЕТБФПТ РПЦБМПЧБМ ЕНХ РТБЧБ ТЙНУЛПЗП ЗТБЦДБОЙОБ, РПНЕУФШС Ч ХУНЙТЕООПК йХДЕЕ. йПУЙЖ жМБЧЙК НПЗ ВЕЪВЕДОП ЦЙФШ Ч тЙНЕ, Ч ПФЧЕДЕООПН ЕНХ РПНЕЭЕОЙЙ ВЩЧЫЕЗП ЙНРЕТБФПТУЛПЗП ДПНБ. ъДЕУШ ПО ОБРЙУБМ ОБ ЗТЕЮЕУЛПН СЪЩЛЕ ЛОЙЗХ П ЧПУУФБОЙЙ — «йХДЕКУЛБС ЧПКОБ». пО ОБРЙУБМ ЕЕ, ЮФПВЩ ПРТБЧДБФШ УЕВС Й ТЙНМСО, ЮФПВЩ РТЕДУФБЧЙФШ ТБЪВПКОЙЛБНЙ ФЕИ, ЛФП ПФУФБЙЧБМ УЧПВПДХ…

оП УФТБООПЕ ДЕМП. йПУЙЖ вЕО-нБФФБЖЙК, ПФТЕЛЫЙКУС ПФ УЧПЕЗП ЙНЕОЙ, ПФ УЧПЕЗП СЪЩЛБ, ПФ УЧПЕК УФТБОЩ, ОЕ УНПЗ ЪБВЩФШ П РТПЫМПН УЧПЕЗП ОБТПДБ… пО ОБРЙУБМ ВПМШЫХА ЛОЙЗХ «йХДЕКУЛЙЕ ДТЕЧОПУФЙ» — йУФПТЙА ЕЧТЕКУЛПЗП ОБТПДБ ДП ОБЮБМБ йХДЕКУЛПК ЧПКОЩ.

фТЙОБДГБФШ МЕФ РЙУБМ йПУЙЖ жМБЧЙК «йХДЕКУЛЙЕ ДТЕЧОПУФЙ», ФЭБФЕМШОП ЙЪХЮЙЧ ДМС ЬФПЗП НОПЗПЮЙУМЕООЩЕ РТПЙЪЧЕДЕОЙС, ОЩОЕ ХЦЕ РПФЕТСООЩЕ. еЗП ТБУУЛБЪ РПДТПВЕО, ИПФС Й УХИПЧБФ, МЙЫЕО ФПЗП РБЖПУБ, ЛПФПТЩН РТПОЙЪБОБ «йХДЕКУЛБС ЧПКОБ». оБ УФТБОЙГБИ «йХДЕКУЛЙИ ДТЕЧОПУФЕК» ПЦЙЧБАФ НОПЗЙЕ ЙЪ ФЕИ МЙГ, ЛПФПТЩЕ ХЦЕ ЪОБЛПНЩ ОБН РП еЧБОЗЕМШУЛПНХ ТБУУЛБЪХ: йНРЕТБФПТ фЙВЕТЙК, РТБЧЙФЕМШ йХДЕЙ йТПД-бОФЙРБ, РЕТЧПУЧСЭЕООЙЛ йЕТХУБМЙНУЛПЗП ИТБНБ лБЙБЖБ, ТЙНУЛЙК РТПЛХТБФПТ рПОФЙК рЙМБФ. йПУЙЖ ТБУУЛБЪЩЧБЕФ П РТЕОЕВТЕЦЕОЙЙ рЙМБФБ Л ЕЧТЕКУЛЙН ПВЩЮБСН, П ЧПЪНХЭЕОЙСИ НЕУФОПЗП ОБУЕМЕОЙС Ч йЕТХУБМЙНЕ Й ДТХЗЙИ НЕУФБИ, П УХТПЧЩИ ТБУРТБЧБИ У ЧПУУФБЧЫЙНЙ.

оБ УФТБОЙГБИ 19-К ЛОЙЗЙ «йХДЕКУЛЙИ ДТЕЧОПУФЕК» НЩ ЧУФТЕЮБЕН йЙУХУБ иТЙУФБ: «пЛПМП ЬФПЗП ЧТЕНЕОЙ, — ЮЙФБЕН НЩ ЧУМЕД ЪБ РПЧЕУФЧПЧБОЙЕН йПУЙЖБ ПВ ЙЪВЙЕОЙЙ рЙМБФПН ВЕЪПТХЦОПК ФПМРЩ Ч йЕТХУБМЙНЕ, — ЦЙМ йЙУХУ, юЕМПЧЕЛ НХДТЩК, ЕУМЙ еЗП ЧППВЭЕ НПЦОП ОБЪЧБФШ ЮЕМПЧЕЛПН. пО УПЧЕТЫЙМ ЙЪХНЙФЕМШОЩЕ ДЕСОЙС Й УФБМ ОБУФБЧОЙЛПН ФЕИ МАДЕК, ЛПФПТЩЕ ПИПФОП ЧПУРТЙОЙНБМЙ ЙУФЙОХ. пО РТЙЧМЕЛ Л уЕВЕ НОПЗЙИ ЙХДЕЕЧ Й ЬММЙОПЧ. пО ВЩМ иТЙУФПУ. рП ОБУФПСОЙА ОБЫЙИ ЧМЙСФЕМШОЩИ МЙГ рЙМБФ РТЙЗПЧПТЙМ еЗП Л ЛТЕУФХ. оП ФЕ, ЛФП ТБОШЫЕ МАВЙМ еЗП, ОЕ РТЕЛТБЭБМЙ ЬФПЗП Й ФЕРЕТШ. оБ ФТЕФЙК ДЕОШ пО ЧОПЧШ СЧЙМУС ЙН ЦЙЧПК, ЛБЛ ЧПЪЧЕУФЙМЙ П оЕН Й П НОПЗЙИ ДТХЗЙИ еЗП ЮХДЕУБИ вПЗПДХИОПЧЕООЩЕ РТПТПЛЙ.

рПОЩОЕ ЕЭЕ УХЭЕУФЧХАФ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ, ЙНЕОХАЭЙЕ УЕВС, ФБЛЙН ПВТБЪПН, РП еЗП ЙНЕОЙ».

ьФЙ УМПЧБ йПУЙЖБ У ДБЧОЕЗП ЧТЕНЕОЙ РТЙЧМЕЛБАФ ЧОЙНБОЙЕ ГЕТЛПЧОЩИ ЙУФПТЙЛПЧ — ХЦЕ еЧУЕЧЙК ГЙФЙТПЧБМ ЙИ. дБ Й ОЕ ХДЙЧЙФЕМШОП: ЧЕДШ йПУЙЖ, ЧЕТХАЭЙК ЕЧТЕК, ЗТЕЮЕУЛЙК РЙУБФЕМШ, РТЙДЧПТОЩК ТЙНУЛЙИ ЙНРЕТБФПТПЧ, УЧЙДЕФЕМШУФЧХЕФ П ЦЙЪОЙ йЙУХУБ, ОБЪЩЧБЕФ еЗП иТЙУФПН Й РЕТЕДБЕФ П оЕН ТБУУЛБЪ, ЛБЛ ДЧЕ ЛБРМЙ ЧПДЩ УИПДОЩК У еЧБОЗЕМШУЛПК РПЧЕУФША. йПУЙЖ ЦЙМ Ч рБМЕУФЙОЕ, Й МЙЫШ ПДОП РПЛПМЕОЙЕ ПФДЕМСЕФ ЕЗП ПФ ЧТЕНЕОЙ фЙВЕТЙС, ЛПЗДБ, УПЗМБУОП еЧБОЗЕМЙК, ВЩМ ЛБЪОЕО йЙУХУ иТЙУФПУ». [101]

нОЕОЙЕ П ФПН, ЮФП «ЧУФБЧЛЙ» ЧОЕУЕОЩ Й Ч ЛОЙЗЙ СЪЩЮЕУЛЙИ БЧФПТПЧ УБНП УПВПК ПФРБДБЕФ. лБЛПК ИТЙУФЙБОЙО НПЗ ФБЛ РЙУБФШ П ИТЙУФЙБОБИ Й П иТЙУФЕ, ЛБЛ Х фБГЙФБ Ч ЕЗП «бООБМБИ»? лМЕКНЙФШ ФБЛЙН РПЪПТПН ХЮЕОЙЕ иТЙУФБ Й ФБЛ ВЕУУФЩДОП ЛМЕЧЕФБФШ ОБ ИТЙУФЙБО, УЧПЙИ ЕДЙОПЧЕТГЕЧ, РТЕУМЕДХС МЙЫШ ПДОХ ГЕМШ — ДПЛБЪБФШ ЙУФПТЙЮЕУЛХА УХФШ йЙУХУБ. иТЙУФЙБОЙО ОЕ НПЗ ВЩ РПКФЙ ОБ ЬФП, РПФПНХ ЮФП ФБЛПЕ УТЕДУФЧП ОЕ ПРТБЧДЩЧБЕФ ГЕМЙ.

б ЧПФ ЮФП РЙЫЕФ н.н. лХВМБОПЧ, ЛБОДЙДБФ ЙУФПТЙЮЕУЛЙИ ОБХЛ:

«лБЛ РПЛБЪБМП ЧТЕНС, РТПВМЕНБ ЙОФЕТРПМСГЙК (ЧУФБЧПЛ) — ДЕМЙЛБФОБС РТПВМЕНБ. пОБ ФТЕВХЕФ ЛТБКОЕК ПУФПТПЦОПУФЙ Й ПЮЕОШ ЧЩЧЕТЕООЩИ УХЦДЕОЙК, РПУЛПМШЛХ ЙОПЗДБ ФЙТБОЙС ХУФБОПЧЙЧЫЙИУС РТЕДУФБЧМЕОЙК ОБЛМБДЩЧБЕФ ОБ ФБЛЙЕ ПГЕОЛЙ УЧПА РЕЮБФШ». [102]

б. лБЦДБО УФБЧЙФ РПД УПНОЕОЙЕ УЧЙДЕФЕМШУФЧП П ИТЙУФЙБОБИ Х фБГЙФБ ФЕН, ЮФП ФПФ РТЙЧПДЙФ ЧЩТБЦЕОЙЕ «ЮФП Ч 60-Е ЗПДЩ Ч тЙНЕ ХЦЕ ЙНЕМПУШ «ПЗТПНОПЕ НОПЦЕУФЧП ИТЙУФЙБО», ЛБЛ НЩ ХЦЕ ЧЙДЕМЙ, ПО УБН УЕВЕ ПФЧЕЮБЕФ УЧЙДЕФЕМШУФЧПН рМЙОЙС нМБДЫЕЗП, ЛПФПТЩК ЗПЧПТЙФ, ЮФП «ИТЙУФЙБО РТЙЧПДЙМЙ Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ». [103]

ъДЕУШ ЦЕ б. лБЦДБО УФБЧЙФ ЕЭЕ ПДЙО ЧПРТПУ: «ч ЮЕН «РТЙЪОБЧБМЙУШ» ИТЙУФЙБОЕ?»

рП й.н. зТЕЧУХ ЬФП НЕУФП Х фБГЙФБ РЕТЕЧЕДЕОП «ЛПФПТЩЕ ОЕ УЛТЩЧБМЙУШ».

уПЧЕФУЛЙК РТПЖЕУУПТ й.н. зТЕЧУ ПВЯСУОСЕФ Й РТЙЮЙОХ ОЕОБЧЙУФЙ Л ИТЙУФЙБОБН УП УФПТПОЩ ТЙНМСО, Б ФБЛЦЕ ДПЛБЪЩЧБЕФ, ЮФП «НБОЕТЩ Й УФЙМШ» «РТЙЧЕДЕООЩИ ЬРЙЪПДПЧ» СЧМСАФУС «МЙФЕТБФХТОЩНЙ РТЙЕНБНЙ Й РЙУБФЕМШУЛЙН ФБМБОФПН» фБГЙФБ, ЛПФПТЩЕ ПО РТЙНЕОСМ Ч ДТБНБФЙЮЕУЛЙИ УАЦЕФБИ.

чПФ РПМОПЕ ЕЗП УЧЙДЕФЕМШУФЧП:

«оЕТПО ХУФТБЫЙМУС ВХОФБ Й РПУФБТБМУС ПФЧЕУФЙ ПФ УЕВС ЗТПЪОЩЕ РПДПЪТЕОЙС. рПДПУМБООЩЕ ЙН БЗЙФБФПТЩ УФБМЙ ТБУУЛБЪЩЧБФШ, ЮФП тЙН ЪБЦЗМЙ ИТЙУФЙБОЕ. рТПОЙЛЫБС Ч ФП ЧТЕНС Ч тЙН Й ЪБНЕФОП ТБУРТПУФТБОСЧЫБСУС ЮХЦЕУФТБООБС УЕЛФБ ЙЪ йХДЕЙ, ЛПФПТБС ДЕТЦБМБУШ ПФ ЧУЕИ ПУПВП, ПФТЙГБМБ ТЙНУЛЙИ ВПЗПЧ, ЮХТБМБУШ БОФЙЮОПК ЛХМШФХТЩ Й ПВЩЮБЕЧ Й УПЧЕТЫБМБ ФБКОП ПВТСДЩ УЧПЕЗП ЛХМШФБ, ЧЩЪЩЧБМБ, РПЛБ ЗМХИХА, ЧТБЦДХ Ч НБУУБИ Й РТЕЪТЙФЕМШОПЕ ПФОПЫЕОЙЕ Ч ПВТБЪПЧБООЩИ ЛМБУУБИ. (чТБЦДЕВОБС ПФЮХЦДЕООПУФШ, Ч ЛПФПТПК ЦЙМЙ ИТЙУФЙБОЕ Ч тЙНЕ, ДБЧБМБ РПЧПД РПДПЪТЕЧБФШ ИТЙУФЙБО Ч ЪМЩИ ЪБНЩУМБИ, ДХТОЩИ ОТБЧБИ Й ОЕПВЩЮБКОЩИ РТЕУФХРМЕОЙСИ.) рТЙУРЕЫОЙЛБН оЕТПОБ ОЕ ФТХДОП ВЩМП ТБЪЦЕЮШ ОЕОБЧЙУФШ РТПФЙЧ ОЕЧЕДПНЩИ РТЙЫЕМШГЕЧ Ч ТБУУФТПЕООЩИ Й ЧПЪВХЦДЕООЩИ НОПЦЕУФЧБИ: ФЕ ПВТХЫЙМЙУШ ОБ ИТЙУФЙБО, Б оЕТПО РПДУФТЕЛОХМ ТБЪВХЫЕЧБЧЫЙЕУС ЪМЩЕ УФТБУФЙ. тБЪТБЪЙМУС РПЗТПН Й оЕТПО РПФЧПТУФЧПЧБМ ТБУУЧЙТЕРЕЧЫЕК УФЙИЙЙ. фБЛ ЙМЙ ЙОБЮЕ, ОП ЕНХ ХДБМПУШ ПФЛМПОЙФШ ПФ УЕВС ПРБУОПУФШ ОБТПДОПЗП ЗОЕЧБ.

х фБГЙФБ ОБИПДЙН УМЕДХАЭЙК ТБУУЛБЪ: «ъМПЧТЕДОПЕ УХЕЧЕТЙЕ УФБМП РМПДЙФШУС ОЕ ФПМШЛП Ч йХДЕЕ, ЗДЕ УБНПЕ ЪМП ЧПЪОЙЛМП, ОП Й Ч ЗПТПДЕ тЙНЕ, ЛХДБ ЙНЕООП УП ЧУЕИ ЛПОГПЧ ЪЕНМЙ РТЙФЕЛБЕФ, Й ЗДЕ НОПЦЙФУС ЧУЕ РПУФЩДОПЕ. уОБЮБМБ ВЩМЙ УИЧБЮЕОЩ ФЕ ЙЪ ОЙИ, ЛПФПТЩЕ ОЕ УЛТЩЧБМЙУШ. рП ЙИ ХЛБЪБОЙСН ПВОБТХЦЕОП ВЩМП ПЮЕОШ ВПМШЫПЕ ЮЙУМП, Й ПОЙ ВЩМЙ ХМЙЮЕОЩ ОЕ Ч ЪМПДЕКУЛПН РПДЦЙЗБФЕМШУФЧЕ, Б Ч «ОЕОБЧЙУФЙ Л ЮЕМПЧЕЮЕУЛПНХ ТПДХ». оБД ОЙНЙ РТПЙЪОПУЙМЙУШ УНЕТФОЩЕ РТЙЗПЧПТЩ, ОП, Й ХНЙТБС, ПОЙ РПДЧЕТЗБМЙУШ ЙЪДЕЧБФЕМШУФЧБН, ВХДФП ВЩ ДМС ЪБВБЧЩ ФПМРЩ. йИ ПДЕЧБМЙ Ч ЪЧЕТЙОЩЕ ЫЛХТЩ Й ПФДБЧБМЙ ОБ ТБУФЕТЪБОЙЕ РУБН. йИ ЧЕЫБМЙ ОБ ЛТЕУФБИ, ЙОПЗДБ ЪБЦЙЗБМЙ ЛБЛ ЖБЛЕМЩ, ЮФПВЩ, ЛПЗДБ ДЕОШ ФЕНОЕМ, ПОЙ ПУЧЕЭБМЙ ОПЮШ. оЕТПО РТЕДУФБЧЙМ ДМС ФБЛПЗП ЪТЕМЙЭБ УЧПЙ УБДЩ (ОБ чБФЙЛБОУЛПН ИПМНЕ), Б УБН ПДОПЧТЕНЕООП ХУФТПЙМ ЙЗТЩ Ч ГЙТЛЕ, МЙЮОП ЧНЕЫЙЧБМУС Ч ФПМРХ Й Ч ПДЕЦДЕ ЧПЪОЙГЩ РТБЧЙМ ЛПОСНЙ». фБГЙФ РТЙМБЗБЕФ Л ЬФПНХ ЦХФЛПНХ ПРЙУБОЙА ФБЛПК ЧЩЧПД: «иПФС ИТЙУФЙБОЕ Й ВЩМЙ РТЕУФХРОЩ Й ЪБУМХЦЙЧБМЙ УФТПЗПЗП ОБЛБЪБОЙС (фБГЙФ ОЕ РПСУОСЕФ, ЛБЛПЧЩ ВЩМЙ ЙИ РТЕУФХРМЕОЙС, ВХДФП ВЩ ДПУФПКОЩЕ «ЧЩУЫЙИ ЛБТ»), ФЕН ОЕ НЕОЕЕ ПОЙ ЧЩЪЩЧБМЙ УПУФТБДБОЙЕ ЪБ НХЮЕОЙС, ЛПФПТЩН ЙИ РТЕДБЧБМЙ, ФБЛ ЛБЛ ПОЙ ЗЙВМЙ ОЕ ДМС ПВЭЕК РПМШЪЩ, Б Ч ХДПЧМЕФЧПТЕОЙЕ УЧЙТЕРПУФЙ ПДОПЗП ЮЕМПЧЕЛБ Й Ч ХЗПДХ ЕНХ» (бООБМЩ, ЗМ. 15, § 44).

рТЙЧЕДЕООЩЕ ЬРЙЪПДЩ ЙЪ «бООБМПЧ» ДБАФ ОБН ЧЩТБЪЙФЕМШОЩК ПВТБЪЕГ НБОЕТ Й УФЙМС фБГЙФБ, ЛПЗДБ ПО УЧПЙН РЙУБФЕМШУЛЙН ФБМБОФПН Й МЙФЕТБФХТОЩНЙ РТЙЕНБНЙ ПВТБВБФЩЧБЕФ ДТБНБФЙЮЕУЛЙЕ УАЦЕФЩ: УЦБФПУФШ Й УДЕТЦБООПУФШ, РТЙ СУОП ПЭХЭБЕНПН ЬНПГЙПОБМШОПН ХЮБУФЙЙ УБНПЗП БЧФПТБ Ч ФПН, П ЮЕН ПО РПЧЕУФЧХЕФ, ПФУХФУФЧЙЕ ОБРЩЭЕООПК ТЙФПТЙЛЙ, ЧЩТБЪЙФЕМШОБС ЙУЛТЕООПУФШ Й ВМБЗПТПДОЩК ФПО ЧЩУЛБЪЩЧБЕНЩИ ЪБНЕЮБОЙК. фБЛЙЕ ПУПВЕООПУФЙ РТПСЧМСАФУС Х ОЕЗП РТЙ ЙЪПВТБЦЕОЙЙ УПВЩФЙК ЧПКОЩ, ЕЕ ХУРЕИПЧ Й ЛБФБУФТПЖ, ДЧПТГПЧЩИ РЕТЕЧПТПФПЧ, ОБТПДОЩИ ЧПМОЕОЙК Й, ЛБЛ ЪДЕУШ, БЛФПЧ ФЙТБОЙЙ ГЕЪБТЕК Й ОБУЙМЙК ФПМРЩ». [104]

й, Ч ЪБЛМАЮЕОЙЕ, ЕЭЕ ТБЪ РТЙЧЕДЕН УМПЧБ бТЮЙВБМДБ тПВЕТФУПОБ: «жБЛФ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ОЙ ПДЙО ЙЪ БОФЙЮОЩИ БЧФПТПЧ, ЧЩУЛБЪЩЧБОЙС ЛПФПТЩИ ОБН ЙЪЧЕУФОЩ ОЕ УПНОЕЧБМУС Ч ЙУФПТЙЮЕУЛПН УХЭЕУФЧПЧБОЙЙ ййухуб».

«чУЕ, ДПЫЕДЫЙЕ ДП ОБУ УЧЙДЕФЕМШУФЧБ ЕЧТЕЕЧ Й СЪЩЮОЙЛПЧ, ТБЧОП, ЛБЛ Й ДПЛБЪБФЕМШУФЧБ, ЧЩФЕЛБАЭЙЕ ЙЪ УБНПЗП ФЕЛУФБ УЙОПРФЙЮЕУЛЙИ еЧБОЗЕМЙК, ЗПЧПТСФ РТПФЙЧ ФЕПТЙЙ НЙЖБ…» [105]

«ч УЧЕФЕ ДБООЩИ НБФЕТЙБМПЧ ФЕЪЙУ НЙЖПМПЗЙЮЕУЛПК ЫЛПМЩ П «НПМЮБОЙЙ ЧЕЛБ» — НПМЮБОЙЙ БОФЙЮОЩИ РЙУБФЕМЕК РЕТЧПЗП ЧЕЛБ ИТЙУФЙБОУФЧБ П иТЙУФЕ — РТЕДУФБЧМСЕФУС НБМП ПВПУОПЧБООЩН. ч ДБООПН УМХЮБЕ УЛХДПУФШ Й ОЕНОПЗПЮЙУМЕООПУФШ УЧЕДЕОЙК ПФТБЦБАФ РПДМЙООХА ЙУФПТЙЮЕУЛХА РЕТУРЕЛФЙЧХ: ЙУФПЛЙ ИТЙУФЙБОУФЧБ Й ЙУФПТЙЮЕУЛЙЕ РЕТУПОБЦЙ, УФПСЭЙЕ ЧП ЗМБЧЕ ЕЗП, ПЛБЪЩЧБАФУС ДМС УПЧТЕНЕООПЗП ЙН БОФЙЮОПЗП НЙТБ СЧМЕОЙЕН ОЙЮФПЦОЩН Й Ч ПВЭЕН РПЮФЙ ОЕЪБНЕЮЕООЩН. ч ФЕИ ЦЕ УМХЮБСИ, ЛПЗДБ БОФЙЮОЩК БЧФПТ, ВХДШ ФП рМЙОЙК, фБГЙФ ЙМЙ уЧЕФПОЙК, Ч ЛБЛПК-ОЙВХДШ УЧСЪЙ ХДЕМСЕФ ЙН ОЕУЛПМШЛП УФТПЛ, ПО ОЕЙЪНЕООП БФФЕУФХЕФ ЬФП ДЧЙЦЕОЙЕ ЛБЛ «ВЕЪНЕТОП ХТПДМЙЧПЕ УХЕЧЕТЙЕ».

дБЦЕ ДМС йХДЕЙ, УФТБОЩ, ЗДЕ ЪБТПДЙМПУШ ИТЙУФЙБОУФЧП, УБНПЕ ОБЮБМП ЬФПЗП ДЧЙЦЕОЙС — СЧМЕОЙЕ, РП-ЧЙДЙНПНХ, ЧРПМОЕ ЪБХТСДОПЕ, ПУПВЕООП, ЕУМЙ ЧУРПНОЙФШ ВЕУЛПОЕЮОХА ЮЕТЕДХ РТПРПЧЕДОЙЛПЧ, ЮХДПФЧПТГЕЧ, РТПТПЛПЧ, ВХОФБТЕК, ЙУРПМОЕООЩИ НЕУУЙБОУЛЙИ ЮБСОЙК Й ТЕМЙЗЙПЪОПЗП ЖБОБФЙЪНБ, ЛПФПТЩЕ РТПИПДСФ РЕТЕД ОБНЙ Ч ЙУФПТЙЮЕУЛЙИ РПЧЕУФЧПЧБОЙСИ фБГЙФБ Й йПУЙЖБ жМБЧЙС». [106]

фБЛЙЕ УЧЙДЕФЕМШУФЧБ ДБЕФ ОБН ЙУФПТЙС.

й ЕЭЕ: «фБГЙФ ПДОП ЧТЕНС ЪБОЙНБМ РПУФ ОБНЕУФОЙЛБ РТПЧЙОГЙЙ бЪЙЙ, ЛПФПТБС ВЩМБ ЛТХРОЩН ПЮБЗПН РЕТЧПОБЮБМШОПЗП ДЧЙЦЕОЙС ИТЙУФЙБОУФЧБ. чУЕ ЬФП РПВХЦДБЕФ ЧОЙНБФЕМШОП ЧУМХЫБФШУС Ч РПЛБЪБОЙС фБГЙФБ.

ч ЬФПН ПФТЩЧЛЕ ИТПОПМПЗЙС, ЙНЕОБ, ФЕТТЙФПТЙС — ЧУЕ ПФЧЕЮБЕФ ЙУФПТЙЮЕУЛЙН ЖБЛФБН. оБЛПОЕГ, СЪЩЛ, УФЙМШ, ЖТБЪЕПМПЗЙС БВЪБГБ П ИТЙУФЙБОБИ ОЙ Ч НБМПК УФЕРЕОЙ ОЕ ПФМЙЮБАФУС ПФ ПУФБМШОЩИ ТБЪДЕМПЧ ЛОЙЗЙ. пДОБЛП, ОЕУНПФТС ОБ ЬФП, УЧЙДЕФЕМШУФЧП фБГЙФБ ПЛБЪБМПУШ ОБ ОЕЛПФПТПЕ ЧТЕНС ЧЩВТПЫЕООЩН ЙЪ ОБХЮОПЗП ПВПТПФБ, РПУЛПМШЛХ УФПТПООЙЛЙ ЗЙРЕТЛТЙФЙЮЕУЛПЗП ОБРТБЧМЕОЙС УПЮМЙ ЕЗП ИТЙУФЙБОУЛПК РПДДЕМЛПК.

фБЛ, РПДПЪТЕОЙА РПДЧЕТЗБМПУШ УБНП НЕУФПРПМПЦЕОЙЕ ПФТЩЧЛБ Ч ПВЭЕК ЛПНРПЪЙГЙЙ «бООБМПЧ», РПУЛПМШЛХ фБГЙФ ВХДФП ВЩ ДПМЦЕО ВЩМ РПНЕУФЙФШ ЕЗП ОЕ ЪДЕУШ, Ч ТБУУЛБЪЕ П РТБЧМЕОЙЙ оЕТПОБ, Б ТБОШЫЕ, ФБН, ЗДЕ ПО ПРЙУЩЧБЕФ РТБЧМЕОЙЕ ЙНРЕТБФПТБ фЙВЕТЙС (РТЙ ЛПФПТПН ИТЙУФЙБОУФЧП ЪБТПДЙМПУШ).

хЛБЪЩЧБМПУШ ФБЛЦЕ, ЮФП ЧЩУПЛП УФПСЧЫЙК РТЙ ДЧПТЕ УБОПЧОЙЛ Й РЙУБФЕМШ, фБГЙФ, ОЕ УФБМ ВЩ Ч УЧПЕН РТПЙЪЧЕДЕОЙЙ ХРПНЙОБФШ ЛБЛПЗП-ФП ЧФПТПУФЕРЕООПЗП ЮЙОПЧОЙЛБ ЙНРЕТБФПТУЛПК БДНЙОЙУФТБГЙЙ, РТПЛХТБФПТБ НБМЕОШЛПК РТПЧЙОГЙЙ — рПОФЙС рЙМБФБ, ПО-ДЕ Й ЪОБФШ П ОЕН ОЕ НПЗ.

оПЧЩЕ РПЛПМЕОЙС ЙУУМЕДПЧБФЕМЕК ОЕ РТЙОСМЙ БТЗХНЕОФБ «ОЕМПЗЙЮОПУФЙ» НЕУФПРПМПЦЕОЙС ПФТЩЧЛБ. пО ЧРПМОЕ УППФЧЕФУФЧХЕФ МПЗЙЛЕ ФБГЙФПЧУЛПЗП ТБУУЛБЪБ: БЧФПТ ХРПНЙОБЕФ ИТЙУФЙБО ОЕ УБНЙИ РП УЕВЕ, Б МЙЫШ Ч УЧСЪЙ У РПДЦПЗПН тЙНБ РТЙ оЕТПОЕ. уФПМШ ЦЕ РТПЙЪЧПМШОП Й ХФЧЕТЦДЕОЙЕ, ЮФП фБГЙФ ОЕ УФБМ ВЩ Ч УЧПЕН УПЮЙОЕОЙЙ ХРПНЙОБФШ рПОФЙС рЙМБФБ. лБЛ НПЦОП ЬФП ЪОБФШ?

ч ДБООПК УЧСЪЙ ИПЮЕФУС ОБРПНОЙФШ П ОБИПДЛЕ Ч 1961 ЗПДХ РТЙ ТБУЛПРЛБИ лЕУБТЙЙ йХДЕКУЛПК ПВМПНЛБ ЛБНЕООПК РМЙФЩ У МБФЙОУЛПК ОБДРЙУША I ЧЕЛБ, ЗДЕ ХРПНЙОБЕФУС ЙНС рПОФЙС рЙМБФБ. ч ОБДРЙУЙ ПО ЙНЕОХЕФУС ОЕ РТПЛХТБФПТПН, ЛБЛ Х фБГЙФБ, Б РТЕЖЕЛФПН. й ЬФП НБМПЕ ПВУФПСФЕМШУФЧП ВЩМП ОЕЛПФПТЩНЙ БЧФПТБНЙ ЙУФПМЛПЧБОП ЛБЛ ОПЧПЕ ДПЛБЪБФЕМШУФЧП РПДМПЦОПУФЙ ФБГЙФПЧУЛПЗП ФЕЛУФБ: ФБЛПК ПУЧЕДПНМЕООЩК БЧФПТ, ХФЧЕТЦДБМЙ ПОЙ, ОЕ НПЗ ВЩ ДПРХУФЙФШ ЬФПК ПЫЙВЛЙ.

фБЛЙН ПВТБЪПН, Ч БТУЕОБМЕ УФПТПООЙЛПЧ ЙОФЕТРПМСГЙЙ ПЛБЪБМЙУШ ДЧБ ЧЪБЙНПЙУЛМАЮБАЭЙИ БТЗХНЕОФБ. рП ПДОПНХ — фБГЙФ ОЕ НПЗ ЪОБФШ ДБЦЕ ЙНЕОЙ рПОФЙС рЙМБФБ. рП ДТХЗПНХ — ПО ОЕ НПЗ ОЕ ЪОБФШ ДБЦЕ ЮБУФОПУФЕК ЕЗП УМХЦЕВОПК ЛБТШЕТЩ. й ЧУЕЗП ЛХТШЕЪОЕЕ, ЮФП ЬФЙ ТБЪОПОБРТБЧМЕООЩЕ УФТЕМЩ ЙНЕМЙ ЪБДБЮЕК РПТБЪЙФШ ПДОХ Й ФХ ЦЕ ГЕМШ — ДПЧЕТЙЕ Л ФБГЙФПЧУЛПНХ УЧЙДЕФЕМШУФЧХ.

оЕУПУФПСФЕМШОПУФШ ЙДЕЙ П РПДМПЦОПУФЙ ПФТЩЧЛБ ЧЩУФХРБЕФ Й РТЙ ПВЭЕН ТБУУНПФТЕОЙЙ ФЕЛУФБ. оБРТЙНЕТ, ЛБЛ ПВЯСУОЙФШ, ЕУМЙ РТЙРЙУБФШ ЬФПФ ПФТЩЧПЛ ИТЙУФЙБОУЛПНХ ЙОФЕТРПМСФПТХ, ЮФП ФПФ Ч УФПМШ ТЕЪЛЙИ, ЮЕТОСЭЙИ, ДБЦЕ ПУЛПТВЙФЕМШОЩИ ЧЩТБЦЕОЙСИ ИБТБЛФЕТЙЪХЕФ ТЕМЙЗЙА, ЙУРПЧЕДОЙЛПН ЛПФПТПК СЧМСМУС УБН? й ЛБЛЙН ФБМБОФМЙЧЩН ХЮЕОЩН-МЙОЗЧЙУФПН, ФЕЛУФПМПЗПН Й Ф. Р. — ПО ВЩ ДПМЦЕО ВЩФШ, ЮФПВЩ ФБЛ ОЕПФМЙЮЙНП, УЛТЩЧ «ПФРЕЮБФЛЙ РБМШГЕЧ» ДТХЗПЗП ЧЕЛБ, РПДПЗОБФШ УЧПА ЖБМШЫЙЧЛХ РПД ПУФБМШОПК БЧФПТУЛЙК ФЕЛУФ? оБ ЬФЙ ЧПРТПУЩ ЕДЧБ МЙ НПЦОП ОБКФЙ ПФЧЕФ.

ыМЙ ЗПДЩ, Й ЗЙРЕТЛТЙФЙЛБ РПУМЕ РЕТЕЦЙФПЗП ЕА «ВХНБ» УФБМБ ЧУЕ ВПМШЫЕ ПВОБТХЦЙЧБФШ УЕВС ЛБЛ ФХРЙЛПЧПЕ ОБРТБЧМЕОЙЕ, ЛБЛ РТЕЗТБДБ Ч РПЪОБОЙЙ РПДМЙООЩИ ТЕБМШОЩИ УПВЩФЙК РТПЫМПЗП. тБЪТБУФБМУС РПФПЛ ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙК, ТБЪТБВБФЩЧБМЙУШ ЧУЕ ВПМЕЕ ФПОЛЙЕ НЕФПДЙЛЙ ЛПОЛТЕФОПЗП БОБМЙЪБ, Й УФБТПЕ ОБРТБЧМЕОЙЕ РПУФЕРЕООП ЪБЗМПИМП. ч ОПЧЩИ ЛТХРОЩИ ТБВПФБИ Й ЪБТХВЕЦОЩИ Й ПФЕЮЕУФЧЕООЩИ БЧФПТПЧ, ОБРТЙНЕТ, Ч РПУМЕЧПЕООЩИ УПЧЕФУЛЙИ БЛБДЕНЙЮЕУЛЙИ ЙЪДБОЙСИ ФТХДПЧ фБГЙФБ, рМЙОЙС нМБДЫЕЗП, уЧЕФПОЙС ЧПРТПУ П РПДМПЦОПУФЙ ТБУУНПФТЕООЩИ ФЕЛУФПЧ ХЦЕ РПМОПУФША УОСФ…

лБЛ ЬФП ФЕРЕТШ ПРТЕДЕМЙМПУШ, йПУЙЖ жМБЧЙК, ВМЙЦБКЫЙК УПЧТЕНЕООЙЛ ЪБТПЦДБЧЫЕЗПУС ИТЙУФЙБОУФЧБ, ВЩМ ПУЧЕДПНМЕО ПВ ЬФПН ДЧЙЦЕОЙЙ Й РЙУБМ П ОЕН». [107]

бТИЕПМПЗЙС УЧЙДЕФЕМШУФЧХЕФ Ч РПМШЪХ ЙУФПТЙЮОПУФЙ иТЙУФБ

ч УЧПЕ ЧТЕНС Ч ЙОПУФТБООЩИ ЗБЪЕФБИ РПСЧЙМУС РЕТЕЧПД ЙУФПТЙЮЕУЛПЗП ДПЛХНЕОФБ П ЛПОЮЙОЕ йЙУХУБ иТЙУФБ, ЛПФПТЩК Й РТЙЧПДЙН РП ЗБЪЕФЕ «фТХДПЧБС ЛПРЕКЛБ»:

«ч ЮБУПЧОЕ оБЪБТЕФБ…, УМХЮБКОП ОБКДЕОБ ДПУЛБ У ЗТБЧЙТПЧБООПК ОБДРЙУША. оБДРЙУШ ЙНЕЕФ ЧБЦОПЕ ЪОБЮЕОЙЕ ДМС ЧУЕЗП ИТЙУФЙБОУЛПЗП НЙТБ. оБРЙУБООПЕ ОБ ДТЕЧОЕЕЧТЕКУЛПН СЪЩЛЕ, РТЕДУФБЧМСЕФ УПВПК ФЕЛУФ УНЕТФОПЗП РТЙЗПЧПТБ, РТПЙЪОЕУЕООПЗП ОБНЕУФОЙЛПН рПОФЙЕН рЙМБФПН. ч РЕТЕЧПДЕ ЬФПФ РТЙЗПЧПТ ВХЛЧБМШОП ЗМБУЙФ УМЕДХАЭЕЕ: ч УЕНОБДГБФЩК ЗПД (ДЕОШ) РТБЧМЕОЙС ЛЕУБТС фЙЧЕТЙС Й Ч 26 ДЕОШ НЕУСГБ нБТФБ, Ч УЧСЭЕООПН ЗПТПДЕ йЕТХУБМЙНЕ, Ч ВЩФОПУФШ бООЩ Й лБЙБЖЩ, РЕТЧПУЧСЭЕООЙЛПЧ вПЦШЙИ, рПОФЙК рЙМБФ, ОБНЕУФОЙЛ оЙЦОЕК зБМЙМЕЙ, ЧПУУЕДБС ОБ иЕТХМШУЛПН УЕДБМЙЭЕ, РТЙУХЦДБЕФ йЙУХУБ ЙЪ оБЪБТЕФБ Л УНЕТФОПК ЛБЪОЙ ОБ ЛТЕУФЕ, НЕЦДХ ДЧХНС ТБЪВПКОЙЛБНЙ, ФБЛ ЛБЛ НОПЗПЮЙУМЕООЩЕ Й ДПУФПЧЕТОЩЕ УЧЙДЕФЕМШУФЧБ ОБТПДБ ЗМБУСФ:

1. йЙУХУ — УПЧТБФЙФЕМШ…

2. . . . . . . . . . . . . .

3. . . . . . . . . . . . . .

4. йЙУХУ МПЦОП ЙНЕОХЕФ уЕВС уЩОПН вПЦШЙН.

5. йЙУХУ ЧПЫЕМ Ч ИТБН, ПЛТХЦЕООЩК ФПМРПК ОБТПДБ, ОЕУХЭЕЗП Ч ТХЛБИ РБМШНПЧЩЕ ЧЕФЧЙ…

рЙМБФ РТЙЛБЪЩЧБЕФ РЕТЧПНХ ГЕОФХТЙПОХ (УПФОЙЛХ) лЧЙТЙОЙА лПТОЕМЙА ПФЧЕУФЙ еЗП Л НЕУФХ ЛБЪОЙ У ЪБРТЕФПН ЧУЕН, ЛБЛ ВЕДОЩН, ФБЛ Й ВПЗБФЩН МАДСН, РТЕРСФУФЧПЧБФШ УНЕТФЙ йЙУХУБ.

уЧЙДЕФЕМЙ, РПДРЙУБЧЫЙЕ УЕК РТЙЗПЧПТ РТПФЙЧ йЙУХУБ, УХФШ: дБОЙЙМ тПВБОЙ, йПБОО ъПТПЧБЧЕМШ, тБЖБЙМ, лБРЕТ-ЛОЙЦОЙЛ…»

лТПНЕ ФПЗП, ВЩМП ЕЭЕ Ч РТЙЗПЧПТЕ ПРТЕДЕМЕОП, ЮФП иТЙУФБ ДПМЦОЩ ЧЩЧЕУФЙ ЙЪ йЕТХУБМЙНБ ЧПТПФБНЙ ъЙТПОБ.

рТЙНЕЮБОЙЕ ДПВБЧМСЕФ, ЮФП ЬФПФ РТЙЗПЧПТ ВЩМ ТБЪПУМБО ДЧЕОБДГБФЙ ЛПМЕОБН йЪТБЙМЕЧЩН ОБ ЛБНЕООЩИ РМЙФБИ, ЙЪ ЛПФПТЩИ ДП УЙИ РПТ (ОЙ ПДОПК) ОЕ ПВОБТХЦЕОП, ЛТПНЕ ЬФПК Ч оБЪБТЕФЕ». [108]

лХНТБОУЛЙЕ ТХЛПРЙУЙ

фЕРЕТШ РЕТЕКДЕН Л ТБУУНПФТЕОЙА ОБИПДПЛ нЕТФЧПЗП НПТС, ПВОБТХЦЕООЩИ Ч РЕЭЕТБИ иЙТВЕФ лХНТБОБ, чБДЙ нХТБВ-вБФБ Й иЙТВЕФ нЙТДБ.

«чЕУОПК 1947 З. ДЧБ РБУФХИБ УМХЮБКОП ПВОБТХЦЙМЙ ЛПЦБОЩЕ ТХЛПРЙУЙ Ч РЕЭЕТБИ ЗПТОЩИ УЛМПОПЧ ОЕДБМЕЛП ПФ иЙТВЕФ лХНТБОБ.

фПМШЛП Л ОБЮБМХ 1948 З. УФБМП СУОП, ЮФП РБУФХИБН РПУЮБУФМЙЧЙМПУШ ОБКФЙ ТХЛПРЙУЙ ОБ ДТЕЧОЕЕЧТЕКУЛПН СЪЩЛЕ, УПДЕТЦБЭЙЕ ПФТЩЧЛЙ ЙЪ вЙВМЙЙ (чЕФИПЗП ъБЧЕФБ) Й ОЕЙЪЧЕУФОЩЕ ФЕЛУФЩ». [109]

у ФЕИ РПТ ОБИПДЛЙ РПРПМОСАФУС ЕЦЕЗПДОЩНЙ ДПВБЧМЕОЙСНЙ, ПВОБТХЦЙЧБЕНЩНЙ ЙУУМЕДПЧБФЕМСНЙ Ч ЬФЙИ НЕУФБИ, ОП ЕЭЕ РПМОПУФША ОЕ ЙЪХЮЕОЩ.

п ЮЕН ЦЕ УЧЙДЕФЕМШУФЧХАФ ТХЛПРЙУЙ нЕТФЧПЗП НПТС ЙМЙ ЦЕ лХНТБОУЛЙЕ ОБИПДЛЙ?

ч ОЙИ, РПНЙНП ЮБУФЕК чЕФИПЗП ъБЧЕФБ, ЙНЕАФУС УППВЭЕОЙС П УХЭЕУФЧПЧБОЙЙ ПВЭЙОЩ ЛХНТБОЙФПЧ, ЛПФПТЩЕ РП УЧПЙН ПВЩЮБСН ОБРПНЙОБАФ ИТЙУФЙБО бРПУФПМШУЛПК гЕТЛЧЙ:

х ОЙИ ПВЭЕЕ ЙНХЭЕУФЧП «ЧУСЛЙК РТЙУПЕДЙОЙЧЫЙКУС Л ПВЭЙОЕ, ДПМЦЕО ХУФХРЙФШ УЧПЕ УПУФПСОЙЕ ПВЭЙОЕ… ЧУЕ, ЛБЛ ВТБФШС, ЧМБДЕАФ ПВЭЙН УПУФПСОЙЕН». [110]

дМС УТБЧОЕОЙС Ч дЕСО. 4,32 ЮЙФБЕН РПДПВОПЕ: «х НОПЦЕУФЧБ ЦЕ ХЧЕТПЧБЧЫЙИ ВЩМП ПДОП УЕТДГЕ Й ПДОБ ДХЫБ: Й ОЙЛФП ОЙЮЕЗП ЙЪ ЙНЕОЙС УЧПЕЗП ОЕ ОБЪЩЧБМ УЧПЙН, ОП ЧУЕ Х ОЙИ — ВЩМП ПВЭЕЕ».

х ОЙИ ПФУХФУФЧХЕФ ЛМСФЧБ.

у.й. лПЧБМЕЧ Й н.н. лХВМБОПЧ ОБЪЩЧБАФ РПУЕМЕОГЕЧ лХНТБОБ «ЬУУЕОБНЙ» («ЕУУЕЙ»). оБ ТХВЕЦЕ ОБЫЕК ЬТЩ ЕУУЕЙ УМЙМЙУШ У БУЛЕФЙЮЕУЛЙНЙ ЙХДЕКУЛЙНЙ ЗТХРРБНЙ ОБЪПТЕЕЧ, Л ЛПФПТЩН РТЙЮЙУМСМЙ Й РПУМЕДПЧБФЕМЕК йПБООБ лТЕУФЙФЕМС, ЛПФПТЩЕ ПФЛБЪЩЧБМЙУШ УФТЙЮШ ЧПМПУЩ, ОЕ ХРПФТЕВМСМЙ ЧЙОБ Й НСУОПК РЙЭЙ». «пФТПДПЛУБМШОЩЕ ЙХДЕЙ ОБЪЩЧБМЙ ОБЪПТЕСНЙ ЧУЕИ ИТЙУФЙБО, Б ЙИ ХЮЕОЙЕ — ОБЪПТЕКУЛПК ЕТЕУША» (дЕСО. 24,5). [111]

«уИПДУФЧП НЕЦДХ ТБООЙНЙ ИТЙУФЙБОБНЙ Й ЬУУЕОБНЙ (ЛХНТБОЙФБНЙ) НПЦОП ОБКФЙ Й Ч ОЕЛПФПТЩИ ПВТСДБИ. х ЬУУЕОПЧ… ВПМШЫХА ТПМШ ЙЗТБМЙ: ПВЭБС НПМЙФЧБ, ТЙФХБМШОПЕ ЧЛХЫЕОЙЕ РЙЭЙ Й ПНПЧЕОЙЕ ЧПДПК. фБЛЙЕ ЦЕ ПВТСДЩ ВЩМЙ Й Х ТБООЙИ ИТЙУФЙБО». чУЕ ЬФЙ ЧПРТПУЩ ПФТБЦБАФУС Ч ДПЛХНЕОФЕ ПВЭЙОЩ «хУФБЧ», ОБКДЕООПН РТЙ ТБУЛПРЛБИ лХНТБОУЛЙИ РЕЭЕТ.

чП ЗМБЧЕ лХНТБОУЛПК ПВЭЙОЩ УФПСМБ ЛПММЕЗЙС ЙЪ 12-ФЙ ЮЕМПЧЕЛ. ьФП ОБРПНЙОБЕФ 12 ЕЧБОЗЕМШУЛЙИ БРПУФПМПЧ:

«й РТЙЪЧБЧ ДЧЕОБДГБФШ ХЮЕОЙЛПЧ уЧПЙИ, пО ДБМ ЧМБУФШ ЙН ОБД ОЕЮЙУФЩНЙ ДХИБНЙ, ЮФПВЩ ЙЪЗПОСФШ ЙИ Й ЧТБЮЕЧБФШ ЧУСЛХА ВПМЕЪОШ Й ЧУСЛХА ОЕНПЭШ» (нБФ. 10,1 УТБЧОЙ У дЕСО. 2,14: «рЕФТ ЦЕ УФБЧ У ПДЙООБДГБФША, ЧПЪЧЩУЙМ ЗПМПУ УЧПК…»

«оПЧЕКЫЙЕ ПФЛТЩФЙС Ч ТБКПОЕ нЕТФЧПЗП НПТС ХЛБЪЩЧБАФ ЕЭЕ (Й) ОБ… ПУОПЧБФЕМС ИТЙУФЙБОУФЧБ. ьФП УЛБЪБОЙЕ П «рТБЧЕДОПН хЮЙФЕМЕ», пО ЖЙЗХТЙТХЕФ Ч ТБЪМЙЮОЩИ ДПЛХНЕОФБИ РПД ТБЪОЩНЙ ЙНЕОБНЙ: «рТБЧЕДОЩК хЮЙФЕМШ», «оБУФБЧОЙЛ УРТБЧЕДМЙЧПУФЙ», «еДЙОУФЧЕООЩК», «еДЙОУФЧЕООЩК пУОПЧБФЕМШ», «еДЙОУФЧЕООЩК оБУФБЧОЙЛ», «рПНБЪБООЙЛ», «хЮЙФЕМШ» Й Ф. Д. ьФЙ ЙНЕОБ, ТБЧОП ЛБЛ Й РТЙРЙУЩЧБЕНЩЕ «оБУФБЧОЙЛХ» ЛБЮЕУФЧБ Й ДЕКУФЧЙС, ОЕ ПУФБЧМСАФ ОЙЛБЛЙИ УПНОЕОЙК Ч еЗП нЕУУЙБОУЛПК УХЭОПУФЙ… «рТБЧЕДОЩК хЮЙФЕМШ» (УПВУФЧЕООПЕ ЙНС еЗП ОЕ УППВЭБЕФУС), УЮЙФБМУС пУОПЧБФЕМЕН ФПК ЙХДЕКУЛПК УЕЛФЩ, ЛПФПТБС ЙУФПТЙЮЕУЛЙ ЧЩУФХРБЕФ РЕТЕД ОБНЙ». ч еЧБОЗЕМЙСИ НЩ ОБИПДЙН РПДПВОЩЕ ФЙФХМЩ, ЛПФПТЩЕ РТЙРЙУЩЧБМЙУШ йЙУХУХ иТЙУФХ. ч нБТЛ. 5,35; 10,17.51. пО ОБЪЧБО «хЮЙФЕМЕН», Ч мХЛ. 8,24. — ХЮЕОЙЛЙ ОБЪЩЧБАФ еЗП «оБУФБЧОЙЛ», Ч нБФ. 23,10. ЗПЧПТЙФУС, ЮФП пО «еДЙОУФЧЕООЩК оБУФБЧОЙЛ», лПФПТЩН НПЦЕФ ВЩФШ ФПМШЛП иТЙУФПУ Й ОЙЛФП ДТХЗПК. ч дЕСО. 3,14, йЙУХУ ОБЪЧБО «рТБЧЕДОЩН», Ч рУ. 2,2, иТЙУФПУ ОБЪЧБО «рПНБЪБООЙЛПН», Ч 1 лПТ. 3,11, П оЕН ЗПЧПТЙФУС, ЛБЛ ПВ «пУОПЧБОЙЙ» ЕДЙОУФЧЕООПН, Й Ф. Д.

дБМЕЕ лХНТБОУЛЙЕ ДПЛХНЕОФЩ ЗПЧПТСФ П ФПН, ЮФП «рТБЧЕДОЩК хЮЙФЕМШ» ВЩМ РТЕУМЕДХЕН «ЧЕТИХЫЛПК йЕТХУБМЙНУЛПЗП ИТБНБ», ЮФП РТЙЧЕМП Л ЛБЪОЙ «хЮЙФЕМС», ПДОБЛП ЧЕТХАЭЙЕ Ч «рТБЧЕДОПЗП хЮЙФЕМС», ПЦЙДБМЙ еЗП чФПТПЗП РТЙЫЕУФЧЙС Й УФТБЫОПЗП УХДБ ОБД УЙМБНЙ ЪМБ». [112]

уТБЧОЙЧБС ЧЩЫЕЙЪМПЦЕООПЕ ПВ «хЮЙФЕМЕ уРТБЧЕДМЙЧПУФЙ» Й еЧБОЗЕМШУЛПН йЙУХУЕ иТЙУФЕ, НПЦОП ЪБЛМАЮЙФШ, ЮФП ТЕЮШ ЙДЕФ ПВ ПДОПК Й ФПК ЦЕ мЙЮОПУФЙ. ъОБЮЙФ лХНТБОУЛЙЕ ТБУЛПРЛЙ РПЧЕУФЧХАФ ПВ йЙУХУЕ. ьФПЗП НОЕОЙС РТЙДЕТЦЙЧБАФУС ЙУУМЕДПЧБФЕМЙ дЦ. фЕКИЕТ Й о.е. дЕМШ нЕДЙЛП.

ч РТПЙЪЧЕДЕОЙСИ ИТЙУФЙБОУЛЙИ РЙУБФЕМЕК II-III УФПМЕФЙК О. Ь. ХРПНЙОБАФУС ТБЪМЙЮОЩЕ ЗТХРРЩ ЧЕТХАЭЙИ ИТЙУФЙБО ОЕ РПТЧБЧЫЙИ У ЙХДБЙЪНПН. оБХЮОБС МЙФЕТБФХТБ ОБЪЩЧБЕФ ФБЛЙЕ ЗТХРРЩ (ПВЭЙОЩ) «ЙХДЕП-ИТЙУФЙБОУЛЙНЙ». л ОЙН ПФОПУСФ ОБЪПТЕЕЧ, ЬВЙПОЙФПЧ (ПФ УМПЧБ «ЬВЙПОЙН» — ОЙЭЙЕ) Й ДТ. жТБОГХЪУЛЙК ЙУУМЕДПЧБФЕМШ ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ ц. дБОШЕМХ УЮЙФБЕФ ЬВЙПОЙФПЧ «ЕУФЕУФЧЕООЩН ТБЪЧЙФЙЕН ЗТХРРЩ ЛХНТБОБ». ьВЙПОЙФБНЙ (ОЙЭЙНЙ ДХИПН) НПЗМЙ ОБЪЩЧБФШ УЕВС «РПУМЕДПЧБФЕМЙ иТЙУФБ йЙУХУБ»». [113]

ъБЭЙФОЙЛЙ НЙЖБ ЧЩДЧЙЗБАФ Ч УЧПА РПМШЪХ БТЗХНЕОФ ДБФЙТПЧЛЙ ДПЛХНЕОФПЧ, УПЗМБУОП ЛПФПТПНХ ОБИПДЛЙ ПФОПУСФ Л РЕТЧПНХ ЧЕЛХ ДП О. Ь.

«п ЮЕН ТБУУЛБЪЩЧБАФ ЙУУМЕДПЧБОЙС? иЙНЙЮЕУЛЙК БОБМЙЪ МШОСОЩИ РЕТЕРМЕФПЧ УЧЙФЛПЧ… РПЛБЪБМ, ЮФП МЕО ВЩМ УТЕЪБО Ч РЕТЙПД 168 З. ДП О. Ь. Й 233 З. О.Ь». [114]

чП-РЕТЧЩИ, УМЕДПЧБМП ВЩ ХЮЕУФШ, ЮФП РПУЕМЕОГЩ НПЗМЙ РПМШЪПЧБФШУС МШОПН УТЕЪБООЩН Й ОБНОПЗП ТБОШЫЕ (ОП ОЙЛБЛ ОЕ РПЪЦЕ) ЙИ РПУЕМЕОЙС. б, ЧП-ЧФПТЩИ, ЕУМЙ ХЮЕУФШ, ЮФП ИЙНЙЮЕУЛЙК БОБМЙЪ ПРТЕДЕМСЕФ МЙЫШ РТЙНЕТОЩЕ ЗТБОЙГЩ «ПФ» Й «ДП», ФП ТБЪХНОП ВЩМП ВЩ РПМШЪПЧБФШУС УЕТЕДЙОПК РПМХЮЕООПЗП РЕТЙПДБ, ЛПФПТЩК ПИЧБФЩЧБЕФ РТПНЕЦХФПЛ Ч 400 МЕФ (ПФ 168 З. ДП О. Ь. ДП 233 З. О. Ь.). уЕТЕДЙОБ РБДБЕФ ОБ 33 ЗПД РП т. иТ., ФП НПЦОП ЪБЛМАЮЙФШ, ЮФП ДЕСФЕМШОПУФШ ПВЭЙОЩ РТЙИПДЙФУС ОБ 1 ЧЕЛ ОБЫЕК ЬТЩ, Б ЬФП Й ЕУФШ РЕТЙПД ДЕСФЕМШОПУФЙ Й ЪЕНОПК УНЕТФЙ иТЙУФБ.

уЕЗПДОС ОЕФПЮОПУФШ ИЙНЙЮЕУЛПЗП БОБМЙЪБ, РПУТЕДУФЧПН ЙЪНЕТЕОЙС РТПРПТГЙК ЛБТВПОБ-12 Й ТБДЙПБЛФЙЧОПЗП ЛБТВПОБ-14 Ч ПТЗБОЙЮЕУЛПН НБФЕТЙБМЕ ЧЩОХЦДЕОЩ РТЙЪОБФШ Й ХЮЕОЩЕ. чПФ, ЮФП РЙЫХФ РП ЬФПНХ РПЧПДХ у.й. лПЧБМЕЧ Й н.н. лХВМБОПЧ: «л УПЦБМЕОЙА, ТБДЙПЛБТВПОПЧЩК НЕФПД РПЛБ ЕЭЕ ОЕ НПЦЕФ РПТБДПЧБФШ ЙУУМЕДПЧБФЕМЕК ВПМШЫПК ФПЮОПУФША ПРТЕДЕМЕОЙС. дПРХУЛЙ ЕЗП ЮТЕЪЧЩЮБКОП ЧЕМЙЛЙ Й УПУФБЧМСАФ ± 200 МЕФ. й РТЙ ЬФЙИ ПВУФПСФЕМШУФЧБИ ПЛБЪБМПУШ, ЮФП ДБФХ ФЛБОЙ УМЕДХЕФ ЙУЛБФШ ЗДЕ-ФП НЕЦДХ 168 З. ДП О. Ь. Й 233 З. О.Ь». [115]

дТХЗПК УРПУПВ ДБФЙТПЧЛЙ ЪБЛМАЮБЕФУС Ч ФПН, ЮФПВЩ ЙУРПМШЪПЧБФШ Ч ЛБЮЕУФЧЕ ДБФЙТХАЭЙИ УТЕДУФЧ БТИЕПМПЗЙЮЕУЛЙК Й ОХНЙЪНБФЙЮЕУЛЙК НБФЕТЙБМ. лБЛ ХЦЕ ПФНЕЮБМПУШ, УЧЙФЛЙ РЕТЧПК РЕЭЕТЩ ВЩМЙ ОБКДЕОЩ ХМПЦЕООЩНЙ Ч ДЧБ ЧЩУПЛЙИ Й ХЪЛЙИ ЗМЙОСОЩИ ГЙМЙОДТЙЮЕУЛЙИ УПУХДБ. пВМПНЛЙ ФБЛЙИ ЦЕ УПУХДПЧ ЧБМСМЙУШ Ч РЕЭЕТЕ РПЧУАДХ. пДОБЛП, ОЕУНПФТС ОБ ФП, ЮФП ЛЕТБНЙЮЕУЛЙК НБФЕТЙБМ СЧМСЕФУС РТЕЛТБУОЩН ДБФЙТХАЭЙН УТЕДУФЧПН, Ч ДБООПН УМХЮБЕ ХВЕДЙФЕМШОП ОБЪЧБФШ ЧТЕНС УПУХДПЧ ОЕ РТЕДУФБЧМСМПУШ ЧПЪНПЦОЩН ЧЧЙДХ УМБВПК ЙЪХЮЕООПУФЙ ЬФЙИ НЕУФОЩИ ЖПТН ЛЕТБНЙЛЙ. фБЛПЕ РПМПЦЕОЙЕ РТПДПМЦБМПУШ ДП ФЕИ РПТ, РПЛБ Ч УБНПН РПУЕМЕОЙЙ иЙТВЕФ лХНТБО ОЕ ВЩМ ОБКДЕО ГЕМЩК ЗМЙОСОЩК ГЙМЙОДТЙЮЕУЛЙК УПУХД ФБЛПК ЦЕ ЖПТНЩ, ЛБЛ Й Ч РЕЭЕТЕ. ьФБ ОБИПДЛБ, СЧЙЧЫБСУС ЧБЦОЩН ЪЧЕОПН Ч РПДФЧЕТЦДЕОЙЙ УЧСЪЙ НЕЦДХ ТХЛПРЙУСНЙ РЕЭЕТ Й иЙТВЕФ лХНТБОПН, ЙНЕМБ УЕТШЕЪОПЕ ЪОБЮЕОЙЕ Й ДМС ДБФЙТПЧЛЙ, РПУЛПМШЛХ УПУХД ВЩМ ОБКДЕО Ч ИПТПЫП ПРТЕДЕМСАЭЕН ЛХМШФХТОПН УМПЕ. оХНЙЪНБФЙЮЕУЛЙК НБФЕТЙБМ (ОБКДЕООЩЕ НПОЕФЩ) ЬФПЗП УМПС ДБФЙТХАФУС ЧТЕНЕОЕН ПФ 5-10 З. О. Ь. ДП 67-68 З. О. Ь. фБЛЙН ПВТБЪПН УПУХД ЙЪ иЙТВЕФ лХНТБОБ Й ЙДЕОФЙЮОЩЕ ЕНХ УПУХДЩ ЙЪ РЕЭЕТЩ ДПМЦОЩ ДБФЙТПЧБФШУС ЬФЙНЙ НПОЕФБНЙ, Ф. Е. ЧТЕНЕОЕН 5-68 З. О.Ь». рПМШЪХСУШ ЧЩЫЕЙЪМПЦЕООЩН РТЙЕНПН, ОБИПДЙН, ЮФП УЕТЕДЙОБ ЬФПЗП ЧТЕНЕОЙ — ФБЛЦЕ ФТЙДГБФЩЕ ЗПДЩ ОБЫЕК ЬТЩ, Б ЙНЕООП 32 З. О. Ь., ФПФ ЦЕ РЕТЙПД, ЛПФПТЩК ЙУЮЙУМСМЙ ЧЩЫЕ.

оБ ПУОПЧБОЙЙ ТБУУНПФТЕООПЗП, НПЦОП ЪБЛМАЮЙФШ, ЮФП ЮМЕОЩ ПВЭЙОЩ — ЦЙФЕМЙ 1-ЗП ЧЕЛБ ОПЧПК ЬТЩ.

чЙДС, ЮФП Х ОЙИ ОЕ ПУФБЕФУС ПУОПЧБОЙК, УФПТПООЙЛЙ НЙЖБ ЪБСЧМСАФ, ЮФП УБНЙ УЧЙФЛЙ ДПМЦОЩ ВЩФШ ОБРЙУБОЩ ДП ТПЦДЕОЙС иТЙУФБ, ЙВП Ч РЕТЧПН ЧЕЛЕ РПУЕМЕОГЩ ОЕ УНПЗМЙ ВЩ ОБРЙУБФШ ФБЛПЕ ВПМШЫПЕ ЛПМЙЮЕУФЧП ТХЛПРЙУЕК. пВЭЙОБ, ЛБЛ ХУФБОПЧМЕОП, РТЕЛТБФЙМБ УЧПЕ УХЭЕУФЧПЧБОЙЕ Ч ЗПДЩ йХДЕКУЛПК ЧПКОЩ 66-70 З. оБ ПУОПЧБОЙЙ еЧБОЗЕМЙК НЩ НПЦЕН ЧРПМОЕ УПЗМБУЙФШУС У ЬФЙН, ФБЛ ЛБЛ ХЮЕОЙЛЙ Й БРПУФПМЩ ЙНЕМЙ НОПЗП ДТЕЧОЙИ ЧЕФИПЪБЧЕФОЩИ ЛОЙЗ, ОБРЙУБООЩИ ДП ТПЦДЕОЙС иТЙУФБ. уБН йЙУХУ УУЩМБМУС ОБ ОЙИ, ЗПЧПТС: «йУУМЕДХКФЕ рЙУБОЙС… ПОЙ УЧЙДЕФЕМШУФЧХАФ П нОЕ» (йПБО. 5,39). б ЛОЙЗБ РТПТПЛБ йУБЙЙ, ЛПФПТБС ЮЙФБМБУШ ЛБЦДХА УХВВПФХ, РПМОПУФША УПИТБОЙМБУШ УТЕДЙ ПВОБТХЦЕООЩИ НБОХУЛТЙРФПЧ.

вПМШЫПЕ ЪОБЮЕОЙЕ ЙНЕЕФ ПРТЕДЕМЕОЙЕ ДБФЙТПЧЛЙ ФБЛЙИ ДПЛХНЕОФПЧ, ЛБЛ «хУФБЧ» Й «чПКОБ УЩОПЧ УЧЕФБ У УЩОБНЙ ФШНЩ», ФБЛ ЛБЛ Ч ОЙИ ПФПВТБЦЕОБ УБНБ ЦЙЪОШ ПВЭЙОЩ. ьФП НПЦОП ДПУФЙЮШ РХФЕН УТБЧОЕОЙС У ИПТПЫП ЙЪХЮЕООЩНЙ Й ЪОБЛПНЩНЙ РЙУШНЕОБНЙ ДТХЗЙИ НЕУФОПУФЕК.

«л УПЦБМЕОЙА, ЬФПФ ЙУРЩФБООЩК НЕФПД ОЕ НПЦЕФ ВЩФШ ЬЖЖЕЛФЙЧОП ЙУРПМШЪПЧБО ДМС БОБМЙЪБ лХНТБОУЛЙИ ТХЛПРЙУЕК, ЙВП ЙЪХЮЕООПЗП Й ДБФЙТПЧБООПЗП НБФЕТЙБМБ ЬФПЗП РЕТЙПДБ РПЮФЙ ОЕФ». [116]

уП ЧУЕН ФЕН, ПРТЕДЕМЙЧ ЧТЕНС РПУЕМЕОЙС, УРТБЧЕДМЙЧП ДПРХУФЙФШ Й ФП, ЮФП ЙНЕООП ФПЗДБ Й ВЩМЙ ОБРЙУБОЩ ФБЛЙЕ ДПЛХНЕОФЩ, ЛБЛ «хУФБЧ» Й ДТ., ПФОПУСЭЙЕУС ОЕРПУТЕДУФЧЕООП Л ДЕСФЕМШОПУФЙ ПВЭЙОЩ.

рПЮЕНХ ЦЕ ФПЗДБ ЮМЕОЩ ПВЭЙОЩ ОЕ ОБЪЩЧБАФ УЕВС ИТЙУФЙБОБНЙ?

ч дЕСО. 11,26, ЮЙФБЕН: «гЕМЩК ЗПД УПВЙТБМЙУШ ПОЙ Ч ГЕТЛЧЙ Й ХЮЙМЙ ОЕНБМПЕ ЮЙУМП МАДЕК, Й ХЮЕОЙЛЙ Ч бОФЙПИЙЙ Ч РЕТЧЩК ТБЪ УФБМЙ ОБЪЩЧБФШУС ИТЙУФЙБОБНЙ». ьФП РТПЙЪПЫМП РТЙНЕТОП Ч 50-60 З. РП т. иТ. рТЙФПН, «ЬФП ОБЪЧБОЙЕ РТЙЧПДЙФУС, ЛБЛ ОБЪЧБОЙЕ ЧОЕ ГЕТЛЧЙ ХРПФТЕВМСЧЫЕЕУС». [117]

дП ЬФПЗП ЧТЕНЕОЙ РПУМЕДПЧБФЕМЙ зПУРПДБ ЙНЕОПЧБМЙ УЕВС ХЮЕОЙЛБНЙ, ВТБФШСНЙ, ЧЕТХАЭЙНЙ Й Ф. Р. еЭЕ ДЧБ ТБЪБ ЧУФТЕЮБЕФУС ЙНС ИТЙУФЙБОЙО Ч оПЧПН ъБЧЕФЕ (дЕСО. 26,28; 1рЕФТ. 4,16).

б. лБЦДБО РЙЫЕФ:

«дПМЗПЕ ЧТЕНС ФЕТНЙО ИТЙУФЙБОЙО ОЕ УМХЦЙМ УБНПОБЪЧБОЙЕН РПУМЕДПЧБФЕМЕК иТЙУФБ — ФБЛ ОБЪЩЧБМЙ ЙИ РТПФЙЧОЙЛЙ, УБНЙ ЦЕ ПОЙ ЙНЕОПЧБМЙ УЕВС ХЮЕОЙЛБНЙ ЙМЙ ВТБФШСНЙ. чП ЧУЕН оПЧПН ъБЧЕФЕ УМПЧП ИТЙУФЙБОЕ ХРПФТЕВМЕОП ФПМШЛП ФТЙ ТБЪБ: ДЧБЦДЩ Ч дЕСОЙСИ БРПУФПМПЧ — ПДОПН ЙЪ УБНЩИ РПЪДОЙИ РБНСФОЙЛПЧ ОПЧПЪБЧЕФОПЗП ЛБОПОБ — Й ПДЙО ТБЪ Ч рЕТЧПН РПУМБОЙЙ рЕФТБ. «фПМШЛП ВЩ ОЕ РПУФТБДБМ ЛФП ЙЪ ЧБУ, — ЪБСЧМСЕФ БЧФПТ ЬФПЗП РПУМБОЙС, — ЛБЛ ХВЙКГБ ЙМЙ ЧПТ, ЙМЙ ЪМПДЕК, ЙМЙ ЛБЛ РПУСЗБАЭЙК ОБ ЮХЦПЕ: Б ЕУМЙ ЛБЛ ИТЙУФЙБОЙО, ФП ОЕ УФЩДЙУШ, ОП РТПУМБЧМСК вПЗБ, ЪБ ФБЛХА ХЮБУФШ». дБЦЕ ЪДЕУШ ИТЙУФЙБОЙО — УЛПТЕЕ ЕЭЕ ОЕ УБНПОБЪЧБОЙЕ, Б ЛМЙЮЛБ…»

«лХНТБОУЛЙЕ УЕЛФБОФЩ ОЕ ОБЪЩЧБМЙ УЕВС ЬУУЕОБНЙ — ЬФП ЙНС ОЙ ТБЪХ ОЕ ЧУФТЕЮБЕФУС Ч НОПЗПЮЙУМЕООЩИ ТХЛПРЙУСИ ЙЪ РЕЭЕТОЩИ ФБКОЙЛПЧ. пЖЙГЙБМШОЩН УБНПОБЪЧБОЙЕН УЕЛФЩ ВЩМП «пВЭЙОБ» Й ФБЛЦЕ «оПЧЩК УПАЪ» ЙМЙ «оПЧЩК ъБЧЕФ». й ФХФ НЩ УТБЪХ ЦЕ ОБУФПТБЦЙЧБЕНУС: «оПЧЩК ъБЧЕФ» — ДБ ЧЕДШ ЙНЕООП ФБЛ ОБЪЩЧБМЙ УПЧПЛХРОПУФШ УЧПЙИ УЧСЭЕООЩИ ЛОЙЗ ТБООЙЕ ИТЙУФЙБОЕ!» [118]

«иТЙУФЙБОУФЧП ВЩМП НБУУПЧЩН ТЕМЙЗЙПЪОЩН ДЧЙЦЕОЙЕН, ЧПЪОЙЛЫЕН ЧП ЧФПТПК РПМПЧЙОЕ РЕТЧПЗП ЧЕЛБ О. Ь. Ч тЙНУЛПК ЙНРЕТЙЙ». [119]

зПДЩ ТПЦДЕОЙС, ЛТЕЭЕОЙС Й ТБУРСФЙС иТЙУФБ

пУФБОПЧЙНУС ЕЭЕ ОБ ПДОПН ЖБЛФЕ. еУМЙ йЙУХУ иТЙУФПУ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ, ФП ЛПЗДБ пО ТПДЙМУС, ЛПЗДБ ВЩМ ЛТЕЭЕО Й ЛПЗДБ еЗП ТБУРСМЙ?

«йЙУХУ ТПДЙМУС Ч чЙЖМЕЕНЕ йХДЕКУЛПН ЧП ДОЙ ГБТС йТПДБ…» (нБФ. 2,1 Р.Ю.).

«ч РСФОБДГБФЩК ЦЕ ЗПД РТБЧМЕОЙС фЙЧЕТЙС ЛЕУБТС, ЛПЗДБ рПОФЙК рЙМБФ ОБЮБМШУФЧПЧБМ Ч йХДЕЕ, йТПД ВЩМ ЮЕФЧЕТФПЧМБУФОЙЛПН Ч зБМЙМЕЕ, жЙМЙРР, ВТБФ ЕЗП, ЮЕФЧЕТФПЧМБУФОЙЛПН Ч йФХТЕЕ Й фТЙИПОЙФУЛПК ПВМБУФЙ, Б мЙУБОЙК ЮЕФЧЕТФПЧМБУФОЙЛПН Ч бЧЙМЙОЕЕ. рТЙ РЕТЧПУЧСЭЕООЙЛБИ бООЕ Й лБЙБЖЕ ВЩМ ЗМБУ вПЦЙК Л йПБООХ, УЩОХ ъБИБТЙЙ, Ч РХУФЩОЕ, Й ПО РТПИПДЙМ РП ЧУЕК ПЛТЕУФОПК УФТБОЕ йПТДБОУЛПК, РТПРПЧЕДХС ЛТЕЭЕОЙЕ РПЛБСОЙС ДМС РТПЭЕОЙС ЗТЕИПЧ… лПЗДБ ЦЕ ЛТЕУФЙМУС ЧЕУШ ОБТПД, Й йЙУХУ ЛТЕУФЙЧЫЙУШ, НПМЙМУС, ПФЧЕТЪМПУШ ОЕВП, Й дХИ уЧСФПК ОЙУЫЕМ ОБ оЕЗП… йЙУХУ, ОБЮЙОБС уЧПЕ УМХЦЕОЙЕ, ВЩМ МЕФ ФТЙДГБФЙ…» (мХЛ. 3,1-3,21-23).

«й ЛПЗДБ РТЙЫМЙ ОБ НЕУФП, ОБЪЩЧБЕНПЕ мПВОПЕ, ФБН ТБУРСМЙ еЗП… дЕОШ ФПФ ВЩМ РСФОЙГБ Й ОБУФХРБМБ УХВВПФБ» (мХЛ. 23,33,54).

рТПФЙЧОЙЛЙ ЙУФЙОЩ ЗПЧПТСФ: «еЧБОЗЕМЙС УЧЙДЕФЕМШУФЧХАФ, ЮФП йЙУХУ ТПДЙМУС ЧП ЧТЕНС ГБТУФЧПЧБОЙС йТПДБ чЕМЙЛПЗП, ОП ЧЕДШ ЙУФПТЙС ЪОБЕФ, ЮФП йТПД чЕМЙЛЙК ХНЕТ Ч 4 ЗПДХ ДП ОБЫЕК ЬТЩ, ЪОБЮЙФ ДБФБ ТПЦДЕОЙС йЙУХУБ ФБЛЦЕ ОЕДЕКУФЧЙФЕМШОБ. фБЛ МЙ ЬФП? — тБУУНПФТЙН.

1. «еУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ РПЧЕУФЧПЧБОЙЕ ПФ нБФЖЕС 2,1, ФП ОБН РТЙДЕФУС ПФОЕУФЙ ОБЮБМП ОПЧПК ЬТЩ (Б УМЕДПЧБФЕМШОП Й ТПЦДЕОЙЕ йЙУХУБ — д.а.) ОБ 5 ЙМЙ 6 МЕФ ОБЪБД, РПУЛПМШЛХ йТПД чЕМЙЛЙК ХНЕТ Ч 4 З. ДП О. Ь.: ЬФП ЕДЙОУФЧЕООБС ФПЮОБС ДБФБ». [120]

2. «ч УБНПН ДЕМЕ ИТЙУФЙБОУЛБС ГЕТЛПЧШ ЗПДПН ТПЦДЕОЙС иТЙУФБ УЮЙФБЕФ 754 ЗПД РПУМЕ ПУОПЧБОЙС тЙНБ (1-К ЗПД О. Ь.), Б ЙУФПТЙС — ЗПДПН УНЕТФЙ йТПДБ УЮЙФБЕФ 750 З. РПУМЕ ПУОПЧБОЙС тЙНБ. фБЛЙН ПВТБЪПН, ОЕЧЕТХАЭЙЕ ЗПЧПТСФ: ЕЧБОЗЕМЙУФЩ РТПФЙЧПТЕЮБФ ЙУФПТЙЮЕУЛЙН ДБООЩН. пДОБЛП 754 ЗПД ПФ ПУОПЧБОЙС тЙНБ — ЗПДПН ТПЦДЕОЙС иТЙУФБ УЮЙФБМ НПОБИ дЙПОЙУЙК, РП РТПЪЧБОЙА нБМЩК, ЦЙЧЫЙК Ч 6-Н ЧЕЛЕ. ьФПФ ЗПД Й ВЩМ РТЙОСФ ИТЙУФЙБОБНЙ, ЛБЛ ОБЮБМП ОПЧПЗП МЕФПЙУЮЙУМЕОЙС. оП РПФПН ПЫЙВЛБ ВЩМБ ЪБНЕЮЕОБ. (пДОБЛП ЕЕ ОЕ ВТБМЙУШ ЙУРТБЧМСФШ.) чПФ ЮФП РЙЫЕФ РТБЧПУМБЧОЩК ЦХТОБМ «юФЕОЙС Ч ПВЭЕУФЧЕ МАВЙФЕМЕК ДХИПЧОПЗП РТПУЧЕЭЕОЙС» ЪБ 1874 З.: «уНЕЫОБ ВЩМБ ВЩ, ЛПОЕЮОП, РТЕФЕОЪЙС ЙЪНЕОЙФШ ЬФХ ьТХ, ИПФС ВЩ Й ОЕРТБЧЙМШОП ОБЮБФХА, ОП РТЙОСФХА ЧУЕНЙ ИТЙУФЙБОУЛЙНЙ ОБТПДБНЙ Й ПУЧСЭЕООХА ЧЕЛБНЙ…»

йТПД ДЕКУФЧЙФЕМШОП ХНЕТ Ч 750 ЗПДХ ПФ ПУОПЧБОЙС тЙНБ, УМЕДПЧБФЕМШОП, ЕУМЙ иТЙУФПУ, РП ХФЧЕТЦДЕОЙА ЕЧБОЗЕМЙУФБ нБФЖЕС, ТПДЙМУС ДП УНЕТФЙ йТПДБ, ФП ЬФП ВЩМП ДП 750 З.

й. лТЩЧЕМЕЧ Ч ЬФПК ЦЕ УФБФШЕ РЙЫЕФ ДБМЕЕ: «…Ч ФБВМЙГБИ вЙВМЕКУЛПК ИТПОПМПЗЙЙ, РХВМЙЛХЕНЩИ ФЕРЕТШ ГЕТЛПЧОЩНЙ РЙУБФЕМСНЙ ТБЪМЙЮОЩИ ИТЙУФЙБОУЛЙИ ЧЕТПЙУРПЧЕДБОЙК, ТПЦДЕОЙЕ йЙУХУБ иТЙУФБ ОЕЙЪНЕООП ПФОПУЙФУС… ОЕ Л РЕТЧПНХ ЗПДХ ПФ т. иТ., Б Л 4-НХ ЗПДХ ДП О.Ь». [121]

3. «еЧБОЗЕМЙУФ мХЛБ ЗПЧПТЙФ, ЮФП ЛТЕЭЕОЙЕ йЙУХУБ ВЩМП Ч 15-К ЗПД РТБЧМЕОЙС ЛЕУБТС фЙВЕТЙС Й ЮФП Ч ЬФП ЧТЕНС йЙУХУХ ВЩМП 30 ЙМЙ ПЛПМП ЬФПЗП МЕФ. йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП фЙВЕТЙК ВЩМ РТЙОСФ ЛЕУБТЕН бЧЗХУФПН Ч УПРТБЧЙФЕМЙ Ч СОЧБТЕ 765 ЗПДБ (Ч 12-К ЗПД О. Ь.), ЪБ ДЧБ ЗПДБ ДП УНЕТФЙ бЧЗХУФБ (Ч 14 З. О. Ь.). рТЙВБЧЙН Л ЬФПНХ ЗПДХ 15 МЕФ, ВХДЕН ЙНЕФШ 779 ЗПД, СОЧБТШ НЕУСГ (27 З. О. Ь. РП йУФПТЙЙ НЙТПЧЩИ ЗПУХДБТУФЧ, 78-79). ч ЬФП ЧТЕНС иТЙУФХ ВЩМП 30 ЙМЙ ПЛПМП ЬФПЗП МЕФ. еУМЙ ПФОЙНЕН 30 ЙЪ 779 ВХДЕН ЙНЕФШ 748 ЗПД, — ЗПД ТПЦДЕОЙС иТЙУФБ, ЕУМЙ еНХ ВЩМП 30 МЕФ, Б ЕУМЙ ФПМШЛП ЫЕМ ФТЙДГБФЩК ЗПД, ФП ФПЗДБ ЗПДПН ТПЦДЕОЙС иТЙУФБ ВХДЕФ 749 ЗПД (5 ЗПД ДП О. Ь.). оП Й Ч ФПН Й Ч ДТХЗПН УМХЮБЕ ЬФП ВЩМП ДП УНЕТФЙ йТПДБ, ХНЕТЫЕЗП Ч 750 ЗПД (4 ЗПДБ ДП О. Ь.), ЛБЛ ЗПЧПТЙФ ЕЧБОЗЕМЙУФ.

4. «чУЕ ЕЧБОЗЕМЙУФЩ ЗПЧПТСФ, ЮФП иТЙУФПУ ВЩМ ТБУРСФ Ч РСФОЙГХ, ДЕОШ ЕЧТЕКУЛПК рБУИЙ… йНЕООП 783 ЗПД ПФ ПУОПЧБОЙС тЙНБ (30 З. О. Ь.) ВЩМ ФЕН ЗПДПН, ЛПЗДБ ЕЧТЕКУЛБС рБУИБ РТЙИПДЙМБУШ ОБ РСФОЙГХ 7-ЗП БРТЕМС. уМЕДПЧБФЕМШОП, иТЙУФПУ ВЩМ ТБУРСФ 7-ЗП БРТЕМС 783 ЗПДБ ПФ ПУОПЧБОЙС тЙНБ (30 З.О. Ь.). еУМЙ еНХ 34 ЗПДБ ФП, УМЕДПЧБФЕМШОП, пО ТПДЙМУС Ч 748 ЗПДХ, ЕУМЙ ЦЕ 33 ЗПДБ, ФП Ч 749 ЗПДХ ПФ ПУОПЧБОЙС тЙНБ, ОП Й Ч ФПН Й Ч ДТХЗПН УМХЮБЕ, ЛБЛ ЧЙДОП, ТПДЙМУС ДП УНЕТФЙ йТПДБ, П ЮЕН Й ЗПЧПТЙФ ЕЧБОЗЕМЙУФ». [122]

5. рТЙОЙНБС ЧП ЧОЙНБОЙЕ УЧЕДЕОЙС ЙУФПТЙЮЕУЛПЗП ДПЛХНЕОФБ «рТЙЗПЧПТБ рПОФЙС рЙМБФБ», ЧЩОЕУЕООПЗП йЙУХУХ, ПВОБТХЦЕООПЗП Ч ЮБУПЧОЕ оБЪБТЕФБ, ОБИПДЙН, ЮФП йЙУХУ ЛБЪОЕО Ч «17-К ЗПД РТБЧМЕОЙС ЛЕУБТС фЙВЕТЙС». ъОБС, ЮФП фЙВЕТЙК ОБЮБМ УБНПУФПСФЕМШОП РТБЧЙФШ У 14 ЗПДБ, ОБИПДЙН, ЮФП ЛБЪОШ йЙУХУБ РТЙИПДЙФУС ОБ 30 З. О. Ь., ЮФП ХЦЕ РПДФЧЕТЦДБМПУШ ЧЩЫЕ Й ДТХЗЙНЙ УЧЕДЕОЙСНЙ.

6. й, ОБЛПОЕГ, РТПТПЮЕУФЧП дБОЙЙМБ, УФБЧЙФ ЧУЕ ФПЮЛЙ ОБД «i». дБО. 9,25-26: «йФБЛ, ЪОБК Й ТБЪХНЕК: У ФПЗП ЧТЕНЕОЙ, ЛБЛ ЧЩКДЕФ РПЧЕМЕОЙЕ П ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНБ, ДП иТЙУФБ чМБДЩЛЙ УЕНШ УЕДШНЙО Й ЫЕУФШДЕУСФ ДЧЕ УЕДШНЙОЩ; Й ЧПЪЧТБФЙФУС ОБТПД Й ПВУФТПСФУС ХМЙГЩ Й УФЕОЩ, ОП Ч ФТХДОЩЕ ЧТЕНЕОБ. й РП ЙУФЕЮЕОЙЙ ЫЕУФЙДЕУСФЙ ДЧХИ УЕДШНЙО РТЕДБО ВХДЕФ УНЕТФЙ иТЙУФПУ, Й ОЕ ВХДЕФ; Б ЗПТПД Й УЧСФЙМЙЭЕ ТБЪТХЫЕОЩ ВХДХФ ОБТПДПН ЧПЦДС, ЛПФПТЩК РТЙДЕФ, Й ЛПОЕГ ЕЗП ВХДЕФ ЛБЛ ПФ ОБЧПДОЕОЙС, Й ДП ЛПОГБ ЧПКОЩ ВХДХФ ПРХУФПЫЕОЙС».

7+62=69 УЕДШНЙО ЙМЙ 483 ЗПДБ — ФБЛПЧ РТПНЕЦХФПЛ ЧТЕНЕОЙ «ДП иТЙУФБ чМБДЩЛЙ». оБЮЙОБС ПФУЮЕФ У 457 ЗПДБ ДП О. Ь., Ч ЛПФПТПН бТФБЛУЕТЛУ, ГБТШ рЕТУЙДУЛЙК, ЙЪДБМ ХЛБЪ П ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНБ, НЩ РТЙИПДЙН Л 27 ЗПДХ О. Ь., Ч ЛПФПТПН йЙУХУ ВЩМ ЛТЕЭЕО Ч ЧПДБИ йПТДБОБ, ВЩЧ Ч ЧПЪТБУФЕ ПЛПМП 30 МЕФ, ЛБЛ Й ХРПНЙОБМПУШ ЧЩЫЕ, НЩ РТЙИПДЙН Л ХЦЕ ХУФБОПЧМЕООЩН ДБФБН ЛТЕЭЕОЙС, Б УМЕДПЧБФЕМШОП Й ТПЦДЕОЙС йЙУХУБ — 5 З. ДП О. Ь. уФЙИ 27: «…Б Ч РПМПЧЙОЕ УЕДШНЙОЩ РТЕЛТБФЙФУС ЦЕТФЧБ Й РТЙОПЫЕОЙС…» юЕТЕЪ 3,5 ЗПДБ уЧПЕЗП УМХЦЕОЙС иТЙУФПУ ВЩМ ТБУРСФ — ЬФП РПМПЦЙМП ЛПОЕГ ЦЕТФЧБН Й РТЙОПЫЕОЙСН (нБФЖ. 27,50-51) Й ЬФП РТПЙЪПЫМП Ч 30 ЗПДХ О. Ь.

рПДЧПДС ЙФПЗ, НПЦОП УДЕМБФШ ЧЩЧПД, ЮФП уЧСЭЕООЩЕ рЙУБОЙС Й РТПТПЮЕУФЧП дБОЙЙМБ ОЕ ФПМШЛП ЧЕТОП ПФПВТБЪЙМЙ ЙУФПТЙЮЕУЛПЗП иТЙУФБ, ОП ФБЛЦЕ ДБАФ ФПЮОХА ИТПОПМПЗЙА Й ПВОБТХЦЙЧБАФ ПЫЙВЛХ Ч МЕФПЙУЮЙУМЕОЙЙ, ЛПФПТПЕ ОЕПВИПДЙНП РЕТЕОЕУФЙ ОБ 5-4 ЗПД ДП О. Ь., ЛПФПТЩК Й ВХДЕФ ЗПДПН ТПЦДЕОЙС йЙУХУБ.

ч ЪБЛМАЮЕОЙЕ ИПЮЕФУС ХЛБЪБФШ ЕЭЕ ОБ ДЧБ РБНСФОЙЛБ, ЛПФПТЩЕ РПНЙНП ЧПМЙ РТПФЙЧОЙЛПЧ иТЙУФБ Ч РТПДПМЦЕОЙЕ ФЩУСЮЕМЕФЙК СТЛП УЧЙДЕФЕМШУФЧХАФ П иТЙУФЕ: ЬФП ОБЫБ ОПЧБС, УЧСЪБООБС У ЙУФПТЙЮЕУЛЙН ЖБЛФПН ТПЦДЕОЙС йЙУХУБ иТЙУФБ, ИПФС Й ОЕФПЮОБС ЬТБ МЕФПЙУЮЙУМЕОЙС; Й ЧФПТПЕ — ЬФП Ч ТХУУЛПН ЛБМЕОДБТЕ ДЕОШ чПУЛТЕУЕОШЕ. йЪ ЗПДБ Ч ЗПД ЬФПФ ДЕОШ ОБРПНЙОБЕФ П ФПН, ЮФП иТЙУФПУ ОЕ ФПМШЛП ТПДЙМУС Й ЦЙМ ОБ ЪЕНМЕ, ОП ХНЕТ Й ЧПУЛТЕУ. б ЬФП ЗПЧПТЙФ П ФПН, ЮФП ЗТПВ еЗП РХУФ, иТЙУФПУ ЦЙЧ Й «НПЦЕФ ЧУЕЗДБ УРБУБФШ, РТЙИПДСЭЙИ Л оЕНХ».

фБЛЙН ПВТБЪПН, оПЧЩК ъБЧЕФ, ЛБЛ Й уФБТЩК (чЕФИЙК) ъБЧЕФ; еЧБОЗЕМЙЕ, ЛБЛ Й ЧУС вЙВМЙС — ЬФП ЛОЙЗБ, ЛПФПТБС УПДЕТЦЙФ ЙУФЙОХ Й ЗПЧПТЙФ ПВ ЙУФПТЙЮЕУЛЙИ УПВЩФЙСИ Й ЛПОЛТЕФОЩИ ЙУФПТЙЮЕУЛЙИ МЙЮОПУФСИ. йУФПТЙС Й БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС РПДФЧЕТДЙМЙ ЙУФЙОХ еЧБОЗЕМЙС оПЧПЗП ъБЧЕФБ Й УХЭЕУФЧПЧБОЙЕ ГЕОФТБМШОПК мЙЮОПУФЙ — йЙУХУБ иТЙУФБ.

пДОБЛП УМЕДХЕФ ОБРПНОЙФШ П ФПН, ЮФП РТЙЪОБОЙЕ иТЙУФБ ЙУФПТЙЮЕУЛЙН МЙГПН ЕЭЕ ОЕ ДБЕФ ОБН РТБЧБ ОБ ЦЙЪОШ ЧЕЮОХА. йУФПТЙЮЕУЛЙК иТЙУФПУ ОЕ УРБУБЕФ. фПМШЛП ЦЙЧПК иТЙУФПУ, РТЙОСФЩК МЙЮОЩН уРБУЙФЕМЕН, иТЙУФПУ рЕТЧПУЧСЭЕООЙЛ, ИПДБФБКУФЧХАЭЙК ОБ ОЕВЕ РТЕД пФГПН, ФПМШЛП иТЙУФПУ, РТЕВЩЧБАЭЙК Ч ОБЫЕН УЕТДГЕ дХИПН уЧСФЩН, РТЙЧПДЙФ ОБУ Л ЛТЕУФХ ОБ зПМЗПЖХ Й РПНПЗБЕФ ОБН УЛМПОЙФШУС Х РПДОПЦЙС ЛТЕУФБ Ч ЗПФПЧОПУФЙ РПОЕУФЙ ОБЛБЪБОЙЕ ЪБ УЧПЙ ЗТЕИЙ Й ЧПЪОЕОБЧЙДЕФШ ЙИ. й ФПМШЛП тБУРСФЩК иТЙУФПУ УФБОПЧЙФУС уРБУЙФЕМЕН НЙТБ Й ФБН, ОБ зПМЗПЖЕ, НЕОСЕФУС У ОБНЙ НЕУФБНЙ: ВЕТЕФ ОБ УЕВС ОБЫЙ ЗТЕИЙ Й ЧЪБНЕО РТЕДМБЗБЕФ ОБН РТПЭЕОЙЕ Й уЧПА РТБЧЕДОПУФШ, ЮФПВЩ ОБН ЦЙФШ ПВОПЧМЕООПК ЦЙЪОША, «ТБУРСЧ УЧПЕЗП ЧЕФИПЗП ЮЕМПЧЕЛБ УП УФТБУФСНЙ Й РПИПФСНЙ». фПМШЛП чПУЛТЕУЫЙК Й чПЪОЕУЫЙКУС ОБ ОЕВП Л уЧПЕНХ пФГХ иТЙУФПУ НПЦЕФ ЧУЕЗДБ УМЩЫБФШ Й ЧЙДЕФШ ОБУ, ЧЪЩЧБАЭЙИ Л оЕНХ. фПМШЛП цЙЧПК иТЙУФПУ НПЦЕФ «УРБУБФШ РТЙИПДСЭЙИ Л оЕНХ».

дПТПЗПК ЮЙФБФЕМШ!

еУМЙ ФЕВЕ ДП УЙИ РПТ ОЕЧЕТЙЕ Й УПНОЕОЙЕ РТЕРСФУФЧПЧБМЙ Ч РТЙОСФЙЙ иТЙУФБ ЛБЛ МЙЮОПЗП уРБУЙФЕМС, ЕУМЙ ФЩ УФПСМ РЕТЕД ДЙМЕННПК, ОЕ НЙЖ МЙ иТЙУФПУ, ФП ФЕРЕТШ ФЩ РПМХЮЙМ ДПЛБЪБФЕМШУФЧБ, ЮФП иТЙУФПУ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ. пО ТПДЙМУС, ЦЙМ Й ФТХДЙМУС ОБ ЪЕНМЕ ЛБЛ нЕУУЙС. пО ВЩМ ТБУРСФ, ХНЕТ Й ЧПУЛТЕУ. пО УЕЗПДОС ИПДБФБКУФЧХЕФ ЪБ ЗТЕЫОЙЛПЧ ОБ ОЕВЕ. й ЬФП ОЕ МЕЗЕОДБ, ОЕ НЙЖ! ьФП ТЕБМШОБС ДЕКУФЧЙФЕМШОПУФШ!

еУМЙ ФЩ РПЧЕТЙМ Ч ЬФП, ФП РТЙНЙ еЗП ЛБЛ УЧПЕЗП МЙЮОПЗП уРБУЙФЕМС, лПФПТЩК РТЕДМБЗБЕФ ФЕВЕ ЦЙЪОШ Й ПВОПЧМЕОЙЕ. йВП, «ЕУМЙ НЩ РТЙОЙНБЕН УЧЙДЕФЕМШУФЧП ЮЕМПЧЕЮЕУЛПЕ, УЧЙДЕФЕМШУФЧП вПЦЙЕ ВПМШЫЕ… вПЗ ДБТПЧБМ ОБН ЦЙЪОШ ЧЕЮОХА, Й УЙС ЦЙЪОШ Ч уЩОЕ еЗП» (1 йПБО. 5,9.11).

рТЙДЙ Л оЕНХ, пО ЦДЕФ ФЧПЕЗП ТЕЫЕОЙС Й ЗПФПЧ РТЙОСФШ ФЕВС, ЮФПВЩ ДБФШ ФЕВЕ ЦЙЪОШ ЧЕЮОХА!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


дТХЗЙЕ МЙЮОПУФЙ Й УПВЩФЙС оПЧПЗП ъБЧЕФБ

уЧЙДЕФЕМШУФЧБ, РТЙЧЕДЕООЩЕ Ч РТЕДЩДХЭЕК ЗМБЧЕ РПДФЧЕТДЙМЙ, ЮФП ГЕОФТБМШОБС мЙЮОПУФШ еЧБОЗЕМЙС, йЙУХУ иТЙУФПУ, СЧМСЕФУС ЙУФПТЙЮЕУЛПК мЙЮОПУФША. пДОБЛП, ЪБЭЙФОЙЛЙ НЙЖБ РПДЧЕТЗБАФ УПНОЕОЙА Й ДТХЗЙЕ МЙЮОПУФЙ Й УПВЩФЙС оПЧПЗП ъБЧЕФБ.

пУФБОПЧЙНУС УОБЮБМБ ОБ УПВЩФЙСИ, П ЛПФПТЩИ ЗПЧПТСФ, ЮФП СЛПВЩ ЙУФПТЙС ОЙЮЕЗП П ОЙИ ОЕ ЪОБЕФ.

чЙЖМЕЕНУЛБС ЪЧЕЪДБ

йЪЧЕУФОП, ЮФП ТПЦДЕОЙЕ йЙУХУБ ВЩМП ПЪОБНЕОПЧБОП РПСЧМЕОЙЕН ОПЧПК ЪЧЕЪДЩ ОБ чПУФПЛЕ, РТЙЧЕДЫЕК ЧПМИЧПЧ Ч чЙЖМЕЕН, ЛПФПТЩЕ УРТБЫЙЧБМЙ: «зДЕ ТПДЙЧЫЙКУС гБТШ йХДЕКУЛЙК? — ЙВП НЩ ЧЙДЕМЙ ЪЧЕЪДХ еЗП ОБ чПУФПЛЕ Й РТЙЫМЙ РПЛМПОЙФШУС еНХ» (нБФ. 2,2).

фПМШЛП Ч ОБЫЙ ДОЙ ХЮЕОЩЕ БУФТПОПНЩ ЧЩУЮЙФБМЙ, ЮФП ЙНЕООП Ч ФП ЧТЕНС, ЛПЗДБ РП рЙУБОЙА ТПДЙМУС йЙУХУ, ОБД рБМЕУФЙОПК РПСЧЙМБУШ ОПЧБС ЛПНЕФБ-ЪЧЕЪДБ, ЛПФПТБС ДЧЙЗБМБУШ У чПУФПЛБ. «ьФП ПЮЕЧЙДОП Й ВЩМБ ФБ РХФЕЧПДОБС ЪЧЕЪДБ, ЪБ ЛПФПТПК ЫМЙ РБУФХИЙ». [123]

«п иТЙУФЕ ЗПЧПТЙФУС, ЮФП Ч ДЕОШ еЗП ТПЦДЕОЙС ОБ чПУФПЛЕ ЪБЦЗМБУШ ОПЧБС чЙЖМЕЕНУЛБС ЪЧЕЪДБ, ПУОПЧБООБС ОБ РПДМЙООЩИ УПВЩФЙСИ. дЕКУФЧЙФЕМШОП Ч 4 ЗПДХ ДП ОБЫЕК ЬТЩ ЧУРЩИОХМБ УЧЕТИЯЕУФЕУФЧЕООБС ЪЧЕЪДБ, ТБУРПМПЦЕООБС ЧВМЙЪЙ бМШЖЩ вПДПМЙС. чЙЖМЕЕНУЛБС ЪЧЕЪДБ ВЩМБ ЧЙДОБ Ч ФЕЮЕОЙЕ 70 ДОЕК. ьФЙ ДБООЩЕ РПМХЮЕОЩ У РПНПЭША ТБДЙПФЕМЕУЛПРПЧ, ЛПФПТЩЕ РТПОЙЛБАФ Ч РТПЫМПЕ ОБ УПФОЙ УЧЕФПЧЩИ МЕФ». [124]

дХИ рТПТПЮЕУФЧБ УБНЩН ЧЕТОЩН ПВТБЪПН ПВЯСУОСЕФ ЬФП СЧМЕОЙЕ: «ч ФХ ОПЮШ, ЛПЗДБ УМБЧБ вПЦШС ПЛХФБМБ чЙЖМЕЕНУЛЙЕ ИПМНЩ, ЧПМИЧЩ ХЧЙДЕМЙ ОБ ОЕВЕ ФБЙОУФЧЕООПЕ УЙСОЙЕ. лПЗДБ ЦЕ УЧЕФ РПНЕТЛ, ОБ ОЕВЕ РПСЧЙМБУШ СТЛБС ЪЧЕЪДБ. рП ОБВМАДЕОЙСН ЧПМИЧПЧ, ЬФП ОЕ ВЩМБ ОЙ РМБОЕФБ, ОЙ ЪЧЕЪДБ. ьФП ОЕПВЩЮБКОПЕ СЧМЕОЙЕ ЧЩЪЧБМП УБНЩК ЗПТСЮЙК ЙОФЕТЕУ УТЕДЙ ОЙИ. ьФП ВЩМБ ЗТХРРБ бОЗЕМПЧ, П ЮЕН НХДТЕГЩ ОЕ ЪОБМЙ, ОП ЮХЧУФЧПЧБМЙ ЮФП-ФП ЧЕМЙЛПЕ Й ЪБИЧБФЩЧБАЭЕЕ. пОЙ ТБУУРТБЫЙЧБМЙ УЧСЭЕООЙЛПЧ, ДТХЗЙИ НХДТЕГПЧ Й ПВТБЭБМЙУШ Л УФБТЙООЩН РЕТЗБНЕОФОЩН ОБРЙУБОЙСН. рТПТПЮЕУФЧП чБМББНБ ЗМБУЙМП ФБЛ: «чПУИПДЙФ ЪЧЕЪДБ ПФ йБЛПЧБ Й ЧПУУФБЕФ ЦЕЪМ ПФ йЪТБЙМС…»

оЕ СЧМСМБУШ МЙ ЬФБ ЪЧЕЪДБ РТЕДЧЕУФОЙГЕК пВЕФПЧБООПЗП? нХДТЕГЩ ЧУЕН УЕТДГЕН РТЙОСМЙ РПУМБООЩК УЧЕФ У ОЕВБ, Б ФЕРЕТШ ПО ЙЪМЙЧБМУС ОБД ОЙНЙ Ч НСЗЛЙИ, ПВЙМШОЩИ МХЮБИ. чП УОЕ ПОЙ ВЩМЙ ОБУФБЧМЕОЩ ЙДФЙ ЙУЛБФШ ТПЦДЕООПЗП зПУРПДБ. рПДПВОП ФПНХ, ЛБЛ бЧТББН ЧЕТПК ЧЩЫЕМ ОБ ЪПЧ вПЦЙК, ЛБЛ йЪТБЙМШ ЫЕМ ЪБ ПЗОЕООЩН Й ПВМБЮОЩН УФПМРПН, ФБЛ Й НХДТЕГЩ У ЧЕТПК РПЫМЙ ЙУЛБФШ пВЕФПЧБООПЗП уРБУЙФЕМС». [125]

рЕТЕРЙУШ ЧП ДОЙ РТБЧМЕОЙС лЧЙТЙОЙС

рПДЧЕТЗБЕФУС УПНОЕОЙА Й ТБУУЛБЪ еЧБОЗЕМЙУФБ мХЛЙ (2,1-3). «ч ФЕ ДОЙ ЧЩЫМП ПФ лЕУБТС бЧЗХУФБ РПЧЕМЕОЙЕ УДЕМБФШ РЕТЕРЙУШ РП ЧУЕК ЪЕНМЕ. ьФБ РЕТЕРЙУШ ВЩМБ РЕТЧБС Ч РТБЧМЕОЙЕ лЧЙТЙОЙС уЙТЙЕА. й РПЫМЙ ЧУЕ ЪБРЙУЩЧБФШУС, ЛБЦДЩК Ч УЧПК ЗПТПД».

ъБСЧМСАФ, ЮФП ЬФПК РЕТЕРЙУЙ ОЕ ВЩМП. фБЛ МЙ ЬФП?

оБ РЕТЕРЙУШ ЧП ДОЙ ЛЕУБТС бЧЗХУФБ Й йТПДБ чЕМЙЛПЗП ХЛБЪЩЧБМ Ч УЧПЕ ЧТЕНС ЪОБНЕОЙФЩК лЕРМЕТ, ХЮЙФЕМШ дЕЛБТФБ Й оШАФПОБ. нЕУФП, ОБ ЛПФПТПЕ УУЩМБЕФУС лЕРМЕТ ПВ ЬФПК РЕТЕРЙУЙ ЕУФШ Х ЙУФПТЙЛБ йПУЙЖБ жМБЧЙС Ч «йХДЕКУЛЙИ ДТЕЧОПУФСИ» (Ч ЛО. 17, ЗМ. 2, § 4): «лПЗДБ ЧУЕ ЙХДЕЙ РПДФЧЕТДЙМЙ УЧПА ЧЕТОПУФШ ГЕЪБТА бЧЗХУФХ Й РПЧЙОПЧЕОЙЕ РПУФБОПЧМЕОЙСН ГБТС (йТПДБ), ЬФЙ МЙГБ (ЖБТЙУЕЙ) Ч ЮЙУМЕ ВПМЕЕ 6000 ЮЕМПЧЕЛ ПФЛБЪБМЙУШ ПФ РТЙУСЗЙ». лБЛ ЙЪЧЕУФОП, ЬФП РТЙУСЗБ РП ЪБЛПОБН тЙНБ РТПЙЪЧПДЙМБУШ ОЕ ЙОБЮЕ, ЛБЛ Ч РТЙУХФУФЧЙЙ УБНПЗП РТЙУСЗБАЭЕЗП РЕТЕД УППФЧЕФУФЧХАЭЙНЙ ПТЗБОБНЙ ЧМБУФЙ: РТЙЮЕН Ч УМХЮБЕ, ХЛБЪБООПН йПУЙЖПН жМБЧЙЕН, ЛБЛ ЧЙДОП ПДОПЧТЕНЕООП РТПЙЪЧПДЙМБУШ ФЭБФЕМШОБС ОБТПДОБС РЕТЕРЙУШ, ДБЧЫБС ЧПЪНПЦОПУФШ ЧМБУФСН ОБКФЙ ФПЮОПЕ ЮЙУМП ЖБТЙУЕЕЧ, ОЕ СЧЙЧЫЙИУС ДМС РТЙУСЗЙ Й ОЕ РПРБЧЫЙИ Ч УРЙУЛЙ, РПДФЧЕТЦДБАЭЙЕ ЙИ ЧЕТОПРПДДБООПУФШ йТПДХ Й ТЙНУЛПНХ РТЕУФПМХ ЛЕУБТС бЧЗХУФБ, ЪБ ЮФП ПОЙ Й ВЩМЙ ОБЛБЪБОЩ УППФЧЕФУФЧХАЭЙН ПВТБЪПН, ВХДХЮЙ РТЙЧМЕЮЕОЩ Л ЫФТБЖХ.

тПВЕТФУПО ФБЛ РЙЫЕФ: «цЕМБС ПВЕУРЕЮЙФШ МПСМШОПУФШ ЕЧТЕЕЧ йТПД РПФТЕВПЧБМ РТЙОЕУЕОЙС РТЙУСЗЙ ОБ ЧЕТОПУФШ бЧЗХУФХ Й УЕВЕ. уЧЩЫЕ ЫЕУФЙ ФЩУСЮ ЖБТЙУЕЕЧ ПФЛБЪБМЙУШ РТЙОЕУФЙ РТЙУСЗХ, Й ОБ ОЙИ ВЩМ ОБМПЦЕО ЫФТБЖ». [126]

п РЕТЕРЙУЙ Ч ХЛБЪБООПЕ ЧТЕНС ЗПЧПТЙФ Й фБГЙФ Ч «мЕФПРЙУСИ» (бООБМБИ) УМЕДХАЭЙН ПВТБЪПН: «рП УНЕТФЙ бЧЗХУФБ фЙВЕТЙК РПЧЕМЕМ УЕОБФХ РТПЮЕУФШ ЧУЕ УЧЕДЕОЙС П ФПН, ЛБЛЙНЙ УЙМБНЙ ПВМБДБМП ЗПУХДБТУФЧП РЕТЕД ЕЗП ЧУФХРМЕОЙЕН ОБ РТЕУФПМ, УЛПМШЛП Ч ЕЗП ЧПКУЛБИ ВЩМП ТЙНУЛЙИ ЗТБЦДБО Й УПАЪОЙЛПЧ, ЛПМЙЮЕУФЧП ЖМПФБ, РТПЧЙОГЙК, УЕМ, УЛПМШЛП ДЕОЕЗ ЙЪДЕТЦЙЧБМПУШ ОБ ОЕПВИПДЙНЩЕ ОХЦДЩ ЗПУХДБТУФЧБ Й УЛПМШЛП ОБ ЭЕДТЩЕ РПДБТЛЙ Й ОБЗТБДЩ; УЧЕДЕОЙС, ЛПФПТЩЕ бЧЗХУФ РЕТЕРЙУБМ УЧПЕК ТХЛПК».

сУОП, ЮФП ФБЛЙИ УЧЕДЕОЙК бЧЗХУФ ОЕ НПЗ ВЩ ПУФБЧЙФШ фЙВЕТЙА, ЕУМЙ ВЩ ЙН ОЕ ВЩМБ РТПЙЪЧЕДЕОБ РЕТЕРЙУШ РП ЧУЕК ЪЕНМЕ, Ч ФПН ЮЙУМЕ Й Ч йХДЕЕ, ЙВП РЕТЕРЙУШ ХРПНЙОБЕНБС жМБЧЙЕН Ч ДТХЗПН НЕУФЕ, Ч «йХДЕКУЛЙИ ДТЕЧОПУФСИ» ЛО. 18, ЗМ. 1, § 1 Й ЕЧБОЗЕМЙУФПН мХЛПК Ч дЕСО. 5,37, ВЩМБ РТПЙЪЧЕДЕОБ лЧЙТЙОЙЕН РПУМЕ УНЕТФЙ бЧЗХУФБ». [127]

п РЕТЕРЙУЙ, ХРПНЙОБЕНПК фБГЙФПН ЗПЧПТСФ, ЮФП ЬФП ВЩМБ «РЕТЕРЙУШ ЙНХЭЕУФЧБ», Б ОЕ «РЕТЕРЙУШ ОБУЕМЕОЙС», Й ПОБ РТПЙУИПДЙМБ Ч 7 З. О. Ь. пДОБЛП ЙЪ УМПЧ фБГЙФБ ЧЙДОП, ЮФП ВЩМП ЙЪЧЕУФОП ОЕ ФПМШЛП ЛПМЙЮЕУФЧП ЙНХЭЕУФЧБ, ОП Й ЛПМЙЮЕУФЧП УПМДБФ, «ТЙНУЛЙИ ЗТБЦДБО, УПАЪОЙЛПЧ» Й Ф. Д. ъОБЮЙФ ВЩМБ РЕТЕРЙУШ ОБУЕМЕОЙС, ЧЕТПСФОП, РТПЙЪЧЕДЕООБС ТБОШЫЕ РЕТЕРЙУЙ ЙНХЭЕУФЧБ, Ф. Е. ЧП ЧТЕНС «РТЙУСЗЙ», РТЙОЕУЕОЙС ЛПФПТПК РПФТЕВПЧБМ йТПД «ОБ ЧЕТОПУФШ бЧЗХУФХ Й УЕВЕ» ОЕЪБДПМЗП ДП УЧПЕК УНЕТФЙ Ч 4 З. ДП О. Ь. [128]

фБЛЙН ПВТБЪПН, ЙУФПТЙЙ ЙЪЧЕУФОЩ ФТЙ РЕТЕРЙУЙ Ч йХДЕЕ Й тЙНУЛПК ЙНРЕТЙЙ:

Б) ДП 4 ЗПДБ ДП О. Ь. — РЕТЕРЙУШ, УЧСЪБООБС У РТЙОЕУЕОЙЕН РТЙУСЗЙ, РТПЙЪЧЕДЕООБС йТПДПН;

В) Ч 7 ЗПДХ О. Ь. — РЕТЕРЙУШ ЙНХЭЕУФЧБ, РТПЙЪЧЕДЕООБС ЛЕУБТЕН бЧЗХУФПН;

Ч) РПУМЕ УНЕТФЙ иТЙУФБ, РЕТЕРЙУШ, РТПЙЪЧЕДЕООБС лЧЙТЙОЙЕН РТЙ ЛЕУБТЕ фЙЧЕТЙЙ, ЧП ЧТЕНС ЧПЪНХЭЕОЙС йХДЩ зБМЙМЕСОЙОБ (дЕСО. 5,37). уМЕДХЕФ ЪБНЕФЙФШ, ЮФП мХЛБ, ЛПФПТЩК ЪОБМ Й П ДТХЗЙИ РЕТЕРЙУСИ, РПДЮЕТЛЙЧБЕФ: «ьФБ РЕТЕРЙУШ ВЩМБ РЕТЧБС Ч РТБЧМЕОЙЕ лЧЙТЙОЙС уЙТЙЕА» (мХЛ. 2,2).

тБУРСФЙЕ ОБ ЛТЕУФЕ

нПЦОП ХУМЩЫБФШ ФБЛЦЕ П ФПН, ЛБЛ ЪБСЧМСАФ, ЮФП «Ч ФЕ ДТЕЧОЙЕ ЧТЕНЕОБ ОЕ ВЩМП ПВЩЮБС ТБУРЙОБФШ ОБ ЛТЕУФБИ ЮЕТЕЪ РТЙЗЧПЦДЕОЙЕ». уМЕДПЧБФЕМШОП, ОЕ ВЩМП ФБЛПЗП ЧЙДБ УНЕТФОПК ЛБЪОЙ, ЛБЛПК, РП ПРЙУБОЙА еЧБОЗЕМЙС, ВЩМ ХНЕТЭЧМЕО иТЙУФПУ.

п УХЭЕУФЧПЧБОЙЙ Ч ФЕ ЧТЕНЕОБ ПВЩЮБС ТБУРЙОБФШ ОБ ЛТЕУФЕ ЮЕТЕЪ РТЙЗЧПЦДЕОЙЕ Х жМБЧЙС Ч «йХДЕКУЛЙИ ДТЕЧОПУФСИ» ЮЙФБЕН: «рПФПН чБТ ТБЪПУМБМ РП УФТБОЕ ЮБУФШ УЧПЕЗП ЧПКУЛБ Й УФБМ МПЧЙФШ ЧЙОПЧОЙЛПЧ ЧПЪНХЭЕОЙС.., ФБЛЙН ПВТБЪПН ВЩМП ЛБЪОЕОП ЮЕТЕЪ РТЙЗЧПЦДЕОЙЕ ЛП ЛТЕУФХ 2.000 ЮЕМПЧЕЛ» (УН. ЛО. 17, ЗМ. 10, § 10).

«рПДЧЕТЗОХЧ ДЕМП ХЮБУФЙС ЦТЕГПЧ УБНПНХ УФТПЗПНХ Й ФПЮОПНХ ТБУУМЕДПЧБОЙА, фЙЧЕТЙК РТЙЗПЧПТЙМ Л РТЙЗЧПЦДЕОЙА ЛП ЛТЕУФХ ЙИ Й йХДХ» (ФБН ЦЕ ЗМ. 18, §§ 3.4).

«фБЛЦЕ ВЩМЙ ЛБЪОЕОЩ Й УЩОПЧШС йХДЩ зБМЙМЕСОЙОБ. бМЕЛУБОДТ РПЧЕМЕМ РТЙЗЧПЪДЙФШ ЙИ ЛП ЛТЕУФХ» (ЛО. 20, ЗМ. 5, § 2).

фБЛПК ЪЧЕТУЛПК ЛБЪОША ЮЕТЕЪ РТЙЗЧПЦДЕОЙЕ ЛП ЛТЕУФХ ВЩМ ЛБЪОЕО Й ОБЫ уРБУЙФЕМШ, йЙУХУ иТЙУФПУ.

фШНБ Й ЪЕНМЕФТСУЕОЙЕ Ч ЮБУЩ ТБУРСФЙС

еЭЕ ПДОП ХФЧЕТЦДЕОЙЕ ФЕИ, ЛФП ОЕ ЦЕМБЕФ УПЗМБУЙФШУС У ЙУФЙООПУФША еЧБОЗЕМЙС: СЛПВЩ ОЙ ПДЙО МЕФПРЙУЕГ ФЕИ ЧТЕНЕО ОЕ ХРПНЙОБЕФ ОЙ П ФШНЕ, ОЙ П ЪЕНМЕФТСУЕОЙЙ «РП ЧУЕК ЪЕНМЕ», П ЛПФПТЩИ УЧЙДЕФЕМШУФЧХЕФ оПЧЩК ъБЧЕФ, ЛБЛ П РТПЙУЫЕДЫЙИ Ч ДЕОШ УНЕТФЙ иТЙУФБ (мХЛЙ 23,44-45; нБФ. 27,51-52): «вЩМП ЦЕ ПЛПМП ЫЕУФПЗП ЮБУБ ДОС, Й УДЕМБМБУШ ФШНБ РП ЧУЕК ЪЕНМЕ ДП ЮБУБ ДЕЧСФПЗП: Й РПНЕТЛМП УПМОГЕ… й ЧПФ, ЪБЧЕУБ Ч ИТБНЕ ТБЪПДТБМБУШ ОБДЧПЕ УЧЕТИХ ДП ОЙЪХ: Й ЪЕНМС РПФТСУМБУШ, Й ЛБНОЙ ТБУУЕМЙУШ, Й ЗТПВЩ ПФЧЕТЪМЙУШ…» — фБЛ РПЧЕУФЧХАФ ЕЧБОЗЕМЙУФЩ мХЛБ Й нБФЖЕК, Б ЧПФ, ЮФП ЗПЧПТЙФ СЪЩЮЕУЛЙК ЙУФПТЙЛ жМЕЗПОФ, ЪБОЕУЫЙК Ч УЧПА ИТПОЙЛХ ЬФП УПВЩФЙЕ. еЧУЕЧЙК, РТЙЧПДС ЕЗП УПВУФЧЕООЩЕ УМПЧБ, РЙЫЕФ: «оБ 4-Н ЗПДХ 202 пМЙНРЙБДЩ, — ЗПЧПТЙФ жМЕЗПОФ, — (РПД 4-Н ЗПДПН 202-К пМЙНРЙБДЩ УМЕДХЕФ РПОЙНБФШ 783 ЗПД ПФ ПУОПЧБОЙС тЙНБ РП ОПЧЕКЫЕК ИТПОПМПЗЙЙ, ФП ЕУФШ 30 ЗПД РП т. иТ.) — ВЩМП ЪБФНЕОЙЕ УПМОГБ УБНПЕ ВПМШЫПЕ ЙЪ ЧУЕИ ЙЪЧЕУФОЩИ ДП ФПЗП ЧТЕНЕОЙ: Й Ч ЫЕУФПН ЮБУХ ДОС ВЩМБ ОПЮШ, ФБЛ, ЮФП ЧЙДОЩ ВЩМЙ ЪЧЕЪДЩ ОБ ОЕВЕ».

пВ ЬФПН ЦЕ УЧЙДЕФЕМШУФЧХЕФ пТЙЗЕО Й аМЙК бЖТЙЛБО. аМЙК бЖТЙЛБО РТЙЧПДЙФ УЧЙДЕФЕМШУФЧП ЕЭЕ ПДОПЗП СЪЩЮЕУЛПЗП ЙУФПТЙЛБ жБММБ. жБММ Ч ФТЕФШЕК ЛОЙЗЕ «йУФПТЙЙ» ОБЪЩЧБЕФ «УЕК НТБЛ — ЪБФНЕОЙЕН УПМОГБ».

оБЛПОЕГ, еЧУЕЧЙК РТЙЧПДЙФ УЧЙДЕФЕМШУФЧП ФТЕФШЕЗП СЪЩЮЕУЛПЗП ЙУФПТЙЛБ П ЪБФНЕОЙЙ, ЙНС ЛПФПТПЗП, ПДОБЛП, ПУФБМПУШ ОЕЙЪЧЕУФОЩН: «уМХЮЙМПУШ ЪБФНЕОЙЕ Й ФШНБ РП ЧУЕК ЪЕНМЕ». б фЕТФХМЙБО РЙУБМ Л УЕОБФХ: «чОЕЪБРОП МХЮЕЪБТОПЕ УПМОГЕ УЛТЩМПУШ УТЕДЙ ДОС. фЕ, ЛПФПТЩЕ ОЕ ЪОБМЙ, ЮФП ЬФП ВЩМБ РТПРПЧЕДШ П иТЙУФЕ, РТЙОСМЙ ЬФП ЪБ ЪБФНЕОЙЕ, ОЕ ЪОБС РТЙЮЙОЩ — ПФЧЕТЗМЙ. оП ЬФП НЙТПЧПЕ УПВЩФЙЕ ЪБРЙУБОП, Й Х ЧБУ ИТБОЙФУС Ч ЧБЫЙИ БТИЙЧБИ».

нХЮЕОЙЛ мХЛЙБО ЗПЧПТЙМ РЕТЕД оЙЛПНЕДЙКУЛЙН РТЕЖЕЛФПН: «рТЙЧПЦХ Ч УЧЙДЕФЕМШУФЧП УБНПЕ УПМОГЕ, ЛПФПТПЕ ХЧЙДЕЧ ФБЛПЕ ОЕЮЕУФЙЕ, Ч РПМДЕОШ УЛТЩМП УЧЕФ УЧПК, Й ЧЩ ОБКДЕФЕ ЬФП Ч ЧБЫЙИ МЕФПРЙУСИ».

п ЪЕНМЕФТСУЕОЙЙ, ВЩЧЫЕН Ч ЮБУ УНЕТФЙ иТЙУФБ, СЪЩЮЕУЛЙК ЙУФПТЙЛ жМЕЗПОФ, РП УМПЧБН еЧУЕЧЙС, ЗПЧПТЙФ, ЮФП «ОБ 4-Н ЗПДХ 202-К пМЙНРЙБДЩ ВЩМП УЙМШОПЕ ЪЕНМЕФТСУЕОЙЕ Ч чЙЖЙОЙЙ Й ТБЪТХЫЙМП ВПМШЫХА ЮБУФШ оЙЛЕЙ».

дТХЗПК СЪЩЮЕУЛЙК РЙУБФЕМШ, ХРПНСОХФЩК еЧУЕЧЙЕН ЗПЧПТЙФ П ФПН ЦЕ ЗПДЕ, ЮФП «ФПЗДБ ЪЕНМЕФТСУЕОЙЕ РПЛПМЕВБМП чЙЖЙОЙА, Й ВПМШЫБС ЮБУФШ оЙЛЕЙ РБМБ». [129]

фБЛЙН ПВТБЪПН ЧЙДЙН, ЮФП Й ДТХЗЙЕ УПВЩФЙС оПЧПЗП ъБЧЕФБ ФБЛЦЕ РПДФЧЕТЦДБАФУС ЙУФПТЙЮЕУЛЙНЙ ЙУФПЮОЙЛБНЙ Й ИПТПЫП ЙЪЧЕУФОЩ ЙУФПТЙЙ.

рТБЧЙФЕМШ уЙТЙЙ лЧЙТЙОЙК

рЕТЕИПДС Л ТБУУНПФТЕОЙА МЙЮОПУФЕК, ПРЙУЩЧБЕНЩИ Ч оПЧПН ъБЧЕФЕ, ПУФБОПЧЙНУС ОБ лЧЙТЙОЙЙ, РТБЧЙФЕМЕ уЙТЙЙ. еЧБОЗЕМЙУФ мХЛБ ЧП 2 ЗМ. 2 УФ. РЙЫЕФ П РЕТЕРЙУЙ, ЛПФПТБС ВЩМБ ЧП ЧТЕНС ТПЦДЕОЙС иТЙУФБ, ЛБЛ «РЕТЧПК Ч РТБЧМЕОЙЙ лЧЙТЙОЙС уЙТЙЕА». оП ОБН ЗПЧПТСФ, ЮФП Ч ЬФП ЧТЕНС лЧЙТЙОЙК уЙТЙЕА ОЕ РТБЧЙМ, Б МЙЫШ УРХУФС 10 МЕФ РПУМЕ УНЕТФЙ йТПДБ.

нЕЦДХ ФЕН, ЙУФПТЙС РПДФЧЕТДЙМБ, ЮФП лЧЙТЙОЙК ВЩМ ДЧБЦДЩ РТБЧЙФЕМЕН уЙТЙЙ. рЕТЧЩК ТБЪ РТЙ ЦЙЪОЙ йТПДБ РТЙ РЕТЧПК РЕТЕРЙУЙ, ЮФП Й РПДЮЕТЛЙЧБЕФ ЕЧБОЗЕМЙУФ, Й, ЧФПТПК ТБЪ — РПУМЕ УНЕТФЙ йТПДБ, УРХУФС 10 МЕФ, ЛПЗДБ ВЩМБ ЧФПТБС РЕТЕРЙУШ, П ЛПФПТПК НЩ ХЪОБЕН ХЦЕ ЙЪ ЙУФПТЙЙ. й ЬФП РТПЙЪПЫМП Ч 7 З. О. Ь., Ф. Е. 10 МЕФ УРХУФС РПУМЕ УНЕТФЙ йТПДБ Ч 4 З. ДП О. Ь. «ьФП РПДФЧЕТДЙМПУШ УМЕДХАЭЙН ЖБЛФПН: ч 1764 ЗПДХ Ч фЙЧПМЕ, ДТЕЧОЕН фЙВХТЕ, ВЩМ ОБКДЕО РБНСФОЙЛ У ОБДРЙУША ХДПУФПЧЕТСАЭЕК, ЮФП лЧЙТЙОЙК, УЩО рХВМЙС, РПУМЕ РПЛПТЕОЙС бЧЗХУФХ ОБТПДБ ЗПНПОБДПЧ РПМХЮЙМ ЛБЛ РТПЛПОУХМ РТБЧМЕОЙЕ ЧП ЧФПТПК ТБЪ уЙТЙЕК Й жЙОЙЛЙЕК. ъОБЮЙФ лЧЙТЙОЙК ДЧБ ТБЪБ ВЩМ РТБЧЙФЕМЕН уЙТЙЙ: РЕТЧЩК ТБЪ ДП УНЕТФЙ йТПДБ, Ч ЗПД ТПЦДЕОЙС иТЙУФБ Й РТПЙЪЧПДУФЧБ РЕТЕРЙУЙ РТЙ бЧЗХУФЕ; Й Ч ДТХЗПК ТБЪ, ЛПЗДБ ФБЛЦЕ ВЩМБ РЕТЕРЙУШ, П ЛПФПТПК ЗПЧПТСФ ЙУФПТЙЛЙ жМБЧЙК Й фБГЙФ.

юФПВЩ ПФМЙЮЙФШ ПФ ЬФПК РЕТЕРЙУЙ ФХ, ЛПФПТБС ВЩМБ РТЙ лЧЙТЙОЙЙ Ч ЗПД ТПЦДЕОЙС иТЙУФБ, мХЛБ ЗПЧПТЙФ, ЮФП РЕТЕРЙУШ «РП ЧУЕК ЪЕНМЕ» ВЩМБ РЕТЧБС Ч РТБЧМЕОЙЕ лЧЙТЙОЙС уЙТЙЕК. лБЛ ЧЙДОП, УППВЭЕОЙС мХЛЙ ОЕ ФПМШЛП ОЕ ПРТПЧЕТЗБАФУС, ОП ОБПВПТПФ, РПДФЧЕТЦДБАФУС ЙУФПТЙЮЕУЛЙНЙ ДБООЩНЙ». [130]

аУФЙО Ч УЧПЕ ЧТЕНС ЗПЧПТЙМ: «йНРЕТБФПТ НПЦЕФ, ЕУМЙ ЕНХ ХЗПДОП, РТПЧЕТЙФШ ТБУУЛБЪ П ТПЦДЕОЙЙ йЙУХУБ РП ДБООЩН РЕТЕРЙУЙ, ЛПФПТБС ВЩМБ РТЙ лЧЙТЙОЙЙ, Б ТБУУЛБЪ П еЗП ЮХДЕУБИ Й УНЕТФЙ — РП ДПОЕУЕОЙСН рЙМБФБ». [131]

фБЛЙН ПВТБЪПН, ЛБЛ РПДФЧЕТЦДБАФ ЙУФПТЙЛЙ, ДБЦЕ Х ЙНРЕТБФПТБ ВЩМЙ ДПУФПЧЕТОЩЕ ДПЛХНЕОФЩ, УЧЙДЕФЕМШУФЧХАЭЙЕ П ТПЦДЕОЙЙ, ЦЙЪОЙ Й УНЕТФЙ иТЙУФБ Й П ДТХЗЙИ ЙУФПТЙЮЕУЛЙИ МЙЮОПУФСИ.

йПБОО лТЕУФЙФЕМШ

оЕЛПФПТЩЕ ЛТЙФЙЛЙ вЙВМЙЙ Й еЧБОЗЕМЙС ЪБСЧМСАФ, ЮФП йПБОО лТЕУФЙФЕМШ ФБЛЦЕ МЙЮОПУФШ ОЕ ЙУФПТЙЮЕУЛБС, Б НЙЖЙЮЕУЛБС. бОФЙТЕМЙЗЙПЪОЙЛ тХНСОГЕЧ РЩФБЕФУС ДПЛБЪБФШ ЬФП Ч УЧПЕК ЛОЙЗЕ «нЙЖ ПВ йПБООЕ лТЕУФЙФЕМЕ», ЧЩУФБЧМСС Ч ОЕК йПБООБ ЛБЛ «МЙЮОПУФШ НЙЖЙЮЕУЛХА, МЕЗЕОДБТОХА, ОП ОЕ ЙУФПТЙЮЕУЛХА». [132]

йЪЧЕУФОП МЙ ЙУФПТЙЛБН ЙНС йПБООБ лТЕУФЙФЕМС? юФП РП ЬФПНХ ЧПРТПУХ ЗПЧПТЙФ ЙУФПТЙС?

пВТБФЙНУС Л йПУЙЖХ жМБЧЙА. пВ йПБООЕ лТЕУФЙФЕМЕ жМБЧЙК ЗПЧПТЙФ ФБЛ: «оЕЛПФПТЩЕ йХДЕЙ ЧРТПЮЕН ЧЙДЕМЙ Ч ХОЙЮФПЦЕОЙЙ ЧПКУЛБ йТПДБ ЧРПМОЕ УРТБЧЕДМЙЧПЕ ОБЛБЪБОЙЕ УП УФПТПОЩ зПУРПДБ ЪБ ХВЙЕОЙЕ йПБООБ. йТПД ХНЕТФЧЙМ ЬФПЗП РТБЧЕДОПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ХВЕЦДБМ ЙХДЕЕЧ ЧЕУФЙ ДПВТПДЕФЕМШОЩК ПВТБЪ ЦЙЪОЙ, ВЩФШ УРТБЧЕДМЙЧЩНЙ ДТХЗ ЛП ДТХЗХ, РЙФБФШ ВМБЗПЮЕУФЙЧПЕ ЮХЧУФЧП Л рТЕДЧЕЮОПНХ Й УПВЙТБФШУС ДМС ПНПЧЕОЙС (ЛТЕЭЕОЙС). рТЙ ФБЛЙИ ХУМПЧЙСИ, — ХЮЙМ йПБОО, — ПНПЧЕОЙЕ ВХДЕФ ХЗПДОП зПУРПДХ вПЗХ… фБЛ ЛБЛ НОПЗЙЕ УФЕЛБМЙУШ Л РТПРПЧЕДОЙЛХ, ХЮЕОЙЕ ЛПФПТПЗП ЧПЪЧЩЫБМП ЙИ ДХЫЙ, йТПД УФБМ ПРБУБФШУС, ЛБЛ ВЩ ЕЗП ПЗТПНОПЕ ЧМЙСОЙЕ ОБ НБУУЩ, ЧРПМОЕ РПДЮЙОЙЧЫЙЕУС ЕНХ, ОЕ РПЧЕМП ВЩ Л ЛБЛЙН-МЙВП ПУМПЦОЕОЙСН. рПЬФПНХ ФЕФТБТИ Й РТЕДРПЮЕМ РТЕДХРТЕДЙФШ ЬФП, УИЧБФЙЧ йПБООБ Й ЛБЪОЙЧ ЕЗП ТБОШЫЕ, ЮЕН РТЙЫМПУШ ВЩ ТБУЛБСФШУС… йХДЕЙ ВЩМЙ ХВЕЦДЕОЩ, ЮФП ЧПКУЛБ йТПДБ РПЗЙВМЙ Ч ОБЛБЪБОЙЕ ЪБ ЬФХ ЛБЪОШ, ФБЛ ЛБЛ рТЕДЧЕЮОЩК ЦЕМБМ РТПХЮЙФШ йТПДБ». [133]

бОЗМЙКУЛЙК ЙУФПТЙЛ б.тПВЕТФУПО БЧФПТЙФЕФОП ЪБСЧМСЕФ: «…тБУУЛБЪ П лТЕУФЙФЕМЕ Х йПУЙЖБ… ОЕ ЙОФЕТРПМСГЙС (Ф. Е. ОЕ ЧУФБЧЛБ). йПБОО лТЕУФЙФЕМШ — ЙУФПТЙЮЕУЛБС МЙЮОПУФШ… йТПД бОФЙРБ, УЩО йТПДБ чЕМЙЛПЗП Й ФЕФТБТИ зБМЙМЕЙ Й фТБОУЙПТДБОЙЙ (У 4 З. ДП О. Ь. РП 39 З. О. Ь.), ЛБЪОЙМ йПБООБ ВЕЪ УХДБ, ЮФПВЩ РТЕДПФЧТБФЙФШ ЧПУУФБОЙЕ…» [134]

«рП ЕЗП (тПВЕТФУПОБ) НОЕОЙА ОЕ РПДМЕЦЙФ УПНОЕОЙА ЙУФПТЙЮЕУЛПЕ УХЭЕУФЧПЧБОЙЕ йПБООБ лТЕУФЙФЕМС». [135]

лБЙБЖБ

ч УЧПЕН ПФТЙГБОЙЙ еЧБОЗЕМШУЛПК РТБЧДЩ ОЕЧЕТХАЭЙЕ ЙДХФ ЕЭЕ ДБМШЫЕ, ХФЧЕТЦДБС, ЮФП «лБЙБЖЩ — йХДЕКУЛПЗП РЕТЧПУЧСЭЕООЙЛБ ОЕ УХЭЕУФЧПЧБМП Й ЮФП ОЙ ПДЙО ЙУФПТЙЛ П ОЕН ОЕ ХРПНЙОБЕФ». пДОБЛП, Х ЙУФПТЙЛБ йПУЙЖБ жМБЧЙС Ч «йХДЕКУЛЙИ ДТЕЧОПУФСИ» ЛО. 18, ЗМ. 2, §§ 1-2, ЮЙФБЕН:

«лЧЙТЙОЙК УНЕУФЙМ РЕТЧПУЧСЭЕООЙЛБ йПЪБТБ ЪБ ФП, ЮФП ПО ОЕ РПМБДЙМ У ОБТПДПН Й ОБЪОБЮЙМ ОБ ЕЗП НЕУФП бОБОХ (бООХ) УЩОБ уЕЖБ. чБМЕТЙК зТБФ УНЕУФЙМ РЕТЧПУЧСЭЕООЙЛБ бОБОХ (бООХ) Й РПУФБЧЙМ ОБ ЕЗП НЕУФП йУНБЙМБ УЩОБ жБВЩ, ЧРТПЮЕН, ОЕНОПЗП УРХУФС ПО ХДБМЙМ Й йУНБЙМБ Й ОБЪОБЮЙМ ОБ ЕЗП НЕУФП еМЙЪБТБ, УЩОБ РЕТЧПУЧСЭЕООЙЛБ бОБОЩ (бООЩ). рП РТПЫЕУФЧЙЙ ЗПДБ ПО ХДБМЙМ Й ЕЗП Й РЕТЕДБМ ЬФПФ РПУФ уЙНПОХ УЩОХ лБМЙЖБ. пДОБЛП Й РПУМЕДОЙК ХДЕТЦБМУС ОЕ ВПМЕЕ ЗПДБ Й РТЕЕНОЙЛПН ЕНХ ВЩМ ОБЪОБЮЕО йПУЙЖ, РТПЪЧБООЩК лБЙБЖПК».

ч ЬФПК ЦЕ ЛОЙЗЕ ЗМ. 4, § 4, ЗПЧПТЙФУС:

«ъБФЕН ПО (чЙФЕМЙК) УНЕУФЙМ РЕТЧПУЧСЭЕООЙЛБ лБЙБЖХ (йПУЙЖБ) Й ОБЪОБЮЙМ ОБ ЕЗП НЕУФП йПОБЖБОБ, УЩОБ ВЩЧЫЕЗП РЕТЧПУЧСЭЕООЙЛБ бООЩ».

лБЙБЖБ ВЩМ ЪСФЕН УФБТПЗП РЕТЧПУЧСЭЕООЙЛБ бООЩ, ЛПФПТЩК ФБЛЦЕ РПМШЪПЧБМУС ВПМШЫЙН БЧФПТЙФЕФПН Й ЧМБУФША ЛБЛ ВЩЧЫЙК РЕТЧПУЧСЭЕООЙЛ. рЕТЧПУЧСЭЕООЙЛ лБЙБЖБ Й бООБ ВЩМЙ ФЕ, ЛПФПТЩЕ ПУХДЙМЙ йЙУХУБ ОБ ТБУРСФЙЕ, Й ПОЙ ВЩМЙ ЙУФПТЙЮЕУЛЙНЙ МЙЮОПУФСНЙ.

фЕРЕТШ ЧУЕ ВПМШЫЕ УФБОПЧЙФУС ФЕИ, ЛПФПТЩЕ ЧЩОХЦДЕОЩ РТЙЪОБФШ ЬФП. уПЧЕФУЛЙК ХЮЕОЩК й. лТЩЧЕМЕЧ Ч УЧПЕК ЛОЙЗЕ «лОЙЗБ П вЙВМЙЙ» ОБ УФТ. 255, РЙЫЕФ: «дЕКУФЧЙФЕМШОП, Ч еЧБОЗЕМЙСИ ХРПНЙОБАФУС Й ЙУФПТЙЮЕУЛЙЕ ЖЙЗХТЩ, ОБРТЙНЕТ ГБТШ йТПД, РЕТЧПУЧСЭЕООЙЛ бООБ Й лБЙБЖБ, ТЙНУЛЙК ОБНЕУФОЙЛ рПОФЙК рЙМБФ».

фБЛЙН ПВТБЪПН, ЙУФПТЙС РТЙЪОБМБ ЙУФПТЙЮЕУЛЙНЙ МЙЮОПУФСНЙ ЧУЕИ ФЕИ, ЛПФПТЩЕ ПУХДЙМЙ йЙУХУБ иТЙУФБ Л УНЕТФОПК ЛБЪОЙ. хНЕУФОП РПУФБЧЙФШ ЧПРТПУ: ЗДЕ ЦЕ ФПЗДБ рПДУХДЙНЩК, лПФПТПЗП УХДЙМБ ЙУФПТЙЮЕУЛЙ РПДФЧЕТЦДЕООБС ЛПММЕЗЙС УХДБ? рПДУХДЙНЩК иТЙУФПУ, ЛБЛ ХЦЕ ДПЛБЪБОП, ФПЦЕ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ.

бРПУФПМЩ — рБЧЕМ, рЕФТ Й ДТХЗЙЕ

нЕЦДХ ХЮЕОЩНЙ-БФЕЙУФБНЙ ОБЫЕЗП ЧТЕНЕОЙ ЧЕДХФУС УРПТЩ ПФОПУЙФЕМШОП еЧБОЗЕМЙУФПЧ, ХЮЕОЙЛПЧ иТЙУФБ Й БРПУФПМПЧ, — ЙУФПТЙЮЕУЛЙЕ МЙ ПОЙ МЙЮОПУФЙ. нОПЗЙЕ ЕЧТПРЕКУЛЙЕ ЙУФПТЙЛЙ ВЕЪ УПНОЕОЙС РТЙЪОБАФ ЙИ ЙУФПТЙЮЕУЛЙНЙ МЙЮОПУФСНЙ, ЛТПНЕ ФПЗП, ЛОЙЗХ дЕСОЙК бРПУФПМПЧ Й рБУФЩТУЛЙЕ РПУМБОЙС БРПУФПМПЧ йБЛПЧБ, рЕФТБ, йПБООБ, йХДЩ Й рБЧМБ РТЙЪОБАФ ЪБ РПДМЙООЩЕ ЙУФПТЙЮЕУЛЙЕ ДПЛХНЕОФЩ, ПФПВТБЦБАЭЙЕ ЙИ ДЕСФЕМШОПУФШ.

йУФПТЙЛ б. тПВЕТФУПО РЙЫЕФ: «ч УЕТЕДЙОЕ 1 ЧЕЛБ (РП т. иТ.), … ОЕЛПФПТЩЕ ЕЧТЕКУЛЙЕ Й РПМХЕЧТЕКУЛЙЕ НЙУУЙПОЕТЩ, …РТПРПЧЕДПЧБМЙ ОПЧЩК… ЛХМШФ Ч уЙТЙЙ, нБМПК бЪЙЙ, нБЛЕДПОЙЙ Й зТЕГЙЙ. оБЙВПМЕЕ ЙЪЧЕУФОЩН ЙЪ ЬФЙИ НЙУУЙПОЕТПЧ СЧМСЕФУС рБЧЕМ, ОП ПО ВЩМ ОЕ РЕТЧЩН. пО УБН ЗПЧПТЙФ ПВ бОДТПОЙЛЕ Й аОЙЙ… ЛБЛ П «РТПУМБЧЙЧЫЙИУС НЕЦДХ БРПУФПМБНЙ Й РТЕЦДЕ НЕОС ЕЭЕ ХЧЕТПЧБЧЫЙИ ЧП иТЙУФБ» (тЙН. 16,7). бЧФПТ РХФЕЧПЗП ДОЕЧОЙЛБ (мХЛБ — БЧФПТ дЕСОЙК) ЗПЧПТЙФ П жЙМЙРРЕ Й ЕЗП ЮЕФЩТЕИ «РТПТПЮЕУФЧХАЭЙИ» ДПЮЕТСИ, РТЙОЙНБЧЫЙИ рБЧМБ Ч гЕЪБТЙЙ (лЕУБТЙЙ), Й П нОБУПОЕ лЙРТСОЙОЕ, «ДБЧОЕН ХЮЕОЙЛЕ», Х ЛПФПТПЗП рБЧЕМ ПУФБОБЧМЙЧБМУС Ч йЕТХУБМЙНЕ, ЛБЛ ТБЪ РЕТЕД УЧПЙН БТЕУФПН (дЕСО. 21,8-9.16). …чБТОБЧБ лЙРТСОЙО Й бРПММПУ ЙЪ бМЕЛУБОДТЙЙ, ОЕЪБЧЙУЙНЩЕ ПФ рБЧМБ НЙУУЙПОЕТЩ…

рБЧЕМ, ЛБЛ НЩ ХЪОБЕН, ДЕМБМ РБМБФЛЙ Ч фБТУЕ, Ч лЙМЙЛЙЙ, ПО ОЕ ВЩМ ОЙ ТБВПН, ОЙ ОБЕНОЩН ТБВПФОЙЛПН, Б ЛЧБМЙЖЙГЙТПЧБООЩН НБУФЕТПН, ЙНЕЧЫЙН РТБЧП УЧПВПДОП РЕТЕДЧЙЗБФШУС, Й СЧМСМУС РП ТПЦДЕОЙА ТЙНУЛЙН ЗТБЦДБОЙОПН. йЪЗПФПЧМЕОЙЕ РБМБФПЛ ВЩМП ЫЙТПЛП ТБУРТПУФТБОЕООЩН РТПНЩУМПН Ч лЙМЙЛЙЙ, ЙНЕЧЫЙН ЧБЦОПЕ ЪОБЮЕОЙЕ ДМС ТЙНУЛПК БТНЙЙ. чЕТПСФОП, ПФЕГ рБЧМБ РПМХЮЙМ ТЙНУЛПЕ ЗТБЦДБОУФЧП Ч ЧПЪОБЗТБЦДЕОЙЕ УЧПЙИ ЪБУМХЗ ЛБЛ РПУФБЧЭЙЛ ДМС БТНЙЙ…

ч УЕТЕДЙОЕ РЕТЧПЗП ЧЕЛБ «рБЧЕМ ЧНЕУФЕ У чБТОБЧПК РПУЕФЙМ йЕТХУБМЙН, ЮФПВЩ ЙЪМПЦЙФШ РЕТЕД «УФПМРБНЙ» ФБНПЫОЕК (йЕТХУБМЙНУЛПК) ГЕТЛЧЙ, лЙЖПК (рЕФТПН), йБЛПЧПН Й йПБООПН еЧБОЗЕМЙЕ, ЛПФПТПЕ ПО РТПРПЧЕДПЧБМ СЪЩЮОЙЛБН.

…ч еЧТПРЕ (Ч жЙМЙРРБИ) ОБИПДЙН «рБЧМБ Й ЕЗП ДТХЪЕК уЙМХ (уЙМХБОБ), фЙНПЖЕС, Б ФБЛЦЕ БЧФПТБ РХФЕЧПЗП ДОЕЧОЙЛБ (ЧТБЮБ ЕЧБОЗЕМЙУФБ мХЛХ)…

…йЪ жЙМЙРР рБЧЕМ ПФРТБЧЙМУС Ч жЕУУБМПОЙЛХ, бЖЙОЩ Й лПТЙОЖ…

ч УБНПН ОБЮБМЕ РТБЧМЕОЙС оЕТПОБ… рБЧЕМ ЧНЕУФЕ У ОЕУЛПМШЛЙНЙ ФПЧБТЙЭБНЙ-НЙУУЙПОЕТБНЙ РПЛЙОХМ ВЕТЕЗБ ьЗЕКУЛПЗП НПТС Й ПФРТБЧЙМУС Ч йЕТХУБМЙН…

…пОЙ ЧУФТЕЮБАФУС У РТЕУЧЙФЕТБНЙ йЕТХУБМЙНУЛПК ГЕТЛЧЙ… Й УПЗМБЫБАФУС РТЙОСФШ ХЮБУФЙЕ Ч ИТБНПЧПК ГЕТЕНПОЙЙ. ч ИТБНЕ ОБ рБЧМБ ОБВТБУЩЧБЕФУС ФПМРБ, УПВЙТБАЭБСУС РПДЧЕТЗОХФШ ЕЗП УБНПУХДХ, ОП ЕЗП УРБУБЕФ ТЙНУЛЙК ЗБТОЙЪПО. дМС ЪБЭЙФЩ ЕЗП ЦЙЪОЙ ТЙНМСОЕ ЧЪСМЙ ЕЗП РПД УФТБЦХ. пО РТПЙЪОПУЙФ ОЕУЛПМШЛП ТЕЮЕК: ПДОХ Ч ФПМРЕ ЕЧТЕЕЧ…, ДТХЗХА РЕТЕД уЙОЕДТЙПОПН ОБ УМЕДХАЭЙК ДЕОШ, ФТЕФША — РП РТЙВЩФЙЙ Ч гЕЪБТЙА (лЕУБТЙА) РЕТЕД жЕМЙЛУПН, ЕЭЕ ПДОХ… РЕТЕД ЕЗП (жЕМЙЛУБ) РТЕЕНОЙЛПН жЕУФПН Й ГБТЕН ЙЪ ТПДБ йТПДБ бЗТЙРРПК «…оБЛПОЕГ, РПУМЕ ФПЗП ЛБЛ рБЧЕМ РПФТЕВПЧБМ, ЮФПВЩ ЕЗП ДЕМП ТБЪВЙТБМ ЙНРЕТБФПТ, ЕЗП ПФРТБЧМСАФ Ч тЙН». [136]

з.н. мЙЧЫЙГ РЙЫЕФ П тПВЕТФУПОЕ:

«пДОПК ЙЪ ЧБЦОЕКЫЙИ ПУОПЧ ЛПОГЕРГЙЙ тПВЕТФУПОБ РП ЧПРТПУХ П РТПЙУИПЦДЕОЙЙ ИТЙУФЙБОУФЧБ СЧМСЕФУС РТЙЪОБОЙЕ ЙУФПТЙЮЕУЛПЗП УХЭЕУФЧПЧБОЙС рБЧМБ Й рЕФТБ».

уПЧЕФУЛЙК ХЮЕОЩК у.б. цЕВЕМЕЧ Ч 1922 З. «ОБРЕЮБФБМ УЧПА ЛОЙЗХ «бРПУФПМ рБЧЕМ Й ЕЗП РПУМБОЙС». уЮЙФБС рБЧМБ ЙУФПТЙЮЕУЛПК МЙЮОПУФША БЧФПТ РЩФБЕФУС ЧЩСУОЙФШ ЙУФПЮОЙЛЙ ЕЗП ВЙПЗТБЖЙЙ. рП НОЕОЙА у.б. цЕВЕМЕЧБ, УБНЩН ГЕООЩН ЙУФПЮОЙЛПН СЧМСАФУС рБЧМПЧЩ РПУМБОЙС, ИПФС ПОЙ УПДЕТЦБФ НБМП УЧЕДЕОЙК БЧФПВЙПЗТБЖЙЮЕУЛПЗП ИБТБЛФЕТБ. ьФЙ УПЮЙОЕОЙС МЕЗМЙ Ч ПУОПЧХ ЧУЕИ РПУМЕДХАЭЙИ ЙУФПЮОЙЛПЧ, Ч РЕТЧХА ПЮЕТЕДШ дЕСОЙК бРПУФПМПЧ». [137]

лБЛ ЧЙДЙН, оПЧЩК ъБЧЕФ, ЛБЛ Й чЕФИЙК, — ЬФП ЛОЙЗЙ ПРЙУЩЧБАЭЙЕ ЙУФПТЙА Й РПМХЮЙМЙ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ. вПМЕЕ ФПЗП, ПОЙ ЕЭЕ Й вПЗПДХИОПЧЕООЩЕ. «чУЕ рЙУБОЙЕ вПЗПДХИОПЧЕООП…» (2фЙН. 3,16).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


нОЙНЩЕ РТПФЙЧПТЕЮЙС вЙВМЙЙ (1)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

зМБЧБ 6
(ЮБУФШ РЕТЧБС)

нОЙНЩЕ РТПФЙЧПТЕЮЙС вЙВМЙЙ

«…ЕУФШ ОЕЮФП ОЕХДПВПЧТБЪХНЙФЕМШОПЕ, ЮФП ОЕЧЕЦДЩ Й ОЕХФЧЕТЦДЕООЩЕ, Л УПВУФЧЕООПК УЧПЕК РПЗЙВЕМЙ РТЕЧТБЭБАФ, ЛБЛ Й РТПЮЙЕ рЙУБОЙС» (2рЕФ. 3,16).

ч РЕТЧПК ЗМБЧЕ ХЦЕ ТБУУНБФТЙЧБМУС ЧПРТПУ П ФПН, ЮФП вЙВМЙА РЙУБМЙ ВПМЕЕ ФТЙДГБФЙ ЮЕМПЧЕЛ, Ч ТБЪОПЕ ЧТЕНС ОБ РТПФСЦЕОЙЙ ВПМЕЕ 1600 МЕФ, ЦЙЧЫЙЕ Ч ТБЪОЩИ НЕУФОПУФСИ: чБЧЙМПОЕ, тЙНЕ, зТЕГЙЙ, йЕТХУБМЙНЕ Й Ч ДТХЗЙИ ЗПТПДБИ Й УФТБОБИ. оЕУНПФТС ОБ ФП, ЮФП РЙУБМЙ ЕЕ МАДЙ ТБЪМЙЮОПЗП УПГЙБМШОПЗП РТПЙУИПЦДЕОЙС, У ВПМШЫЙН ТБЪМЙЮЙЕН Ч ПВТБЪПЧБОЙЙ, ОБРТЙНЕТ, нПЙУЕК, ПЛПОЮЙЧЫЙК ЧЩУЫЙЕ еЗЙРЕФУЛЙЕ ЫЛПМЩ; уБНХЙМ — РТПТПЛ Й УЧСЭЕООЙЛ У ДЕФУЛЙИ МЕФ, ХЮТЕДЙЧЫЙК ЫЛПМЩ РТПТПЛПЧ Ч йЪТБЙМЕ; дБЧЙД Й уПМПНПО, ЙУРПМОЕООЩЕ ПУПВЩН ДБТПН ПФ зПУРПДБ; йЕТЕНЙС, РТЙВЕЗБЧЫЙК Л ХУМХЗБН РЙУГБ чБТХИБ; бНПУ, РБУФХИ ЙЪ жЕЛПЙ; ОЕПВТБЪПЧБООЩЕ ТЩВБЛЙ, рЕФТ, йПБОО Й йБЛПЧ; ЧТБЮ мХЛБ; уБЧМ, ЖЙМПУПЖ ЙЪ фБТУБ, ПВХЮБЧЫЙКУС Х ЪОБНЕОЙФПЗП зБНБМЙЙМБ, Й ДТХЗЙЕ. оЕУНПФТС ОБ ТБЪМЙЮЙЕ Ч ИБТБЛФЕТБИ Й ОБ РПМЙФЙЮЕУЛЙЕ РЕТЕНЕОЩ, РТПЙУИПДЙЧЫЙЕ Ч ЙИ ЧТЕНС Ч ЙУФПТЙЙ ГБТУФЧ Й ОБТПДПЧ, ЗДЕ ПОЙ ЦЙМЙ, ОБРЙУБООЩЕ ЙНЙ ЛОЙЗЙ вЙВМЙЙ УНПЗМЙ УФБФШ Й ПУФБФШУС ДП ОБЫЙИ ДОЕК ЕДЙОПК ЛОЙЗПК — лОЙЗПК ЛОЙЗ. й ЬФП ЕЭЕ ТБЪ РПДФЧЕТЦДБЕФ УМПЧБ БРПУФПМБ рЕФТБ: «хЧЕТПЧБЧЫЙИ ЮТЕЪ оЕЗП Ч вПЗБ, лПФПТЩК ЧПУЛТЕУЙМ еЗП ЙЪ НЕТФЧЩИ Й ДБМ еНХ УМБЧХ, ЮФПВЩ ЧЩ ЙНЕМЙ ЧЕТХ Й ХРПЧБОЙЕ ОБ вПЗБ» (2рЕФ.1:21).

еДЙОУФЧП вЙВМЙЙ ОБВМАДБЕФУС Ч ЕЕ ГЕМПУФОПУФЙ ПФ РЕТЧПК УФТБОЙГЩ Й ДП РПУМЕДОЕК. ч УЧПЕН НОПЗППВТБЪЙЙ ПДОЙ ФЕЛУФЩ РПДФЧЕТЦДБАФУС, ПВЯСУОСАФУС Й ДПРПМОСАФУС ДТХЗЙНЙ. вМБЗПДБТС ЬФПНХ НЩ ЙНЕЕН ЧПЪНПЦОПУФШ РПМХЮЙФШ ДПЧПМШОП РПМОПЕ РТЕДУФБЧМЕОЙЕ ПФОПУЙФЕМШОП МАВПЗП УПВЩФЙС, ЙУФПТЙЮЕУЛПЗП ЖБЛФБ, РТЕДРЙУБОЙС, РТБЧЙМБ ЙМЙ ЪБЛПОБ.

оЕ ОБРТБУОП Ч ЬРЙЗТБЖ ЬФПК ЗМБЧЩ ЧОЕУЕО УФЙИ БР. рЕФТБ. ч УЧПЕ ЧТЕНС БР. рЕФТ ЗПЧПТЙМ ЬФЙ УМПЧБ ПФОПУЙФЕМШОП РПУМБОЙК БР. рБЧМБ, НЙНПИПДПН ХЛБЪЩЧБС Й ОБ «РТПЮЙЕ рЙУБОЙС».

ч ОБЫЕ ЧТЕНС ОЕЛПФПТЩЕ ПФЩУЛЙЧБАФ «ОЕЮФП ОЕХДПВПЧТБЪХНЙФЕМШОПЕ» — ОЕСУОЩЕ НЕУФБ Й ФТХДОЩЕ ФЕЛУФЩ — вЙВМЙЙ, Й, ОЕ ТБЪХНЕС ДХИБ ЙУФЙОЩ Й ОЕ ВХДХЮЙ ХФЧЕТЦДЕООЩНЙ, «РТЕЧТБЭБАФ» (ЧЕТОЕЕ — ЙЪЧТБЭБАФ) УНЩУМ НОПЗЙИ ФЕЛУФПЧ рЙУБОЙК «Л УПВУФЧЕООПК УЧПЕК РПЗЙВЕМЙ», ЙВП ОЕ ЦЕМБАФ ЧОЙЛОХФШ Ч ЙИ УНЩУМ, ОЕ ЦЕМБАФ ПФЩУЛБФШ ПВЯСУОСАЭЙК ФЕЛУФ ЙМЙ ХЪОБФШ ЙУФПТЙЮЕУЛХА РТЙЮЙОХ, Б УРЕЫБФ РПУЛПТЕЕ ЧЩИЧБФЙФШ ФП ЙМЙ ЙОПЕ НЕУФП, РТЕЦДЕЧТЕНЕООП ФПТЦЕУФЧХС: ЗМСДЙФЕ, ЧПФ ПОП, РТПФЙЧПТЕЮЙЕ. дЕМБС РПУРЕЫОЩК ЧЩЧПД, ЮФП вЙВМЙС ОЕ вПЗПДХИОПЧЕООБ, ЮФП ЕК ОЕМШЪС ЧЕТЙФШ, ПОЙ ПФРБДБАФ ПФ ЙУФЙОЩ (ЕУМЙ ЛПЗДБ-МЙВП ЧЕТЙМЙ ЕК) УБНЙ Й ХЧМЕЛБАФ ЪБ УПВПК Ч РПЗЙВЕМШ ДТХЗЙИ, ФБЛЙИ ЦЕ ЛБЛ Й УБНЙ, УМБВЩИ Ч ЧЕТЕ Й УПНОЕЧБАЭЙИУС. фБЛЙЕ МАДЙ УПЧЕТЫБАФ ВПМШЫХА ПЫЙВЛХ Ч УЧПЕК ЦЙЪОЙ, ОЕ ЦЕМБС УЕТШЕЪОП ЙУУМЕДПЧБФШ рЙУБОЙС. йН УМЕДПЧБМП ВЩ ЕЭЕ ТБЪ РТПЧЕТЙФШ РПДПВОЩЕ «РТПФЙЧПТЕЮЙС». рПУФБТБФШУС ОБКФЙ ПВЯСУОЕОЙС Й ФПЗДБ ДЕМБФШ ЧЩЧПДЩ.

«вЙВМЙС РПМОБ ПЫЙВПЛ Й РТПФЙЧПТЕЮЙК», — ВТПУЙМ ОЕЛФП РПДПВОХА ЖТБЪХ ОБ ВПТФХ РБТПИПДБ, УПЧЕТЫБЧЫЕЗП РМБЧБОЙЕ РП уТЕДЙЪЕНОПНХ НПТА, ОП ОЕПЦЙДБООП ЧУФТЕФЙМ ПФРПТ. еЗП РПРТПУЙМЙ, ОЕ ВХДЕФ МЙ ПО ФБЛ МАВЕЪЕО, ХЛБЪБФШ ИПФС ВЩ ОБ ПДОХ ПЫЙВЛХ Ч вЙВМЙЙ. «уНЕМШЮБЛ» ОЙЮЕЗП, ЛТПНЕ УЧПЕЗП УНХЭЕОЙС, ОЕ УНПЗ ДПЛБЪБФШ. тБУФЕТСООП РПЧФПТСС ПДОЙ Й ФЕ ЦЕ УМПЧБ: «ДБ, ПОБ РПМОБ ПЫЙВПЛ…» — ПО ХДБМЙМУС У ЗМБЪ.

вЙВМЙС, РПМПЦЕООБС РЕТЕД ОЙН, ПУФБМБУШ МЕЦБФШ ОЕПФЛТЩФПК… РП-ЧЙДЙНПНХ, ПО ЧППВЭЕ ОЕ ДЕТЦБМ вЙВМЙА Ч УЧПЙИ ТХЛБИ.

йНЕООП ФБЛПЧЩ ВПМШЫЙОУФЧП ЙЪ ФЕИ, ЛФП ЗПЧПТЙФ, ЮФП вЙВМЙС ОЕ СЧМСЕФУС уМПЧПН вПЦШЙН».

нЩ НПЦЕН ХВЕДЙФШУС Ч ФПН, ЮФП вЙВМЙС РПМОБ ЗБТНПОЙЙ, Б ЛБЦХЭЙЕУС Ч ПФДЕМШОЩИ УМХЮБСИ РТПФЙЧПТЕЮЙС СЧМСАФУС УМЕДУФЧЙЕН ОЕРПОЙНБОЙС ФПЗП ЙМЙ ЙОПЗП НЕУФБ вЙВМЙЙ, ЙМЙ, Ч ТЕДЛЙИ УМХЮБСИ, ОЕФПЮОПЗП РЕТЕЧПДБ.

рПРТПВХЕН ЧНЕУФЕ, ДПТПЗПК ЮЙФБФЕМШ, РТПУМЕДЙФШ ЬФЙ, ФБЛ ОБЪЩЧБЕНЩЕ РТПФЙЧПТЕЮЙС, Й РПРЩФБЕНУС ХСУОЙФШ ЙИ УНЩУМ, ОБКФЙ ПФЧЕФ.

1. тПДПУМПЧЙЕ иТЙУФБ. нБФ. 1,1-16; мХЛ. 3,23-38.

оБЮОЕН ОБЫ ТБЪВПТ У ЬФПЗП, ЧУЕН ИПТПЫП ЙЪЧЕУФОПЗП ТБЪОПЮФЕОЙС Ч ТПДПУМПЧОПК йЙУХУБ иТЙУФБ, ЛПФПТХА РТЙЧПДСФ ЕЧБОЗЕМЙУФЩ нБФЖЕК Й мХЛБ. ьФП РЕТЧПЕ НЕУФП, ЛПФПТПЕ УНБЛХАФ ЧЩЙУЛЙЧБАЭЙЕ РТПФЙЧПТЕЮЙК. «пВЯСУОЙФЕ, — УРТБЫЙЧБАФ ПОЙ, — ЛФП ВЩМ ПФГПН йПУЙЖБ (ДЕДХЫЛПК йЙУХУБ) — йБЛПЧ ЙМЙ йМЙК? й ДБМЕЕ: «лФП ВЩМ ПФГПН уБМБЖЙЙМС — йЕИПОЙС ЙМЙ оЙТЙК?» (нБФ. 1,12; мХЛ. 3,27).

рТПЮФЕН Й ЧОЙНБФЕМШОП УТБЧОЙН ПВЕ ТПДПУМПЧОЩЕ:

нБФ. 1,1-16: «тПДПУМПЧЙЕ йЙУХУБ иТЙУФБ, уЩОБ дБЧЙДПЧБ, уЩОБ бЧТББНПЧБ. бЧТББН ТПДЙМ йУББЛБ, йУББЛ ТПДЙМ йБЛПЧБ, йБЛПЧ ТПДЙМ йХДХ Й ВТБФШЕЧ ЕЗП, йХДБ ТПДЙМ жБТЕУБ Й ъБТХ ПФ жБНБТЙ, жБТЕУ ТПДЙМ еУТПНБ, еУТПН ТПДЙМ бТБНБ, бТБН ТПДЙМ бНЙОБДБЧБ, бНЙОБДБЧ ТПДЙМ оББУУПОБ, оББУУПО ТПДЙМ уБМНПОБ, уБМНПО ТПДЙМ чППЪБ ПФ тБИБЧЩ, чППЪ ТПДЙМ пЧЙДБ ПФ тХЖЙ, пЧЙД ТПДЙМ йЕУУЕС, йЕУУЕК ТПДЙМ дБЧЙДБ ГБТС, дБЧЙД ГБТШ ТПДЙМ уПМПНПОБ ПФ ВЩЧЫЕК ЪБ хТЙЕА, уПМПНПО ТПДЙМ тПЧПБНБ, тПЧПБН ТПДЙМ бЧЙА, бЧЙС ТПДЙМ бУХ, бУБ ТПДЙМ йПУБЖБФБ, йПУБЖБФ ТПДЙМ йПТБНБ, йПТБН ТПДЙМ пЪЙА, пЪЙС ТПДЙМ йПБЖБНБ, йПБЖБН ТПДЙМ бИБЪБ, бИБЪ ТПДЙМ еЪЕЛЙА, еЪЕЛЙС ТПДЙМ нБОБУУЙА, нБОБУУЙС ТПДЙМ бНПОБ, бНПО ТПДЙМ йПУЙА, йПУЙС ТПДЙМ йПБЛЙНБ, йПБЛЙН ТПДЙМ йЕИПОЙА Й ВТБФШЕЧ ЕЗП, РЕТЕД РЕТЕУЕМЕОЙЕН Ч чБЧЙМПО. рП РЕТЕУЕМЕОЙЙ ЦЕ Ч чБЧЙМПО, йЕИПОЙС ТПДЙМ уБМБЖЙЙМС, уБМБЖЙЙМШ ТПДЙМ ъПТПЧБЧЕМС, ъПТПЧБЧЕМШ ТПДЙМ бЧЙХДБ, бЧЙХД ТПДЙМ еМЙБЛЙНБ, еМЙБЛЙН ТПДЙМ бЪПТБ, бЪПТ ТПДЙМ уБДПЛБ, уБДПЛ ТПДЙМ бИЙНБ, бИЙН ТПДЙМ еМЙХДБ, еМЙХД ТПДЙМ еМЕБЪБТБ, еМЕБЪБТ ТПДЙМ нБФЖБОБ, нБФЖБО ТПДЙМ йБЛПЧБ, йБЛПЧ ТПДЙМ йПУЙЖБ, НХЦБ нБТЙЙ, ПФ ЛПФПТПК ТПДЙМУС йЙУХУ, ОБЪЩЧБЕНЩК иТЙУФПУ».

мХЛЙ 3,23-38: «йЙУХУ, ОБЮЙОБС уЧПЕ УМХЦЕОЙЕ, ВЩМ МЕФ ФТЙДГБФЙ, Й ВЩМ, ЛБЛ ДХНБМЙ, УЩО йПУЙЖПЧ, йМЙЕЧ, нБФЖБФПЧ, мЕЧЙЙО, нЕМИЙЕЧ, йБООБЕЧ, йПУЙЖПЧ, нБФФБЖЙЕЧ, бНПУПЧ, оБХНПЧ, еУМЙНПЧ, оБЗЗЕЕЧ, нББЖПЧ, нБФФБЖЙЕЧ, уЕНЕЙЕЧ, йПУЙЖПЧ, йХДЙО, йПБООБОПЧ, тЙУБЕЧ, ъПТПЧБЧЕМЕЧ, уБМБЖЙЙМЕЧ, оЙТЙЕЧ, нЕМИЙЕЧ, бДДЙЕЧ, лПУБНПЧ, еМНПДБНПЧ, йТПЧ, йПУЙЕЧ, йМЙЕЪЕТПЧ, йПТЙНПЧ, нБФЖБФПЧ, мЕЧЙЙО, уЙНЕПОПЧ, йХДЙО, йПУЙЖПЧ, йПОБОПЧ, еМЙБЛЙНПЧ, нЕМЕБЕЧ, нБЙОБОПЧ, нБФФБЖБЕЧ, оБЖБОПЧ, дБЧЙДПЧ, йЕУУЕЕЧ, пЧЙДПЧ, чППЪПЧ, уБМНПОПЧ, оББУУПОПЧ, бНЙОБДБЧПЧ, бТБНПЧ, еУТПНПЧ, жБТЕУПЧ, йХДЙО, йБЛПЧМЕЧ, йУББЛПЧ, бЧТББНПЧ, жБТЙО, оБИПТПЧ, уЕТХИПЧ, тБЗБЧПЧ, жБМЕЛПЧ, еЧЕТПЧ, уБМЙО, лБЙОБОПЧ, бТЖБЛУБДПЧ, уЙНПЧ, оПЕЧ, мБНЕИПЧ, нБЖХУБМПЧ, еОПИПЧ, йБТЕДПЧ, нБМЕМЕЙМПЧ, лБЙОБОПЧ, еОПУПЧ, уЙЖПЧ, бДБНПЧ, вПЦЙК».

Б) «ч ЬФЙИ ДЧХИ ТПДПУМПЧЙСИ ДЕКУФЧЙФЕМШОП ОБИПДЙН ТБЪОПЮФЕОЙС:

1. рП нБФЖЕА — йПУЙЖ РТПЙУИПДЙФ ПФ дБЧЙДБ ЮЕТЕЪ уПМПНПОБ, РП мХЛЕ — ПФ дБЧЙДБ ЮЕТЕЪ оБЖБОБ, ДТХЗПЗП УЩОБ чЙТУБЧЙЙ.

2. рП нБФЖЕА — ПФ ъПТПЧБЧЕМС, ЮЕТЕЪ ЕЗП УЩОБ бЧЙХДБ, РП мХЛЕ — ПФ ъПТПЧБЧЕМС, ЮЕТЕЪ ДТХЗПЗП ЕЗП УЩОБ, тЙУБС.

3. х нБФЖЕС, ПФГПН йПУЙЖБ ОБЪЩЧБЕФУС йБЛПЧ, Б Х мХЛЙ — йМЙК.

4. нБФЖЕК ПФГПН уБМБЖЙЙМС УЮЙФБЕФ йЕИПОЙА, ОБРТПФЙЧ мХЛБ — оЙТЙС.

5. нБФЖЕК ЧЕДЕФ ТПДПУМПЧОХА ПФ бЧТББНБ РП ЧПУИПДСЭЕК МЙОЙЙ, мХЛБ — ОБПВПТПФ, РП ОЙУИПДСЭЕК Й ДПЧПДЙФ ЕЕ ДП бДБНБ.

ьФЙ ТБЪОПЮФЕОЙС МЕЗЛП ПВЯСУОСАФУС УМЕДХАЭЙН ПВТБЪПН: нБФЖЕК РТЙЧПДЙФ ТПДПУМПЧОХА йЙУХУБ иТЙУФБ ЮЕТЕЪ йПУЙЖБ, Б мХЛБ — ЮЕТЕЪ нБТЙА. йБЛПЧ, ВЩМ ТПДОЩН ПФГПН йПУЙЖБ, Б йМЙК (йПБЛЙН) ФЕУФЕН йПУЙЖБ Й ПФГПН нБТЙЙ. (оХЦОП ЪБНЕФЙФШ, ЮФП нБФЖЕК ЗПЧПТЙФ: йБЛПЧ ТПДЙМ йПУЙЖБ, Б мХЛБ, ОБРТПФЙЧ, ЮФП йПУЙЖ ВЩМ, ЛБЛ ДХНБМЙ, УЩО (ЪСФШ) йМЙЙ: (ЗТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ, ПЪОБЮБАЭЕЕ ЧППВЭЕ ВМЙЪЛПЕ ТПДУФЧЕООПЕ ПФОПЫЕОЙЕ, — ЧЕУШНБ МЕЗЛП ДПРХУЛБЕФ ФБЛПК УНЩУМ). у ЬФЙН УПЗМБУОП Й ЙХДЕКУЛПЕ РТЕДБОЙЕ, ЛПФПТПЕ ЗМБУЙФ, ЮФП ПФГПН нБТЙЙ ВЩМ йМЙК. нБТЙС ВЩМБ ЕДЙОУФЧЕООПК ДПЮЕТША Х УЧПЙИ ТПДЙФЕМЕК, Б РП ЙХДЕКУЛПНХ ЪБЛПОХ ФБЛБС ДПЮШ ЙНЕМБ РТБЧП ОБ ПФГПЧУЛПЕ ОБУМЕДУФЧП (юЙУМ. 27,8). лТПНЕ ФПЗП, ДПЮШ-ОБУМЕДОЙГБ ДПМЦОБ ВЩМБ УПИТБОСФШ ЙНС УЧПЕЗП ПФГБ Й ЮЕТЕЪ УЧПЕЗП НХЦБ ЧОПУЙМБУШ Ч ТПДПУМПЧОЩЕ УРЙУЛЙ. нХЦ ФБЛПК ОБУМЕДОЙГЩ, ЛТПНЕ УЧПЕК ТПДПУМПЧОПК (ЛБЛ НЩ ЮЙФБЕН ПВ йПУЙЖЕ Х нБФЖЕС) ДПМЦЕО ВЩМ ЧРЙУБФШУС ЕЭЕ Й Ч ТПДПУМПЧОХА ЦЕОЩ, Й, ЛБЛ УЩО (ЪСФШ) УЧПЕЗП ФЕУФС, УПИТБОСФШ ЕЗП ЙНС (оЕЕН. 7,63; 1рБТ. 2,21-22; юЙУ. 32,40-41). рПЬФПНХ мХЛБ ОБЪЩЧБЕФ йПУЙЖБ УЩОПН йМЙС. фП ЦЕ УБНПЕ Й Ч ПФОПЫЕОЙЙ уБМБЖЙЙМС. ъДЕУШ, ЧЕТПСФОП, ЙНЕМП НЕУФП ФБЛ ОБЪЩЧБЕНПЕ ХЦЙЮЕУФЧП. пВ ХЦЙЮЕУФЧЕ ЗПЧПТЙФУС ЧП чФПТ. 25,5-10: ЕУМЙ ЙЪТБЙМШФСОЙО ХНЙТБМ ВЕЪДЕФОЩН, ФП ВМЙЦБКЫЙК ЕЗП ТПДУФЧЕООЙЛ ДПМЦЕО ВЩМ ЧЪСФШ УЕВЕ Ч ЦЕОХ ЧДПЧХ РПЛПКОПЗП, Й РЕТЧЩК УЩО ПФ ФБЛПЗП ВТБЛБ РПМХЮБМ ЙНС РПЛПКОПЗП Й ФБЛ ЧРЙУЩЧБМУС Ч ТПДПУМПЧОЩЕ УРЙУЛЙ. чРПМОЕ ДПРХУФЙНП, ЮФП уБМБЖЙЙМШ ВЩМ ТПДОПК УЩО оЙТЙЙ, Б РП ХЦЙЮЕУФЧХ УЩО йЕИПОЙЙ.

рПУМЕ ЬФПЗП ПВЕ ТПДПУМПЧОЩЕ НПЗХФ ВЩФШ УПЕДЙОЕОЩ НЕЦДХ УПВПА УМЕДХАЭЙН ПВТБЪПН:

уПМПНПО (УЩО) — РП нБФЖЕА
1. дБЧЙД (ПФЕГ) <
оБЖБО (УЩО) — РП мХЛЕ

РП нБФЖЕА:

йЕИПОЙС (ПФЕГ РП ХЦЙЮЕУФЧХ)
2. уБМБЖЙЙМШ (УЩО) <
оЙТЙК (ТПДОПК ПФЕГ) — РП мХЛЕ

бЧЙХД (УЩО) — РП нБФЖЕА
3. ъПТПЧБЧЕМШ (ПФЕГ) <
тЙУБК (УЩО) — РП мХЛЕ

йБЛПЧ (ПФЕГ) — РП нБФЖЕА
4. йПУЙЖ (НХЦ нБТЙЙ) <
йМЙК (ФЕУФШ) — РП мХЛЕ

рТБЧПУМБЧОЩК ЛПННЕОФБФПТ ЗПЧПТЙФ:

«еЧБОЗЕМЙУФ нБФЖЕК РЙУБМ УЧПЕ еЧБОЗЕМЙЕ ДМС ЕЧТЕЕЧ, Б ФБЛ ЛБЛ ЕЧТЕСН ОБДМЕЦБМП ДПЛБЪБФШ, ЮФП йЙУХУ ЕУФШ йУФЙООЩК нЕУУЙС, ПВЕЭБООЩК ЙИ РТБПФГБН, Й ЮФП пО РТПЙУИПДЙФ ПФ дБЧЙДБ Й бЧТББНБ, ФП нБФЖЕК Й ОБЮЙОБЕФ УЧПЕ еЧБОЗЕМЙЕ ТПДПУМПЧОПК йЙУХУБ иТЙУФБ. ъОБС, ЮФП йЙУХУ ОЕ ВЩМ УЩОПН йПУЙЖБ, ЕЧБОЗЕМЙУФ ОЕ ЗПЧПТЙФ, ЮФП йПУЙЖ ТПДЙМ йЙУХУБ, Б ЗПЧПТЙФ, ЮФП «йБЛПЧ ТПДЙМ йПУЙЖБ НХЦБ нБТЙЙ, ПФ ЛПФПТПК ТПДЙМУС йЙУХУ, ОБЪЩЧБЕНЩК иТЙУФПН». оП РПЮЕНХ ПО РТЙЧПДЙФ ТПДПУМПЧОХА йПУЙЖБ, Б ОЕ нБТЙЙ? рП ПВЯСУОЕОЙА ъМБФПХУФБ, ЕЧТЕЙ ОЕ ЙНЕМЙ ПВЩЛОПЧЕОЙС ЧЕУФЙ ТПДПУМПЧОЩЕ РП ЦЕОУЛПК МЙОЙЙ, ЪБЛПО ЦЕ ЙИ РПЧЕМЕЧБМ ВТБФШ ЦЕОХ ОЕРТЕНЕООП ЙЪ ФПЗП ЦЕ ЛПМЕОБ Й ТПДБ, Л ЛПФПТПНХ РТЙОБДМЕЦБМ НХЦ. рПЬФПНХ ЕЧБОЗЕМЙУФ, ОЕ ПФУФХРБС ПФ ПВЩЮБС, РТЙЧЕМ ТПДПУМПЧОХА йПУЙЖБ ДМС ФПЗП, ЮФПВЩ ДПЛБЪБФШ, ЮФП нБТЙС ЦЕОБ йПУЙЖБ, Б УМЕДПЧБФЕМШОП Й ТПДЙЧЫЙКУС ПФ ОЕЕ йЙУХУ, РТПЙУИПДЙФ ЙЪ ФПЗП ЦЕ ТПДБ дБЧЙДПЧБ Й ЛПМЕОБ йХДЙОБ».

«мХЛБ ЦЕ, РЙУБЧЫЙК ОЕ ДМС ЕЧТЕЕЧ, РП-ЧЙДЙНПНХ, ЧЪЗМСОХМ ОБ ДЕМП ЙОБЮЕ. л ЮЕНХ ЕНХ ВЩМП РТЙЧПДЙФШ ТПДПУМПЧОХА йПУЙЖБ, ЕУМЙ еЧБОЗЕМЙС ХФЧЕТЦДБАФ, ЮФП йЙУХУ ОЕ ВЩМ УЩОПН йПУЙЖБ, Б ТПДЙМУС ПФ дЕЧЩ нБТЙЙ Й дХИБ уЧСФПЗП? оЕ МХЮЫЕ МЙ РТЙЧЕУФЙ ТПДПУМПЧОХА УБНПК нБТЙЙ Й ФЕН ДПЛБЪБФШ РТПЙУИПЦДЕОЙЕ ЕЕ Й ТПЦДЕООПЗП ЕА йЙУХУБ ПФ ГБТС дБЧЙДБ? чЕДШ ЬФП ВХДЕФ ОЕУТБЧОЕООП ХВЕДЙФЕМШОЕК, ЮЕН ПУОПЧБООПЕ ОБ ЕЧТЕКУЛПН ПВЩЮБЕ РТЕДРПМПЦЕОЙЕ П ОЕРТЕНЕООПН РТПЙУИПЦДЕОЙЙ нБТЙЙ ЙЪ ФПЗП ЦЕ ТПДБ, Л ЛПФПТПНХ РТЙОБДМЕЦБМ йПУЙЖ. фБЛ, ЧЕТПСФОП, ДХНБМ мХЛБ, ЛПЗДБ РТЙУФХРЙМ Л ПРЙУБОЙА РТПЙУИПЦДЕОЙС йЙУХУБ иТЙУФБ. пО ЪОБМ, ЮФП ЧУЕ УПЧТЕНЕООЙЛЙ йЙУХУБ, Ч ПУПВЕООПУФЙ ЦЙФЕМЙ оБЪБТЕФБ, УЮЙФБМЙ йЙУХУБ УЩОПН йПУЙЖБ… Й ДПМЦЕО ВЩМ Ч ТПДПУМПЧЙЙ йЙУХУБ Й еЗП НБФЕТЙ ПЗПЧПТЙФШУС, ЮФП йЙУХУ ОЕ ВЩМ УЩОПН йПУЙЖБ, ОП, ЮФП еЗП ФПМШЛП УЮЙФБМЙ ФБЛПЧЩН, «ДХНБМЙ, ЮФП пО УЩО йПУЙЖБ».

…мХЛБ ДПЛБЪБМ РТПЙУИПЦДЕОЙЕ йЙУХУБ ПФ дБЧЙДБ ЛТПЧОЩН ТПДУФЧПН… дЕЧЩ нБТЙЙ У дБЧЙДПН. оП РПЮЕНХ ЦЕ ПО ОЕ ЗПЧПТЙФ, ЮФП йЙУХУ ВЩМ УЩО нБТЙЙ, йМЙЕЧ Й Ф. Д.? — дБ РПФПНХ, ЮФП Х ДТЕЧОЙИ (ЕЧТЕЕЧ, ЗТЕЛПЧ) ДЕФЙ ЙНЕОПЧБМЙУШ РП ПФГХ, Б ОЕ РП НБФЕТЙ, РПДПВОП ФПНХ, ЛБЛ Й НЩ ОБЪЩЧБЕН ДТХЗ ДТХЗБ РП ЙНЕОЙ Й ПФЮЕУФЧХ». [138]

лБЛ ЧЙДЙН, ЕЧБОЗЕМЙУФ мХЛБ ФПМШЛП ДПРПМОЙМ ТПДПУМПЧОХА йЙУХУБ иТЙУФБ Й РТПФЙЧПТЕЮЙС ЪДЕУШ ОЕФ.

2. йУЮЙУМЕОЙЕ дБЧЙДПН йЪТБЙМС

2гБТ. 24,1. «зОЕЧ зПУРПДЕОШ ПРСФШ ЧПЪЗПТЕМУС ОБ йЪТБЙМШФСО, Й ЧПЪВХДЙМ ПО Ч ОЙИ дБЧЙДБ УЛБЪБФШ: РПКДЙ, ЙУЮЙУМЙ йЪТБЙМС Й йХДХ».

1рБТ. 21,1. «й ЧПУУФБМ УБФБОБ ОБ йЪТБЙМС, Й ЧПЪВХДЙМ дБЧЙДБ УДЕМБФШ УЮЙУМЕОЙЕ йЪТБЙМШФСО».

оБ РЕТЧЩК ЧЪЗМСД ЪДЕУШ РТПФЙЧПТЕЮЙЕ. ч РЕТЧПН ФЕЛУФЕ ЧТПДЕ зПУРПДШ ЧПЪВХДЙМ дБЧЙДБ УДЕМБФШ ЙУЮЙУМЕОЙЕ йЪТБЙМС, Б ЙЪ ЧФПТПЗП СУОП ЧЙДОП, ЮФП ЧПЪВХЦДЕОЙЕ УДЕМБМ УБФБОБ. зДЕ ЙУФЙОБ?

вПЗ ОЕ РПВХДЙМ дБЧЙДБ Л ЙУЮЙУМЕОЙА ОБТПДБ, ОП пО ДПРХУФЙМ дБЧЙДБ Л ЬФПНХ. рПЮЕНХ? дБЧЙД ДПУФЙЗ УМБЧЩ РПУМЕ РПВЕДЩ ОБД ЖЙМЙУФЙНМСОБНЙ (1гБТ. 18,6-7). «лПЗДБ ПОЙ ЫМЙ РТЙ ЧПЪЧТБЭЕОЙЙ дБЧЙДБ У РПВЕДЩ ОБД ЖЙМЙУФЙНМСОЙОПН, ФП ЦЕОЭЙОЩ ЙЪ ЧУЕИ ЗПТПДПЧ йЪТБЙМШУЛЙИ ЧЩИПДЙМЙ ОБЧУФТЕЮХ уБХМХ ГБТА У РЕОЙЕН Й РМСУЛБНЙ, У ФПТЦЕУФЧЕООЩНЙ ФЙНРБОБНЙ Й ЛЙНЧБМБНЙ. й ЧПУЛМЙГБМЙ, ЙЗТБЧЫЙЕ ЦЕОЭЙОЩ, ЗПЧПТС: «уБХМ РПВЕДЙМ ФЩУСЮЙ, Б дБЧЙД — ДЕУСФЛЙ ФЩУСЮ!» рПФПН ПО ХЧЙДЕМ, ЛБЛ ЧУЕ ПЛТХЦБАЭЙЕ ОБТПДЩ ХЛТЕРМСАФУС, Й ЬФП, РП-ЧЙДЙНПНХ ЕЗП ЧУФТЕЧПЦЙМП. лТПНЕ ФПЗП, ДБЦЕ ЕЗП УЩО бЧЕУУБМПН ЧПУУФБМ РТПФЙЧ ОЕЗП. фЕРЕТШ, ВХДХЮЙ ПЛТХЦЕООЩН УП ЧУЕИ УФПТПО ЧТБЗБНЙ, дБЧЙД ВЩМ ПЮЕОШ РПФТСУЕО. пО ОБЮБМ ЧЪЩЧБФШ Л вПЗХ П РПНПЭЙ: (рУ. 3,2-3; 12,2-3) «зПУРПДЙ! лБЛ ХНОПЦЙМЙУШ ЧТБЗЙ НПЙ! нОПЗЙЕ ЧПУУФБАФ ОБ НЕОС. нОПЗЙЕ ЗПЧПТСФ ДХЫЕ НПЕК: «оЕФ ЕНХ УРБУЕОЙС Ч вПЗЕ»… дПЛПМЕ, зПУРПДЙ, ВХДЕЫШ ЪБВЩЧБФШ НЕОС ЧЛПОЕГ, ДПЛПМЕ ВХДЕЫШ УЛТЩЧБФШ МЙГЕ фЧПЕ ПФ НЕОС? дПЛПМЕ НОЕ УМБЗБФШ УПЧЕФЩ Ч ДХЫЕ НПЕК, УЛПТВШ Ч УЕТДГЕ НПЕН ДЕОШ Й ОПЮШ? дПЛПМЕ ЧТБЗХ НПЕНХ ЧПЪОПУЙФШУС ОБДП НОПА?»

чЙДС, ЮФП ОЕФ ОЙЛБЛПК РПНПЭЙ ПФ вПЗБ, ПО ЧРБДБЕФ Ч ХОЩОЙЕ Й ЗПЧПТЙФ: «й ДХЫБ НПС УЙМШОП РПФТСУЕОБ, фЩ, ЦЕ, зПУРПДЙ, ДПЛПМЕ?» (рУ. 6,4)

фЕРЕТШ УБФБОБ ЙУРПМШЪХЕФ НПНЕОФ, ЛПЗДБ дБЧЙД Ч ФБЛПН ЛТЙФЙЮЕУЛПН РПМПЦЕОЙЙ Й РПВХЦДБЕФ ЕЗП ЙУЮЙУМЙФШ УЧПК ОБТПД, ЮФПВЩ ПО ЧЙДЕМ УЧПЕ НПЗХЭЕУФЧП Й ОЕ ОБДЕСМУС ОБ РПНПЭШ вПЦША. оП дБЧЙД ВЩМ РТЕДХРТЕЦДЕО ПВ ЬФПН: (1рБТ. 21,3) «й УЛБЪБМ йПБЧ: «дБ ХНОПЦЙФ зПУРПДШ ОБТПД уЧПК ЧП УФП ТБЪ, УЛПМШЛП ЕУФШ ЕЗП. оЕ ЧУЕ МЙ ПОЙ, ЗПУРПДЙО НПК ГБТШ, ТБВЩ ЗПУРПДЙОБ НПЕЗП? дМС ЮЕЗП ЦЕ ФТЕВХЕФ УЕЗП ЗПУРПДЙО НПК? юФПВЩ ЧНЕОЙМПУШ ЬФП Ч ЧЙОХ йЪТБЙМА?» (УН. 2рБТ. 24,3).

фПМШЛП ЛПЗДБ ЙУЮЙУМЕОЙЕ ВЩМП УДЕМБОП, Й УРЙУПЛ ВЩМ РПДБО дБЧЙДХ, УПЧЕУФШ ЕЗП РТПУОХМБУШ, Й ПО ДБМ УЕВЕ ПФЮЕФ, ЮФП ОЕИПТПЫП РПУФХРЙМ: «й УЛБЪБМ дБЧЙД вПЗХ: ЧЕУШНБ УПЗТЕЫЙМ С, ЮФП УДЕМБМ ЬФП. й ОЩОЕ, РТПУФЙ ЧЙОХ ТБВБ фЧПЕЗП, ЙВП С РПУФХРЙМ ПЮЕОШ ВЕЪТБУУХДОП» (1рБТ. 21,8; 2гБТ. 24,9).

йЪ ЬФЙИ УМПЧ дБЧЙДБ ЧЙДОП, ЮФП ПО УБН УДЕМБМ ЬФП ЙУЮЙУМЕОЙЕ РП ХРПТУФЧХ УЕТДГБ УЧПЕЗП. рТЕДХРТЕЦДЕОЙЕ ВЩМП ДБОП, ОП ПО ОЕ РТЙОСМ ЕЗП, ФПЗДБ зПУРПДШ ОЕ ЧПУРТЕРСФУФЧПЧБМ ЕНХ УДЕМБФШ РТЕУФХРМЕОЙЕ. рПДПВОЩК РТЙНЕТ ОБИПДЙН Й Ч РТЙНЕТЕ У йЪТБЙМЕН: ЛПЗДБ йЪТБЙМШ ОЕ ЦЕМБМ УМХЫБФШ ЗПМПУБ вПЦШЕЗП, зПУРПДШ ОЕ РТЕРСФУФЧПЧБМ ЕНХ ДЕМБФШ ФП, ЮФП ПО ИПФЕМ (УН. рУ. 80,9-13; йЕЪ. 20,25-26). б ЛПЗДБ ОБТПД РТЙИПДЙМ Ч УЕВС Й УПЪОБЧБМ, ЮФП ОЕИПТПЫП УДЕМБМ, ФП ПВТБЭБМУС Л вПЗХ Й ЗПЧПТЙМ: «дМС ЮЕЗП, зПУРПДЙ, фЩ РПРХУФЙМ ОБН УПЧТБФЙФШУС У РХФЕК фЧПЙИ, ПЦЕУФПЮЙФШУС УЕТДГХ ОБЫЕНХ, ЮФПВЩ ОЕ ВПСФШУС фЕВС? пВТБФЙУШ ТБДЙ ТБВПЧ фЧПЙИ, ТБДЙ ЛПМЕО ОБУМЕДЙС фЧПЕЗП» (йУ. 63,17).

йЪ ЬФПЗП ЧЙДОП, ЮФП зПУРПДШ ОЕ РПВХЦДБМ дБЧЙДБ УДЕМБФШ ЙУЮЙУМЕОЙЕ, Б МЙЫШ ОЕ РТЕРСФУФЧПЧБМ ЕНХ УДЕМБФШ ЬФП.

дБМЕЕ, ЕУМЙ НЩ ЧОЙНБФЕМШОП ЙУУМЕДХЕН ЬФЙ НЕУФБ, ФП ЪБНЕФЙН УМЕДХАЭЕЕ: ЧП 2гБТ. 24,1 УМПЧП ПО ОБРЙУБОП ОЕ У ЪБЗМБЧОПК, Б У РТПРЙУОПК ВХЛЧЩ, Б ЬФП ЪОБЮЙФ, ЮФП ПОП ОЕ ПФОПУЙФУС Л вПЗХ. чЕДШ Ч вЙВМЙЙ ЧУЕ НЕУФПЙНЕОЙС, ПФОПУСЭЙЕУС Л вПЗХ РЙЫХФУС У ВПМШЫПК (ЪБЗМБЧОПК) ВХЛЧЩ. ъОБЮЙФ НЕУФПЙНЕОЙЕ «ПО» Ч ЬФПН УФЙИЕ ПФОПУЙФУС Л ЛПНХ-ФП ДТХЗПНХ, Б ЙНЕООП, ЛБЛ ЧЩСУОСЕФ НЕУФП 1рБТ. 21,1, Л УБФБОЕ. юЙФБК ОЕУЛПМШЛП РТЙНЕТПЧ, СЧМСАЭЙИУС ДПЛБЪБФЕМШУФЧПН ФПЗП, ЮФП НЕУФПЙНЕОЙС «пО», ПФОПУСЭЙЕУС Л вПЗХ, РЙЫХФУС У ВПМШЫПК ВХЛЧЩ: рУ. 94,5-7; пУЙЙ 5,6; нБФ. 24,26; 27,47; мХЛ. 7,39; 15,2; 23,2.41; йПБО. 7,11.27, Й ДТХЗЙЕ. чОЙНБФЕМШОП РТПУМЕДЙЧ ЧУЕ ЬФП, НЩ ЧЙДЙН, ЮФП Ч ЬФПН УМХЮБЕ РТПФЙЧПТЕЮЙЕ ФПМШЛП ЛБЦХЭЕЕУС.

3. ъЕНМС РТЕВЩЧБЕФ ЧПЧЕЛЙ.

еЛЛМ. 1,4: «тПД РТПИПДЙФ, Й ТПД РТЙИПДЙФ, Б ЪЕНМС РТЕВЩЧБЕФ ЧПЧЕЛЙ».

2рЕФ. 3,10: «ъЕНМС Й ЧУЕ ДЕМБ ОБ ОЕК УЗПТСФ».

ъДЕУШ ОЕФ РТПФЙЧПТЕЮЙС. уПМПНПО ДЕМБЕФ УТБЧОЕОЙЕ РТПДПМЦЙФЕМШОПУФЙ ЮЕМПЧЕЮЕУЛПЗП ТПДБ Й ЪЕНМЙ: ТПД ЮЕМПЧЕЮЕУЛЙК РТПИПДЙФ ПДЙО ЪБ ДТХЗЙН (ТПД ЪБ ТПДПН). ъЕНМС, ОБРТПФЙЧ, РПУФПСООП ФБ ЦЕ (Ф. Е. ПДОБ). рЕФТ ЦЕ ЗПЧПТЙФ ПВ ПВОПЧМЕОЙЙ ЪЕНМЙ Й ПЮЙЭЕОЙЙ ПФ ЗТЕИБ. чУЕ ЗТЕИПЧОПЕ УЗПТЙФ. «й ЛФП ЧЩДЕТЦЙФ ДЕОШ РТЙЫЕУФЧЙС еЗП, Й ЛФП ХУФПЙФ, ЛПЗДБ пО СЧЙФУС? йВП пО, ЛБЛ ПЗПОШ ТБУРМБЧМСАЭЙК Й ЛБЛ ЭЕМПЛ ПЮЙЭБАЭЙК».

«…ФПЗДБ ЧУЕ ОБДНЕООЩЕ Й РПУФХРБАЭЙЕ ОЕЮЕУФЙЧП, ВХДХФ ЛБЛ УПМПНБ, Й РПРБМЙФ ЙИ ЗТСДХЭЙК ДЕОШ, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ, ФБЛ ЮФП ОЕ ПУФБЧЙФ Х ОЙИ ОЙ ЛПТОС Й ОЙ ЧЕФЧЕК» (нБМ. 3,2; 4,1). ъЕНМС ОЕ УЗПТЙФ, Б «ТБУФБЕФ», ПЮЙУФЙФУС ПФ ЗТЕИБ. рПЬФПНХ рЕФТ Й ЪБДБЕФ ФБЛПК ЧПРТПУ: «еУМЙ ФБЛ ЧУЕ ЬФП ТБЪТХЫЙФУС, ФП ЛБЛЙНЙ ДПМЦОП ВЩФШ Ч УЧСФПК ЦЙЪОЙ Й ВМБЗПЮЕУФЙЙ ОБН, ПЦЙДБАЭЙН Й ЦЕМБАЭЙН РТЙЫЕУФЧЙС ДОС вПЦЙС, Ч ЛПФПТЩК ЧПУРМБНЕОЕООЩЕ ОЕВЕУБ ТБЪТХЫБФУС, Й ТБЪЗПТЕЧЫЙЕУС УФЙИЙЙ ТБУФБАФ?» (2рЕФ. 3,11-12). й ДБМЕЕ Ч УМЕДХАЭЕН ФТЙОБДГБФПН УФЙИЕ БРПУФПМ ЧЩТБЦБЕФ ОБДЕЦДХ, РПЛБЪЩЧБАЭХА, ЮФП ОБТПД вПЦЙК ЙНЕЕФ СУОПЕ РТЕДУФБЧМЕОЙЕ, ЛБЛ «УЗПТЙФ» ЪЕНМС: «чРТПЮЕН НЩ, РП ПВЕФПЧБОЙА еЗП, ПЦЙДБЕН ОПЧПЗП ОЕВБ Й ОПЧПК ЪЕНМЙ (ПВОПЧМЕООПК ЪЕНМЙ), ОБ ЛПФПТЩИ ПВЙФБЕФ РТБЧДБ». лБЛ РТПЙЪПКДЕФ ПВОПЧМЕОЙЕ ЪЕНМЙ ЕЭЕ СУОЕЕ ЧЩТБЦЕОП Х РТПТПЛБ нЙИЕС 1,3-4: «йВП ЧПФ зПУРПДШ ЙУИПДЙФ ПФ НЕУФБ уЧПЕЗП, ОЙЪПКДЕФ Й ОБУФХРЙФ ОБ ЧЩУПФЩ ЪЕНМЙ, — Й ЗПТЩ ТБУФБАФ РПД оЙН, ДПМЙОЩ ТБУРБДХФУС, ЛБЛ ЧПУЛ ПФ ПЗОС, ЛБЛ ЧПДЩ, МШАЭЙЕУС У ЛТХФЙЪОЩ». рПУМЕ ЬФПЗП ПУФБЕФУС «ОПЧБС ЪЕНМС» У «ОПЧЩН ОЕВПН» (БФНПУЖЕТПК). йПБОО вПЗПУМПЧ Ч пФЛТ. 21,1. РЙЫЕФ: «й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, ЙВП РТЕЦОЕЕ ОЕВП Й РТЕЦОСС ЪЕНМС НЙОПЧБМЙ, Й НПТС ХЦЕ ОЕФ».

рПДПВОЩН ПВТБЪПН УМЕДХЕФ РПОЙНБФШ Й ФЕЛУФЩ ЙЪ еЧТ. 1,10-12: «й: «ЧОБЮБМЕ фЩ, зПУРПДЙ, ПУОПЧБМ ЪЕНМА, Й ОЕВЕУБ — ДЕМП ТХЛ фЧПЙИ. пОЙ РПЗЙВОХФ, Б фЩ РТЕВЩЧБЕЫШ, Й ЧУЕ ПВЧЕФЫБЕФ ЛБЛ ТЙЪБ. й ЛБЛ ПДЕЦДХ УЧЕТОЕЫШ ЙИ, Й ЙЪНЕОСФУС, ОП фЩ ФПФ ЦЕ, Й МЕФБ фЧПЙ ОЕ ЛПОЮБФУС» (йУ. 51,6). «рПДОЙНЙФЕ ЗМБЪБ ЧБЫЙ Л ОЕВЕУБН, Й РПУНПФТЙФЕ ОБ ЪЕНМА ЧОЙЪ: ЙВП ОЕВЕУБ ЙУЮЕЪОХФ, ЛБЛ ДЩН, Й ЪЕНМС ПВЧЕФЫБЕФ, ЛБЛ ПДЕЦДБ, Й ЦЙФЕМЙ ЕЕ ЧЩНТХФ». рУ. 101,27: «пОЙ РПЗЙВОХФ, Б фЩ РТЕВХДЕЫШ. й ЧУЕ ПОЙ ЛБЛ ТЙЪБ ПВЧЕФЫБАФ, Й ЛБЛ ПДЕЦДХ, фЩ РЕТЕНЕОЙЫШ ЙИ, Й ЙЪНЕОСФУС».

фБЛЙН ПВТБЪПН ЪЕНМС ВХДЕФ УФПСФШ ЧПЧЕЛЙ, ПДОБЛП, Ч УЧПЕ ЧТЕНС, ЧП ЧТЕНС ПЮЙЭЕОЙС, — ПЮЙУФЙФУС, РЕТЕРМБЧЙЧЫЙУШ Ч ПЗОЕ Й ЙЪНЕОЙЧЫЙУШ.

4. «фСЦЕМП УПЗТЕЫЙМ…»

2гБТ. 24,10: «й ЧЪДТПЗОХМП УЕТДГЕ дБЧЙДБ РПУМЕ ФПЗП, ЛБЛ ПО УПУЮЙФБМ ОБТПД, Й УЛБЪБМ дБЧЙД зПУРПДХ: ФСЦЛП УПЗТЕЫЙМ С, РПУФХРЙЧ ФБЛ».

3гБТ. 15,5: «дБЧЙД ДЕМБМ ХЗПДОПЕ РЕТЕД ПЮБНЙ зПУРПДБ Й ОЕ ПФУФХРБМ ПФ ЧУЕЗП ФПЗП, ЮФП пО ЪБРПЧЕДБМ ЕНХ, ЧП ЧУЕ ДОЙ ЦЙЪОЙ УЧПЕК, ЛТПНЕ РПУФХРЛБ У хТЙЕА иЕФФЕСОЙОПН».

«у ПДОПК УФПТПОЩ, НЩ ЧЙДЙН, ЮФП дБЧЙД УПЗТЕЫЙМ, РТПЙЪЧПДС ОБТПДОХА РЕТЕРЙУШ Ч йЪТБЙМЕ, У ДТХЗПК ОБН ЗПЧПТСФ, ЮФП дБЧЙД ОЙ ТБЪХ ОЕ УПЗТЕЫЙМ, ЪБ ЙУЛМАЮЕОЙЕН РПИЙЭЕОЙС ЦЕОЩ Х иЕФФЕСОЙОБ хТЙЙ» [139] — ОЕЗПДХЕФ сТПУМБЧУЛЙК.

йУУМЕДХС ДТХЗЙЕ НЕУФБ вЙВМЙЙ, НПЦОП ЪБНЕФЙФШ, ЮФП ЙУЮЙУМЕОЙЕ ОЕ УЮЙФБМПУШ ЗТЕИПН, Й ЮБУФП уБН вПЗ РПЧЕМЕЧБМ ЙУЮЙУМСФШ: «й УЛБЪБМ зПУРПДШ нПЙУЕА Ч РХУФЩОЕ уЙОБКУЛПК… ЗПЧПТС: «йУЮЙУМЙФЕ ЧУЕ ПВЭЕУФЧП УЩОПЧ йЪТБЙМЕЧЩИ РП ТПДБН ЙИ, РП УЕНЕКУФЧБН ЙИ, РП ЮЙУМХ ЙНЕО, ЧУЕИ НХЦЕУЛПЗП РПМБ РПЗПМПЧОП» (юЙУ. 1,1-2).

«рПУМЕ УЕЗП РПТБЦЕОЙС УЛБЪБМ зПУРПДШ нПЙУЕА Й еМЕБЪБТХ, УЩОХ бБТПОБ, УЧСЭЕООЙЛХ, ЗПЧПТС: «йУЮЙУМЙФЕ ЧУЕ ПВЭЕУФЧП УЩОПЧ йЪТБЙМЕЧЩИ ПФ ДЧБДГБФЙ МЕФ Й ЧЩЫЕ, РП УЕНЕКУФЧБН ЙИ ЧУЕИ ЗПДОЩИ ДМС ЧПКОЩ Х йЪТБЙМС» (юЙУ. 26,1-2).

пДОБЛП, РТЙ ЙУЮЙУМЕОЙЙ ФТЕВПЧБМПУШ ПФ ЛБЦДПЗП ЙУЮЙУМСЕНПЗП ЧОЕУФЙ ЪБ УЕВС ЧЩЛХР, ЮФПВЩ ОЕ ВЩФШ РПТБЦЕООЩН СЪЧПК ПФ зПУРПДБ: «лПЗДБ ВХДЕЫШ ДЕМБФШ ЙУЮЙУМЕОЙЕ УЩОПЧ йЪТБЙМЕЧЩИ, РТЙ РЕТЕУНПФТЕ ЙИ, ФП РХУФШ ЛБЦДЩК ДБУФ ЧЩЛХР ЪБ ДХЫХ УЧПА зПУРПДХ РТЙ ЙУЮЙУМЕОЙЙ ЙИ, Й ОЕ ВХДЕФ НЕЦДХ ОЙНЙ СЪЧЩ ЗХВЙФЕМШОПК РТЙ ЙУЮЙУМЕОЙЙ ЙИ» (йУИ. 30,12).

йУЮЙУМЕОЙЕ, ЛПФПТПЕ РТПЙЪЧЕМ дБЧЙД (2гБТ. 24,10) ВЩМП ОЕХЗПДОП зПУРПДХ РПФПНХ, ЮФП ПОП ВЩМП ОЕ РП РПЧЕМЕОЙА зПУРПДБ, Б ЙЪ-ЪБ ЗПТДПУФЙ ГБТС Й ДМС ХНОПЦЕОЙС ЕЗП УМБЧЩ, Б ЬФП УЮЙФБМПУШ РТЕУФХРМЕОЙЕН: «й УЛБЪБМ дБЧЙД вПЗХ: ОЕ С МЙ ЧЕМЕМ ЙУЮЙУМЙФШ ОБТПД? с УПЗТЕЫЙМ, С УДЕМБМ ЪМП, Б ЬФЙ ПЧГЩ, ЮФП УДЕМБМЙ? зПУРПДЙ, вПЦЕ НПК! дБ ВХДЕФ ТХЛБ фЧПС ОБ НОЕ Й ОБ ДПНЕ ПФГБ НПЕЗП, Б ОЕ ОБ ОБТПДЕ фЧПЕН, ЮФПВЩ РПЗХВЙФШ ЕЗП» (1рБТ. 21,17).

«…ОБТПДОБС РЕТЕРЙУШ СЧМСЕФУС ПДОЙН ЙЪ УПВЩФЙК ЛПОГБ РТБЧМЕОЙС дБЧЙДБ… ПОБ УМЕДХЕФ ЪБ РПВЕДПОПУОПК ЧПКОПК дБЧЙДБ, ХЧЕМЙЮЙЧЫЕК УМБЧХ ЕЗП ГБТУФЧБ Й УРПУПВУФЧХАЭЕК ЧПЪОЙЛОПЧЕОЙА ОЕРТПУФЙФЕМШОПЗП ДМС ГБТС ФЕПЛТБФЙЙ ЮХЧУФЧБ ЗПТДПУФЙ Й УБНПРТЕЧПЪОПЫЕОЙС». [140]

юФП ЦЕ ЛБУБЕФУС «РПУФХРЛБ У хТЙЕА иЕФФЕСОЙОПН», ФП ЪДЕУШ РТСНПЕ ОБТХЫЕОЙЕ ЪБРПЧЕДЕК вПЦШЙИ. уПЪОБЧБС ЬФП МЕФПРЙУЕГ РПФПНХ Й РЙЫЕФ, ЮФП ЛТПНЕ ЬФПЗП РПУФХРЛБ дБЧЙД «ОЕ ПФУФХРБМ ПФ ЧУЕЗП ФПЗП, ЮФП пО (зПУРПДШ) ЪБРПЧЕДБМ ЕНХ, ЧП ЧУЕ ДОЙ ЦЙЪОЙ УЧПЕК», Ф. Е. ОЕ ПФУФХРБМ ПФ ЪБРПЧЕДЕК вПЦШЙИ. ч РПУФХРЛЕ У хТЙЕА ВЩМБ ОЕ ПЫЙВЛБ, Б УПЪОБФЕМШОЩК Й РТЕДОБНЕТЕООЩК ЗТЕИ.

5. тБЪОЙГБ Ч ЙУЮЙУМЕОЙЙ йЪТБЙМС.

2гБТ. 24,9: «й РПДБМ йПБЧ УРЙУПЛ ОБТПДОПК РЕТЕРЙУЙ ГБТА: Й ПЛБЪБМПУШ, ЮФП ЙЪТБЙМШФСО ВЩМП ЧПУЕНШУПФ ФЩУСЮ НХЦЕК УЙМШОЩИ, УРПУПВОЩИ Л ЧПКОЕ, Б ЙХДЕЕЧ — РСФШУПФ ФЩУСЮ».

1рБТ. 21,5: «й РПДБМ йПБЧ дБЧЙДХ УРЙУПЛ ОБТПДОПК РЕТЕРЙУЙ Й ВЩМП ЧУЕИ ЙЪТБЙМШФСО ФЩУСЮБ ФЩУСЮ, Й УФП ФЩУСЮ ПВОБЦБАЭЙИ НЕЮ, Й ЙХДЕЕЧ — ЮЕФЩТЕУФБ УЕНШДЕУСФ ФЩУСЮ, ПВОБЦБАЭЙИ НЕЮ».

ъДЕУШ СУОП ЧЙДОП, ЮФП ЬФП ОЕ РТПФЙЧПТЕЮЙЕ: ЧП 2гБТУФЧ ХЛБЪБОП ЮЙУМП «НХЦЕК УЙМШОЩИ, УРПУПВОЩИ Л ЧПКОЕ», Б Ч 1рБТБМ. — ЮЙУМП ЧУЕИ ЙЪТБЙМШФСО Й ЮЙУМП «ПВОБЦБАЭЙИ НЕЮ» (Ф. Е. УПУФПСЭЙИ Ч БТНЙЙ; Б УРПУПВОЩИ Л ЧПКОЕ, Ф. Е. РТЙЪЩЧОЙЛПЧ Й ТЕЪЕТЧЙУФПЧ, РП ЛОЙЗЕ гБТУФЧ, ВЩМП ВПМШЫЕ). ъОБЮЙФ ЮБУФШ УРПУПВОЩИ Л ЧПКОЕ ОЕ ВЩМБ РТЙЪЧБОБ Ч БТНЙА Й ОЕ «ПВОБЦБМБ НЕЮБ».

6. чПЪОЕУЕОЙЕ ОБ ОЕВП.

4гБТ. 2,11 Ч Ф.Ю.: «й РПОЕУУС йМЙС Ч ЧЙИТЕ ОБ ОЕВП».

йПБО. 3,13: «оЙЛФП ОЕ ЧПУИПДЙМ ОБ ОЕВП, ЛБЛ ФПМШЛП уЫЕДЫЙК У ОЕВЕУ уЩО юЕМПЧЕЮЕУЛЙК, уХЭЙК ОБ ОЕВЕУБИ».

лБЛ РПОСФШ ЬФЙ НЕУФБ уЧСЭЕООПЗП рЙУБОЙС? чП РЕТЧЩИ: ЛХДБ ЦЕ ЧПЪОЕУУС йМЙС, еОПИ, ЛХДБ ЧЪСФ нПЙУЕК? — пОЙ РЕТЕУЕМЕОЩ ОБ ДТХЗЙЕ РМБОЕФЩ.

еМЕОБ з. хБКФ РЙЫЕФ:

«зПУРПДШ РПЪЧПМЙМ НОЕ ЧЪЗМСОХФШ ФБЛЦЕ Й ОБ ДТХЗЙЕ НЙТЩ. нОЕ ДБОЩ ВЩМЙ ЛТЩМШС Й ПДЙО бОЗЕМ, РТПЧПДЙМ НЕОС ОБ ПДОХ ВПМШЫХА ДЙЧОХА РМБОЕФХ. фТБЧБ ОБ ОЕК ЙНЕМБ УЧЕЦЙК, ЪЕМЕОЩК ЧЙД, РФЙГЩ ЪБМЙЧБМЙУШ УМБДПУФОЩН РЕОЙЕН. пВЙФБФЕМЙ ЬФПК РМБОЕФЩ ВЩМЙ ТБЪМЙЮОПК ЧЕМЙЮЙОЩ, ПОЙ ВЩМЙ ЛТБУЙЧЩ, ЧЕМЙЮЕУФЧЕООЩ Й РПМОЩ МАВЧЙ. пОЙ ВЩМЙ ПЮЕОШ РПДПВОЩ ПВТБЪХ йЙУХУБ, Й ЙИ МЙГБ УЙСМЙ ПФ УЧСФПК ТБДПУФЙ, УППФЧЕФУФЧХС ВМБЦЕОУФЧХ Й РТЕЙНХЭЕУФЧХ ФПЗП НЕУФБ. с УРТПУЙМБ ПДОПЗП ЙЪ ОЙИ, РПЮЕНХ ПОЙ ОБУФПМШЛП РТЕЧПУИПДСФ ЦЙФЕМЕК ЪЕНМЙ. рПУМЕДПЧБМ ПФЧЕФ: «нЩ ИПДЙН Ч РПМОПН РПЧЙОПЧЕОЙЙ ЪБРПЧЕДСН вПЦШЙН Й ОЕ РБМЙ, ЧУМЕДУФЧЙЕ ОЕРПУМХЫБОЙС, ЛБЛ МАДЙ, ЦЙЧХЭЙЕ ОБ ЪЕНМЕ. ъБФЕН ЧЙДЕМБ С ДЧБ ДЕТЕЧБ. пДОП ДЕТЕЧП ВЩМП РПИПЦЕ ОБ ДЕТЕЧП ЦЙЪОЙ Ч УЧСФПН ЗПТПДЕ. рМПДЩ ПВПЙИ ДЕТЕЧ ВЩМЙ РТЙЧМЕЛБФЕМШОЩ. пОЙ ЙНЕМЙ ЧПЪНПЦОПУФШ ЛХЫБФШ РМПДЩ ПВПЙИ ДЕТЕЧШЕЧ, ОП ПФ ПДОПЗП ПОЙ ОЕ ДПМЦОЩ ВЩМЙ ЧЛХЫБФШ (РП УЧПЕК ЧПМЕ)… уПРТПЧПЦДБЧЫЙК НЕОС бОЗЕМ УЛБЪБМ: «оЙЛФП ЙЪ ЦЙЧХЭЙИ ЪДЕУШ ОЕ ЕМ ПФ ЬФПЗП ДЕТЕЧБ, ОП ЕУМЙ ВЩ ПОЙ ЧЛХУЙМЙ ПФ ОЕЗП, ФП РБМЙ ВЩ». рПУМЕ ЬФПЗП С ВЩМБ РЕТЕОЕУЕОБ ОБ ДТХЗХА РМБОЕФХ, ЛПФПТБС ЙНЕМБ УЕНШ МХО. фБН ЧЙДЕМБ С УФБТПЗП еОПИБ, ЛПФПТЩК ВЩМ ЧЪСФ ПФ ЪЕНМЙ. ч РТБЧПК ТХЛЕ ПО ДЕТЦБМ РБМШНПЧХА ЧЕФЧШ Й ОБ ЛБЦДПН МЙУФПЮЛЕ ВЩМП ОБРЙУБОП: «РПВЕДБ»… с УРТПУЙМБ: «ьФП ФП НЕУФП, ЛХДБ ФЩ РЕТЕУЕМЙМУС, ЛПЗДБ ВЩМ ЧЪСФ ПФ ЪЕНМЙ? — пО ПФЧЕЮБМ: «оЕФ, НПС ПФЮЙЪОБ УЧСФПК ЗПТПД, С ФПМШЛП РПУЕФЙМ ЬФП НЕУФП». оП ПО УЕВС ФБЛ УЧПВПДОП ЮХЧУФЧПЧБМ ОБ ЬФПН НЕУФЕ, ВХДФП ПО ВЩМ ФБН ЧРПМОЕ, ЛБЛ ДПНБ». [141]

рПД УМПЧБНЙ ЦЕ иТЙУФБ: «оЙЛФП ОЕ ЧПУИПДЙМ ОБ ОЕВП», — УМЕДХЕФ РПОЙНБФШ ОБ ОЕВП Л пФГХ, ЗДЕ ОБИПДЙФУС еЗП РТЕУФПМ, ПФЛХДБ ОЙУЫЕМ иТЙУФПУ.

рПЬФПНХ ЧЕТЕО Й ФПФ Й ДТХЗПК УФЙИ, — ЪОБЮЕОЙС ЦЕ ЙИ ТБЪОЩЕ.

7. тПЦДЕООЩК ПФ вПЗБ ОЕ ЗТЕЫЙФ.

1йПБО. 3,9: «чУСЛЙК, ТПЦДЕООЩК ПФ вПЗБ, ОЕ ДЕМБЕФ ЗТЕИБ, РПФПНХ ЮФП УЕНС еЗП РТЕВЩЧБЕФ Ч ОЕН; Й ПО ОЕ НПЦЕФ ЗТЕЫЙФШ, РПФПНХ ЮФП ТПЦДЕО ПФ вПЗБ».

еЛЛМ. 7,20: «оЕФ ЮЕМПЧЕЛБ РТБЧЕДОПЗП ОБ ЪЕНМЕ, ЛПФПТЩК ДЕМБМ ВЩ ДПВТП Й ОЕ ЗТЕЫЙМ ВЩ».

3гБТ. 8,46 Ч Ф.Ю.: «…ЙВП ОЕФ ЮЕМПЧЕЛБ, ЛПФПТЩК ОЕ ЗТЕЫЙМ ВЩ…»

чЕТОП ФП Й ДТХЗПЕ. дЕКУФЧЙФЕМШОП, ОЕФ ОБ ЪЕНМЕ ЮЕМПЧЕЛБ УЧСФПЗП, ВЕЪ ЗТЕИБ: «рПФПНХ ЮФП ЧУЕ УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦЙЕК» (тЙН. 3:23). пДОБЛП, ЧЕТОП Й ДТХЗПЕ, ЮФП «ТПЦДЕООЩК ПФ вПЗБ», Ч УЕТДГЕ ЛПФПТПЗП ЦЙЧЕФ иТЙУФПУ, «ОЕ ДЕМБЕФ ЗТЕИБ» УПЪОБФЕМШОП. дМС ФБЛПЧПЗП ЗТЕИ ПФЧТБФЙФЕМЕО, Й ПО, РП УМПЧБН БР. рБЧМБ, «НЕТФЧ ДМС ЗТЕИБ Й ЦЙЧ ДМС РТБЧЕДОПУФЙ» (тЙН. 8,10). чУЕ ЦЕ Й ФПФ, ЮШЕ «ФЕМП НЕТФЧП ДМС ЗТЕИБ» — ОЕ УЧСФПК: ПО ФБЛЦЕ НПЦЕФ УРПФЩЛБФШУС Й РБДБФШ, ПДОБЛП, ПО ОЕ ПУФБЕФУС ЧП ЗТЕИЕ, Б РПДОЙНБЕФУС Й РТПДПМЦБЕФ РХФШ РТБЧЕДОПУФЙ ДБМШЫЕ, ФБЛ ЛБЛ ЗТЕИ ОЕ ЙНЕЕФ УЙМЩ ОБД ОЙН.

«нЩ ЪОБЕН, ЮФП ЧУСЛЙК, ТПЦДЕООЩК ПФ вПЗБ, ОЕ ЗТЕЫЙФ; ОП ТПЦДЕООЩК ПФ вПЗБ ИТБОЙФ УЕВС, Й МХЛБЧЩК ОЕ РТЙЛБУБЕФУС Л ОЕНХ» (1йПБО. 5,18). пО ОЕ ЗТЕЫЙФ УПЪОБФЕМШОП, РТЕДОБНЕТЕООП, РПДПВОП ЛБЛ ЬФП УЛМПОЕО ДЕМБФШ ФПФ, Ч УЕТДГЕ ЛПФПТПЗП ОЕФ вПЗБ.

8. рПУМХЫБОЙЕ — МХЮЫЕ ЦЕТФЧ.

вЩФ. 8,20-21: «й ХУФТПЙМ оПК ЦЕТФЧЕООЙЛ зПУРПДХ, Й ЧЪСМ ЙЪ ЧУСЛПЗП УЛПФБ ЮЙУФПЗП, Й ЙЪ ЧУЕИ РФЙГ ЮЙУФЩИ, Й РТЙОЕУ ЧП ЧУЕУПЦЦЕОЙЕ ОБ ЦЕТФЧЕООЙЛЕ. й ПВПОСМ зПУРПДШ РТЙСФОПЕ ВМБЗПХИБОЙЕ, Й УЛБЪБМ зПУРПДШ Ч УЕТДГЕ уЧПЕН: ОЕ ВХДХ ВПМШЫЕ РТПЛМЙОБФШ ЪЕНМА ЪБ ЮЕМПЧЕЛБ».

юЙУМ. 28,27: «й РТЙОЕУЙФЕ ЧУЕУПЦЦЕОЙЕ Ч РТЙСФОПЕ ВМБЗПХИБОЙЕ зПУРПДХ ЙЪ ЛТХРОПЗП УЛПФБ ДЧХИ ФЕМШГПЧ, ПДОПЗП ПЧОБ Й УЕНШ ПДОПМЕФОЙИ БЗОГЕЧ».

лБЛ РТЙНЙТЙФШ ЬФЙ НЕУФБ УП УМЕДХАЭЙНЙ:

рУ. 50,18: «йВП ЦЕТФЧЩ фЩ ОЕ ЦЕМБЕЫШ, — ДБМ ВЩ ЕЕ; Л ЧУЕУПЦЦЕОЙА ОЕ ВМБЗПЧПМЙЫШ».

йУ. 1,11: «л ЮЕНХ нОЕ НОПЦЕУФЧП ЦЕТФЧ ЧБЫЙИ? — ЗПЧПТЙФ зПУРПДШ. — с РТЕУЩЭЕО ЧУЕУПЦЦЕОЙСНЙ ПЧОПЧ Й ФХЛПН ПФЛПТНМЕООПЗП УЛПФБ; Й ЛТПЧЙ ФЕМШГПЧ, Й БЗОГЕЧ, Й ЛПЪМПЧ ОЕ ИПЮХ».

нЙИ. 6,6-8: «у ЮЕН РТЕДУФБФШ НОЕ РТЕД зПУРПДПН, РТЕЛМПОЙФШУС РЕТЕД вПЗПН оЕВЕУОЩН? рТЕДУФБФШ МЙ РЕТЕД оЙН УП ЧУЕУПЦЦЕОЙСНЙ, У ФЕМШГБНЙ ПДОПМЕФОЙНЙ? оП НПЦОП МЙ ХЗПДЙФШ зПУРПДХ ФЩУСЮБНЙ ПЧОПЧ ЙМЙ ОЕУЮЕФОЩНЙ РПФПЛБНЙ ЕМЕС? тБЪЧЕ ДБН еНХ РЕТЧЕОГБ НПЕЗП ЪБ РТЕУФХРМЕОЙС НПЙ Й РМПД ЮТЕЧБ НПЕЗП — ЪБ ЗТЕИ ДХЫЙ НПЕК?» «п, ЮЕМПЧЕЛ! уЛБЪБОП ФЕВЕ, ЮФП — ДПВТП, Й ЮЕЗП ФТЕВХЕФ ПФ ФЕВС зПУРПДШ: ДЕКУФЧПЧБФШ УРТБЧЕДМЙЧП, МАВЙФШ ДЕМБ НЙМПУЕТДЙС Й УНЙТЕООПНХДТЕООП ИПДЙФШ РЕТЕД вПЗПН ФЧПЙН».

рП УХЭЕУФЧХ ХЦЕ РПУМЕДОЙК ЙЪ РТЙЧЕДЕООЩИ УФЙИПЧ РТПТПЛБ нЙИЕС РПСУОСЕФ, ЮФП ЪДЕУШ ОЕФ РТПФЙЧПТЕЮЙС. пДОБЛП е. сТПУМБЧУЛЙК, МАВЙФЕМШ ЧЩЙУЛЙЧБФШ РТПФЙЧПТЕЮЙС Ч вЙВМЙЙ, РТЙВЕЗ Л УЧПЕНХ ЙЪМАВМЕООПНХ НЕФПДХ Й УРЕГЙБМШОП ПРХУФЙМ ЮБУФШ УФЙИБ, ПВЯСУОСАЭЕЗП УНЩУМ, ЮФПВЩ УПЪДБФШ РТПФЙЧПТЕЮЙЕ (УН. е. сТПУМБЧУЛЙК. «вЙВМЙС ДМС ЧЕТХАЭЙИ Й ОЕЧЕТХАЭЙИ», УФТ. 374).

зПУРПДШ ХУФБОПЧЙМ РПУМЕ ЗТЕИПРБДЕОЙС, Б РПЪЦЕ Ч йЪТБЙМЕ ЪБЛПО ЦЕТФЧПРТЙОПЫЕОЙК, ОЕ ЙЪ-ЪБ ФПЗП, ЮФП МАВЙМ «ПВПОСФШ» ЪБРБИ ЦЕТФЧ Й ЛХТЕОЙК, ОП ДМС ФПЗП, ЮФПВЩ ОБТПД НПЗ МХЮЫЕ РПОСФШ ЦЕУФПЛПУФШ ЗТЕИБ Й ЧЕМЙЮЙЕ ВХДХЭЕК, ЙУЛХРЙФЕМШОПК ЦЕТФЧЩ уЩОБ вПЦШЕЗП, ПГЕОЙФШ РПМХЮЕООПЕ УРБУЕОЙЕ ЮЕТЕЪ РТПМЙФЙЕ еЗП УЧСФПК ЛТПЧЙ. чУЕ ЦЕТФЧПРТЙОПЫЕОЙС, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ РТЙОПУЙФШУС РП ЧПМЕ вПЦШЕК, УФБОПЧЙМЙУШ «РТЙСФОЩН ВМБЗПХИБОЙЕН зПУРПДХ», РПЬФПНХ Й ВЩМП ДБОП йЪТБЙМА РТЕДРЙУБОЙЕ, ЛБЛЙЕ ЦЕТФЧЩ, ЛПЗДБ Й ЛБЛ ОБТПД ДПМЦЕО ВЩМ РТЙОПУЙФШ, ЮФПВЩ РТЙОПУСЭЙК РТЙПВТЕМ ВМБЗПЧПМЕОЙЕ ПФ зПУРПДБ: «фП, ЮФПВЩ УЙН РТЙПВТЕУФШ ВМБЗПЧПМЕОЙЕ ПФ вПЗБ, ЦЕТФЧБ ДПМЦОБ ВЩФШ ВЕЪ РПТПЛБ, НХЦЕУЛПЗП РПМБ, ЙЪ ЛТХРОПЗП УЛПФБ, ЙЪ ПЧЕГ Й ЙЪ ЛПЪ. оЙЛБЛПЗП ЦЙЧПФОПЗП, ОБ ЛПФПТПН ЕУФШ РПТПЛ, ОЕ РТЙОПУЙФЕ, ЙВП ЬФП ОЕ РТЙПВТЕФЕФ ЧБН ВМБЗПЧПМЕОЙС» (мЕЧ. 22,19-20).

лПЗДБ ЪБЛПО ЦЕТФЧ ХФЕТСМ УЧПА УЙМХ Й РТЕЧТБФЙМУС Ч ЖПТНБМШОПУФШ, ЛПЗДБ ОБТПД РПУЮЙФБМ, ЮФП ЬФЙНЙ ЦЕТФЧБНЙ ПО ХЗПЦДБЕФ вПЗХ Й УФБМ ЪМПХРПФТЕВМСФШ ЬФЙН, — ФП вПЗ ЮЕТЕЪ РТПТПЛПЧ ПВЯСУОЙМ, ЮФП РПУМХЫБОЙЕ МХЮЫЕ ЦЕТФЧ.

лПЗДБ уБХМ ЧЪСМ ЙЪ ЪБЛМСФПЗП, ЛПФПТПЕ зПУРПДШ ПРТЕДЕМЙМ Л ЙУФТЕВМЕОЙА, Й ПУФБЧЙМ МХЮЫЕЕ ДМС ЦЕТФЧЩ зПУРПДХ, ФП зПУРПДШ ЮЕТЕЪ РТПТПЛБ уБНХЙМБ УЛБЪБМ уБХМХ: «оЕХЦЕМЙ ЧУЕУПЦЦЕОЙС Й ЦЕТФЧЩ УФПМШЛП ЦЕ РТЙСФОЩ зПУРПДХ, ЛБЛ РПУМХЫБОЙЕ ЗМБУХ зПУРПДБ? рПУМХЫБОЙЕ МХЮЫЕ ЦЕТФЧЩ Й РПЧЙОПЧЕОЙЕ МХЮЫЕ ФХЛБ ПЧОПЧ» (1гБТ. 15,22).

пФОПУЙФЕМШОП ЦЕ ФПЗП, П ЮЕН дБЧЙД ЗПЧПТЙФ, ЮФП «ЦЕТФЧЩ фЩ ОЕ ЦЕМБЕЫШ, С ДБМ ВЩ ЕЕ», — ФП ЬФЙН ПО ЦЕМБЕФ УЛБЪБФШ, ЮФП ПО ЗПФПЧ ДБФШ МАВХА ЦЕТФЧХ Ч ЧЩЛХР ЪБ УЧПК ЗТЕИ, ЛПФПТЩК ПО УПЧЕТЫЙМ Й ЛПФПТЩК УЕКЮБУ ЙУРПЧЕДПЧБМ РЕТЕД вПЗПН, Ч РПУФХРЛЕ У хТЙЕК (рУ. 50, 2-10), ОП вПЗ ОЕ ОХЦДБЕФУС Ч ОЕК, РПФПНХ ЮФП вПЗХ ХЗПДОП ТБУЛБСОЙЕ УПЛТХЫЕООПЗП Й УНЙТЕООПЗП УЕТДГБ: «цЕТФЧБ вПЗХ — ДХИ УПЛТХЫЕООЩК, УЕТДГБ УПЛТХЫЕООПЗП Й УНЙТЕООПЗП фЩ ОЕ РТЕЪТЙЫШ, вПЦЕ» (рУ. 50,19).

еЭЕ РТСНЕЕ зПУРПДШ ПВМЙЮБЕФ ЮЕТЕЪ РТПТПЛБ йУБКА ФЕИ, ЛПФПТЩЕ РТЙОПУСФ ЦЕТФЧЩ Й РТПДПМЦБАФ ФЧПТЙФШ ВЕЪЪБЛПОЙС: «оЕ ОПУЙФЕ ВПМШЫЕ ДБТПЧ ФЭЕФОЩИ, ЛХТЕОЙЕ ПФЧТБФЙФЕМШОП ДМС нЕОС, ОПЧПНЕУСЮЙК Й УХВВПФ, РТБЪДОЙЮОЩИ УПВТБОЙК ОЕ НПЗХ ФЕТРЕФШ: ВЕЪЪБЛПОЙЕ Й РТБЪДОПЧБОЙЕ. й ЛПЗДБ ЧЩ РТПУФЙТБЕФЕ ТХЛЙ ЧБЫЙ, с ЪБЛТЩЧБА ПФ ЧБУ ПЮЙ нПЙ… пНПКФЕУШ, ПЮЙУФЙФЕУШ; ХДБМЙФЕ ЪМЩЕ ДЕСОЙС ЧБЫЙ ПФ ПЮЕК нПЙИ; РЕТЕУФБОШФЕ ДЕМБФШ ЪМП, ОБХЮЙФЕУШ ДЕМБФШ ДПВТП; ЙЭЙФЕ РТБЧДЩ… ФПЗДБ РТЙДЙФЕ…» (йУ. 1,13-18).

б РТПТПЛ нЙИЕК, ЧЙДС ФБЛПЕ ЦБМЛПЕ УПУФПСОЙЕ ОБТПДБ, ЪОБС ЛБЛ зПУРПДШ РПТЙГБЕФ уЧПК ОБТПД — ЪБДБЕФ ФБЛПК ЧПРТПУ: «у ЮЕН РТЕДУФБФШ НОЕ РТЕД зПУРПДПН? рТЕДУФБФШ МЙ РЕТЕД оЙН УП ЧУЕУПЦЦЕОЙСНЙ?» (нЙИ. 6,6) й ФХФ ЦЕ УБН ПФЧЕЮБЕФ: «оП НПЦОП МЙ ХЗПДЙФШ зПУРПДХ ФЩУСЮБНЙ ПЧОПЧ?» (УФ.7). й, ОБЛПОЕГ, РПСУОСЕФ, ЮЕН НПЦОП ХЗПДЙФШ вПЗХ, — ОЕ ЦЕТФЧБНЙ, Б УРТБЧЕДМЙЧПК, РТБЧЕДОПК Й ЮЕУФОПК ЦЙЪОША. (нЙИ. 6,8.)

цЕТФЧБ ВЩМБ РТЙСФОБ ФПМШЛП Ч ФПН УМХЮБЕ, ЛПЗДБ МАДЙ ПНЩЧБМЙУШ, Й ПЮЙЭБМЙУШ, Й ХЮЙМЙУШ ДЕМБФШ ДПВТП; Й, ФПМШЛП РПУМЕ ЬФПЗП, РТЙИПДЙМЙ Л зПУРПДХ. фБЛХА ЦЕТФЧХ вПЗ РТЙОЙНБЕФ. рПДПВОП Й Ч ОБЫЕ ЧТЕНС, ЦЕТФЧБ ХУФ ОБЫЙИ НПЦЕФ ВЩФШ РТЙСФОПК Ч ПЮБИ зПУРПДБ ФПМШЛП Ч ФПН УМХЮБЕ, ЕУМЙ НЩ ТБУЛБЙЧБЕНУС ПФ ЧУЕЗП УЕТДГБ, ОП ЕУМЙ НЩ МЙГЕНЕТОП УМБЧЙН вПЗБ, ФП ЗОЕЧ вПЦЙК МЕЦЙФ ОБ ОБУ.

9. оЕФ НЕУФБ, ЗДЕ ХЛТЩМУС ВЩ ЗТЕЫОЙЛ.

вЩФ. 3,8 ЧФ.Ю.: «й УЛТЩМУС бДБН Й ЦЕОБ ЕЗП ПФ МЙГБ зПУРПДБ вПЗБ НЕЦДХ ДЕТЕЧШСНЙ ТБС».

йПЧБ 34,22: «оЕФ ФШНЩ, ОЙ ФЕОЙ УНЕТФОПК, ЗДЕ НПЗМЙ ВЩ ХЛТЩФШУС ДЕМБАЭЙЕ ВЕЪЪБЛПОЙЕ».

вПЗ ПВТБФЙМУС Л бДБНХ УП УМПЧБНЙ: «ЗДЕ ФЩ?» ОЕ РПФПНХ, ЮФП пО ОЕ ЪОБМ, ЗДЕ ХЛТЩМУС бДБН У еЧПК; ОП ДМС ФПЗП, ЮФПВЩ ДБФШ РПЮХЧУФЧПЧБФШ бДБНХ, ЮФП пО ЪОБЕФ, ПВ ЙИ РТПУФХРЛЕ Й ХУМЩЫБФШ, ЮФП ПОЙ ПФЧЕФСФ еНХ ОБ ЬФП.

е.з. хБКФ РЙЫЕФ: «зПУРПДШ ТЕЫЙМ ОБЧЕУФЙФШ бДБНБ Й еЧХ Й УППВЭЙФШ ЙН РПУМЕДУФЧЙС УПДЕСООПЗП РТЕУФХРМЕОЙС. хУМЩЫБЧ, ЮФП вПЗ РТЙВМЙЦБЕФУС Ч уЧПЕН ЧЕМЙЮЙЙ, бДБН Й еЧБ УФБТБМЙУШ ХЛТЩФШУС ПФ еЗП ЧЪПТБ. ч УЧПЕ ЧТЕНС ПОЙ ВЩМЙ УЧСФЩНЙ Й ОЕРПТПЮОЩНЙ. «й ЧПЪЪЧБМ зПУРПДШ вПЗ Й УЛБЪБМ ЕНХ: «зДЕ ФЩ?» — пО УЛБЪБМ: «зПМПУ фЧПК С ХУМЩЫБМ Ч ТБА Й ХВПСМУС, РПФПНХ ЮФП С ОБЗ, Й УЛТЩМУС». — й УЛБЪБМ вПЗ: «лФП УЛБЪБМ ФЕВЕ, ЮФП ФЩ ОБЗ? оЕ ЕМ МЙ ФЩ ПФ ДЕТЕЧБ, У ЛПФПТПЗП с ЪБРТЕФЙМ ФЕВЕ ЕУФШ?» (вЩФ. 3,9-11).

ьФПФ ЧПРТПУ зПУРПДШ ЪБДБМ ОЕ РПФПНХ, ЮФП пО ОЕ ЪОБМ, ЮФП УМХЮЙМПУШ, ОП ЮФПВЩ ХВЕДЙФШ УПЗТЕЫЙЧЫЙИ Ч ЙИ РТПУФХРЛЕ: «ЮФП УМХЮЙМПУШ, ЮФП ФЩ УФЩДЙЫШУС Й ВПЙЫШУС? оЕ РТПЧЙОЙМУС МЙ ФЩ, ОБТХЫЙЧ ЪБРТЕФ?» — бДБН РТЙЪОБМ УЧПЕ РТЕУФХРМЕОЙЕ ОЕ РПФПНХ, ЮФП ЙУЛТЕООЕ УПЦБМЕМ П УЧПЕН РТПУФХРЛЕ, Б РПФПНХ, ЮФП ВЩМ ТБЪПВМБЮЕО. й У ГЕМША УБНПЪБЭЙФЩ ПФ УФТБИБ ОБЛБЪБОЙС, ЮФПВЩ ЧЩЗПТПДЙФШ УЕВС, ПО РПРЩФБМУС УЧПА ЧЙОХ ЧПЪМПЦЙФШ ОБ вПЗБ. «цЕОБ, ЛПФПТХА фЩ ДБМ НОЕ, ЮФПВЩ ВЩМБ УП НОПК, ПОБ ДБМБ НОЕ РМПД ПФ ЬФПЗП ДЕТЕЧБ Й С ЕМ». рПФПН вПЗ ПВТБФЙМУС Л ЦЕОЕ: «юФП ФЩ УДЕМБМБ?» — еЧБ ПФЧЕФЙМБ: «ъНЕК ПВПМШУФЙМ НЕОС Й С ЕМБ» (вЩФ. 3,12-13, РПМШУЛЙК РЕТЕЧПД УФЙИБ). [142]

фБЛЙН ПВТБЪПН УФЙИ ЙЪ ЛОЙЗЙ вЩФЙЕ ЦЕМБЕФ РПДЮЕТЛОХФШ, ЮФП ЬФП МЙЫШ бДБНХ Й еЧЕ ЛБЪБМПУШ, ЮФП ПОЙ УЛТЩМЙУШ. юФП ЦЕ ЛБУБЕФУС вПЗБ, ФП пО ЪОБМ ЗДЕ ПОЙ ОБИПДСФУС. рПДПВОП ФБЛ ДХНБМ УЛТЩФШУС Й РТПТПЛ йПОБ, ВЕЦБЧЫЙК «Ч жБТУЙУ ПФ МЙГБ зПУРПДОС» (йПОБ 1,3), ОП зПУРПДШ РТЕЛТБУОП ЪОБМ, ЗДЕ ПО (УФ. 4). й РПУФБЧЙМ РТЕРСФУФЧЙЕ ОБ ЕЗП РХФЙ.

уЕЗПДОС ОЕЛПФПТЩЕ, РПДПВОЩН ПВТБЪПН, УЛМПООЩ ДХНБФШ, ЮФП ЕУМЙ ОЙЛФП ЙЪ МАДЕК ОЕ ЧЙДЙФ, ФП НПЦОП ДЕМБФШ ЧУЕ. пДОБЛП ОЕФ НЕУФБ, ЗДЕ НПЦОП ХЛТЩФШУС ПФ зПУРПДБ. пВ ЬФПН ЗПЧПТЙФ еМЙХК, ПДЙО ЙЪ ДТХЪЕК йПЧБ: «йВП ПЮЙ еЗП ОБД РХФСНЙ ЮЕМПЧЕЛБ, Й пО ЧЙДЙФ ЧУЕ ЫБЗЙ ЕЗП».

нЩ ЙОПЗДБ ВЩЧБЕН ЛБЛ НБМЩЕ ДЕФЙ, ЛПФПТЩЕ ЪБЛТЩЧ МЙГП УЧПЕ УЮЙФБАФ, ЮФП ЙИ ОЙЛФП ОЕ ЧЙДЙФ, ОЕ РПДПЪТЕЧБС П ФПН, ЮФП ЬФП МЙЫШ ПОЙ УБНЙ ОЕ ЧЙДСФ ОЙЛПЗП, Б ЙИ РТЕЛТБУОП ЧЙДСФ. й, ЮБУФП Ч ПФЧЕФ ОБ ЬФП, ФБЛЙН ДЕФСН ЪБДБАФ РПДПВОЩК ЧПРТПУ: «зДЕ ФЩ УРТСФБМУС? пФЪПЧЙУШ!» рТЙ ЬФПН ЧУЕ РТЕЛТБУОП РПОЙНБАФ, ЮФП ФБЛПК ЧПРТПУ ЪБДБЕФУС ФПМШЛП МЙЫШ ДМС ДЕФЕК.

фБЛ ВЩМП Й У ЧПРТПУПН, ЪБДБООЩН бДБНХ.

10. йУЛХЫЕОЙЕ йЙУХУБ иТЙУФБ.

нБФ. 4,1-10: «фПЗДБ йЙУХУ ЧПЪЧЕДЕО ВЩМ дХИПН Ч РХУФЩОА, ДМС ЙУЛХЫЕОЙС ПФ ДЙБЧПМБ. й, РПУФЙЧЫЙУШ УПТПЛ ДОЕК Й УПТПЛ ОПЮЕК, ОБРПУМЕДПЛ ЧЪБМЛБМ. й РТЙУФХРЙМ Л оЕНХ ЙУЛХУЙФЕМШ Й УЛБЪБМ: ЕУМЙ фЩ уЩО вПЦЙК, УЛБЦЙ, ЮФПВЩ ЛБНОЙ УЙЙ УДЕМБМЙУШ ИМЕВБНЙ. пО ЦЕ УЛБЪБМ ЕНХ Ч ПФЧЕФ: ОБРЙУБОП «ОЕ ИМЕВПН ПДОЙН ВХДЕФ ЦЙФШ ЮЕМПЧЕЛ, ОП ЧУСЛЙН УМПЧПН ЙУИПДСЭЙН ЙЪ ХУФ вПЦШЙИ» (чФПТ. 8,3). рПФПН ВЕТЕФ еЗП ДЙБЧПМ Ч УЧСФЩК ЗПТПД Й РПУФБЧМСЕФ еЗП ОБ ЛТЩМЕ ИТБНБ, Й ЗПЧПТЙФ еНХ: ЕУМЙ фЩ уЩО вПЦЙК, ВТПУШУС ЧОЙЪ, ЙВП ОБРЙУБОП: «бОЗЕМБН уЧПЙН ЪБРПЧЕДБЕФ П фЕВЕ, Й ОБ ТХЛБИ РПОЕУХФ фЕВС, ДБ ОЕ РТЕФЛОЕЫШУС П ЛБНЕОШ ОПЗПА фЧПЕА» (рУ. 90,11-12). йЙУХУ УЛБЪБМ ЕНХ: ОБРЙУБОП ФБЛЦЕ: «ОЕ ЙУЛХЫБК зПУРПДБ вПЗБ ФЧПЕЗП» (чФПТ. 6,16). пРСФШ ВЕТЕФ еЗП ДЙБЧПМ ОБ ЧЕУШНБ ЧЩУПЛХА ЗПТХ, Й РПЛБЪЩЧБЕФ еНХ ЧУЕ ГБТУФЧБ НЙТБ Й УМБЧХ ЙИ, Й ЗПЧПТЙФ еНХ: ЧУЕ, ЬФП ДБН фЕВЕ, ЕУМЙ РБДЫЙ РПЛМПОЙЫШУС НОЕ. фПЗДБ йЙУХУ ЗПЧПТЙФ ЕНХ: ПФПКДЙ ПФ нЕОС, УБФБОБ, ЙВП ОБРЙУБОП: «зПУРПДХ вПЗХ ФЧПЕНХ РПЛМПОСКУС Й еНХ пДОПНХ УМХЦЙ» (чФПТ. 6,13).

мХЛЙ 4,1-12: «йЙУХУ, ЙУРПМОЕООЩК дХИБ уЧСФПЗП, ЧПЪЧТБФЙМУС ПФ йПТДБОБ Й РПЧЕДЕО ВЩМ дХИПН Ч РХУФЩОА: фБН УПТПЛ ДОЕК пО ВЩМ ЙУЛХЫБЕН ПФ ДЙБЧПМБ Й ОЙЮЕЗП ОЕ ЕМ Ч ЬФЙ ДОЙ; Б РП РТПЫЕУФЧЙЙ ЙИ, ОБРПУМЕДПЛ ЧЪБМЛБМ. й УЛБЪБМ еНХ ДЙБЧПМ: ЕУМЙ фЩ уЩО вПЦЙК, ФП ЧЕМЙ ЬФПНХ ЛБНОА УДЕМБФШУС ИМЕВПН. йЙУХУ УЛБЪБМ ЕНХ Ч ПФЧЕФ: ОБРЙУБОП, ЮФП ОЕ ИМЕВПН ПДОЙН ВХДЕФ ЦЙФШ ЮЕМПЧЕЛ, ОП ЧУСЛЙН УМПЧПН вПЦЙЙН (чФПТ. 8,3) й ЧПЪЧЕД еЗП ОБ ЧЩУПЛХА ЗПТХ, ДЙБЧПМ РПЛБЪБМ еНХ ЧУЕ ГБТУФЧБ ЧУЕМЕООПК ЧП НЗОПЧЕОЙЕ ЧТЕНЕОЙ, Й УЛБЪБМ еНХ ДЙБЧПМ: фЕВЕ ДБН ЧМБУФШ ОБД ЧУЕНЙ УЙНЙ ГБТУФЧБНЙ Й УМБЧХ ЙИ, ЙВП ПОБ РТЕДБОБ НОЕ, Й С, ЛПНХ ИПЮХ, ДБА ЕЕ. йФБЛ, ЕУМЙ фЩ РПЛМПОЙЫШУС НОЕ, ФП ЧУЕ ВХДЕФ фЧПЕ. йЙУХУ УЛБЪБМ ЕНХ Ч ПФЧЕФ: ПФПКДЙ ПФ нЕОС, УБФБОБ; ОБРЙУБОП: «зПУРПДХ вПЗХ ФЧПЕНХ РПЛМПОСКУС Й еНХ пДОПНХ УМХЦЙ» (чФПТ. 6,13). й РПЧЕМ еЗП Ч йЕТХУБМЙН, Й РПУФБЧЙМ еЗП ОБ ЛТЩМЕ ИТБНБ, Й УЛБЪБМ еНХ: ЕУМЙ фЩ уЩО вПЦЙК, ВТПУШУС ПФУАДБ ЧОЙЪ, ЙВП ОБРЙУБОП: «бОЗЕМБН уЧПЙН ЪБРПЧЕДБЕФ П фЕВЕ УПИТБОЙФШ фЕВС; Й ОБ ТХЛБИ РПОЕУХФ фЕВС, ДБ ОЕ РТЕФЛОЕЫШУС П ЛБНЕОШ ОПЗПА фЧПЕА» (рУ. 90,11-12). йЙУХУ УЛБЪБМ ЕНХ Ч ПФЧЕФ: УЛБЪБОП: «ОЕ ЙУЛХЫБК зПУРПДБ вПЗБ ФЧПЕЗП» (чФПТ. 6,16).

рПЮЕНХ ЕЧ. мХЛБ ПРЙУЩЧБЕФ ЙУЛХЫЕОЙЕ йЙУХУБ ОЕ Ч ФБЛПН РПТСДЛЕ, ЛБЛ ЬФП ПРЙУЩЧБЕФ ЕЧ. нБФЖЕК?

йУФПТЙС ЙУЛХЫЕОЙС йЙУХУБ, РЕТЕДБООБС ЕЧ. мХЛПК, Ч ПВЭЕН, УПЗМБУХЕФУС У ЙЪМПЦЕОЙЕН ЕЧБОЗЕМЙУФБ нБФЖЕС. оП РПТСДПЛ ЙУЛХЫЕОЙК Х ЕЧБОЗЕМЙУФБ мХЛЙ ПФМЙЮЕО ПФ нБФЖЕЕЧБ: ОБ ЧФПТПН НЕУФЕ мХЛБ ХРПНЙОБЕФ ФП ЙУЛХЫЕОЙЕ, ЛБЛПЕ Х нБФЖЕС — ОБ ФТЕФШЕН НЕУФЕ. оБ ЬФПФ УЮЕФ ЛТЙФЙЛЙ ОЕТЕДЛП ХЛБЪЩЧБАФ, ЛБЛ ОБ ДПЛБЪБФЕМШУФЧП РТПФЙЧПТЕЮЙС, УХЭЕУФЧХАЭЕЗП ЧППВЭЕ НЕЦДХ ЕЧБОЗЕМЙУФБНЙ. оБ УБНПН ЦЕ ДЕМЕ ЬФП ОЕ ЙНЕЕФ УЕТШЕЪОПЗП ЪОБЮЕОЙС. пОП УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ЕЧ. мХЛБ ЙЪМБЗБЕФ ЙУЛХЫЕОЙС ОЕ Ч ИТПОПМПЗЙЮЕУЛПН РПТСДЛЕ, ЛБЛ ЕЧ. нБФЖЕК, Б Ч УЙУФЕНБФЙЮЕУЛПН. фБЛ ЛБЛ РХФШ ЙЪ РХУФЩОЙ, ЗДЕ РТПЙУИПДЙМП РЕТЧПЕ ЙУЛХЫЕОЙЕ, Ч йЕТХУБМЙН, ЗДЕ, РП УППВЭЕОЙА нБФЖЕС, РТПЙУИПДЙМП ЧФПТПЕ ЙУЛХЫЕОЙЕ, МЕЦБМ ЮЕТЕЪ ЗПТЩ, ФП, ЕЧ. мХЛБ НЩУМЕООП РТПИПДС ЬФЙН РХФЕН Й ТЕЫЙМ УОБЮБМБ ПРЙУБФШ ЙУЛХЫЕОЙЕ ВЩЧЫЕЕ ОБ ЗПТЕ, Б ЪБФЕН ЙУЛХЫЕОЙЕ, ЙНЕЧЫЕЕ НЕУФП Ч йЕТХУБМЙНЕ. рПДФЧЕТЦДЕОЙЕН ФПНХ ЮФП ЕЧ. нБФЖЕК РТЙЧПДЙФ Ч ИТПОПМПЗЙЮЕУЛПН РПТСДЛЕ ЙУЛХЫЕОЙС, Й ЙУЛХЫЕОЙЕ ОБ ЗПТЕ УЮЙФБЕФ РПУМЕДОЙН, УМХЦЙФ ФП ПВУФПСФЕМШУФЧП, ЮФП ПОП ПЛБОЮЙЧБЕФУС УМПЧБНЙ зПУРПДБ: «пФПКДЙ ПФ нЕОС, УБФБОБ». еДЧБ МЙ РПУМЕ ФБЛПЗП ПВТБЭЕОЙС УБФБОБ НПЗ ПВТБФЙФШУС У ОПЧЩН ЙУЛХЫЕОЙЕН.

11. зПМПУ УМЩЫБМЙ, Б ОЙЛПЗП ОЕ ЧЙДЕМЙ.

дЕСО. 22,9: «вЩЧЫЙЕ ЦЕ УП НОПК УЧЕФ ЧЙДЕМЙ Й РТЙЫМЙ Ч УФТБИ, ОП ЗПМПУБ, зПЧПТЙЧЫЕЗП НОЕ, ОЕ УМЩЫБМЙ».

дЕСО. 9,7: «мАДЙ ЦЕ, ЫЕДЫЙЕ У ОЙН, УФПСМЙ Ч ПГЕРЕОЕОЙЙ, УМЩЫБ ЗПМПУ, Б ОЙЛПЗП ОЕ ЧЙДС».

юФП УМЩЫБМЙ Й ЮФП ЧЙДЕМЙ УРХФОЙЛЙ рБЧМБ?

еУМЙ ЧОЙНБФЕМШОП ЙУУМЕДПЧБФШ Й УПРПУФБЧЙФШ ЬФЙ ДЧБ УФЙИБ, ФП НПЦОП ЪБНЕФЙФШ, ЮФП Й ЪДЕУШ ОЕФ РТПФЙЧПТЕЮЙС.

дЕКУФЧЙФЕМШОП, УРХФОЙЛЙ рБЧМБ УФПСМЙ Ч ПГЕРЕОЕОЙЙ, ВХДХЮЙ ПУЧЕЭЕОЩ УЧЕФПН, ЙУИПДСЭЙН У ОЕВБ. пОЙ УМЩЫБМЙ ЗПМПУ рБЧМБ, ЛБЛ ПО ПФЧЕЮБМ лПНХ-ФП, ОП ЗПМПУБ зПЧПТЙЧЫЕЗП рБЧМХ ОЕ УМЩЫБМЙ, ЛТПНЕ ЪЧХЛПЧ ЫХНБ, ЛПФПТПЗП ОЕ НПЗМЙ ТБЪПВТБФШ Й РПОСФШ. рПДПВОПЕ ВЩМП Й ЧП ЧТЕНС йЙУХУБ иТЙУФБ. п ЮЕН ЮЙФБЕН Ч йПБО. 12,28-29. лПЗДБ пФЕГ ДБМ ПФЧЕФ йЙУХУХ, ОБТПД ДХНБМ, ЮФП ЬФП ЗТПН, Б ОЕ ЗПМПУ. лТПНЕ ФПЗП, УРХФОЙЛЙ рБЧМБ оЙЛПЗП ОЕ ЧЙДЕМЙ, ЛТПНЕ ПУМЕРЙФЕМШОПЗП УЧЕФБ. (ъБНЕФШ: мХЛБ РЙЫЕФ: «ОЙЛПЗП», Б ОЕ «ОЙЮЕЗП», Ф. Е. ОЕ ЧЙДЕМЙ зПЧПТЙЧЫЕЗП, Б УЧЕФ ЧЙДЕМЙ.)

фБЛЙН ПВТБЪПН, УРХФОЙЛЙ рБЧМБ ЧЙДЕМЙ УЧЕФ, ОП ОЕ ЧЙДЕМЙ зПУРПДБ, лПФПТПЗП ЧЙДЕМ БРПУФПМ рБЧЕМ. уМЩЫБМЙ ЗПМПУ рБЧМБ, ОП ОЕ УМЩЫБМЙ ЗПМПУ вПЗБ, ЛПФПТЩК ПФЮЕФМЙЧП УМЩЫБМ рБЧЕМ.

12. вПЗБ ОЙЛФП ОЕ НПЦЕФ ЧЙДЕФШ.

1йПБО. 4,12 РЕТ. Ю.: «вПЗБ ОЙЛФП ОЙЛПЗДБ ОЕ ЧЙДЕМ».

вЩФ. 32,30 Ч Ф.Ю.: «с ЧЙДЕМ вПЗБ МЙГПН Л МЙГХ».

лБЛ РПОСФШ ЬФЙ НЕУФБ?

пУЙС Ч 12,3-4, РЙЫЕФ: йБЛПЧ «…ЧПЪНХЦБЧ, ВПТПМУС У вПЗПН. пО ВПТПМУС У бОЗЕМПН Й РТЕЧПЪНПЗ, РМБЛБМ Й ХНПМСМ еЗП».

бРПУФПМ йПБОО, ЛПЗДБ РЙЫЕФ: «вПЗБ ОЙЛФП ОЙЛПЗДБ ОЕ ЧЙДЕМ», — ЙНЕЕФ ЧЧЙДХ вПЗБ пФГБ Ч еЗП УМБЧЕ. йПБО. 1,18: «вПЗБ ОЕ ЧЙДЕМ ОЙЛФП ОЙЛПЗДБ; еДЙОПТПДОЩК уЩО, УХЭЙК Ч ОЕДТЕ пФЮЕН, пО СЧЙМ».

йБЛПЧ, нПЙУЕК, бЧТББН Й ДТХЗЙЕ ЧЙДЕМЙ уЩОБ вПЦШЕЗП Й бОЗЕМПЧ ВЕЪ ФПК УМБЧЩ, ЛПФПТХА ПОЙ ЙНЕАФ ОБ ОЕВЕУБИ, ЛПФПТБС РП УЧПЕНХ УЙСОЙА РТЕЧПУИПДЙФ УЧЕФ УПМОГБ. бРПУФПМ йПБОО Ч пФЛТ. 1,16, РЙЫЕФ: «мЙГЕ еЗП — ЛБЛ УПМОГЕ, УЙСАЭЕЕ Ч УЙМЕ УЧПЕК». юЕМПЧЕЛ ОЕ НПЦЕФ ЧЙДЕФШ УМБЧХ МЙГБ вПЦШЕЗП Й ПУФБФШУС Ч ЦЙЧЩИ. рТПТПЛ йУБКС ЗПЧПТЙФ Ч 64,3: «зПТЩ ФБСМЙ ПФ МЙГБ фЧПЕЗП». лПЗДБ нПЙУЕК ИПФЕМ ЧЙДЕФШ УМБЧХ вПЦША, зПУРПДШ ОЕ ТБЪТЕЫЙМ ЕНХ: «…УЛБЪБМ пО: МЙГБ нПЕЗП ОЕ НПЦОП ХЧЙДЕФШ, РПФПНХ ЮФП ЮЕМПЧЕЛ ОЕ НПЦЕФ ХЧЙДЕФШ нЕОС Й ПУФБФШУС Ч ЦЙЧЩИ. й УЛБЪБМ зПУРПДШ: ЧПФ НЕУФП Х нЕОС: УФБОШ ОБ ЬФПК УЛБМЕ, ЛПЗДБ ЦЕ ВХДЕФ РТПИПДЙФШ УМБЧБ нПС, с РПУФБЧМА ФЕВС Ч ТБУУЕМЙОЕ УЛБМЩ, Й РПЛТПА ФЕВС ТХЛПА нПЕА, ДПЛПМЕ ОЕ РТПКДХ, Й ЛПЗДБ УОЙНХ ТХЛХ нПА, ФЩ ХЧЙДЙЫШ нЕОС УЪБДЙ, Б МЙГЕ нПЕ ОЕ ВХДЕФ ЧЙДОП» (йУИ. 33,20-23).

13. х вПЗБ ОЕФ РЕТЕНЕОЩ, ОП вПЗ нЙМПУФЙЧ.

юБУФП ЧЩЙУЛЙЧБАЭЙЕ Ч вЙВМЙЙ РТПФЙЧПТЕЮЙК УПЪОБФЕМШОП ХРХУЛБАФ ЮБУФЙ ФЕЛУФПЧ, ЛПФПТЩЕ ПВЯСУОСАФ Й УЧСЪЩЧБАФ ЧПЕДЙОП УНЩУМ вЙВМЕКУЛПК ЙУФЙОЩ. рТЙЧПДЙН ЮЕФЩТЕ ФБЛЙИ НЕУФБ, РПДЮЕТЛОХЧ Ч ОЙИ ЮБУФЙ УФЙИПЧ, ЛПФПТЩЕ ЧЩРЙУЩЧБАФ, ЛБЛ РТПФЙЧПТЕЮЙЧЩЕ:

йПОЩ 3,10: «й ХЧЙДЕМ вПЗ ДЕМБ ЙИ, ЮФП ПОЙ ПВТБФЙМЙУШ ПФ ЪМПЗП РХФЙ УЧПЕЗП, Й РПЦБМЕМ вПЗ П ВЕДУФЧЙЙ, П ЛПФПТПН УЛБЪБМ, ЮФП ОБЧЕДЕФ ОБ ОЙИ, Й ОЕ ОБЧЕМ».

нБМ. 3,6: «йВП с — зПУРПДШ, с ОЕ ЙЪНЕОСАУШ, РПУЕНХ ЧЩ УЩОЩ йБЛПЧБ, ОЕ ХОЙЮФПЦЙМЙУШ».

йБЛ. 1,17: «чУСЛПЕ ДБСОЙЕ ДПВТПЕ Й ЧУСЛЙК ДБТ УПЧЕТЫЕООЩК ОЙУИПДЙФ УЧЩЫЕ, ПФ пФГБ УЧЕФПЧ, Х лПФПТПЗП ОЕФ ЙЪНЕОЕОЙК Й ОЙ ФЕОЙ РЕТЕНЕОЩ».

йЕЪ. 24,14: «с — зПУРПДШ, с ЗПЧПТА: ЬФП РТЙДЕФ, Й с УДЕМБА; ОЕ ПФНЕОА Й ОЕ РПЭБЦХ, Й ОЕ РПНЙМХА. рП РХФСН ФЧПЙН Й РП ДЕМБН ФЧПЙН ВХДХ УХДЙФШ ФЕВС, ЗПЧПТЙФ зПУРПДШ вПЗ».

еУМЙ ЮЙФБФШ ФПМШЛП РПДЮЕТЛОХФЩЕ ЮБУФЙ УФЙИПЧ, ФП ДЕКУФЧЙФЕМШОП ЛБЦЕФУС, ЮФП ПОЙ РТПФЙЧПТЕЮБФ ДТХЗ ДТХЗХ. ьФЙ РТЙНЕТЩ ОБУ ОБУФПТБЦЙЧБАФ; НЩ ДПМЦОЩ МЙЮОП РТПЧЕТСФШ РП ФЕЛУФХ вЙВМЙЙ ЧУЕ НЕУФБ, ЛПФПТЩЕ РТЕРПДОПУСФ ОБН ЛБЛ РТПФЙЧПТЕЮЙЧЩЕ.

рТПФЙЧ ЬФПЗП ЛБЛ ТБЪ РТЕДПУФЕТЕЗБЕФ БЛБДЕНЙЛ вЕМЕГЛЙК: «еЭЕ ПДЙО РХФШ, ЙЪМАВМЕООЩК БОФЙТЕМЙЗЙПЪОЙЛБНЙ: ЙЪ ГЙФБФЩ ЧЩВТБФШ ФП, ЮФП ЙИ ХУФТБЙЧБЕФ, ПВТЕЪБФШ ГЙФБФХ РП «ЦЙЧПНХ». [143]

вПЗ ОБЛБЪЩЧБЕФ ФПМШЛП ФПЗДБ, ЛПЗДБ МАДЙ ХРПТУФЧХАФ. йУБКС РЙЫЕФ Ч 65,12: «чБУ ПВТЕЛБА с НЕЮХ, Й ЧУЕ ЧЩ РТЕЛМПОЙФЕУШ ОБ ЪБЛМБОЙЕ, РПФПНХ ЮФП с ЪЧБМ — Й ЧЩ ОЕ ПФЧЕЮБМЙ, ЗПЧПТЙМ — Й ЧЩ ОЕ УМХЫБМЙ, ОП ДЕМБМЙ ЪМПЕ Ч ПЮБИ нПЙИ Й ЙЪВЙТБМЙ ФП, ЮФП ВЩМП ОЕХЗПДОП нОЕ». пДОБЛП, ЛПЗДБ вПЗ ЙЪТЕЛБМ ОБЛБЪБОЙЕ ОБ ЛБЛПК-МЙВП ОБТПД, Й ПО ТБУЛБЙЧБМУС Й ПУФБЧМСМ УЧПЙ ЗТЕИЙ, ФПЗДБ зПУРПДШ ПФНЕОСМ ОБЛБЪБОЙЕ.

йЕТЕНЙС ДПРПМОСЕФ ЬФХ НЩУМШ Ч 18,7-10: «йОПЗДБ с УЛБЦХ П ЛБЛПН-МЙВП ОБТПДЕ Й ГБТУФЧЕ, ЮФП ЙУЛПТЕОА, УПЛТХЫХ Й РПЗХВМА ЕЗП; ОП ЕУМЙ ОБТПД ЬФПФ, ОБ ЛПФПТЩК с ЬФП ЙЪТЕЛ, ПВТБФЙФУС ПФ УЧПЙИ ЪМЩИ ДЕМ, с ПФМБЗБА ФП ЪМП, ЛПФПТПЕ РПНЩУМЙМ УДЕМБФШ ЕНХ. б ЙОПЗДБ УЛБЦХ П ЛБЛПН-МЙВП ОБТПДЕ Й ГБТУФЧЕ, ЮФП ХУФТПА Й ХФЧЕТЦХ ЕЗП; ОП ЕУМЙ ПО ВХДЕФ ДЕМБФШ ЪМПЕ РЕТЕД ПЮБНЙ нПЙНЙ Й ОЕ УМХЫБФШУС ЗМБУБ нПЕЗП, с ПФНЕОА ФП ДПВТП, ЛПФПТЩН ИПФЕМ ПВМБЗПДЕФЕМШУФЧПЧБФШ ЕЗП».

б йЕЪЕЛЙЙМШ ЧОПУЙФ ПЛПОЮБФЕМШОХА СУОПУФШ. йЕЪ. 33,12-16: «й ФЩ, УЩО ЮЕМПЧЕЮЕУЛЙК, УЛБЦЙ УЩОБН ОБТПДБ ФЧПЕЗП: РТБЧЕДОПУФШ РТБЧЕДОЙЛБ ОЕ УРБУЕФ Ч ДЕОШ РТЕУФХРМЕОЙС ЕЗП, Й ВЕЪЪБЛПООЙЛ ЪБ ВЕЪЪБЛПОЙЕ УЧПЕ ОЕ РБДЕФ Ч ДЕОШ ПВТБЭЕОЙС ПФ ВЕЪЪБЛПОЙС УЧПЕЗП, ТБЧОП ЛБЛ Й РТБЧЕДОЙЛ Ч ДЕОШ УПЗТЕЫЕОЙС УЧПЕЗП ОЕ НПЦЕФ ПУФБФШУС Ч ЦЙЧЩИ ЪБ УЧПА РТБЧЕДОПУФШ. лПЗДБ с УЛБЦХ РТБЧЕДОЙЛХ, ЮФП ПО ВХДЕФ ЦЙЧ, Б ПО РПОБДЕЕФУС ОБ УЧПА РТБЧЕДОПУФШ, Й УДЕМБЕФ ОЕРТБЧДХ, ФП ЧУЕ РТБЧЕДОЩЕ ДЕМБ ЕЗП ОЕ РПНСОХФУС, — Й ПО ХНТЕФ ПФ ОЕРТБЧДЩ УЧПЕК, ЛБЛХА УДЕМБМ. б ЛПЗДБ УЛБЦХ ВЕЪЪБЛПООЙЛХ: «ФЩ УНЕТФЙА ХНТЕЫШ», Й ПО ПВТБФЙФУС ПФ ЗТЕИПЧ УЧПЙИ Й ВХДЕФ ФЧПТЙФШ УХД Й РТБЧДХ, ЕУМЙ ЬФПФ ВЕЪЪБЛПООЙЛ ЧПЪЧТБФЙФ ЪБМПЗ, ЪБ РПИЙЭЕООПЕ ЪБРМБФЙФ, ВХДЕФ ИПДЙФШ РП ЪБЛПОБН ЦЙЪОЙ, ОЕ ДЕМБС ОЙЮЕЗП ИХДПЗП, — ФП ПО ВХДЕФ ЦЙЧ, ОЕ ХНТЕФ. оЙ ПДЙО ЙЪ ЗТЕИПЧ ЕЗП, ЛБЛЙЕ ПО УДЕМБМ ОЕ РПНСОХФУС ЕНХ; ПО УФБМ ФЧПТЙФШ УХД Й РТБЧДХ, ПО ВХДЕФ ЦЙЧ».

фБЛ ВЩМП Й У ОЙОЕЧЙФСОБНЙ.

зПЧПТС П ОЕЙЪНЕООПУФЙ вПЗБ, РТПТПЛ нБМБИЙС ЦЕМБЕФ ПВПДТЙФШ йЪТБЙМС. пО ЗПЧПТЙФ, ЮФП ЕУМЙ йЪТБЙМШ ПВТБФЙФУС Л вПЗХ РПУМЕ РБДЕОЙС (нБМ. 3,7), — ФП вПЗ ВХДЕФ РПУФХРБФШ У ОЙН ФБЛ, ЛБЛ ЗПЧПТЙФ РТПТПЛ йЕТЕНЙС Й йЕЪЕЛЙЙМШ, Ф. Е. ЮФП зПУРПДШ УЛБЪБМ П ОЙИ ДПВТПЕ, пО ФП Й УДЕМБЕФ.

дМС ФПЗП, ЮФПВЩ РПОСФШ НЕУФП Х йЕЪЕЛЙЙМС 24,14 — ОБДП ЮЙФБФШ ФЕЛУФЩ ДП 13-ЗП УФЙИБ. фПЗДБ НЩ РПКНЕН, ЮФП ЪДЕУШ ТЕЮШ ЙДЕФ П ОБЛБЪБОЙЙ йЪТБЙМС ЪБ ЕЗП ХРПТУФЧП. й ФБЛ ЛБЛ Х ОЕЗП ХЦЕ ОБЛПРЙМПУШ НОПЗП «НЕТЪПУФЙ» (УФ.13), ФП зПУРПДШ ЦЕМБЕФ РТПЧЕУФЙ йЪТБЙМС ЮЕТЕЪ ПЮЙЭЕОЙЕ, РХФЕН ОБЛБЪБОЙС, ЮФПВЩ ЬФБ «ОБЛЙРШ» (НЕТЪПУФШ) ВЩМБ ХДБМЕОБ ПФ йЪТБЙМС. ч 14 УФ. йЕТЕНЙС ЗПЧПТЙФ, ЮФП ЛБЛ зПУРПДШ УЛБЪБМ, ФБЛ Й РТПЙЪПКДЕФ.

б йБЛПЧ РПДФЧЕТЦДБЕФ ОЕЙЪНЕООПУФШ вПЗБ Ч ФПН, ЮФП ФЕ ВМБЗБ, ЛПФПТЩЕ зПУРПДШ РПУЩМБЕФ УЧЩЫЕ ОБ уЧПК ОБТПД, ЙУРПМОСФУС, ЕУМЙ ОБТПД вПЦЙК ВХДЕФ ЧЕТОЩН Й РПУМХЫОЩН еНХ ЧП ЧУЕН. (УН. чФПТ. 28,1-6) рПЬФПНХ йБЛПЧ ПВПДТСЕФ ЧЕТХАЭЙИ Ч ФПН, ЮФП ЕУМЙ ПОЙ ВХДХФ РПУМХЫОЩ вПЗХ ЧП ЧУЕН, ФП вПЗ уЧПЙ ВМБЗБ ЧЩРПМОЙФ, РПФПНХ ЮФП Х оЕЗП ОЕФ, ДБЦЕ ФЕОЙ РЕТЕНЕОЩ. ьФП РПДФЧЕТЦДБЕФ Ч УЧПЕН РТПТПЮЕУФЧЕ чБМББН: «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВЩ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВЩ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ Й ОЕ УДЕМБЕФ? вХДЕФ ЗПЧПТЙФШ Й ОЕ ЙУРПМОЙФ? чПФ ВМБЗПУМПЧМСФШ ОБЮБМ С, ЙВП пО ВМБЗПУМПЧЙМ, Й С ОЕ НПЗХ ЙЪНЕОЙФШ УЕЗП» (юЙУ. 23,19-20).

14. х вПЗБ ОЕФ МЙГЕРТЙСФЙС.

тЙН. 2,11: «йВП ОЕФ МЙГЕРТЙСФЙС Х вПЗБ».

тЙН. 9,13: «йБЛПЧБ с ЧПЪМАВЙМ, Б йУБЧБ ЧПЪОЕОБЧЙДЕМ».

дЕКУФЧЙФЕМШОП, ЧЕТЕО УФЙИ, ЮФП Х вПЗБ ОЕФ МЙГЕРТЙСФЙС. й ОЕ РПФПНХ ЙЪВТБО йБЛПЧ, ЮФП ПО ВЩМ ЛТБУЙЧ, Б йУБЧ — ЛПУНБФЩК; Й ОЕ РПФПНХ, ЮФП йБЛПЧ ЙНЕМ ЪБУМХЗЙ, Б йУБЧ ЙИ ОЕ ЙНЕМ. бРПУФПМ рБЧЕМ Ч 11-12 УФЙИБИ ЬФПК ЦЕ 9 ЗМБЧЩ, РЙЫЕФ: «йВП, ЛПЗДБ ПОЙ ЕЭЕ ОЕ ТПДЙМЙУШ Й ОЕ УДЕМБМЙ ОЙЮЕЗП ДПВТПЗП ЙМЙ ИХДПЗП, — ДБВЩ ЙЪЧПМЕОЙЕ вПЦЙЕ Ч ЙЪВТБОЙЙ РТПЙУИПДЙМП ОЕ ПФ ДЕМ, ОП ПФ рТЙЪЩЧБАЭЕЗП, — УЛБЪБОП ВЩМП ЕК: «ВПМШЫЙК ВХДЕФ Ч РПТБВПЭЕОЙЙ Х НЕОШЫЕЗП».

ьФП ОЙЛБЛ ОЕ ОБЪПЧЕЫШ МЙГЕРТЙСФЙЕН. вМБЗПУМПЧЕОЙЕ вПЦШЕ ОЕ ПФ ДЕМ Й ОЕ ПФ РПДЧЙЗПЧ.

дЕМБ РТБЧЕДОПУФЙ НЩ ПВСЪБОЩ ФЧПТЙФШ, ЛБЛ ПВСЪБОЩ ЙУРПМОСФШ ЪБЛПО ЦЙЪОЙ (ъБЛПО дЕУСФЙУМПЧЙС), ЮФПВЩ ЦЙФШ, Б пФЕГ ХУНПФТЙФ ОБЫЕ ОБЪОБЮЕОЙЕ Й ОБЗТБДХ ДМС ОБУ, ЛБЛ еНХ ХЗПДОП. пДОБЛП НЩ ОЕ ДПМЦОЩ ТБУУХЦДБФШ, ЮФП ТБЪ ЙЪВТБОЙЕ ОЕ ЪБЧЙУЙФ ПФ ОБУ, ОЙ ПФ ОБЫЙИ ДЕМ, ФП ОБН НПЦОП Й ОЕ ЙУРПМОСФШ ЪБЛПО Й ЧПМА вПЦША, Б ЦДБФШ, Л ЛБЛПК ЛБФЕЗПТЙЙ НЩ ВХДЕН РТЙЮЙУМЕОЩ — Л РТЕДОБЪОБЮЕООЩН ДМС УРБУЕОЙС ЙМЙ ЦЕ ДМС УНЕТФЙ. еУМЙ ВЩ йБЛПЧ ФБЛ ТБУУХЦДБМ, РПУЮЙФБЧ, ЮФП ПО ХЦЕ ЙЪВТБО, Й ЕНХ ОЕФ ОБДПВОПУФЙ ФЧПТЙФШ ЧПМА зПУРПДБ, ФП ОБД ОЙН НПЗ ВЩ ВЩФШ РТПЙЪОЕУЕО РТЙЗПЧПТ, ЪБРЙУБООЩК Ч йЕЪЕЛЙЙМС, 33,13: «лПЗДБ с УЛБЦХ РТБЧЕДОЙЛХ, ЮФП ПО ВХДЕФ ЦЙЧ, Б ПО РПОБДЕЕФУС ОБ РТБЧЕДОПУФШ УЧПА, Й УДЕМБЕФ ОЕРТБЧДХ, ФП ЧУЕ РТБЧЕДОЩЕ ДЕМБ ЕЗП ОЕ РПНСОХФУС, — Й ПО ХНТЕФ ПФ ОЕРТБЧДЩ УЧПЕК, ЛБЛХА УДЕМБМ». рПЬФПНХ ЙУРПМОСФШ ъБЛПО вПЦЙК — ЬФП ОБЫ ДПМЗ ЛБЛ ФЧПТЕОЙС вПЦШЕЗП. ъБЛПО вПЦЙК ЙУРПМОСАФ Й бОЗЕМЩ, Й ЦЙФЕМЙ ОЕРБЧЫЙИ НЙТПЧ. й ОБ ОЕВЕ УХЭЕУФЧХАФ ТБЪМЙЮОЩЕ ЙЪВТБОЙС Й ОБЪОБЮЕОЙС, Й ЬФП ОЕ ЪБЧЙУЙФ ПФ ЪБУМХЗ. вЩФШ МЙ ТСДПЧЩН БОЗЕМПН, ЙМЙ ИЕТХЧЙНПН, ЙМЙ УЕТБЖЙНПН, ЙМЙ ПУЕОСАЭЙН, ЬФП РПМОПУФША ЪБЧЙУЙФ ПФ вПЗБ.

й ЕУМЙ НЩ ЦЕМБЕН ФБЛЦЕ ХДПУФПЙФШУС ПУПВПЗП ОЕВЕУОПЗП ЪЧБОЙС, ФП ДПМЦОЩ РПУМЕДПЧБФШ УПЧЕФХ БРПУФПМБ рБЧМБ: «й РПФПНХ С ВЕЗХ, ОЕ ФБЛ, ЛБЛ ОБ ОЕЧЕТОПЕ, ВШАУШ ОЕ ФБЛ, ЮФПВЩ ФПМШЛП ВЙФШ ЧПЪДХИ, ОП ХУНЙТСА Й РПТБВПЭБА ФЕМП НПЕ, ДБВЩ РТПРПЧЕДХС ДТХЗЙН, УБНПНХ ОЕ ПУФБФШУС ОЕДПУФПКОЩН».

дМС ФПЗП, ЮФПВЩ РПОСФШ тЙН. 9,13, ОБДП ЪОБФШ ОЕ ФПМШЛП ЬФП НЕУФП ЙЪ вЙВМЙЙ, ОП Й ДТХЗЙЕ НЕУФБ.

л РТЙНЕТХ:

рУ. 138,2-3: «фЩ ЪОБЕЫШ, ЛПЗДБ С УБЦХУШ Й ЛПЗДБ ЧУФБА. фЩ ТБЪХНЕЕЫШ РПНЩЫМЕОЙС НПЙ ЙЪДБМЙ. йДХ МЙ С, ПФДЩИБА МЙ, ФЩ ПЛТХЦБЕЫШ НЕОС, Й ЧУЕ РХФЙ НПЙ ЙЪЧЕУФОЩ фЕВЕ».

йЪ ЧЩЫЕРТЙЧЕДЕООЩИ УФЙИПЧ вЙВМЙЙ УФБОПЧЙФУС СУОП, ЮФП вПЗ ЪОБЕФ ЧУА ЦЙЪОШ ЮЕМПЧЕЛБ ПФ ОБЮБМБ ДП ЛПОГБ, ЕЭЕ ДП ЕЗП ТПЦДЕОЙС. фБЛ вПЗ ЧУЕ ЪОБМ Й ПФОПУЙФЕМШОП ЬФЙИ ДЧХИ ВТБФШЕЧ, йУБЧБ Й йБЛПЧБ. вПЗ ЪОБМ ИБТБЛФЕТ йУБЧБ, ЪОБМ ЮФП ПО ВХДЕФ МЕЗЛПНЩУМЕООЩН Й ОЕ ВХДЕФ ДПТПЦЙФШ вПЦШЙНЙ ПВЕФПЧБОЙСНЙ. ьФП НЩ Й ОБВМАДБЕН Ч ЕЗП ЦЙЪОЙ: «й УЧБТЙМ йБЛПЧ ЛХЫБОШЕ, Б йУБЧ РТЙЫЕМ У РПМС ХУФБМЩК. й УЛБЪБМ йУБЧ йБЛПЧХ: ДБК НОЕ РПЕУФШ ЛТБУОПЗП, ЛТБУОПЗП ЬФПЗП, ЙВП С ХУФБМ… оП йБЛПЧ УЛБЪБМ: РТПДБК НОЕ ФЕРЕТШ ЦЕ ФЧПЕ РЕТЧПТПДУФЧП. йУБЧ УЛБЪБМ: ЧПФ С ХНЙТБА, ЮФП НОЕ Ч ЬФПН РЕТЧПТПДУФЧЕ?» (вЩФ. 25,29-32) гЕМША йУБЧБ ВЩМП ХДПЧМЕФЧПТЙФШ УЧПЕ УЙАНЙОХФОПЕ ЦЕМБОЙЕ, Б ВХДХЭЕЕ ЕЗП ОЕ ЙОФЕТЕУПЧБМП. пО РПУФХРБМ ВЕЪТБУУХДОП. пО РТПДБМ УЧПЕ РЕТЧПТПДУФЧП ЪБ ФБТЕМЛХ ЮЕЮЕЧЙГЩ. рПУМЕ йУБЧ РПОСМ, ЮФП ПО УДЕМБМ, ОП ВЩМП ХЦЕ УМЙЫЛПН РПЪДОП. пО УП УМЕЪБНЙ РТПУЙМ ПФГБ П ВМБЗПУМПЧЕОЙЙ, П ЮЕН ЮЙФБЕН Ч вЩФЙЕ 27,30-38.

вЕУРЕЮОЩК ИБТБЛФЕТ йУБЧБ УТБЧОЙЧБЕФУС У ИБТБЛФЕТПН ВМХДОЙЛПЧ Й ОЕЮЕУФЙЧГЕЧ: «юФПВЩ ОЕ ВЩМП НЕЦДХ ЧБНЙ ЛБЛПЗП ВМХДОЙЛБ ЙМЙ ОЕЮЕУФЙЧГБ, ЛПФПТЩК ВЩ, ЛБЛ йУБЧ, ЪБ ПДОХ УОЕДШ ПФЛБЪБМУС ПФ РЕТЧПТПДУФЧБ» (еЧТ. 12,16).

вПЗ ЧПЪОЕОБЧЙДЕМ ОЕ йУБЧБ, Б ЕЗП МЕЗЛПНЩУМЙЕ. зТЕЫОЙЛБ ЦЕ вПЗ МАВЙФ: «оП вПЗ уЧПА МАВПЧШ Л ОБН ДПЛБЪЩЧБЕФ ФЕН, ЮФП иТЙУФПУ ХНЕТ ЪБ ОБУ, ЛПЗДБ НЩ ВЩМЙ ЕЭЕ ЗТЕЫОЙЛБНЙ» (тЙН. 5,8). фЕЛУФПН ЙЪ тЙН. 2,11, БР. рБЧЕМ ДПЛБЪЩЧБЕФ УРТБЧЕДМЙЧПУФШ вПЦША, ЛБЛ Ч ОБЛБЪБОЙЙ ФБЛ Й Ч РПНЙМПЧБОЙЙ. вПЗ ОЕ УНПФТЙФ ОБ МЙГЕ ЮЕМПЧЕЛБ, ВХДШ ПО ЙХДЕК ЙМЙ СЪЩЮОЙЛ, ЮЕТОЩК ЙМЙ ВЕМЩК, — ЛБЦДЩК НПЦЕФ РПМХЮЙФШ УРБУЕОЙЕ. (УН. тЙН. 2,4-11)

15. оЙУЫЕДЫЙЕ Ч НПЗЙМХ ОЕ ЧЩКДХФ ДП ДОС ЧПУЛТЕУЕОЙС.

йПЧБ 7,9-10: «оЙУЫЕДЫЙК Ч РТЕЙУРПДОАА ОЕ ЧЩКДЕФ, ОЕ ЧПЪЧТБФЙФУС ВПМЕЕ Ч ДПН УЧПК, Й НЕУФП ЕЗП ОЕ ВХДЕФ ХЦЕ ЪОБФШ ЕЗП».

1лПТ. 15,52: «чДТХЗ, ЧП НЗОПЧЕОЙЕ ПЛБ, РТЙ РПУМЕДОЕК ФТХВЕ, ЙВП ЧПУФТХВЙФ, Й НЕТФЧЩЕ ЧПУЛТЕУОХФ ОЕФМЕООЩНЙ, Б НЩ ЙЪНЕОЙНУС».

чПУЛТЕУОХФ ЙМЙ ОЕ ЧПУЛТЕУОХФ ХНЕТЫЙЕ? юФП ИПЮЕФ УЛБЪБФШ йПЧ?

уФЙИ 10 РПСУОСЕФ, ЮФП «ОЕ ЧПЪЧТБФЙФУС Ч УЧПК ДПН» Й «ОЕ ХЧЙДЙФ ЕЗП НЕУФП ЕЗП», Ф. Е. УБН УЧПЕК УЙМПК ОЕ ЧУФБОЕФ (ОЕ ЧПУЛТЕУОЕФ), ЛБЛ ЬФП ВЩЧБЕФ У ФЕН, ЛПФПТЩК МПЦЙФУС УРБФШ (йПЧ. 7,10) Й ОЕ ЧЕТОЕФУС Л УЧПЕНХ ДПНБЫОЕНХ ПЮБЗХ. фПМШЛП ФТХВБ зПУРПДОС Ч РПУМЕДОЙК ДЕОШ РТПВХДЙФ НЕТФЧЩИ — ПДОЙИ ДМС ЦЙЪОЙ, Б ДТХЗЙИ ДМС ЧЕЮОПК УНЕТФЙ. б ФП, ЮФП йПЧ ФБЛЦЕ ЧЕТЙМ Ч ЧПУЛТЕУЕОЙЕ, ЧЙДОП ЙЪ УМЕДХАЭЕЗП ЕЗП ЪБСЧМЕОЙС: «б С ЪОБА, йУЛХРЙФЕМШ НПК ЦЙЧ, Й пО Ч РПУМЕДОЙК ДЕОШ ЧПУУФБЧЙФ ЙЪ РТБИБ ТБУРБДБАЭХАУС ЛПЦХ НПА УЙА, Й С ЧП РМПФЙ НПЕК ХЪТА вПЗБ» (йПЧ. 19,25-26). пВ ЬФПН ЗПЧПТЙФ Й БР. рБЧЕМ Ч 1лПТ. 15,51-54.

16. «вМБЦЕООЩ ОЙЭЙЕ ДХИПН».

нБФ. 5,3: «вМБЦЕООЩ ОЙЭЙЕ ДХИПН, ЙВП ЙИ ЕУФШ гБТУФЧП оЕВЕУОПЕ».

нБФ. 10,16: «чПФ с РПУЩМБА ЧБУ, ЛБЛ ПЧЕГ УТЕДЙ ЧПМЛПЧ: ЙФБЛ, ВХДШФЕ НХДТЩ, ЛБЛ ЪНЙЙ, Й РТПУФЩ, ЛБЛ ЗПМХВЙ».

оЙЭЙЕ ДХИПН — ЬФП ОЕ АТПДЙЧЩЕ, Б ФЕ, ЛПФПТЩЕ ОЕ ЧЩУПЛП ДХНБАФ П УЕВЕ.

оЙЭЙЕ ДХИПН — ЬФП ЛТПФЛЙЕ, УНЙТЕООЩЕ, ЙНЕООП ФБЛПЧЩИ ЕУФШ гБТУФЧП оЕВЕУОПЕ.

«чУЕ, РТЙЪОБАЭЙЕ УЕВС ОЙЭЙНЙ ДХИПН, ЮХЧУФЧХАЭЙЕ, ЮФП Ч ОЙИ ОЕФ ОЙЮЕЗП ИПТПЫЕЗП, НПЗХФ ДПУФЙЗОХФШ РТБЧЕДОПУФЙ Й УЙМЩ, ЧЪЙТБС ОБ иТЙУФБ. пО ЗПЧПТЙФ: «рТЙКДЙФЕ ЛП нОЕ, ЧУЕ ФТХЦДБАЭЙЕУС Й ПВТЕНЕОЕООЩЕ, Й с ХУРПЛПА ЧБУ». пО РТЕДМБЗБЕФ ОБН УНЕОЙФШ ОБЫХ ОЙЭЕФХ ОБ ВПЗБФУФЧП еЗП РТБЧЕДОПУФЙ». [144]

й ФПЗДБ, ОБДЕМЕООЩИ еЗП РТБЧЕДОПУФША Й ДХИПЧОП ЪТЕМЩИ пО РПУЩМБЕФ, «ЛБЛ ПЧЕГ УТЕДЙ ЧПМЛПЧ», Ч ЬФПФ НЙТ Й ЪБРПЧЕДХЕФ ЙН, ЮФПВЩ ВЩМЙ «НХДТЩ, ЛБЛ ЪНЙЙ», ЮФПВЩ ДТЕЧОЙК ЪНЕК ОЕ ПВПМШУФЙМ, Й ЮФПВЩ ЗТЕИ ОЕ УПЧТБФЙМ ЙИ. дМС ЬФПЗП ОХЦОБ НХДТПУФШ, ОП ОЕ ЮЕМПЧЕЮЕУЛБС; ДМС ЬФПЗП ОХЦОБ УЙМБ, ОП ОЕ ЪЕНОБС. дМС ЬФПЗП ОЕПВИПДЙНБ УЙМБ Й НХДТПУФШ УЧЩЫЕ — УЙМБ уЧСФПЗП дХИБ, ЛПФПТХА НПЗХФ РПМХЮЙФШ ФПМШЛП РТЙЪОБАЭЙЕ УЕВС «ОЙЭЙНЙ ДХИПН». фБЛПЧЩЕ УПЪОБЧБС УЧПЕ ОЙЮФПЦЕУФЧП, УРПУПВОЩ ХЮЙФШУС. пОЙ РТЙЪЩЧБАФ ОБ РПНПЭШ УЧПЕЗП ЧЕТОПЗП Й УЛПТПЗП рПНПЭОЙЛБ Й дТХЗБ, УЧПЕЗП уРБУЙФЕМС, йЙУХУБ иТЙУФБ. рПУЕНХ ПОЙ Й ОБЪЧБОЩ ВМБЦЕООЩНЙ. пОЙ ОЙЭЙЕ, ОП ОЕ Ч УНЩУМЕ ОЕЙНХЭЙЕ; ПОЙ ОЙЭЙЕ, РПФПНХ ЮФП РПУФПСООП ЦБЦДХФ НХДТПУФЙ; РПЬФПНХ ПОЙ Й РПМХЮБАФ ОЕВЕУОХА НХДТПУФШ. й ФПЗДБ «ОЕНХДТПЕ вПЦШЕ РТЕНХДТЕЕ ЮЕМПЧЕЛПЧ» (1лПТ. 1,25).

17. «вМБЦЕООЩ НЙТПФЧПТГЩ».

нБФ. 5,9: «вМБЦЕООЩ НЙТПФЧПТГЩ, ЙВП ПОЙ ВХДХФ ОБТЕЮЕОЩ УЩОБНЙ вПЦШЙНЙ».

нБФ. 10,34-35: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ РТЙОЕУФЙ НЙТ ОБ ЪЕНМА, ОЕ НЙТ РТЙЫЕМ с РТЙОЕУФЙ, ОП НЕЮ, ЙВП с РТЙЫЕМ ТБЪДЕМЙФШ ЮЕМПЧЕЛБ У ПФГПН ЕЗП, Й ДПЮШ У НБФЕТША ЕЕ, Й ОЕЧЕУФЛХ УП УЧЕЛТПЧША ЕЕ».

нЙТПФЧПТГЩ — ЬФП ФЕ, ЛПФПТЩЕ УФБТБАФУС РТЙНЙТЙФШ ЧТБЦДХАЭЙИ У вПЗПН ЙМЙ У ЙИ ВМЙЦОЙНЙ. «йВП ОЕЪОБЧЫЕЗП ЗТЕИБ, пО УДЕМБМ ДМС ОБУ ЦЕТФЧПА ЪБ ЗТЕИ, ЮФПВЩ НЩ Ч оЕН УДЕМБМЙУШ РТБЧЕДОЩНЙ РЕТЕД вПЗПН» (2лПТ. 5,21). «еУМЙ ЧПЪНПЦОП У ЧБЫЕК УФПТПОЩ, ВХДШФЕ Ч НЙТЕ УП ЧУЕНЙ МАДШНЙ» (тЙН. 12,18).

«лТПНЕ иТЙУФБ, ОЕФ ДТХЗПЗП ЙУФПЮОЙЛБ НЙТБ. вМБЗПДБФШ йЙУХУБ, РТЙОСФБС Ч УЕТДГЕ, ЪБЗМХЫБЕФ Ч ОЕН ЗПМПУ ЧТБЦДЩ Й ТБУРТЕК Й ОБРПМОСЕФ ДХЫХ МАВПЧША. фПФ, ЛФП ЦЙЧЕФ Ч НЙТЕ У вПЗПН Й ВМЙЦОЙН, ОЕ НПЦЕФ ВЩФШ ОЕУЮБУФОЩН. ч ЕЗП УЕТДГЕ ОЕФ ЮХЧУФЧБ ЪБЧЙУФЙ, ОЕФ НЕУФБ ДМС ЪМПК РПДПЪТЙФЕМШОПУФЙ, ОЕФ Й ФЕОЙ РТЕЪТЕОЙС Й ОЕОБЧЙУФЙ. лБЦДЩК, УПЗМБУОЩК У ФТЕВПЧБОЙСНЙ вПЦШЙНЙ РПЮХЧУФЧХЕФ ОБ УЕВЕ ДЕКУФЧЙЕ ОЕВЕУОПЗП НЙТБ Й ВХДЕФ ТБУРТПУФТБОСФШ ЕЗП ВМБЗПФЧПТОПЕ ЧМЙСОЙЕ ОБ ДТХЗЙИ. рПДПВОП ТПУЕ ДХИ НЙТБ ОЙЪПКДЕФ ОБ ХФПНМЕООЩЕ Й ХУФБМЩЕ ПФ УЧЕФУЛПК УХЕФЩ УЕТДГБ. фПФ.., ЛФП УМПЧПН Й ДЕМПН РПВХЦДБЕФ ДТХЗПЗП ПФТЕЮШУС ПФ ЗТЕИБ Й РПМОПУФША ПФДБФШ УЧПЕ УЕТДГЕ вПЗХ, — ФПФ, ДЕКУФЧЙФЕМШОП, НЙТПФЧПТЕГ». [145]

пДОБЛП ЛОСЪШ НЙТБ УЕЗП ОЕ УДБЕФ ВЕЪ ВПС УЧПЙ РПЪЙГЙЙ. пО ЧУЕМЙМ ОЕОБЧЙУФШ Ч УЕТДГБ УЧПЙИ РПДДБООЩИ РП ПФОПЫЕОЙА Л ОБТПДХ вПЦШЕНХ Й Л ЧЕУФОЙЛБН ОЕВЕУОПЗП НЙТБ. зПУРПДШ УЛБЪБМ: «вХДЕФЕ ОЕОБЧЙДЙНЩ ЧУЕНЙ ЪБ йНС нПЕ». «вХДХФ РТЕДБЧБФШ ЧБУ ОБ НХЮЕОЙС Й ХВЙЧБФШ ЧБУ…» (нБФ. 24,9). дБЦЕ ТПДОЩЕ Й ВМЙЪЛЙЕ РТЙНХФ Ч ЬФПН ХЮБУФЙЕ. оЕОБЧЙУФШ Й НЕЮ ЧПКДЕФ Ч ДПНЩ Й УЕНШЙ, ЗДЕ РПСЧСФУС ЮМЕОЩ, РТЙОЙНБАЭЙЕ РТЙЪЩЧ вПЦЙК Й НЙТ вПЦЙК. пВ ЬФПН «НЕЮЕ», ЛПФПТЩК пО «РТЙОЕУ» Ч НЙТ ЧНЕУФЕ У ОЕВЕУОЩН НЙТПН, — Й ЗПЧПТЙМ йЙУХУ. оЕВЕУОЩК НЙТ ЧЩЪЧБМ ОЕОБЧЙУФШ Й «НЕЮ» УМХЦЙФЕМЕК НЙТБ УЕЗП.

18. чТЕНС РТБЧМЕОЙС УХДЕК Ч йЪТБЙМЕ.

3гБТ. 6,1: «ч ЮЕФЩТЕУФБ ЧПУШНЙДЕУСФПН ЗПДХ РП ЙУЫЕУФЧЙЙ УЩОПЧ йЪТБЙМЕЧЩИ ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, Ч ЮЕФЧЕТФЩК ЗПД ГБТУФЧПЧБОЙС уПМПНПОБ ОБД йЪТБЙМЕН, Ч НЕУСГ ъЙЖ, ЛПФПТЩК ЕУФШ ЧФПТПК НЕУСГ, ОБЮБМ ПО УФТПЙФШ ИТБН зПУРПДХ».

лБЛ УЧЕУФЙ ХЛБЪБООХА ДБФХ У ДБООЩНЙ ЛОЙЗЙ «уХДЕК йЪТБЙМЕЧЩИ» Й УППВЭЕОЙЕН ЛОЙЗЙ «дЕСОЙС бРПУФПМПЧ» 13,18.20-21: «й ПЛПМП УПТПЛБ МЕФ ЧТЕНЕОЙ РЙФБМ ЙИ Ч РХУФЩОЕ… рПУМЕ УЕЗП, ПЛПМП ЮЕФЩТЕИУПФ РСФЙДЕУСФЙ МЕФ, ДБЧБМ ЙН УХДЕК ДП РТПТПЛБ уБНХЙМБ. рПФПН РТПУЙМЙ ПОЙ ГБТС, Й вПЗ ДБМ ЙН уБХМБ, УЩОБ лЙУПЧБ, НХЦБ ЙЪ ЛПМЕОБ чЕОЙБНЙОБ: ФБЛ РТПЫМП МЕФ УПТПЛ», Б ФБЛЦЕ ФЕЛУФПН 3гБТ. 2,11 РЕТ. Ю.: «чТЕНЕОЙ ГБТУФЧПЧБОЙС дБЧЙДБ ОБД йЪТБЙМЕН ВЩМП УПТПЛ МЕФ»?

«дБФБ… ЬФБ ОЕ УПЗМБУПЧЩЧБЕФУС:

Б) У ИТПОПМПЗЙЕК РЕТЙПДБ УХДЕК РП ЛОЙЗЕ «уХДЕК»;

В) УП УЧЙДЕФЕМШУФЧПН ЛОЙЗЙ «дЕСОЙС бРПУФПМПЧ» ЗМ. 13 П РТПДПМЦЙФЕМШОПУФЙ РЕТЙПДБ уХДЕК…

уХННБ МЕФ РПТБВПЭЕОЙС ЕЧТЕЕЧ ЙОПЪЕНОЩНЙ ОБТПДБНЙ Й МЕФ РТБЧМЕОЙС УХДЕК, ХРПНСОХФЩИ Ч ЛОЙЗЕ «уХДЕК», ТБЧОБ 410 МЕФ. рТЙВБЧМСС Л ОЙН ЮЙУМП МЕФ РТБЧМЕОЙС нПЙУЕС — йЙУХУБ оБЧЙОБ (65 МЕФ), уБХМБ — дБЧЙДБ (60 МЕФ) Й РЕТЧЩЕ ЮЕФЩТЕ ЗПДБ уПМПНПОПЧБ РТБЧМЕОЙС, Ф. Е. 120 МЕФ, — РПМХЮЙН ЧУЕЗП ДМС ОБЪЧБООПЗП РЕТЙПДБ 539 МЕФ. рП ЛОЙЗЕ «дЕСОЙС» — ПДЙО РЕТЙПД уХДЕК РТПДПМЦБМУС 450 МЕФ…

рТЙ ЧУЕН ЬФПН, ДБФБ ПЪОБЮЕООПЗП РЕТЙПДБ НПЦЕФ ВЩФШ ВЕЪ ЪБФТХДОЕОЙС УЧЕДЕОБ У ХЛБЪБООПК Ч ФЕЛУФЕ 3гБТ. 6,4 ГЙЖТПК, ЕУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ, ЮФП «Ч РЕТЙПДЕ уХДЕК» ОЕ ТБЪ ЙНЕМП НЕУФП ПДОПЧТЕНЕООПЕ РПТБВПЭЕОЙЕ Ч ТБЪОЩИ ЮБУФСИ рБМЕУФЙОЩ». [146]

19. лТЕЭЕОЙЕ ЧП ЙНС йЙУХУБ

нБФ. 28,19: «йФБЛ, ЙДЙФЕ ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФС ЙИ ЧП ЙНС пФГБ, Й уЩОБ, Й уЧСФПЗП дХИБ».

дЕСО. 19,5: «хУМЩЫБЧЫЙ ЬФП, ПОЙ ЛТЕУФЙМЙУШ ЧП ЙНС зПУРПДБ йЙУХУБ».

чЩРПМОСМЙ МЙ ХЮЕОЙЛЙ ХЛБЪБОЙЕ иТЙУФБ ЛТЕУФЙФШ ЧП ЙНС пФГБ, уЩОБ Й дХИБ, ЙМЙ ЦЕ ЛТЕУФЙМЙ ФПМШЛП ЧП ЙНС йЙУХУБ, ЛБЛ ПВ ЬФПН УППВЭБЕФ БЧФПТ ЛОЙЗЙ «дЕСОЙС»?

рП-ЧЙДЙНПНХ, Ч ЛОЙЗЕ «дЕСОЙС» ОБРЙУБОП ФБЛ ДМС ЛТБФЛПУФЙ Й ЮФПВЩ ПФМЙЮБФШ РПУМЕДПЧБФЕМЕК йЙУХУБ ПФ ДТХЗЙИ ТЕМЙЗЙПЪОЩИ ФЕЮЕОЙК.

20. «оЕ ХВЙЧБК»

йУИ. 20,13: «оЕ ХВЙЧБК».

1гБТ. 15,2-3: «фБЛ ЗПЧПТЙФ зПУРПДШ… ФЕРЕТШ ЙДЙ Й РПТБЪЙ бНБМЙЛБ, Й ЙУФТЕВЙ ЧУЕ, ЮФП Х ОЕЗП; Й ОЕ ДБЧБК РПЭБДЩ ЕНХ, ОП РТЕДБК УНЕТФЙ ПФ НХЦБ ДП ЦЕОЩ, ПФ ПФТПЛБ ДП ЗТХДОПЗП НМБДЕОГБ, ПФ ЧПМБ ДП ПЧГЩ, ПФ ЧЕТВМАДБ ДП ПУМБ».

лБЛ УЧСЪБФШ ЬФПФ УФЙИ Й РПДПВОЩЕ ЕНХ У ФТЕВПЧБОЙЕН ЪБРПЧЕДЙ «ОЕ ХВЕК»?

ч РЕТЙПД ФЕПЛТБФЙЙ уБН вПЗ УТБЦБМУС ЪБ йЪТБЙМС Й РПНПЗБМ ЕНХ. пО ХЛБЪЩЧБМ йЪТБЙМА РТПФЙЧ ЛПЗП ЧЕУФЙ ЧПКОХ. ч УФТБОБИ, РТПФЙЧ ЛПФПТЩИ ЧПЕЧБМ йЪТБЙМШ, ГБТЙМП УФТБЫОПЕ ЪМП Й ЙДПМПРПЛМПОУФЧП, РХУФЙЧЫЕЕ УЧПЙ ЛПТОЙ ПЮЕОШ ЗМХВПЛП, ДБЦЕ ДЕФЙ ЧРЙФЩЧБМЙ ЬФПФ ЗТЕИ У НПМПЛПН НБФЕТЙ. рПЬФПНХ уБН вПЗ ЧЩОПУЙМ РТЙЗПЧПТ Ч ФПН ЙМЙ ЙОПН УМХЮБЕ. ьФП ВЩМП ОБЛБЪБОЙЕ ЪБ ПФУФХРОЙЮЕУФЧП. йЪТБЙМШ ДЕКУФЧПЧБМ РП ХЛБЪБОЙА уБНПЗП вПЗБ. чП ЧУЕИ УМХЮБСИ вПЗ ДБЧБМ СУОЩЕ ХЛБЪБОЙС: «лПЗДБ РПДПКДЕЫШ Л ЗПТПДХ, ЮФПВЩ ЪБЧПЕЧБФШ ЕЗП, РТЕДМПЦЙ ЕНХ НЙТ. еУМЙ ПО УПЗМБУЙФУС ОБ НЙТ У ФПВПА Й ПФЧПТЙФ ФЕВЕ ЧПТПФБ, ФП ЧЕУШ ОБТПД, ЛПФПТЩК ОБКДЕФУС Ч ОЕН, ВХДЕФ РМБФЙФШ ФЕВЕ ДБОШ Й УМХЦЙФШ ФЕВЕ. еУМЙ ЦЕ ПО ОЕ УПЗМБУЙФУС ОБ НЙТ У ФПВПА Й ВХДЕФ ЧЕУФЙ У ФПВПА ЧПКОХ, ПУБДЙ ЕЗП, Й ЛПЗДБ зПУРПДШ, вПЗ ФЧПК, РТЕДБУФ ЕЗП Ч ТХЛЙ ФЧПЙ, РПТБЪЙ Ч ОЕН ЧЕУШ НХЦЕУЛЙК РПМ ПУФТЙЕН НЕЮБ; ФПМШЛП ЦЕО Й ДЕФЕК Й УЛПФ Й ЧУЕ, ЮФП Ч ЗПТПДЕ, ЧУА ДПВЩЮХ ЕЗП ЧПЪШНЙ УЕВЕ, Й РПМШЪХКУС ДПВЩЮЕА ЧТБЗПЧ ФЧПЙИ, ЛПФПТЩИ РТЕДБМ ФЕВЕ зПУРПДШ, вПЗ ФЧПК. фБЛ РПУФХРБК УП ЧУЕНЙ ОБТПДБНЙ, ЛПФПТЩЕ ПФ ФЕВС ЧЕУШНБ ДБМЕЛП, ЛПФПТЩЕ ОЕ ЙЪ ЮЙУМБ ЗПТПДПЧ ОБТПДПЧ УЙИ. б Ч ЗПТПДБИ УЙИ ОБТПДПЧ, ЛПФПТЩИ зПУРПДШ, вПЗ ФЧПК, ДБЕФ ФЕВЕ ЧП ЧМБДЕОЙЕ, ОЕ ПУФБЧМСК Ч ЦЙЧЩИ ОЙ ПДОПК ДХЫЙ; ОП РТЕДБК ЙИ ЪБЛМСФЙА: иЕФФЕЕЧ, Й бНПТТЕЕЧ, Й иБОБОЕЕЧ, Й жЕТЕЪЕЕЧ, Й еЧЕЕЧ, Й йЕЧХУЕЕЧ, ЛБЛ РПЧЕМЕМ ФЕВЕ зПУРПДШ, вПЗ ФЧПК. дБВЩ ПОЙ ОЕ ОБХЮЙМЙ ЧБУ ДЕМБФШ ФБЛЙЕ ЦЕ НЕТЪПУФЙ, ЛБЛЙЕ ПОЙ ДЕМБМЙ ДМС ВПЗПЧ УЧПЙИ, Й ДБВЩ ЧЩ ОЕ ЗТЕЫЙМЙ РТЕД зПУРПДПН, вПЗПН ЧБЫЙН» (чФПТ. 20,10-18).

пВЭЕЕ ЦЕ РТБЧЙМП вПЗБ ПУФБЧБМПУШ ЧУЕЗДБ ФБЛПЧЩН: «с ОЕ ИПЮХ УНЕТФЙ ХНЙТБАЭЕЗП, ЗПЧПТЙФ зПУРПДШ вПЗ; ОП ПВТБФЙФЕУШ — Й ЦЙЧЙФЕ!» (йЕЪ. 18,32)

рТЙНЕТ ЬФПНХ: ПФНЕОБ вПЦШЕЗП РТЙЗПЧПТБ ТБУЛБСЧЫЙНУС ОЙОЕЧЙФСОБН: «й ХЧЙДЕМ вПЗ ДЕМБ ЙИ, ЮФП ПОЙ ПВТБФЙМЙУШ ПФ ЪМПЗП РХФЙ УЧПЕЗП, Й РПЦБМЕМ вПЗ П ВЕДУФЧЙЙ, П ЛПФПТПН УЛБЪБМ, ЮФП ОБЧЕДЕФ ОБ ОЙИ, Й ОЕ ОБЧЕМ» (йПОЩ 2:10).

б ЪБРПЧЕДШ «оЕ ХВЙЧБК» РТЕДПУФЕТЕЗБЕФ ПФ РТЕДОБНЕТЕООПЗП ХВЙКУФЧБ. дМС ХВЙКГ, УПЧЕТЫБЧЫЙИ ОЕРТЕДОБНЕТЕООПЕ ХВЙКУФЧП, Ч ДТЕЧОПУФЙ ВЩМЙ РТЕДХУНПФТЕОЩ УРЕГЙБМШОЩЕ ЗПТПДБ-ХВЕЦЙЭБ, РПУЛПМШЛХ УХЭЕУФЧПЧБМ ЧПУФПЮОЩК ПВЩЮБК ЛТПЧОПК НЕУФЙ: «еУМЙ… ПО ФПМЛОЕФ ЕЗП ОЕЮБСООП, ВЕЪ ЧТБЦДЩ, ЙМЙ ВТПУЙФ ОБ ОЕЗП ЮФП-ОЙВХДШ ВЕЪ ХНЩУМБ, ЙМЙ ЛБЛПК-ОЙВХДШ ЛБНЕОШ, ПФ ЛПФПТПЗП НПЦОП ХНЕТЕФШ, ОЕ ЧЙДС ХТПОЙФ ОБ ОЕЗП, ФБЛ ЮФП ФПФ ХНТЕФ, ОП ПО ОЕ ВЩМ ЧТБЗПН ЕНХ Й ОЕ ДЕМБМ ЕНХ ЪМБ; ФП ПВЭЕУФЧП ДПМЦОП ТБУУХДЙФШ НЕЦДХ ХВЙКГЕА Й НУФЙФЕМЕН ЪБ ЛТПЧШ РП УЙН РПУФБОПЧМЕОЙСН. й ДПМЦОП ПВЭЕУФЧП УРБУФЙ ХВЙКГХ ПФ ТХЛЙ НУФЙФЕМС ЪБ ЛТПЧШ, Й ДПМЦОП ЧПЪЧТБФЙФШ ЕЗП ПВЭЕУФЧП Ч ЗПТПД ХВЕЦЙЭБ ЕЗП, ЛХДБ ПО ХВЕЦБМ, ЮФПВЩ ПО ЦЙМ ФБН ДП УНЕТФЙ ЧЕМЙЛПЗП УЧСЭЕООЙЛБ, ЛПФПТЩК РПНБЪБО УЧСЭЕООЩН ЕМЕЕН» (юЙУ. 35,22-25).

21. фЧПТЕОЙЕ бДБНБ Й еЧЩ, ЦЙЧПФОЩИ, РФЙГ Й ТБУФЕОЙК

вЩФ. 1,20.23.24.26.27.31: «й УЛБЪБМ вПЗ: ДБ РТПЙЪЧЕДЕФ ЧПДБ РТЕУНЩЛБАЭЙИУС, ДХЫХ ЦЙЧХА; Й РФЙГЩ ДБ РПМЕФСФ ОБД ЪЕНМЕА, РП ФЧЕТДЙ ОЕВЕУОПК… й ВЩМ ЧЕЮЕТ Й ВЩМП ХФТП: ДЕОШ РСФЩК. й УЛБЪБМ вПЗ: ДБ РТПЙЪЧЕДЕФ ЪЕНМС ДХЫХ ЦЙЧХА РП ТПДХ ЕЕ, УЛПФПЧ, Й ЗБДПЧ, Й ЪЧЕТЕК ЪЕНОЩИ РП ТПДХ ЙИ. й УФБМП ФБЛ… й УЛБЪБМ вПЗ: УПФЧПТЙН ЮЕМПЧЕЛБ РП ПВТБЪХ оБЫЕНХ, РП РПДПВЙА оБЫЕНХ; Й ДБ ЧМБДЩЮЕУФЧХАФ ПОЙ ОБД ТЩВБНЙ НПТУЛЙНЙ, Й ОБД РФЙГБНЙ ОЕВЕУОЩНЙ, Й ОБД УЛПФПН, Й ОБД ЧУЕА ЪЕНМЕА, Й ОБД ЧУЕНЙ ЗБДБНЙ, РТЕУНЩЛБАЭЙНЙУС РП ЪЕНМЕ. й УПФЧПТЙМ вПЗ ЮЕМПЧЕЛБ РП ПВТБЪХ уЧПЕНХ, РП ПВТБЪХ вПЦЙА УПФЧПТЙМ ЕЗП; НХЦЮЙОХ Й ЦЕОЭЙОХ УПФЧПТЙМ ЙИ. й ХЧЙДЕМ вПЗ, ЧУЕ ЮФП пО УПЪДБМ, Й ЧПФ, ИПТПЫП ЧЕУШНБ. й ВЩМ ЧЕЮЕТ Й ВЩМП ХФТП: ДЕОШ ЫЕУФЩК».

вЩФ. 2,7.15.18-22: «й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫЕА ЦЙЧПА… й ЧЪСМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ, Й РПУЕМЙМ ЕЗП Ч УБДХ еДЕНУЛПН, ЮФПВЩ ЧПЪДЕМЩЧБФШ ЕЗП Й ИТБОЙФШ ЕЗП… й УЛБЪБМ… вПЗ: ОЕ ИПТПЫП ВЩФШ ЮЕМПЧЕЛХ ПДОПНХ; УПФЧПТЙН ЕНХ РПНПЭОЙЛБ, УППФЧЕФУФЧЕООПЗП ЕНХ. зПУРПДШ вПЗ ПВТБЪПЧБМ ЙЪ ЪЕНМЙ ЧУЕИ ЦЙЧПФОЩИ РПМЕЧЩИ Й ЧУЕИ РФЙГ ОЕВЕУОЩИ, Й РТЙЧЕМ Л ЮЕМПЧЕЛХ… й ОБТЕЛ ЮЕМПЧЕЛ ЙНЕОБ ЧУЕН УЛПФБН, Й РФЙГБН ОЕВЕУОЩН, Й ЧУЕН ЪЧЕТСН РПМЕЧЩН; ОП ДМС ЮЕМПЧЕЛБ ОЕ ОБЫМПУШ РПНПЭОЙЛБ, РПДПВОПЗП ЕНХ. й ОБЧЕМ зПУРПДШ вПЗ ОБ ЮЕМПЧЕЛБ ЛТЕРЛЙК УПО; Й, ЛПЗДБ ПО ХУОХМ, ЧЪСМ ПДОП ЙЪ ТЕВЕТ ЕЗП, Й ЪБЛТЩМ ФП НЕУФП РМПФША. й УПЪДБМ зПУРПДШ вПЗ ЙЪ ТЕВТБ, ЧЪСФПЗП Х ЮЕМПЧЕЛБ, ЦЕОХ, Й РТЙЧЕМ ЕЕ Л ЮЕМПЧЕЛХ».

оБН ЗПЧПТСФ: «чПФ ЧЙДЙФЕ, У УБНПЗП ОБЮБМБ РТПФЙЧПТЕЮЙС. рП УППВЭЕОЙА 1-К ЗМБЧЩ — НХЦЮЙОБ Й ЦЕОЭЙОБ УПЪДБОЩ ПДОПЧТЕНЕООП Ч 6-К ДЕОШ ФЧПТЕОЙС; РФЙГЩ Й РТЕУНЩЛБАЭЙЕУС — Ч 5-К ДЕОШ, ЪЧЕТЙ Й УЛПФ — Ч 6-К ДЕОШ, ОП ДП УПЪДБОЙС ЮЕМПЧЕЛБ. б — РП УППВЭЕОЙА 2-К ЗМБЧЩ — УПЧЕТЫЕООП ДТХЗПЕ: ЦЕОЭЙОБ УПЪДБОБ, НОПЗП ЧТЕНЕОЙ УРХУФС, — ХЦЕ РПУМЕ ФПЗП, ЛБЛ ВЩМ ОБУБЦДЕО ТБК; Й РПУМЕ ФПЗП, ЛБЛ бДБН ДБМ ЙНЕОБ ЧУЕН ЦЙЧПФОЩН Й РФЙГБН. уПЗМБУОП УФ. 19 22 ЗМ. ЪЧЕТЙ, УЛПФ Й РФЙГЩ УПФЧПТЕОЩ РПУМЕ УПФЧПТЕОЙС ЮЕМПЧЕЛБ бДБНБ. лБЛ ЧУЕ ЬФП УПЧНЕУФЙФШ?»

й УП ЧУЕН ЬФЙН ЪДЕУШ ОЕФ ОЙЛБЛПЗП РТПФЙЧПТЕЮЙС. дЕМП Ч ФПН, ЮФП Ч 1-К ЗМБЧЕ БЧФПТ РТЕУМЕДПЧБМ ГЕМШ ПРЙУБФШ РТПГЕУУ ФЧПТЕОЙС Ч ИТПОПМПЗЙЮЕУЛПН РПТСДЛЕ Ч ФЕЮЕОЙЕ ФЧПТЮЕУЛПК ОЕДЕМЙ, Б ЧП 2-К ЗМБЧЕ — ДТХЗБС ГЕМШ: ПРЙУБФШ ОЕЛПФПТЩЕ ДЕФБМЙ, ЛБЛ РТПИПДЙМ УБН РТПГЕУУ ФЧПТЕОЙС. рПЬФПНХ БЧФПТ, ЛБЛ ВЩ ЧПЪЧТБЭБЕФУС ОБЪБД Й ДЕФБМШОП ПУЧЕЭБЕФ ОЕЛПФПТЩЕ РПДТПВОПУФЙ, УЧСЪБООЩЕ У УПФЧПТЕОЙЕН, Ч ЮБУФОПУФЙ УПФЧПТЕОЙЕ ЮЕМПЧЕЛБ, Й ЕЗП ЪБОСФЙЕ ХЦЕ Ч РЕТЧЩК ДЕОШ ЕЗП УПФЧПТЕОЙС (ЕЗП ЦЙЪОЙ), ЛПФПТПЕ ЪБЧЕТЫЙМПУШ Ч 6-К ДЕОШ ФЧПТЕОЙС ъЕНМЙ. чУЕ УПВЩФЙС, ПРЙУБООЩЕ ЧП 2-К ЗМБЧЕ, ЛБУБАЭЙЕУС: Б) ФЧПТЕОЙС ЮЕМПЧЕЛБ, В) ОБТЕЮЕОЙС ЙНЕО ЦЙЧПФОЩН Й РФЙГБН, Ч) УПФЧПТЕОЙС еЧЩ, ЦЕОЩ бДБНБ, — ЧУЕ ПОЙ РТПЙУИПДЙМЙ Ч 6-К ДЕОШ ФЧПТЕОЙС.

22. рТПДПМЦЙФЕМШОПУФШ РПФПРБ.

вЩФ. 7,12: «й МЙМУС ОБ ЪЕНМА ДПЦДШ УПТПЛ ДОЕК Й УПТПЛ ОПЮЕК».

вЩФ. 7,24: «чПДБ ЦЕ ХУЙМЙЧБМБУШ ОБ ЪЕНМЕ УФП РСФШДЕУСФ ДОЕК».

уЛПМШЛП ДОЕК «ХУЙМЙЧБМБУШ» ЧПДБ 40 ЙМЙ 150 ДОЕК?

уФЙИ 12-К ЗПЧПТЙФ, ЮФП 40 ДОЕК «МЙМУС» ДПЦДШ, Й РТПДПМЦБМПУШ ОБЧПДОЕОЙЕ (УФ. 17). пДОБЛП УФ. 18-К РПЧЕУФЧХЕФ, ЮФП, Й РПУМЕ ЬФПЗП, «ЧПДБ ХУЙМЙЧБМБУШ Й ХНОПЦБМБУШ», ИПФС ДПЦДШ ХЦЕ ОЕ «МЙМУС». пФЛХДБ ЦЕ РТЙВЩЧБМБ ЧПДБ? йЪ УФЙИБ 11 ЧЙДЙН, ЮФП зПУРПДШ ОЕ ФПМШЛП ПФЛТЩМ «ПЛОБ ОЕВЕУОЩЕ», ОП Й «ТБЪЧЕТЪМЙУШ ЧУЕ ЙУФПЮОЙЛЙ ЧЕМЙЛПК ВЕЪДОЩ». рПЬФПНХ, ЪБЛМАЮЙФЕМШОЩК 24-К УФЙИ РПДЧПДЙФ ЙФПЗ, ЮФП ЧУЕЗП ЧТЕНЕОЙ РТЙВЩЧБОЙС ЧПДЩ ВЩМП 150 ДОЕК. ьФП ЧЙДОП ФБЛЦЕ ЙЪ 11-20 УФЙИПЧ, 7-К ЗМБЧЩ Й 4-ЗП УФЙИБ 8-К ЗМБЧЩ, ЗДЕ УЛБЪБОП, ЮФП РПФПР ОБЮБМУС «Ч 600-К ЗПД ЦЙЪОЙ оПЕЧПК, ЧП ЧФПТПК НЕУСГ, Ч 17-К ДЕОШ», Й РП ПЛПОЮБОЙЙ 150-ФЙ ДОЕК (5-ФЙ НЕУСГЕЧ), ПУФБОПЧЙМУС ЛПЧЮЕЗ Ч УЕДШНПН НЕУСГЕ, Ч 17-К ДЕОШ НЕУСГБ».

б РПФПН Ч РТПДПМЦЕОЙЕ РПЮФЙ РПМХЗПДБ ЧПДЩ РПФПРБ РПУФЕРЕООП ХВЩЧБМЙ: «ыЕУФШУПФ РЕТЧПЗП ЗПДБ Л РЕТЧПНХ ДОА РЕТЧПЗП НЕУСГБ ЙУУСЛМБ ЧПДБ ОБ ЪЕНМЕ…» (вЩФ. 8:13).

23. оЕ МАВЙФЕ ДЕМ НЙТБ.

1йПБО. 2,15: «оЕ МАВЙФЕ НЙТБ, ОЙ ФПЗП, ЮФП Ч НЙТЕ: ЛФП МАВЙФ НЙТ, Ч ФПН ОЕФ МАВЧЙ пФЮЕК».

йУИ. 12,35: «й УДЕМБМЙ УЩОЩ йЪТБЙМЕЧЩ РП УМПЧХ нПЙУЕС, Й РТПУЙМЙ Х ЕЗЙРФСО ЧЕЭЕК УЕТЕВТСОЩИ, Й ЧЕЭЕК ЪПМПФЩИ, Й ПДЕЦД».

юБУФП ОБН ФБЛЦЕ ЪБДБАФ ДЕМЙЛБФОЩК ЧПРТПУ, УУЩМБСУШ ОБ ФЕЛУФ 1 йПБО. 2,15, ЮФП, СЛПВЩ, НЩ ОЕ ДПМЦОЩ РПМШЪПЧБФШУС НБФЕТЙБМШОЩНЙ ВМБЗБНЙ НЙТБ. пДОБЛП, ФБЛПЧЩЕ, МЙВП ОЕ ЪОБАФ ЙУФЙОЩ уЧСЭЕООПЗП рЙУБОЙС, МЙВП ОЕ ЦЕМБАФ ЪОБФШ ЬФПЗП, ЧЩЙУЛЙЧБС Ч вЙВМЙЙ РТПФЙЧПТЕЮЙС, ЛПФПТЩЕ ОБ УБНПН ДЕМЕ ТПЦДБАФУС Ч ЙИ ХНБИ.

п ЮЕН ЦЕ РПЧЕУФЧХЕФ БР. йПБОО, ЮЕЗП ОЕ ДПМЦОЩ МАВЙФШ ЧЕТХАЭЙЕ? хЦЕ УМЕДХАЭЙК 16-К УФЙИ РПСУОСЕФ ЬФП: «йВП ЧУЕ, ЮФП Ч НЙТЕ: РПИПФШ РМПФЙ, РПИПФШ ПЮЕК Й ЗПТДПУФШ ЦЙФЕКУЛБС, ОЕ ЕУФШ ПФ пФГБ, ОП ПФ НЙТБ УЕЗП». лБЛ ЧЙДЙН ТЕЮШ ЙДЕФ ОЕ П НБФЕТЙБМШОЩИ ВМБЗБИ, Б ПВ БНПТБМШОЩИ, ОЙЪНЕООЩИ ДЕМБИ Й УБНПЧПЪЧЩЫЕОЙЙ.

юФП ЦЕ ЛБУБЕФУС йУИ. 12,35, ФП ЬФП ОЕ ЪОБЮЙМП, ЮФП йЪТБЙМШ ПВПЛТБМ еЗЙРФСО, ЛБЛ ОЕЛПФПТЩЕ УЛМПООЩ ДХНБФШ. уФЙИ РПЧЕУФЧХЕФ, ЮФП «ЦЕОЭЙОЩ ЧЩРТПУЙМЙ Х еЗЙРФСО ЧЕЭЕК Й ПДЕЦД», ЮФПВЩ ПДЕФШ «УЧПЙИ УЩОПЧЕК Й ДПЮЕТЕК» (йУИ. 3,22). пОЙ ЙНЕМЙ Ч ЬФПН ОХЦДХ, ЕУМЙ ХЮЕУФШ, ЮФП ПОЙ ОБИПДЙМЙУШ ОБ РПМПЦЕОЙЙ ТБВПЧ Х ЕЗЙРФСО. ьФП ОЕПВИПДЙНП ВЩМП ЙН ОБ ДПТПЗХ. ч РХУФЩОЕ ПОЙ ОЕ ЙНЕМЙ ЧПЪНПЦОПУФЙ ДПВЩФШ ПДЕЦДХ. рПЬФПНХ зПУРПДШ ДБМ ФБЛПЕ РПЧЕМЕОЙЕ ОБТПДХ, Й уБН ТБУРПМПЦЙМ Л ЬФПНХ УЕТДГБ ЕЗЙРФСО.

ьФП ВЩМБ РМБФБ ЪБ ЛБФПТЦОЩК ФТХД ЕЧТЕЕЧ Ч еЗЙРФЕ. дХИ рТПТПЮЕУФЧБ ЗПЧПТЙФ:

«оБЛБОХОЕ ЙУИПДБ МАДЙ, РП ХЛБЪБОЙА нПЙУЕС, РПФТЕВПЧБМЙ ЧПЪОБЗТБЦДЕОЙС ЪБ УЧПК ОЕПРМБЮЕООЩК ФТХД, Й ЕЗЙРФСОЕ, ЦЕМБС ПУЧПВПДЙФШУС ПФ ЙИ РТЙУХФУФЧЙС, ХДПЧМЕФЧПТЙМЙ ЙИ РТПУШВХ. тБВЩ ЧЩЫМЙ, ХОПУС У УПВПК ГЕООПУФЙ УЧПЙИ РТЙФЕУОЙФЕМЕК». [147]

24. иТЙУФПУ ПФНЕОЙМ ГЕТЕНПОЙБМШОЩК ЪБЛПО, ОП ЙУРПМОЙМ Й ХФЧЕТДЙМ НПТБМШОЩК ЪБЛПО.

нБФ. 5,17: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ, ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ».

еЖЕУ. 2,15: «хРТБЪДОЙЧ ЧТБЦДХ рМПФЙА уЧПЕА, Б ЪБЛПО ЪБРПЧЕДЕК ХЮЕОЙЕН…»

тЙН. 10,4: «рПФПНХ ЮФП ЛПОЕГ ЪБЛПОБ — иТЙУФПУ, Л РТБЧЕДОПУФЙ ЧУСЛПЗП ЧЕТХАЭЕЗП».

оЕ ЧП ЧУЕИ РТЙЧЕДЕООЩИ ФЕЛУФБИ ЙДЕФ ТЕЮШ П ЪБЛПОЕ 10-ФЙ ЪБРПЧЕДЕК. бР. рБЧЕМ Ч еЖЕУ. 2,15 ПВЯСУОСЕФ П РТЕЗТБДЕ Й ЧТБЦДЕ, ЛПФПТБС УХЭЕУФЧПЧБМБ НЕЦДХ СЪЩЮЕУЛЙН Й ЙХДЕКУЛЙН ОБТПДПН, Й ЛПФПТХА иТЙУФПУ ХРТБЪДОЙМ Й ТБЪТХЫЙМ, ЪБНЕОЙЧ ГЕТЕНПОЙБМШОЩК ЪБЛПО ХЮЕОЙЕН:

— П ЛТЕЭЕОЙЙ — нБФ. 28,19: «йФБЛ, ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФС ЙИ ЧП ЙНС пФГБ, Й уЩОБ, Й уЧСФПЗП дХИБ»;

— ПВ ПНПЧЕОЙЙ ОПЗ — йПБО. 13,14: «йФБЛ, ЕУМЙ с, зПУРПДШ Й хЮЙФЕМШ, ХНЩМ ОПЗЙ ЧБН, ФП Й ЧЩ ДПМЦОЩ ХНЩЧБФШ ОПЗЙ ДТХЗ ДТХЗХ»;

— П чЕЮЕТЕ зПУРПДОЕК — 1лПТ. 11,23-25: «…зПУРПДШ йЙУХУ Ч ФХ ОПЮШ, Ч ЛПФПТХА РТЕДБО ВЩМ, ЧЪСМ ИМЕВ, Й, ЧПЪВМБЗПДБТЙЧ, РТЕМПНЙМ, Й УЛБЪБМ: «РТЙКНЙФЕ, СДЙФЕ, УЙЕ ЕУФШ фЕМП нПЕ, ЪБ ЧБУ МПНЙНПЕ; УЙЕ ФЧПТЙФЕ Ч нПЕ ЧПУРПНЙОБОЙЕ». фБЛЦЕ Й ЮБЫХ РПУМЕ чЕЮЕТЙ, Й УЛБЪБМ: «УЙС ЮБЫБ ЕУФШ оПЧЩК ъБЧЕФ Ч нПЕК лТПЧЙ: УЙЕ ФЧПТЙФЕ, ЛПЗДБ ФПМШЛП ВХДЕФЕ РЙФШ Ч нПЕ ЧПУРПНЙОБОЙЕ». бРПУФПМ рБЧЕМ ЙНЕМ ЧЧЙДХ, ОБТБЧОЕ У ДТХЗЙНЙ ПВТСДБНЙ, ХРТБЪДОЕОЙЕ Й ПВТСДБ ПВТЕЪБОЙС, ОБ ЮФП УУЩМБМЙУШ йХДЕЙ, ЛБЛ ОБ ЪБЛПО, Й ЛПФПТЩК ЧПЪДЧЙЗБМ УФЕОХ ТБЪДЕМЕОЙС НЕЦДХ ЙХДЕСНЙ Й СЪЩЮОЙЛБНЙ.

юФП ЦЕ ЛБУБЕФУС тЙН. 10,4, — ЪДЕУШ ОЕСУОЩК РЕТЕЧПД.

уМПЧП «ЛПОЕГ» РП-ЗТЕЮЕУЛЙ «ФПФЕМПУ», РЕТЕЧПДЙФУС, ОЕ ФПМШЛП ЛБЛ «ЛПОЕГ» ЮЕЗП-МЙВП, ОП Й ЛБЛ «УПЧЕТЫЕОУФЧП», ЙМЙ «ГЕМШ», ЙМЙ «ЧЩУЫБС ФПЮЛБ», ЛПФПТПК ОХЦОП ДПУФЙЗОХФШ.

фПЗДБ ЬФПФ УФЙИ РТЙОЙНБЕФ УМЕДХАЭЕЕ ЧЩТБЦЕОЙЕ:

— УПЧЕТЫЕОУФЧП ЪБЛПОБ — иТЙУФПУ,

— ГЕМШ ЪБЛПОБ — иТЙУФПУ,

— ЧЩУЫБС ФПЮЛБ ЪБЛПОБ — иТЙУФПУ.

фБЛЙН ПВТБЪПН ЪБЛПО УФБОПЧЙФУС «ДЕФПЧПДЙФЕМЕН ЛП иТЙУФХ», — ЛБЛ РЙЫЕФ БРПУФПМ рБЧЕМ Ч РПУМБОЙЙ Л зБМБФБН 3,24, Ф. Е. ГЕМША ЪБЛПОБ СЧМСЕФУС РТЙЧЕУФЙ ЗТЕЫОЙЛБ, ХЛБЪБЧ ОБ ЕЗП ЗТЕИЙ, ЛП иТЙУФХ, ЮФПВЩ ЮЕТЕЪ иТЙУФБ РПМХЮЙФШ РТБЧЕДОПУФШ, П ЮЕН РПЧЕУФЧХЕФ РПУМЕДОСС ЮБУФШ УФЙИБ тЙН. 10,4: «Л РТБЧЕДОПУФЙ ЧУСЛПЗП ЧЕТХАЭЕЗП». лФП ЧЕТПК РТЙИПДЙФ ЛП иТЙУФХ, ЛБЛ Л МЙЮОПНХ уРБУЙФЕМА, — ФПФ Й РПМХЮЙФ ПРТБЧДБОЙЕ. б ЪБЛПО РПВХЦДБЕФ ОБУ ЙДФЙ ЛП иТЙУФХ, ХЛБЪЩЧБС ОБ ОБЫЙ ЗТЕИЙ.

25. «оЕ РТПФЙЧШУС ЪМПНХ».

нБФ. 5,39: «б с ЗПЧПТА ЧБН: ОЕ РТПФЙЧШУС ЪМПНХ».

нБФ. 7,19: «чУСЛПЕ ДЕТЕЧП, ОЕ РТЙОПУСЭЕЕ РМПДБ ДПВТПЗП, УТХВБАФ Й ВТПУБАФ Ч ПЗПОШ».

«оЕ РТПФЙЧШУС ЪМПНХ». юБУФП УМХЮБМПУШ, ЮФП ТЙНУЛЙК ЮЙОПЧОЙЛ, РТПЕЪЦБС РП ЛБЛПК-МЙВП НЕУФОПУФЙ, УПРТПЧПЦДБЕНЩК УЧПЕК ПИТБОПК, ЪБУФБЧМСМ ТБВПФБЧЫЙИ Ч РПМЕ ЛТЕУФШСО ОЕУФЙ Ч ЗПТХ ФСЦЕУФЙ ЙМЙ ПЛБЪЩЧБФШ ЙОЩЕ ХУМХЗЙ. фБЛПЧЩ ВЩМЙ ТЙНУЛЙЕ ЪБЛПОЩ Й ПВЩЮБЙ Й УПРТПФЙЧМЕОЙЕ Ч ДБООПН УМХЮБЕ ЧЩЪЩЧБМП МЙЫШ ОБУНЕЫЛЙ Й ЦЕУФПЛПУФЙ.

йЙУХУ ЧЕМЕМ уЧПЙН ХЮЕОЙЛБН, ЧНЕУФП ФПЗП, ЮФПВЩ ЧЩЛБЪЩЧБФШ ОЕРПЧЙОПЧЕОЙЕ ЪБЛПОБН РТБЧЙФЕМШУФЧБ, ДЕМБФШ ВПМШЫЕ, ЮЕН ПФ ОЙИ ФТЕВХЕФУС Й, ЧП ЧУСЛПН УМХЮБЕ, ЙУРПМОЙФШ УЧПЙ ПВСЪБООПУФЙ, РП ЧПЪНПЦОПУФЙ, ДБЦЕ УЧЕТИ НЕТЩ, ХУФБОПЧМЕООПК ЪБЛПОПН УФТБОЩ». [148]

юФП ЦЕ ЛБУБЕФУС нБФ. 7,19, ФП ЪДЕУШ ОЕФ ОЙЛБЛПЗП РТПФЙЧПТЕЮЙС, РПФПНХ ЮФП ЪДЕУШ ОЕФ ОЙЮЕЗП ПВЭЕЗП У нБФ. 5,39. ч нБФ. 7,19 уРБУЙФЕМШ ЗПЧПТЙФ П ФПН, ЛБЛПЧБ ВХДЕФ ХЮБУФШ ФЕИ МЦЕРТПТПЛПЧ, ЛПФПТЩЕ РТЙИПДСФ Ч «ПЧЕЮШЕК ПДЕЦДЕ», Б Ч УХЭОПУФЙ «ИЙЭОЩЕ ЧПМЛЙ» (нБФ. 7,15). иТЙУФПУ УТБЧОЙЧБЕФ ФБЛПЧЩИ У ДЕТЕЧПН ОЕ РТЙОПУСЭЙН РМПДБ, ЛПФПТПЕ ВХДЕФ УТХВМЕОП (нБФ. 7,16-19). «йВП ФБКОБ ВЕЪЪБЛПОЙС ХЦЕ Ч ДЕКУФЧЙЙ, ФПМШЛП ОЕ УПЧЕТЫЙФУС ДП ФЕИ РПТ, РПЛБ ОЕ ВХДЕФ ЧЪСФ ПФ УТЕДЩ ХДЕТЦЙЧБАЭЙК ФЕРЕТШ, — Й ФПЗДБ ПФЛТПЕФУС ВЕЪЪБЛПООЙЛ, ЛПФПТПЗП зПУРПДШ йЙУХУ ХВШЕФ дХИПН ХУФ уЧПЙИ Й ЙУФТЕВЙФ СЧМЕОЙЕН РТЙЫЕУФЧЙС уЧПЕЗП» (2жЕУ. 2,7-8).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


нОЙНЩЕ РТПФЙЧПТЕЮЙС вЙВМЙЙ (2)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

зМБЧБ 6
(ЮБУФШ ЧФПТБС)

нОЙНЩЕ РТПФЙЧПТЕЮЙС вЙВМЙЙ

26. ъЕНМС «ФЧЕТДП» ХУФБОПЧМЕОБ «ОЙ ОБ ЮЕН».

рУ. 103,5: «фЩ РПУФБЧЙМ ЪЕНМА ОБ ФЧЕТДЩИ ПУОПЧБИ: ОЕ РПЛПМЕВМЕФУС ПОБ ЧП ЧЕЛЙ Й ЧЕЛЙ».

йПЧБ 26,7: «пО ТБУРТПУФЕТ УЕЧЕТ ОБД РХУФПФПА, РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН».

зПУРПДШ «РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН», ОП ПОБ ФЧЕТДП ДЕТЦЙФУС ОБ УЧПЕН «ПУОПЧБОЙЙ» (ПТВЙФЕ), ФБЛ ЮФП ОЙЛПЗДБ ОЕ УПКДЕФ УП УЧПЕЗП РХФЙ — «ОЕ РПЛПМЕВМЕФУС ЧП ЧЕЛЙ». рПД «ФЧЕТДЩНЙ ПУОПЧБНЙ», УМЕДХЕФ РПОЙНБФШ ОБМЙЮЙЕ ЪБЛПОБ РТЙФСЦЕОЙС, ЛПФПТЩК УХЭЕУФЧХЕФ НЕЦДХ РМБОЕФБНЙ, Й ЛПФПТЩК «ФЧЕТДП» (РТПЮОП) ХДЕТЦЙЧБЕФ ЙИ Ч ПРТЕДЕМЕООПН РПМПЦЕОЙЙ.

фБЛЙН ПВТБЪПН Й Ч ЬФЙИ ФЕЛУФБИ ОЕФ РТПФЙЧПТЕЮЙС.

27. «оЕЧПЪНПЦОП УМХЦЙФШ ДЧХН ЗПУРПДБН».

нБФ. 6,24: «оЙЛФП ОЕ НПЦЕФ УМХЦЙФШ ДЧХН ЗПУРПДБН: ЙВП ЙМЙ ПДОПЗП ВХДЕФ ОЕОБЧЙДЕФШ, Б ДТХЗПЗП МАВЙФШ; ЙМЙ ПДОПНХ УФБОЕФ ХУЕТДУФЧПЧБФШ, Б П ДТХЗПН ОЕТБДЕФШ. оЕ НПЦЕФЕ УМХЦЙФШ вПЗХ Й НБННПОЕ (ВПЗБФУФЧХ)».

нБФ. 22,21 Ч Ф.Ю.: «фПЗДБ ЗПЧПТЙФ ЙН: ЙФБЛ, ПФДБЧБКФЕ ЛЕУБТЕЧП ЛЕУБТА, Б вПЦШЕ вПЗХ».

ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 6,24 иТЙУФПУ ХЮЙФ ОБУ, ЮФП НЩ ОЕ НПЦЕН УМХЦЙФШ ПДОПЧТЕНЕООП Й вПЗХ Й НБННПОЕ, Ф. Е. ВПЗБФУФЧХ, ЛПФПТПЕ ЕУФШ «ЛПТЕОШ ЧУЕИ ЪПМ» (1фЙН. 6,10). ч РЕТЕОПУОПН УНЩУМЕ ЬФП ПЪОБЮБЕФ, ЮФП НЩ ОЕ НПЦЕН УМХЦЙФШ ПДОПЧТЕНЕООП вПЗХ Й ЗТЕИХ.

юФП ЦЕ ЛБУБЕФУС нБФ. 22,21, ФП ЪДЕУШ иТЙУФПУ ПФЧЕЮБЕФ ОБ ЧПРТПУ ЖБТЙУЕЕЧ: «РПЪЧПМЙФЕМШОП МЙ ДБЧБФШ РПДБФШ ЛЕУБТА, ЙМЙ ОЕФ?» (УФ. 17). оБ ЬФПФ ЧПРТПУ иТЙУФПУ ПФЧЕФЙМ, ЮФП РТЙОБДМЕЦБЭЕЕ вПЗХ НЩ ДПМЦОЩ ПФДБФШ вПЗХ. б ФП, ЮФП РТЙОБДМЕЦЙФ ЛЕУБТА, — ОБДП ПФДБФШ ЛЕУБТА. фБЛЙН ПВТБЪПН НЩ, ЛБЛ еЗП ФЧПТЕОЙЕ, ЙУРПМОСЕН ОБЫ ДПМЗ РЕТЕД вПЗПН, Й, ЛБЛ ЗТБЦДБОЕ УФТБОЩ, ЧЩРПМОСЕН ОБЫЙ ЗТБЦДБОУЛЙЕ ПВСЪБООПУФЙ РЕТЕД ЗПУХДБТУФЧПН.

28. «оЕ УХДЙФЕ».

нБФ. 7,1: «оЕ УХДЙФЕ, ДБ ОЕ УХДЙНЩ ВХДЕФЕ».

нБФ. 19,28: «йЙУХУ ЦЕ УЛБЪБМ ЙН: ЙУФЙООП ЗПЧПТА ЧБН, ЮФП ЧЩ, РПУМЕДПЧБЧЫЙЕ ЪБ нОПА, — Ч РБЛЙВЩФЙЙ, ЛПЗДБ УСДЕФ уЩО юЕМПЧЕЮЕУЛЙК ОБ РТЕУФПМЕ УМБЧЩ уЧПЕК, УСДЕФЕ Й ЧЩ ОБ ДЧЕОБДГБФЙ РТЕУФПМБИ УХДЙФШ ДЧЕОБДГБФШ ЛПМЕО йЪТБЙМЕЧЩИ».

уМПЧБ иТЙУФБ: «оЕ УХДЙФЕ, ДБ ОЕ УХДЙНЩ ВХДЕФЕ», ПЪОБЮБАФ: ОЕ ПУХЦДБФШ ДТХЗ ДТХЗБ, ОЕ ЛМЕЧЕФБФШ ДТХЗ ОБ ДТХЗБ, ОП РТЕЦДЕ ЧУЕЗП УНПФТЕФШ ЪБ УПВПК. дБМЕЕ йЙУХУ ДПВБЧМСЕФ: «йВП, ЛБЛЙН УХДПН УХДЙФЕ, ФБЛЙН ВХДЕФЕ УХДЙНЩ… юФП ФЩ УНПФТЙЫШ ОБ УХЮПЛ Ч ЗМБЪЕ ВТБФБ ФЧПЕЗП, Б ВТЕЧОБ Ч УЧПЕН ЗМБЪЕ ОЕ ЮХЧУФЧХЕЫШ?» (нБФ. 7,2-3).

«юЕМПЧЕЮЕУЛЙЕ УХЭЕУФЧБ СЧМСАФУС УПВУФЧЕООПУФША иТЙУФБ, ЛХРМЕООЩЕ йН ЪБ ВЕУЛПОЕЮОП ЧЩУПЛХА ГЕОХ, УЧСЪБОЩ У оЙН МАВПЧША, ЛПФПТХА пО Й еЗП пФЕГ СЧЙМЙ ДМС ОЙИ. рПЬФПНХ, ЛБЛ ПУФПТПЦОЩ ДПМЦОЩ НЩ ВЩФШ Ч ПФОПЫЕОЙЙ ДТХЗ ЛП ДТХЗХ! юЕМПЧЕЛ ОЕ ЙНЕЕФ РТБЧБ ЪБНЩЫМСФШ ЪМП РТПФЙЧ УЧПЕЗП ВМЙЦОЕЗП. юМЕОЩ ГЕТЛЧЙ ОЕ ЙНЕАФ РТБЧБ ТХЛПЧПДУФЧПЧБФШУС УЧПЙНЙ МЙЮОЩНЙ РПТЩЧБНЙ Й ОБЛМПООПУФСНЙ Ч ПФОПЫЕОЙЙ УПЗТЕЫЙЧЫЙИ УПВТБФШЕЧ. пОЙ ОЕ ДПМЦОЩ ЧЩТБЦБФШ УЧПЕЗП РТЕДХВЕЦДЕООПЗП НОЕОЙС ПФОПУЙФЕМШОП УПЗТЕЫЙЧЫЕЗП, ЙВП ЬФЙН ПОЙ ОБУБЦДБАФ Ч ХНБИ ДТХЗЙИ ЪБЛЧБУЛХ ЪМБ. ъМЩЕ УМХИЙ П ВТБФЕ ЙМЙ УЕУФТЕ ВХДХФ ТБУРТПУФТБОСФШУС РП ПВЭЙОЕ ПФ ПДОПЗП ЮМЕОБ Л ДТХЗПНХ. рП РТЙЮЙОЕ ФПЗП, ЮФП ПДЙО ЮЕМПЧЕЛ ОЕ ЦЕМБЕФ РТЙДЕТЦЙЧБФШУС ХЛБЪБОЙК, ДБООЩИ зПУРПДПН, — ДПРХУЛБЕФУС ФБЛ НОПЗП ПЫЙВПЛ Й ОЕУРТБЧЕДМЙЧПУФЙ.

оЕ ЪБНБМЮЙЧБК ЗТЕИБ ВТБФБ ФЧПЕЗП, ОП Й ОЕ ЙЪПВМЙЮБК ЕЗП РХВМЙЮОП, ОЕ ХУХЗХВМСК ЬФЙН ДЕМП, ЮФПВЩ РПТЙГБОЙЕ Ч ЕЗП БДТЕУ ОЕ ПЛБЪБМПУШ НЕУФША. оБУФБЧШ ЕЗП ФБЛ, ЛБЛ ХЮЙФ уМПЧП вПЦШЕ. «еУМЙ ЦЕ УПЗТЕЫЙФ РТПФЙЧ ФЕВС ВТБФ ФЧПК, — ЗПЧПТЙФ иТЙУФПУ, — РПКДЙ Й ПВМЙЮЙ ЕЗП НЕЦДХ ФПВПА Й ЙН ПДОЙН» (нБФ. 18,15). оЕ ЗПЧПТЙ ДТХЗЙН П УЧПЙИ ПВЙДБИ… ТБЪТЕЫЙ ЧПРТПУ НЕЦДХ ФПВПА Й ЙН ПДОЙН». [149]

ч нБФ. 19,28 иТЙУФПУ ЗПЧПТЙФ П ФПН УХДЕ, ЛПЗДБ пО Й еЗП РПУМЕДПЧБФЕМЙ ВХДХФ УХДЙФШ ОЕЮЕУФЙЧЩИ: «тБЪЧЕ ОЕ ЪОБЕФЕ, ЮФП УЧСФЩЕ ВХДХФ УХДЙФШ НЙТ?» (1лПТ. 6,2). «й ХЧЙДЕМ С РТЕУФПМЩ Й УЙДСЭЙИ ОБ ОЙИ, ЛПФПТЩН ДБОП ВЩМП УХДЙФШ…» (пФЛТ. 20,4). ьФП УПЧЕТЫЙФУС Ч ФЕЮЕОЙЕ ФЩУСЮЕМЕФОЕЗП гБТУФЧБ.

29. дЧПЕ — ПДОБ РМПФШ.

нБФ. 19,5-6: «й УЛБЪБМ: РПУЕНХ ПУФБЧЙФ ЮЕМПЧЕЛ ПФГБ Й НБФШ, Й РТЙМЕРЙФУС Л ЦЕОЕ УЧПЕК, Й ВХДХФ ДЧБ ПДОПА РМПФША» (УН. вЩФ. 2,24). фБЛ ЮФП ПОЙ ХЦЕ ОЕ ДЧПЕ, ОП ПДОБ РМПФШ. йФБЛ, ЮФП вПЗ УПЮЕФБМ, ФПЗП ЮЕМПЧЕЛ ДБ ОЕ ТБЪМХЮБЕФ».

нБФ. 19,29: «й ЧУСЛЙК, ЛФП ПУФБЧЙФ ДПНЩ, ЙМЙ ВТБФШЕЧ, ЙМЙ УЕУФЕТ, ЙМЙ ПФГБ, ЙМЙ НБФШ, ЙМЙ ЦЕОХ, ЙМЙ ДЕФЕК, ЙМЙ ЪЕНМЙ, ТБДЙ ЙНЕОЙ нПЕЗП, РПМХЮЙФ ЧП УФП ЛТБФ Й ОБУМЕДХЕФ ЦЙЪОШ ЧЕЮОХА».

ч нБФ. 19,5-6 иТЙУФПУ РПЛБЪЩЧБЕФ ЖБТЙУЕСН, ЮФП ВТБЮОЩК УПАЪ ОЕ НПЦЕФ ВЩФШ ТБУФПТЗОХФ ОЙ РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ. рПФПНХ ЮФП ВТБЮОЩК УПАЪ ФБЛ УПЕДЙОСЕФ, ЮФП НХЦ У ЦЕОПА УФБОПЧСФУС ЛБЛ ВЩ ПДОПА РМПФША. рПЬФПНХ иТЙУФПУ УФТПЗП ЪБРТЕЭБМ ЧУСЛЙК ТБЪЧПД. ч нБФ. 19,29 иТЙУФПУ РПЛБЪЩЧБЕФ БРПУФПМХ рЕФТХ ФХ ЧЕМЙЛХА ОБЗТБДХ, ЛПФПТХА РПМХЮБФ ФЕ, ЛФП ПФЛМЙЛОХМЙУШ ОБ РТЙЪЩЧ иТЙУФБ, ДБЦЕ ЕУМЙ ЙН РТЙЫМПУШ ТБЪМХЮЙФШУС ОБ ЧТЕНС У ЦЕОПА, У ДЕФШНЙ, У ТПДЙФЕМСНЙ, У ТПДУФЧЕООЙЛБНЙ. фЕ, ЛПФПТЩЕ ОЕ ЧЪЙТБС ОЙ ОБ ЛБЛЙЕ РТЕЗТБДЩ, УНЕМП Й У ТБДПУФША ЧПЪЧЕЭБМЙ РХФШ УРБУЕОЙС ДМС РПЗЙВБАЭЙИ МАДЕК, ХЦЕ ЪДЕУШ ОБ ЬФПК ЪЕНМЕ РПМХЮБФ ЧЕМЙЛЙЕ ВМБЗПУМПЧЕОЙС, Б Ч ВХДХЭЕН РПМХЮБФ ЦЙЪОШ ЧЕЮОХА.

30. «л СЪЩЮОЙЛБН ОЕ ИПДЙФЕ».

нБФ. 10,5: «уЙИ ДЧЕОБДГБФШ РПУМБМ йЙУХУ Й ЪБРПЧЕДБМ ЙН ЗПЧПТС: ОБ РХФШ Л СЪЩЮОЙЛБН ОЕ ИПДЙФЕ Й Ч ЗПТПД уБНБТСОУЛЙК ОЕ ЧИПДЙФЕ».

нБФ. 13,10: «й ЧП ЧУЕИ ОБТПДБИ РТЕЦДЕ ДПМЦОП ВЩФШ РТПРПЧЕДБОП еЧБОЗЕМЙЕ».

еЧБОЗЕМЙУФ нБФЖЕК РПЧЕУФЧХЕФ П ФПН, ЛБЛ ЧОБЮБМЕ иТЙУФПУ РПУЩМБМ уЧПЙИ ХЮЕОЙЛПЧ Л йЪТБЙМА, ЗПЧПТС: «йДЙФЕ ОБЙРБЮЕ Л РПЗЙВЫЙН ПЧГБН ДПНБ йЪТБЙМЕЧБ» (нБФ. 10,6).

«чП ЧТЕНС УЧПЕЗП РЕТЧПЗП НЙУУЙПОЕТУЛПЗП РХФЕЫЕУФЧЙС ХЮЕОЙЛЙ ДПМЦОЩ ВЩМЙ ЙДФЙ ФПМШЛП «Л РПЗЙВЫЙН ПЧГБН ДПНБ йЪТБЙМЕЧБ». еУМЙ ВЩ ПОЙ ПФРТБЧЙМЙУШ У РТПРПЧЕДША еЧБОЗЕМЙС Л СЪЩЮОЙЛБН, УБНБТСОБН, ФП ХФТБФЙМЙ ВЩ УЧПЕ ЧМЙСОЙЕ УТЕДЙ ЙХДЕЕЧ. фБЛЙН ПВТБЪПН ПОЙ ЧПЪВХДЙМЙ ВЩ ЖБТЙУЕКУЛЙЕ РТЕДТБУУХДЛЙ Й ВЩМЙ ВЩ ЧПЧМЕЮЕОЩ Ч ВЕУРПМЕЪОЩЕ УРПТЩ, ЛПФПТЩЕ РТЙОЕУМЙ ВЩ ЙН ТБЪПЮБТПЧБОЙЕ Ч УБНПН ОБЮБМЕ ЙИ ТБВПФЩ. хЮЕОЙЛЙ ОЕ РТЕДУФБЧМСМЙ УЕВЕ СУОП Й ФП, ЮФП еЧБОЗЕМЙЕ ДПМЦОП ВЩФШ РТПРПЧЕДБОП ЧУЕН ОБТПДБН. дП ФЕИ РПТ, РПЛБ ПОЙ УБНЙ ОЕ РТПОЙЛМЙУШ ЬФПК ЙУФЙОПК, ПОЙ ОЕ ВЩМЙ ЗПФПЧЩ ДМС ТБВПФЩ УТЕДЙ СЪЩЮОЙЛПЧ.

еУМЙ ВЩ ЕЧТЕЙ РТЙОСМЙ еЧБОЗЕМЙЕ, вПЗ УДЕМБМ ВЩ ЙИ уЧПЙНЙ ЧЕУФОЙЛБНЙ УТЕДЙ СЪЩЮОЙЛПЧ. рПЬФПНХ еЧБОЗЕМЙЕ ВЩМП РПУМБОП УОБЮБМБ ЙХДЕСН». [150]

рЕТЧЩК ЪПЧ ЛП УРБУЕОЙА ВЩМ ОБРТБЧМЕО ФПМШЛП Л йЪТБЙМШУЛПНХ ОБТПДХ, ОП йЪТБЙМШ ПФЧЕТЗОХЧ ЪПЧ вПЦЙК, ОЕ РТЙОСМ иТЙУФБ, — «РТЙЫЕМ Л уЧПЙН, Й уЧПЙ еЗП ОЕ РТЙОСМЙ» (йПБО. 1,11). фПЗДБ ЧЕУФШ П УРБУЕОЙЙ РЕТЕЫМБ Л СЪЩЮОЙЛБН, ЛБЛ ЗПЧПТЙФ ПВ ЬФПН БР. рБЧЕМ Ч дЕСО. 13,46: «фПЗДБ рБЧЕМ Й чБТОБЧБ У ДЕТЪОПЧЕОЙЕН УЛБЪБМЙ: ЧБН РЕТЧЩН ОБДМЕЦБМП ВЩФШ РТПРПЧЕДБОХ уМПЧХ вПЦЙА; ОП ЛБЛ ЧЩ ПФЧЕТЗБЕФЕ еЗП Й УБНЙ УЕВС ДЕМБЕФЕ ОЕДПУФПКОЩНЙ ЧЕЮОПК ЦЙЪОЙ, ФП ЧПФ, НЩ ПВТБЭБЕНУС Л СЪЩЮОЙЛБН». фЕРЕТШ ЬФБ ЧЕУФШ ЧПЪЧЕЭБЕФУС РП ЧУЕК ЪЕНМЕ, ЧУЕН ОБТПДБН.

юФП ЦЕ ЛБУБЕФУС нБТ. 13,10, ФП ЪДЕУШ ТЕЮШ ЙДЕФ П ДТХЗПН, Б ЙНЕООП: иТЙУФПУ РПЛБЪБМ, ЮФП ФЕ, ЛПФПТЩЕ ПФЛМЙЛОХМЙУШ ОБ ЪПЧ иТЙУФБ Й ЧПЪЧЕЭБАФ РМБО УРБУЕОЙС ДМС РПЗЙВБАЭЙИ, ЧУФТЕФСФ РТЕЗТБДХ УП УФПТПОЩ МАДЕК: ЙИ ВХДХФ РТЕДБЧБФШ, ПОЙ РТЕДУФБОХФ РЕТЕД УХДБНЙ, — нБТ. 13,9, оП, ОЕУНПФТС ОБ ЧУЕ ЬФЙ ФТХДОПУФЙ, РТПРПЧЕДШ еЧБОЗЕМЙС ВХДЕФ ЧПЪЧЕЭЕОБ ЧУЕН ОБТПДБН, ЛБЛ ПВ ЬФПН ЗПЧПТЙФ йПБОО Ч пФЛТПЧЕОЙЙ 14,6: «й ХЧЙДЕМ С ДТХЗПЗП БОЗЕМБ, МЕФСЭЕЗП РПУТЕДЙОЕ ОЕВБ, ЛПФПТЩК ЙНЕМ ЧЕЮОПЕ еЧБОЗЕМЙЕ, ЮФПВЩ ВМБЗПЧЕУФЧПЧБФШ ЦЙЧХЭЙН ОБ ЪЕНМЕ Й ЧУСЛПНХ РМЕНЕОЙ, Й ЛПМЕОХ, Й СЪЩЛХ, Й ОБТПДХ». пВ ЬФПН ЪБЧЕТЙМ иТЙУФПУ Ч нБФЖ. 24:14: «й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС РП ЧУЕК ЧУЕМЕООПК, ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН».

31. иТЙУФПУ ПФ ЧЩЫОЙИ

нБФ. 23,12: «йВП, ЛФП ЧПЪЧЩЫБЕФ УЕВС, ФПФ ХОЙЦЕО ВХДЕФ, Б ЛФП ХОЙЦБЕФ УЕВС, ФПФ ЧПЪЧЩУЙФУС».

йПБО. 8,23: «пО УЛБЪБМ ЙН: ЧЩ ПФ ОЙЦОЙИ, с ПФ ЧЩЫОЙИ; ЧЩ ПФ НЙТБ УЕЗП, с ОЕ ПФ УЕЗП НЙТБ».

ч еЧБОЗЕМЙЙ ПФ нБФЖЕС иТЙУФПУ ДБМ ОБУФБЧМЕОЙЕ уЧПЙН ХЮЕОЙЛБН, ЮФПВЩ ПОЙ ОЕ ЧПЪЧЩЫБМЙ УЕВС, ЛБЛ ЧПЪЧЩЫБМЙ УЕВС ЖБТЙУЕЙ, ЛПФПТЩЕ МАВЙМЙ «ЮФПВЩ МАДЙ ЪЧБМЙ ЙИ: «ХЮЙФЕМШ! ХЮЙФЕМШ»!» (нБФ. 23,6-7).

иТЙУФПУ УПЧЕФХЕФ уЧПЙН ХЮЕОЙЛБН, ЮФПВЩ ПОЙ ОЕ ДЕМБМЙ ФБЛ, ЛБЛ ДЕМБМЙ ЖБТЙУЕЙ: «Б ЧЩ ОЕ ОБЪЩЧБКФЕУШ ХЮЙФЕМСНЙ»… (нБФ. 23,8-12).

дТХЗБС НЩУМШ ЪБФТПОХФБ Ч еЧБОЗЕМЙЙ ПФ йПБООБ. ъДЕУШ иТЙУФПУ, ВЕУЕДХС У ЖБТЙУЕСНЙ, УЛБЪБМ П ФПН, ЮФП РТЙДЕФ ЧТЕНС, ЛПЗДБ пО ХКДЕФ ПФ ОЙИ ФХДБ, ЛХДБ ПОЙ ОЕ УНПЗХФ РПКФЙ (УН. йПБО. 8,21). жБТЙУЕЙ ЬФПЗП ОЕ РПОСМЙ (УФ. 22). фПЗДБ иТЙУФПУ ПВЯСУОСМ ЙН РТЙЮЙОХ, РПЮЕНХ ПОЙ ОЕ НПЗХФ РПКФЙ ФХДБ, ЛХДБ пО РПКДЕФ. пО УЛБЪБМ ЙН: «чЩ ПФ ОЙЦОЙИ, с ПФ ЧЩЫОЙИ», Ф. Е. «ЧЩ — ЪЕНМСОЕ, Б с — ОЕВЕУОЩК РТЙЫЕМЕГ». фБЛЙН ПВТБЪПН, ЪДЕУШ иТЙУФПУ уЕВС ОЕ ЧПЪЧЩЫБЕФ, Б ФПМШЛП ПФЛТЩЧБЕФ ЖБТЙУЕСН уЧПЕ РТПЙУИПЦДЕОЙЕ. бРПУФПМ рБЧЕМ РЙЫЕФ П УЛТПНОПУФЙ иТЙУФБ: пО «УНЙТЙМ уЕВС… ДБЦЕ ДП УНЕТФЙ» (жЙМ. 2,8).

32. «рПЮЙФБК ПФГБ Й НБФШ».

нБТ. 7,10: «йВП нПЙУЕК УЛБЪБМ: «рПЮЙФБК ПФГБ УЧПЕЗП Й НБФШ УЧПА»; Й: «ъМПУМПЧСЭЙК ПФГБ ЙМЙ НБФШ УНЕТФША ДБ ХНТЕФ» (уН. йУИ. 20,12; 21,17).

мХЛ. 14,26: «еУМЙ ЛФП РТЙИПДЙФ ЛП нОЕ, Й ОЕ ЧПЪОЕОБЧЙДЙФ ПФГБ УЧПЕЗП, Й НБФЕТЙ, Й ЦЕОЩ, Й ДЕФЕК, Й ВТБФШЕЧ, Й УЕУФЕТ, Б РТЙФПН, Й УБНПК ЦЙЪОЙ УЧПЕК, ФПФ ОЕ НПЦЕФ ВЩФШ нПЙН ХЮЕОЙЛПН».

юЕТЕЪ еЧБОЗЕМЙУФБ нБТЛБ, иТЙУФПУ ПВМЙЮБЕФ ЖБТЙУЕЕЧ, РПФПНХ ЮФП ПОЙ ВПМШЫЕ ГЕОЙМЙ УЧПЙ РТЕДБОЙС, ОЕЦЕМЙ ЪБРПЧЕДШ вПЦША: «йВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… й УЛБЪБМ ЙН: ИПТПЫП МЙ, ЮФП ЧЩ ПФНЕОСЕФЕ ЪБРПЧЕДШ вПЦЙА, ЮФПВЩ УПВМАУФЙ УЧПЕ РТЕДБОЙЕ?» (нБТЛ. 7,8-9). рПЬФПНХ иТЙУФПУ Й ПВТБЭБЕФ ЙИ ЧОЙНБОЙЕ ОБ РСФХА ЪБРПЧЕДШ ЙЪ ъБЛПОБ вПЦШЕЗП.

мХЛБ ЦЕ ТЕЮШ ЧЕДЕФ УПЧЕТЫЕООП П ДТХЗПН: П ФПН, ЮФП зПУРПДШ РТЙЪЩЧБЕФ ЛП УРБУЕОЙА ЧУЕИ МАДЕК, ОП МАДЙ ПФЛБЪЩЧБАФУС ПФ ЬФПЗП РТЙЪЩЧБ, Й РПД ТБЪОЩН РТЕДМПЗПН, РПДПВОП, ЛБЛ ЬФП ВЩМП УП ЪЧБООЩНЙ ОБ ВТБЮОЩК РЙТ, П ЛПФПТЩИ ТБУУЛБЪБМ иТЙУФПУ Ч РТЙФЮЕ мХЛ. 14,16-20. оЕЛПФПТЩЕ ОБИПДСФ РТЙЮЙОХ Ч УЧПЙИ ТПДУФЧЕООЙЛБИ: «…рПЪЧПМШ НОЕ РТЕЦДЕ РПКФЙ Й РПИПТПОЙФШ ПФГБ НПЕЗП» (нБФ. 8,21), Ф. Е. «с РПЛБАУШ, ОП РПУМЕ УНЕТФЙ НПЙИ ТПДЙФЕМЕК, ЙМЙ РПУМЕ ФПЗП, ЛБЛ УПЪДБДХФ УЧПЙ УЕНШЙ НПЙ ДЕФЙ». рПЬФПНХ иТЙУФПУ ЪБСЧМСЕФ Ч нБФ. 10,35-38: «…с РТЙЫЕМ ТБЪДЕМЙФШ ЮЕМПЧЕЛБ У ПФГПН ЕЗП, ДПЮШ У НБФЕТША ЕЕ, ОЕЧЕУФЛХ УП УЧЕЛТПЧША ЕЕ… лФП МАВЙФ ПФГБ ЙМЙ НБФШ ВПМЕЕ, ОЕЦЕМЙ нЕОС, ОЕ ДПУФПЙО нЕОС; Й ЛФП МАВЙФ УЩОБ ЙМЙ ДПЮШ ВПМЕЕ, ОЕЦЕМЙ нЕОС, ОЕ ДПУФПЙО нЕОС; Й ЛФП ОЕ ВЕТЕФ ЛТЕУФБ УЧПЕЗП Й ОЕ УМЕДХЕФ ЪБ нОПА, ФПФ ОЕ ДПУФПЙО нЕОС».

ьФЙН иТЙУФПУ ЪБСЧМСЕФ ЧУЕН ФЕН, ЛФП ЦЕМБЕФ РТЙКФЙ Л оЕНХ, ЮФП ОБ РЕТЧПЕ НЕУФП ПОЙ ДПМЦОЩ РПУФБЧЙФШ ЧПРТПУ УРБУЕОЙС Й ЦЙЪОЙ ЧЕЮОПК, Й ФПМШЛП ОБ ЧФПТПЕ — ТПДУФЧЕООЩЕ УЧСЪЙ.

33. уЛПМШЛП ВЩМП ВЕУОПЧБФЩИ?

нБФ. 8,28: «й ЛПЗДБ пО РТЙВЩМ ОБ ДТХЗПК ВЕТЕЗ Ч УФТБОХ зЕТЗЕУЙОУЛХА, еЗП ЧУФТЕФЙМЙ ДЧБ ВЕУОПЧБФЩЕ, ЧЩЫЕДЫЙЕ ЙЪ ЗТПВПЧ (ЙЪ РЕЭЕТ, ЗДЕ РПЗТЕВБМЙ), ЧЕУШНБ УЧЙТЕРЩЕ, ФБЛ ЮФП ОЙЛФП ОЕ УНЕМ РТПИПДЙФШ ФЕН РХФЕН».

нБТ. 5,2: «й ЛПЗДБ ЧЩЫЕМ пО ЙЪ МПДЛЙ, ФПФЮБУ ЧУФТЕФЙМ еЗП ЧЩЫЕДЫЙК ЙЪ ЗТПВПЧ ЮЕМПЧЕЛ, ПДЕТЦЙНЩК ОЕЮЙУФЩН ДХИПН».

мХЛ. 8,26-27: «й РТЙРМЩМЙ Ч УФТБОХ зБДБТЙОУЛХА, МЕЦБЭХА РТПФЙЧ зБМЙМЕЙ. лПЗДБ ЦЕ ЧЩЫЕМ пО ОБ ВЕТЕЗ, ЧУФТЕФЙМ еЗП ПДЙО ЮЕМПЧЕЛ ЙЪ ЗПТПДБ, ПДЕТЦЙНЩК ВЕУБНЙ У ДБЧОЕЗП ЧТЕНЕОЙ, Й Ч ПДЕЦДХ ОЕ ПДЕЧБЧЫЙКУС, Й ЦЙЧЫЙК ОЕ Ч ДПНЕ, Б Ч ЗТПВБИ».

«рП УППВЭЕОЙА нБФЖЕС ЛП иТЙУФХ ЧЩЫМЙ ДЧБ ВЕУОПЧБФЩИ, Б РП нБТЛХ Й мХЛЕ — ФПМШЛП ПДЙО. нБФЖЕК ПВТБФЙМ ЧОЙНБОЙЕ ОБ ДЧХИ МЙГ, Б ДТХЗЙЕ ЕЧБОЗЕМЙУФЩ ФПМШЛП ОБ ПДОПЗП… ВПМЕЕ УЧЙТЕРПЗП, ЮЕН ДТХЗПК» — ФБЛ РПСУОСЕФ ЬФП ТБЪОПЮФЕОЙЕ мПРХИЙО.

нБТЛ ЗПЧПТЙФ ПВ ПДОПН ВЕУОПЧБФПН, Б ОЕ П ДЧХИ ЛБЛ нБФЖЕК; ОП ЬФП ЗПЧПТЙФ ФПМШЛП Ч РПМШЪХ ФПЗП, ЮФП нБТЛ УЮЙФБМ ОХЦОЩН УЛБЪБФШ П ФПН ЙЪ ДЧХИ ВЕУОПЧБФЩИ, ЛПФПТЩК ВЩМ ОБЙВПМЕЕ ЙЪЧЕУФЕО ФБНПЫОЙН ЦЙФЕМСН УЧПЕА УЙМПА Й ЪМПВПА.

лТПНЕ ЬФПЗП мПРХИЙО ПВЯСУОСЕФ Й ТБЪОПЮФЕОЙЕ ПФОПУЙФЕМШОП ОБЪЧБОЙС НЕУФОПУФЙ, ЗДЕ ЧУФТЕФЙМЙ йЙУХУБ ВЕУОПЧБФЩЕ: «уРБУЙФЕМШ ЧЩЫЕМ ОБ ВЕТЕЗ ПЛПМП зЕТЗЕУЩ Й ИПФЕМ ОБРТБЧЙФШУС ПФУАДБ РП ДПТПЗЕ Л зБДБТЕ». [151]

34. иТЙУФПУ ЙЪВБЧМЕО ПФ УНЕТФЙ.

нБФ. 27,50: «йЙУХУ ЦЕ, ПРСФШ ЧПЪПРЙЧ ЗТПНЛЙН ЗПМПУПН, ЙУРХУФЙМ ДХИ».

еЧТ. 5,7: «пО ЧП ДОЙ РМПФЙ уЧПЕК У УЙМШОЩН ЧПРМЕН Й УП УМЕЪБНЙ РТЙОЕУ НПМЙФЧЩ Й НПМЕОЙС нПЗХЭЕНХ УРБУФЙ еЗП ПФ УНЕТФЙ, Й ХУМЩЫБО ВЩМ ЪБ уЧПЕ ВМБЗПЗПЧЕОЙЕ».

«зПУРПДШ йЙУХУ НПМЙМУС ОЕ П ФПН, ЮФПВЩ ОЕ ХНЕТЕФШ; пО НПМЙМУС УП ЧУЕК УЕТШЕЪОПУФША, ЮФПВЩ ВЩФШ ЙЪВБЧМЕООПНХ ПФ УНЕТФЙ. юФПВЩ УРБУФЙ РПЗЙВЫЙИ еНХ ОХЦОП ВЩМП ХНЕТЕФШ ЧНЕУФП ЗТЕЫОЙЛБ, Й зПУРПДШ йЙУХУ РТЕДМПЦЙМ уЕВС, УДЕМБЧ ЬФП ДПВТПЧПМШОП, ДМС ЮЕЗП Й РТЙЫЕМ Ч ОБЫ НЙТ. оП ХЦБУОПЕ ЙУЛХЫЕОЙЕ, ЛПФПТПЕ НХЮЙМП еЗП УЕТДГЕ, ЛПЗДБ пО ВЩМ Ч зЕЖУЙНБОЙЙ ПИЧБЮЕО ФШНПА, УЧЙДЕФЕМШУФЧПЧБМП, ЮФП «ЗТЕИ ВЩМ ФБЛЙН РТПФЙЧОЩН Ч ЗМБЪБИ еЗП пФГБ, ЮФП пФЕГ ОЕ НПЗ ОБИПДЙФШУС ЧНЕУФЕ УП уЧПЙН уЩОПН». йНЕООП РП РПЧПДХ ЬФПК ТБЪМХЛЙ НПМЙМУС йЙУХУ ЧУЕК УЙМПК уЧПЕК вПЦЕУФЧЕООП-ЮЕМПЧЕЮЕУЛПК ДХЫЙ, Й еЗП НПМЙФЧБ РПВЕДЙМБ. пО ХНЕТ Й ВЩМ УРБУЕО ПФ УНЕТФЙ». [152]

«лПЗДБ иТЙУФПУ ВЩМ РПМПЦЕО ЧП ЗТПВ, УБФБОБ ФПТЦЕУФЧПЧБМ. пО ДЕТЪОХМ ЧЕТЙФШ, ЮФП уРБУЙФЕМШ ВПМШЫЕ ОЕ ЧПУУФБОЕФ, ПО ЪБСЧЙМ УЧПЙ РТЕФЕОЪЙЙ ОБ фЕМП иТЙУФБ, ТБУУФБЧЙМ УФТБЦХ ЧПЪМЕ НПЗЙМЩ Й ОБДЕСМУС ХДЕТЦБФШ зПУРПДБ, ЛБЛ РМЕООЙЛБ. пО УФТБЫОП ТБЪЗОЕЧБМУС, ЛПЗДБ ХЧЙДЕМ, ЮФП ЕЗП БОЗЕМЩ ТБЪВЕЦБМЙУШ ПФ РТЙВМЙЦЕОЙС ОЕВЕУОПЗП РПУМБООЙЛБ. лПЗДБ ЦЕ ПО ХЧЙДЕМ РПДОЙНБАЭЕЗПУС иТЙУФБ ЛБЛ рПВЕДЙФЕМС, — ПО РПОСМ, ЮФП ГБТУФЧХ ЕЗП РТЙДЕФ ЛПОЕГ, Й, ЮФП Ч ЛПОГЕ ЛПОГПЧ, ПО ДПМЦЕО ВХДЕФ ХНЕТЕФШ». [153]

35. рПЦЕТФЧПЧБОЙС ОБ ДПН вПЦЙК ЧП ЧТЕНС еЪДТЩ Й оЕЕНЙЙ.

еЪДТЩ 2,68-69: «йЪ ЗМБЧ РПЛПМЕОЙК ОЕЛПФПТЩЕ, РТЙЫЕДЫЙЕ Л ДПНХ зПУРПДОА, ЮФП Ч йЕТХУБМЙНЕ, ДПВТПИПФОП ЦЕТФЧПЧБМЙ ОБ ДПН вПЦЙК, ЮФПВЩ ЧПУУФБОПЧЙФШ ЕЗП ОБ ПУОПЧБОЙЙ ЕЗП. рП ДПУФБФЛХ УЧПЕНХ ПОЙ ДБМЙ Ч УПЛТПЧЙЭОЙГХ ОБ РТПЙЪЧПДУФЧП ТБВПФ 61.000 ДТБИН ЪПМПФБ, Й РСФШ ФЩУСЮ НЙО УЕТЕВТБ, Й УФП УЧСЭЕООЙЮЕУЛЙИ ПДЕЦД».

оЕЕН. 7,70-72: «оЕЛПФПТЩЕ ЗМБЧЩ РПЛПМЕОЙК ДБМЙ ЧЛМБДЩ ОБ РТПЙЪЧПДУФЧП ТБВПФ. фЙТЫБЖБ ДБМ Ч УПЛТПЧЙЭОЙГХ ЪПМПФПН ФЩУСЮХ ДТБИН, РСФШДЕУСФ ЮБЫ, РСФШУПФ ФТЙДГБФШ УЧСЭЕООЙЮЕУЛЙИ ПДЕЦД Й ОЕЛПФПТЩЕ ЙЪ ЗМБЧ РПЛПМЕОЙК ДБМЙ Ч УПЛТПЧЙЭОЙГХ ОБ РТПЙЪЧПДУФЧП ТБВПФ ДЧБДГБФШ ФЩУСЮ ДТБИН ЪПМПФБ Й ДЧЕ ФЩУСЮЙ ДЧЕУФЙ НЙО УЕТЕВТБ. рТПЮЙЕ ЙЪ ОБТПДБ ДБМЙ ДЧБДГБФШ ФЩУСЮ ДТБИН ЪПМПФБ, Й ДЧЕ ФЩУСЮЙ НЙО УЕТЕВТБ, Й ЫЕУФШДЕУСФ УЕНШ УЧСЭЕООЙЮЕУЛЙИ ПДЕЦД».

рТЙ УТБЧОЕОЙЙ ЬФЙИ ФЕЛУФПЧ, ЧЙДЙН, ЮФП ЛПМЙЮЕУФЧП РПЦЕТФЧПЧБОЙК РП ЛОЙЗЕ еЪДТЩ ОЕ УИПДЙФУС У УХННПК РПЦЕТФЧПЧБОЙК Ч ЛОЙЗЕ оЕЕНЙЙ. пДОБЛП ЪДЕУШ ОЕФ РТПФЙЧПТЕЮЙС, ЕУМЙ ХЮЕУФШ, ЮФП Ч ПВПЙИ ЛОЙЗБИ РТЙЧЕДЕОЩ ОЕ ЧУЕ РПЦЕТФЧПЧБОЙС, Б ФПМШЛП «ОЕЛПФПТЩЕ». рТЙ ЬФПН, УПЗМБУОП ЛПННЕОФБТЙС мПРХИЙОБ, ЙЪЧЕУФОП, ЮФП

«фЕЛУФ оЕЕНЙЙ РПМОЕЕ, ЮЕН еЪДТЩ… (ЮФП ЛБУБЕФУС) 530 УЧСЭЕООЙЮЕУЛЙИ ПДЕЦД, ФП ФЕЛУФ ЕЧТЕЕЧ ДБЕФ ПУОПЧБОЙЕ РТЕДРПМБЗБФШ, ЮФП УЧСЭЕООЙЮЕУЛЙИ ПДЕЦД ВЩМП ФТЙДГБФШ, Б ГЙЖТБ РСФШУПФ ХЛБЪЩЧБЕФ ОБ ОЕЮФП ДТХЗПЕ, РП-ЧЙДЙНПНХ РП ПЫЙВЛЕ РЕТЕРЙУЮЙЛПЧ, ВЩФШ НПЦЕФ ОБ НЙОЩ УЕТЕВТБ». [154]

еУМЙ РТЙНЕН ЧП ЧОЙНБОЙЕ ЕЧТЕКУЛЙК ФЕЛУФ, ФП ДБООЩЕ ПВЕЙИ ЛОЙЗ ВПМЕЕ УВМЙЦБАФУС ДТХЗ Л ДТХЗХ. пДОБЛП ЧЩТБЦЕОЙЕ «ОЕЛПФПТЩЕ» ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ОЙ Ч ПДОПК ЙЪ ЛОЙЗ ОЕ РТЙЧЕДЕОЩ РПЦЕТФЧПЧБОЙС ПФ ЧУЕИ, Б РПЬФПНХ Й УХЭЕУФЧХЕФ НЕЦДХ ФЕЛУФБНЙ ТБУИПЦДЕОЙЕ, ОЕ ЗПЧПТСЭЙЕ ПДОБЛП, ОБ ОБМЙЮЙЕ ЛБЛПЗП-МЙВП РТПФЙЧПТЕЮЙС.

36. бДБН УПФЧПТЕО РП ПВТБЪХ Й РПДПВЙА вПЦШЕНХ.

вЩФ. 1,26 РЕТ. Ю.: «й УЛБЪБМ вПЗ: УПФЧПТЙН ЮЕМПЧЕЛБ РП ПВТБЪХ оБЫЕНХ, РП РПДПВЙА оБЫЕНХ».

вЩФ. 3,22 РЕТ. Ю.: «й УЛБЪБМ зПУРПДШ вПЗ: ЧПФ бДБН УФБМ ЛБЛ ПДЙО ЙЪ оБУ, ЪОБС ДПВТП Й ЪМП» (УН. ФБЛЦЕ УФ. 5).

ъБДБАФ ЧПРТПУ: лПЗДБ бДБН Й еЧБ ВЩМЙ РПДПВОЩ вПЗХ — ДП ЗТЕИПРБДЕОЙС ЙМЙ ЦЕ РПУМЕ, ЛПЗДБ ЧЛХУЙМЙ ЪБРТЕЭЕООЩК РМПД, Й ЛПЗДБ ПФЛТЩМЙУШ ЙИ ЗМБЪБ?

иПФС ЧРПМОЕ СУОП, ЮФП ЬФП ОЕ РТПФЙЧПТЕЮЙЕ, ЧУЕ ЦЕ УМЕДХЕФ ПУФБОПЧЙФШУС Й ОБ ЬФЙИ УФЙИБИ.

рТЙ ФЧПТЕОЙЙ РЕТЧБС ЮЕФБ ВЩМБ УПФЧПТЕОБ РП «ПВТБЪХ Й РПДПВЙА» вПЦШЕНХ. пДОБЛП ПОЙ ОЕ ЙНЕМЙ РПЪОБОЙС П ДПВТЕ Й ЪМЕ, Ф. Е. ОЕ РТЕДУФБЧМСМЙ УЕВЕ, ЛБЛПЧЩ ВХДХФ РПУМЕДУФЧЙС ЗТЕИБ. пВ ЬФПН ЪОБМ ФПМШЛП вПЗ. й, ЛПЗДБ Ч вЩФ. 3,22, ЮЙФБЕН П ФПН, ЛБЛ зПУРПДШ ЗПЧПТЙФ, ЮФП «бДБН УФБМ, ЛБЛ ПДЙО ЙЪ оБУ», — ФП РПОЙНБЕН, ЮФП пО ОЕ ЙНЕМ ЧЧЙДХ ФПЗП, ЮФП бДБН УФБМ «РП РПДПВЙА» (Ф. Е. РП ЧОЕЫОЕНХ ЧЙДХ) РПИПЦ ОБ вПЗБ, ОП, ЮФП бДБН, РПДПВОП вПЗХ, ЪОБЕФ ФЕРЕТШ РПУМЕДУФЧЙС ДПВТБ Й ЪМБ.

ьФЙН ЛБЛ ТБЪ Й РТЕМШУФЙМБУШ еЧБ, ХЪОБЧ, ЮФП «ДЕТЕЧП ДБЕФ ЪОБОЙЕ» (вЩФ. 3,6); ПВ ЬФПН РПЧЕДБМ ЕК ЪНЕК (УБФБОБ): «…ОЕФ, ОЕ ХНТЕФЕ, ОП ЪОБЕФ вПЗ, ЮФП Ч ДЕОШ, Ч ЛПФПТЩК ЧЩ ЧЛХУЙФЕ ЙИ, ПФЛТПАФУС ЗМБЪБ ЧБЫЙ, Й ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ.3,4-5).

ч вЩФ. 1,26 УЛБЪБОП, ЮФП бДБН ВЩМ УПФЧПТЕО РП «ПВТБЪХ Й РПДПВЙА» вПЦШЕНХ, Ф. Е. РП ЧОЕЫОЕНХ ЧЙДХ Й РП ИБТБЛФЕТХ. оБ ЕЗП МЙГЕ ОЕ ПФТБЦБМЙУШ ЕЭЕ УМЕДЩ РТПЛМСФЙС. ч РПЧЕУФЧПЧБОЙЙ П УЩОЕ бДБНБ уЙЖЕ ХЦЕ УЛБЪБОП, ЮФП ПО РП ТПЦДЕОЙЙ ВЩМ РПДПВЕО ОЕ вПЗХ, Б бДБНХ (УН. вЩФ. 5,3).

37. зТПВОЙГБ Й РПМЕ, ЛХРМЕООЩЕ бЧТББНПН.

вЩФ. 23,17-18: «й УФБМП РПМЕ еЖТПОПЧП, ЛПФПТПЕ РТЙ нБИРЕМЕ, РТПФЙЧ нБНТЕ, РПМЕ Й РЕЭЕТБ, ЛПФПТБС ОБ ОЕН, Й ЧУЕ ДЕТЕЧШС, ЛПФПТЩЕ ОБ РПМЕ, ЧП ЧУЕИ РТЕДЕМБИ ЕЗП ЧПЛТХЗ, ЧМБДЕОЙЕН бЧТББНПЧЩН РЕТЕД ПЮБНЙ УЩОПЧ иЕФБ, ЧУЕИ ЧИПДСЭЙИ ЧП ЧТБФБ ЗПТПДБ ЕЗП».

дЕСО. 7,16: «й РЕТЕОЕУЕОЩ ВЩМЙ Ч уЙИЕН Й РПМПЦЕОЩ ЧП ЗТПВЕ, ЛПФПТЩК ЛХРЙМ бЧТББН ГЕОПА УЕТЕВТБ Х УЩОПЧ еННПТБ уЙИЕНПЧБ».

вЩФ. 33,19: «й ЛХРЙМ ЮБУФШ РПМС, ОБ ЛПФПТПН ТБУЛЙОХМ ЫБФЕТ УЧПК, Х УЩОПЧ еННПТБ, ПФГБ уЙИЕНПЧБ ЪБ УФП НПОЕФ».

рПЧЕТИОПУФОПЕ ПЪОБЛПНМЕОЙЕ У ЬФЙНЙ НЕУФБНЙ рЙУБОЙС ЙУРПМШЪХЕФУС ЛТЙФЙЛБНЙ вЙВМЙЙ УДЕМБФШ ЪБЛМАЮЕОЙЕ, ЮФП ЪДЕУШ ДПРХЭЕОБ ПЫЙВЛБ Ч ЙЪМПЦЕОЙЙ ЙУФПТЙЙ уФЕЖБОПН. оБ УБНПН ДЕМЕ ПЫЙВБАФУС УБНЙ ЛТЙФЙЛЙ.

лТЙФЙЛЙ ДПРХУЛБАФ, ЮФП РЕТЧЩИ ДЧБ ФЕЛУФБ ЙНЕАФ ПФОПЫЕОЙЕ Л ПДОПК Й ФПК ЦЕ ЛХРМЕ бЧТББНПН, ОБ ЬФПН Й УФТПСФ УЧПЙ ЧЩЧПДЩ. ч ДЕКУФЧЙФЕМШОПУФЙ, ЙЪХЮБС ЧОЙНБФЕМШОП ДБООЩЕ УФЙИЙ, Й ВЕТС ЧП ЧОЙНБОЙЕ ДТХЗЙЕ, РТПМЙЧБАЭЙЕ УЧЕФ ОБ ЬФПФ ЖБЛФ, НЩ РТЙИПДЙН Л ЪБЛМАЮЕОЙА, ЮФП ЪДЕУШ ПРЙУБОЩ ДЧБ ТБЪОЩИ УМХЮБС РПЛХРЛЙ.

уФЕЖБО ЗПЧПТЙФ, ЮФП бЧТББН ЛХРЙМ ЗТПВОЙГХ Х УЩОПЧЕК еННПТБ уЙИЕНПЧБ. фБЛПНХ ЪБСЧМЕОЙА ОЕФ ОЙЛБЛПЗП РТПФЙЧПТЕЮЙС Ч рЙУБОЙЙ. уПЗМБУОП вЩФЙС 23,17-18, бЧТББН ЛХРЙМ ОЕ ЕЕ Х еЖТПОБ… бЧТББН РТЙПВТЕМ ДЧЕ ЗТПВОЙГЩ: ПДОБ ЙЪ ОЙИ ХРПНЙОБЕФУС Ч вЩФ. 23 ЗМБЧЕ, ЛХРМЕОБ РТЙ нБИРЕМЕ Х еЖТПОБ, ЗДЕ ВЩМБ РПИПТПОЕОБ уБТТБ (УФ. 19), ЧФПТБС, П ЛПФПТПК ЗПЧПТЙФ уФЕЖБО Ч дЕСО. 7,16, Й Ч ЛПФПТПК ВЩМЙ РПИПТПОЕОЩ УЩОПЧШС йБЛПЧБ (УФ. 15). еЕ ЛХРЙМ бЧТББН Х еННПТБ уЙИЕНПЧБ.

рТЙ ЬФПН, ЛБЛ РЕТЧБС ОЕ ХРПНЙОБЕФУС Ч дЕСОЙЙ, ФБЛ ЧФПТБС ОЕ ХРПНЙОБЕФУС Ч вЩФЙЙ. ьФБ, ЧФПТБС ЗТПВОЙГБ ОБИПДЙМБУШ Ч уЙИЕНЕ, НЕУФЕ, ЛПФПТПЕ ВЩМП УЧСЪБОП Х бЧТББНБ УП УЧСФЩНЙ ЧПУРПНЙОБОЙСНЙ. уПЗМБУОП вЩФ. 12,6-7, ЙНЕООП ФБН зПУРПДШ СЧМСМУС ЕНХ Й ФБН ПО РПУФТПЙМ ЦЕТФЧЕООЙЛ. оЕФ ПУОПЧБОЙС ДЕМБФШ РТЕДРПМПЦЕОЙС, ЮФП Х бЧТББНБ ВЩМБ ФПМШЛП ПДОБ ЗТПВОЙГБ.

лТЙФЙЛЙ ЗПЧПТСФ, ЮФП СЛПВЩ йБЛПЧ ЛХРЙМ ЧФПТХА ЗТПВОЙГХ Х еННПТБ. пДОБЛП РТЙ ЧОЙНБФЕМШОПН ЙЪХЮЕОЙЙ ФЕЛУФБ ОБИПДЙН, ЮФП йБЛПЧ ЛХРЙМ ФПМШЛП ЮБУФШ РПМС Х ДЕФЕК еННПТБ. оЕФ ОЙЛБЛПЗП ХРПНЙОБОЙС П ЗТПВОЙГЕ ОЙ Ч вЩФЙЙ, ОЙ Х йЙУХУБ оБЧЙОБ 24,32, ЗДЕ НЩ ЮЙФБЕН: «ч ХЮБУФЛЕ РПМС, ЛПФПТХА ЛХРЙМ йБЛПЧ Х УЩОПЧ еННПТБ».

й ДБМШЫЕ, ХВЕЦДБЕНУС Ч ФПН, ЮФП УПЗМБУОП вЩФЙС 23,17, Х еЖТПОБ бЧТББН ЛХРЙМ РЕЭЕТХ Й РПМЕ, ОБ ЛПФПТПН ПОБ ОБИПДЙМБУШ. уПЗМБУОП ЦЕ дЕСОЙК 7,15-16, ЧЙДЙН, ЮФП Х еННПТБ бЧТББН ЛХРЙМ ДТХЗХА ЗТПВОЙГХ, ОП ОЕ ЗПЧПТЙФУС, ЮФП ВЩМП ЛХРМЕОП Й РПМЕ. оБ ПУОПЧБОЙЙ вЩФЙС 33,19, УМЕДХЕФ, ЮФП йБЛПЧ НОПЗП МЕФ УРХУФС ЛХРЙМ «ЮБУФШ РПМС» ЙМЙ «ХЮБУФПЛ РПМС», РП й.оБЧ. 24,32, ЗДЕ РП ЧУЕК ЧЕТПСФОПУФЙ Й ОБИПДЙМБУШ ЧФПТБС ЗТПВОЙГБ бЧТББНБ, ОБ РПМЕ УЩОПЧ еННПТБ, Х ЛПФПТЩИ йБЛПЧ ПФЛХРЙМ ЕЭЕ ЮБУФШ РПМС.

чУЕ ФТЙ УППВЭЕОЙС вЙВМЙЙ РТЕДЕМШОП СУОЩ Й ОЕ РТПФЙЧПТЕЮБФ ПДОП ДТХЗПНХ. рПЬФПНХ УМЕДХЕФ УДЕМБФШ ЧЩЧПД: Х уФЕЖБОБ ОЕФ ПЫЙВЛЙ, Б ПЫЙВБАФУС ЛТЙФЙЛЙ, ОЕ ХНЕАЭЙЕ ТБЪПВТБФШУС Ч вЙВМЙЙ. п мХЛЕ, ОБРЙУБЧЫЕН дЕСОЙС, Й П уФЕЖБОЕ ЙЪЧЕУФОП, ЮФП ПОЙ ВЩМЙ НХЦБНЙ, ЙУРПМОЕООЩНЙ УЙМЩ уЧСФПЗП дХИБ, ОП ЬФПЗП ОЕМШЪС УЛБЪБФШ П ФЕИ, ЛФП ВТПУБМ, Й ЛФП РТПДПМЦБЕФ ВТПУБФШ Ч ОЙИ ЛБНОЙ…

пЮЕОШ УЙМШОЩН БТЗХНЕОФПН, УЧЙДЕФЕМШУФЧХАЭЙН Ч РПМШЪХ ФПЗП, ЮФП уФЕЖБО ОЕ НПЗ ДПРХУФЙФШ ПЫЙВЛХ, ЛТПНЕ ЧУЕЗП ПРЙУБООПЗП ЧЩЫЕ, УМХЦЙФ УБН ЖБЛФ, ЮФП УЧПА ТЕЮШ уФЕЖБО РТПЙЪОЕУ РЕТЕД УПВТБОЙЕН ЕЧТЕКУЛПК УЙОБЗПЗЙ, ЗДЕ РТЙУХФУФЧПЧБМЙ ЪОБФПЛЙ «ПФЕЮЕУЛЙИ РТЕДБОЙК», ГЙФЙТПЧБЧЫЙЕ чЕФИЙК ъБЧЕФ ОБЙЪХУФШ. пОЙ УЛПТЕЕ, ЮЕН ЛФП-МЙВП ДТХЗПК, НПЗМЙ ПВОБТХЦЙФШ Ч УМПЧБИ уФЕЖБОБ ОЕФПЮОПУФШ, ЕУМЙ ВЩ ФБЛПЧБС ВЩМБ. нЕЦДХ ФЕН, Ч уМПЧЕ вПЦШЕН УЛБЪБОП, ЮФП «ПОЙ ОЕ НПЗМЙ РТПФЙЧПУФПСФШ НХДТПУФЙ Й дХИХ, лПФПТЩН ПО ЗПЧПТЙМ» (дЕСО. 6,10). [155]

38. йЕТЕНЙС ЙМЙ ъБИБТЙС?

нБФ. 27,8-9: «рПУЕНХ Й ОБЪЩЧБЕФУС ЪЕНМС ФБ «ЪЕНМЕА ЛТПЧЙ» ДП УЕЗП ДОС. фПЗДБ УВЩМПУШ ТЕЮЕООПЕ ЮТЕЪ РТПТПЛБ йЕТЕНЙА, ЛПФПТЩК ЗПЧПТЙФ: «Й ЧЪСМЙ ФТЙДГБФШ УТЕВТЕООЙЛПЧ, ГЕОХ пГЕОЕООПЗП, лПФПТПЗП ПГЕОЙМЙ УЩОЩ йЪТБЙМС».

ъБИ. 11,12-13: «й УЛБЦХ ЙН: ЕУМЙ ХЗПДОП ЧБН, ФП ДБКФЕ нОЕ РМБФХ нПА; ЕУМЙ ЦЕ ОЕФ, — ОЕ ДБЧБКФЕ; Й ПОЙ ПФЧЕУСФ Ч ХРМБФХ нОЕ ФТЙДГБФШ УЕТЕВТЕООЙЛПЧ. й УЛБЪБМ НОЕ зПУРПДШ: ВТПУШ ЙИ Ч ГЕТЛПЧОПЕ ИТБОЙМЙЭЕ, — ЧЩУПЛБС ГЕОБ, Ч ЛБЛХА ПОЙ ПГЕОЙМЙ нЕОС! й ЧЪСМ с ФТЙДГБФШ УЕТЕВТЕООЙЛПЧ Й ВТПУЙМ ЙИ Ч ДПН зПУРПДЕОШ ДМС ЗПТЫЕЮОЙЛБ».

«лТЙФЙЛЙ ЪБСЧМСАФ, ЮФП УМПЧП «йЕТЕНЙС» ЧЛТБМПУШ УАДБ РП ПЫЙВЛЕ, ЧНЕУФП УМПЧБ: ъБИБТЙС, ФБЛ ЛБЛ ЬФП РТПТПЮЕУФЧП ОБИПДЙФУС ОЕ Х йЕТЕНЙЙ, Б Х ъБИБТЙЙ.

нЕЦДХ ФЕН, ОЕЛФП ЗПУРПЦБ мАЙУ ЙЪ лЕНВТЙДЦБ, СЧМСАЭБСУС ВПМШЫЙН БЧФПТЙФЕФПН Ч ПВМБУФЙ ЙУУМЕДПЧБОЙС рЙУБОЙС, ХЛБЪЩЧБЕФ ОБ ФПФ ЖБЛФ, ЮФП Ч ТБООЙИ Й ОБЙВПМЕЕ МХЮЫЙИ ТХЛПРЙУСИ, УМПЧП «йЕТЕНЙС» ХРХЭЕОП, Й УФЙИ ЮЙФБЕФУС ФБЛ: «фПЗДБ УВЩМПУШ ТЕЮЕООПЕ ЮТЕЪ РТПТПЛБ»… рПЬФПНХ, ЧЕУШНБ ЧЕТПСФОП, ЮФП нБФЖЕК ОЕ РЙУБМ ЙНЕОЙ РТПТПЛБ, Б ПОП ВЩМП ЧЛМАЮЕОП ПДОЙН ЙИ ЛПРЙЙУФПЧ ЕЗП еЧБОЗЕМЙС Й ЙЪНЕОЕОЙЕ УПИТБОЙМПУШ ДП ОБЫЙИ ДОЕК…

оП ЬФП ОЕ ЕДЙОУФЧЕООПЕ ТЕЫЕОЙЕ ЧПРТПУБ, ЕЗП НПЦОП ТБУУНПФТЕФШ ЕЭЕ ЗМХВЦЕ. пВТБФЙФЕ ЧОЙНБОЙЕ ОБ ФП, ЮФП нБФЖЕК ОЕ ЗПЧПТЙФ: «ОБРЙУБООПЕ ЮТЕЪ РТПТПЛБ», Б «ТЕЮЕООПЕ ЮТЕЪ РТПТПЛБ». лФП НПЦЕФ ХФЧЕТЦДБФШ, ЮФП УМПЧБ РТПТПЮЕУФЧБ ОЕ РТЙОБДМЕЦБФ йЕТЕНЙЙ, ЕУМЙ дХИ уЧСФПК ЧОХЫЙМ нБФЖЕА ХЛБЪБФШ ОБ ОЕЗП?

йОФЕТЕУОП ЪБНЕФЙФШ Й ФП, ЮФП ЕЧТЕЙ ПВЩЮОП ЗПЧПТЙМЙ: «дХИ йЕТЕНЙЙ ВЩМ ОБ ъБИБТЙЙ», РТЙОЙНБС ЧП ЧОЙНБОЙЕ, ЮФП ъБИБТЙС ОБ УБНПН ДЕМЕ РПЧФПТСМ ОЕЛПФПТЩЕ ЙЪ РТПТПЮЕУФЧ йЕТЕНЙЙ (УТ. ъБИ. 1,4 У йЕТ. 16,11, Й Ф. Р.). оЕЛПФПТЩЕ ЙУУМЕДПЧБФЕМЙ УИПДСФУС ЧП НОЕОЙЙ, ЮФП Ч ДБООПН УМХЮБЕ ъБИБТЙС РЙУШНЕООП ЧЩТБЪЙМ УМПЧБ йЕТЕНЙЙ, РТПЙЪОЕУЕООЩЕ ЙН ОЕЛПЗДБ ХУФОП, Й НПЦЕФ ВЩФШ ДБЦЕ УПИТБОЙЧЫЙЕУС Ч ХУФОПН РТЕДБОЙЙ ОБТПДБ. уМЕДХЕФ РТЙ ЬФПН ПВТБФЙФШ ЧОЙНБОЙЕ ОБ УМПЧБ ъБИБТЙЙ: «оЕ ФЕ МЙ УМПЧБ РТПЧПЪЗМБЫБМ зПУРПДШ ЮЕТЕЪ РТЕЦОЙИ РТПТПЛПЧ» (ъБИ. 7,7). чПЪНПЦОП, ЮФП НЙУУЙС ъБИБТЙЙ ЮБУФЙЮОП ЪБЛМАЮБМБУШ Ч ФПН, ЮФПВЩ ЧПУРТПЙЪЧЕУФЙ ОЕЛПФПТЩЕ ЙЪ РТПТПЮЕУФЧ РТЕЦОЙИ ЧТЕНЕО.

уМЕДХЕФ ЪБНЕФЙФШ ФБЛЦЕ УМЕДХАЭЕЕ, ЮФП ИПФС УМПЧБ ъБИБТЙЙ 11,12-13 Й РПИПЦЙ ОБ УМПЧБ нБФЖЕС 27,9, ЧУЕ ЦЕ ПОЙ ОЕ РПМОПУФША УПЧРБДБАФ». [156] ъОБЮЙФ УУЩМЛБ нБФЖЕС ОБ йЕТЕНЙА НПЦЕФ ПФОПУЙФШУС Л ОЕДПЫЕДЫЕНХ ДП ОБУ ХУФОПНХ ЧЩУЛБЪЩЧБОЙА РТПТПЛБ (УТБЧОЙ: юЙУМ. 21,14; й.оБЧ. 10,13).

39. дБЧЙД ЛХРЙМ ЗХНОП Й ПЛТХЦБАЭЕЕ НЕУФП У ЗПТПК нПТЙБ

2гБТ. 24,24: «оП ГБТШ УЛБЪБМ пТОЕ: ОЕФ, С ЪБРМБЮХ ФЕВЕ, ЮФП УФПЙФ; Й ОЕ ЧПЪОЕУХ зПУРПДХ, вПЗХ НПЕНХ ЦЕТФЧЩ, ЧЪСФПК ДБТПН. й ЛХРЙМ дБЧЙД ЗХНОП Й ЧПМПЧ ЪБ РСФШДЕУСФ УЙЛМЕК УЕТЕВТБ».

1рБТ. 21,25: «й ДБМ дБЧЙД пТОЕ ЪБ ЬФП НЕУФП ЫЕУФШУПФ УЙЛМЕК ЪПМПФБ».

лТЙФЙЛЙ вЙВМЙЙ ВЕТХФ Й ЬФЙ ДЧБ НЕУФБ, ЛБЛ РТПФЙЧПТЕЮБЭЙЕ ДТХЗ ДТХЗХ, РПУЛПМШЛХ ПОЙ ХЛБЪЩЧБАФ ТБЪОХА УХННХ ДЕОЕЗ, ХРМБЮЕООХА дБЧЙДПН ЪБ ЗХНОП пТОЩ. ч РЕТЧПН УМХЮБЕ, ДЕКУФЧЙФЕМШОП ХРПНЙОБЕФУС 50 УЙЛМЕК УЕТЕВТБ, ФПЗДБ ЛБЛ Ч ДТХЗПН 600 УЙЛМЕК ЪПМПФБ. чОЙНБФЕМШОЩК ЙУУМЕДПЧБФЕМШ вЙВМЙЙ ЪБНЕФЙФ, ЮФП ФЕЛУФЩ ОЕ РТПФЙЧПТЕЮБФ, Б ДПРПМОСАФ ДТХЗ ДТХЗБ, ЙНЕС ЧЧЙДХ ДЧЕ ТБЪОЩЕ РПЛХРЛЙ.

чП 2гБТУФЧ: «й ЛХРЙМ дБЧЙД ЗХНОП Й ЧПМПЧ ЪБ 50 УЙЛМЕК УЕТЕВТБ», Б Ч 1рБТБМ: «й ДБМ дБЧЙД пТОЕ ЪБ ЬФП НЕУФП ЫЕУФШУПФ УЙЛМЕК ЪПМПФБ».

«чЩТБЦЕОЙЕ «НЕУФП» ПЪОБЮБЕФ ЪОБЮЙФЕМШОХА РМПЭБДШ ЪЕНМЙ, ЙОПЗДБ ЬФП НПЗ ВЩФШ ГЕМЩК ЗПТПД, ЛБЛ ОБРТЙНЕТ Ч вЩФ. 28,24, ФПЗДБ ЛБЛ ЗХНОП, ВЕЪ ЧУСЛПЗП УПНОЕОЙС, РТЕДУФБЧМСЕФ УПВПК ЧЕУШНБ ОЕЪОБЮЙФЕМШОХА РМПЭБДШ. дБЧЙД РПУМЕ ЧУЕИ РБНСФОЩИ УПВЩФЙК, ХРПНСОХФЩИ Ч ЬФЙИ ЗМБЧБИ, УРЕТЧБ ЛХРЙМ ЗХНОП, ОБ ЛПФПТПН РПУФБЧЙМ ЦЕТФЧЕООЙЛ, Б ЧРПУМЕДУФЧЙЙ РТЙПВТЕМ Й ЧУЕ НЕУФП, ЛПФПТПЕ РТЕДУФБЧМСМП УПВПА ОЕ ЮФП ЙОПЕ, ЛБЛ ЗПТХ нПТЙБ (НЕУФП ЙУРЩФБОЙС бЧТББНБ, вЩФ. 22), ЮФПВЩ РПУФТПЙФШ ОБ ОЕН ИТБН зПУРПДЕОШ.

фБЛПК ЧЪЗМСД РПТБЪЙФЕМШОП РПДФЧЕТЦДБЕФУС ФЕН ЖБЛФПН, ЮФП Ч УППВЭЕОЙЙ чФПТПК ЛОЙЗЙ гБТУФЧ УПЧЕТЫЕООП ОЕФ ХРПНЙОБОЙС П ИТБНЕ, ФПЗДБ, ЛБЛ Ч ОБЮБМЕ 22 ЗМ. 1рБТ., СЧМСАЭЕКУС РТПДПМЦЕОЙЕН 21 ЗМ., ЮЙФБЕН: «й УЛБЪБМ дБЧЙД: ЧПФ ДПН зПУРПДБ вПЗБ, Й ЧПФ ЦЕТФЧЕООЙЛ ДМС ЧУЕУПЦЦЕОЙС йЪТБЙМС». [157]

лОЙЗЙ «рБТБМЙРПНЕОПО» Х ЕЧТЕЕЧ СЧМСМЙУШ ДПРПМОЕОЙЕН Л ЛОЙЗБН «гБТУФЧ», Й Ч ОЙИ ПФТБЦБМЙУШ УПВЩФЙС, ДПРПМОСАЭЙЕ ЙОЖПТНБГЙА РПУМЕДОЙИ.

40. юЙУМП РПТБЦЕООЩИ РТЙ чББМ-жЕЗПТЕ

юЙУМ. 25,9: «хНЕТЫЙИ ЦЕ ПФ РПТБЦЕОЙС ВЩМП ДЧБДГБФШ ЮЕФЩТЕ ФЩУСЮЙ».

1лПТ. 10,8: «оЕ УФБОЕН ВМХДПДЕКУФЧПЧБФШ, ЛБЛ ОЕЛПФПТЩЕ ЙЪ ОЙИ ВМХДПДЕКУФЧПЧБМЙ, Й Ч ПДЙО ДЕОШ РПЗЙВМП ЙИ ДЧБДГБФШ ФТЙ ФЩУСЮЙ».

«тЕЮШ ОЕУПНОЕООП ЙДЕФ ПВ ПДОПН Й ФПН ЦЕ УПВЩФЙЙ. пДОБЛП Ч ЮЕН ЦЕ ЪДЕУШ ЪБФТХДОЕОЙЕ? оЙЛБЛПЗП РТПФЙЧПТЕЮЙС НЕЦДХ ФЕЛУФБНЙ ОЕФ. ч «юЙУМБИ» ДБЕФУС ПВЭЕЕ ЛПМЙЮЕУФЧП РПТБЦЕООЩИ Ч йЪТБЙМЕ, ВЕЪ ХРПНЙОБОЙС ФПЗП, ХНЕТМЙ МЙ ПОЙ Ч ПДЙО ДЕОШ, ЙМЙ ОЕФ, ФПЗДБ ЛБЛ рБЧЕМ, РП ЧОХЫЕОЙА дХИБ уЧСФПЗП ЗПЧПТЙФ МЙЫШ П ЮЙУМЕ РПЗЙВЫЙИ Ч ПДЙО ДЕОШ». [158]

41. оБДРЙУШ ОБ ЛТЕУФЕ

нБФ. 27,37: «й РПУФБЧЙМЙ ОБД ЗПМПЧПА еЗП ОБДРЙУШ, ПЪОБЮБАЭХА ЧЙОХ еЗП: уЕК ЕУФШ йЙУХУ, гБТШ йХДЕКУЛЙК».

нБТ. 15,26: «й ВЩМБ ОБДРЙУШ ЧЙОЩ еЗП: гБТШ йХДЕКУЛЙК».

мХЛ. 23,38: «й ВЩМБ ОБД оЙН ОБДРЙУШ, ОБРЙУБООБС УМПЧБНЙ ЗТЕЮЕУЛЙНЙ, ТЙНУЛЙНЙ Й ЕЧТЕКУЛЙНЙ: уЕК ЕУФШ гБТШ йХДЕКУЛЙК».

йПБО. 19,19: «рЙМБФ ЦЕ ОБРЙУБМ Й ОБДРЙУШ Й РПУФБЧЙМ ОБ ЛТЕУФЕ. оБРЙУБОП ВЩМП: йЙУХУ оБЪПТЕК, гБТШ йХДЕКУЛЙК».

«лТЙФЙЛЙ ХВЕЦДЕОЩ, ЮФП ЖБЛФ ОЕУППФЧЕФУФЧЙС Ч УППВЭЕОЙСИ ЮЕФЩТЕИ ЕЧБОЗЕМЙУФПЧ П ОБДРЙУЙ ОБ ЛТЕУФЕ, ДПЛБЪЩЧБЕФ ОЕВПЗПДХИОПЧЕООПУФШ ЬФПК ЮБУФЙ уЧСЭЕООПЗП рЙУБОЙС.

нЕЦДХ ФЕН, ПОЙ ХРХУЛБАФ ЙЪ ЧЙДБ ФП ПВУФПСФЕМШУФЧП, ЮФП рЙМБФ, ЦЕМБС ПУЧЕФЙФШ ЧЙОХ, ЧПЪЧПДЙНХА йХДЕСНЙ ОБ йЙУХУБ иТЙУФБ, РТЙЛБЪБМ УДЕМБФШ ОБДРЙУШ ОБ ФТЕИ СЪЩЛБИ: Б) МБФЙОУЛПН, ЛПФПТЩК СЧМСМУС ПЖЙГЙБМШОЩН СЪЩЛПН ТЙНУЛЙИ ЧМБДЕОЙК; В) ЗТЕЮЕУЛПН — СЪЩЛЕ МЙФЕТБФХТЩ, ОБХЛЙ Й ЙУЛХУУФЧБ ФПЗП ЧТЕНЕОЙ; Ч) ЕЧТЕКУЛПН — СЪЩЛЕ ДБООПК УФТБОЩ. рПЬФПНХ РТБЧЙМШОЕЕ ВЩМП ВЩ ЗПЧПТЙФШ: П «ОБДРЙУСИ», Б ОЕ П «ОБДРЙУЙ». рПДИПДС ФБЛЙН ПВТБЪПН Л ЬФПНХ ЧПРТПУХ, МЕЗЛП РТЕДУФБЧЙФШ УЕВЕ ЙДЕА дХИБ уЧСФПЗП — ЧДПИОПЧЙФШ ЛБЦДПЗП ЕЧБОЗЕМЙУФБ ЪБРЙУБФШ ПДОХ ОБДРЙУШ ЙЪ ФТЕИ, ЮФП Ч УЧПА ПЮЕТЕДШ НПЦЕФ УППФЧЕФУФЧПЧБФШ ИБТБЛФЕТХ ЛБЦДПЗП ПФДЕМШОПЗП еЧБОЗЕМЙС, ДБАЭЕЗП УЧПК ПУПВЕООЩК ПВТБЪ уРБУЙФЕМС.

еУМЙ ВЩ ЬФП ОЕ ВЩМП ФБЛ, НПЦОП ВЩМП ВЩ УЛПТЕЕ ПЦЙДБФШ, ЮФП ЧУЕ ЕЧБОЗЕМЙУФЩ ОБРЙЫХФ ПДОП Й ФП ЦЕ, ЧЕДШ ОБДРЙУЙ ОЕ ФБЛ УМПЦОЩ, ЮФПВЩ ЙИ ОЕ ЪБРПНОЙФШ.

х нБФЖЕС: «й РПУФБЧЙМЙ ОБД ЗПМПЧПА еЗП ОБДРЙУШ…»(27,37)

х нБТЛБ: «й ВЩМБ ОБДРЙУШ ЧЙОЩ еЗП…»(15,26)

х мХЛЙ: «й ВЩМБ ОБД оЙН ОБДРЙУШ, ОБРЙУБООБС УМПЧБНЙ ЗТЕЮЕУЛЙНЙ, МБФЙОУЛЙНЙ Й ЕЧТЕКУЛЙНЙ…» (23,38)

х йПБООБ: «рЙМБФ ЦЕ ОБРЙУБМ Й ОБДРЙУШ Й РПУФБЧЙМ ОБ ЛТЕУФЕ. оБРЙУБОП ВЩМП…»(19,19)

чУЕ ЬФЙ РТЕДЙУМПЧЙС Л ОБДРЙУЙ ФПЦЕ ПФМЙЮБАФУС ПДОП ПФ ДТХЗПЗП. нБТЛ РТПУФП ЗПЧПТЙФ, ЮФП ОБДРЙУШ ВЩМБ УДЕМБОБ Й РПУФБЧМЕОБ ОБД еЗП ЗПМПЧПК. мХЛБ, — ЮФП ПОБ ВЩМБ ОБРЙУБОБ ОБ ФТЕИ СЪЩЛБИ. йПБОО, — ЮФП БЧФПТПН ЕЕ СЧМСЕФУС рЙМБФ.

оБ ПУОПЧБОЙЙ ФБЛПЗП ТБЪОППВТБЪОПЗП РПДИПДБ Л ОБДРЙУЙ, ФБЛЦЕ НПЦОП ВЩМП ВЩ РПУФБЧЙФШ РПД УПНОЕОЙЕ ЧЕТВБМШОХА ФЕПТЙА ЧДПИОПЧЕОЙС. оП ЛБЛ НПЦОП ЧПУУФБЧБФШ РТПФЙЧ ТБЪОППВТБЪЙС ЕЧБОЗЕМЙУФПЧ, ЕУМЙ ПОЙ ОЕ РТПФЙЧПТЕЮБФ ДТХЗ ДТХЗХ, Б МЙЫШ ДПРПМОСАФ ПДЙО ДТХЗПЗП, ПУЧЕЭБС ЙУФЙОХ У ТБЪОЩИ ФПЮЕЛ ЪТЕОЙС.

фЕРЕТШ ПВТБФЙНУС Л УБНЙН ОБДРЙУСН Й РПУНПФТЙН, Ч ЮЕН ЦЕ ПОЙ ТБУИПДСФУС НЕЦДХ УПВПК Ч ЪБРЙУСИ ЕЧБОЗЕМЙУФПЧ?

х нБФЖЕС: «уЕК ЕУФШ йЙУХУ (…) гБТШ йХДЕКУЛЙК»;

х нБТЛБ: «(…) гБТШ йХДЕКУЛЙК»;

х мХЛЙ: «уЕК ЕУФШ (…) гБТШ йХДЕКУЛЙК»;

х йПБООБ: «(…) йЙУХУ оБЪПТЕК, гБТШ йХДЕКУЛЙК».

__________________

чНЕУФЕ: «уЕК ЕУФШ йЙУХУ оБЪПТЕК, гБТШ йХДЕКУЛЙК».

рТЙЧЕДЕООЩК РЕТЕЮЕОШ ГЙФБФ ЮЕФЩТЕИ еЧБОЗЕМЙК РПЛБЪЩЧБЕФ, ЮФП ЧУЕ ЮЕФЩТЕ УППВЭЕОЙС ЧЕТОЩ Й ФПЦДЕУФЧЕООЩ. тБЪОЙГБ ФПМШЛП МЙЫШ Ч РПМОПФЕ ЙИ ЙЪМПЦЕОЙС, Б ОЕ Ч РЕТЕДБООПН УНЩУМЕ. лТПНЕ ФПЗП, ЕЧБОЗЕМЙУФЩ РЙУБМЙ ДМС ТБЪОЩИ МАДЕК, Й РПФПНХ ОБРЙУБООПЕ ЧЩТБЦБМЙ РП-ТБЪОПНХ, УППФЧЕФУФЧЕООП РТЕДУФБЧМСЕНПНХ ПВТБЪХ иТЙУФБ УЧПЙН ЮЙФБФЕМСН. вТБМЙ ПДОХ ЙЪ ОБДРЙУЕК ОБ ЛТЕУФЕ, ВПМЕЕ ЧУЕЗП РПДИПДЙЧЫХА Л ФЕЛУФХ ДБООПЗП еЧБОЗЕМЙС. чЕДШ ЕУМЙ УПНОЕЧБФШУС Ч РПДМЙООПУФЙ ЪБРЙУЕК ЕЧБОЗЕМЙУФПЧ, ФП ФПЗДБ ОБДП ДПРХУЛБФШ, ЮФП ЙНЕЕФУС ПЫЙВЛБ Й Ч УМПЧБИ РЕТЧПУЧСЭЕООЙЛПЧ, ЛПФПТЩЕ РТПУЙМЙ рЙМБФБ: «ОЕ РЙЫЙ: гБТШ йХДЕКУЛЙК» (йПБО. 19,21). рТЙОЙНБС ЧП ЧОЙНБОЙЕ, ЮФП ОБДРЙУШ ОБ ЛТЕУФЕ, УПЗМБУОП йПБООБ ЗМБУЙМБ: «йЙУХУ оБЪПТЕК, гБТШ йХДЕКУЛЙК» (19,19), ЖБЛФ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП РЕТЧПУЧСЭЕООЙЛЙ ГЙФЙТПЧБМЙ РТБЧЙМШОП, ОП ФПМШЛП ФХ ЮБУФШ ОБДРЙУЙ, ЛПФПТБС ЧЩЪЩЧБМБ ЙИ ЧПЪНХЭЕОЙЕ. ъДЕУШ ЕЧБОЗЕМЙУФЩ РП ЧДПИОПЧЕОЙА дХИБ уЧСФПЗП ВТБМЙ ФП, ЮФП ОХЦОП ВЩМП ЧЪСФШ ЙЪ ФТЕИ ОБДРЙУЕК, ЙНЕООП ДМС УЧПЕЗП еЧБОЗЕМЙС, ЙОБЮЕ ВЩМ ВЩ ОБТХЫЕО РТЙОГЙР, ОБ ПУОПЧЕ ЛПФПТПЗП УФТПЙМЙУШ еЧБОЗЕМЙС.

ъДТБЧЩК ТБУУХДПЛ РПДУЛБЪЩЧБЕФ ОБН, ЮФП ЪДЕУШ ОЕФ Й ФЕОЙ РТЕДМПЗБ ДМС ЛБЛЙИ-ОЙВХДШ УПНОЕОЙК Ч вПЗПДХИОПЧЕООПУФЙ рЙУБОЙС». [159]

лБЛ ЧЙДЙН, ЮФП РТЙ ЧОЙНБФЕМШОПН ЙЪХЮЕОЙЙ уЧСЭЕООПЗП рЙУБОЙС, ОЕ ПУФБЕФУС НЕУФБ РТПФЙЧПТЕЮЙСН.

ч ОБЮБМЕ ЬФПК ЗМБЧЩ ВЩМП ХРПНСОХФП, ЮФП ЮБУФП ЪБ РТПФЙЧПТЕЮЙЕ РТЙОЙНБЕФУС ОЕРПМОЩК РЕТЕЧПД ФПЗП ЙМЙ ЙОПЗП УФЙИБ, ЙМЙ ПРЙУЛЙ, ДПРХЭЕООЩЕ ВПМЕЕ РПЪДОЙНЙ РЕТЕРЙУЮЙЛБНЙ НБОХУЛТЙРФПЧ, ЛПФПТЩЕ МЕЗЛП ХУФТБОЙФШ, РТЙ РПНПЭЙ УПИТБОЙЧЫЙИУС ДТЕЧОЙИ ТХЛПРЙУЕК. йЪЧЕУФОП, ЮФП РЕТЕЧПДПН вЙВМЙЙ ЪБОЙНБМЙУШ МАДЙ У ТБЪМЙЮОЩНЙ НЙТПЧПЪЪТЕОЙСНЙ, ЮБУФП ДБМЕЛЙНЙ ПФ ЙУФЙОЩ. ьФП УФБМП РТЙЮЙОПК ФПЗП, ЮФП ОЕЛПФПТЩЕ УФЙИЙ РЕТЕДБАФ ОЕСУОЩК УНЩУМ. л УПЦБМЕОЙА, ОЕУПЧЕТЫЕОУФЧП ЮЕМПЧЕЮЕУЛПЗП ХНБ ОЕ ЗБТБОФЙТПЧБОП ПФ ПЫЙВПЛ.

нЩ ТЕЛПНЕОДПЧБМЙ ВЩ, Ч РПДПВОЩИ УМХЮБСИ, ЧНЕУФП ФПЗП, ЮФПВЩ УРЕЫЙФШ ХФЧЕТЦДБФШ, ЮФП ПВОБТХЦЕОП РТПФЙЧПТЕЮЙЕ, ПВТБФЙФШУС Л ПТЙЗЙОБМХ ЙМЙ ИПФС ВЩ УТБЧОЙФШ ТХУУЛЙК ФЕЛУФ У ДТХЗЙН ВПМЕЕ РПМОЩН РЕТЕЧПДПН. ч ТХУУЛПН ФЕЛУФЕ вЙВМЙЙ ПЛБЪБМПУШ ВПМШЫЕ, ЮЕН Ч ДТХЗЙИ, ОЕФПЮОП РЕТЕЧЕДЕООЩИ ФЕЛУФПЧ. ч ПУОПЧОПН ЬФП ЛБУБЕФУС ЮЙУМПЧЩИ ЧЩТБЦЕОЙК, УЧСЪБООЩИ У ФТХДОПУФША ЙИ ТБЪМЙЮЙС Ч ДТЕЧОЕЕЧТЕКУЛПН ФЕЛУФЕ, ЗДЕ ПОЙ ЧЩТБЦБМЙУШ ОБ РЙУШНЕ УППФЧЕФУФЧХАЭЙНЙ ВХЛЧБНЙ, Б ОЕ ГЙЖТБНЙ.

тБУУНПФТЙН ОЕЛПФПТЩЕ ЙЪ ТБЪОПЮФЕОЙК, УЧСЪБООЩЕ У ОЕФПЮОЩН Й ПЫЙВПЮОЩН РЕТЕЧПДПН.

42. уЛПМШЛП ВЩМП Х уПМПНПОБ УФПКМ ДМС ЛПОЕК ЛПМЕУОЙЮОЩИ?

3гБТ. 4,26: «й ВЩМП Х уПМПНПОБ УПТПЛ ФЩУСЮ УФПКМ ДМС ЛПОЕК ЛПМЕУОЙЮОЩИ Й ДЧЕОБДГБФШ ФЩУСЮ ДМС ЛПООЙГЩ».

2рБТ. 9,25: «й ВЩМП Х уПМПНПОБ ЮЕФЩТЕ ФЩУСЮЙ УФПКМ ДМС ЛПОЕК Й ЛПМЕУОЙГ Й ДЧЕОБДГБФШ ФЩУСЮ ЧУБДОЙЛПЧ».

ъБНЕЮБЕН ЪДЕУШ ДЧБ ТБЪОПЮФЕОЙС:

Б) 40 ФЩУСЮ ЙМЙ 4 ФЩУСЮЙ УФПКМ ДМС ЛПОЕК,

В) 12 ФЩУСЮ ЧУБДОЙЛПЧ ЙМЙ УФПКМ ДМС ЛПООЙГЩ?

тХНЩОУЛЙК РЕТЕЧПД вЙВМЙЙ ЛПТПМС лБТМБ 2-ЗП РПСУОСЕФ ЬФЙ НЕУФБ. ч 3гБТ. 4,26 (Ч тХНЩОУ. вЙВМЙЙ УН. 1гБТ. 5,6) УЛБЪБОП: «уПМПНПО ЙНЕМ ЮЕФЩТЕ ФЩУСЮЙ УФПКМ ДМС ЛПОЕК ЛПМЕУОЙЮОЩИ Й ДЧЕОБДГБФШ ФЩУСЮ ЧУБДОЙЛПЧ». фБЛЙН ПВТБЪПН ТБЪОПЮФЕОЙЕ РТЙНЙТСЕФУС.

43. уОБЮБМБ РТЙНЙТЙУШ У вПЗПН, Б РПУМЕ РТЙОПУЙ ЦЕТФЧХ.

йУБКЙ 66,3.4 РЕТ. Ю.: «ъБЛБМБАЭЙК ЧПМБ — ФП ЦЕ, ЮФП ХВЙЧБАЭЙК ЮЕМПЧЕЛБ; РТЙОПУСЭЙК БЗОГБ Ч ЦЕТФЧХ — ФП ЦЕ, ЮФП ЪБДХЫБАЭЙК РУБ; РТЙОПУСЭЙК УЕНЙДБМ — ФП ЦЕ, ЮФП РТЙОПУСЭЙК УЧЙОХА ЛТПЧШ; ЧПУЛХТСАЭЙК ЖЙНЙБН — ФП ЦЕ, ЮФП НПМСЭЙКУС ЙДПМХ, Й ЛБЛ ПОЙ ЙЪВТБМЙ УПВУФЧЕООЩЕ РХФЙ УЧПЙ, Й ДХЫБ ЙИ ОБИПДЙФ ХДПЧПМШУФЧЙЕ Ч НЕТЪПУФСИ ЙИ, — ФБЛ Й с…»

лБЛ РПОЙНБФШ ЬФП НЕУФП, ЕУМЙ НЩ ЪОБЕН, ЮФП мЕЧ. 1:2.3 ЧФ. Ю. ЗПЧПТЙФ:

«пВЯСЧЙ УЩОБН йЪТБЙМЕЧЩН Й УЛБЦЙ ЙН: лПЗДБ ЛФП ЙЪ ЧБУ ИПЮЕФ РТЙОЕУФЙ ЦЕТФЧХ зПУРПДХ, ФП, ЕУМЙ ЙЪ УЛПФБ, РТЙОПУЙФЕ ЦЕТФЧХ ЧБЫХ ЙЪ УЛПФБ ЛТХРОПЗП Й НЕМЛПЗП… ЮФПВЩ РТЙПВТЕУФШ… ВМБЗПЧПМЕОЙЕ РТЕД зПУРПДПН».

юЙУМ. 29,2: «й РТЙОПУЙФЕ ЧУЕУПЦЦЕОЙЕ Ч РТЙСФОПЕ ВМБЗПХИБОЙЕ зПУРПДХ: ПДОПЗП ФЕМШГБ, ПДОПЗП ПЧОБ, УЕНШ ПДОПМЕФОЙИ БЗОГЕЧ, ВЕЪ РПТПЛБ».

йУИ. 20,13: «оЕ ХВЙЧБК».

чФПТ. 14,8: «й УЧЙОШЙ, РПФПНХ ЮФП ЛПРЩФБ Х ОЕК ТБЪДЧПЕОЩ, ОП ОЕ ЦХЕФ ЦЧБЮЛЙ: ОЕЮЙУФБ ПОБ ДМС ЧБУ; ОЕ ЕЫШФЕ НСУБ ЙИ, Й Л ФТХРБН ЙИ ОЕ РТЙЛБУБКФЕУШ».

йУИ. 20,3.5: «дБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН… оЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН».

нБФ. 5,23-24: «йФБЛ, ЕУМЙ ФЩ РТЙОЕУЕЫШ ДБТ ФЧПК Л ЦЕТФЧЕООЙЛХ Й ФБН ЧУРПНОЙЫШ, ЮФП ВТБФ ФЧПК ЙНЕЕФ ЮФП-ОЙВХДШ РТПФЙЧ ФЕВС, ПУФБЧШ ФБН ДБТ ФЧПК РТЕД ЦЕТФЧЕООЙЛПН, Й РПКДЙ, РТЕЦДЕ, РТЙНЙТЙУШ У ВТБФПН ФЧПЙН, Й ФПЗДБ РТЙДЙ Й РТЙОЕУЙ ДБТ ФЧПК».

ъДЕУШ ФПЦЕ ОБМЙЮЙЕ ОЕФПЮОПЗП РЕТЕЧПДБ ФЕЛУФБ йУБКЙ 66,3.4 РЕТ. Ю. ч ЧЩЫЕ ХРПНСОХФПН ТХНЩОУЛПН РЕТЕЧПДЕ ЬФПФ УФЙИ ЮЙФБЕФУС ФБЛ: «фПФ, ЛФП РТЙОПУЙФ Ч ЦЕТФЧХ ЧПМБ Й Ч ФП ЦЕ ЧТЕНС ХВЙЧБЕФ ЮЕМПЧЕЛБ, ЛФП РТЙОПУЙФ Ч ЦЕТФЧХ ПЧГХ Й Ч ФП ЦЕ ЧТЕНС ХЫХДБЕФ УПВБЛХ; ФПФ, ЛФП РТЙОПУЙФ УЕНЙДБМ, ОП У ЛТПЧША УЧЙОШЙ; ЛФП ЧПУЛХТСЕФ ЖЙНЙБН Й Ч ФП ЦЕ ЧТЕНС РПЛМПОСЕФУС ЙДПМХ, — ЧУЕ УЙЙ ЙЪВТБМЙ РХФЙ ВЕЪЪБЛПООЩЕ, ЙИ ДХЫЙ ХДПЧМЕФЧПТСАФУС Ч ЙИ НЕТЪПУФСИ. рТПФЙЧ ЬФПЗП Й с…»

уНЩУМ УФЙИБ УФБОПЧЙФУС СУОЩН.

рТЙЧПДЙН ЬФП НЕУФП РП ЕЧТЕКУЛП-ТХУУЛПК вЙВМЙЙ. ЙЪД. вЕТМЙО — 1913. Ф.2: «йОПК ЪБЛБМБЕФ ЧПМБ, НЕЦДХ ФЕН ХВЙЧБЕФ ЮЕМПЧЕЛБ; РТЙОПУЙФ Ч ЦЕТФЧХ БЗОГБ Й ДХЫЙФ РУБ; РПДБЕФ РТЙОПЫЕОЙЕ, Й РПДОПУЙФ УЧЙОХА ЛТПЧШ; ЧПЪЦЙЗБЕФ МБДБО Й НПМЙФУС ЙДПМХ. оП ЛБЛ ПОЙ ЙЪВТБМЙ УЕВЕ УЧПЙ РХФЙ, Й ДХЫБ ЙИ ОБУМБЦДБЕФУС НЕТЪПУФСНЙ ЙИ; фП Й с ОБЧЕДХ ОБ ОЙИ ФП, ЮЕЗП ПОЙ ВПСМЙУШ…»

44. зПУРПДШ ОБРЙУБМ ОБ УЛТЙЦБМСИ ЪБЛПО ДЕУСФЙУМПЧЙС.

йУИ. 34,1: «й УЛБЪБМ зПУРПДШ нПЙУЕА: ЧЩФЕЫЙ УЕВЕ ДЧЕ УЛТЙЦБМЙ ЛБНЕООЩЕ, РПДПВОЩЕ РТЕЦОЙН, Й с ОБРЙЫХ ОБ УЙИ УЛТЙЦБМСИ УМПЧБ, ЛБЛЙЕ ВЩМЙ ОБ РТЕЦОЙИ УЛТЙЦБМСИ, ЛПФПТЩЕ ФЩ ТБЪВЙМ».

йУИ. 34,28: «й РТПВЩМ ФБН нПЙУЕК Х зПУРПДБ УПТПЛ ДОЕК Й УПТПЛ ОПЮЕК, ИМЕВБ ОЕ ЕМ Й ЧПДЩ ОЕ РЙМ; Й ОБРЙУБМ ОБ УЛТЙЦБМСИ УМПЧБ ЪБЧЕФБ, ДЕУСФЙУМПЧЙЕ».

лФП РЙУБМ ЧП ЧФПТПК ТБЪ ОБ УЛТЙЦБМСИ ДЕУСФЙУМПЧЙЕ, нПЙУЕК ЙМЙ зПУРПДШ?

ч 28-Н УФЙИЕ Ч ТХУУЛПН РЕТЕЧПДЕ, ЛБЛ Й Ч ОЕЛПФПТЩИ ДТХЗЙИ, РТПРХЭЕОП УМПЧП «зПУРПДШ». жТБОГХЪУЛЙК Й ЙФБМШСОУЛЙК РЕТЕЧПДЩ ЗМБУСФ ФБЛ: «й РТПВЩМ ФБН нПЙУЕК Х зПУРПДБ чУЕЧЩЫОЕЗП УПТПЛ ДОЕК Й УПТПЛ ОПЮЕК, ИМЕВБ ОЕ ЕМ Й ЧПДЩ ОЕ РЙМ, Й зПУРПДШ (чУЕЧЩЫОЙК) ОБРЙУБМ ОБ УЛТЙЦБМСИ УМПЧБ ЪБЧЕФБ, ДЕУСФЙУМПЧЙЕ».

сУОП, ЮФП ЧП ЧФПТПК ТБЪ, ЛБЛ Й Ч РЕТЧЩК, уБН зПУРПДШ ОБРЙУБМ уЧПЙН РЕТУФПН ОБ УЛТЙЦБМСИ ЪБЛПО ДЕУСФЙ ЪБРПЧЕДЕК.

лТПНЕ ЬФПЗП ЙЪ 34-К ЦЕ ЗМБЧЩ РТЙЧПДСФ УФЙИЙ 10-27, ЦЕМБС УЛБЪБФШ, ЮФП ЬФЙ УМПЧБ ВЩМЙ ОБРЙУБОЩ ЧП ЧФПТПК ТБЪ ОБ УЛТЙЦБМСИ, Б ЪОБЮЙФ, — ЧП ЧФПТПК ТБЪ зПУРПДШ ДБМ нПЙУЕА ДТХЗПК ФЕЛУФ ДЕУСФЙ ЪБРПЧЕДЕК.

пДОБЛП, УМЕДХЕФ РПНОЙФШ, ЮФП УМПЧБ, РТЙЧПДЙНЩЕ Ч ЬФЙИ УФЙИБИ, ОЕ ВЩМЙ ФЕНЙ, ЛПФПТЩЕ ОБРЙУБМ вПЗ ОБ ДЧХИ УЛТЙЦБМСИ. ьФП ВЩМБ ВЕУЕДБ вПЗБ У нПЙУЕЕН. лПЗДБ нПЙУЕК РТПУЙМ вПЗБ, ЮФПВЩ пО РПЫЕМ У ОБТПДПН: «й УЛБЪБМ, ЕУМЙ С РТЙПВТЕМ ВМБЗПЧПМЕОЙЕ Ч ПЮБИ фЧПЙИ, чМБДЩЛБ, ФП ДБ РПКДЕФ чМБДЩЛБ РПУТЕДЙ ОБУ, ЙВП ОБТПД УЕК ЦЕУФПЛПЧЩЕО» (йУИ. 34,9). вПЗ ОБ ЬФХ РТПУШВХ нПЙУЕС ДБМ ЕНХ УРЕТЧБ ОБУФБЧМЕОЙЕ (УФ. 10-26), Б РПФПН ДПВБЧЙМ: «…ОБРЙЫЙ УЕВЕ УМПЧБ УЙЙ, ЙВП Ч УЙИ УМПЧБИ с ЪБЛМАЮБА ЪБЧЕФ У ФПВПК Й У йЪТБЙМЕН» (йУИ. 34,27).

й ФПМШЛП РПУМЕ ЬФПЗП ТБУУЛБЪЩЧБЕФУС П ФПН, ЮФП нПЙУЕК ВЩМ У зПУРПДПН ОБ ЗПТЕ уЙОБК УПТПЛ ДОЕК, Й зПУРПДШ ОБРЙУБМ ОБ ДЧХИ УЛТЙЦБМСИ ДЕУСФШ ЪБРПЧЕДЕК. фБЛЙН ПВТБЪПН ФПМШЛП 10 ЪБРПЧЕДЕК ВЩМЙ ОБРЙУБОЩ РЕТУФПН вПЦШЙН. «й ЛПЗДБ вПЗ РЕТЕУФБМ ЗПЧПТЙФШ У нПЙУЕЕН ОБ ЗПТЕ уЙОБЕ, ДБМ ЕНХ ДЧЕ УЛТЙЦБМЙ ПФЛТПЧЕОЙС, УЛТЙЦБМЙ ЛБНЕООЩЕ, ОБ ЛПФПТЩИ ОБРЙУБОП ВЩМП РЕТУФПН вПЦШЙН» (йУИ. 31,18). пУФБМШОЩЕ РПУФБОПЧМЕОЙС Й ЪБЛПОЩ, Б ЙНЕООП: УБОЙФБТОЩК Й ГЕТЕНПОЙБМШОЩК, П ВТБЛЕ Й ЗТБЦДБОУЛЙК, П ЛПФПТЩИ РПЧЕДБМ зПУРПДШ нПЙУЕА ФПЦЕ ОБ ЗПТЕ, П ЮЕН ЮЙФБЕН ЧП чФПТ. 5,31: «б ФЩ ЪДЕУШ ПУФБОШУС УП нОПА, Й с ЙЪТЕЛХ ФЕВЕ ЧУЕ ЪБРПЧЕДЙ, Й РПУФБОПЧМЕОЙС, Й ЪБЛПОЩ, ЛПФПТЩН ФЩ ДПМЦЕО ОБХЮЙФШ ЙИ, ЮФПВЩ ПОЙ ФБЛ РПУФХРБМЙ ОБ ФПК ЪЕНМЕ, ЛПФПТХА с ДБА ЙН ЧП ЧМБДЕОЙЕ», — ВЩМЙ ОБРЙУБОЩ ТХЛПА нПЙУЕС Ч ЛОЙЗХ ЪБЛПОБ, ЛПФПТБС ИТБОЙМБУШ ПДЕУОХА ЛПЧЮЕЗБ ЪБЧЕФБ. «й ОБРЙУБМ нПЙУЕК ЪБЛПО УЕК, Й ПФДБМ ЕЗП УЧСЭЕООЙЛБН, УЩОБН мЕЧЙЙОЩН, ОПУСЭЙН ЛПЧЮЕЗ ЪБЧЕФБ зПУРПДОС, Й ЧУЕН УФБТЕКЫЙОБН УЩОПЧ йЪТБЙМЕЧЩИ», УЛБЪБЧ: «чПЪШНЙФЕ УЙА ЛОЙЗХ ЪБЛПОБ, Й РПМПЦЙФЕ ЕЕ ПДЕУОХА ЛПЧЮЕЗБ ЪБЧЕФБ зПУРПДОС, вПЗБ ЧБЫЕЗП, Й ПОБ ФБН ВХДЕФ УЧЙДЕФЕМШУФЧПН РТПФЙЧ ФЕВС» (чФПТ. 31,9.26). б ДЕУСФШ ЪБРПЧЕДЕК, ЛПФПТЩЕ ВЩМЙ ОБРЙУБОЩ ТХЛПА вПЦШЕК ОБ ДЧХИ УЛТЙЦБМСИ, ВЩМЙ РПМПЦЕОЩ ОБ ИТБОЕОЙЕ Ч ЛПЧЮЕЗ ЪБЧЕФБ. йУИ. 25,16: «й РПМПЦЙ Ч ЛПЧЮЕЗ ПФЛТПЧЕОЙЕ, ЛПФПТПЕ с ДБН ФЕВЕ». ьФП НПТБМШОЩК ЪБЛПО, ЛПФПТЩК ЪБРЙУБО Ч ЛОЙЗЕ йУИПД 20,2-17 Й РПЧФПТЕО Ч ЛОЙЗЕ чФПТПЪБЛПОЙЕ 5,6-22. б Ч ЛОЙЗЕ йУИПД 31,12-16 Й 34,10-26 ЪБРЙУБОП ПВЭЕЕ ОБУФБЧМЕОЙЕ, ЛПФПТПЕ зПУРПДШ ДБМ йЪТБЙМА ЮЕТЕЪ нПЙУЕС.

45. рП УЕНЙ РБТ ЮЙУФПЗП УЛПФБ Й РФЙГ, Й РП ПДОПК РБТЕ ОЕЮЙУФПЗП ЧПЫМП Ч ЛПЧЮЕЗ Л оПА, ЧП ЧТЕНС РПФПРБ.

вЩФ. 7,2-3: «й ЧУСЛПЗП УЛПФБ ЮЙУФПЗП ЧПЪШНЙ РП УЕНЙ, НХЦУЛПЗП РПМБ Й ЦЕОУЛПЗП, Б ЙЪ УЛПФБ ОЕЮЙУФПЗП РП ДЧБ, НХЦУЛПЗП РПМБ Й ЦЕОУЛПЗП. фБЛЦЕ ЙЪ РФЙГ ОЕВЕУОЩИ РП УЕНЙ, НХЦУЛПЗП РПМБ Й ЦЕОУЛПЗП, ЮФПВЩ УПИТБОЙФШ РМЕНС ДМС ЧУЕК ЪЕНМЙ…»

вЩФ. 7,8-9: «й ЙЪ УЛПФПЧ ЮЙУФЩИ Й ЙЪ УЛПФПЧ ОЕЮЙУФЩИ, Й ЙЪ ЧУЕИ РТЕУНЩЛБАЭЙИУС РП ЪЕНМЕ РП РБТЕ, НХЦУЛПЗП РПМБ Й ЦЕОУЛПЗП, ЧПЫМЙ Л оПА Ч ЛПЧЮЕЗ, ЛБЛ вПЗ РПЧЕМЕМ оПА» (УН. вЩФ. 6,19-20).

уЛПМШЛП ЮЙУФЩИ ЦЙЧПФОЩИ Й РФЙГ Й УЛПМШЛП ОЕЮЙУФЩИ «ЧПЫМЙ» Ч ЛПЧЮЕЗ Л оПА — «РП УЕНЙ», «РП ДЧБ» ЙМЙ «РП РБТЕ»?

фЕЛУФ ТХУУЛПЗП РЕТЕЧПДБ ОЕСУЕО, ФПЗДБ ЛБЛ ДТХЗЙЕ РЕТЕЧПДЩ ПУЧЕЭБАФ ЬФП ЧПРТПУ ДПУФБФПЮОП СУОП. бОЗМЙКУЛЙК РЕТЕЧПД (TEV) вЩФ. 7,2-3, УППВЭБЕФ: «йЪ ЧУСЛПЗП УЛПФБ ЮЙУФПЗП ЧПЪШНЙ У УПВПА РП УЕНЙ РБТ, НХЦУЛПЗП Й ЦЕОУЛПЗП РПМБ, Б ЙЪ УЛПФБ ОЕЮЙУФПЗП РП ПДОПК РБТЕ, НХЦУЛПЗП РПМБ Й ЦЕОУЛПЗП. фБЛЦЕ Й РФЙГ ОЕВЕУОЩИ РП УЕНЙ РБТ, НХЦУЛПЗП РПМБ Й ЦЕОУЛПЗП…»

ч ТХУУЛПН РЕТЕЧПДЕ РТПРХЭЕОП УМПЧП «РБТ». ъОБЮЙФ ЛПОФЕЛУФ ЗМБУЙМ: РП УЕНЙ РБТ ЙЪ ЮЙУФПЗП УЛПФБ Й РФЙГ Й РП ПДОПК РБТЕ ЙЪ ОЕЮЙУФПЗП УЛПФБ. юФП ЦЕ ЛБУБЕФУС вЩФ. 6,19-20; 7,8-9, ФП ЪДЕУШ ТЕЮШ ЙДЕФ П ФПН, ЮФП ЦЙЧПФОЩЕ ЧИПДЙМЙ Ч ЛПЧЮЕЗ РП РБТЕ (Ф. Е. ПДОП НХЦУЛПЗП РПМБ Й ПДОП — ЦЕОУЛПЗП). лПМЙЮЕУФЧП ЦЕ РБТ ПФ ЮЙУФЩИ Й ОЕЮЙУФЩИ ЦЙЧПФОЩИ ПЗПЧПТЕОП ЧЩТБЦЕОЙЕН: «ЛБЛ вПЗ РПЧЕМЕМ оПА» (вЩФ. 7:9).

46. дБЧЙД ЧЪСМ Х бДТББЪБТБ 7000 ЧУБДОЙЛПЧ.

2гБТ. 8,4 РЕТ.Ю.: «й ЧЪСМ Х ОЕЗП дБЧЙД 1700 ЧУБДОЙЛПЧ».

1рБТ. 18,4 РЕТ.Ю.: «й ЧЪСМ дБЧЙД Х ОЕЗП 1000 ЛПМЕУОЙГ Й 7000 ЧУБДОЙЛПЧ».

уПЗМБУОП «фПМЛПЧПК вЙВМЙЙ» мПРХИЙОБ ЗТЕЮЕУЛЙК РЕТЕЧПД УФЙИБ 2гБТ. 8,4 РЕТ.Ю. ЗМБУЙФ: «1000 ЛПМЕУОЙГ Й 7000 ЧУБДОЙЛПЧ».

й ФБЛЙН ПВТБЪПН РТЙНЙТСАФУС ДЧБ ЬФЙИ НЕУФБ.

47. дБЧЙД РПТБЪЙМ зПМЙБЖБ, Б еМИБОБО — мБИНЙС, зПМЙБЖПЧБ ВТБФБ.

1гБТ. 17,4.7.50: «й ЧЩУФХРЙМ ЙЪ УФБОБ ЖЙМЙУФЙНУЛПЗП ЕДЙОПВПТЕГ, РП ЙНЕОЙ зПМЙБЖ, ЙЪ зЕЖБ; ТПУФПН ПО — ЫЕУФЙ МПЛФЕК Й РСДЙ… й ДТЕЧЛП ЛПРШС ЕЗП, ЛБЛ ОБЧПК Х ФЛБЮЕК; Б УБНПЕ ЛПРШЈ ЕЗП Ч ЫЕУФШУПФ УЙЛМЕК ЦЕМЕЪБ… фБЛ ПДПМЕМ дБЧЙД ЖЙМЙУФЙНМСОЙОБ РТБЭЕА Й ЛБНОЕН, Й РПТБЪЙМ ЖЙМЙУФЙНМСОЙОБ Й ХВЙМ ЕЗП; НЕЮБ ЦЕ ОЕ ВЩМП Ч ТХЛБИ дБЧЙДБ».

2гБТ. 21,19: «вЩМП Й ДТХЗПЕ УТБЦЕОЙЕ Ч зПВЕ; ФПЗДБ ХВЙМ еМИБОБО, УЩО сЗБТЕ-пТЗЙНБ чЙЖМЕЕНУЛПЗП, зПМЙБЖБ зЕЖСОЙОБ, Х ЛПФПТПЗП ДТЕЧЛП ЛПРШС ВЩМП, ЛБЛ ОБЧПК Х ФЛБЮЕК».

1рБТ. 20,5: «й ПРСФШ ВЩМБ ЧПКОБ У ЖЙМЙУФЙНМСОБНЙ. фПЗДБ еМИБОБН, УЩО йБЙТБ, РПТБЪЙМ мБИНЙС, ВТБФБ зПМЙБЖПЧБ, зЕЖСОЙОБ, Х ЛПФПТПЗП ДТЕЧЛП ЛПРШС ВЩМП, ЛБЛ ОБЧПК Х ФЛБЮЕК».

лПЗП ХВЙМ еМИБОБО, зПМЙБЖБ ЙМЙ ЕЗП ВТБФБ мБИНЙС? лБЛ РТБЧЙМШОП «еМИБОБО» ЙМЙ «еМИБОБН»?

ч ТХНЩОУЛПН РЕТЕЧПДЕ (ЛПТПМС лБТМБ 2-ЗП) УФЙИ 2гБТ. 21,19, ЪОБЮЙФУС ФБЛ: «й ЕЭЕ ТБЪ ВЩМБ Ч зПВЕ ЧПКОБ У ЖЙМЙУФЙНМСОБНЙ. й еМИБОБО, УЩО йБЙТБ чЙЖМЕЕНУЛПЗП, РПТБЪЙМ мБИНЙС, ВТБФБ зПМЙБЖБ зЕЖСОЙОБ, Х ЛПФПТПЗП ДТЕЧЛП ЛПРШС ВЩМП, ЛБЛ ОБЧПК Х ФЛБЮЕК». ч 1рБТ. 20,5, ЪОБЮЙФУС ЙНС «еМИБОБО», Б ОЕ «еМИБОБН», ЛБЛ Ч ТХУУЛПН РЕТЕЧПДЕ.

фБЛЙН ПВТБЪПН, еМИБОБО ХВЙМ мБИНЙС, ВТБФБ зПМЙБЖПЧБ зЕЖСОЙОБ, Б зПМЙБЖБ ХВЙМ дБЧЙД.

48. уЛПМШЛП ЮЕЗП ЙУФТЕВЙМ дБЧЙД?

2гБТ. 10,18 ЧФ.Ю.: «дБЧЙД ЙУФТЕВЙМ Х УЙТЙКГЕЧ УЕНШУПФ ЛПМЕУОЙГ Й УПТПЛ ФЩУСЮ ЧУБДОЙЛПЧ…»

1рБТ. 19,18 ЧФ.Ю.: «й ЙУФТЕВЙМ дБЧЙД Х УЙТЙСО УЕНШ ФЩУСЮ ЛПМЕУОЙГ Й УПТПЛ ФЩУСЮ РЕЫЙИ…»

уЛПМШЛП Й ЮЕЗП ЙУФТЕВМЕОП дБЧЙДПН Х УЙТЙСО?

рП ТХНЩОУЛПК вЙВМЙЙ (ЛПТПМС лБТМБ 2-ЗП) 2гБТ.10,18 ЮЙФБЕФУС: «дБЧЙД ЙУФТЕВЙМ Х УЙТЙКГЕЧ УЕНШУПФ ЛПМЕУОЙГ ЧНЕУФЕ У ЙИ МПЫБДШНЙ Й УПТПЛ ФЩУСЮ РЕЫЙИ». б 1рБТ. 19,18 РПЧЕУФЧХЕФ: «дБЧЙД ЙУФТЕВЙМ Х УЙТЙСО УЕНШ ФЩУСЮ МПЫБДЕК Й УПТПЛ ФЩУСЮ РЕЫЙИ».

фБЛЙН ПВТБЪПН ДЕМБЕН ЧЩЧПД, ЮФП ВЩМП ЙУФТЕВМЕОП: 700 ЛПМЕУОЙГ У ЙИ 7000 МПЫБДШНЙ Й 40000 РЕЫЙИ. ъДЕУШ ПДОП НЕУФП ДПРПМОЙМП ДТХЗПЕ.

49. рСФШ УЩОПЧЕК нЕТПЧЩ, УЕУФТЩ нЕМИПМЩ.

2гБТ. 6,23: «й Х нЕМИПМЩ, ДПЮЕТЙ уБХМПЧПК, ОЕ ВЩМП ДЕФЕК ДП ДОС УНЕТФЙ ЕЕ».

2гБТ. 21,8: «й ЧЪСМ ГБТШ… РСФШ УЩОПЧЕК нЕМИПМЩ, ДПЮЕТЙ уБХМПЧПК, ЛПФПТЩИ ПОБ ТПДЙМБ бДТЙЬМХ, УЩОХ чЕТЪЙМЙС ЙЪ нЕИПМЩ».

1гБТ. 18,19: «б ЛПЗДБ ОБУФХРЙМП ЧТЕНС ПФДБФШ нЕТПЧХ, ДПЮШ уБХМБ, дБЧЙДХ, ФП ПОБ ЧЩДБОБ ВЩМБ Ч ЪБНХЦЕУФЧП ЪБ бДТЙЬМБ ЙЪ нЕИПМЩ».

1гБТ. 25,44: «уБХМ ПФДБМ ЦЕ УЧПА ДПЮШ нЕМИПМХ, ЦЕОХ дБЧЙДПЧХ, жБМФЙА, УЩОХ мБЙЫБ, ЮФП ЙЪ зБММЙНБ».

лБЛ РТЙНЙТЙФШ ЬФЙ ФЕЛУФЩ? вЩМЙ ЙМЙ ОЕ ВЩМЙ ДЕФЙ Х нЕМИПМЩ? ъБ ЛПЗП ВЩМБ ЧЩДБОБ ЪБНХЦ нЕМИПМБ ЧП ЧФПТПК ТБЪ, ЪБ бДТЙЬМБ ЙМЙ ЪБ жБМФЙС?

чПРТПУЩ РТПСУОСФУС, ЛПЗДБ НЩ ХЪОБЕН, ЮФП ЧП 2гБТ. 21,8 ДПМЦОП УФПСФШ ЙНС ОЕ нЕМИПМЩ, Б нЕТПЧЩ, ЛБЛ ЗМБУЙФ ТХНЩОУЛЙК Й ДТХЗЙЕ РЕТЕЧПДЩ: «…РСФШ УЩОПЧЕК нЕТПЧЩ, УЕУФТЩ нЕМИПМЩ».

рПЬФПНХ ЧЕТОП, ЮФП нЕМИПМБ ОЕ ЙНЕМБ ДЕФЕК, ЛБЛ ПВ ЬФПН ОБРЙУБОП Ч 2гБТ. 6,23, Б «РСФШ УЩОПЧЕК», ЧЩДБООЩИ ЗБЧБПОЙФСОБН, ВЩМЙ УЩОПЧШС нЕТПЧЩ, УЕУФТЩ нЕМИПМЩ, «ЛПФПТЩИ ПОБ ТПДЙМБ бДТЙЬМХ (2гБТ. 21,8), ЪБ ЛПФПТПЗП нЕТПЧБ ВЩМБ ЧЩДБОБ ЪБНХЦ (1гБТ. 18,19). нЕМИПМБ ЦЕ уБХМПН ЧФПТЙЮОП ВЩМБ ЧЩДБОБ ЪБНХЦ ЪБ жБМФЙС (1гБТ. 25,44).

50. дЧЕУФЙ УПТПЛ РСФШ РЕЧГПЧ Й РЕЧЙГ.

еЪД. 2,65 Ч Ф.Ю.: «й РТЙ ОЙИ РЕЧГПЧ Й РЕЧЙГ ДЧЕУФЙ».

оЕЕН. 7,67 Ч Ф.Ю.: «й РТЙ ОЙИ РЕЧГПЧ Й РЕЧЙГ ДЧЕУФЙ УПТПЛ РСФШ».

уЛПМШЛП ЦЕ ВЩМП РЕЧГПЧ Й РЕЧЙГ?

ч ТХНЩОУЛПН РЕТЕЧПДЕ (ЛПТПМС лБТМБ 2-ЗП) Ч еЪД. 2,65, ЛБЛ Й Ч оЕЕН. 7,67 УЛБЪБОП: «й РТЙ ОЙИ РЕЧГПЧ Й РЕЧЙГ ДЧЕУФЙ УПТПЛ РСФШ».

51. вПЗ ОЕ ЙУЛХЫБЕФ ОЙЛПЗП.

вЩФ. 22,1: «й ВЩМП РПУМЕ УЙИ РТПЙУЫЕУФЧЙК, вПЗ ЙУЛХЫБМ бЧТББНБ».

йБЛ. 1,13: «ч ЙУЛХЫЕОЙЙ ОЙЛФП ОЕ ЗПЧПТЙ: «вПЗ НЕОС ЙУЛХЫБЕФ», РПФПНХ ЮФП вПЗ ОЕ ЙУЛХЫБЕФУС ЪМПН, Й уБН ОЕ ЙУЛХЫБЕФ ОЙЛПЗП».

чФПТ. 13,3: «фП ОЕ УМХЫБК УМПЧ РТПТПЛБ УЕЗП, ЙМЙ УОПЧЙДГБ УЕЗП; ЙВП ЮЕТЕЪ УЙЕ ЙУЛХЫБЕФ ЧБУ зПУРПДШ, вПЗ ЧБЫ, ЮФПВЩ ЪОБФШ, МАВЙФЕ МЙ ЧЩ зПУРПДБ, вПЗБ ЧБЫЕЗП, ПФ ЧУЕЗП УЕТДГБ ЧБЫЕЗП Й ПФ ЧУЕК ДХЫЙ ЧБЫЕК».

лБЛ РПОЙНБФШ ЬФП ТБЪОПЮФЕОЙЕ?

ьФП НЕУФП ФБЛЦЕ ОЕФПЮОП РЕТЕЧЕДЕОП. ч ТХНЩОУЛПК вЙВМЙЙ (ЛПТПМС лБТМБ 2-ЗП) Ч вЩФ. 22,1 ЪБРЙУБОП: «й РПУМЕ ЬФПЗП вПЗ РПУФБЧЙМ ОБ ЙУРЩФБОЙЕ бЧТББНБ». чП чФПТ. 13,3 (Ч ТХН.РЕТ. — 13,4) ФБЛЦЕ УФПЙФ УМПЧП «ЙУРЩФХЕФ», Б ОЕ «ЙУЛХЫБЕФ». фБЛ ЮФП ЧЕТОП ФП, ЮФП зПУРПДШ ОЕ ЙУЛХЫБЕФ ОЙЛПЗП.

52. лБЙОБО ПФЕГ уБМЩ.

мХЛ. 3,35-36: «… уБМЙО, лБЙОБОПЧ, бТЖБЛУБДПЧ».

вЩФ. 10,24 РЕТ.Ю.: «бТЖБЛУБД ТПДЙМ уБМХ…»

чПФ, ЮФП ПВ ЬФПН ЗПЧПТЙФ мПРХИЙО: «еЧБОЗЕМЙУФ мХЛБ ХРПНЙОБЕФ ЙНС лБЙОБОБ, ЛБЛ ПФГБ уБМЩ, Ч ФП ЧТЕНС, ЛБЛ ЛОЙЗБ вЩФЙЕ Ч ТПДПУМПЧОПК ЙНС лБЙОБОБ ОЕ ХРПНЙОБЕФ, Б ПФГПН уБМЩ ОБЪЩЧБЕФ бТЖБЛУБДБ; РП мХЛЕ, бТЖБЛУБД ПФЕГ лБЙОБОБ Й ДЕД уБМЩ. юЕН ЬФП ПВЯСУОЙФШ?

фЭБФЕМШОПЕ ЙУУМЕДПЧБОЙЕ РПЛБЪЩЧБЕФ, ЮФП ДМС УПУФБЧМЕОЙС ФПЮОПК Й РПМОПК вЙВМЕКУЛПК ИТПОПМПЗЙЙ ОЕФ ФЧЕТДЩИ ДБООЩИ ОЕ ФПМШЛП Ч ПФДЕМШОЩИ ГЙЖТБИ МЕФ ЦЙЪОЙ РБФТЙБТИПЧ, ОП Й Ч УБНЙИ ТПДПУМПЧОЩИ, ЛПФПТЩЕ ОЕ РТПЧЕДЕОЩ У ВЕЪХУМПЧОПК РПУМЕДПЧБФЕМШОПУФША. фБЛ Ч ЕЧТЕКУЛПН ФЕЛУФЕ ТПДПУМПЧОПК РПУМЕРПФПРОЩИ РБФТЙБТИПЧ РТПРХЭЕО лБЙОБО (Ч ЗТЕЮЕУЛПН ЬФП ЙНС ЙНЕЕФУС), Й ЗПЧПТЙФУС, ЮФП бТЖБЛУБД ТПДЙМ уБМХ, НЕЦДХ ФЕН, ЛБЛ РП ЗТЕЮЕУЛПНХ ФЕЛУФХ 70-ФЙ Й УЧЙДЕФЕМШУФЧХ ЕЧБОЗЕМЙУФБ мХЛЙ 3,36, уБМБ ВЩМ ЧОХЛПН бТЖБЛУБДБ Й УЩОПН лБЙОБОБ.

фБЛЙН ПВТБЪПН ЪДЕУШ ОХЦОП ДПРХУФЙФШ ЙМЙ ПЫЙВЛХ Ч ЕЧТЕКУЛПН ФЕЛУФЕ, ЙМЙ УМПЧП «ТПДЙМ» РПОЙНБФШ ОЕ Ч УФТПЗПН УНЩУМЕ УЩОПЧУФЧБ, Б Ч УНЩУМЕ РПФПНУФЧБ; ЮФП УМПЧП ЬФП ХРПФТЕВМСЕФУС Ч вЙВМЙЙ Ч ФБЛПН ЙНЕООП ЫЙТПЛПН УНЩУМЕ РПЛБЪЩЧБЕФ нБФЖЕК (1,8), ЗДЕ ЮЙФБЕН «йПТБН ТПДЙМ пЪЙА», НЕЦДХ ФЕН ЙЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП пЪЙС ВЩМ ОЕ УЩОПН йПТБНБ, Б РТБРТБЧОХЛПН (йПТБН — пИПЪЙС — йПБУ — бНБУУЙС — пЪЙС). еЭЕ ОЕПРТЕДЕМЕООЕЕ Ч ЕЧТЕКУЛПН СЪЩЛЕ УМПЧП «УЩО», ЛПФПТПЕ ЮБУФП РТЙМБЗБЕФУС Л ПФДЕМШОЩН РПФПНЛБН. ч вЩФ. 29,5 — мБЧБО ОБЪЩЧБЕФУС УЩОПН оБИПТПЧЩН, НЕЦДХ ФЕН, ЛБЛ Ч ДЕКУФЧЙФЕМШОПУФЙ ПО ВЩМ ЧОХЛПН ЕЗП ПФ чБЖХЙМБ (вЩФ. 24,15.29)». [160]

53. оЕ ПВТБФЙЧЫЕНХУС ОЕ ВХДХФ РТПЭЕОЩ ЗТЕИЙ.

йПБО. 12,40: «оБТПД УЕК ПУМЕРЙМ ЗМБЪБ УЧПЙ Й ПЛБНЕОЙМ УЕТДГЕ УЧПЕ, ДБ ОЕ ХЧЙДСФ ЗМБЪБНЙ, Й ОЕ ХТБЪХНЕАФ УЕТДГЕН, Й ОЕ ПВТБФСФУС, ЮФПВ с ЙУГЕМЙМ ЙИ» (УН. ФБЛЦЕ мХЛ. 8,10; нБФ. 13,14-15; йУ. 6,9-10).

нБТ. 4,12: «фБЛ ЮФП ПОЙ УЧПЙНЙ ЗМБЪБНЙ УНПФТСФ, Й ОЕ ЧЙДСФ, УЧПЙНЙ ХЫБНЙ УМЩЫБФ Й ОЕ ТБЪХНЕАФ, ДБ ОЕ ПВТБФСФУС, Й РТПЭЕОЩ ВХДХФ ЙН ЗТЕИЙ».

еЧБОЗЕМЙУФ нБТЛ ВХДФП ВЩ ЗПЧПТЙФ: «…ОЕ ПВТБФСФУС Й РТПЭЕОЩ ВХДХФ ЗТЕИЙ».

лБЛ ЬФП РПОСФШ?

йЪ ДТХЗЙИ РБТБММЕМШОЩИ НЕУФ Й ПУОПЧОПЗП ФЕЛУФБ РТПТПЛБ йУБКЙ ЧЙДЙН, ЮФП Х нБТЛБ Ч ТХУУЛПН РЕТЕЧПДЕ ФЕЛУФ ОЕСУЕО. ч ТХНЩОУЛПН РЕТЕЧПДЕ (ЛПТПМС лБТМБ II) ЬФПФ УФЙИ ЮЙФБЕФУС (РТЙЧПДЙН РПУМЕДОАА ЮБУФШ): «…ЮФПВ ЛПЗДБ-МЙВП ОЕ ЧПЪЧТБФЙМЙУШ Й ЙН ВЩ РТПУФЙМЙУШ ЗТЕИЙ». рТПЭЕОЙЕ ЗТЕИПЧ НПЦЕФ ОБУФХРЙФШ ФПМШЛП РПУМЕ ПВТБЭЕОЙС (ЧПЪЧТБЭЕОЙС Л вПЗХ) Й ОЕ ЙОБЮЕ…

54. лПЗДБ йЙУХУ ЧПЪОЕУУС Ч ТБК Л пФГХ — Ч РСФОЙГХ ДП ЧПУЛТЕУЕОЙС ЙМЙ Ч РЕТЧЩК ДЕОШ ОЕДЕМЙ, РПУМЕ уЧПЕЗП ЧПУЛТЕУЕОЙС?

мХЛ. 23,43: «й УЛБЪБМ ЕНХ йЙУХУ: ЙУФЙООП ЗПЧПТА ФЕВЕ, ОЩОЕ ЦЕ ВХДЕЫШ УП нОПА Ч ТБА».

йПБО. 20,17: «йЙУХУ ЗПЧПТЙФ ЕК: ОЕ РТЙЛБУБКУС ЛП нОЕ, ЙВП с ЕЭЕ ОЕ ЧПУЫЕМ Л пФГХ нПЕНХ».

фЕЛУФ мХЛЙ 23,43, Ч ТХУУЛПН РЕТЕЧПДЕ, ЛБЛ Й Ч ДТХЗЙИ УПДЕТЦЙФ ОЕРТБЧЙМШОЩК УНЩУМ.

ч ЬФПН УФЙИЕ ОЕРТБЧЙМШОП РПУФБЧМЕОБ ЪБРСФБС. ч ПТЙЗЙОБМЕ ЛПОФЕЛУФБ ОЕФ ОЙ ЗМБЧ, ОЙ УФЙИПЧ, ОЙ ФПЮЕЛ, ОЙ ЪБРСФЩИ Й ОЙЛБЛЙИ ДТХЗЙИ ЪОБЛПЧ РТЕРЙОБОЙС. рПЬФПНХ, ЛПЗДБ РЕТЕЧПДЙМЙ ЬФП НЕУФП У ЗТЕЮЕУЛПЗП ОБ ТХУУЛЙК Й ОБ ДТХЗЙЕ СЪЩЛЙ, ФП РЕТЕЧЕМЙ ЕЗП УПЗМБУОП УЧПЕЗП РТЕДУФБЧМЕОЙС УНЩУМБ УМПЧ иТЙУФБ, Б ОЕ ФБЛ, ЛБЛ ЬФП ЙНЕМ Ч ЧЙДХ йЙУХУ. ьФПФ УФЙИ, УПЗМБУОП ПВЭЕЗП ЛПОФЕЛУФБ, УМЕДХЕФ ЮЙФБФШ ФБЛ: «йУФЙООП ЗПЧПТА ФЕВЕ ОЩОЕ ЦЕ, ВХДЕЫШ УП нОПА Ч ТБА». тБЪВПКОЙЛ ОЕ Ч ФПФ ЦЕ ДЕОШ ЧПЫЕМ Ч ТБК У йЙУХУПН, ЙВП йЙУХУ ОЕ ВЩМ Ч ТБА ОЙ ДП УЧПЕК УНЕТФЙ, ОЙ ЧП ЧТЕНС УНЕТФЙ, ОП ОБИПДЙМУС ЧП ЗТПВЕ; Й ЛПЗДБ ЧПУЛТЕУ, ФП УЛБЪБМ нБТЙЙ, ЛПФПТБС ИПФЕМБ РТЙЛПУОХФШУС Л оЕНХ, ЮФП пО ЕЭЕ ОЕ ВЩМ Х уЧПЕЗП пФГБ (йПБО. 20,17). фБЛЙН ПВТБЪПН, ЕДЙОУФЧЕООЩН, ЮФП ПУФБЕФУС РТЙОСФШ ЧП ЧОЙНБОЙЕ — ЬФП ФП, ЮФП йЙУХУ ИПФЕМ ХДПУФПЧЕТЙФШ ТБУЛБСЧЫЕЗПУС ТБЪВПКОЙЛБ ФПМШЛП Ч ФПН, ЮФП ФПФ ОЕРТЕНЕООП ВХДЕФ У оЙН Ч гБТУФЧЙЙ. й ЬФП ЪБЧЕТЕОЙЕ пО УДЕМБМ Ч ДЕОШ уЧПЕК УНЕТФЙ: «ЗПЧПТА ФЕВЕ ОЩОЕ ЦЕ».

пВ ЬФПН ЦЕ ЮЙФБЕН Ч ЛОЙЗЕ «цЕМБОЙЕ чЕЛПЧ»:

«оЩОЕ ЗПЧПТА ФЕВЕ, ВХДЕЫШ УП нОПА Ч ТБА». иТЙУФПУ ОЕ ПВЕЭБМ ТБЪВПКОЙЛХ, ЮФП ПО Ч ФПФ ЦЕ ДЕОШ ВХДЕФ У оЙН Ч ТБА. пО уБН ФБЛЦЕ Ч ФПФ ДЕОШ ОЕ ЧПУЫЕМ Ч ТБК. пО РПЛПЙМУС Ч НПЗЙМЕ, Й Ч ХФТП уЧПЕЗП ЧПУЛТЕУЕОЙС УЛБЪБМ: «с ЕЭЕ ОЕ ЧПУЫЕМ Л пФГХ нПЕНХ» (йПБО. 20,17). оП «ОЩОЕ» — Ч ДЕОШ уЧПЕЗП ТБУРСФЙС, Ч ДЕОШ ЛБЦХЭЕЗПУС РПТБЦЕОЙС Й ФШНЩ, иТЙУФПУ ДБМ ПВЕФПЧБОЙЕ. хНЙТБАЭЙК ОБ ЛТЕУФЕ ЛБЛ РТЕУФХРОЙЛ пО ПВЕЭБМ ОЕУЮБУФОПНХ ЗТЕЫОЙЛХ: «фЩ ВХДЕЫШ УП нОПА Ч ТБА». [161]

ъДЕУШ ОЕ РТПФЙЧПТЕЮЙЕ, Б ХЮЕОЙЕ П УНЕТФОПУФЙ ДХЫЙ Й РПДФЧЕТЦДЕОЙЕ УМПЧ йУБКЙ: «…РТЕДБМ ДХЫХ уЧПА ОБ УНЕТФШ…» (йУ. 53:12).

55. «вХДЕЫШ РЙФБФШУС РПМЕЧПА ФТБЧПА…»

вЩФ. 1,29: «й УЛБЪБМ вПЗ: ЧПФ с ДБМ ЧБН ЧУСЛХА ФТБЧХ УЕАЭХА УЕНС, ЛБЛБС ЕУФШ ОБ ЧУЕК ЪЕНМЕ, Й ЧУСЛПЕ ДЕТЕЧП, Х ЛПФПТПЗП РМПД ДТЕЧЕУОЩК, УЕАЭЙК УЕНС: ЧБН УЙЕ ВХДЕФ Ч РЙЭХ».

вЩФ. 3,18: «фЕТОЙЙ Й ЧПМЮГЩ РТПЙЪТБУФЙФ ПОБ ФЕВЕ: Й ВХДЕЫШ РЙФБФШУС РПМЕЧПА ФТБЧПА».

лПЗДБ ФТБЧБ ВЩМБ ДБОБ Ч РЙЭХ ЮЕМПЧЕЛХ; ДП ЙМЙ РПУМЕ ЗТЕИПРБДЕОЙС?

рТЙ ЧОЙНБФЕМШОПН ЙУУМЕДПЧБОЙЙ НПЦЕН ЪБНЕФЙФШ, ЮФП Ч РЕТЧПК ЗМБЧЕ ТЕЮШ ЙДЕФ П «ФТБЧЕ УЕАЭЕК УЕНС». уМПЧБ «УЙЕ ВХДЕФ Ч РЙЭХ», — ВПМШЫЕ ПФОПУСФУС Л УЕНЕОБН Й РМПДБН, ЮЕН Л «ФТБЧЕ», УФЕВМА Й «ДЕТЕЧХ». рПУМЕ ФЧПТЕОЙС ДП ЗТЕИПРБДЕОЙС Ч РЙЭХ ЮЕМПЧЕЛХ ДБОЩ ОЕ ЪЕМЕОБС НБУУБ ДЕТЕЧШЕЧ Й ФТБЧ, Б ЙИ РМПДЩ Й УЕНЕОБ. «фТБЧБ УЕАЭБС УЕНС» — ЬФП ЪМБЛЙ (УЕНЕОБ), ЛПФПТЩЕ ЮЕМПЧЕЛ ДП ОБУФПСЭЕЗП ЧТЕНЕОЙ ХРПФТЕВМСЕФ Ч РЙЭХ.

юФП ЦЕ ЛБУБЕФУС НЕУФБ ЙЪ ФТЕФШЕК ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ, ФП ЪДЕУШ ТЕЮШ ЙДЕФ ОЕ П «ФТБЧЕ УЕАЭЕК УЕНС». ьФП ЪЕМЕОШ ПЧПЭОЩИ ЛХМШФХТ, ЛПФПТЩЕ ВЩМЙ ДПВБЧМЕОЩ Ч РЙЭХ ЮЕМПЧЕЛХ РПУМЕ ЗТЕИПРБДЕОЙС.

56. лПЗДБ УЧСЭЕООЙЛ ЧИПДЙМ ЧП уЧСФПЕ-УЧСФЩИ?

«й ДБ ВХДЕФ УЙЕ ДМС ЧБУ ЧЕЮОЩН РПУФБОПЧМЕОЙЕН: Ч УЕДШНЩК НЕУСГ, Ч ДЕУСФЩК ДЕОШ НЕУСГБ УНЙТСКФЕ ДХЫЙ ЧБЫЙ Й ОЙЛБЛПЗП ДЕМБ ОЕ ДЕМБКФЕ, ОЙ ФХЪЕНЕГ, ОЙ РТЙЫМЕГ, РПУЕМЙЧЫЙКУС НЕЦДХ ЧБНЙ; ЙВП Ч УЕК ДЕОШ ПЮЙЭБАФ ЧБУ, ЮФПВЩ УДЕМБФШ ЧБУ ЮЙУФЩНЙ ПФ ЧУЕИ ЗТЕИПЧ ЧБЫЙИ, ЮФПВЩ ЧЩ ВЩМЙ ЮЙУФЩ РТЕД МЙГЕН зПУРПДОЙН. ьФП УХВВПФБ РПЛПС ДМС ЧБУ, УНЙТСКФЕ ДХЫЙ ЧБЫЙ: ЬФП РПУФБОПЧМЕОЙЕ ЧЕЮОПЕ… й ПЮЙУФЙФ уЧСФПЕ-УЧСФЩИ Й УЛЙОЙА УПВТБОЙС, Й ЦЕТФЧЕООЙЛ ПЮЙУФЙФ, Й УЧСЭЕООЙЛПЧ Й ЧЕУШ ОБТПД ПВЭЕУФЧБ ПЮЙУФЙФ» (мЕЧ. 16,29-31,33).

«фБЛЦЕ Ч ДЕЧСФЩК ДЕОШ УЕДШНПЗП НЕУСГБ УЕЗП, ДЕОШ ПЮЙЭЕОЙС, ДБ ВХДЕФ Х ЧБУ УЧСЭЕООПЕ УПВТБОЙЕ; УНЙТСКФЕ ДХЫЙ ЧБЫЙ, Й РТЙОПУЙФЕ ЦЕТФЧХ зПУРПДХ. оЙЛБЛПЗП ДЕМБ ОЕ ДЕМБКФЕ Ч ДЕОШ УЕК; ЙВП ЬФП ДЕОШ ПЮЙЭЕОЙС, ДБВЩ ПЮЙУФЙФШ ЧБУ РТЕД МЙГЕН зПУРПДБ, вПЗБ ЧБЫЕЗП… ьФП ДМС ЧБУ УХВВПФБ РПЛПС, Й УНЙТСКФЕ ДХЫЙ ЧБЫЙ, У ЧЕЮЕТБ ДЕЧСФПЗП ДОС НЕУСГБ; ПФ ЧЕЮЕТБ ДП ЧЕЮЕТБ РТБЪДОХКФЕ УХВВПФХ ЧБЫХ» (мЕЧ. 23,27-28,32).

лБЦЕФУС ОЕРПОСФОЩН, РПЮЕНХ БЧФПТ ЛОЙЗЙ мЕЧЙФ НЕОСЕФ ДБФХ ПЮЙЭЕОЙС Ч 23 ЗМБЧЕ У 10-ЗП ОБ 9-ЩК ДЕОШ. юФП УМХЮЙМПУШ? ъДЕУШ, ДХНБЕФУС, РЕТЕЧПДЮЙЛ ТХУУЛПЗП ФЕЛУФБ, ВЩМ ЧЧЕДЕО Ч ЪБВМХЦДЕОЙЕ 32 УФЙИПН 23 ЗМБЧЩ, ЗДЕ УЛБЪБОП «У ЧЕЮЕТБ ДЕЧСФПЗП ДОС…» йУИПДС ЙЪ ЬФПЗП Ч 27 УФЙИЕ ПО ФПЦЕ ОБРЙУБМ 9-ЩК ДЕОШ.

ч ДТХЗЙИ РЕТЕЧПДБИ Й Ч «чЕОУЛПК вЙВМЙЙ» — РЕТЕЧПД ОБ ТХУУЛЙК У ЙЧТЙФБ — Ч 27 УФЙИЕ ХЛБЪЩЧБЕФУС «10-ЩК ДЕОШ», ЛПФПТЩК ОБЮЙОБЕФУС У ЧЕЮЕТБ 9-ЗП ДОС, УФЙИ 32.

фБЛЙН ПВТБЪПН ЧЙДЙН, ЮФП зПУРПДШ ХУФБОПЧЙМ 10-ЩК ДЕОШ 7-ЗП НЕУСГБ, ЛБЛ ДЕОШ ПЮЙЭЕОЙС ДМС уЧПЕЗП ОБТПДБ.

йФБЛ, Ч ЪБЛМАЮЕОЙЕ, ЕЭЕ ТБЪ НПЦЕН РПЧФПТЙФШ, ЮФП РТПФЙЧПТЕЮЙС, РТЙРЙУЩЧБЕНЩЕ вЙВМЙЙ, ФПМШЛП ЛБЦХЭЙЕУС. оБ УБНПН ЦЕ ДЕМЕ ЧУЕ ФЕЛУФЩ вЙВМЙЙ ОБИПДСФУС Ч УПЧЕТЫЕООПН ЕДЙОУФЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


юФП? лБЛ? рПЮЕНХ?

(33 ЧПРТПУБ Й ПФЧЕФБ)

«вХДШФЕ ЧУЕЗДБ ЗПФПЧЩ ЧУСЛПНХ, ФТЕВХАЭЕНХ Х ЧБУ ПФЮЕФБ Ч ЧБЫЕН ХРПЧБОЙЙ, ДБФШ ПФЧЕФ У ЛТПФПУФША Й ВМБЗПЗПЧЕОЙЕН» (1рЕФ.3,15)

хЦЕ У РЕТЧЩИ ДОЕК ФЧПТЕОЙС УБФБОБ УФБТБМУС ЙУЛХЫБФШ ЮЕМПЧЕЛБ. б УРХУФС 4 ФЩУСЮЙ МЕФ ПО РПДПЫЕМ Л уБНПНХ зПУРПДХ йЙУХУХ иТЙУФХ, Й, ЙУРПМШЪХС ФЕЛУФЩ ЙЪ уЧСЭЕООПЗП рЙУБОЙС, РЩФБМУС ЙУЛХУЙФШ ОБЫЕЗП зПУРПДБ. пДОБЛП йЙУХУ ХУФПСМ, ВПМЕЕ ФПЗП, пО ПУФБЧЙМ ОБН РТЙНЕТ, ЛБЛ ОБН РПУФХРБФШ Ч РПДПВОЩИ УМХЮБСИ.

дШСЧПМ ОЕ УНПЗ УНХФЙФШ иТЙУФБ ФЕН, ЮФП ОЕРТБЧЙМШОП ГЙФЙТПЧБМ Й ЙУЛБЦБМ УНЩУМ уМПЧБ вПЦШЕЗП. йЙУХУ УМЙЫЛПН ИПТПЫП ЪОБМ рЙУБОЙЕ, ЮФПВЩ ОЕ ВЩФШ ЧЧЕДЕООЩН Ч ЪБВМХЦДЕОЙЕ. пО ПДЕТЦБМ РПМОХА РПВЕДХ, РПФПНХ ЮФП РТЕВЩЧБМ Ч НПМЙФЧЕ Й ВЩМ УПЧЕТЫЕО Ч ЪОБОЙЙ уЧСЭЕООЩИ рЙУБОЙК.

ч ОБЫЙ ДОЙ ЛТЙФЙЛЙ вЙВМЙЙ, ЦЕМБС УНХФЙФШ ЧЕТХАЭЕЗП, УФБЧСФ ЕНХ ЧУЕЧПЪНПЦОЩЕ ЧПРТПУЩ, ЪБЮБУФХА ВЕУУНЩУМЕООЩЕ Й ВЕЪПУОПЧБФЕМШОЩЕ.

лБЛ РПУФХРБФШ: ПФЧЕФЙФШ ЙМЙ ХЛМПОЙФШУС ПФ ПФЧЕФБ, — РПЛБЦХФ УБНЙ ПВУФПСФЕМШУФЧБ. оП ВХДЕН ЙНЕФШ ЧЧЙДХ, ЮФП ЧУСЛЙК ТБЪ, ЛПЗДБ УФБЧЙФУС ОБН РПДПВОЩК ЧПРТПУ, НЩ ЙНЕЕН РПДИПДСЭЙК НПНЕОФ ДМС УЧЙДЕФЕМШУФЧБ ПВ ЙУФЙОЕ Й МАВЧЙ вПЦШЕК, ЙНЕЕН ЧПЪНПЦОПУФШ ПВЯСУОЙФШ ОЕРТБЧЙМШОЩЕ ЧЪЗМСДЩ Й РПОСФЙС, ЛПФПТЩЕ ОБВМАДБАФУС Х ОЕЧЕТХАЭЙИ МАДЕК.

хЦЕ НОПЗЙЕ ЧПРТПУЩ ВЩМЙ ТБУУНПФТЕОЩ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, ДТХЗЙЕ ВХДХФ ЪБФТПОХФЩ Ч РПУМЕДХАЭЙИ ЗМБЧБИ ЬФПК ЛОЙЗЙ. ч ЬФПК ЦЕ ЗМБЧЕ С ЦЕМБА ПУФБОПЧЙФШУС ОБ ЧПРТПУБИ, ЪБДБЧБЕНЩИ ОЕЧЕТХАЭЙНЙ ОБЙВПМЕЕ ЮБУФП.

«йУЛТЕООЙЕ МАДЙ ЙНЕАФ РТБЧП ПЦЙДБФШ, ЮФПВЩ ЮМЕОЩ ГЕТЛЧЙ РТЕДУФБЧЙМЙ УЧПЙ ХВЕЦДЕОЙС ТБЪХНОЩН, ХЧЕТЕООЩН ПВТБЪПН. ч УБНПН ДЕМЕ, ЮМЕОЩ ГЕТЛЧЙ ДПМЦОЩ ВЩФШ РТЙЗПФПЧМЕОЩ ЧУФТЕФЙФШ ЧЩЪПЧ ОБЙВПМЕЕ РТПОЙГБФЕМШОЩИ ХНПЧ ЮЕМПЧЕЮЕУФЧБ. йУФЙОБ ЪБЛМАЮБЕФ Ч УЕВЕ ВМБЗПТБЪХНЙЕ Й ОЙЛПЗДБ ОЕ РХЗБЕФУС ЖБЛФПЧ». [162]

чПФ ЧПРТПУЩ, ЛПФПТЩЕ НЩ НПЦЕН ХУМЩЫБФШ ОБЙВПМЕЕ ЮБУФП:

1. вПЗ УПЪДБМ ЧУЕ, Б ЛФП УПЪДБМ вПЗБ?

оБ ЬФПФ ЧПРТПУ ПФЧЕЮБЕФ УБНБ ОБХЛБ. нБФЕТЙБМЙУФЩ РТЙРЙУБМЙ ТПМШ фЧПТГБ (вПЗБ) НБФЕТЙЙ. еУМЙ РПУФБЧЙФШ ЧУФТЕЮОЩК ЧПРТПУ: лФП УПЪДБМ НБФЕТЙА?

оБН ПФЧЕФСФ: «нБФЕТЙС ЧЕЮОБ, ЕЕ ОЙЛФП ОЕ УПЪДБЧБМ — ПОБ УПЪДБЧБМБ Й ФЧПТЙМБ». ьФП РПСУОСАФ УМЕДХАЭЙН ПВТБЪПН: «…Ч РПМПЦЕОЙЙ «ЧУЕ ЙНЕЕФ РТЙЮЙОХ» ЕУФШ, ФБЛ УЛБЪБФШ, ЙУЛМАЮЕОЙЕ ЙЪ РТБЧЙМБ». ьФП ЙУЛМАЮЕОЙЕ ПФОПУСФ Л «РЕТЧПРТЙЮЙОЕ» (РП ХЮЕОЙА П ФЧПТЕОЙЙ — Л фЧПТГХ). рЕТЧПРТЙЮЙОБ ОЕ ЙНЕЕФ РТЙЮЙОЩ, ДТХЗЙНЙ УМПЧБНЙ, фЧПТЕГ ЧУЕЗП ОЕ ЙНЕЕФ ОБД уПВПА фЧПТГБ. пО — чЕЮОЩК, вЕЪОБЮБМШОЩК. ьФПЗП ОЙЛБЛ ОЕМШЪС РТЙРЙУБФШ РТЙТПДЕ «ЧУЕНХ НЙТХ Ч ГЕМПН», РПФПНХ ЮФП РТЙТПДБ, «НЙТ Ч ГЕМПН» — ОЕ ЧЕЮОЩ; ПОЙ ЙНЕАФ УЧПЕ ОБЮБМП, Б РПЬФПНХ ОЕ НПЗХФ ВЩФШ РЕТЧПРТЙЮЙОПК (фЧПТГПН). фП ЦЕ НПЦОП ЪБЛМАЮЙФШ Й П НБФЕТЙЙ, ЙВП НБФЕТЙС — ФБ ЦЕ РТЙТПДБ.

«уМЕДПЧБФЕМШОП, ДПМЦОБ УХЭЕУФЧПЧБФШ рЕТЧПРТЙЮЙОБ ЧУЕИ ЧЕЭЕК, ЛПФПТБС ПВСЪБОБ ЧЛМАЮБФШ Ч УЕВС, РП ЛТБКОЕК НЕТЕ, ЧУЕ ИБТБЛФЕТЙУФЙЛЙ Й УЧПКУФЧБ чУЕМЕООПК, ЛПФПТБС ВЩМБ РТПЙЪЧЕДЕОБ ЬФПК рЕТЧПРТЙЮЙОПК». [163]

фПМШЛП фПФ, лФП ВЩМ ДП УХЭЕУФЧПЧБОЙС ЧУСЛПК ЧЕЭЙ Й УБНПК РТЙТПДЩ, Й ЮЕТЕЪ лПФПТПЗП ЧУЕ ОБЮБМП УЧПЕ УХЭЕУФЧПЧБОЙЕ, — Й ЕУФШ фЧПТЕГ. пО ОЕ НПЦЕФ ЙНЕФШ ОБД уПВПК ДТХЗПЗП фЧПТГБ — ЬФП ЕДЙОУФЧЕООПЕ «ЙУЛМАЮЕОЙЕ», ЛПФПТПЕ УХЭЕУФЧХЕФ ЧП чУЕМЕООПК. «ч ОБЮБМЕ ВЩМП уМПЧП, Й уМПЧП ВЩМП Х вПЗБ, Й уМПЧП ВЩМП вПЗ. пОП ВЩМП ЧОБЮБМЕ Х вПЗБ. чУЕ ЮТЕЪ оЕЗП ОБЮБМП ВЩФШ, Й ВЕЪ оЕЗП ОЙЮФП ОЕ ОБЮБМП ВЩФШ, ЮФП ОБЮБМП ВЩФШ. ч оЕН ВЩМБ ЦЙЪОШ, Й ЦЙЪОШ ВЩМБ УЧЕФ ЮЕМПЧЕЛПЧ» (йПБО. 1,1-4).

«вПЗ ЙУИПДЙФ ЙЪ уБНПЗП уЕВС, ПФ ЧЕЮОПУФЙ Ч ЧЕЮОПУФШ», — РЙУБМ ЕЭЕ Ч 16 УФПМЕФЙЙ сО бНПУ лПНЕОУЛЙК. [164]

вПЗ — ОЕФЧПТЙН, пО — ЧЕЮЕО, «ВЕЪ ОБЮБМБ ДОЕК Й ВЕЪ ЛПОГБ ДОЕК».

2. юФП УХЭЕУФЧПЧБМП ДП вПЗБ?

ьФП РТПДПМЦЕОЙЕ РЕТЧПЗП ЧПРТПУБ. лБЛ НЩ ХЧЙДЕМЙ, вПЗ СЧМСЕФУС вЕЪОБЮБМШОЩН оЕФЧПТЙНЩН еУФЕУФЧПН, ПФ лПФПТПЗП Й ЮТЕЪ лПФПТПЗП ЧЪСМП УХЭЕУФЧПЧБОЙЕ ЧУСЛПЕ ОБЮБМП. рПЬФПНХ ПФЧЕФ ОБ ЧПРТПУ: «юФП УХЭЕУФЧПЧБМП ДП вПЗБ?» — ФПФ ЦЕ: вПЗ ЧЕЮЕО, ВЕЪ ОБЮБМБ ДОЕК. пО ЧЕЮЕО ЧП ЧТЕНЕОЙ. рПЬФПНХ РПМПЦЕОЙС «ДП вПЗБ» ОЕ НПЦЕФ УХЭЕУФЧПЧБФШ.

уПИТБОЙМПУШ ПДОП РТЕДБОЙЕ, ЛПФПТПЕ СТЛП ЙММАУФТЙТХЕФ ЬФП:

пДЙО ГБТШ Ч ДТЕЧОЙЕ ЧТЕНЕОБ ЪБДБМУС ГЕМША ХЪОБФШ, ЮФП ВЩМП ДП вПЗБ. й РТПУФПК РБУФХИ ЧЪСМУС ТБЪТЕЫЙФШ ЕЗП ЧПРТПУ. рБУФХИ РТЕДМПЦЙМ ГБТА: «уЮЙФБК!» — гБТШ ХДЙЧЙМУС ЬФПНХ, ОП ЧУЕ ЦЕ ОБЮБМ: «пДЙО, ДЧБ, ФТЙ…» — «оЕФ, ОЕФ! — РЕТЕВЙМ ЕЗП РБУФХИ, — ФЩ ОБЮОЙ ТБОШЫЕ «ПДОПЗП»! — «лБЛ ТБОШЫЕ «ПДОПЗП»? — ТБЪПЪМЙМУС ГБТШ. — тБОШЫЕ «ПДОПЗП» ОЕФ УЮЕФБ, УЮЕФ ОБЮЙОБЕФУС У «ПДОПЗП». — «рТБЧЙМШОП ФЩ ПФЧЕФЙМ, ГБТШ! чПФ ФПЮОП ФБЛ Й ТБОШЫЕ вПЗБ ОЕ УХЭЕУФЧПЧБМП ОЙЮЕЗП», — ПФЧЕФЙМ РБУФХИ.

й ЬФП ЧЕТОП!

«чУЕ, ЮФП ОБЮБМП ВЩФШ,» ЮЕТЕЪ вПЗБ «ОБЮБМП ВЩФШ» (йПБО. 1,3).

3. лБЛ вПЗ ФЧПТЙМ ЙЪ «ОЙЮЕЗП»?

уПЪДБФШ ЮФП-МЙВП ЙЪ УХЭЕУФЧХАЭЕЗП НБФЕТЙБМБ, — ЬФП ОЕ ЕУФШ ФЧПТЕОЙЕ Ч РПМОПН УНЩУМЕ ЬФПЗП УМПЧБ. фПМШЛП чУЕНПЗХЭЙК Й нХДТЩК фЧПТЕГ, чЕЮОПУХЭЙК вПЗ, пДЙО Ч УЙМЕ ВЩМ УДЕМБФШ ЬФП: ФЧПТЙФШ Й УПЪДБЧБФШ ЙЪ ОЙЮЕЗП.

уМПЧП «УПЪДБЧБФШ» ПЪОБЮБЕФ «РТПЙЪЧПДЙФШ», «ДЕМБФШ УХЭЕУФЧХАЭЙН». вПЗ УПЪДБМ ЧУЕ ЙЪ ОЙЮЕЗП. рТЕЦДЕ ЮЕН ОБЮБМЙУШ ЛБЛЙЕ-МЙВП ЕУФЕУФЧЕООЩЕ РТПГЕУУЩ, вПЗ ЧУЕ УПФЧПТЙМ Ч УПЧЕТЫЕОУФЧЕ. пО ОЕ ЙУРПМШЪПЧБМ ТБОЕЕ УХЭЕУФЧПЧБЧЫЙЕ НБФЕТЙБМЩ ДМС ПВТБЪПЧБОЙС ЪЕНМЙ Й РМБОЕФ, ЛБЛ ЬФП ДЕМБЕФ УЛХМШРФПТ, ЛПЗДБ ЧЩУЕЛБЕФ РТЕЛТБУОХА УФБФХА ЙЪ ВЕУЖПТНЕООПК ЛБНЕООПК ЗМЩВЩ. «уМПЧПН зПУРПДБ УПФЧПТЕОЩ ОЕВЕУБ, Й ДХИПН ХУФ еЗП — ЧУЕ ЧПЙОУФЧП ЙИ» (рУ. 32,6). ьФП ОБЪЩЧБЕФУС «РЕТЧПУПФЧПТЕОЙЕН», ЛПФПТПЕ, ЧРТПЮЕН, ПФОАДШ ОЕ ПЪОБЮБЕФ, ЮФП РПУМЕ ФПЗП, ЛБЛ чУЕМЕООБС УФБМБ УХЭЕУФЧХАЭЕА, вПЗ ОЕ ЙУРПМШЪПЧБМ УПФЧПТЕООЩЕ РТЕЦДЕ ЬМЕНЕОФЩ ДМС ЪБЧЕТЫЕОЙС уЧПЕЗП ФЧПТЕОЙС. дЕКУФЧЙФЕМШОП, вЙВМЙС ХЛБЪЩЧБЕФ, ОБРТЙНЕТ, ЮФП вПЗ УПЪДБМ «ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП» (вЩФ. 2,7).

«ч ФЧПТЕОЙЙ вПЗ ЗПЧПТЙФ Й ДЕКУФЧХЕФ. ьФП РПЧЕМЕОЙЕ Й ДЕКУФЧЙЕ ЧРПМОЕ УПЪОБФЕМШОЩ, РПЬФПНХ ПОЙ УЧЙДЕФЕМШУФЧХАФ П мЙЮОПУФЙ вПЗБ. вПЗ ОЕ ЕУФШ ЛБЛБС-ФП ОЕПДХЫЕЧМЕООБС, НЕИБОЙЮЕУЛБС «РЕТЧПРТЙЮЙОБ». пО ОЕ СЧМСЕФУС Й ЛБЛЙН-ФП «ПРЙУБФЕМШОЩН РТЙОГЙРПН», ЙЪЧМЕЮЕООЩН ЙЪ ЖЕОПНЕОПЧ РТЙТПДЩ. вПЗ УПЪДБМ чУЕМЕООХА У ПРТЕДЕМЕООПК ГЕМША. йОФЕММЕЛФ Й ЧПМС УЧЙДЕФЕМШУФЧХАФ П мЙЮОПУФЙ. л ФПНХ ЦЕ, УПФЧПТЕОЙЕ чУЕМЕООПК ЗПЧПТЙФ П ЕДЙОУФЧЕ вПЦЕУФЧБ.

вПМЕЕ ФПЗП, РПУЛПМШЛХ вПЗ УПФЧПТЙМ ЧУЕ РТПУФП уМПЧПН уЧПЙН, пО чУЕНПЗХЭ. й вЙВМЙС УПДЕТЦЙФ ВЕУЮЙУМЕООПЕ НОПЦЕУФЧП ХФЧЕТЦДЕОЙК П еЗП ЧУЕНПЗХЭЕУФЧЕ». [165]

фБЛПЗП НОЕОЙС РТЙДЕТЦЙЧБЕФУС ГЕМЩК ТСД ХЮЕОЩИ:

Б) чЕВУФЕТ: «пРТЕДЕМЕОЙЕ УПФЧПТЙФШ — ЪОБЮЙФ ЧЩЪЧБФШ ЙЪ ОЕВЩФЙС Ч ВЩФЙЕ, ДБФШ УХЭЕУФЧПЧБОЙЕ ФПНХ, ЮФП ОЕ УХЭЕУФЧПЧБМП, УПЪДБФШ ЙЪ ОЙЮЕЗП. уПФЧПТЕОЙЕ НЙТБ — ЬФП РТПСЧМЕОЙЕ ЧЩУЫЕК ФЧПТЮЕУЛПК УЙМЩ, ЛПФПТПЕ ЧЩЪЧБМП НЙТ ЙМЙ чУЕМЕООХА Л УХЭЕУФЧПЧБОЙА».

В) зЕЪЕОЙХУ: «рЕТЧЩК УФЙИ вЩФЙС ХЮЙФ, ЮФП РЕТЧПОБЮБМШОПЕ УПФЧПТЕОЙЕ ОБЫЕЗП НЙТБ, Ч ЕЗП ЗТХВПН Й ИБПФЙЮЕУЛПН УПУФПСОЙЙ, ВЩМП ЙЪ ОЙЮЕЗП».

Ч) лБМЙЫ: «зПУРПДШ УПЪДБМ чУЕМЕООХА ОЕ ЙЪ ВЕУЖПТНЕООПК НБУУЩ, Б ЙЪ ОЙЮЕЗП». [166]

лБЛ НЩ ХЧЙДЙН ОЙЦЕ, УПЧТЕНЕООБС ОБХЛБ ХЦЕ ДПЛБЪБМБ, ЮФП чУЕМЕООБС, ГЕМЙЛПН Й РПМОПУФША, ЧП ЧУЕК УЧПЕК ВЕУЛПОЕЮОПУФЙ, РТПЙЪПЫМБ (УПФЧПТЕОБ) ЙЪ «ОЙЮЕЗП». ъОБЮЙФ НБФЕТЙС ОЕ ЧЕЮОБ, ПОБ «РТПЙЪПЫМБ» ЙЪ ОЙЮЕЗП, ОП, ЕУФЕУФЧЕООП, ОЕ УБНБ РП УЕВЕ. ьФП НПЗ УДЕМБФШ ФПМШЛП еДЙОЩК Й цЙЧПК вПЗ — фЧПТЕГ ЧЙДЙНПЗП Й ОЕЧЙДЙНПЗП.

4. лБЛ РПОСФШ: иТЙУФПУ еДЙОПТПДОЩК уЩО вПЗБ пФГБ, Й, ЛБЛ Й пФЕГ, вЕЪОБЮБМЕО Й чЕЮЕО. лПЗДБ ЦЕ пО ТПДЙМУС? йНЕМ МЙ пО ОБЮБМП?

ьФПФ ЧПРТПУ ФТХДОПРПОЙНБЕНЩК ДМС ПЗТБОЙЮЕООПЗП ЮЕМПЧЕЮЕУЛПЗП ХНБ. ьФП ФЕ ЙУФЙОЩ, ЛПФПТЩЕ ЙУЛХРМЕООЩЕ ВХДХФ ЙЪХЮБФШ ЧУА ЧЕЮОПУФШ. рПДПВОЩЕ ЙУФЙОЩ УПЛТЩФЩ «ДП ЧЕЛБ». й ЧУЕ ЦЕ НЩ ОБ РТЙНЕТЕ НПЦЕН ХСУОЙФШ УЕВЕ Й ЬФПФ ЧПРТПУ, ЛБЛ Й РТПЮЙЕ, УЧСЪБООЩЕ У ОЙН: лБЛ НПЦЕФ ВЩФШ уЩО Ч пФГЕ уЧПЕН, Й пФЕГ Ч уЧПЕН уЩОЕ?

рТЕДУФБЧЙН УЕВЕ УПМОЕЮОЩК МХЮ. пО ТПЦДЕО ПФ УПМОГБ, Й Ч ФП ЦЕ ЧТЕНС ПО РТПЙЪПЫЕМ ПДОПЧТЕНЕООП У УПМОГЕН. ьФПФ МХЮ ОБИПДЙМУС Ч УПМОГЕ, Й УПМОГЕ ОБИПДЙФУС Ч МХЮЕ.

рПДПВОП Й уЩО вПЦЙК — чЕЮЕО, ЛБЛ Й уБН вПЗ. пО, ЛБЛ мХЮ, ТПЦДЕООЩК ПФ вПЗБ. ъДЕУШ УМПЧП «еДЙОПТПДОЩК» ОЕ ХЛБЪЩЧБЕФ ОБ ФП, ЮФП пО ЛПЗДБ-ФП ОБЮБМ уЧПЕ УХЭЕУФЧПЧБОЙЕ, ОП ОБ ФП, ЮФП пО еДЙОУФЧЕООЩК Х уЧПЕЗП пФГБ, вПЗБ.

рПДПВОП ФПНХ ЛБЛ ТБУЛБМЕООЩК НЕФБММ Ч ЗПТОЙМЕ: ПЗПОШ Ч НЕФБММЕ Й НЕФБММ Ч ПЗОЕ, — ФБЛ НЩ НПЦЕН РТЕДУФБЧЙФШ ЧЩТБЦЕОЙЕ: «уЩО Ч пФГЕ Й пФЕГ Ч уЩОЕ».

5. еУМЙ вПЗ ЕУФШ, ФП РПЮЕНХ еЗП ОЕ ПВОБТХЦЙМЙ? чЙДЕМ МЙ ЛФП-МЙВП вПЗБ?

юБУФП ОБН ЪБСЧМСАФ, ЮФП ТБЪ вПЗБ ОЕ ПВОБТХЦЙМЙ ОЙЗДЕ, ЪОБЮЙФ еЗП ОЕФ, пО ОЕ УХЭЕУФЧХЕФ… оБН ЗПЧПТСФ: «нЩ ЙЪТЩМЙ ЪЕНМА, ЙУУМЕДПЧБМЙ НПТС, ПЛЕБОЩ, ПВУМЕДПЧБМЙ УХЫХ, ЙЪХЮЙМЙ ОЕВП, чУЕМЕООХА, ОП вПЗБ ОЕ ОБЫМЙ». дМС ЮЕЗП ЦЕ ЧЕМЙУШ ЬФЙ ЙУУМЕДПЧБОЙС? йУЛБМЙ МЙ ЧППВЭЕ вПЗБ? дБ ОЕФ ЦЕ! й ЕЭЕ ТБЪ — ОЕФ! йУУМЕДПЧБОЙС ЧЕМЙУШ У ДТХЗПК ГЕМША. чПФ, ЮФП ЮЙФБЕН РП РПЧПДХ ФПЗП, ДМС ЮЕЗП ЧЕМЙУШ ЬФЙ ЙУУМЕДПЧБОЙС ОЕВБ Й чУЕМЕООПК: ЮФПВЩ ПФЛТЩФШ «ЮЕМПЧЕЮЕУФЧХ РХФЙ РТПОЙЛОПЧЕОЙС ЧП чУЕМЕООХА, Л ПЧМБДЕОЙА ВПЗБФУФЧБНЙ ОПЧЩИ НЙТПЧ». [167]

еУМЙ ВЩ ГЕМША ВЩМП ПВОБТХЦЕОЙЕ вПЗБ, ФП «УМЕДЩ» еЗП ОБЫМЙ ВЩ ЧЕЪДЕ. «юФП НПЦОП ЪОБФШ П вПЗЕ, СЧОП ДМС ОЙИ, РПФПНХ ЮФП вПЗ СЧЙМ ЙН; ЙВП ОЕЧЙДЙНПЕ еЗП, ЧЕЮОБС УЙМБ еЗП Й вПЦЕУФЧП ПФ УПЪДБОЙС НЙТБ ЮЕТЕЪ ТБУУНБФТЙЧБОЙЕ ФЧПТЕОЙС ЧЙДЙНЩ, ФБЛ ЮФП ПОЙ ВЕЪПФЧЕФОЩ. оП ЛБЛ ПОЙ, РПЪОБЧЫЙ вПЗБ, ОЕ РТПУМБЧЙМЙ еЗП, ЛБЛ вПЗБ Й ОЕ ЧПЪВМБЗПДБТЙМЙ, ОП ПУХЕФЙМЙУШ Ч ХНУФЧПЧБОЙСИ УЧПЙИ, Й ПНТБЮЙМПУШ ОЕУНЩУМЕООПЕ УЕТДГЕ ЙИ: ОБЪЩЧБС УЕВС НХДТЩНЙ, ПВЕЪХНЕМЙ» (тЙН. 1,19-22). «уЛБЪБМ ВЕЪХНЕГ Ч УЕТДГЕ УЧПЕН: «оЕФ вПЗБ» (рУ. 13,1; 52,2).

ъДЕУШ ХНЕУФОП РТЙЧЕУФЙ УМПЧБ ЮЕЫУЛПЗП РЙУБФЕМС н. ыЧБОДТМЙЛБ, ЛПФПТЩК РПДПВОЩН МАДСН ЪБДБЕФ ЧПРТПУ: «рПЪЧПМШФЕ УРТПУЙФШ: б ЧЩ ЧЙДЕМЙ НПМЕЛХМХ ЮЙУФПЗП ЛЙУМПТПДБ? б НПМЕЛХМХ ВЕМЛБ? йМЙ ИПФС ВЩ БФПН ЧПДПТПДБ, ЙПО ЗЕМЙС? лФП, Ч ЛПОГЕ ЛПОГПЧ, ЧЙДЕМ СДТП ОБЫЕК РМБОЕФЩ? фЕН ОЕ НЕОЕЕ ВПМШЫЙОУФЧП МАДЕК ЧЕТЙФ Ч УХЭЕУФЧПЧБОЙЕ ЧЩЫЕРЕТЕЮЙУМЕООЩИ РТЕДНЕФПЧ…» [168]

ьФЙ ЧПРТПУЩ ВХДХФ ИПТПЫЙН ПФЧЕФПН ДМС ФЕИ, ЛПФПТЩЕ УЮЙФБАФ, ЮФП вПЗБ ОЕФ, РПФПНХ ЮФП еЗП ОЕ ЧЙДЕМЙ.

чПФ ЕЭЕ ПДЙО РТЙНЕТ, ЛПФПТЩК ИПТПЫП ЙММАУФТЙТХЕФ ЦБМЛПЕ РПМПЦЕОЙЕ ПФТЙГБФЕМЕК вПЗБ:

пДОБЦДЩ РП РХУФЩОЕ РТПЕЪЦБМ РХФЕЫЕУФЧЕООЙЛ, ЛПФПТЩК ОЕ ЧЕТЙМ Ч вПЗБ, РТПЧПДОЙЛПН ЦЕ ЕЗП ВЩМ ИТЙУФЙБОЙО. фБЛ УМХЮЙМПУШ, ЮФП ЧУЕЗДБ, ЛПЗДБ ПОЙ ПУФБОБЧМЙЧБМЙУШ ОБ ОПЮМЕЗ Й ХФТПН РПДОЙНБМЙУШ, ЮФПВЩ ПФРТБЧЙФШУС Ч РХФШ, РТПЧПДОЙЛ УФБОПЧЙМУС ОБ ЛПМЕОЙ Й НПМЙМУС вПЗХ. рХФЕЫЕУФЧЕООЙЛХ ЬФП ОЕ ОТБЧЙМПУШ, Й ПО ЧУСЮЕУЛЙ УФБТБМУС ДТБЪОЙФШ РТПЧПДОЙЛБ. й ЧПФ ПДОБЦДЩ ПО УРТПУЙМ РПУМЕДОЕЗП: «уЛБЦЙ, ФЩ вПЗБ ЧЙДЕМ?» — «оЕФ!» — ПФЧЕФЙМ РТПЧПДОЙЛ. «фПЗДБ НПЦЕФ ФЩ еЗП УМЩЫБМ?» — «оЕФ!» — «нПЦЕФ ФЩ ПВПОСМ вПЗБ ЙМЙ ПУСЪБМ?» — «фПЦЕ ОЕФ!» — «зМХРЩК ЦЕ ФЩ, ЕУМЙ ОЕ ЧЙДЕМ, ОЕ УМЩЫБМ, ОЕ ПВПОСМ, ОЕ ПУСЪБМ вПЗБ Й ЧЕТЙЫШ Ч оЕЗП!».. рТПЧПДОЙЛ РТПНПМЮБМ. рТПЫМП ОЕНОПЗП ЧТЕНЕОЙ, Й ЧПФ, РПДОСЧЫЙУШ ХФТПН, РХФЕЫЕУФЧЕООЙЛ УЛБЪБМ: «оБН ОХЦОП ВЩФШ ПУФПТПЦОЩНЙ, ЪДЕУШ РТПЫЕМ ЛБТБЧБО ЧЕТВМАДПЧ». — «б ФЩ, ЮФП ЧЙДЕМ ЙИ?» — УРТПУЙМ РТПЧПДОЙЛ. — «оЕФ!» — ПФЧЕЮБМ РХФЕЫЕУФЧЕООЙЛ-ЙУУМЕДПЧБФЕМШ. — «б ЮФП, УМЩЫБМ ЙИ ЗПМПУ?» — «оЕФ!» — «фПЗДБ ВЩФШ НПЦЕФ ФЩ ЙИ ПВПОСМ ЙМЙ ПУСЪБМ?» — «дБ ОЕФ, ОП ЧПФ УНПФТЙ: ЪДЕУШ УМЕДЩ ЧЕТВМАДПЧ. пОЙ ЗПЧПТСФ П ФПН, ЮФП ЪДЕУШ РТПЫЕМ ЛБТБЧБО», — ОБУФПКЮЙЧП ПВЯСУОСМ ХЮЕОЩК. — «лБЛПК ЦЕ ФЩ ХЮЕОЩК, — УЛБЪБМ РТПЧПДОЙЛ, — ФЩ РПЧЕТЙМ Ч ЧЕТВМАДПЧ МЙЫШ РП ЙИ УМЕДБН, НЕЦДХ ФЕН, ЙИ УБНЙИ ФЩ ОЕ ЧЙДЕМ, ОЕ УМЩЫБМ Й ОЕ ЮХЧУФЧПЧБМ, Б ОБДП НОПК РПУНЕСМУС, ЮФП С ЧЕТА Ч вПЗБ, лПФПТПЗП ОЕ ЧЙДЕМ. рПЗМСДЙ ИПФС ВЩ ОБ ЧПУИПДСЭЕЕ УПМОГЕ, РПУНПФТЙ РП УФПТПОБН ОБ ИПМНЩ, ОБ ЛХУФБТОЙЛЙ, ЙМЙ ИПФС ВЩ ЧПФ ОБ ЬФЙ РЕУЮЙОЛЙ! юШЙ ЧУЕ ЬФП УМЕДЩ? п ЛПН ПОЙ ЗПЧПТСФ?»..

у ФЕИ РПТ РТЙУФЩЦЕООЩК ХЮЕОЩК ХЦЕ ВПМШЫЕ ОЕ РЩФБМУС ОБУНЕИБФШУС ОБД ЧЕТХАЭЙН РТПЧПДОЙЛПН.

6. зДЕ ПВЙФБЕФ вПЗ?

вПЗ ПВЙФБЕФ «Ч ОЕРТЙУФХРОПН УЧЕФЕ», РПЬФПНХ УНЕТФОПНХ ЮЕМПЧЕЮЕУЛПНХ УХЭЕУФЧХ еЗП ОЕЧПЪНПЦОП ХЧЙДЕФШ: «еДЙОЩК, ЙНЕАЭЙК ВЕУУНЕТФЙЕ, лПФПТЩК ПВЙФБЕФ Ч ОЕРТЙУФХРОПН УЧЕФЕ, лПФПТПЗП ОЙЛФП ЙЪ ЮЕМПЧЕЛПЧ ОЕ ЧЙДЕМ Й ЧЙДЕФШ ОЕ НПЦЕФ» (1фЙН. 6,16).

рП УМПЧБН БРПУФПМБ рБЧМБ еЗП ПВЙФБОЙЕ ОБ ФТЕФШЕН ОЕВЕ, Ч ТБА: «ъОБА ЮЕМПЧЕЛБ ЧП иТЙУФЕ, ЛПФПТЩК… Ч ФЕМЕ МЙ — ОЕ ЪОБА, ЧОЕ МЙ ФЕМБ — ОЕ ЪОБА: вПЗ ЪОБЕФ, — ЧПУИЙЭЕО ВЩМ… Ч ТБК Й УМЩЫБМ ОЕЙЪТЕЮЕООЩЕ УМПЧБ, ЛПФПТЩЕ ЮЕМПЧЕЛХ ОЕМШЪС РЕТЕУЛБЪБФШ» (2лПТ. 12,2-4).

ьФП НЕУФП ОБИПДЙФУС Ч УПЪЧЕЪДЙЙ пТЙПОБ.

е.з. хБКФ РЙЫЕФ: «бФНПУЖЕТБ ТБЪДЕМЙМБУШ Й УЧЕТОХМБУШ, Й ЮЕТЕЪ ПФЛТЩФПЕ РТПУФТБОУФЧП, Ч УПЪЧЕЪДЙЙ пТЙПОБ, НЩ НПЗМЙ ЧЙДЕФШ, ПФЛХДБ ЙУИПДЙМ ЬФПФ ЗПМПУ вПЦЙК. юЕТЕЪ ЬФП ПФЛТЩФПЕ РТПУФТБОУФЧП УПКДЕФ ФБЛЦЕ Й УЧСФПК ЗПТПД ОБ ЪЕНМА» (пР.чЙД. 33).

«пО РТЕЧЩЫЕ ОЕВЕУ, — ЮФП НПЦЕЫШ УДЕМБФШ?…» «оЕ РТЕЧЩЫЕ МЙ ОЕВЕУ вПЗ? рПУНПФТЙ ЧЧЕТИ, ОБ ЪЧЕЪДЩ, ЛБЛ ПОЙ ЧЩУПЛП» (йПЧ. 11,8; 22,12).

ьФП ПВМБУФШ, ЛПФПТХА ОЙЛФП ЙЪ УНЕТФОЩИ, РПДЧЕТЦЕООЩИ ЗТЕИХ ОЙЛПЗДБ ОЕ НПЦЕФ ДПУФЙЗОХФШ УЧПЕК УЙМПК. уМЕДПЧБФЕМШОП, ОЕ НПЦЕФ ХЧЙДЕФШ вПЗБ.

ьФПЗП ХДПУФПСФУС ФПМШЛП УЧСФЩЕ ЙУЛХРМЕООЩЕ: «рПВЕЦДБАЭЙК ОБУМЕДХЕФ ЧУЕ, Й ВХДХ ЕНХ вПЗПН, Й ПО ВХДЕФ нОЕ УЩОПН». «й ОЙЮЕЗП ХЦЕ ОЕ ВХДЕФ РТПЛМСФПЗП; ОП РТЕУФПМ вПЗБ Й бЗОГБ ВХДЕФ Ч ОЕН, Й ТБВЩ еЗП ВХДХФ УМХЦЙФШ еНХ. й ХЪТСФ МЙГЕ еЗП…» (пФЛТ. 21,7; 22,3-4).

7. рПЮЕНХ вПЗ УПЪДБМ УБФБОХ?

уБФБОБ ОЕ ВЩМ УПФЧПТЕО ФБЛПЧЩН. ьФП ВЩМ ПУЕОСАЭЙК ИЕТХЧЙН, ЛПФПТЩК ЙНЕМ РПЮЕФОХА ПВСЪБООПУФШ. оП ЛПЗДБ Ч ОЕН ЪБТПДЙМБУШ ЗПТДПУФШ Й ЪБЧЙУФШ, Й ПО РПНЩУМЙМ ЪМПЕ, ФП РТЕЧТБФЙМУС Ч ДШСЧПМБ.

вПЗ УПФЧПТЙМ уЧПЙИ РПДДБООЩИ ЮХДОЩН ПВТБЪПН: УП УЧПВПДПК НЩУМЙ Й УЧПВПДПК ЧЩВПТБ. хН ЙОФЕММЕЛФХБМШОЩИ УХЭЕУФЧ ВЩМ УПЪДБО ФБЛЙН ПВТБЪПН, ЮФП НПЗ РПУФПСООП РПЪОБЧБФШ. бОЗЕМЩ У ЛБЦДЩН ДОЕН ПФЛТЩЧБМЙ ДМС УЕВС ЧУЕ ТБУЫЙТСАЭХАУС МАВПЧШ УЧПЕЗП фЧПТГБ, Й НЕМПДЙЮОЩЕ ЪЧХЛЙ ИЧБМЩ Й ВМБЗПДБТОПУФЙ УТЩЧБМЙУШ У ЙИ ХУФ. пОЙ ОБИПДЙМЙ Ч ЬФПН ХДПЧПМШУФЧЙЕ Й ТБДПУФШ: «рТЙ ПВЭЕН МЙЛПЧБОЙЙ ХФТЕООЙИ ЪЧЕЪД, ЛПЗДБ ЧУЕ УЩОЩ вПЦШЙ ЧПУЛМЙГБМЙ ПФ ТБДПУФЙ» (йПЧ. 38,7). пОЙ УМБЧЙМЙ УЧПЕЗП фЧПТГБ Й чМБДЩЛХ, Й ДЕМБМЙ ЬФП ОЕ РТЙОХЦДЕООП, ОП УПЪОБФЕМШОП. пОЙ НПЗМЙ УЧПВПДОП НЩУМЙФШ Й УБНПУФПСФЕМШОП ЙЪВЙТБФШ УЧПЙ ДЕКУФЧЙС. ч ЬФПН Й ЪБЛМАЮБМБУШ НХДТПУФШ Й МАВПЧШ пФГБ Л уЧПЙН ДЕФСН. чПФ ЬФПК УЧПВПДПК ЧПУРПМШЪПЧБМУС ПУЕОСАЭЙК ИЕТХЧЙН Ч ЬЗПЙУФЙЮОЩИ ГЕМСИ, ПО РПЪБЧЙДПЧБМ вПЗХ, ЪБИПФЕМ ВЩФШ РПДПВОЩН еНХ, ДБЦЕ ЧЩЫЕ. зПУРПДШ ОЕ РТЕРСФУФЧПЧБМ ЕНХ Ч ЕЗП РТЙФСЪБОЙЙ, Й ЬФП ОЕ ЗПЧПТЙФ П ВЕУУЙМЙЙ вПЗБ. вПЗ РТПСЧЙМ УРТБЧЕДМЙЧПУФШ РП ПФОПЫЕОЙА Л ВПМЕЕ УМБВПНХ: ОЕ ХРПФТЕВЙМ уЧПЕК УЙМЩ. пО ФПМШЛП ТБУЛТЩМ ВХОФПЧЭЙЛХ ЧУЕ РПУМЕДУФЧЙС ЕЗП ЧПЪНХЭЕОЙС.

«дП ФЕИ РПТ, РПЛБ ЧУЕ УПФЧПТЕООЩЕ УХЭЕУФЧБ РТЙЪОБЧБМЙ УРТБЧЕДМЙЧПУФШ ЪБЛПОБ МАВЧЙ, ЧП ЧУЕК чУЕМЕООПК ГБТЙМБ УПЧЕТЫЕООБС ЗБТНПОЙС. йУРПМОЕОЙЕ ЧПМЙ фЧПТГБ РТЙОПУЙМП ТБДПУФШ ОЕВЕУОПНХ ЧПЙОУФЧХ. ч ПФТБЦЕОЙЙ еЗП УМБЧЩ Й РТПУМБЧМЕОЙЙ еЗП ЙНЕОЙ ПОЙ ОБИПДЙМЙ ЧЩУЫЕЕ ХДПЧПМШУФЧЙЕ. й РПУЛПМШЛХ вПЗБ ПОЙ МАВЙМЙ РТЕЧЩЫЕ ЧУЕЗП, ФП Й ДТХЗ ЛП ДТХЗХ ПФОПУЙМЙУШ У ЙУЛТЕООЙН ДТХЦЕМАВЙЕН Й ВЕУЛПТЩУФЙЕН. оЙ ПДЙО ЖБМШЫЙЧЩК ЪЧХЛ ОЕ ОБТХЫБМ ОЕВЕУОПК ЗБТНПОЙЙ. оП ОБУФБМБ РЕТЕНЕОБ Ч ЬФПН УЮБУФМЙЧПН ГБТУФЧЕ. оЕЛФП ЪМПХРПФТЕВЙМ УЧПВПДПК, ДБТПЧБООПК вПЗПН ЧУЕН УХЭЕУФЧБН Й ЧПУУФБМ. зТЕИ ЪБТПДЙМУС Ч ФПН, ЛФП РПУМЕ иТЙУФБ ВЩМ ЧПЪЧЕМЙЮЕО вПЗПН РТЕЧЩЫЕ ЧУЕИ, ЛФП ПВМБДБМ ОБЙЧЩУЫЙН НПЗХЭЕУФЧПН Й УМБЧПК УТЕДЙ ЧУЕИ ОЕВПЦЙФЕМЕК. мАГЙЖЕТ, «УЩО ЪБТЙ», «УЧСФПК Й ОЕРПТПЮОЩК», ВЩМ РЕТЧЩН УТЕДЙ ПУЕОСАЭЙИ ИЕТХЧЙНПЧ. пО РТЕДУФПСМ РЕТЕД МЙГЕН чЕМЙЛПЗП фЧПТГБ; Й ОЕРТЕИПДСЭЙЕ МХЮЙ УМБЧЩ, ПЛТХЦБАЭЙЕ ЧЕЮОПЗП вПЗБ, ПЪБТСМЙ ЕЗП. «фБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ФЩ РЕЮБФШ УПЧЕТЫЕОУФЧБ, РПМОПФБ НХДТПУФЙ Й ЧЕОЕГ ЛТБУПФЩ. фЩ ОБИПДЙМУС Ч еДЕНЕ, Ч УБДХ вПЦШЕН; ФЧПЙ ПДЕЦДЩ ВЩМЙ ХЛТБЫЕОЩ ЧУСЛЙНЙ ДТБЗПГЕООЩНЙ ЛБНОСНЙ… фЩ ВЩМ РПНБЪБООЩН ИЕТХЧЙНПН, ЮФПВЩ ПУЕОСФШ, Й с РПУФБЧЙМ ФЕВС ОБ ФП; ФЩ ВЩМ ОБ УЧСФПК ЗПТЕ вПЦШЕК, ИПДЙМ УТЕДЙ ПЗОЙУФЩИ ЛБНОЕК. фЩ УПЧЕТЫЕО ВЩМ Ч РХФСИ ФЧПЙИ УП ДОС УПФЧПТЕОЙС ФЧПЕЗП, ДПЛПМЕ ОЕ ОБЫМПУШ Ч ФЕВЕ ВЕЪЪБЛПОЙС» (йЕЪ. 28,12-15).

рПУФЕРЕООП мАГЙЖЕТ ЧЪТБУФЙМ Ч УЕВЕ УФТЕНМЕОЙЕ Л УБНПЧПЪЧЩЫЕОЙА. ч рЙУБОЙЙ УЛБЪБОП: «пФ ЛТБУПФЩ ФЧПЕК ЧПЪЗПТДЙМПУШ УЕТДГЕ ФЧПЕ, ПФ ФЭЕУМБЧЙС ФЧПЕЗП ФЩ РПЗХВЙМ НХДТПУФШ ФЧПА» (йЕЪ. 28,17). фЩ «…ЗПЧПТЙМ Ч УЕТДГЕ УЧПЕН: «ЧЪПКДХ ОБ ОЕВП, ЧЩЫЕ ЪЧЕЪД вПЦШЙИ ЧПЪОЕУХ РТЕУФПМ НПК Й УСДХ ОБ ЗПТЕ Ч УПОНЕ ВПЗПЧ…, ВХДХ РПДПВЕО чУЕЧЩЫОЕНХ» (йУ. 14,13-14).

оЕУНПФТС ОБ ФП, ЮФП УМБЧБ, ПЛТХЦБАЭБС ЕЗП ЙУИПДЙМБ ПФ вПЗБ, ЬФПФ НПЗХЭЕУФЧЕООЩК БОЗЕМ ОБЮБМ УНПФТЕФШ ОБ ОЕЕ, ЛБЛ ОБ УПВУФЧЕООХА. оЕДПЧПМШОЩК УЧПЙН РПМПЦЕОЙЕН, ИПФС ПО Й ВЩМ ЧПЪЧЕМЙЮЕО РТЕЧЩЫЕ ЧУЕИ ОЕВПЦЙФЕМЕК, мАГЙЖЕТ ПУНЕМЙМУС ДПВЙЧБФШУС УМБЧЩ, РПДПВБАЭЕК ФПМШЛП ПДОПНХ фЧПТГХ.

чНЕУФП ФПЗП, ЮФПВЩ ОБРТБЧМСФШ ЧОЙНБОЙЕ ЧУЕИ ОЕВЕУОЩИ УХЭЕУФЧ Л вПЗХ, ЛБЛ Л ЕДЙОУФЧЕООПНХ гЕОФТХ ЙИ МАВЧЙ Й РПЮФЕОЙС, ПО УФТЕНЙМУС ЪБУФБЧЙФШ ЙИ РТЕДБООП УМХЦЙФШ УЕВЕ. цЕМБС УМБЧЩ, ЛПФПТПК вЕЪЗТБОЙЮОЩК пФЕГ ПЛТХЦЙМ уЧПЕЗП уЩОБ, ЬФПФ ЛОСЪШ БОЗЕМПЧ ДПНПЗБМУС ЧМБУФЙ, РТЙОБДМЕЦБЭЕК ФПМШЛП иТЙУФХ.

фБЛЙН ПВТБЪПН ВЩМП ОБТХЫЕОП УПЧЕТЫЕООПЕ УПЗМБУЙЕ, ГБТЙЧЫЕЕ ОБ оЕВЕ. уЛМПООПУФШ мАГЙЖЕТБ РТЕЧПЪОПУЙФШ УЕВС, Б ОЕ УЧПЕЗП уПЪДБФЕМС, ЧУФТЕЧПЦЙМБ ОЕВПЦЙФЕМЕК, ЛПФПТЩЕ УЮЙФБМЙ, ЮФП ОБЙЧЩУЫЕК УМБЧЩ ДПУФПЙО МЙЫШ вПЗ. ч ОЕВЕУОПН УПЧЕФЕ БОЗЕМЩ ХНПМСМЙ мАГЙЖЕТБ УНЙТЙФШУС. уЩО вПЦЙК РТЕДУФБЧЙМ ЕНХ ЧЕМЙЮЙЕ, ДПВТПФХ Й УРТБЧЕДМЙЧПУФШ фЧПТГБ, УЧСЭЕООХА Й ОЕЙЪНЕООХА РТЙТПДХ еЗП ЪБЛПОБ. уБН вПЗ ХУФБОПЧЙМ РПТСДПЛ ОБ ОЕВЕУБИ, — ПФУФХРЙЧ ПФ ОЕЗП мАГЙЖЕТ ПВЕУЮЕУФЙМ ВЩ УЧПЕЗП фЧПТГБ Й ПВТЕЛ УЕВС ОБ РПЗЙВЕМШ. оП ЬФП РТЕДПУФЕТЕЦЕОЙЕ, ЙУРПМОЕООПЕ ВЕЪЗТБОЙЮОПК МАВЧЙ Й УПУФТБДБОЙС, МЙЫШ ЕЭЕ ВПМШЫЕ ПЦЕУФПЮЙМП ЕЗП. мАГЙЖЕТ РПЪЧПМЙМ ЧПЪПВМБДБФШ Ч УЕВЕ ЮХЧУФЧХ ЪБЧЙУФЙ ЛП иТЙУФХ Й УФБМ ДЕКУФЧПЧБФШ ВПМЕЕ ТЕЫЙФЕМШОП.

лОСЪШ бОЗЕМПЧ УПВЙТБМУС ПУРПТЙФШ ЧЕТИПЧОХА ЧМБУФШ уЩОБ вПЦШЕЗП, ЮФПВЩ ФБЛЙН ПВТБЪПН РПДЧЕТЗОХФШ УПНОЕОЙА НХДТПУФШ Й МАВПЧШ фЧПТГБ…

у ЗМХВПЛЙН УПУФТБДБОЙЕН нЙМПУЕТДОЩК фЧПТЕГ РЩФБМУС УРБУФЙ мАГЙЖЕТБ Й ЕЗП РТЙЧЕТЦЕОГЕЧ ЙЪ ВЕЪДОЩ ЗТЕИБ, ЛХДБ ПОЙ ВЩМЙ ЗПФПЧЩ ХРБУФШ. оП еЗП УПУФТБДБОЙЕ ВЩМП МПЦОП ЙУФПМЛПЧБОП. мАГЙЖЕТ ТБУГЕОЙЧБМ ДПМЗПФЕТРЕОЙЕ вПЦШЕ, ЛБЛ ДПЛБЪБФЕМШУФЧП УЧПЕЗП УПВУФЧЕООПЗП РТЕЧПУИПДУФЧБ, ЛБЛ ЪОБЛ ФПЗП, ЮФП ЧУЕ ЦЕ ОБУФБОЕФ ЧТЕНС, ЛПЗДБ гБТШ чУЕМЕООПК УПЗМБУЙФУС У ЕЗП ФТЕВПЧБОЙСНЙ. пО РЩФБМУС ХВЕДЙФШ бОЗЕМПЧ, ЮФП ЕУМЙ ПОЙ ВХДХФ ФЧЕТДЩ Ч УЧПЕК РТЙЧЕТЦЕООПУФЙ ЕНХ, ФП ДПВШАФУС ЦЕМБЕНПЗП. мАГЙЖЕТ, ХРПТОП ПФУФБЙЧБС УЧПЙ РПЪЙГЙЙ, ЧУФХРЙМ ФЕРЕТШ Ч ПФЛТЩФХА ВПТШВХ У фЧПТГПН.

чПФ ЛБЛ РПМХЮЙМПУШ, ЮФП мАГЙЖЕТ, «ПУЕОСАЭЙК ИЕТХЧЙН», РТЙЮБУФОЙЛ вПЦШЕК УМБЧЩ, УФТБЦ еЗП ФТПОБ, РП РТЙЮЙОЕ ЗТЕИБ УФБМ УБФБОПК, «РТПФЙЧОЙЛПН» зПУРПДБ Й УЧСФЩИ бОЗЕМПЧ, ЗХВЙФЕМЕН ФЕИ, ЛФП ЕНХ РПДЮЙОСМУС». [169]

8. рПЮЕНХ вПЗ ОЕ УПФЧПТЙМ ЙОФЕММЕЛФХБМШОЩЕ УХЭЕУФЧБ ФБЛЙНЙ, ЮФПВЩ ПОЙ ОЕ НЩУМЙМЙ ЪМБ.

зПУРПДШ УПФЧПТЙМ ТБЪХНОЩЕ УХЭЕУФЧБ УП УЧПВПДПК ЧЩВПТБ, Б ОЕ ТПВПФБНЙ, ЛПФПТЩЕ НЩУМЙМЙ ВЩ РП ЪБДБООПК РТПЗТБННЕ. вПЗ УПФЧПТЙМ МАДЕК Й БОЗЕМПЧ УЧПВПДОЩНЙ, ОЕПЗТБОЙЮЕООЩНЙ, УРПУПВОЩНЙ РТЙОЙНБФШ ЪДТБЧЩЕ ТЕЫЕОЙС ЧП ВМБЗП УЕВЕ Й ДТХЗЙН. ч ЬФПН Й ВЩМП РТПСЧМЕОЙЕ НХДТПУФЙ фЧПТГБ. вПЗ РТЕДЧЙДЕМ, ЮФП ЬФП РТЙЧЕДЕФ Л ЧПУУФБОЙА, ПДОБЛП ОЕ РПВПСМУС ЬФПЗП. пО ЧЩТБВПФБМ ОБ УМХЮБК ЗТЕИПРБДЕОЙС РМБО УРБУЕОЙС, ПУОПЧБООЩК ОЕ ОБ ОБУЙМЙЙ, Б ОБ МАВЧЙ.

ч ОБЫЙ ДОЙ ХЮЕОЩЕ ЛПОУФТХЛФПТЩ ДЕМБАФ НЕИБОЙЮЕУЛЙИ МАДЕК, ФБЛ ОБЪЩЧБЕНЩИ ТПВПФПЧ. ч «РБНСФШ» ФБЛЙИ БЧФПНБФПЧ ЧЧПДСФ ЙОЖПТНБГЙА-ЪБДБОЙЕ. тПВПФ ДЕМБЕФ ФПМШЛП ФП, ЮФП ЪБРТПЗТБННЙТПЧБОП Ч ЕЗП НЕИБОЙЮЕУЛПН «НПЪЗХ». рТЕДУФБЧЙН, ЮФП ЛПОУФТХЛФПТ ФБЛПЗП ЮЕМПЧЕЛБ-ТПВПФБ РПЦЕМБМ, ЮФПВЩ ЕЗП ФЧПТЕОЙЕ РПВМБЗПДБТЙМП ЕЗП ЪБ ЕЗП ЗЕОЙБМШОПУФШ. дМС ЬФПЗП ЛПОУФТХЛФПТХ РПФТЕВХЕФУС ЧЧЕУФЙ УРЕГЙБМШОХА ЛПНБОДХ Ч РТПЗТБННХ, ДБ ЕЭЕ Й УДЕМБФШ ЪБРЙУШ, РТЙНЕТОП УМЕДХАЭЕЗП УПДЕТЦБОЙС: «нПК ЛПОУФТХЛФПТ, ФЩ ИПТПЫЙК Й НХДТЩК ЮЕМПЧЕЛ, ФЩ УХНЕМ УПЪДБФШ НЕОС ЗПЧПТСЭЙН» Й Ф. Р. рПУМЕ ЧУФБЧЙФШ ЬФХ ЪБРЙУШ Ч «ЗПЧПТСЭЕЕ» ХУФТПКУФЧП ТПВПФБ.

хДПЧМЕФЧПТЙФ МЙ ЬФП ЛПОУФТХЛФПТБ, ЛПЗДБ ПО, ЧЛМАЮЙЧ БЧФПНБФ, УФБОЕФ УМХЫБФШ УЧПЙ УПВУФЧЕООЩЕ ЧПУИЧБМЕОЙС? ч ЛПОГЕ ЛПОГПЧ ЧУЕ ЬФП УЛПТП ЕНХ ОБДПЕУФ.

оП, РТЕДУФБЧШФЕ ОБ НЙОХФХ, ЮФП РТПЙЪПЫМП ВЩ, ЛБЛБС ВЩ ТБДПУФШ ВЩМБ ДМС ХЮЕОПЗП, Й ЛБЛПЧБ ОБЗТБДБ ЪБ ЕЗП ФТХД, ЕУМЙ ВЩ ЬФПФ ТПВПФ ВЩМ УПЪДБО ФБЛ, ЮФПВЩ УБН ДПЗБДБМУС, ЮФП ЕНХ ДЕМБФШ, Й УПЪОБЧБС, ЮЕЗП УФПЙМП ЕЗП ИПЪСЙОХ ЧПРМПФЙФШ Ч ЦЙЪОШ УЧПЙ ЙДЕЙ, — ЧПУЛМЙЛОХМ ВЩ ЧДТХЗ: «уРБУЙВП ФЕВЕ, НПК УПЪДБФЕМШ, ЮФП ФЩ УЛПОУФТХЙТПЧБМ НЕОС ФБЛЙН УПЧЕТЫЕООЩН!»

хЮЕОЩЕ ВШАФУС ОБД ДБООПК РТПВМЕНПК. йИ ЧПМОХЕФ ЧПРТПУ: «рТЙДЕФ МЙ ЧТЕНС, ЛПЗДБ ЮЕМПЧЕЛ ОБХЮЙФУС УПЪДБЧБФШ ФБЛЙЕ БРРБТБФЩ, УРПУПВОЩЕ ТБЪНОПЦБФШУС, УРПУПВОЩЕ УБНПУФПСФЕМШОП ОБИПДЙФШ ОБЙВПМЕЕ ЧЩЗПДОЩЕ ДМС УЕВС ТЕЦЙНЩ ТБВПФЩ». [170]

фПМШЛП фЧПТЕГ НПЗ УПЪДБФШ РПДПВОПЕ ФЧПТЕОЙЕ. пО ЧЙДЕМ Й ТБДПЧБМУС, ЮФП ЧУЕ УПЪДБОП «ЧЕУШНБ ИПТПЫП». ьФП УПЪОБЧБМП Й ФЧПТЕОЙЕ ТХЛ еЗП: бОЗЕМЩ Й ЮЕМПЧЕЛ ТБДПЧБМЙУШ ЧНЕУФЕ УП УЧПЙН фЧПТГПН, ЧПЪДБЧБС еНХ УМБЧХ Й ИЧБМХ.

уЧПВПДОБС ЧПМС — ПДОП ЙЪ УПЧЕТЫЕОУФЧ ДТБЗПГЕООПЗП УПЛТПЧЙЭБ ОЕВЕУОПК ЧПМЙ. оЕЛФП УЛБЪБМ: «вХДШ С ЗЙРОПФЙЪЕТПН, С НПЗ ВЩ РТЙЧЕУФЙ НПЙИ ДЕФЕК Ч УПНОБНВХМЙУФЙЮЕУЛПЕ (МХОБФЙЮЕУЛПЕ) УПУФПСОЙЕ, МЙЫЙЧ ЙИ УРПУПВОПУФЙ ТБЪХНОПЗП ЧЩВПТБ. с НПЗ ВЩ УЛБЪБФШ ЙН: «уЙДЙФЕ ОБ ЬФЙИ УФХМШСИ, РПЛБ С ОЕ ЧЕТОХУШ». б ЧЕТОХЧЫЙУШ, ДБМ ВЩ ОПЧПЕ РПЧЕМЕОЙЕ: «чУФБОШФЕ Й РПЛХЫБКФЕ… ъБЛБОЮЙЧБКФЕ ЛХЫБФШ… рПЦЕМБКФЕ НОЕ УРПЛПКОПК ОПЮЙ…» рТЙ РПУМЕДОЙИ УМПЧБИ ВЕУЮХЧУФЧЕООЩЕ ТХЛЙ ПВЧЙМЙУШ ВЩ ЧПЛТХЗ НПЕК ЫЕЙ, Б ОЕНЩЕ ЗХВЩ РТЙЦБМЙУШ ВЩ Л НПЕНХ МЙГХ. лБЛ ЧЩ ДХНБЕФЕ, ФБЛПЕ РПУМХЫБОЙЕ НПЙИ ДЕФЕК РПТБДПЧБМП ВЩ НЕОС? оЙУЛПМШЛП! с ЦЕМБА ЙНЕФШ ДЕФЕК, ПДБТЕООЩИ УЧПВПДОПК ЧПМЕК, Б РПФПНХ, НПЗХЭЙИ Й ОЕ РПЧЙОПЧБФШУС НОЕ, ОП ЛПФПТЩЕ РП УПВУФЧЕООПНХ ЦЕМБОЙА УФБТБАФУС ЙУРПМОСФШ ЧУЕ НПЙ РПЧЕМЕОЙС, НПЙ ЦЕ РТЙЛБЪБОЙС ВХДХФ РТПОЙЛОХФЩ ФПМШЛП МАВПЧША Й ДПВТПЦЕМБФЕМШОПУФША Л ОЙН. чПФ ФБЛЙИ ДЕФЕК ЦЕМБЕФ ЙНЕФШ Й вПЗ.

рП ФПК РТЙЮЙОЕ, ЮФП НЩУМСЭЙЕ УХЭЕУФЧБ ВЩМЙ УПЪДБОЩ УП УЧПВПДПК ЧЩВПТБ, мАГЙЖЕТ Й РПНЩУМЙМ ЪМПЕ Ч УЕТДГЕ УЧПЕН, ИПФС Й ОЕ ЙНЕМ ОБ ЬФП РТЙЮЙО. пО РПЪБЧЙДПЧБМ вПЗХ, ЦЕМБС УФБФШ РПДПВОЩН еНХ Й ПЧМБДЕФШ РТЙОБДМЕЦБЭЕК вПЗХ УМБЧПК. фБЛ РБМ ФПФ, ЛФП ВЩМ ОБДЕМЕО ОБЙВПМШЫЕК УМБЧПК УТЕДЙ УПФЧПТЕООЩИ УХЭЕУФЧ.

9. рПЮЕНХ вПЗ ОЕ РЕТЕХВЕДЙМ УБФБОХ, ЙМЙ РПЮЕНХ ОЕ ХОЙЮФПЦЙМ ЕЗП, Б ЙЪЗОБМ ЕЗП ОБ ОБЫХ ЪЕНМА?

оЕЛПФПТЩЕ ДХНБАФ ФБЛ: «чПФ, ВЕУУЙМШОЩК вПЗ, ОЕ НПЗ УРТБЧЙФШУС УП уЧПЙН УПЪДБОЙЕН Й РТПЗОБМ ЕЗП ОБ ЪЕНМА, ЮФПВЩ НЩ НХЮЙМЙУШ ЧУА ЦЙЪОШ». — ьФП ДБМЕЛП ОЕ ФБЛ. уБФБОЕ ВЩМ РПЛБЪБО ТЕЪХМШФБФ ЕЗП ЧПЪНХЭЕОЙС, ФП, Л ЮЕНХ РТЙЧЕДЕФ ЧПУУФБОЙЕ. оП УБФБОБ ЪБСЧМСМ, ЮФП ЕЗП РТБЧМЕОЙЕ ВХДЕФ МХЮЫЕ, ЮФП ЕЗП ЪБЛПОЩ ОЕ ВХДХФ ФЙТБОЙЮЕУЛЙНЙ Й ЦЕУФПЛЙНЙ: «с ЧУЕН РТЕДПУФБЧМА УЧПВПДХ ДЕМБФШ ЪМП ВЕЪОБЛБЪБООП».

«рПУЛПМШЛХ мАГЙЖЕТ ЪБСЧЙМ, ЮФП ЕЗП ЕДЙОУФЧЕООПЕ ЦЕМБОЙЕ ХМХЮЫЙФШ ХУФБЧЩ йЕЗПЧЩ, вПЗ ДПРХУФЙМ, ЮФПВЩ ВЩМБ ТБУЛТЩФБ РПДМЙООБС УХФШ ЕЗП ФТЕВПЧБОЙК Й РТЕДРПМБЗБЕНЩИ ЙЪНЕОЕОЙК Ч вПЦЕУФЧЕООПН ЪБЛПОЕ. пУХДЙФШ УБФБОХ ДПМЦОЩ ВЩМЙ ЕЗП ДЕКУФЧЙС». [171.1]

вПЗ ДПРХУФЙМ УБФБОЕ РТПДЕНПОУФТЙТПЧБФШ УЧПЙ РТЙФСЪБОЙС ОБ РТБЛФЙЛЕ. оЕ РПФПНХ, ЮФП пО ОЕ ЪОБМ РПУМЕДУФЧЙК, ОП ЮФПВЩ ХЧЙДЕМ ЙИ УБН ЧПЪНХФЙФЕМШ, Б ФБЛЦЕ ОЕВПЦЙФЕМЙ. оЕПВИПДЙНП ВЩМП, ЮФПВЩ ЧУЕ ФЧПТЕОЙЕ ХЧЙДЕМП ТЕЪХМШФБФ ЧПЪНХЭЕОЙС, ЮФПВЩ ЬФП РПУМХЦЙМП ХТПЛПН ДМС ЧУЕК чУЕМЕООПК. «чУС чУЕМЕООБС ДПМЦОБ ВЩМБ ХЧЙДЕФШ ТБЪПВМБЮЕООПЗП ПВНБОЭЙЛБ».

фПМШЛП Ч ФБЛПН УМХЮБЕ ЧПУУФБОЙЕ ОЙЛПЗДБ ОЕ РПЧФПТЙФУС. рП ЬФПК РТЙЮЙОЕ ОЕ ВЩМ ХОЙЮФПЦЕО УБФБОБ. еУМЙ ВЩ вПЗ ХОЙЮФПЦЙМ УБФБОХ, Х ОЕВПЦЙФЕМЕК НПЗМП ЧПЪОЙЛОХФШ УПНОЕОЙЕ: ОЕ ВЩМ МЙ РТБЧ УБФБОБ, ОЕ ЦЕУФПЛ МЙ Ч уЧПЙИ ТЕЫЕОЙСИ вПЗ? фБЛПЕ ТБЪЧЙФЙЕ УПВЩФЙК НПЗМП ВЩ РТЙЧЕУФЙ Л ОПЧПНХ ЧПУУФБОЙА, Й ФБЛ ДП ВЕУЛПОЕЮОПУФЙ.

«еУМЙ ВЩ вПЗ УТБЪХ ХОЙЮФПЦЙМ УБФБОХ, ФПЗДБ ОЕВПЦЙФЕМЙ Й ПВЙФБФЕМЙ ДТХЗЙИ НЙТПЧ, ОЕ ВХДХЮЙ ЗПФПЧЩНЙ ПУПЪОБФШ ЙУФЙООХА РТЙТПДХ ЗТЕИБ Й ЕЗП РПУМЕДУФЧЙК, НПЗМЙ ВЩ ОЕ РПОСФШ УРТБЧЕДМЙЧПУФЙ вПЦШЕК. ч ФБЛПН УМХЮБЕ ПОЙ УМХЦЙМЙ ВЩ вПЗХ ОЕ ЙЪ-ЪБ ЮХЧУФЧБ МАВЧЙ, ОП ЙЪ-ЪБ УФТБИБ. рПДПВОЩНЙ НЕФПДБНЙ ОЕМШЪС ВЩМП ХОЙЮФПЦЙФШ ЧМЙСОЙЕ УБФБОЩ Й ТБУУЕСФШ ДХИ ЧПУУФБОЙС. чП ЙНС ВМБЗПРПМХЮЙС ЧУЕК чУЕМЕООПК Й ДТХЗЙИ НЙТПЧ вПЗ РТЕДПУФБЧЙМ УБФБОЕ ЧПЪНПЦОПУФШ РПМОПУФША ПУХЭЕУФЧЙФШ УЧПЙ РМБОЩ, ЮФПВЩ ЕЗП ПВЧЙОЕОЙС РТПФЙЧ вПЦЕУФЧЕООПК ЖПТНЩ РТБЧМЕОЙС ПВОБТХЦЙМЙУШ РЕТЕД ЧУЕН оЕВПН, ЮФПВЩ УРТБЧЕДМЙЧПУФШ Й НЙМПУФШ вПЦШС Й ОЕРТЕМПЦОПУФШ еЗП ЪБЛПОБ ОЙЛПЗДБ ОЕ РПДЧЕТЗБМЙУШ ВПМЕЕ ОЙЛБЛПНХ УПНОЕОЙА.

чПУУФБОЙЕ, РПДОСФПЕ УБФБОПК ОБ оЕВЕ, ДПМЦОП ВЩМП РПУМХЦЙФШ ХТПЛПН ДМС ЧУЕК чУЕМЕООПК ОБ ЧУЕ ЗТСДХЭЙЕ ЧЕЛБ, СЧЙФШУС ЧЕЮОЩН УЧЙДЕФЕМШУФЧПН РПДМЙООПК РТЙТПДЩ ЗТЕИБ Й ЕЗП ХЦБУОЩИ РПУМЕДУФЧЙК». [171.2]

«оЕИПТПЫП, — УЛБЦХФ ОЕЛПФПТЩЕ, — РПЮЕНХ ЙЪ-ЪБ ЬФПЗП ДПМЦОЩ УФТБДБФШ НЩ? пРСФШ-ФБЛЙ вПЗ, РТПСЧМСС УПЦБМЕОЙЕ Л ПДОПНХ, ЦЕУФПЛ Й ОЕНЙМПУФЙЧ Л ДТХЗЙН, Б ТБДЙ ЬЛУРЕТЙНЕОФБ ФЕРЕТШ НХЮБАФУС НЙММЙПОЩ ЦЙФЕМЕК ъЕНМЙ РПД ЗОЕФПН ЪМБ ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙК». тБУУХЦДБАЭЙЕ ФБЛ, ОЕ ЦЕМБАФ ТБУЛТЩФШ ЗМБЪБ, ЮФПВЩ ХЧЙДЕФШ ОБУЛПМШЛП ЗМХВПЛБ МАВПЧШ пФГБ Л ЗТЕЫОЙЛХ, ЧЩТБЪЙЧЫБСУС Ч ФПН, ЮФП пО ДПВТПЧПМШОП ПФДБМ уЧПЕЗП уЩОБ ДМС ЙУЛХРМЕОЙС ЧЙОПЧОЩИ. чЕДШ ЮЕМПЧЕЮЕУФЧП УБНП ЙЪВТБМП Й РТПДПМЦБЕФ ЙЪВЙТБФШ УЕВЕ ФБЛХА ХЮБУФШ. зПУРПДШ ОЕ ОЙУРТПЧЕТЗ УБФБОХ РТСНП ОБ ОБЫХ ЪЕНМА, Б ФПМШЛП ЙЪЗОБМ ЕЗП У ОЕВБ (ЙЪ ТБС), ЗДЕ ПО ДП ЬФПЗП ОБИПДЙМУС. уБФБОБ ЦЕ УБН РТЙЫЕМ ОБ ЪЕНМА. (пФЛТ. 12,12). ч ЧПКОЕ, ЛПФПТБС РТПЙЪПЫМБ ОБ ОЕВЕ, ОЕ ВЩМБ РТПМЙФБ ЛТПЧШ. фБЛФЙЛБ ФПК ЧПКОЩ ОЕ ЪБЛМАЮБМБУШ Ч ЙУФТЕВМЕОЙЙ Й РТПМЙФЙЙ ЛТПЧЙ, ЧПКОБ ЬФБ ЪБЛМАЮБМБУШ Ч ФПН, ЮФПВЩ ЧЩСЧЙМБУШ УРТБЧЕДМЙЧПУФШ вПЦШС Й ОЕУПУФПСФЕМШОПУФШ РТЕФЕОЪЙК УБФБОЩ.

«мАГЙЖЕТ ОБДЕСМУС, ЮФП, РПУЛПМШЛХ ЕНХ ХДБМПУШ ХЧМЕЮШ ЪБ УПВПК ОЕВЕУОЩИ БОЗЕМПЧ, ПО УНПЦЕФ РПЛПТЙФШ УЕВЕ Й ПУФБМШОЩЕ НЙТЩ…» [171.3]

вХДХЮЙ ЙЪЗОБООЩН У оЕВБ, УБФБОБ ПВИПДЙМ ОБУЕМЕООЩЕ, РПДПВОП ОБЫЕК, РМБОЕФЩ, ОП ОЕ ОБЫЕМ УПЮХЧУФЧЙС Й РПДДЕТЦЛЙ, Й ОЕ ВЩМ РТЙОСФ. еЗП ОБДЕЦДЩ ПРТБЧДБМЙУШ МЙЫШ ФПЗДБ, ЛПЗДБ ПО РПУЕФЙМ УПЧУЕН ЕЭЕ ОЕ ПВЦЙФХА РМБОЕФХ, АОХА ъЕНМА.

юЕМПЧЕЛ, ВХДХЮЙ ПВПМШЭЕООЩН УБФБОПК, РТЙОСМ ЕЗП (2лПТ. 11,3) Й ПФДБМ УЧПЕ РТБЧМЕОЙЕ РПТБВПФЙФЕМА. уБФБОБ, ЛБЛ ИПЪСЙО Й РТЕДУФБЧЙФЕМШ ПФ ЪЕНМЙ, СЧМСМУС У ПФЮЕФБНЙ ОБ ОЕВП, ЛБЛ РПЧЕУФЧХЕФ ОБН ПВ ЬФПН ЛОЙЗБ йПЧБ 2,1-2: «вЩМ ДЕОШ, ЛПЗДБ РТЙЫМЙ УЩОЩ вПЦЙЙ РТЕДУФБФШ РЕТЕД зПУРПДБ, НЕЦДХ ОЙНЙ РТЙЫЕМ Й УБФБОБ РТЕДУФБФШ РЕТЕД зПУРПДБ. й УЛБЪБМ зПУРПДШ УБФБОЕ: ПФЛХДБ ФЩ РТЙЫЕМ? й ПФЧЕЮБМ УБФБОБ зПУРПДХ Й УЛБЪБМ: с ИПДЙМ РП ЪЕНМЕ Й ПВПЫЕМ ЕЕ». чРПУМЕДУФЧЙЙ ДШСЧПМ ЪБСЧЙМ иТЙУФХ Ч РХУФЩОЕ, ДПВЙЧБСУШ ПФ оЕЗП РТЙЪОБОЙС: «фЕВЕ ДБН ЧМБУФШ ОБД ЧУЕНЙ УЙНЙ ГБТУФЧБНЙ Й УМБЧХ ЙИ, ЙВП ПОБ РЕТЕДБОБ НОЕ…» (мХЛ. 4,6).

рПЬФПНХ РПЧЙОЕО УБН ЮЕМПЧЕЛ Ч ФПН, ЮФП УБФБОБ ПЛБЪБМУС «ОЙЪЧЕТЦЕООЩН ОБ ЬФХ ЪЕНМА». дТХЗЙЕ РМБОЕФЩ ПУФБМЙУШ «ОЕРБЧЫЙНЙ НЙТБНЙ», РПФПНХ ЮФП ОЕ РТЙОСМЙ Л УЕВЕ ЧПЪНХФЙФЕМС. (езх)

10. пФЛХДБ ЙУИПДЙМ УЧЕФ Ч РЕТЧЩЕ ФТЙ ДОС ФЧПТЕОЙС, ЕУМЙ вЙВМЙС РПЧЕУФЧХЕФ, ЮФП УЧЕФЙМБ УПЪДБОЩ ФПМШЛП Ч ЮЕФЧЕТФЩК ДЕОШ? лБЛ НПЗМЙ ВЩФШ Ч ФЕЮЕОЙЕ РЕТЧЩИ ФТЕИ ДОЕК «ЧЕЮЕТ Й ХФТП»?

зПУРПДШ фЧПТЕГ уЧПЙН РТЙУХФУФЧЙЕН ПУЧЕЭБМ ъЕНМА. уЧЕФ ЙУИПДЙМ ФБЛЦЕ ПФ РТЕУФПМБ вПЦШЕЗП. оБ ПУОПЧБОЙЙ пФЛТ. 21,23, ХЪОБЕН, ЮФП УМБЧБ вПЦШС РТЕЧПУИПДЙФ УПМОЕЮОЩК УЧЕФ. лПЗДБ зПУРПДШ ХДБМСМУС ПФ ъЕНМЙ, — ОБУФХРБМБ ФШНБ УМЕДХАЭЕЗП ДОС, ЧЕЮЕТ Й ОПЮШ, У ЛПФПТЩИ ОБЮБМУС ПФУЮЕФ ДОЕК ФЧПТЕОЙС; ЛПЗДБ ЧПЪЧТБЭБМУС — ОБУФХРБМ ХФТЕООЙК ТБУУЧЕФ Й ОПЧЩК ДЕОШ ФЧПТЕОЙС.

11. рПЮЕНХ ОЕВП ОБЪЧБОП Ч вЙВМЙЙ ФЧЕТДЩН (ФЧЕТДШ) — вЩФ. 1,7-8.

уМПЧП «ФЧЕТДШ» УПЧУЕН ОЕ ПЪОБЮБЕФ ФЧЕТДЩК.

уМПЧП «ФЧЕТДШ ОЕВЕУОБС» РЕТЕЧЕДЕОП У ДТЕЧОЕЕЧТЕКУЛПЗП ПТЙЗЙОБМБ «ТБДЦЙС». ьФП УМПЧП ЙНЕЕФ ДЧБ ЪОБЮЕОЙС, ЛПФПТЩЕ Ч УПЧПЛХРОПУФЙ ПЪОБЮБАФ БФНПУЖЕТХ ЙМЙ ЧПЪДХИ — ЗБЪППВТБЪОХА ПВПМПЮЛХ, ПЛХФЩЧБАЭХА ЪЕНМА. йФБЛ, УПЗМБУОП ПТЙЗЙОБМБ, ОЕВП — ЬФП ЗБЪППВТБЪОБС ПВПМПЮЛБ, Б ОЕ ФЧЕТДЩК РПФПМПЛ.

12. рПЮЕНХ вПЗ ОЕ УПЪДБМ ПДОПЧТЕНЕООП бДБНБ Й еЧХ? лБЛПЧБ ЬФПНХ РТЙЮЙОБ?

бДБН Й еЧБ ИПФС Й ВЩМЙ УПЪДБОЩ Ч ПДЙО ДЕОШ, Ч ЫЕУФПК (вЩФ. 1,27), ОП ОЕ ПДОПЧТЕНЕООП — ЧОБЮБМЕ бДБН Й, ФПМШЛП УРХУФС ОЕЛПФПТПЕ ЧТЕНС — еЧБ. (вЩФ. 2,20-22). рТЕДРПМПЦЙН, ЮФП вПЗ УПЪДБМ ВЩ ЙИ ПДОПЧТЕНЕООП Ч ПДЙО НПНЕОФ. й ДБМШЫЕ РТПЙЪПЫМП ВЩ ФП, П ЮЕН Й ПРЙУБОП Ч вЙВМЙЙ, ФП ЕУФШ, еЧБ УТЩЧБЕФ ЪБРТЕЭЕООЩК РМПД Й ОБТХЫБЕФ ЪБЧЕФ вПЦЙК. юФП РПУМЕ ЬФПЗП НПЗ ВЩ УЛБЪБФШ бДБН? пО ПЛБЪБМУС ВЩ РТБЧ, ЧП ЧУЕН ПВЧЙОЙЧ вПЗБ, ЪБСЧМСС: «фЩ уБН, вПЦЕ, ЧЙОПЧБФ ЧП ЧУЕН! цЕОБ НОЕ ЧПЧУЕ ОЕ ОХЦОБ ВЩМБ, ФЕРЕТШ фЩ ХВЕДЙМУС, ЮФП ПОБ ФПМЛОХМБ НЕОС ОБ РТЕУФХРМЕОЙЕ. вЕЪ ОЕЕ С ПУФБМУС ВЩ ЧЕТЕО фЕВЕ. (чУРПНОЙФЕ, ЮФП, ЙЪВТБЧ еЧХ УЕВЕ Ч ЦЕОЩ ДПВТПЧПМШОП, бДБН ЧУЕ ЦЕ ДЕТЪОХМ ЪБСЧЙФШ (вЩФ. 3,12): «цЕОБ, ЛПФПТХА фЩ ДБМ НОЕ, ПОБ ДБМБ НОЕ ПФ ДЕТЕЧБ, Й С ЕМ».) оП вПЗ Ч уЧПЕК РТЕНХДТПУФЙ РТЕДЧЙДЕМ ЬФП Й УРЕГЙБМШОП НЕДМЙМ Ч УПФЧПТЕОЙЙ ЦЕОЩ. вЩМ УПЪДБО ЧОБЮБМЕ ФПМШЛП бДБН, ПО ХЦЕ ФТХДЙМУС, ДБЧБС ЙНЕОБ ЧУЕН ЦЙЧПФОЩН, ЛПФПТЩЕ РТПИПДЙМЙ РЕТЕД ОЙН. цЙЧПФОЩЕ РТПИПДЙМЙ РП РБТБН. й ФХФ бДБН ПВОБТХЦЙМ УЧПЕ ПДЙОПЮЕУФЧП. фПМШЛП Х ОЕЗП ОЕ ВЩМП ДТХЗБ, ЛПФПТЩК ВЩ УППФЧЕФУФЧПЧБМ ЕНХ. уТЕДЙ ЧУЕИ ЦЙЧПФОЩИ ПО ОЕ ОБЫЕМ РПДПВОПЗП УЕВЕ (вЩФ. 2,20). пЭХФЙЧ ПДЙОПЮЕУФЧП бДБН ЪБЗТХУФЙМ.

«юЕМПЧЕЛ ВЩМ УПФЧПТЕО ОЕ ДМС ПДЙОПЛПК ЦЙЪОЙ, ОП ДМС ПВЭЕУФЧЕООПК. оЙ ЮБТХАЭЙЕ ЛБТФЙОЩ еДЕНБ, ОЙ РТЙСФОПЕ ЪБОСФЙЕ Ч ОЕН, ОЕ НПЗМЙ УДЕМБФШ ЮЕМПЧЕЛБ ЧРПМОЕ УЮБУФМЙЧЩН ВЕЪ ДТХЗБ ЦЙЪОЙ. дБЦЕ ПВЭЕОЙЕ У БОЗЕМБНЙ ОЕ НПЗМП ВЩ ХДПЧМЕФЧПТЙФШ РПФТЕВОПУФШ ЮЕМПЧЕЮЕУЛПК ДХЫЙ Ч УПЮХЧУФЧЙЙ Й ДТХЦВЕ. уТЕДЙ ПЛТХЦБЧЫЙИ ЕЗП УПЪДБОЙК ОЕ ВЩМП УХЭЕУФЧБ, РПДПВОПЗП ЕНХ, ЛПФПТПЕ МАВЙМП ВЩ ЕЗП, Й ЛПНХ ВЩ ПО НПЗ ДБТЙФШ УЧПА МАВПЧШ.

уБН вПЗ ДБМ бДБНХ ДТХЗБ ЦЙЪОЙ «УППФЧЕФУФЧЕООПЗП ЕНХ», ДТХЗБ, ДПУФПКОПЗП ЕЗП ДТХЦВЩ, МАВЧЙ Й УЙНРБФЙЙ». [171.4]

фПМШЛП РПУМЕ ФПЗП, ЛБЛ, Ч ПФЧЕФ ОБ ЦЕМБОЙЕ бДБНБ, вПЗ УПФЧПТЙМ ЕНХ РПНПЭОЙЛБ, ЕНХ УППФЧЕФУФЧХАЭЕЗП (21-22), бДБН ПЭХФЙМ УЕВС, ЧПЙУФЙОХ, УЮБУФМЙЧЩН. вПЗ ЪБЧЕЭБМ бДБНХ Й еЧЕ, ЮФПВЩ ПОЙ ОЕ ТБЪМХЮБМЙУШ. ьФП УПЪОБЧБМ Й УБН бДБН («ВХДХФ ПДОБ РМПФШ» — УФ. 24). рП ЛБЛПК-ФП РТЙЮЙОЕ ПОЙ ОБ ЧТЕНС ТБЪМХЮЙМЙУШ, — Й РТПЙЪПЫМП ФП, ЮЕЗП бДБН ОЕ ПЦЙДБМ, ОП П ЮЕН ВЩМ РТЕДХРТЕЦДЕО вПЗПН…

нПЗ МЙ РПУМЕ ЬФПЗП бДБН ЧЙОЙФШ вПЗБ? чЕДШ ЙНЕООП ЙЪ-ЪБ ЗПТСЮЕК МАВЧЙ Л еЧЕ бДБН ЧЪСМ РТЕДМПЦЕООЩК ЕНХ еЧПК РМПД Й ЕМ ЕЗП. пО ЪОБМ, ЮФП ОБЛБЪБОЙЕ — УНЕТФШ, Й ТЕЫЙМ: МХЮЫЕ ХНЕТЕФШ, ЮЕН ПУФБФШУС ВЕЪ ЦЕОЩ Й УОПЧБ ВЩФШ ПДЙОПЛЙН.

«бДБН РПОСМ, ЮФП ЕЗП УРХФОЙГБ ОБТХЫЙМБ ЕДЙОУФЧЕООЩК ЪБРТЕФ, УХЭЕУФЧПЧБЧЫЙК ДМС ОЙИ ЛБЛ ЙУРЩФБОЙЕ ЙИ ЧЕТОПУФЙ Й МАВЧЙ. ч ЕЗП ДХЫЕ РТПЙУИПДЙМБ УФТБЫОБС ВПТШВБ. пО ЗПТШЛП УПЛТХЫБМУС П ФПН, ЮФП ТБЪТЕЫЙМ еЧЕ ПФПКФЙ ПФ ОЕЗП. оП ЧУЕ ХЦЕ УПЧЕТЫЙМПУШ, Й ФЕРЕТШ ПО ДПМЦЕО ТБУУФБФШУС У ФПК, ЛПФПТБС ДПУФБЧМСМБ ЕНХ УФПМШЛП ТБДПУФЙ. лБЛ ЦЕ РТЙНЙТЙФШУС У ЬФЙН? бДБН ТБДПЧБМУС ПВЭЕОЙА У вПЗПН Й УЧСФЩНЙ бОЗЕМБНЙ. пО УПЪЕТГБМ УМБЧХ фЧПТГБ. пО РПОЙНБМ, ЛБЛЙН УЮБУФМЙЧЩН ВЩМП ВЩ ВХДХЭЕЕ ЮЕМПЧЕЮЕУФЧБ, ПУФБОШУС ПОЙ ЧЕТОЩ вПЗХ. й ЧУЕ ЦЕ, ПРБУБСУШ РПФЕТСФШ ДБТ, ЛПФПТЩК Ч ЕЗП ЗМБЪБИ РТЕЧПУИПДЙМ ЧУЕ ПУФБМШОПЕ, бДБН РТЕОЕВТЕЗ ЧЩЫЕХРПНСОХФЩНЙ ВМБЗПУМПЧЕОЙСНЙ. мАВПЧШ, РТЙЪОБФЕМШОПУФШ Й РТЕДБООПУФШ фЧПТГХ — ЧУЕ ЬФП ЪБФНЙМБ УПВПК ЕЗП МАВПЧШ Л еЧЕ. пОБ ВЩМБ ЮБУФША ЕЗП УБНПЗП, Й ПО ОЕ НПЗ ДБЦЕ НЩУМЕООП РТЙНЙТЙФШУС У ТБЪМХЛПК У ОЕК. пО ОЕ РПОЙНБМ ФПЗП, ЮФП вЕЪЗТБОЙЮОБС уЙМБ, лПФПТБС ЙЪ РТБИБ ЪЕНМЙ УПФЧПТЙМБ ЕЗП Й, ДЧЙЦЙНБС МАВПЧША, ДБМБ ЕНХ ДТХЗБ ЦЙЪОЙ, НПЗМБ ДБФШ ЕНХ ДТХЗХА УРХФОЙГХ. бДБН ТЕЫЙМ ТБЪДЕМЙФШ У еЧПК ЕЕ ХЮБУФШ: ЕУМЙ ПОБ ДПМЦОБ ХНЕТЕФШ — ПОЙ ХНТХФ ЧНЕУФЕ». [171.5]

оП, РТЙ ЧУЕН ЬФПН, ЗТЕИ ОБЫЕДЫЙК НЕУФП Ч ЕЗП УЕТДГЕ, РПВХДЙМ ЕЗП ЧЩТБЪЙФШУС ФБЛ, ЛБЛ ВХДФП ПО ОЕ ОХЦДБМУС Ч еЧЕ: «цЕОБ, ЛПФПТХА фЩ ДБМ НОЕ…» — чПФ, ЙУФЙООПЕ МЙГП ЗТЕИБ!!!

13. лБЛ ПВЙФБФЕМЙ ДТХЗЙИ РМБОЕФ НПЗХФ РТПЙУИПДЙФШ ПФ бДБНБ, ЛБЛ ПОЙ ФХДБ РЕТЕУЕМЙМЙУШ?

уФБЧСЭЙЕ РПДПВОЩЕ ЧПРТПУЩ РПЛБЪЩЧБАФ, ЮФП ПОЙ УПЧЕТЫЕООП ОЕ ЪОБЛПНЩ УП уЧСЭЕООЩН рЙУБОЙЕН, ОБ ПУОПЧБОЙЙ ЛПФПТПЗП ЦЙФЕМЙ ДТХЗЙИ РМБОЕФ (НЙТПЧ) ВЩМЙ УПЪДБОЩ ТБОШЫЕ, ЮЕН бДБН ОБ ЪЕНМЕ. ч уЧПЕК ТЕЮЙ Л йПЧХ зПУРПДШ ЗПЧПТЙФ, ЮФП, ЛПЗДБ РПМБЗБМПУШ ПУОПЧБОЙЕ ЪЕНМЙ, «ЧУЕ УЩОЩ вПЦЙЙ ЧПУЛМЙГБМЙ ПФ ТБДПУФЙ» (йПЧ. 38,6-7).

14. рПЮЕНХ вПЗ УПФЧПТЙМ ЮЕМПЧЕЛБ ОЕУПЧЕТЫЕООЩН, У ОЕДПУФБФЛБНЙ?

юЕМПЧЕЛ СЧМСЕФУС ЧЕОГПН ФЧПТЕОЙС. пО ВЩМ УПФЧПТЕО УПЧЕТЫЕООЩН. ч ОЕН ПФПВТБЦБМБУШ ЧУС РПМОПФБ ФЧПТЕОЙС.

«пДБТЕООЩК УПЧЕТЫЕООЩНЙ ЖЙЪЙЮЕУЛЙНЙ, ДХИПЧОЩНЙ, ОТБЧУФЧЕООЩНЙ Й ДХЫЕЧОЩНЙ ЛБЮЕУФЧБНЙ ЮЕМПЧЕЛ ЪБОЙНБМ ОБЙЧЩУЫЕЕ РПМПЦЕОЙЕ Ч НЙТЕ, ОБД ЛПФПТЩН ЕНХ ВЩМП ДБОП РТЕЧПУИПДУФЧП уБНЙН фЧПТГПН». [172]

пДОБЛП ЧТБЗ РПТБВПФЙМ Й ЮЕМПЧЕЛБ, Й РТЙТПДХ. пФЛТЩФЙС ОБХЛЙ ЛЙВЕТОЕФЙЛЙ РПЛБЪБМЙ, ЮФП ЮЕМПЧЕЛ «УРТПЕЛФЙТПЧБО ОБ ЧЕЮОХА НПМПДПУФШ Й ЦЙЪОШ». [173] дТХЗЙЕ ПФЛТЩФЙС, ЛБЛ ХЧЙДЙН ОЙЦЕ, УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП ДБЦЕ ПУМБВМЕООЩК ЗТЕИПН ЮЕМПЧЕЛ СЧМСЕФУС УБНЩН УПЧЕТЫЕООЩН УТЕДЙ ДТХЗЙИ ФЧПТЕОЙК. уЕЗПДОС НОПЗЙЕ ХЮЕОЩЕ ЪБСЧМСАФ, ЮФП «ОЙЛПЗДБ ОЕ НПЦЕФ ВЩФШ УПЪДБОБ НБЫЙОБ, ЛПФПТБС ВЩМБ ВЩ ХНОЕЕ УЧПЕЗП ФЧПТГБ-ЮЕМПЧЕЛБ». [174]

15. пФЛХДБ РПСЧЙМЙУШ ТБЪОЩЕ ТБУЩ ОБТПДПЧ, ЕУМЙ ЧУЕ РТПЙЪПЫМЙ ПФ бДБНБ?

«чБЦОПУФШ ЧПРТПУБ ОЕУПНОЕООБ, ЕУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ, ЮФП ТБЪОППВТБЪЙЕ ФЙРПЧ ЮЕМПЧЕЛБ Ч ТБЪОЩИ ЮБУФСИ ЪЕНМЙ ОБЧПДЙМБ ОЕ ТБЪ ХЮЕОЩИ ОБ ТБЪНЩЫМЕОЙЕ. чПФ ЛБТМЙЛПЧЩЕ ЬУЛЙНПУЩ Й ФХФ ЦЕ, АЦОЕЕ, УФТПКОЩЕ Й ЧЩУПЛЙЕ УЕЧЕТПБНЕТЙЛБОУЛЙЕ ЙОДЕКГЩ; ТПУМЩЕ ЮЕТОПЛПЦЙЕ УХДБОГЩ Й НБМЕОШЛЙЕ, ФЭЕДХЫОЩЕ ЦЙФЕМЙ ГЕОФТБМШОПК бЖТЙЛЙ; ВЕМЩЕ ЙОФЕММЕЛФХБМШОП-УЙМШОЩЕ ЕЧТПРЕКГЩ Й ХНУФЧЕООП УМБВЩЕ АЦОПБЖТЙЛБОУЛЙЕ ЛБЖТЩ; ЧЩУПЛЙЕ ЛЙФБКГЩ Й НБМЕОШЛЙЕ, ОП УЙМШОЩЕ СРПОГЩ Й Ф. Д. лПЗДБ УНПФТЙЫШ ОБ ЧУЕ ЬФП ТБЪОППВТБЪЙЕ ЮЕМПЧЕЮЕУФЧБ, ФП ОЕЧПМШОП ЪБДБЕЫШУС ЧПРТПУПН: НПЗХФ МЙ ПОЙ ВЩФШ ДЕФШНЙ ПДОПЗП ПФГБ?

рЙУБОЙЕ ДБЕФ РП ЧУЕН ЬФЙН ЙОФТЙЗХАЭЙН ЧПРТПУБН ЧРПМОЕ ХДПЧМЕФЧПТЙФЕМШОЩЕ ТБЪЯСУОЕОЙС. уПЗМБУОП ЙИ, бДБН ЧНЕУФЕ У ЦЕОПК еЧПК, НБФЕТША ЧУЕИ, ВЩМ ЕДЙОУФЧЕООЩН, РЕТЧЩН ЮЕМПЧЕЛПН ОБ ЪЕНМЕ, Б, ЪОБЮЙФ, Й ЕДЙОУФЧЕООЩН ТПДПОБЮБМШОЙЛПН ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ (УН. дЕСО.17,26).

пУФБОПЧЙНУС ОБ вЙВМЕКУЛЙИ ДБООЩИ:

б. вЙВМЙС ЗПЧПТЙФ, ЮФП ДП УПФЧПТЕОЙС бДБНБ ОБ ЪЕНМЕ ОЕ ВЩМП ОЙ ПДОПЗП ЮЕМПЧЕЮЕУЛПЗП УХЭЕУФЧБ: «оЕ ВЩМП ЮЕМПЧЕЛБ ДМС ЧПЪДЕМЩЧБОЙС ЪЕНМЙ» (вЩФ. 2,5).

в. вЙВМЙС ЗПЧПТЙФ, ЮФП РТЙ УПФЧПТЕОЙЙ бДБН ВЩМ ПДЙО. «оЕ ИПТПЫП ВЩФШ ЮЕМПЧЕЛХ ПДОПНХ» (вЩФ. 2,18). фП ЦЕ УМЕДХЕФ Й ЙЪ УФЙИБ 20 ЬФПК ЦЕ ЗМБЧЩ: «дМС ЮЕМПЧЕЛБ ОЕ ОБЫМПУШ РПНПЭОЙЛБ, РПДПВОПЗП ЕНХ». рПДФЧЕТЦДЕОЙЕ ЬФПК НЩУМЙ ЙНЕЕФУС Й Ч оПЧПН ъБЧЕФЕ (1лПТ. 15,45).

ч. вЙВМЙС ЗПЧПТЙФ, ЮФП ЧУЕ МАДЙ ЙНЕАФ ПДОПЗП ПФГБ — бДБНБ: «оЕ ПДЙО МЙ Х ЧУЕИ ОБУ ПФЕГ?» (нБМ. 2,10). вПЗБ — пФГБ. «бДБНПЧ, вПЦЙК» (мХЛ. 3:38). оЕ НЕОЕЕ УЙМШОПЕ ХЛБЪБОЙЕ ОБ ЬФП ДБЕФУС ФБЛЦЕ Ч дЕСО. 17,26, ЗДЕ УЛБЪБОП: «пФ ПДОПК ЛТПЧЙ пО РТПЙЪЧЕМ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК ДМС ПВЙФБОЙС РП ЧУЕНХ МЙГХ ЪЕНМЙ».

з. вЙВМЙС ЗПЧПТЙФ, ЮФП ЧУЕ МАДЙ ЙНЕАФ ПДОХ Й ФХ ЦЕ НБФШ — еЧХ. ч вЩФ. 3,20 ЮЙФБЕН: «й ОБТЕЛ бДБН ЙНС ЦЕОЕ УЧПЕК еЧБ, ЙВП ПОБ УФБМБ НБФЕТША ЧУЕИ ЦЙЧХЭЙИ». п ОЕК УЛБЪБОП, ЮФП ПОБ ВХДЕФ ТПЦДБФШ ДЕФЕК (вЩФ. 3,16), Й ЮФП ПФ УЕНЕОЙ ЕЕ ТПДЙФУС уРБУЙФЕМШ (вЩФ. 3,15).

д. вЙВМЙС ЗПЧПТЙФ, ЮФП ЧУЕ МАДЙ РТЙОБДМЕЦБФ Л ПДОПК УЕНШЕ. йОФЕТЕУОП ПВТБФЙФШ ЧОЙНБОЙЕ ОБ ЖБЛФЩ РЕТЧПК ЛОЙЗЙ вЩФЙЕ. лПЗДБ вПЗ ФЧПТЙМ ТЩВ, РФЙГ, ЗБДПЧ Й УЛПФПЧ, ФП ЧУСЛЙК ТБЪ ДЕМБЕФУС ЪБНЕЮБОЙЕ, ЮФП ПОЙ УПФЧПТЕОЩ «РП ТПДХ ЙИ» (вЩФ. 1,21.25). ьФП ОЕУПНОЕООП РПДТБЪХНЕЧБЕФ ТБЪОППВТБЪЙЕ ЧЙДПЧ Ч ЛБЦДПН УМХЮБЕ, ОП ЛПЗДБ ДЕМП ДПИПДЙФ ДП ЮЕМПЧЕЛБ, ФП ФБН ОЙЛБЛПЗП ОБНЕЛБ ОБ ТБЪДЕМЕОЙЕ РП ТПДБН ОЕ ДБЕФУС, Б ПФНЕЮБЕФУС ПФМЙЮЙЕ ПФ ЧУЕИ ФЧБТЕК ЪЕНОЩИ. «уПФЧПТЙН ЮЕМПЧЕЛБ РП ПВТБЪХ оБЫЕНХ, РП РПДПВЙА оБЫЕНХ» (вЩФ. 1,26).

оБ ПУОПЧБОЙЙ ЬФПЗП ПФЛТПЧЕОЙС ОЕ ЧУФТЕЮБЕФУС ОЙЛБЛПЗП ЪБФТХДОЕОЙС У ФЕТНЙОБНЙ: «УЩОЩ вПЦЙЙ» Й «ДПЮЕТЙ ЮЕМПЧЕЮЕУЛЙЕ» (вЩФ. 6,2-4); Ч оПЧПН ъБЧЕФЕ ФБЛЦЕ РТПМЙЧБЕФУС ДПУФБФПЮОЩК УЧЕФ ОБ ЙИ УНЩУМ. ч 1йПБО. 3,2 юЙФБЕН: «чПЪМАВМЕООЩЕ, НЩ ФЕРЕТШ ДЕФЙ вПЦЙЙ», Б Ч 1лПТ. 3,3 ОБИПДЙН ДТХЗПЕ: «оЕ РМПФУЛЙЕ МЙ ЧЩ, Й ОЕ РП ЮЕМПЧЕЮЕУЛПНХ МЙ ПВЩЮБА РПУФХРБЕФЕ?» сУОП, ЮФП РЕТЧЩЕ СЧМСАФУС МАДШНЙ ЧЕТХАЭЙНЙ, Б ЧФПТЩЕ — ОЕЧЕТХАЭЙНЙ, ОЕПВТБЭЕООЩНЙ. ч 6 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ УППВЭБЕФУС П ФПН, ЮФП УПЧЕТЫБМЙУШ ВТБЮОЩЕ УПАЪЩ НЕЦДХ ЧЕТХАЭЙНЙ Й ОЕЧЕТХАЭЙНЙ, РТБЧЕДОЙЛБНЙ Й ОЕЮЕУФЙЧЩНЙ, — Ч ТЕЪХМШФБФЕ ЮЕЗП РТПЙЪПЫМП ОБ ЪЕНМЕ ЧЕМЙЛПЕ ТБЪЧТБЭЕОЙЕ (вЩФ. 6,5). пФУАДБ РТЕДХРТЕЦДЕОЙЕ Ч оПЧПН ъБЧЕФЕ: «оЕ РТЕЛМПОСКФЕУШ РПД ЮХЦПЕ СТНП У ОЕЧЕТОЩНЙ. йВП ЛБЛПЕ ПВЭЕОЙЕ РТБЧЕДОПУФЙ У ВЕЪЪБЛПОЙЕН? юФП ПВЭЕЗП Х УЧЕФБ УП ФШНПА? лБЛПЕ УПЗМБУЙЕ НЕЦДХ иТЙУФПН Й чЕМЙБТПН? йМЙ ЛБЛПЕ УПХЮБУФЙЕ ЧЕТОПЗП У ОЕЧЕТОЩН?» (2лПТ. 6,14-18).

ч ПФОПЫЕОЙЙ ЕДЙОУФЧБ ТПДБ ЮЕМПЧЕЮЕУЛПЗП РПУМЕ РПФПРБ ФБЛЦЕ ЙНЕЕФУС ДПУФБФПЮОПЕ УЧЙДЕФЕМШУФЧП рЙУБОЙС: «уЙЙ ФТЙ (уЙН, иБН Й йБЖЕФ) ВЩМЙ УЩОПЧШС оПС, Й ПФ ОЙИ ОБУЕМЙМБУШ ЧУС ЪЕНМС» (вЩФ. 9,19). «чПФ РМЕНЕОБ УЩОПЧ оПЕЧЩИ РП ТПДПУМПЧЙА ЙИ, Ч ОБТПДБИ ЙИ. пФ ОЙИ ТБУРТПУФТБОЙМЙУШ ОБТПДЩ РП ЪЕНМЕ РПУМЕ РПФПРБ» (вЩФ. 10,32).

йОФЕТЕУОП, ЮФП ЦЕ ЗПЧПТЙФ ОБХЛБ РП ЬФПНХ ЧПРТПУХ? чПЪШНЕН ДЧЕ ГЙФБФЩ, ЛПФПТЩЕ РТЙОБДМЕЦБФ РЕТХ ХЮЕОЩИ, ЛПФПТЩИ ОЕЧПЪНПЦОП ЪБРПДПЪТЙФШ Ч РТЕДЧЪСФПН ПФОПЫЕОЙЙ Л вЙВМЙЙ. рТПЖЕУУПТ зЕЛУМЙ ЗПЧПТЙФ: «с РТЙУПЕДЙОСАУШ Л ФЕН, ЛФП РТЙЪОБЕФ, ЮФП Ч ОБУФПСЭЕЕ ЧТЕНС ОЕ ЙНЕЕФУС ПУОПЧБОЙС ХФЧЕТЦДБФШ, ЮФП ЮЕМПЧЕЮЕУФЧП РТПЙЪПЫМП РЕТЧПОБЮБМШОП ПФ ВПМЕЕ, ЮЕН ЕДЙОУФЧЕООПК ЮЕФЩ РЕТЧЩИ МАДЕК… Й ДМС ХФЧЕТЦДЕОЙС, ЮФП ОБ ЪЕНМЕ ЙНЕЕФУС ВПМЕЕ, ЮЕН ПДЙО ЧЙД ЮЕМПЧЕЛБ». (рПМПЦЕОЙЕ ЮЕМПЧЕЛБ Ч РТЙТПДЕ.)

дТХЗЙН ХЮЕОЩН СЧМСЕФУС УБН дБТЧЙО. ч УЧПЕН ФТХДЕ «рТПЙУИПЦДЕОЙЕ ЧЙДПЧ» ПО ЪБСЧМСЕФ: «с ОЕ ЙНЕА ОЙ НБМЕКЫЕЗП УПНОЕОЙС Ч ФПН, ЮФП ТБУЩ ЮЕМПЧЕЮЕУЛЙЕ РТПЙЪПЫМЙ ПФ ЕДЙОУФЧЕООПЗП РЕТЧПОБЮБМШОПЗП ТПДБ».

оЕЛПФПТЩИ НПЦЕФ РТЙЧЕУФЙ Ч УНХЭЕОЙЕ УХЭЕУФЧЕООПЕ ТБЪМЙЮЙЕ Ч ГЧЕФЕ ЛПЦЙ, ТПУФЕ, УФЕРЕОЙ ЙОФЕММЕЛФХБМШОПУФЙ, ФЕНРЕТБНЕОФБИ Й Ф. Р. фБЛПЧЩН ОЕМЙЫОЕ ВХДЕФ ОБРПНОЙФШ, ЮФП ЧУЕ РПДПВОЩЕ ТБЪМЙЮЙС НЕЦДХ МАДШНЙ ПВЯСУОСАФУС ЧПЪДЕКУФЧЙЕН ОБ ЙИ ПТЗБОЙЪН ХУМПЧЙК РТЙТПДЩ, Ч ЛПФПТЩИ ПОЙ ЦЙЧХФ, ЪБФЕН — ПВЩЮБЕЧ, ЧЕТПЧБОЙК Й ДБЦЕ УЧПКУФЧБ РЙЭЙ.

фЕМП НПТСЛБ (ОБРТЙНЕТ) ЙЪ ВЕМПЗП ДЕМБЕФУС УНХЗМЩН РПД ЧМЙСОЙЕН НПТУЛПЗП ЧЕФТБ. рТПЧЕТЕОП, ЮФП ПЛТБУЛБ ЗМБЪ Й ГЧЕФ ЧПМПУ НЕОСАФУС ОЕ ФПМШЛП У ЧПЪТБУФПН ЙОДЙЧЙДХХНБ, ОП ФБЛЦЕ Й У ЧПЪТБУФПН ТБУЩ. фБЛ ТЩЦЙК ГЧЕФ ЧПМПУ, РТЕПВМБДБЧЫЙК Ч ОЕЛПФПТЩИ ЮБУФСИ уТЕДОЕК еЧТПРЩ, ЙЪНЕОСЕФУС Ч УЧЕФМПЛПТЙЮОЕЧЩК.

дПЛФПТ дЦ. вЕДДПХ ЗПЧПТЙФ: «оБВМАДБЕФУС СТЛП ЧЩТБЦЕООПЕ РПФЕНОЕОЙЕ ПЛТБУЛЙ ЧПМПУ РП НЕТЕ ФПЗП, ЛБЛ НЩ РТПДЧЙЗБЕНУС У УЕЧЕТП-ЧПУФПЛБ ОБ АЗП-ЪБРБД, Ф. Е. ПФ ВПМЕЕ ИПМПДОЩИ ПВМБУФЕК ЪЕНМЙ Л ВПМЕЕ ФЕРМЩН». [175]

16. рПЮЕНХ вПЗ ЧПЪЪЧБМ Л ЮЕМПЧЕЛХ Ч ТБА, ЛПЗДБ ФПФ УПЗТЕЫЙМ, ЕУМЙ пО чУЕЪОБАЭЙК Й чУЕЧЙДСЭЙК?

оЕЛПФПТЩЕ ЗПЧПТСФ: ТБЪ вПЗ чУЕЧЕДХЭЙК, пО ДПМЦЕО ВЩМ ЪОБФШ ЗДЕ УЛТЩМУС бДБН Й УТБЪХ ОБРТБЧЙФШУС Ч ФП НЕУФП. нЩ ХЦЕ ЛБУБМЙУШ ЬФПЗП ЧПРТПУБ Ч ЗМБЧЕ «нОЙНЩЕ РТПФЙЧПТЕЮЙС» (Р. 9).

йНЕООП РПФПНХ, ЮФП вПЗ ЧЙДЕМ ХЛТЩЧЫЙИУС бДБНБ Й еЧХ, пО ЪБДБМ ЬФПФ ЧПРТПУ: «зДЕ ФЩ?» ьФП ВЩМП УДЕМБОП УРЕГЙБМШОП ТБДЙ ОЙИ, ЮФПВЩ ПОЙ ПУПЪОБМЙ УЧПЕ РПМПЦЕОЙЕ, Ч ЛПФПТПН ПЛБЪБМЙУШ ЧУМЕДУФЧЙЕ ОЕРПУМХЫБОЙС. дП УЧПЕЗП РБДЕОЙС ПОЙ, ПВЩЮОП УБНЙ, УРЕЫЙМЙ ОБЧУФТЕЮХ УЧПЕНХ фЧПТГХ, ХУМЩЫБЧ еЗП РТЙВМЙЦЕОЙЕ. пОЙ У ТБДПУФША ЧУФТЕЮБМЙ еЗП. фЕРЕТШ ЦЕ, ЛПЗДБ «…ХУМЩЫБМЙ ЗПМПУ зПУРПДБ вПЗБ, ИПДСЭЕЗП Ч ТБА ЧП ЧТЕНС РТПИМБДЩ ДОС», ПОЙ ОЕ РПВЕЦБМЙ, ЛБЛ РТЕЦДЕ, еНХ ОБЧУФТЕЮХ, ОП «…УЛТЩМУС бДБН Й ЦЕОБ ЕЗП ПФ МЙГБ зПУРПДБ вПЗБ НЕЦДХ ДЕТЕЧШСНЙ ТБС» (вЩФ. 3,8). чПФ РПЮЕНХ зПУРПДШ ЧПЪЪЧБМ Л ОЙН (УФ.9).

юФП УМХЮЙМПУШ ВЩ, ЕУМЙ ВЩ вПЗ ВЕЪ РТЕДХРТЕЦДЕОЙС ЪБСЧЙМУС Л ОЙН ОБ НЕУФП ЙИ ХЛТЩФЙС, ЗПФПЧЩК ФПФЮБУ РТЙЧЕУФЙ Ч ЙУРПМОЕОЙЕ уЧПК РТЙЗПЧПТ — НПЦЕН УЕВЕ РТЕДУФБЧЙФШ. оП вПЗ Ч уЧПЕК ВЕЪЗТБОЙЮОПК МАВЧЙ МБУЛПЧП ЪПЧЕФ: «зДЕ ФЩ, бДБН?» бДБН ВЩМ ХЧЕТЕО, ЮФП зПУРПДШ ЧУЕ ЪОБЕФ ПВ ЙИ РПУФХРЛЕ, ЙОБЮЕ ПО ОЕ УЛТЩЧБМУС ВЩ, Б РТПУФП ПФТЙГБМ ФПФ ЖБЛФ, ЮФП ПО ЕМ ПФ ЪБРТЕЭЕООПЗП ДЕТЕЧБ. оП ФЕРЕТШ бДБН Й ЕЗП ЦЕОБ, Ч УФТБИЕ ЪБВЙЧЫЙУШ «Ч ДБМШОЙК ХЗПМ» ЗПФПЧЙМЙУШ ХУМЩЫБФШ ТПЛПЧЩЕ УМПЧБ. лБЛПЧП ЦЕ ВЩМП ЙИ ХДЙЧМЕОЙЕ, ЛПЗДБ ПОЙ ХУМЩЫБМЙ ОЕЦОПЕ УПУФТБДБАЭЕЕ: «ЗДЕ ФЩ?» й ЬФБ ЮХДОБС МАВПЧШ оЕВЕУОПЗП пФГБ ЪБУФБЧЙМБ бДБНБ ПФПЪЧБФШУС: «с ЪДЕУШ… С УЛТЩМУС…»

уМЕДПЧБФЕМШОП, ЧПРТПУ вПЗБ ОБДП РПОЙНБФШ ЕЭЕ Й ЛБЛ: ЗДЕ ФЩ ПЛБЪБМУС, ДП ЮЕЗП ФЩ ДПЫЕМ, бДБН? вПЗ ОЙЛПЗДБ ОЕ РПУФХРБЕФ ЦЕУФПЛП, ДБЦЕ Ч ФЕИ УМХЮБСИ, ЛПЗДБ ЮЕМПЧЕЛ УФБОПЧЙФУС ЧТБЗПН вПЗХ.

17. рПЮЕНХ вПЗ УПФЧПТЙМ ЧНЕУФЕ У РПМЕЪОЩНЙ ЦЙЧПФОЩНЙ Й ТБУФЕОЙСНЙ ЧТЕДОЩИ?

оБ ЬФПФ ЧПРТПУ НПЦОП ПФЧЕФЙФШ ФБЛ: вПЗ ОЕ ФЧПТЙМ ЧТЕДЙФЕМЕК. чТЕДЙФЕМЙ — ЬФП РПУМЕДУФЧЙЕ ЗТЕИБ, ТЕЪХМШФБФ РТПЛМСФЙС, ЬФП РПФЕТС РТБЧ ОБ ХРТБЧМЕОЙЕ РТЙТПДПК.

«чУЕ УПФЧПТЙМ пО РТЕЛТБУОЩН Ч УЧПЕ ЧТЕНС» (еЛЛМ. 3,11 Р.Ю.).

лПЗДБ ЦЕ ОБЮБМ ЗПУРПДУФЧПЧБФШ Ч РТЙТПДЕ ЗТЕИ, ФП ПО ОЕЗБФЙЧОП ЧМЙСМ ОБ ТБУФЙФЕМШОЩК Й ЦЙЧПФОЩК НЙТ, ЧЩТПЦДБС ЕЗП Й НЕОСС ОЕ ФПМШЛП ЧОЕЫОЙК ПВМЙЛ, ОП Й ИБТБЛФЕТ ФЧПТЕОЙС вПЦШЕЗП. нОПЗЙЕ РТЕЛТБУОЩЕ ТБУФЕОЙС Й ЦЙЧПФОЩЕ УДЕМБМЙУШ ОЕ ФПМШЛП ПФЧТБФЙФЕМШОЩНЙ, ОП Й ЧТЕДОЩНЙ. лПЗДБ ЮЕМПЧЕЛ ЧПУРТПФЙЧЙМУС вПЗХ, УЧПЕНХ рПЧЕМЙФЕМА, РТЙТПДБ ЧПУРТПФЙЧЙМБУШ ЮЕМПЧЕЛХ, ЛПФПТПЗП вПЗ РПУФБЧЙМ ЧМБДЩЛПА ОБД НЙТПН ЦЙЧПФОЩИ Й ТБУФЕОЙК.

«рПФПНХ ЮФП ФЧБТШ РПЛПТЙМБУШ УХЕФЕ ОЕ ДПВТПЧПМШОП, ОП РП ЧПМЕ РПЛПТЙЧЫЕЗП (ЕЕ), — Ч ОБДЕЦДЕ, ЮФП Й УБНБ ФЧБТШ ПУЧПВПЦДЕОБ ВХДЕФ ПФ ТБВУФЧБ ФМЕОЙА Ч УЧПВПДХ УМБЧЩ ДЕФЕК вПЦЙЙИ. йВП ЪОБЕН, ЮФП ЧУС ФЧБТШ УПЧПЛХРОП УФЕОБЕФ Й НХЮЙФУС ДПОЩОЕ; Й ОЕ ФПМШЛП ПОБ, ОП Й НЩ УБНЙ, ЙНЕС ОБЮБФПЛ дХИБ, Й НЩ Ч УЕВЕ УФЕОБЕН, ПЦЙДБС ХУЩОПЧМЕОЙС, ЙУЛХРМЕОЙС ФЕМБ ОБЫЕЗП» (тЙН. 8,20-23).

оЙЦЕ НЩ ЕЭЕ ЧПЪЧТБФЙНУС Л ЬФПНХ ЧПРТПУХ.

18. рПЮЕНХ вПЗ ДПРХУФЙМ, ЮФПВЩ УЩОЩ еЗП ВТБМЙ УЕВЕ Ч ЦЕОЩ, ЛБЛХА ЛФП ЙЪВТБМ? й ЛФП ЬФЙ УЩОЩ, ЕУМЙ Х вПЗБ пДЙО еДЙОПТПДОЩК уЩО, йЙУХУ иТЙУФПУ? оЕ ЙДЕФ МЙ ЪДЕУШ ТЕЮШ ПВ БОЗЕМБИ?

оЕЛПФПТЩЕ УЮЙФБАФ, ЮФП ЪДЕУШ РПД ЧЩТБЦЕОЙЕН «УЩОЩ вПЦШЙ» УМЕДХЕФ РПОЙНБФШ БОЗЕМПЧ. пДОБЛП ЬФП ОЕ ФБЛ. бОЗЕМЩ «УХФШ УМХЦЕВОЩЕ ДХИЙ, РПУЩМБЕНЩЕ ОБ УМХЦЕОЙЕ ДМС ФЕИ, ЛПФПТЩЕ ЙНЕАФ ОБУМЕДПЧБФШ УРБУЕОЙЕ» (еЧТ. 1,14).

«уЩОЩ вПЦШЙ», ХРПНСОХФЩЕ Ч вЩФЙЕ 6,2, — ЬФП РПФПНЛЙ уЙЖБ, ФТЕФШЕЗП УЩОБ бДБНБ. лБЛ ЙЪЧЕУФОП лБЙО ХВЙМ бЧЕМС Й ПФДЕМЙМУС ПФ УЕНШЙ бДБНБ, Б ПДОПЧТЕНЕООП Й ПФ зПУРПДБ. фТЕФЙК УЩО бДБНБ — уЙЖ ПУФБЧБМУС ЧЕТХАЭЙН, ОП УП ЧТЕНЕОЕН РПФПНЛЙ уЙЖБ УФБМЙ ВТБФШ УЕВЕ Ч ЦЕОЩ «ДПЮЕТЕК ЮЕМПЧЕЮЕУЛЙИ», Ф. Е. РПФПНЛПЧ лБЙОБ (УН. ЧПРТПУ 15).

зПУРПДШ ОЕ РТЕРСФУФЧПЧБМ ЬФПНХ, ФБЛ ЛБЛ ЧУЕН ДБМ УЧПВПДХ ЧЩВПТБ. пДОБЛП ЬФП ВЩМ ЗТЕИ Ч ПЮБИ вПЦШЙИ.

«рПФПНЛПЧ уЙЖБ ОБЪЩЧБМЙ УЩОБНЙ вПЦШЙНЙ, — РЙЫЕФ ЧЕУФОЙГБ зПУРПДОС, еМЕОБ хБКФ, — Б РПФПНЛПЧ лБЙОБ — УЩОБНЙ ЮЕМПЧЕЮЕУЛЙНЙ. лПЗДБ УЩОЩ вПЦШЙ РПУТЕДУФЧПН УХРТХЦЕУЛЙИ УЧСЪЕК УНЕЫБМЙУШ У УЩОБНЙ ЮЕМПЧЕЮЕУЛЙНЙ, ПОЙ, РПД ЧМЙСОЙЕН ЦЕО, ХФЕТСМЙ УПЧЕТЫЕОУФЧП Й УЧСФПУФШ УЧПЕЗП ИБТБЛФЕТБ Й РПЗТХЪЙМЙУШ Ч ЙДПМПРПЛМПОУФЧП У УЩОБНЙ лБЙОБ. нОПЗЙЕ ЙЪ ОЙИ ПФЧЕТЗМЙ УФТБИ вПЦЙК Й РПРТБМЙ еЗП ЪБРПЧЕДЙ. оЕНОПЗЙЕ ПУФБЧБМЙУШ ЧЕТОЩНЙ, УП УФТБИПН РПЮЙФБС УЧПЕЗП фЧПТГБ. л ЬФЙН ОЕНОПЗЙН ЧЕТОЩН РТЙОБДМЕЦБМ оПК УП УЧПЕК УЕНШЕК». [176]

«оЕЛПФПТПЕ ЧТЕНС РПФПНЛЙ лБЙОБ Й уЙЖБ ЦЙМЙ ТБЪДЕМШОП. лБЙОЙФЩ, ХДБМССУШ У РЕТЧПОБЮБМШОПЗП НЕУФБ УЧПЕЗП РПУЕМЕОЙС, ТБУУЕСМЙУШ РП ДПМЙОБН Й ТБЧОЙОБН, ЗДЕ ПВЙФБМЙ ДЕФЙ уЙЖБ, Б РПУМЕДОЙЕ, ЦЕМБС ЙЪВЕЦБФШ ЙИ РБЗХВОПЗП ЧМЙСОЙС, ХЫМЙ Ч ЗПТЩ Й ФБН ТБУЛЙОХМЙ УЧПЙ РБМБФЛЙ.

й, ЧЕДС ФБЛПК ПВПУПВМЕООЩК ПВТБЪ ЦЙЪОЙ, УЙЖЙФЩ УПИТБОСМЙ УМХЦЕОЙЕ вПЗХ ЧП ЧУЕК ЮЙУФПФЕ. оП РПУФЕРЕООП, У ФЕЮЕОЙЕН ЧТЕНЕОЙ, ПОЙ УНЕЫЙЧБМЙУШ У ЦЙФЕМСНЙ ДПМЙО, ЮФП Й РТЙЧЕМП ЙИ Л ЗЙВЕМШОЩН РПУМЕДУФЧЙСН. «фПЗДБ УЩОЩ вПЦШЙ ХЧЙДЕМЙ ДПЮЕТЕК ЮЕМПЧЕЮЕУЛЙИ, ЮФП ПОЙ ЛТБУЙЧЩ» (вЩФ. 6,2). дЕФЙ уЙЖБ, ХЧМЕЮЕООЩЕ ЛТБУПФПК ДПЮЕТЕК лБЙОЙФПЧ, ПЗПТЮБС зПУРПДБ, ВТБМЙ ЙИ УЕВЕ Ч ЦЕОЩ. нОПЗЙЕ ЙЪ ЙУФЙООЩИ ДЕФЕК вПЦШЙИ ВЩМЙ ЧПЧМЕЮЕОЩ Ч ЗТЕИ ТБЪМЙЮОЩНЙ ЙУЛХЫЕОЙСНЙ, РПУФПСООП УПВМБЪОСЧЫЙНЙ ЙИ, Й ХФТБФЙМЙ УЧПА ПУПВХА РТБЧЕДОПУФШ. уНЕЫБЧЫЙУШ У ОЕЮЕУФЙЧЩНЙ, ХРПДПВЙМЙУШ ЙН РП ДХИХ Й Ч РПУФХРЛБИ; ОЕ УЮЙФБСУШ У ПЗТБОЙЮЕОЙЕН УЕДШНПК ЪБРПЧЕДЙ, «ПОЙ ВТБМЙ ЙИ УЕВЕ Ч ЦЕОЩ, ЛБЛХА ЛФП ЙЪВТБМ».

дЕФЙ уЙЖБ РПЫМЙ «РХФЕН лБЙОПЧЩН» (йХДЩ 1,11); ХУФТЕНЙМЙУШ Л ЪЕНОЩН ВПЗБФУФЧБН Й ОБУМБЦДЕОЙСН Й РТЕОЕВТЕЗМЙ ЪБРПЧЕДСНЙ вПЦШЙНЙ». [177]

рПДПВОПЕ РТПЙУИПДЙФ Й УЕЗПДОС, ЛПЗДБ ЧЕТХАЭБС УФПТПОБ УЧСЪЩЧБЕФ УЧПА УХДШВХ У ОЕЧЕТХАЭЕК.

19. пФЛХДБ РПСЧЙМЙУШ МАДЙ Ч ЪЕНМЕ оПД, ЛХДБ ХЫЕМ лБЙО Й ЗДЕ ЧЪСМ УЕВЕ ЦЕОХ?

ъЕНМС оПД ОБИПДЙМБУШ ОБ ЧПУФПЛЕ ПФ тБС. уПЗМБУОП «еЧТЕКУЛПК ьОГЙЛМПРЕДЙЙ» ЪЕНМС «оПД» ПРТЕДЕМСЕФУС, ЛБЛ ЪЕНМС «УЛЙФБМШЮЕУФЧБ», ТБУРПМПЦЕООБС «Л ЧПУФПЛХ ПФ ьДЕНБ». [178]

лБЙО ЧЪСМ Ч ЦЕОЩ ПДОХ ЙЪ УЧПЙИ УЕУФЕТ, Ф. Е. ПДОХ ЙЪ ДПЮЕТЕК бДБНБ. фП, ЮФП Х бДБНБ ВЩМЙ, ЛТПНЕ УЩОПЧЕК Й ДПЮЕТЙ, ЧЙДОП ЙЪ ЛОЙЗЙ вЩФЙЕ 5,4: «й ТПДЙМ ПО (бДБН) УЩОПЧ Й ДПЮЕТЕК».

20. рПЮЕНХ вПЗ ФТЙЦДЩ РТПЛМЙОБМ ЧУА ЪЕНМА ЪБ ЗТЕИЙ ПФДЕМШОЩИ МАДЕК?

ьФП ФПМШЛП ПВТБЪОПЕ ЧЩТБЦЕОЙЕ, ЮФП вПЗ РТПЛМЙОБМ ЪЕНМА. оБ УБНПН ЦЕ ДЕМЕ ЮЕМПЧЕЛ, РПЗТХЦБСУШ Ч ЗТЕИ, ХРХУЛБМ ПДОХ ЪБ ДТХЗПК УЖЕТЩ ЧМЙСОЙС Ч ПЛТХЦБАЭЕН ЕЗП НЙТЕ. б «ЛОСЪШ НЙТБ» ДШСЧПМ УФБОПЧЙМУС ЧУЕ ВПМЕЕ РПМОПРТБЧОЩН ИПЪСЙОПН. уБФБОБ РТБЧЙМ РП-УЧПЕНХ, РЕТЕДБЧБС УЧПЙ ЮЕТФЩ ИБТБЛФЕТБ РПИЙЭЕООПК Х вПЗБ Й ПУМБВМЕООПК РПТБВПЭЕОЙЕН РТЙТПДЕ. рП «ЧПМЕ РПЛПТЙЧЫЕЗП ЕЕ» ПОБ РПЗТХЦБМБУШ Ч ОПЧЩЕ РТПЛМСФЙС. вПЗ ЬФПНХ ОЕ РТЕРСФУФЧПЧБМ, ЛБЛ ОЕ ЧПУРТЕРСФУФЧПЧБМ бДБНХ Й еЧЕ РПЪОБФШ ЧП ЧУЕК РПМОПФЕ ДПВТП Й ЪМП, ЧЛХУЙЧ ПФ ЪБРТЕЭЕООПЗП РМПДБ.

«рПЛБ бДБН ПУФБЧБМУС ЧЕТЕО РТЙОГЙРБН оЕВБ, РТЙТПДБ ВЩМБ РПДЮЙОЕОБ ЕНХ. оП ЛПЗДБ ПО ОБТХЫЙМ вПЦЕУФЧЕООЩК ЪБЛПО, РПДЧМБУФОЩК ЕНХ ЦЙЧПФОЩК НЙТ ЧПУУФБМ РТПФЙЧ ЕЗП РТБЧМЕОЙС. фБЛ вПЗ Ч уЧПЕН ЧЕМЙЛПН УПУФТБДБОЙЙ ИПФЕМ СЧЙФШ МАДСН УЧСФПУФШ уЧПЕЗП ЪБЛПОБ, ЧППЮЙА РПЛБЪБФШ РБЗХВОПУФШ ДБЦЕ УБНПЗП ОЕЪОБЮЙФЕМШОПЗП ОБТХЫЕОЙС ЕЗП…

рТЕЦДЕ НСЗЛЙК Й ХУФПКЮЙЧЩК ЛМЙНБФ ФЕРЕТШ ЙЪНЕОЙМУС Ч ИХДЫХА УФПТПОХ, Й УПУФТБДБФЕМШОЩК зПУРПДШ УДЕМБМ ЙН ЛПЦБОЩЕ ПДЕЦДЩ ДМС ЪБЭЙФЩ ПФ ЪОПС Й ИПМПДБ.

лПЗДБ бДБН Й еЧБ ХЧЙДЕМЙ Ч ХЧСДЫЕН ГЧЕФЛЕ Й ПРБЧЫЙИ МЙУФШСИ РЕТЧЩЕ РТЙЪОБЛЙ УНЕТФЙ, ПОЙ ЗПТЕЧБМЙ ПВ ЬФПН ВПМШЫЕ, ЮЕН МАДЙ ФЕРЕТШ УЛПТВСФ П УЧПЙИ ХНЕТЫЙИ ТПДУФЧЕООЙЛБИ. зЙВЕМШ ОЕЦОЩИ ИТХРЛЙИ ГЧЕФПЧ, ДЕКУФЧЙФЕМШОП, РТЙЮЙОСМБ УФТБДБОЙЕ; ОП ЛПЗДБ ЧЕМЙЮЕУФЧЕООЩЕ ДЕТЕЧШС ОБЮБМЙ ТПОСФШ ТПУЛПЫОХА МЙУФЧХ, ПОЙ ЦЙЧП РТЕДУФБЧЙМЙ УЕВЕ ОЕЙЪВЕЦОПУФШ Й ТЕБМШОПУФШ УНЕТФОПЗП ЮБУБ, ЛПФПТЩК ТБОП ЙМЙ РПЪДОП ОБУФХРЙФ ДМС ЛБЦДПЗП ЦЙЧПЗП УХЭЕУФЧБ». [179]

21. лБЛБС РТЙЮЙОБ ФПНХ, ЮФП вПЗ ОЕ ДБМ ДПУФТПЙФШ чБЧЙМПОУЛХА ВБЫОА?

цЕМБАЭЙЕ РПУНЕСФШУС ОБД ЧЕТХАЭЙНЙ ОБН ЗПЧПТСФ: «чПФ ЧЙДЙФЕ, ЧБЫ чУЕУЙМШОЩК вПЗ ЙУРХЗБМУС, ЮФП МАДЙ ЧЪВЕТХФУС ОБ ОЕВП Й ОЕ ДБМ ЙН ДПУФТПЙФШ чБЧЙМПОУЛХА ВБЫОА». оЕФ, ОЕ Ч ВПСЪОЙ вПЗБ ЪБЛМАЮБМПУШ еЗП ЧНЕЫБФЕМШУФЧП Ч ЪБФЕА МАДЕК. зПУРПДШ ЧНЕЫЙЧБМУС Ч РМБОЩ МАДЕК ФПЗДБ, ЛПЗДБ НЕТБ ВЕЪЪБЛПОЙС РЕТЕРПМОСМБУШ, ЛПЗДБ вПЗХ ВТПУБМУС ЧЩЪПЧ. фБЛ зПУРПДШ РТПУФЕТ ТХЛХ уЧПА, ЮФПВЩ РТЙПУФБОПЧЙФШ ЪМП уПДПНБ Й зПНПТТЩ, ФБЛ ВЩМП У ДПРПФПРОЩН НЙТПН, ФБЛ УМХЮЙМПУШ Й ОБ ЬФПФ ТБЪ.

зПТДПУФШ Й ТБЪЧТБЭЕОЙЕ МАДЕК ДПУФЙЗМЙ УЧПЕЗП БРПЗЕС: «УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ» (вЩФ. 11,4). рПДПВОПЕ ВЩМП Й У мАГЙЖЕТПН, ЛПФПТЩК ФПЦЕ НЕЮФБМ РПУФБЧЙФШ УЧПК РТЕУФПМ ЧЩЫЕ РТЕУФПМБ вПЦШЕЗП.

ч ФБЛЙИ УМХЮБСИ зПУРПДШ ЧНЕЫЙЧБЕФУС, ЮФПВЩ РТЙПУФБОПЧЙФШ ЪМП, РТПСЧМСЕФ уЧПЕ НПЗХЭЕУФЧП Й УЙМХ, Й РТЙ ЬФПН РПЛБЪЩЧБЕФ ОЙЮФПЦОПУФШ ЮЕМПЧЕЮЕУЛЙИ РМБОПЧ.

22. пФЛХДБ ЧЪСМЙУШ МАДЙ ОБ ДТХЗЙИ НБФЕТЙЛБИ ОБЫЕК РМБОЕФЩ? лБЛ НПЗМЙ РТЕДУФБЧЙФЕМЙ ЦЙЧПФОПЗП НЙТБ ДТХЗЙИ ЛПОФЙОЕОФПЧ ДПУФЙЮШ ЛПЧЮЕЗБ?

лТЙФЙЛЙ вЙВМЙЙ, УУЩМБСУШ ОБ ФПФ ЖБЛФ, ЮФП ЛПЗДБ НПТЕРМБЧБФЕМЙ ПФЛТЩЧБМЙ ОПЧЩЕ ЪЕНМЙ, ПОЙ ХЦЕ ОБИПДЙМЙ ФБН БВПТЙЗЕОПЧ, УРТБЫЙЧБАФ: лБЛ УАДБ РПРБМЙ МАДЙ, ЕУМЙ ЧУЕ ПОЙ РТПЙЪПЫМЙ ПФ бДБНБ, Б ОЕ СЧМСАФУС РМПДПН ЬЧПМАГЙЙ? лБЛ ФБЛЙЕ УРЕГЙЖЙЮЕУЛЙЕ ЦЙЧПФОЩЕ ЛБЛ ЛЕОЗХТХ Й ДТХЗЙЕ УХНЮБФЩЕ, ОБУЕМСАЭЙЕ ФПМШЛП бЧУФТБМЙКУЛЙК ЛПОФЙОЕОФ, НПЗМЙ ДПВТБФШУС ДП оПЕЧБ ЛПЧЮЕЗБ?

лБЛ ЙЪЧЕУФОП ЙЪ вЙВМЙЙ, — ЬФП РПДФЧЕТЦДБЕФУС Й ОБХЛПК, — ЧОБЮБМЕ ОБЫБ РМБОЕФБ ЧЩЗМСДЕМБ Ч ЧЙДЕ ПДОПЗП НБФЕТЙЛБ ПЛТХЦЕООПЗП ЧПДПК (вЩФ. 1,9-10). рПУМЕ РПФПРБ Й ТБУУЕМЕОЙС ОБТПДПЧ ЙЪ уЕОББТУЛПК ДПМЙОЩ, ЧП ДОЙ жБМЕЛБ «ЪЕНМС ТБЪДЕМЙМБУШ» (1рБТ. 1,19). б ЧПФ ПФЛТЩФЙЕ ХЮЕОЩИ: «чУЕ ОЩОЕЫОЙЕ НБФЕТЙЛЙ УПУФБЧМСМЙ ПДОХ ЙУРПМЙОУЛХА ЗМЩВХ УХЫЙ» — ЗПЧПТЙМ ЕЭЕ Ч 1910 ЗПДХ БЧУФТЙКУЛЙК ЗЕПЖЙЪЙЛ б. чЕЗЕОЕТ. [180]

оЕЛПФПТЩЕ ВПЗПУМПЧЩ Ч ЧЩТБЦЕОЙЙ «ЪЕНМС ТБЪДЕМЙМБУШ» ЧЙДСФ ТБУУЕМЕОЙЕ ОБТПДПЧ, Б ОЕ ПВТБЪПЧБОЙЕ НБФЕТЙЛПЧ, ОП ДБЧБКФЕ РПРЩФБЕНУС РТПЧЕУФЙ ОЕЛПФПТЩЕ ЙУУМЕДПЧБОЙС ОБ ПУОПЧЕ ДБООЩИ вЙВМЙЙ: вЩФЙЕ 10,25 «ЙНС ПДОПНХ жБМЕЛ, РПФПНХ ЮФП ЧП ДОЙ ЕЗП ЪЕНМС ТБЪДЕМЕОБ…»; РП 1рБТБМ.1,19 «ЧП ДОЙ ЕЗП ТБЪДЕМЙМБУШ ЪЕНМС». хРПФТЕВМЕООПЕ ЪДЕУШ ЕЧТЕКУЛПЕ УМПЧП «ЕТЕГ» ПЪОБЮБЕФ ЪЕНМА, Б ОЕ ОБТПДЩ, ЛБЛ РПОЙНБАФ ФЕ, ЛПФПТЩЕ ПФОПУСФ ЬФЙ ФЕЛУФЩ Л ТБУУЕМЕОЙА РМЕНЕО РП ЪЕНМЕ, П ЮЕН ЗПЧПТЙФУС Ч вЩФЙЕ 10,5.32.

10-С Й 11-С ЗМБЧЩ ЛОЙЗЙ вЩФЙЕ ДБАФ ОБН ФБЛЦЕ ОЕЛПФПТПЕ РТЕДУФБЧМЕОЙЕ П ЧТЕНЕОЙ, ЛПЗДБ РТПЙЪПЫМП ЬФП ТБЪДЕМЕОЙЕ ЪЕНМЙ ОБ ЛПОФЙОЕОФЩ.

нЕУФП рЙУБОЙС | зПДЩ РПУМЕ РПФПРБ | рПФПНЛЙ оПС | рПЛПМЕОЙЕ РПУМЕ РПФПРБ | уПВЩФЙС, ЗПТПДБ, ОБТПДЩ

ЮЕТЕЪ уЙНБ, УТЕДОЕЗП УЩОБ оПС
вЩФ.11,10 | 2 | бТЖБЛУБД, УЩО уЙНБ | 1-ПЕ
вЩФ.11,12 | 2+35=37 | уБМБ, УЩО бТЖБЛУБДБ | 2-ПЕ
вЩФ.11,14 | 37+30=67 | еЧЕТ, УЩО уБМЩ | 3-Е
вЩФ.11,16 | 67+34=101 | жБМЕЛ, УЩО еЧЕТБ | 4-ПЕ | ТБЪДЕМЙМБУШ ЪЕНМС
вЩФ.11,18 | 101+30=131 | тБЗБЧ, УЩО жБМЕЛБ | 5-ПЕ

ЮЕТЕЪ йБЖЕФБ, УФБТЫЕЗП УЩОБ оПС
вЩФ.10,4-5 | ДЕФЙ йБЧБОБ, ЧОХЛЙ йБЖЕФБ | 2-ПЕ | ЪБУЕМЕОЙЕ ПУФТПЧПЧ

ЮЕТЕЪ иБНБ, НМБДЫЕЗП УЩОБ оПС
вЩФ.10,6-11 | оЙНТПД, ЧОХЛ иБНБ | 2-ПЕ | чБЧЙМПО, оЙОЕЧЙС, ЪЕНМС уЕООББТ
вЩФ.10,13-14 | ДЕФЙ нЙГТБЙНБ, УЩОБ иБНБ | 2-ПЕ | жЙМЙУФЙНМСОЕ
вЩФ.10,15-20 | ДЕФЙ иБОББОБ, УЩОБ иБНБ | 2-ПЕ | йЕЧХУЕЙ, бНПТТЕЙ, еЧЕЙ, зЕТЗЕУЕЙ — РМЕНЕОБ иБОББОУЛЙЕ

ч «вЙВМЕКУЛПК ьОГЙЛМПРЕДЙЙ» бТИЙНБОДТЙФБ оЙЛЙЖПТБ, н.1891.УФТ.104, ЮЙФБЕН, ЮФП ОБ УФТПЙФЕМШУФЧП чБЧЙМПОУЛПК ВБЫОЙ РПФТЕВПЧБМПУШ 25 МЕФ. [181]

йФБЛ, ЮФП НЩ ПВОБТХЦЙЧБЕН?

пЛБЪЩЧБЕФУС, УФТПЙФЕМШУФЧП чБЧЙМПОУЛПК ВБЫОЙ Й ТБУУЕМЕОЙЕ ОБТПДПЧ, ТБЪДЕМЕОЙЕ ОБТПДПЧ ОБ ЖЙМЙУФЙНМСО, БНПТТЕЕЧ, ЗЕТЗЕУЕЕЧ, ЕЧЕЕЧ Й ДТХЗЙЕ иБОББОУЛЙЕ РМЕНЕОБ РТПЙУИПДЙМП ЧП ЧФПТПН-ФТЕФШЕН РПЛПМЕОЙЙ, Б ТБЪДЕМЕОЙЕ ЪЕНМЙ Ч ЮЕФЧЕТФПН РПЛПМЕОЙЙ РПУМЕ РПФПРБ. нПЗ РТПЙЪПКФЙ ЛБЛПК-ФП ЛБФБЛМЙЪН Ч ЙУФПТЙЙ ОБЫЕК РМБОЕФЩ, РТЙЧЕДЫЙК Л ТБУЛПМХ ЕДЙОПЗП НБФЕТЙЛБ Й ДТЕКЖХ, ПВТБЪПЧБЧЫЙИУС ЛПОФЙОЕОФПЧ. уЕЗПДОС ЪБТЕЗЙУФТЙТПЧБФШ ДТЕКЖ ЛПОФЙОЕОФПЧ РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП. рПЬФПНХ, НПЦОП РТЕДРПМПЦЙФШ, ЮФП ДТЕКЖ ЪБОЙНБМ УТБЧОЙФЕМШОП ЛПТПФЛЙК РТПНЕЦХФПЛ ЧТЕНЕОЙ Й «ЪБЖЙЛУЙТПЧБМУС», ОБ ОЩОЕЫОЕН РПМПЦЕОЙЙ НБФЕТЙЛПЧ.

лТПНЕ ЬФПЗП ДМЙФЕМШОПЕ ЧТЕНС УХЭЕУФЧПЧБМЙ НПУФЩ НЕЦДХ ЛПОФЙОЕОФБНЙ (ЗТСДЩ, РПЛТЩФЩЕ УЕЗПДОС ЧПДПК), ОБРТЙНЕТ, Ч ТБКПОЕ бМСУЛЙ ОБ УЕЧЕТЕ НЕЦДХ бЪЙЕК Й бНЕТЙЛПК, Ч ТБКПОЕ пЛЕБОЙЙ НЕЦДХ бЪЙЕК Й бЧУФТБМЙЕК, РП ЛПФПТЩН НПЗМЙ НЙЗТЙТПЧБФШ (РЕТЕНЕЭБФШУС) Й ЦЙЧПФОЩЕ, Й МАДЙ.

фБЛЙН ПВТБЪПН ВЕЪ ФТХДБ ТБЪТЕЫБАФУС РТЙЧПДЙНЩЕ Ч ОБЮБМЕ ЬФПЗП ТБЪДЕМБ ЧПРТПУЩ.

23. лБЛ РПНЕУФЙМЙУШ ЧУЕ ЦЙЧПФОЩЕ Й РФЙГЩ Ч ОЕВПМШЫПН ЛПЧЮЕЗЕ оПС?

зПУРПДШ РПЧЕМЕМ оПА РПУФТПЙФШ ЛПТБВМШ (ЛПЧЮЕЗ). пО ХЛБЪБМ ЕНХ ЕЗП ТБЪНЕТЩ: «уДЕМБК УЕВЕ ЛПЧЮЕЗ ЙЪ ДЕТЕЧБ ЗПЖЕТ; ПФДЕМЕОЙС УДЕМБК Ч ЛПЧЮЕЗЕ, Й ПУНПМЙ ЕЗП УНПМПА ЧОХФТЙ Й УОБТХЦЙ. й УДЕМБК ЕЗП ФБЛ: ДМЙОБ ЛПЧЮЕЗБ ФТЙУФБ МПЛФЕК; ЫЙТПФБ ЕЗП РСФШДЕУСФ МПЛФЕК, Б ЧЩУПФБ ЕЗП ФТЙДГБФШ МПЛФЕК… хУФТПК Ч ОЕН ОЙЦОЕЕ, ЧФПТПЕ Й ФТЕФШЕ ЦЙМШЕ» (вЩФ. 6,14-16).

дЦПО л. хЙФЛПНВ РЙЫЕФ: «тБЪНЕТЩ ЛПЧЮЕЗБ, ДБООЩЕ вПЗПН оПА, ХДЙЧЙФЕМШОП ТБГЙПОБМШОЩ ЧП ЧУЕИ УЧПЙИ РТПРПТГЙСИ, Ч ФПЮОПУФЙ УППФЧЕФУФЧХС ФПК ЧБЦОПК ГЕМЙ, ДМС ЛПФПТПК ВЩМ РТЕДОБЪОБЮЕО ЛПЧЮЕЗ. юФП ЦЕ ЛБУБЕФУС РТПРПТГЙК ЛПЧЮЕЗБ, ФП «ФПЮОБС НПДЕМШ ЕЗП ВЩМБ УППТХЦЕОБ рЙФЕТПН бОГЕОПН Ч зПММБОДЙЙ, Й ДБФУЛЙЕ ВБТЦЙ, РПД ОБЪЧБОЙЕН «жМАФЬО», ВЩМЙ РПУФТПЕОЩ РП ПВТБЪГХ ЛПЧЮЕЗБ. ьФЙ НПДЕМЙ ДПЛБЪБМЙ, ЮФП ЛПЧЮЕЗ ЙНЕМ ВПМШЫХА ЧНЕУФЙНПУФШ, ЮЕН УХДБ У РПЛБФЩНЙ ВПЛБНЙ… Й ЙИ РПЮФЙ ОЕЧПЪНПЦОП РЕТЕЧЕТОХФШ». [182]

лБЛ ЦЕ РПНЕУФЙМЙУШ ЧУЕ ЦЙЧПФОЩЕ Ч ЛПЧЮЕЗЕ?

«уЛПМШЛП… ТБЪОЩИ УХИПРХФОЩИ РПТПД ОЩОЕ ОБУЮЙФЩЧБЕФУС? ьФП ЙЪЧЕУФОП У РПМОПА ДПУФПЧЕТОПУФША: ЙИ ОЕ НЕОШЫЕ НЙММЙПОБ. ч ФПН ЮЙУМЕ ОБУЮЙФЩЧБЕФУС ВПМЕЕ ЫЕУФЙ ФЩУСЮ ТБЪОЩИ РПТПД ЪЧЕТЕК; ДБ ВПМЕЕ ДЕУСФЙ ФЩУСЮ РПТПД ТБЪОЩИ РФЙГ; ДБ У МЙЫЛПН ДЧЕ ФЩУСЮЙ РПТПД ТБЪОЩИ РТЕУНЩЛБАЭЙИУС, ОЕ УЮЙФБС ЪЕНОПЧПДОЩИ; ДБ ПДЙО НЙММЙПО РПТПД ТБЪОЩИ ЦХЛПЧ, НХИ, ВБВПЮЕЛ, РБХЛПЧ; ДБ ВПМШЫЕ 19000 РПТПД УХИПРХФОЩИ ЮЕТЧЕК; ДБ ВЕУЛПОЕЮОП ВПМШЫПЕ ЮЙУМП РПТПД ТБЪОЩИ НЕМЛЙИ ФЧБТЕК, ЛПФПТЩИ ЙОПК ТБЪ ОЕ ЧЙДОП Й РТПУФЩН ЗМБЪПН. …ъОБЮЙФ, ОБ ЛПТБВМЕ ДПМЦОП ВЩМП РПНЕУФЙФШУС ПЗТПНОПЕ НОПЦЕУФЧП ТБЪОЩИ ЦЙЧЩИ ФЧБТЕК, ОБЮЙОБС ПФ ЧЕМЙЛБОПЧ УМПОПЧ Й ОПУПТПЗПЧ Й ЛПОЮБС НЙЛТПВБНЙ, ОЕ ЧЩОПУСЭЙНЙ ЧПДЩ.

оП ЛБЛПК ЦЕ ЧЕМЙЮЙОЩ ОХЦЕО ЛПТБВМШ, ЮФПВЩ ОБ ОЕН РПНЕУФЙМПУШ ФБЛПЕ НОПЦЕУФЧП ЦЙЧПФОЩИ У ЪБРБУБНЙ ЕДЩ ДМС ОЙИ?

…мПЛПФШ — ЬФП УФБТЙООБС НЕТБ ДМЙОЩ, ОЕ ВПМШЫЕ РСФЙДЕУСФЙ ФТЕИ УБОФЙНЕФТПЧ. рТЙ ФБЛПН ТБУЮЕФЕ ЧЩИПДЙФ, ЮФП УРБУБФЕМШОЩК ЛПТБВМШ ЙНЕМ Ч ДМЙОХ 160 НЕФТПЧ, Б Ч ЫЙТЙОХ ПЛПМП 27 НЕФТПЧ. йЪ ЬФПЗП ЧЙДОП, ЮФП ЬФПФ ЛПТБВМШ ВЩМ ПЮЕОШ ВПМШЫЙН. б ЛПМЙ ФБЛ, ПО ДПМЦЕО ВЩМ ВЩФШ ЕЭЕ Й ПЮЕОШ ЛТЕРЛЙН. оЕ ВХДШ ПО ФБЛЙН, ФБЛ УЕКЮБУ ВЩ ТБЪЧБМЙМУС ПФ ФСЦЕУФЙ ЦЙЧПФОЩИ Й РПД ОБРПТПН ЧПМО. рЕТЧЩК РПТЩЧ ВХТЙ УТБЪХ РПФПРЙМ ВЩ ЕЗП.

оП УППТХДЙФШ УФПМШ ВПМШЫПК Й ЛТЕРЛЙК ЛПТБВМШ, ДЕМП ОЕРПНЕТОП ФТХДОПЕ. й ЬФП ОЕ ФПМШЛП ДМС ФПЗДБЫОЙИ, ОП Й ДМС ОЩОЕЫОЙИ ЧТЕНЕО. уФПМШ ВПМШЫЙЕ ЛПТБВМЙ ДБЦЕ Й ФЕРЕТШ УФТПСФУС У ЧЕМЙЛЙНЙ ХУЙМЙСНЙ. йИ ОЕМЕЗЛП РПУФТПЙФШ ДБЦЕ ЙЪ ЦЕМЕЪБ, ОЕ ФП ЮФП ЙЪ ДЕТЕЧБ. дБЦЕ РТЙ РПНПЭЙ НБЫЙО Й РТЙ УПДЕКУФЧЙЙ ХЮЕОЩИ ЙОЦЕОЕТПЧ. юФПВЩ РПУФТПЙФШ ФБЛПК ЛПТБВМШ, ОЕПВИПДЙНП ПЮЕОШ ВПМШЫПЕ ЧТЕНС Й ФЩУСЮЙ ТБВПФОЙЛПЧ. б ДП ЧУЕНЙТОПЗП РПФПРБ ОЕ ВЩМП ОЙ НБЫЙО, ОЙ ЙУЛХУОЩИ ЙОЦЕОЕТПЧ, ОЙ ПРЩФОЩИ ТБВПЮЙИ». [183]

ьФП ЧПРТПУЩ Й ЪБЛМАЮЕОЙС ОЕЧЕТХАЭЙИ. лБЛ ЧЙДЙН, ОБХЛБ УЕЗПДОС РТЙЪОБЕФ ЗТБОДЙПЪОПУФШ ЛПТБВМС оПС. ьФП ЕЭЕ ТБЪ ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ФПМШЛП НХДТПУФШ фЧПТГБ УРПУПВОБ ОБ РПДПВОПЕ ДЕМП. вПЗ уБН ВЩМ БТИЙФЕЛФПТПН УФТПСЭЕЗПУС ЛПТБВМС. чПФ, ЮФП ЗПЧПТЙФ РП ЬФПНХ РПЧПДХ дХИ рТПТПЮЕУФЧБ: «вПЗ ХЛБЪБМ оПА ФПЮОЩЕ ТБЪНЕТЩ ЛПЧЮЕЗБ Й РПДТПВОПУФЙ ЕЗП ЧПЪЧЕДЕОЙС. юЕМПЧЕЮЕУЛПК НХДТПУФЙ ОЕ РПД УЙМХ ВЩМП ПУХЭЕУФЧЙФШ ФБЛПЕ НПЭОПЕ Й РТПЮОПЕ УППТХЦЕОЙЕ. еЗП ЪПДЮЙН ВЩМ уБН зПУРПДШ, Б УФТПЙФЕМЕН — оПК. рП ЧОЕЫОЕНХ ЧЙДХ ЛПЧЮЕЗ ОБРПНЙОБМ ЛПТРХУ УХДОБ, РТЙУРПУПВМЕООПЗП ДМС РМБЧБОЙС, ОП Ч ДТХЗЙИ ПФОПЫЕОЙСИ ПО ВПМШЫЕ РПИПДЙМ ОБ ДПН. пО УПУФПСМ ЙЪ ФТЕИ СТХУПЧ, Б ЕДЙОУФЧЕООБС ДЧЕТШ ВЩМБ ТБУРПМПЦЕОБ УВПЛХ. чУЕ ПФДЕМЕОЙС ЛПЧЮЕЗБ ВЩМЙ ХУФТПЕОЩ ФБЛ, ЮФПВЩ ЙИ ПУЧЕЭБМ РБДБАЭЙК УЧЕТИХ УЧЕФ. оБ РПУФТПКЛХ ЛПЧЮЕЗБ ХРПФТЕВМСМПУШ ЛЙРБТЙУПЧПЕ ДЕТЕЧП, Ф. Е. ДЕТЕЧП ЗПЖЕТ, ЛПФПТПЕ ОЕ ТБЪТХЫБМПУШ Ч ФЕЮЕОЙЕ ДПМЗЙИ УФПМЕФЙК.

чПЪЧЕДЕОЙЕ ЬФПЗП ЗЙЗБОФУЛПЗП УППТХЦЕОЙС ФТЕВПЧБМП ЧТЕНЕОЙ Й ВПМШЫПК ЪБФТБФЩ ФТХДБ. ъБЗПФПЧЙФШ ДПУЛЙ ЙЪ ЧЕУШНБ ЧЩУПЛЙИ ДЕТЕЧ, ПВМБДБАЭЙИ ПЮЕОШ ФЧЕТДПК ДТЕЧЕУЙОПК, ВЩМП ЛХДБ УМПЦОЕЕ, ЮЕН Ч ОБЫЙ ДОЙ, ОЕУНПФТС ОБ ЪОБЮЙФЕМШОПЕ РТЕЧПУИПДУФЧП Ч ЖЙЪЙЮЕУЛПК УЙМЕ, ЛПФПТПК ФПЗДБ ПВМБДБМЙ МАДЙ. чУЕ, ОБ ЮФП ФПМШЛП УРПУПВЕО ЮЕМПЧЕЮЕУЛЙК ТБЪХН, ВЩМП ПФДБОП ЬФПК ЧЕМЙЛПК ТБВПФЕ, ДБВЩ ПОБ ПЛБЪБМБУШ ВЕЪХРТЕЮОПК, ОП ЧУЕ ЦЕ ЛПЧЮЕЗ ОЕ ЧЩДЕТЦБМ ВЩ РТЕДУФПСЭЕЗП ТБЪЗХМБ УФЙИЙЙ. фПМШЛП ПДЙО вПЗ НПЗ ЪБЭЙФЙФШ уЧПЙИ ДЕФЕК УТЕДЙ ТБЪЯСТЕООЩИ ЧПД.

ъБ 120 МЕФ ДП РПФПРБ ЮЕТЕЪ УЧСФПЗП ЧЕУФОЙЛБ вПЗ УППВЭЙМ оПА П уЧПЕН ОБНЕТЕОЙЙ Й РПЧЕМЕМ ЕНХ УФТПЙФШ ЛПЧЮЕЗ. чПЪЧПДС ЛПЧЮЕЗ оПК ДПМЦЕО ВЩМ РТПРПЧЕДПЧБФШ П ФПН, ЮФП вПЗ ЙЪПМШЕФ ЧПДЩ РПФПРБ ДМС ХОЙЮФПЦЕОЙС ОЕЮЕУФЙЧЩИ». [184]

лБЛ ЧЙДЙН, ЛПЧЮЕЗ оПС УФТПЙМУС ВПМЕЕ УФБ МЕФ. рТЙОЙНБС ЧП ЧОЙНБОЙЕ ТБЪНЕТЩ ЛПТБВМС ХЮЕОЩЕ УЕЗПДОС ОЕ ФБЛ ХЦ РТЙДЙТЮЙЧЩ Л ЧПРТПУХ, ЛБЛ НПЗМЙ РПНЕУФЙФШУС Ч ЛПТБВМЕ ЦЙЧПФОЩЕ. й, ДЕКУФЧЙФЕМШОП, ТБУРПМБЗБС ДБООЩНЙ ТБЪНЕТБ ЛПЧЮЕЗБ ОЕ ФТХДОП ЧЩЮЙУМЙФШ ЕЗП ЧПДПЙЪНЕЭЕОЙЕ. еЗП ОЕФФП ВХДЕФ ТБЧОСФШУС РТЙНЕТОП 43,5 ФЩУСЮЙ ФПОО. рП ДБООЩН «йУФПТЙЙ чЕФИПЗП ъБЧЕФБ», б. нБЛЛЙВПО. (ХТ. 11. § 3) ЧПДПЙЪНЕЭЕОЙЕ ВТХФФП — 60 ФЩУСЮ ФПОО.

уЛПМШЛП ЦЕ НЕУФБ ЪБОЙНБМЙ ЦЙЧПФОЩЕ Й МАДЙ? ч вЩФ. 6,20-21 ЮЙФБЕН: «й РФЙГ РП ТПДХ ЙИ, Й ЙЪ УЛПФПЧ РП ТПДХ ЙИ, Й ЙЪ ЧУЕИ РТЕУНЩЛБАЭЙИУС РП ЪЕНМЕ РП ТПДХ ЙИ, ЙЪ ЧУЕИ РП РБТЕ ЧПКДХФ Л ФЕВЕ, ЮФПВЩ ПУФБМЙУШ Ч ЦЙЧЩИ. фЩ ЦЕ ЧПЪШНЙ УЕВЕ ЧУСЛПК РЙЭЙ, ЛБЛПА РЙФБАФУС, Й УПВЕТЙ Л УЕВЕ; Й ВХДЕФ ПОБ ДМС ФЕВС Й ДМС ОЙИ РЙЭЕА». йЪ ЬФЙИ УФЙИПЧ ЧЙДЙН, ЮФП зПУРПДШ РПЧЕМЕМ ЧЪСФШ Ч ЛПЧЮЕЗ ФПМШЛП РТЕДУФБЧЙФЕМЕК ЙЪ «УЛПФПЧ (ЪЧЕТЕК), РФЙГ Й РТЕУНЩЛБАЭЙИУС». п ОБУЕЛПНЩИ Й ДТХЗЙИ РТЕДУФБЧЙФЕМСИ ЦЙЧПФОПЗП НЙТБ ОЙЮЕЗП ОЕ УЛБЪБОП. рП ЧУЕК ЧЕТПСФОПУФЙ ПОЙ ВЩМЙ УРБУЕОЩ ДТХЗЙН РХФЕН, ОБРТЙНЕТ, ЮЕТЕЪ ПФМПЦЕОЙЕ СЙГ, ЛПФПТЩЕ НПЗМЙ УПИТБОЙФШУС Й Ч ЧПДЕ РПД ЛПТПК РМБЧБАЭЙИ ВТЕЧЕО ЙМЙ ОБ УФЕОБИ ЛПЧЮЕЗБ.

вЕТС ЧП ЧОЙНБОЙЕ ЧЩЫЕРТЙЧЕДЕООПЕ, РТЙЪОБООПЕ ОБХЛПК ЛПМЙЮЕУФЧП: ЫЕУФШ ФЩУСЮ РБТ ЪЧЕТЕК, ДЕУСФШ ФЩУСЮ РБТ РФЙГ, ДЧЕ ФЩУСЮЙ РБТ РТЕУНЩЛБАЭЙИУС — РПМХЮЙН ФТЙДГБФШ ЫЕУФШ ФЩУСЮ ЗПМПЧ. лТПНЕ ЬФПЗП, ХЮЙФЩЧБЕН, ЮФП ЮЙУФЩИ ЧПЫМП РП УЕНЙ РБТ. оБ ПУОПЧБОЙЙ 11 ЗМ. мЕЧЙФ ОБИПДЙН, ЮФП ФБЛЙИ ЦЙЧПФОЩИ Й РФЙГ ВЩМП ОЕЪОБЮЙФЕМШОПЕ ЛПМЙЮЕУФЧП, Ч РТЕДЕМБИ ОЕУЛПМШЛЙИ ДЕУСФЛПЧ. фПЗДБ ХЪОБЕН, ЮФП ЧУЕИ ЧНЕУФЕ ЦЙЧПФОЩИ, РТЕУНЩЛБАЭЙИУС Й РФЙГ Ч ЛПЧЮЕЗЕ ОБИПДЙМПУШ ОЕ ВПМШЫЕ 37000. еУМЙ ЧЪСФШ УТЕДОЙК ЧЕУ ПДОПК ЗПМПЧЩ, ДБЦЕ ТБЧОЩК УФБ ЛЙМПЗТБННБН, ФПЗДБ ЧЕУ ЧУЕИ ЦЙЧПФОЩИ РПНЕУФЙЧЫЙИУС ОБ ЛПТБВМЕ оПС УПУФБЧЙФ НЕОШЫЕ ЮЕФЩТЕИ ФЩУСЮ ФПОО. еУМЙ УПРПУФБЧЙН ЧЕУ ЧУЕИ ЦЙЧПФОЩИ У ЧПДПЙЪНЕЭЕОЙЕН ЛПТБВМС, ТБЧОЩН 43,5 ФЩУСЮ ФПОО, — ФП ЧЙДЙН, ЮФП ЕЭЕ ПУФБЕФУС ДПЧПМШОП НЕУФБ ДМС РЙЭЙ.

рПМХЮБС ПФЧЕФ ОБ РЕТЧЩК ЧПРТПУ, ЛТЙФЙЛЙ вЙВМЙЙ, ПВЩЮОП, УРЕЫБФ ЪБДБФШ ОПЧЩК: лБЛ оПК НПЗ УПВТБФШ ЧУЕИ ЦЙЧПФОЩИ, РФЙГ Й РТЕУНЩЛБАЭЙИУС Ч ЛПЧЮЕЗ?

«лБЛЙН ЦЕ ПВТБЪПН ЧУЕ УХИПРХФОЩЕ ЦЙЧПФОЩЕ УПВТБМЙУШ Л ЛПТБВМА ЙЪ ЧУЕИ УФТБО ЪЕНМЙ? й Л ФПНХ ЦЕ УПВТБМЙУШ Ч ОБЪОБЮЕООЩК НЕУСГ, ДЕОШ Й ЮБУ?.. й ЛБЛ ЬФП ЧУЕ ПОЙ ЧЩУЮЙФБМЙ ЧТЕНС, Л ЛПФПТПНХ ОБДП ВЩМП РТЙКФЙ Л ЛПТБВМА? й РПЮЕНХ ПОЙ РТЙЫМЙ Л ОЕНХ ЛБЛ ТБЪ РП РБТЕ?» [185]

вЙВМЙС Й дХИ рТПТПЮЕУФЧБ ДБАФ ПФЧЕФЩ Й ОБ ЬФЙ ЧПРТПУЩ: «чТЕНС ЙУРЩФБОЙС РТЙВМЙЦБМПУШ Л ЛПОГХ. оПК РТЕДБООП ЧЩРПМОЙМ ЧУЕ, ЮФП зПУРПДШ РПТХЮЙМ ЕНХ. лПЧЮЕЗ ВЩМ ЪБЛПОЮЕО Й УДЕМБО ФБЛ, ЛБЛ РПЧЕМЕМ зПУРПДШ. дМС МАДЕК Й ЦЙЧПФОЩИ ВЩМП ЪБРБУЕОП ЧДПЧПМШ РЙЭЙ. й ФЕРЕТШ УМХЗБ вПЦЙК Ч РПУМЕДОЙК ТБЪ ПВТБФЙМУС У УЕТШЕЪОЩН РТЙЪЩЧПН Л ОБТПДХ. уП УФТБУФША, ЛПФПТХА ОЕЧПЪНПЦОП ПРЙУБФШ УМПЧБНЙ, ПО ХНПМСМ ЙИ ЙУЛБФШ ХВЕЦЙЭБ, РПЛБ ЕЭЕ ЕУФШ ФБЛБС ЧПЪНПЦОПУФШ, ОП Ч ПФЧЕФ УМЩЫБМЙУШ ФПМШЛП ОБУНЕЫЛЙ Й ЗМХНМЕОЙС. чДТХЗ, ЙЪДЕЧБАЭБСУС ФПМРБ УНПМЛМБ. тБЪМЙЮОПЗП ТПДБ ЦЙЧПФОЩЕ, УТЕДЙ ЛПФПТЩИ ВЩМЙ РТЕДУФБЧЙФЕМЙ УБНЩИ УЧЙТЕРЩИ Й УБНЩИ ВЕЪПВЙДОЩИ, УРХУЛБМЙУШ У ЗПТ, РПЛЙДБМЙ МЕУ Й НЕДМЕООП ОБРТБЧМСМЙУШ Л ЛПЧЮЕЗХ. ъБФЕН ТБЪДБМУС УМПЧОП ЫХН ЧЕФТБ, — ФП УМЕФБМЙУШ У ТБЪОЩИ УФПТПО РФЙГЩ. йИ ВЩМП ФБЛ НОПЗП, ЮФП ОЕВП РПЮЕТОЕМП. оП РПТСДПЛ ГБТЙМ ОЕХЛПТЙЪОЕООЩК: ХУФТЕНМССУШ Л ЛПЧЮЕЗХ ЦЙЧПФОЩЕ РПЧЙОПЧБМЙУШ РПЧЕМЕОЙА вПЦШЕНХ, Ч ФП ЧТЕНС ЛБЛ МАДЙ ХРПТУФЧПЧБМЙ Ч УЧПЕН ОЕРПУМХЫБОЙЙ.

чЕДПНЩЕ УЧСФЩНЙ бОЗЕМБНЙ ПОЙ «ЧПЫМЙ Л оПА Ч ЛПЧЮЕЗ»… мАДЙ У ХДЙЧМЕОЙЕН, Б ОЕЛПФПТЩЕ ДБЦЕ УП УФТБИПН ОБВМАДБМЙ ЪБ ЧУЕН РТПЙУИПДСЭЙН. оЙЛФП ЙЪ ХЮЕОЩИ ОЕ НПЗ ДБФШ ОЙЛБЛПЗП ПВЯСУОЕОЙС ФБЛПНХ ОЕПВЩЮБКОПНХ РПЧЕДЕОЙА ЦЙЧПФОЩИ». [186]

фПФ, лПФПТЩК УПФЧПТЙМ ЧУЕИ ЦЙЧПФОЩИ Й РФЙГ; фПФ, лПФПТЩК УПФЧПТЙМ ЮЕМПЧЕЛБ, ЪОБМ УЛПМШЛП РПФТЕВХЕФУС НЕУФБ ДМС ФПЗП, ЮФПВЩ УПИТБОЙФШ РТЕДУФБЧЙФЕМЕК ЦЙЧПФОПЗП НЙТБ Ч РТПДПМЦЕОЙЕ ЧТЕНЕОЙ РПФПРБ.

24. рПЮЕНХ вПЗ ДПРХУФЙМ ФБЛПЕ ДПМЗПЕ РТЕВЩЧБОЙЕ йЪТБЙМС Ч еЗЙРФЕ, Б ОЕ ЧЩЧЕМ ЕЗП УТБЪХ РПУМЕ УНЕТФЙ йПУЙЖБ?

фБЛПЧ ВЩМ РМБО вПЦЙК, ЮФПВЩ РПЛБЪБФШ УМБЧХ уЧПА Й, ЮФПВЩ УНЙТЙФШ ЗПТДПУФШ ЖБТБПОБ. фБЛ ВЩМП РТЕДПРТЕДЕМЕОП ПФ ОБЮБМБ. фБЛПЕ ПВЕФПЧБОЙЕ ВЩМП ДБОП бЧТББНХ: «ъОБК, ЮФП РПФПНЛЙ ФЧПЙ ВХДХФ РТЙЫЕМШГБНЙ Ч ЪЕНМЕК ОЕ УЧПЕК, Й РПТБВПФСФ ЙИ, Й ВХДХФ ХЗОЕФБФШ ЙИ ЮЕФЩТЕУФБ МЕФ» (вЩФ. 15,13). лБЛ зПУРПДШ РТЕДУЛБЪБМ, ФБЛ Й УВЩМПУШ. оЕРПУТЕДУФЧЕООП ЦЕ Ч еЗЙРФЕ ЕЧТЕЙ РТПВЩМЙ 215 МЕФ.

25. рПЮЕНХ, ЕУМЙ уБН вПЗ ТБЪТЕЫЙМ ЧП ЧФПТПК ТБЪ чБМББНХ РПЕИБФШ Л чБМБЛХ, ЮФПВЩ РТПЛМСУФШ йЪТБЙМС, ЧУЕ ЦЕ Ч РХФЙ РТЕРСФУФЧПЧБМ ЕНХ?

вПЗ Ч РЕТЧХА ОПЮШ ПФЛТЩМ чБМББНХ ЧУА уЧПА ЧПМА. пДОБЛП чБМББН ПЮЕОШ ЦЕМБМ РПЕИБФШ, ВХДХЮЙ РТЕМШЭЕО ПВЕЭБОЙСНЙ ГБТС. рПЬФПНХ Ч УМЕДХАЭХА ОПЮШ ПО ЧОПЧШ ЧПРТПЫБМ вПЗБ. фПЗДБ вПЗ ТБЪТЕЫЙМ ЕНХ. оП вПЗ ЪОБМ, ЮФП, ИПФС чБМББН Й ОЕ РТПЛМСОЕФ йЪТБЙМС, ПО ЧУЕ ЦЕ ОБХЮЙФ чБМБЛБ, ЛБЛ ЧЧЕУФЙ йЪТБЙМС Ч ЗТЕИ. рПЬФПНХ вПЗ УФБМ ОБ ЕЗП РХФЙ, ЮФПВЩ РПЛБЪБФШ, ЮФП ЬФПФ РХФШ ОЕХЗПДЕО еНХ. тЕЪХМШФБФПН ВЩМП ФП, ЮФП чБМББН ОЕ РПМХЮЙМ ЦЕМБЕНПЗП. чБМБЛ РТПЗОБМ ЕЗП, ЧНЕУФП РТЕДУФБЧМЕОЙС Л ОБЗТБДЕ Й РПЮЕУФЙ. фБЛ ЪБЛПОЮЙМУС РХФШ, Ч ЛПФПТЩК РХУФЙМУС РТПТПЛ вПЦЙК, РПВХЦДБЕНЩК МЙЮОЩНЙ ЛПТЩУФОЩНЙ ГЕМСНЙ. уРХУФС ОЕЛПФПТПЕ ЧТЕНС ПО ВЩМ РПТБЦЕО Ч УТБЦЕОЙЙ Й РПЗЙВ У ЧТБЗБНЙ йЪТБЙМС.

26. лБЛЙН ПВТБЪПН УЙСМП МЙГП нПЙУЕС? оЕ ВЩМ МЙ ЬФП ПВНБО У ЕЗП УФПТПОЩ?

«лПЗДБ УИПДЙМ нПЙУЕК У ЗПТЩ уЙОБС, Й ДЧЕ УЛТЙЦБМЙ ПФЛТПЧЕОЙС ВЩМЙ Ч ТХЛЕ Х нПЙУЕС РТЙ УПЫЕУФЧЙЙ ЕЗП У ЗПТЩ, ФП нПЙУЕК ОЕ ЪОБМ, ЮФП МЙГЕ ЕЗП УФБМП УЙСФШ МХЮБНЙ ПФ ФПЗП, ЮФП вПЗ ЗПЧПТЙМ У ОЙН» (йУИ. 34,29).

ъОБЕФ МЙ ЙУФПТЙС РПДПВОЩЕ РТПСЧМЕОЙС, ЙМЙ ЦЕ нПЙУЕК РТЙВЕЗБМ Л ИЙФТПУФЙ Й ПВНБОХ? уЧЕЮЕОЙЕ МЙГ МАДЕК ОБВМАДБМПУШ ОЕПДОПЛТБФОП Ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. чПФ РТЙНЕТЩ:

«пЮЕОШ ЙЪЧЕУФОЩК ДБФУЛЙК ЧТБЮ-БОБФПН вБТФПМЙО Ч 1669 ЗПДХ ПРЙУБМ УЧЕЮЕОЙЕ ПДОПК ЙФБМШСОУЛПК ЦЕОЭЙОЩ. дТХЗПК ХЮЕОЩК зЕТНЫФЕДФ Ч 1806 ЗПДХ ОБВМАДБМ ФП ЦЕ СЧМЕОЙЕ ОБ ЛПЦЕ ПДОПЗП ЛТЕУФШСОЙОБ ЙЪ фАТЙОЗЙЙ…

ч 30-И ЗПДБИ ОБЫЕЗП УФПМЕФЙС Ч йФБМЙЙ ОБВМАДБМЙ… УЧЕФСЭХАУС ЦЕОЭЙОХ. жЙЪЙПМПЗ рТПФФЙ ПВУМЕДПЧБМ ЬФПФ УМХЮБК». [187]

хЮЕОЩЕ РП-УЧПЕНХ ПВЯСУОСАФ РПДПВОЩЕ СЧМЕОЙС. оП ЖБЛФ ПУФБЕФУС ЖБЛФПН: УФЙИ ЙЪ йУИПДБ — ЧЕТЕО.

27. лБЛ йЙУХУ оБЧЙО ПУФБОПЧЙМ УПМОГЕ? лБЛ УПМОГЕ ЧЕТОХМПУШ РП УФХРЕОСН бИБЪПЧЩН?

«нЕУФП рЙУБОЙС Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ 10,12-14 ЧУЕЗДБ РПДЧЕТЗБМПУШ ОБРБДЛБН УП УФПТПОЩ ЛТЙФЙЛПЧ Й УЮЙФБМПУШ РТПФЙЧПТЕЮБЭЙН ОБХЛЕ. ьФП УППВЭЕОЙЕ П ФБЛ ОБЪЩЧБЕНПН ДПМЗПН ДОЕ йЙУХУБ оБЧЙОБ, ЧПЦДС ОБТПДБ йЪТБЙМШУЛПЗП, ЧЩУФХРЙЧЫЕЗП РПУМЕ нПЙУЕС Й УПЧЕТЫЙЧЫЕЗП ЧЧПД ЬФПЗП ОБТПДБ Ч ЪЕНМА иБОББОУЛХА. пДОБЛП, УФПЙФ ПФНЕФЙФШ, ЮФП ОЕНОПЗЙЕ НЕУФБ рЙУБОЙС РПМХЮЙМЙ УФПМШ ПВПУОПЧБООПЕ ОБХЮОПЕ РПДФЧЕТЦДЕОЙЕ.

рТЕЦДЕ ЧУЕЗП ЪБНЕФЙН, ЮФП НПМЙФЧБ йЙУХУБ оБЧЙОБ, РЕТЕЧЕДЕООБС УМПЧБНЙ: «уФПК, УПМОГЕ», УХДС РП ПТЙЗЙОБМХ, ЧЩТБЦБМБ ФБЛХА НЩУМШ: «вЕЪДЕКУФЧХК, УПМОГЕ!» ЙМЙ «уПМОГЕ, ПУФБОПЧЙ УЧПА ДЕСФЕМШОПУФШ!»

хЮЕОЩЕ УИПДСФУС ЧП НОЕОЙЙ, ЮФП ЧТБЭЕОЙЕ ЪЕНМЙ ЧПЛТХЗ УЧПЕК ПУЙ СЧМСЕФУС ТЕЪХМШФБФПН ЧМЙСОЙС ЧПЪДЕКУФЧЙС ОБ ОЕЕ УП УФПТПОЩ УПМОГБ. рПЬФПНХ УМПЧБ йЙУХУБ оБЧЙОБ, РТЕДУФБЧМСАФ УПВПК ОБХЮОХА ФПЮОПУФШ: ЙНЕООП, ПО ЧЩТБЪЙМ ФП, ЮФП Й ФТЕВПЧБМПУШ ДМС ХДМЙОЕОЙС ДОС — ПУМБВМЕОЙЕ ДЕСФЕМШОПУФЙ УПМОГБ Ч ЕЗП ЧПЪДЕКУФЧЙЙ ОБ ЪЕНМА…

бНЕТЙЛБОУЛЙК РТПЖЕУУПТ фПФФЕО ЙЪХЮЙМ ЬФПФ ЧПРТПУ У БУФТПОПНЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС Й ПРХВМЙЛПЧБМ ТЕЪХМШФБФЩ УЧПЙИ ПВУФПСФЕМШОЩИ Й УМПЦОЩИ ЧЩЮЙУМЕОЙК, ЛПФПТЩЕ РТЙЧЕМЙ ЕЗП Л ЧЕУШНБ ЪБНЕЮБФЕМШОПНХ ПФЛТЩФЙА. рТЙОЙНБС ЧП ЧОЙНБОЙЕ ДОЙ ТБЧОПДЕОУФЧЙК, ЬЛМЙРУЩ, Й Ф. Р. Й ЧЕДС ЧЩЮЙУМЕОЙЕ ПФ ОБЫЙИ ДОЕК ДП ДОС йЙУХУБ оБЧЙОБ, ПО ПВОБТХЦЙМ, ЮФП ЬФПФ ДЕОШ РТЙИПДЙФУС ОБ УТЕДХ. у ДТХЗПК УФПТПОЩ, РТПЙЪЧПДС ЧЩЮЙУМЕОЙЕ ПФ ДБФЩ УПФЧПТЕОЙС НЙТБ (вЩФ. 1 ЗМ.) ДП ДОС йЙУХУБ оБЧЙОБ, ПО ОБЫЕМ, ЮФП ДЕОШ ЬФПФ РТЙИПДЙФУС ЧП ЧФПТОЙЛ. оБ ПУОПЧБОЙЙ ПВПЙИ ЧЩЮЙУМЕОЙК ПО ХФЧЕТЦДБЕФ, ЮФП ОЙЛБЛЙЕ НБФЕНБФЙЮЕУЛЙЕ ЧЩЮЙУМЕОЙС ОЕ ДБАФ ЧПЪНПЦОПУФЙ ЙЪВЕЦБФШ ФПЗП РПОСФЙС, ЮФП ГЕМЩЕ УХФЛЙ, Ч 24 ЮБУБ ДМЙФЕМШОПУФША, ПЛБЪЩЧБАФУС ДПРПМОЙФЕМШОП ЧЛМАЮЕООЩНЙ Ч ЙУФПТЙА НЙТБ.

лТПНЕ ФПЗП, е.ч. нБХОДЕТ, ЮМЕО ЛПТПМЕЧУЛПК ПВУЕТЧБФПТЙЙ Ч зТЙОЧЙЮЕ, Ч ПДОПК ЙЪ УЧПЙИ УФБФЕК, РПУЧСЭЕООПК ЬФПНХ ЧПРТПУХ, РПЛБЪЩЧБЕФ, ЮФП ЕНХ ХДБМПУШ ЧЩЮЙУМЙФШ ОЕ ФПМШЛП НЕУФП, ОБ ЛПФПТПН ОБИПДЙМУС Ч ФПФ НПНЕОФ йЙУХУ оБЧЙО, ОП ФБЛЦЕ Й УБНХА ДБФХ Й ЧТЕНС ДОС, ЛПЗДБ ЬФП ЪОБЮЙФЕМШОПЕ УПВЩФЙЕ ОБЮБМП УПЧЕТЫБФШУС…

уМПЧБ йЙУХУБ оБЧЙОБ (10,14), ЗДЕ УЛБЪБОП: «й ОЕ ВЩМП ФБЛПЗП ДОС ОЙ РТЕЦДЕ, ОЙ РПУМЕ ФПЗП», ОЕ НЕОЕЕ РПТБЦБАФ УЧПЕК ФПЮОПУФША, ФБЛ ЛБЛ ДЕКУФЧЙФЕМШОП ДМС ЧФПТПЗП РПДПВОПЗП ДОС Ч ЙУФПТЙЙ НЙТБ ОЕФ НЕУФБ. рТПЖЕУУПТ фПФФЕО ХФЧЕТЦДБЕФ, ЮФП «ОЙ РТЕЦДЕ, ОЙ РПУМЕ ОЕ ВЩМП ФБЛПЗП НПНЕОФБ, РТЙ ЛПФПТПН ОБВМАДБМПУШ ВЩ ПФОПУЙФЕМШОПЕ, ЧЪБЙНОПЕ РПМПЦЕОЙЕ УПМОГБ, МХОЩ Й ЪЕНМЙ, ЛБЛПЕ ЙНЕМП НЕУФП Ч ДЕОШ йЙУХУБ оБЧЙОБ».

оП Й ЬФП ЕЭЕ ОЕ ЧУЕ. х йЙУХУБ оБЧЙОБ (10,13) ЮЙФБЕН: «УФПСМП УПМОГЕ УТЕДЙ ОЕВБ Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ».

чЩЮЙУМЕОЙС РТПЖЕУУПТБ фПФФЕОБ РПЛБЪЩЧБАФ, ЮФП ДПВБЧМЕОЙЕ Л ДПМЗПНХ ДОА йЙУХУБ оБЧЙОБ ОЕ ЧЩТБЪЙМПУШ Ч 24 ЮБУБИ, Б МЙЫШ Ч 23 У ФТЕФША; Й ЬФП РПТБЪЙФЕМШОП РПДФЧЕТЦДБЕФ ЧЩТБЦЕОЙЕ 13-ЗП УФЙИБ «РПЮФЙ ГЕМЩК ДЕОШ». ч ФП ЦЕ ЧТЕНС РПМОЩЕ УХФЛЙ, ПВОБТХЦЕООЩЕ БУФТПОПНБНЙ, ЛБЛ ЙЪМЙЫЕЛ Ч УХННЕ ДОЕК НЙТБ, ОБИПДСФ УЧПЕ ПВЯСУОЕОЙЕ Ч ДТХЗПН ЖБЛФЕ, Б ЙНЕООП, Ч ФПН, ЮФП зПУРПДШ «ЧПЪЧТБФЙМ ФЕОШ ОБЪБД ОБ УФХРЕОСИ, ЗДЕ ПОБ УРХУЛБМБУШ РП УФХРЕОСН бИБЪПЧЩН, ОБ 10 УФХРЕОЕК» (4гБТ. 20,11). ъДЕУШ 10 УФХРЕОЕК ЙМЙ ЗТБДХУПЧ УППФЧЕФУФЧХАФ 40 НЙОХФБН, ЛПФПТЩЕ Ч ФПЮОПУФЙ ЧПУРПМОСАФ ОЕДПУФБАЭЙЕ 2/3 ЮБУБ.

рПУМЕ РТПДПМЦЙФЕМШОЩИ БУФТПОПНЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК РТПЖЕУУПТ фПФФЕО ДЕМБЕФ УМЕДХАЭЙК ЧЩЧПД: «бВУПМАФОП ДПУФПЧЕТЕО ЖБЛФ, ЮФП ЮЕМПЧЕЮЕУФЧП ОЙЛПЗДБ ОЕ ХЛМПОСМПУШ ПФ ФПЮОПЗП ОЕДЕМШОПЗП ЙУЮЙУМЕОЙС ДОЕК, Й ЮФП УХВВПФБ ОБЫЕЗП ЧТЕНЕОЙ ДПЫМБ ДП ОБУ ПФ бДБНБ, ЮЕТЕЪ РПФПР, НЙОПЧБМБ ДПМЗЙК ДЕОШ йЙУХУБ оБЧЙОБ Й бИБЪПЧЩ УФХРЕОЙ (УПМОЕЮОЩЕ ЮБУЩ) Й РТПЫМБ ЮЕТЕЪ ЗТПВОЙГХ зПУРПДОА ВЕЪ ЕДЙОПЗП РТПРХУЛБ. оЙ ЕДЙОЩК ДЕОШ ОЕ ХФЕТСО, Й ЧУЕ РТЕДУФБЧМСЕФ УПВПК ОЕРТЕТЩЧОХА ГЕРШ УЧЙДЕФЕМШУФЧБ, ЛПФПТХА ОЕ УНПЗХФ ОБТХЫЙФШ ОЙЛБЛЙЕ ХИЙЭТЕОЙС ЮЕМПЧЕЛБ ЙМЙ ДШСЧПМБ» (Our Ract. Prof. Totten).

нЕЦДХ ФЕН, ЛБЛ ХЦЕ ХРПНСОХФП ЧЩЫЕ, ХДЙЧЙФЕМШОП ФП, ЮФП ЬФП ЪБНЕЮБФЕМШОПЕ УПВЩФЙЕ ОБИПДЙФ УЕВЕ РПДФЧЕТЦДЕОЙЕ ОЕ ФПМШЛП УП УФПТПОЩ БУФТПОПНЙЙ, ОП ФБЛЦЕ Й Ч ЙУФПТЙЙ РТЙ УПЧЕТЫЕООП ОЕЪБЧЙУЙНЩИ ЙУФПЮОЙЛБИ.

ч ЮЕФЩТЕИ УФТБОБИ, ФБЛЙИ ЛБЛ зТЕГЙС, еЗЙРЕФ, лЙФБК Й йОДЙС УПИТБОЙМЙУШ РТЕДБОЙС П «ДПМЗПН ДОЕ».

зЕТПДПФ, ЬФПФ «ПФЕГ ЙУФПТЙЙ», ЦЙЧЫЙК ЪБ 480 МЕФ ДП т. иТ., РЙЫЕФ П ФПН, ЮФП ЦТЕГЩ еЗЙРФБ УППВЭЙМЙ ЕНХ, ВХДФП ВЩМП ЧТЕНС, ЛПЗДБ «УПМОГЕ 4 ТБЪБ ЧУИПДЙМП ОЕ Ч ПВЩЮОПН НЕУФЕ. дЧБЦДЩ ПОП ЧПУИПДЙМП ФБН, ЗДЕ ФЕРЕТШ ЪБИПДЙФ Й ДЧБЦДЩ ЪБИПДЙМП ФБН, ЗДЕ ФЕРЕТШ ЧПУИПДЙФ» (Bonn's Classical Library. «Herodotus», Translated by Cary. 1865). ч ЬФПН ХУНБФТЙЧБАФ ЙУЛБЦЕООХА УУЩМЛХ ОБ ДЕОШ йЙУХУБ оБЧЙОБ.

лЙФБКУЛПЕ РТЕДБОЙЕ ВПМЕЕ ЪБНЕЮБФЕМШОП. пОП ОБИПДЙФУС Ч ЛОЙЗЕ ЪОБНЕОЙФПЗП ЛЙФБКУЛПЗП ЖЙМПУПЖБ иХБКОБН дЪХ, ЧПФ ЕЗП ФЕЛУФ: «лОСЪШ сО-мХ (1053-1058 З. ДП т. иТ.), УТБЦБСУШ РТПФЙЧ иБОУЛПК БТНЙЙ Й ВПСУШ, ЮФП ОБУФХРЙФ ЧЕЮЕТ Й РПНЕЫБЕФ ЕЗП РПВЕДЕ, РПДОСМ ЛПРШЕ Й РПЗТПЪЙМ ЙН ЪБИПДСЭЕНХ УПМОГХ, ЛПФПТПЕ ФПФ ЮБУ ЧЕТОХМПУШ ОБЪБД ОБ ОЕВЕ ОБ РТПФСЦЕОЙЙ ФТЕИ ЪОБЛПЧ ЪПДЙБЛБ» (6 ЮБУПЧ).

йОДХУУЛПЕ РТЕДБОЙЕ, РП ЬФПНХ РПЧПДХ, ХРПНЙОБЕФУС Ч ФТХДЕ иБНЙМШФПОБ «лМАЮ Л ИТПОПМПЗЙЙ ЙОДХУПЧ» (Ф.2, УФТ. 224). пО ПРЙУЩЧБЕФ ЕЗП УМЕДХАЭЙН ПВТБЪПН: «ч УЧСЪЙ У ЦЙЪОЕПРЙУБОЙЕН ЙОДХУУЛПЗП РТПТПЛБ лТЙЫОЩ ЗПЧПТЙФУС, «ЮФП Ч 1651 ЗПДХ (МЕФПРЙУШ, лБМЙ УППФЧЕФУФЧХЕФ 1451 З. ДП т. иТ. Ф. Е. ФПНХ УБНПНХ ЗПДХ, ЛПЗДБ йЙУХУ оБЧЙО ЧПЫЕМ Ч ЪЕНМА иБОББОУЛХА) УПМОГЕ ЪБНЕДМЙМП УЧПЕ ДЧЙЦЕОЙЕ Й ОЕ ЪБИПДЙМП, ЪБУМХЫБЧЫЙУШ ВМБЗПЮЕУФЙЧЩН РЕОЙЕН Akroon'a, ЧПУИЧБМСАЭЕЗП ДПВТПДЕФЕМЙ лТЙЫОЩ, ЧП ЧТЕНС РХФЕЫЕУФЧЙС РПУМЕДОЕЗП Ч вЙОДТЕВЕО. лПЗДБ ЦЕ ПО РТЙВЩМ ФХДБ Ч ГЕМПУФЙ Й УПИТБООПУФЙ УПМОГЕ ЪБЫМП У ПРПЪДБОЙЕН ПЛПМП ДЧЕОБДГБФЙ ЮБУПЧ».

оЕФТХДОП ХУНПФТЕФШ ЧП ЧУЕИ ЬФЙИ УФТБООЩИ УЛБЪБОЙСИ ЙУЛБЦЕООПЕ УППВЭЕОЙЕ П ДОЕ йЙУХУБ оБЧЙОБ, ФБЛ СУОП ПРЙУБООПЕ Ч вЙВМЙЙ.

оЕХДЙЧЙФЕМШОП, ЮФП ЧУСЛПЕ РТЕДБОЙЕ МАВПК УФТБОЩ РТЕДУФБЧМСЕФ Ч УПВЩФЙЙ ЛБЛПЕ-МЙВП УЧПЕ ДЕКУФЧХАЭЕЕ МЙГП, У ОЙН УЧСЪБООПЕ. ьФП ЧЕТОП ДМС ЧУЕИ РТЕДБОЙК, Ч ЛПФПТЩИ УПВЩФЙС ПВЯСУОСАФУС ЪБДОЙН ЮЙУМПН. оП ЬФП ОЙЛБЛ ОЕ ХНБМСЕФ РПМОПЗП Й ВЕУРТЙУФТБУФОПЗП УППВЭЕОЙС уЧСЭЕООПЗП рЙУБОЙС, ОБЫЕДЫЕЗП ФБЛПЕ ФПЮОПЕ ОБХЮОПЕ РПДФЧЕТЦДЕОЙЕ УТЕДЙ ДТХЗЙИ РТЕДБОЙК, ДПЫЕДЫЙИ ДП ОБУ ОЕ ВЕЪ ЧПМЙ вПЦШЕК, ОЕУПНОЕООП ЙНЕАЭЙИ УЧЙДЕФЕМШУФЧП РПДФЧЕТЦДЕОЙС ФПЗП, ЮФП УЛБЪБОП Ч ЙУФЙООПН рЙУБОЙЙ. пОП ДБОП ДМС ФЕИ, ЛФП ОЕ РПЧЕТЙФ, РПЛБ ОЕ ОБКДЕФ ИПФС ВЩ Й ОЕФПЮОЩИ УППВЭЕОЙК ЙУФПТЙЮЕУЛПЗП РПТСДЛБ. оБ УБНПН ЦЕ ДЕМЕ, ЬФЙ НБМП УПЗМБУХЕНЩЕ НЕЦДХ УПВПК МЕЗЕОДЩ РПНПЗБАФ РТПВХДЙФШ ЙОФЕТЕУ Л ФПНХ, П ЮЕН ЗПЧПТЙФ вЙВМЙС». [188]

б ЧПФ ЧЪЗМСДЩ ОЕЛПФПТЩИ ВПЗПУМПЧПЧ-ЬЛЪЕЗЕФПЧ ОБЫЙИ ДОЕК ОБ ЬФП УПВЩФЙЕ: «…йЙУХУ оБЧЙО Й ЕЗП ЧПКУЛП ЧЙДЕМЙ УПМОГЕ ЛБЛ ВЩ ОЕРПДЧЙЦОЩН ЙМЙ ЪБИПДСЭЙН ЮТЕЪЧЩЮБКОП НЕДМЕООП. лБЛ ЬФП НПЗМП РТПЙЪПКФЙ? ч ТЕЪХМШФБФЕ РТЕМПНМЕОЙС МХЮЕК, ТБЪХНЕЕФУС, ОЕ ЕУФЕУФЧЕООПЗП, Б ЧЩЪЧБООПЗП ЮХДЕУОЩН ЧНЕЫБФЕМШУФЧПН. вМБЗПДБТС ФБЛПНХ РТЕМПНМЕОЙА, ВЕЪ ЧУСЛПЗП ОБТХЫЕОЙС РПТСДЛБ ЧП ЧУЕМЕООПК, УПМОГЕ ВЩМП ЧЙДОП ФБН, ЗДЕ ЕЗП Ч ДЕКУФЧЙФЕМШОПУФЙ ОЕ ВЩМП. фПЮОП ФБЛ ЦЕ РТЕМПНМЕОЙЕ МХЮЕК РТЙЧПДЙФ Л ФПНХ, ЮФП ФБЛПЕ СЧМЕОЙЕ РТЙТПДЩ ЛБЛ «НЙТБЦ» ЙМЙ «жБФБ нПТЗБОБ» ДЕНПОУФТЙТХЕФ ОБН Ч РЕТЕЧЕТОХФПН ЧЙДЕ ДЕТЕЧШС Й РЕКЪБЦЙ, УМПЧОП ПФТБЦБАЭЙЕУС Ч ПЪЕТЕ, — ФБН, ЗДЕ ОЙЮЕЗП РПДПВОПЗП ОЕФ. ьФЙ РТЕДНЕФЩ ДЕКУФЧЙФЕМШОП УХЭЕУФЧХАФ Ч ДТХЗПН НЕУФЕ, Б ОЕ ФБН, ЗДЕ РПЛБЪЩЧБЕФ ЙИ НЙТБЦ. фБЛ ЦЕ Й УПМОГЕ ЙЪ ЛОЙЗЙ йЙУХУБ оБЧЙОБ, ДЕКУФЧЙФЕМШОП, УХЭЕУФЧПЧБМП, ОП ОЕ ФБН, ЗДЕ ЧЙДЕМЙ ЕЗП йЪТБЙМШФСОЕ.

л ЬФПНХ, Ч ГЕМПН, УЧПДЙФУС ФПМЛПЧБОЙЕ ЬЛЪЕЗЕФБНЙ ДБООПЗП ЬРЙЪПДБ…» [189-1]

бЧФПТЩ ЧЩЫЕХРПНСОХФПЗП ФТХДБ УПЗМБЫБАФУС У ФПМЛПЧБОЙСНЙ ДТХЗЙИ ЬЛЪЕЗЕФПЧ, ПВЯСУОСАЭЙИ ДМЙООЩК ДЕОШ йЙУХУБ оБЧЙОБ ПУПВЕООПУФША «МЙФЕТБФХТОПЗП ЦБОТБ ЬФПЗП ПФТЩЧЛБ», РПЬФЙЮЕУЛЙН ПФУФХРМЕОЙЕН «РП ЛОЙЗЕ рТБЧЕДОПЗП». [189-2]

б ОПЧЕКЫЙЕ ФПМЛПЧБОЙС ХЮЕОЩИ-ЬЛЪЕЗЕФПЧ УЧПДСФУС Л ФПНХ, ЮФП «ЧПКУЛХ йЙУХУБ оБЧЙОБ ВЩМП ОХЦОП ОЕ УПМОГЕ, Б ФЕОШ… (ФБЛ ЛБЛ) ЧПЙОЩ (ЕЗП) ДПМЦОЩ ВЩМЙ ЙЪОЕНПЗБФШ РПД РБМСЭЙНЙ МХЮБНЙ УПМОГБ РПУМЕ ЙЪОХТЙФЕМШОПЗП ОПЮОПЗП РЕТЕИПДБ… уПМОГЕ, ПЮЕЧЙДОП, РПНЕТЛМП, ДБЧБС ФБЛЙН ПВТБЪПН ПФДЩИ Й ОПЧЩЕ УЙМЩ ЙЪТБЙМШФСОБН. й РПНЕТЛМП ПОП, РП ЧУЕК ЧЙДЙНПУФЙ, УЛТЩЧЫЙУШ ЪБ… ПВМБЛБНЙ, ЛПФПТЩЕ ТБЪТБЪЙМЙУШ РПФПН ЗТБДПН (ЛБНОЕК), ПУЩРБЧЫЙН ВЕЗХЭЙИ ЧТБЗПЧ». [189-3]

28. лБЛ ЛЙФ НПЗ РТПЗМПФЙФШ йПОХ, ЧЕДШ Х ЛЙФБ ПЮЕОШ НБМБС ЗМПФЛБ?

ьФП ХЦЕ ЧПРТПУ РТПЫМПЗП, РП НЕОШЫЕК НЕТЕ ОБ РПМУФПМЕФЙС, ПДОБЛП ОЕЛПФПТЩЕ ЪБДБАФ ЬФПФ ЧПРТПУ Й РП УЕК ДЕОШ. чПФ ПДЙО ЙЪ РТЙНЕТПЧ:

б. дПТПИПЧ Ч УЧПЕК ЛОЙЗЕ РЙЫЕФ: «пУФБМБУШ Й РП УЕЗПДОС Ч вЙВМЙЙ ЮХДЕУОБС ЙУФПТЙС УЧСФПЗП йПОЩ, ЛПФПТПЗП СЛПВЩ РТПЗМПФЙМ ЛЙФ, Б ЪБФЕН ЧЩРМАОХМ ПВТБФОП ГЕМЩН Й ОЕЧТЕДЙНЩН.

й ЬФПФ УМХЮБК РТЙДХНБМ ЮЕМПЧЕЛ, ОЙЛПЗДБ ОЕ ЧЙДЕЧЫЙК ЛЙФБ Й ОЕ ЪОБЧЫЙК ХУФТПКУФЧБ ЕЗП ПТЗБОЙЪНБ. чЕДШ ТПФ РЕТЕЗПТПЦЕО ЗХУФПК УЕФЛПК ТПЗПЧЩИ РМБУФЙОПЛ, Й ПОЙ ОЕ НПЗХФ ЪБИЧБФЙФШ ОЙЮЕЗП ВПМЕЕ ЛТХРОПЗП, ОЕЦЕМЙ НЕМЛЙИ ТБЮЛПЧ Й ЛТПИПФОЩИ ТЩВЕЫЕЛ. зПТМП Х ОЙИ ФПЦЕ УПЧУЕН ОЕВПМШЫПЕ. оП ДБЦЕ ЕУМЙ ВЩ йПОБ ДЕКУФЧЙФЕМШОП РПРБМ Ч ЦЕМХДПЛ ЛЙФБ, ПО ВЩМ ВЩ ФБН РЕТЕЧБТЕО ХЦЕ ЮЕТЕЪ ДЧБ-ФТЙ ЮБУБ». [190]

рПДПВОЩИ «ПФЛТПЧЕОЙК Й ОБХЮОЩИ ДПЧПДПЧ» Х дПТПИПЧБ ДЕУСФЛЙ, Й ЧУЕ ПОЙ, ЛБЛ РПЧЕУФЧХЕФ ЧУФХРМЕОЙЕ ЛОЙЗЙ, ТБУУЮЙФБОЩ ОБ НПМПДЕЦШ, ЧУФХРБАЭХА Ч ЦЙЪОШ, Ч ЧПЪТБУФЕ «ПФ 14 ДП 17 МЕФ». оП, РЕТЕКДЕН Л ДЕКУФЧЙФЕМШОЩН ЖБЛФБН.

у ЛБЦДЩН ЗПДПН НЩ ЙНЕЕН ЧУЕ ВПМШЫЕ РТЙНЕТПЧ ФПЗП, ЮФП ПЗТПНОЩЕ ЛЙФЩ-ЛБЫБМПФЩ РТПЗМБФЩЧБАФ ОЕ ФПМШЛП МАДЕК, ОП Й ЗЙЗБОФУЛЙИ ТБЪНЕТПЧ НПТУЛЙИ ЦЙЧПФОЩИ: ПУШНЙОПЗПЧ Й ЛБМШНБТПЧ. рТЙЧПДЙН РТЙНЕТЩ:

«нЕФЛЙК ЧЩУФТЕМ ЗБТРХОЕТБ РТЕТЧБМ Х ВЕТЕЗПЧ бОФБТЛФЙДЩ УИЧБФЛХ ДЧХИ ЗЙЗБОФУЛЙИ ЦЙЧПФОЩИ. лПЗДБ УПЧЕФУЛПЕ УХДОП-ПИПФОЙЛ «нЙТОЩК» ДПУФБЧЙМП ОБ ЛЙФПВБЪХ УПТПЛБФПООПЗП ЛБЫБМПФБ, ЙЪ ЕЗП ЦЕМХДЛБ ВЩМ ЙЪЧМЕЮЕО ЦЙЧПК ЛБМШНБТ. эХРБМШГБ НПММАУЛБ, ЛПФПТЩК ЧЕУЙМ ОЕ НЕОЕЕ ДЧХИ ГЕОФОЕТПЧ, ЧЙДОЕМЙУШ Ч РБУФЙ ИЙЭОЙЛБ.

ъХВБУФЩЕ ЛЙФЩ РТЕДРПЮЙФБАФ ЛБМШНБТПЧ ЧУЕН ДТХЗЙН СУФЧБН, ОП ОБ ЬФПФ ТБЪ МБЛПНЛЕ РТЙЫМПУШ ОЕ МЕЗЛП. хЗПДЙЧ Ч РБУФШ, ЛБМШНБТ ПИЧБФЙМ ЭХРБМШГБНЙ ЮЕМАУФЙ ЛБЫБМПФБ, ЛТЕРЛП РТЙУПУБМУС Л ФЕМХ». [191]

уТБЧОЙ ЬФПФ РТЙНЕТ УП УЧЙДЕФЕМШУФЧПН вЙВМЙЙ: «й РПЧЕМЕМ зПУРПДШ ВПМШЫПНХ ЛЙФХ РТПЗМПФЙФШ йПОХ, Й ВЩМ йПОБ ЧП ЮТЕЧЕ ЬФПЗП ЛЙФБ ФТЙ ДОС Й ФТЙ ОПЮЙ». рТПТПЛ ЛБЛ ВЩ УРЕГЙБМШОП РПДНЕЮБЕФ: «ВПМШЫПНХ ЛЙФХ» (йПОБ 2,1).

б ЧПФ УППВЭЕОЙЕ жТБОЛБ вХММЕОБ РП ЛОЙЗЕ П ЛБЫБМПФБИ: «рЕТЕД УНЕТФША, ЛБЛ РТБЧЙМП… ЛЙФЩ ЬФПК РПТПДЩ ЙЪЧЕТЗБАФ УПДЕТЦЙНПЕ УЧПЙИ ЧОХФТЕООПУФЕК ОБТХЦХ. фБЛЙН ПВТБЪПН ОЕ ВЩМП ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП Ч ФПН, ЮФП йПОБ ЧДТХЗ ПЛБЪБМУС ЧЩВТПЫЕООЩН «ЙЪ ЮТЕЧБ ЛЙФБ» Й РПРБМ ОБ ВЕТЕЗ». [192]

оБЛПОЕГ, ОБИПДЙН УЕОУБГЙПООПЕ РТЙЪОБОЙЕ хЙМШСНБ лТПНЙ: «ч ЦЕМХДЛЕ Х ЛБЫБМПФПЧ ОБИПДЙМЙ ГЕМЩИ ЛБМШНБТПЧ ТБЪНЕТПН ПФ 1 ДП 10 НЕФТПЧ. й ХЦ ЕУМЙ ЛБЫБМПФ НПЦЕФ РТПЗМПФЙФШ ЗЙЗБОФУЛПЗП ЛБМШНБТБ, ФП Ч ОЕН НПЗ УЧПВПДОП РПНЕУФЙФШУС Й йПОБ, РПУЛПМШЛХ ЙЪ ЧУЕИ ЛЙФПЧ ФПМШЛП Х ЛБЫБМПФБ РЙЭЕЧПД ДПУФБФПЮОП ЫЙТПЛ ДМС ЬФПЗП. уХЭЕУФЧХЕФ ОЕНБМП ТБУУЛБЪПЧ П НПТСЛБИ, РТПЗМПЮЕООЩИ ЛЙФБНЙ, ОП, ЛБЛ РПМБЗБАФ, ЕДЙОУФЧЕООЩН, ЛПНХ ХДБМПУШ ЧЩВТБФШУС ЙЪ ЮТЕЧБ ЮХДПЧЙЭБ ВЩМ дЦЕНУ вБТФМЙ, НБФТПУ УП «ъЧЕЪДЩ чПУФПЛБ». вЩМП ЬФП Ч 1891 ЗПДХ. вБТФМЙ СЛПВЩ ОЕУЛПМШЛП ЮБУПЧ РТПЧЕМ Ч ЦЕМХДЛЕ ЛБЫБМПФБ…» [193]

29. лБЛ ГБТШ оБЧХИПДПОПУПТ НПЗ РТЕЧТБФЙФШУС Ч ЪЧЕТС?

чУРПНОЙН ЙУФПТЙА чБЧЙМПОУЛПЗП ГБТС оБЧХИПДПОПУПТБ. ч РТПДПМЦЕОЙЕ УЕНЙ МЕФ оБЧХИПДПОПУПТ ЦЙМ ЛБЛ ДЙЛПЕ ЦЙЧПФОПЕ: «…Й ПФМХЮЕО ПО ВЩМ ПФ МАДЕК, ЕМ ФТБЧХ, ЛБЛ ЧПМ, Й ПТПЫБМПУШ ФЕМП ЕЗП ТПУПА ОЕВЕУОПА, ФБЛ ЮФП ЧПМПУЩ Х ОЕЗП ЧЩТПУМЙ, ЛБЛ Х МШЧБ, Й ОПЗФЙ Х ОЕЗП — ЛБЛ Х РФЙГЩ» (дБО. 4,30). дПЛПМЕ ПО ОЕ РТЙЪОБМ вПЗБ ЪБ фЧПТГБ Й рТБЧЙФЕМС. оБН НПЗХФ ЧПЪТБЪЙФШ: «ьФП ЮЙУФБС УЛБЪЛБ. рПДПВОПЕ ОЕ НПЗМП РТПЙЪПКФЙ».

«нЗОПЧЕООП ПО МЙЫЙМУС ТБЪХНБ, ДБООПЗП ЕНХ вПЗПН, ТБУУХДЙФЕМШОПУФЙ — УПЧЕТЫЕООПК, ЛБЛ ДХНБМ ГБТШ, Й НХДТПУФЙ, ЛПФПТПК ПО ЗПТДЙМУС; Й ОЕЛПЗДБ НПЗХЭЕУФЧЕООЩК НПОБТИ РТЕЧТБФЙМУС Ч РПНЕЫБООПЗП. еЗП ТХЛБ ВПМШЫЕ ОЕ НПЗМБ ДЕТЦБФШ ДЕТЦБЧОЩК УЛЙРЕФТ». [194]

«йН ПЧМБДЕМП ВЕЪХНЙЕ. пО ЧППВТБЦБМ УЕВС ЦЙЧПФОЩН, ДЕКУФЧПЧБМ ЛБЛ ЦЙЧПФОПЕ, ЦЙМ Ч РПМЕ, ПФЛБЪБЧЫЙУШ ПФ ПВЩЮОЩИ УЧПЙИ РТЙВМЙЦЕООЩИ, «ФБЛ ЮФП ЧПМПУЩ Х ОЕЗП ЧЩТПУМЙ, ЛБЛ Х МШЧБ, Й ОПЗФЙ Х ОЕЗП, ЛБЛ Х РФЙГЩ». [195] «оБЧХИПДПОПУПТ РПДЧЕТЗУС ПДОПК ЙЪ УБНЩИ УФТБЫОЩИ ЖПТН ДХЫЕЧОПК ВПМЕЪОЙ, ФБЛ ОБЪЩЧБЕНПК «МЙЛБОФТПРЙЙ». пО МЙЫЙМУС ТБЪХНБ Й ЧППВТБЪЙМ УЕВС ВЩЛПН, Ч ТЕЪХМШФБФЕ ЮЕЗП ЮЕМПЧЕЮЕУЛЙЕ ЦЕМБОЙС Й РПФТЕВОПУФЙ УНЕОЙМЙУШ ЦЙЧПФОЩНЙ». [196]

«уМЕДХЕФ РПДЮЕТЛОХФШ, ЮФП УМХЮБК РПДПВОПЗП ЪБВПМЕЧБОЙС Ч ДТЕЧОПУФЙ РПДФЧЕТЦДЕО БТИЕПМПЗЙЮЕУЛЙНЙ ДБООЩНЙ. оЕПВЩЛОПЧЕООБС ФБВМЙЮЛБ ЛМЙОПРЙУЙ, ОБИПДСЭБСУС Ч вТЙФБОУЛПН НХЪЕЕ, ХЛБЪЩЧБЕФ ОБ ЮЕМПЧЕЛБ, ЛПФПТЩК ЕМ ФТБЧХ, РПДПВОП ЛПТПЧЕ». [197]

б ЧПФ УППВЭЕОЙЕ ОБЫЕЗП УФПМЕФЙС П ФПН, ЛБЛ ЮЕМПЧЕЛ НПЦЕФ ПДЙЮБФШ, РПФЕТСЧ ТБУУХДПЛ.

«дПЛФПТ лПТМСОД УП УЧПЙНЙ ДТХЪШСНЙ ПФРТБЧЙМУС ОБ ПИПФХ Ч ФХ ЮБУФШ бЧУФТБМЙЙ, ЗДЕ ДП УЙИ РПТ УПИТБОЙМЙУШ УЕМЕОЙС МАДПЕДПЧ. рПЪОБЛПНЙЧЫЙУШ У ОЙНЙ, ПО ХЪОБМ, ЮФП ОЕДБМЕЛП ПФ ОЙИ ЦЙЧЕФ ПДЙО ВЕМЩК. пИПФОЙЮШС ЛПНРБОЙС ЪБЙОФЕТЕУПЧБМБУШ ЬФЙН ДЙЛЙН ВЕМЩН ЮЕМПЧЕЛПН Й ТЕЫЙМБ ЕЗП ТБЪЩУЛБФШ.

еЭЕ ЙЪДБМЙ ПОЙ ХУМЩЫБМЙ ТЩЮБОЙЕ ЪЧЕТС. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС ЙЪ РЕЭЕТЩ РПЛБЪБМБУШ ЗПМПЧБ У ОЕПВЩЮБКОП ДМЙООЩНЙ ЧПМПУБНЙ. дПЛФПТ лПТМСОД РПВЕЦБМ ОБЧУФТЕЮХ ДЙЛБТА, ОП, ЛБЛ ФПМШЛП ФПФ ЪБНЕФЙМ ЮХЦПЗП, ПО ОБВТПУЙМУС ОБ ОЕЗП У ФБЛПК УЙМПК, ЮФП ДПЛФПТ лПТМСОД ХРБМ. уРХФОЙЛЙ ДПЛФПТБ ВТПУЙМЙУШ ЕНХ ОБ РПНПЭШ Й УИЧБФЙМЙ ЬФПЗП ЮЕМПЧЕЛБ. пОЙ РЩФБМЙУШ ЪБЗПЧПТЙФШ У ОЙН РП-БОЗМЙКУЛЙ, РП-ЖТБОГХЪУЛЙ, РП-ОЕНЕГЛЙ Й РП-ЗПММБОДУЛЙ, ОП Ч ПФЧЕФ ДЙЛБТШ ФПМШЛП ТЩЮБМ Й РЩФБМУС ХЛХУЙФШ ЙИ. еЗП УЧСЪБМЙ Й ФПМШЛП ФПЗДБ ЧПЫМЙ Ч РЕЭЕТХ. л ЧЕМЙЮБКЫЕНХ ХДЙЧМЕОЙА, ПОЙ ОБЫМЙ Ч РЕЭЕТЕ ФПМУФХА ФЕФТБДШ-ДОЕЧОЙЛ, ЛПФПТХА Ч ФЕЮЕОЙЕ ТСДБ МЕФ ЧЕМ ЬФПФ ЮЕМПЧЕЛ-ЪЧЕТШ. йЪ ДОЕЧОЙЛБ ЧЩСУОЙМПУШ, ЮФП Ч РЕЭЕТЕ ЦЙМ ДПЛФПТ дЦЕНУ лБТПМШ, ЛПФПТЩК 25 МЕФ ФПНХ ОБЪБД ХВЙМ ЙЪ ТЕЧОПУФЙ УЧПА ЦЕОХ Й ПФ ПФЮБСОЙС Й УФТБИБ ХВЕЦБМ ОЕЙЪЧЕУФОП ЛХДБ. ч ДОЕЧОЙЛЕ ПО РЙУБМ П УЧПЙИ РЕТЕЦЙЧБОЙСИ Ч ДЙЛПК НЕУФОПУФЙ, ПЛТХЦЕООЩК МАДПЕДБНЙ Й ДЙЛЙНЙ ЪЧЕТСНЙ. нБМП-РПНБМХ ДПЛФПТ лБТПМШ РТЕЧТБФЙМУС Ч ЪЧЕТС.

дПЛФПТ лБТПМШ РПНЕЭЕО ФЕРЕТШ Ч УБОБФПТЙК ПЛПМП уЙДОЕС». [198]

уТБЧОЙФЕ, ЛБЛ РЙЫЕФ дБОЙЙМ: «ПФМХЮЕО ВЩМ ПФ МАДЕК». йУФПТЙС ЪОБЕФ НОПЗЙЕ РТЙНЕТЩ, ЛПЗДБ ЮЕМПЧЕЛ, ПЛБЪБЧЫЙУШ Ч ПДЙОПЮЕУФЧЕ, РПУФЕРЕООП РТЕЧТБЭБЕФУС Ч ДЙЛПЕ ЦЙЧПФОПЕ, ФЕТСС УЧПК ТБУУХДПЛ.

30. рПЮЕНХ ОЕПВИПДЙНП ВЩМП уЩОХ вПЦШЕНХ ТПДЙФШУС ДЧБЦДЩ?

фП, ЮФП ОБЪЩЧБАФ «РЕТЧЩН ТПЦДЕОЙЕН» — ЬФП ПВТБЪОПЕ ЧЩТБЦЕОЙЕ (УН. ЧПРТПУ 4), Й ПОП ОЕ ПЪОБЮБЕФ, ЮФП ВЩМП ФБЛПЕ ЧТЕНС, ЛПЗДБ ОЕ ВЩМП уЩОБ вПЦШЕЗП. уЩО ЧЕЮЕО, ЛБЛ Й пФЕГ. ьФП ПДОБ ЙЪ ЙУФЙО, ЛПФПТБС ОЕДПУФХРОБ ДМС РПМОПЗП ЧПУРТЙСФЙС ЮЕМПЧЕЮЕУЛЙН ТБЪХНПН, РПДПВОП ЛБЛ Й ЖБЛФ ОЕРПТПЮОПЗП ЪБЮБФЙС.

ъБЮЕН РПОБДПВЙМПУШ иТЙУФХ ТПДЙФШУС «ЧФПТПК» ТБЪ?

иТЙУФПУ Ч уЧПЕН РМБОЕ УРБУЕОЙС («ФБКОЕ ЧЕЛПЧ») РТЕДХУНПФТЕМ ЮЕТЕЪ «УЕНС ЦЕОЩ» ЙУЛХРМЕОЙЕ ОБ УМХЮБК РБДЕОЙС ЮЕМПЧЕЛБ. рПЬФПНХ «ЧФПТПЕ» ТПЦДЕОЙЕ йЙУХУБ ВЩМП ЖБЛФЙЮЕУЛЙ ЧПРМПЭЕОЙЕН уЩОБ вПЦШЕЗП Ч ЮЕМПЧЕЮЕУЛХА РМПФШ РПУТЕДУФЧПН УЙМЩ дХИБ уЧСФПЗП. йЙУХУ РТЙОСМ РМПФШ УМБВПЗП ЮЕМПЧЕЮЕУЛПЗП УХЭЕУФЧБ. пО УФБМ ЛБЛ ПДЙО ЙЪ ОБУ: РПДЧЕТЦЕООЩК ЧУЕН ФТХДОПУФСН ЦЙЪОЙ. пДОБЛП, ВХДХЮЙ ПВМЕЮЕО Ч ЮЕМПЧЕЮЕУЛХА УМБВПУФШ, пО ЧЩЫЕМ РПВЕДЙФЕМЕН ОБД ЗТЕИПН. ч ЬФПН еНХ РПНПЗМБ ЦЙЧБС УЧСЪШ У оЕВЕУОЩН пФГПН ЮЕТЕЪ РПУФПСООХА НПМЙФЧХ.

уЧПЕК ЦЙЪОША ЧП РМПФЙ иТЙУФПУ РПЛБЪБМ, ЮФП, ЛБЛ вПЗ, пО ОЕ ФТЕВХЕФ ВПМШЫЕЗП ПФ ЮЕМПЧЕЛБ, ЮЕН ФП, ОБ ЮФП УРПУПВЕО ЮЕМПЧЕЛ, РТЕВЩЧБС Ч ФЕУОПК УЧСЪЙ У ОЕВПН.

еУМЙ ВЩ уЩО вПЦЙК РТЙЫЕМ ЧП УМБЧЕ, ЛПФПТХА пО ЙНЕМ Х пФГБ, ФП ЮЕМПЧЕЛ ОЕ УНПЗ ВЩ ЦЙФШ Ч еЗП уЧСФПН РТЙУХФУФЧЙЙ ДБЦЕ ПДЙО НЙЗ. пДОБЛП, ВМБЗПДБТС уЧПЕНХ ЧПРМПЭЕОЙА, иТЙУФПУ РПЛБЪБМ, ЮФП УПФТХДОЙЮБС У вПЗПН ДБЦЕ УБНЩК УМБВЩК ЙНЕЕФ УЙМХ ДМС РПВЕДЩ ОБД ЗТЕИПН.

31. лБЛ НПЗХФ ВЩФШ ЙУЛХРМЕОЩ ЦЕТФЧПК иТЙУФБ ЦЙФЕМЙ ДТХЗЙИ НЙТПЧ?

ьФП РТЕДУФБЧМЕОЙЕ ПУОПЧБОП ОБ ОЕЧЕТОПН РПОЙНБОЙЙ, ВХДФП ЦЙФЕМЙ ДТХЗЙИ НЙТПЧ ФБЛЦЕ РТПЙЪПЫМЙ ПФ бДБНБ, ЧРБМЙ Ч ЗТЕИ Й ОХЦДБАФУС Ч ЙУЛХРМЕОЙЙ. нЩ ХЦЕ ТБУУНБФТЙЧБМЙ ЧЩЫЕ, ЮФП ЦЙФЕМЙ ДТХЗЙИ НЙТПЧ ОЕ ЪОБАФ ЗТЕИБ, ПОЙ ОЕ ДПРХУФЙМЙ ЙУЛХУЙФЕМС Ч УЧПЙ НЙТЩ, ПУФБМЙУШ ЧЕТОЩ ФТЕВПЧБОЙСН вПЦШЙН. рБМБ ФПМШЛП ОБЫБ РМБОЕФБ, РПЬФПНХ иТЙУФПУ Й УПЫЕМ ОБ ОБЫХ РМБОЕФХ «УРБУФЙ РПЗЙВЫЕЕ», Ф. Е. ДБФШ ЙУЛХРМЕОЙЕ (ЧЩЛХР) ЪБ ЗТЕИ ЮЕМПЧЕЛБ, ЮФПВЩ Й ЕЗП РТЙЧЕУФЙ Ч ЧЕМЙЛХА УЕНША ЧУЕИ УЧСФЩИ ОЕВПЦЙФЕМЕК. ч уЧПЕК РТЙФЮЕ, ЪБРЙУБООПК Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 15,1-7, иТЙУФПУ РПЛБЪБМ, ЮФП пО ПУФБЧЙМ «ДЕЧСОПУФП ДЕЧСФШ РТБЧЕДОЩИ» Й РТЙЫЕМ ЪБ «ПДОПК РТПРБЧЫЕК», ЮФПВЩ РТЙЧЕУФЙ Й ЕЕ «ДПНПК Л УФБДХ».

32. рПЮЕНХ вПЗ Ч ДТЕЧОПУФЙ СЧМСМУС МАДСН МЙЮОП (бЧТББН, йБЛПЧ, нПЙУЕК Й ДТ.), Б Ч ОБЫЙ ДОЙ — ОЕФ?

чУС РТЙЮЙОБ Ч ОБЫЕН НБМПЧЕТЙЙ. ч ДТЕЧОПУФЙ МАДЙ ДПЧЕТСМЙ вПЗХ, Й, ЛПЗДБ пО СЧМСМУС ЙН, РТЙЪОБЧБМЙ, Й ХЪОБЧБМЙ еЗП. йОПЗДБ иТЙУФПУ СЧМСМУС ЙН ЛБЛ ЮЕМПЧЕЛ, МЙЫЕООЩК УМБЧЩ оЕВБ. рТЙОЙНБС ФБЛЙИ рХФОЙЛПЧ, НХЦЙ вПЦШЙ, ЙОПЗДБ, Й ОЕ РПДПЪТЕЧБМЙ, ЛПЗП ПОЙ РТЙОЙНБАФ (вЩФ. 19,1-3.12-13; 18,2-5.17).

еУМЙ ВЩ Ч ОБЫЙ ДОЙ РТЙЫЕМ зПУРПДШ Ч ФБЛПН ЧЙДЕ, ФП, УЛПТЕЕ ЧУЕЗП, еЗП ОЕ РТЙЪОБМЙ ВЩ ЪБ вПЗБ. й ЛФП ЪОБЕФ, НПЦЕФ ОЕ ТБЪ иТЙУФПУ УФХЮБМУС Ч ДЧЕТЙ ОБЫЕЗП ДПНБ, Б НЩ ОЕ ХЪОБЧБМЙ еЗП МЙЫШ РПФПНХ, ЮФП пО РТЙИПДЙМ Л ОБН Ч ПВТБЪЕ УМБВПЗП ЮЕМПЧЕЮЕУЛПЗП УХЭЕУФЧБ, Б ОЕ ЛБЛ гБТШ ГБТЕК, ЛБЛЙН пО РТЙДЕФ ЧП ЧФПТПК ТБЪ. (УТ. нБФ. 25,42-43.)

чУРПНОЙ УМХЮБК, ЛПЗДБ уРБУЙФЕМШ РТЙЫЕМ Ч уЧПЕ ПФЕЮЕУФЧП. п оЕН ЗПЧПТЙМЙ: «оЕ РМПФОЙЛ МЙ пО, уЩО нБТЙЙ…» (нБТ. 6,3). й ОЕ ТБЪЗМСДЕМЙ Ч оЕН нЕУУЙА Й иТЙУФБ.

33. еУМЙ зПУРПДШ УПВЙТБЕФУС ЧПУЛТЕУЙФШ Й ЧЪСФШ ОБ ОЕВП ЙУЛХРМЕООЩИ, РПЮЕНХ пО, ТБДЙ ЬЛУРЕТЙНЕОФБ Й ЪБЧЕТЕОЙС, ОЕ УДЕМБМ ЬФПЗП ДМС ЛПЗП-МЙВП ЙЪ УЧСФЩИ?

лФП ИПФС ВЩ ОЕНОПЗП ЪОБЛПН УП уЧСЭЕООЩНЙ рЙУБОЙСНЙ, ФПФ ЪОБЕФ вЙВМЕКУЛЙЕ РТЙНЕТЩ ЧПУЛТЕУЕОЙС Й ЧПЪОЕУЕОЙС ОБ ОЕВП. рЕТЧЩК ЙЪ ХДПУФПЕООЩИ РЕТЕУЕМЕОЙС ОБ ОЕВП — ЬФП еОПИ, «УЕДШНПК ПФ бДБНБ». пО ИПДЙМ «У вПЗПН» Ч УЧПЕК ЪЕНОПК ЦЙЪОЙ Й ЪБ ЬФП «РЕТЕУЕМЕО ВЩМ ФБЛ, ЮФП ОЕ ЧЙДЕМ УНЕТФЙ; Й ОЕ УФБМП ЕЗП, РПФПНХ ЮФП вПЗ РЕТЕУЕМЙМ ЕЗП. йВП РТЕЦДЕ РЕТЕУЕМЕОЙС УЧПЕЗП, ПО РПМХЮЙМ УЧЙДЕФЕМШУФЧП, ЮФП ХЗПДЙМ вПЗХ» (еЧТ. 11,5). еОПИ РПМХЮЙМ ЧПЪНПЦОПУФШ ЙНЕФШ ЧЕЮОПЕ ПВЭЕОЙЕ УП УЧПЙН зПУРПДПН, ОБИПДСУШ ОБ РМБОЕФБИ, ОБУЕМЕООЩИ ОЕРБЧЫЙНЙ ЦЙФЕМСНЙ.

дБМЕЕ, нПЙУЕК, ЛПФПТЩК РТПЫЕМ ЮЕТЕЪ УНЕТФШ, ЧПУЛТЕЫЕО Й ЧПЪОЕУЕО ОБ ОЕВП; йМЙС, ЦЙЧЩН ЧПЪОЕУЕООЩК ОБ ОЕВП Ч ПЗОЕООПК ЛПМЕУОЙГЕ. ьФЙ ДЧБ РТБЧЕДОЙЛБ ВЕУЕДПЧБМЙ УП иТЙУФПН ОБ ЗПТЕ РТЕПВТБЦЕОЙС. оБ УЕК ТБЪ ПОЙ, РТПУМБЧМЕООЩЕ, ЧОПЧШ РПУЕФЙМЙ «ЗТЕЫОХА» ЪЕНМА, ОБЧЕУФЙМЙ УЧПЙИ «РПФПНЛПЧ». «й ЧПФ, СЧЙМЙУШ ЙН нПЙУЕК Й йМЙС, У оЙН ВЕУЕДХАЭЙЕ» (нБФ. 17,3). ьФПК ЮХДОПК ЧУФТЕЮЙ ХДПУФПЙМЙУШ ФПМШЛП ФТЙ ХЮЕОЙЛБ йЙУХУБ: рЕФТ, йБЛПЧ Й йПБОО.

чП ЧТЕНС ЧПУЛТЕУЕОЙС иТЙУФБ НОПЗЙЕ ХУПРЫЙЕ УЧСФЩЕ ЧПУЛТЕУМЙ Й ВЩМЙ ЧПЪОЕУЕОЩ ОБ ОЕВП, ЛБЛ РЕТЧЩЕ РТЕДУФБЧЙФЕМЙ ВХДХЭЕК УЕНШЙ иТЙУФБ, ЙУЛХРМЕООПК ПФ ъЕНМЙ: «й ЗТПВЩ ПФЧЕТЪМЙУШ; Й НОПЗЙЕ ФЕМБ ХУПРЫЙИ УЧСФЩИ ЧПУЛТЕУМЙ, Й, ЧЩЫЕДЫЙ ЙЪ ЗТПВПЧ РП ЧПУЛТЕУЕОЙЙ еЗП, ЧПЫМЙ ЧП УЧСФПК ЗПТПД, Й СЧЙМЙУШ НОПЗЙН» (нБФ. 27,52-53). нОПЗЙЕ ЙНЕМЙ ФПЗДБ ЧПЪНПЦОПУФШ ЧУФТЕФЙФШУС УП УЧПЙНЙ ТПДУФЧЕООЙЛБНЙ, ДБЧОП ХНЕТЫЙНЙ Й ЧПУЛТЕУЫЙНЙ УЙМПК ЧПУЛТЕУЕОЙС иТЙУФБ. пОЙ ЧПЪОЕУМЙУШ ЧНЕУФЕ УП иТЙУФПН Й ОБИПДСФУС ОБ ОЕВЕ У оЙН (пФЛТ. 4,4).

фБЛЙН ПВТБЪПН НЩ НПЗМЙ ХВЕДЙФШУС, ЮФП вЙВМЙС ДБЕФ ПФЧЕФЩ ОБ УБНЩЕ ТБЪОППВТБЪОЩЕ ЧПРТПУЩ. хЗМХВМСЕФ ОБЫЙ РПЪОБОЙС ЧП ЧУЕИ ПВМБУФСИ. чУЕ ЬФП РПДФЧЕТЦДБЕФ ЕЕ вПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ. ьФП «лОЙЗБ, Ч ЛПФПТПК ЧУЕ ЕУФШ», — РП ЧЩТБЦЕОЙА ТХУУЛПЗП РПЬФБ рХЫЛЙОБ.

хЦЕ ФПМШЛП ЙЪ-ЪБ ЬФПЗП ЕЕ УМЕДПЧБМП ВЩ ОЕ ФПМШЛП ЮЙФБФШ, ОП Й ЙЪХЮБФШ. б ДМС ФПЗП, ЮФПВЩ РПОСФШ УПЛТЩФХА ЙУФЙОХ, ОХЦОП ЙУЛТЕООЕ НПМЙФШУС вПЗХ, еДЙОУФЧЕООПНХ, лПФПТЩК ПФЛТЩЧБЕФ УПЛТЩФПЕ. дБОЙЙМ ЗПЧПТЙФ: «лПЗДБ С ЕЭЕ РТПДПМЦБМ НПМЙФШУС, НХЦ зБЧТЙЙМ, ЛПФПТПЗП С ЧЙДЕМ РТЕЦДЕ Ч ЧЙДЕОЙЙ, ВЩУФТП РТЙМЕФЕЧ, ЛПУОХМУС НЕОС ПЛПМП ЧТЕНЕОЙ ЧЕЮЕТОЕК ЦЕТФЧЩ. й ЧТБЪХНМСМ НЕОС, ЗПЧПТЙМ УП НОПА Й УЛБЪБМ: «дБОЙЙМ! ФЕРЕТШ С ЙУЫЕМ, ЮФПВЩ ОБХЮЙФШ ФЕВС ТБЪХНЕОЙА…» (дБО. 9,21-22).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


оТБЧУФЧЕООПЕ ЧМЙСОЙЕ вЙВМЙЙ

«оП ЛФП ЧОЙЛОЕФ Ч ЪБЛПО УПЧЕТЫЕООЩК, ЪБЛПО УЧПВПДЩ, Й РТЕВХДЕФ Ч ОЕН, ФПФ, ВХДХЮЙ ОЕ УМХЫБФЕМЕН ЪБВЩЧЮЙЧЩН, ОП ЙУРПМОЙФЕМЕН ДЕМБ, ВМБЦЕО ВХДЕФ Ч УЧПЕН ДЕКУФЧЙЙ» (йБЛ. 1,25)

фЕ, ЛФП ОЕ ЦЕМБАФ РТЙЪОБФШ вПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ вЙВМЙЙ, УУЩМБАФУС ОБ ФП, ЮФП, СЛПВЩ, вЙВМЙС НПТБМШОП ТБЪМБЗБЕФ ЮЕМПЧЕЛБ, РПТБВПЭБЕФ Й ДХИПЧОП ЪБФЕНОСЕФ. ч ДПЛБЪБФЕМШУФЧП ЬФПНХ РТЙЧПДСФ ОЕЛПФПТЩЕ ФЕЛУФЩ, ОБ ЛПФПТЩИ УМЕДПЧБМП ВЩ ПУФБОПЧЙФШУС.

чПФ ЧЪЗМСД з. сУЙОЙГЛПЗП ОБ ЬФП НОЕОЙЕ:

«лТЙФЙЛПЧ УНХЭБЕФ РТПЛМСФЙЕ ТПДПОБЮБМШОЙЛПН РПУМЕРПФПРОПЗП ЮЕМПЧЕЮЕУФЧБ оПЕН УЧПЕЗП ЧОХЛБ РП иБНХ Й ЕЗП РПФПНУФЧБ. ч ЬФПН РТПЛМСФЙЙ ПОЙ ЗПФПЧЩ ХУНПФТЕФШ МЙЫШ ЕЗП МЙЮОХА ЧУРЩЫЛХ ЗОЕЧБ Й, РПФПНХ, ЧЕУШ ЬФПФ УМХЮБК У оПЕН ПРТЕДЕМЙФШ ЛБЛ ОЕВПЗПДХИОПЧЕООХА ЮБУФШ уЧСЭЕООПЗП рЙУБОЙС. оБ УБНПН ДЕМЕ, ЙЪХЮЕОЙЕ ФЕЛУФБ вЩФ. 9,25-27 РПЛБЪЩЧБЕФ У ДПУФБФПЮОПК ХВЕДЙФЕМШОПУФША, ЮФП Ч УМПЧБИ оПС УЛТЩФ РТПТПЮЕУЛЙК УНЩУМ, РТЕДПРТЕДЕМСАЭЙК ВХДХЭЕЕ ЕЗП УЩОПЧЕК Й ЙИ РПФПНУФЧБ. уМХЮБК У оПЕН, ФБЛЙН ПВТБЪПН, СЧМСЕФУС МЙЫШ ПВУФПСФЕМШУФЧПН, ЛПФПТЩН ЧПУРПМШЪПЧБМУС дХИ уЧСФПК, ЮФПВЩ ХУФБНЙ оПС ЧПЪЧЕУФЙФШ ПДОП ЙЪ ЧЕМЙЮБКЫЙИ ПФЛТПЧЕОЙК, ЛБУБАЭЙИУС УХДЕВ ЮЕМПЧЕЮЕУФЧБ.

еУМЙ ВЩ ЙУФПТЙС ОЕ РТПМЙМБ УЧЕФ ОБ ЬФЙ УМПЧБ оПС, ЙИ НПЦОП ВЩМП ВЩ ТБУУНБФТЙЧБФШ ЛБЛ РМПД ЕЗП МЙЮОПЗП ТБЪДТБЦЕОЙС Й ФПМШЛП. пДОБЛП ТБЪЧЙФЙЕ ЮЕМПЧЕЮЕУЛЙИ ТБУ РПЛБЪБМП, ЛБЛЙН ФПЮОЩН Й РПТБЪЙФЕМШОЩН РТЕДУЛБЪБОЙЕН СЧЙМПУШ ЬФП ЙЪТЕЮЕОЙЕ, ЧЩУЛБЪБООПЕ оПЕН Ч ПФОПЫЕОЙЙ УЧПЙИ УЩОПЧЕК, ПФ ЛПФПТЩИ «ОБУЕМЙМБУШ ЧУС ъЕНМС» (вЩФ. 9,19).

вМБЗПУМПЧЕОЙЕ РМЕНЕО уЙНБ ПУПВЩН ПВТБЪПН ВЩМП ПФНЕЮЕОП Ч йЪТБЙМЕ. лПЮЕЧБС ЦЙЪОШ Ч ЫБФТБИ СЧМСЕФУС ПФМЙЮЙФЕМШОПК ЮЕТФПК РПФПНЛПЧ уЙНБ, ЛПФПТЩЕ ДЧЙОХМЙУШ ОБ АЗ Й ОБ ЧПУФПЛ, ПВТБЪПЧБЧ ЮБУФШ БЪЙБФУЛЙИ ОБТПДПЧ. еЧТЕЙ, ВХДХЮЙ РПФПНЛБНЙ уЙНБ, ФБЛЦЕ ЕУМЙ Й ОЕ ЦЙЧХФ Ч ЫБФТБИ, ФП ЧУЕ ЦЕ ПВТЕЮЕОЩ ОБ ЛПЮЕЧХА ЦЙЪОШ — ЦЙЪОШ РПУФПСООЩИ РЕТЕДЧЙЦЕОЙК.

йБЖЕФБ Й ЕЗП РПФПНУФЧП ПЦЙДБМП «ТБУРТПУФТБОЕОЙЕ». рМЕНЕОБ ЬФПЗП УЩОБ оПС ДЧЙОХМЙУШ ОБ УЕЧЕТ Й ЪБРБД, ПОЙ ПВТБЪПЧБМЙ ЕЧТПРЕКУЛЙЕ ОБТПДЩ, ЙЪЧЕУФОЩЕ УЧПЕК БЛФЙЧОПК ЛПМПОЙЪБГЙЕК. чУЕМЕОЙЕ Ч ЫБФТЩ уЙНПЧЩ Х йБЖЕФБ, РП ЧУЕК ЧЕТПСФОПУФЙ, РТПЙЪПЫМП Ч ДХИПЧОПН УНЩУМЕ, ФБЛ ЛБЛ ИТЙУФЙБОУФЧП ЧЩЫМП ЙЪ ЕЧТЕКУФЧБ Й ВМБЗПУМПЧЕОЙЕ уЙНБ ЛБЛ ЙЪВТБООПЗП ОБТПДБ вПЦШЕЗП РЕТЕЫМП Й ОБ РПФПНУФЧП йБЖЕФБ.

уПЧУЕН ЙОБС ХЮБУФШ РПУФЙЗМБ РПФПНЛПЧ иБНБ, ПВТЕЮЕООЩИ Ч УЩОЕ ЕЗП иБОББОЕ ОБ ТБВУЛПЕ УХЭЕУФЧПЧБОЙЕ. пОЙ ДЧЙОХМЙУШ ОБ АЗ Й АЗП-ЪБРБД Й ФБН ПВТБЪПЧБМЙ БЖТЙЛБОУЛЙЕ ОБТПДЩ. нОПЗЙЕ ЙЪ ОЙИ ДБЦЕ Ч ОБЫ ЧЕЛ ГЙЧЙМЙЪБГЙЙ РТЕДУФБЧМСАФ УПВПК ЦБМЛПЕ УВПТЙЭЕ ТБВПЧ, ЗПФПЧЩИ ОБ МАВЩЕ ХУМХЗЙ ЛПНХ ХЗПДОП Й ОЕ УРПУПВОЩИ ОБ ЛБЛХА-МЙВП УБНПУФПСФЕМШОХА БЛФЙЧОПУФШ ТБДЙ МЙЮОПЗП ХУПЧЕТЫЕОУФЧПЧБОЙС.

рТПТПЮЕУЛБС ЙДЕС УПЛТЩФБ ФБЛЦЕ Ч УБНЙИ ЙНЕОБИ УЩОПЧЕК оПС. фБЛ ЙНС уЙН ПЪОБЮБЕФ «УМБЧБ». йНС йБЖЕФ — «ТБУРТПУФТБОЕОЙЕ», Б ЙНС иБН — «УНХЗМЩК» ЙМЙ «ФЕНОПЛПЦЙК».

лБЛ МЕЗЛП ХУФТБОСЕФУС УНХЭЕОЙЕ, ЕУМЙ РПДПКФЙ Л уМПЧБН вПЦШЙН РХФЕН ФБЛПЗП ЧУЕУФПТПООЕЗП БОБМЙЪБ! оЕМШЪС ПУФБОБЧМЙЧБФШУС ОБ ПДОПН УМПЧЕ «РТПЛМСФЙЕ» Й ДЕМБФШ ЙЪ ЬФПЗП ЧЩЧПДЩ, ЛПФПТЩЕ ЛПНРТПНЕФЙТХАФ уЧСЭЕООПЕ рЙУБОЙЕ! [199.1]

пФОПЫЕОЙЕ уБТТЩ Л бЗБТЙ, ТБВЕ бЧТББНБ, ПФ ЛПФПТПК ТПДЙМУС йЪНБЙМ, — УПНОЕЧБАЭЙНУС ЛБЦЕФУС ОЕ ЪБУМХЦЙЧБАЭЙН ФПЗП, ЮФПВЩ П ОЕН ХРПНЙОБФШ ОБ УФТБОЙГБИ рЙУБОЙС. «чЩЗПОЙ ЬФХ ТБВЩОА Й УЩОБ ЕЕ, — УЛБЪБМБ уБТТБ бЧТББНХ, — ЙВП ОЕ ОБУМЕДХЕФ УЩО ТБВЩОЙ УЕК У УЩОПН НПЙН йУББЛПН» (вЩФ. 21,10).

у ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, УМПЧБ уБТТЩ ЙУРПМОЕОЩ ТЕЧОПУФЙ. пДОБЛП вПЗ ПДПВТЙМ ЙИ, ЗПЧПТС бЧТББНХ, ЮФПВЩ ПО РПЧЙОПЧБМУС ЦЕОЕ (вЩФ. 21,12), ИПФС бЧТББН ОЕ УПЧУЕН РПОЙНБМ УЙНЧПМЙЮЕУЛПЕ ЪОБЮЕОЙЕ ДБООПЗП РПУФХРЛБ (вЩФ. 21,11). рПМПЦЕОЙЕ ТЕДЛПЕ Ч рЙУБОЙЙ, ОП ПФНЕЮЕООПЕ, ОЕУПНОЕООП, РП ЧДПИОПЧЕОЙА дХИБ уЧСФПЗП. ч зБМ. 4,13 УМПЧБ уБТТЩ РП ДБООПНХ РПЧПДХ РТСНП ОБЪЩЧБАФУС рЙУБОЙЕН: «юФП ЦЕ ЗПЧПТЙФ рЙУБОЙЕ? йЪЗПОЙ ТБВХ Й УЩОБ ЕЕ, ЙВП УЩО ТБВЩ ОЕ ВХДЕФ ОБУМЕДОЙЛПН ЧНЕУФЕ У УЩОПН УЧПВПДОПК».

пДОП ДЕМП ДЕКУФЧЙС ЮЕМПЧЕЛБ, ДТХЗПЕ ДЕМП — РПЧЕДЕОЙЕ вПЗБ. рПУФХРПЛ уБТТЩ ДЕКУФЧЙФЕМШОП НПЗ ВЩФШ ОЕ ЗХНБООЩН РП ПФОПЫЕОЙА Л бЗБТЙ, ОП ЬФП ВЩМ ЕДЙОУФЧЕООЩК РХФШ, ЛБЛЙН уБТТБ УРПУПВОБ ВЩМБ ЙУРПМОЙФШ РТЕДОБЮЕТФБОЙЕ вПЦШЕ Ч ПФОПЫЕОЙЙ УХДШВЩ РПФПНУФЧБ бЧТББНБ ПФ йУББЛБ, ЛПФПТПНХ РТЕДУФПСМП ЙУРПМОЙФШ ПУПВХА ЧПМА вПЦЙА. тПЦДЕОЙЕ йЪНБЙМБ СЧМСМПУШ УМЕДУФЧЙЕН НБМПЧЕТЙС ЛБЛ уБТТЩ ФБЛ Й бЧТББНБ Ч ПВЕФПЧБОЙЕ вПЦЙЕ ПВ йУББЛЕ. фЕРЕТШ ЬФПФ ЗТЕИ ХЗОЕФБМ уБТТХ ПУПВЕООП, Ф. Л. ПОБ ЧЙДЕМБ, ЛБЛПЕ ПУМПЦОЕОЙЕ ЧОЕУЕОП ЬФЙН ЗТЕИПН ЧП ЧЪБЙНППФОПЫЕОЙС ЙИ УЕНЕКУФЧБ.

ъБРЙУШ ЧУЕИ ДБООЩИ, ПФОПУСЭЙИУС Л ЬФПНХ РЕТЕЦЙЧБОЙА, ОЕУПНОЕООП, РТЙОБДМЕЦЙФ дХИХ уЧСФПНХ, Ф. Л. У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС БЧФПТ УЛПТЕЕ НПЗ ВЩ ЙИ УЛТЩФШ. вПЗ ЦЕ ОЕ УЛТЩЧБЕФ ПЫЙВЛЙ УЧСФЩИ.

«нПЦОП УЛБЪБФШ ЕЭЕ ВПМШЫЕ, — РТПДПМЦБЕФ оЕКМШ, — вЙВМЙС, ОБРЙУБООБС ОБ чПУФПЛЕ, МАДШНЙ чПУФПЛБ… ОЕ ВЩМБ ВЩ ЕУФЕУФЧЕООПК Й ЙУФЙООПК, ЕУМЙ ВЩ ФЕ ЧПРТПУЩ, ЛПФПТЩЕ НПЗМЙ РПУМХЦЙФШ ОБЫЙН ЛТЙФЙЛБН РТЕДНЕФПН ВПЗПИХМШОЩИ ОБРБДЕОЙК ОБ ОЕЕ УПЧУЕН ПФУХФУФЧПЧБМЙ Ч ОЕК». цЙЪОШ ЧУЕЗДБ ДПМЦОБ ПУФБФШУС ЦЙЪОША ЧП ЧУЕК УЧПЕК НОПЗПЗТБООПУФЙ. фБЛПК РПМОПК ЕЕ Й ДПМЦОП ВЩМП ЙЪПВТБЪЙФШ уЧСЭЕООПЕ рЙУБОЙЕ. пВУХЦДЕОЙЕ ДБООПК НЩУМЙ РТПСУОСЕФ ЖБЛФ, ЮФП ФП, ЮФП УМХЦЙФ РТЕДМПЗПН ДМС ОБРБДПЛ Х ЛТЙФЙЛПЧ, ОБ УБНПН ДЕМЕ НПЦЕФ РПУМХЦЙФШ Й Ч ЛБЮЕУФЧЕ ДПЛБЪБФЕМШУФЧБ вПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС вЙВМЙЙ. лФП ЦЕ, ЛТПНЕ вПЗБ, ДПРХУФЙМ ВЩ ОБРЙУБФШ РТП ПРШСОЕОЙЕ РТБЧЕДОПЗП оПС, РТП ПВНБО йБЛПЧБ, ЙМЙ П РПЪПТОПН РПЧЕДЕОЙЙ мПФБ, П ЧУРЩЫЛЕ ЗОЕЧБ Х нПЙУЕС, П ЗТЕИЕ дБЧЙДБ? лФП ПРЙУБМ ВЩ ЧУРЩМШЮЙЧПУФШ рЕФТБ ЙМЙ ЦЕ УУПТХ НЕЦДХ рБЧМПН Й чБТОБЧПК РП РПЧПДХ нБТЛБ? еУМЙ ВЩ вЙВМЙА РЙУБМЙ РТПУФЩЕ УПЮЙОЙФЕМЙ, ФП ТБЪЧЕ ПОЙ ОЕ РПУФБТБМЙУШ ВЩ Ч ЦЙЪОЕПРЙУБОЙЙ УЧСФЩИ УЛТЩФШ ФЕНОЩЕ УФПТПОЩ ЙИ РПЧЕДЕОЙС? чЕДШ ЙНЕООП ФБЛ ОБРЙУБОЩ ЧУСЛПЗП ТПДБ «ЦЙФЙС УЧСФЩИ», РТЙОБДМЕЦБЭЙЕ РЕТХ ОЕЙЪЧЕУФОЩИ БЧФПТПЧ. оП ФПЗДБ НЩ ОЕ ЙНЕМЙ ВЩ ФБЛПЗП РПМОПЗП РТЕДУФБЧМЕОЙС П вЙВМЕКУЛЙИ МЙЮОПУФСИ Й МЕЗЛП НПЗМЙ ВЩ РТЕМШУФЙФШУС, УХДС П ФПН, ЛБЛ МЕЗЛП УПЧЕТЫЕОУФЧХЕФУС ЮЕМПЧЕЛ, Й ОЙЮЕЗП ОЕ ЪОБС П ФПН, ЛБЛЙЕ ЙУЛХЫЕОЙС НПЗХФ ЧУФТЕФЙФШУС ОБ РХФЙ ЕЗП ДХИПЧОПК ЦЙЪОЙ.

«чЕМЙЛЙК лБТЖБЗЕОУЛЙК РПМЛПЧПДЕГ зБООЙВБМ, ЦЙЧЫЙК ЪБ 200 МЕФ ДП т. иТ., Ч ПДОПК ЙЪ ВЙФЧ РПФЕТСМ ЗМБЪ. лПЗДБ ЧРПУМЕДУФЧЙЙ ДЧБ ИХДПЦОЙЛБ ВЩМЙ РТЙЪЧБОЩ, ЮФПВЩ ОБРЙУБФШ ЕЗП РПТФТЕФ, ФП ПВБ ФБЛ УФБТБМЙУШ УЛТЩФШ ЬФПФ ОЕДПУФБФПЛ, ЮФП ОЙ ФПФ, ОЙ ДТХЗПК ОЕ ДБМ РТБЧЙМШОПЗП ЙЪПВТБЦЕОЙС МЙГБ зБООЙВБМБ. пДЙО ТЙУПЧБМ ЕЗП Ч БОЖБУ, ОП ЙЪПВТБЪЙМ ПВБ ЗМБЪБ ОПТНБМШОЩНЙ; ДТХЗПК УДЕМБМ РПТФТЕФ Ч РТПЖЙМШ, ОП УП УФПТПОЩ ЪДПТПЧПЗП ЗМБЪБ. оБНЕТЕОЙЕ ИХДПЦОЙЛПЧ ВЩМП ЙУРПМОЕОП ДПВТПЦЕМБФЕМШУФЧБ, ПДОБЛП Ч ПВПЙИ УМХЮБСИ ВЩМ ПВНБО.

лБЛ ЦЕ ОЕ РПИПЦБ ОБ ЬФП вЙВМЙС! иПФС вЙВМЙС Й ЗПЧПТЙФ, ЮФП «оПК ИПДЙМ РЕТЕД вПЗПН», «бЧТББН ВЩМ ДТХЗПН вПЦШЙН», йБЛПЧ Й нПЙУЕК ВЩМЙ «еЗП ЙЪВТБООЙЛБНЙ», Б дБЧЙД ВЩМ «еНХ РП УЕТДГХ», — ФЕН ОЕ НЕОЕЕ, ПОБ ОЕ УЛТЩЧБЕФ ЙИ ЗТЕИПЧ Й ОЕДПУФБФЛПЧ, ПФ ЛПФПТЩИ ОБН РТЙИПДЙФУС ЛТБУОЕФШ. дМС ФПЗП МЙ ЧУЕ ЬФП ДБОП, ЮФПВЩ ОБУ УПЧТБФЙФШ Й ОБЫЙ ХНЩ ПФЧТБФЙФШ ПФ вЙВМЙЙ? оЕФ! ьФП ДБОП ОБН ДМС ФПЗП, «ЮФПВЩ НЩ ОЕ ВЩМЙ РПИПФМЙЧЩ ОБ ЪМПЕ, ЛБЛ ПОЙ ВЩМЙ РПИПФМЙЧЩ» (1лПТ. 10,6). уФБТБАЭЙЕУС РПЛБЪБФШ УЕВС УМЙЫЛПН РЕДБОФЙЮОЩНЙ Ч ПФОПЫЕОЙЙ РПДПВОЩИ НЕУФ рЙУБОЙС ОЕ ДПМЦОЩ ЪБВЩЧБФШ, ЮФП вПЗ ЛБТБЕФ ФЕИ, ЛФП ЪБОЙНБЕФУС ДЕМБНЙ Ч ОЙИ ПРЙУБООЩНЙ Й УППВЭБЕФ ОБН П ОЙИ ОЕ Ч РППЭТЕОЙЕ, Б Ч РТЕДХРТЕЦДЕОЙЕ. чУЕ ЬФП «ПРЙУБОП Ч ОБУФБЧМЕОЙЕ ОБН, ДПУФЙЗЫЙИ РПУМЕДОЙИ ЧЕЛПЧ» (1лПТ. 10,11). [199.2]

«вПЦЕ, УПЛТХЫЙ ЪХВЩ ЙИ Ч ХУФБИ ЙИ» (рУ. 57,7).

лТЙФЙЛЙ ЧЩУЛБЪЩЧБАФ ЧПЪНХЭЕОЙЕ П ЦЕУФПЛПУФЙ Й НУФЙФЕМШОПУФЙ ЬФЙИ УМПЧ, ПФТЩЧБС ЙИ ПФ ЛПОФЕЛУФБ ЧУЕЗП РУБМНБ. оБ УБНПН ЦЕ ДЕМЕ дБЧЙД УПЧУЕН ОЕ ЗПТЕМ НУФЙФЕМШОПУФША, ЛПЗДБ ФЧПТЙМ ЬФПФ РУБМПН. пО ЙНРТПЧЙЪЙТПЧБМ РПД ЧДПИОПЧЕОЙЕН уЧСФПЗП дХИБ, Й УМПЧБНЙ ДБООПЗП УФЙИБ РТЕДУЛБЪБМ УХДЩ вПЦШЙ, ЛПФПТЩЕ УПЧЕТЫБФУС ОЕ РТПУФП ОБД ЧТБЗБНЙ дБЧЙДБ, ОП ОБД ЧУЕНЙ, ЛФП «ВЕЪЪБЛПОЙЕ УПУФБЧМСЕФ Ч УЕТДГЕ» (УФ. 3), «ЗПЧПТЙФ МПЦШ» (УФ. 4) Й РТЕДОБНЕТЕООП «ЪБФЩЛБЕФ ХЫЙ УЧПЙ, ЮФПВЩ ОЕ УМЩЫБФШ ЗПМПУБ ЪБЛМЙОБФЕМС» (УФ. 5-6).

уМПЧБ дБЧЙДБ УМХЦБФ, ЛБЛ ВЩ РТЕДЧЙДЕОЙЕН уМПЧ вПЦШЙИ, УЛБЪБООЩИ РПЪЦЕ йЙУХУПН иТЙУФПН: «й ЧЧЕТЗОХФ ЙИ Ч РЕЮШ ПЗОЕООХА, ФБН ВХДЕФ РМБЮ Й УЛТЕЦЕФ ЪХВПЧ» (нБФ. 13,41-42).

дХИ НУФЙФЕМШОПУФЙ, РТЙРЙУЩЧБЕНЩК ЛТЙФЙЛБНЙ дБЧЙДХ, ОЕ ОБИПДЙФ РПДФЧЕТЦДЕОЙС ОЙ Ч ИБТБЛФЕТЕ дБЧЙДБ, ОЙ Ч ЙУФПТЙЙ ЕЗП ЦЙЪОЙ. дПУФБФПЮОП ЧУРПНОЙФШ ЕЗП ПФОПЫЕОЙЕ Л уБХМХ (1гБТ. 24,4-15), ЙУЛБЧЫЕНХ ЕЗП УНЕТФЙ, ЙМЙ Л бЧЕУУБМПНХ, РПЛХЫБЧЫЕНХУС ОБ ЕЗП РТЕУФПМ Й ОБ ЕЗП ЦЙЪОШ (2гБТ. 18,5), ЮФПВЩ ХВЕДЙФШУС Ч ПВТБФОПН. ч рУБМНБИ дБЧЙД ЧЩУФХРБЕФ Ч ТПМЙ БЛФЙЧОПЗП РТПТПЛБ, Б РПФПНХ Й РПЬЪЙС РУБМНПЧ ФТЕВХЕФ ОЕ РПЧЕТИОПУФОПЗП РПДИПДБ, Б ЗМХВПЛПЗП Й УЕТШЕЪОПЗП ЙУУМЕДПЧБОЙС Й РПОЙНБОЙС.

рТЙ ФБЛПН РПДИПДЕ ОЕ ФТХДОП ВХДЕФ ХЧЙДЕФШ, ЮФП УХЦДЕОЙЕ МАДЕК, ДЕМБАЭЙИ РПРЩФЛХ ДЙУЛТЕДЙФЙТПЧБФШ вПЦЕУФЧЕООЩК БЧФПТЙФЕФ уЧСЭЕООЩИ рЙУБОЙК, РПУФТПЕОП ОБ ЫБФЛПН ПУОПЧБОЙЙ.

мХЛБ Ч ЛОЙЗЕ дЕСОЙС бРПУФПМПЧ (1,20) ГЙФЙТХЕФ УМПЧБ дБЧЙДБ ЙЪ 108 РУБМНБ 8-10 УФЙИЙ, ЛПФПТЩЕ ФБЛЦЕ НПЗХФ РПЛБЪБФШУС ДМС ЛТЙФЙЛПЧ РТЙУФТБУФОПУФША дБЧЙДБ Л НЕУФЙ, ПДОБЛП ЬФП ВЩМП РТПТПЮЕУЛЙН РТЕДЧЙДЕОЙЕН УХДШВЩ йХДЩ. ч УФЙИЕ 16-Н мХЛБ РЙЫЕФ: «оБДМЕЦБМП ЙУРПМОЙФШУС ФПНХ, ЮФП Ч рЙУБОЙЙ РТЕДТЕЛ дХИ уЧСФПК ХУФБНЙ дБЧЙДБ ПВ йХДЕ».

еЭЕ ПДОП НЕУФП ЙЪ рУБМНПЧ дБЧЙДБ:

«дПЮШ чБЧЙМПОБ, ПРХУФПЫЙФЕМШОЙГБ! вМБЦЕО, ЛФП ЧПЪДБУФ ФЕВЕ ЪБ ФП, ЮФП ФЩ УДЕМБМБ ОБН! вМБЦЕО, ЛФП ЧПЪШНЕФ Й ТБЪПВШЕФ НМБДЕОГЕЧ ФЧПЙИ П ЛБНЕОШ» (рУ. 136,8-9).

«рПДПВОЩЕ УМПЧБ ОЕ НПЗХФ РТЙОБДМЕЦБФШ МАВЧЕПВЙМШОПНХ вПЗХ», — ЗПЧПТСФ ЛТЙФЙЛЙ вЙВМЙЙ. нЕЦДХ ФЕН, ДПУФБФПЮОП УПРПУФБЧЙФШ УМПЧБ РУБМНБ УП УМПЧБНЙ РТ. йУБКЙ 13,16-18, ЮФПВЩ ХВЕДЙФШУС Ч ЙИ РТПТПЮЕУЛПН ЪОБЮЕОЙЙ, РТЕДТЕЛБАЭЕН ЗТСДХЭХА ХЮБУФШ чБЧЙМПОБ, ЗТЕИЙ ЛПФПТПЗП «ДПЫМЙ ДП ОЕВБ» (пФЛТ. 18,6): «й НМБДЕОГЩ ЙИ ВХДХФ ТБЪВЙФЩ РТЕД ЗМБЪБНЙ ЙИ, ДПНЩ ЙИ ВХДХФ ТБЪЗТПНМЕОЩ, Й ЦЕОЩ ЙИ ПВЕУЮЕЭЕОЩ… мХЛЙ ЙИ (НЙДСО) УТБЪСФ АОПЫЕК Й ОЕ РПЭБДСФ РМПД ЮТЕЧБ, ЗМБЪ ЙИ ОЕ УЦБМЙФУС ОБД ДЕФШНЙ», — ФБЛ УЛБЪБОП Х йУБКЙ.

дЧБ чБЧЙМПОБ: чБЧЙМПО ЙУФПТЙЮЕУЛЙК Й чБЧЙМПО ДХИПЧОЩК — УМБЗБЕНПЕ ЧУЕИ ЮЕМПЧЕЮЕУЛЙИ ЪМПДЕСОЙК ОБ ЪЕНМЕ, УПЧЕТЫЕООЩИ РТПФЙЧ ЧПМЙ вПЦШЕК.

рПДПВОП ФПНХ ЛБЛ ЙУФПТЙЮЕУЛЙК чБЧЙМПО ВЩМ ТБЪТХЫЕО ОЕ ОБТПДПН вПЦШЙН, Б рЕТУБНЙ Й нЙДСОБНЙ, ФБЛ Й ДХИПЧОЩК чБЧЙМПО ВХДЕФ ТБЪТХЫЕО Й РПРТБО ОЕ УЧСФЩНЙ, Б ФЕНЙ ЦЕ ПФУФХРОЙЛБНЙ ЙЪ ЕЗП УТЕДЩ, ЛПФПТЩЕ Ч РПУМЕДОЙК ДЕОШ ПФЛТПАФ ЕЗП МПЦШ Й ЧПУУФБОХФ, ЮФПВЩ ЙЪМЙФШ УЧПА ЪМПВХ Й НЕУФШ.

оЕМШЪС УХДЙФШ уМПЧП вПЦШЕ РП ПДОЙН ЧЩТБЦЕОЙСН РТПТПЮЕУЛПК НЩУМЙ, — ОБДП ЧОЙЛБФШ Ч УХФШ РТПТПЮЕУФЧ. рТПТПЮЕУФЧБ ЮБУФП ВЩЧБАФ ХУМПЧОЩНЙ, Ф. Е. ПОЙ ЙУРПМОСАФУС РТЙ ПРТЕДЕМЕООПН ХУМПЧЙЙ. еУФШ РТПТПЮЕУФЧБ, ЛПФПТЩЕ ЙУРПМОСАФУС РПЬФБРОП, ЙОПЗДБ РТПТПЮЕУФЧП ХЛБЪЩЧБЕФ ОБ ГЕМЩК ТСД РПЧФПТСАЭЙИУС УПВЩФЙК. вПЗ ЮЕТЕЪ ПФЛТПЧЕОЙЕ уЧСФПЗП дХИБ ЧЛМБДЩЧБЕФ Ч РТПТПЮЕУФЧБ ВПМЕЕ ЗМХВПЛЙК УНЩУМ, ЮЕН НЩ УЕВЕ РТЕДУФБЧМСЕН.

оБ ЧУЕ ЧЩДЧЙЗБЕНЩЕ ПВЧЙОЕОЙС ЛТЙФЙЛПЧ ОЕЧПМШОП ИПЮЕФУС УЛБЪБФШ: «б ФЩ ЛФП, ЮЕМПЧЕЛ, ЮФП УРПТЙЫШ У вПЗПН?» (тЙН. 9,20) «юЕМПЧЕЛ РТБЧЕДОЕЕ МЙ вПЗБ?» (йПЧ. 4,17). «оЕХЦЕМЙ ОЕРТБЧДБ Х вПЗБ? оЙЛБЛ!» (тЙН. 9,14).

дБЧБКФЕ МХЮЫЕ ТБУУНПФТЙН еЧБОЗЕМШУЛЙЕ РТЙНЕТЩ ВМБЗПФЧПТОПЗП ЧМЙСОЙС вЙВМЙЙ Й УМХЦЕОЙС йЙУХУБ иТЙУФБ:

Б) тБУЛБСЧЫЙКУС ТБЪВПКОЙЛ — мХЛЙ 23,40-42.

«дТХЗПК ЦЕ, ОБРТПФЙЧ, ХОЙНБМ ЕЗП Й ЗПЧПТЙМ: ЙМЙ ФЩ ОЕ ВПЙЫШУС вПЗБ, ЛПЗДБ Й УБН ПУХЦДЕО ОБ ФП ЦЕ? й НЩ ПУХЦДЕОЩ УРТБЧЕДМЙЧП, РПФПНХ ЮФП ДПУФПКОПЕ РП ДЕМБН ОБЫЙН РТЙОСМЙ; Б пО ОЙЮЕЗП ИХДПЗП ОЕ УДЕМБМ. й УЛБЪБМ йЙУХУХ: «рПНСОЙ НЕОС, зПУРПДЙ, ЛПЗДБ РТЙДЕЫШ Ч гБТУФЧЙЕ фЧПЕ!»

ьФПФ ТБЪВПКОЙЛ ЧЙДЕМ Й УМЩЫБМ П ДЕМБИ йЙУХУБ иТЙУФБ, Й ФЕРЕТШ, ВХДХЮЙ ТБУРСФЩН ОБ ЛТЕУФЕ, ПО ПУПЪОБМ УЧПА ЧЙОПЧОПУФШ Й УРТБЧЕДМЙЧПУФШ УЧПЕЗП ОБЛБЪБОЙС. вПМЕЕ ФПЗП, ПО РТЙЪОБМ Ч йЙУХУЕ иТЙУФЕ йУЛХРЙФЕМС НЙТБ, П лПФПТПН ЗМБУЙМЙ рЙУБОЙС РТПТПЛПЧ; ПО ПФЛТЩМ Ч тБУРСФПН МЙЮОПЗП уРБУЙФЕМС, НПЗХЭЕЗП РТПУФЙФШ ЕЗП. ьФП ЪБУФБЧЙМП ХНЙТБАЭЕЗП ТБЪВПКОЙЛБ ЗМХВПЛП ТБУЛБСФШУС Ч УЧПЙИ РТЕЦОЙИ ДЕМБИ Й РТПУЙФШ уРБУЙФЕМС ИПДБФБКУФЧПЧБФШ П ОЕН РЕТЕД пФГПН оЕВЕУОЩН. й ПО РПМХЮЙМ ЪБЧЕТЕОЙЕ П РТПЭЕОЙЙ (УФ. 43).

В) ъБЛИЕК, ОБЮБМШОЙЛ НЩФБТЕК — мХЛЙ 19,8.

«ъБЛИЕК ЦЕ УФБЧ УЛБЪБМ зПУРПДХ: зПУРПДЙ, РПМПЧЙОХ ЙНЕОЙС НПЕЗП С ПФДБН ОЙЭЙН Й, ЕУМЙ ЛПЗП ЮЕН ПВЙДЕМ, ЧПЪДБН ЧЮЕФЧЕТП».

жБТЙУЕЙ УЮЙФБМЙ НЩФБТЕК ЪБ УБНЩИ ЗТЕЫОЩИ МАДЕК Й ДБЦЕ ОЕ ИПФЕМЙ ПВЭБФШУС У ОЙНЙ. ъБЛИЕК ЪОБМ чЕФИПЪБЧЕФОЩЕ рЙУБОЙС Й РТЙЪОБМ Ч йЙУХУЕ РПУМБООПЗП нЕУУЙА. пО ЙУЛБМ ЧЙДЕФШ уРБУЙФЕМС Й ХДПУФПЙМУС УРБУЕОЙС. пО ТБУЛБСМУС ЧП ЧУЕИ УЧПЙИ ЗТЕИБИ Й РПМХЮЙМ ЪБЧЕТЕОЙЕ П РТПЭЕОЙЙ. «йЙУХУ УЛБЪБМ ЕНХ: ОЩОЕ РТЙЫМП УРБУЕОЙЕ ДПНХ УЕНХ, РПФПНХ ЮФП Й ПО УЩО бЧТББНБ» (мХЛ. 19,9).

Ч) цЕОЭЙОБ — йПБО. 8,10-11.

«йЙУХУ, ЧПУЛМПОЙЧЫЙУШ Й ОЕ ЧЙДС ОЙЛПЗП ЛТПНЕ ЦЕОЭЙОЩ, УЛБЪБМ ЕК: ЦЕОЭЙОБ! ЗДЕ ФЧПЙ ПВЧЙОЙФЕМЙ? ОЙЛФП ОЕ ПУХДЙМ ФЕВС? пОБ ПФЧЕЮБМБ: оЙЛФП, зПУРПДЙ! йЙУХУ УЛБЪБМ ЕК: Й с ОЕ ПУХЦДБА ФЕВС; ЙДЙ Й ЧРТЕДШ ОЕ ЗТЕЫЙ».

йЙУХУ ЪОБМ, ЮФП ТБУЛБСОЙЕ ЦЕОЭЙОЩ ЙУЛТЕООЕЕ, пО ЧЙДЕМ ЦЕМБОЙЕ ЕЕ УЕТДГБ ПВТЕУФЙ УРБУЕОЙЕ Й РТПУФЙМ ЕЕ ЗТЕИ. фБЛ ВЩМБ РТЙПВТЕФЕОБ ЕЭЕ ПДОБ ДХЫБ ДМС гБТУФЧЙС вПЦЙС.

«оЕУЛПМШЛП НЗОПЧЕОЙК йЙУХУ УНПФТЕМ ОБ ЬФХ УГЕОХ: ДТПЦБЭБС ПФ УФТБИБ Й УФЩДБ ЦЕОЭЙОБ, Й ЕЕ ПВЧЙОЙФЕМЙ У ТБЪЯСТЕООЩНЙ МЙГБНЙ, ОБ ЛПФПТЩИ ОЕ РТПУФХРБМП ОЙ ЛБРМЙ ЮЕМПЧЕЮЕУЛПК ЦБМПУФЙ. еЗП ЮЙУФЩК ОЕРПТПЮОЩК ДХИ ЧПЪНХФЙМУС РТЙ ЧЙДЕ ЧУЕЗП ЬФПЗП. пО РТЕЛТБУОП ЪОБМ, У ЛБЛПК ГЕМША ПОБ ВЩМБ РТЙЧЕДЕОБ ЙНЙ УАДБ. пО ЧЙДЕМ ЙИ УЕТДГБ Й ЪОБМ ЦЙЪОШ Й ИБТБЛФЕТ ЛБЦДПЗП Ч ПФДЕМШОПУФЙ. ьФЙ, ФБЛ ОБЪЩЧБЕНЩЕ, ЪБЭЙФОЙЛЙ УРТБЧЕДМЙЧПУФЙ УБНЙ ФПМЛОХМЙ УЧПА ЦЕТФЧХ ОБ ЗТЕИ, ЮФПВЩ ФБЛЙН РХФЕН ХМПЧЙФШ еЗП Ч УЧПЙ УЕФЙ. оЕ РПДБЧБС ЧЙДБ, ЮФП пО УМЩЫБМ ЙИ ЧПРТПУЩ, йЙУХУ УЛМПОЙМУС Й ОБЮБМ РЙУБФШ ЮФП-ФП ОБ РЕУЛЕ. чЙДС еЗП ПЮЕЧЙДОПЕ ВЕЪТБЪМЙЮЙЕ, ПОЙ РПДПЫМЙ ВМЙЦЕ, РЩФБСУШ ПВТБФЙФШ еЗП ЧОЙНБОЙЕ ОБ РТПЙУИПДСЭЕЕ. оП ЛПЗДБ ЗМБЪБ ЙИ ЪБНЕФЙМЙ ОБРЙУБООПЕ ОБ ЪЕНМЕ, ЧЩТБЦЕОЙЕ ЙИ МЙГ ЙЪНЕОЙМПУШ. ъДЕУШ ОБ ЪЕНМЕ ВЩМЙ ОБРЙУБОЩ ФБКОЩЕ ЗТЕИЙ ЛБЦДПЗП ЙЪ ОЙИ. рПУФПТПООЙЕ ЙЪ ФПМРЩ, ЪБНЕФЙЧ ЧОЕЪБРОХА РЕТЕНЕОХ Ч МЙГБИ ПВЧЙОЙФЕМЕК, ОБЮБМЙ РТПВЙТБФШУС ЧРЕТЕД, ЮЙФБС ФП, ЮФП РТЙЧЕМП ТБЧЧЙОПЧ Ч ФБЛПЕ ЙЪХНМЕОЙЕ Й УФЩД. оЕУНПФТС ОБ ЛБЦХЭЕЕУС ХЧБЦЕОЙЕ Л ЪБЛПОХ, ТБЧЧЙОЩ, ПВЧЙОСЧЫЙЕ ЦЕОЭЙОХ, ОЕ ЧЩРПМОСМЙ РТЕДРЙУБОЙС ЪБЛПОБ, РПФПНХ ЮФП РТЙЧМЕЮШ ЦЕОЭЙОХ Л ПФЧЕФУФЧЕООПУФЙ Й ОБЛБЪБФШ ЧЙОПЧОХА СЧМСМПУШ ПВСЪБООПУФША НХЦБ. дЕКУФЧЙС ПВМЙЮЙФЕМЕК ВЩМЙ ОЕРТБЧПНПЮОЩ.

ъБЛПО РТЕДРЙУЩЧБМ: ЕУМЙ ЦЕТФЧХ УМЕДХЕФ РПВЙФШ ЛБНОСНЙ, ФП УЧЙДЕФЕМЙ РТЕУФХРМЕОЙС ПВСЪБОЩ РЕТЧЩНЙ ВТПУЙФШ ЛБНЕОШ. чЩРТСНЙЧЫЙУШ Й ХУФТЕНЙЧ уЧПК ЧЪПТ ОБ ПВЧЙОЙФЕМЕК, йЙУХУ УЛБЪБМ: «лФП ЙЪ ЧБУ ВЕЪ ЗТЕИБ, РЕТЧЩК ВТПУШ Ч ОЕЕ ЛБНЕОШ. й ПРСФШ, ОБЛМПОЙЧЫЙУШ ОЙЪЛП, РЙУБМ ОБ ЪЕНМЕ».

уФПСЭБС РЕТЕД иТЙУФПН ЦЕОЭЙОБ ДТПЦБМБ ПФ УФТБИБ. еЗП УМПЧБ: «лФП ЙЪ ЧБУ ВЕЪ ЗТЕИБ, РЕТЧЩК ВТПУШ Ч ОЕЕ ЛБНЕОШ» — РТПЪЧХЮБМ ДМС ОЕЕ ЛБЛ УНЕТФОЩК РТЙЗПЧПТ. оЕ ПУНЕМЙЧБСУШ ЧЪЗМСОХФШ ОБ уРБУЙФЕМС, ПОБ НПМЮБ ПЦЙДБМБ ТЕЫЕОЙС УЧПЕК ХЮБУФЙ. у ЙЪХНМЕОЙЕН ПОБ ЪБНЕФЙМБ, ЛБЛ ЕЕ ПВЧЙОЙФЕМЙ Ч ВЕУРПЛПКУФЧЕ НПМЮБ ХДБМЙМЙУШ. фПЗДБ ПОБ ХУМЩЫБМБ УМПЧБ ОБДЕЦДЩ: «й с ОЕ ПУХЦДБА ФЕВС. йДЙ Й ЧРТЕДШ ОЕ ЗТЕЫЙ». еЕ УЕТДГЕ УПЛТХЫЙМПУШ, Й ПОБ ХРБМБ Л ОПЗБН йЙУХУБ. тЩДБС, ЙУРПМОЕООБС МАВЧЙ Й РТЙЪОБФЕМШОПУФЙ, ПОБ У ЗПТШЛЙНЙ УМЕЪБНЙ ЙУРПЧЕДБМБ УЧПЙ ЗТЕИЙ. ьФП ВЩМП ДМС ОЕЕ ОБЮБМПН ОПЧПК ЦЙЪОЙ — ЦЙЪОЙ ЮЙУФПФЩ Й НЙТБ. пОБ ЧУЕГЕМП ПФДБМБУШ вПЗХ. уРБУБС ЬФХ РБЧЫХА ЦЕОЭЙОХ, йЙУХУ УПЧЕТЫЙМ ЗПТБЪДП ВПМШЫЕЕ ЮХДП, ОЕЦЕМЙ ЙУГЕМЕОЙЕ УБНПК ФСЦЕМПК ЖЙЪЙЮЕУЛПК ВПМЕЪОЙ. пО ЙУГЕМЙМ ДХИПЧОХА ВПМЕЪОШ, ЧЕДХЭХА Л ЧЕЮОПК УНЕТФЙ. ьФБ РПЛБСЧЫБСУС ЦЕОЭЙОБ УФБМБ ПДОПК ЙЪ УБНЩИ РТЕДБООЩИ РПУМЕДПЧБФЕМШОЙГ йЙУХУБ. уЧПЕК МАВПЧША Й УБНППФЧЕТЦЕООПУФША ПОБ ПФВМБЗПДБТЙМБ ЪБ еЗП ЧЕМЙЛХА ЧУЕРТПЭБАЭХА НЙМПУФШ.

ч ЬФПН ЧЕМЙЛПДХЫОПН РПУФХРЛЕ уРБУЙФЕМС, ЧДПИОПЧЙЧЫЕН РБДЫХА ЦЕОЭЙОХ ОБ ОПЧХА ЦЙЪОШ, ИБТБЛФЕТ йЙУХУБ ЪБУЙСМ ЧП ЧУЕК УЧПЕК ЛТБУПФЕ Й УПЧЕТЫЕООПК УРТБЧЕДМЙЧПУФЙ. оЕ ПРТБЧДЩЧБС ЕЕ ЗТЕИБ Й ОЕ ХНБМСС ЕЕ ЧЙОЩ, йЙУХУ УФТЕНЙМУС УРБУФЙ, Б ОЕ ПУХДЙФШ». — фБЛ РЙУБМБ еМЕОБ хБКФ Ч ЛОЙЗЕ «цЕМБОЙЕ чЕЛПЧ» (УФТ. 461-462).

З) рБЧЕМ — дЕСО. 9,6

«пО Ч ФТЕРЕФЕ Й ХЦБУЕ УЛБЪБМ: зПУРПДЙ! юФП РПЧЕМЙЫШ НОЕ ДЕМБФШ? й зПУРПДШ УЛБЪБМ ЕНХ: ЧУФБОШ Й ЙДЙ Ч ЗПТПД, Й УЛБЪБОП ВХДЕФ ФЕВЕ, ЮФП ФЕВЕ ОБДПВОП ДЕМБФШ».

бРПУФПМ рБЧЕМ ДП УЧПЕЗП ПВТБЭЕОЙС ИПТПЫП ЪОБМ ЪБЛПО нПЙУЕЕЧ Й рЙУБОЙС РТПТПЛПЧ, ОП ПО ОЕ ЪОБМ нЕУУЙЙ. лПЗДБ ЦЕ зПУРПДШ СЧЙМУС ЕНХ ОБ РХФЙ Л дБНБУЛХ, ФП ПО «ОЕ УФБМ УПЧЕФПЧБФШУС У ЛТПЧША Й РМПФША», Б РТЙОСМ РТЙЪЩЧ уРБУЙФЕМС Й ЧРПУМЕДУФЧЙЙ РЙУБМ: «оП ЮФП ДМС НЕОС ВЩМП РТЕЙНХЭЕУФЧПН, ФП ТБДЙ иТЙУФБ С РПЮЕМ ФЭЕФПА. дБ Й ЧУЕ РПЮЙФБА ФЭЕФПА ТБДЙ РТЕЧПУИПДУФЧБ РПЪОБОЙС иТЙУФБ йЙУХУБ, зПУРПДБ НПЕЗП: ДМС оЕЗП С ПФ ЧУЕЗП ПФЛБЪБМУС Й ЧУЕ РПЮЙФБА ЪБ УПТ, ЮФПВЩ РТЙПВЕТУФШ иТЙУФБ Й ОБКФЙУШ Ч оЕН ОЕ УП УЧПЕА РТБЧЕДОПУФША, ЛПФПТБС ПФ ЪБЛПОБ, ОП У ФПА, ЛПФПТБС ЮЕТЕЪ ЧЕТХ ЧП иТЙУФБ, У РТБЧЕДОПУФША ПФ вПЗБ РП ЧЕТЕ» (жЙМР. 3,7-9).

фБЛЙН ПВТБЪПН, ЙЪ ЗПОЙФЕМС уБЧМ РТЕЧТБФЙМУС Ч ЧЕМЙЛПЗП БРПУФПМБ йЙУХУБ иТЙУФБ, ДМС ЛПФПТПЗП ФЕРЕТШ УФБМП РТБЧЙМПН: «цЙЪОШ — иТЙУФПУ, Й УНЕТФШ — РТЙПВТЕФЕОЙЕ» (жЙМР. 1,21).

ьФП ЙУФЙООПЕ ЧМЙСОЙЕ, ЛПФПТПЕ ПЛБЪЩЧБМЙ рЙУБОЙС Й ХЮЕОЙЕ йЙУХУБ иТЙУФБ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ.

ч ОБЫЙ ДОЙ ФЩУСЮЙ МАДЕК ЪБСЧМСАФ РПДПВОПЕ: «с ВЩМ ОЕУЮБУФЕО, ОБИПДЙМУС ОБ РХФЙ РПЗЙВЕМЙ, Ч ТБВУФЧЕ ЗТЕИБ. с УПЛТХЫБМ УЕТДГЕ НПЕК НБФЕТЙ, РПЧЕТЗБМ НПА УЕНША Ч ОЙЭЕФХ, НПС ЦЕОБ ВЩМБ Ч ПФЮБСОЙЙ, ДЕФЙ ВЕЦБМЙ РТЙ ЪЧХЛЕ НПЙИ ЫБЗПЧ, С ВЩМ ПВТЕНЕОЕО РТЕУФХРМЕОЙСНЙ, РПЛЙОХФ, ПДЙОПЛ, ВЕЪ РТЙУФБОЙЭБ ДП ФПК НЙОХФЩ, ЛПЗДБ ХУМЩЫБМ уМПЧП ЬФПК ЛОЙЗЙ — ЛОЙЗЙ вЙВМЙЙ».

ч ОБЮБМЕ ОБЫЕЗП УФПМЕФЙС ЦХТОБМ «цЙЪОШ Й уЧПВПДБ» РЙУБМ: «тБЪЧЕ НБМП ФБЛЙИ, ЛПФПТЩЕ НПЗХФ ХЛБЪБФШ РБМШГЕН ОБ ФП НЕУФП, ЛПФПТПЕ ВЩМП ЛБЛ ВЩ МХЮПН ЧЕЮОПК ЙУФЙОЩ, РТПОЙЛЫЕН Ч ЙИ ЦЙЪОШ. у ФЕИ РПТ ОЕВЕУОЩК НЙТ ОБРПМОЙМ ЙИ УЕТДГЕ. оЕ ПДЙО ЮЕМПЧЕЛ НПЦЕФ ТБУУЛБЪБФШ, ЛБЛ ЪДПТПЧЩН ТХНСОГЕН РПЛТЩМЙУШ ВМЕДОЩЕ ЭЕЛЙ ЕЗП ЦЕОЩ, ЛБЛ МПИНПФШС РПЛТЩЧБЧЫЙЕ ЕЗП ДЕФЕК УНЕОЙМЙУШ ИПТПЫЕК ПДЕЦДПК, ЛБЛ ЪДПТПЧБС РЙЭБ УФБМБ РПСЧМСФШУС ОБ ЕЗП УФПМЕ, Й ЛБЛ ФЕРМП Й ХАФОП УФБМП Ч ЕЗП ДПНЕ. чПФ ЮХДЕУБ, ЛПФПТЩЕ ФЧПТЙФ ЬФБ ЪБНЕЮБФЕМШОБС лОЙЗБ! лБЛБС ДТХЗБС НПЦЕФ ХРПДПВЙФШУС УЕК, РП УЧПЕНХ ЧМЙСОЙА?

вЙВМЙС ОЕ ЮЕМПЧЕЮЕУЛПЗП РТПЙУИПЦДЕОЙС, Б вПЦЕУФЧЕООПЗП». [200]

ч ЪБРБДОЩИ УФТБОБИ, Б УЕЗПДОС Й Х ОБУ, ЫЙТПЛП ТБЪЧЙФБ РТБЛФЙЛБ ДБЧБФШ ЪБЛМАЮЕООЩН вЙВМЙА. пОБ ПЛБЪБМБУШ ЧЕТОЩН УТЕДУФЧПН ЧПУРЙФБОЙС Й ВПТШВЩ У РТЕУФХРОПУФША. нОПЗЙЕ ЪБЛМАЮЕООЩЕ, ЧЩИПДС ОБ УЧПВПДХ, ЧЙДСФ УЕВС ОПЧЩНЙ МАДШНЙ ОЕ ФПМШЛП РП ПФОПЫЕОЙА Л ПВЭЕУФЧХ, ОП Й РП ПФОПЫЕОЙА Л вПЗХ.

чПФ, ЮФП РЙУБМБ ТХУУЛБС РЙУБФЕМШОЙГБ о.у. лПИБОПЧУЛБС (1825-1884) Ч УЧПЕН РТПЙЪЧЕДЕОЙЙ «дБЧОСС ЧУФТЕЮБ»:

«еЧБОЗЕМЙЕ МЕЦБМП Х НЕОС ОБ ЛПМЕОСИ, Й У НЙОХФХ С ОЕ НПЗМБ ДПФТПОХФШУС ДП ОЕЗП, ТБУЛТЩФШ ЕЗП… лПЗДБ С ПФЛЙОХМБ ФСЦЕМЩК РЕТЕРМЕФ, Й РЕТЕДП НОПК СЧЙМЙУШ УФТПЛЙ, — С ОЕ ЪОБА, ЮФП УП НОПК УФБМПУШ? чУС, ПИЧБЮЕООБС ЛБЛЙН-ФП РПТЩЧЙУФЩН ДЧЙЦЕОЙЕН ЧПУФПТЗБ, С ЮЙФБМБ Й ЮЙФБМБ. с ЕДЧБ МЙ ЮФП РПОЙНБМБ, С ФПМШЛП ЮХЧУФЧПЧБМБ ВМБЦЕОУФЧП ЮЙФБФШ!.. чДТХЗ, С ПЮОХМБУШ Й УМЩЫХ: «лБЦДЩК, ЛФП УМЩЫЙФ ЬФЙ нПЙ УМПЧБ Й РПУФХРБЕФ РП ОЙН, с ХРПДПВМА ЕЗП ЮЕМПЧЕЛХ ТБЪХНОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ ЛБНОЕ. й РПЫЕМ ДПЦДШ, Й ЧЩУФХРЙМЙ ЙЪ ВЕТЕЗПЧ ТЕЛЙ, Й РПДХМЙ У УЙМПА ЧЕФТЩ Й ХУФТЕНЙМЙУШ Л ДПНХ ФПНХ, — Й ПО ОЕ ТБЪТХЫЙМУС, РПФПНХ ЮФП ВЩМ ПУОПЧБО ОБ ЛБНОЕ. й ЛБЦДЩК, УМХЫБАЭЙК ЬФЙ нПЙ УМПЧБ Й ОЕ РПУФХРБАЭЙК РП ОЙН УТБЧОЙФУС У ЮЕМПЧЕЛПН ВЕЪХНОЩН, ЛПФПТЩК РПУФТПЙМ УЧПК ДПН ОБ РЕУЛЕ. й РПЫЕМ ДПЦДШ, Й ЧЩУФХРЙМЙ ЙЪ ВЕТЕЗПЧ ТЕЛЙ, Й РПДХМЙ У УЙМПА ЧЕФТЩ, Й РТЙВМЙЪЙМЙУШ Л ФПНХ ДПНХ — Й ПО ХРБМ, Й ВЩМП ТБЪТХЫЕОЙЕ ЕЗП ЧЕМЙЛП…»

зДЕ С? юФП ЬФП ЪБ УМПЧБ? юФП ЪБ УЙМБ Ч ОЙИ? фБЛ Й ХОПУЙФ ДХЫХ! с ВТПУЙМБ ЧЪЗМСД ОБ ОБЮБМП УФТБОЙГЩ — ОЕ РПМОП, С РЕТЕЛЙОХМБ МЙУФ, Й ЕЭЕ, Й ЕЭЕ, — Й ПЮХФЙМБУШ Х РПДОПЦЙС оБЗПТОПК рТПРПЧЕДЙ уРБУЙФЕМС. нОЕ ВЩМП ЦБТЛП, Б РПФПН УФБМП ИПМПДОП ДП ДТПЦЙ. уМПЧП П ВМБЦЕОУФЧБИ РПТБЪЙМП НЕОС. оП НБМП-РПНБМХ ИПМПД ОБЮБМ РТПИПДЙФШ… с ЮХЧУФЧПЧБМБ, ЮФП Х НЕОС УЕТДГЕ ВХДФП ФБСМП, С ФБСМБ ЧУС. нЕОС РТПОЙЛБМБ ЛБЛБС-ФП УМБДПУФОБС ОЕЧЕДПНБС ФЕРМПФБ, ЛПФПТБС ЧНЕУФЕ ДЕКУФЧПЧБМБ ОБ ДХЫХ Й ФЕМП, ЮФП Х НЕОС МЕЗЛЙК РПФ ЧЩУФХРЙМ ОБ МВХ, Й УМЕЪЩ ФЙИП Й ОЕЪБНЕФОП РТЙМЙМЙ Л ЗМБЪБН. с ЧУЕ ЮЙФБМБ, Й ЛБЛ-ФП ОБЮЙОБМБ РПОЙНБФШ (ОЕ ФП, ЮФПВЩ ЬФХ УЧСФХА ЛОЙЗХ: ЕЕ РПКНЕФ ЧУСЛПЕ ВМБЗПЕ ДЙФС), — ОП С, ЛБЛ ЧЪТПУМЩК ЮЕМПЧЕЛ — ЛБЛ ЦЕОЭЙОБ, ОБЮЙОБМБ ЙЪХНЙФЕМШОП РПОЙНБФШ ОЙЮФПЦОПУФШ Й МПЦШ ФЕИ ВЕУЮЙУМЕООЩИ ЛОЙЗ, ЛПФПТЩЕ РТПЮЙФБМБ С! йИ СТЛБС, ОЕЮЙУФБС РЕУФТПФБ, ЛБЛ ЮФП-ФП ЙУРБТСАЭЕЕУС, ЧЩДЩИБМПУШ НОПА — УИПДЙМП, ЛБЛ ФХНБО, У НПЕК НПМПДПК ДХЫЙ. й НПМПДПЕ ЮХЧУФЧП, ЮЕЗП-ФП УПЧУЕН ОПЧПЗП, ЪБВЙМПУШ Й ЪБРТПУЙМП ОПЧПК ЦЙЪОЙ ЧП НОЕ… зМБЪБН РТЕДУФБЧЙМБУШ ЧУС НПС ЦЙЪОШ, ЧУЕ ЕЕ ОЕМЕРПУФЙ. нОЕ УФБМП ОЕЧЩОПУЙНП УФЩДОП, УФЩДОП УЕВС УБНПК, УФЩДОП ЬФПК ДПВТПК ЧЕМЙЛПК лОЙЗЙ. с ЙЪП ЧУЕК УЙМЩ РТЙЦБМБ ЕЕ Л УЕВЕ Й ВТПУЙМБУШ ВЕЦБФШ…» [201]

вМБЗПДБТС вЙВМЙЙ НОПЗЙЕ ВЩЧЫЙЕ ЧПТЩ, РТЕУФХРОЙЛЙ, ХВЙКГЩ, УЕЗПДОС ЧЕДХФ ЮЕУФОЩК ПВТБЪ ЦЙЪОЙ.

чПФ РТЙНЕТ П ЧМЙСОЙЙ вЙВМЙЙ, ТБУУЛБЪБООЩК ЧЕОЗЕТУЛЙН РТПРПЧЕДОЙЛПН мБУМП вБКЕТПН: «тПДЙМУС С Ч РТЙНЕТОПК, УФПКЛПК Й РТЕДБООПК ЛБФПМЙЮЕУЛПК УЕНШЕ. ч НПМПДПУФЙ ХЧМЕЛБМУС ТПНБОБНЙ. лБЦДЩК ДЕОШ РТПЮЙФЩЧБМ ТПНБО. л 20-ФЙ ЗПДБН С РТПЮЙФБМ ЧУА ДПУФХРОХА НОЕ ИХДПЦЕУФЧЕООХА МЙФЕТБФХТХ. вПМШЫЕ НЕОС ПОБ ОЕ ЙОФЕТЕУПЧБМБ. рПУМЕ ЬФПЗП С ХЧМЕЛУС ДТЕЧОЕЗТЕЮЕУЛПК Й ТЙНУЛПК НЙЖПМПЗЙЕК. с РЕТЕЮЙФБМ ЧУЕ ЛОЙЗЙ, РПУЧСЭЕООЩЕ ПРЙУБОЙА Й ЙУУМЕДПЧБОЙА ПФДЕМШОЩИ НЙЖПЧ Й НЙЖЙЮЕУЛЙИ ВПЦЕУФЧ ДТЕЧОПУФЙ. ч РПУМЕДУФЧЙЙ УБН ОБРЙУБМ ОЕУЛПМШЛП УФБФЕК РП НЙЖПМПЗЙЙ, ЛПФПТЩЕ ВЩМЙ ОБРЕЮБФБОЩ Ч ЗБЪЕФБИ Й ЦХТОБМБИ. пДОБЛП Й ЬФП ХЧМЕЮЕОЙЕ УЛПТП РТПЫМП. фЕРЕТШ НЕОС ЪБЙОФЕТЕУПЧБМЙ ЕУФЕУФЧЕООЩЕ ОБХЛЙ.

с ОБЮБМ ЮЙФБФШ МЙФЕТБФХТХ, РПУЧСЭЕООХА ОПЧЕКЫЙН ПФЛТЩФЙСН Й ЙУУМЕДПЧБОЙСН Ч ПВМБУФЙ ЖЙЪЙЛЙ, ИЙНЙЙ, БУФТПОПНЙЙ, ВЙПМПЗЙЙ Й ДТХЗЙИ ОБХЛ.

нЕОС ЗМХВПЛП ЧПМОПЧБМЙ Й ЙОФЕТЕУПЧБМЙ ЧПРТПУЩ РТПЙУИПЦДЕОЙС ЦЙЪОЙ, чУЕМЕООПК, ъЕНМЙ Й ДТХЗЙИ РМБОЕФ. оП РПМОПЗП ПФЧЕФБ ОБ ЬФЙ ЧПРТПУЩ С ФБЛ Й ОЕ РПМХЮЙМ, ОЕУНПФТС ОБ ПЗТПНОПЕ ЛПМЙЮЕУФЧП РТПЮЙФБООЩИ НОПА ЛОЙЗ».

дБМШЫЕ мБУМП вБКЕТ ТБУУЛБЪЩЧБЕФ, ЛБЛ ПО ХЧМЕЛУС УРЙТЙФЙЪНПН: «с ОЕ НПЗ ДБФШ УЕВЕ ПФЧЕФ, ОЕУНПФТС ОБ ЧУЕ НПЕ РПЪОБОЙЕ, ЮФП ЦЕ ЬФП ЪБ ОЕЧЙДЙНБС УЙМБ… оП, ПДОБЦДЩ С РПЪОБЛПНЙМУС У РТПУФЩН УФБТЙЮЛПН-БДЧЕОФЙУФПН, ЛПФПТЩК ДБМ ХДПЧМЕФЧПТЙФЕМШОЩК ПФЧЕФ ОБ ЧУЕ НПЙ ЧПРТПУЩ Й Ч РТЙДБЮХ РПДБТЙМ НОЕ ВПМШЫХА вЙВМЙА…»

уРХУФС ОЕЛПФПТПЕ ЧТЕНС Ч ЦЙЪОЙ вБКЕТБ РТПЙЪПЫМБ ТЕЪЛБС РЕТЕНЕОБ: Ч ПДЙО ДЕОШ ПО ПВБОЛТПФЙМУС.

«пВЩЮОП ФБЛПК УФТЕУУ, — ТБУУЛБЪЩЧБЕФ ПО, — МАДЙ ОЕ РЕТЕОПУСФ Й ЛПОЮБАФ ЦЙЪОШ УБНПХВЙКУФЧПН. ьФП НПЗМП РТПЙЪПКФЙ Й УП НОПК. с ВЩМ Ч ПФЮБСОЙЙ, ТБЪНЩЫМСС П РТПЙУЫЕДЫЕН. пДОБЦДЩ С РТПИПДЙМ РП НПУФХ ЮЕТЕЪ дХОБК. лБЛБС-ФП ОЕХДЕТЦЙНБС УЙМБ ФПМЛБМБ НЕОС РПЛПОЮЙФШ У УПВПК, ОБЫЕРФЩЧБС: «оЕХЦЕМЙ ФЩ РТЙНЕЫШ РПЪПТ ПФ ДТХЪЕК Й ЪОБЛПНЩИ? лПНХ ФЩ ФЕРЕТШ ОХЦЕО? вТПУШУС Ч ТЕЛХ У ЬФПЗП НПУФБ…» оБИПДСУШ Ч ФБЛПН ЛПЫНБТЕ, С ВЩМ ЗПФПЧ ХЦЕ РТЕДРТЙОСФШ ЬФПФ ЫБЗ, ОП ЧОЕЪБРОП ОПЧБС НЩУМШ РТПОЪЙМБ НПЕ УПЪОБОЙЕ Й, РПДПВОП РТПИМБДОПК УФТХЕ ЛТЙУФБМШОПК ЧПДЩ, ПУЧЕЦЙМБ НЕОС: «б ЛБЛ ЦЕ вЙВМЙС?» ьФП ВЩМ ТЕЫБАЭЙК РПЧПТПФ Ч НПЕК ЦЙЪОЙ: С УФБМ ИТЙУФЙБОЙОПН».

оБ ЧУЕНЙТОЩИ ИТЙУФЙБОУЛЙИ УЯЕЪДБИ Й ЛПОЗТЕУУБИ ЧУЕ ЮБЭЕ ЧЩУФХРБАФ РТЕДУФБЧЙФЕМЙ РМЕНЕО ДЙЛБТЕК-МАДПЕДПЧ, ЛПФПТЩЕ ДЕНПОУФТЙТХАФ УФБТПЕ ПТХЦЙЕ ДМС ХВЙКУФЧБ МАДЕК, Й ОПЧПЕ ДХИПЧОПЕ ПТХЦЙЕ — вЙВМЙА, ЛПФПТБС Ч ЛПТОЕ ЙЪНЕОЙМБ ЙИ ЗТЕИПЧОХА ЦЙЪОШ.

дЕМЕЗБФ ПФ ГЕТЛЧЙ ОБ ПУФТПЧЕ жЙДЦЙ, РБУФПТ чХМБ, ЧЩУФХРБС ОБ 49-К УЕУУЙЙ зЕОЕТБМШОПК лПОЖЕТЕОГЙЙ буд (1962 З.) ЗПЧПТЙМ: «ч ФЕЮЕОЙЕ НОПЗЙИ УФПМЕФЙК НПК ОБТПД ХВЙЧБМ НХЦЮЙО Й ЦЕОЭЙО ЧПФ ФБЛЙН ПТХДЙЕН (РТЙ ЬФПН ПО ЧЩУПЛП РПДОСМ ОБД УЧПЕК ЗПМПЧПК ФЙРЙЮОПЕ ПТХДЙЕ УЧПЕЗП РМЕНЕОЙ, УДЕМБООПЕ ЙЪ ДЕТЕЧБ). пОЙ ЕМЙ МАДЕК, ОП УЕЗПДОС, ЛПЗДБ вЙВМЙС РТЙЫМБ Л ОБН, ЬФП ПТХДЙЕ ЙУЮЕЪМП ЙЪ УТЕДЩ НПЕЗП ОБТПДБ!» й РТЙ ЬФЙИ УМПЧБИ ПО У ЗТПНЛЙН ЧПЪЗМБУПН ПФВТПУЙМ ПФ УЕВС ЬФП УНЕТФПОПУОПЕ ПТХДЙЕ.

дТХЗПК ДЕМЕЗБФ ЬФПЗП ПУФТПЧБ йПУЙЖ нЕЙЧ УЛБЪБМ: «фЕРЕТШ ЧУЕ ОБУЕМЕОЙЕ ЬФЙИ ПУФТПЧПЧ (уПМПНПОПЧЩИ, ЛХДБ ЧИПДЙФ Й П. жЙДЦЙ) иТЙУФЙБОЕ бДЧЕОФЙУФЩ уЕДШНПЗП дОС» (йЪ ПФЮЕФБ 49-К УЕУУЙЙ зл буд. 1962 З.).

йУФПТЙС РПДФЧЕТДЙМБ УМПЧБ БРПУФПМБ рБЧМБ ЙЪ 2фЙН. 3,16-17: «чУЕ рЙУБОЙЕ ВПЗПДХИОПЧЕООП Й РПМЕЪОП ДМС ОБХЮЕОЙС, ДМС ПВМЙЮЕОЙС, ДМС ЙУРТБЧМЕОЙС, ДМС ОБУФБЧМЕОЙС Ч РТБЧЕДОПУФЙ. дБ ВХДЕФ УПЧЕТЫЕО вПЦЙК ЮЕМПЧЕЛ, ЛП ЧУСЛПНХ ДПВТПНХ ДЕМХ РТЙЗПФПЧМЕО».

рПМПЦЙЧ ТХЛХ ОБ вЙВМЙА, РТПЙЪОПУСФ РТЙУСЗХ ЧП ЧТЕНС ЙОБХЗХТБГЙЙ ТХЛПЧПДЙФЕМЙ НОПЗЙИ УФТБО, ЧУФХРБС Ч ДПМЦОПУФШ ЗМБЧЩ ЗПУХДБТУФЧБ.

чЩУПЛХА ПГЕОЛХ ВМБЗПФЧПТОПНХ НПТБМШОПНХ ЧМЙСОЙА уЧСЭЕООПЗП рЙУБОЙС ДБМЙ НОПЗЙЕ ЧЩДБАЭЙЕУС МЙЮОПУФЙ, ЛПФПТЩЕ ЙУРЩФБМЙ РПМШЪХ ПФ ЮФЕОЙС Й ЙЪХЮЕОЙС вЙВМЙЙ.

«вПЗ РПЪЧПМСЕФ ОБКФЙ уЕВС ХЮЕОЩН ОЕ РПФПНХ, ЮФП ПОЙ ХНОЩ, ОП ЮФПВЩ ЙУРПМОЙМПУШ еЗП ПВЕФПЧБОЙЕ: «нЕОС ОБЫМЙ ОЕ ЙУЛБЧЫЙЕ нЕОС» (йУ. 65,1 РЕТ. Ю.). тБОП ЙМЙ РПЪДОП ХЮЕОЩЕ ОБИПДСФ вПЗБ» — УЛБЪБМ м. вБКЕТ Ч УЧПЕК РТПРПЧЕДЙ «оЕВП».

рТЙЧПДЙН ОЙЦЕ ЙЪТЕЮЕОЙС ТСДБ ЧЕМЙЛЙИ МАДЕК П РПМШЪЕ Й ЧМЙСОЙЙ вЙВМЙЙ.

зБМЙМЕК (1564-1642) ЧЕМЙЛЙК ЙФБМШСОУЛЙК ЖЙЪЙЛ Й БУФТПОПН: «уЧСЭЕООПЕ рЙУБОЙЕ ОЙЛПЗДБ ОЕ НПЦЕФ ОЙ МЗБФШ, ОЙ ПЫЙВБФШУС; ЙЪТЕЮЕОЙС еЗП БВУПМАФОЩ Й ОЕРТЕМПЦОЩ». [202]

жБТБДЕК (1791-1867) — БОЗМЙКУЛЙК ЖЙЪЙЛ.

пО ЗПЧПТЙМ ПДОБЦДЩ ТЕЮШ ОБ ФЕНХ П «ИЙНЙЮЕУЛПН БОБМЙЪЕ УМЕЪЩ», ЗДЕ, НЕЦДХ РТПЮЙН, ЧЩТБЪЙМУС, ЮФП ЛБЛ УМЕЪЩ ЙУИПДСФ ПФ УЕТДГБ Й ОБРТБЧМЕОЩ Л УЕТДГХ, ФБЛ Й вЙВМЙС ЙУИПДЙФ ПФ вПЗБ, Й, ЛФП ПФ вПЗБ, ФПФ УМХЫБЕФУС ЕЕ ЗПМПУБ».

вПКМШ (1626-1691) — ЙЪЧЕУФОЩК ИЙНЙЛ:

«уПРПУФБЧМЕООЩЕ У вЙВМЙЕК ЧУЕ ЮЕМПЧЕЮЕУЛЙЕ ЛОЙЗЙ, ДБЦЕ УБНЩЕ МХЮЫЙЕ, СЧМСАФУС ФПМШЛП РМБОЕФБНЙ, ЪБЙНУФЧХАЭЙНЙ ЧЕУШ УЧПК УЧЕФ Й УЙСОЙЕ ПФ уПМОГБ». [203]

мБЧХБЪШЕ (1743-1794) — ПУОПЧБФЕМШ ФПЮОПК ИЙНЙЙ:

«чЩ РТЕДРТЙОЙНБЕФЕ РТЕЛТБУОПЕ ДЕМП», — РЙУБМ ПО ОЕЛПЕНХ лЙОЗХ, ЙЪДБЧБЧЫЕНХ ФТБЛФБФ Ч ЪБЭЙФХ ТЕМЙЗЙЙ, — ЧЩУФХРБС ЪБЭЙФОЙЛПН пФЛТПЧЕОЙС Й РПДМЙООПУФЙ уЧСЭЕООЩИ рЙУБОЙК». [204-1]

б. бНРЕТ (1775-1836) — ЖЙЪЙЛ Й НБФЕНБФЙЛ.

ч ЗПД УЧПЕК УНЕТФЙ бНРЕТ РЙУБМ: «с ИПФЕМ ВЩ ЧУЕЗДБ РПНОЙФШ УМПЧБ рБЧМПЧЩ: рПМШЪХАЭЙЕУС НЙТПН УЙН ДПМЦОЩ ВЩФШ ЛБЛ ОЕ РПМШЪХАЭЙЕУС». [204-2]

чБЗОЕТ (1805-1864) — БОБФПН Й ЖЙЪЙПМПЗ:

«уБНХА ДЙЧОХА ПУПВЕООПУФШ рЙУБОЙС, ОЕУПНОЕООП, УПУФБЧМСЕФ ФП, ЮФП ПОП ОЕРПЛПМЕВЙНЩН ПВТБЪПН ХЛТЕРМСЕФ ХВЕЦДЕОЙЕ Ч еЗП вПЦЕУФЧЕООПН РТПЙУИПЦДЕОЙЙ ФПЗП, ЛФП У ЙУФЙООЩН ХУЕТДЙЕН Й РПМОПА РТЕДБООПУФША ХЗМХВМСЕФУС Ч ОЕЗП Й РП ОЕНХ РТПЧЕТСЕФ УЧПЙ ЧОХФТЕООЙЕ Й ЧОЕЫОЙЕ РЕТЕЦЙЧБОЙС».

д. дБХУПО (1820-1901) — ЗЕПМПЗ, БНЕТЙЛБОУЛЙК ХЮЕОЩК:

«лПЗДБ ВЩ ЛЕН ОЙ ВЩМБ УДЕМБОБ РПРЩФЛБ ЙЪПВТБЪЙФШ ЙУФПТЙА НЙТПЪДБОЙС, РПРЩФЛБ ЬФБ ОЕ НПЦЕФ РТЕДУФБЧЙФШ ЮЕЗП-ОЙВХДШ ВПМЕЕ ЧЩУПЛПЗП Й ДПУФПКОПЗП, ЮЕН вЙВМЕКУЛПЕ РПЧЕУФЧПЧБОЙЕ П ФЧПТЕОЙЙ». [205]

вЕФФЕЛУ — ЕУФЕУФЧПЙУРЩФБФЕМШ, ОЕНЕГЛЙК ХЮЕОЩК:

«вЙВМЙС — ДЕТЕЧП, ЮЕТЕЪ ЧЕМЙЮЕУФЧЕООХА ЧУЕЗДБ ЪЕМЕОЕАЭХА ЧЕТЫЙОХ ЛПФПТПЗП, ФП ФЙИП ЧЕАФ, ФП НПЗХЮЕ ЫХНСФ ОЕВЕУОЩЕ ДХИПЧОЩЕ ЧЕФТЩ, — ДЕТЕЧП У РМПДБНЙ, РТЙОПУСЭЙНЙ ПФТБЧМЕООПНХ ЗТЕИПН ЮЕМПЧЕЛХ ЙУГЕМЕОЙЕ, УЙМХ, ЪДПТПЧШЕ Й ЧЕЮОХА ЦЙЪОШ».

вТХЗЫ — (1827-1894) — ЕЗЙРФПМПЗ.

чУРПНЙОБС П УЧПЕН ДЕФУФЧЕ, ЗПЧПТЙФ:

«уБНПЕ ВПМШЫПЕ ОБУМБЦДЕОЙЕ ДПУФБЧМСМП Ч ДПНЕ НПЙИ ДЕДБ Й ВБВХЫЛЙ ЮФЕОЙЕ, ОБИПДЙЧЫЕКУС ФБН УЕНЕКОПК вЙВМЙЙ, ЛПФПТБС ВЩМБ ХЛТБЫЕОБ НОПЗПЮЙУМЕООЩНЙ РПМЙФЙРБЦБНЙ Й РЕТЕД НПЙН ЧПУИЙЭЕООЩН ЧЪПТПН Ч ПЮБТПЧБФЕМШОПН УЧЕФЕ РЕТЕДБЧБМБ ЦЙЪОШ Й ДЕСОЙС ДТЕЧОЙИ ПВЙФБФЕМЕК чПУФПЛБ. ьФБ ДПУФПКОБС РПЮФЕОЙС лОЙЗБ ЛОЙЗ, ЛПФПТПА С ЧМБДЕА ЕЭЕ ДПОЩОЕ, ПЮБТПЧБМБ НЕОС, Й С РТЙРЙУЩЧБА ЕК РЕТЧПЕ УФТБУФОПЕ ЦЕМБОЙЕ У НПЕК УФПТПОЩ РПЪОБЛПНЙФШУС У ОБТПДБНЙ Й УФТБОБНЙ чПУФПЛБ».

цБО цБЛ тХУУП — (1712-1778) — ЖТБОГХЪУЛЙК РЙУБФЕМШ.

ч УЧПЕН РТПЙЪЧЕДЕОЙЙ «ьНЙМШ» ДБЕФ ОБН УМЕДХАЭЕЕ УЧЙДЕФЕМШУФЧП ПВ еЧБОЗЕМЙЙ Й иТЙУФЕ:

«рТЙЪОБАУШ — ЧЕМЙЮЙЕ уЧСЭЕООПЗП рЙУБОЙС ЙУРПМОСЕФ НЕОС ЙЪХНМЕОЙЕН, Й УЧСФПУФШ еЧБОЗЕМЙС УЛБЪЩЧБЕФУС НПЕНХ УЕТДГХ. лБЛ ОЙЮФПЦОЩ ЖЙМПУПЖУЛЙЕ УПЮЙОЕОЙС, ОЕУНПФТС ОБ ЧЕУШ ЙИ ВМЕУЛ, Ч УТБЧОЕОЙЙ УП уЧСЭЕООЩН рЙУБОЙЕН! нПЦЕФ МЙ ЛБЛПЕ-ОЙВХДШ ДТХЗПЕ УПЮЙОЕОЙЕ Ч УФПМШ ЛПТПФЛПЕ ЧТЕНС ФБЛ ЧПЪЧЩУЙФШУС, ВХДХЮЙ РТПЙЪЧЕДЕОЙЕН ПВЩЛОПЧЕООПЗП ЮЕМПЧЕЛБ? чПЪНПЦОП МЙ, ЮФПВЩ фПФ, П лПФПТПН ТБУУЛБЪЩЧБАФ уЧСЭЕООЩЕ ЛОЙЗЙ, ВЩМ ОЕ ВПМЕЕ, ЛБЛ РТПУФПК ЮЕМПЧЕЛ? хЦЕМЙ Ч ОЙИ УМЩЫЙН ЗПМПУ НЕЮФБФЕМС ЙМЙ ЮЕУФПМАВЙЧПЗП УЕЛФБОФБ? лБЛБС РТЕМЕУФШ, ЛБЛБС ЮЙУФПФБ Ч еЗП УХЭЕУФЧЕ! уЛПМШЛП РМЕОЙФЕМШОПК ДПВТПФЩ Ч еЗП ХЮЕОЙЙ! лБЛБС ЧЩУПФБ Ч еЗП РТБЧЙМБИ! лБЛБС ЗМХВЙОБ НХДТПУФЙ Ч еЗП ТЕЮБИ! лБЛПЕ РТЙУХФУФЧЙЕ дХИБ, ЛБЛБС РТПОЙГБФЕМШОПУФШ Й ЧЕТОПУФШ Ч еЗП ПФЧЕФБИ! лБЛПЕ ЗПУРПДУФЧП ОБД УЧПЙНЙ УФТБУФСНЙ! зДЕ ОБКФЙ ЮЕМПЧЕЛБ, НХДТЕГБ, ЛПФПТЩК ВЩ НПЗ ФБЛ ДЕКУФЧПЧБФШ, УФТБДБФШ Й ХНЕТЕФШ, ОЕ ЧЩЛБЪБЧ УМБВПУФЙ Й ФЭЕУМБЧЙС? дБ, ЕУМЙ уПЛТБФ ЦЙМ Й ХНЕТ, ЛБЛ ЖЙМПУПЖ, ФП йЙУХУ иТЙУФПУ ЦЙМ Й ХНЕТ ЛБЛ вПЗ». [206]

вБКТПО (1788-1824) — РПЬФ 19-ЗП ЧЕЛБ.

«рП УЧЙДЕФЕМШУФЧХ УПЧТЕНЕООЙЛПЧ НБМП ЛФП ВЩМ ФБЛ ОБЮЙФБО Ч уЧСЭЕООЩИ лОЙЗБИ, ЛБЛ вБКТПО, Й Х РПЬФБ ОЕ РТПИПДЙМП РПЮФЙ ОЙ ПДОПЗП ДОС ВЕЪ ФПЗП, ЮФПВЩ ПО ОЕ РТПЮЕМ ФХ ЙМЙ ЙОХА ЗМБЧХ ЙЪ НБМЕОШЛПК ЛБТНБООПК вЙВМЙЙ, ЛПФПТБС ЧУЕЗДБ ВЩМБ РТЙ ОЕН… вЙВМЙС РПУФПСООП МЕЦБМБ ОБ ЕЗП УФПМЕ». [207]

й РПУМЕ УНЕТФЙ ЬФПЗП ЗЕОЙБМШОПЗП Й ЗМХВПЛП ЮХЧУФЧПЧБЧЫЕЗП РПЬФБ, Ч ЕЗП вЙВМЙЙ ОБЫМЙ ЧОЕУЕООЩЕ ФХДБ ЙН УПВУФЧЕООПТХЮОП УМЕДХАЭЙЕ УФТПЛЙ: «ч ЬФПК УЧСФЕКЫЕК лОЙЗЕ — ФБКОБ ЧУЕИ ФБКО. п, УЮБУФМЙЧЩ УТЕДЙ УНЕТФОЩИ ФЕ, ЛПФПТЩН вПЗ ДБТПЧБМ НЙМПУФШ УМХЫБФШ, ЮЙФБФШ, У НПМЙФЧПА РТПЙЪОПУЙФШ Й ВМБЗПЗПЧЕКОП ЧПУРТЙОЙНБФШ УМПЧБ ЬФПК лОЙЗЙ! уЮБУФМЙЧЩ ФЕ, ЛФП Ч УПУФПСОЙЙ ПФЛТЩФШ ДЧЕТЙ вЙВМЙЙ Й ТЕЫЙФЕМШОП ЙДФЙ РП ЕЕ РХФСН. оП МХЮЫЕ ВЩМП ВЩ ОЙЛПЗДБ ОЕ ТПЦДБФШУС ФЕН МАДСН, ЛПФПТЩЕ ЮЙФБАФ ЕЕ ФПМШЛП У ФПК ГЕМША, ЮФПВЩ УПНОЕЧБФШУС Й РТЕОЕВТЕЦЙФЕМШОП ПФОПУЙФШУС Л ОЕК» (м. рЕУФБМПЪШ. 31).

з. зЕКОЕ — (1797-1856) — ОЕНЕГЛЙК РПЬФ:

«вЙВМЙС. уРТБЧЕДМЙЧП ОБЪЩЧБАФ ЕЕ ФБЛЦЕ уЧСЭЕООЩН рЙУБОЙЕН. лФП РПФЕТСМ УЧПЕЗП вПЗБ, ФПФ УОПЧБ ОБКДЕФ еЗП Ч ЬФПК ЛОЙЗЕ, Б ЛФП ОЙЛПЗДБ ОЕ ЪОБМ еЗП, ОБ ФПЗП ЙЪ ОЕЕ ДЩИБОЙЕ вПЦШЕЗП уМПЧБ». [208]

ч. зАЗП — (1802-1885) — РПЬФ.

чУРПНЙОБС У ПФТБДОЩН ЮХЧУФЧПН ПДЙО УМХЮБК ЙЪ УЧПЕЗП ДЕФУФЧБ, УЧЙДЕФЕМШУФЧХЕФ, ЮФП ЮФЕОЙЕ уЧСЭЕООЩИ лОЙЗ ОЕ ФПМШЛП ОБ ЧЪТПУМЩИ, ОП Й ОБ ДЕФЕК ПЛБЪЩЧБЕФ ВМБЗПФЧПТОПЕ ЧМЙСОЙЕ, ДПУФБЧМСС ЙН ЧЩУПЛПЕ ДХИПЧОПЕ ОБУМБЦДЕОЙЕ:

фТЙ ВТБФБ ВЩМП ОБУ: С — НМБДЫЙК. нЩ ЙЗТБФШ
пДОБЦДЩ УПВТБМЙУШ. оБУ ПФРХУФЙМБ НБФШ.
— уФХРБКФЕ, — ЗПЧПТЙФ, — ДБ ЮХТ ОЕ ОБРТПЛБЪЙФШ!
ч УБДХ ОЕ ТЧБФШ ГЧЕФПЧ, РП МЕУФОЙГБН ОЕ МБЪЙФШ!
б НЩ РП МЕУФОЙГЕ ФПФЮБУ ЦЕ ОБ ЮЕТДБЛ.
фТХДОЕОШЛП ВЩМП ОБН, ОП ЧЪМЕЪМЙ ЛПЕ-ЛБЛ;
нЕЦ ТБЪОПК ХФЧБТША УФПСМ ФБН ЫЛБР ПЗТПНОЩК…
зМСДШ: ЛОЙЗБ ОБ ЫЛБРХ МЕЦЙФ ЗТПНБДПК ФЕНОПК,
юЕТОЕЕФ РЕТЕРМЕФ. уФБЭЙМЙ НЩ У ФТХДПН
фХ ЛОЙЗХ. ьФП ВЩМ ВПМШЫПК ФСЦЕМЩК ФПН.
тБУЛТЩМЙ: МБДБОПН ЪБРБИМП, ИТБНПН вПЗБ,
й УЛПМШЛП ТБДПУФЙ! лБТФЙОПЛ НОПЗП, НОПЗП!
нЩ УЕМЙ Ч ХЗПМПЛ — Й ХЦ ЛХДБ ЙЗТБФШ!
дБЧБК ТБУУНБФТЙЧБФШ Й ЛПЕ-ЛБЛ ЮЙФБФШ!
б ЛОЙЗБ, НЕЦДХ ФЕН, ЛБЛ ОБ ЫЕУФЙ УФХРЕОСИ,
х ОБУ, Х ЧУЕИ ФТПЙИ, МЕЦБМБ ОБ ЛПМЕОСИ.
оБДПМЗП ХЧМЕЛМЙУШ НЩ ЮФЕОЙЕН ФПЗДБ,
й РПУМЕ ЛБЦДЩК ДЕОШ ФСОХМП ОБУ ФХДБ.
фП вЙВМЙС ВЩМБ. йОПЕ ОЕРПОСФОП
лБЪБМПУШ ОБН, ОП ЧУЕ ФБЛ ЧЕСМП РТЙСФОП!
й ВПМШЫЕ, ВПМШЫЕ ЧУЕ ТЕВСЮЕУЛПК ДХЫПК
чОЙЛБФШ Ч УЧСФПК ТБУУЛБЪ ЧИПДЙМП ОБН Ч РТЙЧЩЮЛХ,
у ФЕН ПЭХЭЕОЙЕН, ЛБЛ ВХДФП ВЩ ТХЛПК
нЩ ОЕЦОП ЗМБДЙМЙ РП РЕТШСН вПЦША РФЙЮЛХ». [209]

ч.з. вЕМЙОУЛЙК — (1811-1848) — ТХУУЛЙК ЛТЙФЙЛ.

у ПУПВЕООЩН ЧОЙНБОЙЕН ПФОПУЙМУС Л еЧБОЗЕМЙА, УЮЙФБМ ЕЗП «МХЮЫЕК лОЙЗПК, ЗДЕ УЛБЪБОП ЧУЕ, ЮФП ОХЦОП ЪОБФШ ЮЕМПЧЕЛХ». «еУФШ ЛОЙЗБ, — ЗПЧПТЙМ ПО, — Ч ЛПФПТПК ЧУЕ УЛБЪБОП, ЧУЕ ТЕЫЕОП, РПУМЕ ЛПФПТПК ОЙ Ч ЮЕН ОЕФ УПНОЕОЙС, ЛОЙЗБ ВЕУУНЕТФОБС, ЛОЙЗБ УЧСФБС, ЛОЙЗБ ЧЕЮОПК ЙУФЙОЩ, ЧЕЮОПК ЦЙЪОЙ — еЧБОЗЕМЙЕ». [210]

ж.н. дПУФПЕЧУЛЙК — (1821-1881) — ТХУУЛЙК РЙУБФЕМШ.

ч «вТБФШСИ лБТБНБЪПЧЩИ» ПО ЗПЧПТЙФ: «зПУРПДЙ! юФП ЪБ ЛОЙЗБ ЬФП уЧСЭЕООПЕ рЙУБОЙЕ, ЛБЛПЕ ЮХДП Й ЛБЛБС УЙМБ, ДБООЩЕ У ОЕА ЮЕМПЧЕЛХ! фПЮОП ЙЪЧБСОЙЕ НЙТБ, Й ЮЕМПЧЕЛБ, Й ИБТБЛФЕТПЧ ЮЕМПЧЕЮЕУЛЙИ; Й ОБЪЧБОП ЧУЕ Й ХЛБЪБОП ОБ ЧЕЛЙ ЧЕЛПЧ. й УЛПМШЛП ФБКО ТБЪТЕЫЕООЩИ Й ПФЛТПЧЕООЩИ! мАВМА ЛОЙЗХ УЙА! зЙВЕМШ ОБТПДХ ВЕЪ уМПЧБ вПЦШЕЗП, ЙВП ЦБЦДЕФ ДХЫБ ЕЗП уМПЧБ Й ЧУСЛПЗП РТЕЛТБУОПЗП ЧПУРТЙСФЙС». [211]

оБРПМЕПО I вПОБРБТФ — (1758-1821) — ЧПЕООЩК ЗЕОЙК ЧП ЧТЕНС УЧПЕЗП ЪБЛМАЮЕОЙС ОБ ПУФТПЧЕ уЧСФПК еМЕОЩ ПЮЕОШ ЮБУФП ЮЙФБМ вЙВМЙА. пО ЧЩУЛБЪБМ УМЕДХАЭЙЕ ЧЕМЙЛЙЕ НЩУМЙ П уМПЧЕ вПЦШЕН: «еЧБОЗЕМЙЕ ЙНЕЕФ ЛБЛХА-ФП ФБЙОУФЧЕООХА УЙМХ, ОЕЮФП ХДЙЧЙФЕМШОП НПЭОПЕ; ФЕРМПФХ, ЛПФПТБС ДЕКУФЧХЕФ ОБ ХН Й ПЮБТПЧЩЧБЕФ УЕТДГЕ… лПЗДБ ЬФБ лОЙЗБ МЕЦЙФ Х НЕОС ОБ УФПМЕ, …С ОЕ ХУФБА ЕЕ ЮЙФБФШ Й ЧУЕЗДБ ЮЙФБА У ПДЙОБЛПЧЩН ХДПЧПМШУФЧЙЕН». [212]

фЬКМПТ — (1784-1850) — РТЕЪЙДЕОФ бНЕТЙЛЙ:

«вЙВМЙА ОБДП ДБФШ Ч ТХЛЙ Ч ПУПВЕООПУФЙ АОПЫЕУФЧХ. пОБ — МХЮОБС ЫЛПМШОБС ЛОЙЗБ Ч НЙТЕ. фП, ЮЕНХ С ХЮЙМУС ДЙФСФЕК, ЗПТБЪДП МХЮЫЕ РПНОА, ЮЕН ФП, ЮФП ЮЙФБА ФЕРЕТШ, Й С ЦЕМБМ ВЩ, ЮФПВЩ ЧУЕ ЗТБЦДБОЕ ОБЫЕК УФТБОЩ ОБИПДЙМЙУШ РПД ЧПЪДЕКУФЧЙЕН ЬФПК уЧСФПК лОЙЗЙ» (м. рЕУФБМПЪШ. 35).

мЙОЛПМШО — (1809-1865) — РТЕЪЙДЕОФ бНЕТЙЛЙ:

«вЙВМЙС — ЬФП УБНЩК МХЮЫЙК ДБТ, ДБООЩК вПЗПН ЮЕМПЧЕЛХ. юЕТЕЪ ЬФХ ЛОЙЗХ уРБУЙФЕМШ НЙТБ УППВЭЙМ ЧУЕ ВМБЗБ. вЕЪ ОЕЕ НЩ ОЕ НПЗМЙ ВЩ ТБУРПЪОБФШ РТБЧДЩ ПФ МЦЙ».

тХЪЧЕМШФ — РТЕЪЙДЕОФ:

«хЮЕОЙЕ вЙВМЙЙ ФБЛ РЕТЕРМЕФБЕФУС У ОБЫЕК ЗТБЦДБОУЛПК Й ПВЭЕУФЧЕООПК ЦЙЪОША, ЮФП ОЕЧПЪНПЦОП РТЕДУФБЧЙФШ УЕВЕ ЮЕМПЧЕЮЕУЛХА ЦЙЪОШ, ЕУМЙ ЬФП ХЮЕОЙЕ ВХДЕФ ХДБМЕОП ПФ ОЕЕ. у ХДБМЕОЙЕН вЙВМЙЙ НЩ РПФЕТСЕН ЧУСЛПЕ ПУОПЧБОЙЕ». [213]

чЙЛФПТЙС — (1819-1901) — ЛПТПМЕЧБ бОЗМЙЙ:

«ьФБ лОЙЗБ ДБМБ ВМБЗПДЕОУФЧЙЕ ЧУЕНХ ОБТПДХ Й УДЕМБМБ ЕЗП УЮБУФМЙЧЩН».

зЈФЕ — ОЕНЕГЛЙК РПЬФ:

«с ХВЕЦДЕО, ЮФП вЙВМЙС УФБОПЧЙФУС ЧУЕ РТЙЧМЕЛБФЕМШОЕК РП НЕТЕ ФПЗП, ЛБЛ ХСУОСЕФУС ЮЕМПЧЕЛХ».

«вЙВМЙС ЗПЧПТЙФ Л УЕТДГХ ЛБЦДПЗП РПЛПМЕОЙС, Б НЕТЙМПН ДМС ПГЕОЛЙ ЦЙЪОЕООПУФЙ Й УЙМЩ ОБТПДБ ВХДЕФ ЧУЕЗДБ ЕЗП ПФОПЫЕОЙЕ Л вЙВМЙЙ».

«фЕН ЧЕМЙЛЙН ХЧБЦЕОЙЕН Й ВМБЗПЗПЧЕОЙЕН, У ЛБЛЙН Л ОЕК ПФОПУСФУС УФПМШЛП ОБТПДПЧ Й РПЛПМЕОЙК, ПОБ ПВСЪБОБ УЧПЕК УПВУФЧЕООПК ГЕООПУФЙ. пОБ ОЕ ЕУФШ ЛОЙЗБ ОБГЙПОБМШОБС — ЕЧТЕКУЛПЗП ОБТПДБ: ПОБ ЛОЙЗБ ЧУЕИ ОБТПДПЧ, ЪБРЙУБООЩЕ Ч ОЕК ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС ПДОПЗП ОБТПДБ УМХЦБФ РТППВТБЪПН ЦЙЪОЙ ЛБЦДПЗП ИТЙУФЙБОЙОБ Й ЧУЕК гЕТЛЧЙ иТЙУФПЧПК, ПОЙ ДБОЩ ОБН ЧУЕН ДМС УРБУЙФЕМШОПЗП РПХЮЕОЙС. пОБ ПДОБ УЧСЪЩЧБЕФ ЙУФПТЙА У РТПЙУИПЦДЕОЙЕН НЙТБ Й РТПДПМЦБЕФ ЕЕ ДП ЛПОГБ ЬФПЗП, ДБООПЗП ЮЕМПЧЕЛХ ЧТЕНЕООПЗП РЕТЙПДБ! вЙВМЙС — ЧЕЮОП ЦЙЧБС лОЙЗБ Й, РПЛБ УХЭЕУФЧХЕФ НЙТ, ОЙЛФП ОЕ УЛБЦЕФ: «с ЕЕ РПОЙНБА ЧП ЧУЕН ЕЕ ПВЯЕНЕ, ЧП ЧУЕИ ЕЕ РПДТПВОПУФСИ».

«юЕН ЧЩЫЕ ВХДЕФ ХТПЧЕОШ ПВТБЪПЧБООПУФЙ, ФЕН ВПМШЫЕЕ ЪОБЮЕОЙЕ ДМС ДЕКУФЧЙФЕМШОП НХДТЩИ МАДЕК ВХДЕФ ЙНЕФШ вЙВМЙС, ЛБЛ ПУОПЧБ Й ЛБЛ ПТХДЙЕ ЧПУРЙФБОЙС».

лБОФ — ЖЙМПУПЖ — Ч 1796, ОБ 72-Н ЗПДХ ЦЙЪОЙ РЙУБМ:

«уЧПЙН УПДЕТЦБОЙЕН вЙВМЙС УБНБ УЧЙДЕФЕМШУФЧХЕФ П УЧПЕН вПЦЕУФЧЕООПН РТПЙУИПЦДЕОЙЙ. пОБ ПФЛТЩЧБЕФ ОБН Ч ЧЕМЙЮЙЙ Й ЧЩРПМОЕОЙЙ РМБОБ УРБУЕОЙС ЧЕУШ ХЦБУ ОБЫЕК ЗТЕИПЧОПУФЙ, ЧУА ЗМХВЙОХ ОБЫЕЗП РБДЕОЙС… вЙВМЙС УБНПЕ ГЕООПЕ УПЛТПЧЙЭЕ, ВЕЪ ЛПФПТПЗП С ВЩМ ВЩ Ч ЦБМЛПН РПМПЦЕОЙЙ.

чУЕ РТПЮЙФБООЩЕ НОПА ЛОЙЗЙ ОЕ ДБМЙ НОЕ ФПЗП ХФЕЫЕОЙС, ЛБЛПЕ ДБМП уМПЧП вПЦШЕ Ч вЙВМЙЙ: «еУМЙ С РПКДХ Й ДПМЙОПА УНЕТФОПК ФЕОЙ, ОЕ ХВПАУШ ЪМБ, РПФПНХ ЮФП фЩ УП НОПА» (рУ. 22,4)».

чБМШФЕТ уЛПФФ — (1771-1832) — БОЗМЙКУЛЙК РЙУБФЕМШ, ЛПЗДБ МЕЦБМ ОБ УНЕТФОПН ПДТЕ, ФП УЛБЪБМ УЩОХ: «дБК НОЕ лОЙЗХ!» — «лБЛХА, ПФЕГ?» — хНЙТБАЭЙК РТЙРПДОСМУС Й УЛБЪБМ: «дЙФС НПЕ, ЕУФШ ФПМШЛП ПДОБ ЛОЙЗБ — ЬФП вЙВМЙС!» — ФП ВЩМП ЕЗП РПУМЕДОЕЕ УМПЧП.

чЙМШЗЕМШН зХНВПМШДФ — (1767-1835) РЙУБМ:

«юФЕОЙЕ вЙВМЙЙ ДБЕФ ЧУЕЗДБ УБНПЕ ДЕКУФЧЙФЕМШОПЕ ХФЕЫЕОЙЕ. оЕ ЪОБА ОЙЮЕЗП, У ЮЕН НПЦОП ВЩ ЕЕ УТБЧОЙФШ. й чЕФИЙК Й оПЧЩК ъБЧЕФ ТБЧОП ХЛТЕРМСЕФ ДХЫХ…»

мПЛЛ — (1632-1704), ЖЙМПУПЖ, УЛБЪБМ П вЙВМЙЙ:

«вПЗ — ЕЕ бЧФПТ, ОБЫЕ УРБУЕОЙЕ — ЛПОЕЮОБС ГЕМШ, ЕЕ УПДЕТЦБОЙЕ — ЙУФЙОБ».

ьФЙ Й РПДПВОЩЕ ЙН РТЙЪОБОЙС П вЙВМЙЙ, РТЙОПУЙНЩЕ НОПЗЙН ДТХЗЙН ЧЩДБАЭЙНУС МЙЮОПУФСН НЩ ОБИПДЙН Ч ЦХТОБМЕ «уЧЕФ Л РТПУЧЕЭЕОЙА» №2. 1936. УФТ. 44-45. УФБФШС «уЧЙДЕФЕМШУФЧП ОЕ ВПЗПУМПЧПЧ Ч РПМШЪХ вЙВМЙЙ».

йУББЛ оШАФПО. чЕМЙЛЙК БОЗМЙКУЛЙК ЖЙЪЙЛ, БУФТПОПН Й НБФЕНБФЙЛ, ПФЛТЩЧЫЙК ЪБЛПО ФСЗПФЕОЙС, ЗПЧПТЙМ:

«нЩ ЙНЕЕН нПЙУЕС, РТПТПЛПЧ Й БРПУФПМПЧ, ДБЦЕ УМПЧБ уБНПЗП йЙУХУБ иТЙУФБ. еУМЙ НЩ ОЕ ИПФЙН УПЗМБЫБФШУС У ОЙНЙ, ФП НЩ ЙНЕЕН УФПМШ ЦЕ НБМП ЙЪЧЙОЕОЙС, ЛБЛ Й йХДЕЙ» [214]

б.у. рХЫЛЙО — ТХУУЛЙК РПЬФ:

«уЧСЭЕООПЕ рЙУБОЙЕ, УЛПМШЛП ЕЗП ОЕ РЕТЕЮЙФЩЧБК, ЮЕН ВПМЕЕ ЙН РТПОЙЛБЕЫШУС, ФЕН ВПМЕЕ ЧУЕ ПУЧЕЭБЕФУС Й ТБУЫЙТСЕФУС. чПФ ЕДЙОУФЧЕООБС лОЙЗБ Ч НЙТЕ: Ч ОЕК ЧУЕ ЕУФШ!» [215]

ьТЧЙО зЕКО — ДПЛФПТ ЖЙМПУПЖЙЙ:

«оЙ ПДЙО ОБТПД Ч ДТЕЧОПУФЙ ОЕ ЙНЕМ УФПМШ ЗМХВПЛЙИ ДХИПЧОЩИ Й ОТБЧУФЧЕООЩИ РПЪОБОЙК, ЛБЛ ЙЪТБЙМШФСОЕ. фПМШЛП ЙН РПУТЕДУФЧПН РТПТПЛПЧ ВЩМЙ ДБТХЕНЩ ПФЛТПЧЕОЙС УЧЩЫЕ. дХИ уЧСФПК ХЮБУФЧПЧБМ Ч ОБРЙУБОЙЙ чЕФИПЗП ъБЧЕФБ ФПЮОП ФБЛ ЦЕ, ЛБЛ пО РПЪДОЕЕ ЧДПИОПЧМСМ РЙУБФЕМЕК оПЧПЗП ъБЧЕФБ. «йЪТЕЛБМЙ ЕЗП… ЮЕМПЧЕЛЙ, ВХДХЮЙ ДЧЙЦЙНЩ дХИПН уЧСФЩН» (2рЕФТ.1,21)». [216]

еУМЙ ЧЕМЙЛЙЕ МАДЙ ЪЕНОПЗП ЫБТБ УЛМПОСМЙ ЗПМПЧЩ РЕТЕД вЙВМЙЕК, УДЕМБК ФП ЦЕ Й ФЩ, — Й ФЩ ВХДЕЫШ ДЕКУФЧЙФЕМШОП Ч ИПТПЫЕН ПВЭЕУФЧЕ.

«лБЛ ИПФЙФЕ, ЮФПВЩ У ЧБНЙ РПУФХРБМЙ МАДЙ, ФБЛ РПУФХРБКФЕ Й ЧЩ У ОЙНЙ». «ьФП ЪПМПФПЕ РТБЧЙМП УПУФБЧМСЕФ ПУОПЧХ ЧУСЛПЗП ЮЕМПЧЕЛПМАВЙС, Й МХЮЫХА ЙММАУФТБГЙА Л ОЕНХ НЩ ОБИПДЙН Ч ЦЙЪОЙ Й ИБТБЛФЕТЕ иТЙУФБ». [217]

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


зДЕ ЙУФЙОБ?

«пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУ. 8,20).

юБУФП НПЦОП ХУМЩЫБФШ УМЕДХАЭЙК ЧПРТПУ: фБЛ НОПЗП ТБЪМЙЮОЩИ ТЕМЙЗЙК, ТБЪМЙЮОЩИ УЕЛФ, ТБЪМЙЮОПК ТЕМЙЗЙПЪОПК МЙФЕТБФХТЩ. зДЕ ЦЕ ЙУФЙОБ?

рТЕЦДЕ, ЮЕН ПФЧЕФЙФШ ОБ ЬФПФ ЧПРТПУ, ЛПУОЕНУС ЛПТПФЛП ЙУФПТЙЙ ТЕМЙЗЙЙ. лБЦДЩК ОБТПД, ЛБЦДБС УФТБОБ, ЙОПЗДБ ЛБЦДЩК ЗПТПД ЙНЕМЙ УЧПЙИ ВПЗПЧ, УЧПЙИ ЦТЕГПЧ (УЧСЭЕООЙЛПЧ), УЧПЙ ЪБЛПОЩ, УЧПЙ ХЮЕОЙС.

юФП Ч ЬФПН РМБОЕ ПВЭЕЕ Й ИБТБЛФЕТОП ДМС ЧУЕИ?

х ЧУЕИ ОБТПДПЧ Ч ЙИ ТЕМЙЗЙПЪОПН ХЮЕОЙЙ ЙНЕЕФУС УППВЭЕОЙЕ П УПФЧПТЕОЙЙ НЙТБ вПЗПН.

х НОПЗЙИ ОБТПДПЧ УХЭЕУФЧХАФ РТЕДБОЙС П ЗТЕИПРБДЕОЙЙ.

рПЮФЙ Х ЧУЕИ ОБТПДПЧ Ч ЙИ УЧСЭЕООЩИ ЛОЙЗБИ УПИТБОЙМЙУШ УЧЕДЕОЙС П РЕТЧЩИ РТБПФГБИ, РТПЦЙЧЫЙИ РТПДПМЦЙФЕМШОХА ЦЙЪОШ.

нОПЗЙЕ ОБТПДЩ РТЙЧПДСФ УЧПЙ УППВЭЕОЙС П ЧУЕНЙТОПН РПФПРЕ (оБРТЙНЕТ, ЪОБНЕОЙФПЕ УЛБЪБОЙЕ П зЙМШЗБНЕЫЕ, Х ДТЕЧОЙИ чБЧЙМПОСО).

рПЮФЙ Х ЧУЕИ ОБТПДПЧ ЙНЕЕФУС УИПДУФЧП Ч ЙИ ТЕМЙЗЙПЪОЩИ ЪБЛПОБИ Й ПВТСДБИ (УТБЧОЙ ъБЛПО иБННХТБРЙ У нПЙУЕЕЧЩН ЪБЛПОПН).

х ЧУЕИ ОБТПДПЧ ЙНЕЕФУС УЧПК ХНЙТБАЭЙК ЪБ ЧЙОХ МАДЕК нЕУУЙС… Й НОПЗПЕ ДТХЗПЕ.

«оЕМШЪС УЛБЪБФШ, ЮФП УИПДОЩЕ РТЕДУФБЧМЕОЙС П… РЕТЧПТПЦДЕООПН ЮЕМПЧЕЛЕ, РТБТПДЙФЕМЕ ЦЙЧХЭЙИ, ПФУХФУФЧХАФ Х ДТХЗЙИ ОБТПДПЧ.

нЩ ДПУФБФПЮОП ДБМЕЛЙ ПФ ЧТЕНЕОЙ бЫЫХТВБОЙРБМБ, бУУЙТЙКУЛПЗП ЧМБУФЕМЙОБ оЙОЕЧЙЙ, ДМС ВЙВМЙПФЕЛЙ ЛПФПТПЗП Ч УЕТЕДЙОЕ УЕДШНПЗП УФПМЕФЙС ДП ОБЫЕК ЬТЩ ВЩМЙ ЧЩТЕЪБОЩ УЕНШ ФБВМЙЮЕЛ, УПДЕТЦБЧЫЙИ НЙЖ П УПФЧПТЕОЙЙ…

ч ПДОПН ЙЪ ЧБТЙБОФПЧ чБЧЙМПОУЛПЗП НЙТБ ВПЗ-ЗПОЮБТ ьБ — ФПЦЕ ФЧПТЙФ МАДЕК ЙЪ ЗМЙОСОПЗП НЕУЙЧБ.

йОФЕТЕУОП, ЮФП НЙЖ П нБТДХЛЕ ТБЪЧЕТФЩЧБЕФУС РП УЕНЙ ЬФБРБН, УППФЧЕФУФЧХАЭЙН УЕНЙ ФБВМЙЮЛБН, РПДПВОП ТБУУЛБЪХ П УПФЧПТЕОЙЙ НЙТБ Ч РЕТЧПК ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ, ЛПФПТПЕ УПЧЕТЫБЕФУС Ч УЕНШ ДОЕК. й ФБЛ ЦЕ, ЛБЛ Ч вЙВМЙЙ ЮЕМПЧЕЛ УПЪДБЕФУС Ч ЛПОГЕ ЫЕУФПЗП ДОС, ФБЛ Й Ч ЫЕУФПК ФБВМЙЮЛЕ, ДПЫЕДЫЕК ДП ОБУ ОЕ РПМОПУФША, РПЧЕУФЧХЕФУС П ФПН, ЛБЛ нБТДХЛ РТЙУФХРБЕФ Л УПФЧПТЕОЙА ЮЕМПЧЕЛБ.

ъЕНОПК ТБК У ЕЗП ДЕТЕЧПН ЦЙЪОЙ, ИЕТХЧЙНБНЙ Й ЪНЕЕН ФБЛЦЕ ФЙРЙЮОЩ ДМС ЧБЧЙМПОУЛПЗП УЛБЪБОЙС. йУФПТЙС ЮЕМПЧЕЛБ, ЛПФПТЩК ПДОБЦДЩ НПЗ ЙЪВЕЦБФШ УНЕТФЙ Й РПФЕТСМ ЬФХ ЧПЪНПЦОПУФШ РП ЧЙОЕ ЪНЕС, ВЩМБ ТБУУЛБЪБОБ Ч ДТХЗПН «УЧСЭЕООПН» нЕУПРПФБНУЛПН ФЕЛУФЕ, РПЬНЕ П зЙМШЗБНЕЫЕ, ЪБРЙУБООПК ОБ ДЧЕОБДГБФЙ ФБВМЙЮЛБИ. рЕЮБФШ 'йУЛХЫЕОЙЕ' ЙЪ чБЧЙМПОБ дТЕЧОЕКЫБС ЙОФЕТРТЕФБГЙС НЙЖБ ПВ ЙУЛХЫЕОЙЙ ТБЧОЩН ПВТБЪПН ЧУФТЕЮБЕФУС ОБ ПДОПК чБЧЙМПОУЛПК РЕЮБФЙ, ЙЪПВТБЦБАЭЕК ДЧХИ МАДЕК, УЙДСЭЙИ РП ПВЕ УФПТПОЩ ДЕТЕЧБ МЙГПН Л МЙГХ, Й ЪНЕЙ, УФПСЭЕК ОБ ИЧПУФЕ РЕТЕД ПДОПК ЙЪ ЖЙЗХТ.

юФП ЛБУБЕФУС МЕЗЕОДЩ П РПФПРЕ, УППФЧЕФУФЧЙЕ ЕЕ ПДОПНХ ЙЪ ЬРЙЪПДПЧ ЬРПУБ П зЙМШЗБНЕЫЕ ОБУФПМШЛП ФПЮОП… ЮФП ЪБУФБЧМСЕФ ДХНБФШ П РТСНПН МЙФЕТБФХТОПН ЪБЙНУФЧПЧБОЙЙ.

…оЕ УМЕДХЕФ ЧЙДЕФШ ФПМШЛП ЪБЙНУФЧПЧБОЙЕ…

уПЗМБУОП НЙЖПМПЗЙЙ бНЕТЙЛБОУЛПК ОБТПДОПУФЙ НБКС, ОБУЕМСЧЫЕК ДП РТЙИПДБ ЕЧТПРЕКГЕЧ РПМХПУФТПЧ аЛБФБО Й ЮБУФШ УПЧТЕНЕООПК зЧБФЕНБМЩ, ЛПОЕГ НЙТБ ОБУФХРБМ ХЦЕ ЮЕФЩТЕ ТБЪБ, РТЙЮЕН ПДОБЦДЩ Ч ТЕЪХМШФБФЕ ЧЕМЙЛПЗП ОБЧПДОЕОЙС, РПДПВЙС «ЧУЕНЙТОПЗП РПФПРБ». [218]

п ЮЕН ЧУЕ ЬФП ЗПЧПТЙФ? — ьФП ЗПЧПТЙФ П ФПН, ЮФП ДБЦЕ Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ Й ОЕЧЕЦЕУФЧЕООЩИ ХЮЕОЙСИ УПДЕТЦЙФУС СДТП ЙУФЙОЩ, ЛПФПТПЕ РМПФОП ПВТПУМП НЕУФОЩНЙ РТЕДБОЙСНЙ, УРЕГЙЖЙЛПК СЪЩЮЕУЛЙИ ЧЕТПЧБОЙК, ПВПУПВМЕООЩНЙ РТЕДУФБЧМЕОЙСНЙ, ПФТЕЪБООЩИ ПФ ГЙЧЙМЙЪПЧБООЩИ ОБГЙК, ОБТПДОПУФЕК Й РМЕНЕО. оП ЬФП УЧЙДЕФЕМШУФЧХЕФ Й П ФПН, ЮФП УППВЭБЕНЩЕ ЖБЛФЩ ЙНЕМЙ НЕУФП Ч ЙУФПТЙЙ РМБОЕФЩ. ьФП ФЧПТЕОЙЕ Й ЗТЕИПРБДЕОЙЕ, РПФПР Й ДТХЗЙЕ УПВЩФЙС, ХРПНСОХФЩЕ Ч вЙВМЙЙ.

рПЮЕНХ ЦЕ Х ПФДЕМШОЩИ ОБТПДПЧ, Ч ХЮЕОЙСИ ЙИ ТЕМЙЗЙК ЬФЙ УПВЩФЙС ОЕТЕДЛП ФБЛ ТБЪОСФУС У вЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН?

йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП Ч ДТЕЧОЙЕ ЧТЕНЕОБ РЙУШНЕООПУФЙ ОЕ УХЭЕУФЧПЧБМП. тПД РЕТЕДБЧБМ ТПДХ ЧУЕ ЧБЦОЕКЫЙЕ УПВЩФЙС ЙИ ЙУФПТЙЙ, ЛПФПТЩЕ ПВТБУФБМЙ ОБГЙПОБМШОЩНЙ РТЕДБОЙСНЙ Й ЧЕТПЧБОЙСНЙ. нЕОСМЙУШ ЙНЕОБ ОБ ХРПФТЕВМСЕНЩЕ Ч ДБООПН ТПДЕ ЙМЙ РМЕНЕОЙ. оП ЗДЕ ОБЮБМП ЧУЕЗП Й ЛБЛПЧП ПОП?

вЙВМЕКУЛБС ЙУФПТЙС РПЧЕУФЧХЕФ ОБН П ФПН, ЮФП ПФ ДОЕК УПФЧПТЕОЙС Й РПУМЕ ЗТЕИПРБДЕОЙС зПУРПДШ ТХЛПЧПДЙМ ЮЕМПЧЕЛПН, ДБЧБС ЕНХ УПЧЕФЩ Й ОБУФБЧМЕОЙС. бДБН ЪОБМ ЙУФПТЙА УПФЧПТЕОЙС, ЛПФПТХА РЕТЕДБМ УЧПЙН УЩОПЧШСН. оП ЧРПУМЕДУФЧЙЙ лБЙО ХЫЕМ Й ПФДЕМЙМУС ПФ УЕНШЙ бДБНБ. пФ ОЕЗП ЧЪСМП ОБЮБМП СЪЩЮЕУФЧП Й ЙДПМПРПЛМПОУФЧП. пУФБЧМСС вПЗБ лБЙО ЪБНЕОЙМ ЙУФЙООПЕ вПЗПРПЛМПОЕОЙЕ ОБ ОПЧЩЕ, РПУЧСЭЕООЩЕ НОЙНЩН ВПЗБН, ПВТСДЩ.

«оЕУНПФТС ОБ ФП, ЮФП лБЙО ЪБУМХЦЙЧБМ УНЕТФОПЗП РТЙЗПЧПТБ ЪБ УПЧЕТЫЕООПЕ ЙН РТЕУФХРМЕОЙЕ, УПУФТБДБФЕМШОЩК фЧПТЕГ РПЭБДЙМ ЕЗП Й ДБМ ЕНХ ЧПЪНПЦОПУФШ ТБУЛБСФШУС. оП лБЙО ФПМШЛП ЧУЕ ВПМШЫЕ ПЦЕУФПЮБМ УЧПЕ УЕТДГЕ, РПДУФТЕЛБС Л ЧПУУФБОЙА РТПФЙЧ вПЦЕУФЧЕООПК ЧМБУФЙ, ПО УФБМ ТПДПОБЮБМШОЙЛПН ДЕТЪЛЙИ, ПФЧЕТЦЕООЩИ РПФПНЛПЧ. ьФПФ ПФУФХРОЙЛ, ТХЛПЧПДЙНЩК УБФБОПК, УПВМБЪОЙМ Й ДТХЗЙИ. еЗП РТЙНЕТ Й ЧМЙСОЙЕ ПЛБЪЩЧБМЙ УФПМШ УЙМШОПЕ ДЕКУФЧЙЕ ОБ ПЛТХЦБАЭЙИ, ЮФП ЪЕНМС ТБУФМЙМБУШ Й ОБРПМОЙМБУШ ОБУЙМЙЕН ДП ФБЛПК УФЕРЕОЙ, ЮФП ЧПЪПРЙМБ ПВ ХОЙЮФПЦЕОЙЙ». [219-1]

фЕРЕТШ лБЙО РЕТЕДБЧБМ ЙУФПТЙА П ФЧПТЕОЙЙ УЧПЙН РПФПНЛБН ОЕ ФБЛ, ЛБЛ УМЩЫБМ ЕЕ ПФ бДБНБ, ОП УПЗМБУОП УЧПЙИ ОПЧЩИ ЧЪЗМСДПЧ Й УЧПЕЗП ПФОПЫЕОЙС Л вПЗХ. ч рПУМБОЙЙ йХДЩ, УФЙИ 11, ЮЙФБЕН, ЮФП ЮЕМПЧЕЮЕУФЧП РПЫМП «РХФЕН лБЙОПЧЩН».

оБ РТПФСЦЕОЙЙ 2500 МЕФ ЙОЖПТНБГЙС П РТПЙУИПДЙЧЫЙИ УПВЩФЙСИ РЕТЕДБЧБМЙУШ ЙЪ ХУФ Ч ХУФБ, ЙЪ РПЛПМЕОЙС Ч РПЛПМЕОЙЕ, РПЛБ, ОБЛПОЕГ, Ч 15-Н УФПМЕФЙЙ ДП т. иТ. нПЙУЕК ОЕ ЪБРЙУБМ ЙИ Ч ЛОЙЗХ. х ПДОЙИ СЪЩЮЕУЛЙИ ОБТПДПЧ ЪБРЙУЙ ДЕМБМЙУШ ТБОШЫЕ, ЮЕН Х ЙЪТБЙМШФСО, Б Х ДТХЗЙИ — ЪОБЮЙФЕМШОП РПЪЦЕ. оБТПДЩ, ЛПФПТЩЕ ЦЙМЙ РПВМЙЪПУФЙ Л ЪОБАЭЙН ЙУФЙООПЗП вПЗБ, ЙМЙ ЙНЕЧЫЙЕ Ч УЧПЕК УТЕДЕ ВПЗПВПСЪОЕООЩИ РБФТЙБТИПЧ, ЙНЕМЙ ВПМЕЕ РПМОЩЕ УЧЕДЕОЙС. х ОЙИ СУОЕЕ Й РПМОЕЕ ПФТБЦЕОБ ЙУФЙОБ, Ч ЙИ ПВТБЪБИ ВПМШЫЕ УИПДУФЧБ У ЕЧТЕКУЛПК ТЕМЙЗЙЕК. лТПНЕ ФПЗП, зПУРПДШ ОЕТЕДЛП Й УТЕДЙ СЪЩЮОЙЛПЧ ЙНЕМ уЧПЙИ ЧЕТОЩИ УМХЗ Й РТПЧПДЙМ ЮЕТЕЪ ОЙИ уЧПА ТБВПФХ.

фБЛ вПЗ ХУНПФТЕМ бЧТББНБ Ч хТЕ иБМДЕКУЛПН Й ЧЩЪЧБМ ЕЗП ПФФХДБ ЛБЛ ЕДЙОУФЧЕООПЗП Ч УЧПЕН ТПДЕ, ЛПФПТЩК УПИТБОЙМ РТБЧЙМШОПЕ РТЕДУФБЧМЕОЙЕ ПВ ЙУФЙООПН вПЗЕ Й П УПВЩФЙСИ, РТПЙУИПДЙЧЫЙИ Ч ЙУФПТЙЙ ъЕНМЙ.

е. хБКФ РЙЫЕФ, ЮФП вПЗ «ЙЪВТБМ бЧТББНБ Й УДЕМБМ ЕЗП ИТБОЙФЕМЕН уЧПЕЗП ЪБЛПОБ ДМС ЗТСДХЭЙИ РПЛПМЕОЙК. бЧТББН ЧЩТПУ Ч БФНПУЖЕТЕ ТЕМЙЗЙПЪОЩИ РТЕДТБУУХДЛПЧ Й СЪЩЮЕУФЧБ. дБЦЕ УЕНШС ЕЗП ПФГБ, ВМБЗПДБТС ЛПФПТПК УПИТБОЙМПУШ РПЪОБОЙЕ П вПЗЕ, РПДДБМБУШ ПВПМШУФЙФЕМШОПНХ ЧМЙСОЙА ПЛТХЦЕОЙС Й УМХЦЙМБ ДТХЗЙН ВПЗБН ЧНЕУФП йЕЗПЧЩ. оП ЙУФЙООБС ЧЕТБ ЕЭЕ ОЕ ВЩМБ ПЛПОЮБФЕМШОП ХОЙЮФПЦЕОБ. вПЗ ЧУЕЗДБ УПИТБОСМ ПУФБФПЛ, ЛПФПТЩК УМХЦЙМ еНХ. бДБН, уЙЖ, еОПИ, нБЖХУБМ, оПК, уЙН ОБ РТПФСЦЕОЙЙ ДПМЗЙИ УФПМЕФЙК ОЕРТЕТЩЧОП РЕТЕДБЧБМЙ ЙЪ РПЛПМЕОЙС Ч РПЛПМЕОЙЕ ДТБЗПГЕООЩЕ ПФЛТПЧЕОЙС еЗП ЧПМЙ. уЩО жБТТЩ УФБМ ОБУМЕДОЙЛПН ЬФПЗП УЧСФПЗП УПЛТПЧЙЭБ. чУАДХ ЕЗП РПДУФЕТЕЗБМП ЙУЛХЫЕОЙЕ, ОП ФЭЕФОЩ ВЩМЙ ХУЙМЙС УБФБОЩ. чЕТХАЭЙК УТЕДЙ ОЕЧЕТЙС, ОЕЪБРСФОБООЩК УТЕДЙ РТПГЧЕФБАЭЕЗП ТБЪЧТБФБ, ПО УПИТБОСМ ОЕРПЛПМЕВЙНХА ЧЕТОПУФШ ЕДЙОПНХ ЙУФЙООПНХ вПЗХ. «вМЙЪПЛ зПУРПДШ ЛП ЧУЕН РТЙЪЩЧБАЭЙН еЗП, ЛП ЧУЕН РТЙЪЩЧБАЭЙН еЗП Ч ЙУФЙОЕ» (рУ. 144,18). вПЗ ПФЛТЩМ уЧПА ЧПМА бЧТББНХ Й ДБМ ЕНХ СУОПЕ РТЕДУФБЧМЕОЙЕ П уЧПЕН ЪБЛПОЕ Й П УРБУЕОЙЙ, ЛПФПТПЕ ДПМЦОП ВЩМП УПЧЕТЫЙФШУС ЮЕТЕЪ иТЙУФБ».

«дМС ФПЗП, ЮФПВЩ вПЗ НПЗ РТЙЗПФПЧЙФШ бЧТББНБ ДМС ЧЕМЙЛПЗП ДЕМБ ЛБЛ ИТБОЙФЕМС УЧСЭЕООЩИ ЙУФЙО, ЕНХ РТЕДУФПСМП РПЛЙОХФШ ЛТБС, ЗДЕ ПО РТПЧЕМ АОЩЕ ЗПДЩ. чМЙСОЙЕ ЕЗП ТПДУФЧЕООЙЛПЧ Й ДТХЪЕК РПНЕЫБМП ВЩ ЧПУРЙФБОЙА, ЛПФПТПЕ зПУРПДШ ОБНЕТЕЧБМУС ДБФШ уЧПЕНХ УМХЗЕ. фЕРЕТШ, ЛПЗДБ бЧТББН ВЩМ ПУПВЩН ПВТБЪПН УЧСЪБО У оЕВПН, ПО ДПМЦЕО ВЩМ ЦЙФШ УТЕДЙ ЮХЦЙИ. еНХ ОХЦОП ВЩМП УФБФШ ОЕ РПИПЦЙН ОЙ ОБ ЛПЗП. пО ДБЦЕ ОЕ НПЗ ПВЯСУОЙФШ УЧПЙИ ДЕКУФЧЙК ФБЛ, ЮФПВЩ ДТХЪШС РПОСМЙ ЕЗП. рТЕДНЕФЩ ДХИПЧОЩЕ РПОЙНБАФУС ДХИПЧОП, Й ТПДУФЧЕООЙЛЙ-СЪЩЮОЙЛЙ ОЕ ЧПУРТЙОЙНБМЙ ЕЗП РПНЩУМПЧ Й РПУФХРЛПЧ.

«чЕТПА бЧТББН РПЧЙОПЧБМУС РТЙЪЧБОЙА ЙДФЙ Ч УФТБОХ, ЛПФПТХА ЙНЕМ РПМХЮЙФШ Ч ОБУМЕДЙЕ, Й РПЫЕМ, ОЕ ЪОБС, ЛХДБ ЙДЕФ» (еЧТ. 11,8)» [219-2]

уПЗМБУОП вЙВМЕКУЛПК ИТПОПМПЗЙЙ, РТЙЧПДЙНПК Ч вЙВМЙЙ, в. зЕГЕ Ч ЕЗП «вЙВМЕКУЛПН уРХФОЙЛЕ», ОБ УФТ. 110 ЧЙДЙН, ЮФП бДБН ЦЙМ РТЙ мБНЕИЕ, ПФГЕ оПС 56 МЕФ. нБЖХУБМ, ХНЕТЫЙК Ч ЗПД РПФПРБ, ЦЙМ ЧНЕУФЕ У бДБНПН 243 ЗПДБ, Б У оПЕН — 600 МЕФ. юФП ЦЕ ЛБУБЕФУС РПУМЕРПФПРОЩИ РБФТЙБТИПЧ, ФП уЙН, УЩО оПС ВПМЕЕ 70 МЕФ НПЗ ПВЭБФШУС У бЧТББНПН ДП ФПЗП, ЛБЛ бЧТББН РПЛЙОХМ хТ иБМДЕКУЛЙК. фБЛЙН ПВТБЪПН, оПК «РПМХЮЙМ ПФ УЧПЙИ ПФГБ Й ДЕДБ ФПЮОЩЕ УЧЕДЕОЙС П ДТЕЧОЕКЫЕК ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. пО ЦЕ РЕТЕДБМ ЙИ УЧПЙН РПФПНЛБН, ЦЙЧЫЙН РПУМЕ РПФПРБ, Б ЮЕТЕЪ уЙНБ оПК НПЗ РЕТЕДБФШ бЧТББНХ ЙУФПТЙА ДТЕЧОЕКЫЕЗП ЧТЕНЕОЙ».

чЕТПСФОП ЬФЙН НПЦОП ПВЯСУОЙФШ УФПМШ ПВЙМШОЩЕ ПРЙУБОЙС ДТЕЧОЕКЫЙИ УПВЩФЙК, РТЙ ТБУЛПРЛБИ Ч нЕУПРПФБНЙЙ Ч бУУЙТП-ЧБЧЙМПОУЛПК РЙУШНЕООПУФЙ ДТЕЧОЙИ ЫХНЕТПЧ.

фБЛЙН РХФЕН Й СЪЩЮОЙЛБН ВЩМБ ЙЪЧЕУФОБ ЧПМС вПЦШС. чПФ РПЮЕНХ Ч ЪБЛПОБИ бУУЙТЙЙ Й чБЧЙМПОЙЙ ФБЛ НОПЗП УИПДУФЧБ У йХДЕКУЛЙНЙ РПУФБОПЧМЕОЙСНЙ, ЮФП ЛБУБЕФУС ЗТБЦДБОУЛЙИ ЪБЛПОПЧ. пДОБЛП Ч ТЕМЙЗЙЙ ПВОБТХЦЙЧБЕН ВПМШЫЙЕ ТБУИПЦДЕОЙС, ЮФП УПЗМБУХЕФУС У ЙИ РПОСФЙСНЙ Й РТЕДУФБЧМЕОЙСНЙ ПВ ХРТБЧМЕОЙЙ НЙТПН ОЕЧЕДПНЩНЙ ЙН УЙМБНЙ.

лПЗДБ бЧТБН РХФЕЫЕУФЧПЧБМ РП иБОББОХ, ПО ЧУФТЕФЙМ нЕМИЙУЕДЕЛБ ГБТС уБМЙНУЛПЗП, ЛПФПТЩК «ВЩМ УЧСЭЕООЙЛ вПЗБ чУЕЧЩЫОЕЗП» (вЩФ. 14,18). оЕФТХДОП ФЕРЕТШ УДЕМБФШ ЧЩЧПД Х ЛБЛПЗП ЙЪ ОБТПДПЧ ЙУФЙОБ ПУФБМБУШ ОЕЙУЛБЦЕООПК.

вЙВМЕКУЛБС ЙУФПТЙС ЗМБУЙФ, ЮФП йЪТБЙМШ ВЩМ ПУПВП ЙЪВТБООЩН вПЗПН ОБТПДПН, ЮФПВЩ РЕТЕДБФШ УЧЕФ ЙУФЙОЩ ПЛТХЦБАЭЙН ОБТПДБН. ъОБЮЙФ ПОЙ РПМХЮЙМЙ ЧУЕ ЪБЛПОЩ ПФ уБНПЗП вПЗБ, Й ПОЙ ДПМЦОЩ ВЩМЙ РЕТЕДБФШ ЬФЙ ЪБЛПОЩ ПУФБМШОЩН ОБТПДБН. ьФП РПДФЧЕТЦДБЕФ ЙУФПТЙС ОБТПДПЧ Й ДТЕЧОЕКЫЙИ ГЙЧЙМЙЪБГЙК, ЛПФПТЩЕ ЙНЕМЙ РТЕДУФБЧМЕОЙС, РХУФШ ОЕФПЮОЩЕ, ОП УИПДОЩЕ У вЙВМЕКУЛПК ЙУФПТЙЕК П ФПН, ЮФП РТПЙУИПДЙМП Ч ЗМХВПЛПК ДТЕЧОПУФЙ.

вЙВМЙС ЦЙЧБ, ЪОБЮЙФ ФПМШЛП Ч ОЕК ЙУФЙОБ ПФТБЦЕОБ ЧП ЧУЕК УЧПЕК РПМОПФЕ, ВЕЪ РТЙНЕУЙ ЮЕМПЧЕЮЕУЛЙИ НОЕОЙК Й ФЕПТЙК. фПМШЛП Ч ОБРЙУБОЙЙ ЬФПК ЛОЙЗЙ ХЮБУФЧПЧБМ дХИ уБНПЗП вПЗБ, пО Й РТЙДБЕФ УЙМХ ЕЕ УМПЧХ Й ИТБОЙФ ЕЕ ФЕЛУФ ОЕЙЪНЕООЩН.

дП РПФПРБ лБЙО, Б РПУМЕ РПФПРБ УЩО оПС иБН, ОБИПДСУШ РТЙ ТПДЙФЕМСИ, ЪОБМЙ ЧУА ЧПМА вПЦША, ЪОБМЙ ЙУФЙООХА ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ. оП Ч ТЕЪХМШФБФЕ ХИПДБ ПФ вПЗБ, РПТБВПЭЕООЩЕ ЗТЕИПН, ПОЙ УФЙТБМЙ Ч УЧПЕК РБНСФЙ ЗТБОШ ЙУФЙОЩ Й Ч ЙЪЧТБЭЕООПН ЧЙДЕ РЕТЕУЛБЪЩЧБМЙ УПВЩФЙС УЧПЙН РПФПНЛБН.

пДОБЛП вПЗ РТЕДХУНПФТЕМ Ч УЕТДГЕ Й УПЪОБОЙЙ ЮЕМПЧЕЛБ НЕУФП ДМС уЕВС, Й РПЬФПНХ ПФУФХРОЙЛЙ, ПФЧЕТЗБС вПЗБ, ОЕ НПЗМЙ ПУФБЧБФШУС ДПМЗП У ПРХУФПЫЕООЩН УЕТДГЕН. пОЙ ЮХЧУФЧПЧБМЙ ЪБЧЙУЙНПУФШ ПФ ЛПЗП-ФП ЙЪЧОЕ. ч ЗМХВЙОЕ ДХЫЙ ПОЙ УПЪОБЧБМЙ, ЮФП вПЗ УХЭЕУФЧХЕФ, ОП РТЙЪОБЧ ЦЙЧПЗП вПЗБ, ПФ ЛПФПТПЗП ПОЙ ХЛМПОЙМЙУШ — ОХЦОП ВЩМП ПУФБЧЙФШ ЗТЕИПЧОХА ЦЙЪОШ, Б У ЬФЙН ТБУУФБЧБФШУС ЙН ОЕ ИПФЕМПУШ. рПЬФПНХ ПОЙ УПЪДБМЙ УЕВЕ ФБЛЙИ ВПЗПЧ, ЛПФПТЩН ВЩМП ВЩ ВЕЪТБЪМЙЮОП, ЛБЛ ЦЙЧХФ ЙИ РПЛМПООЙЛЙ. ьФП ВЩМЙ ТБЪОЩЕ ВПЗЙ: ЙЪДЕМЙС ТХЛ ЮЕМПЧЕЮЕУЛЙИ (ЙУФХЛБОЩ), ТБЪМЙЮОПЗП ТПДБ ЦЙЧПФОЩЕ, ОЕВЕУОЩЕ УЧЕФЙМБ, СЧМЕОЙС РТЙТПДЩ, ОЕЛПФПТЩЕ ТБУФЕОЙС, ФБКОЩЕ УЙМЩ, ДХИЙ Й РТПЮЕЕ. ьФЙ ВПЦЕУФЧБ ЙНЕМЙ УЧПЙ ЙНЕОБ Й УЧПЙ РТЕДОБЪОБЮЕОЙС: ВПЗ ЧПКОЩ, ВПЗ НЙТБ, ВПЗ ЧЕУЕМШС Й ТБДПУФЙ, ВПЗ МАВЧЙ, ВПЗ УНЕТФЙ Й Ф.Р.

чПФ РПЮЕНХ Х СЪЩЮЕУЛЙИ ОБТПДПЧ, ЧП НОПЗЙИ УМХЮБСИ, Й ЙНЕОБ ВПЗПЧ ДТХЗЙЕ (ОЕ зПУРПДШ ЙМЙ йЕЗПЧБ), Б ФБЛЦЕ Й ЙНЕОБ ЙИ РБФТЙБТИПЧ ДТХЗЙЕ, ЛПФПТЩИ ПОЙ ФБЛЦЕ ПВПЦЕУФЧМСМЙ Й ОБЗТБЦДБМЙ ЙНЕОБНЙ Й ФЙФХМБНЙ ВПЗПЧ.

нЩ ЙНЕЕН ЬФПНХ СТЛЙК Й ХВЕДЙФЕМШОЩК РТЙНЕТ. чУРПНОЙН йЪТБЙМС. зПТБ уЙОБК. нПЙУЕК ЧЪПЫЕМ ОБ ЗПТХ Л зПУРПДХ, Б ОБТПД, ХУФБЧ ЦДБФШ, ТБЪЧТБФЙМУС Й УДЕМБМ МЙФПЗП ФЕМШГБ — ЙДПМБ, ЛПФПТПНХ РТЙУЧПЙМ ДЕКУФЧЙС ЙУФЙООПЗП вПЗБ йЕЗПЧЩ: «й УЛБЪБМЙ ПОЙ: ЧПФ ВПЗ ФЧПК, йЪТБЙМШ, ЛПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК» (йУИ. 32,4 Ч Ф.Ю.).

уЕЗПДОС БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТЦДБАФ ЬФП: «тБУЫЙЖТПЧЛБ БУУЙТП-ЧБЧЙМПОУЛПК ЛМЙОПРЙУЙ ПФЛТЩМБ ОБХЛЕ ВПМШЫПЕ ЛПМЙЮЕУФЧП ФЕЛУФПЧ, УИПДОЩИ ЛБЛ РП УПДЕТЦБОЙА, ФБЛ Й РП ЖПТНЕ У вЙВМЕКУЛЙНЙ РЕУОПРЕОЙСНЙ Ч ЮЕУФШ вПЗБ сИЧЕ (йЕЗПЧЩ) — У РУБМНБНЙ. еУФШ Й ФБЛЙЕ РЕУОПРЕОЙС, Ч ЛПФПТЩИ РТПЧПЪЗМБЫБЕФУС, ЮФП вПЗ ЕДЙО…»

«пВОБТХЦЕООЩЕ Ч тБУ-ыБНТЕ НЙЖПМПЗЙЮЕУЛЙЕ ФЕЛУФЩ ЪБРЙУБОЩ ПЛПМП 14-ЗП ЧЕЛБ ДП О. Ь., ОП ЧПУИПДСФ Л ХУФОПК ФТБДЙГЙЙ ВПМЕЕ ДТЕЧОЙИ ЧТЕНЕО. ч ЬФЙИ ФЕЛУФБИ НОПЗП УПЧРБДЕОЙК Й РБТБММЕМЕК У вЙВМЙЕК. хРПНЙОБЕФУС, ОБРТЙНЕТ, ДПЧПМШОП ЮБУФП вПЗ ьМШ, ЪБОЙНБЧЫЙК, ПЮЕЧЙДОП, ГЕОФТБМШОПЕ НЕУФП…» [220]

уМЕДХЕФ ПФНЕФЙФШ, ЮФП Х ЕЧТЕЕЧ ьМ, ьМШ, ьМПИЙН УППФЧЕФУФЧХЕФ РЕТЕЧЕДЕООПНХ Ч вЙВМЙЙ УМПЧХ вПЗ, Б сИЧЕ, йЕЗПЧБ — УМПЧХ — зПУРПДШ.

ч ОБЫЕ ЧТЕНС РПЮФЙ ЧУЕ ЮЕМПЧЕЮЕУФЧП РТЙОСМП вЙВМЙА ЪБ ПУОПЧХ УЧПЙИ ЧЕТПХЮЕОЙК, ПДОБЛП ДПВБЧМСС ЮЕМПЧЕЮЕУЛЙЕ ФЕПТЙЙ Й ЖЙМПУПЖЙА, МАДЙ ЙУЛБЪЙМЙ ЙУФЙОХ Й ПВТБЪПЧБМЙ УПФОЙ ТБЪМЙЮОЩИ ОПЧЩИ УЕЛФ Й ТЕМЙЗЙПЪОЩИ ДЕОПНЙОБГЙК. цЕМБС ЧПЪЧЩУЙФШ УЧПЕ ЙНС НОПЗЙЕ ТЕМЙЗЙПЪОЩЕ МЙДЕТЩ РТБЛФЙЮЕУЛЙ РПИПТПОЙМЙ ЙУФЙОХ уЧСЭЕООЩИ рЙУБОЙК РПД УЧПЙН ЧЩНЩУМПН — УНЕУША ЧПУФПЮОЩИ ТЕМЙЗЙК У ОПЧЕКЫЕК ЖЙМПУПЖЙЕК, ЪБЧЕТЫБС, ФБЛЙН ПВТБЪПН, УФТПЙФЕМШУФЧП ДХИПЧОПЗП чБЧЙМПОБ Й ЙУРПМОСС вЙВМЕКУЛПЕ РТПТПЮЕУФЧП. «оП ЛБЛ ПОЙ, РПЪОБЧЫЙ вПЗБ, ОЕ РТПУМБЧЙМЙ еЗП, ЛБЛ вПЗБ, Й ОЕ ЧПЪВМБЗПДБТЙМЙ, ОП ПУХЕФЙМЙУШ Ч ХНУФЧПЧБОЙСИ УЧПЙИ, Й ПНТБЮЙМПУШ ОЕУНЩУМЕООПЕ ЙИ УЕТДГЕ; ОБЪЩЧБС УЕВС НХДТЩНЙ, ПВЕЪХНЕМЙ Й УМБЧХ ОЕФМЕООПЗП вПЗБ ЙЪНЕОЙМЙ Ч ПВТБЪ, РПДПВОЩК ФМЕООПНХ ЮЕМПЧЕЛХ, Й РФЙГБН, Й ЮЕФЧЕТПОПЗЙН, Й РТЕУНЩЛБАЭЙНУС. — фП Й РТЕДБМ ЙИ вПЗ Ч РПИПФСИ УЕТДЕГ ЙИ ОЕЮЙУФПФЕ, ФБЛ ЮФП ПОЙ ПУЛЧЕТОЙМЙ УБНЙ УЧПЙ ФЕМБ. пОЙ ЪБНЕОЙМЙ ЙУФЙОХ вПЦЙА МПЦША Й РПЛМПОСМЙУШ Й УМХЦЙМЙ ФЧБТЙ ЧНЕУФП фЧПТГБ, лПФПТЩК ВМБЗПУМПЧЕО ЧП ЧЕЛЙ. бНЙОШ» (тЙН. 1,21-25).

зДЕ ЦЕ ЙУЛБФШ ЙУФЙОХ? зПУРПДШ ПУФБЧЙМ ЕЕ БДТЕУ: «ъДЕУШ ФЕТРЕОЙЕ УЧСФЩИ, УПВМАДБАЭЙИ ЪБРПЧЕДЙ вПЦШЙ Й ЧЕТХ Ч йЙУХУБ» (пФЛТ. 14,12).

рТПФЙЧ ФБЛПЗП ЧЕТОПЗП пУФБФЛБ гЕТЛЧЙ ВПТЕФУС ДЙБЧПМ, ЧТБЗ ЧУСЛПК ЙУФЙОЩ, ЮФПВЩ РПВЕДЙФШ ЕЕ: «й ТБУУЧЙТЕРЕМ ДТБЛПО ОБ ЦЕОХ Й РПЫЕМ, ЮФПВЩ ЧУФХРЙФШ Ч ВТБОШ У РТПЮЙНЙ ПФ УЕНЕОЙ ЕЕ, УПИТБОСАЭЙНЙ ЪБРПЧЕДЙ вПЦШЙ Й ЙНЕАЭЙНЙ УЧЙДЕФЕМШУФЧП йЙУХУБ иТЙУФБ» (пФЛТ. 12,17).

оП, УМБЧБ вПЗХ, У ФБЛПК гЕТЛПЧША УПФТХДОЙЮБАФ БОЗЕМЩ вПЦШЙ. ч пФЛТ. 19,10, бОЗЕМ УЛБЪБМ йПБООХ: «с УПУМХЦЙФЕМШ ФЕВЕ Й ВТБФШСН ФЧПЙН, ЙНЕАЭЙН УЧЙДЕФЕМШУФЧП йЙУХУПЧП, вПЗХ РПЛМПОЙУШ, ЙВП УЧЙДЕФЕМШУФЧП йЙУХУПЧП ЕУФШ дХИ рТПТПЮЕУФЧБ».

ч ЬФЙИ ФТЕИ УФЙИБИ РЕТЕЮЙУМСАФУС РТЙЪОБЛЙ ЙУФЙООПК ГЕТЛЧЙ: ФЕТРЕОЙЕ, ЧЕТБ Ч йЙУХУБ (ЧЕТБ йЙУХУБ — ЙОПУФТ. РЕТ.), УПВМАДЕОЙЕ ДЕУСФЙ ЪБРПЧЕДЕК (Ч ФПН ЮЙУМЕ Й ЮЕФЧЕТФПК), пФЛТПЧЕОЙЕ йЙУХУБ, Ф. Е. дХИ рТПТПЮЕУФЧБ. ьФБ гЕТЛПЧШ РТПЧПЪЗМБЫБЕФ фТЕИБОЗЕМШУЛХА ЧЕУФШ ЙЪ пФЛТ. 14,6-11 Й 18,1-5.

рЕТЕКДС РХФШ ПФ РПМОПЗП ПФЧЕТЦЕОЙС вПЗБ, ДП ОПЧПЗП ПВТБЭЕОЙС Л оЕНХ Ч ЙЪВЙТБЕНПК ХДПВОПК ДМС ОЙИ ЖПТНЕ, ЧЕМЙЛЙЕ НЙТБ УЕЗП ЧОПЧШ ДПЛБЪЩЧБАФ ЧЕЮОХА ЙУФЙОХ: ЮЕМПЧЕЛ ОЕ НПЦЕФ ПВПКФЙУШ ВЕЪ вПЗБ Й УЧПЕК ЪБЧЙУЙНПУФЙ ПФ оЕЗП, ЛБЛ ВЩ ПО ОЙ РЩФБМУС ЬФП УДЕМБФШ.

пФВТПУЙЧ ЧЕТХ Ч вПЗБ ОБ ДЕУСФЙМЕФЙС БФЕЙУФЩ Й НБФЕТЙБМЙУФЩ РПЫМЙ ДБМШЫЕ, ЮЕН ПФУФБМЩЕ СЪЩЮОЙЛЙ, ПОЙ ПВПЦЕУФЧЙМЙ ЧУА рТЙТПДХ, РТЙРЙУБЧ ЕК ФЧПТЮЕУЛХА УЙМХ, ПОЙ РПУБДЙМЙ ОБ РШЕДЕУФБМ РТЕЛМПОЕОЙС ЮЕМПЧЕЛБ ЛБЛ ЗЕОЙС Й ФЧПТГБ. ьФП ИХДЫЕЕ СЪЩЮЕУФЧП.

оБН, ПДОБЛП, ДПМЗП ЧПЪТБЦБМЙ: НБФЕТЙБМЙЪН — ЬФП ОЕ ТЕМЙЗЙС. оП, РПУНПФТЙФЕ: ЪДЕУШ УЧПК ВПЗ Й ФЧПТЕГ — НБФЕТЙС; ЪДЕУШ УЧПК ЪБЛПОПДБФЕМШ — РТЙТПДБ; ЪДЕУШ ЙНЕАФУС УЧПЙ РТПТПЛЙ Й РТЕДУЛБЪБФЕМЙ — ТБЪОПЗП ТПДБ ЖЙМПУПЖЩ-НБФЕТЙБМЙУФЩ. йНЕЕФУС УЧПЕ ХЮЕОЙЕ, УЧПС НПТБМШ Й УЧПЙ БФЕЙУФЙЮЕУЛЙЕ ЪБЛПОЩ (ЛУФБФЙ, ЛПФПТЩЕ ФБЛЦЕ ЙНЕАФ НОПЗП УИПДОПЗП Й РБТБММЕМШОПЗП У вЙВМЙЕК: ОЕ ФТХДСЭЙКУС ДБ ОЕ ЕУФ, Б Ч ПФОПЫЕОЙЙ Л ВМЙЦОЕНХ — ЮЕМПЧЕЛ ЮЕМПЧЕЛХ ВТБФ Й ДТ.). ъДЕУШ ЙНЕАФУС УЧПЙ РТБЪДОЙЛЙ Й ПВЩЮБЙ, ЛПФПТЩЕ ВЕТХФ РТСНПЕ ОБЮБМП ПФ ДТЕЧОЕЗП СЪЩЮЕУФЧБ Й УНЕЫБООПЗП У ОЙН ИТЙУФЙБОУФЧБ.

чПФ РТЕДМПЦЕООЩЕ Ч УЧПЕ ЧТЕНС ФТБДЙГЙПООЩЕ РТБЪДОЙЛЙ, ОБЧСЪЩЧБЕНЩЕ ОБТПДХ Ч ОБЫЕК УФТБОЕ: «ОБТЕЮЕОЙЕ ЙНЕОЙ НМБДЕОГБН («ЪЧЕЪДЙОЩ»), — ЬФП РТБЪДОЙЛ Й ФПТЦЕУФЧП, ЛПФПТПЕ РПЧУЕНЕУФОП ЧИПДЙФ Ч БФЕЙУФЙЮЕУЛЙК ВЩФ, ЧЪБНЕО ЛТЕУФЙО». ъДЕУШ ЪБНЕОЕОП ОБЪЧБОЙЕ, Б РП УХЭЕУФЧХ ЧУЕ ПУФБМПУШ ВЕЪ ЙЪНЕОЕОЙС. фП ЦЕ НПЦОП УЛБЪБФШ Й П «РТБЪДОЙЛЕ УПЧЕТЫЕООПМЕФЙС АОПЫЕК Й ДЕЧХЫЕЛ, ЪБОСЧЫЕЗП НЕУФП ТЕМЙЗЙПЪОПЗП ПВТСДБ ЛПОЖЙТНБГЙЙ». хЪБЛПОЕОЩ РПНЙОБОЙС ХНЕТЫЙИ, ОБТПДОЩЕ ЗХМСОЙС (ЖЕУФЙЧБМЙ) ЧЪБНЕО ТЕМЙЗЙПЪОЩИ «ИТБНПЧ». уПЪДБОЩ ДЧПТГЩ ВТБЛПУПЮЕФБОЙК, ЛПФПТЩЕ РТЕДУФБЧМСАФ РПЮФЙ ФПЮОХА ЛПРЙА ГЕТЛПЧОПЗП ПВТСДБ ЧЕОЮБОЙС. хЮТЕЦДЕОЩ «РТБЪДОЙЛЙ ЧЕУОЩ Й ПУЕОЙ» (РТБЪДОЙЛ ХТПЦБС), ЛПФПТЩЕ Ч УЧПЕ ЧТЕНС «СЪЩЮОЙЛЙ РТБЪДОПЧБМЙ Ч ЮЕУФШ ВПЗБ УПМОГБ, Й НОПЗПЕ ДТХЗПЕ». [221]

б «ОПЧЩЕ» ЙНЕОБ ДМС ДЕЧПЮЕЛ: пЛФСВТЙОБ, гЕМЙОБ?.. ьФП ФПЦЕ ПФЗПМПУЛЙ БФЕЙУФЙЮЕУЛПЗП НОПЗПВПЦЙС.

рП УХФЙ НБФЕТЙБМЙЪН — ЬФП УПЧТЕНЕООПЕ СЪЩЮЕУФЧП, Й ЗПЧПТЙФ ПОП П ФПН, ЮФП ЮЕМПЧЕЛ ОЕ НПЦЕФ УХЭЕУФЧПЧБФШ ВЕЪ ТЕМЙЗЙПЪОЩИ ЙДЕК. чПЦДСН БФЕЙЪНБ ЛБЪБМПУШ, ЮФП ПФЛБЪБЧЫЙУШ ПФ вПЗБ ПОЙ ПВТЕМЙ УЧПВПДХ Й ОЕЪБЧЙУЙНПУФШ, ОП ОБ УБНПН ДЕМЕ ПОЙ РПДБТЙМЙ ЮЕМПЧЕЮЕУФЧХ ПРХУФПЫЕООПУФШ Й ДХИПЧОПЕ РПТБВПЭЕОЙЕ.

рПЮЕНХ ЦЕ ВЩМП ФБЛ НОПЗП УФПТПООЙЛПЧ НБФЕТЙБМЙЪНБ? — ьФП, ОБ РЕТЧЩК ЧЪЗМСД, ДБЧБМП ЮЕМПЧЕЛХ ДХИПЧОХА УЧПВПДХ. вПЗ НБФЕТЙБМЙЪНБ ОЕ ФТЕВХЕФ РПЮФЕОЙС Л УЕВЕ, ОЕ ФТЕВХЕФ РТЙЪОБОЙС (ИПЮЕЫШ — ЧЕТШ, ОЕ ИПЮЕЫШ — ОЕ ЧЕТШ). мАДЙ ЙЪВЙТБАФ УБНЙ УЕВЕ УЧПА НПТБМШ (РП ВПМШЫЙОУФЧХ ЗПМПУПЧ), ДЕМБАФ ЕЕ ЗЙВЛПК, ЮФПВЩ ПОБ УМХЦЙМБ ЙИ ОТБЧБН.

лБЛ ЦЙЧЩ Й УПЧТЕНЕООЩ УМПЧБ сОБ бНПУБ лПНЕОУЛПЗП: «аОПЫЕУФЧП ТБУФЕФ ВЕЪ ДПМЦОПЗП ХИПДБ, ОБ РПДПВЙЕ МЕУБ, ЛПФПТПЗП ОЙЛФП ОЕ ОБУБЦДБЕФ, ОЙЛФП ОЕ ПТПЫБЕФ, ОЕ ПВТЕЪЩЧБЕФ, ОЕ ЧЩРТСНМСЕФ. рПЬФПНХ ДЙЛЙЕ, ОЕХЛТПФЙНЩЕ ОТБЧЩ Й ПВЩЮБЙ ЧМБДЕАФ НЙТПН Й ЧУЕНЙ ЗПТПДБНЙ Й УЕМЕОЙСНЙ, ЧУЕНЙ ДПНБНЙ Й ЧУЕНЙ МАДШНЙ… еУМЙ ВЩ УЕЗПДОС ЧПУЛТЕУМЙ Й ЧЕТОХМЙУШ Л ОБН дЙПЗЕО, уПЛТБФ, уЕОЕЛБ, уПМПНПО, — ПОЙ ОЕ ОБЫМЙ ВЩ Х ОБУ ОЙЮЕЗП ДТХЗПЗП, ЛТПНЕ ФПЗП, ЮФП ВЩМП ЛПЗДБ-ФП. еУМЙ ВЩ вПЗ У ОЕВЕУ ОБН УФБМ ЗПЧПТЙФШ, ФП ОЕ УЛБЪБМ ВЩ ОЙЮЕЗП ДТХЗПЗП, ЛТПНЕ ФПЗП, ЮФП УЛБЪБМ ОЕЛПЗДБ: «чУЕ ХЛМПОЙМЙУШ, УДЕМБМЙУШ ТБЧОП ОЕРПФТЕВОЩНЙ, ОЕФ ОЙ ПДОПЗП, ДЕМБАЭЕЗП ДПВТП» (рУ. 13,3)» [222] ьФЙ УМПЧБ УЛБЪБОЩ Ч УЕТЕДЙОЕ 17-ЗП УФПМЕФЙС.

ч ОБЫ ЧЕЛ УФТЕНЙФЕМШОПЗП ТБЪЧЙФЙС ОБХЛЙ Й ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ ОЕМШЪС ОЕ ЪБНЕФЙФШ ФБЛПЗП ЦЕ УФТЕНЙФЕМШОПЗП ХРБДЛБ ОТБЧУФЧЕООПУФЙ.

чУЕ ЮБЭЕ ТБЪДБЕФУС ЧПРТПУ: Л ЮЕНХ ЧУЕ ЬФП РТЙЧЕДЕФ? зДЕ ЧЩИПД ЙЪ ОБДЧЙЗБАЭЕЗПУС ЛТЙЪЙУБ? уЕЗПДОС ХЦЕ ОЕ УЛТЩЧБЕФУС ЬФП Й АОПЫЕУФЧП ОБЫЙИ ДОЕК ОБЪЧБОП «РПФЕТСООЩН РПЛПМЕОЙЕН». рПЮФЙ УФП РТПГЕОФПЧ РТЕУФХРМЕОЙК РБДБЕФ ОБ АОПЫЕУФЧП Й РПЮФЙ РПМПЧЙОБ ЙЪ ОЙИ — ОБ РПДТПУФЛПЧ. вХДХЭЕНХ ЗТПЪЙФ ЛБФБУФТПЖБ ПФ НПТБМШОПЗП ЧЩТПЦДЕОЙС.

«пДЙО ЙЪ УБНЩИ РПМЕЪОЩИ ХТПЛПЧ, ЛПФПТЩЕ НОЕ РТЕРПДБМБ ЦЙЪОШ, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЮЕМПЧЕЛ ПУФБЕФУС ЮЕМПЧЕЛПН; ВХДШ ПО ОПТЧЕЦЕГ, РПМЙОЕЪЙЕГ, БНЕТЙЛБОЕГ, ЙФБМШСОЕГ ЙМЙ ТХУУЛЙК, Й ЗДЕ ВЩ ПО ОЙ ЦЙМ: Ч ЛБНЕООПН ЙМЙ БФПНОПН ЧЕЛЕ, РПД РБМШНБНЙ ЙМЙ Х ЛТПНЛЙ МЕДОЙЛБ. дПВТП Й ЪМП, ПФЧБЗБ Й УФТБИ, ХН Й ЗМХРПУФШ ОЕ РТЙЪОБАФ ЗЕПЗТБЖЙЮЕУЛЙИ ЗТБОЙГ, ПОЙ ЕУФШ Ч ЛБЦДПН ЮЕМПЧЕЛЕ…

оЩОЕЫОСС НПМПДЕЦШ ДПМЦОБ РПОЙНБФШ УЧПА ТПМШ. иПЮЕФ ПОБ ФПЗП ЙМЙ ОЕФ, ЕК ДПУФБЕФУС Ч ОБУМЕДУФЧП ПФ РТЕДЫЕУФЧХАЭЕЗП РПЛПМЕОЙС ФШНБ Й ИПТПЫЕЗП, Й ДХТОПЗП». [223]

б ЧПФ ОПЧЩЕ ЪБСЧМЕОЙС Й РТЙЪОБОЙС:

«нЩ ОЕ УЛМПООЩ РТЕХЧЕМЙЮЙЧБФШ ОЕДПУФБФЛЙ УПЧТЕНЕООПК НПМПДЕЦЙ, НЩ ОЕ РПДДЕТЦЙЧБЕН ЪЧХЮБЭЙЕ РПДЮБУ ТБЪЗПЧПТЩ П ЕЕ РПТПЛБИ. оП, РТБЧП, ОБЫЕНХ НПМПДПНХ РПЛПМЕОЙА РПЫМП ВЩ ОБ РПМШЪХ ХЗМХВМЕООПЕ ЧОЙНБОЙЕ Л УЧПЕНХ ДХИПЧОПНХ НЙТХ, РПУФЙЦЕОЙЕ ЗТБНПФОПУФЙ Ч ЧПРТПУБИ ОТБЧУФЧЕООПЗП РПЧЕДЕОЙС. чЕДШ ПФЧЕФУФЧЕООПУФШ РЕТЕД УБНЙН УПВПК, РП УХЭЕУФЧХ, ЕУФШ ПФЧЕФУФЧЕООПУФШ РЕТЕД ФПК УПГЙБМШОПК УТЕДПК, ЛПФПТБС ФЕВС РПТПДЙМБ, РЕТЕД РБНСФША РТЕДЛПЧ Й РПЛПМЕОЙСНЙ РПФПНЛПЧ. пОБ УПЕДЙОСЕФ ТБЪОЩЕ ЬРПИЙ ЮЕМПЧЕЮЕУФЧБ Й УМХЦЙФ ЪБМПЗПН ПВЭЕЮЕМПЧЕЮЕУЛПЗП РТПЗТЕУУБ». [224]

«оЕФ ОЙЮЕЗП УЙМШОЕЕ Й РТЕЛТБУОЕЕ ЮЕМПЧЕЛБ»,- ЗПЧПТСФ ЗХНБОЙУФЩ…

«юЕМПЧЕЛ — ЧЕОЕГ ФЧПТЕОЙС. оЕФ ОЙЮЕЗП ВПМЕЕ ФПОЛПЗП Й РТЕЛТБУОПЗП ОБ ЪЕНМЕ, ЮЕН ЮЕМПЧЕЛ. оП ОЕФ ОЙЮЕЗП УМБВЕЕ Й ВЕУРПНПЭОЕЕ РЕТЕД МЙГПН УХДШВЩ. ч ОБЫЕ ЧТЕНС, ЛБЛ Й УПФОЙ, ФЩУСЮЙ МЕФ ОБЪБД, ПО ОЙЮФПЦЕО РЕТЕД ЧЕЮОПУФША. еЗП ЧПЪТБУФ НБМ ДБЦЕ РП УТБЧОЕОЙА У ЧПЪТБУФПН ЮЕТЕРБИЙ. еЗП УЙМЩ ОЕЙЪНЕТЙНП НЕОШЫЕ, ЮЕН ЬОЕТЗЙС ЧЕФТБ, ЧПДЩ, ЪЕНОЩИ ОЕДТ. еЗП ВМЕУФСЭЙК ХН, РПУФЙЗОХЧЫЙК НБМПЕ Й ЧЕМЙЛПЕ, НЗОПЧЕОЙЕ Й ВЕУЛПОЕЮОПУФШ, ВЕУУЙМЕО РЕТЕД НХЛБНЙ УПЧЕУФЙ Й УФТБИПН УНЕТФЙ. фЧПТЮЕУЛЙЕ УРПУПВОПУФЙ ЮЕМПЧЕЛБ РПТБЪЙФЕМШОЩ, ОП ПОЙ НПЗХФ РПТПЦДБФШ ЛБЛ ДПВТП, ФБЛ Й ЪМП, Й ОЩОЕ ХЗТПЦБАФ ЗЙВЕМША ЧУЕК РМБОЕФЕ. юЕМПЧЕЛ РПУФТПЙМ ЪБЧПДЩ Й ЖБВТЙЛЙ, РМПФЙОЩ Й ЛПУНЙЮЕУЛЙЕ ЛПТБВМЙ, ЗПТПДБ Й МБВПТБФПТЙЙ, ОП УФБМ МЙ ПО РТЙ ЬФПН УЮБУФМЙЧЕЕ?» — фБЛ ЗПЧПТСФ ВПЗПУМПЧЩ. лФП ЦЕ РТБЧ Ч ЬФПН УРПТЕ? зДЕ ПФЧЕФ ОБ РПУФБЧМЕООЩЕ ЧПРТПУЩ? лБЛПЧ РХФШ ТБЪТЕЫЕОЙС РТПФЙЧПТЕЮЙС НЕЦДХ УЙМПК Й ВЕУУЙМЙЕН ЮЕМПЧЕЮЕУЛПК МЙЮОПУФЙ?

юФПВЩ ТБЪПВТБФШУС Ч ЬФПН, ОЕПВИПДЙНП ЪБДХНБФШУС ОБД НЕУФПН ЮЕМПЧЕЛБ Ч РТЙТПДЕ Й Ч ЙУФПТЙЙ». [225]

с.б. лПНЕОУЛЙК (1592-1670) — ЧЕМЙЛЙК ЮЕЫУЛЙК РЕДБЗПЗ-ЗХНБОЙУФ, ВПТЕГ РТПФЙЧ УИПМБУФЙЮЕУЛПК УЙУФЕНЩ ПВХЮЕОЙС, ЧЙДЕМ ФПМШЛП ПДЙО ЧЩИПД ЙЪ ЬФПК УЙФХБГЙЙ: «рТЙЧПДЙФШ ЛП иТЙУФХ ОБЫЕ АОПЫЕУФЧП». [226]

«чПЙУФЙОХ, ЧПЪНПЦОП МЙ ОБН ЧПРМПЭЕОЙЕ УПЧЕТЫЕООПК УЧСФПУФЙ? еУМЙ пО ЕУФШ ЧЕЮОЩК УЧЕФ, Й МАВПЧШ, Й ЧЕЮОЩК дХИ, ЛБЛ ЧПЪНПЦОП, ЮФПВЩ НЩ Ч УЧПЕК УМБВПУФЙ Й ЮЕМПЧЕЮЕУЛПК ПЗТБОЙЮЕООПУФЙ ДЕТЪОХМЙ РТЙВМЙЪЙФШУС Л оЕНХ? чПЪНПЦОП МЙ ЬФП?

дБ! дМС ЬФПК ЧЩУПЛПК ГЕМЙ РТПЙЪПЫМП ЧПРМПЭЕОЙЕ. вПЗ СЧЙМУС ЧП иТЙУФЕ, ЮФПВЩ РТЙНЙТЙФШ У уПВПА НЙТ, ЮФПВЩ РТЙЧЕУФЙ ОБУ Л ЦЙЪОЙ УПЧНЕУФОПК У оЙН.

чП иТЙУФЕ вПЗ РПУМБМ ДПВТПЧПМШОХА ЦЕТФЧХ, ЮФПВЩ УРБУФЙ уЧПЙИ ЪБВМХДЫЙИ ДЕФЕК. пО «РТЙОЕУ уБНПЗП уЕВС Ч ЦЕТФЧХ» (еЧТ. 9,14); «ХОЙЪЙМ уЕВС», Й «УНЙТЙМУС» (жЙМ. 2,6-8). й ЧУЕ ЬФП ДМС ЕДЙОУФЧЕООПК ГЕМЙ. лБЛ ЗПЧПТЙФ рЕФТ (1рЕФ. 3,18): «рПФПНХ ЮФП Й иТЙУФПУ, ЮФПВЩ РТЙЧЕУФЙ ОБУ Л вПЗХ, ПДОБЦДЩ РПУФТБДБМ ЪБ ЗТЕИЙ ОБЫЙ, рТБЧЕДОЙЛ ЪБ ОЕРТБЧЕДОЩИ…» [227]

уХЭЕУФЧХЕФ ФПМШЛП ПДЙО ЙУФЙООЩК РХФШ ДМС ЦЙЪОЙ, ВМБЗПРПМХЮЙС Й УРБУЕОЙС, — РХФШ УМЕДПЧБОЙС ЪБ иТЙУФПН ЮЕТЕЪ зПМЗПЖХ.

еДЙОУФЧЕООЩН ЙУФЙООЩН РТПЧПДОЙЛПН ОБ ЬФПН РХФЙ СЧМСЕФУС НПТБМШОЩК ЪБЛПО ДЕУСФЙ ЪБРПЧЕДЕК, ДБООЩК зПУРПДПН Й ПФТБЦЕООЩК Ч уЧСЭЕООПН рЙУБОЙЙ. пО СЧМСЕФУС «ДЕФПЧПДЙФЕМЕН ЛП иТЙУФХ» (зБМ. 3,24).

фПМШЛП вЙВМЙС ЛБЛ НБСЛ ПУЧЕФЙФ ФЕНОПФХ ОПЮЙ Ч ЦЙФЕКУЛПН НПТЕ, ЗДЕ ЧПМОЩ ЮЕМПЧЕЮЕУЛЙИ ХЮЕОЙК ЗПФПЧЩ ТБЪВЙФШ П УЛБМЩ ОЕЧЕТЙС ЧБЫ ВЕУРПНПЭОЩК ЮЕМО.

вЙВМЙС — ЬФП ЧЕЮОП ЦЙЧБС ЛОЙЗБ, РТЕДОБЪОБЮЕООБС вПЗПН ДМС РПУФПСООПЗП УПЧЕТЫЕОУФЧПЧБОЙС ОБЫЕК ДХИПЧОПК МЙЮОПУФЙ, ЛБЛ Ч УЖЕТЕ УПГЙБМШОПК, ФБЛ Й Ч ПВЭЕУФЧЕООПК ЦЙЪОЙ. вЙВМЙС ОЕ ЪБЧЙУЙНБ ПФ ЧТЕНЕОЙ, УПГЙБМШОПЗП РПМПЦЕОЙС ЙМЙ ОБГЙПОБМШОПК РТЙОБДМЕЦОПУФЙ ЕЕ ЮЙФБФЕМЕК, ПОБ РТЙОБДМЕЦЙФ ЧУЕНХ ЮЕМПЧЕЮЕУФЧХ. нОПЦЕУФЧП ЛОЙЗ, ОБРЙУБООЩИ МАДШНЙ, ДБЧОЩН-ДБЧОП ХУФБТЕМЙ Й, ВХДХЮЙ РПИПТПОЕОЩ, Ч МХЮЫЕН УМХЮБЕ РПЛПСФУС, ЕУМЙ УПИТБОЙМЙУШ, Ч ЪБРБУОЙЛБИ НХЪЕЕЧ. нОПЗЙЕ ЙЪ ОЙИ ВЕЪЦЙЪОЕООЩ ЛБЛ еЗЙРЕФУЛЙЕ НХНЙЙ, РПФПНХ ЮФП ЙИ ВЩМБС УМБЧБ Й ЧЕМЙЮЙЕ РПЪБВЩФЩ Й ХУФБТЕМЙ.

ч ПФМЙЮЙЕ ПФ ЬФПЗП вЙВМЙС, ОЕУНПФТС ОБ УЧПА ДТЕЧОПУФШ, ЧЕЮОП АОБС Й УЧЕЦБС РП УПДЕТЦБОЙА. пОБ ЗМХВПЛП ОБЪЙДБФЕМШОБ ДМС МАДЕК ЧУЕИ ЧТЕНЕО Й РПЛПМЕОЙК. тПУБ НПМПДПУФЙ вЙВМЙЙ ЕЭЕ Й ФЕРЕТШ ОБ ОЕК, ЕЕ УМПЧБ Й ФЕРЕТШ РБДБАФ У ОЕВБ, ЛБЛ ПУЧЕЦБАЭЙЕ ЛБРМЙ ДПЦДС, ЕЕ ЙУФЙОЩ ДПУЕМЕ ДПУФБЧМСАФ ЧЕЮОП ЦЙЧПЕ ХФЕЫЕОЙЕ ЧУЕН УФТБЦДХЭЙН. оЙЛПЗДБ ОЙ ПДОБ ЛОЙЗБ ОЕ ЗПЧПТЙМБ ФБЛ, ЛБЛ ЬФБ ЛОЙЗБ, ЕЕ ЗПМПУ ФБЛ ЦЕ НПЗХЭЕУФЧЕО, ЛБЛ Й ЗПМПУ вПЦЙК. вЙВМЙС ОЙУЛПМШЛП ОЕ ХУФБТЕМБ Й ОЙЛПЗДБ ОЕ ХУФБТЕЕФ. «оЕВП Й ЪЕНМС РТЕКДХФ, ОП уМПЧБ нПЙ ОЕ РТЕКДХФ», — УЛБЪБМ уРБУЙФЕМШ (нБФ. 24,35).

ю. уРЕТДЦЕО Ч УЧПЕ ЧТЕНС РЙУБМ:

«гЕМЩЕ ФЩУСЮЕМЕФЙС УХЭЕУФЧХЕФ вЙВМЙС УТЕДЙ ПВТБЪПЧБООЩИ ОБТПДПЧ НЙТБ, Й Ч ФЕЮЕОЙЕ ЧУЕЗП ЬФПЗП ДПМЗПЗП РЕТЙПДБ ЧТЕНЕОЙ ПОБ ЧЕДЕФ ОЕРТЕТЩЧОХА ВПТШВХ ЪБ УЧПЕ ДХИПЧОПЕ ЗПУРПДУФЧП, ЧЩДЕТЦЙЧБС ОБРБДЛЙ, ЧП НОПЦЕУФЧЕ ОБРТБЧМЕООЩЕ ОБ ОЕЕ ЙЪ МБЗЕТС ЕЕ РТПФЙЧОЙЛПЧ — УЛЕРФЙЛПЧ Й БФЕЙУФПЧ, ФБЛ ЮФП ЪБ НОПЗПЧЕЛПЧЩК РЕТЙПД ЙУФПТЙЙ вЙВМЙЙ, ОЕ ПУФБМПУШ, НПЦОП УЛБЪБФШ, ОЙ ПДОПЗП ЙЪТЕЮЕОЙС Ч ОЕК, ЛПФПТПЕ ВЩ ОЕ РПДЧЕТЗБМПУШ РПЮФЙ НЙЛТПУЛПРЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА УП УФПТПОЩ ЕЕ ЧТБЗПЧ. оБ НОПЗПЮЙУМЕООЩИ УФТБОЙГБИ ЬФПК ЧЕМЙЛПК ЛОЙЗЙ ФТХДОП ХЛБЪБФШ ЛБЛПЕ-МЙВП НЕУФП, ЗДЕ ОЕ УФБМЛЙЧБМЙУШ ЧТБЗЙ Й ЪБЭЙФОЙЛЙ ЕЕ Ч ЦБТЛПК ВПТШВЕ. рП ЧТЕНЕОБН вЙВМЙС РТЕДУФБЧМСЕФУС ОБВМАДБФЕМА ЛБЛ ВЩ ЙЪТЕЪБООПА ОБ ЛХУЛЙ, ПФЧЕТЦЕООПА Й, РП-ЧЙДЙНПНХ, ХОЙЮФПЦЕООПА, ОП ОБ УБНПН ДЕМЕ, РТЙ ЧУСЛПН ОБРБДЕОЙЙ ОБ ОЕЕ, ПОБ РПЛБЪЩЧБЕФ УЕВС ФЧЕТДЩН ЗТБОЙФОЩН ЛБНОЕН, УЧПЕЗП ТПДБ ОБЛПЧБМШОЕА, П ЛПФПТХА ТБЪВЙЧБАФУС УПФОЙ НПМПФПЧ, ОЕ ОБОПУС ЕК УХЭЕУФЧЕООПЗП ЧТЕДБ. уЛПМШЛП ОЙ УФБТБМЙУШ ОЕЛПФПТЩЕ ОЙЪЧЕУФЙ вЙВМЙА У ФБЛПЗП ЧЩУПЛПЗП РШЕДЕУФБМБ, ОБ ЛПФПТЩК РП РТБЧХ ЧПЪЧЕМЙ ЕЕ НЙММЙПОЩ МАДЕК, ФЕН ОЕ НЕОЕЕ РПМПЦЕОЙЕ ЕЕ РП-РТЕЦОЕНХ ПУФБЕФУС ОЕРПЛПМЕВЙНЩН, Й ПОБ ТБУРТПУФТБОСЕФУС Ч НЙТЕ, ЕЭЕ ВЩУФТЕЕ, ЮЕН РТЕЦДЕ.

вЙВМЙС ЦЙЧЕФ… СЧМССУШ ЙУФПЮОЙЛПН ОЕУТБЧОЙНПК УЙМЩ Й ЙУФЙОЩ ДМС ЧУЕЗП ЛХМШФХТОПЗП ЮЕМПЧЕЮЕУФЧБ.

еЕ НПЦОП ЧЙДЕФШ Ч РТЕЛТБУОПН РЕТЕРМЕФЕ ОБ УФПМЕ ЧЕМШНПЦЙ Ч ЕЗП РБМБФБИ Й Ч УЛТПНОПН РЕТЕРМЕФЕ Ч ТХЛБИ НБФТПУБ ОБ РБМХВЕ ЛПТБВМС ЙМЙ ЛТЕУФШСОЙОБ-ЪЕНМЕДЕМШГБ Ч ДЕТЕЧЕОУЛПК ЙЪВЕ. чЩ ЕЕ ХЧЙДЙФЕ ТБУЛТЩФПА Й Ч ЛПНОБФЕ РТПЖЕУУПТБ-ВПЗПУМПЧБ, Й Ч ИЙЦЙОЕ ВЕДОПЗП ОЕЗТБ бЖТЙЛЙ. ьФП РПЙУФЙОЕ ЧЕМЙЛБС, ЦЙЧБС лОЙЗБ!

уМПЧП вПЦШЕ ЧЕЮОП ЦЙЧЕФ, РПФПНХ ЮФП ПОП ЕУФШ ЮЙУФБС ЙУФЙОБ. чЕДШ ЙУФЙОБ ОЙЛПЗДБ ОЕ ХНЙТБЕФ, ПОБ ВЕУУНЕТФОБ. ъБЦЦЕООБС Х ЙУФПЮОЙЛБ УЧЕФБ ПОБ ОЕ НПЦЕФ ВЩФШ РПЗБЫЕОБ. нОПЗЙЕ ЛПЗДБ-ФП УМБЧОЩЕ ЖЙМПУПЖУЛЙЕ УЙУФЕНЩ Й ОЕИТЙУФЙБОУЛЙЕ ТЕМЙЗЙПЪОЩЕ ХЮЕОЙС ФЕРЕТШ, ЛБЛ ЪБВМХЦДЕОЙЕ, РТЕДБОЩ ЪБВЧЕОЙА Й ДБЧОП РПИПТПОЕОЩ, ОП ЙУФЙОБ, ЛБЛ ПОБ ЕУФШ Ч йЙУХУЕ иТЙУФЕ, ОЕ ЪОБЕФ НПЗЙМЩ Й ОЕ ВПЙФУС РПИПТПО. пОБ РТПДПМЦБЕФ ЦЙФШ Й ЧПМОПЧБФШ ЮЕМПЧЕЮЕУЛЙЕ УЕТДГБ Й ОЙЛПЗДБ ОЕ ЙУЮЕЪОЕФ У МЙГБ ЪЕНМЙ.

уМПЧП вПЦШЕ ЦЙЧЕФ, РПФПНХ ЮФП ПОП ЕУФШ уМПЧП оЕЙЪНЕООПЗП, оЕЪБЧЙУЙНПЗП вПЗБ». [228]

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


чЩЧПДЩ / вЙВМЙС - вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ I. вЙВМЙС — вПЗПДХИОПЧЕООБС лОЙЗБ фЧПТГБ

зМБЧБ 10

чЩЧПДЩ

лБЛЙЕ ЦЕ НПЦОП УДЕМБФШ ЧЩЧПДЩ? юФП РПДФЧЕТЦДБЕФ Й УЧЙДЕФЕМШУФЧХЕФ П вПЗПДХИОПЧЕООПУФЙ ЛОЙЗЙ вЙВМЙЙ, РПЧЕУФЧХАЭЕК П вПЗЕ Й П ДЕМБИ еЗП ТХЛ?

чПФ ЧЛТБФГЕ ФП, ЮФП НЩ ТБУУНПФТЕМЙ ЧЩЫЕ, Й ЮФП ЗПЧПТЙФ П ФПН, ЮФП ФПМШЛП вЙВМЙС СЧМСЕФУС ЙУФЙООПК Й вПЗПДХИОПЧЕООПК лОЙЗПК Й ЧПЪЧЕЭБЕФ ЙУФЙОХ П вПЗЕ:

1. оЕЪЩВМЕНПУФШ уЧСЭЕООЩИ рЙУБОЙК: УЛПМШЛП ОЙ ЧПУУФБЧБМЙ РТПФЙЧ вЙВМЙЙ, УЛПМШЛП ОЙ ЧПЕЧБМЙ У ОЕК, — ПОБ ПУФБМБУШ ЦЙЧПК Й РПЮЙФБЕНПК ЧУЕНЙ ОБТПДБНЙ.

2. сЪЩЛ вЙВМЙЙ: ОБРЙУБОБ РТПУФП Й ДПУФХРОП Й, Ч ФП ЦЕ ЧТЕНС, Ч ОЕК — ЗМХВЙОБ ЪОБОЙК. пОБ ТПДОБС ЧУЕН — ОЕЗТБНПФОЩН Й ХЮЕОЩН.

3. бЧФПТЙФЕФ вЙВМЙЙ: ОЙ ПДОБ ЛОЙЗБ ОЕ ЙНЕЕФ УФПМШЛП РПЮЙФБФЕМЕК Й ЙУУМЕДПЧБФЕМЕК ЛБЛ вЙВМЙС. уМПЧБ ЕЕ — ЙУФЙООЩ. пОЙ РТЕДУЛБЪЩЧБАФ ВХДХЭОПУФШ У ФБЛПК ФПЮОПУФША, У ЛБЛПК НЩ ОЕ УНПЗМЙ ВЩ ПРЙУБФШ РТПЫЕДЫЕЕ.

4. чЕЮОБС УЧЕЦЕУФШ вЙВМЙЙ: ПОБ ЧЕЮОП АОБС. ч ОЕК ОЕФ ХУФБТЕЧЫЕЗП ЙМЙ ОЕОХЦОПЗП. еЦЕДОЕЧОП ОПЧЩЕ ПФЛТЩФЙС ЧП ЧУЕИ ПВМБУФСИ ОБХЛЙ РПДФЧЕТЦДБАФ ФП, ЮФП Ч ОЕК УЛБЪБОП ЙЪДТЕЧМЕ.

5. еДЙОУФЧП уЧСЭЕООЩИ рЙУБОЙК: ОЕУНПФТС ОБ ФП, ЮФП ЛОЙЗЙ вЙВМЙЙ РЙУБМЙУШ ОБ РТПФСЦЕОЙЙ УЧЩЫЕ 1600 МЕФ, Ч ТБЪОЩИ НЕУФБИ Й ТБЪМЙЮОЩНЙ МАДШНЙ, — Ч ОЙИ ЪБЛМАЮЕОП РПМОПЕ ЕДЙОУФЧП, РПДФЧЕТЦДЕОЙЕ Й ДПРПМОЕОЙЕ ЙЪТЕЛБЕНЩИ ЙУФЙО Й УЧЕДЕОЙК, ЙЪМПЦЕОЙЕ ЕДЙОПЗП рМБОБ уРБУЕОЙС.

6. оЕРПЗТЕЫЙНПУФШ вЙВМЙЙ: ПОБ ДБЕФ ФПЮОЩЕ УПЧЕФЩ ОБ ЧУЕ УМХЮБЙ ЦЙЪОЙ. йУФЙООПУФШ УМПЧ вЙВМЙЙ ЗПЧПТЙФ УБНБ ЪБ УЕВС.

7. оТБЧУФЧЕООПЕ ЧМЙСОЙЕ вЙВМЙЙ: ПОП ПФМЙЮБЕФУС ПФ НПТБМШОПЗП ЧМЙСОЙС ПФДЕМШОЩИ МЙЮОПУФЕК, ПВЭЕУФЧЕООЩИ ЛМХВПЧ, ЖЙМПУПЖУЛЙИ ФЕЮЕОЙК, РБТФЙКОЩИ ЖТБЛГЙК Й РТПЮЙИ ПВЭЕУФЧЕООЩИ УФТХЛФХТ. фПМШЛП МЙЫШ ЧМЙСОЙЕ вЙВМЙЙ НПЦЕФ ПВМБЗПТПДЙФШ ЮЕМПЧЕЛБ Й РПДОСФШ ЕЗП ЙЪ ФТСУЙОЩ, Ч ЛПФПТХА ПО РПЗТСЪ РПД ЧМЙСОЙЕН ЗТЕИБ. оЕФ ОЙ ПДОПК ДТХЗПК ЛОЙЗЙ, ЛПФПТБС ВЩ ФБЛ ЧМЙСМБ ОБ ЮЕМПЧЕЛБ, ЛБЛ вЙВМЙС. фПМШЛП ПОБ, УЙМПК уЧСФПЗП дХИБ, ЧЕДЕФ ЧЕТОЩН Й ЪДПТПЧЩН РХФЕН РП ЦЙЪОЙ. чУСЛЙК ЦЕМБАЭЙК НПЦЕФ ЙУРЩФБФШ ЬФП ОБ МЙЮОПН ПРЩФЕ.

8. оБЛПОЕГ, вЙВМЙС ПФЛТЩЧБЕФ цЙЧПЗП вПЗБ, фЧПТГБ, ъБЛПОПДБФЕМС Й цЙЪОЕДБФЕМС. пОБ ПФЛТЩЧБЕФ уЩОБ вПЦШЕЗП, йЙУХУБ иТЙУФБ, уРБУЙФЕМС НЙТБ. пОБ ПФЛТЩЧБЕФ уЧСФПЗП дХИБ, ЦЙЧПФЧПТСЭЕЗП, ДБАЭЕЗП УЙМХ Й ЧМЕЛХЭЕЗП МАДЕК Л РПЛБСОЙА. вЙВМЙС ХЛБЪЩЧБЕФ ФПЮОЩК БДТЕУ Л вПЗХ, БДТЕУ ЙУФЙООПК гЕТЛЧЙ Й РХФШ, ЧЕДХЭЙК Ч ЦЙЪОШ ЧЕЮОХА.

уФПЙФ ФПМШЛП ТЕЫЙФШУС!!!

вЙВМЙС!

нПЦЕФ УТБЧОЙФШУС МШ У ФПВПА ДТХЗБС?
оЕТБЪТХЫЙНБС, ЧЕЮОП ЦЙЧБС,
дПУФХРОБС ЛБЦДПНХ, ЧУЕН ЛБЛ ТПДОБС, —
зДЕ ФБКОЩ ЧТЕНЕО ПФЛТЩЧБАФУС ОБН,
зДЕ УЧЕЦЙЕ ЪОБОЙС вПЗ ДБЕФ уБН,
зДЕ УФЙИ РПДФЧЕТЦДБЕФУС ОПЧЩН УФЙИПН
зДЕ ЧУЕ ЗПЧПТЙФ П УРБУЕОШЙ УЧСФПН…
ч ФЕВЕ МЙЫШ УПЧЕФЩ НЩ НПЦЕН ОБКФЙ,
у ФПВПА МЙЫШ Л тПДЙОЕ УНПЦЕН ДПКФЙ!
рПДПВОПК ДТХЗПК ЛОЙЗЙ ОБН ОЕ ОБКФЙ!

дМС ФЕИ ЦЕ, ЛФП ЕЭЕ ОЕ ДПЧЕТСЕФ ьФПК вПЦЕУФЧЕООПК лОЙЗЕ вЙВМЙЙ, зПУРПДШ РПУЩМБЕФ ДТХЗХА ЛОЙЗХ, ВПМЕЕ ДТЕЧОАА Й ОБНОПЗП ПВЫЙТОХА — лОЙЗХ рТЙТПДЩ.

тБУУНПФТЕОЙА лОЙЗЙ рТЙТПДЩ Й РПУЧСЭБЕФУС УМЕДХАЭБС ЮБУФШ ДБООПЗП ФТХДБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

юБУФШ II

рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

«йВП, ЮФП НПЦОП ЪОБФШ П вПЗЕ, СЧОП ДМС ОЙИ, РПФПНХ ЮФП вПЗ СЧЙМ ЙН; ЙВП ОЕЧЙДЙНПЕ еЗП, ЧЕЮОБС УЙМБ еЗП Й вПЦЕУФЧП, ПФ УПЪДБОЙС НЙТБ ЮЕТЕЪ ТБУУНБФТЙЧБОЙЕ ФЧПТЕОЙК ЧЙДЙНЩ, ФБЛ ЮФП ПОЙ ВЕЪПФЧЕФОЩ» (тЙН. 1,19-20)

зМБЧБ 1

уМЕДЩ вПЗБ ПФЛТЩЧБАФУС Ч РТЙТПДЕ

рТПТПЛ йУБКС УПЧЕФХЕФ Ч 40 ЗМ. 26 УФ: «рПДОЙНЙФЕ ЗМБЪБ ЧБЫЙ ОБ ЧЩУПФХ ОЕВЕУ Й РПУНПФТЙФЕ, лФП УПФЧПТЙМ ЙИ? лФП ЧЩЧПДЙФ ЧПЙОУФЧП ЙИ УЮЕФПН? пО ЧУЕИ ЙИ ОБЪЩЧБЕФ РП ЙНЕОЙ: РП НОПЦЕУФЧХ НПЗХЭЕУФЧБ Й ЧЕМЙЛПК УЙМЕ Х оЕЗП ОЙЮФП ОЕ ЧЩВЩЧБЕФ».

хНЕУФОП ЪДЕУШ РТЙЧЕУФЙ УМПЧБ хПМФЕТБ вЙЮБ ЙЪ ЕЗП ЛОЙЗЙ «чЕМЙЮЙОЩ УРБУЕОЙС»:

«пФЛТПКФЕ ЗМБЪБ, РПУНПФТЙФЕ ЧПЛТХЗ УЕВС. оЙ хПТДУХПТУ, ОЙ ыЕММЙ, ОЙ ПДЙО ЙЪ РПЬФПЧ, ЧПУРЕЧБАЭЙИ РТЙТПДХ, ОЕ ВЩМ Ч УПУФПСОЙЙ РПМОПУФША ПРЙУБФШ ЮХДЕУБ чУЕМЕООПК. ъЧЕЪДЩ, ТБЪОПРЕТЩЕ РФЙГЩ, УБНЩК ТБЪОППВТБЪОЩК ЦЙЧПФОЩК Й ТБУФЙФЕМШОЩК НЙТ — ЧУЕ ЧОХЫБЕФ ХЧЕТЕООПУФШ Ч вПЗБ фЧПТГБ.

фПМШЛП ПФЧЕТЗОХЧ ЪДТБЧЩК УНЩУМ, НПЦОП ТБУУНБФТЙЧБФШ НЙТПЪДБОЙЕ ЛБЛ РТПДХЛФ ЮЙУФПК УМХЮБКОПУФЙ. рТПЖЕУУПТ ьДЧЙО лПОЛМЙО, ВЙПМПЗ рТЙУФПОУЛПЗП ХОЙЧЕТУЙФЕФБ, ОЕ ТБЪ ЗПЧПТЙМ, ЮФП УМХЮБКОПЕ РТПЙУИПЦДЕОЙЕ ЦЙЪОЙ НПЦЕФ ВЩФШ УТБЧОЙНП МЙЫШ У ЧПЪНПЦОПУФША РПСЧМЕОЙС рПМОПЗП уМПЧБТС Ч ТЕЪХМШФБФЕ ЧЪТЩЧБ Ч ФЙРПЗТБЖЙЙ. чУЕ ЧП чУЕМЕООПК ЗПЧПТЙФ П РТПДХНБООПН РМБОЕ, П ТБЪХНЕ, РПТСДЛЕ Й ГЕМЕОБРТБЧМЕООПУФЙ. чУЕМЕООБС ОЕ ЕУФШ ЙММАЪЙС. пОБ ЧРПМОЕ ТЕБМШОБ. оБЫБ чУЕМЕООБС ВЩМБ УПФЧПТЕОБ Ч РТПУФТБОУФЧЕ Ч ПРТЕДЕМЕООЩК РЕТЙПД ЧТЕНЕОЙ. лБЛ ЧЩТБЪЙМУС РП ЬФПНХ РПЧПДХ йПЧ: «…пО РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН» (26,7).

чТБЭЕОЙЕ ъЕНМЙ ЧПЛТХЗ УЧПЕК ПУЙ, У ЕЕ УНЕОПК ОПЮЙ Й ДОС, ЗПДПЧЩН ПВПТПФПН ЧПЛТХЗ уПМОГБ, ДЕМБАФ ЕЕ ЧРПМОЕ РТЙЗПДОПК ЛБЛ ДМС ЦЙЪОЙ МАДЕК, ФБЛ Й ДМС ТБУФЕОЙК. ьФП — ДБМЕЛП ОЕ РТПУФБС УМХЮБКОПУФШ.

бФНПУЖЕТБ ЪБЭЙЭБЕФ ъЕНМА ПФ УНЕТФЕМШОЩИ ХДБТПЧ ДЧБДГБФЙ НЙММЙПОПЧ НЕФЕПТПЧ, ЛПФПТЩЕ ЕЦЕДОЕЧОП ЧФПТЗБАФУС Ч ОЕЕ УП УЛПТПУФША ФТЙДГБФЙ НЙМШ Ч УЕЛХОДХ. пОБ ФБЛЦЕ РПДДЕТЦЙЧБЕФ ОБ ъЕНМЕ ФЕНРЕТБФХТХ Ч РТЕДЕМБИ ОЕПВИПДЙНЩИ ДМС ЦЙЪОЙ ЦЙЧЩИ ПТЗБОЙЪНПЧ. еУМЙ ВЩ ъЕНМС ЪБОЙНБМБ РПМПЦЕОЙЕ мХОЩ, ФП ДМС ОЕЕ ВЩМП ВЩ ЖЙЪЙЮЕУЛЙ ОЕЧПЪНПЦОЩН ХДЕТЦЙЧБФШ ЧНЕУФЕ БФНПУЖЕТХ Й ЧПДХ, ЧУМЕДУФЧЙЕ ЮЕЗП ФЕНРЕТБФХТБ РМБОЕФЩ ВЩМБ ВЩ ЮТЕЪНЕТОП ЧЩУПЛПК. у ДТХЗПК УФПТПОЩ, ЕУМЙ ВЩ ъЕНМС ЪБОЙНБМБ РПМПЦЕОЙЕ уПМОГБ, ФП ОБ ОЕК ПФУХФУФЧПЧБМП ВЩ ЧУСЛПЕ ЖЙЪЙЮЕУЛПЕ ТБЧОПЧЕУЙЕ ТПДБ ЮЕМПЧЕЮЕУЛПЗП, ЛБЛПЕ НЩ ОБВМАДБЕН ОЩОЕ, Б ЪОБЮЙФ ОЙ П ЛБЛПК ЙОФЕММЕЛФХБМШОПК ЦЙЪОЙ ОЕ НПЗМП ВЩ ВЩФШ Й ТЕЮЙ.

нОПЗПЮЙУМЕООЩЕ ЖБЛФЩ Ч РТЙТПДЕ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП чУЕМЕООПК ХРТБЧМСЕФ ОЕЛЙК пТЗБОЙЪХАЭЙК тБЪХН. еУМЙ ЖЙЪЙЮЕУЛПЕ СЧМЕОЙЕ НПЦЕФ ВЩФШ ЧЩТБЦЕОП НБФЕНБФЙЮЕУЛЙН ЪБЛПОПН Й ЖПТНХМПК, ФП ЬФП РПФПНХ, ЮФП ПОП СЧМСЕФУС ТЕЪХМШФБФПН, ОЕЛПЕЗП еДЙОПЗП тБЪХНБ, РТЕДХУНПФТЕЧЫЕЗП ХЦЕ ЪБТБОЕЕ ДБООПЕ СЧМЕОЙЕ. рПДХНБКФЕ, ОБРТЙНЕТ, П УМПЦОПН ХУФТПКУФЧЕ ПТЗБОЙЪНБ ЮЕМПЧЕЛБ Й ЦЙЧПФОПЗП. рПДХНБКФЕ П НПЪЗЕ У ЕЗП ОЕЧЕТПСФОЩНЙ УРПУПВОПУФСНЙ. лФП НПЦЕФ ПВЯСУОЙФШ ЖХОЛГЙПОЙТПЧБОЙЕ ЬФПЗП ХДЙЧЙФЕМШОПЗП ПТЗБОБ? пВЯЕДЙОЕООЩЕ ХНУФЧЕООЩЕ ХУЙМЙС ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ ОЕ НПЗХФ ЧПУУПЪДБФШ НПЪЗ.

рПДХНБКФЕ П ФБЙОУФЧЕООЩИ ИЙНЙЮЕУЛЙИ ТЕБЛГЙСИ, ЛПОФТПМЙТХАЭЙИ ТБВПФХ ЮЕМПЧЕЮЕУЛПЗП ФЕМБ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ПОП УРПУПВОП ЧЩТБВБФЩЧБФШ ОЕКФТБМЙЪХАЭЙЕ ЛЙУМПФЩ Й БОФЙФЕМБ, ЛПФПТЩЕ ХВЙЧБАФ ЧТЕДОЩЕ ЬМЕНЕОФЩ, РТПОЙЛБАЭЙЕ Ч ПТЗБОЙЪН. ьФПФ РТПГЕУУ РТЙЧПДЙФ Ч ЙЪХНМЕОЙЕ УБНЩИ ПВТБЪПЧБООЩИ ИЙНЙЛПЧ.

ч РТЙТПДЕ НЩ ОБ ЛБЦДПН ЫБЗХ ЧУФТЕЮБЕНУС У ЮХДЕУБНЙ. рБХЛ РМЕФЕФ РБХФЙОХ. мПУПУШ РМЩЧЕФ ЙЪ НПТС ЧЧЕТИ РП ТЕЛЕ Л УЧПЕНХ НЕУФХ ТПЦДЕОЙС. лТПЫЕЮОЩЕ НХТБЧШЙ ФТХДСФУС Ч УЧПЕН ХДЙЧЙФЕМШОПН ГБТУФЧЕ. гЧЕФЩ РПЗМПЭБАФ ЧМБЗХ РХФЕН ПУПВПЗП ЖЙЪЙЮЕУЛПЗП СЧМЕОЙС ПУНПУБ (НЕДМЕООПЗП РТПУБЮЙЧБОЙС ЮЕТЕЪ ФПОЛХА РЕТЕЗПТПДЛХ). рФЙГЩ МЕФБАФ Ч ЧПЪДХИЕ, Б ТЩВЩ РМБЧБАФ Ч ЧПДЕ. рТПКДЙФЕУШ ЧОЙЪ РП ПУЧЕЭЕООПК УПМОГЕН ФТПРЙОЛЕ. пВТБФЙФЕ ЧОЙНБОЙЕ ОБ ЮХДЕУОПЕ УФТПЕОЙЕ ГЧЕФЛБ. рТЙУМХЫБКФЕУШ Л РТЕЛТБУОПНХ РЕОЙА НБМЙОПЧЛЙ, ЧОЙНБФЕМШОП ПУНПФТЙФЕ УРМЕФЕООПЕ ЗОЕЪДП ВБМФЙНПТУЛПК ЙЧПМЗЙ. уМХЮБКОП МЙ ГЧЕФПЛ ЧЩДЕМСЕФ УМБДЛЙК ОЕЛФБТ, РТЙЧМЕЛБАЭЙК ОБУЕЛПНЩИ, ЛПФПТЩЕ, Ч УЧПА ПЮЕТЕДШ, УРПУПВУФЧХАФ РПСЧМЕОЙА ВПМШЫЕЗП ЛПМЙЮЕУФЧБ ГЧЕФПЧ ОБ УМЕДХАЭЙК ЗПД? сЧМСЕФУС МЙ ЮЙУФПК УМХЮБКОПУФША ФП, ЮФП НБМЕОШЛЙЕ ПРЩМЕООЩЕ ЪЕТОБ ДБАФ ТПУФЛЙ, ПВТБЪХАФ ЪБЧСЪШ ГЧЕФЛБ Й РТПЙЪЧПДСФ УЕНС?

дЦ. ч. мЙФЕУ ПВТБФЙМ ЧОЙНБОЙЕ ОБ УМПЦОПУФШ УФТПЕОЙС ВЕМЛПЧ. пОЙ ПВТБЪПЧБОЩ ЙЪ ДМЙООЩИ ГЕРЕК, ОБЪЩЧБЕНЩИ БНЙОПЛЙУМПФБНЙ. уРПУПВ УПЕДЙОЕОЙС ЙИ ЙНЕЕФ ЮТЕЪЧЩЮБКОПЕ ЪОБЮЕОЙЕ. еУМЙ ЙИ УПЕДЙОЙФШ ЙОБЮЕ, ФП ПОЙ ОЕ ВХДХФ РПДДЕТЦЙЧБФШ ЦЙЪОШ Й ДБЦЕ НПЗХФ ВЩФШ СДПЧЙФЩНЙ. мЙФЕУ РПДУЮЙФБМ, ЮФП ЪЧЕОШС ГЕРЙ РТПУФЕКЫЕЗП ВЕМЛБ НПЗМЙ ВЩ ВЩФШ УПЕДЙОЕОЩ НЙММЙПОБНЙ ТБЪМЙЮОЩИ РХФЕК. дМС ЧУЕИ ЬФЙИ УМХЮБЕЧ ОЕЧПЪНПЦОП УПЧРБДЕОЙЕ Ч УФТПЕОЙЙ НПМЕЛХМЩ РТПФЕЙОБ, — Б ЙУЛТБ ЦЙЪОЙ УПИТБОСЕФУС МЙЫШ РТЙ ПДОПН ЕДЙОУФЧЕООПН УРПУПВЕ УПЕДЙОЕОЙС.

еУМЙ ЮЕМПЧЕЛ ПФЛБЪЩЧБЕФУС РПУНПФТЕФШ ЮЕТЕЪ НЙЛТПУЛПР ЙМЙ ЧЪЗМСОХФШ ОБ ЖПФПУОЙНПЛ БНЕВЩ, ПО ЧРПМОЕ НПЦЕФ ХФЧЕТЦДБФШ, ЮФП БНЕВЩ, ЛБЛ ФБЛПЧПК, ОЕ УХЭЕУФЧХЕФ. оП УФПЙФ ЕНХ ФПМШЛП ХЧЙДЕФШ ЕЕ ЙМЙ ИПФС ВЩ ЕЕ ЖПФПУОЙНПЛ, ЛБЛ Ч ФПФ ЦЕ НПНЕОФ ЕЗП ДПЧПД МЙЫБЕФУС ЧУСЛПЗП ПУОПЧБОЙС. фБЛ Й Ч ПФОПЫЕОЙЙ вПЗБ. рПЛБ ЮЕМПЧЕЛ ПФЛБЪЩЧБЕФУС ЙУЛБФШ еЗП ЙМЙ ВЕЪ ЧУСЛПЗП РТЕДХВЕЦДЕОЙС РТЙЪОБЧБФШ ДЕМП еЗП ТХЛ, ПО НПЦЕФ ДПМЗП Й ЧП ЧУЕХУМЩЫБОЙЕ ДПЛБЪЩЧБФШ, ЮФП вПЗБ ОЕФ. пДОБЛП, УФПЙФ ОЕЧЕТХАЭЕНХ ЮЕМПЧЕЛХ НЕМШЛПН ХЪТЕФШ вПЗБ, Й ПО ВПМШЫЕ ОЕ НПЦЕФ ПУРБТЙЧБФШ еЗП УХЭЕУФЧПЧБОЙЕ. ч ЛПОЕЮОПН УЮЕФЕ ЬФП ДПМЦОП ВЩФШ ЙОДЙЧЙДХБМШОЩН РПЪОБОЙЕН. чЙМШСН фПНУПО лЕМШЧЙО, ПДЙО ЙЪ ЧЕМЙЮБКЫЙИ Ч НЙТЕ ЖЙЪЙЛПЧ, ЧЩУЛБЪБМ УМЕДХАЭЕЕ ЧБЦОПЕ ХФЧЕТЦДЕОЙЕ: «еУМЙ ЧЩ ЧДХНБЕФЕУШ ДПУФБФПЮОП ЗМХВПЛП, ФП УБНБ ОБХЛБ ЪБУФБЧЙФ ЧБУ ХЧЕТПЧБФШ Ч вПЗБ». мПТД лЕМШЧЙО РТБЧ. мПЗЙЛБ ФТЕВХЕФ ЧЕТЩ Ч ФП, ЮФП ОЕЧЙДЙНБС ТХЛБ вПЗБ УПФЧПТЙМБ ЧУЕ ЮХДЕУБ ЖМПТЩ Й ЖБХОЩ Й ЪЧЕЪДОПЗП РТПУФТБОУФЧБ РП ЪБЛПОБН, ЛПФПТЩЕ НЩ ДПМЦОЩ РПЪОБЧБФШ. чУЕ УФПМШ РПТБЪЙФЕМШОП Й ЧППВЭЕ ОЕПВЯСУОЙНП ВЕЪ ОБМЙЮЙС вПЦЕУФЧЕООПЗП уПЪДБФЕМС. бМШВЕТФ ьКОЫФЕКО ЗПЧПТЙМ П «ОЕПЗТБОЙЮЕООПК ЧЩУЫЕК ТБЪХНОПК УЙМЕ, ЛПФПТБС ПФЛТЩЧБЕФУС У ОЕРПУФЙЦЙНПК чУЕМЕООПК». нБЛУ рМБОЮ, ПДЙО ЙЪ ХЮЕОЩИ, ЙУУМЕДПЧБЧЫЙИ ЗМХВПЛЙЕ ФБКОЩ БФПНБ, УЛБЪБМ: «тЕМЙЗЙС Й ЕУФЕУФЧЕООБС ОБХЛБ ЧЕДХФ УПЧНЕУФОХА ВПТШВХ Ч ОЙЛПЗДБ ОЕ РТЕЛТБЭБАЭЕНУС Й ОЙЛПЗДБ ОЕ ПУМБВЕЧБАЭЕН ЛТЕУФПЧПН РПИПДЕ РТПФЙЧ УЛЕРФЙГЙЪНБ, РТПФЙЧ ДПЗНБФЙЪНБ Й РТПФЙЧ УХЕЧЕТЙС, Й ВПЕЧПК ЛМЙЮ Ч ЬФПН РПИПДЕ ЧУЕЗДБ ВЩМ Й ЧУЕЗДБ ВХДЕФ: «чРЕТЕД Л вПЗХ!» ч РТЙТПДЕ, ЛБЛ Ч ОЕЛПФПТПН ТПДЕ ЖБОФБУФЙЮЕУЛПК ЧЙФТЙОЕ, ЗДЕ ЛБЦДХА УЕЛХОДХ УПЧЕТЫБЕФУС ЮФП-ФП ОЕПВЯСУОЙНПЕ, ЕУФШ ОЕЮФП ФБЛПЕ, ЮФП ПЧМБДЕЧБЕФ ОБЫЙН ЧОЙНБОЙЕН ВМБЗПДБТС УЧПЕНХ ЧУЕПВЯЕНМАЭЕНХ ЧЕМЙЮЙА, УЧПЕК ЛТБУПФЕ Й УЙМЕ. уЙДЙН МЙ НЩ ОБ ЧЕТЫЙОЕ ЗПТЩ, ПВПЪТЕЧБС ПЛТЕУФОЩЕ ИПМНЩ Й ХУЕСООЩЕ ГЧЕФБНЙ МХЗБ; УФПЙН МЙ НЩ Х ПЛОБ, ЙЪ ЛПФПТПЗП ПФЛТЩЧБЕФУС ЧЙД ОБ ПЛЕБО РТЙ ЪБЛБФЕ УПМОГБ; ЙМЙ ЦЕ НЩ ВТПДЙН Ч РПМОПЮШ, ЛПЗДБ ЧЩУПЛП ОБД ОБНЙ УЧЕФЙФ МХОБ, — ЧП ЧУЕИ ЬФЙИ Й РПДПВОЩИ УМХЮБСИ ЛБЦДЩК ЙЪ ОБУ ЛБЛПЕ-ФП ЧТЕНС ОЕЧПМШОП ВЩМ ПЮБТПЧБО ЧЕМЙЮЙЕН, ЛТБУПФПА Й УЙМПА РТЙТПДЩ. нЩ РПДОСМЙ ЗМБЪБ Й ЧЪЗМСОХМЙ ОЕУЛПМШЛП ЧЩЫЕ УЕВС. нЩ ЧЪЗМСОХМЙ ДБЦЕ ЧЩЫЕ РТЙТПДЩ Ч УФПТПОХ УБНПЗП ЧЕМЙЛПЗП.

л УПЦБМЕОЙА, УПЧТЕНЕООБС ЦЙЪОШ ЧУЕ НЕОШЫЕ Й НЕОШЫЕ РТЕДПУФБЧМСЕФ ЧТЕНЕОЙ ДМС ТБЪЧЙФЙС ОБЫЙИ МХЮЫЙИ ЮХЧУФЧ Й ВМБЗПЗПЧЕКОПЗП ФТЕРЕФБ РЕТЕД РТЙТПДПК.

оБУ ХЮБФ ЮЙФБФШ, РЙУБФШ Й ЧЩЮЙУМСФШ, РПЮФЙ ОЕ ХДЕМСС ЧТЕНЕОЙ ДМС ЧПУРЙФБОЙС ВМБЗПЗПЧЕОЙС. нЩ ЮХФШ МЙ ОЕ УП УФЩДПН РТЙЪОБЕН, ЮФП РПТПА ЧЙДЙН СЧМЕОЙС, ЛПФПТЩЕ НЩ РТПУФП ОЕ Ч УПУФПСОЙЙ ПРЙУБФШ.

нЩ УЮЙФБЕН УМБВПУФША РТЙЪОБФШ, ЮФП ОБЫЙ ОБХЮОЩЕ ЛБФЕЗПТЙЙ, ОБЫЙ НБФЕНБФЙЮЕУЛЙЕ УЙНЧПМЩ Й ЛМБУУЙЖЙЛБГЙПООЩЕ УЙУФЕНЩ ОЕ НПЗХФ ЧПУРТЙОСФШ ЧУЕЗП. йУФЙООБС ЦЕ УЙМБ ОБЫБ ЪБЛМАЮБЕФУС Ч РТЙЪОБОЙЙ ФПЗП, ЮФП чУЕМЕООПК ХРТБЧМСЕФ дХИ, лПФПТЩК РТЕЧЩЫЕ ЮЕМПЧЕЛБ, Й ЮФП ЬФПФ дХИ ПВЯСУОСЕФ ЧУЕ ФП, ЮФП ОЕПВЯСУОЙНП ДМС ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ. юЕМПЧЕЛ НПЦЕФ МЙЫШ ЧУФБФШ Й УЛБЪБФШ ЧНЕУФЕ У РУБМНЙУФПН: «чПУЛМЙЛОЙФЕ вПЗХ, ЧУС ЪЕНМС. рПКФЕ УМБЧХ ЙНЕОЙ еЗП, ЧПЪДБКФЕ УМБЧХ, ИЧБМХ еНХ. уЛБЦЙФЕ вПЗХ: ЛБЛ УФТБЫЕО фЩ Ч ДЕМБИ фЧПЙИ!» (рУ. 65,1-3)

нБФЕТЙБМШОЩК НЙТ НОПЗП ЗПЧПТЙФ ОБН П вПЗЕ, Й ЧУЕ ЦЕ Х ОБУ ЧПЪОЙЛБЕФ ЕЭЕ ОЕНБМП ЧПРТПУПЧ. дПМЦОЩ МЙ ПОЙ ПУФБЧБФШУС ВЕЪ ПФЧЕФБ? рПДПВОП МЙ РПЪОБОЙЕ вПЗБ ОЕЛПФПТПЗП ТПДБ УПЛТПЧЙЭХ, УРТСФБООПНХ Ч РЕЭЕТЕ, ТБУЛПРЛЙ ЛПФПТПЗП ОБН РТЙИПДЙФУС РТПЙЪЧПДЙФШ ВЕЪ РПНПЭЙ ЛБТФЩ, ХЛБЪЩЧБАЭЕК, ЗДЕ ЬФБ РЕЭЕТБ ТБУРПМПЦЕОБ? лПОЕЮОП ЦЕ ОЕФ. вПЗ РТЕДХУНПФТЕМ ЧУЕ ОЕПВИПДЙНПЕ ДМС ЧЕТЩ Ч оЕЗП. рПНОЙФЕ, пО ЙЭЕФ ЮЕМПЧЕЛБ ФБЛЦЕ, ЛБЛ Й ЮЕМПЧЕЛ ЙЭЕФ еЗП». [229]

нПЦОП МЙ УПНОЕЧБФШУС Ч УХЭЕУФЧПЧБОЙЙ ЛПОУФТХЛФПТБ, ЕУМЙ НЩ ЧЙДЙН РЕТЕД УПВПК ЮБУЩ, НБЫЙОХ, УБНПМЕФ ЙМЙ ИПФС ВЩ УБНХА ОЕЪОБЮЙФЕМШОХА ЧЕЭШ. иПФС НЩ ЬФЙИ МАДЕК ОЕ ЧЙДЙН Й ОЕ ЪОБЕН Ч МЙГП, ПДОБЛП ЧЕЭЙ УЧЙДЕФЕМШУФЧХАФ Й ЗПЧПТСФ ОБН ПВ ЙИ НБУФЕТЕ. йМЙ ВЩФШ НПЦЕФ ЛФП-МЙВП ХЧЕТЕО, ЮФП, Л РТЙНЕТХ, ТХЮЛБ, ЛПФПТПК НЩ РЙЫЕН, РПСЧЙМБУШ УБНБ? дХНБА ФБЛПЧЩИ ОЕ ОБКДЕФУС.

рПДПВОП Й РТЙТПДБ УЧЙДЕФЕМШУФЧХЕФ П УЧПЕН бЧФПТЕ Й нБУФЕТЕ — П вПЗЕ фЧПТГЕ: «оЕВЕУБ РТПРПЧЕДХАФ УМБЧХ вПЦЙА, Й П ДЕМБИ ТХЛ еЗП ЧЕЭБЕФ ФЧЕТДШ…» (рУ. 18,2).

ч ЬФПН, ЛБЪБМПУШ ВЩ, ОЕ ДПМЦЕО УПНОЕЧБФШУС ОЙЛФП. оП МАДЙ, ЛПФПТЩЕ ОЕ ЦЕМБАФ РТЙЪОБФШ УХЭЕУФЧПЧБОЙЕ вПЗБ, ЙЪЧПТБЮЙЧБАФУС, ЙЭХФ ЧЩИПДБ РТЙНЕТОП УМЕДХАЭЙН ПВТБЪПН (ЮЙФБКФЕ ЧОЙНБФЕМШОП ЬФП ОБЗТПНПЦДЕОЙЕ ОЕМПЗЙЮОЩИ РТЙНЕТПЧ): «оЕРТБЧЙМШОП ДХНБФШ, ЮФП ТБЪ ЛБЦДБС ЧЕЭШ Ч ПФДЕМШОПУФЙ, — ЗПЧПТСФ ОЕЧЕТХАЭЙЕ, — ЙНЕЕФ УЧПА РТЙЮЙОХ, ФП Й ЧУЕ ПОЙ, ЛБЛ ПДОП ГЕМПЕ ДПМЦОЩ ЙНЕФШ РТЙЮЙОХ». й ДБМЕЕ:

«лФП ФБЛ ТБУУХЦДБЕФ, ТХЛПЧПДУФЧХЕФУС РТБЧЙМПН: «чУЕ, ЮФП ЧЕТОП ПФОПУЙФЕМШОП ЧУЕИ ЮБУФЕК, ЧЕТОП Й ПФОПУЙФЕМШОП ГЕМПЗП». йОПЗДБ ЬФП Й Ч УБНПН ДЕМЕ УРТБЧЕДМЙЧП. оБРТЙНЕТ, ЪОБС, ЮФП ЦЕМЕЪП, НЕДШ, ПМПЧП Й Ф. Д. РТПЧПДСФ ЬМЕЛФТЙЮЕУФЧП, НЩ ЗПЧПТЙН: «нЕФБММЩ РТПЧПДСФ ЬМЕЛФТЙЮЕУФЧП», РПФПНХ ЮФП ЦЕМЕЪП, НЕДШ, УЕТЕВТП Й Ф. Д. — НЕФБММЩ. оП ЬФП РТБЧЙМП ОЕМШЪС РТЙНЕОЙФШ ЛП ЧУЕН УМХЮБСН.

фП, ЮФП СЧМСЕФУС УЧПКУФЧПН ЛБЦДПК ЙЪ ЮБУФЕК, ЧЪСФПК Ч ПФДЕМШОПУФЙ, ЧПЧУЕ ОЕ ПВСЪБФЕМШОП ДПМЦОП ВЩФШ УЧПКУФЧПН ГЕМПЗП, УПУФПСЭЕЗП ЙЪ ЬФЙИ ЮБУФЕК. оБРТЙНЕТ, ВЕУУРПТОП, ЮФП Х ЧУСЛПК МПЫБДЙ Ч ФБВХОЕ ЮЕФЩТЕ ОПЗЙ. оП ЙЪ ЬФПЗП ОЕ УМЕДХЕФ, ЮФП ЧЕУШ ФБВХО ЛБЛ ГЕМПЕ ЙНЕЕФ ФПЦЕ ЮЕФЩТЕ ОПЗЙ. фПЮОП ФБЛЦЕ ЙЪ ФПЗП, ЮФП ЛБЦДБС ЧЕЭШ ЮЕН-ФП ЙМЙ ЛЕН-ФП УПЪДБОБ, ОЕ УМЕДХЕФ, ВХДФП ЬФП ЧЕТОП ДМС НЙТБ Ч ГЕМПН. фБЛЙН ПВТБЪПН ЧЩЧПД, ЮФП ДПМЦОБ УХЭЕУФЧПЧБФШ ЧОЕ НЙТБ ЛБЛБС-ФП УЙМБ, УПФЧПТЙЧЫБС ЕЗП Й СЧМСАЭБСУС РТЙЮЙОПК ЕЗП УХЭЕУФЧПЧБОЙС, ОЕРТБЧЙМЕО». [230]

чПФ ЧБН Й ДПЛБЪБФЕМШУФЧП!

оЕ ОХЦОП ПВМБДБФШ ВПМШЫПК НХДТПУФША, ЮФПВЩ ЪБНЕФЙФШ, ЮФП БЧФПТ ЧЩЫЕРТЙЧЕДЕООПК ГЙФБФЩ РТЙЧЕМ ПЮЕОШ ОЕХДБЮОЩК РТЙНЕТ П ФБВХОЕ Й МПЫБДСИ, РТЙФПН ОЕ ФПЦДЕУФЧЕООЩК РП ПФОПЫЕОЙА ДТХЗЙИ РТЙНЕТПЧ. ъБРХФБОП Й РТЕДУФБЧМЕОЙЕ П УТБЧОЕОЙЙ «УЧПКУФЧБ» Й «РТЙЮЙОЩ».

дМС ЧЕТОПЗП ТЕЫЕОЙС ЬФПЗП ЧПРТПУБ УМЕДПЧБМП ВЩ РТЙЧЕУФЙ Й ФПЦДЕУФЧЕООЩК РТЙНЕТ, ТБУЛТЩЧБАЭЙК РТЙЮЙОХ, Б ОЕ УЧПКУФЧП. фБЛПК РТЙНЕТ НПЗ ВЩ ЧЩЗМСДЕФШ РТЙНЕТОП ФБЛ: ЛБЦДБС МПЫБДШ ОЕ РПЛЙДБЕФ ФБВХОБ, Б ПУФБЕФУС Ч ОЕН РПФПНХ, ЮФП Ч ОЕК ЙНЕЕФУС ЧПЦБЛ. й РПФПНХ ФБВХО УХЭЕУФЧХЕФ ЛБЛ ЕДЙОПЕ ГЕМПЕ (ОЕ ТБЪВЕЗБЕФУС), ЮФП ЧУЕ МПЫБДЙ УМЕДХАФ ЪБ ЧПЦБЛПН. лБЛ ЧЙДЙН, Ч ФБЛПН УМХЮБЕ, РТЙЮЙОБ ЙМЙ ЪБЧЙУЙНПУФШ ПФ ЛПЗП-ФП — ПДЙОБЛПЧБ ЛБЛ РП ПФОПЫЕОЙА Л ПФДЕМШОПНХ ЙОДЙЧЙДХХНХ, ФБЛ Й РП ПФОПЫЕОЙА ЛП ЧУЕНХ Ч ГЕМПН.

уБНПРТПЙЪЧПМШОПЕ ЪБТПЦДЕОЙЕ ЦЙЪОЙ

юФП ЦЕ НПЦОП УЛБЪБФШ РП РПЧПДХ УБНПРТПЙЪЧПМШОПЗП ЧПЪОЙЛОПЧЕОЙС ЦЙЪОЙ? оБ ЬФПФ ЧПРТПУ ОБИПДЙН ПФЧЕФ Х ЧЩЫЕХРПНСОХФПЗП БЧФПТБ: «оП НБМП МЙ ЧП ЮФП ЧЪДХНБЕФУС ЧЕТЙФШ ЮЕМПЧЕЛХ! оБРТЙНЕТ, ЛФП-ОЙВХДШ НПЦЕФ ЪБСЧЙФШ, ЮФП МЙУФ ВХНБЗЙ, ОБ ЛПФПТПН ПО РЙЫЕФ, ЮХДПДЕКУФЧЕООП РТЕЧТБЭБЕФУС Ч ЦЙЧПЗП ЗПМХВС, ЧУСЛЙК ТБЪ, ЛПЗДБ ОБ ОЕЗП ОЙЛФП ОЕ УНПФТЙФ. ьФП НПЦЕФ ЧЩНЩУМЙФШ РПЬФ ЙМЙ УЛБЪПЮОЙЛ… ЧУСЛЙК ТБЪХНОЩК ЮЕМПЧЕЛ, ЛПОЕЮОП ЪОБЕФ, ЮФП ФБЛПЕ ЮХДП ОЕЧПЪНПЦОП…» [231]

пДОПЧТЕНЕООП НБФЕТЙБМЙУФЩ ФЧЕТДП ЪБСЧМСАФ: «рТЙТПДБ УБНПРТПЙЪЧПМШОП ЧЙДПЙЪНЕОСЕФУС: ЦЙЪОШ РТПЙЪПЫМБ ЙЪ НЕТФЧПК НБФЕТЙЙ УБНБ РП УЕВЕ, ПДОЙ ЦЙЧЩЕ ПТЗБОЙЪНЩ УБНЙ РП УЕВЕ РТЕЧТБЭБМЙУШ Ч ДТХЗЙЕ ВПМЕЕ УМПЦОЩЕ, ФБЛ ДПЫМП ДП ЮЕМПЧЕЛБ».

лФП ЦЕ ЧЙДЕМ ЧУЕ ЬФЙ УБНПРТПЙЪЧПМШОЩЕ РТЕЧТБЭЕОЙС, ЙМЙ Ч ЛБЛПК МБВПТБФПТЙЙ ЧПУРТПЙЪЧЕДЕО РПДПВОЩК ПРЩФ? юФП УЛБЦЕФ ОБ ЬФП «ЧУСЛЙК ТБЪХНОЩК ЮЕМПЧЕЛ»? оЕ ОБЧСЪЩЧБЕФУС МЙ ОБН ФП ЦЕ РТЕЧТБЭЕОЙЕ «МЙУФБ ВХНБЗЙ» Ч «ЦЙЧПЗП ЗПМХВС», ЛПЗДБ ОЙЛФП ЬФПЗП ОЕ ЧЙДЕМ. еУМЙ ЮЕУФОП — РТЙЪОБЧБС ПДОП, ОБДП РТЙЪОБФШ Й ДТХЗПЕ!

рПФПНХ УРТБЧЕДМЙЧЩК ЧПРТПУ ФБЛПЧЩН ХЮЕОЩН УФБЧЙФ зПУРПДШ: «лФП УЕК, ПНТБЮБАЭЙК рТПЧЙДЕОЙЕ УМПЧБНЙ ВЕЪ УНЩУМБ? зДЕ ВЩМ ФЩ, ЛПЗДБ с РПМБЗБМ ПУОПЧБОЙЕ ЪЕНМЙ? уЛБЦЙ, ЕУМЙ ЪОБЕЫШ. лФП РПМПЦЙМ НЕТХ ЕК, ЕУМЙ ЪОБЕЫШ? йМЙ ЛФП РТПФСЗЙЧБМ РП ОЕК ЧЕТЧШ? оБ ЮЕН ХФЧЕТЦДЕОЩ ПУОПЧБОЙС ЕЕ, ЙМЙ ЛФП РПМПЦЙМ ЛТБЕХЗПМШОЩК ЛБНЕОШ ЕЕ?».. (йПЧ. 38,2-6).

оЕ РТЕДРПМПЦЕОЙС МЙ ФПМШЛП ЧУЕ ЬФЙ ЮЕМПЧЕЮЕУЛЙЕ ФЕПТЙЙ П УБНПЧПЪОЙЛОПЧЕОЙЙ РТЙТПДЩ Й ЦЙЪОЙ? юЕН ЙИ ДПЛБЪБФШ? юЕН ДПЛБЪБФШ ВЕЪПЫЙВПЮОПУФШ ЬФЙИ ФЕПТЙК, ЧЕДШ УПФОЙ ЙИ ХЦЕ ПРТПЧЕТЗОХФЩ Й ЪБВЩФЩ?

фПМШЛП фПФ, лФП УПФЧПТЙМ РТЙТПДХ, ПФ ЕЕ НЕМШЮБКЫЕК ЮБУФЙГЩ БФПНБ ДП ВЕЪЗТБОЙЮОЩИ ЧП ЧТЕНЕОЙ Й РТПУФТБОУФЧЕ ЗБМБЛФЙЛ Й ЛПУНЙЮЕУЛЙИ ФХНБООПУФЕК, НПЗ УХЭЕУФЧПЧБФШ ДП ЧУСЛПЗП ОБЮБМБ. пО Й ДБМ ЧУЕНХ ОБЮБМП: «чОБЮБМЕ ВЩМП уМПЧП, Й уМПЧП ВЩМП Х вПЗБ, Й уМПЧП ВЩМП вПЗ. пОП ВЩМП ЧОБЮБМЕ Х вПЗБ. чУЕ ЮТЕЪ оЕЗП ОБЮБМП ВЩФШ, Й ВЕЪ оЕЗП ОЙЮФП ОЕ ОБЮБМП ВЩФШ, ЮФП ОБЮБМП ВЩФШ. ч оЕН ВЩМБ ЦЙЪОШ, Й ЦЙЪОШ ВЩМБ УЧЕФ ЮЕМПЧЕЛПЧ» (йПБО. 1,1-4).

ъБЛПОЩ рТЙТПДЩ

лПЗДБ НЩ ЙУУМЕДХЕН ФЧПТЕОЙЕ ПУОПЧБФЕМШОП, НЩ НПЦЕН ЪБНЕФЙФШ ЧП ЧУЕН УФТПЗЙК РПТСДПЛ: ЧУЕ РПДЮЙОЕОП УЧПЕНХ фЧПТГХ РПУТЕДУФЧПН ОЕЙЪНЕОСЕНЩИ ЪБЛПОПЧ РТЙТПДЩ.

чУЕН ЙЪЧЕУФОП, ЮФП ЛПЗДБ ЙЪЗПФПЧСФ МАВХА ЧЕЭШ, ФП РТЕЦДЕ ЮЕН РХУФЙФШ ЕЕ Ч ЬЛУРМХБФБГЙА ЙМЙ Ч РТПДБЦХ, Л ОЕК РТЙМБЗБАФ ЙОУФТХЛГЙА ЙМЙ ПУПВЩЕ РТБЧЙМБ ТХЛПЧПДУФЧБ. ч РТЙТПДЕ ТПМШ ЙОУФТХЛГЙЙ Й РТБЧЙМ ЧЩРПМОСАФ ЪБЛПОЩ РТЙТПДЩ: «й ХФЧЕТДЙМ ЕНХ нПЕ ПРТЕДЕМЕОЙЕ, Й РПУФБЧЙМ ЪБРПТЩ Й ЧПТПФБ, Й УЛБЪБМ: ДПУЕМЕ ДПКДЕЫШ Й ОЕ РЕТЕКДЕЫШ, Й ЪДЕУШ РТЕДЕМ ОБДНЕООЩН ЧПМОБН ФЧПЙН…» (йПЧ. 38,10-11).

оЕ УХЭЕУФЧХЕФ ОЙ ПДОПЗП ТХЛПЧПДУФЧБ(ЪБЛПОБ), ЙОУФТХЛГЙЙ ЙМЙ РТБЧЙМБ, ЛПФПТЩЕ РПСЧЙМЙУШ ВЩ УБНЙ УПВПК. чУЕ ПОЙ ЗПЧПТСФ П ФПН, ЮФП ЙИ ЛФП-ФП УПУФБЧЙМ, Й ЬФПФ ЛФП-ФП — ФПФ, ЛФП УПЪДБМ ФХ ЧЕЭШ, Л ЛПФПТПК ПОЙ РТЙМБЗБАФУС.

рПДПВОП Й ЪБЛПОЩ РТЙТПДЩ УЧЙДЕФЕМШУФЧХАФ П УЧПЕН ъБЛПОПДБФЕМЕ. рТЙЮЕН йН НПЦЕФ ВЩФШ ФПМШЛП фПФ, лФП УПЪДБМ оЕВП Й ъЕНМА, Ф. Е. уБН зПУРПДШ Й фЧПТЕГ.

пУОПЧОЩН ЪБЛПОПН СЧМСЕФУС ЪБЛПО РПУФПСОУФЧБ УПУФБЧБ. п ОЕН Ч УЧПЕ ЧТЕНС ХРПНЙОБМ РТПТПЛ йУБКС: «рП НОПЦЕУФЧХ НПЗХЭЕУФЧБ Й ЧЕМЙЛПК УЙМЕ Х оЕЗП ОЙЮЕЗП ОЕ ЧЩВЩЧБЕФ» (йУ. 40.26 ЧФ. Ю.). хЮЕОЩЕ ПЖЙГЙБМШОП ПФЛТЩМЙ ЬФПФ ЪБЛПО ЗПТБЪДП РПЪДОЕЕ.

чУЕ ЪБЛПОЩ РТЙТПДЩ ОЕЙЪНЕОСЕНЩ. йИ ОЕМШЪС ПВПКФЙ, ЧЩДЧЙОХЧ ЧЪБНЕО ДТХЗЙЕ. чУЕ Ч РТЙТПДЕ, ЮФПВЩ УХЭЕУФЧПЧБФШ Й ТБЪЧЙЧБФШУС, ДПМЦОП УФТПЗП РПДЮЙОСФШУС ЪБЛПОБН, Й ЬФП УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ОЕ РТЙТПДБ УПЪДБМБ ЪБЛПОЩ. еУМЙ ВЩ ЪБЛПОЩ РТЙТПДЩ РПСЧЙМЙУШ УМХЮБКОП, УФЙИЙКОП, ЙМЙ ЦЕ Ч ТЕЪХМШФБФЕ ПУПВЩИ ХУМПЧЙК, ФП ПОЙ РПУФПСООП НЕОСМЙУШ ВЩ Ч ЪБЧЙУЙНПУФЙ ПФ ЙЪНЕОЕОЙС ХУМПЧЙК. б ЬФП НПЗМП ВЩ РТЙЧЕУФЙ Л РПМОПНХ ВЕУРПТСДЛХ Й ИБПУХ, ОП ВМБЗПДБТС ФПНХ, ЮФП ЧУЕ, ЮФП УХЭЕУФЧХЕФ Ч РТЙТПДЕ РПДЮЙОЕОП ПРТЕДЕМЕООПНХ ЪБЛПОХ — Ч РТЙТПДЕ УХЭЕУФЧХЕФ ВБМБОУ ТБЧОПЧЕУЙС.

рТЕДУФБЧЙН УЕВЕ, ЮФП РТПЙЪПЫМП ВЩ, ЕУМЙ ВЩ ОЕ ВЩМП ЪБЛПОПЧ Ч РТЙТПДЕ, ЙМЙ ЦЕ, ЕУМЙ ВЩ ПОЙ НЕОСМЙУШ РПД ЧПЪДЕКУФЧЙЕН НЕОСАЭЙИУС ХУМПЧЙК.

юЕМПЧЕЛ РПД ЧПЪДЕКУФЧЙЕН ВМБЗПРТЙСФОЩИ ХУМПЧЙК Й ЙУРПМШЪХС ЗМБЧЕОУФЧХАЭЕЕ РПМПЦЕОЙЕ НПЗ ВЩ ЧЩТБУФЙ ДП ЗЙЗБОФУЛЙИ ТБЪНЕТПЧ, Б УБНЙ ЮМЕОЩ ФЕМБ ЕЗП ТБЪЧЙЧБМЙУШ ВЩ ЛБЛ ХЗПДОП, РПДЮЙОССУШ ХУМПЧЙСН юФП ВЩ РТПЙЪПЫМП? пТЗБОЩ, ЙУРЩФЩЧБАЭЙЕ ПРТЕДЕМЕООХА ОБЗТХЪЛХ, ТПУМЙ ВЩ ВЕЪ РТЕДЕМБ. рТЕДУФБЧШФЕ УЕВЕ ОБ НЙЗ ДМЙОХ ТХЛ ЮЕМПЧЕЛБ, РПУЕМЙЧЫЕЗПУС Ч МЕУХ, ЛПФПТПНХ РПУФПСООП ОХЦОП ДПФСЗЙЧБФШУС ДП ЧЕФПЛ ЧЩУПЛЙИ ДЕТЕЧШЕЧ, ЮФПВЩ УПТЧБФШ РМПДЩ, ЙМЙ ЗПМПЧХ ЖЙМПУПЖБ, ЪБОЙНБАЭЕЗПУС ЙУЛМАЮЙФЕМШОП ХНУФЧЕООЩН ФТХДПН… бВУХТД, УЛБЦЕФЕ ЧЩ.

нПТЕ, ОЕ ВХДШ Х ОЕЗП ОБЪОБЮЕООПЗП ЕНХ РТЕДЕМБ ДБЧОП ЧЩЫМП ВЩ ЙЪ ВЕТЕЗПЧ Й ЪБФПРЙМП ОЕ ФПМШЛП ОЙЪНЕООПУФЙ, ОП Й ЧПЪЧЩЫЕООПУФЙ Й ЗПТЩ.

уБНБ РМБОЕФБ УПЧЕТЫБМБ ВЩ РХФШ РП ЛБЛПК ХЗПДОП ПТВЙФЕ, ЮФП УЛПТП РТЙЧЕМП ВЩ Л ЛБФБУФТПЖЕ. «еУМЙ ВЩ УЙМБ ФСЗПФЕОЙС ЙУЮЕЪМБ, ФП ДМС ФПЗП, ЮФПВЩ ХДЕТЦБФШ ъЕНМА Й мХОХ ОБ УЧПЙИ НЕУФБИ, РПОБДПВЙМУС ВЩ ЦЕМЕЪОЩК УФПМВ ДЙБНЕФТПН 8000 ЛЙМПНЕФТПЧ». [232]

пДОБЛП, ЛПЗДБ ТБУУНБФТЙЧБЕН «НЕИБОЙЪН» чУЕМЕООПК, ЛБЛ ПО ЮХДОП ХУФТПЕО, ФП ЧПУИЙЭБЕНУС: ъЕНМС Й ДТХЗЙЕ РМБОЕФЩ, ЧТБЭБСУШ ЧПЛТХЗ УЧПЕК ПУЙ, УПЧЕТЫБАФ РП УЧПЙН ПТВЙФБН РХФШ ЧПЛТХЗ УПМОГБ. б ЧПЛТХЗ РМБОЕФ ЧТБЭБАФУС ЙИ УРХФОЙЛЙ-МХОЩ. чУС УПМОЕЮОБС УЙУФЕНБ У ЛПМПУУБМШОПК УЛПТПУФША РТПИПДЙФ РХФШ ЧПЛТХЗ ГЕОФТБ ЗБМБЛФЙЛЙ. рПУМЕДОЙЕ ПВЯЕДЙОСАФУС Ч НЕФБЗБМБЛФЙЛЙ, РПУФПСООП УПЧЕТЫБС ОБНЕЮЕООЩК ЙН РХФШ. лБЦДБС, УБНБС НБМЕОШЛБС ЙЪ РМБОЕФ Й ФБ ЙНЕЕФ УЧПК ОБЮЕТФБООЩК РХФШ. чУЕ ПТВЙФЩ ОБИПДСФУС Ч УМПЦОПН РЕТЕУЕЮЕОЙЙ ДТХЗ У ДТХЗПН, ЛБЛ ТБЪ Ч ФПФ НПНЕОФ, ЛПЗДБ РХФШ ДМС ОЙИ УЧПВПДЕО, ЮФП ЙУЛМАЮБЕФ УФПМЛОПЧЕОЙЕ НЙТПЧ ЧП чУЕМЕООПК.

«…нБФЕНБФЙЮЕУЛЙЕ ЧЩЮЙУМЕОЙС РПЛБЪЩЧБАФ, ЮФП ХМЙФЛБ РПМЪХЭБС Ч РТПЙЪЧПМШОПН ОБРТБЧМЕОЙЙ ЙЪ нПУЛЧЩ, ЙНЕЕФ ВПМШЫЕ ЫБОУПЧ ЧУФТЕФЙФШУС У ХМЙФЛПК, РПМЪХЭЕК ЙЪ иБТШЛПЧБ, ЮЕН ОБЫЕ УПМОГЕ УФПМЛОХФШУС У ВМЙЦБКЫЕК ЪЧЕЪДПК». [233]

«нПЦЕЫШ МЙ ФЩ УЧСЪБФШ ХЪЕМ иЙНБ Й ТБЪТЕЫЙФШ ХЪЩ лЕУЙМШ? нПЦЕЫШ МЙ ЧЩЧПДЙФШ УПЪЧЕЪДЙС Ч УЧПЕ ЧТЕНС Й ЧЕУФЙ бУ У ЕЕ ДЕФШНЙ? ъОБЕЫШ МЙ ФЩ ХУФБЧЩ оЕВБ?..» (йПЧ. 38,31-33). «хЪЕМ иЙНБ» — ЬФП УПЪЧЕЪДЙС рМЕСД, лЕУЙМШ (пТЙПО) Й бУ (нЕДЧЕДЙГЩ).

лФП ДБМ ЬФЙ ФПЮОЩЕ ЪБЛПОЩ? лФП ОБЮЕТФБМ ЬФЙ УМПЦОЩЕ РЕТЕРМЕФЕОЙС ПТВЙФ? вЕУУРПТОП, ФПМШЛП фЧПТЕГ зПУРПДШ! «фБЛ ЗПЧПТЙФ зПУРПДШ, лПФПТЩК ДБМ УПМОГЕ ДМС ПУЧЕЭЕОЙС ДОЕН, ХУФБЧЩ МХОЕ Й ЪЧЕЪДБН ДМС ПУЧЕЭЕОЙС ОПЮША…» (йЕТ. 31,35).

йЪХЮЙЧ ЬФЙ ЪБЛПОЩ Й ЙУРПМОЙЧ ЙИ ФТЕВПЧБОЙС, ЮЕМПЧЕЛ НПЦЕФ РПМХЮЙФШ ПВЙМШОЩЕ ДБТЩ ПФ РТЙТПДЩ. оП ВЕУУЙМШОПК ПЛБЦЕФУС МАВБС УБНБС УНЕМБС ЙДЕС Й УБНЩЕ ЧЩУПЛЙЕ ДПУФЙЦЕОЙС ОБХЛЙ, ЕУМЙ ЮЕМПЧЕЛ РПРЩФБЕФУС ОБТХЫЙФШ ЪБЛПОЩ РТЙТПДЩ.

«тБВПФБ, ЛПФПТБС УПРТПЧПЦДБЕФ ЧЕУФШ ФТЕФШЕЗП бОЗЕМБ, ДМС ФПЗП, ЮФПВЩ РТЙЗПФПЧЙФШ ПУПВЕООЩК ОБТПД ДМС ЧУФТЕЮЙ У зПУРПДПН РТЙ еЗП РТЙЫЕУФЧЙЙ ЪБЛМАЮБЕФУС Ч ФПН, ЮФПВЩ РТЕДУФБЧЙФШ МАДСН ЪБЛПОЩ РТЙТПДЩ Ч ОБЙМХЮЫЕН УЧЕФЕ». [234]

йОУФЙОЛФ

б ФЕРЕТШ РЕТЕКДЕН Л УМЕДХАЭЕНХ ЛБЮЕУФЧХ, ЛПФПТЩН фЧПТЕГ ОБДЕМЙМ уЧПЕ ФЧПТЕОЙЕ. рБФТЙБТИ йПЧ ЪБДБЕФ ЧПРТПУ: «лФП ЧМПЦЙМ НХДТПУФШ Ч УЕТДГЕ ЙМЙ ЛФП ДБМ УНЩУМ ТБЪХНХ?» (йПЧ. 38,36).

дЕКУФЧЙФЕМШОП, РПОБВМАДБЕН ЪБ ТБЪХНОЩН РТПСЧМЕОЙЕН Ч ДЕКУФЧЙСИ ЦЙЧПФОЩИ, ОБЪЩЧБЕНЩН ЙОУФЙОЛФПН.

йОУФЙОЛФ ЦЙЧПФОЩИ УЧЙДЕФЕМШУФЧХЕФ Ч РПМШЪХ УХЭЕУФЧПЧБОЙС НХДТПЗП вПЗБ фЧПТГБ. йОУФЙОЛФ РТЙУХЭ ЧУЕН ЧЙДБН ЦЙЧПФОЩИ.

«фПМШЛП ЮФП ЧЩМХРЙЧЫЙКУС ЙЪ СКГБ ГЩРМЕОПЛ УТБЪХ ЦЕ ОБИПДЙФ Й ЛМАЕФ ЪЕТОП, ИПФС ОЙЛФП ОЕ ПВХЮБМ ЕЗП ЬФПНХ.

оЕЛПФПТЩЕ ЦЙЧПФОЩЕ ЪБЭЙЭБАФУС ПФ ПРБУОПУФЙ ФЕН, ЮФП «РТЙЛЙДЩЧБАФУС» НЕТФЧЩНЙ.

лФП ОЕ ЪОБЕФ, ЛБЛ МБУФПЮЛЙ ЪБВПФМЙЧП УФТПСФ ЗОЕЪДП ДМС ВХДХЭЙИ РФЕОГПЧ, ЛБЛ ЛПТНСФ ЙИ?

лФП ОЕ МАВПЧБМУС ХНЕМЩН УФТПЕОЙЕН РЮЕМЙОЩИ УПФПЧ?! йИ СЮЕКЛЙ УДЕМБОЩ ФБЛ, ЮФП РТЙ ОБЙВПМШЫЕК ЧНЕУФЙНПУФЙ НЕДБ, ОБ ОЙИ ХИПДЙФ ОБЙНЕОШЫЕЕ ЛПМЙЮЕУФЧП ЧПУЛБ… лБЛ ЦЕ РЮЕМБ ДПВЙЧБЕФУС ЬФПЗП, ЛБЛЙН ПВТБЪПН ПОБ УНПЗМБ РТПЙЪЧЕУФЙ ФБЛПК УМПЦОЩК ТБУЮЕФ, ЛПФПТЩК РПД УЙМХ ФПМШЛП ХЮЕОПНХ-НБФЕНБФЙЛХ? б ЛБЛ ЪБНЕЮБФЕМШОП ХУФТПЕОБ УПЧНЕУФОБС ЦЙЪОШ ФЕИ ЦЕ РЮЕМ ЙМЙ НХТБЧШЕЧ?! пОЙ ЙНЕАФ УЧПЙИ «ТБВПЮЙИ», УЧПЙИ «УПМДБФ», УЧПЙИ «ГБТЙГ», НЕЦДХ ЛПФПТЩНЙ УФТПЗП ТБУРТЕДЕМЕОЩ ПВСЪБООПУФЙ ЙИ ПВЭЕУФЧБ». [235]

хЦЕ Ч ДТЕЧОПУФЙ РТЕНХДТЩК уПМПНПО ЪБНЕФЙМ ЬФП: «рПКДЙ Л НХТБЧША, МЕОЙЧЕГ, РПУНПФТЙ ОБ ДЕКУФЧЙЕ ЕЗП Й ВХДШ НХДТЩН. х ОЕЗП ОЕФ ОЙ ОБЮБМШОЙЛБ, ОЙ РТЙУФБЧОЙЛБ, ОЙ РПЧЕМЙФЕМС; ОП ПО ЪБЗПФПЧМСЕФ МЕФПН ИМЕВ УЧПК, УПВЙТБЕФ ЧП ЧТЕНС ЦБФЧЩ РЙЭХ УЧПА» (рТЙФ. 6,6-8).

«й ТБЪЧЕ ОЕ ХДЙЧЙФЕМШОП, ЮФП РЕТЕМЕФОЩЕ РФЙГЩ ВЕЪПЫЙВПЮОП ОБИПДСФ ЧЕУОПК РХФШ Ч ТПДОЩЕ ЗОЕЪДБ ЙЪ ДБМЕЛПК бЖТЙЛЙ, ЗДЕ ПОЙ ЪЙНХАФ, ЮФП ПОЙ ОЕЙЪНЕООП УФТПКОПК УФБЕК УМЕДХАФ ЪБ УЧПЙН ЧПЦБЛПН? чУЕ ЬФП ТБЪХНОПЕ РПЧЕДЕОЙЕ «ОЕНПК ФЧБТЙ»… ДПЛБЪЩЧБЕФ, ЮФП вПЗ ОЕ ФПМШЛП УПФЧПТЙМ ЦЙЧЩЕ УХЭЕУФЧБ, ОП Ч уЧПЕК ВЕУРТЕДЕМШОПК НХДТПУФЙ Й ДПВТПФЕ ОБХЮЙМ ЙИ, ЛБЛ ЧЕУФЙ УЕВС… оБЛПОЕГ… РТЙТПДБ РПМОБ РТЕЛТБУОПЗП — ЙЪХНЙФЕМШОЩИ ЛТБУПЛ Й ЗБТНПОЙЮОЩИ ЖПТН, ОБНОПЗП РТЕЧПУИПДСЭЙИ ЧУЕ, ЮФП УРПУПВЕО УПЪДБФШ УБНЩК ПДБТЕООЩК ИХДПЦОЙЛ. лБЛ ДЙЧОП ИПТПЫ РТПУФЕКЫЙК РПМЕЧПК ЛПМПЛПМШЮЙЛ, ЛБЛЙНЙ ОЕРПДТБЦБЕНЩНЙ ГЧЕФБНЙ РЕТЕМЙЧБАФУС ЛТЩМШС НОПЗЙИ ВБВПЮЕЛ ЙМЙ ПРЕТЕОШЕ РБЧМЙОБ, ДП ЮЕЗП ЙЪСЭОП УФТПЕОЙЕ ФЕМБ УФТЕЛПЪЩ, МБУФПЮЛЙ, МБОЙ!.. й ОЕЧЕТХАЭЙК ДПМЦЕО УПЗМБУЙФШУС, ЮФП Ч РТЙТПДЕ Ч УБНПН ДЕМЕ ЧУЕ, Ч ФПН ЮЙУМЕ Й ОБЫЕ ФЕМП, ХУФТПЕОП РПТБЪЙФЕМШОП УМБЦЕОП. оЙЛФП ОЕ НПЦЕФ ПФТЙГБФШ, ЮФП НОПЗЙЕ УЧПКУФЧБ ТБУФЕОЙК Й ЦЙЧПФОЩИ ЪБНЕЮБФЕМШОП ГЕМЕУППВТБЪОЩ. оЙЛФП ОЕ ВХДЕФ УРПТЙФШ РТПФЙЧ ФПЗП, ЮФП РПЧЕДЕОЙЕ ЦЙЧПФОЩИ ЮБУФП ЙЪХНМСЕФ ОБУ УЧПЕК ТБЪХНОПУФША, Б ЙИ ЧЙД — УЧПЕК ЛТБУПФПК». [236.1]

лФП БЧФПТ ЬФПЗП ЪБНЕЮБФЕМШОПЗП Й ГЕМЕУППВТБЪОПЗП ЙОУФЙОЛФБ?

хЮЕОЩЕ РЩФБАФУС УПУМБФШУС ОБ ФП, ЮФП ГЕМЕУППВТБЪОЩК ЙОУФЙОЛФ ОЕ СЧМСЕФУС ТБЪХНОЩН, ОП УМХЮБКОЩН РТПСЧМЕОЙЕН: «х ПФДЕМШОЩИ ТБУФЕОЙК Й ЦЙЧПФОЩИ, — ДПЛБЪЩЧБАФ ХЮЕОЩЕ, — УОБЮБМБ ЧПЪОЙЛМЙ УМХЮБКОЩЕ ОЕВПМШЫЙЕ ЙЪНЕОЕОЙС. х ОЕЛПФПТЩИ ЙЪ ОЙИ ПОЙ ПЛБЪБМЙУШ РПДИПДСЭЙНЙ ДМС ЦЙЪОЙ Ч ОПЧЩИ ХУМПЧЙСИ. ьФЙ ТБУФЕОЙС Й ЦЙЧПФОЩЕ ЧЩЦЙЧБМЙ МХЮЫЕ, ЮЕН ДТХЗЙЕ, Х ЛПФПТЩИ ФБЛЙИ ЧЩЗПДОЩИ ЙЪНЕОЕОЙК ОЕ ВЩМП. рПФПН ЬФЙ ОПЧЩЕ, ВМБЗПРТЙСФОЩЕ УЧПКУФЧБ ОБЮБМЙ РЕТЕДБЧБФШУС ПФ РПЛПМЕОЙС Л РПЛПМЕОЙА». [236.2]

ьФП ПФЛТЩФЙЕ ХЮЕОЩИ ФЕТРЙФ РПМОЩК РТПЧБМ РТЙ ВПМЕЕ ФЭБФЕМШОПН ЙЪХЮЕОЙЙ УЧПКУФЧ ЙОУФЙОЛФБ.

чПФ ОЕУЛПМШЛП РТЙНЕТПЧ:

хЦЕ ДБЧОП ПФНЕЮБМПУШ ТПЦДЕОЙЕ ДЕФЕК ПДБТЕООЩИ ДП ФБЛПК УФЕРЕОЙ, ЮФП ПОЙ Ч ДЕФУЛПН ЧПЪТБУФЕ, ОЙ Х ЛПЗП ОЕ ХЮБУШ, ТЕЫБМЙ УМПЦОЩЕ ЪБДБЮЙ. йИ ОБЪЧБМЙ ЧХОДЕТЛЙОДБНЙ. рПЮЕНХ ЦЕ ДБТПЧБОЙС ЬФЙИ МАДЕК ОЕ ЪБЛТЕРЙМЙУШ Й ОЕ РЕТЕДБМЙУШ РП ОБУМЕДУФЧХ ДТХЗПНХ РПЛПМЕОЙА. чЕДШ ПОЙ РПМЕЪОЩ Й ОЕПВИПДЙНЩ. рТПЙЪПКДЙ ФБЛПЕ, — УП ЧТЕНЕОЕН ПФРБМБ ВЩ ОЕПВИПДЙНПУФШ Ч УЙУФЕНЕ ПВТБЪПЧБОЙС. оП, ХЧЩ; УМХЮБКОЩЕ ЙЪНЕОЕОЙС, ФБЛ Й ПУФБМЙУШ УМХЮБКОЩНЙ; ОЕ ЪБЛТЕРЙМЙУШ Й ОЕ РЕТЕТПУМЙ Ч ЙОУФЙОЛФ.

хЮЕОЩЕ ДЕМБМЙ ПРЩФЩ, ЙЪХЮБС ЙОУФЙОЛФЩ ТБЪОЩИ ЦЙЧПФОЩИ, Й ЧПФ ЛБЛЙЕ РПМХЮЙМЙ ТЕЪХМШФБФЩ:

«йЪЧЕУФОП, ЮФП ЦЙЧХЭЙЕ Ч ОБЫЙИ МЕУБИ ЮЕТОЩЕ ДСФМЩ РЙФБАФУС ОБУЕЛПНЩНЙ, ЛПФПТЩИ ПОЙ ДПВЩЧБАФ УЕВЕ ЙЪ-РПД ЛПТЩ ДЕТЕЧШЕЧ… оП ЧПФ ХЮЕОЩЕ РЕТЕЧЕЪМЙ ОЕЛПФПТПЕ ЮЙУМП ЬФЙИ ДСФМПЧ Ч МЕУБ АЦОПК бНЕТЙЛЙ. фБН ОЕФ УЯЕДПВОЩИ ОБУЕЛПНЩИ, ЦЙЧХЭЙИ РПД ЛПТПК ДЕТЕЧШЕЧ, ОП ЪБФП ПОЙ ЛЙЫНС ЛЙЫБФ ОБ РПЧЕТИОПУФЙ ЛПТЩ. юФП ЦЕ РПМХЮЙМПУШ? оБЫЙ ДСФМЩ РП-РТЕЦОЕНХ РТПДПМЦБМЙ ДПМВЙФШ ЛПТХ, ОП РЙЭЙ ОЕ ОБИПДЙМЙ Й ЗЙВМЙ У ЗПМПДХ». [236.3]

лБЛПК ОБРТБЫЙЧБЕФУС ЧЩЧПД?

еУМЙ ЙОУФЙОЛФ ЛПЗДБ-ФП УМХЮБКОП ЪБТПДЙМУС УБН, РПЮЕНХ ЦЕ ОЙ ПДЙО ДСФЕМ УМХЮБКОП ОЕ ЛМАОХМ РПМЪБАЭЕЗП РП ЛПТЕ ЮЕТЧС Й ОЕ ЧЩЦЙМ? оЕ УЧЙДЕФЕМШУФЧХЕФ МЙ ЬФП П ФПН, ЮФП ЙОУФЙОЛФ ОЕ УБНПЪБТПДЙЧЫЕЕУС СЧМЕОЙЕ, ОП ПО ЪБЛПДЙТПЧБО ПФ ОБЮБМБ УПФЧПТЕОЙС ЦЙЧПФОЩИ фЧПТГПН, лПФПТЩК ЧМПЦЙМ Ч ЙИ ПТЗБОЙЪН УЧПЕПВТБЪОХА ЙОУФТХЛГЙА, РП ЛПФПТПК ЙН УМЕДХЕФ ТБЪЧЙЧБФШУС.

б ЧПФ ДТХЗПК РТЙНЕТ ЙЪ ЦЙЪОЙ ОЕВПМШЫПК РФЙЮЛЙ, ОБЪЧБООПК ЧШАТПЛ «ДБТЧЙОУЛЙК». фБЛ ЕЕ ОБЪЧБМЙ РПФПНХ, ЮФП дБТЧЙО ЧЛМАЮЙМ ЕЕ Ч УЧПА ФЕПТЙА ЬЧПМАГЙЙ ЛБЛ УЧСЪЩЧБАЭЕЕ ЪЧЕОП.

«…уТБЧОЙФЕМШОП ОЕДБЧОП ВЩМП ХУФБОПЧМЕОП, ЮФП ЬФБ РФЙЮЛБ (ЧШАТПЛ) ПВМБДБЕФ ТЕДЛЙН ФБМБОФПН Ч ЦЙЧПН НЙТЕ. пДЙО ЙЪ РТЕДУФБЧЙФЕМЕК ЬФПЗП УЕНЕКУФЧБ — ЛБНБТЙОИХУ РБММЙДХУ, Б Ч РТПУФПТЕЮЙЙ — ЧШАТПЛ ДСФМПЧЩК ХНЕЕФ… ЙЪЗПФПЧМСФШ ПТХДЙЕ ФТХДБ.

ьФБ ЦЕМФПЛМАЧБС РФЙЮЛБ РЙФБЕФУС ДТЕЧЕУОЩНЙ МЙЮЙОЛБНЙ Й ОБУЕЛПНЩНЙ. оП РПРТПВХК-ЛБ ДПУФБОШ ДПВЩЮХ, УРТСФБЧЫХАУС ЗМХВПЛП Ч УФЧПМЕ, ЕУМЙ ФЧПК ЛМАЧ УПЧУЕН ОЕ РПИПЦ ОБ ФП ДПМПФП, ЛПФПТЩН ЧППТХЦЕО ОБУФПСЭЙК ДСФЕМ!

ъБНЕФЙЧ Ч ЛПТЕ ДЕТЕЧБ РПДПЪТЙФЕМШОПЕ ПФЧЕТУФЙЕ, ЧШАТПЛ ХМЕФБЕФ Ч ВМЙЦБКЫЙЕ ЪБТПУМЙ ЛБЛФХУПЧ ЙМЙ ЛХУФБТОЙЛБ. ъДЕУШ ПО ЧЩВЙТБЕФ ЧЕФПЮЛХ, РТХФЙЛ ЙМЙ ЛПМАЮЛХ, ПФМБНЩЧБЕФ ЕЕ, Й ХВЕДЙЧЫЙУШ, ЮФП ПОБ ИПТПЫБ (РТЕДЧБТЙФЕМШОП ПФВТПУЙЧ ОЕУЛПМШЛП ЫФХЛ Ч ВТБЛ), МЕФЙФ ПВТБФОП. рТЙНЕТЙЧЫЙУШ, ЮФПВЩ ПТХДЙЕ ВЩМП РП ТХЛЕ, Б МХЮЫЕ УЛБЪБФШ «РП ЛМАЧХ», РЕТОБФЩК ТБВПФСЗБ ОБЮЙОБЕФ ЛПЧЩТСФШ ЙН Ч ОПТЛЕ, ЧЩЗПОСС ПФФХДБ МЙЮЙОЛХ.

чП ЧТЕНС ПВЕДБ ЧШАТПЛ РТЙДЕТЦЙЧБЕФ МБРЛПК УЧПК ЙОУФТХНЕОФ Й, ЕУМЙ РБМПЮЛБ ЙМЙ ЛПМАЮЛБ ВЩМБ ХДПВОБС, РПФПН ПРСФШ ЙУРПМШЪХЕФ ЕЕ, ЪБЮЕН ДПВТХ РТПРБДБФШ». [237]

йЪЧЕУФОП, ЮФП ТЩВХ ЧЩМБЧМЙЧБАФ ДЕУСФЛБНЙ ФПОО ЕЦЕДОЕЧОП ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ. ъОБЕФ МЙ ЙУФПТЙС ИПФС ПДЙО УМХЮБК, ЮФПВЩ Х ТЩВЩ ПФТПУМЙ МЕЗЛЙЕ, УЛБЦЕН, ЛБЛ Х МСЗХЫЛЙ, ЛПЗДБ ПОБ РПРБДБЕФ ОБ УХЫХ? оЕ ЧУС МЙ ПОБ ЗЙВОЕФ? б ЧЕДШ Ч УБНЩК ТБЪ, РП ФБЛПК ФЕПТЙЙ, ЪБТПДЙФШУС ГЕМЕУППВТБЪОПНХ ЙОУФЙОЛФХ. нПЗХФ ЧПЪТБЪЙФШ, ЮФП ТЩВБ Ч ЦЙЧПН УПУФПСОЙЙ ПВОБТХЦЕОБ РПД ЪЕНМЕК Ч РПДЪЕНОЩИ ЙУФПЮОЙЛБИ, ДБЦЕ Ч ЪЕНМЕ ВЕЪ ЧПДЩ, — ОП Ч ЛБЛПН ПОБ УПУФПСОЙЙ? фБ, ЛПФПТБС Ч ЪЕНМЕ ВЕЪ ЧПДЩ — Ч УРСЮЛЕ. ьФП ФБЛЦЕ УЧПЕПВТБЪОЩК ЙОУФЙОЛФ РТЙУХЭЙК ДМС ПУПВПЗП ЧЙДБ ТЩВ.

юЕМПЧЕЛ, УЛПМШЛП ВЩ ОЙ ФТЕОЙТПЧБМУС РТПДЕТЦБФШУС ДПМШЫЕ РПД ЧПДПК ВЕЪ БЛЧБМБОЗБ, Х ОЕЗП ОЕ ПФТБУФХФ ЦБВТЩ, ОП ПО РПЗЙВОЕФ, ЕУМЙ ОЕ РТЕЛТБФЙФ ЬФП ПРБУОПЕ ЪБОСФЙЕ. юХДБ ОЕ РТПЙЪПКДЕФ, ЙЪНЕОЕОЙС Ч ЕЗП ПТЗБОЙЪНЕ ФПЦЕ.

ьЧПМАГЙПОЙУФЩ УЧСЪЩЧБАФ ЪБТПЦДЕОЙЕ ЙОУФЙОЛФБ У ФЕПТЙЕК ЬЧПМАГЙЙ ЙМЙ ФЕПТЙЕК ЕУФЕУФЧЕООПЗП ПФВПТБ. йЪЧЕУФОП, ЮФП УПЗМБУОП ЬФПК ФЕПТЙЙ РТЕЛТБЭБМП ДЕКУФЧПЧБФШ ЧУЕ ХУФБТЕЧЫЕЕ, ОЕРТЙУРПУПВМЕООПЕ Л ОПЧЩН ХУМПЧЙСН Й ЪБТПЦДБМПУШ ОПЧПЕ, ГЕМЕУППВТБЪОПЕ, РПДДЕТЦЙЧБАЭЕЕ ЦЙЪОШ. ъБТПЦДБМУС ОПЧЩК ЙОУФЙОЛФ.

рП ЬФПК ФЕПТЙЙ МЕЗЛП ВЩМП ДПЛБЪБФШ, ЛБЛ ЙЪ ЦЙЧПФОПЗП, Ч ЮБУФОПУФЙ ЙЪ ЮЕМПЧЕЛППВТБЪОПК ПВЕЪШСОЩ, ЧПЪОЙЛ ЮЕМПЧЕЛ. чЩ УМЩЫБМЙ ЛТЩМБФХА ЖТБЪХ НБТЛУЙУФПЧ: «фТХД УПЪДБМ ЮЕМПЧЕЛБ». ьФП ЪОБЮЙФ, ЮФП Ч ТЕЪХМШФБФЕ ФТХДБ ЪБТПДЙМУС ТБЪХНОЩК ЙОУФЙОЛФ: ТБЪХН, ТЕЮШ, УПЪОБОЙЕ, ЬНПГЙЙ Й РТПЮЕЕ. еУМЙ ЬФП ФБЛ, ФП РПЮЕНХ ДП ОБУФПСЭЕЗП ЧТЕНЕОЙ ОЕ РЕТЕЧЕМЙУШ ПВЕЪШСОЩ Й ДТХЗЙЕ ЦЙЧПФОЩЕ? рПЮЕНХ ОЕ ЪБИПФЕМЙ РТЙОСФШ ОПЧЩК РТПЗТЕУУЙЧОЩК ЙОУФЙОЛФ? вЩФШ НПЦЕФ ПУФБЧЫЙЕУС ИПФЕМЙ ЧЙДЕФШ ТЕЪХМШФБФ, Л ЮЕНХ РТЙЧЕДЕФ РТЙОСФЙЕ ОПЧПЗП ЙОУФЙОЛФБ? чЩЗПДОЕЕ МЙ ВЩФШ ЮЕМПЧЕЛПН ЙМЙ ПУФБФШУС ЦЙЧПФОЩН? рПЮЕНХ ПОЙ НЕДМСФ УЕЗПДОС? нПЦЕФ ОЕФ ХУМПЧЙК ФПМЛБАЭЙИ ОБ ЬФП? оБН ЙЪЧЕУФОП, ЮФП ЮЕМПЧЕЛ Ч МБВПТБФПТЙСИ УПЪДБЕФ ОБНОПЗП МХЮЫЙЕ ХУМПЧЙС, ЮЕН НПЗМБ УПЪДБФШ РТЙТПДБ, ЧЕДХЭБС ВПТШВХ ОБ ЧЩЦЙЧБОЙЕ. вЩМЙ РПРЩФЛЙ ОБУЙМШОП ЪБУФБЧЙФШ ПВЕЪШСО ОБХЮЙФШУС ЧЩРПМОСФШ ФЕ ДЕКУФЧЙС, ЛПФПТЩЕ ЧЩРПМОСЕФ ЮЕМПЧЕЛ. йОПЗДБ РТЙИПДЙФУС ХДЙЧМСФШУС ХУРЕИБН ЦЙЧПФОЩИ. дБ, ХУМПЧЙС ЪБУФБЧЙМЙ ЙИ ЙЪНЕОЙФШ УЧПК РТЕЦОЙК ПВТБЪ ЦЙЪОЙ. лБЦЕФУС РПД ЧМЙСОЙЕН ЬФЙИ ХУМПЧЙК ХЦЕ ЪБТПДЙМУС ОПЧЩК ЙОУФЙОЛФ. пДОБЛП ДЕФЙ ФБЛЙИ «ХНОЩИ» ЦЙЧПФОЩИ ОЕ ХОБУМЕДПЧБМЙ ХНЕОЙС УЧПЙИ ТПДЙФЕМЕК, Ф. Е. ЬФЙ ХНОЩЕ РТПСЧМЕОЙС ОЕ РЕТЕТПУМЙ Ч ЙОУФЙОЛФ Й ОЕ РЕТЕДБМЙУШ РП ОБУМЕДУФЧХ. цЙЧПФОЩЕ ПУФБМЙУШ ЦЙЧПФОЩНЙ. уМХЮБКОЩЕ РТПСЧМЕОЙС ФБЛ Й ПУФБМЙУШ УМХЮБКОЩНЙ. ьФП ЗПЧПТЙФ П ФПН, ЮФП ЙОУФЙОЛФ, ЪБМПЦЕООЩК РТЙ ФЧПТЕОЙЙ, ОЕ ЕУФШ ТЕЪХМШФБФ УМХЮБКОЩИ РТПСЧМЕОЙК, — ЬФП ОЕЮФП ВПМШЫЕЕ. ьФП ФП, ЮФП ЪБЛПДЙТПЧБОП ЛБЛ ОЕЙЪНЕООЩК ЪБЛПО. ьФП ЙОУФТХЛГЙС ЦЙЪОЙ, ДБООБС фЧПТГПН, ЛПФПТБС ОЕ ЙЪНЕОСЕФУС РПД ДЕКУФЧЙЕН ЧОЕЫОЕК УТЕДЩ. еЕ УПВМАДЕОЙЕ ПВСЪБФЕМШОП. еУМЙ ЙОУФЙОЛФ ОЕ УТБВПФБЕФ, НПЦЕФ УМХЮЙФШУС ВЕДБ.

ьФП РТПЙЪПКДЕФ, РПДПВОП ФПНХ, ЛБЛ ВЕЪХУРЕЫОП НЩ РЩФБМЙУШ ВЩ ЪБРХУФЙФШ ДЧЙЗБФЕМШ НБЫЙОЩ, ЪБМЙЧ Ч ФПРМЙЧОЩК ВБЛ ЧНЕУФП ЗПТАЮЕЗП ЧПДХ. чУЕ ЗПТБЪДП ЧБЦОЕЕ Ч ЦЙЧПК РТЙТПДЕ. фЧПТЕГ ЮЕТЕЪ ЙОУФЙОЛФ ЧМПЦЙМ ТБЪХНОЩЕ РТЕДРЙУБОЙС Ч ПТЗБОЙЪН ОЕНПК ФЧБТЙ.

фЕПТЙС ЕУФЕУФЧЕООПЗП ПФВПТБ дБТЧЙОБ

фЕРЕТШ ПУФБОПЧЙНУС ВПМЕЕ РПДТПВОП ОБ ФЕПТЙЙ ЬЧПМАГЙЙ Й ФЕПТЙЙ ЕУФЕУФЧЕООПЗП ПФВПТБ, ЧЩДЧЙОХФПК дБТЧЙОПН Й РТПДПМЦЕООПК ЕЗП ХЮЕОЙЛБНЙ зЕЛЛЕМЕН Й зЕЛУМЙ. рПУМЕДОСС ВЩМБ РПМПЦЕОБ ЧП ЗМБЧХ ХЗМБ РЕТЧПК, Ф. Е. ФЕПТЙЙ ЬЧПМАГЙЙ.

рП ФЕПТЙЙ ЕУФЕУФЧЕООПЗП ПФВПТБ РПМХЮБЕФУС, ЮФП ЧУЕ ТБЪОППВТБЪЙЕ ТБУФЙФЕМШОПЗП Й ЦЙЧПФОПЗП НЙТБ РТПЙЪПЫМП ЙЪ РЕТЧПЛМЕФЛЙ. фБЛ МЙ ЬФП, ПВТБФЙНУС Л ЙУФПТЙЙ.

чПФ ЪБЛМАЮЕОЙС ХЮЕОЩИ:

мПТД лБМШЧЙО Ч ПДОПК ЙЪ УЧПЙИ УФБФЕК ЗПЧПТЙФ: «нПЦЕФ МЙ ВЩФШ ЮФП-МЙВП ВПМЕЕ БВУХТДОПЕ, ЮЕН ЧЕТБ Ч ФП, ЮФП ОЕУЛПМШЛП БФПНПЧ РХФЕН УПЕДЙОЕОЙС УБНЙ РП УЕВЕ Ч УПУФПСОЙЙ ВЩМЙ УПЪДБФШ ТПУФПЛ НИБ, НЙЛТПВ ЙМЙ ЦЙЧПФОПЕ? ъДЕУШ ЙНЕООП ОБХЛБ ДПМЦОБ РТЙЪОБФШ ОБМЙЮЙЕ ЧНЕЫБФЕМШУФЧБ ЧЩУЫЕК ФЧПТЮЕУЛПК УЙМЩ. уПТПЛ МЕФ ФПНХ ОБЪБД, ЗХМСС Ч РПМЕ У мЙВЙИПН, С УРТПУЙМ ЧЕМЙЛПЗП ИЙНЙЛБ, ЮФП ДХНБЕФ ПО ПФОПУЙФЕМШОП ЙДЕЙ УБНПЪБТПЦДЕОЙС ГЧЕФПЧ, ТБУФХЭЙИ ЧПЛТХЗ ОБУ, НПЗМЙ МЙ ПОЙ СЧЙФШУС Ч ТЕЪХМШФБФЕ РТПГЕУУБ ЮЙУФП НЕИБОЙЮЕУЛЙИ УЙМ? «оЕ НПЗХ ДПРХУФЙФШ ЬФПЗП, — ПФЧЕФЙМ ПО, — ЛБЛ С ОЕ ЧЕТА Ч ФП, ЮФП ЛОЙЗБ РП ВПФБОЙЛЕ, ПРЙУЩЧБАЭБС ГЧЕФЩ, РПСЧЙМБУШ Ч ТЕЪХМШФБФЕ РТПУФПЗП ИЙНЙЮЕУЛПЗП РТПГЕУУБ, ФЕН ВПМЕЕ ОЕ НПЗХ ДПРХУФЙФШ НЩУМЙ П УБНПЪБТПЦДЕОЙЙ ГЧЕФПЧ». [238-1]

зЙЪП, ЛБУБСУШ ДБООПЗП РПМПЦЕОЙС ПЮЕОШ НЕФЛП ЪБСЧМСЕФ: «уЙУФЕНБ РТЕПВТБЪПЧБОЙС ЧЙДПЧ ТБЧОП ПФЧЕТЗБЕФУС Й ОБХЛПК Й ЮХЧУФЧПН ЪДТБЧПЗП УНЩУМБ. пОБ ОЕ ПРЙТБЕФУС ОЙ ОБ ПДОПН ПУСЪБФЕМШОПН ЖБЛФЕ, ОЙ ОБ ЛБЛПН ДБООПН ОБХЮОПЗП ОБВМАДЕОЙС, ЙМЙ ЙУФПТЙЮЕУЛПЗП РТЕДБОЙС. чУЕ РТЙЪОБООЩЕ ЖБЛФЩ, ЧУЕ ПФЛТЩФЩЕ РБНСФОЙЛЙ ЙЪ ТБЪОЩИ ЧЕЛПЧ Й ЙЪ ТБЪОЩИ НЕУФ, ПФОПУЙФЕМШОП УХЭЕУФЧХАЭЙИ ЧЙДПЧ УЧЙДЕФЕМШУФЧХАФ, ЮФП ПОЙ ОЕ РПДЧЕТЗБМЙУШ ОЙЛБЛПНХ РТЕПВТБЪПЧБОЙА, ОЙЛБЛПНХ ЪОБЮЙФЕМШОПНХ Й РТПЮОПНХ ЙЪНЕОЕОЙА ЪБ ФЩУСЮХ, ДЧЕ, ЪБ ФТЙ ФЩУСЮЙ МЕФ ОБЪБД, ЬФЙ ЧЙДЩ СЧМСАФУС ФБЛЙНЙ, ЛБЛПЧЩ ПОЙ Й Ч ОБУФПСЭЕЕ ЧТЕНС».

рТПЖЕУУПТ рПУФ, ХЮЕОЩК ЙЪ уЙТЙЙ, РПУЕФЙЧ вТЙФБОУЛЙК НХЪЕК Й ПУНБФТЙЧБС ЕЗП, УРТПУЙМ ЬЛУРЕТФБ: «лБЛЙЕ ЙНЕАФУС ДПЛБЪБФЕМШУФЧБ ФЕПТЙЙ ЬЧПМАГЙЙ дБТЧЙОБ?» оБ ЮФП ЬЛУРЕТФ ПФЧЕФЙМ: «чП ЧУЕН НХЪЕЕ ОЕФ ОЙ ЛТХРЙГЩ РПДФЧЕТЦДЕОЙС ФБЛПК ФЕПТЙЙ, РПФПНХ ЮФП ПОБ ОЕ ПУОПЧБОБ ОБ ОБВМАДЕОЙСИ Й ЖБЛФБИ».

й ПРСФШ зЙЪП: «юЕМПЧЕЛ ОЕ ЕУФШ ПВЕЪШСОБ, РТЕПВТБЪПЧБООБС Й ХУПЧЕТЫЕОУФЧПЧБООБС РХФЕН ФЕНОПЗП ВТПЦЕОЙС ЬМЕНЕОФПЧ РТЙТПДЩ Ч ФЕЮЕОЙЕ ЧЕЛПЧ. фБЛПЕ РТЙФСЪБФЕМШОПЕ ПВЯСУОЕОЙЕ РТПЙУИПЦДЕОЙС ЮЕМПЧЕЮЕУЛПЗП ЧЙДБ ЕУФШ ПДОБ ЗЙРПФЕЪБ, РМПД ЧППВТБЦЕОЙС, МЕЗЛП ПВПМШЭБАЭЕЗПУС ЪБНЩУМПЧБФЩНЙ ДПЗБДЛБНЙ, ЛПФПТЩЕ ЧОХЫБАФУС ОЕДПУФБФПЮОПУФША ДЕКУФЧЙФЕМШОПЗП РПУФЙЦЕОЙС РТЙТПДЩ, Й ЛПФПТЩИ ПРТБЧДБОЙЕ НЕЮФБАФ ЧПЪМПЦЙФШ ОБ ОЕПРТЕДЕМЕООП-ПФДБМЕООПЕ ЧТЕНС Й ОБ УПВЩФЙС ОЕЙЪЧЕУФОЩЕ. оБЮБМП ЛПТЕООПЗП ТБЪМЙЮЙС Й РТЕВЩЧБЕНПУФЙ ЧЙДПЧ, ФЧЕТДП ПВПУОПЧБООЩЕ НОПЗЙНЙ ЙЪЧЕУФОЩНЙ ХЮЕОЩНЙ (лАЧШЕ, жМХТЕОУПН, лПУФПН, лБТФЖБЦЕН) Й ЧУЕНЙ УФТПЗЙНЙ ОБВМАДБФЕМСНЙ ЖБЛФПЧ, ПУФБЕФУС ЗПУРПДУФЧХАЭЙН Ч ОБХЛЕ, ЛБЛ Й Ч ЦЙЧПК ДЕКУФЧЙФЕМШОПУФЙ». [238-2]

тЕКОЛЕ Ч УЧПЕК «тЕЮЙ ОБ АВЙМЕЕ лЕМШУЛПЗП ХОЙЧЕТУЙФЕФБ» УЛБЪБМ:

«тБЪЧЙФЙЕ ГЕМПЗП НЙТБ ЦЙЪОЙ ЙЪ ЕДЙОУФЧЕООПК РЕТЧПЛМЕФЛЙ Ч ЧЩУЫЕК УФЕРЕОЙ ОЕЧЕТПСФОП. оП ЕУМЙ РТЙОСФШ НОПЦЕУФЧП РЕТЧПЛМЕФПЛ, ОЕНЕДМЕООП ЧПЪОЙЛБЕФ ЧПРТПУ: РПЮЕНХ ПДОБ ЙЪ ЬФЙИ РЕТЧПЛМЕФПЛ ТБЪЧЙМБУШ ДП УФЕРЕОЙ ЦЙТБЖБ ЙМЙ ЛТПЛПДЙМБ, НЕЦДХ ФЕН, ЛБЛ ДТХЗБС ДП УФЕРЕОЙ ДЙЛПЗП ЛБЫФБОБ, ХМЙФЛЙ, НХТБЧШС Й ФБЛ ДБМЕЕ, Б НОПЦЕУФЧП ДПУЕМЕ ОЕ ЧПЪЧЩУЙМПУШ ОБД ФЙРПН ВБЛФЕТЙЙ?»

«оЕФ ОЙ ПДОПЗП ЖБЛФБ Ч РПМШЪХ РТПЙУИПЦДЕОЙС ПФДЕМШОЩИ ФЙРПЧ ЦЙЧПФОЩИ ДТХЗ ПФ ДТХЗБ. фБЛЦЕ Й НОПЗПЙЪНЕОЕООЩК «БТИЕПРФЕТЙЛУ» (РЕТЧПРФЙГБ), НОЙНПЕ УЧСЪХАЭЕЕ ЪЧЕОП НЕЦДХ РФЙГБНЙ Й ТЕРФЙМЙСНЙ, Ч ОБУФПСЭЕЕ ЧТЕНС РТЙЪОБЕФУС ЪБ ЮЙУФХА РФЙГХ. рТПЖЕУУПТ вЕТ, ФЧПТЕГ УПЧТЕНЕООПК ЬНВТЙПМПЗЙЙ, Й ДТХЗЙЕ ЕУФЕУФЧПЙУРЩФБФЕМЙ УЮЙФБАФ РПЬФПНХ ЪБ ЧПЪНПЦОПЕ, ЮФП ЦЙЪОШ Й ЧЙДПЧЩЕ ФЙРЩ ЧПЪОЙЛМЙ ОБ ЪЕНМЕ ЮЕТЕЪ ОПЧПФЧПТЕОЙЕ».

тБЧОЩН ПВТБЪПН ОЕДПУФБЕФ ПРПТЩ Ч ПРЩФЕ Й ДМС ХЮЕОЙС зЕЛЛЕМС П РТПЙУИПЦДЕОЙЙ ЮЕМПЧЕЛБ ЙЪ ЦЙЧПФОПЗП НЙТБ. хЦЕ Ч УЧПЕК «еУФЕУФЧЕООПК ЙУФПТЙЙ ФЧПТЕОЙС» зЕЛЛЕМШ «тПДПУМПЧОПЕ ДЕТЕЧП ЮЕМПЧЕЛБ» ДПЧПДЙФ ДП ЦЙЧПФОПЗП НЙТБ. оП чЙТИПЧ ЫХФМЙЧП ЪБНЕФЙМ: «зЕЛЛЕМШ РПЧУАДХ ЮХЕФ ЪБРБИ ПВЕЪШСОЩ». дАВХБ-тБЕКНПО ЧЩУЛБЪБМ НОЕОЙЕ, ЮФП зЕЛЛЕМЕЧУЛЙЕ ТПДПУМПЧОЩЕ ЮЕМПЧЕЛБ ЙНЕАФ ФБЛПЕ ЦЕ ДПУФПЙОУФЧП, ЛБЛ ТПДПУМПЧОЩЕ ЗПНЕТПЧУЛЙИ ЗЕТПЕЧ. лБЛ НБМП УЧЕДХЭЙН ПЛБЪБМУС зЕЛЛЕМШ Ч ЬФПН РХОЛФЕ, УЧЙДЕФЕМШУФЧХЕФ ФТБЗЙЛПНЙЮЕУЛБС ЙУФПТЙС У РЙФЕЛБОФТПРПН. ч 1894 ЗПДХ ьЦЕО дАВХБ, ЗПММБОДУЛЙК ЧПЕООЩК ЧТБЮ, ОБ ПУФТПЧЕ сЧБ ОБЫЕМ ПЛБНЕОЕЧЫЙЕ ПУФБФЛЙ ПВЕЪШСОПРПДПВОПЗП УХЭЕУФЧБ. зЕЛЛЕМШ ФПФЮБУ ЦЕ РТЙЪОБМ Ч ОЕН «ОЕДПУФБАЭЕЕ ЪЧЕОП» НЕЦДХ ЮЕМПЧЕЛПН Й ПВЕЪШСОПК Й ПЛТЕУФЙМ ВЕДОПЕ УХЭЕУФЧП ЗТПНЛЙН ЙНЕОЕН: РЙФЕЛБОФТПР, Ф. Е. РТСНП ИПДСЭЙК ПВЕЪШСОПЮЕМПЧЕЛ. рПЪДОЕЕ ПО ПФРТБЪДОПЧБМ ЬФП ДБЧОП ПЦЙДБЕНПЕ УЕНЕКОПЕ УПВЩФЙЕ Ч лЕНВТЙДЦЕ ДПЛМБДПН. фБЛЦЕ Й Ч «нЙТПЧЩИ ЪБЗБДЛБИ» ПЛБНЕОЕЧЫБС «ПВЕЪШСОБ-ЮЕМПЧЕЛ» У сЧЩ ЙЗТБЕФ ЧЕМЙЛХА ТПМШ. юФП УПВУФЧЕООП РТЕДУФБЧМСЕФ УПВПА ЬФБ ЪОБНЕОЙФБС «ПВЕЪШСОБ-ЮЕМПЧЕЛ»? оЙЛФП ОЕ НПЗ ВЩ ХЗБДБФШ ЬФПЗП, Й зЕЛЛЕМШ УЮЕМ ГЕМЕУППВТБЪОЩН УЛТЩФШ ЬФП ПФ УЧПЙИ ДПЧЕТЮЙЧЩИ ЮЙФБФЕМЕК. пОБ УПУФПЙФ — УМХЫБКФЕ Й ДЙЧЙФЕУШ! — ЙЪ ЮЕТЕРБ, ПДОПК ВЕДТПЧПК ЛПУФЙ Й ЛПТЕООПЗП ЪХВБ, ЧУЕ ПУФБМШОПЕ — зЕЛЛЕМЕЧУЛБС ЖБОФБЪЙС. дБ, ЬФБ ЖБОФБЪЙС Ч ОЕЛПФПТПН ПУПВЕООПН УЧЕФЕ СЧЙФУС, ЕУМЙ НЩ ХЪОБЕН, ЮФП ЧЩЫЕХРПНСОХФЩЕ ФТЙ ЛПУФЙ ВЩМЙ РПДПВТБОЩ Ч ПЛТХЦОПУФЙ 15-ФЙ НЕФТПЧ. тБЪПЮБТПЧБОЙЕ ОЕ ДПМЦОП ВЩМП ЪБНЕДМЙФШ. рТЕЦДЕ ЧУЕЗП ПУРБТЙЧБАФ ЧЪБЙНОХА РТЙОБДМЕЦОПУФШ ФЕИ ФТЕИ ЛПУФЕК. рТЙ ЬФПН «ПВЕЪШСОБ-ЮЕМПЧЕЛ» ХЦЕ ЪБНЕФОП ЪБЛПМЕВБМБУШ. ъБФЕН РТЙЫЕМ чЙТИПЧ Й ПФДЕМЙМ ПФ ОЕЕ ЮЕТЕР, ПВЯСЧЙЧ ЕЗП ЮЙУФП ПВЕЪШСОЙН, Й ЪОБНЕОЙФЩК БОФТПРПМПЗ тБОЛЕ РТЙНЛОХМ Л НОЕОЙА чЙТИПЧБ. еУМЙ «ПВЕЪШСОБ-ЮЕМПЧЕЛ» ЕЭЕ ТБОЕЕ УФПСМБ ОБ РПЙУФЙОЕ УМБВЩИ ОПЗБИ, ФП РПУМЕ ЬФПЗП ОБХЮОПЗП ПВЕЪЗМБЧМЙЧБОЙС, ПОБ ТБЪЧБМЙМБУШ, ЛБЛ ЛБТФПЮОЩК ДПНЙЛ. ч ЛТХЗБИ УЕТШЕЪОЩИ ЕУФЕУФЧПЙУРЩФБФЕМЕК, ФБЛЙИ ЛБЛ: чЙТИПЧ, рБЗЕОУФЕИЕТ, вЙЫПЖ, тБОЛЕ; ДБЦЕ Ч МБЗЕТЕ ДБТЧЙОЙУФПЧ ХЦЕ ДБЧОП УФБМП СУОЩН, ЮФП ФБЛЙЕ ХФЧЕТЦДЕОЙС П РТПЙУИПЦДЕОЙЙ ЮЕМПЧЕЛБ РТЕЦДЕ ЧУЕЗП Й, НПЦЕФ ВЩФШ ЧУЕЗДБ, ОЙЮФП ЙОПЕ, ЛБЛ ЖБОФБУФЙЮЕУЛЙЕ ЙЪНЩЫМЕОЙС». [239]

«хЦЕ ТБОШЫЕ зЕЛЛЕМШ ПФЛТЩФП ПВЧЙОСМУС Ч ФСЦЛЙИ РТЕУФХРМЕОЙСИ РТПФЙЧ ОБХЮОПК ДПВТПУПЧЕУФОПУФЙ. юФПВЩ ДПЛБЪБФШ, ЮФП ЮЕМПЧЕЛ, ПВЕЪШСОБ Й УПВБЛБ, ХЦЕ ОБ РЕТЧПК ЪБТПДЩЫЕЧПК УФЕРЕОЙ ТБЪЧЙФЙС СЧМСАФУС РПИПЦЙНЙ, Ч УЧПЕК «еУФЕУФЧЕООПК ЙУФПТЙЙ ФЧПТЕОЙС» (йЪД.1. У.242), ПО РПЪЧПМСЕФ ФТЙЦДЩ ПФРЕЮБФБФШ ПДЙО Й ФПФ ЦЕ РПМЙФЙРБЦ, ЮФПВЩ ЧЩДБФШ ЕЗП УОБЮБМБ ЪБ РПМЙФЙРБЦ П ЮЕМПЧЕЛЕ, ЪБФЕН ПВ ПВЕЪШСОЕ, Й, ОБЛПОЕГ, П УПВБЛЕ. тЕЪХМШФБФПН, ЕУФЕУФЧЕООП, ВЩМП РПТБЪЙФЕМШОПЕ УИПДУФЧП ЬФЙИ ФТЕИ ФЧПТЕОЙК! оП ЬФПЗП ОЕДПУФБФПЮОП! фПФ ЦЕ НБОЕЧТ ВЩМ ЙН РПЧФПТЕО Й ПРСФШ У ВМЕУФСЭЙН ХУРЕИПН. оП Й ЬФПЗП РПЛБЪБМПУШ НБМП. юФПВЩ РПЛБЪБФШ, ЮФП Й ВПМЕЕ ТБООЙЕ УФХРЕОЙ ТБЪЧЙФЙС РПИПЦЙ, зЕЛЛЕМШ ЙЪПВТБЦБЕФ РЕТЧПЪБТПДЩЫ ЮЕМПЧЕЛБ Ч ЧЙДЕ РПДПЫЧЩ, «ИПФС ОЙ ПО, Й ОЙЛФП ДТХЗПК ОЕ ЧЙДЕМ ОЙЛПЗДБ ЬФПК УФБДЙЙ». лТПНЕ ФПЗП, лЙМШУЛЙК ЖЙЪЙПМПЗ зЕОЪЕО ЕЭЕ ХЛБЪБМ ЕНХ ЙЪНЕОЕОЙС Ч ЙЪПВТБЦЕОЙСИ ЮЕМПЧЕЮЕУЛЙИ ЪБТПДЩЫЕК, ЛПФПТЩЕ зЕЛЛЕМШ «ФБЛ ПВТЙУПЧБМ Й Ч ЙИ ПФДЕМШОЩИ ЮБУФСИ ЙЪНЕОЙМ, ЮФП ПОЙ, ЧПРТЕЛЙ ЙУФЙОЕ, УФБМЙ ЧПЪНПЦОЕКЫЙН ПВТБЪПН РПИПЦЙ». ьФП ЧУЕ — РТЙНЕТ ФПЗП, ЮФП ВЩЧБАФ ФБЛЦЕ Й ЖБОБФЙЛЙ ФЕПТЙЙ ТБЪЧЙФЙС, ЛПФПТЩНЙ ЙУРПМШЪХАФУС ЧУСЛЙЕ УТЕДУФЧБ ДМС ДПЛБЪБФЕМШУФЧБ УЧПЕК ДПЗНЩ.

л УЮБУФША, ОБЫМЙУШ МЙЮОПУФЙ, ЛПФПТЩЕ УРБУМЙ ЮЕУФШ ОЕНЕГЛПЗП ХЮЕОПЗП НЙТБ. ьФП ХРПНСОХФЩК зЕОЪЕО, ЪБФЕН зЙЪ, ЛПФПТПЗП УБН зЕЛЛЕМШ ОБЪЩЧБЕФ «ПДОЙН ЙЪ ОБЫЙИ РЕТЧЩИ БОБФПНПЧ Й ЬНВТЙПМПЗПЧ». пО ЗПЧПТЙФ: «РП НПЕНХ НОЕОЙА, ПО (зЕЛЛЕМШ) УЧПЙН УРПУПВПН ЧЕДЕОЙС ВПТШВЩ ДБЦЕ МЙЫЙМ УЕВС РТБЧБ ЮЙУМЙФШУС ОБ ТБЧОЩИ РТБЧБИ Ч ЛТХЗЕ УЕТШЕЪОЩИ ЙУУМЕДПЧБФЕМЕК». й РТПЖЕУУПТ вТБОДФ ЪБНЕЮБЕФ ЛПТПФЛП Й ЧЕТОП: «зЕЛЛЕМА ОЙЛПЗДБ ОЕМШЪС ЧЕТЙФШ».

лПЗДБ ДПЛФПТ дЕООЕТФ ОЕДБЧОП УДЕМБМ РПРЩФЛХ УПВТБОЙС НОЕОЙК УПФПЧБТЙЭЕК РП ОБХЛЕ зЕЛЛЕМС, ФП ПЛБЪБМПУШ, ЮФП УЧЩЫЕ 50 УРЕГЙБМЙУФПЧ ВПМЕЕ ЙМЙ НЕОЕЕ ТЕЫЙФЕМШОЩН ПВТБЪПН РХВМЙЮОП ПФТЕЛМЙУШ ПФ ОЕЗП.

лПЗДБ РП РПЧПДХ ЛОЙЗЙ зЕЛЛЕМС ДПЛФПТ дЕООЕТФ… РПРЩФБМУС ПРТЕДЕМЙФШ ПФОПЫЕОЙЕ ОБЙВПМЕЕ ЪОБНЕОЙФЩИ ЕУФЕУФЧПЙУРЩФБФЕМЕК Л ТЕМЙЗЙЙ, ФП РПМХЮЙМУС ТЕЪХМШФБФ РПЙУФЙОЕ ОЕПЦЙДБООЩН, РТСНП-ФБЛЙ УТБЪЙЧЫЙН зЕЛЛЕМС Й ЕНХ РПДПВОЩИ. чЩСУОЙМПУШ, ЮФП ЙЪ 262 ЙЪЧЕУФОЕКЫЙИ ЕУФЕУФЧПЙУРЩФБФЕМЕК 242 ДПМЦОЩ ВЩФШ РТЙЪОБОЩ ЧЕТХАЭЙНЙ Ч вПЗБ, 20 ПФОПУЙМЙУШ Л ЧЕТЕ ТБЧОПДХЫОП ЙМЙ ПФТЙГБФЕМШОП, 5 ЙЪ ЛПФПТЩИ, ЙЪ РПУМЕДОЕЗП РЕТЙПДБ, ПЛБЪБМЙУШ ЧТБЦДЕВОЩНЙ ИТЙУФЙБОУФЧХ НБФЕТЙБМЙУФБНЙ. дТХЗЙНЙ УМПЧБНЙ — 2% ХЛМПОСМЙУШ ТЕЪЛП ПФ ЧЕТЩ, 6% ВЩМЙ ВПМЕЕ ЙМЙ НЕОЕЕ ЙОДЙЖЖЕТЕОФЙУФБНЙ, НЕЦДХ ФЕН ЛБЛ 92%, РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП, ЧЩУЛБЪБМЙУШ ЪБ ЧЕТХ Ч вПЗБ. чЧЙДХ ФБЛПЗП ЖБЛФБ ДПМЦОП РТЕЛТБФЙФШУС ФП ОБТЕЛБОЙЕ, ЮФП ИТЙУФЙБОУЛБС ЧЕТБ ОЕ УПЕДЙОЕОБ У ЕУФЕУФЧЕООПОБХЮОЩН ЙУУМЕДПЧБОЙЕН, ЙМЙ ЮФП ОБХЛЕ РТЕДОБЪОБЮЕОП ЪБНЕОЙФШ ЧЕТХ». [240.1]

дБТЧЙО ФБЛЦЕ ПУФБМУС ЧЕТХАЭЙН: «пО ЗПЧПТЙФ: «чПРТПУ, УХЭЕУФЧХЕФ МЙ фЧПТЕГ Й хРТБЧЙФЕМШ НЙТБ, ЧЕМЙЮБКЫЙНЙ ХНБНЙ, ЛПФПТЩЕ ЛПЗДБ-МЙВП ВЩМЙ ОБ ЪЕНМЕ, ТЕЫБМУС ЧУЕЗДБ ХФЧЕТДЙФЕМШОП» (дБТЧЙО. чФПТПЕ ЗМБЧОПЕ РТПЙЪЧЕДЕОЙЕ, йЪД. 4, У.88). ч ЕЗП ВЙПЗТБЖЙЙ, ЙЪДБООПК ЕЗП УЩОПН, ОБИПДЙФУС ЪБНЕЮБОЙЕ дБТЧЙОБ, Ч ЛПФПТПН ПО УБН ХЛБЪЩЧБЕФ ЮФП ФП, ЮФП РПЛБ ОЕЧПЪНПЦОП ЧЙДЕФШ Ч ВЕЪЗТБОЙЮОПН Й ЮХДОПН ХОЙЧЕТУЕ ТЕЪХМШФБФ ДЕКУФЧЙС УМЕРПЗП УМХЮБС, ЧЩОХЦДБЕФ ЕЗП Л РТЙЪОБОЙА УХЭЕУФЧПЧБОЙС вПЗБ. пО ЗПЧПТЙФ ОБН ВХЛЧБМШОП: «с ЪБУМХЦЙЧБА ВЩФШ ОБЪЧБООЩН ФЕЙУФПН».

рЕТЧПОБЮБМШОП дБТЧЙО ТБЪДЕМСМ РТЕОЕВТЕЦЙФЕМШОПЕ ПФОПЫЕОЙЕ Л ТЕМЙЗЙЙ, ЛБЛПЕ ВЩМП ПВЩЮОП Х ЕЗП УПВТБФШЕЧ РП ОБХЛЕ. лПЗДБ РТЙ ЛТХЗПУЧЕФОПН РХФЕЫЕУФЧЙЙ ПО РПЪОБЛПНЙМУС У ВЕДОЩН ОБУЕМЕОЙЕН пЗОЕООПК ЪЕНМЙ.., ПО ПРЙУБМ ЬФЙИ ОЕУЮБУФОЩИ РПЮФЙ ЛБЛ ЧПРМПЭЕООЩИ ДШСЧПМПЧ. пО ОЕ ИПФЕМ РТЙЪОБЧБФШ Ч ОЙИ УЧПЙИ УПВТБФШЕЧ Й ДХНБМ, ЮФП ПОЙ УФПСМЙ ВМЙЦЕ Л ЪЧЕТСН, ЮЕН Л МАДСН… уРХУФС ОЕУЛПМШЛП МЕФ ПО УОПЧБ ХЧЙДЕМ ЦЙФЕМЕК пЗОЕООПК ЪЕНМЙ, ОП ХЦЕ ИТЙУФЙБОБНЙ. йЪХНМЕООЩК РПЮФЙ ОЕЧЕТПСФОЩН РТЕЧТБЭЕОЙЕН, ЛБЛПЕ РТПЙЪПЫМП У ОЙНЙ, ПО ОЕ ЪБНЕДМЙМ ПФЛТЩФП РТЙРЙУБФШ ЬФПФ ХУРЕИ ИТЙУФЙБОУЛПК НЙУУЙЙ… чРТЕДШ ПО РПДДЕТЦЙЧБМ НЙУУЙА ЕЦЕЗПДОЩН ЪОБЮЙФЕМШОЩН ДБТПН…» [240.2]

чРПУМЕДУФЧЙЙ дБТЧЙО ОБЪЧБМ «УЧПЕ ХЮЕОЙЕ ЕЧБОЗЕМЙЕН УБФБОЩ, Б УЧПЕЗП ВМЙЪЛПЗП ДТХЗБ зЕЛУМЙ (БОЗМЙКУЛПЗП ЕУФЕУФЧПЙУРЩФБФЕМС, РПРХМСТЙЪБФПТБ ХЮЕОЙС дБТЧЙОБ) ПО ОБЪЧБМ БРПУФПМПН ЕЧБОЗЕМЙС УБФБОЩ». [241]

б ЧПФ ПФЛТЩФЙЕ УМЕДХАЭЕЗП «ЪЧЕОБ ЮЕМПЧЕЮЕУФЧБ», РП ЧЩТБЦЕОЙА ХЮЕОЩИ, «УЙОБОФТПРБ»: «оЕДБМЕЛП ПФ рЕЛЙОБ, РТЙВМЙЪЙФЕМШОП Ч 40 ЛН, ЕУФШ НЕУФЕЮЛП, ОБЪЧБОЙЕ ЛПФПТПЗП ФПЮОЕЕ ЧУЕЗП ФТБОУЛТЙВЙТХЕФУС У ЛЙФБКУЛПЗП, ЛБЛ юХ-лХ-фШЕО. пДОБЛП ПОП УФБМП УМЙЫЛПН ИПТПЫП ЙЪЧЕУФОП Ч бОЗМЙКУЛПК ФТБОУЛТЙРГЙЙ ЛБЛ юЦПХ-лПХ-фСОШ. й Ч ЬФПК ФТБОУЛТЙРГЙЙ РТПОЙЛМП Й Ч ТХУУЛХА МЙФЕТБФХТХ.

уОБЮБМБ Ч 1927 ЗПДХ ВЩМ ОБКДЕО ЪХВ. ъХВЩ РЙФЕЛБОФТПРБ ЕЭЕ ОЕ РПРБДБМЙ Ч ТХЛЙ БОФТПРПМПЗПЧ — РТСНПЕ УТБЧОЕОЙЕ ЙУЛМАЮБМПУШ. оП ЪХВ ЙЪ юЦПХ-лПХ-фСОС ВЩМ ЛТХРОЕЕ, ЮЕН ЪХВЩ УПЧТЕНЕООЩИ МАДЕК, Б Ч ХЪПТЕ ОБ ЛПТПОЛЕ РТПЗМСДЩЧБМЙ ЛБЛЙЕ-ФП ПВЕЪШСОШЙ ЮЕТФЩ. уМПЧПН, ЪХВ ВЩМ ФБЛПК, ЛБЛПК ДПМЦЕО ВЩМ ВЩ ВЩФШ Х РЙФЕЛБОФТПРБ ЙМЙ МАВПЗП ДТХЗПЗП УИПДОПЗП УХЭЕУФЧБ. б ЪБФЕН ОБЫМЙ ЮЕТЕР, Й ПО ПРТБЧДБМ ЬФХ ДПЗБДЛХ Й ОБДЕЦДЩ ПФЛТЩФШ УХЭЕУФЧП, РПДПВОПЕ РЙФЕЛБОФТПРХ, ЗДЕ-ОЙВХДШ ЕЭЕ, ЛТПНЕ сЧЩ. уХЭЕУФЧП ВЩМП ОБЪЧБОП «УЙОБОФТПРПН» — «ЛЙФБКУЛЙН ЮЕМПЧЕЛПН» — Ч ДПУМПЧОПН РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП». [242.1]

ъДЕУШ ЪБЛМАЮЕОЙЕ ДБЕФУС РП ЪХВХ Й ЮЕТЕРХ.

уМЕДХАЭЕЕ ЪЧЕОП — «ОЕБОДЕТФБМЕГ». чОПЧШ ЪБЛМАЮЕОЙЕ ДБЕФУС ФПМШЛП МЙЫШ РП ЮЕТЕРХ ЦЕОЭЙОЩ. [242.2]

дБМЕЕ «ЗЕКДЕМШВЕТЗУЛЙК ЮЕМПЧЕЛ», ВМЙЪЛЙК Л УПЧТЕНЕООПНХ ТБЪХНОПНХ ЮЕМПЧЕЛХ. чУЕ ОБЫЙ ЪОБОЙС П ОЕН ПУОПЧБОЩ ОБ ЕДЙОУФЧЕООПК ОБИПДЛЕ «ОЙЦОЕК ЮЕМАУФЙ, ПВОБТХЦЕООПК Ч 1907 ЗПДХ Ч зЕТНБОЙЙ ВМЙЪ зЕКДЕМШВЕТЗБ». [243.1]

фЕПТЙЙ ЬЧПМАГЙЙ дБТЧЙОБ ЙУРПМОЙМПУШ 100 МЕФ, ОП ПОБ ЙНЕЕФ ЧУЕ НЕОШЫЕ Й НЕОШЫЕ РПЛМПООЙЛПЧ.

дЦ. иБЛУМЙ ЧОХЛ ф. иБЛУМЙ (зЕЛУМЙ) ХЮЕОЙЛБ дБТЧЙОБ РЙЫЕФ Ч УЧПЕК ЛОЙЗЕ: «рПТПК ОБН ЛБЦЕФУС, ЮФП ЧУЕ ВМБЗПРПМХЮОП… оП ЧПФ ЧЩДЕТЦЛБ ЙЪ ОЕ ПЮЕОШ УФБТПК ЗБЪЕФОПК УФБФШЙ. ч ОПНЕТЕ ПФ 14 ОПСВТС 1969 З. «уБО-жТБОГЙУЛП ИТПОЙЛМ» РХВМЙЛХЕФ ПВЪПТ УЧПЕЗП ЛПТТЕУРПОДЕОФБ РП ЧПРТПУБН РТПУЧЕЭЕОЙС:

«пФОЩОЕ ДМС ЫЛПМШОЙЛПЧ ЫФБФБ лБМЙЖПТОЙС ДБТЧЙОПЧУЛБС ФЕПТЙС ЬЧПМАГЙЙ ОЕ ВХДЕФ ЕДЙОУФЧЕООЩН ПВЯСУОЕОЙЕН РТПЙУИПЦДЕОЙС ЮЕМПЧЕЛБ. уПЧЕФ ЫФБФБ РП ПВТБЪПЧБОЙА ЕДЙОПЗМБУОП РТПЗПМПУПЧБМ ЧЮЕТБ ЪБ РТЙОСФЙЕ ОПЧПК РТПЗТБННЩ, ЛПФПТБС ЧЛМАЮБЕФ Ч УЕВС ОЕУЛПМШЛП ФЕПТЙК РТПЙУИПЦДЕОЙС Й ПВЕУРЕЮЙЧБЕФ ЙН ТБЧОЩК ЧЕУ. юФП ЛБУБЕФУС ЬЧПМАГЙПООПК ФЕПТЙЙ, ТБЪЧЙФПК дБТЧЙОПН Й РТЙОСФПК РПДБЧМСАЭЙН ВПМШЫЙОУФЧПН ХЮЕОЩИ НЙТБ, РТПЗТБННБ ПВСЪЩЧБЕФ ДПРПМОЙФШ ЕЕ ФЕПТЙЕК вПЦЕУФЧЕООПЗП ФЧПТЕОЙС, ЙЪМПЦЕООПК Ч лОЙЗЕ вЩФЙЕ, Б ФБЛЦЕ бТЙУФПФЕМЕЧПК ФЕПТЙЕК УБНПЪБТПЦДЕОЙС Й ДТХЗЙНЙ ФПЮЛБНЙ ЪТЕОЙС…

…йЪ ЧУЕИ ЧЩУФХРБЧЫЙИ ОЙ ПДЙО ОЕ ЧЩУЛБЪБМУС Ч ЪБЭЙФХ ФЕПТЙЙ дБТЧЙОБ… д-Т тПВЕТФ е. лПЖБМШ, РТЕЪЙДЕОФ иЕКМЕОУЛПЗП ЛПММЕДЦБ Ч рБУБДЕОЕ, ТЕЪЛП ЧЩУФХРБМ РТПФЙЧ ЙУРПМШЪПЧБОЙС Ч ЫЛПМБИ рБУБДЕОЩ ЛОЙЗЙ ьЫМЙ нПОФЕЗА «юЕМПЧЕЛ: ЕЗП РЕТЧЩК НЙММЙПО МЕФ»: «лБЦДЩК ХЮЕОЙЛ, ЛПФПТЩК РПЧЕТЙФ ВТЕИОЕ ЬФПЗП ХЮЕВОЙЛБ, — УЛБЪБМ ПО, — ПЛБЦЕФУС РЕТЕД ОЕПВИПДЙНПУФША ПФТЙГБФШ ХЮЕОЙЕ вЙВМЙЙ Й ИТЙУФЙБОУЛПК ЧЕТЩ». [243.2]

фЕПТЙС ЬЧПМАГЙЙ ОБЮБМБУШ ОЕ У дБТЧЙОБ. нОПЗЙЕ ХЮЕОЩЕ Й ЖЙМПУПЖЩ ЧЕТЙМЙ Ч ОЕЕ ЪБДПМЗП ДП ОЕЗП. чРЕТЧЩЕ Х ДТЕЧОЙИ ЗТЕЛПЧ бОБЛУЙНБОДТ ХЮЙМ, ЮФП МАДЙ ЬЧПМАГЙПОЙТПЧБМЙ ЙЪ ТЩВ, Б ьНРЕДПЛМ ХФЧЕТЦДБМ, ЮФП ЦЙЧПФОЩЕ РТПЙЪПЫМЙ ПФ ТБУФЕОЙК…

фЕПТЙС УБНПРТПЙЪЧПМШОПЗП ЧПЪОЙЛОПЧЕОЙС ЦЙЪОЙ ХЮЙФ ФПНХ, ЮФП ЦЙЧЩЕ УХЭЕУФЧБ НПЗМЙ ЧОЕЪБРОП РПСЧЙФШУС ЙЪ ЗТСЪЙ Й ЙМБ. бТЙУФПФЕМШ Й ДТХЗЙЕ ЧРЕТЧЩЕ ЧЩДЧЙОХМЙ ЕЕ ЪБ УПФОЙ МЕФ ДП ТПЦДЕОЙС иТЙУФБ. ьФХ ФЕПТЙА ПЛПОЮБФЕМШОП ТБЪЧЕОЮБМ рЕУФЕТ Ч РТПЫМПН УФПМЕФЙЙ.

п ЮЕН ЗПЧПТЙФ МЕФПРЙУШ ПЛБНЕОЕМПУФЕК?

пЛБНЕОЕМПУФСН РТЙДБЕФУС ПЗТПНОПЕ ЪОБЮЕОЙЕ Ч ОБЫЙ ДОЙ. «пДОЙН ЙЪ РЕТЧЩИ, ЧЪЗМСОХЧЫЙИ ОБ ПЛБНЕОЕМПУФЙ У ОБХЮОПК ФПЮЛЙ ЪТЕОЙС, ВЩМ тЙУФПТП Д'бТЕГГП, ЮЕМПЧЕЛ СЧОП ЧЕТЙЧЫЙК Ч вЙВМЙА. ч 1282 ЗПДХ ПО ЧЩУЛБЪБМ РТЕДРПМПЦЕОЙЕ П ФПН, ЮФП ЖБЛФЩ У РПМОПК ПЮЕЧЙДОПУФША РПДФЧЕТЦДБАФ вЙВМЕКУЛПЕ ПВЯСУОЕОЙЕ ЧУЕНЙТОПЗП РПФПРБ ПЛПМП 1500 ЗПДБ. мЕПОБТДП ДБ чЙОЮЙ ПВОБТХЦЙМ ПЛБНЕОЕМПУФЙ НПТУЛЙИ УХЭЕУФЧ РТЙ ПУФТПЧЕ лБОБМБ Ч УЕЧЕТОПК йФБМЙЙ.

…ч 17-ПН УФПМЕФЙЙ уФЕОП, Ч ТЕЪХМШФБФЕ ЙЪХЮЕОЙС ЗЕПМПЗЙЮЕУЛЙИ РПТПД Й ПЛБНЕОЕМПУФЕК, ЧЩДЧЙОХМ УЧПЙ ЙДЕЙ… оБУФХРЙМ «ТБУГЧЕФ» ДЕМАЧЙБМЙУФПЧ, УЮЙФБЧЫЙИ, ЮФП ЗЕПМПЗЙЮЕУЛЙЕ СЧМЕОЙС ПВЯСУОСАФУС РПФПРПН…

п дЦПОЕ чХДЧБТДЕ, ЬТХДЙТПЧБООПН ЧТБЮЕ, РЙУБМЙ ЛБЛ П «чЕМЙЛПН ЪБЭЙФОЙЛЕ чУЕНЙТОПЗП рПФПРБ». пО РТЙЫЕМ Л ЧЩЧПДХ, ЮФП РМБУФЩ ЗПТОЩИ РПТПД ОБУМПЙМЙУШ Ч ТЕЪХМШФБФЕ ЕДЙОПЧТЕНЕООПЗП ЧУЕНЙТОПЗП ОБЧПДОЕОЙС — вЙВМЕКУЛПЗП рПФПРБ. пО ЗПЧПТЙМ, ЮФП ПЛБНЕОЕМПУФЙ Ч ГЕМПН РТЕДУФБЧМСАФ УПВПА ПУФБФЛЙ ЦЙЧПФОЩИ, РПЗЙВЫЙИ Ч РПФПРЕ.

рТБЛФЙЮЕУЛЙ ЧУЕ ТБООЙЕ РБМЕПОФПМПЗЙ ПРТПЧЕТЗБМЙ ФЕПТЙА ЬЧПМАГЙЙ. йИ ЙУУМЕДПЧБОЙС ПЛБНЕОЕМПУФЕК РТПУФП ОЕ ДПРХУЛБМЙ НЩУМЙ ПВ ЬЧПМАГЙЙ. пФЛТЩЧБЧЫЙЕУС МАДСН ЗТПНБДОЩЕ ЛМБДВЙЭБ ПЛБНЕОЕМПУФЕК ВЕЪПЫЙВПЮОП ЗПЧПТЙМЙ П ЛБЛПК-ФП ХЦБУОПК ЛБФБУФТПЖЕ Ч ЙУФПТЙЙ ъЕНМЙ, ЛПФПТБС УФЕТМБ У ЕЕ МЙГБ ПЗТПНОЩЕ ЛПМЙЮЕУФЧБ ЦЙЧПФОЩИ». [244.1]

лПОЕГ 18-ЗП ЧЕЛБ. пРСФШ ЪБЗПЧПТЙМЙ ПВ ЬЧПМАГЙЙ. бОЗМЙЮБОЙО, ДЕД юБТМЪБ — ьТБЪН дБТЧЙО — ВЩМ ПДОЙН ЙЪ ЕЕ УФПТПООЙЛПЧ. дТХЗЙН ЪОБНЕОЙФЩН ЬЧПМАГЙПОЙУФПН УФБМ мБНБТЛ-ЖТБОГХЪ, ОП ЕНХ РТПФЙЧПУФПСМ ЕЗП УППФЕЮЕУФЧЕООЙЛ цПТЦ лАЧШЕ, ПДЙО ЙЪ ЧЕМЙЛЙИ РБМЕПОФПМПЗПЧ, РПМШЪПЧБЧЫЙКУС ЧУЕНЙТОПК ЙЪЧЕУФОПУФША Й ХЧБЦЕОЙЕН. пО УПВЙТБМ УПФОЙ УМХЫБФЕМЕК Ч МЕЛГЙПООПН ЪБМЕ Й ОБ ОЕУЛПМШЛП ДЕУСФЛПЧ МЕФ ЪБДЕТЦБМ РТЙЪОБОЙЕ ФЕПТЙЙ ЬЧПМАГЙЙ, ОП ПО ХЮЙМ ФПНХ, ЮЕНХ ОЕ ХЮЙМБ вЙВМЙС, Б ЙНЕООП, ЮФП ВЩМП ОЕУЛПМШЛП ЛБФБУФТПЖ, ЙЪ ЛПФПТЩИ РПФПР ВЩМ РПУМЕДОЕК. фБЛЙН ПВТБЪПН, ЧЕТБ Ч вЙВМЕКУЛЙК рПФПР ВЩМБ РПДПТЧБОБ… й, ИПФС лАЧШЕ БФБЛПЧБМ ФЕПТЙА ЬЧПМАГЙЙ Ч РБМЕПОФПМПЗЙЙ, ПОБ ОБЮБМБ РТПСЧМСФШ УЧПЕ ЧМЙСОЙЕ Ч ПВМБУФЙ ЗЕПМПЗЙЙ ЮЕТЕЪ ЙДЕЙ иБФФПОБ Й мБКЕМС, ТБВПФБ ЛПФПТПЗП «рТЙОГЙРЩ ЗЕПМПЗЙЙ» ПЛБЪБМБ ЧМЙСОЙЕ ОБ дБТЧЙОБ. ч ДЕКУФЧЙФЕМШОПУФЙ ю. дБТЧЙО ОЕ УЛБЪБМ ОЙЮЕЗП ОПЧПЗП. вПМШЫЙОУФЧП ЬМЕНЕОФПЧ ЕЗП ФЕПТЙЙ ХЦЕ ВЩМЙ РТЕДМПЦЕОЩ ТБОЕЕ. пО МЙЫШ УЧСЪБМ ЙИ ЧПЕДЙОП, РПДЛТЕРЙЧ ПВЙМЙЕН ДПЛБЪБФЕМШУФЧ… оБЮБМ ПО У ФПЗП, ЮФП РПФПНУФЧП ПФМЙЮБЕФУС ПФ ТПДЙФЕМЕК НОПЗПЮЙУМЕООЩНЙ ОЕВПМШЫЙНЙ ЙЪНЕОЕОЙСНЙ Й ЬФЙ ЙЪНЕОЕОЙС НПЗХФ РЕТЕДБЧБФШУС РПУМЕДХАЭЙН РПЛПМЕОЙСН.

«ч 1859 З. ПО ПРХВМЙЛПЧБМ УЧПА ЛОЙЗХ «рТПЙУИПЦДЕОЙЕ ЧЙДПЧ РХФЕН ЕУФЕУФЧЕООПЗП ПФВПТБ» …нОПЗЙЕ ЧЕДХЭЙЕ ХЮЕОЩЕ ЧЩТБЪЙМЙ УЧПЕ ОЕУПЗМБУЙЕ У ЛОЙЗПК Й, ЖБЛФЙЮЕУЛЙ РТСНП ПУХДЙМЙ ЕЕ ЛБЛ ЛОЙЗХ, ЛПФПТБС НПЦЕФ РТЙОЕУФЙ ВПМШЫПК ЧТЕД. ч ОБЮБМЕ 1860 З. ОБХЮОЩК НЙТ ВЩМ РПЮФЙ РПМОПУФША РТПФЙЧ дБТЧЙОБ. ч НБТФЕ 1861 З. ю. дБТЧЙО РЙУБМ, ЮФП ЧЕТЙФ Ч УЧПА ФЕПТЙА, ОП РТЙЪОБЧБМ, ЮФП ОЕ НПЦЕФ «ОЙ Ч ПДОПН УМХЮБЕ ДПЛБЪБФШ, ЮФП (ЕУФЕУФЧЕООЩК ПФВПТ) ЙЪНЕОЙМ ИПФС ВЩ ПДЙО ЧЙД Ч ДТХЗПК». [244.2]

оБ зБМБРБЗПУУЛЙИ ПУФТПЧБИ Х ВЕТЕЗПЧ АЦОПК бЖТЙЛЙ дБТЧЙО ЪБНЕФЙМ, ЮФП ОБ ТБЪОЩИ ПУФТПЧБИ ВЩМБ УЧПС ТБЪОПЧЙДОПУФШ ЮЕТЕРБИ Й ЧЩУЛБЪБМ НЩУМШ, ЮФП ЧУЕ ТБЪОПЧЙДОПУФЙ РТПЙУИПДЙМЙ ЙЪ ПВЭЕЗП ФЙРБ. рФЙГЩ ЧШАТЛЙ — ТБЪОЩИ ЧЙДПЧ — ПФ ПВЭЕЗП ТПДБ. вЙВМЙС ЦЕ ЗПЧПТЙФ ОЕ П ЧЙДБИ Й ЙИ ЙЪНЕОЕОЙСИ, Б П ФПН, ЮФП вПЗ УПЪДБМ ЦЙЧПФОЩИ «РП ТПДХ ЙИ». б ЬФП ОЕ ПДОП Й ФП ЦЕ.

рТПЫМП 20 МЕФ ЛПМЕВБОЙК РТЕЦДЕ, ЮЕН дБТЧЙО ПРХВМЙЛПЧБМ УЧПА ЛОЙЗХ «рТПЙУИПЦДЕОЙЕ ЧЙДПЧ».

«л ОБЮБМХ 1880 ЗПДБ ЬЧПМАГЙС УФБМБ ОБХЮОПК ПТФПДПЛУЙЕК». [244.3]

й ИПФС ЬЧПМАГЙС ЙНЕМБ РПУФПСООЩИ РТПФЙЧОЙЛПЧ, ОП ФБЛПЧПК ПУФБЧБМБУШ РПЮФЙ УФПМЕФЙЕ.

уЕЗПДОС ЙОФЕТЕУ Л ОЕК ХРБМ.

ъБТПЦДЕОЙЕ ЦЙЪОЙ

й, ОБЛПОЕГ, ПФЛХДБ РПСЧЙМБУШ ЦЙЪОШ, Й ЮФП ФБЛПЕ ЦЙЪОШ?

ъБЭЙФОЙЛЙ ФЕПТЙЙ П УБНПЪБТПЦДЕОЙЙ ХФЧЕТЦДБАФ ФБЛЦЕ Й П УБНПЧПЪОЙЛОПЧЕОЙЙ ЦЙЪОЙ. пОЙ ЗПЧПТСФ, ЮФП ЦЙЪОШ Ч ЕЕ РТПУФЕКЫЕК ЖПТНЕ РТПЙЪПЫМБ ПФ НЕТФЧПК НБФЕТЙЙ. уХЭЕУФЧХАФ ТБЪМЙЮОЩЕ ФЕПТЙЙ П ЪБТПЦДЕОЙЙ ЦЙЪОЙ.

чПФ ОЕУЛПМШЛП ЗЙРПФЕЪ П ЧПЪОЙЛОПЧЕОЙЙ ЦЙЪОЙ:

1. йЪ ЮЕЗП ЪБТПДЙМБУШ ЦЙЪОШ:

Б) ЦЙЪОШ РПСЧЙМБУШ ЙЪ «НБЛТПНПМЕЛХМЩ»;

В) ЦЙЪОШ ОБЮБМБУШ ЙЪ «ПФОПУЙФЕМШОП РТПУФЩИ ВЕМЛПЧЩИ ФЕМ»;

Ч) ЦЙЪОШ РПСЧЙМБУШ ЙЪ «ЧЕУШНБ УМПЦОЩИ ВЕМЛПЧЩИ ФЕМ»; Й НО. ДТ.

й ЧУЕ ЦЕ «ОЕМШЪС ПЛПОЮБФЕМШОП ТЕЫЙФШ, ЛБЛБС ЙЪ ЗЙРПФЕЪ РТБЧЙМШОБ». [245.1]

2. зДЕ ЪБТПДЙМБУШ ЦЙЪОШ:

Б) фЕПТЙЙ ОЕНЕГЛЙИ ХЮЕОЩИ з. тЙИФЕТБ Й з. зЕМШНЗПМШГБ УЧЙДЕФЕМШУФЧПЧБМЙ П ФПН, ЮФП ЦЙЪОШ ЪБОЕУЕОБ Ч ЧЙДЕ ВБЛФЕТЙК ЙЪ ДТХЗЙИ РМБОЕФ. пДОБЛП, ЛПЗДБ ВЩМЙ ПФЛТЩФЩ Ч БФНПУЖЕТЕ ХМШФТБЖЙПМЕФПЧЩЕ МХЮЙ, ПФ ЬФПК ФЕПТЙЙ РТЙЫМПУШ ПФЛБЪБФШУС, ФБЛ ЛБЛ ХМШФТБЖЙПМЕФПЧЩЕ МХЮЙ ОЕУХФ УНЕТФШ ЧУЕНХ ЦЙЧПНХ.

В) рП ФЕПТЙЙ ОЕНЕГЛПЗП ХЮЕОПЗП пЛЕОБ ЦЙЪОШ РПСЧЙМБУШ Ч НПТЕ, ПДОБЛП РПЪЦЕ ЕЕ ПФЧЕТЗМЙ, ФБЛ ЛБЛ ДП ФЕИ РПТ, РПЛБ Ч НПТЕ ОЕ ВЩМП ЦЙЪОЙ (ПТЗБОЙЮЕУЛЙИ УПЕДЙОЕОЙК), — Ч ЧПДЕ ОЕ НПЗМП ВЩФШ Й РЙЭЙ ДМС ЦЙЧЩИ ПТЗБОЙЪНПЧ.

Ч) рП ФЕПТЙЙ пНЕМШСОУЛПЗП ЦЙЪОШ ЧПЪОЙЛМБ Ч ЗПТОЩИ РПТПДБИ, ПДОБЛП Й ЬФБ ФЕПТЙС ЙНЕЕФ УЧПЙИ РТПФЙЧОЙЛПЧ.

З) рП ЗЙРПФЕЪЕ вЕТЗБ ЦЙЪОШ РПСЧЙМБУШ Ч ЪБВПМПЮЕООЩИ РПЮЧБИ.

Д) рП ЗЙРПФЕЪЕ иПМПДОПЗП ЦЙЪОШ ЪБТПДЙМБУШ «ОБ ПВОБЦЙЧЫЕНУС ДОЕ ЧЩУПИЫЙИ НБФЕТЙЛПЧЩИ ЧПДПЕНПЧ».

Е) рП ФЕПТЙЙ пРБТЙОБ ЦЙЪОШ «ЧПЪОЙЛМБ Ч РЕТЧЙЮОПК ЧПДОПК ПВПМПЮЛЕ».

йНЕАФУС Й НОПЗЙЕ ДТХЗЙЕ ФЕПТЙЙ. лБЦДЩК ХЮЕОЩК УФТЕНЙФУС ДПЛБЪБФШ УЧПЕ. пДОБЛП ЧУФБЕФ ЧПРТПУ: ЕУМЙ ЦЙЪОШ ЪБТПДЙМБУШ УБНБ УПВПК, РПЮЕНХ ЬФП ОЕ РТПЙУИПДЙФ УЕЗПДОС?

оЕЛПФПТЩЕ ХЮЕОЩЕ РЩФБМЙУШ ДПЛБЪБФШ, ЮФП ЦЙЪОШ ОЕРТЕТЩЧОП ЪБТПЦДБЕФУС ЧПЛТХЗ ОБУ ЙЪ ОЕЦЙЧПК НБФЕТЙЙ, ПДОБЛП ЬФБ ФЕПТЙС ОЕ РПДФЧЕТДЙМБУШ ПРЩФБНЙ, Й ХЮЕОЩЕ РПУРЕЫЙМЙ ЙЪНЕОЙФШ УЧПА ФПЮЛХ ЪТЕОЙС.

«…НЩУМШ П ЧПЪНПЦОПУФЙ ОЕРТЕТЩЧОПЗП ЪБТПЦДЕОЙС ЦЙЪОЙ ЕЭЕ Ч РТПЫМПН УФПМЕФЙЙ ПФЮЕФМЙЧП ЧЩУЛБЪБОБ д.й. рЙУБТЕЧЩН Й ю. дБТЧЙОПН. пДОБЛП РПЛБ ОЕФ ТЕЫЙФЕМШОП ОЙЛБЛЙИ ЬЛУРЕТЙНЕОФБМШОЩИ ДБООЩИ, ХЛБЪЩЧБАЭЙИ ОБ ЧПЪНПЦОПУФШ УБНПЪБТПЦДЕОЙС ЦЙЧПЗП ЧЕЭЕУФЧБ Ч УХЭЕУФЧХАЭЙИ ХУМПЧЙСИ». [245.2]

й. бДБВБЫЕЧ Ч УЧПЕК ЛОЙЗЕ «нЙТПЧЩЕ ЪБЗБДЛЙ УЕЗПДОС» РЙЫЕФ УМЕДХАЭЕЕ:

«ъБЗБДЛБ РТПЙУИПЦДЕОЙС ЦЙЪОЙ ПЛБЪБМБУШ ДМС ОБХЛЙ «ЛТЕРЛЙН ПТЕЫЛПН», П ЛПФПТЩК УМПНБМУС ОЕ ПДЙО ДЕУСФПЛ ЗЙРПФЕЪ Й ОБХЮОЩИ БЧФПТЙФЕФПЧ». [246]

«рТПФЙЧ РТЕДУФБЧМЕОЙС П ЧПЪНПЦОПУФЙ РПЧФПТОПЗП ЪБТПЦДЕОЙС ЦЙЪОЙ ЧЩУЛБЪБМЙУШ НОПЗЙЕ БЧФПТЩ:

«уБН дБТЧЙО РТПВМЕНХ «лБЛ ЦЙЪОШ РПМХЮЙМБ УЧПЕ ОБЮБМП», ОБЪЩЧБМ «ВЕЪОБДЕЦОПА ДМС ТБЪТЕЫЕОЙС».

«рП ЧЪЗМСДХ ВПФБОЙЛБ тЕКОЛЕ «РТПЙЪЧПМШОПЕ ЪБТПЦДЕОЙЕ ВЕЪЧПЪЧТБФОП РПФЕТСМП ЛТЕДЙФ. нЕИБОЙЮЕУЛЙЕ Й ИЙНЙЮЕУЛЙЕ УЙМЩ ОЙ РТЙ ЛБЛЙИ ХУМПЧЙСИ ОЕДПУФБФПЮОЩ, ЮФПВЩ РТПЙЪЧЕУФЙ ЦЙЧПЕ УХЭЕУФЧП». [247]

«ч УЧПЕК ТЕЮЙ, ПВТБЭЕООПК Л УФХДЕОФБН нЕДЙГЙОУЛПЗП ЖБЛХМШФЕФБ мПТД лБМШЧЙО УЛБЪБМ: «рХУФШ ОЕ ДХНБАФ ПОЙ (УФПТПООЙЛЙ ЬЧПМАГЙЙ), ЮФП РХФЕН ЛБЛПЗП-ОЙВХДШ ЬМЕЛФТЙЮЕУЛПЗП ЖПЛХУБ ЙН ХДБУФУС УПЪДБФШ ЦЙЧХА ЛМЕФЛХ. оЙЛПЗДБ ОЕ РПДДБЧБКФЕУШ ЬФПК ЗМХРПК ЖБОФБЪЙЙ. чУЕ РПРЩФЛЙ УПЪДБФШ ИПФШ ОЕЪОБЮЙФЕМШОПЕ ПТЗБОЙЮЕУЛПЕ ЧЕЭЕУФЧП, ЙМЙ ВБЛФЕТЙА, ЙМЙ ИПФС ВЩ ПДОХ ПТЗБОЙЮЕУЛХА ЦЙЧХА ЛМЕФЛХ ОЕ ХЧЕОЮБМЙУШ Й ОЕ ХЧЕОЮБАФУС ХУРЕИПН. оЙЛБЛПК ЙУЛХУУФЧЕООЩК РТПГЕУУ ОЕ НПЦЕФ УПЪДБФШ ЦЙЪОШ!»

оЕФ ОЙЮЕЗП ХДЙЧЙФЕМШОПЗП, ЮФП ХЮЕОЩК НЙТ ДБЧОП ПФЧЕТОХМУС ПФ ФЕПТЙЙ УБНПРТПЙЪЧПМШОПЗП ЪБТПЦДЕОЙС, ЛБЛ ПФ ЙДЕЙ ОЙ ОБ ЮЕН ОЕ ПУОПЧБООПК.

пМЙЧЕТ мПДЦ ЗПЧПТЙФ: «рПРЩФЛЙ ДПЛБЪБФШ ФЕПТЙА ЬЧПМАГЙЙ, ЛБЛ ПОЙ ОЕ ВЩМЙ НОПЗПЮЙУМЕООЩ, ПУФБАФУС ДП УЙИ РПТ УПЧЕТЫЕООП ВЕЪХУРЕЫОЩНЙ». уЩО УБНПЗП юБТМШЪБ дБТЧЙОБ, зЕПТЗ дБТЧЙО ОБ ПДОПН ЙЪ ЪБУЕДБОЙК вТЙФБОУЛПЗП пВЭЕУФЧБ Ч аЦОПК бЖТЙЛЕ (16 БЧЗ.1905З.) ЪБСЧЙМ: «фБКОБ ЦЙЪОЙ ПУФБЕФУС УФПМШ ЦЕ ОЕРТПОЙГБЕНПК ФЕРЕТШ, ЛБЛ Й ЧУЕЗДБ».

йЪЧЕУФОЩК РТПЖЕУУПТ зЕОТЙ дТХННПОД Ч УЧПЕК ЛОЙЗЕ «еУФЕУФЧЕООЩК ъБЛПО Ч дХИПЧОПН нЙТЕ» ЧРМПФОХА ЛБУБЕФУС ЧПРТПУБ РПСЧМЕОЙС ЦЙЪОЙ ОБ ЪЕНМЕ. тБЪВЙТБС РПДТПВОП ДБООЩЕ ЪБ Й РТПФЙЧ УБНПРТПЙЪЧПМШОПЗП ЪБТПЦДЕОЙС ЦЙЪОЙ, ПО ТЕЪАНЙТХЕФ Ч ЛПОГЕ ФБЛ: «рПРЩФЛБ ЧЩЪЧБФШ ЦЙЪОШ ЙЪ НЕТФЧПК НБФЕТЙЙ ОЕ ХДБМБУШ, Й ЧПРТПУ П РТПЙЪЧПМШОПН ЪБТПЦДЕОЙЙ РТЙЫМПУШ ПУФБЧЙФШ. фЕРЕТШ РПЧУЕНЕУФОП РТЙЪОБОП, ЮФП ОПЧБС ЦЙЪОШ НПЦЕФ ЧПЪОЙЛОХФШ ПФ УПЧПЛХРМЕОЙС У ХЦЕ УХЭЕУФЧХАЭЕК ЦЙЪОША». [248]

вПМЗБТУЛЙК ХЮЕОЩК фПДПТ рБЧМПЧ… РЙЫЕФ: «чППВЭЕ ЦЙЧБС НБФЕТЙС, ПДОБЦДЩ РПСЧЙЧЫЙУШ ОБ ЪЕНМЕ, ХЦЕ ТПЦДБЕФУС ФПМШЛП ЙЪ ЦЙЧПК НБФЕТЙЙ; ОП РТЕЦДЕ, ЮЕН РПСЧЙМБУШ ЦЙЧБС НБФЕТЙС, ПОБ ВЩМБ ОЕПТЗБОЙЮЕУЛПК (ОЕЦЙЧПК), Й ФПМШЛП РТЙ ПРТЕДЕМЕООЩИ ХУМПЧЙСИ ОЕПТЗБОЙЮЕУЛБС НБФЕТЙС РТЕЧТБФЙМБУШ Ч ПТЗБОЙЮЕУЛХА, Б РПУМЕДОСС ТБЪЧЙЧБЕФУС ХЦЕ РП УЧПЙН УРЕГЙЖЙЮЕУЛЙН ЪБЛПОБН, ПДЙО ЙЪ ЛПФПТЩИ ЗМБУЙФ: «ЧУЕ ЦЙЧПЕ ЙЪ ЦЙЧПЗП». [249]

рЕТЕД ХЮЕОЩНЙ УФПСФ ОЕТБЪТЕЫЕООЩЕ ЧПРТПУЩ: лФП УПЪДБМ Ч РТЙТПДЕ ЬФЙ «ПРТЕДЕМЕООЩЕ ХУМПЧЙС», РТЙ ЛПФПТЩИ УФБМП ЧПЪНПЦОЩН РПСЧМЕОЙЕ ЦЙЪОЙ ЙЪ ОЕЦЙЧПК НБФЕТЙЙ? рПЮЕНХ, УЕЗПДОС УПЪДБЧБС РПДПВОЩЕ «ПРТЕДЕМЕООЩЕ ХУМПЧЙС» ХЮЕОЩЕ ОЕ НПЗХФ РПМХЮЙФШ ДБЦЕ РТПУФЕКЫЕЗП ЦЙЧПЗП ПТЗБОЙЪНБ? еУМЙ ЦЙЪОШ РПТПДЙМБ УБНБ РТЙТПДБ, ФП ЮЕМПЧЕЛ, СЧМССУШ ФПК ЦЕ РТЙТПДПК, ОП Ч ЕЕ ЧЩУЫЕН РТПСЧМЕОЙЙ, ДПМЦЕО ВЩМ ВЩ ВЕЪ ФТХДБ ЙУЛХУУФЧЕООЩН РХФЕН УПЪДБФШ ЦЙЧПЕ ЙЪ ОЕЦЙЧПЗП. рПЮЕНХ ЦЕ ПО ВЕУУЙМЕО Ч ЬФПН? рПФПНХ, ЮФП ЮЕМПЧЕЛ УБН СЧМСЕФУС ФЧПТЕОЙЕН, — ЧПФ Ч ЮЕН УЕЛТЕФ. фПМШЛП фЧПТЕГ цЙЪОЕДБФЕМШ «РПЧЕМЕМ Й СЧЙМПУШ» (вЩФ. 1,11-12.20-28). «дХИ вПЦЙК (ЙУФПЮОЙЛ ЦЙЪОЙ) ОПУЙМУС ОБД ЧПДПА» (вЩФ. 1,2) Й РПДЗПФПЧЙМ ФЕ «ПРТЕДЕМЕООЩЕ ХУМПЧЙС», ЛПФПТЩЕ УРПУПВУФЧПЧБМЙ ЧПЪОЙЛОПЧЕОЙА ЦЙЪОЙ ЙЪ НЕТФЧПК НБФЕТЙЙ, ЛПЗДБ РТЙТПДБ РПМХЮЙМБ РПЧЕМЕОЙЕ ПФ фЧПТГБ.

хЮЕОЩЕ ФПЮОП ПРТЕДЕМЙМЙ УПУФБЧ ЦЙЧЩИ ПТЗБОЙЪНПЧ. пЛБЪБМПУШ, ЮФП ПО УПУФПЙФ ЙЪ ФЕИ ЦЕ ЬМЕНЕОФПЧ, ЛПФПТЩЕ РТЙУХФУФЧХАФ Ч РТЙТПДЕ, ЪОБЮЙФ ЦЙЧЩЕ ПТЗБОЙЪНЩ РПСЧЙМЙУШ ЙЪ ОЕЦЙЧПК НБФЕТЙЙ, ОП ЛБЛ? дПРХУФЙФШ ЧНЕЫБФЕМШУФЧП ЛБЛПК-МЙВП УЙМЩ, ЪОБЮЙФ РТЙЪОБФШ УХЭЕУФЧПЧБОЙЕ вПЗБ. оП ЬФП ЧЩИПДЙМП ЪБ ТБНЛЙ ДПРХУФЙНПЗП ЬЧПМАГЙПОЙУФБНЙ. хЦ МХЮЫЕ ДПРХУФЙФШ НЩУМШ П УБНПЪБТПЦДЕОЙЙ.

фБЛ МАДЙ ПФУФХРЙМЙ ПФ ЙУФЙООПК ОБХЛЙ Й РХУФЙМЙУШ Ч МПЦОЩЕ РТЕДРПМПЦЕОЙС, ФЕПТЙЙ Й ЗЙРПФЕЪЩ.

пДОБЛП ЦЙЪОШ, ВШАЭБС ЛМАЮПН, УЧЙДЕФЕМШУФЧХЕФ П УЕВЕ Й П чЕМЙЛПН цЙЪОЕДБФЕМЕ, фЧПТГЕ Й НХДТПН ъБЛПОПДБФЕМЕ.

юФП ЦЕ ФБЛПЕ УБНБ ЦЙЪОШ?

рТПЖЕУУПТ дПТЖНБО ДБЕФ ФБЛПЕ ПРТЕДЕМЕОЙЕ: «цЙЪОШ — ЬФП РТПГЕУУ ЧЕМЙЮБКЫЕК УЙМЩ Й ТБЪХНБ, ЛПФПТЩК ФСЦЕМП УЕВЕ РТЕДУФБЧЙФШ». [250]

цЙЪОШ ОЕ ЙНЕЕФ ОЙ ЧЕУБ, ОЙ ПВЯЕНБ. бЛБДЕНЙЛ чЕТОБДУЛЙК ЗПЧПТЙМ: «цЙЪОШ ЕУФШ ФБЛПЕ РПОСФЙЕ, ЛПФПТПЕ ОЕ РПДДБЕФУС ДБЦЕ ЛБЛПНХ-ОЙВХДШ ПРТЕДЕМЕОЙА». [251]

цЙЪОШ РТПСЧМСЕФУС ЧП НОПЗЙИ ЖПТНБИ. тБУУНПФТЙН РТПУФЕКЫХА ЖПТНХ — ВБЛФЕТЙА. пОБ ЙНЕЕФ Ч ДМЙОХ 25 УФПФЩУСЮОЩИ УБОФЙНЕФТБ, ЧЩФСОХФБ ОБРПДПВЙЕ УПУЙУЛЙ Й УПУФПЙФ ЙЪ ПВПМПЮЛЙ УП УФХДОЕПВТБЪОЩН УПДЕТЦЙНЩН. фБЛБС ЕДЙОЙГБ ОБЪЩЧБЕФУС «ЛМЕФЛПК». дМС ФПЗП, ЮФПВЩ РПОСФШ УХЭЕУФЧЕООЩЕ ЮЕТФЩ ЦЙЧПЗП ПТЗБОЙЪНБ, УТБЧОЙН ЕЗП У ОЕЦЙЧЩН ПВЯЕЛФПН РТЙНЕТОП ФБЛПК ЦЕ ЖПТНЩ, ОБРТЙНЕТ У РМБУФНБУУПЧПК ПВПМПЮЛПК Ч ЖПТНЕ ЛПМВБУЛЙ, ОБРПМОЕООПК ЛБЛЙН-МЙВП УФХДОЕПВТБЪОЩН ЧЕЭЕУФЧПН, ЧТПДЕ ЦЕМБФЙОБ ЙМЙ ЦЙТБ. уФЕОЛЙ Й УПДЕТЦЙНПЕ ФБЛПЗП НБЛЕФБ ДПМЦОЩ ВЩФШ ПДОПТПДОЩНЙ, ПОЙ ДПМЦОЩ УПУФПСФШ ЙЪ НОПЦЕУФЧБ ФПЦДЕУФЧЕООЩИ НПМЕЛХМ ПДОПЗП УПТФБ. нПМЕЛХМЩ РМБУФНБУУЩ ПВТБЪХАФ ПВПМПЮЛХ, НПМЕЛХМЩ ЦЕМБФЙОБ ЙМЙ ЦЙТБ — УПДЕТЦЙНПЕ ПВПМПЮЛЙ НБЛЕФБ. йУУМЕДПЧБОЙС РПЛБЦХФ, ЮФП ЛМЕФЛБ ЪОБЮЙФЕМШОП УМПЦОЕЕ. й ДЙЖЖЕТЕОГЙБГЙС ЕЕ ОЕУТБЧОЕООП ЫЙТЕ. еДЙОЙГЩ, ЙЪ ЛПФПТЩИ РПУФТПЕОП ЧЕЭЕУФЧП ЛМЕФЛЙ, РТЕДУФБЧМСАФ УПВПК УМПЦОЩЕ ЛПНВЙОБГЙЙ ГЕМПЗП ТСДБ НПМЕЛХМ, ЙИ ОЕ НЕОЕЕ РСФЙ ФЩУСЮ, РТЙЮЕН ЛБЦДЩК УПТФ ЙНЕЕФ УЧПА УФТПЗП ПРТЕДЕМЕООХА УРЕГЙЖЙЮЕУЛХА УФТХЛФХТХ.

«оП ЬФБ УМПЦОПУФШ ЕЭЕ ОЕ УПУФБЧМСЕФ ПУОПЧОПЗП ТБЪМЙЮЙС НЕЦДХ ЦЙЧЩН Й ОЕЦЙЧЩН. рПНЕУФЙН ПВБ ПВЯЕЛФБ — РМБУФНБУУПЧЩК НЕЫПЮЕЛ У ЦЙТПН ЙМЙ ЦЕМБФЙОПН Й ОБУФПСЭХА ВБЛФЕТЙА — Ч ФБЛ ОБЪЩЧБЕНЩК РЙФБФЕМШОЩК ТБУФЧПТ, Ф. Е. Ч ТБУФЧПТ УБИБТБ, ЖПУЖБФБ Й БННЙБЛБ. рМБУФНБУУПЧЩК НЕЫПЮЕЛ ЙЪНЕОЙФУС ПЮЕОШ ОЕЪОБЮЙФЕМШОП. оЕНОПЗП УПДЕТЦЙНПЗП НЕЫПЮЛБ НПЦЕФ РТПУПЮЙФШУС УЛЧПЪШ ПВПМПЮЛХ ОБТХЦХ, Б ОЕНОПЗП ТБУФЧПТБ НПЦЕФ РПРБУФШ ЧОХФТШ. вБЛФЕТЙБМШОБС ЦЕ ЛМЕФЛБ ЙЪНЕОЙФУС ЧЕУШНБ УЙМШОП: ПОБ ВХДЕФ ТБУФЙ, ЧОХФТЙ ПВПМПЮЛЙ ПВТБЪХЕФУС ВПМШЫЕ НБЛТПНПМЕЛХМ. нПМЕЛХМЩ ТБУФЧПТБ РТПУПЮБФУС Ч ЛМЕФЛХ УЛЧПЪШ ЕЕ ПВПМПЮЛХ, ФБН ПОЙ ТБЪМПЦБФУС, Й УПУФБЧМСАЭЙЕ ЙИ БФПНЩ РЕТЕУФТПСФУС Ч ОПЧЩЕ НБЛТПНПМЕЛХМЩ. еУМЙ ЬФПФ РТПГЕУУ РТПДПМЦЙФУС ЕЭЕ ОЕЛПФПТПЕ ЧТЕНС, РТПЙЪПКДХФ ЕЭЕ ВПМЕЕ УФТБООЩЕ ЧЕЭЙ. лМЕФЛБ ТБЪДЕМЙФУС ОБ ДЧЕ ЮБУФЙ, Й ЛБЦДБС ЮБУФШ ОБЮОЕФ ТБУФЙ УБНБ РП УЕВЕ. ч ЛПОГЕ ЛПОГПЧ, ЛПЗДБ ЙЪТБУИПДХЕФУС ЧЕУШ РЙФБФЕМШОЩК НБФЕТЙБМ, ЧУЕ УТБЧОЙФЕМШОП РТПУФЩЕ ЕЗП НПМЕЛХМЩ — УБИБТ, ЖПУЖБФ, БННЙБЛ — РТЕЧТБФСФУС Ч УМПЦОЩЕ НБЛТПНПМЕЛХМЩ ЛМЕФПЛ. ьФП Й ЕУФШ РТПГЕУУ ЦЙЪОЙ.

ч ПУОПЧОПН Ч ЛМЕФЛЕ УПДЕТЦБФУС НБЛТПНПМЕЛХМЩ ДЧХИ УПТФПЧ — ВЕМЛЙ Й ОХЛМЕЙОПЧЩЕ ЛЙУМПФЩ. вПМШЫБС ЮБУФШ ЛМЕФЛЙ УПУФПЙФ ЙЪ ВЕМЛПЧ, ОХЛМЕЙОПЧЩИ ЛЙУМПФ Ч ОЕК ЪОБЮЙФЕМШОП НЕОШЫЕ, ОП ПОЙ ЙЗТБАФ ЮТЕЪЧЩЮБКОП ЧБЦОХА ТПМШ». [252]

«вЕМПЛ — ПУОПЧБ ЦЙЪОЙ, ВЕЪ ОЕЗП ОЕНЩУМЙНП УБНП УХЭЕУФЧПЧБОЙЕ ЦЙЧПЗП ПТЗБОЙЪНБ. вЕМЛПЧ ФЩУСЮЙ, Й ЧУЕ ПОЙ РПУФТПЕОЩ ЙЪ «РТПУФЕКЫЙИ УФТПЙФЕМШОЩИ НБФЕТЙБМПЧ» — БНЙОПЛЙУМПФ. рП РПДУЮЕФБН ПДОПЗП ЙЪ ПУОПЧБФЕМЕК НБЛТПНПМЕЛХМСТОПК ИЙНЙЙ зЕТНБОБ ыФБХДЙОЗЕТБ, Ч УЙМХ УЧПЕЗП ЧОХФТЕООЕЗП УФТПЕОЙС Й ОЕПЗТБОЙЮЕООПК ЧПЪНПЦОПУФЙ Л ТЕБЛГЙСН, 20 БНЙОПЛЙУМПФ НПЗХФ ПВТБЪПЧБФШ 101278 ВЕМЛПЧЩИ ФЕМ — ЮЙУМП, ЧЩТБЦЕООПЕ ЕДЙОЙГЕК У 1278 ОХМСНЙ! дМС УТБЧОЕОЙС УЛБЦЕН, ЮФП ЧЕУШ НЙТПЧПК ПЛЕБО УПУФПЙФ «ЧУЕЗП-ОБЧУЕЗП» ЙЪ 1046 НПМЕЛХМ ЧПДЩ!»

уЕКЮБУ ЙЪЧЕУФОП ВПМЕЕ 40 ЧЙДПЧ БНЙОПЛЙУМПФ. рТБЧДБ, НОПЗЙЕ ЙЪ ОЙИ ЧУФТЕЮБАФУС ПЮЕОШ ТЕДЛП, Й МЙЫШ 23 БНЙОПЛЙУМПФЩ ФЙРЙЮОЩ ДМС ВПМШЫЙОУФЧБ ВЕМЛПЧ. оП Й ЬФПЗП ЛПМЙЮЕУФЧБ ПЛБЪБМПУШ ДПУФБФПЮОП ДМС УПЪДБОЙС ХДЙЧЙФЕМШОПЗП НОПЗППВТБЪЙС ЦЙЪОЙ». [253]

б ЛБЛ ЪБНЕЮБФЕМШОБ УЙМБ ЦЙЪОЙ!

пОБ НПЦЕФ РПЛПЙФШУС Ч ЪБТПДЩЫБИ ДБЦЕ ФЩУСЮЕМЕФЙС, Б ЛПЗДБ РПСЧСФУС ХУМПЧЙС, ОЕПВИПДЙНЩЕ ДМС ЕЕ ТБЪЧЙФЙС ЧОПЧШ РТПВХЦДБЕФУС ПФ «УРСЮЛЙ».

«ч рЕЛЙОУЛПН вПФБОЙЮЕУЛПН УБДХ ОБИПДЙФУС ЧПДОПЕ ТБУФЕОЙЕ ТПДПН ЙЪ йОДЙЙ, ЛПФПТПЕ ЧЩТБЭЕОП ЙЪ ЪЕТОБ, РТПМЕЦБЧЫЕЗП Ч ИТБОЕОЙЙ 200 МЕФ». [254]

б ЧПФ ДТХЗПК РТЙНЕТ:

цХТОБМ «чПЛТХЗ уЧЕФБ» ЪБ 1936 З. РЙУБМ П РТПЖ. р.ч. лПРФБТЕЧЕ, ЛПФПТЩК УППВЭБМ: «тБВПФЩ РП ПЦЙЧМЕОЙА ПТЗБОЙЪНПЧ, ВПМЕЕ ФЩУСЮЙ МЕФ РТПВЩЧЫЙИ Ч ЗТХОФЕ ТБКПОПЧ ЧЕЮОПК НЕТЪМПФЩ… ВЩМЙ ОБЮБФЩ НОПА ЕЭЕ ЧЕУОПК 1934 ЗПДБ ОБ уЛПЧПТПДЙОУЛПК ОБХЮОП-ЙУУМЕДПЧБФЕМШУЛПК НЕТЪМПФОПК УФБОГЙЙ (дБМШОЙК чПУФПЛ). у ЗМХВЙОЩ 2,75 — 4,25 НЕФТПЧ (Ф. Е. ЗМХВЦЕ ЪПОЩ ПФФБЙЧБОЙС) ВЩМЙ ЧЪСФЩ РТПВЩ РТПНЕТЪЫЕЗП ЗТХОФБ. ьФПФ ЗТХОФ НЩ РПМПЦЙМЙ Ч ВБОЛХ, Ч ЛПФПТХА ОБМЙМЙ ДЙУФЙММЙТПЧБООХА ЧПДХ. чУЛПТЕ РПУМЕ ЬФПЗП ЗТХОФ ОБЮБМ ПФФБЙЧБФШ, Й Ч ОЕН ПЛБЪБМЙУШ ЪБТПДЩЫЙ УБНЩИ ТБЪМЙЮОЩИ ПТЗБОЙЪНПЧ, ОБЮЙОБС У ОЙФЕК ЗТЙВПЧ, НИБ, Й УРПТ ЧПДПТПУМЕК Й ЛПОЮБС СЙЮЛБНЙ ТБЮЛПЧ ФЙРБ ДБЖОЙС. чУЕ ЬФЙ ПТЗБОЙЪНЩ ПЦЙМЙ. чПДПТПУМЙ ДБМЙ ТПУФ. йЪ СЙЮЕЛ УФБМЙ ЧЩМХРМСФШУС ТБЮЛЙ. тБЪНОПЦЕОЙЕ ТБЮЛПЧ РТПДПМЦБЕФУС, НЩ ХЦЕ РПМХЮЙМЙ ВПМЕЕ 10-ФЙ РПЛПМЕОЙК — ОЕУЛПМШЛП УПФ ЬЛЪЕНРМСТПЧ. ьФЙ ПЦЙЧЫЙЕ ПТЗБОЙЪНЩ РТПВЩМЙ Ч УПУФПСОЙЙ БОБВЙПЪБ РП ОЕЛПФПТЩН РТЕДРПМПЦЕОЙСН ПФ 1000 ДП 3000 МЕФ». [255]

еЭЕ ВПМШЫЙЕ ЮХДЕУБ РТПСЧМСЕФ ЦЙЪОШ Ч ПТЗБОЙЪНБИ ТЩВ Й ДТХЗЙИ ЦЙЧПФОЩИ, ПВЙФБФЕМЕК ТЕЛ, НПТЕК Й ПЛЕБОПЧ.

«ч ЗПТСЮЙИ ЙУФПЮОЙЛБИ лБМЙЖПТОЙЙ, ФЕНРЕТБФХТБ ЛПФПТЩИ 52 ЗТБДХУБ РТЕУРПЛПКОП ЦЙЧЕФ ТЩВЛБ МХЛБОЙС.

б ОБ юХЛПФЛЕ Й бМСУЛЕ Ч РТПНЕТЪЫЙИ ДП ДОБ ЧПДПЕНБИ ПВЙФБЕФ ДТХЗБС ТЩВЛБ — ДБМЙС: ЧНЕТЪБС ЪЙНПК Ч МЕД Й ПФФБЙЧБС МЕФПН, ПОБ УРПЛПКОП РЕТЕОПУЙФ РПМСТОЩК ЛМЙНБФ. тЩВЩ ПВЙФБАФ Й Ч ЧЩУПЛПЗПТОЩИ ПЪЕТБИ ОБ ЧЩУПФЕ 4.000 НЕФТПЧ ОБД ХТПЧОЕН НПТС, Й ОБ 10-ФЙФЩУСЮОПК ЗМХВЙОЕ Ч ПЛЕБОЕ Й ДБЦЕ РПД ЪЕНМЕК. ч РХУФЩОЕ уБИБТЕ ЙЪ УЧЕЦЕРТПТХВМЕООЩИ УЛЧБЦЙО ОБ РПЧЕТИОПУФШ ЪЕНМЙ ОЕТЕДЛП ЧЩВТБУЩЧБЕФУС У ЧПДПК ТЩВБ ФЙМБРЙС…

йФБМШСОУЛЙК ЙУУМЕДПЧБФЕМШ РПДЧПДОПЗП НЙТБ ж. рТПУРЕТЙ УФБМ УЧЙДЕФЕМЕН ОЕПВЩЮОПЗП ЖБЛФБ: ОБ лПНПТУЛЙИ ПУФТПЧБИ Х РПВЕТЕЦШС бЖТЙЛЙ ДЕФЙ ФХЪЕНГЕЧ РТЙОЕУМЙ ЕНХ ОЕЮФП ЧТПДЕ ЛЙТРЙЮБ, УДЕМБООПЗП ЙЪ ЙМБ. лПЗДБ ОПЦПН ТБЪТЕЪБМЙ ЧЕТИОЙК УМПК, ЙЪ ПФЧЕТУФЙС ОБ ЪЕНМА, ЙЪЧЙЧБСУШ Й ЫЙРС, ЛБЛ ЪНЕС, ЫМЕРОХМБУШ ЛТХЗМБС ТЩВБ. тБУЛТЩЧ РБУФШ У ПУФТЩНЙ ЪХВБНЙ, ПОБ ДЕМБМБ ПФЮБСООЩЕ РТЩЦЛЙ… ьФП ВЩМ РТПФПРФЕТХУ — ДЧПСЛПДЩЫБЭБС ТЩВБ… ПОБ Ч РЕТЕУПИЫЕН ЙМЕ ВЕЪ РЙЭЙ НПЦЕФ РТПВЩФШ 3-4 ЗПДБ!» [256]

лФП ЦЕ БЧФПТ ЬФПЗП НОПЗППВТБЪЙС ЦЙЪОЙ? лФП БЧФПТ УБНПК ЦЙЪОЙ? — оЕУПНОЕООП вПЗ!

чУЕ НОПЗППВТБЪЙЕ ЦЙЪОЙ УЧЙДЕФЕМШУФЧПЧБМП, УЧЙДЕФЕМШУФЧХЕФ Й ВХДЕФ УЧЙДЕФЕМШУФЧПЧБФШ П чУЕУЙМШОПН Й нХДТПН вПЗЕ, ДБАЭЕН цЙЪОШ!..

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


еУМЙ вПЗ фЧПТЕГ, ФП РПЮЕНХ пО УПФЧПТЙМ ИЙЭОЙЛПЧ, РБТБЪЙФПЧ Й ДТХЗПЕ ЪМП?

ЙМЙ

фТЙ РТПЛМСФЙС ъЕНМЙ

фБЛПК ЧПРТПУ НПЦОП ЮБУФП ХУМЩЫБФШ ПФ ОЕЧЕТХАЭЙИ УЕЗПДОС. юБУФЙЮОП НЩ ХЦЕ ЛБУБМЙУШ ЬФПЗП ЧПРТПУБ Ч ЗМБЧЕ «юФП? лБЛ? рПЮЕНХ?» ч ЬФПК НЩ ПУФБОПЧЙНУС ОБ ОЕН ВПМЕЕ РПДТПВОП.

мАДЙ, ЧЩУФХРБАЭЙЕ РТПФЙЧ вПЗБ, МЙВП ПФЧЕТЗБАФ ВЩФЙЕ вПЦЙЕ, МЙВП УФБОПЧСФУС ОБ РХФШ ЛТЙФЙЛЙ вПЗБ. пОЙ ДЕТЪЛП ЪБСЧМСАФ: «вХДШ НЩ ОБ НЕУФЕ вПЗБ-фЧПТГБ, НЩ ВЩ УПЪДБМЙ НЙТ ОБНОПЗП МХЮЫЕ Й УПЧЕТЫЕООЕЕ. рПЮЕНХ НХДТЩК вПЗ УПЪДБМ ОБТБЧОЕ У РПМЕЪОЩНЙ Й ОХЦОЩНЙ ТБУФЕОЙСНЙ Й ЦЙЧПФОЩНЙ НОПЦЕУФЧП ЧТЕДЙФЕМЕК Й РБТБЪЙФПЧ, ЛБЛ Ч ЦЙЧПФОПН, ФБЛ Й Ч ТБУФЙФЕМШОПН НЙТЕ, РТЙ ЬФПН, РПДЧПДС ЙФПЗ уЧПЙИ ДЕМ, УБНПДПЧПМШОП РТПЙЪОЕУ: «…ЧПФ, ИПТПЫП ЧЕУШНБ» (вЩФ. 1,31)? й У ОБУНЕЫЛПК ДПВБЧМСАФ: «дБ, ЧЕДШ пО-ФП, ЧБЫ вПЗ, Й ОЕ ТБЪВЙТБМУС, ЮФП ИПТПЫП Й ЮФП ИХДП».

юФП НПЦОП ПФЧЕФЙФШ ОБ ЬФП?

лПЗДБ НЩ ТБУУНБФТЙЧБЕН ЙУФПТЙА ФЧПТЕОЙС, Б ЪБФЕН ЙУФПТЙА ЗТЕИПРБДЕОЙС, ФП ЛБТФЙОБ ЧЩЗМСДЙФ УПЧЕТЫЕООП ЙОБЮЕ, ЮЕН ЕЕ РТЕДУФБЧМСАФ МАДЙ, «ОЕ ЪОБАЭЙЕ рЙУБОЙС, ОЙ УЙМЩ вПЦЙЕК». «чУЕ УПДЕМБМ пО РТЕЛТБУОЩН Ч УЧПЕ ЧТЕНС, Й ЧМПЦЙМ НЙТ Ч УЕТДГЕ ЙИ, ИПФС ЮЕМПЧЕЛ ОЕ НПЦЕФ РПУФЙЗОХФШ ДЕМ, ЛПФПТЩЕ вПЗ ДЕМБЕФ, ПФ ОБЮБМБ ДП ЛПОГБ» (еЛЛМ. 3,11).

рТЙ ФЧПТЕОЙЙ ТБУФЙФЕМШОПЗП Й ЦЙЧПФОПЗП НЙТБ зПУРПДШ ОЕ ФЧПТЙМ ИЙЭОЙЛПЧ Й РБТБЪЙФПЧ. пОЙ РПСЧЙМЙУШ ЗПТБЪДП РПЪЦЕ, ЛБЛ УМЕДУФЧЙЕ ЗТЕИПРБДЕОЙС.

«лПЗДБ ъЕНМС ЧЩЫМБ ЙЪ ТХЛ фЧПТГБ, ПОБ ВЩМБ ОЕПВЩЮБКОП ЛТБУЙЧБ. еЕ ХЛТБЫБМЙ ЗПТЩ, ИПМНЩ Й ТБЧОЙОЩ, УРПЛПКОП ФЕЛХЭЙЕ ТЕЛЙ, ЮХДЕУОЩЕ ПЪЕТБ; ЗПТЩ ОЕ ХУФТБЫБМЙ УЧПЕК ОЕРТЙУФХРОПК ЛТХФЙЪОПК Й ЦХФЛЙНЙ ВЕЪДОБНЙ, ЛБЛ Ч ОБЫЙ ДОЙ. пУФТПЛПОЕЮОЩЕ УЛБМЙУФЩЕ ЧЩУФХРЩ ЪЕНМЙ РПЛПЙМЙУШ РПД УМПЕН РМПДПТПДОПК РПЮЧЩ, РПЛТЩФПК ТПУЛПЫОПК ТБУФЙФЕМШОПУФША. оЕ ВЩМП ОЙ ПФЧТБФЙФЕМШОЩИ ВПМПФ, ОЙ ВЕУРМПДОЩИ РХУФЩОШ, ОП РЩЫОЩЕ ЛХУФБТОЙЛЙ Й ОЕЦОЩЕ ГЧЕФЩ РПЧУАДХ МБУЛБМЙ ЧЪПТ. дЕТЕЧШС, ОБНОПЗП ВПМЕЕ ЧЕМЙЮЕУФЧЕООЩЕ, ЮЕН Ч ОБЫЙ ДОЙ, ХЛТБЫБМЙ ЧЕТЫЙОЩ ЗПТ Й ИПМНПЧ. чПЪДХИ, ОЕ ЪБТБЦЕООЩК ЧТЕДОЩНЙ ЙУРБТЕОЙСНЙ, ВЩМ ЮЙУФ Й ЪДПТПЧ. уБДЩ УБНЩИ ЧЕМЙЛПМЕРОЩИ ДЧПТГПЧ НЕТЛОХФ Ч УТБЧОЕОЙЙ У ЛТБУПФПК РЕТЧПЪДБООПК ъЕНМЙ. оЕВЕУОЩЕ ЧПЙОУФЧБ У ЧПУИЙЭЕОЙЕН ТБУУНБФТЙЧБМЙ ЛБТФЙОХ РТЕЛТБУОЩИ ДЕМ вПЦШЙИ.

рПУМЕ ФПЗП ЛБЛ УПФЧПТЕООБС ЪЕНМС У НОПЗПЮЙУМЕООЩНЙ ЦЙЧПФОЩНЙ Й ВПЗБФПК ТБУФЙФЕМШОПУФША ВЩМБ РТЙЗПФПЧМЕОБ ДМС ЮЕМПЧЕЛБ, ЧЕОЕГ ФЧПТЕОЙС вПЦШЕЗП ЧУФХРЙМ Ч УЧПЙ ЧМБДЕОЙС. еНХ ВЩМБ ПФДБОБ ЧМБУФШ ОБД ЧУЕК ЪЕНМЕК… (вЩФ. 1,26-27).

…ОП фЧПТЕГ ДБМ ЙН ЕЭЕ ПДОП ДПЛБЪБФЕМШУФЧП уЧПЕК МАВЧЙ, УПЪДБЧ ТБК, ЛПФПТЩК ДПМЦЕО ВЩМ УФБФШ ЙИ ДПНПН. ч ЬФПН УБДХ ТПУМЙ ТБЪМЙЮОЩЕ ДЕТЕЧШС, ЗОХЧЫЙЕУС РПД ФСЦЕУФША ЙЪХНЙФЕМШОЩИ ДХЫЙУФЩИ РМПДПЧ; У ЧЕМЙЛПМЕРОЩИ ЧЙОПЗТБДОЩИ МПЪ УЧЙУБМЙ ФСЦЕМЩЕ ЗТПЪДШС УПВМБЪОЙФЕМШОЩИ СЗПД, РЕТЕМЙЧБАЭЙИУС ЧУЕЧПЪНПЦОЩНЙ ПФФЕОЛБНЙ. йЪ ЧЕФЧЕК, РПЛТЩФЩИ ТПУЛПЫОПК МЙУФЧПК Й РМПДБНЙ, бДБН Й еЧБ УДЕМБМЙ ДМС УЕВС ЦЙМЙЭЕ. рПЧУАДХ ВМБЗПХИБМЙ ЮХДЕУОЩЕ ГЧЕФЩ. рПУТЕДЙ ТБС УФПСМП ДЕТЕЧП ЦЙЪОЙ, ЪБФНЕЧБАЭЕЕ УЧПЕК ЛТБУПФПК ЧУЕ ДЕТЕЧШС УБДБ. ъПМПФЙУФП-УЕТЕВТСОЩЕ РМПДЩ ЕЗП ДБЧБМЙ УЙМХ ДПМЗПМЕФЙС». [257-1]

оП ЮФП РТПЙЪПЫМП РПУМЕ. рЕТЧБС ЮЕФБ ОЕ ЧЩДЕТЦБМБ ЙУРЩФБОЙС, ЛПФПТПЕ ВЩМП РПУФБЧМЕОП РЕТЕД ОЕК. уБФБОБ ИЙФТПУФША Й МХЛБЧУФЧПН ПВНБОХМ ЮЕМПЧЕЛБ. рПУМЕДОЙК ЧЛХУЙМ ЪБРТЕЭЕООПЗП РМПДБ У ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ. е.з. хБКФ РЙЫЕФ: «зПУРПДШ ОБНЕТЕЧБМУС ХВЕТЕЮШ ОЕЧЙООХА ЮЕФХ ПФ ЗТЕИБ. пО ЭЕДТП ОБДЕМЙМ ЙИ ЧУЕНЙ ВМБЗБНЙ Й Ч ФП ЦЕ ЧТЕНС УЛТЩМ ПФ ОЙИ ЪМП. оП, ЧПРТЕЛЙ еЗП РПЧЕМЕОЙА, ПОЙ УЯЕМЙ ЪБРТЕФОЩЕ РМПДЩ Й У ЬФПЗП ЧТЕНЕОЙ ДПМЦОЩ ВЩМЙ ЧЛХЫБФШ ЙИ, РПЪОБЧБС ЪМП ЧП ЧУЕ ДОЙ ЦЙЪОЙ УЧПЕК». [257-2]

фБЛ ОБ ЪЕНМЕ ОБЮБМ ДЕКУФЧПЧБФШ ЗТЕИ, УФБМП ТБЪЧЙЧБФШУС ЪМП, Й, Ч ТЕЪХМШФБФЕ, РТПЛМСФЙЕ РПУФЙЗМП ЪЕНМА — ПОБ ОБЮБМБ ЧЩТПЦДБФШУС, РПСЧЙМЙУШ НХФБОФЩ Ч ЦЙЧПФОПН Й ТБУФЙФЕМШОПН НЙТЕ Ч ЧЙДЕ ИЙЭОЙЛПЧ, ЧТЕДОЩИ ОБУЕЛПНЩИ, РБТБЪЙФПЧ, «ФЕТОЙК Й ЧПМЮГ». вПЗ, ХДЕТЦЙЧБЧЫЙК Ч РТЙТПДЕ РТПСЧМЕОЙЕ ЪМЩИ УЙМ, ТБЪТЕЫЙМ ЙН ДЕКУФЧПЧБФШ, ЛПЗДБ ЮЕМПЧЕЛ ДПВТПЧПМШОП ЙЪВТБМ ЪМП. вЩФ. 3,17-19: «бДБНХ ЦЕ УЛБЪБМ: «ъБ ФП, ЮФП ФЩ РПУМХЫБМ ЗПМПУБ ЦЕОЩ ФЧПЕК Й ЕМ ПФ ДЕТЕЧБ, П ЛПФПТПН с ЪБРПЧЕДБМ ФЕВЕ, УЛБЪБЧ: «ОЕ ЕЫШ ПФ ОЕЗП», — РТПЛМСФБ ЪЕНМС ЪБ ФЕВС; УП УЛПТВША ВХДЕЫШ РЙФБФШУС ПФ ОЕЕ ЧП ЧУЕ ДОЙ ЦЙЪОЙ ФЧПЕК, Й ВХДЕЫШ РЙФБФШУС РПМЕЧПА ФТБЧПА. ч РПФЕ МЙГБ ФЧПЕЗП ВХДЕЫШ ЕУФШ ИМЕВ, ДПЛПМЕ ОЕ ЧПЪЧТБФЙЫШУС Ч ЪЕНМА, ЙЪ ЛПФПТПК ФЩ ЧЪСФ; ЙВП РТБИ ФЩ, Й Ч РТБИ ЧПЪЧТБФЙЫШУС».

бДБН, РПДЮЙОЙЧЫЙУШ ДШСЧПМХ, ХФЕТСМ РТБЧП ВЩФШ ХРТБЧЙФЕМЕН ОБ ъЕНМЕ. оПЧЩК ИПЪСЙО ЪБИЧБФЙМ ЧМБУФШ. зПУРПДШ ОЕ ЧПУРТЕРСФУФЧПЧБМ ЬФПНХ, ЙВП ЬФП ВЩМ ДПВТПЧПМШОЩК ЫБЗ УП УФПТПОЩ ЮЕМПЧЕЛБ. юЕМПЧЕЛ РПЫЕМ РП РХФЙ РПЪОБОЙС ЪМБ. фЕРЕТШ УБФБОБ РП УЧПЕНХ ОБЮБМ РТБЧЙФШ НЙТПН. ч УПЧЕТЫЕООПН ДП УЙИ РПТ ФЧПТЕОЙЙ вПЦШЕН УФБМЙ РТПСЧМСФШУС ЮЕТФЩ ИБТБЛФЕТБ ОПЧПЗП ИПЪСЙОБ. нЙТОЩЕ ДП ЬФПЗП ЦЙЧПФОЩЕ ЧЩТПЦДБМЙУШ, РТЕЧТБЭБСУШ Ч ИЙЭОЙЛПЧ. юХДЕУОЩЕ ОБУЕЛПНЩЕ РТЕЧТБЭБМЙУШ ЧП ЧТЕДОЩИ. фЧПТЕОЙЕ, ЛПФПТПЕ ВЩМП УПЪДБОП, ЮФПВЩ УМХЦЙФШ ОБ ВМБЗП ЮЕМПЧЕЛХ, УФБМП ЦЙФШ ДМС УЕВС, ЪБ УЮЕФ ДТХЗЙИ. оП зПУРПДШ ОЕ ПУФБЧЙМ ЮЕМПЧЕЛБ РПЗЙВБФШ Ч ВЕДЕ. пО ЪБМПЦЙМ ВБМБОУ ТБЧОПЧЕУЙС Ч РТЙТПДЕ: РПСЧЙМЙУШ ОБУЕЛПНЩЕ, ЛПФПТЩЕ ХОЙЮФПЦБМЙ ОБУЕЛПНЩИ-РБТБЪЙФПЧ. иЙЭОЩЕ ЪЧЕТЙ РЙФБСУШ ЗТЩЪХОБНЙ Й ДТХЗЙНЙ НЕМЛЙНЙ ЦЙЧПФОЩНЙ, ЮБУФП РТЙЮЙОСЧЫЙНЙ ЧТЕД, РПДДЕТЦЙЧБМЙ ТБЧОПЧЕУЙЕ, ЛПФПТПЕ УПИТБОСМП РТЙТПДХ ПФ УБНПТБЪТХЫЕОЙС. йОПЗДБ МАДЙ РЩФБМЙУШ ЧЛМАЮБФШУС Ч ЬФХ ВПТШВХ, ОП ЬФП РТЙЧПДЙМП Л ПФТЙГБФЕМШОЩН РПУМЕДУФЧЙСН.

«лБЛ-ФП, ЧУЛПТЕ РПУМЕ пФЕЮЕУФЧЕООПК ЧПКОЩ, ОБ ЬОФПНПМПЗЙЮЕУЛПН УЯЕЪДЕ С, УМХЮБКОП, ХУМЩЫБМ УРПТ ДЧХИ ЕЗП ХЮБУФОЙЛПЧ, — РЙЫЕФ БЧФПТ ЛОЙЗЙ «фБКОЩ НЙТБ ОБУЕЛПНЩИ». — пДЙО ЙЪ ОЙИ, РТБЛФЙЛ, УРЕГЙБМЙУФ РП ВПТШВЕ У ОБУЕЛПНЩНЙ, ТБУИЧБМЙЧБМ РТЕЙНХЭЕУФЧБ ОПЧЩИ ЙОУЕЛФЙГЙДПЧ:

— фЕРЕТШ РТПВМЕНБ ЧТЕДЙФЕМЕК ТЕЫЕОБ. чТЕДОЩЕ ОБУЕЛПНЩЕ УЛПТП ЧУЕ ВХДХФ ХОЙЮФПЦЕОЩ. оБН РПНПЦЕФ ддф Й зигз, — У ХЧЕТЕООПУФША ХВЕЦДБМ ПО УЧПЕЗП УПВЕУЕДОЙЛБ.

— рПДПЦДЙФЕ, РПДПЦДЙФЕ, — ПФЧЕЮБМ ЕНХ ЬОФПНПМПЗ, ЙЪХЮБЧЫЙК ПВТБЪ ЦЙЪОЙ ОБУЕЛПНЩИ. — б ЛБЛПЕ ЧМЙСОЙЕ ПЛБЦХФ ЬФЙ СДЩ ОБ РПМЕЪОЩИ ОБУЕЛПНЩИ? чЕДШ ЬФЙНЙ СДБНЙ ПОЙ ФБЛЦЕ ВХДХФ ХОЙЮФПЦЕОЩ ЧУЕ ДП ЕДЙОПЗП.

— ьФП ОЕ ЙНЕЕФ ЪОБЮЕОЙС, — ЪБРБМШЮЙЧП ЧПЪТБЦБМ ЬОФПНПМПЗ-ВПТШВЙУФ. дМС ОБУ ФЕРЕТШ ОЙЮЕЗП ОЕ ЪОБЮБФ ОБУЕЛПНЩЕ-ЧТБЗЙ ОБУЕЛПНЩИ, ЧЕДШ УТЕДЙ ОЙИ, ЧУЕ ТБЧОП ВПМШЫЕ ЧТЕДЙФЕМЕК. — й ПО ТЕЫЙФЕМШОП ТБУУЕЛ ЧПЪДХИ МБДПОША.

ьФЙ УМПЧБ ЪБДЕМЙ ЬОФПНПМПЗБ-ВЙПМПЗБ. пО РПЛТБУОЕМ Й, ЕДЧБ УЛТЩЧБС ОЕХДПЧПМШУФЧЙЕ, УЛБЪБМ:

— чЩ, ЬОФПНПМПЗЙ-ВПТШВЙУФЩ, ЙНЕЕФЕ РТЙНЕТОП ФБЛПЕ ЦЕ ПФОПЫЕОЙЕ Л ЬОФПНПМПЗЙЙ, ЛБЛ БТФЙММЕТЙУФЩ Л БОФТПРПМПЗЙЙ!

дЧБ ЬОФПНПМПЗБ ДПМЗП РТПДПМЦБМЙ УРПТ Ч РПЧЩЫЕООПН ФПОЕ, РПФПН ТБЪПЫМЙУШ Й ВПМШЫЕ ХЦЕ ОЕ РПДИПДЙМЙ ДТХЗ ЛП ДТХЗХ. лБЦДЩК ЙЪ ОЙИ ХРПТОП РТЙДЕТЦЙЧБМУС УЧПЕЗП НОЕОЙС.

у ФПЗП ЧТЕНЕОЙ РТПЫМП ВПМЕЕ 20-ФЙ МЕФ…

хЮЕОЩЕ ТБЪПЮБТПЧБМЙУШ Ч ИЙНЙЮЕУЛЙИ УТЕДУФЧБИ ддф Й зигз. пОЙ ТБЪТХЫБМЙ УМПЦОЩЕ УЧСЪЙ, ХУФБОПЧЙЧЫЙЕУС Ч РТЙТПДЕ, РПЗХВЙМЙ НОПЗЙИ РПМЕЪОЩИ ОБУЕЛПНЩИ, Х ЧТЕДОЩИ ЧЩЪЧБМЙ РПСЧМЕОЙЕ ХУФПКЮЙЧЩИ Л СДБН ЖПТН, Ч ПВЭЕН РТЙОЕУМЙ ОЕНБМП ЪМБ. й ЕЭЕ ПЛБЪБМПУШ, ЮФП СДЩ РПУФЕРЕООП ПФТБЧМСАФ ТБУФЕОЙС, ЦЙЧПФОЩИ Й ЮЕМПЧЕЛБ, ЙЪНЕОСАФ ВЙПМПЗЙЮЕУЛЙЕ РТПГЕУУЩ Ч РПЮЧЕ, ЪБТБЦБАФ УЕМШУЛПИПЪСКУФЧЕООЩЕ РТПДХЛФЩ, У ЛПФПТЩНЙ Й РПРБДБАФ Ч ОБЫ ПТЗБОЙЪН. рТПВМЕНБ ВПТШВЩ У ЧТЕДОЩНЙ ОБУЕЛПНЩНЙ ПЛБЪБМБУШ ЗПТБЪДП УМПЦОЕЕ, ЮЕН РТЕДРПМБЗБМЙ.

нОПЗПМЙЛБС РТЙТПДБ ОЕ ЧЩОПУЙФ ЗТХВПЗП ЧНЕЫБФЕМШУФЧБ. рТЙТПДХ ОБДП ФЭБФЕМШОП ЙЪХЮБФШ, РТЕЦДЕ ЮЕН ЧОПУЙФШ Ч ОЕЕ ЛБЛЙЕ-МЙВП ЙЪНЕОЕОЙС. у ЧТЕДОЩНЙ ОБУЕЛПНЩНЙ УМЕДХЕФ ВПТПФШУС ОЕ ФПМШЛП РТЙ РПНПЭЙ ИЙНЙЮЕУЛЙИ ЧЕЭЕУФЧ, Б ХНЕМЩН ХРТБЧМЕОЙЕН ЧЪБЙНППФОПЫЕОЙК НЕЦДХ ЧТЕДОЩНЙ Й РПМЕЪОЩНЙ ОБУЕЛПНЩНЙ…

чУРПНОЙЧ ЬФПФ ТБЪЗПЧПТ, НЙНПМЕФОП ХУМЩЫБООЩК, С РПДХНБМ П ДТХЗПН…

б ЧП ЮФП ВЩ РТЕЧТБФЙМЙУШ ОБЫЙ РПМС Й МЕУБ, МХЗБ Й УФЕРЙ, РХУФЩОЙ Й ЗПТЩ?! — рПУФЕРЕООП ЙУЮЕЪМЙ ВЩ ЧУЕ ГЧЕФЩ, Й ОБЫ ЗМБЪ ХЦЕ ОЕ ТБДПЧБМЙ ВЩ ЙИ СТЛЙЕ ЛТБУЛЙ Й ЮХДЕУОЩЕ ЖПТНЩ. чУЕ ЖТХЛФПЧЩЕ ДЕТЕЧШС Й НОПЗЙЕ ПЗПТПДОЩЕ ЛХМШФХТЩ ЙУЮЕЪМЙ ВЩ. йИ ОЕЛПНХ УФБМП ВЩ ПРЩМСФШ, Б ФЕ ТБУФЕОЙС, ЛПФПТЩЕ Й НПЗМЙ ВЩ УБНППРЩМСФШУС, РПУФЕРЕООП ЧЩТПДЙМЙУШ ВЩ. рЙФБОЙЕ ЮЕМПЧЕЛБ УФБМП ВЩ ЪОБЮЙФЕМШОП ПДОППВТБЪОЕК, УЛХДОЕЕ. нЕДЙГЙОБ МЙЫЙМБУШ ВЩ НОПЗЙИ МЕЛБТУФЧЕООЩИ ТБУФЕОЙК.

йУЮЕЪМП ВЩ НОПЦЕУФЧП РФЙГ, ХУМБЦДБЧЫЙИ ОБЫ УМХИ РЕОЙЕН, Й ОЕЛПФПТЩЕ ПИПФОЙЮШЙ РТПНЩУМПЧЩЕ РФЙГЩ. рПЗЙВМЙ ВЩ НОПЗЙЕ ЦЙЧПФОЩЕ: МЕФХЮЙЕ НЩЫЙ, ЪЕНМЕТПКЛЙ, ЛТПФЩ, ЕЦЙ, ВБТУХЛЙ Й ДТХЗЙЕ.

дПМЗПЕ ЧТЕНС Ч РТЙТПДЕ ГБТЙМ ВЩ ИБПУ. уПТОСЛЙ, ТБОЕЕ ХОЙЮФПЦБЧЫЙЕУС ОБУЕЛПНЩНЙ, ТБЪНОПЦЙМЙУШ ВЩ Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ. чЕТПСФОП, ОБ ЪЕНМЕ ТБЪЧЕМЙУШ ВЩ ТБЪМЙЮОЩЕ НЕМЛЙЕ, НЩЫЕЧЙДОЩЕ ЗТЩЪХОЩ, ТБОЕЕ ЧЩНЙТБЧЫЙЕ ПФ ВПМЕЪОЕК, РЕТЕОПУЙНЩИ ОБУЕЛПНЩНЙ. рПОБДПВЙМЙУШ ВЩ НОПЗЙЕ ФЩУСЮЕМЕФЙС ДМС ЧПУУФБОПЧМЕОЙС ЛБЛПЗП-ФП РПДЧЙЦОПЗП ТБЧОПЧЕУЙС Ч НЙТЕ, ЙЪ ЛПФПТПЗП ХЫМЙ НБМЕОШЛЙЕ УПЪДБОЙС, ЙЗТБЧЫЙЕ ФБЛХА ЧБЦОХА, ОП ОЕЪБНЕФОХА ТПМШ. ъЕНМС УФБМБ ВЩ РХУФЩОЕК, У ПДОППВТБЪОПК ТБУФЙФЕМШОПУФША, ВЕЪ ГЧЕФПЧ, ВЕЪ БТПНБФБ, ВЕЪ ЭЕВЕФБ РФЙГ, ОЕХЪОБЧБЕНП УЕТБС, НПОПФПООБС Й ОЕРТЙЗМСДОБС. й УФБМП ВЩ ОБ ОЕК УЛХЮОП Й ВЕЪПФТБДОП ЕЕ ЗМБЧОПНХ ЦЙФЕМА ЮЕМПЧЕЛХ.

оЕФ, ХЦ МХЮЫЕ РХУФШ ЦЙЧХФ ОБ ъЕНМЕ ЧУЕ ЕЕ ЦЙФЕМЙ, Й ЛТБУЙЧЩЕ Й ВЕЪПВТБЪОЩЕ. оБ ОБЫЕК РМБОЕФЕ ДПМЦОП ВЩФШ НЕУФП ЧУЕНХ, ЮФП УПЪДБОП…» [258]

рТЙТПДБ ЧУФХРЙМБ Ч УЖЕТХ ЧМЙСОЙС ЪМБ, ЛПФПТПЕ РПТБВПФЙМП ЕЕ. йЪНЕОЕОЙС РТПЙЪПЫМЙ ЛБЛ Ч ЦЙЧПФОПН, ФБЛ Й Ч ТБУФЙФЕМШОПН НЙТЕ. нОПЗЙЕ ЦЙЧПФОЩЕ Й ТБУФЕОЙС ОБУФПМШЛП ЙЪНЕОЙМЙУШ РПД ДЕКУФЧЙЕН ЗТЕИБ, ЮФП ПВТЕМЙ УПЧЕТЫЕООП ОПЧЩК ЧЙД Й УФТПЕОЙЕ. «рПФПНХ ЮФП ФЧБТШ РПЛПТЙМБУШ УХЕФЕ ОЕ ДПВТПЧПМШОП, ОП РП ЧПМЕ РПЛПТЙЧЫЕЗП (ЕЕ)» (тЙН. 8,20).

оЕ ЬФП МЙ РТЙЧПДЙФ Ч ЪБНЕЫБФЕМШУФЧП ХЮЕОЩИ, ЛПФПТЩЕ ОБИПДСФ ЛПУФЙ ОЕЙЪЧЕУФОЩИ ЦЙЧПФОЩИ, ПУФБФЛЙ УПЧЕТЫЕООП ОЕЙЪЧЕУФОЩИ ТБУФЕОЙК. ч ОЙИ ЪБНЕЮБАФ ЮФП-ФП ТПДУФЧЕООПЕ УПЧТЕНЕООЩН ЧЙДБН. оП ЧНЕУФП ФПЗП, ЮФПВЩ ЙЪХЮЙФШ ЬФП СЧМЕОЙЕ ЧП УЧЕФЕ уЧСЭЕООПЗП рЙУБОЙС НОПЗЙЕ ХЮЕОЩЕ РХУФЙМЙУШ ОБ РХФШ ПФУФХРМЕОЙС, ЪБРХФБЧЫЙУШ Ч ЗЙРПФЕЪБИ Й РТЕДРПМПЦЕОЙСИ. лБЛ НЩ ХЦЕ ЪБНЕФЙМЙ, ЛБЦДЩК РТЙДЕТЦЙЧБЕФУС УЧПЕЗП НОЕОЙС; РПЙУФЙОЕ РПМХЮБЕФУС: «УЛПМШЛП ЗПМПЧ — УФПМШЛП ФПМЛПЧ». уЕКЮБУ ДБЦЕ ФТХДОП ТБЪПВТБФШУС, ЛПНХ ЧЕТЙФШ, ЛФП ВМЙЦЕ Л ЙУФЙОЕ. чЩТБВПФБМЙУШ ФЕПТЙЙ «ЬЧПМАГЙЙ», «ЕУФЕУФЧЕООПЗП ПФВПТБ» Й РТПЮЙЕ, ЛПФПТЩЕ ОЙЮЕЗП ПВЭЕЗП У ЙУФЙООПК ОБХЛПК ОЕ ЙНЕАФ.

юЕН ВПМШЫЕ НЙТ РПЗТХЦБМУС Ч ЗТЕИ, ФЕН ВПМШЫЙЕ ЙЪНЕОЕОЙС РТПЙУИПДЙМЙ Ч РТЙТПДЕ. нЕОСМУС Й УБН ЮЕМПЧЕЛ. пО ВЩМ УПЪДБО ДМС ФПЗП, ЮФПВЩ ТБЪЧЙЧБФШУС Й РПУФЙЗБФШ ЧУЕ ОПЧЩЕ ЗПТЙЪПОФЩ РПЪОБОЙК, ОП ЗТЕИ УДЕМБМ УЧПЕ ДЕМП. уЕЗПДОС ЬФП ОБХЮОП РПДФЧЕТЦДБЕФУС.

рПСЧЙМЙУШ «ЛТХРОЩЕ ДЙУЗБТНПОЙЙ Ч ЮЕМПЧЕЮЕУЛПК РТЙТПДЕ… УМХЦБЭЙЕ ЙУФПЮОЙЛПН НОПЗЙИ ВЕДУФЧЙК…» [259] нЕЦДХ ФЕН, ЛБЛ ЮЕМПЧЕЛ ВЩМ «УРТПЕЛФЙТПЧБО ОБ ЧЕЮОХА НПМПДПУФШ Й ЦЙЪОШ… УФБТПУФШ (Й УНЕТФШ) ОЕ ВЩМБ «ЪБРТПЗТБННЙТПЧБОБ» ЧОБЮБМЕ». [260] оЕ ВЩМП Ч РМБОЕ фЧПТГБ, ЮФПВЩ ЮЕМПЧЕЛ УФБТЙМУС Й ХНЙТБМ. юЕМПЧЕЛ УБН ЙЪВТБМ УЕВЕ ЬФПФ ХДЕМ, ЧЛХУЙЧ ПФ ДЕТЕЧБ «РПЪОБОЙС ДПВТБ Й ЪМБ» Й РПФЕТСЧ ДПУФХР Л «ДЕТЕЧХ ЦЙЪОЙ», ПО РПДЧЕТЗУС ВПМЕЪОСН Й УНЕТФЙ.

уЕЗПДОС ХЮЕОЩЕ ХЦЕ ЧЙДСФ ОЕУПУФПСФЕМШОПУФШ ФЕПТЙЙ «ЕУФЕУФЧЕООПЗП ПФВПТБ». «оЕУНПФТС ОБ ФП, ЮФП ЕУФЕУФЧЕООЩК ПФВПТ ПФНЕФБЕФ ЧУЈ ДЙУЗБТНПОЙЮЕУЛПЕ, ОЕ РТЙУРПУПВМЕООПЕ Л ХУМПЧЙСН УХЭЕУФЧПЧБОЙС Й ЪБЛТЕРМСЕФ ЧУЕ РТЙУРПУПВМЕООПЕ, Ч ОБУФПСЭЕЕ ЧТЕНС ЮЕМПЧЕЮЕУЛБС РТЙТПДБ РТПСЧМСЕФ НОПЗПЮЙУМЕООЩЕ Й ЛТХРОЩЕ ДЙУЗБТНПОЙЙ…» [261]

пФЛТЩФЙС РПЛБЪЩЧБАФ, ЮФП ОБЫЙ РТБТПДЙФЕМЙ ОЕ ВЩМЙ ОЙЪЫЙНЙ УХЭЕУФЧБНЙ, ОЕ ВЩМЙ ПВЕЪШСОП-ЮЕМПЧЕЛЙ, Б ВЩМЙ ЧЩУЫЙНЙ ЙОФЕММЕЛФХБМШОЩНЙ УХЭЕУФЧБНЙ. юЕМПЧЕЛ ВЩМ ХУФТПЕО РП «ПВТБЪХ Й РПДПВЙА» фЧПТГБ. «вПЗ УПЪДБМ ЮЕМПЧЕЛБ РТБЧЩН, Б МАДЙ РХУФЙМЙУШ ЧП НОПЗЙЕ РПНЩУМЩ» (еЛЛМ. 7:29) Й ЧУМЕДУФЧЙЕ ЬФПЗП ОБ ОБЫЕК РМБОЕФЕ РПД ЧПЪДЕКУФЧЙЕН ЗТЕИБ Й УНЕТФЙ ЗПУРПДУФЧХЕФ ОЕ «ЕУФЕУФЧЕООЩК ПФВПТ», Б «ЕУФЕУФЧЕООЩК ХРБДПЛ», ОЕ РТПЗТЕУУ, Б ТЕЗТЕУУ. дЧЙЦЕОЙЕ ЙДЕФ ОЕ РП ЧПУИПДСЭЕК, Б РП ОЙУИПДСЭЕК. й ФПМШЛП фПФ, лФП РТЕДОБЪОБЮЙМ ЮЕМПЧЕЛБ «ОБ ЧЕЮОХА НПМПДПУФШ Й ЦЙЪОШ», УРПУПВЕО РПДОСФШ Й ПВМБЗПТПДЙФШ РБЧЫХА ЮЕМПЧЕЮЕУЛХА РТЙТПДХ, ЕУМЙ ЮЕМПЧЕЛ ПВТБФЙФУС Л оЕНХ.

пДОБЛП НЙТ РТПДПМЦБМ РПЗТХЦБФШУС Ч ЗТЕИ, Й ФТЙ РТПЛМСФЙС РПУМЕДПЧБМЙ ПДОП ЪБ ДТХЗЙН.

«бДБНХ ЦЕ УЛБЪБМ: ЪБ ФП, ЮФП ФЩ РПУМХЫБМ ЦЕОЩ ФЧПЕК Й ЕМ ПФ ДЕТЕЧБ, П ЛПФПТПН с ЪБРПЧЕДБМ ФЕВЕ, УЛБЪБЧ: «ОЕ ЕЫШ ПФ ОЕЗП», РТПЛМСФБ ЪЕНМС ЪБ ФЕВС; УП УЛПТВША ВХДЕЫШ РЙФБФШУС ПФ ОЕЕ ЧП ЧУЕ ДОЙ ЦЙЪОЙ ФЧПЕК. фЕТОЙЕ Й ЧПМЮГЩ РТПЙЪТБУФЙФ ПОБ ФЕВЕ, Й ВХДЕЫШ РЙФБФШУС РПМЕЧПА ФТБЧПА. ч РПФЕ МЙГБ ФЧПЕЗП ВХДЕЫШ ЕУФШ ИМЕВ, ДПЛПМЕ ОЕ ЧПЪЧТБФЙЫШУС Ч ЪЕНМА, ЙЪ ЛПФПТПК ФЩ ЧЪСФ; ЙВП РТБИ ФЩ Й Ч РТБИ ЧПЪЧТБФЙЫШУС» (вЩФ. 3,17-19).

тЕЪХМШФБФПН ЬФПЗП РТПЛМСФЙС УФБМП РПСЧМЕОЙЕ ЧТЕДОЩИ ЦЙЧПФОЩИ Й ТБУФЕОЙК, ХУФБМПУФШ, УФБТЕОЙЕ Й УНЕТФШ.

«й УЛБЪБМ зПУРПДШ лБЙОХ: «…ОЩОЕ РТПЛМСФ ФЩ ПФ ЪЕНМЙ, ЛПФПТБС ПФЧЕТЪМБ ХУФБ УЧПЙ РТЙОСФШ ЛТПЧШ ВТБФБ ФЧПЕЗП ПФ ТХЛЙ ФЧПЕК. лПЗДБ ФЩ ВХДЕЫШ ЧПЪДЕМЩЧБФШ ЪЕНМА, ПОБ ОЕ УФБОЕФ ВПМШЫЕ ДБЧБФШ УЙМЩ УЧПЕК ДМС ФЕВС; ФЩ ВХДЕЫШ ЙЪЗОБООЙЛПН Й УЛЙФБМШГЕН ОБ ЪЕНМЕ» (вЩФ. 4,11-12).

тЕЪХМШФБФПН ЬФПЗП РТПЛМСФЙС УФБМП ПВЭЕЕ ЙУФПЭЕОЙЕ РПЮЧЩ. б ЮЕМПЧЕЛ УФБМ УЛЙФБМШГЕН Й ЛПЮЕЧОЙЛПН Ч РПЙУЛБИ МХЮЫЙИ ХУМПЧЙК УХЭЕУФЧПЧБОЙС.

«чРТЕДШ ЧП ЧУЕ ДОЙ ЪЕНМЙ УЕСОЙЕ Й ЦБФЧБ, ИПМПД Й ЪОПК, ДЕОШ Й ОПЮШ ОЕ РТЕЛТБФСФУС» (вЩФ. 8,22).

ьФП ФТЕФШЕ РТПЛМСФШЕ, ЛПФПТПЕ РПУФЙЗМП ЪЕНМА ЪБ ЗТЕИЙ ДПРПФПРОПЗП НЙТБ. тЕЪХМШФБФПН ЕЗП УФБМП ЙЪНЕОЕОЙЕ ЛМЙНБФБ.

рЕТЧПЕ РТПЛМСФЙЕ НЩ ХЦЕ ТБУУНБФТЙЧБМЙ ТБОШЫЕ, РПЬФПНХ РЕТЕКДЕН Л УМЕДХАЭЙН ДЧХН РТПЛМСФЙСН Й РПУНПФТЙН ОБ ФЕ ЙЪНЕОЕОЙС, ЛПФПТЩЕ РТПЙЪПЫМЙ ОБ ъЕНМЕ РПД ДЕКУФЧЙЕН УЙМ ЪМБ.

хВЙКУФЧП лБЙОПН УЧПЕЗП ВТБФБ бЧЕМС ВЩМП ЧФПТПК УФХРЕОША РБДЕОЙС ЮЕМПЧЕЛБ. уНЕТФШ РПЦБМБ РЕТЧХА ЮЕМПЧЕЮЕУЛХА ЦЕТФЧХ. зТЕИ ОБУФПМШЛП РПТБВПФЙМ ЮЕМПЧЕЛБ, ЮФП ОБЮБМ РТПСЧМСФШ Ч ОЕН УЧПЙ ТЕЪХМШФБФЩ. лБЙО РПЗТСЪ Ч ЪБЧЙУФЙ, ЬЗПЙЪНЕ Й ЪМПВЕ ОБУФПМШЛП, ЮФП ЧНЕУФП МАВЧЙ Л УЧПЕНХ ВТБФХ РТПСЧЙМ УБНХА ЦЕУФПЛХА ОЕОБЧЙУФШ, ЧЩТБЪЙЧЫХАУС Ч ХВЙКУФЧЕ. ьФП РПЧМЕЛМП ЪБ УПВПК ОПЧПЕ РТПЛМСФЙЕ. рП НЕТЕ ФПЗП, ЛБЛ ЮЕМПЧЕЛ ЧУЈ ДБМШЫЕ ХДБМСМУС ПФ вПЗБ, ОЕ ЦЕМБС еНХ РПЛПТСФШУС, РТЙТПДБ ЧУЈ ВПМШЫЕ ПУЧПВПЦДБМБУШ ЙЪ-РПД ЧМЙСОЙС ЮЕМПЧЕЛБ Й РТЕРПДОПУЙМБ ЕНХ ЧНЕУФП ВМБЗПУМПЧЕОЙС ЧУЈ ОПЧЩЕ РТПЛМСФЙС. юЕМПЧЕЛ ДПМЦЕО ВЩМ ФЕРЕТШ «Ч РПФЕ МЙГБ» ПВТБВБФЩЧБФШ ЪЕНМА, Б ПОБ ОЕ ДБЧБМБ ЕНХ ФЕИ ХТПЦБЕЧ, ЮФП ТБОШЫЕ. ъЕНМС ФЕТСМБ УЙМХ РМПДПТПДЙС.

уЕКЮБУ НЩ ЪОБЕН, ЮФП ДМС ФПЗП, ЮФПВЩ РПДДЕТЦЙЧБФШ РМПДПТПДЙЕ РПЮЧЩ МАДЙ ЧОПУСФ НОПЗП ВЙПМПЗЙЮЕУЛЙИ Й ИЙНЙЮЕУЛЙИ ХДПВТЕОЙК. оП ОЕ ЧУЕЗДБ ВЩМП ФБЛ. вЩМП ЧТЕНС, ЛПЗДБ ЪЕНМС ЧП ЧУЕК УЧПЕК УЙМЕ УМХЦЙМБ ЮЕМПЧЕЛХ. рПУМЕ ЗТЕИПРБДЕОЙС, вПЗ ДПРХУФЙМ, ЮФПВЩ ЗТЕИ ЙУФПЭБМ РПЮЧХ, Б Ч ОЕЛПФПТЩИ НЕУФБИ РТЕЧТБФЙМ ЕЕ Ч РХУФЩОЙ ЙМЙ УПМПОЮБЛЙ.

мАДЙ РЩФБАФУС ПВЧЙОЙФШ вПЗБ Ч ФПН, ЮФП пО РТПЛМЙОБМ ЧУА ЪЕНМА ЪБ ЗТЕИЙ ПФДЕМШОЩИ МАДЕК. оП, ЛПЗДБ НЩ ЙЪХЮБЕН РТЙТПДХ ЗТЕИБ, ФП УФБОПЧЙФУС СУОЩН, ЮФП ОЕ вПЗ ЧЙОПЧБФ Ч ЬФПН, Б ЮЕМПЧЕЛ. рПЗТХЦБСУШ Ч ЗТЕИ, ЮЕМПЧЕЛ ЙУРЩФЩЧБМ ОБ УЕВЕ ОПЧЩЕ РТПСЧМЕОЙС ЪМБ. п ЮЕН ЦЕ ЗПЧПТЙФ ЧЩТБЦЕОЙЕ: «зПУРПДШ УЛБЪБМ: «РТПЛМСФБ ЪЕНМС»? ьФЙН зПУРПДШ ПВЯСУОСМ, ЮФП УБФБОБ, РТЙУЧПЙЧЫЙК УЕВЕ ТПМШ ИПЪСЙОБ ъЕНМЙ, ЧУФХРБМ Ч ВПМЕЕ РПМОЩЕ РТБЧБ ЗПУРПДУФЧБ ОБД ОЕК, Б ЮЕМПЧЕЛ ФЕТСМ УЖЕТЩ УЧПЕЗП ЧМЙСОЙС. й зПУРПДШ ОЕ РТЕРСФУФЧПЧБМ ЬФПНХ, РПФПНХ ЮФП УБН ЮЕМПЧЕЛ РЕТЕДБМ УЧПЕ РТБЧП РТБЧМЕОЙС РПЛПТЙЧЫЕНХ ЕЗП ДШСЧПМХ.

«у ЬФПЗП ЧТЕНЕОЙ ЮЕМПЧЕЮЕУЛЙК ТПД РПДЧЕТЗБМУС ЙУЛХЫЕОЙСН УБФБОЩ. чНЕУФП ОЕПВТЕНЕОЙФЕМШОПК РТЙСФОПК ТБВПФЩ, РТЕДПРТЕДЕМЕООПК МАДСН, ЙИ ХЮБУФША УФБОХФ ЪБВПФЩ Й ФСЦЕМЩК ФТХД. йИ РПУФЙЗОХФ ТБЪПЮБТПЧБОЙС, УЛПТВШ, УФТБДБОЙС Й, ОБЛПОЕГ, УНЕТФШ.

оБИПДСУШ РПД РТПЛМСФЙЕН ЗТЕИБ, ЧУС РТЙТПДБ ДПМЦОБ ВЩМБ УЧЙДЕФЕМШУФЧПЧБФШ ЮЕМПЧЕЛХ П ФПН, ЮФП ЪОБЮЙФ ЧПУУФБФШ РТПФЙЧ вПЗБ, Й Л ЮЕНХ ЬФП РТЙЧЕДЕФ.

рПЛБ бДБН ПУФБЧБМУС ЧЕТЕО РТЙОГЙРБН оЕВБ, РТЙТПДБ ВЩМБ РПДЮЙОЕОБ ЕНХ. оП, ЛПЗДБ ПО ОБТХЫЙМ вПЦЕУФЧЕООЩК ЪБЛПО, РПДЧМБУФОЩК ЕНХ ЦЙЧПФОЩК НЙТ ЧПУУФБМ РТПФЙЧ ЕЗП РТБЧМЕОЙС… фБЛБС ЫЛПМБ, ОЕПВИПДЙНПУФШ ЛПФПТПК ЧЩЪЧБОБ ЗТЕИПРБДЕОЙЕН, ДПМЦОБ ОБХЮЙФШ ЮЕМПЧЕЛБ ПВХЪДЩЧБФШ УЕВС Й УЧПЙ УФТБУФЙ Й ТБЪЧЙЧБФШ УБНППВМБДБОЙЕ. ьФП СЧМСМПУШ ЮБУФША ЧЕМЙЛПЗП ЪБНЩУМБ вПЦШЕЗП Ч ЧПЪТПЦДЕОЙЙ ЮЕМПЧЕЛБ ЙЪ ВЕЪДОЩ ЗТЕИБ Й РБДЕОЙС». [262-1]

рТЙТПДБ ОЕ УТБЪХ РТПСЧЙМБ Л ЮЕМПЧЕЛХ ЧУЈ УЧПЕ ЧПЪНХЭЕОЙЕ Й УПРТПФЙЧМЕОЙЕ. лБЙО РЩФБМУС ПВЧЙОСФШ вПЗБ Ч ОЕУРТБЧЕДМЙЧПУФЙ РТПЛМСФЙС ЪЕНМЙ ЪБ ЗТЕИ бДБНБ, ОП ЛПЗДБ ЙУРЩФБОЙЕ ЛПУОХМПУШ ЕЗП, ПО ФБЛЦЕ ОЕ ХУФПСМ, ИПФС Й ВЩМ РТЕДХРТЕЦДЕО ПВ ПРБУОПУФЙ: «й УЛБЪБМ зПУРПДШ лБЙОХ: «…Х ДЧЕТЕК ЗТЕИ МЕЦЙФ, ПО ЧМЕЮЕФ ФЕВС Л УЕВЕ, ОП ФЩ ЗПУРПДУФЧХК ОБД ОЙН» (вЩФ. 4,6-7). пДОБЛП, ОЕУНПФТС ОБ ЬФП, лБЙО РТЕОЕВТЕЗ УПЧЕФПН вПЦШЙН Й, ЛБЛ ТЕЪХМШФБФ, ПО ЙУРЩФБМ ОБ УЕВЕ ОПЧЩК ХДБТ.

рТПИПДЙМЙ УФПМЕФЙС. нЙТ ЧУЈ ЗМХВЦЕ Й ЗМХВЦЕ РПЗТХЦБМУС ЧП ЪМП. дПЫМП ДП ФПЗП, ЮФП ЮЕМПЧЕЮЕУФЧХ ХЗТПЦБМП УБНПЙУФТЕВМЕОЙЕ, Й вПЗ ВЩМ ЧЩОХЦДЕО ЧНЕЫБФШУС, ЮФПВЩ УПИТБОЙФШ ЦЙЪОШ ОБ РМБОЕФЕ. ьФП ВЩМП ДПУФЙЗОХФП ЮЕТЕЪ ЙУФТЕВМЕОЙЕ ОЕЮЕУФЙЧПЗП РПЛПМЕОЙС, «ЗТЕИЙ ЛПФПТПЗП ДПУФЙЗМЙ ОЕВБ», Ч ЧПДБИ РПФПРБ, Й ЮЕТЕЪ УПИТБОЕОЙЕ ТПДБ ЮЕМПЧЕЮЕУЛПЗП Ч ЧПУШНЙ ДХЫБИ УЕНШЙ оПС. нЙТ ВЩМ РПФПРМЕО, ОП ОБ РМБОЕФЕ ПУФБМУС ОПЧЩК УМЕД РТПЛМСФЙС.

«рПУМЕ РПФПРБ ЪЕНМС СЧМСМБ УПВПК ОЕПРЙУХЕНПЕ ЪТЕМЙЭЕ ИБПУБ Й ПРХУФПЫЕОЙС. зПТЩ, ЛПФПТЩЕ ВЩМЙ ЛПЗДБ-ФП ФБЛ РТЕЛТБУОЩ Ч УЧПЕК УПТБЪНЕТОПУФЙ, РТЕЧТБФЙМЙУШ Ч ВЕУРПТСДПЮОПЕ ОБЗТПНПЦДЕОЙЕ ЪЕНМЙ Й ТБЪМЙЮОЩИ РПТПД. рПЧЕТИОПУФШ ЕЕ РПЛТЩЧБМЙ ПВМПНЛЙ ЛБНОЕК Й УЛБМ. чП НОПЗЙИ НЕУФБИ ВЕУУМЕДОП ЙУЮЕЪМЙ ИПМНЩ Й ЗПТЩ, Б ФБН, ЗДЕ ТБОШЫЕ РТПУФЙТБМЙУШ ТБЧОЙОЩ, ФЕРЕТШ ФСОХМЙУШ ЗПТОЩЕ ГЕРЙ. оП ОЕ ЧЕЪДЕ РТПЙЪПЫМЙ ПДЙОБЛПЧЩЕ ЙЪНЕОЕОЙС. лТБС, ЛПЗДБ-ФП УМБЧЙЧЫЙЕУС ВПЗБФЩНЙ ЪБРБУБНЙ ЪПМПФБ, УЕТЕВТБ Й ДТБЗПГЕООЩИ ЛБНОЕК, ОПУЙМЙ УБНЩЕ ФСЦЕМЩЕ УМЕДЩ РТПЛМСФЙС, Б ОЕОБУЕМЕООЩИ ЮБУФЕК ЪЕНОПЗП ЫБТБ Й ФЕИ НЕУФ, ЗДЕ ЗТЕИ ЗПУРПДУФЧПЧБМ ОЕ Ч ФБЛПК УЙМШОПК НЕТЕ, РТПЛМСФЙЕ ЛПУОХМПУШ НЕОШЫЕ.

зТПНБДОЩЕ МЕУБ ВЩМЙ РПЗТЕВЕОЩ РПД ЪЕНМЕК. рПУФЕРЕООП ПОЙ РТЕЧТБФЙМЙУШ Ч ПВЫЙТОЩЕ ЪБМЕЦЙ ХЗМС, УХЭЕУФЧХАЭЙЕ Й ДП ОБЫЙИ ДОЕК, Б ФБЛЦЕ Ч ВПМШЫПЕ ЛПМЙЮЕУФЧП ОЕЖФЙ». [262-2]

чУМЕДУФЧЙЕ ЗТЕИБ ДПРПФПРОПЗП НЙТБ ФТЕФШЕ ХЦБУОПЕ РТПЛМСФЙЕ РПУФЙЗМП ЪЕНМА (вЩФ.8,22).

дП РПФПРБ ОБ ЪЕНМЕ УХЭЕУФЧПЧБМ ЧМБЦОЩК ХНЕТЕООЩК ЛМЙНБФ, ЛПФПТЩК ВЩМ ПДЙОБЛПЧ ДМС ЧУЕК УХЫЙ ЪЕНОПЗП ЫБТБ. «рБТ РПДОЙНБМУС ПФ ЪЕНМЙ, Й ПТПЫБМ ЧУЕ МЙГЕ ЪЕНМЙ» (вЩФ. 2,6). рПУМЕ РПФПРБ ВХТЙ, ХТБЗБОЩ, ОБЧПДОЕОЙС УФБМЙ ЮБУФЩН СЧМЕОЙЕН. б ХУФПКЮЙЧЩК ХНЕТЕООЩК ЛМЙНБФ УНЕОЙМУС ТЕЪЛП-ЛПОФЙОЕОФБМШОЩН.

хЮЕОЩЕ ДБЧОП ЪБНЕФЙМЙ ЬФП ЙЪНЕОЕОЙЕ. тБУЛПРЛЙ РПЛБЪБМЙ, ЮФП ЛПЗДБ-ФП ФЕРМЩЕ ЧМБЦОЩЕ УХВФТПРЙЛЙ ВЩМЙ Ч ФЕИ НЕУФБИ, ЗДЕ Ч ОБУФПСЭЕЕ ЧТЕНС ЗПУРПДУФЧХЕФ ЧЕЮОБС НЕТЪМПФБ. лТПНЕ ФПЗП, ДП РПФПРБ ХНЕТЕООЩК ЛМЙНБФ ОЕ ЙЪНЕОСМУС ЛТХЗМЩК ЗПД, Ф. Е. ОЕ ВЩМП ТБЪМЙЮЙС НЕЦДХ МЕФПН Й ЪЙНПК. йУУМЕДХС РТЙЮЙОЩ ЬФПЗП, ХЮЕОЩЕ ПВТБФЙМЙ ЧОЙНБОЙЕ, ЮФП «ЪЕНОБС ПУШ УПУФБЧМСЕФ У РМПЭБДША ПТВЙФЩ ХЗПМ Ч 66,5 ЗТБДХУПЧ». [263-1]

чПЪОЙЛ ЧПРТПУ: РПЮЕНХ ЪЕНОБС ПУШ ОЕ РЕТРЕОДЙЛХМСТОБ Л РМПЭБДЙ ПТВЙФЩ ъЕНМЙ? лПЗДБ Й РПЮЕНХ РТПЙЪПЫМП ПФЛМПОЕОЙЕ ПУЙ ОБ 23,5 ЗТБДХУБ ПФ РТСНПЗП ХЗМБ Ч 90 ЗТБДХУПЧ? лБЛПК ВЩМ ВЩ ЛМЙНБФ, ЕУМЙ ВЩ ОЕ ВЩМП ЬФПЗП ОБЛМПОБ?

пЛБЪЩЧБЕФУС, ЕУМЙ ВЩ ПУШ ЪЕНМЙ ПУФБЧБМБУШ РЕТРЕОДЙЛХМСТОПК Л РМПЭБДЙ ПТВЙФЩ, ФП ОБ ЪЕНМЕ ОЕ ВЩМП ВЩ ТБЪОЙГЩ НЕЦДХ МЕФПН Й ЪЙНПК, Й Ч ЛБЦДПК ФПЮЛЕ РМБОЕФЩ ЛТХЗМЩК ЗПД ВЩМ ВЩ ПДЙО Й ФПФ ЦЕ УЕЪПО. лБЛПК? — «дМС ХНЕТЕООПЗП Й РПМСТОПЗП РПСУПЧ ЕЗП НПЦОП ОБЪЧБФШ ЧЕУОПК. дОЙ ЧУЕЗДБ Й ЧЕЪДЕ ВЩМЙ ВЩ ТБЧОЩ ОПЮЙ… ч ЦБТЛПН РПСУЕ ЙЪНЕОЕОЙС Ч ЛМЙНБФЕ ПЛБЪБМЙУШ ВЩ ОЕ ФБЛ ЪБНЕФОЩ; ОБ РПМАУБИ… УПМОГЕ ОЙЛПЗДБ ОЕ ЪБИПДЙМП ВЩ, Б ГЕМЩК ЗПД УЛПМШЪЙМП ВЩ РП ЗПТЙЪПОФХ… уФПСМП ВЩ ЧЕЮОПЕ ХФТП. уХТПЧЩК РПМСТОЩК ЛМЙНБФ ВЩМ ВЩ ЪБНЕФОП УНСЗЮЕО». [263-2]

рТЙНЕТОП ФБЛПЧБ ЛБТФЙОБ ОБВМАДБМБУШ ДП РПФПРБ.

рПУМЕДУФЧЙС ФТЕФШЕЗП РТПЛМСФЙС ЪЕНМЙ РТЙЧЕМЙ Л УХЭЕУФЧХАЭЕНХ Ч ОБУФПСЭЕЕ ЧТЕНС ОБЛМПОХ ЪЕНОПК ПУЙ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ РПУМЕДУФЧЙСНЙ. рТЙТПДБ ЧУЈ ВПМШЫЕ Й ВПМШЫЕ ЧПУУФБЧБМБ РТПФЙЧ РТБЧМЕОЙС ЮЕМПЧЕЛБ. юЕМПЧЕЛ ЙЪ ХРТБЧЙФЕМС ДЕМБМУС РПДЧМБУФОЩН Й ДПМЦЕО ВЩМ, РПДПВОП РТЙТПДЕ, РПДЮЙОЙФШУС РПМОПУФША ЪБЛПОБН РТЙТПДЩ.

оБ ЬФЙИ ФТЕИ ЧЙДЙНЩИ ЙЪНЕОЕОЙСИ ДЕМП ОЕ ПУФБОПЧЙМПУШ. уФЙИЙЙ РТЙТПДЩ ЧЩУЧПВПЦДБМЙУШ, ЧУЈ ХЮБЭБСУШ РП НЕТЕ РТЙВМЙЦЕОЙС Л ЛПОГХ ЧТЕНЕОЙ, Ч ЧЙДЕ ЧХМЛБОПЧ, ЪЕНМЕФТСУЕОЙК, ОБЧПДОЕОЙК, ТБЪТХЫЙФЕМШОЩИ ХТБЗБОПЧ, НПТУЛЙИ ГХОБНЙ Й РТ.

б ЧПФ ЕЭЕ ПДОП ЙЪНЕОЕОЙЕ, ЛПФПТПЕ РТПЙЪПЫМП ОБ ЪЕНОПН ЫБТЕ Ч ДТЕЧОПУФЙ. юЙФБЕН 1рБТ. 1,19: «х еЧЕТБ ТПДЙМЙУШ ДЧБ УЩОБ: ЙНС ПДОПНХ жБМЕЛ, РПФПНХ ЮФП ЧП ДОЙ ЕЗП ТБЪДЕМЙМБУШ ЪЕНМС…» (УН. вЩФ. 10,25).

пЮЕОШ ЛТБФЛПЕ ЙУФПТЙЮЕУЛПЕ УППВЭЕОЙЕ ПЗТПНОПЗП УПВЩФЙС: «ЪЕНМС ТБЪДЕМЙМБУШ». хЦЕ ДБЧОП ХЮЕОЩЕ ЪБНЕФЙМЙ «РПТБЪЙФЕМШОПЕ УИПДУФЧП Ч ПЮЕТФБОЙСИ ВЕТЕЗПЧ бФМБОФЙЛЙ; ЕУМЙ ЙИ УДЧЙОХФШ ЧНЕУФЕ, ФП ЧЩУФХР вТБЪЙМЙЙ РПЮФЙ ФПЮОП ЧПКДЕФ Ч зЧЙОЕКУЛЙК ЪБМЙЧ, Б ДБМЕЛП ЧЩУФХРБАЭБС Ч ПЛЕБО ъБРБДОБС бЖТЙЛБ ХДПВОП ХНЕУФЙФУС Ч лБТЙВУЛПН НПТЕ…»

«уИПЦЙ ОЕ ФПМШЛП ПЮЕТФБОЙС НБФЕТЙЛПЧ РП ПВЕЙН УФПТПОБН бФМБОФЙЮЕУЛПЗП ПЛЕБОБ. зЧЙБОУЛПЕ ОБЗПТШЕ Ч аЦОПК бНЕТЙЛЕ УМПЧОП СЧМСЕФУС РТПДПМЦЕОЙЕН ЗПТ уХДБОБ. пДЙОБЛПЧПЕ РТПЙУИПЦДЕОЙЕ Й ЧПЪТБУФ ЙНЕАФ ОЕ ФПМШЛП ПУБДПЮОЩЕ Й ЧХМЛБОЙЮЕУЛЙЕ РПТПДЩ ОБ ВЕТЕЗБИ бЖТЙЛЙ Й бНЕТЙЛЙ, ДБЦЕ ПФДЕМШОЩЕ УМПЙ Ч ОЕДТБИ ЪЕНМЙ Й ФБН Й ФХФ ЮЕТЕДХАФУС Ч ПДЙОБЛПЧПН РПТСДЛЕ. юФП ЬФП?..

оБ ВЕТЕЗБИ бНЕТЙЛЙ Й еЧТПРЩ… ОБИПДЙМЙ Ч ЪЕНМЕ ПУФБОЛЙ ПДОЙИ Й ФЕИ ЦЕ ЦЙЧПФОЩИ: НБНПОФПЧ, ДЙЛЙИ МПЫБДЕК, НХУЛХУОЩИ ВЩЛПЧ… оБ ПВПЙИ ВЕТЕЗБИ бФМБОФЙЛЙ ТПУМЙ РМБФБОЩ, УЕЛЧПКЙ, ВПМПФОЩЕ ЛЙРБТЙУЩ, ФАМШРБООЩЕ ДЕТЕЧШС. лБЛ ПОЙ НПЗМЙ РЕТЕВТБФШУС ЮЕТЕЪ ПЛЕБО?

…оБ ыРЙГВЕТЗЕОЕ Й Ч бОФБТЛФЙДЕ (ЛПЗДБ-ФП) ЫХНЕМЙ ЪЕМЕОПК МЙУФЧПК ФПРПМС, НБЗОПМЙЙ, ЛЙРБТЙУЩ, ДБЦЕ УБЗПЧЩЕ РБМШНЩ». [264-1]

чРЕТЧЩЕ ЬФЙН ЧПРТПУПН ЪБЙОФЕТЕУПЧБМУС БЧУФТЙКУЛЙК ЗЕПЖЙЪЙЛ бМШЖТЕД чБЗОЕТ Ч 1910 ЗПДХ. пО УДЕМБМ ЪБЛМАЮЕОЙЕ, ЮФП ЛПЗДБ-ФП «ЧУЕ ОЩОЕЫОЙЕ НБФЕТЙЛЙ УПУФБЧМСМЙ ПДОХ ЙУРПМЙОУЛХА ЗМЩВХ УХЫЙ — рБОЗЕА». [264-2]

ч ОБЫЙ ДОЙ ЬФЙН ЧПРТПУПН ХЮЕОЩЕ ЪБОСМЙУШ ЧОПЧШ.

ьФП ПФЛТЩФЙЕ РПДФЧЕТЦДБЕФ ИПД ЙУФПТЙЙ Й УЧЙДЕФЕМШУФЧП вЙВМЙЙ. оБН УФБОПЧЙФУС МЕЗЮЕ РПОСФШ, ЛБЛ РПСЧЙМЙУШ РЕТЧЩЕ МАДЙ ЪБ ПЛЕБОПН.

рЕТЕД ХЮЕОЩНЙ ЧУФБМ ГЕМЩК ТСД ЧПРТПУПЧ: «рПЮЕНХ ЪЕНОПК ЫБТ ФБЛ УЙМШОП НЕОСМ ОБЛМПО ПУЙ УЧПЕЗП ЧТБЭЕОЙС? й РПЮЕНХ РЕТЧПОБЮБМШОП УХЫБ ОБИПДЙМБУШ Ч ПДОПН аЦОПН РПМХЫБТЙЙ? рПЮЕНХ ПОБ ОЕ ТБУЛПМПМБУШ ТБОШЫЕ? Й ДТ». [264-3]

рТБЧЙМШОЩК ПФЧЕФ ОБ ЧУЕ ЬФЙ ЧПРТПУЩ НПЦЕФ ДБФШ ФПМШЛП ОБХЛБ ЧУЕИ ОБХЛ уЧСЭЕООПЕ рЙУБОЙЕ ЙМЙ вЙВМЙС.

фБЛЙН ПВТБЪПН ПРСФШ ДЕМБЕН ЧЩЧПД, ЮФП ПЛТХЦБАЭБС ОБУ РТЙТПДБ ОЕ ФПМШЛП УЧЙДЕФЕМШУФЧХЕФ П вПЗЕ, ОП ФБЛЦЕ УЧЙДЕФЕМШУФЧХЕФ Й П ЗТЕИПРБДЕОЙЙ. бР. рБЧЕМ Ч тЙН.8,19-23 РЙЫЕФ: «йВП ФЧБТШ У ОБДЕЦДПА ПЦЙДБЕФ ПФЛТПЧЕОЙС УЩОПЧ вПЦЙЙИ, — РПФПНХ ЮФП ФЧБТШ РПЛПТЙМБУШ УХЕФЕ ОЕ ДПВТПЧПМШОП, ОП РП ЧПМЕ РПЛПТЙЧЫЕЗП (ЕЕ), — Ч ОБДЕЦДЕ, ЮФП Й УБНБ ФЧБТШ ПУЧПВПЦДЕОБ ВХДЕФ ПФ ТБВУФЧБ ФМЕОЙА Ч УЧПВПДХ УМБЧЩ ДЕФЕК вПЦШЙИ. йВП ЪОБЕН, ЮФП ЧУС ФЧБТШ УПЧПЛХРОП УФЕОБЕФ Й НХЮЙФУС ДПОЩОЕ: й ОЕ ФПМШЛП ПОБ, ОП Й НЩ УБНЙ, ЙНЕС ОБЮБФПЛ дХИБ, Й НЩ Ч УЕВЕ УФЕОБЕН, ПЦЙДБС ХУЩОПЧМЕОЙС, ЙУЛХРМЕОЙС ФЕМБ ОБЫЕЗП».

рЕТЕД ОБНЙ РТПИПДЙФ ЧУС ЙУФПТЙС ЗТЕИПРБДЕОЙС. лБЛ ЪБТПДЙМПУШ Й ТБЪЧЙЧБМПУШ ЪМП, ЛБЛ ЮЕМПЧЕЛ ФЕТСМ ЗПУРПДУФЧП ОБД УПЪДБООПК ДМС ЕЗП ВМБЗБ РТЙТПДПК. лБЛ РТЙТПДБ, ВХДХЮЙ ПДОБЦДЩ ОБ ЧЩУПЛПН ХТПЧОЕ ТБЪЧЙФЙС, РПУФЕРЕООП, ВХДХЮЙ РПТБВПЭЕООПК ЗТЕИПН, ЧУЈ ВПМЕЕ Й ВПМЕЕ ЧЩТПЦДБЕФУС.

еЭЕ ВПМШЫЕ ДПРПМОСАФ ОБЫЙ РПЪОБОЙС Ч ЬФЙИ ЧПРТПУБИ ПФЛТЩФЙС, ЛПФПТЩЕ УДЕМБМБ ОБХЛБ. иПФС ОЕЛПФПТЩЕ ХЮЕОЩЕ РЩФБАФУС ПФТЙГБФШ ВЩФЙЕ вПЦЙЕ, ПФЛТЩФЙС ОБХЛЙ ЧУЈ ЮБЭЕ ЗПЧПТСФ Ч РПМШЪХ чЕЮОПЗП фЧПТГБ.

й ЮЕН ВПМШЫЕ ПФЛТЩФЙК, ФЕН СУОЕЕ. юЕН ФПЮОЕЕ ПФЛТЩФЙС, ФЕН ФТХДОЕЕ РТПФЙЧОЙЛБН ПФТЙГБФШ УХЭЕУФЧПЧБОЙЕ вПЗБ. «вХДЕФ МЙ УПУФСЪХАЭЙКУС УП чУЕДЕТЦЙФЕМЕН ЕЭЈ ХЮЙФШ? пВМЙЮБАЭЙК вПЗБ РХУФШ ПФЧЕЮБЕФ еНХ» (йПЧ. 39:32).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ (1)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ II. рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

зМБЧБ 3
(ЮБУФШ РЕТЧБС)

пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ

«нПЦОП УНЕМП ХФЧЕТЦДБФШ, ЮФП ДБООЩЕ ОБХЛЙ, ДПВЩФЩЕ ХРПТОЩН Й ОБУФПКЮЙЧЩН ФТХДПН ХЮЕОЩИ, НОПЗПЧЕЛПЧЩНЙ ХУЙМЙСНЙ ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ, РПДФЧЕТЦДБАФ УПВПК ФЕУОЩК УПАЪ ОБХЛЙ У ЧЕТПК, ЙДХФ ОБЧУФТЕЮХ вЙВМЙЙ Й ОЕУХФ ТБДПУФОПЕ ХФЧЕТЦДЕОЙЕ П ФПН, ЮФП НЙТ Й ЮЕМПЧЕЛ ЕУФШ ФЧПТЕОЙЕ ТХЛ вПЦШЙИ». (рБТЙКУЛЙК) [265]

оБ РЕТЧЩК ЧЪЗМСД НПЦЕФ РПЛБЪБФШУС, ЮФП ОБХЛБ Й ТЕМЙЗЙС — ДЧЕ ОЕУПЧНЕУФЙНЩЕ ЧЕЭЙ. нОПЗЙЕ, ЦЕМБС ДПЛБЪБФШ, ЮФП вПЗБ ОЕФ, УУЩМБАФУС ОБ ФП, ЮФП ХЮЕОЩЕ ОЕ ПВОБТХЦЙМЙ вПЗБ. дЕКУФЧЙФЕМШОП, ОБХЛБ ОЕ ПВОБТХЦЙМБ вПЗБ, ОП У ЛБЦДЩН ОПЧЩН ПФЛТЩФЙЕН ЧПЪОЙЛБМЙ ЧПРТПУЩ, ЛПФПТЩЕ ОЕ НПЗМЙ ВЩФШ ТБЪТЕЫЙНЩ ВЕЪ РТЙЪОБОЙС УХЭЕУФЧПЧБОЙС вПЗБ. лТПНЕ ФПЗП, ПФЛТЩФЩ УЧЙДЕФЕМШУФЧБ, ДПЛБЪЩЧБАЭЙЕ, ЮФП вПЗ фЧПТЕГ ТХЛПЧПДЙФ чУЕМЕООПК Й РПЧУАДХ Ч РТЙТПДЕ ЧЙДОЩ еЗП УМЕДЩ.

ч ЛОЙЗЕ з.й. сУЙОЙГЛПЗП «бРПМПЗЕФЙЛБ вЙВМЙЙ» Ч ЗМ. 8, ЮЙФБЕН:

«вЙВМЙС ОЕ СЧМСЕФУС ОБХЮОЩН ФТБЛФБФПН. пОБ ЙНЕЕФ ДЕМП ВПМШЫЕ У УЕТДГЕН ЮЕМПЧЕЛБ, ОЕЦЕМЙ У ЕЗП ХНПН (рТЙФ. 23:26, тЙН. 10:10). гЕМШ вЙВМЙЙ — РТЙЧЕУФЙ ЮЕМПЧЕЛБ Л вПЗХ. оБХЮОЩЕ РТЕДРПУЩМЛЙ НПЗМЙ ВЩ ПФЧМЕЮШ ЮЕМПЧЕЛБ ПФ ЗМБЧОПК ГЕМЙ уМПЧБ вПЦШЕЗП. лТПНЕ ФПЗП, вПЗ ОЕ РПУЧСЭБЕФ ЮЕМПЧЕЛБ Ч ПФЛТПЧЕОЙЕ ФПЗП, ЮФП ЮЕМПЧЕЛ УБН Ч УПУФПСОЙЙ ДПУФЙЮШ РХФЕН ТБВПФЩ, ЙЪЩУЛБОЙК Й ОБВМАДЕОЙК. у ДТХЗПК УФПТПОЩ, вЙВМЙС ЛБУБЕФУС ЧУЕЗП ФПЗП, ЮФП РТЕДУФБЧМСЕФ ЙОФЕТЕУ ЮЕМПЧЕЛБ, Б РПФПНХ ОЕ НПЦЕФ ОЕ ЪБФТПОХФШ ОЕЛПФПТЩЕ ПФТБУМЙ ОБХЛЙ, УЧСЪБООЩЕ У ЬФЙН ЙОФЕТЕУПН. оЕЛФП рЕНВЕТ Ч ЛОЙЗЕ «тБООЙЕ ЧЕЛБ ъЕНМЙ», ЗПЧПТЙФ: «иПФС вЙВМЙС ОЕ ДБЕФ РТСНЩИ ДБООЩИ РТПЗТЕУУЙЧОПК ОБХЛЙ, ФЕН ОЕ НЕОЕЕ, Ч ОЕК ЙНЕЕФУС НОПЦЕУФЧП ПФДЕМШОЩИ ЙЪТЕЮЕОЙК, ФБЙОУФЧЕООПУФШ ЛПФПТЩИ ТБУЛТЩЧБЕФУС МЙЫШ РП НЕТЕ ФПЗП, ЛБЛ ХЮЕОЩЕ МХЮЫЕ Й ЗМХВЦЕ РТПОЙЛБАФ Ч РПЪОБОЙЕ ЪБЛПОПЧ чУЕМЕООПК». ч вЙВМЙЙ ЙНЕЕФУС ДПУФБФПЮОП ФЕЛУФПЧ, ПЛБЪБЧЫЙИ ВПМШЫХА ХУМХЗХ ОБХЛЕ, Ф. Л. Ч ОЙИ УПЛТЩФЩ ОБНЕЛЙ, ОБФПМЛОХЧЫЙЕ ОБ ЧЕМЙЛЙЕ ПФЛТЩФЙС. лБЛ ПДОП ЙЪ ЪБНЕЮБФЕМШОЩИ ПФЛТЩФЙК ФБЛПЗП ТПДБ, УМЕДХЕФ ПФНЕФЙФШ ЪДЕУШ ПФЛТЩФЙЕ ЛТПЧСОЩИ ЫБТЙЛПЧ ДПЛФПТПН рБТЕК. оБ ЬФХ ЙДЕА ПО ОБФПМЛОХМУС РТЙ ЮФЕОЙЙ 12 ЗМБЧЩ еЛЛМЕУЙБУФБ».

оБХЛБ РТЕДУФБЧМСЕФ УПВПК ЪОБОЙЕ РТЙОГЙРПЧ, ПУОПЧЩЧБАЭЙИУС ОБ ЙУУМЕДПЧБОЙЙ Й ПРЩФЕ. ьФП ОЕ ВПМЕЕ, Й ОЕ НЕОЕЕ, ЛБЛ РПРЩФЛБ ЮЕМПЧЕЛБ УЧПЙН ОЕУПЧЕТЫЕООЩН ХНПН РТПОЙЛОХФШ Ч ФБКОЩ УПЧЕТЫЕООЩИ ЪБЛПОПЧ вПЗБ. юЕМПЧЕЛ ЧУЕЗДБ ЪОБЕФ ФПМШЛП ПФЮБУФЙ (1 лПТ. 13:9), ЙМЙ ЛБЛ ЗПЧПТЙФ зЕТВЕТФ уРЕОУЕТ: «оБХЛБ СЧМСЕФУС ЮБУФЙЮОЩН ПВЯЕДЙОЕОЙЕН ЪОБОЙС». оБХЮОЩЕ ФЕПТЙЙ Й ПРТЕДЕМЕОЙС ОЕ СЧМСАФУС ЮЕН-ФП ПЛПОЮБФЕМШОЩН, РП НЕТЕ ОПЧЩИ ПФЛТЩФЙК УФБТЩЕ ЮБУФП ПВОБТХЦЙЧБАФ РПМОХА ОЕУПУФПСФЕМШОПУФШ…

вЙВМЙС ОБИПДЙФУС Ч УПЗМБУЙЙ У ОБХЛПК Й Ч ОЕУПЗМБУЙЙ. ч УПЗМБУЙЙ Ч ФЕИ УМХЮБСИ, ЛПЗДБ ОБХЮОПЕ ПРТЕДЕМЕОЙЕ ПУОПЧБОП ОБ ЙУФЙОЕ; Й Ч ОЕУПЗМБУЙЙ, ЛПЗДБ ПОП ЕУФШ МЙЫШ ОЕУПЧЕТЫЕООПЕ ЪОБОЙЕ ЮЕМПЧЕЛБ…

юБТМШЪ мБКЕМШ (Ч «рТЙОГЙРБИ зЕПМПЗЙЙ») РТПЙЪЧЕМ ЧЩЮЙУМЕОЙЕ ЛБЦДПЗПДОЕЗП ЛПМЙЮЕУФЧБ ЙМБ, ОБОПУЙНПЗП Ч ДЕМШФХ оЙМБ, Й ОБ ПУОПЧБОЙЙ ЬФПЗП ТЕЫЙМ, ЮФП еЗЙРЕФУЛБС ЮБЫЛБ ОБКДЕООБС РТЙ ВХТЕОЙЙ УЛЧБЦЙОЩ ОБ ВПМШЫПК ЗМХВЙОЕ, ОБУЮЙФЩЧБЕФ 30 ФЩУ. МЕФ. рПДПВОПЕ ЪБСЧМЕОЙЕ ДБЧБМП РПОСФШ, ЮФП ЮЕМПЧЕЮЕУФЧП УХЭЕУФЧПЧБМП ХЦЕ Ч УФПМШ ПФДБМЕООПЕ ЧТЕНС, ФПЗДБ ЛБЛ РП вЙВМЕКУЛЙН ДБООЩН ЮЕМПЧЕЮЕУФЧП РПСЧЙМПУШ ОБ ъЕНМЕ ЧУЕЗП ПЛПМП 6 ФЩУСЮ МЕФ ФПНХ ОБЪБД. зМЙОСОБС ЮБЫЛБ ЧПЪВХДЙМБ ЙОФЕТЕУ Й ВЩМБ РТПДЕНПОУФТЙТПЧБОБ Ч еЧТПРЕ. лБЛ ЦЕ ЧЕМЙЛП ДПМЦОП ВЩМП ВЩФШ УНХЭЕОЙЕ ЧУЕИ, ЙНЕЧЫЙИ ПФОПЫЕОЙЕ Л ЬФПК ХОЙЛЕ, ЛПЗДБ ЧП ЧТЕНС ДЕНПОУФТБГЙЙ ЮБЫЛЙ Ч тЙНЕ, ПОБ ВЩМБ РТЙЪОБОБ ЪБ ПВТБЪЕГ РПУХДЩ ТЙНУЛПЗП РТПЙЪЧПДУФЧБ УТБЧОЙФЕМШОП ОЕДБЧОЕЗП ЧТЕНЕОЙ. уФБМП СУОП, ЮФП «ОБХЮОПЕ» ПФЛТЩФЙЕ ОЕ ВПМШЫЕ, ЮЕН ПЫЙВЛБ Й ЕЗП ЧЩЮЕТЛОХМЙ ЙЪ БООБМПЧ ОБХЛЙ. уБНП УПВПК ТБЪХНЕЕФУС, ЮФП вЙВМЙС ОЕ НПЗМБ ВЩФШ Ч УПЗМБУЙЙ У ОЙН…

…НПЦОП УЛБЪБФШ, ЮФП вЙВМЙС ЧУЕЗДБ ОБ УФПТПОЕ ЙУФЙООПК ОБХЛЙ, Й ЙУФЙООБС ОБХЛБ ЧУЕЗДБ ОБ УФПТПОЕ вЙВМЙЙ. оБХЛБ РТПЗТЕУУЙТХЕФ, ПОБ УРПУПВОБ ЙЪНЕОСФШ УЧПЙ ЧЩЧПДЩ РТЙ ОБМЙЮЙЙ ОПЧЩИ ЖБЛФПЧ.

…РТПЖЕУУПТ уЕКУ ЗПЧПТЙФ: «йНЕООП ОЕУПЧЕТЫЕОУФЧП ОБЫЕЗП ЪОБОЙС РТЙЧПДЙФ Л УФПМЛОПЧЕОЙА НЕЦДХ вЙВМЙЕК Й ОБХЛПК». (РП G.B. Dimblay. All Past Time.)

«…пУОПЧПРПМПЦЕОЙС ЙУФЙОЩ, ЪБМПЦЕООЩЕ ФБН (Ч вЙВМЙЙ), ОЕ ДП ЛПОГБ ЕЭЕ РПОСФЩ Й РТЙОСФЩ ЧУЕНЙ ХЮЕОЩНЙ, ПДОБЛП РП НЕТЕ ФПЗП, ЛБЛ ОБХЛБ РТПЗТЕУУЙТХЕФ, ПОБ НЕДМЕООП, ОП ЧЕТОП РТЙВМЙЦБЕФУС Л ЙИ ЧПУРТЙСФЙА, Й ОЕУПНОЕООП, РТЙДЕФ ДЕОШ, ЛПЗДБ ЧУЕ РТЙДЕФ Ч РПМОПЕ УПЗМБУЙЕ, Й ОБХЛБ ПВМЕЮЕФУС Ч ВЕМЩЕ ПДЕЦДЩ ЙУФЙОЩ». («Bible and Modern Criticism»).

нПЦОП РТЙЧЕУФЙ ГЕМЩК ТСД ХДПУФПЧЕТЕОЙК ФПЗП, ЮФП ОБХЛБ ЧУЕ ВПМЕЕ Й ВПМЕЕ РТЙВМЙЦБЕФУС Л ЙУФЙОЕ уЧСЭЕООПЗП рЙУБОЙС. д.ч. дБХУПО РЙЫЕФ: «рБНСФОЙЛЙ ДТЕЧОПУФЙ РПДФЧЕТЦДБАФ рЙУБОЙС». лЬОПО фТЙУФБН ЗПЧПТЙФ: «рПЮФЙ ЧП ЧУЕИ УМХЮБСИ, ЛПЗДБ ЕЧТЕКУЛБС ЙУФПТЙС УПРТЙЛБУБЕФУС У ЙУФПТЙЕК УПУЕДОЙИ ОБТПДПЧ, ОБИПДЙФУС РПДФЧЕТЦДЕОЙЕ ЬФПНХ Ч ДТЕЧОЙИ ЪБРЙУСИ РПУМЕДОЙИ, УТЕДЙ ПФЛТЩФЩИ РБНСФОЙЛПЧ ДТЕЧОПУФЙ еЗЙРФБ, бУУЙТЙЙ, иБМДЕЙ, рЕТУЙЙ». [266]

чУЕЗДБ ЙУФЙООБС ОБХЛБ РПДФЧЕТЦДБМБ ЙУФЙООПУФШ вЙВМЙЙ, ОП ЛПЗДБ ПФЛТЩФЙС ТБУУНБФТЙЧБМЙУШ У РТЕДЧЪСФЩИ НОЕОЙК, У ЪБТБОЕЕ РПУФБЧМЕООПК ГЕМША «ДПЛБЪБФШ, ЮФП вПЗБ ОЕФ», ФПЗДБ ХЮЕОЩЕ ОБФЩЛБМЙУШ ОБ УФЕОХ ОЕТБЪТЕЫЕООЩИ ЧПРТПУПЧ, ЛПФПТЩЕ НПЗМЙ РТПСУОЙФШУС ФПМШЛП РТЙЪОБОЙЕН УХЭЕУФЧПЧБОЙС вПЗБ фЧПТГБ. юЕН ВПМЕЕ ФПЮОЩНЙ ВХДХФ ЙУУМЕДПЧБОЙС, ЮЕН ЗМХВЦЕ ЮЕМПЧЕЛ РТПОЙЛБЕФ Ч ФБКОЩ РТЙТПДЩ, ФЕН ФСЦЕМЕЕ РТПФЙЧОЙЛБН ЙУФЙОЩ ЖБМШУЙЖЙГЙТПЧБФШ ЕЕ. рПЬФПНХ НЩ ДПМЦОЩ ЙУУМЕДПЧБФШ ОБХЛХ ЗМХВЦЕ.

«йУУМЕДПЧБОЙЕ ПЮЕОШ ЧБЦОП. йУФЙОБ ЧЩДЕТЦЙФ МАВПЕ ЙУРЩФБОЙЕ. юЕН ВПМШЫЕ ПУЧЕФЙФУС ЙУФЙОБ, ФЕН УЙМШОЕЕ ВХДЕФ ЧЙДЕО ЕЕ ВМЕУЛ. зМХВПЛПЕ ЙЪХЮЕОЙЕ ДБЕФ ЧПЪНПЦОПУФШ ПВОБТХЦЙФШ РПДТПВОПУФЙ, ТБУЛТЩФШ ХФБЕООЩК УНЩУМ, ОЕЧЙДЙНЩК Й ОЕРПОСФОЩК ДМС УМХЮБКОПЗП ОБВМАДБФЕМС». [267]

«чПЪШНЕН, ОБРТЙНЕТ, ЕУФЕУФЧЕООПОБХЮОЩЕ РТЕДУФБЧМЕОЙС П НБФЕТЙЙ Й ЧТЕНЕОЙ. йУФПТЙЮЕУЛЙ УПЧУЕН ЕЭЕ ОЕДБЧОП, ЕЭЕ ЧП ЧФПТПК РПМПЧЙОЕ РТПЫМПЗП ЧЕЛБ, ДБЦЕ Ч ОБЮБМЕ ОБЫЕЗП УФПМЕФЙС, Ч ЫЛПМШОЩИ Й ХОЙЧЕТУЙФЕФУЛЙИ ЛХТУБИ ЖЙЪЙЛЙ ЛБФЕЗПТЙЮОП ХФЧЕТЦДБМПУШ, ЮФП БФПН СЧМСЕФУС НЕМШЮБКЫЕК, ДБЦЕ ОЕДЕМЙНПК ЮБУФЙГЕК НБФЕТЙЙ, Б ЧТЕНС ОЕРТЕТЩЧОП Й ОЕ ЙНЕЕФ ОЙЛБЛПЗП ПФОПЫЕОЙС Л НБФЕТЙЙ.

оП ПЮЕОШ УЛПТП ВЩМ ПФЛТЩФ ЬМЕЛФТПО, ОЕ РПДРБДБАЭЙК РПД РТЙЧЩЮОПЕ ПРТЕДЕМЕОЙЕ НБФЕТЙЙ Й БФПН РЕТЕУФБМ УМХЦЙФШ «ЛЙТРЙЮЙЛПН» НЙТПЪДБОЙС, ТБЪДЕМЙЧЫЙУШ ОБ ЬМЕНЕОФБТОЩЕ ЮБУФЙГЩ. ъБФЕН ПЛБЪБМПУШ, ЮФП ЖПТНЩ ЬОЕТЗЙЙ НПЗХФ РЕТЕИПДЙФШ ПДОБ Ч ДТХЗХА, Б ЧТЕНС Й РТПУФТБОУФЧП ОЕТБЪТЩЧОП УЧСЪБОЩ У НБФЕТЙЕК; ПЛБЪБМПУШ, ЮФП ОЕРТЕТЩЧОПУФШ Й РТЕТЩЧОПУФШ ЙИ ПВТБЪХАФ ДЙБМЕЛФЙЮЕУЛПЕ ЕДЙОУФЧП». [268]

«нЩ ПФПЧУАДХ ПЛТХЦЕОЩ ФБКОБНЙ. вПМЕЕ ЮЕН ЛПЗДБ-МЙВП, НЩ РТПОЙЛБЕНУС УПЪОБОЙЕН, ЮФП ОБЫЕ ЪОБОЙЕ ЮБУФЙЮОПЕ, ОЕУПЧЕТЫЕООПЕ, ДБЦЕ ВПМШЫЕ: ЮФП ЪДЕУШ ОБ ЪЕНМЕ, ОЕУНПФТС ОБ ЧУЕ ПФЛТЩФЙС, ПОП ЧЕЮОП ВХДЕФ ПУФБЧБФШУС ОЕУПЧЕТЫЕООЩН. ьФП УПЪОБОЙЕ ОБРПМОСЕФ ОБУ ВМБЗПЗПЧЕОЙЕН РТЕД ОЕЙУЮЕТРБЕНЩН ВПЗБФУФЧПН ФЧПТЕОЙС. лБЛ ЮХДЕУЕО ЬФПФ НЙТ, ЛПФПТЩК ПФЛТЩЧБЕФ ЧУЕ ОПЧЩЕ ЗМХВЙОЩ, ЮЕН ВПМШЫЕ НЩ РТПОЙЛБЕН Ч ОЕЗП; ЛПФПТЩК УФБЧЙФ ЧУЕ ВПМШЫЕ ЧПРТПУПЧ, ЮЕН ВПМШЫЕ НЩ ХЮЙНУС РПЪОБЧБФШ ЕЗП; ЛПФПТЩК УФБОПЧЙФУС ЧУЕ ФБЙОУФЧЕООЕЕ, ЮЕН СУОЕЕ НЩ ЧЗМСДЩЧБЕНУС Ч ОЕЗП! й ПРСФШ! юФП ЬФП ВЩМ ВЩ ЪБ НЙТ, ЕУМЙ ВЩ ЕЗП РПУМЕДОЕЕ Й УПВУФЧЕООПЕ ВЩФЙЕ НПЗМП ВЩ ВЩФШ ПУЧЕЭЕОП У СУОПУФША ДОЕЧОПЗП УЧЕФБ РТЙ РПНПЭЙ ТХЮОПЗП ЖПОБТС ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ, ЕУМЙ ВЩ ЕЗП УПДЕТЦБОЙЕ НПЗМП ВЩ ВЩФШ ЙУЮЕТРБОП, ЛБЛ УФБТЩК ХЗПМШОЩК РМБУФ, Й ТБЪМПЦЕОП ОБ ТСД ПФДЕМШОЩИ ЙУФЙО? рПЙУФЙОЕ ОЕЙУЮЕТРБЕНПУФШ НЙТБ ЕУФШ РТЙЪОБЛ ЕЗП вПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС». [269]

«вХДЕН УЛТПНОЩ. юЕМПЧЕЛ ОЕ ЧРТБЧЕ РТЕФЕОДПЧБФШ ОБ ФП, ЮФП ПО ДПВЩМ ЙУФЙОХ Ч РПУМЕДОЕК ЕЕ ЙОУФБОГЙЙ. оЕРТЕМПЦОПУФШ ЗЙВЕМШОБ ДМС ЙУЛБФЕМШУФЧБ — ЬФПЗП ФТЕЧПЦОПЗП, НХЮЙФЕМШОПЗП УРХФОЙЛБ ОБЫЕЗП ТБУУХДЛБ…» [270]

иПФС НОПЗЙЕ ПФЛТЩФЙС ДБМЕЛП ОЕ УПЧЕТЫЕООЩ, ИПФС НОПЗЙЕ ДПЛБЪБФЕМШУФЧБ ФТЕВХАФ РЕТЕУНПФТБ, ПДОБЛП Ч МАВПН ПФЛТЩФЙЙ РТЙ ФЭБФЕМШОПН ЙУУМЕДПЧБОЙЙ НЩ НПЦЕН ПВОБТХЦЙФШ ЪЕТОЩЫЛП ЙУФЙОЩ. ч ПДОЙИ ПФЛТЩФЙСИ ЙУФЙОБ УЙСЕФ, Ч ДТХЗЙИ ПОБ РТПЗМСДЩЧБЕФУС МЙЫШ, «ЛБЛ ВЩ УЛЧПЪШ ФХУЛМПЕ УФЕЛМП, ЗБДБФЕМШОП», ОП ЙУФЙОХ ОЕМШЪС ПВПКФЙ.

йФБЛ, ТБУУНПФТЙН ТСД ОБХЛ Й ОБХЮОЩИ ПФЛТЩФЙК:

бтиепмпзйс

ьФП ОБХЛБ, ЪБОЙНБАЭБСУС ТБУЛПРЛБНЙ РБНСФОЙЛПЧ УФБТЙОЩ, ЙУУМЕДПЧБОЙЕН РТПЫМПЗП, ФБЛ УЛБЪБФШ, ЧЕЭЕУФЧЕООЩНЙ ДПЛБЪБФЕМШУФЧБНЙ ЙУФПТЙЙ.

«рТЙНЕТОП ДП УЕТЕДЙОЩ 19-ЗП УФПМЕФЙС БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ ВЩМЙ ЮЕН-ФП ЧТПДЕ РПЙУЛПЧ УПЛТПЧЙЭ Й ЛМБДПЧ. оЕЛПФПТЩЕ БТИЕПМПЗЙ УЮЙФБМЙ ЙНЕАЭЙНЙ ГЕООПУФШ МЙЫШ ЙЪДЕМЙС ЙЪ ДТБЗПГЕООЩИ НЕФБММПЧ Й ОЕРПЧТЕЦДЕООПК ЛЕТБНЙЛЙ. юЕТЕРЛЙ, УЛЕМЕФЩ, ПУФБФЛЙ ЪДБОЙК, УПИТБОЙЧЫЙЕУС Ч «РМБУФБИ» ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК Й ПВОБТХЦЙЧБЕНЩЕ ЧП ЧТЕНС ТБУЛПРПЛ, ОЕ РТЕДУФБЧМСМЙ ДМС ОЙИ ОЙЛБЛПК ГЕООПУФЙ. рПЬФПНХ Й ЪБРЙУЕК ЧП ЧТЕНС ТБУЛПРПЛ ФПЗДБ РТБЛФЙЮЕУЛЙ ОЕ ЧЕМЙ». [271]

бТИЕПМПЗЙС ДПУФПКОБ ФПЗП, ЮФПВЩ ЕЕ РПУФБЧЙФШ ОБ РЕТЧПЕ НЕУФП. пОБ ВПМЕЕ, ЮЕН ДТХЗБС ЙЪ ОБХЛ ПУЧЕЭБЕФ ЙУФЙООПУФШ уЧСЭЕООЩИ рЙУБОЙК.

х БТИЕПМПЗПЧ ЕУФШ ФБЛПЕ ЧЩТБЦЕОЙЕ: «й ЛБНОЙ ЪБЗПЧПТСФ, ЕУМЙ ФЩ, ЮЕМПЧЕЛ, ПЮЕОШ ЪБИПЮЕЫШ». [272]

п ЮЕН ЦЕ УЧЙДЕФЕМШУФЧХАФ БТИЕПМПЗЙЮЕУЛЙЕ ЙУУМЕДПЧБОЙС Й ТБУЛПРЛЙ? еЭЕ ДП ОЕДБЧОЙИ РПТ П УХДШВЕ Й ЦЙЪОЙ ОЕЛПФПТЩИ ОБТПДПЧ, ЗПТПДПЧ Й ЗПУХДБТУФЧ ЪОБМЙ ФПМШЛП РП ЛТБФЛЙН УППВЭЕОЙСН вЙВМЙЙ.

тПВЕТФ ф. вПКД РЙЫЕФ: «дП ФПЗП, ЛБЛ зПУРПДШ УФП У МЙЫОЙН МЕФ ОБЪБД ДБТПЧБМ ОБН ОБХЛХ бТИЕПМПЗЙА, ЪОБОЙЕ П вМЙЦОЕН чПУФПЛЕ ЮЕТРБМПУШ, Ч ПУОПЧОПН, ФПМШЛП ЙЪ вЙВМЕКУЛЙИ ФЕЛУФПЧ. йУФПТЙС ДТЕЧОЕЕЗЙРЕФУЛПЗП, РЕТУЙДУЛПЗП, БУУЙТЙКУЛПЗП Й ИЕФФУЛПЗП ГБТУФЧ ВЩМБ ЙЪЧЕУФОБ ЙМЙ ОЕРПУТЕДУФЧЕООП ЙЪ ФЕЛУФПЧ чЕФИПЗП ъБЧЕФБ, ЙМЙ ЙЪ ЙУФПЮОЙЛПЧ, У ЬФЙН ФЕЛУФПН ОЕРПУТЕДУФЧЕООП УЧСЪБООЩИ… лЙТЛБ Й МПРБФБ БТИЕПМПЗПЧ ЧОПЧШ ЧДПИОХМЙ ТЕБМШОХА ЦЙЪОШ Ч ФЕЛУФЩ чЕФИПЗП Й оПЧПЗП ъБЧЕФПЧ. вМБЗПДБТС ОПЧППФЛТЩФПНХ Й ОБХЮОП-РТПБОБМЙЪЙТПЧБООПНХ НБФЕТЙБМХ БТИЕПМПЗЙС РПМХЮЙМБ НЙТПЧПЕ РТЙЪОБОЙЕ. й ЧЕТХАЭЙЕ, Й БФЕЙУФЩ ДПМЦОЩ ФЕРЕТШ УЮЙФБФШУС У ЕЕ ПФЛТЩФЙСНЙ Й РТЙОЙНБФШ ЧП ЧОЙНБОЙЕ ЕЕ ДПЛБЪБФЕМШУФЧБ.

тПМШ БТИЕПМПЗЙЙ РП ПФОПЫЕОЙА Л вЙВМЙЙ ЧЕМЙЛБ. чП ЧУЕИ ПФТБУМСИ ЬФПК ОБХЛЙ Й РП УЕК ДЕОШ ОЕ УХЭЕУФЧХЕФ ОЙЮЕЗП, ЮФП ВЩ ЧУФХРЙМП Ч РТПФЙЧПТЕЮЙЕ УП уМПЧПН вПЦШЙН». [273]

ч ФЕЮЕОЙЕ РПУМЕДОЕЗП УФПМЕФЙС БТИЕПМПЗЙ ОБЫМЙ НОПЦЕУФЧП РТЕДНЕФПЧ Й ДПЛХНЕОФПЧ: ОБДРЙУЙ ОБ РМЙФБИ Й ГЙМЙОДТБИ, УФБФХЙ Й ИТБНЩ, ХЛТБЫЕОЙС, ЛХМШФПЧЩЕ РТЕДНЕФЩ Й ЛЕТБНЙЛХ, ДПЛБЪЩЧБС ЙУФЙООПУФШ уЧСЭЕООЩИ рЙУБОЙК.

вМБЗПДБТС БТИЕПМПЗЙЮЕУЛЙН ПФЛТЩФЙСН, РЕТЕД ОБНЙ ЧУФБЕФ ДТЕЧОЙК еЗЙРЕФ У ЕЗП ЛХМШФХТПК. п НОПЗПН ЗПЧПТСФ ОБУФЕООБС ЦЙЧПРЙУШ, НОПЗПЮЙУМЕООЩЕ ТЙУХОЛЙ, ОБКДЕООЩЕ Ч ХУЩРБМШОЙГБИ. бТИЕПМПЗЙ ХЧЙДЕМЙ, ЛБЛПК ВЩМБ ЦЙЪОШ, ЛХМШФХТБ Й ВЩФ ЦЙФЕМЕК чБЧЙМПОБ, бУУЙТЙЙ, дТЕЧОЕК зТЕГЙЙ, тЙНБ Й НОПЗЙИ ДТХЗЙИ ЗПУХДБТУФЧ.

мАДЙ РПМХЮЙМЙ ЧПЪНПЦОПУФШ РТПКФЙУШ РП ДТЕЧОЙН ХМЙГБН ДБЧОП РПЗЙВЫЙИ ЗПТПДПЧ, П ЛПФПТЩИ УППВЭБМП МЙЫШ уЧСЭЕООПЕ рЙУБОЙЕ. вМБЗПДБТС БТИЕПМПЗЙЙ ХЮЕОЩЕ ХЪОБМЙ П РПФПРЕ, П ДПМЗПМЕФЙЙ ЦЙФЕМЕК РЕТЧЩИ ЧЕЛПЧ. пФЛТЩФЙС ОБ ДОЕ нЕТФЧПЗП НПТС ТБУЛТЩМЙ ФБКОХ ФТБЗЕДЙЙ ЗПТПДПЧ уПДПНБ Й зПНПТТЩ. лХНТБОУЛЙЕ ОБИПДЛЙ РПДФЧЕТДЙМЙ ОЕЙЪНЕООПУФШ ФЕЛУФБ уЧСЭЕООЩИ рЙУБОЙК.

рПДТПВОП ПВ ЬФЙИ ПФЛТЩФЙСИ ХЦЕ ЗПЧПТЙМПУШ Ч РЕТЧПК ЮБУФЙ ЬФПК ЛОЙЗЙ, Ч ЗМБЧБИ: «лБНОЙ ЧПРЙАФ…» Й «иТЙУФПУ — НЙЖ ЙМЙ ЙУФПТЙЮЕУЛБС мЙЮОПУФШ?»

фБЛ БТИЕПМПЗЙС ТБУЛТЩЧБЕФ ИПД ЙУФПТЙЙ ОБТПДПЧ ъЕНМЙ ПФ ЕЕ УПФЧПТЕОЙС Й ДП ОБЫЙИ ДОЕК.

буфтпопнйс, бьтпопнйс, тбдйпбуфтпопнйс

ф. вБВЙЕОЛП, ЪОБНЕОЙФЩК РТПРПЧЕДОЙЛ, ЪБДБЕФ ЧПРТПУ Й ПФЧЕЮБЕФ ОБ ОЕЗП:

«юФП ФБЛПЕ ОБЫБ ъЕНМС? — ыБТ, ЧЙУСЭЙК Ч ЧПЪДХИЕ. ьФБ ЙУФЙОБ ХЪОБОБ МАДШНЙ УТБЧОЙФЕМШОП ОЕДБЧОП. дПМЗПЕ ЧТЕНС ЮЕМПЧЕЮЕУЛЙК ТБЪХН ОЕ НПЗ УПЗМБУЙФШУС У ФБЛЙН ЪБСЧМЕОЙЕН. фПМШЛП ЧП ЧФПТПК РПМПЧЙОЕ 16-ЗП УФПМЕФЙС ЙУФЙОБ П ФПН, ЮФП ъЕНМС — ЫБТ, ЧЙУСЭЙК Ч ЧПЪДХИЕ Й ПВТБЭБАЭЙКУС ЧПЛТХЗ УЕВС Й УПМОГБ, УФБМБ ДПУФХРОПК ХЮЕОЩН. оП ЪБ 3500 МЕФ ДП ПФЛТЩФЙС ЬФПЗП ОБХЛПК уЧСЭЕООПЕ рЙУБОЙЕ ПРТЕДЕМЕООП ЧЩУЛБЪБМП ЬФХ ЙУФЙОХ Ч ЛОЙЗЕ йПЧБ 26 ЗМБЧБ 7 УФЙИ: «пО РТПУФЕТ УЕЧЕТ ОБД РХУФПФПА Й РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН». [274]

бУФТПОПНЙС Й ТБДЙПБУФТПОПНЙС ЙЪХЮБАФ РМБОЕФЩ, ЪЧЕЪДЩ Й ДТХЗЙЕ ОЕВЕУОЩЕ ФЕМБ. вМБЗПДБТС ДПУФЙЦЕОЙСН Ч ПВМБУФЙ ЬФЙИ ОБХЛ НЩ УНПЗМЙ ВМЙЦЕ РПЪОБЛПНЙФШУС У ОБЫЕК РМБОЕФПК. оЕВП УФБМП ВМЙЦЕ Л ОБН, ЮЕН ТБОШЫЕ. еУМЙ П УХЭЕУФЧПЧБОЙЙ ДТХЗЙИ ГЙЧЙМЙЪБГЙК ЧП чУЕМЕООПК НЩ ЪОБМЙ ФПМШЛП ЙЪ вЙВМЙЙ, ФП У РПСЧМЕОЙЕН ЬФЙИ ОБХЛ, ТБУЛТЩЧБАФУС ОПЧЩЕ ЗПТЙЪПОФЩ: ЦЙЪОШ ОЕВБ. хЮЕОЩЕ-БУФТПОПНЩ ЙЪНЕТЙМЙ Й ДБЦЕ «ЧЪЧЕУЙМЙ» ЪЕНМА: «ьЛЧБФПТЙБМШОЩК ДЙБНЕФТ ЪЕНМЙ УПУФБЧМСЕФ 12742 ЛН» [275]

«пЛТХЦОПУФШ РП ЬЛЧБФПТХ — 40000 ЛН., РПЧЕТИОПУФШ ЪЕНМЙ ТБЧОБ 510 НМО. ЛЧ. ЛН.» [276]

«чЕУ ЪЕНМЙ УПУФБЧМСЕФ 6И1021 ФПОО, ФП ЕУФШ, ЬФП 6.000.000.000.000.000.000.000 (6 УЕЛУФЙММЙПОПЧ) Ф». [277]

бУФТПОПНЩ ЙЪХЮЙМЙ БФНПУЖЕТХ, ПЛТХЦБАЭХА ЪЕНМА. бФНПУЖЕТБ — ЬФП УЧПЕПВТБЪОЩК ЧПЪДХЫОЩК ПЛЕБО. юЕМПЧЕЛ ОБИПДЙФУС ОБ ДОЕ ЬФПЗП ПЛЕБОБ Й ОБ ОЕЗП ДБЧЙФ ЧПЪДХИ ФСЦЕУФША Ч 16,5 ФПОО. пДОБЛП ПТЗБОЙЪН ЧЩДЕТЦЙЧБЕФ ЬФХ ОБЗТХЪЛХ, Й НЩ ДБЦЕ ОЕ ПЭХЭБЕН ДБЧМЕОЙС. фЕМП ХУФТПЕОП ФБЛ, ЮФП ПТЗБОЙЪН УПЪДБЕФ ФБЛПЕ ЦЕ ДБЧМЕОЙЕ ЙЪОХФТЙ, ЛБЛ ДБЧМЕОЙЕ ЧПЪДХИБ, ЮЕН ДПУФЙЗБЕФУС ТБЧОПЧЕУЙЕ. лФП РТЕДХУНПФТЕМ ЬФП ЙДЕБМШОПЕ ТБЧОПЧЕУЙЕ: ВЕУУНЩУМЕООБС РТЙТПДБ ЙМЙ вПЗ?

бФНПУЖЕТБ ДЕМЙФУС ОБ ГЕМЩК ТСД, ТБЪМЙЮОЩИ РП УФТПЕОЙА Й ОБЪОБЮЕОЙА, ПВМБУФЕК:

— ДП ДЕУСФЙ ЛН ЪЕНОПК ЫБТ ПЛТХЦБЕФ УМПК ФТПРПУЖЕТЩ, ЗДЕ Ч ПУОПЧОПН УПУТЕДПФПЮЕОЩ ПВМБЛБ;

— ДБМЕЕ ДП 80 ЛН РТПУФЙТБЕФУС УФТБФПУЖЕТБ (ПЪПОПУЖЕТБ);

— ЕЭЕ ЧЩЫЕ, ДП 500 ЛН — ЙПОПУЖЕТБ ;

— Й, ОБЛПОЕГ, ДП 40000 ЛН — ЧЩУПФОБС БФНПУЖЕТБ .

бФНПУЖЕТБ — ЬФП УЧПЕПВТБЪОБС ПДЕЦДБ ЪЕНМЙ, ЛПФПТБС ОЕ РТПРХУЛБЕФ ЛПУНЙЮЕУЛЙЕ Й ХМШФТБЖЙПМЕФПЧЩЕ МХЮЙ, НЕФЕПТОЩЕ ЮБУФЙГЩ, ТБДЙБГЙА Й РТПЮЕЕ, ЮФП ЧТЕДОП ПФТБЪЙМПУШ ВЩ ОБ ЦЙЪОЙ ОБЫЕК РМБОЕФЩ.

лФП РПЪБВПФЙМУС ПВ ЬФПК ЮХДЕУОПК ПДЕЦДЕ ъЕНМЙ? уМХЮБКОПЕ РТПСЧМЕОЙЕ РТЙТПДЩ? — оЕФ!

«пО ТБУРТПУФЕТ ОЕВЕУБ, ЛБЛ ФПОЛХА ФЛБОШ, Й ТБУЛЙОХМ ЙИ, ЛБЛ ЫБФЕТ ДМС ЦЙМШС» (йУ. 40,22).

бФНПУЖЕТБ ПФДЕМСЕФ ЧПДЩ, ЪБЛМАЮЕООЩЕ Ч ПВМБЛБИ ПФ ЧПД ЪЕНМЙ: «й УПЪДБМ вПЗ ФЧЕТДШ, Й ПФДЕМЙМ ЧПДХ, ЛПФПТБС РПД ФЧЕТДША ПФ ЧПДЩ, ЛПФПТБС ОБД ФЧЕТДША. й УФБМП ФБЛ. й ОБЪЧБМ вПЗ ФЧЕТДШ ОЕВПН» (вЩФ. 1,7-8).

ч БФНПУЖЕТЕ РТПЙУИПДСФ ТБЪМЙЮОЩЕ ЮХДЕУОЩЕ СЧМЕОЙС: УЕЧЕТОЩЕ УЙСОЙС, УРПМПИЙ, ТБДХЗБ Й ДТХЗЙЕ ЛТБУПЮОЩЕ СЧМЕОЙС РТЙТПДЩ.

чЩЫЕ БФНПУЖЕТЩ ТБУРПМБЗБЕФУС ЕЭЕ ПДОБ «ТХВБЫЛБ» ъЕНМЙ.

ьФБ УМЕДХАЭБС ПВМБУФШ РЕТЧПЗП ОЕВБ ОПУЙФ ОБЪЧБОЙЕ НБЗОЙФПУЖЕТЩ. ьФП ЮЕФЧЕТФБС ПВМБУФШ РПУМЕ ЪОБЛПНЩИ ОБН УПУФБЧОЩИ РМБОЕФЩ ъЕНМС: «МЙФПУЖЕТЩ» (ЪЕНОПК ФЧЕТДЙ), «ЗЙДТПУЖЕТЩ» (НПТУЛПК ЗМБДЙ) Й «БФНПУЖЕТЩ» (ЧПЪДХЫОПЗП ПЛЕБОБ). нБЗОЙФПУЖЕТБ — ЬФП УЧПЕПВТБЪОБС «ТХВБЫЛБ» ъЕНМЙ ЙЪ НБЗОЙФОПЗП РПМС.

дЧЕ ЪПОЩ ТБДЙБГЙЙ — ЧОХФТЕООСС Й ЧОЕЫОСС — ПИЧБФЩЧБАФ ЕЕ РМПФОЩНЙ ЛПМШГБНЙ. еЕ ЗТБОЙГЩ ПФ 7000 ДП 70000 ЛН. ьФПК ПВМБУФША ЪБОЙНБЕФУС ХЦЕ ПУПВБС ОБХЛБ, БЬТПОПНЙС». [278]

нБЗОЙФОБС «ТХВБЫЛБ» ЕЭЕ ОБДЕЦОЕЕ ПИТБОСЕФ РПЧЕТИОПУФШ ЪЕНМЙ ПФ РТПОЙЛОПЧЕОЙС ТБЪМЙЮОЩИ ЮБУФЙГ чУЕМЕООПК. оЕЛПФПТЩЕ ЙЪ ОЙИ ПОБ РТЙФСЗЙЧБЕФ Й ХОЙЮФПЦБЕФ ЙМЙ ПВЕУУЙМЙЧБЕФ ЙИ. ьФП ФПЦЕ ПДОП ЙЪ ЮХДОЩИ ФЧПТЕОЙК вПЦШЙИ, УПДЕТЦБЭЙИ Ч УЕВЕ НОПЦЕУФЧП ФБКО.

пДОБЛП НЕУФПРТЕВЩЧБОЙЕ вПЗБ ЕЭЕ ЧЩЫЕ. ч ТБУУНПФТЕООЩИ ПВМБУФСИ ОЕВБ еЗП ОЕ ОБКФЙ. рБФТЙБТИ йПЧ ЗПЧПТЙФ: «пО РТЕЧЩЫЕ ОЕВЕУ, ЮФП НПЦЕЫШ УДЕМБФШ?.. оЕ РТЕЧЩЫЕ МЙ ОЕВЕУ вПЗ? рПУНПФТЙ ЧЧЕТИ ОБ ЪЧЕЪДЩ, ЛБЛ ПОЙ ЧЩУПЛП!» (йПЧ. 11,6; 22,12).

дБ, НЕУФПРТЕВЩЧБОЙЕ вПЗБ РТЕЧЩЫЕ ОЕВЕУ. оЕ ФПМШЛП ЧЩЫЕ ЪЕНОПЗП ОЕВБ (БФНПУЖЕТЩ Й НБЗОЙФПУЖЕТЩ), ОП Й РТЕЧЩЫЕ ЪЧЕЪДОЩИ ОЕВЕУ, ЛХДБ ЮЕМПЧЕЛХ УЧПЕК УЙМПК ОЙЛПЗДБ ОЕ ДПВТБФШУС.

бРПУФПМ рБЧЕМ РЙУБМ П УЕВЕ: «ъОБА ЮЕМПЧЕЛБ ЧП иТЙУФЕ, ЛПФПТЩК… ЧПУИЙЭЕО ВЩМ ДП ФТЕФШЕЗП ОЕВБ… ПО ВЩМ ЧПУИЙЭЕО Ч ТБК Й УМЩЫБМ ОЕЙЪТЕЮЕООЩЕ УМПЧБ, ЛПФПТЩЕ ЮЕМПЧЕЛХ ОЕМШЪС РЕТЕУЛБЪБФШ» (2лПТ. 12,2-4).

бУФТПОПНЙС ЪОБЛПНЙФ ОБУ Й У ДТХЗЙНЙ «ОЕВЕУБНЙ» чУЕМЕООПК.

чЩЫЕ БФНПУЖЕТЩ Й НБЗОЙФПУЖЕТЩ — РЕТЧПЗП ОЕВБ — УМЕДХЕФ «ЧФПТПЕ ОЕВП», ОБ ЛПФПТПН ВЩМЙ УПФЧПТЕОЩ Ч ЮЕФЧЕТФЩК ДЕОШ ФЧПТЕОЙС уПМОГЕ, мХОБ Й ЪЧЕЪДЩ (РМБОЕФЩ УПМОЕЮОПК УЙУФЕНЩ, вЩФ. 1,14-19). «рЕТЧПЕ ОЕВП» ВЩМП УПФЧПТЕОП ЧП ЧФПТПК ДЕОШ ФЧПТЕОЙС (вЩФ. 1,6-8).

оЕВП УПМОЕЮОПК УЙУФЕНЩ ХУФТПЕОП ФБЛЦЕ ПЮЕОШ ЮХДОП. ч ЕЗП РТЕДЕМБИ УФТПКОП ЫЕУФЧХАФ, ЛТПНЕ уПМОГБ Й 9-ФЙ РМБОЕФ У ЙИ 31-К МХОБНЙ (УРХФОЙЛБНЙ), ЕЭЕ НОПЦЕУФЧП НЕМЛЙИ РМБОЕФ-БУФЕТПЙДПЧ, ЛПФПТЩЕ ФБЛЦЕ ЙНЕАФ УЧПЙ, ПРТЕДЕМЕООЩЕ ЙН вПЗПН, РХФЙ. ч ДПРПМОЕОЙЕ Л ЬФПНХ, ЪДЕУШ Ч ВЕУРПТСДЛЕ ОПУСФУС НЕФЕПТЩ Й ДТХЗЙЕ ЛПУНЙЮЕУЛЙЕ ФЕМБ.

оП УПМОЕЮОБС УЙУФЕНБ — ЬФП МЙЫШ ЛТХРЙОЛБ Ч ВЕЪВТЕЦОПН ПЛЕБОЕ чУЕМЕООПК. чУЕМЕООБС УПУФПЙФ ЙЪ ЪЧЕЪДОЩИ УЙУФЕН (РПДПВОЩИ ОБЫЕК уПМОЕЮОПК УЙУФЕНЕ), ПВЯЕДЙОЕООЩИ Ч зБМБЛФЙЛЙ (ФХНБООПУФЙ), ОБРПДПВЙЕ нМЕЮОПЗП РХФЙ. рПУМЕДОЙЕ Ч УЧПА ПЮЕТЕДШ ПВЯЕДЙОСАФУС Ч нЕФБЗБМБЛФЙЛЙ, ЛПФПТЩЕ Ч УЧПЕК УПЧПЛХРОПУФЙ Й ПВТБЪХАФ чУЕМЕООХА. чПЪНПЦОП, ЮФП ЬФБ УПЧПЛХРОПУФШ УЙУФЕН Й ЕУФШ ФП «ФТЕФШЕ ОЕВП», ЛПФПТПЕ ВЩМП УПФЧПТЕОП ДП УПФЧПТЕОЙС уПМОЕЮОПК УЙУФЕНЩ, ЦЙФЕМЙ ЛПФПТПЗП «ЧПУЛМЙГБМЙ ПФ ТБДПУФЙ» (йПЧ. 38,7), ЛПЗДБ вПЗ ФЧПТЙМ ОБЫХ РМБОЕФХ. оБ ЬФПН «ОЕВЕ» Й ОБИПДЙФУС ПВМБУФШ, ЗДЕ ТБУРПМПЦЕО РТЕУФПМ вПЦЙК Й ТБК — УЧПЕПВТБЪОЩК ГЕОФТ чУЕМЕООПК, ЕЕ УФПМЙГБ.

зДЕ ЦЕ ЙУЛБФШ ЬФХ УФПМЙГХ? оБ ЛБЛПК РМБОЕФЕ, Ч ЛБЛПН УПЪЧЕЪДЙЙ ЙМЙ ФХНБООПУФЙ ТБУРПМПЦЕО ГЕОФТ чУЕМЕООПК?

рТПТПЛХ мБПДЙЛЙКУЛПЗП РЕТЙПДБ ГЕТЛЧЙ еМЕОЕ хБКФ ВЩМБ ПЛБЪБОБ ЮЕУФШ, РПДПВОБС ЮЕУФЙ БРПУФПМБ рБЧМБ, РПВЩЧБФШ Ч ЧЙДЕОЙЙ Ч ЬФПК УФПМЙГЕ. вПМШЫЕ ФПЗП, еМЕОБ ЙНЕМБ ЧУФТЕЮХ У ДБЧОП ЧПЪОЕУЫЙНУС ПФ ЪЕНМЙ еОПИПН. пОБ ЪБЛМАЮБЕФ, ЮФП РТЕУФПМ вПЦЙК ОБИПДЙФУС Ч УПЪЧЕЪДЙЙ пТЙПОБ:

«бФНПУЖЕТБ ТБЪДЕМЙМБУШ Й УЧЕТОХМБУШ ЛБЛ УЧЙФПЛ. фПЗДБ ОБЫЕНХ ЧЪПТХ ПФЛТЩМПУШ ЮХДЕУОПЕ УПЪЧЕЪДЙЕ пТЙПО, ПФЛХДБ ЙУИПДЙМ ЗПМПУ вПЦЙК. пФУАДБ ЦЕ Ч УЧПЕ ЧТЕНС УПКДЕФ ОБ ЪЕНМА Й УЧСФПК ЗПТПД». [279]

уЧСФПК ЗПТПД — УФПМЙГБ чУЕМЕООПК ЙМЙ оПЧЩК йЕТХУБМЙН — ЧРПУМЕДУФЧЙЙ, РПУМЕ ФЩУСЮЕМЕФОЕЗП РТЕВЩЧБОЙС ЙУЛХРМЕООЩИ ОБ ОЕВЕ, УРХУФЙФУС ОБ ЪЕНМА, ЛПФПТБС ХДПУФПЙФУС ЬФПК ЮЕУФЙ, ЛБЛ РПВЕДЙФЕМШОЙГБ.

оЕФ ФПЮОЩИ ДБООЩИ БУФТПОПНЙЙ, ОБУЛПМШЛП ХДБМЕОП ПФ ОБУ УПЪЧЕЪДЙЕ пТЙПОБ. пДОБЛП НЩ ЪОБЕН ТБУУФПСОЙЕ ДП ДТХЗЙИ УПЪЧЕЪДЙК, РП ЛПФПТЩН НПЦЕН ПРТЕДЕМЙФШ ЙМЙ РТЕДУФБЧЙФШ УЕВЕ ТБУУФПСОЙЕ ДП пТЙПОБ.

мХОБ ПФ ъЕНМЙ ОБИПДЙФУС ОБ ТБУУФПСОЙЙ 384.700 ЛН (ПЛТХЗМЕООП).

уПМОГЕ ХДБМЕОП ОБ ТБУУФПСОЙЕ 149.500.000 ЛН.

уБНБС ВМЙЪЛБС ЪЧЕЪДБ рБТПЛУЙНБ гЕОФБЧТБ ОБИПДЙФУС ОБ ТБУУФПСОЙЙ 4,3 УЧЕФПЧЩИ МЕФ ЙМЙ 40 ФТЙММЙПОПЧ ЛН (40.000.000.000.000).

уЧЕФ РТПИПДЙФ Ч 1 УЕЛХОДХ ТБУУФПСОЙЕ Ч 300.000 ЛН, Б ЪБ ЗПД 9.460.000.000.000 ЛН. ьФП ТБУУФПСОЙЕ Й РТЙОЙНБЕФУС ЪБ «УЧЕФПЧПК ЗПД».

уБНБС ВМЙЪЛБС ЪЧЕЪДОБС УЙУФЕНБ РПУМЕ ОБЫЕК (нМЕЮОПЗП рХФЙ) — ЬФП бОДТПНЕДБ, ЛПФПТБС ОБИПДЙФУС ОБ ТБУУФПСОЙЙ 1 НЙММЙПОБ УЧЕФПЧЩИ МЕФ ЙМЙ 10 ЛЧЙОФЙММЙПОПЧ ЛН (10.000.000.000.000.000.000).

уБНЩЕ НПЭОЩЕ ФЕМЕУЛПРЩ РПНПЗБАФ ПВОБТХЦЙФШ ДБМЕЛЙЕ ЗБМБЛФЙЛЙ, ЛПФПТЩЕ ХДБМЕОЩ ПФ ОБУ ОБ ТБУУФПСОЙЕ Ч 600 НМО. УЧЕФПЧЩИ МЕФ.

ъОБЮЙФ ЪЧЕЪДОБС УЙУФЕНБ пТЙПОБ ОБИПДЙФУС ЗДЕ-ФП Ч РТПНЕЦХФЛЕ ПФ 1 НМО. ДП 600 НМО. УЧЕФПЧЩИ МЕФ. ьФП ТБУУФПСОЙЕ, ЛПФПТПЗП ОЙЛПЗДБ ОЕ УНПЦЕФ РТЕПДПМЕФШ ЮЕМПЧЕЛ УЧПЕК УЙМПК.

чПФ ЮФП ЗПЧПТСФ ХЮЕОЩЕ:

«рП ТБУЮЕФБН е. ъЕОЗЕТБ, ДМС РПМЕФБ Л ГЕОФТХ ЗБМБЛФЙЛЙ ОБ ЛБЦДЩК ЛЙМПЗТБНН РПМЕЪОПК ОБЗТХЪЛЙ Й ЧЕУБ ЛПОУФТХЛГЙЙ ОХЦОП ЙНЕФШ ВПМШЫЕ НЙММЙПОБ ФПОО ЗПТАЮЕЗП. сУОП, ЮФП НЕЦЪЧЕЪДОЩК ЛПТБВМШ Ч ЬФПН УМХЮБЕ ДПМЦЕО РТЕДУФБЧМСФШ УПВПК УМПЦОЕКЫХА НОПЗПУФХРЕОЮБФХА УЙУФЕНХ, УПЪДБОЙЕ ЛПФПТПК ЧТСД МЙ РП УЙМБН ДБЦЕ ОБЫЙН РПФПНЛБН». [280]

пДОБЛП ЕУФШ МАДЙ, ЛПФПТЩЕ ЧУЕ ЦЕ ОЕ ФЕТСАФ ОБДЕЦД УЧПЙНЙ УЙМБНЙ ЧЪПВТБФШУС Л вПЗХ. фБЛПЧЩН зПУРПДШ ЗПЧПТЙФ: «иПФС ВЩ ЧЪПЫМЙ ОБ ОЕВП, Й ПФФХДБ УЧЕТЗОХ ЙИ» (бНПУ. 9,2 Ч Ф.Ю.). «иПФС ВЩ ФЩ, ЛБЛ ПТЕМ, РПДОСМУС ЧЩУПЛП Й УТЕДЙ ЪЧЕЪД ХУФТПЙМ ЗОЕЪДП ФЧПЕ, ФП Й ПФФХДБ с ОЙЪЧЕТЗОХ ФЕВС, ЗПЧПТЙФ зПУРПДШ» (бЧД. 1,4).

йЪДБЧОБ УПЪЧЕЪДЙЕ пТЙПО РТЙЧМЕЛБМП ЧОЙНБОЙЕ МАДЕК. п ОЕН ХРПНЙОБМ Ч УЧПЕ ЧТЕНС РБФТЙБТИ йПЧ. 9,9, ОБЪЩЧБС ЕЗП СЪЩЛПН УЧПЙИ УПЧТЕНЕООЙЛПЧ — «лЕУЙМШ». йЪДТЕЧМЕ БУФТПОПНЩ ВШАФУС ОБД ТБЪТЕЫЕОЙЕН ЕЗП ФБКО.

уПЗМБУОП ХЮЕВОЙЛБ бУФТПОПНЙЙ в.б. чПТПОГПЧБ-чЕМШСНЙОПЧБ УФТ. 122, «ч УПЪЧЕЪДЙЙ пТЙПОБ, ИПТПЫП ЧЙДЙНБ ХЦЕ Ч УЙМШОЩК ВЙОПЛМШ» ФБЛ ОБЪЩЧБЕНБС «ДЙЖЖХЪПТОБС ФХНБООПУФШ», УПУФПСЭБС ЙЪ УЙМШОП УЧЕФСЭЕЗПУС ЧПЪДХИБ (ЗБЪБ), ЛПФПТЩК РПМХЮБЕФ УЧЕФ РПД ЧПЪДЕКУФЧЙЕН УЧЕФБ ЪЧЕЪД ЬФПК УЙУФЕНЩ.

еМЕОБ хБКФ ФБЛ ЦЕ ЧЙДЕМБ УЙМШОЩК УЧЕФ, ЛПФПТЩК ЙУИПДЙМ ЙЪ УПЪЧЕЪДЙС пТЙПО Й РТЙЧМЕЛБМ Л УЕВЕ ПУПВЕООПЕ ЧОЙНБОЙЕ. ьФП ЕЭЕ ПДОП ДПЛБЪБФЕМШУФЧП ФПЗП, ЮФП ЪДЕУШ ОБИПДЙФУС ФТПО чЕМЙЛПЗП фЧПТГБ.

«уТБЧОЙЧБС ЧУЕ ПВМБУФЙ ОЕВЕУ, ПВМБУФШ пТЙПОБ СЧМСЕФУС УБНПК ЮХДЕУОЕКЫЕК Й УБНПК ЪБНЕЮБФЕМШОПК ЙЪ ЧУЕИ УХЭЕУФЧХАЭЙИ ЧЙДЙНЩИ ПВМБУФЕК. ьФБ ЮБУФШ ОЕВБ ПЛБКНМЕОБ УЕНША ПУПВЕООЩНЙ ЪЧЕЪДБНЙ, УБНПЗП СТЛПЗП УЧЕФБ. оБ РМЕЮЕ пТЙПОБ Й РПД ОЙН ОБ РПСУЕ УЧЕТЛБАФ РПДТСД ФТЙ ТБЧОЩЕ ЪЧЕЪДЩ. зМБЪХ БУФТПОПНБ ПОЙ УБНЩЕ РТЙЧМЕЛБФЕМШОЩЕ Й ЮБТХАЭЙЕ. пОЙ УПУФПСФ ЛБЛ ВЩ ЙЪ НОПЗЙИ ДЙБНБОФПЧЩИ ЛБНОЕК, ЧУФБЧМЕООЩИ РП ФПЮОПК ДЙУФБОГЙЙ ОБ ЪПМПФПК ВТПЫЛЕ.

тБЪМЙЮОЩЕ ЖПФПЗТБЖЙЙ РПЛБЪБМЙ, ЮФП УЕТЕДЙОБ ЬФПК ПВМБУФЙ, ПИЧБЮЕОБ ЧЪБЙНОЩН УМПЦОЩН УЙННЕФТЙЮЕУЛЙН ТБУРТЕДЕМЕОЙЕН ЪЧЕЪД ЧПЛТХЗ пТЙПОБ Й ЛБЛ ВЩ ПГЕРМЕОБ ЮХДЕУОЕКЫЕК НБУУПК ДТХЗЙИ УПЪЧЕЪДЙК.

чУЕ ЬФЙ ЪЧЕЪДЩ ЪОБЮЙФЕМШОП РТЕЧПУИПДСФ ЧЕМЙЮЙОХ Й УМБЧХ ОБЫЕЗП НПЗХЮЕЗП ЧМБУФЕМЙОБ уПМОГБ». [281]

дБМЕЕ, Ч УПЪЧЕЪДЙЙ пТЙПО ПВОБТХЦЕОП ОЕУЛПМШЛП ЙОЩИ ЪЧЕЪД, Й ЛБЦДБС ЙЪ ОЙИ ПЛТХЦЕОБ ПВПМПЮЛПК ОЕПВЩЮБКОПЗП УЧЕФБ, ИТБОСЭЕЗП Ч УЕВЕ ФБКОЩ.

чПФ УПЧУЕН УЧЕЦЙЕ ПФЛТЩФЙС ЬФЙИ «ЙОЩИ ЪЧЕЪД»:

«ч ЛПОГЕ 1962 З. БЧУФТБМЙКУЛЙК ТБДЙПБУФТПОПН уЬТЙМ иБЪБТД ХФПЮОЙМ РПМПЦЕОЙЕ ОБ ОЕВЕ ПДОПЗП ЧЕУШНБ НПЭОПЗП ЙУФПЮОЙЛБ ТБДЙПЙЪМХЮЕОЙС…

бНЕТЙЛБОУЛЙК РТПЖЕУУПТ уЕОДЕКДЦ УДЕМБМ УМЕДХАЭЙК ЫБЗ: ПО ПФПЦДЕУФЧЙМ ЬФХ, ДБООХА иБЪБТДПН, ФПЮЛХ У ЛТПИПФОПК ЪЧЕЪДПЮЛПК — ФТЙОБДГБФПК ЧЕМЙЮЙОЩ — Ч УПЪЧЕЪДЙЙ дЕЧЩ. й ФПЗДБ, ЬФПК БВУПМАФОП ОЕРТЙНЕФОПК ЪЧЕЪДПЮЛПК ЪБЙОФЕТЕУПЧБМЙУШ БУФТПЖЙЪЙЛЙ. лБЛ ХУФТПЕОБ ТБУРПМПЦЕООБС ОБ ОЕК УЧЕТИНПЭОБС ТБДЙПУФБОГЙС, ЮЕТЕЪ ОЕПВПЪТЙНП ЗЙЗБОФУЛЙЕ ВЕЪДОЩ ЛПУНПУБ, РПУЩМБАЭБС УЧПК ТБДЙПЗПМПУ? п ЮЕН ПО ОЕУЕФ ЧЕУФШ РП чУЕМЕООПК: П ТПЦДЕОЙЙ МЙ ОПЧПЗП НЙТБ, П ФТБЗЙЮЕУЛПК МЙ ЗЙВЕМЙ ЪЧЕЪДЩ Ч РМБНЕОЙ СДЕТОПЗП ЧЪТЩЧБ?

мХЮ ЪЧЕЪДЩ ВТПУЙМЙ Ч РТПЪТБЮОЩК ИТХУФБМШ РТЙЪНЩ. уРЕЛФТ УЖПФПЗТБЖЙТПЧБМЙ. хЮЕОЩЕ УЛМПОЙМЙУШ ОБД ОЕЗБФЙЧБНЙ. й ХЧЙДЕМЙ ОЕЧЕТПСФОПЕ. ч УРЕЛФТЕ ОЕ ВЩМП ОЙ ПДОПК МЙОЙЙ, УЧПКУФЧЕООПК ПВЩЮОЩН ЪЧЕЪДБН, УЧПКУФЧЕООПК ЬМЕНЕОФБН РЕТЙПДЙЮЕУЛПК УЙУФЕНЩ д.й. нЕОДЕМЕЕЧБ Ч ПВЩЮОЩИ УПУФПСОЙСИ, Ф. Е. Ч ФЕИ УПУФПСОЙСИ, Ч ЛБЛЙИ ЬФЙ ЬМЕНЕОФЩ ХДБЕФУС ЙЪХЮБФШ Ч МБВПТБФПТЙСИ…

оБЮБМЙУШ ЙУУМЕДПЧБОЙС. оБЮБМЙУШ РПЙУЛЙ ПУПВЩИ ХУМПЧЙК, РТЙ ЛПФПТЩИ ЧПЪОЙЛБАФ ФБЛЙЕ УРЕЛФТЩ. й ХДБМПУШ ХУФБОПЧЙФШ ДЧБ МАВПРЩФОЩИ ЖБЛФБ.

1. пВЩЛОПЧЕООЩК ЧПДПТПД РТЙ ФЕНРЕТБФХТБИ Ч НЙММЙПОЩ ЗТБДХУПЧ ДБЕФ ЙНЕООП ЬФЙ МЙОЙЙ.

2. лТПИПФОБС ЪЧЕЪДПЮЛБ ХВЕЗБЕФ ПФ ОБУ УП УЛПТПУФША ПЛПМП 50 ФЩУ. ЛН/УЕЛ. чЩЪЧБООПЕ ЬФЙН УФТЕНЙФЕМШОЩН «ХВЕЗБОЙЕН» ЛПМПУУБМШОПЕ ЛТБУОПЕ УНЕЭЕОЙЕ УРЕЛФТБМШОЩИ МЙОЙК Й ЪБФТХДОСМП ПФПЦДЕУФЧМЕОЙЕ УРЕЛФТПЧ ЪЧЕЪДПЮЛЙ Й УРЕЛФТБ ЧПДПТПДБ…

фБЛ ЪОБЮЙФ, ОБЫБ ЪЧЕЪДПЮЛБ — ЬФП ОЕ ЪЧЕЪДБ, Б ПЮЕОШ ДБМЕЛБС Й ПЮЕОШ ВПМШЫБС зБМБЛФЙЛБ. пЮЕОШ ВПМШЫБС, РПФПНХ ЮФП — ТБУЮЕФЩ РПЛБЪБМЙ — ПОБ ЙЪМХЮБЕФ РТЙНЕТОП Ч 100 ТБЪ ВПМШЫЕ УЧЕФБ, ЮЕН ЧУЕ 100 НЙММЙБТДПЧ ЪЧЕЪД нМЕЮОПЗП РХФЙ ОБЫЕК зБМБЛФЙЛЙ. й ИПФС ЬФП ВЩМП ЙОФЕТЕУОП, ОП ЕЭЕ ОЕ ВЩМП ОЕЧЕТПСФОП. х БУФТПОПНПЧ ОЕ ОБЫМПУШ РТЙЮЙО ОЕ ДПРХУФЙФШ УХЭЕУФЧПЧБОЙС ЧП чУЕМЕООПК зБМБЛФЙЛЙ, ЧП 100 ТБЪ ВПМШЫЕК, ЮЕН ОБЫБ. зБМБЛФЙЛЙ, УПУФПСЭЕК ОЕ ЙЪ УФБ НЙММЙБТДПЧ, Б ЙЪ ДЕУСФЙ ФЩУСЮ НЙММЙБТДПЧ ЪЧЕЪД… оП ЧПФ ФХФ-ФП Й ОБЮБМПУШ ОЕЧЕТПСФОПЕ.

ч ОБЮБМЕ 1963 ЗПДБ УПЧЕФУЛЙЕ БУФТПОПНЩ а. еЖТЕНПЧ Й б. ыБТПЧ РПЮФЙ ПДОПЧТЕНЕООП У БНЕТЙЛБОУЛЙНЙ ХЮЕОЩНЙ и. уНЙФПН Й д. иПЖЖМЕКФПН ХУФБОПЧЙМЙ, ЮФП СТЛПУФШ ЬФПК ЗЙЗБОФУЛПК зБМБЛФЙЛЙ РЕТЙПДЙЮЕУЛЙ НЕОСЕФУС. рЕТЙПД ЙЪНЕОЕОЙС — ЧУЕЗП ПДОБ ОЕДЕМС. вЩМП ПФ ЮЕЗП РТЙКФЙ Ч ОЕДПХНЕОЙЕ!

уХДЙФЕ УБНЙ: ЛБЛ НПЦЕФ ЪЧЕЪДОПЕ УЛПРМЕОЙЕ, ЙНЕАЭЕЕ ТБЪНЕТЩ Ч УПФОЙ ФЩУСЮ УЧЕФПЧЩИ МЕФ, ЙЪНЕОСФШ УЧПК ВМЕУЛ ЮЕТЕЪ ЛБЦДХА ОЕДЕМА? дБЦЕ ЕУМЙ РТЕДУФБЧЙФШ ЖБОФБУФЙЮЕУЛПЗП ДЙТЙЦЕТБ, ЛПФПТЩК ЛПНБОДПЧБМ ВЩ ЬФПК УПФОЕК НЙММЙБТДПЧ ЪЧЕЪД, ПОЙ ОЕ УНПЗМЙ ВЩ ЙУРПМОСФШ ЕЗП ЛПНБОДЩ: ЧЕДШ УЙЗОБМЩ ХУРЕЧБМЙ ВЩ ДПИПДЙФШ ЪБ ОЕДЕМА ФПМШЛП ДП РПМДАЦЙОЩ ВМЙЦБКЫЙИ Л ОЕНХ ЪЧЕЪД.

ъОБЮЙФ ЬФП ОЕ зБМБЛФЙЛБ! ъОБЮЙФ, ЬФП ЪЧЕЪДБ У ДЙБНЕФТПН ОЕ ВПМЕЕ УЧЕФПЧПК ОЕДЕМЙ ИЙФТП РПДНЙЗЙЧБЕФ ЪЕНОЩН ХЮЕОЩН ЮЕТЕЪ ВЕУЛТБКОЙЕ ВЕЪДОЩ РТПУФТБОУФЧБ! лПОЕЮОП, ЬФБ ЪЧЕЪДБ ОЕПВЩЮОБС — ЕЕ ДЙБНЕФТ ПЛПМП 200 НЙММЙБТДПЧ ЛЙМПНЕФТПЧ. ъОБНЕОЙФБС вЕФЕМШЗЕКЪЕ — ПДОБ ЙЪ ЮЕФЩТЕИ ЪЧЕЪД, ПВТБЪХАЭЙИ ЗМБЧОЩК ЛПОФХТ УПЪЧЕЪДЙС пТЙПО, РТПУМБЧМЕООЩК ЗЙЗБОФ Ч ЪЧЕЪДОПН НЙТЕ ЙНЕЕФ Ч ЮЕФЩТЕУФБ ТБЪ НЕОШЫЙК ДЙБНЕФТ!

мХЮЫЕ ОБЪЧБФШ ЬФП ЗЙЗБОФУЛПЕ ЮХДПЧЙЭЕ ЪЧЕЪДОПЗП НЙТБ, РПДЮЕТЛЙЧБС ЕЗП ЗЙЗБОФУЛЙЕ ТБЪНЕТЩ, УЧЕТИЪЧЕЪДПК… пФЛТЩФШ УЧЕТИЪЧЕЪДЩ ПЛБЪБМПУШ ЪОБЮЙФЕМШОП РТПЭЕ, ЮЕН ПВЯСУОЙФШ ЙИ. чЕДШ ФБ УЧЕТИЪЧЕЪДБ, П ЛПФПТПК НЩ ЧУЕ ЧТЕНС ЗПЧПТЙМЙ (ЕЕ ЛБФБМПЦОПЕ ОБЙНЕОПЧБОЙЕ 3у-273) УРПУПВОБ РТЕЧЪПКФЙ УЧПЕК СТЛПУФША 10.000 НЙММЙБТДПЧ ФБЛЙИ ЪЧЕЪД, ЛБЛ ОБЫЕ уПМОГЕ. рТЕДУФБЧМСЕФЕ: 10.000 НЙММЙБТДПЧ уПМОГ». [282]

чУС НБУУБ ПДОПК МЙЫШ УЧЕФПЧПК ФХНБООПУФЙ пТЙПОБ, ВПМШЫЕ ОБЫЕЗП уПМОГБ Ч 100 ТБЪ. «бОЗМЙКУЛБС ьОГЙЛМПРЕДЙС» ОБЪЩЧБЕФ ПВМБУФШ пТЙПОБ, УБНПК ЮХДЕУОЕКЫЕК ЙЪ ЧУЕИ УПЪЧЕЪДЙК. пОБ УБНБС СТЮБКЫБС Й УБНБС УЧЕТЛБАЭБС ПВМБУФШ. пОБ РТЕЧПУИПДЙФ УЧПЕК УМБЧПК ЧУЕ, ЮФП ФПМШЛП НПЦОП ЧЙДЕФШ.

рПЬФПНХ пТЙПО Ч бУФТПОПНЙЙ ЙНЕЕФ РЕТЧПУФЕРЕООХА ТПМШ Й ЪОБЮЕОЙЕ УТЕДЙ ВЕУЮЙУМЕООПЗП ЪЧЕЪДОПЗП ОЕВБ. еЗП УЙСОЙЕ, ЕЗП ЮХДОЩК «РПСУ», ЕЗП ПУПВЕООЩЕ ФТЙ ЪЧЕЪДЩ Й ЕЭЕ УЕНШ ЪЧЕЪД УПУФБЧМСАФ ЧЩДБАЭЕЕУС ХЛТБЫЕОЙЕ Й УФБЧСФ ЕЗП ЧП ЗМБЧХ ЧУЕИ ЪЧЕЪД, ЧУЕИ УПМОГ, ЧУЕИ УЙУФЕН Й УПЪЧЕЪДЙК.

пТЙПО ВЩМ ДБЧОП ЙЪЧЕУФЕО Й ХРПНЙОБЕФУС Ч ДТЕЧОЙИ лЙФБКУЛЙИ Й еЗЙРЕФУЛЙИ МЕФПРЙУСИ УП ЪЧЕЪДБНЙ рМЕСДБ Й вПМШЫПК нЕДЧЕДЙГЩ, ЛБЛ ПДЙО ЙЪ ЧЩДБАЭЙИУС Й РТЙЧМЕЛБФЕМШОЩИ.

п УЕНЙ ЪЧЕЪДБИ РЙУБМ ЪБ НОПЗЙЕ ФЩУСЮЕМЕФЙС РТПТПЛ бНПУ (5,6): лФП УПФЧПТЙМ УЕНЙЪЧЕЪДЙЕ Й пТЙПО?.. зПУРПДШ — ЙНС еНХ!»

ч ЬФПК ЮБУФЙ ОЕВБ, ЗДЕ ТБУРПМПЦЕО пТЙПО, ОБЗТПНПЦДЕОЩ Й УЛТЩЧБАФУС УБНЩЕ ДТБЗПГЕООЩЕ ДБТЩ: ТБЪХН Й УЙМБ ЦЙЪОЙ ОЕЙУУМЕДЙНЩИ ФБКО.

нПЦОП ВЕЪ УПНОЕОЙС РТЕДРПМБЗБФШ, ЮФП ЪДЕУШ РПНЕЭЕО РТЕУФПМ чЕЮОПЗП фЧПТГБ ЧУЕК ОЕПВЯСФОПК чУЕМЕООПК, ЧУЕИ НЙТПЧ, «зПУРПДШ ОБ ОЕВЕУБИ РПУФБЧЙМ РТЕУФПМ уЧПК Й ГБТУФЧП еЗП ЧУЕН ПВМБДБЕФ» (рУ. 102,19) Й пО РПЛТЩМ ЬФХ ЮБУФШ ОЕВБ ОЕПРЙУХЕНПК УМБЧПК, ПВМБЛБНЙ Й УЧЕФПН. «пО РПУФБЧЙМ РТЕУФПМ уЧПК, ТБУРТПУФЕТ ОБД ОЙН ПВМБЛП уЧПЕ» (йПЧ. 26,9).

ьФП ЕУФШ ФПФ «ОЕРТЙУФХРОЩК УЧЕФ», П ЛПФПТПН РЙУБМ БРПУФПМ рБЧЕМ РПД ЧДПИОПЧЕОЙЕН уЧСФПЗП дХИБ Ч 1фЙН. 6,16: «еДЙОЩК, ЙНЕАЭЙК ВЕУУНЕТФЙЕ, лПФПТЩК ПВЙФБЕФ Ч ОЕРТЙУФХРОПН УЧЕФЕ, лПФПТПЗП ОЙЛФП ЙЪ ЮЕМПЧЕЛПЧ ОЕ ЧЙДЕМ Й ЧЙДЕФШ ОЕ НПЦЕФ».

«фБЛЙН ПВТБЪПН НЩ УПЗМБЫБЕНУС У чЙМШСНПН зЕТЫЕМЕН, ЧЕМЙЛЙН БУФТПОПНПН, ЛПФПТЩК УЛБЪБМ: «чУЕ ЮЕМПЧЕЮЕУЛЙЕ ПФЛТЩФЙС ДЕМБАФУС ЛБЛ ВХДФП ДМС ФПК ГЕМЙ, ЮФПВЩ РПДФЧЕТДЙФШ У ЕЭЕ ВПМШЫЕК УЙМПК ЙУФЙОХ, ЛПФПТБС РТЙИПДЙФ УЧЩЫЕ (У ОЕВБ), Й ЛПФПТБС ОБИПДЙФУС Ч вЙВМЙЙ».

лПЗДБ НЩ УНПФТЙН ОБ пТЙПО, ФП РЕТЕД ОБЫЙНЙ ЗМБЪБНЙ ЧУФБЕФ РТЕЛТБУОПЕ ЪТЕМЙЭЕ. гЕОФТБМШОБС ЪЧЕЪДБ Ч НЕЮЕПВТБЪОПК ЖПТНЕ УПЪЧЕЪДЙС УПДЕТЦЙФ ПВМБЛП У ПФЛТЩФЩН РТПУФТБОУФЧПН, ОЕПРЙУХЕНПК ЛТБУПФЩ. …ьДЗБТ м. УЛБЪБМ ПВ ПФЛТЩФПН РТПУФТБОУФЧЕ пТЙПОБ: «ьФЙ ОЕЗБФЙЧЩ ПФЛТЩЧБАФ «ПФЛТЩФХА Й ЧОХФТЕООАА ЛБЧЕТОХ», ФБЛХА ХДЙЧЙФЕМШОП ПЗТПНОХА, ЮФП ЧУС ОБЫБ УЙУФЕНБ УПМОГБ, ЧЛМАЮБС ПТВЙФХ оЕРФХОБ, НПЦЕФ РПФПОХФШ Ч ОЕК…» «фТХДОП ЙЪНЕТЙФШ ОЕТПЧОЩЕ ЛТБС ПФЛТЩФПК ЛБЧЕТОЩ…» рПУМЕДОЙЕ ПФЛТЩФЙС РПЛБЪБМЙ, ЮФП ЬФП ПФЛТЩФПЕ РТПУФТБОУФЧП ТБЧОП 19 ФТЙММЙПОБН НЙМШ РПРЕТЕЛ УЧПЕК РПЧЕТИОПУФЙ Й 51 ФТЙММЙПО НЙМШ Ч ЗМХВЙОХ.

…ДПЛФПТ мБТЛЙО ЗПЧПТЙФ ПФОПУЙФЕМШОП ЕЕ: «оЙ ПДЙО ЮЕМПЧЕЮЕУЛЙК СЪЩЛ, ОЙ РЕТП РЙУБФЕМС, ОЙ ЛЙУФШ ИХДПЦОЙЛБ, ДБЦЕ ЛПУЧЕООП ОЕ НПЗХФ ПРЙУБФШ ЧОХФТЕООАА УФПТПОХ ЬФПК ВЕЪДОЩ».

…тБЪПТЧБООЩЕ, ТБЪДБЧМЕООЩЕ, ТБУЭЕРМЕООЩЕ НБУУЩ УЧЕФСЭЕЗПУС ЗБЪБ, ОЕПВЩЛОПЧЕООЩЕ УФПМВЩ, ЛПМПООЩ, Й УФБМБЛФЙФЩ Ч УЧЕТЛБАЭЕН ЧЕМЙЛПМЕРЙЙ, Й УФБМБЗНЙФЩ, ЛПФПТЩЕ РПДОЙНБАФУС У НПЭОПЗП РПМБ! ьФП ОБРПНЙОБЕФ УЧЕФ УЙСАЭЙК РПЪБДЙ УФЕО зЕТЛХМЕУБ, ЛПФПТЩЕ ГЧЕФПН РПИПЦЙ ОБ УМПОПЧХА ЛПУФШ ЙМЙ ЦЕ ОБ ЦЕНЮХЗ, ЛПФПТЩЕ ХУЕСОЩ НЙММЙПОБНЙ ВТЙММЙБОФПЧЩИ ФПЮЕЛ, Ф. Е. УЧЕФСЭЙНЙ ЪЧЕЪДБНЙ.

…ЕУМЙ ВЩ НПЗМЙ Й НЩ РПУНПФТЕФШ ЮЕТЕЪ ДПУФБФПЮОП УЙМШОЩЕ БРРБТБФЩ Ч ФХ ВЕЪДОХ, Ч ЬФХ ЛБЧЕТОХ ОБ ОЕВЕ, ФПЗДБ НЩ ХЧЙДЕМЙ ВЩ ЪПМПФЩЕ ЧПТПФБ Й УБН ЗПТПД чЕЮОПЗП гБТС». [283]

уТЕДШ УПЪЧЕЪДЙК НОПЗЙИ
вЩУФТП ОБИПЦХ
ъЧЕЪДЩ пТЙПОБ,
й ОБ ОЙИ ЗМСЦХ!
ьФП ГЕОФТ чУЕМЕООПК:
фБН ЦЙЧЕФ уБН вПЗ.
уЧЕФБ ПОЙ РПМОЩ,
уПМОЕЮОЩИ ДПТПЗ.
фБН РТЕУФПМ УТЕДШ ТБС
юХДОП УПФЧПТЕО…
п ФЕВЕ НЕЮФБА,
уЧЕФМЩК пТЙПО!
(ЙЪ УФЙИПФЧПТЕОЙС: «ъЧЕЪДЩ пТЙПОБ»)

«рЕТЕД БУФТПОПНБНЙ ЕЭЕ НОПЗП УПЛТЩФПЗП, НОПЗП ФБКО, ЛПФПТЩЕ ЦДХФ УЧПЕК ТБЪЗБДЛЙ. бУФТПОПНЩ ОБ РТПФСЦЕОЙЙ ЧУЕИ ФЩУСЮЕМЕФЙК РПМХЮБМЙ УЧЕДЕОЙС ПВ ХУФТПКУФЧЕ чУЕМЕООПК ФПМШЛП ЙЪ УЧЙДЕФЕМШУЛЙИ РПЛБЪБОЙК МХЮЕК УЧЕФБ. уПВЙТБФШ РПВПМШЫЕ ЬФЙИ МХЮЕК, ТБУЫЙТСС ДЙБНЕФТЩ ФЕМЕУЛПРПЧ, ОБЛБРМЙЧБФШ ЙИ, ХЧЕМЙЮЙЧБС ЧЩДЕТЦЛХ ЖПФПРМБУФЙОПЛ, ЧЩРЩФЩЧБФШ Х ОЙИ ЙУФЙОХ ЧУЕ ВПМЕЕ ЙЪПЭТЕООЩН ПВТБЪПН, ТБУФСЗЙЧБС НОПЗПНЕФТПЧПК МЕОФПК УРЕЛФТ, РТПРХУЛБС ЮЕТЕЪ ЖЙМШФТЩ, — ЧПФ РХФЙ РПЪОБОЙС, РП ЛПФПТЩН ТБЪЧЙЧБМБУШ ЬФБ ОБХЛБ.

йУЮЕТРБОЩ МЙ ЧПЪНПЦОПУФЙ ЬФПК ОБХЛЙ? оХ, ЛПОЕЮОП, ОЕФ! чУРПНОЙФЕ ПФЛТЩФЙС РПУМЕДОЙИ МЕФ, УДЕМБООЩЕ ЮЙУФП БУФТПОПНЙЮЕУЛЙНЙ НЕФПДБНЙ: ПВОБТХЦЕОЙЕ УЧПВПДОПЗП ЛЙУМПТПДБ Ч БФНПУЖЕТЕ чЕОЕТЩ, ЧХМЛБОЙЮЕУЛПК ДЕСФЕМШОПУФЙ ОБ мХОЕ, ПРТЕДЕМЕОЙЕ ЙУФЙООПЗП ГЧЕФБ ДБМЕЛЙИ ФХНБООПУФЕК… оП ЧУЕ-ФБЛЙ ЛБЛ ЪБНЕДМЙМПУШ ВЩ РПЪОБОЙЕ НЙТБ, ЕУМЙ ВЩ ОЕ РТЙЫМБ ОБ РПНПЭШ ПРФЙЮЕУЛПК БУФТПОПНЙЙ УПЧУЕН ОЕДБЧОП ЧПЪОЙЛЫБС ТБДЙПБУФТПОПНЙС!

аОБС УЕУФТБ ДТЕЧОЕК ОБХЛЙ П ОЕВЕ… ТПДЙМБУШ Ч РПУМЕДОЙЕ ЗПДЩ ЧФПТПК НЙТПЧПК ЧПКОЩ. оП ХЦЕ УЛПМШЛП ХДЙЧЙФЕМШОЩИ ПФЛТЩФЙК Х ОЕЕ ОБ УЮЕФХ! ъДЕУШ Й ПРТЕДЕМЕОЙЕ УЛПТПУФЕК ЧТБЭЕОЙС чЕОЕТЩ Й нЕТЛХТЙС — ТЕЫЕОЙЕ ЪБЗБДЛЙ, НОПЗП ДЕУСФЙМЕФЙК НХЮЙЧЫЕК ПРФЙЮЕУЛХА БУФТПОПНЙА, Й ОБИПЦДЕОЙЕ ФПЮОЩИ ТБЪНЕТПЧ БУФТПОПНЙЮЕУЛПК ЕДЙОЙГЩ, Й ПФЛТЩФЙЕ УЧЕТИЛПТПОЩ уПМОГБ, Й ПРТЕДЕМЕОЙЕ НБУУЩ НЕЦЪЧЕЪДОПЗП ЗБЪБ Ч ОБЫЕК зБМБЛФЙЛЕ… й ЕЭЕ, Й ЕЭЕ…

уФПМШ ЪОБЮЙФЕМШОЩЕ ХУРЕИЙ НПМПДПК ОБХЛЙ ПВЯСУОСАФУС ФЕН, ЮФП ПОБ ТБЪЧЙЧБМБУШ Й ТБЪЧЙЧБЕФУС ОБ ЙОПН, ПФМЙЮОПН ПФ ПРФЙЮЕУЛПК БУФТПОПНЙЙ, НБФЕТЙБМЕ. уЧЕДЕОЙС П чУЕМЕООПК ТБДЙПБУФТПОПНБН РТЙОПУСФ ОЕ ЧЙДЙНЩЕ МХЮЙ, Б ТБДЙПЧПМОЩ. йИ ОЙЛФП ОБ РТПФСЦЕОЙЙ ЧУЕИ РСФЙ ФЩУСЮ МЕФ ОБ ТБУУРТБЫЙЧБМ, НБМП ФПЗП, ПВ ЙИ УХЭЕУФЧПЧБОЙЙ РТПУФП ОЕ ЪОБМЙ… й УЕКЮБУ, ЛПЗДБ У ОЙНЙ ОБХЮЙМЙУШ ПВТБЭБФШУС, ПОЙ ПИПФОП ПФДБАФ ЧУА УПДЕТЦБЭХАУС Ч ОЙИ ЙОЖПТНБГЙА.

нПЦОП РТЙЧЕУФЙ ФБЛПЕ УТБЧОЕОЙЕ. юЕМПЧЕЮЕУФЧП ЦЙЧЕФ Ч ВПМШЫПН ДПНЕ, ПФЗПТПЦЕООПН ПФ ПУФБМШОПЗП НЙТБ ФПМУФПК УФЕОПК. ч ЬФПК УФЕОЕ МАДЙ ЪОБМЙ ФПМШЛП ПДОП ПЛОП — УЛЧПЪШ ОЕЗП-ФП, Ч ФЕЮЕОЙЕ РСФЙ ФЩУСЮЕМЕФЙК, Й ПУНБФТЙЧБМЙ ПЛТЕУФОХА ПВМБУФШ. й ЧДТХЗ ПОЙ ДПЗБДБМЙУШ П УХЭЕУФЧПЧБОЙЙ ОПЧПЗП ПЛОБ, УЛЧПЪШ ЛПФПТПЕ ТБЪМЙЮЙНЩ ДТХЗЙЕ ДЕФБМЙ, ДБЦЕ ДТХЗЙЕ ПВМБУФЙ ПЛТЕУФОПЗП НЙТБ! й, ЛПОЕЮОП, МАДЙ РПУФБТБМЙУШ ЛБЛ НПЦОП УЛПТЕЕ Й ЛБЛ НПЦОП ВПМШЫЕ ХЧЙДЕФШ УЛЧПЪШ ЬФП ЧФПТПЕ ПЛОП». [284-1]

йЪ ДТХЗЙИ ХЮБУФЛПЧ чУЕМЕООПК ФБЛЦЕ ЙУИПДСФ ТБДЙПУЙЗОБМЩ (Ч ФПН ЮЙУМЕ Й У пТЙПОБ) Й ТБЪОПУСФУС ЧП ЧУЕ УФПТПОЩ. иПФС ЙИ Й ЖЙЛУЙТХАФ ОБ ъЕНМЕ, ОП ТБЪЗБДБФШ ОЕ НПЗХФ. пОЙ ПУФБАФУС ФБКОПК. чУЕ ЬФЙ УЙЗОБМЩ, Ч ПУОПЧОПН, ЕУФЕУФЧЕООПЗП (РТЙТПДОПЗП) РТПЙУИПЦДЕОЙС. чУЕН ЬФЙН Й ЪБОЙНБЕФУС ТБДЙПБУФТПОПНЙС — ОБХЛБ, ЙЭХЭБС НЕФПДЩ УЧСЪЙ У ДТХЗЙНЙ ГЙЧЙМЙЪБГЙСНЙ чУЕМЕООПК. оБ НОПЗЙЕ РМБОЕФЩ Й ЪЧЕЪДЩ РПУЩМБАФУС «ЪЕНОЩЕ» ТБДЙПУЙЗОБМЩ. пДОБЛП ПФЧЕФ ОЕ РПУФХРБЕФ. рПЮЕНХ ЦЙФЕМЙ ОЕВБ НПМЮБФ, РПЮЕНХ ОЕ ПФЧЕЮБАФ ъЕНМЕ ЧЪБЙНОП? — ьФП РПЛБ ЧПРТПУ ДМС ОБХЛЙ, ОП ПО РТПСУОСЕФУС уЧСЭЕООЩН рЙУБОЙЕН, ЛПФПТПЕ ЗМБУЙФ: «юФП ПВЭЕЗП Х УЧЕФБ УП ФШНПА? лБЛПЕ ПВЭЕОЙЕ Х РТБЧЕДОПУФЙ У ВЕЪЪБЛПОЙЕН?» (2лПТ. 6,14). оЕРБЧЫЙЕ НЙТЩ ОЕ НПЗХФ РПДДЕТЦЙЧБФШ ЛПОФБЛФ У РБЧЫЙН ЮЕМПЧЕЮЕУФЧПН ъЕНМЙ ДП ФЕИ РПТ, РПЛБ ПОП ОЕ РПМХЮЙФ РПМОПЗП ПУЧПВПЦДЕОЙС ПФ ЗТЕИБ Й УНЕТФЙ. оЕВПЦЙФЕМЙ РПДДЕТЦЙЧБАФ ЛПОФБЛФ У ОЕРБЧЫЙНЙ НЙТБНЙ. чПЪНПЦОП, ЛБЛ ТБЪ ЬФЙ ТБДЙПУЙЗОБМЩ ТЕЗЙУФТЙТХАФУС ОБЫЙНЙ ТБДЙПФЕМЕУЛПРБНЙ, ОП ХЧЩ, УНЕТФОПЕ ЮЕМПЧЕЮЕУФЧП ОЕ ЙНЕЕФ ЛПДБ ДМС ЙИ ТБУЫЙЖТПЧЛЙ.

«зМХИБС УФЕОБ ОБЫЕЗП НЙТБ — ОЕРТПЪТБЮОБС ЗХУФБС БФНПУЖЕТБ РМБОЕФЩ. пЛОБ Ч ОЕК — ФЕ ДЧБ ХЮБУФЛБ ЬМЕЛФТПНБЗОЙФОПЗП УРЕЛФТБ, ДМС ЛПФПТЩИ БФНПУЖЕТБ РТПЪТБЮОБ.

пЮЕОШ УЛПТП, ЧЕТПСФОП, Ч ВМЙЦБКЫЙЕ ЗПДЩ Й ДЕУСФЙМЕФЙС, ВХДЕФ УПЪДБОБ ЪБ РТЕДЕМБНЙ БФНПУЖЕТЩ РЕТЧБС БУФТПОПНЙЮЕУЛБС ПВУЕТЧБФПТЙС, ЛПФПТБС УНПЦЕФ ЙЪХЮБФШ чУЕМЕООХА ЧП ЧУЕН ЗЙЗБОФУЛПН УРЕЛФТЕ, РТПОЙЪЩЧБАЭЙИ ЕЕ ЙЪМХЮЕОЙК. чПЪОЙЛОХФ Й ТБЪПЧШАФУС Ч УБНПУФПСФЕМШОЩЕ ПВМБУФЙ ОБХЛЙ ЙОЖТБЛТБУОБС БУФТПОПНЙС, ХМШФТБЖЙПМЕФПЧБС БУФТПОПНЙС, ЗБННБ-БУФТПОПНЙС, БУФТПОПНЙС ТЕОФЗЕОПЧУЛЙИ МХЮЕК. рБДЕФ ПФДЕМСАЭБС УЕЗПДОС БУФТПОПНБ ПФ чУЕМЕООПК УФЕОБ БФНПУЖЕТЩ… й ЧУЕ ФБЛЙ ХЦЕ УЕКЮБУ РПОБДПВЙМПУШ ОБКФЙ ФТЕФШЕ ПЛОП Ч НЙТ. уЛЧПЪШ ОЕЗП, ЛПОЕЮОП, НПЦОП ВХДЕФ ХЧЙДЕФШ НБУУХ ЙОФЕТЕУОПЗП Й ОПЧПЗП. еЭЕ ТБУЫЙТЙФШ ОБЫЙ УЧЕДЕОЙС П чУЕМЕООПК, ЛПФПТХА ФПМШЛП ОБЮБМЙ ВПТПЪДЙФШ ЛПУНЙЮЕУЛЙЕ ЛПТБВМЙ. уЛЧПЪШ ЬФП ПЛОП Ч ОБЫ ЪБНЛОХФЩК НЙТ ЧМЕФБАФ РПУМБОГБНЙ ДБМШОЙИ НЙТПЧ УБНЩЕ ЪБЗБДПЮОЩЕ ЮБУФЙГЩ НБФЕТЙЙ — ОЕКФТЙОП». [284-2]

лпунпзпойс (лпунпмпзйс)

ьФБ ОБХЛБ, ПВПУПВЙЧЫБСУС ПФ БУФТПОПНЙЙ, ПФДЕМШОП ЪБОЙНБЕФУС РТПВМЕНБНЙ ЛПУНПУБ Й ФБКО чУЕМЕООПК. «оБВМАДЕОЙС ЧОЕЗБМБЛФЙЮЕУЛЙИ ФХНБООПУФЕК Й ЪЧЕЪД, Ч ОЙИ УПДЕТЦБЭЙИУС, НЕЦЪЧЕЪДОПЗП ЧЕЭЕУФЧБ Й ЗБЪБ РПЛБЪЩЧБМЙ, ЮФП Й Ч ОБУФПСЭЕЕ ЧТЕНС ПВТБЪХАФУС ОПЧЩЕ ЪЧЕЪДЩ. оЕЛПФПТЩЕ ЪЧЕЪДОЩЕ БУУПГЙБГЙЙ, ЙМЙ ЪЧЕЪДОЩЕ ПВТБЪПЧБОЙС, ПЛБЪБМЙУШ УПЧУЕН АОЩНЙ. пВ ЙИ НПМПДПУФЙ УЧЙДЕФЕМШУФЧПЧБМП ТБУРТЕДЕМЕОЙЕ ЙИ УЛПТПУФЕК, ЙИ ЖПТНБ Й РМПФОПУФШ…

й ОБЫ ЙЪЧЕУФОЩК УППФЕЮЕУФЧЕООЙЛ чЙЛФПТ нБЪБУФПЧЙЮ бНВБТГХНСО, ПФЛТЩЧЫЙК Й ДПМЗП Й ЗМХВПЛП ЙЪХЮБЧЫЙК ЬФЙ ЪЧЕЪДОЩЕ БУУПГЙБГЙЙ, ХЦЕ ДБЧОП РТЙЫЕМ Л НЩУМЙ, ЮФП ОЕ ЧУЕ ЪЧЕЪДЩ ЧПЪОЙЛМЙ ПДОПЧТЕНЕООП, Й ЧП чУЕМЕООПК ЙНЕАФУС ЙУФПЮОЙЛЙ ПВТБЪПЧБОЙС НПМПДЩИ ЪЧЕЪД. пФЛХДБ ЦЕ? оЕХЦЕМЙ ЙЪ «ОЙЮЕЗП»?

йДЕС ФЧПТЕОЙС НБФЕТЙЙ ЙЪ «ОЙЮЕЗП», ЛПОЕЮОП, ОЕ НПЗМБ ЙНЕФШ ОЙ НБМЕКЫЕЗП УЕТШЕЪОПЗП ХУРЕИБ. й ЕЕ, РП УХЭЕУФЧХ, ОЕ ПФУФБЙЧБМЙ. оП ЪБФП ЧПЪОЙЛМБ ДПЧПМШОП УФТПКОБС ДТХЗБС ЗЙРПФЕЪБ. ч ТБЪТБВПФЛЕ ЕЕ РТЙОСМ ХЮБУФЙЕ Й ЙЪЧЕУФОЩК ОЕНЕГЛЙК ЖЙЪЙЛ р. йПТДБО. зЙРПФЕЪБ ЗМБУЙМБ, ЮФП ЧП чУЕМЕООПК УХЭЕУФЧХЕФ ЕЭЕ ПДЙО ПУПВЩК ЧЙД НБФЕТЙЙ, ПУПВЩК ЧЙД РПМС, ЛПФПТЩК НЩ РПЛБ ОЕ ПВОБТХЦЙМЙ. х ОБУ ЕЭЕ РТПУФП ОЕФ ЙОУФТХНЕОФПЧ ДМС ОБВМАДЕОЙС РПДПВОПЗП РПМС. нЕЦ ФЕН ЬОЕТЗЙС ЬФПЗП РПМС У ФЕЮЕОЙЕН ЧТЕНЕОЙ РПУФЕРЕООП, НПОПФПООП РЕТЕИПДЙФ Ч ПВЩЮОЩЕ ДМС ОБУ ЧЙДЩ ЬОЕТЗЙЙ — Ч ЬОЕТЗЙА Й НБУУХ ЬМЕНЕОФБТОЩИ ЮБУФЙГ. ьФП РПМЕ ЮБУФП ОБЪЩЧБМЙ «РПМЕН ФЧПТЕОЙС».

«нБФЕТЙС РПТПЦДБЕФ ЗТБЧЙФБГЙПООПЕ РПМЕ, ФТБФС ЮБУФШ УЧПЕК ЬОЕТЗЙЙ ОБ ЕЗП УПЪДБОЙЕ, Й ЬФБ ЬОЕТЗЙС ЪБФЕН ЧПЪЧТБЭБЕФУС ПРСФШ ОБ УПЪДБОЙЕ НБФЕТЙЙ. оП ЛТХЗПЧПТПФ, ЛПФПТЩК НЩ ЪБНЕФЙМЙ, ОЕПВТБФЙН. ьФП ОЕ ЛТХЗПЧПТПФ, Б ЛБЛ ВЩ УРЙТБМШОПЕ ТБЪЧЙФЙЕ НБФЕТЙЙ. чЕДШ НЕФБЗБМБЛФЙЛБ ТБУЫЙТСЕФУС, ЕЕ ПВЯЕН ХЧЕМЙЮЙЧБЕФУС, РМПФОПУФШ ЬОЕТЗЙЙ РБДБЕФ, ЮЙУМП ЮБУФЙГ ТБЪОЩИ ЧЙДПЧ Й ПВЩЮОЩИ ЗТБЧЙФПОПЧ ЧПЪТБУФБЕФ. рПЬФПНХ УПЧТЕНЕООЩЕ ОХЛМПОЩ Й МЕРФПОЩ РПТПЦДБАФ ЗТБЧЙФПОЩ ПРТЕДЕМЕООПК НБУУЩ Й ЬОЕТЗЙЙ. ьФЙ ЗТБЧЙФПОЩ, ЧЪБЙНПДЕКУФЧХС У ОХЛМПОБНЙ Й МЕРФПОБНЙ, ЮЕТЕЪ ЛБЛПК-ФП РТПНЕЦХФПЛ ЧТЕНЕОЙ РПТПЦДБАФ ЮБУФЙГЩ НЕОШЫЕК НБУУЩ, ЮЕН ФЕ, ЙЪ ЛПФПТЩИ ПОЙ УБНЙ ПВТБЪПЧБМЙУШ, ОП ЪБФП Ч ВПМШЫЕН ЛПМЙЮЕУФЧЕ. фБЛЙН ПВТБЪПН, ЬФЙ ОПЧЩЕ ЮБУФЙГЩ РПТПЦДБАФ ВПМЕЕ УМБВЩЕ ЗТБЧЙФПОЩ.

ч ЗТБЧЙФБГЙПООПН РПМЕ РТПЙУИПДСФ ОПЧЩЕ ЖМХЛФХБГЙЙ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ПВТБЪХАФУС ОПЧЩЕ, ВПМЕЕ УМБВЩЕ, УПДЕТЦБЭЙЕ НЕОШЫЕ НБФЕТЙЙ, РМБОЛЕПОЩ. пОЙ Ч УЧПЕ ЧТЕНС, «ТБУЛТЩЧЫЙУШ», РПТПДСФ ПРСФШ НЕОЕЕ ЬОЕТЗЕФЙЮЕУЛЙ УЙМШОЩЕ ОХЛМПОЩ Й МЕРФПОЩ.

ч ОБУФПСЭЕЕ ЧТЕНС ПДЙО РМБОЛЕПО РТЙ ЧЪБЙНПДЕКУФЧЙЙ НПЦЕФ ДБФШ НОПЦЕУФЧЕООПЕ ТПЦДЕОЙЕ, РТЙВМЙЪЙФЕМШОП 1020 ОПЧЩИ ПВЩЮОЩИ ЮБУФЙГ.

рПУЛПМШЛХ НБУУБ ПДОПЗП ОХЛМПОБ УПУФБЧМСЕФ ПЛПМП 10-24 З., ФП ПЮЕЧЙДОП, ЮФП ЮЙУМП ОХЛМПОПЧ ЧП чУЕМЕООПК РПТСДЛБ 1080.

уТБЧОЙН ДЧБ ПЮЕОШ ВПМШЫЙИ ЮЙУМБ — ВЕЪТБЪНЕТОПЕ ЧТЕНС ЦЙЪОЙ чУЕМЕООПК 1040 Й ЮЙУМП ЮБУФЙГ НБФЕТЙЙ ЧП чУЕМЕООПК 1080. оЕЧПМШОП ЧПЪОЙЛБЕФ НЩУМШ, ЮФП ЮЙУМП ЮБУФЙГ Ч НЕФБЗБМБЛФЙЛЕ ТБЧОП ЛЧБДТБФХ ЕЕ ВЕЪТБЪНЕТОПЗП ЧТЕНЕОЙ. ьФХ НЩУМШ Й ЧЩУЛБЪБМ дЙТБЛ. мЕЗЛП РПОСФШ, ЮФП Ч ОЕК ЪБМПЦЕО ПЮЕОШ ЧБЦОЩК ЪБЛПО РТЙТПДЩ… й РЕТЧЩК ЧЩЧПД ЙЪ ЬФПЗП ЪБЛПОБ: ТБЪ ЧТЕНС ЙЪНЕОСЕФУС, ФЕЮЕФ, ХЧЕМЙЮЙЧБЕФУС, ФП ЪОБЮЙФ, У ФЕЮЕОЙЕН ЧТЕНЕОЙ ДПМЦОП ХЧЕМЙЮЙЧБФШУС Й ЮЙУМП ЮБУФЙГ ЧП чУЕМЕООПК…

ьФП ЛБЪБМПУШ ОЕЧЕТПСФОЩН Й РБТБДПЛУБМШОЩН: ЧП чУЕМЕООПК ПФЛХДБ-ФП ВЕТЕФУС НБФЕТЙС! оБРТБЫЙЧБЕФУС ЧЩЧПД, БВУПМАФОП РТПФЙЧПТЕЮБЭЙК ОЕ ФПМШЛП ЪБЛПОБН УПИТБОЕОЙС, ОП Й РТПУФП ЪДТБЧПНХ УНЩУМХ…

тСДПН ХЮЕОЩИ — ж. иПКМПН, и. вПОДЙ, з. зПМДПН Й ДТХЗЙНЙ — МЕФ ДЧБДГБФШ ОБЪБД ВЩМБ РТЙДХНБОБ ФЕПТЙС ФЧПТЕОЙС НБФЕТЙЙ ЙЪ «ОЙЮЕЗП»… оП ЧЕДШ ЙЪ «ОЙЮЕЗП», РП-ЧЙДЙНПНХ, ОЕМШЪС РПМХЮЙФШ ЮФП-МЙВП? фБЛ НПЦЕФ ВЩФШ, дЙТБЛ РПУФХРЙМ ОЕУЛПМШЛП МЕЗЛПНЩУМЕООП, ЧЩДБЧ УМХЮБКОПЕ УПЧРБДЕОЙЕ ЮЙУЕМ ЪБ ЪБЛПО РТЙТПДЩ? юФП ЗПЧПТСФ РП ЬФПНХ РПЧПДХ ИПФС ВЩ ДБООЩЕ БУФТПОПНЙЮЕУЛЙИ ОБВМАДЕОЙК?

йЪЧЕУФОЩК БНЕТЙЛБОУЛЙК ЖЙЪЙЛ т. дЙЛЛЕ РТЕДРПМПЦЙМ, ЮФП ОБЫБ чУЕМЕООБС ТБУЫЙТСЕФУС ОЕ Ч РХУФПФХ, Б Ч УТЕДХ, ХЦЕ ЪБРПМОЕООХА НБФЕТЙЕК. фЕН УБНЩН ПОБ ОЕ ФП, ЮФПВЩ ЪБИЧБФЩЧБМБ ЬФХ НБФЕТЙА, ЛПФПТБС ОБИПДЙФУС ЧОЕ ОБЫЕК чУЕМЕООПК, Б МХЮЫЕ УЛБЪБФШ, ЮФП ЬФБ НБФЕТЙС ЧУФХРБЕФ ЧП ЧЪБЙНПДЕКУФЧЙЕ У ОБЫЕК НБФЕТЙЕК Й Ч РТПГЕУУЕ ТБУЫЙТЕОЙС ОБЫЕК чУЕМЕООПК ПЛБЪЩЧБЕФУС Ч ОЕК. чПФ Й РТПЙУИПДЙФ РПРПМОЕОЙЕ ОБЫЕК чУЕМЕООПК ОПЧЩНЙ ЬМЕНЕОФБТОЩНЙ ЮБУФЙГБНЙ, ОПЧПК ПВЩЮОПК НБФЕТЙЕК.

оП ЧПФ ЧПЪОЙЛМЙ РМБОЛЕПОЩ. ьФП ЧЕДШ ФПЦЕ ЬКОЫФЕКОПЧУЛЙЕ ЧУЕМЕООЩЕ… фБЛ РПЮЕНХ ОЕМШЪС РТЕДУФБЧЙФШ Ч ВЕУЛПОЕЮОПК чУЕМЕООПК ВЕУЛПОЕЮОПЕ НОПЦЕУФЧП ФБЛЙИ ЪБНЛОХФЩИ чУЕМЕООЩИ, ЛБЛ ОБЫБ чУЕМЕООБС? й ОЕ ФПМШЛП ФБЛЙИ, ОП Й ВЕУЛПОЕЮОП ТБЪОППВТБЪОЩИ! ъБНЛОХФЩИ, ТБЪПНЛОХФЩИ, ТБУЫЙТСАЭЙИУС, УХЦБАЭЙИУС Й Ф. Д. ьФЙ ЧУЕМЕООЩЕ НПЗХФ ЧЪБЙНПДЕКУФЧПЧБФШ НЕЦДХ УПВПК, ЛБЛ Й ЖМБОЛЕПОЩ…» [284-3]

«хЦЕ ДБЧОП ХЮЕОЩЕ ЪБЙОФЕТЕУПЧБМЙУШ СЧМЕОЙЕН «ЛТБУОПЗП УНЕЭЕОЙС» Ч УРЕЛФТБИ ПФДБМЕООЩИ ЗБМБЛФЙЛ. п ЮЕН ПОП УЧЙДЕФЕМШУФЧПЧБМП: чУЕМЕООБС ОЕРТЕТЩЧОП ТБУЫЙТСЕФУС. (еЭЕ ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ЬФПФ ЧПРТПУ ЧЩЪЩЧБМ УРПТЩ Й ТБЪОПЗМБУЙС ХЮЕОЩИ. уЮЙФБМЙ, ЮФП ЬФП ПФОПУЙФУС ФПМШЛП Л ЧЙДЙНПК ОБНЙ ЮБУФЙ чУЕМЕООПК.) уЕЗПДОС Ч ЬФПН ХЦЕ ОЕФ ОЙЛБЛЙИ УПНОЕОЙК… бНЕТЙЛБОУЛЙК БУФТПЖЙЪЙЛ иБВПМ ЪБНЕФЙМ, ЮФП УЧЕФ ВПМЕЕ ДБМЕЛЙИ ЗБМБЛФЙЛ «ЛТБУОЕЕ», ЮЕН УЧЕФ ЗБМБЛФЙЛ, ТБУРПМПЦЕООЩИ ВМЙЦЕ. рП ЕЗП ДБООЩН РПМХЮБМПУШ, ЮФП ЧУЕ ДБМЕЛЙЕ ОЕВЕУОЩЕ ФЕМБ ХДБМСАФУС ПФ ОБУ Й ДТХЗ ПФ ДТХЗБ… хЦЕ ЙЪЧЕУФОЩ ПВЯЕЛФЩ, ЛПФПТЩЕ ХМЕФБАФ УП УЛПТПУФША ПЛПМП 165.000 ЛН Ч УЕЛ».

уПЧЕФУЛЙК ХЮЕОЩК б.б. жТЙДНБО, ЪБОЙНБЧЫЙКУС ЬФЙН ЧПРТПУПН У 1922 ЗПДБ, ДПЛБЪБМ, ЮФП «Ч РТПЫМПН», «ЧУС ВЕУЛПОЕЮОБС чУЕМЕООБС ВЩМБ ФПЮЛПК! лБЛ ОЙ ФТХДОП УЧЩЛБФШУС У ФБЛЙН РТЕДУФБЧМЕОЙЕН П РТПЫМПН НЙТБ, — ЛПОУФБФЙТХАФ ХЮЕОЩЕ, — ОП ВПМШЫЙОУФЧП ХЮЕОЩИ УЮЙФБАФ, ЮФП ТБУЫЙТЕОЙЕ чУЕМЕООПК ОБЮБМПУШ У ФБЛПЗП УЧЕТИРМПФОПЗП УПУФПСОЙС. вПМШЫЕ ФПЗП, НПЦОП ОБЪЧБФШ ДБЦЕ ДБФХ, ЛПЗДБ ОБЫБ чУЕМЕООБС ОБЮБМБ ТБЪЧЙЧБФШУС ЙЪ «ФПЮЛЙ»… — 10 НМТД. МЕФ ФПНХ ОБЪБД. ъДЕУШ УПЧЕТЫЕООП ЕУФЕУФЧЕООП ЧПЪОЙЛБЕФ ЧПРТПУ: ОХ Б ЮФП ВЩМП ЪБ 10 НМТД. МЕФ Й ЕЭЕ ПДЙО ДЕОШ? юФП ВЩМП ЪБ ЗПД, ЪБ ДЕОШ, ЪБ НЙОХФХ ДП «ТПЦДЕОЙС» ОБЫЕК чУЕМЕООПК, ДП ОБЮБМБ ЕЕ ТБУЫЙТЕОЙС? л УПЦБМЕОЙА, ОБ ЬФПФ ЧПРТПУ УЕКЮБУ ОЕФ ЛПОЛТЕФОПЗП ПФЧЕФБ». [285-1]

дБМЕЕ, ТБУУНБФТЙЧБС ЬФПФ ЧПРТПУ, ХЮЕОЩЕ ПФНЕЮБАФ: «ъОБЮЙФ, ДБЦЕ Ч ВЕУЛПОЕЮОПН НЙТЕ УХЭЕУФЧХЕФ «ЗТБОЙГБ», «ЗПТЙЪПОФ» — РТЕДЕМШОПЕ ТБУУФПСОЙЕ… ъБ ЬФПК ЗТБОЙГЕК ТБУРПМПЦЕОЩ ПВЯЕЛФЩ, ЛПФПТЩЕ УЕЗПДОС РТЙОГЙРЙБМШОП ОЕМШЪС ОБВМАДБФШ» (ФБН ЦЕ). чПЪОЙЛБЕФ ЧПРТПУ: Б ЮФП ТБУРПМПЦЕОП ЪБ ЬФПК ЗТБОЙГЕК, ЮЕЗП «УЕЗПДОС ОЕМШЪС ОБВМАДБФШ»? юФП УХЭЕУФЧХЕФ ЪБ РТЕДЕМБНЙ чУЕМЕООПК? — оЕ фПФ МЙ, П лПН РПЧЕУФЧХЕФ ПДЙО ЙЪ ДТХЪЕК РБФТЙБТИБ йПЧБ: «пО РТЕЧЩЫЕ ОЕВЕУ…» (йПЧ. 11,8). юФП ВЩМП ДП «ФПЮЛЙ», ЙЪ ЛПФПТПК «ТПДЙМБУШ чУЕМЕООБС? лФП УРПУПВУФЧПЧБМ ЬФПНХ ТПЦДЕОЙА? лФП УПФЧПТЙМ «ФПЮЛХ» чУЕМЕООПК (ЕЕ ЪБТПДЩЫ)?

рПРХФОП У ЬФЙН ЧУФБЕФ ОПЧЩК ЧПРТПУ, «ЛПФПТЩК ЧПМОПЧБМ БУФТПОПНПЧ ВПМШЫЕ УФБ МЕФ, РПЮЕНХ ОПЮША ФЕНОП? дЕКУФЧЙФЕМШОП, РПЮЕНХ? чЕДШ Ч ВЕУЛПОЕЮОПК чУЕМЕООПК ВЕУЛПОЕЮОП НОПЗП ЪЧЕЪД. б ЛБЦДБС ЪЧЕЪДБ — УПМОГЕ. оЕ ФБЛ ХЦ ЧБЦОП, ЮФП ЧУЕ ПОЙ ДБМЕЛЙ, ЧЕДШ ДБЦЕ ПЮЕОШ УМБВЩК УЧЕФ ПФ ВЕУЛПОЕЮОПЗП НОПЦЕУФЧБ УПМОГ ДПМЦЕО УМЙФШУС Ч ПУМЕРЙФЕМШОПЕ, ЙУРЕРЕМСАЭЕЕ УЙСОЙЕ ОЕЧЕТПСФОПК ЙОФЕОУЙЧОПУФЙ. б НЕЦДХ ФЕН ОПЮША ФЕНОП!» [285-2]

оПЧЩК ЧПРТПУ: ЛФП ТЕЗХМЙТХЕФ ЬФЙНЙ ЙУФПЮОЙЛБНЙ УЧЕФБ?

юФПВЩ ПФЧЕФЙФШ, НЩ ДПМЦОЩ УПЗМБУЙФШУС: вПЗ ЕУФШ! оБ НОПЗЙЕ Й НОПЗЙЕ «РПЮЕНХ» вПЗ ПФЧЕЮБЕФ МАДСН ЮЕТЕЪ ПФЛТЩФЙС ЙУФЙООПК ОБХЛЙ Й ЮЕТЕЪ уЧСЭЕООПЕ рЙУБОЙЕ, Б НОПЗПЕ ПУФБЧЙМ УПЛТЩФЩН ДП ЧТЕНЕОЙ, ЮФПВЩ ЙУЛХРМЕООЩЕ НПЗМЙ ХЮЙФШУС Й Ч ЧЕЮОПУФЙ. чФПТ.29,29: «уПЛТЩФПЕ РТЙОБДМЕЦЙФ зПУРПДХ вПЗХ ОБЫЕНХ, Б ПФЛТЩФПЕ ОБН Й УЩОБН ОБЫЙН ДП ЧЕЛБ, ЮФПВЩ НЩ ЙУРПМОСМЙ ЧУЕ УМПЧБ ЪБЛПОБ УЕЗП».

нефептпмпзйс

оБХЛБ НЕФЕПТПМПЗЙС ЪБОЙНБЕФУС РТЕДУЛБЪБОЙЕН РПЗПДЩ. дМС ЬФПЗП ЙЪХЮБЕФУС БФНПУЖЕТБ Й СЧМЕОЙС РТПЙУИПДСЭЙЕ Ч ОЕК. ьФП ПДОБ ЙЪ ДТЕЧОЕКЫЙИ ОБХЛ. хЦЕ Ч ДТЕЧОПУФЙ МАДЙ, ОБВМАДБС СЧМЕОЙС БФНПУЖЕТЩ РТЕДУЛБЪЩЧБМЙ РПЗПДХ. ьФП ЧЙДОП ЙЪ УМПЧ иТЙУФБ: «уЛБЪБМ ЦЕ Й ОБТПДХ: ЛПЗДБ ЧЩ ЧЙДЙФЕ ПВМБЛП, РПДОЙНБАЭЕЕУС У ЪБРБДБ, ФПФЮБУ ЗПЧПТЙФЕ: «ДПЦДШ ВХДЕФ», Й ВЩЧБЕФ ФБЛ. й ЛПЗДБ ДХЕФ АЦОЩК ЧЕФЕТ, ЗПЧПТЙФЕ: «ЪОПК ВХДЕФ», Й ВЩЧБЕФ» (мХЛ. 12,54-55).

фБЛ МАДЙ, ЙУРПМШЪХС РТПУФЩЕ ОБВМАДЕОЙС, ЪОБМЙ, ЮФП Й ЛПЗДБ ВХДЕФ. ьФП ХЛБЪЩЧБЕФ ОБ УХЭЕУФЧХАЭХА ЪБЛПОПНЕТОПУФШ. йОПЗДБ РТПЙУИПДЙФ ПЮЕОШ ВЩУФТБС (НПНЕОФБМШОБС) РЕТЕНЕОБ РПЗПДЩ, — Й ОБ ЬФП ЕУФШ УЧПЙ РТЙЮЙОЩ. лФП ЦЕ ХРТБЧМСЕФ НЕИБОЙЪНПН БФНПУЖЕТЩ?

нЕФЕПТПМПЗЙ ДПЛБЪБМЙ, ЮФП «БФНПУЖЕТБ ЦЙЧЕФ УМПЦОПК ЦЙЪОША. рПДПВОП ПЗТПНОЩН ЮБУБН У ВЕУУЮЕФОЩН ЮЙУМПН ЫЕУФЕТЕО, ПОБ ОБИПДЙФУС Ч ЧЕЮОПН ДЧЙЦЕОЙЙ. оЕ ХДЙЧЙФЕМШОП, ЮФП НЕФЕПТПМПЗЙ ХНЕАФ РПУФБЧЙФШ «ФЕЛХЭЙК ДЙБЗОПЪ» МЙЫШ ОБ ЛПТПФЛПЕ ЧТЕНС». [286]

юБУФП ВЩЧБЕФ ФБЛ, ЮФП РТЕДУЛБЪБОЙС П РПЗПДЕ ОЕ УВЩЧБАФУС: РТЕДУЛБЪБОП УПМОГЕ, Б РПЫЕМ ДПЦДШ. дБЦЕ УБНЩЕ ФПЮОЩЕ РТЙВПТЩ ПЫЙВБАФУС, ОЕ НПЗХФ ХМПЧЙФШ ЧУЕИ РТЙЮЙО, ЧМЙСАЭЙИ ОБ РПЗПДХ.

нЕЦДХ ФЕН ЮЕМПЧЕЛ УФТЕНЙФУС УЧПЙНЙ УЙМБНЙ ЙЪНЕОЙФШ РПЗПДХ, ЮФП ЮБУФП РТЙЧПДЙФ Л ТБЪТХЫЙФЕМШОЩН РПУМЕДУФЧЙСН. мЙЫШ ФПМШЛП вПЗ — чУЕДЕТЦЙФЕМШ, лПФПТЩК ХРТБЧМСЕФ ЧУЕН, лПФПТПНХ РПДЮЙОЕОЩ УЙМЩ РТЙТПДЩ, НПЦЕФ НЕОСФШ РПЗПДХ: «рПФПН, ЧУФБЧ ЪБРТЕФЙМ ЧЕФТБН Й НПТА, Й УДЕМБМБУШ ЧЕМЙЛБС ФЙЫЙОБ» (нБФ. 8,26. Ч Ф.Ю.).

«рЕТЕД ОБХЛПК УФПСФ НОПЗЙЕ ОЕТЕЫЕООЩЕ ЧПРТПУЩ: ЛБЛБС УЙМБ ЪБМПЦЕОБ Ч ЧЕФТЕ, ЛПФПТЩК РТЕЧТБЭБЕФУС Ч ХТБЗБОЩ, ФБКЖХОЩ, УНЕТЮЙ, УЙМБ ЛПФПТЩИ ЙЪНЕТСЕФУС 9-12 ВБММБНЙ?

лБЛ ЧПЪОЙЛБАФ ФТПРЙЮЕУЛЙЕ ГЙЛМПОЩ? рТЙЮЙОБ РПСЧМЕОЙС ФТПРЙЮЕУЛПЗП ГЙЛМПОБ Ч ЕЗП РЕТЧПОБЮБМШОПН ЪБЮБФПЮОПН УПУФПСОЙЙ ПЛПОЮБФЕМШОП ЕЭЕ ОЕ ЧЩСУОЕОБ. дПУФБФПЮОП ИПТПЫП ЙЪЧЕУФОЩ ХУМПЧЙС РПЗПДЩ Ч ТБКПОЕ ЪБТПЦДБАЭЕЗПУС ЧЙИТС. лТПНЕ ФПЗП, НПЦОП ЧУЕЗДБ РТПУМЕДЙФШ ФТБЕЛФПТЙА ДЧЙЦЕОЙС ФТПРЙЮЕУЛЙИ ГЙЛМПОПЧ, РПУМЕ ФПЗП ЛБЛ ПОЙ ХЦЕ ЧПЪОЙЛМЙ. пДОБЛП ФПЮОЩК ЛПНРМЕЛУ ЖБЛФПТПЧ, ЛПФПТЩЕ РТЙЧПДСФ Л ЧПЪОЙЛОПЧЕОЙА ФТПРЙЮЕУЛЙИ ГЙЛМПОПЧ, ДПМЦЕО ВЩФШ ЕЭЕ ФЭБФЕМШОП ЙЪХЮЕО РХФЕН РТПЧЕДЕОЙС ЫЙТПЛЙИ ЙУУМЕДПЧБОЙК БФНПУЖЕТЩ ДП ВПМШЫЙИ ЧЩУПФ ОБД ТБКПОБНЙ ЙИ ЪБТПЦДЕОЙС. л ТБУЛТЩФЙА УЕЛТЕФБ ПВТБЪПЧБОЙС ХТБЗБОПЧ ОБУ РТЙВМЙЦБАФ ДБООЩЕ, РПМХЮБЕНЩЕ У РПНПЭША ТБЛЕФ, ЫБТПЧ-ЪПОДПЧ, УБНПМЕФПЧ, ТБДЙП Й ТБДЙПМПЛБГЙЙ». [287] рБФТЙБТИХ йПЧХ зПУРПДШ УФБЧЙФ ЧПРТПУ: «рП ЛБЛПНХ РХФЙ ТБЪМЙЧБЕФУС УЧЕФ Й ТБЪОПУЙФУС ЧПУФПЮОЩК ЧЕФЕТ РП ЪЕНМЕ?» (йПЧ. 38,24)

б УЛПМШЛП ФБКО ЪБЛМАЮБЕФ Ч УЕВЕ РТПУФЕКЫЙК ДПЦДШ?

«пВМБЛБ — ФТХДОЩК ДМС ЙЪХЮЕОЙС ТБЪДЕМ НЕФЕПТПМПЗЙЙ. ч ОЙИ ЛТПЕФУС ЕЭЕ ОЕНБМП ФБКО. чУЕ ЪОБАФ, ЮФП ЙОПЗДБ ПВМБЛБ, УМПЧОП УПЪЕТГБС ЪЕНМА, ЪБУФЩЧБАФ ОБД ОЕК. оЕТЕДЛП ПОЙ ПВТБУФБАФ ЗХУФПК ДЩНОПК РЕМЕОПК. тБЪВХИБАФ Й ОБЮЙОБАФ ЙЪМЙЧБФШ ОБ ЪЕНОХА РПЧЕТИОПУФШ ЧПДСОХА МБЧЙОХ. вЩЧБЕФ Й ФБЛПЕ: РТПОЙЪЩЧБЕНЩЕ ЪЙЗЪБЗБНЙ НПМОЙК, ЗТПЪПЧЩЕ ПВМБЛБ, ВЕУУМЕДОП ТБУФЧПТСАФУС Ч ЧПЪДХЫОПН РТПУФПТЕ. оП ЛФП ХРТБЧМСЕФ ЧУЕНЙ ЬФЙНЙ ЪБЗБДПЮОЩНЙ РТПГЕУУБНЙ? лБЛБС НЕЦДХ ОЙНЙ ЧЪБЙНПУЧСЪШ? зДЕ ЙИ ОБЮБМП Й ЛПОЕГ? оБ ЬФЙ ЧПРТПУЩ ПФЧЕФБ ЕЭЕ ОЕ ОБКДЕОП». [288]

«нПЦЕФ РПЛБЪБФШУС, ЮФП ДПЦДШ, — ЬФП РТПУФП РТПДПМЦЕОЙЕ РТПГЕУУБ ПВТБЪПЧБОЙС ПВМБЛБ: ЧПДСОЩЕ ЛБРМЙ УФБОПЧСФУС ЧУЕ ВПМШЫЕ Й ВПМШЫЕ Й Ч ЛПОГЕ ЛПОГПЧ РБДБАФ ОБ ЪЕНМА Ч ЧЙДЕ ДПЦДС. ч ДЕКУФЧЙФЕМШОПУФЙ ЦЕ РТПГЕУУ ТПЦДЕОЙС ДПЦДС ПЮЕОШ УМПЦЕО, Й ОБВМАДБФШ ЕЗП ЮТЕЪЧЩЮБКОП ФТХДОП». [289]

фБЛПЧП РТЙЪОБОЙЕ УПЧТЕНЕООПК НЕФЕПТПМПЗЙЙ, У ЕЕ ОПЧЕКЫЙНЙ ДПУФЙЦЕОЙСНЙ Ч ПВМБУФЙ ФЕИОЙЮЕУЛПК БРРБТБФХТЩ. «еУФШ МЙ Х ДПЦДС ПФЕГ? йМЙ ЛФП ТПЦДБЕФ ЛБРМЙ ТПУЩ? йЪ ЮШЕЗП ЮТЕЧБ ЧЩИПДЙФ МЕД, Й ЙОЕК ОЕВЕУОЩК, — ЛФП ТПЦДБЕФ ЕЗП?» (йПЧ. 38,28-29).

дЕКУФЧЙФЕМШОП, ЛФП ОЕ МАВПЧБМУС ОЕЦОЩН Й УФТПЗП-УЙННЕФТЙЮОЩН ХЪПТПН УОЕЦЙОПЛ? лФП ЙИ БЧФПТ?

вЙВМЙС ДБЕФ ПФЧЕФ: «лПЗДБ пО ЧЕФТХ РПМБЗБМ ЧЕТЧШ, Й ТБУРПМБЗБМ ЧПДХ РП НЕТЕ, ЛПЗДБ ОБЪОБЮБМ ХУФБЧ ДПЦДА Й РХФШ ДМС НПМОЙЙ ЗТПНПЗМБУОПК» (йПЧ. 28,25-26).

б ФЕРЕТШ ТБУУНПФТЙН ЬОЕТЗЙА ХТБЗБОПЧ.

«дБОО Й нЙММЕТ… ХЛБЪЩЧБАФ, ЮФП РП ТБЪМЙЮОЩН РПДУЮЕФБН… Ч РТЕДЕМБИ УТЕДОЕЗП ХТБЗБОБ ЪБ ДЕОШ ЧЩДЕМСЕФУС ПФ 2,0 ДП 6,0И1026 ЬТЗПЧ Ч ЧЙДЕ ФЕРМБ. оБЙВПМШЫБС ГЙЖТБ ЬЛЧЙЧБМЕОФОБ РТЙВМЙЪЙФЕМШОП 16 ФТЙММЙПОБН ЛЙМПЧБФФ/ЮБУПЧ ЪБ ДЕОШ. ьФПК ЬОЕТЗЙЙ ДПУФБФПЮОП ДМС УОБВЦЕОЙС ЬМЕЛФТЙЮЕУФЧПН… (ВПМШЫПЗП ЗПУХДБТУФЧБ) Ч ФЕЮЕОЙЕ РПМХЗПДБ.

уТБЧОЕОЙЕ ХТБЗБОПЧ Й БФПНОЩИ ЧЪТЩЧПЧ РПЛБЪБМП, ЮФП ЬОЕТЗЙС ПВЩЮОПК МЕФОЕК ЗТПЪЩ ТБЧОПУЙМШОБ ЬОЕТЗЙЙ ФТЙОБДГБФЙ БФПНОЩИ ВПНВ, РТЙНЕОЕООЩИ Ч оБЗБУБЛЙ. ьОЕТЗЙС УТЕДОЕЗП ХТБЗБОБ ТБЧОБ 500.000 БФПНОЩИ ВПНВ. бФПНОЩК ЧЪТЩЧ ОБ вЙЛЙОЙ РПДОСМ Ч ЧПЪДХИ 10.000.000 ФПОО ЧПДЩ, ОП ЪБ ОЕУЛПМШЛП ЮБУПЧ ЧП ЧТЕНС ХТБЗБОБ ОБ рХЬТФП-тЙЛП ПВТХЫЙМПУШ 2.500.000.000 Ф. ДПЦДС, Ч 250 ТБЪ ВПМШЫЕ, ЮЕН Ч вЙЛЙОЙ…

рП УТБЧОЕОЙА У УЙМПК НПЭОЩИ ЧЙИТЕЧЩИ ПВТБЪПЧБОЙК, ЙНЕАЭЙИ ДЙБНЕФТ 500 — 750 ЛН Й ВПМЕЕ, УБНЩЕ УФТБЫОЩЕ БФПНОЩЕ ВПНВЩ ВЕУУЙМШОЩ Й ОЙЮФПЦОЩ.

йОФЕТЕУОЩЕ ДБООЩЕ РТЙЧЕДЕОЩ Ч УФБФШЕ зПМШГНБОБ, РПУЧСЭЕООПК ЧМЙСОЙА ЧЪТЩЧПЧ БФПНОЩИ ВПНВ ОБ РПЗПДХ. пО ХЛБЪЩЧБЕФ, ЮФП УЙМЩ, ЧПЧМЕЮЕООЩЕ Ч ЦЙЪОЕООЩК ГЙЛМ ХТБЗБОБ, ОЕЧЕТПСФОЩИ РПТБЦБАЭЙИ ТБЪНЕТПЧ. лЙОЕФЙЮЕУЛПК ЬОЕТЗЙЙ УТЕДОЕЗП ХТБЗБОБ УППФЧЕФУФЧХЕФ ПЛПМП 1.000 БФПНОЩИ ВПНВ. оЕВПМШЫБС ВХТС У ДПЦДЕН ПУЧПВПЦДБЕФ ЬОЕТЗЙА Ч ТБЪНЕТБИ, РП НЕОШЫЕК НЕТЕ, 3-И БФПНОЩИ ВПНВ Ч УЕЛХОДХ. рП РПУМЕДОЙН РПДУЮЕФБН мЕКОБ ФЕРМП, ЧЩУЧПВПЦДБЕНПЕ ВПМШЫЙН ХТБЗБОПН ТБЧОП ФЕРМХ, ЧПЪОЙЛБАЭЕНХ РТЙ УЗПТБОЙЙ 2-3 НМО. Ф. ХЗМС. ъБ ПДЙО ДЕОШ ФБЛПК ХТБЗБО ТБУИПДХЕФ ЬОЕТЗЙА, ТБЧОХА ЬОЕТЗЙЙ ЧЪТЩЧБ 13.000 НЕЗБФПООЩИ СДЕТОЩИ ВПНВ.

фТБОУРПТФЙТХАЭБС Й ТБЪТХЫЙФЕМШОБС УЙМБ ХТБЗБОПЧ ЗТПНБДОБ.

оБ ВЕТЕЗХ уЕЧЕТОПК лБТПМЙОЩ (уыб), ОБ ЗТЕВОЕ РЕУЮБОПК ДАОЩ, Ч ОЕУЛПМШЛЙИ УПФОСИ НЕФТПЧ ПФ ЧПДЩ, УФПСМ ДЧХИЬФБЦОЩК ДПН, ДПЧПМШОП ВПМШЫПК, ЦЕМЕЪПВЕФПООЩК. оБМЕФЕМ ХТБЗБО зБЪЕМШ (1954 З.), Й ПФ ДАОЩ, ЖХОДБНЕОФБ Й ОЙЦОЕЗП ЬФБЦБ ВХЛЧБМШОП ОЕ ПУФБМПУШ ОЙЮЕЗП. чЕТИОЙК ЬФБЦ ВЩМ РПДИЧБЮЕО ЧПМОБНЙ Й ЧЕФТПН Й УВТПЫЕО Ч МБЗХОХ, ВЩЧЫХА РП ФХ УФПТПОХ ДАОЩ Й РПУМЕ ХТБЗБОБ УФБЧЫХА ВХИФПК НПТС.

фПФ ЦЕ ХТБЗБО РЕТЕУЕЛ ЮБУФШ ПУФТПЧБ зБЙФЙ Й ЧУЕ ХОЙЮФПЦЙМ ОБ УЧПЕН РХФЙ — УФТПЕОЙС, УБДЩ, МЕУБ. чЙИТЙ, ДПУФЙЗБЧЫЙЕ УЛПТПУФЙ 300 ЛН/Ю, РПДИЧБФЩЧБМЙ ЪЕМЕОЩЕ ЛПЛПУПЧЩЕ ПТЕИЙ, ЛХУЛЙ ВБНВХЛБ, ФСЦЕМЩЕ ФТПРЙЮЕУЛЙЕ ТБЛПЧЙОЩ Й ДБЦЕ ЛХВПЛ ЙЪ ЮЕТОПЗП ДЕТЕЧБ У ОБДРЙУША «уДЕМБОП Ч зБЙФЙ». чУЕ ЬФП ОПУЙМПУШ Ч УФЕОБИ ХТБЗБОБ ФТЙ ДОС, ВЩМП РЕТЕОЕУЕОП ОБД НПТЕН ВПМЕЕ, ЮЕН ЪБ 1500 ЛН Й ЧЩВТПЫЕОП ОБ ВЕТЕЗ уЕЧЕТОПК лБТПМЙОЩ.

уБНЩК УФТБЫОЩК ЖМПТЙДУЛЙК ХТБЗБО (1935 З.), ОБРПНЙОБЧЫЙК РП ЖПТНЕ Й УЛПТПУФЙ ЧТБЭЕОЙС (400-500 ЛН/Ю) ЗЙЗБОФУЛЙК УНЕТЮ, ОЕУ РЕУПЛ У ФБЛПК УЛПТПУФША, ЮФП У МАДЕК, ЪБУФЙЗОХФЩИ ОБ ПФЛТЩФПН РМСЦЕ, УДЙТБМБУШ ЧУС ПДЕЦДБ Й ЛПЦБ. оБ ФТХРБИ ПУФБЧБМЙУШ ФПМШЛП ЛПЦБОЩЕ РПСУБ Й ВПФЙОЛЙ. вПМШЫПЕ ВТЕЧОП, ДМЙОПК 5-6 Н. ОЕУМПУШ РП ЧПЪДХИХ ЗПТЙЪПОФБМШОП Й, ХДБТЙЧ Ч ДЧХИЬФБЦОЩК ДПЭБФЩК ДПН, РТПЫМП ОБУЛЧПЪШ. оБ НБСЛЕ ЧЩУПФПК 40 Н., МЙОЪЩ Й ЪБЭЙФОЩЕ ФПМУФЩЕ УФЕЛМБ ВЩМЙ ХОЙЮФПЦЕОЩ ЧПДПК. ьФПФ ЦЕ ХТБЗБО РЕТЕОЕУ ДЧХИ ЗТПНБДОЩИ ЮЕТЕРБИ (ОБЪЕНОЩИ) ЮЕТЕЪ ЪБМЙЧ ОБ ТБУУФПСОЙЕ ПЛПМП 30 ЛН. чЕУ ПДОПК ЙЪ ОЙИ ВЩМ 66 ЛЗ., Ф. Е. ТБЧОСМУС ЧЕУХ ЮЕМПЧЕЛБ УТЕДОЕЗП ТПУФБ.

лТПНЕ ЗТПЪ Й МЙЧОЕК, ХТБЗБОЩ Й ФБКЖХОЩ ОЕТЕДЛП УПРТПЧПЦДБАФУС УНЕТЮБНЙ, ЛПФПТЩЕ НПЦОП ОБЪЧБФШ ХТБЗБООЩНЙ. рП УЧПЙН РТЙЪОБЛБН ПОЙ РПЮФЙ ОЕ ПФМЙЮБАФУС ПФ ПВЩЮОЩИ, ЪБ ЙУЛМАЮЕОЙЕН НЕОШЫЙИ ТБЪНЕТПЧ. дЧЙЦХФУС ПОЙ РП ОБРТБЧМЕОЙА ХТБЗБОБ. уЛПТПУФШ ДЧЙЦЕОЙС ПРТЕДЕМСЕФУС УЛПТПУФША ДЧЙЦЕОЙС УБНПЗП ХТБЗБОБ.

уНЕТЮ, РТПЫЕДЫЙК ОБД ПЪЕТПН чБУЛБОБ, Ч ъБРБДОПК лБОБДЕ, ЪБУПУБМ Ч УЕВС УФПМШЛП ЧПДЩ, ЮФП ХТПЧЕОШ ПЪЕТБ РПОЙЪЙМУС ОБ 0,6 Н. ъОБС РМПЭБДШ ПЪЕТБ, МЕЗЛП ВЩМП РПДУЮЙФБФШ, ЮФП ЧЕУ ЪБУПУБООПК ЧПДЩ, ОБИПДЙЧЫЕКУС Ч ЧПТПОЛЕ, ДПУФЙЗБМ РПМХНЙММЙПОБ ФПОО.

еУМЙ ЧПТПОЛБ УНЕТЮБ НПЦЕФ ЧЕУЙФШ РПМНЙММЙПОБ ФПОО, ФП ЧЕУ ЗТПНБДОПЗП НБФЕТЙОУЛПЗП ПВМБЛБ ОЕЙЪНЕТЙНП ВПМШЫЕ. ьФП ДЕМБЕФ РТБЧДПРПДПВОЩН ЧЕУ ПВМБЛПЧ Ч УПФОЙ НЙММЙПОПЧ Й ДБЦЕ Ч НЙММЙБТДЩ ФПОО». [290]

зПЧПТСФ ПЮЕЧЙДГЩ:

«п ЗТПЪОПК, ТБЪТХЫЙФЕМШОПК УЙМЕ УНЕТЮЕК ИПДСФ ОБУФПСЭЙЕ МЕЗЕОДЩ. пУПВЕООП «ПФМЙЮБАФУС» УЧПЙН ВХКУФЧПН БНЕТЙЛБОУЛЙЕ ФПТОБДП. пЗТПНОЩЕ РП ТБЪНЕТБН — РПТПК ПОЙ ДПУФЙЗБАФ ФПМЭЙОЩ ОЕУЛПМШЛЙИ УПФЕО НЕФТПЧ — ЬФЙ ЧЙИТЙ ЛТХЫБФ ЧУЕ ОБ УЧПЕН РХФЙ. фТХДОП РПЧЕТЙФШ ФПНХ, ЮФП П ОЙИ ЧТЕНС ПФ ЧТЕНЕОЙ УППВЭБАФ ПЮЕЧЙДГЩ:

«фПТОБДП РТЙВМЙЦБМУС У ФБЛЙН ЫХНПН, ЮФП РТЙЧЕМ Ч ФТЕРЕФ ДБЦЕ УБНЩИ ИТБВТЩИ. рЕТЕКДС ТЕЛХ, ПО ДПУФЙЗ ДПНБ ЗПУРПЦЙ лМБТЛ. вПМШЫПЕ ЪДБОЙЕ ВЩМП НЗОПЧЕООП УПТЧБОП У ЖХОДБНЕОФБ Й ЪБ УЮЙФБООЩЕ УЕЛХОДЩ ТБЪЧБМЙМПУШ, ПВМПНЛЙ ЕЗП ТБЪМЕФЕМЙУШ Ч ТБЪОЩЕ УФПТПОЩ.

тБЪТХЫЙЧ ДПН, УБТБЙ Й ЛПОАЫОЙ ЖЕТНЕТБ чПЫНБОБ, РЕТЕМПНБЧ ЕЗП ЬЛЙРБЦЙ Й УЕМШУЛПИПЪСКУФЧЕООЩЕ НБЫЙОЩ, ФПТОБДП ЪБФЕН ОБМЕФЕМ ОБ ДПН лТПОБ. фПФ ЙЪДБМЙ ЪБНЕФЙМ РТЙВМЙЦБАЭХАУС ПРБУОПУФШ, ЧЙДЕМ ЛБЛ ФПТОБДП ЙДЕФ, ФП РПДОЙНБСУШ ЛЧЕТИХ Й УХЦЙЧБСУШ, ФП ПРХУЛБСУШ ЛОЙЪХ Й ТБУЫЙТССУШ. лПЗДБ УНЕТЮ РТЙВМЙЪЙМУС, ЖЕТНЕТ Й ЕЗП УЕНШС РПВЕЦБМЙ, ОП Л ОЕУЮБУФША, ЛБЛ ТБЪ РП РХФЙ ФПТОБДП. уЛПТП ПОЙ ВЩМЙ ОБУФЙЗОХФЩ. лТПО ХРБМ ОБ ЪЕНМА, ТБОЕООЩК Ч ЗПМПЧХ. б УФБТЫХА ЕЗП ДПЮШ ЧЙИТШ РПДОСМ, РТПФБЭЙМ 200 НЕФТПЧ Й ОБУНЕТФШ ХДБТЙМ П ЦЕМЕЪОХА ТЕЫЕФЛХ. рПЪДОЕЕ ЕЕ ОБЫМЙ УПЧУЕН ЗПМХА, РПЛТЩФХА ЗТСЪША. уФБТЫЕЗП УЩОБ ЪБОЕУМП Ч УПУЕДОЕЕ РПМЕ, РМБФШЕ ЕЗП ВЩМП ЧУЕ ЙЪПТЧБОП Й ФПЦЕ РПЛТЩФП ЗТСЪША. х ЧФПТПК ДПЮЕТЙ лТПОБ ВЕДТП ВЩМП РПЮФЙ ОБУЛЧПЪШ РТПВЙФП ДЕТЕЧСООПК РБМЛПК. чТБЮЙ ЧЩОХМЙ ЙЪ ТБОЩ ЛХУПЮЛЙ ДЕТЕЧБ, ЗТСЪШ, ЗЧПЪДЙ Й УПМПНХ. уЙМШОП РПУФТБДБМЙ Й ДТХЗЙЕ ЮМЕОЩ УЕНШЙ ЬФПЗП ЖЕТНЕТБ. уПЧЕТЫЕООП ТБЪДЕФЩЕ ЧЙИТЕН, ПОЙ ВЩМЙ ВЕЪЪБЭЙФОЩ РТПФЙЧ ТБЪОППВТБЪОЩИ ПВМПНЛПЧ, МЕФБЧЫЙИ РП ЧУЕН ОБРТБЧМЕОЙСН. ч ЙИ ЧПМПУЩ ОБВЙМПУШ ФБЛ НОПЗП ЗТСЪЙ, ЮФП ЧУЕН РТЙЫМПУШ ОБЗПМП ПУФТЙЮШУС. зТСЪШ ОБВЙМБУШ ЬФЙН ОЕУЮБУФОЩН Ч ХЫЙ, Й Ч ЗМБЪБ ФБЛ ЮФП ПОЙ РЕТЧПЕ ЧТЕНС ОЙЮЕЗП ОЕ ЧЙДЕМЙ Й ОЕ УМЩЫБМЙ.

йЪ ДЧХИ РПУФПТПООЙИ МЙГ, ЙУЛБЧЫЙИ ХВЕЦЙЭБ Х лТПОБ, ПДЙО ЮЕМПЧЕЛ ВЩМ ХВЙФ ОБ НЕУФЕ, Б ДТХЗПЗП, УРТСФБЧЫЕЗПУС Ч УФПЗЕ УЕОБ, РПДОСМП ОБ ЧПЪДХИ, МЕФС ЛБЛ ЧПЪДХЫОЩК ЫБТ, ТСДПН У МПЫБДША, ПО УИЧБФЙМУС ЪБ ЗТЙЧХ, ОП ОЕ НПЗ ХДЕТЦБФШУС. рПЪЦЕ ЕЗП ОБЫМЙ МЕЦБЭЙН У ЫБРЛПК Ч ПДОПК ТХЛЕ Й У ЛМПЛПН ЗТЙЧЩ — Ч ДТХЗПК.

лПОАЫОЙ, УБТБЙ, ЧУЕ УМХЦВЩ ВЩМЙ УПЧЕТЫЕООП ТБЪТХЫЕОЩ, МПЫБДЙ, УЧЙОШЙ ВЩМЙ ХВЙФЩ ОБ НЕУФЕ. пДОБ ЛПЫЛБ ВЩМБ ХОЕУЕОБ ЪБ 800 НЕФТПЧ Й ОБКДЕОБ ТБУРМАЭЕООПК, ФПЮОП РПД РТЕУУПН. лХТЩ УПЧЕТЫЕООП ПЭЙРБОЩ Й НЕТФЧЩЕ ВЩМЙ ОБКДЕОЩ УПЧУЕН ДБМЕЛП».

п «РПМЕФБИ ВЕУЛТЩМЩИ» Ч ЧЙИТЕ ЙЪЧЕУФОП НОПЗП ЙУФПТЙК.

тБУУЛБЪЩЧБЕФ ХЮЙФЕМШОЙГБ ПДОПК ЙЪ ЫЛПМ: «чП ЧТЕНС ХТПЛБ С ХУМЩЫБМБ ПЗМХЫЙФЕМШОЩК ЗТПИПФ. чЕФЕТ РПДХМ ЧОЕЪБРОП У ЮХДПЧЙЭОПК УЙМПК. оЕ ХУРЕМБ С ХЧЕУФЙ ДЕФЕК Ч ВЕЪПРБУОПЕ НЕУФП, ЛБЛ ЧУЕ УФЕЛМБ Ч ЛМБУУЕ ЧЩМЕФЕМЙ. дЕФЙ ВТПУЙМЙУШ ЛП НОЕ, ОП ФХФ УМПЧОП ОЕЧЙДЙНЩЕ ЛТЩМШС РПДИЧБФЙМЙ ЙИ, Й ТБЪОЩЕ РТЕДНЕФЩ, ВЩЧЫЙЕ Ч ЛМБУУЕ. нЩ ЧУЕ РПДОСМЙУШ Ч ЧПЪДХИ. чПЛТХЗ НЕОС ЛТХЦЙМЙУШ ДЕФЙ Й ПВМПНЛЙ ЫЛПМЩ… с РПФЕТСМБ УПЪОБОЙЕ…»

лБЛПК ЦЕ УЙМПК ДПМЦЕО ПВМБДБФШ ФПТОБДП, ЮФПВЩ УПЧЕТЫБФШ ФБЛПЕ!» [291]

юБУФП УНЕТЮЙ ВЩЧБАФ У ЗТБДПН.

«зТБД, ЙОПЗДБ ОЕПВЩЛОПЧЕООЩИ ТБЪНЕТПЧ, РПЮФЙ ЧУЕЗДБ УПРТПЧПЦДБЕФ УНЕТЮЕЧЩЕ ПВМБЛБ. ьФП ПВЯСУОСЕФУС ЧЩУПЛПК ФХТВХМЕОФОПУФША Ч ЬФЙИ ПВМБЛБИ. чПУИПДСЭЙЕ РПФПЛЙ ЧПЪДХИБ РТПОЙЛБАФ ОБ ВПМШЫЙЕ ЧЩУПФЩ, ЗДЕ Й РТПЙУИПДЙФ ПВТБЪПЧБОЙЕ ЗТБДБ. х УНЕТЮЕЧЩИ ПВМБЛПЧ, ЛБЛ ЬФП ХУФБОПЧМЕОП ОЕРПУТЕДУФЧЕООЩНЙ ОБВМАДЕОЙСНЙ У УБНПМЕФПЧ, ЧПУИПДСЭЙЕ ФПЛЙ ЙНЕАФ ЧЙИТЕЧПК ИБТБЛФЕТ. пОЙ ПФМЙЮБАФУС ВПМШЫПК ЗТХЪПРПДЯЕНОПУФША Й ХУФПКЮЙЧПУФША. рПЬФПНХ ПОЙ УРПУПВОЩ ХДЕТЦЙЧБФШ ВПМШЫЙЕ ЗТБДЙОЩ ОБ ВПМШЫЙИ ЧЩУПФБИ. рТЙ ЬФПН ЗТБДЙОЩ ЧТБЭБАФУС Ч ЧЙИТСИ ОБ ВПМШЫПК ЧЩУПФЕ Ч ФЕЮЕОЙЕ УТБЧОЙФЕМШОП ДПМЗПЗП ЧТЕНЕОЙ. чТБЭБСУШ, ПОЙ РПУФЕРЕООП ОБТБЭЙЧБАФ ЧУЕ ОПЧЩЕ Й ОПЧЩЕ УМПЙ МШДБ, ДПУФЙЗБС ПЗТПНОЩИ ТБЪНЕТПЧ. оЕТЕДЛП ПФДЕМШОЩЕ ЗТБДЙОЩ УТБУФБАФУС ЧНЕУФЕ, ПВТБЪХС ВПМШЫЙЕ ЛХУЛЙ. чЙИТЕЧЩЕ ДЧЙЦЕОЙС ХДЕТЦЙЧБАФ Ч ЧПЪДХИЕ ЛПМПУУБМШОПЕ ЛПМЙЮЕУФЧП ЗТБДБ. вМБЗПДБТС ЬФПНХ ЙЪ УНЕТЮЕЧЩИ ПВМБЛПЧ ЗТБД ЧЩРБДБЕФ Ч ОЕПВЩЛОПЧЕООЩИ ЛПМЙЮЕУФЧБИ Й ОЕПВЩЛОПЧЕООЩИ ТБЪНЕТПЧ. ч ЫФБФЕ нЙУУЙУЙРЙ 11 НБС 1894 ЗПДБ ЧЩРБМ ЗТБД ЙУЛМАЮЙФЕМШОЩИ ТБЪНЕТПЧ. ч ГЕОФТЕ ПДОПК ЗТБДЙОЩ ОБЫМЙ ЛХУПЛ БМЕВБУФТБ Ч ПДЙО УБОФЙНЕФТ Ч РПРЕТЕЮОЙЛЕ. хДЙЧЙФЕМШОП, ЮФП Ч ДТХЗПК ЗТБДЙОЕ ОБЫМЙ ЮЕТЕРБИХ 16И20 УБОФЙНЕФТПЧ, Б Ч ФТЕФШЕК НБМЕОШЛПЗП ЛБТРБ, ДМЙОПК 4 УБОФЙНЕФТБ (1921 З, 1894 З.).

еЭЕ ВПМШЫЙИ ТБЪНЕТПЧ ЗТБД ДПУФЙЗБЕФ Ч ГЕОФТБМШОЩИ ЫФБФБИ уЕЧЕТОПК бНЕТЙЛЙ, ЗДЕ УНЕТЮЙ ОБЙВПМЕЕ ТБУРТПУФТБОЕОЩ. зТБДЙОЩ 30 УН Ч ПЛТХЦОПУФЙ ОБВМАДБМЙУШ ОЕПДОПЛТБФОП, ВЩМЙ ЙЪНЕТЕОЩ ЗТБДЙОЩ Ч 40 Й 45 УН Ч ПЛТХЦОПУФЙ. пДОБ ЗТБДЙОБ, ХРБЧ, ЧЩВЙМБ СНХ Ч 17И20 УН Ч РПРЕТЕЮОЙЛЕ (1881 З). ьФП ХЦЕ ЗТБДЙОБ РПТСДЛБ ЮЕМПЧЕЮЕУЛПК ЗПМПЧЩ.

йОПЗДБ ЧЕТФЙЛБМШОЩЕ ВЕЫЕООЩЕ ЧЙИТЙ ВЩЧБАФ ФБЛПК УЛПТПУФЙ Й ТБЪНЕТПЧ, ЮФП РПДОЙНБАФ Ч ЪПОХ ПМЕДЕОЕОЙС ВПМШЫЙЕ РТЕДНЕФЩ. ьФЙ РТЕДНЕФЩ ПВМЕДЕОЕЧБАФ, РПЛТЩЧБАФУС ЛПТЛПК МШДБ. рПУМЕ ЬФПЗП ЙИ ЧЕУ ТЕЪЛП ХЧЕМЙЮЙЧБЕФУС, Й ПОЙ РБДБАФ ОБ ЪЕНМА. фБЛ, ОБРТЙНЕТ, ПВМЕДЕОЕМЩЕ ХФЛЙ ХРБМЙ ОБ ЪЕНМА ЧП ЧТЕНС УЙМШОПК ВХТЙ Ч нБУУБЮХУЕФУЕ.

еЭЕ ВПМЕЕ ХДЙЧЙФЕМЕО УМХЮБК У БЧЙБФПТБНЙ. ч 1930 ЗПДХ РСФШ ОЕНЕГЛЙИ РЙМПФПЧ ОБ РМБОЕТБИ РПДОСМЙУШ Л ЗТПЪПЧПНХ ПВМБЛХ, ЫЕДЫЕНХ ОБД ЗПТБНЙ. чВМЙЪЙ ПВМБЛБ ПОЙ РПРБМЙ Ч ФХТВХМЕОФОХА ЪПОХ, РМБОЕТЩ ОБЮБМП МПНБФШ Й МЕФЮЙЛЙ ЧЩВТПУЙМЙУШ У РБТБЫАФБНЙ. лБЛ ФПМШЛП РБТБЫАФЩ ТБУЛТЩМЙУШ, ЙИ РПДИЧБФЙМП ОЕПВЩЛОПЧЕООП УЙМШОПЕ ЧПУИПДСЭЕЕ ДЧЙЦЕОЙЕ, ЧЕТПСФОП ЧЙИТЕЧПЕ. чУЕ РСФШ РЙМПФПЧ ВЩМЙ РПДОСФЩ ОБ ВПМШЫХА ЧЩУПФХ, Ч ЪПОХ ПМЕДЕОЕОЙС. ъДЕУШ, РПОЕНОПЗХ РПДОЙНБСУШ Й ПРХУЛБСУШ, ПОЙ УФБМЙ РПЛТЩЧБФШУС МШДПН, УФБОПЧСУШ ЛБЛ ВЩ СДТБНЙ ЗЙЗБОФУЛЙИ ЗТБДЙО. чУЛПТЕ ПОЙ ВЩМЙ РПЛТЩФЩ МШДПН Й ЪБНЕТЪМЙ ОБУНЕТФШ. фПМШЛП ПДЙО ЛБЛЙН-ФП ЮХДПН УРБУУС Й ТБУУЛБЪБМ П ЧУЕН РТПЙУЫЕДЫЕН. рПДПВОБС ФТБЗЕДЙС Ч ФЕИ ЦЕ ЗПТБИ РПЧФПТЙМБУШ Ч 1938 ЗПДХ, ЛПЗДБ ЪБНЕТЪ ЕЭЕ ПДЙО МЕФЮЙЛ.

оБЛПОЕГ, УБНЩНЙ ЛТХРОЩНЙ «СДТБНЙ ЗТБДЙО» УФБОПЧСФУС УБНПМЕФЩ, РТПМЕФБАЭЙЕ ЮЕТЕЪ ЪПОХ ПМЕДЕОЕОЙС. пМЕДЕОЕОЙЕ УБНПМЕФПЧ ДЕФБМШОП ЙЪХЮЕОП Й ПРЙУБОП Ч ТСДЕ УРЕГЙБМШОЩИ ТБВПФ». [292]

еЭЕ У ВПМШЫЙН ЮЙУМПН ОЕТБЪТЕЫЙНЩИ ЧПРТПУПЧ УФБМЛЙЧБЕФУС ОПЧБС ПФТБУМШ НЕФЕПТПМПЗЙЙ — СДЕТОБС НЕФЕПТПМПЗЙС.

«бФНПУЖЕТОЩК ЧПЪДХИ ТБДЙПБЛФЙЧЕО!» — ЪБСЧМСМЙ ЧОБЮБМЕ ОБЫЕЗП УФПМЕФЙС ОЕНЕГЛЙЕ ЖЙЪЙЛЙ ьМШУФЕТ Й зЕКФЕМШ.

бФНПУЖЕТБ УЧПЕПВТБЪОБС «ЛХЪОЙГБ» СДЕТОЩИ ЮБУФЙГ. оП ПУПВЕООПЕ ЪОБЮЕОЙЕ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЬФЙ ЮБУФЙГЩ ЧЪБЙНПДЕКУФЧХАФ У БФПНБНЙ ЧПЪДХИБ Й ЧМЙСАФ ОБ ЙЪНЕОЕОЙЕ РПЗПДЩ. лФП ХРТБЧМСЕФ ЬФЙНЙ ОЕЧЙДЙНЩНЙ РТПГЕУУБНЙ? лБЛ ТПЦДБАФУС Ч ЧПЪДХИЕ ЬМЕНЕОФБТОЩЕ ЮБУФЙГЩ ЧЩУПЛЙИ ЬОЕТЗЙК? — пВ ЬФПН ЪОБЕФ МЙЫШ пДЙО фЧПТЕГ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ (2)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ II. рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

зМБЧБ 3
(ЮБУФШ ЧФПТБС)

пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ

нбзоефпийнйс

ьФП УТБЧОЙФЕМШОП НПМПДБС ОБХЛБ, ЛПФПТПК ОБЮБМЙ РТЙДБЧБФШ ДПМЦОПЕ ЧОЙНБОЙЕ ФПМШЛП Ч ОБУФПСЭЕЕ ЧТЕНС. пОБ ЙЪХЮБЕФ ЧМЙСОЙЕ НБЗОЙФОЩИ ЧПМО ОБ ТБЪМЙЮОЩЕ РТПГЕУУЩ, ЛБЛ Ч ИЙНЙЮЕУЛЙИ ТЕБЛГЙСИ, ФБЛ Й Ч ЦЙЧЩИ ПТЗБОЙЪНБИ. лБЦДПНХ РТЙИПДЙМПУШ ОБВМАДБФШ УЧПКУФЧП НБЗОЙФБ, ОП ОБЧЕТОПЕ ОЕ ЛБЦДЩК ЪБДХНЩЧБМУС ОБД ЬФЙН СЧМЕОЙЕН. уЧПКУФЧП НБЗОЙФБ РТЙФСЗЙЧБФШ РТЙЮЕН ОЕ ЧУЕ НЕФБММЩ, Б ПРТЕДЕМЕООЩЕ (ЦЕМЕЪП, УФБМШ), ХЮЕОЩЕ ПВЯСУОСАФ ДЕКУФЧЙЕН НБЗОЙФОПЗП РПМС, НБЗОЙФОЩИ ЧПМО. мЙЮОП ОБВМАДБФШ ЙИ ОЕ ХДБЧБМПУШ ОЙЛПНХ ЙЪ ХЮЕОЩИ Й ОЙЛБЛЙНЙ РТЙВПТБНЙ. оБВМАДБАФУС ФПМШЛП УЧПКУФЧБ Й ДЕКУФЧЙС ТБВПФЩ НБЗОЙФОЩИ ЧПМО. юФП ЦЕ ФБЛПЕ НБЗОЙФОЩЕ ЧПМОЩ, ЮФП ОБ ОЙИ ОЕ ДЕКУФЧХАФ ОЙЛБЛЙЕ РТЕЗТБДЩ… НБЗОЙФОЩН РПМЕН ПВМБДБЕФ Й ОБЫБ РМБОЕФБ (РБМЕПНБЗОЕФЙЪН). нБЗОЙФОПЕ РПМЕ ПВОБТХЦЕОП Й Ч ЗПМПЧОПН НПЪЗХ ЮЕМПЧЕЛБ. нБЗОЕФЙЪН ЙНЕЕФ ЧПЪДЕКУФЧЙЕ ОБ ИЙНЙЮЕУЛЙЕ ТЕБЛГЙЙ.

«пФНЕЮЕОП ЬЖЖЕЛФЙЧОПЕ ДЕКУФЧЙЕ НБЗОЙФОПЗП РПМС РТЙ ЛПНРЕОУБГЙЙ РПУМЕДУФЧЙК ТБДЙПБЛФЙЧОПЗП ПВМХЮЕОЙС, ЪБДЕТЦЛБ УФБТЕОЙС РПД ЧМЙСОЙЕН НБЗОЙФОПЗП РПМС, ЪБДЕТЦЛБ Ч ТБЪЧЙФЙЙ ЪБТПДЩЫБ». [293]

юФП ЪБ УЙМБ ЪБМПЦЕОБ Ч НБЗОЙФЕ? ч ЮЕН УЕЛТЕФ НБЗОЙФОЩИ ЧПМО? юШЕА ТХЛПА ПОЙ ДЧЙЗБАФУС Й ОБРТБЧМСАФУС? оЕ ЗПЧПТЙФ МЙ ЧУЕ ЬФП П ФПН, ЮФП ТХЛБ вПЦШС ДЕКУФЧХЕФ Й Ч ЬФПК ПВМБУФЙ РТЙТПДЩ? оЕ УЧЙДЕФЕМШУФЧХАФ МЙ ДЕКУФЧЙС НБЗОЙФОЩИ ЧПМО ОЕ ФПМШЛП П ОБМЙЮЙЙ НБЗОЙФОПЗП РПМС, ОП Й П УХЭЕУФЧПЧБОЙЙ уБНПЗП вПЗБ, РТПСЧМСАЭЕЗП уЧПА УЙМХ ЮЕТЕЪ уЧПЕ ФЧПТЕОЙЕ?!

зепмпзйс, зепийнйс Й рбмепофпмпзйс

б ФЕРЕТШ ЪБЗМСОЕН Ч ОЕДТБ ЪЕНМЙ. юФП ФБЙФ Ч УЕВЕ ЪЕНОБС ЛПТБ? ьФЙН ЧПРТПУПН Й ЪБОЙНБАФУС ФБЛЙЕ ПФТБУМЙ ОБХЛЙ, ЛБЛ ЗЕПМПЗЙС, ЗЕПИЙНЙС Й РБМЕПОФПМПЗЙС.

«зЕПМПЗЙС ЙУУМЕДХЕФ УМПЙ ЪЕНОПК ЛПТЩ, ДБЕФ ОБН УЧЕДЕОЙС ПВ ЬРПИБИ Й УНЕОЕ ПУФБФЛПЧ ЮЕМПЧЕЮЕУЛПК ГЙЧЙМЙЪБГЙЙ». [294]

«ъЕНМС, ОБ ЛПФПТПК ЧЩТБУФБЕФ ИМЕВ, ЧОХФТЙ ЙЪТЩФБ, ЛБЛ ВЩ ПЗОЕН. лБНОЙ ЕЕ — НЕУФП УБРЖЙТБ, Й Ч ОЕК РЕЭЙОЛЙ ЪПМПФБ» (йПЧ. 28,5-6).

ъЕНМС УПДЕТЦЙФ НОПЗП ФБКО. нОПЗП ГЕООПУФЕК УПЛТЩФП Ч ОЕК. йИ ОБДП ОБКФЙ Й ЙЪЧМЕЮШ. дМС ЬФПЗП ОЕПВИПДЙНП РТЙМПЦЙФШ ФСЦЕМЩК ФТХД Й НОПЗП УЙМЩ. «оБ ЗТБОЙФ ОБМБЗБЕФ ПО ТХЛХ УЧПА, У ЛПТОЕН ПРТПЛЙДЩЧБЕФ ЗПТЩ. ч УЛБМБИ РТПУЕЛБЕФ ЛБОБМЩ, Й ЧУЕ ДТБЗПГЕООПЕ ЧЙДЙФ ЗМБЪ ЕЗП. пУФБОБЧМЙЧБЕФ ФЕЮЕОЙЕ РПФПЛПЧ, Й УПЛТПЧЕООПЕ ЧЩОПУЙФ ОБ УЧЕФ» (йПЧ. 28,9-11).

юБУФП НЩ ХДЙЧМСЕНУС НБУФЕТУФЧХ Й ЙУЛХУУФЧХ ЮЕМПЧЕЛБ, РТПДЕМЩЧБАЭЕНХ ЬФХ ТБВПФХ. оП ОБУЛПМШЛП НХДТЕЕ фПФ, лФП ЪБМПЦЙМ ЬФЙ ЛМБДЩ РПД ЪЕНМЕК? лФП пО, УМХЮБКОБС РТЙТПДБ, ЛПФПТПК ВЕЪТБЪМЙЮОП ЙЪ ЮЕЗП УПУФПЙФ ъЕНМС?

б УЛПМШЛП Ч ЪЕНМЕ ПФМПЦЕОЙК, ПУФБФЛПЧ ДТЕЧОЙИ ТБУФЕОЙК Й ЦЙЧПФОЩИ. оЕУНЕФОЩЕ ТЕУХТУЩ ХЗПМШОЩИ ЪБМЕЦЕК. оЕЙЪНЕТЙНЩЕ ВБУУЕКОЩ ОЕЖФЙ. чУЕ ЬФП ЛМБДВЙЭЕ РПФПРБ.

«рТЙ РПФПРЕ УЙМШОП ЙЪНЕОЙМУС ЧОЕЫОЙК ПВМЙЛ ЪЕНМЙ… рП НЕТЕ ФПЗП, ЛБЛ ЧПДБ УРБДБМБ, РПЛБЪЩЧБМЙУШ ЗПТЩ, ПЛТХЦЕООЩЕ ВЕУЛТБКОЙН НХФОЩН НПТЕН. чЕЪДЕ ВЩМЙ ТБЪВТПУБОЩ НЕТФЧЩЕ ФЕМБ МАДЕК Й ЦЙЧПФОЩИ. оП вПЗ ОЕ ДПРХУФЙМ, ЮФПВЩ ТБЪМБЗБАЭЙЕУС ФТХРЩ ПФТБЧМСМЙ ЧПЪДХИ, Й пО РПИПТПОЙМ ЙИ ЧУЕИ РПД ЪЕНМЕК, РТЕЧТБЭБС ЕЕ ФБЛЙН ПВТБЪПН Ч ПВЭЕЕ ПЗТПНОПЕ ЛМБДВЙЭЕ. тБЪВХЫЕЧБЧЫЙКУС УЙМШОЩК ЧЕФЕТ, ЛПФПТЩН вПЗ ТЕЫЙМ ЧЩУХЫЙФШ РПЧЕТИОПУФШ ЪЕНМЙ, УП УФТБЫОПК УЙМПК ХЧМЕЛБМ ЪБ УПВПК ФТХРЩ, УОПУЙМ ЧЕТЫЙОЩ ЗПТ, ОБЗТПНПЦДБС ДЕТЕЧШС, ЛБНОЙ Й ЗМЩВЩ ЪЕНМЙ, ИПТПОС РПД ОЙНЙ НЕТФЧЩЕ ФЕМБ.

фБЛЙН ЦЕ ПВТБЪПН ВЩМЙ УЛТЩФЩ ЪПМПФП, УЕТЕВТП, ГЕООЩЕ РПТПДЩ ДЕТЕЧШЕЧ, ДПТПЗЙЕ ЛБНОЙ, ПВПЗБЭБЧЫЙЕ Й ХЛТБЫБЧЫЙЕ НЙТ ДП РПФПРБ, ЙЪ ЮЕЗП ЦЙФЕМЙ ЕЗП ДЕМБМЙ УЕВЕ ВПЗПЧ. уЙМШОЩНЙ ДЧЙЦЕОЙСНЙ ЧПДЩ ЬФЙ УПЛТПЧЙЭБ ВЩМЙ ЪБОЕУЕОЩ ЪЕНМЕК, РПЛТЩФЩ УЛБМБНЙ, Б Ч ОЕЛПФПТЩИ НЕУФБИ, ДБЦЕ ГЕМЩЕ ЗПТЩ ВЩМЙ ОБЗТПНПЦДЕОЩ ОБД ОЙНЙ». [295]

рБМЕПОФПМПЗЙС ЪБОСФБ ЙЪХЮЕОЙЕН ЙУЛПРБЕНПК ЖБХОЩ, ПФЛТЩЧБАЭЕК ОБН УТЕДХ, Ч ЛПФПТПК ЦЙМ ДПРПФПРОЩК ЮЕМПЧЕЛ, Й ФЕ ЙЪНЕОЕОЙС, ЛПФПТЩЕ РТПЙЪПЫМЙ РПУМЕ РПФПРБ.

юФП ЦЕ ОБИПДЙФУС ЕЭЕ ЗМХВЦЕ — Ч УБНЩИ ОЕДТБИ ЪЕНМЙ?

«оБВМАДЕОЙС Ч ЫБИФБИ Й ВХТПЧЩИ УЛЧБЦЙОБИ РПЛБЪБМЙ, ЮФП У ХЧЕМЙЮЕОЙЕН ЗМХВЙОЩ ОБ ЛБЦДЩЕ 30 НЕФТПЧ ФЕНРЕТБФХТБ РПЧЩЫБЕФУС РТЙНЕТОП ОБ 1 ЗТБДХУ».

«мАДЙ УРХУЛБМЙУШ ФПМШЛП ОБ ОЕЪОБЮЙФЕМШОЩЕ ЗМХВЙОЩ Ч ОЕДТБ ЪЕНМЙ, ОП ЮФП РТЕДУФБЧМСЕФ ОБЫБ РМБОЕФБ ЧОХФТЙ: ФЧЕТДБС ЙМЙ ЦЙДЛБС? лБЛБС ФБН ЗПУРПДУФЧХЕФ ФЕНРЕТБФХТБ? хЮЕОЩЕ ЧЩОХЦДЕОЩ РТЙЪОБФШ: «ьФПЗП НЩ ЕЭЕ ФПЮОП ОЕ ЪОБЕН…» [296-1]

пВ ЬФПН НПЦОП ФПМШЛП РТЕДРПМБЗБФШ.

«фЕРЕТШ УЮЙФБАФ, ЮФП ГЕОФТБМШОБС ЮБУФШ ЪЕНМЙ УПУФБЧМСЕФ УПВПК НЕФБММЙЮЕУЛПЕ СДТП ТБДЙХУПН ПЛПМП 3400 ЛН. пОП УПУФПЙФ, РП-ЧЙДЙНПНХ, ЙЪ ЦЕМЕЪБ Й ОЙЛЕМС У ОЕЪОБЮЙФЕМШОПК РТЙНЕУША ДТХЗЙИ ЧЕЭЕУФЧ. еЗП РМПФОПУФШ (9,6) РТЙНЕТОП — Ч ДЕУСФШ ТБЪ ВПМШЫЕ ЧПДЩ… гЕОФТБМШОПЕ СДТП ЪЕНМЙ ЪБМЕЗБЕФ ОБ ЗМХВЙОЕ 2900 ЛН.

сДТП ЪЕНМЙ ПЛТХЦЕОП ОЕУЛПМШЛЙНЙ ЫБТПЧЩНЙ УМПСНЙ. рЕТЧБС ПВПМПЮЛБ ЙНЕЕФ РМПФОПУФШ РПЮФЙ ЧДЧПЕ НЕОШЫХА, ЮЕН УБНП СДТП. ьФБ ПВПМПЮЛБ СДТБ, ОЕУЛПМШЛП ПФМЙЮБАЭБСУС ПФ ОЕЗП РП УЧПЕНХ УПУФБЧХ, ОБЮЙОБЕФУС ПФ ЗМХВЙОЩ 1200 ЛН. ъБ ОЕК РТПУФЙТБЕФУС РТПНЕЦХФПЮОЩК УМПК НЕОШЫЕК РМПФОПУФЙ (6,4)… дБМЕЕ ПФ СДТБ Л РПЧЕТИОПУФЙ ЙДХФ УМПЙ: ЪПОБ ФСЦЕМЩИ РПТПД, РМПФОПУФШ (3,0), «ОБТХЦОЩК» УБНЩК ЧЕТИОЙК УМПК — ЪЕНОБС ЛПТБ. уТЕДОСС ЕЕ РМПФОПУФШ ЕЭЕ НЕОШЫЕ (2,6). пОБ ЙНЕЕФ ПЮЕОШ УМПЦОХА УФТХЛФХТХ». [296-2]

фПМЭЙОБ ЪЕНОПК ЛПТЩ ЧУЕЗП 25 ЛН.

оЕДТБ ЪЕНМЙ ДБМЕЛП ОЕ ЙЪХЮЕОЩ. пОЙ ИТБОСФ Ч УЕВЕ НОПЗП ФБКОПЗП Й ЮХДОПЗП. нХДТПУФШ ПУФБЧЙМБ ЪДЕУШ УЧПЙ УМЕДЩ, ОП ЗДЕ пОБ уБНБ? еЕ ЪДЕУШ ОЕФ. «оП ЗДЕ РТЕНХДТПУФШ ПВТЕФБЕФУС? й ЗДЕ НЕУФП ТБЪХНБ? вЕЪДОБ ЗПЧПТЙФ: «оЕ ЧП НОЕ ПОБ». бЧБДДПО Й УНЕТФШ ЗПЧПТСФ: «хЫБНЙ ОБЫЙНЙ УМЩЫБМЙ УМХИ П ОЕК» (йПЧ. 28.12.14.22).

хЮЕОЩЕ ОЕ ОБЫМЙ вПЗБ Ч ОЕДТБИ ЪЕНМЙ, ОП ОБЫМЙ УМЕДЩ еЗП ДЕМ Й УБНЙ еЗП ДЕМБ. оЕ УЧЙДЕФЕМШУФЧХЕФ МЙ ЬФП П ФПН, ЮФП вПЗ ЕУФШ? хЮЕОЩЕ ОЕ ЧЙДЕМЙ СДТП ЪЕНМЙ, ПДОБЛП, ЙЪХЮЙЧ ЛПУЧЕООЩЕ ДПЛБЪБФЕМШУФЧБ, ЧЕТСФ Ч ФП, ЮФП ПОП УХЭЕУФЧХЕФ, ВПМШЫЕ ФПЗП, ЪОБАФ ОБ ЛБЛПК ПОП ЗМХВЙОЕ Й ЕЗП УПУФБЧ.

вЩМП ВЩ ТБЪХНОЩН ФБЛ ЦЕ РПДПКФЙ Й Л ЧПРТПУХ УХЭЕУФЧПЧБОЙС вПЗБ.

вйпмпзйс Й жйъйпмпзйс

ьФЙ ДЧЕ ОБХЛЙ ТПДУФЧЕООЩ НЕЦДХ УПВПК. пОЙ ЙЪХЮБАФ «ЦЙЪОЕДЕСФЕМШОПУФШ ПФДЕМШОЩИ ПТЗБОЙЪНПЧ». вЙПМПЗЙС ЙЪХЮБЕФ ВЙПМПЗЙЮЕУЛЙЕ, Ф. Е. ЧОХФТЕООЙЕ УЧПКУФЧБ ЦЙЪОЕДЕСФЕМШОПУФЙ ПТЗБОЙЪНПЧ, Б ЖЙЪЙПМПЗЙС — ЙИ ЖЙЪЙЮЕУЛЙЕ УЧПКУФЧБ. юЕН ВПМШЫЕ ХЮЕОЩЕ ВЙПМПЗЙ Й ЖЙЪЙПМПЗЙ ЙЪХЮБАФ ЦЙЪОЕДЕСФЕМШОПУФШ ПТЗБОЙЪНБ, ФЕН ВПМШЫЕ ТБУЛТЩЧБЕФУС РПМОПФБ УФТПЕОЙС ФЕМ ЦЙЧПФОЩИ Й ЮЕМПЧЕЛБ. пВОБТХЦЕОП, ЮФП Ч ФЕМБИ ЦЙЧЩИ УХЭЕУФЧ ЪБМПЦЕОЩ УЧПЙ «МЕЛБТУФЧБ» РТПФЙЧ ТБЪОЩИ ВПМЕЪОЕК. еУМЙ ВХДХФ УПВМАДБФШУС ЧУЕ РТЕДРЙУБОЙС фЧПТГБ П ЧПЪДЕТЦБОЙЙ, — ЬФЙ «УФТБЦЙ» ЦЙЪОЙ ВХДХФ ЙНЕФШ УЙМХ РТПДМЙФШ ЦЙЪОШ ПТЗБОЙЪНБ.

«жЙЪЙПМПЗЙ ХУФБОПЧЙМЙ, ЮФП ЮЕМПЧЕЛ, РПМОПУФША МЙЫЕООЩК РЙЭЙ, НПЦЕФ РТПЦЙФШ ОБ ПДОПК ЧПДЕ ПФ 65 ДП 80 ДОЕК. рТЙФПН, РПУМЕ ФБЛПК ЪБФСЦОПК ЗПМПДПЧЛЙ РТЙ ФЭБФЕМШОПН Й РТБЧЙМШОПН ХИПДЕ ЪДПТПЧШЕ ЮЕМПЧЕЛБ ЧПУУФБОБЧМЙЧБЕФУС.

пДОБЛП, РПЮЕНХ ЦЕ МАДЙ, МЙЫЙЧЫЙУШ РЙЭЙ, РПЗЙВБАФ ЮЕТЕЪ 10-15 ДОЕК ПФ ЗПМПДБ?

пЛБЪЩЧБЕФУС ЧЙОПЧБФ ЪДЕУШ ОЕ ЗПМПД, Б ТБЪМЙЮОЩЕ ЙОЖЕЛГЙЙ. юЕМПЧЕЛ ЗЙВОЕФ ПФ ФПК ЙМЙ ЙОПК ВПМЕЪОЙ, ФБЛ ЛБЛ ПУМБВМЕООЩК ПТЗБОЙЪН ОЕ НПЦЕФ ВПТПФШУС РТПФЙЧ ЕЕ ЧПЪВХДЙФЕМЕК». [297]

ьФЙ ПФЛТЩФЙС РТПСУОСАФ ОБН ЕЭЕ ПДОП РПОЙНБОЙЕ, — ЛБЛЙН ПВТБЪПН йЙУХУ ЧЩДЕТЦБМ РПУФ «УПТПЛБ ДОЕК» (нБФ. 4,4; мХЛ. 4,4), ЛБЛ нПЙУЕК ДЧБЦДЩ РЕТЕОЕУ УПТПЛБУХФПЮОЩК РПУФ (йУИ. 24,18; 34,28).

уЕЗПДОС НОПЗЙЕ ЙУРЩФБМЙ ЬФП ОБ УЕВЕ, ЙУРПМШЪХС ЗПМПДБОЙЕ Ч МЕЮЕВОЩИ ГЕМСИ. нОПЗЙЕ ОБ РТБЛФЙЛЕ ДПЛБЪБМЙ, ЮФП 3-6 ОЕДЕМШОЩК РПУФ — УПЧЕТЫЕООПЕ ЧПЪДЕТЦБОЙЕ ПФ РЙЭЙ Й ХРПФТЕВМЕОЙЕ НБМПЗП ЛПМЙЮЕУФЧБ ЧПДЩ, РТЙ УПВМАДЕОЙЙ ПРТЕДЕМЕООПЗП ТЕЦЙНБ — ОЕ ЧМЙСЕФ ПФТЙГБФЕМШОП ОБ ПТЗБОЙЪН Б, ОБПВПТПФ, ЙЪМЕЮЙЧБЕФ ВПМЕЪОЙ, ЧПУУФБОБЧМЙЧБЕФ УЙМЩ Й ПНПМБЦЙЧБЕФ ПТЗБОЙЪН ЮЕМПЧЕЛБ. [298]

фБЛЙН ПВТБЪПН ПФЛТЩФЙС ВЙПМПЗЙЙ Й ЖЙЪЙПМПЗЙЙ ЕЭЕ ТБЪ УЧЙДЕФЕМШУФЧХАФ П НХДТПУФЙ фЧПТГБ, П УПЧЕТЫЕОУФЧЕ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ. рТПМЙЧБАФ ОПЧЩК УЧЕФ Ч РПЪОБОЙЙ ЙУФЙОЩ, Ч РПЪОБОЙЙ ФЧПТЕОЙК вЕЪОБЮБМШОПЗП.

нОПЗЙЕ ЧПРТПУЩ, ЛПФПТЩЕ ЧПЪОЙЛБАФ РТЙ ОПЧЩИ ПФЛТЩФЙСИ НПЗХФ ВЩФШ ХУРЕЫОП ТБЪТЕЫЕОЩ ФПМШЛП У РТЙЪОБОЙЕН вПЗБ ЛБЛ фЧПТГБ.

бобфпнйс

ч ФЕУОПК УЧСЪЙ У ЧЩЫЕТБУУНПФТЕООЩНЙ ОБХЛБНЙ ВЙПМПЗЙЕК Й ЖЙЪЙПМПЗЙЕК УПФТХДОЙЮБЕФ БОБФПНЙС. ьФП ОБХЛБ П УФТПЕОЙЙ ЮЕМПЧЕЮЕУЛПЗП ФЕМБ.

юЕМПЧЕЛ — ЬФП ЧЕОЕГ ФЧПТЕОЙС.

дП ОБЫЙИ ДОЕК УПИТБОЙМЙУШ МАДЙ-ЧЕМЙЛБОЩ. пОЙ ТПЦДБАФУС, ЛБЛ ВХДФП ФПМШЛП ДМС ФПЗП, ЮФПВЩ РПДФЧЕТДЙФШ УМПЧБ вЙВМЙЙ, УЧЙДЕФЕМШУФЧХАЭЙЕ ПВ ЙУРПМЙОБИ — УЩОБИ еОБЛПЧЩИ.

ч 1957 ЗПДХ аЗПУМБЧУЛБС ЗБЪЕФБ «рПМЙФЙЛБ» РЙУБМБ ПВ ПДОПН ЙЪ ФБЛЙИ ЙУРПМЙОПЧ: «тПВЕТФХ йЗХ ЙЪ ЗПТПДБ зБООЙВБМБ (уыб) 30 МЕФ. еЗП ЧЕУ 503 ЛЗ, ТПУФ 290 УН. пО СЧМСЕФУС УБНЩН ФСЦЕМЩН ЮЕМПЧЕЛПН Ч НЙТЕ».

чУФТЕЮБАФУС ФБЛЦЕ РТПСЧМЕОЙС ДПМЗПМЕФЙС. ч ФПН ЦЕ 1957 ЗПДХ ФХТЕГЛБС ЗБЪЕФБ «бЛЫБН» УППВЭБМБ, ЮФП «УБНЩН УФБТЩН ЮЕМПЧЕЛПН Ч НЙТЕ СЧМСЕФУС 203-МЕФОСС ЦЕОЭЙОБ РП ЙНЕОЙ нБЛБТБОДЦП, ЛПФПТБС ЦЙЧЕФ Ч вПМЙЧЙЙ Ч ДЕТЕЧОЕ уБОФБ-жБЙОБ Ч 60 ЛН. ПФ НЕУФЕЮЛБ лЧХОФП. пОБ ПФМЙЮБЕФУС ИПТПЫЙН ЪДПТПЧШЕН Й УБНБ ЧЩРПМОСЕФ ЧУЕ ДПНБЫОЙЕ ТБВПФЩ».

оБ ЧПРТПУ ЛПТТЕУРПОДЕОФПЧ П РТЙЮЙОБИ ФБЛПЗП ЕЕ ДПМЗПМЕФЙС, ПОБ ПФЧЕФЙМБ, ЮФП Ч ФЕЮЕОЙЕ ЧУЕК УЧПЕК ЦЙЪОЙ ОЕ ХРПФТЕВМСМБ НСУБ.

фЕРЕТШ ДБЧБКФЕ РПУНПФТЙН, ЛБЛ ЮХДОП ХУФТПЕО ПТЗБОЙЪН ЮЕМПЧЕЛБ. ч ОЕН ПФПВТБЪЙМПУШ УБНП УПЧЕТЫЕОУФЧП. ьФП УПЪОБЧБМ ЕЭЕ дБЧЙД: «йВП фЩ ХУФТПЙМ ЧОХФТЕООПУФЙ НПЙ, Й УПФЛБМ НЕОС ЧП ЮТЕЧЕ НБФЕТЙ НПЕК. уМБЧМА фЕВС, РПФПНХ ЮФП С ДЙЧОП ХУФТПЕО. дЙЧОЩ ДЕМБ фЧПЙ, Й ДХЫБ НПС ЧРПМОЕ УПЪОБЕФ ЬФП» (рУ. 138, 13-14).

тБУУНПФТЙН ХУФТПКУФЧП Й ЖХОЛГЙЙ ОЕЛПФПТЩИ ПТЗБОПЧ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ:

Б) нПЪЗ. хЮЕОЩЕ ЧЩОХЦДЕОЩ РТЙЪОБФШ:

«юЕМПЧЕЮЕУЛЙК НПЪЗ ДПУФХРЕО ДМС ЙУУМЕДПЧБОЙК ЕЭЕ НЕОШЫЕ, ЮЕН ЧЕТЫЙОБ ьЧЕТЕУФБ».

«дБЦЕ УРЕГЙБМЙУФ ЪБФТХДОСЕФУС ФПЮОП ПФЧЕФЙФШ ОБ ЧПРТПУ, УЛПМШЛП ИЙНЙЮЕУЛЙИ УПЕДЙОЕОЙК УПДЕТЦЙФУС Ч ЗПМПЧОПН НПЪЗХ. фЩУСЮЙ. й ЧУЕ ПОЙ ОХЦОЩ, ЧУЕ ЙЗТБАФ ЛБЛХА-ФП УЧПА ПУПВХА ТПМШ Ч ТБВПФЕ НПЪЗБ. …Ч НПЪЗХ УПДЕТЦБФУС УЧПЕПВТБЪОЩЕ МЕЛБТУФЧБ, ЛПФПТЩЕ ЧЩДЕМСАФУС ЙН Ч ЛТПЧШ, Й ЛПФПТЩЕ ЧЕУШНБ БЛФЙЧОП ПВЕУРЕЮЙЧБАФ РТБЧЙМШОХА ТБВПФХ ОБЫЕЗП УЕТДГБ!» [299]

оЙЦЕ НЩ ТБУУНПФТЙН ЕЭЕ ПДОХ ФБКОХ НПЪЗБ, ФБКОХ НЩУМЙ, РПВЕЦДБАЭХА ТБУУФПСОЙС.

пДОБЛП НПЪЗ, ЬФП ЮХДП УПЧЕТЫЕОУФЧБ, ЕЭЕ ОЕ ЙЪХЮЙМ РПМОПУФША УБНПЗП УЕВС. й ОЕУНПФТС ОБ ЬФП, ПО РЩФБЕФУС (ЛБЛПК РБТБДПЛУ!) ЛТЙФЙЛПЧБФШ ФЧПТЕОЙЕ вПЦШЕ Й ПФТЙГБФШ уБНПЗП вПЗБ ЛБЛ фЧПТГБ. оЕХЦЕМЙ ФБЛПК УМПЦОЕКЫЙК ПТЗБО, ЛБЛ НПЪЗ УПЪДБМБ НЕТФЧБС НБФЕТЙС? — нПЪЗ, ТБУУХЦДБАЭЙК ЪДТБЧП ОЙЛПЗДБ ОЕ УПЗМБУЙФУС У ЬФЙН.

В) зМБЪБ. лФП ОЕ ДПТПЦЙФ ЪТЕОЙЕН?

пОП ОЕ НЕОЕЕ ЮХДЕУОП ХУФТПЕОП, ЮЕН НПЪЗ. зМБЪ ЙОПЗДБ УРПУПВЕО ЧЙДЕФШ ДБЦЕ ФП, ЮФП УЮЙФБЕФУС ОЕЧЙДЙНЩН. вЩЧБМЙ УМХЮБЙ, ЛПЗДБ МАДЙ ЧЙДЕМЙ «ОЕЧЙДЙНЩЕ» ХМШФТБЖЙПМЕФПЧЩЕ МХЮЙ. еЭЕ ВПМШЫЕ: «ЗМБЪБ ЮЕМПЧЕЛБ, ДПМЗП ОБИПДЙЧЫЕЗПУС Ч ФЕНОПФЕ, ОБ НЗОПЧЕОЙЕ ПВТЕФБАФ УРПУПВОПУФШ ЧЙДЕФШ РХЮПЛ ТЕОФЗЕОПЧУЛЙИ МХЮЕК. чЙДЕФШ ТБДЙБГЙА! чЙДЕФШ — ФХФ ХЦЕ ОБЮЙОБЕФ ЛТХЦЙФШУС ЗПМПЧБ — ЛПУНЙЮЕУЛЙЕ МХЮЙ!! й ДБЦЕ (ОЕФ, ЬФП ОЕ ЧЩДХНЛБ, ЬФП ЙЪ УПМЙДОПЗП ОБХЮОПЗП ЦХТОБМБ «оЙНЮХТ») ЧЙДЕФШ ПДОХ ЬМЕНЕОФБТОХА ЮБУФЙГХ, ПДЙО, ЧУЕЗП ФПМШЛП ПДЙО РТПЫЕДЫЙК ЮЕТЕЪ УЕФЮБФЛХ НА-НЕЪПО!!! чПФ ЛБЛЙЕ ОЕПЦЙДБООПУФЙ УХМЙФ ОБН ОБЫЕ УПВУФЧЕООПЕ ЪТЕОЙЕ». [300]

й ЧУЕ ЦЕ ОЕЛПФПТЩЕ ОЕ ДПЧПМШУФЧХАФУС ЬФЙН РТЕЙНХЭЕУФЧПН, ПОЙ ИПФЕМЙ ВЩ ЬФЙН ЪТЕОЙЕН ХЧЙДЕФШ Й уБНПЗП вПЗБ, ОЕ ЦЕМБС РТЙ ЬФПН ЧЙДЕФШ еЗП ДХИПЧОЩН ЧЪПТПН.

вЕДОЩЕ, ПОЙ ОЕ ЪОБАФ, ЮФП ЕУМЙ ВЩ вПЗ МЙЫШ ОБ НЗОПЧЕОЙЕ ПФЛТЩМУС ЙН, ФП ОЕ ФПМШЛП ЗМБЪБ ПУМЕРМЙ ВЩ, ОП, ОБЧЕТОСЛБ, ЧЕУШ ПТЗБОЙЪН РТЕЧТБФЙМУС ВЩ Ч РЕРЕМ.

Ч) зПМПУ. «нЕИБОЙЪН ЧПЪОЙЛОПЧЕОЙС ЗПМПУБ ДП ОБУФПСЭЕЗП ЧТЕНЕОЙ ЕЭЕ ОЕДПУФБФПЮОП ЙЪХЮЕО», — ЧЩОХЦДЕОЩ РТЙЪОБФШ ХЮЕОЩЕ.

«йНЕАФУС ТБЪОЩЕ РТЕДРПМПЦЕОЙС ФЕПТЙЙ ЗПМПУППВТБЪПЧБОЙС. ъОБАФ РПЛБ ПДОП, ЮФП ЗПМПУ ЧПЪОЙЛБЕФ Ч ЗПТФБОЙ ЮЕМПЧЕЛБ, ВМБЗПДБТС ЛПМЕВБОЙСН ЗПМПУПЧЩИ УЧСЪПЛ. тПМШ ТЕЪПОБФПТПЧ, ХУЙМЙЧБАЭЙИ ПФДЕМШОЩЕ ПВЕТФПОЩ, РТЙДБЧБС РТЙ ЬФПН ИБТБЛФЕТОЩК ДМС ЛБЦДПЗП ЮЕМПЧЕЛБ ФЕНВТ, ЧЩРПМОСЕФ ТПФПЧБС, ЗМПФПЮОБС Й ОПУПЧБС РПМПУФЙ». [301] оЕ Х ЧУЕИ ПДЙОБЛПЧЩК ФЕНВТ ЗПМПУБ. х ЛБЦДПЗП ЙНЕАФУС УЧПЙ ПУПВЕООПУФЙ. лФП ХУФТПЙМ ЬФПФ ЮХДОЩК БРРБТБФ? й ЪДЕУШ юШЙ-ФП ЮХДОЩЕ ДЕМБ. юШЙ? — чЕТХАЭЙК ОЕ УПНОЕЧБЕФУС: фПЗП, лФП ЮХДОП ХУФТПЙМ ЧЕУШ ЮЕМПЧЕЮЕУЛЙК ПТЗБОЙЪН.

З) рЙЭЕЧБТЕОЙЕ. лБЛ ЮХДОП ХУФТПЕОЩ ПТЗБОЩ РЙЭЕЧБТЕОЙС? ъБ ЛПТПФЛЙК УТПЛ РЙЭБ ХУРЕЧБЕФ РЕТЕЧБТЙФШУС Й ХУЧПЙФШУС ПТЗБОЙЪНПН. йУЛХУУФЧЕООП, Ч МБВПТБФПТЙЙ ФБЛПК УЛПТПУФЙ Й ЛБЮЕУФЧБ ДПВЙФШУС ОЕЧПЪНПЦОП.

«чЕУШ ОЕХМПЧЙНЩК НЕИБОЙЪН ЪБЛМАЮЕО Ч УЛМБДЛБИ Й ЧПТУЙОЛБИ (УФЕОПЛ ЦЕМХДЛБ)! пОЙ ЧЩДЕМСАФ ЧЕЭЕУФЧБ, ХЮБУФЧХАЭЙЕ Ч РЙЭЕЧБТЕОЙЙ». пОЙ ХУЛПТСАФ РТПГЕУУ РЙЭЕЧБТЕОЙС. [302]

Д) лТПЧППВТБЭЕОЙЕ. «еУМЙ УТБЧОЙФШ ПЛЕБОУЛХА ЧПДХ У ЛТПЧША ЦЙЧПФОПЗП, НЩ ПВОБТХЦЙН РПТБЪЙФЕМШОПЕ УИПДУФЧП НЕЦДХ ОЙНЙ. ч НЕДХЪБИ, ПНБТБИ, БЛХМБИ, ОЕЛПФПТЩИ ЧЙДБИ ТЩВ, МСЗХЫЛБИ, УПВБЛБИ Й МАДСИ ЦЙДЛПУФЙ УПДЕТЦБФ ФЕ ЦЕ УПМЙ Й РПЮФЙ Ч ФПК ЦЕ РТПРПТГЙЙ, ЮФП Й НПТУЛБС ЧПДБ. б ОЕЛПФПТЩЕ НПТУЛЙЕ ВЕУРПЪЧПОПЮОЩЕ, ЛБЛ, ОБРТЙНЕТ, НПТУЛБС ЪЧЕЪДБ, НПЗХФ ЧТЕНЕООП ЪБНЕОСФШ УЧПА «ЛТПЧШ» ПЛЕБОУЛПК ЧПДПК.

йОЩНЙ УМПЧБНЙ, ОБЫБ ЛТПЧШ Й ЦЙЪОЕООЩЕ УПЛЙ ДТХЗЙИ ЦЙЧПФОЩИ ОЙЮФП ЙОПЕ, ЛБЛ ОЕЛПЕ РПДПВЙЕ НПТУЛПК ЧПДЩ». [303]

оЕЧПМШОП РТЙИПДЙФ ОБ РБНСФШ УФЙИ: «ч ОБЮБМЕ уМПЧПН вПЦЙЙН ОЕВЕУБ Й ЪЕНМС УПУФБЧМЕОЩ ЙЪ ЧПДЩ Й ЧПДПА» (2рЕФ.3,5).

дЩИБФЕМШОЩЕ Й ДТХЗЙЕ ПТЗБОЩ ОЕ НЕОЕЕ ЮХДЕУОЩ, ХДЙЧЙФЕМШОЩ Й УМПЦОЩ. ч ЛБЦДПН ХЗПМЛЕ ПТЗБОЙЪНБ ЙНЕАФУС ЕЭЕ ФБКОЩ, Ч ЛПФПТЩЕ ЮЕМПЧЕЛ ОЕ РТПОЙЛ. юБУФП, ОЕ ЪОБС Ч УПЧЕТЫЕОУФЧЕ УФТПЕОЙС УЧПЕЗП ФЕМБ Й ОБЪОБЮЕОЙС ФЕИ ЙМЙ ЙОЩИ ЮБУФЕК ФЕМБ, ЮЕМПЧЕЛ ВЕТЕФУС ДЕМБФШ ЪБЛМАЮЕОЙЕ, ЮФП ЕЗП ПТЗБОЙЪН УПЪДБО ОЕУПЧЕТЫЕООЩН.

йЪХЮБС УФТПЕОЙЕ Й ОБЪОБЮЕОЙЕ ЧУЕИ ПТЗБОПЧ ФЕМБ, БОБФПНЙС ОБЫМБ, ЮФП ЧУЕ ЮМЕОЩ РПДДЕТЦЙЧБАФ ЦЙЪОШ ЧУЕЗП ФЕМБ, УМХЦБФ ПДЙО ДТХЗПНХ, П ЮЕН УЧЙДЕФЕМШУФЧПЧБМП Й уЧСЭЕООПЕ рЙУБОЙЕ.

«оП вПЗ ТБУРПМПЦЙМ ЮМЕОЩ ЛБЦДЩК Ч УПУФБЧЕ ФЕМБ, ЛБЛ еНХ ВЩМП ХЗПДОП… оЕ НПЦЕФ ЗМБЪ УЛБЪБФШ ТХЛЕ: ФЩ НОЕ ОЕ ОБДПВОБ, ЙМЙ ЦЕ ЗПМПЧБ ОПЗБН: ЧЩ НОЕ ОЕ ОХЦОЩ. оБРТПФЙЧ, ЮМЕОЩ ФЕМБ, ЛПФПТЩЕ ЛБЦХФУС УМБВЕКЫЙНЙ, ЗПТБЪДП ОХЦОЕЕ, Й ЛПФПТЩЕ ОБН ЛБЦХФУС НЕОЕЕ ВМБЗПТПДОЩНЙ Ч ФЕМЕ, П ФЕИ ВПМЕЕ РТЙМБЗБЕН РПРЕЮЕОЙС. й ОЕВМБЗППВТБЪОЩЕ ОБЫЙ ВПМЕЕ ВМБЗПЧЙДОП РПЛТЩЧБАФУС, Б ВМБЗППВТБЪОЩЕ ОБЫЙ ОЕ ЙНЕАФ Ч ФПН ОХЦДЩ…» (1лПТ. 12,18.21-24).

фБЛ ЕЭЕ ПДОБ ОБХЛБ РПЪЧПМСЕФ ОБН ЗМХВЦЕ РПЪОБЛПНЙФШУС У ФЧПТЕОЙЕН вПЦШЙН.

гйфпмпзйс, зеоефйлб, ьнвтйпмпзйс, вйпийнйс Й нпмелхмстобс вйпмпзйс

ьФБ УПЧПЛХРОПУФШ ОБХЛ ЪБОЙНБЕФУС ЧПРТПУПН ЧПЪОЙЛОПЧЕОЙС ЦЙЪОЙ Й РЕТЕДБЮЙ ОБУМЕДУФЧЕООЩИ РТЙЪОБЛПЧ. йЪХЮБС ЬФЙ ОБХЛЙ, НЩ ЪБНЕФЙН ФХ ВПТШВХ, ЛПФПТБС ЧЕДЕФУС НЕЦДХ ХЮЕОЩНЙ Ч ЧПРТПУБИ ЧПЪОЙЛОПЧЕОЙС ЦЙЪОЙ Й ОБУМЕДУФЧЕООПУФЙ. й ЧУЕ ЦЕ НЩ НПЦЕН ЙЪЧМЕЮШ ЛПЕ-ЮФП РПХЮЙФЕМШОПЕ ЙЪ ЬФЙИ ОБХЛ.

«тСД ХЮЕОЩИ РПМБЗБЕФ, ЮФП ЦЙЪОШ РЕТЧПОБЮБМШОП ЧПЪОЙЛМБ Ч ЧЙДЕ ЕДЙОЙЮОПК «ЦЙЧПК» ЗЕООПК НПМЕЛХМЩ, ЙМЙ НПМЕЛХМПВЙПОФБ. оЕЛПФПТЩЕ УЮЙФБАФ ФБЛПК НПМЕЛХМПК — НПМЕЛХМХ ДЕЪПЛУЙТЙВПОХЛМЕЙОПЧПК ЛЙУМПФЩ (дол) Ч РТПФЙЧПЧЕУ ЬФПК ФПЮЛЕ ЪТЕОЙС б.й. пРБТЙО Й ДТХЗЙЕ ХЮЕОЩЕ ХФЧЕТЦДБАФ, ЮФП ЙУИПДОЩН ДМС ЧПЪОЙЛОПЧЕОЙС ЦЙЪОЙ СЧЙМЙУШ НОПЗПНПМЕЛХМСТОЩЕ ПФЛТЩФЩЕ УЙУФЕНЩ, ОЕРТЕТЩЧОП ЧЪБЙНПДЕКУФЧХАЭЙЕ У ПЛТХЦБАЭЕК ЧОЕЫОЕК УТЕДПК». [304]

лБЛПК ВЩ ОЙ ВЩМБ НПМЕЛХМБ, ОЕУХЭБС ЦЙЪОШ, Ч ЬФПН ОЕФ УХЭЕУФЧЕООПЗП ЪОБЮЕОЙС. чПРТПУ ЪБЛМАЮБЕФУС Ч ДТХЗПН: ЮФП РТЕДУФБЧМСЕФ ЙЪ УЕВС УБНБ «ЦЙЪОШ», ХЦЕ ОБИПДСЭБСУС Ч «ЗЕОБИ», «ЬНВТЙПОБИ», Ч «НПМЕЛХМБИ дол», «ГЙФПРМБЪНЕ» Й РТПЮЙИ ЮБУФЙГБИ НПМЕЛХМ ЙМЙ ЙИ УПЕДЙОЕОЙК? лБЛЙН ПВТБЪПН ПОБ, ЬФБ ЦЙЪОШ, ЧПЪОЙЛМБ ЙЪ ОЕПТЗБОЙЮЕУЛПК (НЕТФЧПК НБФЕТЙЙ)? ьФП ЧПРТПУЩ, ЛПФПТЩЕ У РПМОЩН РТБЧПН ФТЕВХАФ ПФЧЕФБ ПФ ХЮЕОЩИ, Б ЕЗП ДБФШ ОЕЧПЪНПЦОП, ОЕ РТЙЪОБЧ ЧНЕЫБФЕМШУФЧБ ЙЪЧОЕ, Ф. Е. ФЧПТЮЕУЛПК УЙМЩ вПЗБ.

«вЙПИЙНЙЛЙ Й ХЮЕОЩЕ Ч ПВМБУФЙ НПМЕЛХМСТОПК ВЙПМПЗЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕАФ ДПУФБФПЮОП СУОПЕ РТЕДУФБЧМЕОЙЕ П ИЙНЙЮЕУЛЙИ ТЕБЛГЙСИ Й УФТХЛФХТЕ ИЙНЙЮЕУЛЙИ УПЕДЙОЕОЙК, ОЕПВИПДЙНЩИ ДМС РТПУФЕКЫЙИ ЖПТН ЦЙЪОЙ. й ЬФП ДБЕФ ЙН ЧПЪНПЦОПУФШ УП ЧУЕК ПРТЕДЕМЕООПУФША ЪБЛМАЮЙФШ, ЮФП ОЕПТЗБОЙЮЕУЛБС НБФЕТЙС ОЕ НПЦЕФ ДБЦЕ ЮЕТЕЪ УПФОЙ ВЙММЙПОПЧ МЕФ УБНПРТПЙЪЧПМШОП ТБЪЧЙФШУС Ч ФБЛЙЕ ВЙПИЙНЙЮЕУЛЙЕ УПЕДЙОЕОЙС, ЛПФПТЩЕ ВЩ УФБМЙ ПУОПЧПК ДМС ПТЗБОЙЪБГЙЙ РТПУФПК ЛМЕФЛЙ. у ТБЪЧЙФЙЕН ЗЕОЕФЙЛЙ ЧУЕ ВПМЕЕ Й ВПМЕЕ БВУХТДОЩН УФБОПЧЙФУС РТЕДРПМПЦЕОЙЕ П ФПН, ЮФП ПЗТПНОПЕ НОПЗППВТБЪЙЕ ПТЗБОЙЪНПЧ ЧП ЧУЕК ЙИ УМПЦОПУФЙ, ЧУФТЕЮБАЭЕКУС ОБ ЪЕНМЕ, НПЗМП РТПЙЪПКФЙ ЕУФЕУФЧЕООЩН РХФЕН ПФ ПДОПК ЕДЙОУФЧЕООПК ЛМЕФЛЙ». [305]

уЛПМШЛП ВЩ ОБН ОЙ ФЧЕТДЙМЙ П ФЕПТЙЙ «УБНПЪБТПЦДЕОЙС» — ЖБЛФЩ, ЧТЕНС Й ЦЙЪОШ ЬФХ ФЕПТЙА ПФЧЕТЗБАФ. й У ЛБЦДЩН ДОЕН УФБОПЧЙФУС ЧУЕ ВПМШЫЕ ФЕИ, ЛПФПТЩЕ ЧЩУФХРБАФ РТПФЙЧ ЬФПК ФЕПТЙЙ.

«йЪЧЕУФОЩК УПЧЕФУЛЙК ХЮЕОЩК, БЛБДЕНЙЛ лПУФЩЮЕЧ, ЙУИПДС ЙЪ ВПМШЫПК УМПЦОПУФЙ УФТПЕОЙС ДБЦЕ РТПУФЕКЫЙИ НЙЛТПУЛПРЙЮЕУЛЙИ УХЭЕУФЧ, Ч УМЕДХАЭЙИ УМПЧБИ ЧЩУНЕЙЧБМ ЙДЕА П ЙИ ЪБТПЦДЕОЙЙ: «чУЕ…, ИБТБЛФЕТОЩЕ ДМС ЦЙЧЩИ УХЭЕУФЧ, РТЕЧТБЭЕОЙС ЧЕЭЕУФЧ Й ЬОЕТЗЙЙ ВЩМЙ ВЩ ОЕЧПЪНПЦОЩ ВЕЪ РПУТЕДУФЧБ УРЕГЙБМШОП РТЙУРПУПВМЕООПЗП БРРБТБФБ. оП, ЙНЕООП, УМХЮБКОПЕ ЧПЪОЙЛОПЧЕОЙЕ УМПЦОПЗП БРРБТБФБ ЛТБКОЕ ОЕРТБЧДПРПДПВОП. еУМЙ ВЩ С РТЕДМПЦЙМ ЮЙФБФЕМА ПВУХДЙФШ ОБУЛПМШЛП ЧЕМЙЛБ ЧЕТПСФОПУФШ ФПЗП, ЮФПВЩ УТЕДЙ ОЕПТЗБОЙЪПЧБООПК НБФЕТЙЙ РХФЕН ЛБЛЙИ-ОЙВХДШ ЕУФЕУФЧЕООЩИ, ОБРТЙНЕТ, ЧХМЛБОЙЮЕУЛЙИ РТПГЕУУПЧ, УМХЮБКОП ПВТБЪПЧБМБУШ ВПМШЫБС ЖБВТЙЛБ — У ФПРЛБНЙ, ФТХВБНЙ, ЛПФМБНЙ, ЧЕОФЙМСФПТБНЙ Й ФПНХ РПДПВОЩН, ФП ФБЛПЕ РТЕДМПЦЕОЙЕ, Ч МХЮЫЕН УМХЮБЕ, РТПЙЪЧЕМП ВЩ ЧРЕЮБФМЕОЙЕ ОЕХНЕУФОПК ЫХФЛЙ. пДОБЛП РТПУФЕКЫЙК НЙЛТППТЗБОЙЪН ХУФТПЕО УМПЦОЕЕ ЧУСЛПК ЖБВТЙЛЙ. ъОБЮЙФ ЕЗП УМХЮБКОПЕ ЧПЪОЙЛОПЧЕОЙЕ ЕЭЕ НЕОЕЕ ЧЕТПСФОП. дБООЩЕ НЙЛТПВЙПМПЗЙЙ, ГЙФПМПЗЙЙ Й ВЙПИЙНЙЙ Й ЬЧПМАГЙПООПЗП ХЮЕОЙС ОЕПРТПЧЕТЦЙНП ДПЛБЪЩЧБАФ, ЮФП ЪБТПЦДЕОЙЕ ПТЗБОЙЪНПЧ ЙЪ ОЕЦЙЧПЗП ОЕЧПЪНПЦОП. рПЬФПНХ ОЕЧПЪНПЦОП Й ЙИ ЙУЛХУУФЧЕООПЕ УПЪДБОЙЕ». [306]

«уЕКЮБУ УФБМП УПЧЕТЫЕООП ПЮЕЧЙДОП, ЮФП ЧПЪОЙЛОПЧЕОЙЕ ЦЙЪОЙ, ОЕ ЛБЛБС-ФП «УЮБУФМЙЧБС УМХЮБКОПУФШ», ЛБЛ ЬФП ДХНБМЙ ЕЭЕ ОЕДБЧОП», [307] — ЪБСЧМСЕФ УПЧЕФУЛЙК БЛБДЕНЙЛ пРБТЙО.

еЭЕ ВПМЕЕ ЙОФЕТЕУОЩЕ ЧПРТПУЩ ЧЩДЧЙЗБЕФ ОБХЛБ П ОБУМЕДУФЧЕООПУФЙ. ьФПК ОБХЛПК ХУФБОПЧМЕОП, ЮФП ЧУС ЖПТНБ ЧОЕЫОСС Й ЧОХФТЕООСС, ЧУЕ ТБЪОППВТБЪЙЕ Ч УФТПЕОЙЙ, ИБТБЛФЕТ, РПЧЕДЕОЙЕ, ЛБЦДБС УБНБС НБМБС, ДБЦЕ ОЕЧЙДЙНБС «ДЕФБМШ» ПТЗБОЙЪНБ ЪБТБОЕЕ РТЕДОБЮЕТФБОЩ ОБ УФТХЛФХТЕ ПДОПК ЛМЕФЛЙ — ПРМПДПФЧПТЕООПЗП СКГБ (ЪЙЗПФЩ). ъЙЗПФБ ПЮЕОШ УМПЦОБ Й ДЕМЙФУС Ч УЧПА ПЮЕТЕДШ ОБ СДТП Й ГЙФПРМБЪНХ. сДТБ ЛМЕФПЛ ОЕ ПДОПТПДОЩ РП УЧПЕНХ УФТПЕОЙА. ч ОЙИ, ЧП ЧТЕНС ДЕМЕОЙС, ПУПВЕООП ЪБНЕФОЩ ИТПНПУПНЩ, ЛПФПТЩЕ УПУФПСФ ЙЪ ДЧХИ ФЙРПЧ ИЙНЙЮЕУЛЙИ УПЕДЙОЕОЙК: ВЕМЛБ Й ДЕЪПЛУЙТЙВПОХЛМЕЙОПЧПК ЛЙУМПФЩ (дол). рПУТЕДОЙЛПН НЕЦДХ дол Й ВЕМЛПН Ч РЕТЕДБЮЕ ОБУМЕДУФЧЕООЩИ РТЙЪОБЛПЧ СЧМСЕФУС ТЙВПОХЛМЕЙОПЧБС ЛЙУМПФБ (тол).

дМС ФПЗП, ЮФПВЩ, УЛБЦЕН, ТЕВЕОПЛ ВЩМ РПИПЦ ОБ ТПДЙФЕМЕК, ОЕПВИПДЙНП, ЮФПВЩ ВЩМЙ «ОБ дол ИТПНПУПН РПМПЧЩИ ЛМЕФПЛ, ВМБЗПДБТС ПРТЕДЕМЕООПНХ ЮЕТЕДПЧБОЙА РХТЙОПЧЩИ Й РЙТЙНЙДЙОПЧЩИ ПУОПЧБОЙК, ЛБЛ ВЩ «ЪБРЙУБОЩ» ЧУЕ ЛБЮЕУФЧБ, РТЙЪОБЛЙ Й УЧПКУФЧБ, ЛПФПТЩЕ ДПМЦОЩ ВЩФШ РЕТЕДБОЩ ПФ ТПДЙФЕМЕК Л ДЕФСН». [308]

фБЛЙН ПВТБЪПН ЧПЪОЙЛБЕФ ЧПРТПУ: ЛБЛ ПУОПЧБФШ Й УЧСЪБФШ У ЬФЙН ФЕПТЙА ЕУФЕУФЧЕООПЗП ПФВПТБ, ЛБЛ УЧСЪБФШ УМХЮБКОЩЕ, «УБНПРТЕЧТБЭЕОЙС» ПДОЙИ ЧЙДПЧ ЦЙЧПФОЩИ Ч ДТХЗЙЕ.

чП УЧЕФЕ ЬФЙИ ПФЛТЩФЙК ФЕТРЙФ РТПЧБМ ФЕПТЙС П УБНПЪБТПЦДЕОЙЙ.

«юФП ЛБУБЕФУС НЕИБОЙЪНБ ЬЧПМАГЙЙ, Ф. Е. ФПЗП, ЛБЛ Й РПЮЕНХ РТПЙЪПЫМБ ЬЧПМАГЙС, ЪБНЕФОП ФПМШЛП, ЮФП Ч ОБЫЕ ЧТЕНС ФЕПТЙЙ мБНБТЛБ (рТЙУРПУПВМЕОЙЕ Л УТЕДЕ) Й дБТЧЙОБ (еУФЕУФЧЕООЩК ПФВПТ) ХЦЕ ОЕДПУФБФПЮОЩ; Ч УЧПА ПЮЕТЕДШ ЗЕОЕФЙЛБ РТЕДПУФБЧМСЕФ ОПЧЩЕ ДБООЩЕ, ПФЮБУФЙ ПРТБЧДЩЧБАЭЙЕ НХФБГЙПООХА ЗЙРПФЕЪХ (дЕ жТЙЪ). уФПТПООЙЛЙ РПУМЕДОЕК РПМБЗБАФ, ЮФП ЙЪНЕОЕОЙС, РТЙЧПДСЭЙЕ Л ПВТБЪПЧБОЙА ТБЪМЙЮОЩИ ФЙРПЧ Й ЧЙДПЧ, РТПЙЪПЫМЙ ОП ОЕ ЧП ЧЪТПУМЩИ ЙОДЙЧЙДХХНБИ, Б Ч УБНЙИ ЪБТПДЩЫБИ. ъБТПДЩЫЕЧБС ЛМЕФЛБ, ЙЪ ЛПФПТПК ДПМЦОП ТПДЙФШУС ЦЙЧПФОПЕ, НПЦЕФ РТЕФЕТРЕФШ ФБЛПЕ ЙЪНЕОЕОЙЕ Ч УЧПЕН УФТПЕОЙЙ (Ч «ЗЕОБИ» ЙМЙ Ч ПФДЕМШОЩИ «ИТПНПУПНБИ»), ЛПФПТЩЕ ДБДХФ ОБЮБМП УХЭЕУФЧХ У ИБТБЛФЕТОЩНЙ ЮЕТФБНЙ, ПФМЙЮОЩНЙ ПФ ЕЗП ТПДЙФЕМЕК Й РЕТЕДБЧБЕНЩНЙ РП ОБУМЕДУФЧХ. оБДП, ПДОБЛП, РТЙЪОБФШ, ЮФП ОБЛПРМЕООЩК Ч ЬФПК ПВМБУФЙ ПРЩФ ПВЯСУОСЕФ ФПМШЛП ЛПМЕВБОЙС Ч РТЕДЕМБИ ПДОПЗП ЧЙДБ ЙМЙ ЧПЪОЙЛОПЧЕОЙС ХТПДМЙЧЩИ Й ОЕЦЙЪОЕУРПУПВОЩИ УХЭЕУФЧ… ч ОБЫЕ ЧТЕНС ОЙ ПДЙО УЕТШЕЪОЩК ХЮЕОЩК ОЕ ВЕТЕФУС ХФЧЕТЦДБФШ, ЮФП ЮЕМПЧЕЛ РТПЙУИПДЙФ ПФ ЮЕМПЧЕЛПРПДПВОПК ПВЕЪШСОЩ». [309]

лФП ЪБЛПДЙТПЧБМ РТПЕЛФ РЕТЧПЗП ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ ОБ РЕТЧПК НПМЕЛХМЕ дол ИТПНПУПНБ РЕТЧПЗП ЮЕМПЧЕЛБ? лФП ВЩМ БТИЙФЕЛФПТПН Й ФБЛЙН ЗЕОЙБМШОЩН ФЧПТГПН?

«оЕ РТЕНХДТПУФШ МЙ ЧЪЩЧБЕФ? й ОЕ ТБЪХН МЙ ЧПЪЧЩЫБЕФ ЗПМПУ УЧПК?.. с, РТЕНХДТПУФШ, ПВЙФБА У ТБЪХНПН, Й ЙЭХ ТБУУХДЙФЕМШОПЗП ЪОБОЙС. зПУРПДШ ЙНЕМ НЕОС ОБЮБМПН РХФЙ уЧПЕЗП, РТЕЦДЕ УПЪДБОЙК уЧПЙИ, ЙУЛПОЙ: ПФ ЧЕЛБ С РПНБЪБОБ, ПФ ОБЮБМБ, РТЕЦДЕ ВЩФЙС ЪЕНМЙ… ФПЗДБ С ВЩМБ РТЙ оЕН ИХДПЦОЙГЕА, Й ВЩМБ ТБДПУФША ЧУСЛЙК ДЕОШ, ЧЕУЕМСУШ РТЕД МЙГЕН еЗП ЧП ЧУЕ ЧТЕНС» (рТЙФ. 8, 1.12.22.23.30).

фПМШЛП РТЕНХДТПУФШ вПЦШС НПЗМБ ОБЮЕТФБФШ ЬФХ ЮХДЕУОХА РТПЗТБННХ, ЛПФПТБС ФБЛ НБМБ, ОЕЧЙДЙНБ Й ОЕДПУФХРОБ ДМС ЧПУРТЙСФЙС, ОП ЛПФПТБС РЕТЕДБЕФ ЙЪ РПЛПМЕОЙС Ч РПЛПМЕОЙЕ, Ч ФПЮОПУФЙ, ДП ФПОЮБКЫЙИ ДЕФБМЕК ЮЕТФЩ ВХДХЭЕЗП ПВТБЪБ Й РПДПВЙС ЛБЦДПЗП ЙОДЙЧЙДХХНБ. лТПНЕ ЬФПЗП, ХЮЕОЩЕ ЪБНЕФЙМЙ ФБЛЦЕ ОЕЛПФПТЩЕ ПФЛМПОЕОЙС, ЛПФПТЩЕ ПВТБЪХАФУС Ч ЛБЦДПН ОПЧПН РПЛПМЕОЙЙ, ЛБЛ Ч ЮЕТФБИ ИБТБЛФЕТБ, ФБЛ Й ЧП ЧОЕЫОЕН ПВМЙЛЕ, ИПФС ЧОХФТЕООЕ РЕТЕДБЮБ ПУФБЕФУС ВЕЪ ЙЪНЕОЕОЙС Й ДПРПМОЕОЙС. сУОЕЕ, РЕТЕДБЕФУС РПДПВЙЕ ТПДЙФЕМЕК ДЕФСН, ОП Ч ОПЧПН РПЛПМЕОЙЙ ДПВБЧМСАФУС ЛБЛЙЕ-ФП ПУПВЕООПУФЙ, ЛПФПТЩЕ НПЗХФ РЕТЕДБФШУС ОПЧПНХ РПЛПМЕОЙА. пФ ЮЕЗП ЬФП ЪБЧЙУЙФ?

фБЛ ВЩМП ПФ ОБЮБМБ:

«чПФ ТПДПУМПЧЙЕ бДБНБ. лПЗДБ вПЗ УПФЧПТЙМ ЮЕМПЧЕЛБ, РП РПДПВЙА вПЦЙА УПЪДБМ ЕЗП… бДБН ЦЙМ 130 МЕФ Й ТПДЙМ УЩОБ РП РПДПВЙА УЧПЕНХ, РП ПВТБЪХ УЧПЕНХ, Й ОБТЕЛ ЕНХ ЙНС уЙЖ» (вЩФ. 5,1.3).

уЙЖ ХЦЕ ЙНЕМ РПДПВЙЕ ОЕ вПЦШЕ, ОП бДБНПЧП. й У ЛБЦДЩН ОПЧЩН РПЛПМЕОЙЕН ТЕЪЮЕ УФБОПЧЙМБУШ ЗТБОШ ТБЪОЙГЩ НЕЦДХ РЕТЧЩН ЮЕМПЧЕЛПН бДБНПН Й РПФПНЛБНЙ РПУМЕДХАЭЙИ ТПДПЧ. й ЬФП ЙЪНЕОЕОЙЕ ЫМП Ч УФПТПОХ ЧЩТПЦДЕОЙС (ДЕЗТБДБГЙЙ). рТЙЮЙОБ ЬФПНХ — ЧМЙСОЙЕ ЗТЕИБ. ьФП ЙЪНЕОЕОЙЕ ОБВМАДБАФ Й ХЮЕОЩЕ, У ФПК МЙЫШ ТБЪОЙГЕК, ЮФП РТЙОЙНБАФ ЕЗП ЪБ ТБЪЧЙФЙЕ РП ЧПУИПДСЭЕК МЙОЙЙ: ПФ ДЙЛБТС Л ГЙЧЙМЙЪПЧБООПНХ ЮЕМПЧЕЛХ.

фПМШЛП ЧП УЧЕФЕ вЙВМЙЙ ЧПРТПУЩ ОБУМЕДУФЧЕООПУФЙ РТПСУОСАФУС Й УЧЙДЕФЕМШУФЧХАФ, ЮФП Ч НПМЕЛХМБИ дол ИТПНПУПН ЮЕМПЧЕЛБ РЕТЕДБАФУС РПУТЕДУФЧПН тол ФПМШЛП ЮЕТФЩ ЮЕМПЧЕЛБ, Б Ч НПМЕЛХМБИ дол ИТПНПУПН ЦЙЧПФОПЗП РЕТЕДБАФУС ФЕН ЦЕ РХФЕН ЮЕТФЩ Й ПУПВЕООПУФЙ ФПЗП ЦЙЧПФОПЗП, ПФ ЛПФПТПЗП ТПЦДБЕФУС ДЕФЕОЩЫ. фБЛ ВЩМП ПФ ОБЮБМБ, ФБЛ ВХДЕФ Й Ч РПУМЕДХАЭЙЕ ЧЕЛБ. «рП ТПДХ УЧПЕНХ», — ПРТЕДЕМЙМ зПУРПДШ (ЙУЛМАЮЕОЙЕ НПЦЕФ УПУФБЧМСФШ ФПМШЛП ТПЦДЕОЙЕ ХТПДБ). оП ОЙЛПЗДБ ПФ ПВЕЪШСОЩ ОЕ НПЦЕФ ТПДЙФШУС ЮЕМПЧЕЛ, ПФ ЛПЫЛЙ — УПВБЛБ. тЩВБ ОЕ НПЦЕФ ТПДЙФШ МСЗХЫЛХ, СЭЕТЙГБ — РФЙГХ, Б ЧЕДШ НОЕОЙС ЕУФЕУФЧЕООПЗП ПФВПТБ ЙНЕООП ОБ ЬФП ОБНЕЛБАФ.

руйипмпзйс

рУЙИПМПЗЙС — ЬФП ОБХЛБ, ЪБОЙНБАЭБСУС ЙЪХЮЕОЙЕН ЧЩУЫЕК ОЕТЧОПК УЙУФЕНЩ ЗПМПЧОПЗП НПЪЗБ. лБЛ Ч ЛБЦДПК ОБХЛЕ, Ч РУЙИПМПЗЙЙ ЙНЕАФУС УТЕДЙ ХЮЕОЩИ ТБЪОПЗМБУЙС ЧП НОЕОЙСИ Й ТБУИПЦДЕОЙС Ч ЧЩЧПДБИ. нЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП НПЪЗ УБНБС ФТХДОПДПУФХРОБС ПВМБУФШ ДМС ЙУУМЕДПЧБОЙС. пО ХЛТЩФ ЪБ ФЧЕТДПК ЮЕТЕРОПК ПВПМПЮЛПК. рПМХЫБТЙС ЗПМПЧОПЗП НПЪЗБ УПУФПСФ ЙЪ НОПЦЕУФЧБ ЛМЕФПЛ, ЛПФПТЩЕ РПДЮЙОЕОЩ «УПЪОБОЙА». «лПМЙЮЕУФЧП ЛМЕФПЛ ДПУФЙЗБЕФ ВПМЕЕ 14 НЙММЙБТДПЧ. ьФП ЪОБЮЙФ, ЮФП Ч РПЪОБОЙЙ ЮЕМПЧЕЛ ОЕ ЙНЕЕФ ЗТБОЙГ.

ч ЦЙЧПК ФЛБОЙ НПЪЗБ ТПЦДБАФУС ЧЕМЙЛЙЕ ДЕМБ Й РПУФХРЛЙ. фХФ, ЛБЛ Ч ФБКОЙЛЕ, ЧПЪОЙЛБАФ ТБЪМЙЮОЩЕ ЙДЕЙ. фХФ, ОЕЧЕДПНП ПФЛХДБ, УПЪДБАФУС УМПЦОЩЕ НБЫЙОЩ, ПФЛТЩЧБЕФУС ОБХЛБ, ЛХМШФХТБ Й ТБЪЗБДЛБ ДТХЗЙИ УПЛТПЧЕООЩИ ФБКО Й РТПВМЕН. оП НПЪЗ, ОБТСДХ У ПФЛТПЧЕОЙСНЙ ДТХЗЙИ ФБКО, ОЕ ПФЛТЩМ ФБКОЩ П УБНПН УЕВЕ.

дМС ОБХЛЙ НПЪЗ, ЛБЛ ВЩ ОЕРТЙУФХРОБС ЛТЕРПУФШ, ЛПФПТХА ПОБ ЫФХТНХЕФ ЧПФ ХЦЕ ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙС, ОП ПЧМБДЕФШ ЕА РПМОПУФША ОЕ НПЦЕФ». [310] лБЛЙЕ ЦЕ РТПСЧМЕОЙС РТЙТПДЩ УПЪДБМЙ ЬФПФ ЮХДОЩК Й ОЕРТЕЧЪПКДЕООЩК ЦЙЧПК НЕИБОЙЪН? лФП ЧМПЦЙМ Ч НПЪЗ ЮХДОПЕ УПЪОБОЙЕ? б УТБЧОЙФУС МЙ ЮФП-МЙВП У РБНСФША НПЪЗБ? нПЦЕФ ЛПНРШАФЕТОБС РБНСФШ? хЧЩ, ПОБ — ВЕУУПЪОБФЕМШОБ.

п, НПЪЗ, ДЕТЪОХЧЫЙК ЛТЙФЙЛПЧБФШ ФЧПТЕОЙЕ вПЦШЕ, РТЙЪБДХНБКУС ОБД УЧПЙН ХУФТПКУФЧПН! пФЧЕФШ ОБ ЬФЙ ЧПРТПУЩ! пФЧЕФШ, ЮФП ФЩ ЪОБЕЫШ П УБНПН УЕВЕ!

«вХДЕФ МЙ УПУФСЪХАЭЙКУС УП чУЕДЕТЦЙФЕМЕН ЕЭЕ ХЮЙФШ? пВМЙЮБАЭЙК вПЗБ РХУФШ ПФЧЕЮБЕФ еНХ!» (йПЧ. 39,32).

недйгйоб

мАДЙ, РПУЧСЭЕООЩЕ Ч НЕДЙГЙОХ, «РТПЭХРБМЙ», ЕУМЙ НПЦОП ФБЛ ЧЩТБЪЙФШУС, ЛБЦДЩК ЧЙОФЙЛ ЦЙЧПЗП ПТЗБОЙЪНБ. нЕДЙГЙОБ ДПЛБЪБМБ НОПЗПЕ ЙЪ ФПЗП, ЮФП НЩ ЪОБЕН ЙЪ уЧСЭЕООЩИ рЙУБОЙК Й РТПТПЮЕУЛЙИ ПФЛТПЧЕОЙК.

ч ЮЕН ФБКОБ ЪДПТПЧШС?

— ч ЧПЪДЕТЦБОЙЙ, — ПФЧЕФЙФ МАВПК НЕДЙЛ.

хРПФТЕВМЕОЙЕ ЧПЪВХДЙФЕМШОЩИ ОБРЙФЛПЧ, БМЛПЗПМС, РПФТЕВМЕОЙЕ ОБТЛПФЙЛПЧ, ЛХТЕОЙЕ, ЙЪДБЧОБ ЪБРТЕЭЕООЩЕ вПЗПН, — ОБ ЧУЕ ЬФП НЕДЙГЙОБ РТПМЙМБ, РП-ОБУФПСЭЕНХ УЧЕФ ФПМШЛП Ч ОБЫЕ ЧТЕНС. уФБФЙУФЙЛБ УЧЙДЕФЕМШУФЧХЕФ, ЮФП ВПМЕЕ ФТЕФЙ ЧУЕИ РТЕУФХРМЕОЙК, УПЧЕТЫБАЭЙИУС Ч НЙТЕ, РТПЙУИПДСФ ОБ РПЮЧЕ РШСОУФЧБ Й ХРПФТЕВМЕОЙС ОБТЛПФЙЛПЧ.

лТПНЕ ЧУЕЗП ЬФПЗП НЕДЙГЙОБ РПДФЧЕТДЙМБ ЕЭЕ ПДОП УЧЙДЕФЕМШУФЧП вЙВМЙЙ. пОБ ОБОЕУМБ ХДБТ РП МПЦОЩН ХЮЕОЙСН, ДПЛБЪБЧ, ЮФП ДХЫБ ЮЕМПЧЕЛБ УНЕТФОБ, Й ЮФП ПОБ ЪБЛМАЮЕОБ Ч ЛТПЧЙ ПТЗБОЙЪНБ. «фПМШЛП УФТПЗП ОБВМАДБК, ЮФПВЩ ОЕ ЕУФШ ЛТПЧЙ, РПФПНХ ЮФП ЛТПЧШ ЕУФШ ДХЫБ (Ч УНЩУМЕ — ЦЙЪОШ, д.а.), ОЕ ЕЫШ ДХЫЙ ЧНЕУФЕ У НСУПН» (чФПТ. 12,23).

нЕДЙГЙОБ, ЛТПНЕ ЧУЕЗП РТПЮЕЗП, РПРПМОСЕФ ОБЫЙ ЪОБОЙС ПВ ХНЙТБОЙЙ ПТЗБОЙЪНБ.

уНЕТФШ ДЕМЙФУС ОБ ДЧБ РЕТЙПДБ: РЕТЙПД ЛМЙОЙЮЕУЛПК УНЕТФЙ ЙМЙ БЗПОЙЙ, ДМСЭЕКУС ДП 30 НЙОХФ, ЕУМЙ РПОЙЦЕОБ ФЕНРЕТБФХТБ ФЕМБ. й РЕТЙПД ВЙПМПЗЙЮЕУЛПК УНЕТФЙ, РТЙ ЛПФПТПК ОБЮЙОБЕФУС ТБУРБД, Ч РЕТЧХА ПЮЕТЕДШ, ОЕТЧОЩИ ЛМЕФПЛ, МЙЫЕООЩИ ЛТПЧЙ, Б РПФПН Й ЧУЕЗП ПТЗБОЙЪНБ. йЪ УПУФПСОЙС ЛМЙОЙЮЕУЛПК УНЕТФЙ УПЧТЕНЕООПК НЕДЙГЙОЕ, Ч ПФДЕМШОЩИ УМХЮБСИ, ХДБЕФУС ЧПЪЧТБФЙФШ ЮЕМПЧЕЛБ Л ЦЙЪОЙ.

«чПУЛТЕЫЕООЩН» МАДСН ЪБДБЧБМЙ ЧПРТПУ: ЮФП ПОЙ ЧЙДЕМЙ «ОБ ФПН УЧЕФЕ»? оБ ЮФП НОПЗЙЕ ЙЪ ОЙИ ПФЧЕЮБМЙ: «с РТПУРБМ УЧПА УНЕТФШ». [311]

фБЛ, ВМБЗПДБТС ПФЛТЩФЙСН ОБХЛЙ, НЩ ЙНЕЕН ЕЭЕ ПДОП ДПЛБЪБФЕМШУФЧП ЙУФЙООПУФЙ уЧСЭЕООПЗП рЙУБОЙС П ФПН, ЮФП НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ. «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ» (еЛЛМ. 9,5).

лйветоефйлб

лЙВЕТОЕФЙЛБ — ЬФП ОПЧЕКЫБС ОБХЛБ, ЧПЪОЙЛЫБС Ч ФЕЮЕОЙЕ РПУМЕДОЙИ ДЕУСФЙМЕФЙК.

«чПЪОЙЛОХЧ Ч ТЕЪХМШФБФЕ УЙОФЕЪБ ТСДБ ДПУФЙЦЕОЙК УПЧТЕНЕООПК ОБХЛЙ Й ФЕИОЙЛЙ, ЬФБ ПФТБУМШ ЪОБОЙК УБНБ ОБЮБМБ ПЛБЪЩЧБФШ ЧПЪТБУФБАЭЕЕ ЧМЙСОЙЕ ОБ ТБЪМЙЮОЩЕ ЧЕФЧЙ ЕУФЕУФЧПЪОБОЙС. рТЙНЕОЕОЙЕ ЛЙВЕТОЕФЙЮЕУЛЙИ НБЫЙО ДМС НПДЕМЙТПЧБОЙС, ОБРТЙНЕТ, ВЙПМПЗЙЮЕУЛЙИ РТПГЕУУПЧ, ПФЛТЩЧБЕФ ОПЧЩЕ ЫЙТПЛЙЕ ЧПЪНПЦОПУФЙ Ч ПВМБУФЙ ЖЙЪЙПМПЗЙЙ (Ч ЮБУФОПУФЙ, ЧЩУЫЕК ОЕТЧОПК ДЕСФЕМШОПУФЙ), РУЙИПМПЗЙЙ Й НЕДЙГЙОЩ… пЗТПНОПЕ ВХДХЭЕЕ РТЙОБДМЕЦЙФ ФЕИОЙЮЕУЛПК ЛЙВЕТОЕФЙЛЕ». [312]

юФП ЦЕ ФБЛПЕ ЛЙВЕТОЕФЙЛБ?

оБХЮОПЕ ПРТЕДЕМЕОЙЕ ЕЕ ФБЛПЧП: «лЙВЕТОЕФЙЛБ — ОБХЛБ ПВ ХРТБЧМЕОЙЙ Й УЧСЪЙ Ч ЦЙЧЩИ ПТЗБОЙЪНБИ Й НБЫЙОБИ». [313] ьФБ ОБХЛБ ДПЛБЪБМБ, ЮФП ЮЕМПЧЕЛ Ч ОБЮБМЕ УРТПЕЛФЙТПЧБО У ЪБМПЦЕООПК Ч ОЕН РТПЗТБННПК Й ДЕКУФЧХЕФ ФПМШЛП РП ЬФПК РТПЗТБННЕ. нЩ ХЦЕ ТБУУНБФТЙЧБМЙ ЬФП. хЮЕОЩЕ РЩФБМЙУШ УПЪДБФШ ФБЛЙЕ НБЫЙОЩ, ЛПФПТЩЕ ВЩ УБНЙ УФБМЙ ФЧПТГБНЙ ДТХЗЙИ НБЫЙО. дТХЗЙНЙ УМПЧБНЙ, НПЗМЙ ВЩ УЧПВПДОП НЩУМЙФШ, ОЕЪБЧЙУЙНП ПФ ЮЕМПЧЕЛБ, ТЕНПОФЙТПЧБФШ УБНЙИ УЕВС Й УПЪДБЧБФШ РПДПВОЩИ УЕВЕ (ТБЪНОПЦБФШУС). уТБЧОЙЧБС ЧУЕ ЬФП, ЛБЛ ПОП РТПЙУИПДЙФ Ч ЦЙЧЩИ ПТЗБОЙЪНБИ Й ВЕТС ЧП ЧОЙНБОЙЕ ТБУЮЕФЩ ЛЙВЕТОЕФЙЮЕУЛЙИ ХУФТПКУФЧ, ХЮЕОЩЕ РТЙЫМЙ Л ЪБЛМАЮЕОЙА, ЮФП ЕУМЙ ВЩ ДБЦЕ ХДБМПУШ УПЪДБФШ ФБЛПЧЩЕ НБЫЙОЩ, ФП ПОЙ ЛБЦДЩК ТБЪ УПЪДБЧБМЙ ВЩ НЕОЕЕ УМПЦОЩЕ НЕИБОЙЪНЩ Й, ОБЛПОЕГ, ОБУФХРЙМ ВЩ ФБЛПК НПНЕОФ, ЮФП РПФЕТСМЙ ВЩ ЧПЪНПЦОПУФШ УПЪДБФШ ОПЧЩК НЕИБОЙЪН. дТХЗЙНЙ УМПЧБНЙ, ЧЩТПДЙМЙУШ ВЩ.

п ЮЕН ЦЕ ЕЭЕ ЗПЧПТЙФ ЬФБ ОБХЛБ?

лПУОЕНУС ФЕИОЙЮЕУЛПК ЛЙВЕТОЕФЙЛЙ. у РПСЧМЕОЙЕН ЬФПК ОБХЛЙ, НОПЗЙЕ ХЮЕОЩЕ ЧПУФПТЦЕУФЧПЧБМЙ: ЧПФ ДЕ ФЧПТЕОЙЕ ЮЕМПЧЕЛБ, ЛПФПТПЕ РТЕЧЪПЫМП ДБЦЕ НПЪЗ ЮЕМПЧЕЛБ. дЕКУФЧЙФЕМШОП — ЬФП НБЫЙОБ, ЛПФПТБС «Ч ПДОХ УЕЛХОДХ РТПЙЪЧПДЙФ УФПМШЛП ЧЩЮЙУМЕОЙК, УЛПМШЛП УБНЩК ЛЧБМЙЖЙГЙТПЧБООЩК ТБВПФОЙЛ ОЕ УНПЗ ВЩ УДЕМБФШ ЪБ УПФОЙ ЮБУПЧ, Ф. Е. ТБВПФБЕФ Ч НЙММЙПО ТБЪ ВЩУФТЕЕ НПЪЗБ». [314]

пДОБЛП, ЪОБЛПНСУШ ВМЙЦЕ У ЬФПК ОБХЛПК, НЩ ХЧЙДЙН, ЮФП ЬФЙ НБЫЙОЩ ДБМЕЛП ОЕУПЧЕТЫЕООЩ, ПОЙ ДЕМБАФ ПЮЕОШ НОПЗП ОЕОХЦОЩИ ДЕКУФЧЙК, Б ЮЕМПЧЕЮЕУЛЙК НПЪЗ ОБИПДЙФ ЛТБФЮБКЫЙК ИПД ТЕЫЕОЙС.

«ч УЧСЪЙ УП ЧУЕН ЬФЙН, ВПМШЫПК ЙОФЕТЕУ РТЕДУФБЧМСЕФ ПРЩФ, РТПЧЕДЕООЩК ОЕДБЧОП Ч мЙММЕ (жТБОГЙС), Ч РТЙУХФУФЧЙЙ БЧФПТЙФЕФОПЗП ЦАТЙ ЙЪ ЖЙЪЙЛПЧ, НБФЕНБФЙЛПЧ Й ЙОЦЕОЕТПЧ ЛЙВЕТОЕФЙЛПЧ. ч ЬФПН ПРЩФЕ ЖТБОГХЪУЛЙК НБФЕНБФЙЛ нПТЙУ дБЗВЕТ, ПФМЙЮБАЭЙКУС ВЩУФТПФПК ТЕЫЕОЙС УМПЦОЩИ ЪБДБЮ Ч ХНЕ, ЧУФХРЙМ Ч УПТЕЧОПЧБОЙЕ У ПДОПК ЙЪ ОПЧЩИ ЬМЕЛФТПООП-УЮЕФОЩИ НБЫЙО, РТПЙЪЧПДСЭЕК ПЛПМП НЙММЙПОБ ПРЕТБГЙК Ч УЕЛХОДХ. рТЕДЧБТЙФЕМШОП н. дБЗВЕТ ЪБСЧЙМ, ЮФП ПО РТЙЪОБЕФ УЧПЕ РПТБЦЕОЙЕ МЙЫШ Ч ФПН УМХЮБЕ, ЕУМЙ НБЫЙОБ ТЕЫЙФ УЕНШ ЪБДБЮ ТБОШЫЕ, ЮЕН ПО — ДЕУСФШ… дБЗВЕТ ТЕЫЙМ ЧУЕ ДЕУСФШ ЪБДБЮ ЪБ 3 НЙОХФЩ 43 УЕЛХОДЩ, Б ЬМЕЛФТПООБС НБЫЙОБ 7 ЙЪ ОЙИ ФПМШЛП ЪБ 5 НЙОХФ 18 УЕЛХОД!

уМХЮБЕО МЙ ЬФПФ ТЕЪХМШФБФ?

чУЕ ВПМШЫЕЕ ЮЙУМП ЙУУМЕДПЧБФЕМЕК, УЛМПОСАФУС Л НЩУМЙ, ЮФП ОЕФ! чПЪНПЦОПУФЙ ЮЕМПЧЕЮЕУЛПЗП НПЪЗБ ОБУФПМШЛП ЛПМПУУБМШОЩ, ЮФП НЩ ОЕ ЧУЕЗДБ РПДПЪТЕЧБЕН ПВ ЬФПН». [315]

фБЛЙН ПВТБЪПН УЛПТПРБМЙФЕМШОЩЕ ЪБЛМАЮЕОЙС, ЮФП ЮЕМПЧЕЛ Ч ЙЪПВТЕФЕОЙЙ РТЕЧЪПЫЕМ УЧПЕЗП фЧПТГБ, ЮФП вПЗ УПЪДБМ ОЕУПЧЕТЫЕООЩК НПЪЗ Х ЮЕМПЧЕЛБ, Б ЮЕМПЧЕЛ ХУПЧЕТЫЕОУФЧПЧБМ УЧПЕ ФЧПТЕОЙЕ, — РПФЕТРЕМП РПМОЩК ЛТБИ.

й УЕКЮБУ ЧУЕ ВПМШЫЙК ЛТХЗ ХЮЕОЩИ ЧЩОХЦДЕО ЪБСЧЙФШ: «…Ч ФЕИ УМХЮБСИ, ЛПЗДБ ЪБДБЮБ ПЛБЪЩЧБЕФУС ОЕТБЪТЕЫЙНБ, УРТБЧЙФШУС У ОЕА УРПУПВЕО ФПМШЛП ЮЕМПЧЕЮЕУЛЙК НПЪЗ».

уХЭЕУФЧХЕФ «РТЙОГЙРЙБМШОБС ТБЪОЙГБ Й ПФОПЫЕОЙЕ НЕЦДХ ЮЕМПЧЕЮЕУЛЙН НПЪЗПН Й ЛЙВЕТОЕФЙЮЕУЛПК НБЫЙОПК… оЙЛПЗДБ ОЕ НПЦЕФ ВЩФШ УПЪДБОБ НБЫЙОБ, ЛПФПТБС ВЩМБ ВЩ ХНОЕЕ УЧПЕЗП ФЧПТГБ — ЮЕМПЧЕЛБ», — ЪБСЧМСАФ Ч УЧПЕК ЛОЙЗЕ «вЩУФТЕЕ НЩУМЙ» о. лПВТЙОУЛЙК Й ч. рЕЛЕМЙУ.

«йНЕООП РПФПНХ, ЮФП ПОБ УПЪДБОБ ЮЕМПЧЕЛПН, НБЫЙОБ ОЕ НПЦЕФ ВЕЪ ОЕЗП ПВИПДЙФШУС, — РЙЫЕФ рПМШ лПУУБ, ЖТБОГХЪУЛЙК ХЮЕОЩК Ч УЧПЕК ЛОЙЗЕ «лЙВЕТОЕФЙЛБ». — пОБ ПУФБЕФУС ФЕН, ЮЕН ПО РПМПЦЙМ ЕК ВЩФШ: ЪБНЕЮБФЕМШОЩН ПТХДЙЕН, ОП ЧУЕ ЦЕ ПТХДЙЕН. ч ОЕК ПФУХФУФЧХЕФ НЩУМШ, ОП ЕУФШ МЙЫШ ПФТБЦЕОЙЕ НЩУМЙ УЧПЕЗП ФЧПТГБ, ЙВП ПОБ ОЕ ПВМБДБЕФ УПЪОБОЙЕН». [316]

юФП НПЦОП УЛБЪБФШ Ч ЪБЛМАЮЕОЙЕ ПВ ЬФПК ОБХЛЕ?

пОБ ОЕ ПРТБЧДБМБ ОБДЕЦД РТПФЙЧОЙЛПЧ ЙУФЙОЩ, ПФЧЕТЗБАЭЙИ вПЗБ, ОБРТПФЙЧ ДПЛБЪБМБ, ЮФП ЧУЕЗДБ УПЪДБОЙЕ УФПЙФ ОЙЦЕ УЧПЕЗП УПЪДБФЕМС. еУМЙ ЕЭЕ ОЕДБЧОП ЧТБЗЙ ЙУФЙОЩ ФПТЦЕУФЧПЧБМЙ, ЮФП, ОБЛПОЕГ-ФП, ЮЕМПЧЕЛ РТЕЧЪПЫЕМ УЧПЕЗП фЧПТГБ Й ХУПЧЕТЫЕОУФЧПЧБМ УЧПК НПЪЗ, ЛПФПТПЗП «ВЕУУЙМШОЩК фЧПТЕГ» ОЕ УНПЗ УПЪДБФШ УФПМШ ТБЪЧЙФЩН, ФП ФЕРЕТШ ПОЙ ЧЩОХЦДЕОЩ ХНПМЛОХФШ: ПРЩФЩ РПЛБЪБМЙ ПВТБФОПЕ. оЙЛПЗДБ ЙЪПВТЕФЕОЙС ЮЕМПЧЕЛБ ОЕ УТБЧОСФУС У ФЧПТЕОЙЕН вПЦШЙН.

лБЛ ОЕВП ЧЩУПЛП ПФ ЪЕНМЙ, ФБЛ ЧЕМЙЛБ Й ТБЪОЙГБ ДЕМ вПЦШЙИ Ч УТБЧОЕОЙЙ У ДЕМБНЙ ЮЕМПЧЕЛБ.

плебопмпзйс Й йифйпмпзйс

лБЛЙЕ ФБКОЩ ИТБОЙФ Ч УЕВЕ ПЛЕБО? — «ыЙТПЛЙЕ ЧПДОЩЕ РТПУФПТЩ, ПУПВЕООП НОПЗПЛЙМПНЕФТПЧЩЕ ЗМХВЙОЩ… ДП ОБЫЙИ ДОЕК РПМОЩ ЪБЗБДПЛ». [317]

тБЪЗБДЛПК ФБКО ПЛЕБОПЧ, ЙИ ЖМПТПК Й ЖБХОПК Й ЪБОЙНБЕФУС ПЛЕБОПМПЗЙС. йИФЙПМПЗЙС ЦЕ РПУЧСФЙМБ УЕВС ЙЪХЮЕОЙА ТЩВ.

«й УЛБЪБМ вПЗ: ДБ УПВЕТЕФУС ЧПДБ, ЛПФПТБС РПД ОЕВПН, Ч ПДОП НЕУФП, Й ДБ СЧЙФУС УХЫБ. й УФБМП ФБЛ. й ОБЪЧБМ вПЗ УХЫХ ЪЕНМЕА, Б УПВТБОЙЕ ЧПД ОБЪЧБМ НПТСНЙ» (вЩФ. 1,9-10). фБЛПЧБ ЙУФПТЙС ФЧПТЕОЙС НЙТПЧПЗП ПЛЕБОБ. юФП ЦЕ ИТБОСФ Ч УЕВЕ ДПУФЙЗБАЭЙЕ РПТПК 10-11 ЛН ФПМЭЙ ЧПДЩ?

«ч 1884 ЗПДХ БОЗМЙКУЛЙК ХЮЕОЩК ИЙНЙЛ ю.т. дЙФФНБТ УДЕМБМ ЮТЕЪЧЩЮБКОП ЧБЦОПЕ ПФЛТЩФЙЕ.

фЭБФЕМШОП РТПБОБМЙЪЙТПЧБЧ РТПВЩ ПЛЕБОУЛПК ЧПДЩ, ЧЪСФПК Ч ТБЪОЩИ ЮБУФСИ НЙТБ, ПО ХУФБОПЧЙМ, ЮФП, ИПФС ПВЭЕЕ УПДЕТЦБОЙЕ УПМЕК Ч ЧПДЕ, ЧЪСФПК Ч ТБЪМЙЮОЩИ НЕУФБИ, ТБЪМЙЮОП, ИБТБЛФЕТ УПМЕК Й ЙИ ПФОПУЙФЕМШОПЕ УПДЕТЦБОЙЕ РПЧУАДХ ХДЙЧЙФЕМШОП РПУФПСООЩ. нПТУЛБС ЧПДБ НПЦЕФ ВЩФШ УПМЕОПК, ЛБЛ ТБУУПМ, ЙМЙ РПЮФЙ РТЕУОПК, ОП Й Ч ФПН Й Ч ДТХЗПН УМХЮБСИ, ИМПТЙУФЩК ОБФТЙК ЧУЕЗДБ УПУФБЧЙФ 78% ЧУЕИ УПМЕК, ИМПТЙУФЩК НБЗОЙК 11%, ЛБТВПОБФ ЛБМШГЙС — 0,3% Й Ф.Д». [318] — чПФ ЛБЛХА ФБКОХ УПДЕТЦЙФ Ч УЕВЕ УПУФБЧ ЧПДЩ.

рП РТЙЪОБОЙА ХЮЕОЩИ ПЛЕБОЩ НЕОШЫЕ ЙЪХЮЕОЩ, ЮЕН МХООБС РПЧЕТИОПУФШ.

«пФЛТЩФЙС ДЧХИ РПУМЕДОЙИ ДЕУСФЙМЕФЙК РПДФЧЕТЦДБАФ НЩУМШ, ЮФП ОБЫЙ УЧЕДЕОЙС П ОБУЕМЕОЙЙ ПЛЕБОБ ПЮЕОШ ПЗТБОЙЮЕОЩ… ЦЙЧЩЕ ПВЙФБФЕМЙ ПЛЕБОБ РПТПК ФБЛ УЧПЕПВТБЪОЩ, ЮФП РПТБЦБАФ ЧППВТБЦЕОЙЕ УЙМШОЕЕ ЧУСЛЙИ УЛБЪПЛ.

фБЛ Ч 1938 ЗПДХ Х ВЕТЕЗПЧ аЦОПК бЖТЙЛЙ ВЩМБ ЧЩМПЧМЕОБ ТЩВБ, ПЫЕМПНЙЧЫБС ЙИФЙПМПЗПЧ ЧУЕЗП НЙТБ. пОЙ ХЪОБМЙ Ч ОЕК… ГЕМЕЛБОФБ — ДПЙУФПТЙЮЕУЛПЕ ЦЙЧПФОПЕ, ЧЩНЕТЫЕЕ ЛБЛ РПМБЗБМЙ». [319] «ч 1864 ЗПДХ ОПТЧЕЦУЛЙЕ ВЙПМПЗЙ ЙЪЧМЕЛМЙ У ЗМХВЙОЩ 540 НЕФТПЧ ИТХРЛХА, РПИПЦХА ОБ ТБУФЕОЙЕ, НПТУЛХА МЙМЙА, ЛБЛПК ЕЭЕ ОЙЛПНХ ОЕ ХДБЧБМПУШ ХЧЙДЕФШ «ЧП РМПФЙ». дП УЙИ РПТ ОБИПДЙМЙ МЙЫШ ПЛБНЕОЕЧЫЙЕ ПУФБОЛЙ ЬФЙИ ЦЙЧПФОЩИ Ч ЗПТОЩИ РПТПДБИ… уРХУФС ЛБЛЙИ-ФП РПМДЕУСФЛБ МЕФ УП ДОБ бФМБОФЙЮЕУЛПЗП ПЛЕБОБ ВЩМ РПДОСФ ЛТХРОЩК БМЩК НПТУЛПК ЕЦ, ДП ФПЗП ЙЪЧЕУФОЩК МЙЫШ РП ПЛБНЕОЕЧЫЙН ПУФБОЛБН, ОБКДЕООЩН Ч «ВЕМЩИ УЛБМБИ дХЧТБ». [320]

«йОФЕТЕУОЩН СЧЙМПУШ ПФЛТЩФЙЕ УПЧЕФУЛПЗП ХЮЕОПЗП б.ч. йЧБОПЧБ. ч ФЕЮЕОЙЕ НОПЗЙИ МЕФ йЧБОПЧ ЪБОЙНБМУС ЙЪХЮЕОЙЕН РПЗПОПЖПТ. ьФП ОЙФЕЧЙДОЩЕ ЦЙЧПФОЩЕ, ЦЙЧХЭЙЕ ЧОХФТЙ ТПЗПЧЩИ ФТХВПЛ ДМЙОПК ДП РПМХФПТБ НЕФТПЧ. х ОЙИ ЕУФШ НПЪЗ Й УЕТДГЕ, ПТЗБОБНЙ ДЩИБОЙС Й РЙЭЕЧБТЕОЙС ЙН УМХЦБФ ЭХРБМШГБ…

оБ РТПФСЦЕОЙЙ РПМХЧЕЛБ ХЮЕОЩЕ ЧУЕЗП НЙТБ ОЕ НПЗМЙ ПФОЕУФЙ РПЗПОПЖПТ ОЙ Л ЛБЛПНХ-МЙВП ЙЪ 13 ЙЪЧЕУФОЩИ ОБ ЪЕНОПН ЫБТЕ ФЙРПЧ ЦЙЧПФОЩИ… рТПЖЕУУПТ йЧБОПЧ ДПЛБЪБМ, ЮФП ЙУУМЕДПЧБООЩЕ ЙН 70 ЧЙДПЧ РПЗПОПЖПТ ПВТБЪХАФ… УБНПУФПСФЕМШОЩК 14-К ФЙР… рПЗПОПЖПТЩ — ЕДЙОУФЧЕООЩК ОПЧЩК ФЙР ЦЙЧПФОПЗП ГБТУФЧБ, ПФЛТЩФЩК Ч 20 ЧЕЛЕ! ьФП ЧУЕ ТБЧОП, ЛБЛ ЕУМЙ ВЩ ЗЕПЗТБЖЩ ПФЛТЩМЙ ОБ ЪЕНМЕ ОПЧЩК ЛПОФЙОЕОФ…

хЦЕ НОПЗП УФПМЕФЙК ЙДХФ ЗПТСЮЙЕ УРПТЩ П УХЭЕУФЧПЧБОЙЙ «НПТУЛПЗП ЪНЕС». ьФП ЮХДПЧЙЭЕ ЧЙДЕМЙ ДЕУСФЛЙ МАДЕК. чПФ ПДЙО ЙЪ РТЙНЕТПЧ. ч 1915 ЗПДХ ОЕНЕГЛБС РПДЧПДОБС МПДЛБ УФТЕМСС Ч БОЗМЙКУЛЙК РБТПИПД «ФПТРЕДЙТПЧБМБ» УФТБООПЕ УХЭЕУФЧП. йЪ ЧПДЩ ОБ ЧЩУПФХ ВПМЕЕ ДЧБДГБФЙ НЕФТПЧ ЧЩУЛПЮЙМ СЭЕТПРПДПВОЩК ЗЙЗБОФ. оП ФЕМП ЕЗП ОБКФЙ ОЕ ХДБМПУШ. лФП ЦЕ ПО ФБЛПК — «НПТУЛПК ЪНЕК», ЛБМШНБТ, ТЩВБ? ьФП ПУФБЕФУС ЪБЗБДЛПК. сУОП ПДОП: ЕЗП УХЭЕУФЧПЧБОЙЕ ФЕРЕТШ ХЦЕ ФТХДОП ПФТЙГБФШ». [321-1]

оЕ П РПДПВОПН МЙ «НПТУЛПН ЪНЕЕ» РПЧЕУФЧХЕФ вЙВМЙС: «…ИПФС ВЩ УЛТЩМЙУШ ПФ ПЮЕК нПЙИ ОБ ДОЕ НПТС, Й ФБН РПЧЕМА НПТУЛПНХ ЪНЕА ХСЪЧЙФШ ЙИ» (бНПУ. 9,3 Ч Ф.Ю.).

«оБ ЛБЛПК ЦЕ ЗМХВЙОЕ ПВОБТХЦЕОБ ЦЙЪОШ Ч ПЛЕБОЕ? дП ОЕДБЧОЙИ РПТ УЮЙФБМЙ, ЮФП ЦЙЪОШ Ч ПЛЕБОБИ НПЦЕФ ВЩФШ ФПМШЛП ДП 200 НЕФТПЧ. ч ЧЕТИОЕН «ЬФБЦЕ», ЛПФПТЩК РТПОЙЪЩЧБЕФУС ДПУФБФПЮОЩН ЛПМЙЮЕУФЧПН УПМОЕЮОПЗП УЧЕФБ. оП ОЩОЕ ХЦЕ ПВОБТХЦЕОП, ЮФП ОБ ЗМХВЙОЕ УЧЩЫЕ 300 НЕФТПЧ ЦЙЧХФ ЗЙЗБОФУЛЙЕ ЛБМШНБТЩ — ЛТХРОЕКЫЙЕ ЙЪ ВЕУРПЪЧПОПЮОЩИ, Б ЦЙЪОШ ДТХЗЙИ ЦЙЧПФОЩИ Й ТЩВ ПВОБТХЦЕОБ Й ОБ ЗМХВЙОЕ 10000 НЕФТПЧ Й ВПМШЫЕ.

лБМШНБТЩ, ЧУФХРБАФ Ч ЕДЙОПВПТУФЧП ДБЦЕ У ЛБЫБМПФБНЙ (ЛЙФБНЙ-ИЙЭОЙЛБНЙ). оБ ФЕМЕ, ХВЙФЩИ ЛБЫБМПФПЧ ЙОПЗДБ ЧЙДОЩ УМЕДЩ РТЙУПУПЛ ЭХРБМШГЕЧ ЧЕМЙЮЙОПК У УХРПЧХА ФБТЕМЛХ! уИЧБФЛХ ЧЕМЙЛБОПЧ ЧЙДЕМЙ ОЕУЛПМШЛП ТБЪ, ОП ОЙ ПДОПЗП ЛБМШНБТБ ДПВЩФШ ЕЭЕ ОЕ ХДБМПУШ». [321-2]

б ЧПФ ЕЭЕ ЪБНЕЮБФЕМШОПЕ СЧМЕОЙЕ, ЛПФПТПЕ ХДБМПУШ ОБВМАДБФШ. «пДОБЦДЩ Ч фЙИПН ПЛЕБОЕ ЪБНЕФЙМЙ ОЕПВЩЮБКОПЕ РПЧЕДЕОЙЕ ЛБЫБМПФБ: ПО НЕФБМУС РП РПЧЕТИОПУФЙ ЧПДЩ Й УЙМШОП ВЙМ ИЧПУФПН. чУНПФТЕЧЫЙУШ, МАДЙ ХЧЙДЕМЙ ОБ ЕЗП ЗПМПЧЕ ЛБЛПЕ-ФП УФТБООПЕ ХФПМЭЕОЙЕ. ьФП ВЩМ ПЗТПНОЩК ЛБМШНБТ. лБЫБМПФ ВЙМ ИЧПУФПН РП ЧПДЕ, УФБТБСУШ ПУЧПВПДЙФШУС ПФ УЧПЕЗП ЧТБЗБ. оБЛПОЕГ ЬФП ЕНХ ХДБМПУШ, Й, ЙЪМПЧЮЙЧЫЙУШ, ЛЙФ РТПЗМПФЙМ ЛБМШНБТБ». [322]

чПФ ЕЭЕ ЮФП ЮЙФБЕН П ЛБМШНБТБИ:

«фТХДОП РТЕДУФБЧЙФШ ВПМЕЕ ХЦБУОЩК ПВТБЪ, ЮЕН ПВТБЪ ПДОПЗП ЙИ ЬФЙИ ПЗТПНОЩИ ЮХДЙЭ, РБТСЭЙИ Ч ПЛЕБОУЛЙИ ЗМХВЙОБИ ЕЭЕ ВПМЕЕ НТБЮОЩИ ПФ ЮЕТОЙМШОПК ЦЙДЛПУФЙ, ЧЩРХУЛБЕНПК ЬФЙНЙ ФЧБТСНЙ Ч ПЗТПНОЩИ ЛПМЙЮЕУФЧБИ. уФПЙФ РТЕДУФБЧЙФШ УЕВЕ УПФОЙ ЮБЫЕПВТБЪОЩИ РТЙУПУЛПЧ, ЛПФПТЩНЙ ПУОБЭЕОЩ ЕЗП ЭХРБМШГБ, РПУФПСООП ОБИПДСЭЙЕУС Ч ДЧЙЦЕОЙЙ Й ЗПФПЧЩЕ Ч МАВПЕ НЗОПЧЕОЙЕ ЧГЕРЙФШУС Ч ЛПЗП- Й ЧП ЮФП ХЗПДОП… й Ч ГЕОФТЕ РЕТЕРМЕФЕОЙС ЬФЙИ ЦЙЧЩИ МПЧХЫЕЛ — ВЕЪДПООБС РБУФШ У ПЗТПНОЩН ЛТАЮЛПЧБФЩН ЛМАЧПН, ЗПФПЧЩН ТБЪПТЧБФШ ОБ ЮБУФЙ ЦЕТФЧХ, ПЮХФЙЧЫХАУС Ч ЭХРБМШГБИ. рТЙ ПДОПК НЩУМЙ ПВ ЬФПН НПТПЪ РПДЙТБЕФ РП ЛПЦЕ».

фБЛ ПРЙУБМ БОЗМЙКУЛЙК НПТСЛ Й РЙУБФЕМШ жТЕОЛ ф. вХММЕО УБНПЕ ЛТХРОПЕ, УБНПЕ ВЩУФТПЕ Й УБНПЕ УФТБЫОПЕ ЙЪ ЧУЕИ ВЕУРПЪЧПОПЮОЩИ РМБОЕФЩ — ЗЙЗБОФУЛПЗП ЛБМШНБТБ… оБ ЛПТПФЛЙИ ВТПУЛБИ ПО ТБЪЧЙЧБЕФ УЛПТПУФШ, РТЕЧЩЫБАЭХА УЛПТПУФШ ВПМШЫЙОУФЧБ ТЩВ. тБЪНЕТПН ПО ДПУФЙЗБЕФ УТЕДОЕЗП ЛБЫБМПФБ Й ЧУФХРБЕФ Ч УНЕТФЕМШОХА УИЧБФЛХ У ЬФЙНЙ МЕЧЙБЖБОБНЙ НПТС, ЧППТХЦЕООЩНЙ ПУФТЩНЙ ЪХВБНЙ.

лТПНЕ ЧПУШНЙ «ТХЛ», Х ЛБМШНБТПЧ ЙНЕЕФУС ДЧБ ПУПВЕООП ДМЙООЩИ ЭХРБМШГБ, ЛБЛЙИ ОЕФ ОЙ Х ПДОПЗП ДТХЗПЗП РТЕДУФБЧЙФЕМС ГБТУФЧБ ЦЙЧПФОЩИ. ьФЙ ЬМБУФЙЮОЩЕ ЮМЕОЩ ЗЙЗБОФУЛПЗП ЛБМШНБТБ НПЗХФ ТБУФСЗЙЧБФШУС ДП 10 НЕФТПЧ Й ВПМЕЕ, ЮФП ТБЧОП ЧЩУПФЕ ФТЕИЬФБЦОПЗП ДПНБ, Й НЗОПЧЕООП УПЛТБЭБФШУС ОБУФПМШЛП, ЮФП ЙИ ОЕ ТБЪЗМСДЕФШ УТЕДЙ ПУФБМШОЩИ «ТХЛ». лПОГЩ ЬФЙИ ЦЙЧЩИ ЛБОБФПЧ РТЙРМАЭЕОЩ Й ОБРПНЙОБАФ ЛБЛ ВЩ ТБУЛТЩФЩЕ МБДПОЙ. эХРБМШГБ УОБВЦЕОЩ ХЛТЕРМЕООЩНЙ ОБ ОПЦЛБИ РТЙУПУЛБНЙ У ФЧЕТДЩНЙ, ХУЕСООЩНЙ ЪХВШСНЙ ЛТБСНЙ: ОБ ЬФЙИ «МБДПОСИ» РТЙУПУЛЙ ПУПВЕООП НОПЗПЮЙУМЕООЩ. б ОБ ОЕЛПФПТЩИ «ТХЛБИ» Х ЬФЙИ ДШСЧПМШУЛЙИ УПЪДБОЙК ЙНЕАФУС ЧДПВБЧПЛ ПУФТЩЕ ЛТАЮЛЙ, ЛПФПТЩЕ НПЗХФ ЧФСЗЙЧБФШУС Й ЧЩРХУЛБФШУС, ОБРПДПВЙЕ ЛПЫБЮШЙИ ЛПЗФЕК.

лПЗДБ 21 НБТФБ 1941 ЗПДБ Ч бФМБОФЙЮЕУЛПН ПЛЕБОЕ ВЩМ РПФПРМЕО БОЗМЙКУЛЙК ФТБОУРПТФ «вТЙФБОЙС», ПДЙО ЙЪ ХГЕМЕЧЫЙИ, ГЕРМСЧЫЙИУС ЪБ УРБУБФЕМШОЩК РМПФ, РПЮХЧУФЧПЧБМ, ЛБЛ ЛФП-ФП УИЧБФЙМ ЕЗП ЪБ ОПЗХ. й ОБ ЗМБЪБИ ДАЦЙОЩ ЕЗП ФПЧБТЙЭЕК, ВЕУРПНПЭОП ОБВМАДБЧЫЙИ ЬФП ХЦБУОПЕ ЪТЕМЙЭЕ, ПЗТПНОЩК ЛБМШНБТ ПВЧЙМ УЧПЙНЙ ЭХРБМШГБНЙ ЛТЙЮБЧЫЕЗП УФТБЫОЩН ЛТЙЛПН НПТСЛБ Й ХЧМЕЛ ЕЗП Ч РХЮЙОХ. нПЦОП МЙЫШ ОБДЕСФШУС, ЮФП ОЕУЮБУФОЩК ЪБИМЕВОХМУС ТБОШЫЕ, ЮЕН РПРБМ Ч ДШСЧПМШУЛЙЕ ЮЕМАУФЙ, УРТСФБООЩЕ УТЕДЙ «ТХЛ». йНЕАЭЙЕ ЖПТНХ РЕТЕЧЕТОХФПЗП ЛМАЧБ РПРХЗБС (Х ОЕЛПФПТЩИ ЬЛЪЕНРМСТПЧ ПОЙ ЧЕМЙЮЙОПК У ЮЕМПЧЕЮЕУЛХА ЗПМПЧХ), ЬФЙ ТПЗПЧЩЕ ЮЕМАУФЙ НПЗХФ НЙЗПН ТБЪПТЧБФШ Ч ЛМПЮЛЙ ЗЙЗБОФУЛПЗП ФХОГБ. вЕЪПВТБЪОХА ЗПМПЧХ ЛБМШНБТБ, ПУОБЭЕООХА ЛМАЧПН, вХММЕО ОБЪЧБМ «ХЦБУОЕКЫЙН ЪТЕМЙЭЕН, ЛПФПТПЕ НПЦОП ХЧЙДЕФШ МЙЫШ Ч ЗПТСЮЕЮОПН ВТЕДХ…»

зПМПЧПОПЗЙЕ ПФМЙЮОП ЧЙДСФ УЧПЙ ЦЕТФЧЩ Й УЧПЙИ ЧТБЗПЧ. юТЕЪЧЩЮБКОП ТБЪЧЙФЩЕ ЗМБЪБ (Х ЗЙЗБОФУЛЙИ ЛБМШНБТПЧ ПОЙ ВЩЧБАФ ТБЪНЕТПН У ЖХФВПМШОЩК НСЮ) УПЪДБАФ ОЕРТЙСФОПЕ ЧРЕЮБФМЕОЙЕ, УМПЧОП ЪБ ЧБНЙ УМЕДСФ. оЙЛФП ОЕ ЪОБЕФ, ЮФП ЙНЕООП ПОЙ ЧЙДСФ, ОП ФЕПТЕФЙЮЕУЛЙ Х ОЕПВЩЮОЩИ ЗМБЪ, ЛПФПТЩНЙ ОБДЕМЕОЩ ЛБМШНБТЩ Й ПУШНЙОПЗЙ, РПМЕ ЮЕФЛПЗП ЪТЕОЙС ЫЙТЕ, ЮЕН Х ЮЕМПЧЕЮЕУЛПЗП ЗМБЪБ.

лБМШНБТЩ — ЙЪМАВМЕООБС РЙЭБ ЛБЫБМПФБ. ьФПФ РПДЧЙЦОЩК ЗЙЗБОФ, ЮФПВЩ РППВЕДБФШ ЛБМШНБТБНЙ, ОЩТСЕФ ОБ ЗМХВЙОХ ДП 900 НЕФТПЧ. йЪЧЕУФОЩ УМХЮБЙ, ЛПЗДБ ЛБЫБМПФ ГЕМЙЛПН ЪБЗМБФЩЧБМ ЛБМШНБТПЧ ДМЙОПК 10 НЕФТПЧ Й ЧЕУПН 180 ЛЙМПЗТБННПЧ».

юФП ЦЕ ЙЪЧЕУФОП ПЛЕБОПМПЗЙЙ П ЛЙФБИ-ЛБЫБМПФБИ?

«ьФП ЦЙЧПФОПЕ ПВМБДБЕФ ПЗТПНОПК ЗПМПЧПК, УПУФБЧМСАЭЕК ФТЕФШ ЕЗП ФЕМБ. оБ ОЙЦОЕК ЮЕМАУФЙ ЛБЫБМПФБ ЙНЕЕФУС 50 ФХРЩИ ЪХВПЧ, ЛПФПТЩНЙ ПО ИЧБФБЕФ ДПВЩЮХ: ПУШНЙОПЗПЧ, ЛБМШНБТПЧ, ЛБТБЛБФЙГ Й ЪБЗМБФЩЧБЕФ ЙИ ЦЙЧШЕН ОЕ РЕТЕЦЕЧЩЧБС». [323]

чЕУ ЛБЫБМПФБ ДПУФЙЗБЕФ 70-ФЙ ФПОО. б ОЕДБЧОП ЛЙФПВПКОПНХ УХДОХ «тШСОЩК» ХДБМПУШ ЪБУФТЕМЙФШ ЛЙФБ-ЗЙЗБОФБ, ЛПФПТЩК ЧЕУЙМ 135 ФПОО, Б ДМЙОБ ЕЗП ПЛПМП 30 Н». [324]

«нЕМЧЙММ ОБЪЩЧБМ ЛБЫБМПФБ МЕЧЙБЖБОПН, УЮЙФБМ ЕЗП ЛПМПУУПН НПТЕК. пДОБЛП ЛБЫБМПФ НЕМАЪЗБ РП УТБЧОЕОЙА У УЙОЙН ЛЙФПН. ьФП ЛЙФ ЙЪ ЛЙФПЧ, ЛТХРОЕКЫЕЕ ЙЪ ЧУЕИ ЦЙЧПФОЩИ, ЛПЗДБ-МЙВП ОБУЕМСЧЫЙИ ОБЫХ РМБОЕФХ. чЪТПУМЩК УЙОЙК ЛЙФ НПЦЕФ ДПУФЙЗБФШ Ч ДМЙОХ 30 НЕФТПЧ Й ЧЕУЙФШ 316 ФПОО — УФПМШЛП ЦЕ, УЛПМШЛП 3 ЛТХРОЩИ ДЙОПЪБЧТБ, 30 ЙОДЙКУЛЙИ УМПОПЧ, 200 ЛПТПЧ ЙМЙ 1600 ЮЕМПЧЕЛ. уБНЩН ЛТХРОЩН ЙЪ ЧУЕИ ЛЙФПЧ, ЛБЛЙИ ХДБМПУШ ЧЪЧЕУЙФШ, ВЩМБ ОЕПВЩЛОПЧЕООП ХРЙФБООБС УБНЛБ УЙОЕЗП ЛЙФБ ДМЙОПК 27 НЕФТПЧ, ЛПФПТБС РПФСОХМБ 136,4 ФПООЩ. ьФП УБНЩЕ ВПМШЫЙЕ ЬЛЪЕНРМСТЩ, ОП ДБЦЕ УТЕДОЙК УЙОЙК ЛЙФ ДПУФЙЗБЕФ Ч ДМЙОХ 24 НЕФТПЧ Й ЧЕУЙФ ПЛПМП 100 ФПОО». [325-1]

б УЛПМШЛП ЕЭЕ ДТХЗЙИ ФБКО УПДЕТЦЙФ РПДЧПДОЩК НЙТ? лБЛ ТБЪОППВТБЪОП ФЧПТЕОЙЕ вПЦШЕ Ч ЬФПК УТЕДЕ! нЩ НПЦЕН ФПМШЛП ХДЙЧМСФШУС ЧЕМЙЮЙА вПЦШЙИ ДЕМ.

«пДОП ЙЪ УБНЩИ ОЕОБЧЙУФОЩИ Й УФТБЫОЩИ НПТУЛЙИ ЦЙЧПФОЩИ — БЛХМБ… юФП ЦЕ ДЕКУФЧЙФЕМШОП РТЕДУФБЧМСАФ УПВПК БЛХМЩ? оЙЛФП ОЕ НПЦЕФ ДБФШ ОБ ЬФП ФПЮОЩК ПФЧЕФ. ъППМПЗЙ, РПУЧСФЙЧЫЙЕ ЧУА УЧПА ЦЙЪОШ ЙИ ЙЪХЮЕОЙА, ОЕ Ч УПУФПСОЙЙ РТЕДУФБЧЙФШ ДБЦЕ ПВЭЙИ ДБООЩИ ПФОПУЙФЕМШОП РПЧЕДЕОЙС Й ЙОДЙЧЙДХБМШОЩИ ПУПВЕООПУФЕК ЬФЙИ ФЧБТЕК. тБУРПМБЗБС ФЩУСЮБНЙ ОБВМАДЕОЙК, УПФОСНЙ ЖБЛФПЧ ОБРБДЕОЙС БЛХМ ОБ ЮЕМПЧЕЛБ, НЩ ЧУЕ-ФБЛЙ ОЕ НПЦЕН У ХЧЕТЕООПУФША УЛБЪБФШ, ПФЧЕФЙФШ РПЮЕНХ Й РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ ПОЙ ОБРБДБАФ ОБ МАДЕК.

уХЭЕУФЧХЕФ ПЛПМП 250 ЧЙДПЧ ЬФЙИ ЪБЗБДПЮОЩИ УХЭЕУФЧ…

бЛХМЩ ВЩЧБАФ УБНЩИ ТБЪМЙЮОЩИ ТБЪНЕТПЧ — ПФ НБМЕОШЛПК ЪЕМЕОПК БЛХМЩ-УПВБЛЙ ДМЙОПК 15 УБОФЙНЕФТПЧ ДП ЛТХРОЕКЫЕК ЙЪ ПЛЕБОУЛЙИ ТЩВ — ЛЙФПЧПК БЛХМЩ, ДПУФЙЗБАЭЕК Ч ДМЙОХ 14 НЕФТПЧ…

бЛХМШС ХФТПВБ ОЕРТПРПТГЙПОБМШОП ЧЕМЙЛБ РП ПФОПЫЕОЙА Л ПУФБМШОПНХ ФЕМХ; Б ЮЕМАУФЙ ЛТХРОПК ФЙЗТПЧПК БЛХМЩ ФБЛПЧЩ, ЮФП Ч ТПФ ЕЕ ЧМЕЪХФ ДЧБ ЮЕМПЧЕЛБ, МЕЦБЭЙЕ ДТХЗ Л ДТХЗХ УРЙОПК. рТЙВБЧШФЕ УАДБ ТСДЩ ПУФТЩИ ЛБЛ ВТЙФЧБ ЪХВПЧ, ХФЩЛБЧЫЙИ ЪМПЧЕЭХА УЕТРПЧЙДОХА РБУФШ, Й РЕТЕД ЧБНЙ — РПТФТЕФ БЛХМЩ-МАДПЕДБ. ч ПФМЙЮЙЕ ПФ ЪХВПЧ ЮЕМПЧЕЛБ Й РТПЮЙИ РПЪЧПОПЮОЩИ, ХЛТЕРМЕООЩИ Л ЮЕМАУФЙ ЛПТОСНЙ, ЪХВЩ БЛХМЩ ЛБЛ ВЩ ЧУФБЧМЕОЩ Ч ЛПЦХ ЙМЙ Ч ДЕУОЩ. х БЛХМЩ ПФ ЮЕФЩТЕИ ДП ЫЕУФЙ ТСДПЧ ЪХВПЧ, ЛПФПТЩЕ РП НЕТЕ ЙИ ТПУФБ РПУФЕРЕООП РЕТЕНЕЭБАФУС ЧРЕТЕД. фБЛЙН ПВТБЪПН, РЕТЕДОЙК ТСД ЪХВПЧ, «РТПТБВПФБЧ» ПРТЕДЕМЕООПЕ ЧТЕНС, ЧЩРБДБЕФ, Б ЧЪБНЕО ОБ РЕТЕДОЙК РМБО ЧЩДЧЙЗБАФУС ЪХВЩ УМЕДХАЭЕЗП ТСДБ. ч ФЕЮЕОЙЕ ДЕУСФЙ МЕФ Х ФЙЗТПЧПК БЛХМЩ НПЦЕФ ЧЩТБУФЙ, РПКФЙ Ч ДЕМП Й, ОБЛПОЕГ, ЧЩРБУФШ ДП 24.000 РЙМППВТБЪОЩИ ЪХВПЧ…

бЛХМЩ ЪБУМХЦЙМЙ ДХТОХА ЙЪЧЕУФОПУФШ УЧПЕК ОЕЧЕТПСФОПК РТПЦПТМЙЧПУФША Й ЧУЕСДОПУФША.

ч ЦЕМХДЛБИ РПКНБООЩИ БЛХМ ОБИПДЙМЙ ЧУЕ, ЮФП ХЗПДОП: ФТБЧХ, ДЕТЕЧСООЩЕ СЭЙЛЙ, ЦЕУФСОЛЙ, НЕЫЛЙ У ХЗМЕН, ЮЕТЕР ЛПТПЧЩ, ЗПМПЧХ Й РЕТЕДОЙЕ ОПЗЙ ВХМШДПЗБ, ЛПОЙОХ Й ДБЦЕ УМПНБООЩК ВХДЙМШОЙЛ.

бЛХМЩ РТПЗМБФЩЧБАФ ДПВЩЮХ, ОЕ ФТБФС ЧТЕНС ОБ ЕЕ ТБЪЦЕЧЩЧБОЙЕ. пОЙ НПЗХФ УПИТБОСФШ РЙЭХ Ч ЦЕМХДЛЕ, ОЕ РЕТЕЧБТЙЧБС ЕЕ, Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ ДОЕК. ч бЧУФТБМЙЙ ЛТХРОБС ФЙЗТПЧБС БЛХМБ УРХУФС ЧПУЕНШ ДОЕК РПУМЕ ЕЕ РПЙНЛЙ ПФТЩЗОХМБ ЮЕМПЧЕЮЕУЛХА ТХЛХ, ЛПФПТБС УПИТБОЙМБУШ ОБУФПМШЛП, ЮФП РПМЙГЙС УНПЗМБ ХУФБОПЧЙФШ РП ФБФХЙТПЧЛЕ МЙЮОПУФШ ЮЕМПЧЕЛБ, ХВЙКУФЧП ЛПФПТПЗП ОБДЕМБМП НОПЗП ЫХНБ…

ч ОПЮШ ОБ 28 ОПСВТС 1942 ЗПДБ Х ЧПУФПЮОПЗП РПВЕТЕЦШС аЦОПК бЖТЙЛЙ ВЩМ ФПТРЕДЙТПЧБО ФТБОУРПТФ «оПЧБ уЛПФЙБ». рПЗЙВМБ ФЩУСЮБ ЙФБМШСОУЛЙИ ЧПЕООПРМЕООЩИ, ОБИПДЙЧЫЙИУС ОБ ВПТФХ, Й НОПЗЙЕ ЙЪ ОЙИ ОБЫМЙ УЧПА УНЕТФШ Ч РБУФЙ БЛХМ, ЧЙДОП, УПЧЕТЫЙЧЫЙИ УЧПЕ ЗОХУОПЕ ДЕМП Ч «ЗПМПДОПН ОЕЙУФПЧУФЧЕ», ЛБЛ ПФНЕЮБЕФУС Ч ПФЮЕФЕ дЦ.м.в. уНЙФБ (ХОЙЧЕТУЙФЕФ тПДУБ) «РП-ЧЙДЙНПНХ, БЛХМЩ РТЕДРПЮЙФБМЙ ОБРБДБФШ ОБ ЦЙЧЩИ МАДЕК, Б ОЕ ДПЧПМШУФЧПЧБФШУС ЙЪХЧЕЮЕООЩНЙ ФТХРБНЙ».

«у 1917 РП 1961 ЗПД ЧП ЧУЕН НЙТЕ ВЩМП УПЧЕТЫЕОП 660 ОБРБДЕОЙК ОБ МАДЕК, РПЮФЙ РПМПЧЙОБ ЙЪ ОЙИ ПЛПОЮЙМБУШ ФТБЗЙЮЕУЛЙ». [325-2]

л ОБЙВПМЕЕ ВЩУФТПИПДОЩН ПВЙФБФЕМСН НЙТПЧПЗП ПЛЕБОБ Й ОБЙВПМЕЕ ЛТХРОЩН ЙЪ ЛПУФЙУФЩИ ТЩВ РТЙОБДМЕЦЙФ ТЩВБ-НЕЮ. ьФБ Й ДТХЗЙЕ ЙЪ ТЩВ ЬФПЗП ЧЙДБ ОБЪЧБОЩ «ЦЙЧЩЕ НЕФЕПТЩ».

«нПЭОБС ТЩВБ-НЕЮ ОЕ ТБЪ РТПОЪБМБ УЧПЙН ПУФТЩН РМПУЛЙН НЕЮПН ЛПТРХУБ УХДПЧ. ч ОПСВТЕ 1962 ЗПДБ ПДОБ ФБЛБС ТЩВБ РТПВЙМБ ДОЙЭЕ СРПОУЛПЗП ФТБХМЕТБ ДМЙОПК ПЛПМП 12 НЕФТПЧ. оЕУНПФТС ОБ ХУЙМЙЕ ЛПНБОДЩ ЙЪ 15 ЮЕМПЧЕЛ, ГЕМЩК ДЕОШ ВПТПЧЫЕКУС ЪБ ЦЙЧХЮЕУФШ УХДОБ, ФТБХМЕТ ЪБФПОХМ. дПЛБЪЩЧБАФ МЙ РПДПВОЩЕ ОБРБДЕОЙС УЧЙТЕРПУФШ ЙМЙ ЗМХРПУФШ ЬФПК ТЩВЩ, ОЕЙЪЧЕУФОП, ОП ЛПЗДБ ТЩВБ-НЕЮ ЧТЕЪБЕФУС Ч ЛПУСЛ НБЛТЕМЙ ЙМЙ НЕОИБДЕОБ, УПНОЕЧБФШУС Ч ЕЕ ОБНЕТЕОЙСИ ОЕ РТЙИПДЙФУС. пВЙФБАЭБС ЧП ЧУЕИ ФЕРМЩИ НПТСИ, ТЩВБ-НЕЮ ДПУФЙЗБЕФ Ч ЧЕУЕ ДП 990 ЛЗ. б Ч ДМЙОХ ПЛПМП ЫЕУФЙ НЕФТПЧ, РТЙЮЕН ФТЕФШ ДМЙОЩ УПУФБЧМСЕФ НЕЮ. оЕЛПФПТЩЕ БЧФПТЙФЕФЩ УЮЙФБАФ ЕЕ УБНПК ЛТХРОПК ЙЪ ЧУЕИ ЛПУФЙУФЩИ ТЩВ». [325-3]

дБМЕЕ П ДЕМШЖЙОБИ:

«уХЭЕУФЧХЕФ ПЛПМП 50 ЧЙДПЧ ДЕМШЖЙОПЧ ТБЪНЕТПН ПФ 1,2 ДП 9 НЕФТПЧ. х ПВЩЮОПЗП ДЕМШЖЙОБ ТЩМП «ЛМАЧБУФПЕ», Х ОЕЗП ЮЕТОБС УРЙОБ Й ЦЕМФЩЕ У ВЕМЩНЙ ПФНЕФЙОЩ ОБ ВПЛБИ. дЕМШЖЙО РТЕДРПЮЙФБЕФ ПФЛТЩФПЕ НПТЕ, ЕЗП-ФП Й НПЦОП ЧЙДЕФШ ТЕЪЧСЭЙНУС ЧПЪМЕ ОПУПЧПК ЮБУФЙ УХДОБ. ьФПФ ДЕМШЖЙО УЮЙФБМУС Ч ДТЕЧОПУФЙ УЧСЭЕООЩН ЦЙЧПФОЩН Й ВЩМ ЗЕТПЕН НОПЦЕУФЧБ ТБУУЛБЪПЧ. цЙЧПФОЩЕ, РТЙОБДМЕЦБЭЙЕ Л ЬФПК ЗТХРРЕ, ЙНЕАФ Ч УТЕДОЕН Ч ДМЙОХ 2,5 НЕФТБ Й ЧЕУСФ ЧУЕЗП ПЛПМП 160 ЛЗ. дЕМШЖЙОЩ «ВХФЩМЛПОПУЩ» ДЕТЦБФУС ЧПЪМЕ ВЕТЕЗПЧ, ЗДЕ ЧПДБ РПФЕРМЕЕ. рП ЧУЕК ЧЕТПСФОПУФЙ ДЕМШЖЙО, УРБУЫЙК Ч 1949 ЗПДХ ОБ РМСЦЕ ЧП жМПТЙДЕ ЦЕОЭЙОХ, ВЩМ ЖБЛФЙЮЕУЛЙ ВХФЩМЛПОПУПН. уПФОЙ ЮЕМПЧЕЛ ОБВМАДБМЙ 1955-56 ЗПДБИ РПЕЪДЛЙ ЧЕТИПН ОБ ДЕМШЖЙОЕ ЧПЪМЕ ОЕВПМШЫПЗП ЗПТПДЛБ пРПРПОЙ, ЮФП ОБ УЕЧЕТП-ЪБРБДОПН РПВЕТЕЦШЕ оПЧПК ъЕМБОДЙЙ. дЕМШЖЙО УБНЛБ ДМЙООПК Ч 2,5 НЕФТБ РПМХЮЙЧЫБС ЙНС пРП Ч ЮЕУФШ ЗПТПДБ, ОБЮБМБ УЧПЕ ЪОБЛПНУФЧП У МАДШНЙ У ФПЗП, ЮФП УФБМБ РТЕУМЕДПЧБФШ ТЩВБЮШЙ МПДЛЙ Й УЛТЕУФЙУШ П ЧЕУМБ ЙМЙ ЫЧБВТЩ ОБНЕТЕООП ЧЩУФБЧМЕООЩЕ ТЩВБЛБНЙ. рТЕПДПМЕЧ ТПВПУФШ, пРП ОБЮБМБ РП НОПЗП ЮБУПЧ УТСДХ РТПЧПДЙФШ УТЕДЙ ЛХРБМШЭЙЛПЧ, ПУПВЕООП ЕК ОТБЧЙМПУШ ЙЗТБФШ У ВПМЕЕ МБУЛПЧЩНЙ ДЕФШНЙ. пОБ ОБХЮЙМБУШ РПДВТБУЩЧБФШ Й МПЧЙФШ РМСЦОЩК НСЮ, ХДБТСФШ РП ОЕНХ ИЧПУФПН, ДЕТЦБФШ ОЕ ТПОСС, ОБ ОПУХ ВХФЩМЛХ. еЕ МАВЙНЙГЕК ВЩМБ 13-МЕФОСС дЦЙММ вЕКЛЕТ. «оЕУЛПМШЛП ТБЪ, — РЙУБМБ ДЕЧПЮЛБ, — ЛПЗДБ С УФПСМБ Ч ЧПДЕ, ТБУУФБЧЙЧ ОПЗЙ, пРП РПДРМЩЧБМБ УОЙЪХ Й РПДОЙНБМБ НЕОС. рТПЧЕЪС НЕОС ЛБЛПЕ-ФП ТБУУФПСОЙЕ, ПОБ УОПЧБ ТПОСМБ НЕОС. пОБ ФБЛЦЕ РПЪЧПМСМБ НОЕ УБЦБФШ Л ОЕК ОБ УРЙОХ НБМЩЫЕК». чЩВТПЫЕООБС ОБ ПФНЕМШ, пРП РПЗЙВМБ 8 НБТФБ 1956 ЗПДХ, Ч ФПФ УБНЩК ДЕОШ, ЛПЗДБ Ч пРПРПОЙ ВЩМП РТЙОСФП РПУФБОПЧМЕОЙЕ ПВ ЕЕ ПИТБОЕ.

чУЕ РПЕЪДЛЙ ОБ ДЕМШЖЙОБИ ВЩМЙ ОЕРТПДПМЦЙФЕМШОЩНЙ, Й «ЧУБДОЙЛБНЙ» Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ВЩМЙ ДЕФЙ.

лПЗДБ ЙУУМЕДПЧБФЕМЙ РПЗТХЦБАФ ЗЙДТПЖПОЩ Ч ЧПДХ, ЗДЕ ОБИПДСФУС ВХФЩМЛПОПУЩ, ПОЙ, ЛТПНЕ ПВЩЮОПЗП РПЭЕМЛЙЧБОЙС, УМЩЫБФ ЗЧБМФ, УЧЙУФ, ЧПРМЙ, ЛЧБЛБОШЕ, ЛТЙЛЙ. пДЙОПЮЛЙ, ЛБЛ РТБЧЙМП, ЧУЕ ЧТЕНС НПМЮБФ. рТЙ ЧУФТЕЮЕ ДЧХИ ДЕМШЖЙОПЧ ПОЙ УЧЙУФСФ Й ЦХЦЦБФ. зТХРРЩ ВХФЩМЛПОПУПЧ ЧП ЧТЕНС ЙЗТЩ, ХИБЦЙЧБОЙС ЙЪДБАФ УЧЙУФ, ЭЕМЮЛЙ, РТПОЪЙФЕМШОЩЕ Й ПВЩЮОЩЕ ЛТЙЛЙ, ЛЧБЛБОШЕ Й Ф. Р. юБЭЕ ЧУЕЗП УМЩЫОЩ УЧЙУФЛЙ, ЛПФПТЩЕ РП НОЕОЙА ХЮЕОЩИ ЙУРПМШЪХАФУС ДМС УЧСЪЙ.

хЮЕОЩЕ ЧЩДЕМЙМЙ 32 ТБЪМЙЮОЩИ ЧЙДБ УЧЙУФЛПЧ, УТЕДЙ ОЙИ — УЙЗОБМ ФТЕЧПЗЙ; УЙЗОБМ, ПВПЪОБЮБАЭЙК, ПЮЕЧЙДОП, РТЙЧЕФУФЧЙС, Й РТЙЪЩЧОЩК ЛМЙЮ, ПЪОБЮБАЭЙК: «ЛП НОЕ». [325.4]

нПЦОП ВЩМП ВЩ НОПЗП ЗПЧПТЙФШ П ФПН, ЛБЛ ТЩВЩ ТБЪЗПЧБТЙЧБАФ, ОП ПУФБОПЧЙНУС ОБ ДТХЗЙИ, ОЕ НЕОЕЕ ЙОФЕТЕУОЩИ УЧПКУФЧБИ ТЩВ.

«х ВПМШЫЕК ЮБУФЙ ЙЪ 450 ТБЪМЙЮОЩИ ЧЙДПЧ ЗХВБОПЧ, УБНГЩ, ПФРТБЧМССУШ «Л ОЕЧЕУФЕ», ОБТСЦБАФУС, УМПЧОП УБНЩЕ РЕУФТЩЕ РФЙГЩ. оЕЛПФПТЩЕ ЙЪ ОЙИ ОБДЕЧБАФ ФБЛЦЕ СТЛХА МЙЧТЕА, ЛПЗДБ ПЛБЪЩЧБАФ ОЕПГЕОЙНЩЕ ХУМХЗЙ ДТХЗЙН ТЩВБН… лПОТБД мЙНВБИ (пЛЕБОПЗТБЖЙЮЕУЛЙК йОУФЙФХФ уЛТЙРРУБ) ЧРЕТЧЩЕ ОБВМАДБМ ЙИ МАВПРЩФОПЕ РПЧЕДЕОЙЕ Ч 50-И ЗПДБИ, ОЩТСС Ч МЕЗЛПН ЧПДПМБЪОПН УОБТСЦЕОЙЙ Х ВЕТЕЗПЧ аЦОПК лБМЙЖПТОЙЙ. пО ЪБНЕФЙМ УЛПРЙЭЕ ТЩВ, УЗТХДЙЧЫЙИУС ЧПЛТХЗ ЪПМПФЙУФП-ЛПТЙЮОЕЧПЗП УЙЗБТППВТБЪОПЗП ЗХВБОБ, ЙЪЧЕУФОПЗП РПД ОБЪЧБОЙЕН «УЕОШПТЙФБ». рТЙВМЙЪЙЧЫЙУШ, ПО У ХДЙЧМЕОЙЕН ХЧЙДЕМ, ЮФП «УЕОШПТЙФБ» ЧЩЛПЧЩТЙЧБЕФ ЛПРЕРПФ, ЙЪПРПД Й ДТХЗЙИ РБТБЪЙФПЧ ЙЪ ЛПЦЙ Й ЮЕЫХЙ УЗТХДЙЧЫЙИУС ЧПЛТХЗ ТЩВ.

мЙНВБИ, ЙЪХЮБС РПЧЕДЕОЙЕ «УЕОШПТЙФЩ», ХУФБОПЧЙМ, ЮФП ЧЙДЙНЩК ЙН ЬРЙЪПД ОЕ ЕДЙОЙЮЕО. оБРТПФЙЧ, ПО ПВОБТХЦЙМ, ЮФП ФБЛБС ЮЙУФЛБ — «РПУФПСООЩК Й ЧБЦОЩК ЧЙД ДЕСФЕМШОПУФЙ, ПУХЭЕУФЧМСЕНЩК РПЧУАДХ Ч НПТУЛПН НЙТЕ». оЕ НЕОЕЕ 26 ЧЙДПЧ ТЩВ, ЫЕУФШ ЧЙДПЧ ЛТЕЧЕФПЛ, ПДЙО ЧЙД ЮЕТЧС Й ПДЙО ЧЙД ЛТБВБ ЙЪВБЧМСАФ ПФ РБТБЪЙФПЧ РПУЕЭБАЭЙИ ЙИ ЛМЙЕОФПЧ. рПУМЕДОЙН ЬФП ЧЩЗПДОП: ОБУФТПЕОЙЕ Й ЪДПТПЧШЕ ЙИ ХМХЮЫБАФУС, ДБ Й ЮЙУФЙМШЭЙЛ ЙНЕЕФ РПД ТХЛПК РПУФПСООП РПРПМОСЕНЩК ЪБРБУ РЙЭЙ.

пВМБЮЕООЩК Ч СТЛПЕ ЦЕМФПЕ ПДЕСОЙЕ Ч УПЮЕФБОЙЙ У ЪЕМЕОЩН, РХОГПЧЩН ЙМЙ УЙОЙН, ВПДЙБОХУ ВЕУУФТБЫОП ЪБРМЩЧБЕФ Ч ТПФ ВБТТБЛХДЕ Й ОБИПДЙФ УЕВЕ ХЦЙО УТЕДЙ ЕЕ УФТБЫОЩИ ЪХВПЧ. дТХЗЙЕ ЗХВБОЩ УМХЦБФ ДБОФЙУФБНЙ ДМС ТБЪМЙЮОЩИ ЗТХРЕТПЧ, УФБЧТЙД Й МАФЙБОХУПЧ, ЙЪЧМЕЛБС ЛХУПЮЛЙ РЙЭЙ, ОБИПДСЭЙЕУС ОБ ЪХВБИ Й НЕЦДХ ОЙНЙ. пДОБ ТЩВЛБ, ЙЪЧЕУФОБС НЕЛУЙЛБОУЛЙН ТЩВБЛБН РПД ОБЪЧБОЙЕН «ьМШ вБТВЕТП», «ДЕТЦЙФ» ГЙТАМШОА Ч лБМЙЖПТОЙКУЛПН ЪБМЙЧЕ, ЛХДБ УПВЙТБАФУС ЛМЙЕОФЩ УП ЧУЕК ПЛТХЗЙ. пВМБДБАЭБС ЪМПВОЩН ИБТБЛФЕТПН НХТЕОБ ЙОПЗДБ ЪБЛХУЩЧБЕФ ЛТЕЧЕФЛБНЙ, ЛПФПТЩЕ ЙЪЧМЕЛБАФ Х ОЕЕ ЙЪП ТФБ РБТБЪЙФПЧ.

фБЛБС ДЕСФЕМШОПУФШ ОБЪЩЧБЕФУС ЮЙУФСЭЙН УЙНВЙПЪПН (УМПЧП УЙНВЙПЪ ПЪОБЮБЕФ УПЧНЕУФОПЕ УПЦЙФЕМШУФЧП). ьФП ПДЙО ЙЪ ФТЕИ ЧЙДПЧ УПЦЙФЕМШУФЧБ НЕЦДХ НПТУЛЙНЙ ЦЙЧПФОЩНЙ, ОБЪЩЧБЕНЩК НХФХБМЙЪНПН, РТЙ ЛПФПТПН ПВЕ УФПТПОЩ ЙЪЧМЕЛБАФ ЧЩЗПДХ, Й ОЙ ПДОПК ОЕ ОБОПУЙФУС ЧТЕД». [325-5]

еУФШ ТЩВЩ — «БЛЛХНХМСФПТЩ», «ЦЙЧЩЕ ВБФБТЕЙ». фБЛ ТЩВБ, ОБЪЩЧБЕНБС ЬМЕЛФТЙЮЕУЛЙК ХЗПТШ, «НПЭОЩНЙ ТБЪТСДБНЙ, ДПИПДСЭЙНЙ ДП 650 ЧПМШФ НПЦЕФ МЕЗЛП РПТБЪЙФШ ОБУНЕТФШ ЮЕМПЧЕЛБ Й ПЗМХЫЙФШ ДАЦЕЗП ВЩЛБ».

ч ЮЕН УЕЛТЕФ ВЕЪПФЛБЪОПК ТБВПФЩ ЦЙЧПК «ВБФБТЕЙ»?

йИФЙПМПЗЙ ХУФБОПЧЙМЙ, ЮФП «ЗТПЪОЩН ЗЕОЕТБФПТПН Х ХЗТС УМХЦБФ, ФБЛ ОБЪЩЧБЕНЩЕ ЬМЕЛФТЙЮЕУЛЙЕ ПТЗБОЩ. рБТБ ФБЛЙИ ПТЗБОПЧ ТБЪНЕЭБЕФУС ЧДПМШ ИЧПУФБ ТЩВЩ. пОЙ УПУФПСФ ЙЪ ЧЙДПЙЪНЕОЕООПК НХУЛХМЙУФПК ФЛБОЙ — «ЬМЕЛФТЙЮЕУЛПЗП НСУБ», РТЙТПДБ ЛПФПТПЗП РПЛБ ОЕ СУОБ ХЮЕОЩН. «ьМЕЛФТЙЮЕУЛПЕ НСУП» ОЕ РПИПДЙФ ОБ РМПФШ ОЙ ПДОПЗП ЦЙЧПФОПЗП Ч НЙТЕ. пОП ВЕМПЕ, УФХДОЕПВТБЪОПЕ Й УФТБООП ЧЪДТБЗЙЧБЕФ, ЛПЗДБ ДЕТЦЙЫШ Ч ТХЛЕ ЕЗП НБМЕОШЛЙК МПНФЙЛ. ч «ЦЙЧПК ВБФБТЕЕ» ОБУЮЙФЩЧБЕФУС ДП 6.000 ЛМЕФПЛ. пОЙ ЙЪПМЙТПЧБОЩ ПДОБ ПФ ДТХЗПК ОЕРТПЧПДСЭЕК ЬМЕЛФТЙЮЕУЛПК ФЛБОША, ОП ЛПЗДБ НПЪЗ ХЗТС РПУЩМБЕФ ЛПНБОДХ РХУФЙФШ ФПЛ, ПОЙ ДТХЦОП УТБВБФЩЧБАФ… оЕ НЕОЕЕ МАВПРЩФОПК ЪБЗБДЛПК СЧМСЕФУС РТПЙУИПЦДЕОЙЕ ЬМЕЛФТЙЮЕУЛПЗП ХЗТС. оЙЛФП Ч УХЭОПУФЙ ОЕ ЪОБЕФ, ЛБЛЙН ПВТБЪПН ТПЦДБАФУС ЬФЙ ЙОФЕТЕУОЩЕ ЦЙЧПФОЩЕ. чЩМХРМСАФУС МЙ ПОЙ ЙЪ СЙГ, ЙМЙ ЦЕ ЦЙЧПТПДСЭЙ?

оБ ЬМЕЛФТЙЮЕУЛПЗП ХЗТС ПВЩЮОП ОЕ ОБРБДБЕФ ОЙ ПДОБ ТЩВБ. й ФЕН ОЕ НЕОЕЕ ХЗТСН ТЕДЛП, ОП РТЙИПДЙФУС ЧЧСЪЩЧБФШУС Ч ДТБЛЙ НЕЦДХ УПВПК. уФЩЮЛЙ ХЗТЕК ФБЛЦЕ РТЙЧМЕЛБАФ ЧОЙНБОЙЕ ХЮЕОЩИ. дЕМП Ч ФПН, ЮФП Ч ВПТШВЕ ХЗТЙ РХУЛБАФ Ч ИПД УЧПЕ УНЕТФПОПУОПЕ ПТХЦЙЕ — ФПЛ. рТЙЮЕН, РПВЕДЙФЕМШ ЧЩСЧМСЕФУС ФПМШЛП ЮЕТЕЪ УХФЛЙ. оЙ ТБОШЫЕ, ОЙ РПЪЦЕ — ЮЕТЕЪ 24 ЮБУБ РПВЕЦДЕООЩК РПЗЙВБЕФ. фБЙОУФЧЕООБС ПУПВЕООПУФШ ЬФПК УНЕТФЙ ФПЦЕ ОЕ РПОСФОБ ХЮЕОЩН» [326]

фБЛ У ЛБЦДЩН ОПЧЩН ПФЛТЩФЙЕН ЧУФБАФ ОПЧЩЕ ЧПРТПУЩ, ОБ ЛПФПТЩЕ ПФЧЕФ УПЛТЩФ ПФ ЮЕМПЧЕЛБ. рПЮЕНХ?.. юЕМПЧЕЛ ДПМЦЕО РТЙЪОБФШ ЧП ЧУЕН ЬФПН НХДТПУФШ фЧПТГБ.

б ЛБЛ ЪБНЕЮБФЕМШОП «ТПЦДЕОЙЕ» ЦЕНЮХЗБ!

ьФБ ДТБЗПГЕООПУФШ ЧЩТБУФБЕФ Ч ФЕМЕ НПММАУЛПЧ. уЛПМШЛП ФТХДБ Й ПРБУОПУФЕК УПРТСЦЕОП У ДПВЩЮЕК ЦЕНЮХЗПЧ. рПЮЕНХ ВЩ ЕЗП ОЕ УПЪДБФШ ЙУЛХУУФЧЕООП? ьФП Ч УПУФПСОЙЙ УДЕМБФШ ФПМШЛП РТЙТПДБ, ОБДЕМЕООБС ПУПВЕООЩНЙ УЧПКУФЧБНЙ Й ЪБЛПОБНЙ.

«тБУУЛБЪЩЧБАФ, ЮФП 15 МЕФ ОБЪБД, оША-кПТЛ РПФТСУМБ УЕОУБГЙС. ч ЧЙФТЙОЕ ПДОПЗП НБЗБЪЙОБ ВЩМБ ЧЩУФБЧМЕОБ ЦЕНЮХЦЙОБ ЧЕМЙЮЙОПК У ЮЕМПЧЕЮЕУЛХА ЗПМПЧХ! чЕУЙМБ ПОБ 6 ЛЗ. 350 ЗТ. еЕ ДМЙОБ 23, Б ЫЙТЙОБ 14 УБОФЙНЕФТПЧ. зПЧПТСФ, ЮФП ДПВЩФБ ВЩМБ ЬФБ ЦЕНЮХЦЙОБ РТЙ ПВУФПСФЕМШУФЧБИ ОЕПВЩЮОЩИ Й ФТБЗЙЮЕУЛЙИ. уЩО ЧПЦДС ПДОПЗП ЙЪ ЖЙМЙРРЙОУЛЙИ РМЕНЕО ЛХРБМУС У ДТХЪШСНЙ Ч ПЛЕБОЕ. пДОБЦДЩ ПО ОЩТОХМ Й ОЕ ЧЩОЩТОХМ. аОПЫХ ОБЫМЙ ОБ ДОЕ НПТС. еЗП ТХЛХ УЦЙНБМБ УФЧПТЛБНЙ ЮХДПЧЙЭОБС ТБЛХЫЛБ. у ФТХДПН ЧЩФБЭЙМЙ ЕЕ ОБ ВЕТЕЗ, ПФЛТЩМЙ МПНБНЙ Й ОБЫМЙ ЧОХФТЙ УЧЕТИЦЕНЮХЦЙОХ…

лПЧБТОХА ТБЛХЫЛХ ХЮЕОЩЕ ОБЪЩЧБАФ ФТЙДБЛОПК, Б МАДЙ — «МПЧХЫЛПК УНЕТФЙ». фТЙДБЛОБ УБНБС ЛТХРОБС ОБ ЪЕНМЕ ТБЛХЫЛБ. чЕУЙФ ПОБ ПЛПМП РПМФПООЩ Й ДМЙОПК ВЩЧБЕФ ДП РПМХФПТБ НЕФТПЧ. рХФЕЫЕУФЧЕООЙЛЙ НЙОХЧЫЙИ УФПМЕФЙК УППВЭБМЙ ДБЦЕ П ЮЕФЩТЕИНЕФТПЧЩИ ФТЙДБЛОБИ!» [327]

б ЛБЛ УЧПЕПВТБЪЕО Й ТБЪОППВТБЪЕО ТБУФЙФЕМШОЩК НЙТ ПЛЕБОПЧ! дПУФБФПЮОП УЛБЪБФШ, ЮФП ОЕЛПФПТЩЕ ЧПДПТПУМЙ ТБУФХФ… РПД ЛПЦЕК НОПЗЙИ ЦЙЧПФОЩИ НПТУЛЙИ Й РТЕУОПЧПДОЩИ, «РЙФБС Й УЕВС Й ЗПУФЕРТЙЙНОЩИ ИПЪСЕЧ». йЪ ЧПДПТПУМЕК ДПВЩЧБАФ ГЕООЩЕ ЧЕЭЕУФЧБ, ЛПТНБ Й РТПЮЕЕ.

нХДТПУФШ ПУФБЧЙМБ УЧПЙ УМЕДЩ Й Ч ПЛЕБОЕ, ОП УБНБ ОЕ ЪДЕУШ. «нПТЕ ЗПЧПТЙФ: «ОЕ Х НЕОС ПОБ» (йПЧ. 28,14 Ч Ф.Ю.). б ПЛЕБОЩ УЧПЙНЙ ФБКОБНЙ Й ЮХДЕУБНЙ РПДФЧЕТЦДБАФ: «нХДТПУФШ ЬФБ ПФ вПЗБ!»

уремепмпзйс, лбтуфпчедеойе Й зйдтпзепмпзйс

ьФЙ ОБХЛЙ ЪБОЙНБАФУС ЙЪХЮЕОЙЕН РТЙТПДОЩИ РЕЭЕТ, ЛБТУФПЧЩИ СЧМЕОЙК, РПДЪЕНОЩИ ТЕЛ, ПЪЕТ Й РТ.

чПФ, ЮФП ЗПЧПТСФ УРЕМЕПМПЗЙ: «л УЛБЪПЮОЩН ЗТПФБН, Л ПЪЕТБН, РПЧЕТИОПУФШ ЛПФПТЩИ ОЙЛПЗДБ ОЕ ТСВЙМ ЧЕФЕТ, ЧМЕЮЕФ ОБУ ОЕ РТБЪДОПЕ МАВПРЩФУФЧП. нЙТ РПДЪЕНОПЗП, РПЙУФЙОЕ ЧЕЮОПЗП НТБЛБ». [328-1]

хЮЕОЩН-УРЕМЕПМПЗБН РТЙИПДЙФУС ТБВПФБФШ Ч ПЮЕОШ ФСЦЕМЩИ ХУМПЧЙСИ. уРХУЛБФШУС ОБ ЗМХВЙОХ ДП 246 НЕФТПЧ. оБ ФБЛПК УРХУЛ РПФТЕВПЧБМУС 31 ЮБУ, УПРТСЦЕООЩК У ОБРТСЦЕОЙЕН Й ОЕПЦЙДБООПУФСНЙ. ч лТЩНХ РПВМЙЪПУФЙ бК-рЕФТЙ ОБИПДЙФУС ЫБИФБ, ПВПЪОБЮЕООБС №309. пОБ УБНБС ЗМХВПЛБС, ЛХДБ УРХУЛБМУС ЮЕМПЧЕЛ.

«юЕМПЧЕЛ РПМБЗБЕФ РТЕДЕМ ФШНЕ, Й ФЭБФЕМШОП ТБЪЩУЛЙЧБЕФ ЛБНЕОШ ЧП НТБЛЕ Й ФЕОЙ УНЕТФОПК… УРХУЛБАФУС ЧЗМХВШ, ЧЙУСФ Й ЪЩВМАФУС ЧДБМЙ ПФ МАДЕК… УФЕЪЙ ФХДБ ОЕ ЪОБЕФ ИЙЭОБС РФЙГБ, Й ОЕ ЧЙДЕМ ЕЕ ЗМБЪ ЛПТЫХОБ; ОЕ РПРЙТБМЙ ЕЕ УЛЙНОЩ, Й ОЕ ИПДЙМ РП ОЕК ЫБЛБМ» (йПЧ. 28,3-8). лБЛ ФПЮОП ПРЙУБМ РБФТЙБТИ ТБВПФХ УРЕМЕПМПЗПЧ Й МАДЕК ДТХЗЙИ РТПЖЕУУЙК, ЙУУМЕДХАЭЙИ РПДЪЕНОЩЕ ЗТПФЩ Й РЕЭЕТЩ.

юФП ЦЕ ПФЛТЩЧБЕФУС ЧЪПТХ ХЮЕОЩИ?

чПФ ОЕУЛПМШЛП ПРЙУБОЙК:

«оБ РХФЙ Л чЙУСЮЕК РТЙТПДБ РПУФБЧЙМБ ОБДЕЦОЩИ УФТБЦЕК: ЛБНЕООХА ПУЩРШ, ЛПФПТБС РПМЪМБ РПД ОПЗБНЙ, ХЧМЕЛБС Л РТПРБУФЙ; ЗМБДЛЙЕ ПФРПМЙТПЧБООЩЕ ЧЕФТПН УЛБМЩ Й, ОБЛПОЕГ, ПФЧЕУОХА ЛТХФЙЪОХ УЛМПОБ, Ч ЛПФПТПН Й ОБИПДЙМУС ЧИПД. чЩУПЛБС ЗБМЕТЕС ХЧПДЙМБ Ч ОЕДТБ УЛБМЩ, ФП ТБУЫЙТССУШ, ФП УЦЙНБСУШ ДП РПМХНЕФТБ. пОБ ЛБЪБМБУШ ВЕУЛПОЕЮОПК. пЗПОШЛЙ ЖПОБТЙЛПЧ ДТПЦБМЙ ОБ ЛБМШГЙФПЧЩИ УФБМБЛФЙФБИ, ПФТБЦБМЙУШ Ч ЛБНЕООЩИ ЧБООПЮЛБИ У ЧПДПК. чПДБ ВЩМБ ОБУФПМШЛП РТПЪТБЮОБ, ЮФП ЗМБЪ ОЕ ЪБНЕЮБМ ЕЕ, ПВНБОХФЩК ЛТЙУФБМШОПК ЮЙУФПФПК. у РПМБ РПДОЙНБМЙУШ РТЙЮХДМЙЧЩЕ УФБМБЗНЙФЩ, ЛПЕ-ЗДЕ ПОЙ УПЕДЙОСМЙУШ УП УФБМБЛФЙФБНЙ Ч ЛПМПООЩ. лБНЕООЩК МЕУ! ч РЕЭЕТБИ РПТБЦБЕФ ВЕУЛПОЕЮОПЕ ТБЪОППВТБЪЙЕ ЖПТН ЛБНОС, Й Ч ФП ЦЕ ЧТЕНС Ч РЩЫОПН ХВТБОУФЧЕ РПДЪЕНОЩИ ДЧПТГПЧ ЧУЕЗДБ ЮХЧУФЧХЕФУС ЕДЙОЩК УФЙМШ, УМПЧОП РТЙТПДБ-БТИЙФЕЛФПТ РТПЕЛФЙТПЧБМБ ЙИ РП ЪБЛПОБН ЛБЛПК-ФП ЖБОФБУФЙЮЕУЛПК Й УФТПЗПК ЛТБУПФЩ. оЙЛФП ОЕ НПЦЕФ ТБЧОПДХЫОЩНЙ ЗМБЪБНЙ ОБВМАДБФШ ЬФЙ ОЕЪЕНОЩЕ, ФПЮОЕЕ, ОЕОБЪЕНОЩЕ ЛБТФЙОЩ…

уТЕДЙ УФБМБЛФЙФПЧ Ч ОПЧЩИ ЪБМБИ ОЕНБМП ОЕПВЩЮОЩИ ФБЛ ОБЪЩЧБЕНЩИ «ЬЛУГЕОФТЙЮЕУЛЙИ», ОБРПНЙОБАЭЙИ ФП ТПЗБ ПМЕОС, ФП ТЩВПМПЧОЩК ЛТАЮПЛ, ФП ЛПЛЕФМЙЧЩК ВБОФ.

лБЛ ПВТБЪХАФУС ЬФЙ ПТЙЗЙОБМШОЩЕ ТБЪОПЧЙДОПУФЙ УФБМБЛФЙФПЧ, РПЮЕНХ ПОЙ ТБУФХФ, ЛБЪБМПУШ ВЩ Ч РТПФЙЧПТЕЮЙЙ У ЪБЛПОБНЙ ФСЗПФЕОЙС? рЕТЕД ЙУУМЕДПЧБФЕМСНЙ ВЩМБ ЕЭЕ ПДОБ ЙЪ ЪБЗБДПЛ РЕЭЕТ. чОХФТЙ ЛБЦДПЗП УФБМБЛФЙФБ ЕУФШ ЛБОБМ, РП ЛПФПТПНХ ФЙИП Й НЕДМЕООП УФЕЛБАФ ЛБРЕМШЛЙ ЧПДЩ, ОБУЩЭЕООПК ЙЪЧЕУФША.

…уФБМБЛФЙФЩ, ПВМХЮЕООЩЕ ЙНРХМШУОПК МБНРПК, УЧЕФСФУС ОЕЦОЩН ЪЕМЕОПЧБФП-РТПЪТБЮОЩН УЧЕФПН, ЙДХЭЙН ПФЛХДБ-ФП ЙЪОХФТЙ. рТЙТПДХ ЬФПЗП СЧМЕОЙС ХЮЕОЩЕ РПЛБ ОЕ ЪОБАФ». [328-2]

б ЧПФ ЕЭЕ ПДОП ПРЙУБОЙЕ РПДЪЕНОПЗП НЙТБ Ч УФБФШЕ уНЙТОПЧПК:

«нЩ УФПСМЙ ОБ ОЕВПМШЫПК ТПЧОПК РМПЭБДЛЕ, ЛПФПТХА ЙОБЮЕ, ЛБЛ ВБМЛПОПН ОЕ ОБЪПЧЕЫШ. вБМЛПО ЧЩИПДЙМ Ч ЪБМ. й ЛБЛПК ЪБМ! пФ ЙЪХНМЕОЙС, ЧПУФПТЗБ… ЪБИЧБФЩЧБМП ДХИ. чОЙЪХ ЗТПНПЪДЙМЙУШ ЛПМПУУБМШОЩЕ ОБФЕЛЙ УБНЩИ РТЙЮХДМЙЧЩИ ЖПТН. уЧЕТЛБАЭЙЕ ЙУРПМЙОЩ! оЕЛПФПТЩЕ ЛПМПООЩ ЧЩУПФПК Ч 25 НЕФТПЧ, Ч ПВИЧБФЕ 8 НЕФТПЧ. ьФПФ ЖБОФБУФЙЮЕУЛЙК ЪБМ РТЙОЕУ ОБН ОЕ ФПМШЛП ТБДПУФШ УПЪЕТГБОЙС, ОП Й ОЕНБМП ОБИПДПЛ. юЕЗП УФПЙМ, ОБРТЙНЕТ, РЕЭЕТОЩК ЦЕНЮХЗ, ПВОБТХЦЕООЩК Ч ПДОПК ЙЪ РЕТЕУПИЫЙИ ЛБУЛБДОЩИ ЧБООПЮЕЛ…

дБМЕЕ. оБ РПМХ, ТСДПН У ПВМПНЛБНЙ ПЗТПНОПЗП УФБМБЛФЙФБ НЩ ХЧЙДЕМЙ… УЛЕМЕФ ВБТБОБ. оБИПДЛБ ОЕЧЕТПСФОБС. лБЛ ПО РПРБМ УАДБ? дМС ЬФПЗП НБМП ВЩМП ХГЕМЕФШ РТЙ РБДЕОЙЙ Ч РЕТЧЩК ЛПМПДЕГ, ОБДП ВЩМП ЕЭЕ ЧРТЩЗОХФШ Ч ПФЧЕТУФЙЕ ЗПТЙЪПОФБМШОПК ЗБМЕТЕЙ. нЩ ФПМШЛП ОЕДПХНЕООП ТБЪЧПДЙМЙ ТХЛБНЙ…

еЭЕ УРХУЛ ЧОЙЪ 80 НЕФТПЧ.

ыБИФБ ОЕ ПВНБОХМБ ОБЫЙИ ПЦЙДБОЙК. оБ ЕЕ ДОЕ ЗТПНБДОЩК ЪБМ, Ч ЛПФПТПН УЧПВПДОП НПЦОП ВЩМП ВЩ РПНЕУФЙФШ НОПЗПЬФБЦОЩК ДПН. ч ЪБМЕ ОБЫМЙ ПЛБНЕОЕЧЫЙЕ ЛПУФЙ ОЕЙЪЧЕУФОПЗП ЦЙЧПФОПЗП. чРПУМЕДУФЧЙЙ ВЩМП ХУФБОПЧМЕОП, ЮФП ПОЙ РТЙОБДМЕЦБФ УБКЗБЛХ, ОЩОЕ ОЕ ПВЙФБАЭЕНХ Ч лТЩНХ…» [328-3]

фБЛПЧБ ТБВПФБ ЛБТУФПЧЩИ СЧМЕОЙК, ТБВПФБ РПДЪЕНОПК ЧПДЩ. лФП ХРТБЧМСЕФ ЬФЙНЙ ЮХДЕУОЩНЙ СЧМЕОЙСНЙ РТЙТПДЩ? тХЛБ ЮХДОПЗП бТИЙФЕЛФПТБ ЧЙДОБ Й ЪДЕУШ. ъБЛПОЩ еЗП ЧУЕН ХРТБЧМСАФ!

бфпнобс (чпмопчбс) Й лчбофпчбс неибойлб

нЩ ФПМШЛП ЮФП ПЛПОЮЙМЙ РХФЕЫЕУФЧЙЕ РП ЗБМЕТЕСН РПДЪЕНОЩИ РЕЭЕТ. фЕРЕТШ «ЪБЗМСОЕН» ЧЗМХВШ НЙЛТПНЙТБ. «рПУНПФТЙН», ЮФП РТПЙУИПДЙФ Ч «ЪБМБИ» ЧЕЭЕУФЧБ — Ч НПМЕЛХМЕ, БФПНЕ. ьФП ОЕДПУФХРОЩЕ ДМС ОБВМАДЕОЙС ПВМБУФЙ, ПДОБЛП У РПНПЭША БФПНОПК НЕИБОЙЛЙ НЩ НПЦЕН ХЪОБФШ, ЛБЛ ЧЕДХФ УЕВС ЬМЕЛФТПОЩ Ч БФПНЕ, Б ЙЪХЮЙЧ ЛЧБОФПЧХА НЕИБОЙЛХ НЩ УНПЦЕН РТПОЙЛОХФШ ЕЭЕ ЗМХВЦЕ Й ХЪОБФШ, ЛБЛ «ЦЙЧХФ» НОПЗПЮЙУМЕООЩЕ «ЬМЕНЕОФБТОЩЕ» ЮБУФЙГЩ.

«ъОБОЙЕ УЧПКУФЧ ЬМЕНЕОФБТОЩИ ЮБУФЙГ РПЪЧПМСЕФ НОПЗПЕ УЛБЪБФШ П ЧУЕК чУЕМЕООПК. дБ, ЙНЕООП ЬМЕНЕОФБТОЩИ ЮБУФЙГ! оЕЧЙДЙНЩЕ ОЙ Ч ЛБЛПК НЙЛТПУЛПР ЛТПИЙ ЧЕЭЕУФЧБ ОБУФПМШЛП НБМЩ, ЮФП ЙИ ОЕТЕДЛП НПЦОП УРХФБФШ У ЧПМОПК… ьМЕЛФТПОЩ, РТПФПОЩ, ОЕКФТПОЩ, ЖПФПОЩ, ОЕКФТЙОП… уРЙУПЛ ЬФПФ НПЦОП РТПДПМЦБФШ ЪБ УПФОА ОБЪЧБОЙК… й ЗЙЗБОФУЛБС чУЕМЕООБС, Ч ЛПФПТПК Й ОБУФПТПЦЕООЩК ЗМБЪ ФЕМЕУЛПРБ, Й ЮХФЛПЕ ХИП ТБДЙПМПЛБФПТБ УП ЧУЕИ УФПТПО, ЙЪ ОЕЧППВТБЪЙНЩИ ДБМЕК РПМХЮБАФ УЙЗОБМЩ МЙЫШ П ФПН, ЮФП ПОБ, ВЕУЛПОЕЮОБС, РТПДПМЦБЕФУС ДБМШЫЕ Й ДБМШЫЕ… й ЛБЛ ОЙ УПЧЕТЫЕОУФЧХЕФ ЮЕМПЧЕЛ УЧПЙ РТЙВПТЩ, РПЧУАДХ МЙЫШ ПОБ, РПЧУАДХ РТПДПМЦБЕФУС ПОБ, ОЙЗДЕ ОЕ ЛПУОХМУС ЮЕМПЧЕЛ ЮХФЛЙНЙ РБМШГБНЙ УЧПЙИ РТЙВПТПЧ ЙМЙ МХЮЕК ЕЕ ЛТБС… юФП ПВЭЕЗП НЕЦДХ НЕМШЮБКЫЙНЙ ЛТХРЙОЛБНЙ ЧЕЭЕУФЧБ Й ЗЙЗБОФУЛПК, РПЮФЙ РХУФПК ОБЫЕК чУЕМЕООПК?!

пВЭЕЕ ЕУФШ. ьФП ПОЙ, ЬМЕНЕОФБТОЩЕ ЮБУФЙГЩ, УМБЗБАФ ЧУЕ ЪДБОЙЕ ОБЫЕК чУЕМЕООПК, ЛБЛ ВЕУЮЙУМЕООЩЕ ЛЙТРЙЮЙ УМБЗБАФ РТЕЛТБУОЩК БОУБНВМШ лТЕНМЕЧУЛПК УФЕОЩ. уЧПКУФЧБ ЬФЙИ ОЕХМПЧЙНЩИ Й ОЕЪТЙНЩИ ЮБУФЙГ ПРТЕДЕМСАФ Й УЧПКУФЧБ чУЕМЕООПК… б РХУФПФБ, П ЛПФПТПК НЩ ХРПНСОХМЙ… чЕДШ ЬФП РТПУФТБОУФЧП ФПЦЕ ПВСЪБОП УЧПЙН УХЭЕУФЧПЧБОЙЕН ЧЕЭЕУФЧХ…» [329]

юЕН УПЧЕТЫЕООЕЕ ОБХЛБ, ЮЕН ВПМШЫЕ ПОБ ДЕМБЕФ ПФЛТЩФЙК, ФЕН ВПМЕЕ ЮЕМПЧЕЛ РТЙИПДЙФ Ч ЧПУИЙЭЕОЙЕ ПФ «ФПОЛПЗП» «ЙЪСЭОПЗП» УФТПЕОЙС «ЛЙТРЙЮЙЛПЧ», ЙЪ ЛПФПТЩИ РПУФТПЕО Й РТПУФПК ЬМЕНЕОФ, Й УМПЦОПЕ ЧЕЭЕУФЧП. «еЭЕ ОЕДБЧОП ОБХЛБ ЧЙДЕМБ «ДОП», «РТЕДЕМ» Ч НЙЛТПНЙТЕ. уЮЙФБМЙ, ЮФП ДБМШЫЕ НПМЕЛХМЩ Й БФПНБ ОЙЮЕЗП ОЕФ, ОП У ЛБЦДЩН ЗПДПН ОБХЛБ ПФЛТЩЧБМБ ЧУЕ ОПЧЩИ «ПВЙФБФЕМЕК» НЙЛТПНЙТБ: ЬМЕЛФТПОЩ, РТПФПОЩ, РПЪЙФТПОЩ, ОЕКФТПОЩ Й НОПЦЕУФЧП ДТХЗЙИ ЬМЕНЕОФБТОЩИ ЮБУФЙГ, ЛПФПТЩЕ ЪБТСЦЕОЩ РПМПЦЙФЕМШОП, ПФТЙГБФЕМШОП ЙМЙ ЦЕ ОЕКФТБМШОЩ. чУЕ ЬФП НОПЦЕУФЧП ЮБУФЙГ ОБИПДЙФУС Ч РПУФПСООПН ДЧЙЦЕОЙЙ. дП ОЕДБЧОЕЗП ЧТЕНЕОЙ, Б НОПЗЙЕ ЕЭЕ Й УЕКЮБУ «ДЧЙЦЕОЙЕ ЬМЕЛФТПОПЧ Ч БФПНЕ ЮБЭЕ ЧУЕЗП ЙЪПВТБЦБАФ РП ПВТБЪГХ ДЧЙЦЕОЙС ФЕМ РМБОЕФОПК УЙУФЕНЩ: СДТП ОБ НЕУФЕ УПМОГБ Й ЬМЕЛФТПОЩ ЧТБЭБАФУС ОБРПДПВЙЕ РМБОЕФ… оП БФПНОБС НЕИБОЙЛБ ДПУФЙЗМБ УЧПЙИ УПЧТЕНЕООЩИ ХУРЕИПЧ ФПМШЛП ФПЗДБ, ЛПЗДБ ПОБ ПФЛБЪБМБУШ ПФ ЬФЙИ ОБЗМСДОЩИ РТЙНЙФЙЧОЩИ РТЕДУФБЧМЕОЙК. еУМЙ Й НПЦОП ХРПДПВЙФШ ДЧЙЦЕОЙЕ ЬМЕЛФТПОПЧ Ч БФПНЕ ЛБЛПНХ-ОЙВХДШ РТЙЧЩЮОПНХ ОБН Ч РПЧУЕДОЕЧОПК ЦЙЪОЙ ДЧЙЦЕОЙА, ФП МХЮЫЕ ЧУЕЗП ХРПДПВЙФШ ЕЗП ЛПМЕВМАЭЕКУС УФТХОЕ ЙМЙ НЕНВТБОЕ. бФПНОБС НЕИБОЙЛБ ХЮЙФ, ЮФП ЧУСЛЙК НЙЛТПУЛПРЙЮЕУЛЙК ПВЯЕЛФ ПВМБДБЕФ ЧПМОПЧЩНЙ УЧПКУФЧБНЙ (ЕЕ ДБЦЕ ОБЪЩЧБАФ РПЬФПНХ ЧПМОПЧПК НЕИБОЙЛПК)». [330]

«лЧБОФПЧБС НЕИБОЙЛБ ПВПЗБФЙМБ ОБЫЙ ЪОБОЙС П НЙЛТПНЙТЕ. рПЪЧПМЙМБ РТПОЙЛОХФШ Ч УФТПЕОЙЕ ЬМЕЛФТПООПК ПВПМПЮЛЙ БФПНБ, УРПУПВУФЧПЧБМБ ПФЛТЩФЙА ОПЧЩИ «ЬМЕНЕОФБТОЩИ» ЮБУФЙГ». [331]

йУРПМШЪХС ЬОЕТЗЙА НПЭОЩИ УЙОИТПЖБЪПФТПООЩИ ХУЛПТЙФЕМЕК ХЮЕОЩН ХДБМПУШ ПВОБТХЦЙФШ ПЮЕОШ НОПЗЙЕ ЮБУФЙГЩ, ПВМБДБАЭЙЕ ЧЩУПЛПК ЬОЕТЗЙЕК. ьФЙ ПФЛТЩФЙС ПВПЗБФЙМЙ ОБХЛХ, РПЪЧПМЙМЙ УФТПЙФШ ОПЧЩЕ НБЫЙОЩ. пДОБЛП ПОЙ УЧЙДЕФЕМШУФЧХАФ ЕЭЕ ПВ ПДОПН: ЬФЙ ЮХДЕУОЩЕ, ОЕЧЙДЙНЩЕ ЗМБЪХ ЮБУФЙГЩ, ЛПФПТЩЕ ФБЛ УМПЦОЩ Ч УЧПЕН УФТПЕОЙЙ, Й ЛПФПТЩЕ ВЕЪПЗПЧПТПЮОП РПДЮЙОСАФУС УФТПЗЙН Й ЧЕЮОЩН ЪБЛПОБН, ОЕ НПЗМБ УПЪДБФШ НЕТФЧБС, ВЕУУПЪОБФЕМШОБС НБФЕТЙС, РПФПНХ ЮФП ПОБ УБНБ УПУФПЙФ ЙЪ ЬФЙИ ЦЕ ЮБУФЙГ. й РТЕЦДЕ, ЮЕН РПСЧЙФШУС НБФЕТЙЙ, ДБЦЕ Ч УБНЩИ РТПУФЕКЫЙИ ЕЕ РТПСЧМЕОЙСИ, ОЕПВИПДЙН ВЩМ ЬФПФ НБФЕТЙБМ, ЬФЙ ЛЙТРЙЮЙЛЙ «ЬМЕНЕОФБТОЩИ ЮБУФЙГ». рПЬФПНХ Й ЪДЕУШ УМЕДХЕФ РТЙЪОБФШ ТХЛХ чУЕЧЩЫОЕЗП фЧПТГБ, УПФЧПТЙЧЫЕЗП ЧУЕ ЧЙДЙНПЕ Й ОЕЧЙДЙНПЕ.

дБЦЕ ЮЕМПЧЕЛ, ЧЕОЕГ РТЙТПДЩ, ЙЪХЮЙЧ УФТПЕОЙЕ ХЦЕ ЗПФПЧЩИ «ЛЙТРЙЮЙЛПЧ» — ЬМЕНЕОФБТОЩИ ЮБУФЙГ, — ОЕ НПЦЕФ ЙУЛХУУФЧЕООП УПЪДБФШ УБНЩК РТПУФПК ЬМЕНЕОФ, ФЕН ВПМЕЕ РТЙДБФШ ЬФЙН ЮБУФЙГБН ПРТЕДЕМЕООПЕ ДЧЙЦЕОЙЕ. юФП ФПЗДБ НПЦОП ЗПЧПТЙФШ П ВЕУУПЪОБФЕМШОПК НБФЕТЙЙ, ДМС ЛПФПТПК ВЕЪТБЪМЙЮОП ЕЕ УПВУФЧЕООПЕ УФТПЕОЙЕ Й УПУФПСОЙЕ?

оП, ЧПЪНПЦОП, ЛФП-МЙВП РПЦЕМБЕФ ЧПЪТБЪЙФШ Й УЛБЦЕФ: «б ЧПФ ХЮЕОЩЕ УПЪДБАФ ИЙНЙЮЕУЛЙН РХФЕН ОПЧЩЕ НБФЕТЙБМЩ, ОПЧПЕ ЧЕЭЕУФЧП, ЛПФПТПЕ ОЕ ОБВМАДБЕФУС Ч РТЙТПДЕ, ОБРТЙНЕТ: ТБЪОПЧЙДОПУФШ РМБУФНБУУ. дБ, ВЕУУРПТОП, ЬФП ЧЕМЙЛПЕ ДПУФЙЦЕОЙЕ ОБХЛЙ, ПДОБЛП, ЛБЛЙН РХФЕН ЬФП ДПУФЙЗБЕФУС? — уПЪДБЧБС ПРТЕДЕМЕООЩЕ ХУМПЧЙС ДМС ИЙНЙЮЕУЛЙИ РТПГЕУУПЧ ЮЕМПЧЕЛ ФЕН УБНЩН ЧЩРПМОСЕФ ФТЕВПЧБОЙС ЪБЛПОПЧ РТЙТПДЩ.

б ТБЪ ЪБЛПОЩ УПВМАДБАФУС, ФП РТПЙУИПДЙФ ТЕБЛГЙС. рХФЕН ТБЪМЙЮОПК ЗТХРРЙТПЧЛЙ ЗПФПЧЩИ БФПНПЧ ПВТБЪХАФУС НПМЕЛХМЩ ОПЧПЗП ЧЕЭЕУФЧБ. й ФПЗДБ Ч МБВПТБФПТЙЙ РПЧФПТСЕФУС ФП, ЮФП Й Ч РТЙТПДЕ, ИПФС ОБ ДБООЩК НПНЕОФ РПДПВОПЗП ЧЕЭЕУФЧБ Й ОЕ ПВОБТХЦЕОП, ОП ПРЩФЩ РПЛБЪЩЧБАФ, ЮФП ПОП НПЦЕФ ВЩФШ Й Ч РТЙТПДЕ. ъОБЮЙФ ОЙЛБЛПЗП ФЧПТЕОЙС ЪДЕУШ ОЕФ, Б ЕУФШ МЙЫШ ОПЧПЕ УПЕДЙОЕОЙЕ Й УПЮЕФБОЙЕ УХЭЕУФЧХАЭЙИ ЗПФПЧЩИ ЬМЕНЕОФПЧ, ЛПФПТЩЕ ЧУФТЕЮБАФУС Ч РТЙТПДЕ.

чЩЧПД, ЛПФПТЩК РТЙЧПДЙМУС ЧОБЮБМЕ, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЮЕМПЧЕЛ ОЕ Ч УПУФПСОЙЙ ЙЪ «ЬМЕНЕОФБТОЩИ ЮБУФЙГ» УПЪДБФШ ОПЧЩК ЬМЕНЕОФ — ЬФПФ ЮХДОЩК ДЧПТЕГ НЙЛТПНЙТБ.

фПМШЛП РТЕНХДТЩК фЧПТЕГ НПЗ ДБФШ ЬФЙ ПРТЕДЕМЕООЩЕ УЧПКУФЧБ Й ЧЕЮОЩЕ ЪБЛПОЩ ОЕЧЙДЙНЩН ЮБУФЙГБН, Й Ч РЕТЧХА ПЮЕТЕДШ, ЪБЛПО РПУФПСОУФЧБ УПУФБЧБ. еУМЙ ЧЕЭЕУФЧП НЕОСМП УЧПК ИЙНЙЮЕУЛЙК УПУФБЧ, ЪОБЮЙФ ПОП РПДЮЙОЙМПУШ УФТПЗЙН ЪБЛПОБН ИЙНЙЮЕУЛЙИ ТЕБЛГЙК: ЧЩФЕУОСМЙУШ ПДОЙ БФПНЩ, Й ЙИ НЕУФП ЪБОЙНБМЙ ДТХЗЙЕ, УБНЙ ЦЕ ЮБУФЙГЩ, ЙЪ ЛПФПТЩИ УПУФПСМЙ БФПНЩ ФЕИ ЙМЙ ЙОЩИ ЬМЕНЕОФПЧ, ПУФБЧБМЙУШ ОЕЙЪНЕООЩНЙ. й ЧУЕЗДБ ЙЪ ФБЛПЗП УМПЦОПЗП ЧЕЭЕУФЧБ НПЦОП ЧОПЧШ РПМХЮЙФШ ЕЗП РТПЙЪЧПДОЩЕ ЬМЕНЕОФЩ, ЛПФПТЩЕ ЧПЫМЙ Ч УПУФБЧ ДБООПЗП ЧЕЭЕУФЧБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ (3)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ II. рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

зМБЧБ 3
(ЮБУФШ ФТЕФШС)

пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ

ийнйс

рП УХЭЕУФЧХ, Ч ЛПОГЕ РТЕДЩДХЭЕЗП ТБЪДЕМБ, НЩ ХЦЕ ЛПУОХМЙУШ ИЙНЙЙ. иЙНЙС — ОБХЛБ П УФТПЕОЙЙ ЧЕЭЕУФЧБ, ЕЗП УЧПКУФЧ Й ЧЪБЙНПДЕКУФЧЙК. бФЕЙУФЩ УЮЙФБАФ ИЙНЙА УБНПК ВЕЪВПЦОПК ОБХЛПК. пДОБЛП ЙЪХЮЕОЙЕ ЬФПК ОБХЛЙ ЗПЧПТЙФ ПВ ПВТБФОПН. иЙНЙС ЗМХВЦЕ ТБУЛТЩМБ ОБН НЙТ, УПФЧПТЕООЩК чУЕНПЗХЭЙН фЧПТГПН.

«рПУМЕ ФПЗП, ЛБЛ Ч 1869 З… ТХУУЛЙК ИЙНЙЛ д.й. нЕОДЕМЕЕЧ ПФЛТЩМ РЕТЙПДЙЮЕУЛЙК ЪБЛПО… ВЩМП ОБКДЕОП ЕЭЕ ПЛПМП УПТПЛБ ОПЧЩИ ЬМЕНЕОФПЧ, Й ЧУЕ ПОЙ ЪБОСМЙ УППФЧЕФУФЧХАЭЕЕ НЕУФП Ч ФБВМЙГЕ нЕОДЕМЕЕЧБ. фЕРЕТШ ПОБ ПФ УБНПЗП МЕЗЛПЗП ЬМЕНЕОФБ ЧПДПТПДБ, — ДП УБНПЗП ФСЦЕМПЗП ЙЪ ОЩОЕ ЙЪЧЕУФОЩИ — ОПВЕМЙС (№ 102), ПФЛТЩФПЗП Ч 1957 ЗПДХ, ОЕ ЙНЕЕФ ОЙ ПДОПК РХУФХАЭЕК Й ОЙ ПДОПК МЙЫОЕК ЛМЕФЛЙ.

лТПНЕ ПУОПЧОЩИ ЬМЕНЕОФПЧ ПФЛТЩФП НОПЦЕУФЧП «ЙЪПФПРПЧ». йЪПФПР, РП-ЗТЕЮЕУЛЙ, ПЪОБЮБЕФ «ЪБОЙНБАЭЙК ФП ЦЕ НЕУФП». уЕКЮБУ ХЦЕ ЙЪЧЕУФОП Й ВПМЕЕ ЙМЙ НЕОЕЕ ЙЪХЮЕОП УЧЩЫЕ 1500 ЙЪПФПРПЧ ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС УФБ ДЧХИ ЬМЕНЕОФПЧ». йЪПФПРЩ ОБИПДСФ ЫЙТПЛПЕ РТБЛФЙЮЕУЛПЕ РТЙНЕОЕОЙЕ, Й Ч ЮБУФОПУФЙ, ФБЛ ОБЪЩЧБЕНЩЕ «НЕЮЕОЩЕ БФПНЩ».

«нЕЮЕОЩНЙ БФПНБНЙ» ОБЪЩЧБАФ ЙЪПФПРЩ, ДПВБЧМСЕНЩЕ Л ЙЪХЮБЕНПНХ ЬМЕНЕОФХ У ФЕН, ЮФПВЩ ПВОБТХЦЙЧБФШ ЕЗП РЕТЕНЕЭЕОЙЕ РТЙ ТБЪОЩИ ЖЙЪЙЮЕУЛЙИ Й ИЙНЙЮЕУЛЙИ РТПГЕУУБИ.

…нЕФЛБ РТПЭЕ ЧУЕЗП ДПУФЙЗБЕФУС ДПВБЧМЕОЙЕН ОЙЮФПЦОПЗП ЛПМЙЮЕУФЧБ ТБДЙПБЛФЙЧОПЗП ЙЪПФПРБ. фПЗДБ НЕЮЕОПЕ ЧЕЭЕУФЧП ЙМЙ РТПДХЛФЩ ЕЗП РТЕЧТБЭЕОЙК МЕЗЛП ПВОБТХЦЙЧБАФУС РП БЛФЙЧОПУФЙ». [332]

фБЛ, У РПНПЭША «НЕЮЕОЩИ БФПНПЧ» УМЕДСФ, ЛБЛ, УЛБЦЕН, ТБУФЕОЙЕ ХУЧБЙЧБЕФ ХДПВТЕОЙЕ ЙЪ РПЮЧЩ Й ХДПВТЕОЙЕ, ЧОЕУЕООПЕ Ч РПЮЧХ. чОПУЙНПЕ ХДПВТЕОЙЕ НЕФСФ ТБДЙПБЛФЙЧОЩН ЙЪПФПРПН, Й УЛПТП ЧП ЧУЕИ ЮБУФСИ ТБУФЕОЙС ПВОБТХЦЙЧБАФ ТБДЙПБЛФЙЧОПУФШ. рПУМЕ ЬФПЗП МЕЗЛП ЧЩЮЙУМЙФШ РТПГЕОФ РПФТЕВМЕООПЗП ХДПВТЕОЙС Й ВЩУФТПФХ ЕЗП РТПДЧЙЦЕОЙС Ч ПТЗБОЙЪНЕ ТБУФЕОЙС.

еЭЕ ВПМШЫЕ ФБКО УПЛТЩФП Ч ПТЗБОЙЮЕУЛПК ИЙНЙЙ. ч ЮЕН УЕЛТЕФ ФБЛПЗП ТБЪОППВТБЪЙС ПТЗБОЙЮЕУЛЙИ УПЕДЙОЕОЙК, ЗДЕ ХЮБУФЧХЕФ ПЗТБОЙЮЕООПЕ ЮЙУМП ЬМЕНЕОФПЧ: ЧПДПТПД, ХЗМЕЧПД, ЛЙУМПТПД Й ОЕЛПФПТЩЕ ДТХЗЙЕ. лБЛЙЕ ЮХДОЩЕ ЧЪБЙНПДЕКУФЧЙС ПФЛТЩЧБЕФ ОБН ИЙНЙС. нЙТ У ЕЗП ФЧПТЕОЙЕН — ВЕУРТЕДЕМШОЩ. ьФП НЩ ПВОБТХЦЙЧБЕН, ЙЪХЮБС ИЙНЙА.

б ФПФ ЙЪХНЙФЕМШОЩК РПТСДПЛ, ЛПФПТЩК УХЭЕУФЧХЕФ НЕЦДХ ЬМЕНЕОФБНЙ, РПДЧЕТЦЕООЩК РЕТЙПДЙЮЕУЛЙН ЪБЛПОБН, ОЕ ДПЛБЪЩЧБЕФ МЙ ПО ФПЗП, ЮФП ЬМЕНЕОФЩ ОЕ УМХЮБКОПЕ СЧМЕОЙЕ, ОП ОБРЕТЕД РТПДХНБООПЕ Й ТБУУЮЙФБООПЕ ФЧПТЕОЙЕ. чУЕ ЬФП РПДФЧЕТЦДБЕФ ФП, ЮФП ФПМШЛП чЩУЫЙК ТБЪХН НПЗ УРТПЕЛФЙТПЧБФШ Й УПЪДБФШ ЬФП НОПЗППВТБЪЙЕ ЬМЕНЕОФПЧ. лПЗДБ нЕОДЕМЕЕЧ ПФЛТЩМ РЕТЙПДЙЮЕУЛЙК ЪБЛПО, ПО ПУФБЧЙМ НОПЗЙЕ ЛМЕФЛЙ РХУФЩНЙ Ч РЕТЙПДЙЮЕУЛПК ФБВМЙГЕ, ПРТЕДЕМЙЧ ЙИ НЕУФП Й РТЕДУЛБЪБЧ ЧЕУ Й ОЕЛПФПТЩЕ ДТХЗЙЕ ЙИ УЧПКУФЧБ. ьФПЗП ФТЕВПЧБМБ ЪБЛПОПНЕТОПУФШ ПФЛТЩФПЗП ЪБЛПОБ. хЮЕОЩК ОЕУПНОЕООП ЧЕТЙМ, ЮФП ИПФС ЬФЙ ЬМЕНЕОФЩ ЕЭЕ ОЕ ПФЛТЩФЩ, ОП ПОЙ УХЭЕУФЧХАФ, РПФПНХ ЮФП П ОЙИ УЧЙДЕФЕМШУФЧПЧБМ ЪБЛПО.

еУМЙ ВЩ нЕОДЕМЕЕЧ РПМШЪПЧБМУС РПОСФЙЕН БФЕЙУФПЧ: «вПЗБ ОЕФ, РПФПНХ ЮФП пО ОЕЧЙДЙН Й ОЕ ПВОБТХЦЕО», — ФП ПО ПФЧЕТЗ ВЩ ПФЛТЩФЩК ЙН ЪБЛПО, ЛБЛ ОЕ РПМХЮЙЧЫЙК РПМОПЗП РПДФЧЕТЦДЕОЙС. пДОБЛП ПО ФЕТРЕМЙЧП ЦДБМ, Й ЧТЕНС ЧПЪОБЗТБДЙМП ЕЗП ПЦЙДБОЙС. фБЛ Й НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП ОБЫЕ ФЕТРЕОЙЕ Й ЧЕТБ ЧПЪОБЗТБДСФ ОБЫЙ ПЦЙДБОЙС, Й ОБУФХРЙФ ЧТЕНС, ЛПЗДБ ОБХЛБ ЧЩОХЦДЕОБ ВХДЕФ РТЙЪОБФШ, ЮФП вПЗ УХЭЕУФЧХЕФ. й ЬФП, ЛБЦЕФУС ХЦЕ ОБУФХРЙМП. нЩ НПЦЕН ЪБНЕФЙФШ, ЮФП ЛБЦДПЕ ОПЧПЕ ПФЛТЩФЙЕ ОБХЛЙ ЧУЕ БЧФПТЙФЕФОЕЕ ФТЕВХЕФ ПФЧЕФБ: ЛФП БЧФПТ? лФП ЪБЛПОПДБФЕМШ? лФП ВЩМ РТЕЦДЕ? рТЙДЕФ ЧТЕНС, ЛПЗДБ ПФ ЬФЙИ ЧПРТПУПЧ ОЕЧПЪНПЦОП ВХДЕФ ХЛМПОЙФШУС, ОЕ ДБЧ ОБ ОЙИ ЙУФЙООПЗП ПФЧЕФБ. й вПЗ ВХДЕФ РТЙЪОБО ЧУЕК ОБХЛПК.

жйъйлб

жЙЪЙЛБ — ЬФП ОБХЛБ, ЙЪХЮБАЭБС ЖЙЪЙЮЕУЛЙЕ УЧПКУФЧБ РТЕДНЕФПЧ Й ЖЙЪЙЮЕУЛЙЕ СЧМЕОЙС РТЙТПДЩ. хЦЕ П НОПЗПН УЧЙДЕФЕМШУФЧХАФ, ПФЛТЩФЩЕ ЬФПК ОБХЛПК ЪБЛПОЩ РТЙТПДЩ. оП П ЕЭЕ ВПМШЫЕН ЗПЧПТСФ ОПЧЕКЫЙЕ ПФЛТЩФЙС Ч ПВМБУФЙ ЖЙЪЙЛЙ.

пФЛТЩФЙС б. ьКОЫФЕКОБ, ЕЗП ФЕПТЙС ПФОПУЙФЕМШОПУФЙ, ДПУФПКОЩ ФПЗП, ЮФПВЩ ЙИ ТБУУНПФТЕФШ ЗМХВЦЕ. нЩ ЗПЧПТЙН ЮБУФП: чУЕМЕООБС ЧЕЮОБ, ПОБ ОЕ ЙНЕЕФ ЗТБОЙГ Ч РТПУФТБОУФЧЕ Й ЧП ЧТЕНЕОЙ. чПФ ПВ ЬФПН Й УЧЙДЕФЕМШУФЧХЕФ ФЕПТЙС ПФОПУЙФЕМШОПУФЙ.

б. ьКОЫФЕКО ТБУУНБФТЙЧБМ УЧПКУФЧБ РТПУФТБОУФЧБ Й ЧТЕНЕОЙ Ч ЪБЧЙУЙНПУФЙ «ПФ ДЧЙЦЕОЙС НБФЕТЙБМШОЩИ ФЕМ, ПФ РТПУФТБОУФЧЕООПЗП ТБУЫЙТЕОЙС НБФЕТЙЙ». пО ЧЩЧЕМ УППФЧЕФУФЧХАЭЙЕ ЖПТНХМЩ, Й ЧУЕ ЦЕ ХЮЕОЩЕ УМЙЫЛПН НБМП ЪОБАФ, ЮФП ФБЛПЕ ЧТЕНС. йДХФ УРПТЩ, РТЕДРПМПЦЕОЙС, ОП РПЛБ СУОП ПДОП:

«юЕМПЧЕЛ — ЭЕРЛБ, ВТПЫЕООБС Ч ТЕЛХ ЧТЕНЕОЙ», Б Ч ПЛТХЦБАЭЕК РТЙТПДЕ ЧУЕ УФТЕНЙФУС Л РПЛПА, Л УНЕТФЙ. оП ОЕ ФП ЪБНЕЮБЕФУС ЧП чУЕМЕООПК: «ч…РТПУФПТБИ чУЕМЕООПК СТЛЙН УРЕЛФТПН ЛТБУПЛ ЗПТСФ ВЕУЮЙУМЕООЩЕ ЪЧЕЪДЩ… бУФТПЖЙЪЙЛЙ ДБЧОП РЩФБМЙУШ ТБУЛТЩФШ УЕЛТЕФ ДПМЗПЧЕЮОПУФЙ ЪЧЕЪД. й ЧПФ Л ЛБЛПНХ ЪБЛМАЮЕОЙА ПОЙ РТЙЫМЙ. цЙЪОШ ЪЧЕЪД ПРТЕДЕМСАФ ОЕ ФПМШЛП РТПГЕУУЩ СДЕТОЩИ РТЕЧТБЭЕОЙК. юФП-ФП ЕЭЕ ЛБЮЕУФЧЕООП ЙОПЕ, ОЕРПЪОБООПЕ, ДБЕФ ДПРПМОЙФЕМШОХА ЬОЕТЗЙА». [333-1]

ч ЬФП «ЮФП-ФП» ЧЛМАЮБЕФУС ЧТЕНС, ОП БОБМЙЪЙТХС ЬФП РТЕДРПМПЦЕОЙЕ РПДТПВОП, НЩ НПЦЕН ЪБНЕФЙФШ, ЮФП ЧТЕНС ФПМШЛП РТПЧПДОЙЛ УЙМЩ, ЙУИПДСЭЕК ЙЪ «ЮЕЗП-ФП». тБУУНПФТЙН РТЙНЕТ ЙЪ ЧЩЫЕРТЙЧЕДЕООПК УФБФШЙ: «оЕ НПЦЕФ РХМС ПДОПЧТЕНЕООП ВЩФШ Ч УФЧПМЕ ТХЦШС Й РТПВЙФШ НЙЫЕОШ. йОБЮЕ ЗПЧПТС, РТЙЮЙОБ Й УМЕДУФЧЙЕ ЧУЕЗДБ ТБЪДЕМЕОЩ ЧТЕНЕОЕН Й РТПУФТБОУФЧПН». [333-2]

чЙДЙН ЙЪ РТЙЧЕДЕООПК ГЙФБФЩ, ЮФП ЧТЕНС Й РТПУФТБОУФЧП ФПМШЛП ТБЪДЕМСАФ РТЙЮЙОХ ПФ УМЕДУФЧЙС, УБНЙ ОЕ СЧМССУШ РТЙЮЙОПК. рХМС ПУФБЧБМБУШ ВЩ ЧЕЮОП Ч УФЧПМЕ, ОЕ ЧПЪДЕКУФЧХК ОБ ОЕЕ ЧЩФБМЛЙЧБАЭБС УЙМБ УЗПТБАЭЕЗП РПТПИБ. вЕЪ ЬФПК ЬОЕТЗЙЙ ПДОП МЙЫШ ЧТЕНС ОЕ ДБМП ВЩ ЕК УЙМЩ РТПВЙФШ НЙЫЕОШ ЙМЙ, ИПФС ВЩ, ДПМЕФЕФШ ДП НЙЫЕОЙ. п ЮЕН ЧУЕ ЬФП УЧЙДЕФЕМШУФЧХЕФ? п ФПН, ЮФП ФБКОХ ДЧЙЦХЭЕК УЙМЩ ЪЧЕЪД ОБДП ЙУЛБФШ Ч ДТХЗПН. уЧСЭЕООПЕ рЙУБОЙЕ ПФЧЕЮБЕФ Ч лПН: «рПДОЙНЙФЕ ЗМБЪБ ЧБЫЙ ОБ ЧЩУПФХ ОЕВЕУ Й РПУНПФТЙФЕ, ЛФП УПФЧПТЙМ ЙИ? лФП ЧЩЧПДЙФ ЧПЙОУФЧП ЙИ УЮЕФПН?» (йУ. 40,26) ьФП пО — вПЗ.

фЕПТЙС ПФОПУЙФЕМШОПУФЙ ТБУЛТЩЧБЕФ ОБН ЕЭЕ ПДОП РПЪОБОЙЕ. хЮЕОЩЕ ТБУУЮЙФБМЙ: ЕУМЙ РТЕДРТЙОСФШ РХФЕЫЕУФЧЙЕ ЧП чУЕМЕООХА УП УЛПТПУФША УЧЕФБ, ФП ЧТЕНС ДМС РХФЕЫЕУФЧЕООЙЛБ РТБЛФЙЮЕУЛЙ ПУФБОПЧЙФУС, Й ПО УНПЦЕФ РХФЕЫЕУФЧХС ЦЙФШ ЧЕЮОП. фБЛ, «ОБ ПУОПЧЕ ФЕПТЙЙ ПФОПУЙФЕМШОПУФЙ ьКОЫФЕКОБ, ОЕНЕГЛЙК ХЮЕОЩК ъЕОЗЕТ ТБУУЮЙФБМ, ЮФП ЕУМЙ ЮЕМПЧЕЛ РПМЕФЙФ ОБ ЖПФПООПК ТБЛЕФЕ УП УХВУЧЕФПЧПК УЛПТПУФША (Ф. Е. ВМЙЪЛПК Л УЛПТПУФЙ УЧЕФБ), ФП ФЕЮЕОЙЕ ЧТЕНЕОЙ ДМС ОЕЗП ВХДЕФ ТЕЪЛП ЪБНЕДМСФШУС. чТЕНС ОБ ЮБУБИ ФБЛПЗП РХФЕЫЕУФЧЕООЙЛБ ВХДЕФ УЙМШОП ПФМЙЮБФШУС ПФ ЪЕНОПЗП. фБЛ, ОБРТЙНЕТ, ГЕОФТБ нМЕЮОПЗП рХФЙ ПО ДПУФЙЗОЕФ ЪБ 14 МЕФ, Б ЧПЪЧТБФЙЧЫЙУШ ОБ ъЕНМА, ХЪОБЕФ, ЮФП У ОБЮБМБ ЕЗП РХФЕЫЕУФЧЙС РТПЫМП 66.000 МЕФ». [334]

л УПЦБМЕОЙА, ЮЕМПЧЕЛ ОЕ УНПЦЕФ ЧЩТЧБФШУС Ч РТПУФПТЩ ВЕУУНЕТФЙС УЧПЕК УЙМПК, ЙВП ДМС ЮЕМПЧЕЛБ УЧЕФПЧБС Й ДБЦЕ УХВУЧЕФПЧБС УЛПТПУФЙ ОЕДПУФЙЦЙНЩ. чПФ ЮФП ОБН УППВЭБАФ ПВ ЬФПН:

«…уЛПТПУФЙ Ч УПФОЙ Й ФЩУСЮЙ ЛЙМПНЕФТПЧ ДМС ЦЙДЛПУФОПК ТБЛЕФЩ ОЕЧПЪНПЦОЩ. еЕ РТЙЫМПУШ ВЩ ДЕМБФШ ТБЧОПК мХОЕ, ЮФПВЩ ДП ВМЙЦБКЫЕК ЪЧЕЪДЩ ДПМЕФЕМБ ИПФС ВЩ ЛТХРЙОЛБ. тБУЮЕФЩ РПЛБЪБМЙ, ЮФП ОЕПВИПДЙНПК ЛПУНЙЮЕУЛПК УЛПТПУФЙ НПЦОП ДПУФЙЗОХФШ, ЕУМЙ НБФЕТЙА РТЕЧТБФЙФШ Ч УЧЕФПЧХА ЬОЕТЗЙА, Ч РПФПЛ УЧЕФПЧЩИ ЮБУФЙГ — ЖПФПОПЧ». [335]

«рП ТБУЮЕФБН е. ъЕОЗЕТБ…, УПЪДБОЙЕ ЛПФПТПК ВХДЕФ ЧТСД МЙ РП УЙМБН ДБЦЕ ОБЫЙН РПФПНЛБН». [336]

фБЛЙН ПВТБЪПН ОБД ЮЕМПЧЕЛПН ЗПУРПДУФЧХЕФ РТЙЗПЧПТ УНЕТФЙ: «йВП РТБИ ФЩ, Й Ч РТБИ ЧПЪЧТБФЙЫШУС» (вЩФ. 3,19). оП, ЕУМЙ ВЩ ДБЦЕ Й ХДБМПУШ ЛБЛ-ФП ЮЕМПЧЕЛХ ПУХЭЕУФЧЙФШ УЧПА НЕЮФХ, ФП УХЭЕУФЧХАФ ДТХЗЙЕ ПРБУОПУФЙ, ЛПФПТЩЕ ФБЛЦЕ ПФЛТЩФЩ, ВМБЗПДБТС ТБВПФБН ьКОЫФЕКОБ.

ьКОЫФЕКО ДПЛБЪБМ ЕЭЕ Й П УХЭЕУФЧПЧБОЙЙ ЧП чУЕМЕООПК БОФЙНЙТПЧ. юФП ЬФП ФБЛПЕ? хЮЕОЩЕ ДБАФ ФБЛПЕ ПВЯСУОЕОЙЕ: «фБН ЧПЛТХЗ ПФТЙГБФЕМШОЩИ СДЕТ БФПНПЧ НЮБФУС РПЪЙФТПОЩ, Б ОЕ ЬМЕЛФТПОЩ». уПЧТЕНЕООБС ЖЙЪЙЛБ РТЕДХРТЕЦДБЕФ, ЮФП «РПУБДЛБ» ОБ ФБЛЙЕ РМБОЕФЩ — ЗЙВЕМШ. «ъЕНОБС НБФЕТЙС УПМШЕФУС У БОФЙЧЕЭЕУФЧПН Ч ПУМЕРЙФЕМШОПК ЧУРЩЫЛЕ… чТЕНС Ч НЙТБИ, РПУФТПЕООЩИ ЙЪ БОФЙЧЕЭЕУФЧБ ЙНЕЕФ ПВТБФОЩК ИПД. ьФП ОЕ ЪОБЮЙФ, ЮФП Ч ОЙИ УПВЩФЙС РТПФЕЛБАФ, ЛБЛ Ч ЛЙОПЖЙМШНЕ, РХЭЕООПН ОБПВПТПФ. ч ФБЛПН УМХЮБЕ ОБТХЫЙМБУШ ВЩ РТЙЮЙООП-УМЕДУФЧЕООБС УЧСЪШ. нЙТ У ПВТБФОЩН ИПДПН ЧТЕНЕОЙ ТБЧОПГЕОЕО ОБЫЕНХ НЙТХ Ч ЕЗП ЪЕТЛБМШОПН ПФТБЦЕОЙЙ. ч ОЕН «РТБЧП» Й «МЕЧП» НЕОСАФУС НЕУФБНЙ». [337]

ьФП УТБЧОЕОЙЕ Й ПВЯСУОЕОЙЕ ДБЕФУС ПЮЕОШ ФХНБООП. тБУУНБФТЙЧБС ЬФПФ ЧПРТПУ ЗМХВЦЕ, НЩ НПЦЕН УДЕМБФШ УМЕДХАЭЙЕ ЧЩЧПДЩ: ФБЛ ОБЪЩЧБЕНЩЕ «БОФЙНЙТЩ» ЙНЕАФ ЧУЕ РТПФЙЧПРПМПЦОПЕ, ЮФП НЩ РТЙЧЩЛМЙ ЧЙДЕФШ ОБ ЪЕНМЕ. юФП ЦЕ ИБТБЛФЕТОП ЪЕНОПК РТЙТПДЕ? лБЛ ХЦЕ ВЩМП РПДНЕЮЕОП ЧЩЫЕ, Ч ОБЮБМЕ ЬФПЗП ТБЪДЕМБ, ОБ ЪЕНМЕ ЧУЕ УФТЕНЙФУС Л РПЛПА (Л УНЕТФЙ), ЪОБЮЙФ Ч «БОФЙНЙТЕ» ОБПВПТПФ: РТЙТПДБ УФТЕНЙФУС Л УПЧЕТЫЕООПНХ ТБЪЧЙФЙА Й Л ЧЕЮОПК ЦЙЪОЙ. б ФБЛ, ЛБЛ УНЕТФШ ОБ ЪЕНМЕ — УМЕДУФЧЙЕ РТПЛМСФЙС ЗТЕИБ, ФП ОБ БОФЙНЙТЕ ЧЕЮОБС ЦЙЪОШ — УМЕДУФЧЙЕ УЧСФПУФЙ. хЦЕ РП ЬФЙН ДЧХН РТПФЙЧПРПМПЦОЩН РТЙЪОБЛБН НПЦЕН УДЕМБФШ ЪБЛМАЮЕОЙЕ, ЮФП ХЮЕОЩЕ ПВОБТХЦЙМЙ ЧП чУЕМЕООПК ОЕ ЮФП ЙОПЕ, ЛБЛ ОЕРБЧЫЙЕ НЙТЩ. рПУБДЛБ ОБ ФБЛХА РМБОЕФХ РТЕДУФБЧМСМБ ВЩ ЗЙВЕМШ. дМС ЛПЗП? — лПОЕЮОП ЦЕ ДМС ОЕЪЧБОПЗП ЗПУФС, ЙВП ОБД ЦЙФЕМСНЙ ОЕРБЧЫЕЗП НЙТБ УНЕТФШ ОЕ ЙНЕЕФ ЧМБУФЙ.

юЙФБЕН Ч ПДОПК ЗЙРПФЕЪЕ: «…НЗОПЧЕООБС ЧУРЩЫЛБ, ЧЩЪЧБООБС ОЕ УФПМШЛП РЕТЕИПДПН ЛЙОЕФЙЮЕУЛПК ЬОЕТЗЙЙ ЪЧЕЪДПМЕФБ Ч ФЕРМПЧХА, УЛПМШЛП ТБУЛПЧБООПК ЬОЕТЗЙЙ ЮБУФЙ ЧЩУЧПВПДЙЧЫЕКУС ЙЪ ЦЕМЕЪОЩИ РХФ ЗТБЧЙФБГЙЙ УЧЕТИУЦБФПК НБФЕТЙЙ. чРТПЮЕН УМБВПК ЮБУФЙ ЬФПК ЬОЕТЗЙЙ У ЙЪВЩФЛПН ДПЧПМШОП ДМС ФПЗП, ЮФПВЩ РТЕЧТБФЙФШ ЪЧЕЪДПМЕФ Ч ТБУЛБМЕООЩК ЛМХВПЛ РМБЪНЩ…» [338]

б РПЮЕНХ ОБУФХРЙФ УНЕТФШ?

ъБТБЦЕООПЕ ЗТЕИПН ОЕ НПЦЕФ ХУФПСФШ РЕТЕД ЮЙУФПФПК УЧСФПУФЙ — ЗТЕИ ЗПТЙФ. зПУРПДШ ЮЕТЕЪ РТПТПЛБ бНПУБ ЪБСЧМСЕФ: «иПФС ВЩ ЧЪПЫМЙ ОБ ОЕВП, Й ПФФХДБ УЧЕТЗОХ ЙИ» (бНПУ. 9,2). «й ХЧЙДЕМ С ЧЕМЙЛЙК ВЕМЩК РТЕУФПМ Й уЙДСЭЕЗП ОБ ОЕН, ПФ МЙГБ лПФПТПЗП ВЕЦБМП ОЕВП Й ЪЕНМС, Й ОЕ ОБЫМПУШ ЙН НЕУФБ» (пФЛТ. 20,11).

рПЬФПНХ ОБРТБУОП ЮЕМПЧЕЛ ЙЭЕФ ТБЪМЙЮОЩЕ ЦБТПУФПКЛЙЕ УРМБЧЩ, ДМС ФПЗП ЮФПВЩ ХЛТЩФШ Ч ОЙИ ФЕИ, ЛФП РПМЕФЙФ. «ъЕНОБС НБФЕТЙС» ЗПТЙФ ОБ ОЕРБЧЫЙИ НЙТБИ. «оП УЛБЦХ ЧБН ВТБФШС, ЮФП РМПФШ Й ЛТПЧШ ОЕ НПЗХФ ОБУМЕДПЧБФШ гБТУФЧЙС вПЦШЕЗП, Й ФМЕОЙЕ ОЕ ОБУМЕДХЕФ ОЕФМЕОЙС. зПЧПТА ЧБН ФБКОХ: ОЕ ЧУЕ НЩ ХНТЕН, ОП ЧУЕ ЙЪНЕОЙНУС. чДТХЗ, ЧП НЗОПЧЕОЙЕ ПЛБ, РТЙ РПУМЕДОЕК ФТХВЕ; ЙВП ЧПУФТХВЙФ, Й НЕТФЧЩЕ ЧПУЛТЕУОХФ ОЕФМЕООЩНЙ, Б НЩ ЙЪНЕОЙНУС; ЙВП ФМЕООПНХ УЕНХ ОБДМЕЦЙФ ПВМЕЮШУС Ч ОЕФМЕОЙЕ, Й УНЕТФОПНХ УЕНХ — ПВМЕЮШУС Ч ВЕУУНЕТФЙЕ. лПЗДБ ЦЕ ФМЕООПЕ УЙЕ ПВМЕЮЕФУС Ч ОЕФМЕОЙЕ, Й УНЕТФОПЕ УЙЕ ПВМЕЮЕФУС Ч ВЕУУНЕТФЙЕ, ФПЗДБ УВХДЕФУС УМПЧП ОБРЙУБООПЕ: «РПЗМПЭЕОБ УНЕТФШ РПВЕДПА» (1лПТ. 15,51-54).

нЩ ЙНЕЕН вЙВМЕКУЛЙЕ РТЙНЕТЩ П ФЕИ, ЛПФПТЩЕ ЧПЪОПУЙМЙУШ ПФ ЪЕНМЙ Ч УЧСФПЕ ОЕВП. пОЙ ОЕ УФТЕНЙМЙУШ ЪБЭЙФЙФШ УЧПЕ ФЕМП ЛБЛПК-МЙВП ОЕУЗПТБЕНПК ПДЕЦДПК, ОБПВПТПФ, ЧУЕ ЪЕНОПЕ ПУФБЧБМПУШ ОБ ЪЕНМЕ, ЧПЪОПУЙМУС ФПМШЛП РТЕПВТБЦЕООЩК ЮЕМПЧЕЛ: «лПЗДБ ПОЙ ЫМЙ ДПТПЗПА Й ТБЪЗПЧБТЙЧБМЙ, ЧДТХЗ СЧЙМБУШ ЛПМЕУОЙГБ ПЗОЕООБС Й ЛПОЙ ПЗОЕООЩЕ, Й ТБЪМХЮЙМЙ ЙИ ПВПЙИ, Й РПОЕУУС йМЙС Ч ЧЙИТЕ ОБ ОЕВП. еМЙУЕК ЦЕ УНПФТЕМ Й ЧПУЛМЙЛОХМ: ПФЕГ НПК, ПФЕГ НПК, ЛПМЕУОЙГБ йЪТБЙМЕЧБ Й ЛПООЙГБ еЗП! й ОЕ ЧЙДЕМ ЕЗП ВПМЕЕ… Й РПДОСМ НЙМПФШ йМЙЙ, ХРБЧЫХА У ОЕЗП, Й РПЫЕМ ОБЪБД…» (4гБТ. 2,11-13).

пЗПОШ ОЕВЕУОЩК ОЕ РТЙЮЙОСМ ЧТЕДБ ФЕМХ йМЙЙ, ЙВП ПОП РТЕПВТБЪЙМПУШ.

йФБЛ, ЗТЕИ Й ЗТЕИПЧОХА РМПФШ ОЕМШЪС ХЛТЩФШ ОЙ РПД ЛБЛПК ЦБТПУФПКЛПК ПДЕЦДПК. оЕПВИПДЙНП РПЙУЛБФШ ДМС ЬФПЗП ДТХЗЙЕ ПДЕЦДЩ — «ПДЕЦДЩ РТБЧЕДОПУФЙ» (еЖЕУ. 6,14).

лПЗДБ РТЙДЕФ зПУРПДШ ЗПУРПДУФЧХАЭЙИ, пО УНПЦЕФ ЧПУИЙФЙФШ уЧПЕК УЙМПК Й «РТЙФСЦЕОЙЕН» уЧПЙИ ЙУЛХРМЕООЩИ ОБ ОЕВП. дМС ОЙИ ФПЗДБ ОБУФХРЙФ ВЕУУНЕТФЙЕ ОЕ ПФФПЗП, ЮФП ПОЙ РПДОЙНБМЙУШ УП УЛПТПУФША УЧЕФБ, Б ПФФПЗП, ЮФП ЙН ВХДЕФ ЧПЪЧТБЭЕОП РТБЧП ЧЛХЫБФШ ПФ ДЕТЕЧБ ЦЙЪОЙ: «рПФПН НЩ, ПУФБЧЫЙЕУС Ч ЦЙЧЩИ, ЧНЕУФЕ У ОЙНЙ ЧПУИЙЭЕОЩ ВХДЕН ОБ ПВМБЛБИ Ч УТЕФЕОЙЕ зПУРПДХ ОБ ЧПЪДХИЕ, Й ФБЛ ЧУЕЗДБ У зПУРПДПН ВХДЕН» (1жЕУ. 4,17). й «НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ» (УФ.16). «пОЙ ПЦЙМЙ Й ГБТУФЧПЧБМЙ УП иТЙУФПН ФЩУСЮХ МЕФ» (пФЛТ. 20,4). «уТЕДЙ ХМЙГЩ ЕЗП, Й РП ФХ Й РП ДТХЗХА УФПТПОХ ТЕЛЙ, ДЕТЕЧП ЦЙЪОЙ, ДЧЕОБДГБФШ ТБЪ РТЙОПУСЭЕЕ РМПДЩ, ДБАЭЕЕ ОБ ЛБЦДЩК НЕУСГ РМПД УЧПК; Й МЙУФШС ДЕТЕЧБ — ДМС ЙУГЕМЕОЙС ОБТПДПЧ» (пФЛТ. 22,2). «й ОЕ ЧПКДЕФ Ч ОЕЗП ОЙЮФП ОЕЮЙУФПЕ, Й ОЙЛФП РТЕДБООЩК НЕТЪПУФЙ Й МЦЙ, Б ФПМШЛП ФЕ, ЛПФПТЩЕ ЪБРЙУБОЩ Х бЗОГБ Ч ЛОЙЗЕ ЦЙЪОЙ» (пФЛТ. 21,27). «й УНЕТФШ Й БД РПЧЕТЦЕОЩ Ч ПЪЕТП ПЗОЕООПЕ. ьФП — УНЕТФШ ЧФПТБС» (пФЛТ. 20,14).

фБЛ «ФЕПТЙС ПФОПУЙФЕМШОПУФЙ» РПСУОСЕФ ОБН ЬФЙ УПВЩФЙС, Б ХЮЕОЩН РТЕДУЛБЪЩЧБЕФ П ОЕЪЩВМЕНПУФЙ БЧФПТЙФЕФБ уЧСЭЕООПЗП рЙУБОЙС. фПМШЛП ОЕПВИПДЙНП РТЙУМХЫБФШУС Л ЗПМПУХ ЬФЙИ ПФЛТЩФЙК, ХЧЙДЕФШ Ч ОЙИ РТПВМЕУЛЙ ЙУФЙОЩ.

ьмелфтпфеиойлб

ьФП ОБХЛБ, ЙЪХЮБАЭБС ЪБЛПОЩ ЬМЕЛФТПЬОЕТЗЙЙ, ЬМЕЛФТЙЮЕУФЧБ. вМБЗПДБТС ЬФПК ОБХЛЕ НЩ ЙНЕЕН РТЕДУФБЧМЕОЙЕ П ФПН, ЮФП ФБЛПЕ ЬМЕЛФТЙЮЕУЛЙК ФПЛ. нЩ ХЪОБЕН, ЮФП ЬФП ДЧЙЦЕОЙЕ ЬМЕЛФТПОПЧ Ч РТПЧПДОЙЛЕ. хЮЕОЩЕ ДПЛБЪБМЙ, ЮФП ОЕ ЧП ЧУСЛПК УТЕДЕ ЬМЕЛФТПОЩ НПЗХФ УЧПВПДОП ДЧЙЗБФШУС. ч ОЕЛПФПТЩИ НЕФБММБИ ПОЙ ПЮЕОШ ФТХДОП ПФТЩЧБАФУС, ФБЛЙЕ ЧЕЭЕУФЧБ ОБЪЩЧБАФУС РПМХРТПЧПДОЙЛБНЙ; Б Ч ДТХЗЙИ — ПОЙ ЧПЧУЕ ОЕ ПФТЩЧБАФУС, ФБЛЙЕ — ОБЪЧБОЩ ЙЪПМСФПТБНЙ. тБУУНБФТЙЧБС ЬФЙ СЧМЕОЙС УФБМЛЙЧБЕЫШУС У ЧПРТПУПН: ЮФП ЪБ УЙМБ ДЧЙЗБЕФ ЬМЕЛФТПОЩ Ч РТПЧПДОЙЛБИ (НЕФБММБИ) Й ХДЕТЦЙЧБЕФ ЬМЕЛФТПОЩ Ч ОЕРТПЧПДОЙЛБИ, ЙЪПМСФПТБИ? еУМЙ ДЧЙЦЕОЙЕ УБНПЪБТПЦДБЕФУС, РПЮЕНХ ЬМЕЛФТПОЩ ДП УЙИ РПТ ОЕ РТЙЫМЙ Ч ДЧЙЦЕОЙЕ УБНЙ УПВПК Ч ОЕРТПЧПДОЙЛБИ; Б РПМХРТПЧПДОЙЛЙ, РПЮЕНХ ОЕ УФБОХФ РТПЧПДОЙЛБНЙ? юФП ВЩМП ВЩ ЕУМЙ ВЩ ЧУЕ Ч РТЙТПДЕ РТПЧПДЙМП ЬМЕЛФТЙЮЕУЛЙК ФПЛ? — ьФП ЪОБЮЙФ, ЮФП ЦЙЪОШ РТЕЛТБФЙМБУШ ВЩ. чУЕ ЦЙЧПЕ РПЗЙВМП ВЩ. б ЕУМЙ ОБПВПТПФ?..

чЙДЕМ МЙ ЛФП-ОЙВХДШ ДЧЙЦХЭЙЕУС РП РТПЧПДОЙЛХ ЬМЕЛФТПОЩ? лБЛ ПОЙ ЪБУФБЧМСАФ ОБЛБМСФШУС ОЙФШ МБНРПЮЛЙ, Ч ФП ЧТЕНС, ЛБЛ РТПЧПД ДБЦЕ ОЕ ОБЗТЕЧБЕФУС? лФП НПЗ ЧУЕ ФБЛ ЮХДОП ХУФТПЙФШ? оЕ УЧЙДЕФЕМШУФЧХЕФ МЙ ЬФП П ТБЪХНОПК УЙМЕ, УПФЧПТЙЧЫЕК ЧУЕ?!

зепзтбжйс, зепдеъйс, уфтбфйзтбжйс, зепнптжпмпзйс

ьФЙ ОБХЛЙ ЪБОЙНБАФУС ПРЙУБОЙЕН ЪЕНМЙ Й ЕЕ РПЧЕТИОПУФЙ. хЦЕ НОПЗПЕ, ЮФП ДПЛБЪБМЙ ЗЕПЗТБЖЩ, НЩ ТБУУНБФТЙЧБМЙ Ч РТЕДЩДХЭЙИ ТБЪДЕМБИ. уФТБФЙЗТБЖЙС ЪБОЙНБЕФУС ЙЪХЮЕОЙЕН ОБРМБУФПЧБОЙК ЗПТОЩИ РПТПД. б ЛБЛ ЮХДОП ХУФТПЕО УПУФБЧ ЪЕНМЙ — ЕЕ РПЮЧБ!

«дБЧБКФЕ РТЕДУФБЧЙН ОБ ЧТЕНС, ЮФП ЧДТХЗ ЙУЮЕЪМБ РПЮЧБ — ЧЕТИОЙК УМПК ЪЕНМЙ, ЛПФПТЩК УМПЧОП ЮЕИПМ ПДЕМ УХЫХ ОБЫЕК РМБОЕФЩ. уТБЪХ ЦЕ РПВМЕЛОХФ ФТБЧЩ Й ГЧЕФЩ, ВЕЪЦЙЪОЕООП РПЧЙУОХФ, Б РПФПН Й ПРБДХФ МЙУФШС У ДЕТЕЧШЕЧ, ЧУЕ ЧПЛТХЗ ПНЕТФЧЕЕФ». [339] ьФП Й РПОСФОП, РПФПНХ ЮФП РЙФБОЙЕ ТБУФЕОЙС РПМХЮБАФ ЙЪ РПЮЧЩ. еУМЙ ФБЛПЕ ХУФТПКУФЧП ЧУЕЗП МЙЫШ РТПСЧМЕОЙЕ УМХЮБКОПУФЙ, ФП ЛБЛ РТПЙЪПЫМП, ЮФП РЙЭБ ОЕ ОБИПДЙФУС ЧЕЪДЕ — Ч РПЮЧЕ, РПД РПЮЧПК; РПЮЕНХ ПОБ ОЕ РЕТЕНЕЫБОБ УП ЧУЕНЙ РМБУФБНЙ ДП УБНПЗП ЕЕ ГЕОФТБ?

зЕПНПТЖПМПЗЙС ЪБОЙНБЕФУС ЙЪХЮЕОЙЕН ТЕМШЕЖБ ЪЕНМЙ Й ЧЩСЧМСЕФ ФЕ ЙЪНЕОЕОЙС, ЛПФПТЩЕ РТПЙЪПЫМЙ ОБ ОБЫЕК РМБОЕФЕ РПУМЕ РПФПРБ. еУМЙ ЧЪЗМСОХФШ ОБ ФЕРЕТЕЫОЙК ТЕМШЕЖ РМБОЕФЩ Й УТБЧОЙФШ ЕЗП У ДПРПФПРОЩН, ФП НПЦЕН ЧЙДЕФШ ЛБЛЙЕ ХЦБУОЩЕ РПУМЕДУФЧЙС РТЙЮЙОЙМ ЗТЕИ. зПТЩ, УЛБМЩ, ХЭЕМШС, РТПРБУФЙ, РХУФЩОЙ — ЧУЕ ЬФП ЧЕЮОЩЕ УЧЙДЕФЕМЙ РПФПРБ. оП ЗЕПЗТБЖЩ ПФЛТЩМЙ ЕЭЕ Й ДТХЗПЕ, ЮФП ЪЕНМС — ЫБТ. ьФЙН УЧПЙН ПФЛТЩФЙЕН ПОЙ ОБОЕУМЙ ХДБТ РП МПЦОПНХ ХЮЕОЙА Й ЕЭЕ ТБЪ ДПЛБЪБМЙ РТБЧПФХ УЧЙДЕФЕМШУФЧБ вЙВМЙЙ: «пО… РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН» (йПЧ. 26,7). «пО ЕУФШ фПФ, лПФПТЩК ЧПУУЕДБЕФ ОБД ЛТХЗПН ЪЕНМЙ…» (йУ.40,22).

еуфеуфчпъобойе

оБХЛБ, ЙЪХЮБАЭБС ОЕЦЙЧХА РТЙТПДХ ОБЪЩЧБЕФУС ЕУФЕУФЧПЪОБОЙЕН. уЛПМШЛП ЮХДЕУОПЗП ПФЛТЩЧБЕФ ЬФБ ОБХЛБ. юХДОЩЕ УРМБЧЩ, НЕФБММЩ, ДТБЗПГЕООПУФЙ. лФП ЙИ БЧФПТ? рТЙТПДБ? зМХВПЛПЕ ЙЪХЮЕОЙЕ ЬФПК ПВМБУФЙ ЗПЧПТЙФ П ДТХЗПН.

б ПВТБЪПЧБОЙЕ ПТЗБОЙЮЕУЛЙИ ПУФБФЛПЧ, ЪБМЕЦЕК ХЗМС, ОЕЖФЙ — ЮШЕ ЬФП ЙУЛХУУФЧП? дЕТЕЧШС Й ФТХРЩ ЦЙЧЩИ ПТЗБОЙЪНПЧ РПУМЕ РПФПРБ ОЕ РТЕЧТБФЙМЙУШ Ч РТБИ, Б ПУФБМЙУШ ОЕ ФПМШЛП ЛБЛ УЧЙДЕФЕМЙ РПФПРБ, ОП Й ДМС РПМШЪЩ ЮЕМПЧЕЛБ. юЕМПЧЕЛ РПМШЪХЕФУС ЙНЙ ДМС МЙЮОПЗП ВМБЗБ. «чЩТЩЧБАФ ТХДПЛПРОЩК ЛПМПДЕГ Ч НЕУФБИ, ЪБВЩФЩИ ОПЗПА, УРХУЛБАФУС ЧЗМХВШ…» (йПЧ. 28,4). «… Й ЧУЕ ДТБЗПГЕООПЕ ЧЙДЙФ ЗМБЪ еЗП» (УФ.10). «… Й УПЛТПЧЕООПЕ ЧЩОПУЙФ ОБ УЧЕФ» (УФ.11).

б ЛБЛПЕ ТБЪОППВТБЪЙЕ ЙУФПТЙЙ ТБУУЛБЪЩЧБАФ ОБН ЙЪЧЕУФОСЛЙ, УЧЙДЕФЕМШУФЧХС П ФПН НОПЦЕУФЧЕ ЦЙЧЩИ ПТЗБОЙЪНПЧ, ЛПФПТЩЕ ОБУЕМСМЙ ЪЕНМА УП ДОЕК ЕЕ ФЧПТЕОЙС.

впфбойлб

ьФП ОБХЛБ П ТБУФЕОЙСИ. уЛПМШЛП ЙИ ОБ ЪЕНОПН ЫБТЕ?

«ч ЛПОГЕ 18-ЗП ЧЕЛБ ЧЩДБАЭЙКУС ЫЧЕДУЛЙК ХЮЕОЩК лБТМ мЙООЕК РЙУБМ, ЮФП УХЭЕУФЧХЕФ 7.000 ЧЙДПЧ ТБУФЕОЙК… уЛПМШЛП ЦЕ ТБУФЕОЙК НЩ ЪОБЕН ФЕРЕТШ? оБХЮОЩК УПФТХДОЙЛ чУЕУПАЪОПЗП ЙОУФЙФХФБ ТБУФЕОЙЕЧПДУФЧБ з.о. ыМЩЛПЧ РПДУЮЙФБМ, ЮФП Ч ОБУФПСЭЕЕ ЧТЕНС ЙЪЧЕУФОЩ 320.000 ЧЙДПЧ ЧЩУЫЙИ ГЧЕФЛПЧЩИ ТБУФЕОЙК, ЙЪ ЛПФПТЩИ ЮЕМПЧЕЛПН ЙУРПМШЪХЕФУС 30.000 ЧЙДПЧ, Б ЧПЪДЕМЩЧБЕФУС ОЕ ВПМЕЕ 12.000 ЧЙДПЧ». [340]

лБЛПЕ ТБЪОППВТБЪЙЕ!

б ЛФП ОЕ МАВПЧБМУС УФТПЕОЙЕН УБНПЗП РТПУФЕКЫЕЗП ГЧЕФЛБ? лБЛ ПО ЙЪХНЙФЕМШОП ХУФТПЕО! ч ЮЕН УЕЛТЕФ ЪБРБИБ ГЧЕФПЧ Й ТБУФЕОЙК? фБКОБ ЪБРБИБ ДП УЙИ РПТ ОЕ ТБУЛТЩФБ ХЮЕОЩНЙ. нПЗМБ МЙ НЕТФЧБС НБФЕТЙС УПЪДБФШ ФБЛПЕ ЮХДП? лФП ЙУФЙООЩК ФЧПТЕГ ТБУФЙФЕМШОПЗП НЙТБ? — «й УЛБЪБМ вПЗ: ДБ РТПЙЪТБУФЙФ ЪЕНМС ЪЕМЕОШ, ФТБЧХ УЕАЭХА УЕНС, ДЕТЕЧП РМПДПЧЙФПЕ, РТЙОПУСЭЕЕ РП ТПДХ УЧПЕНХ РМПД, Ч ЛПФПТПН УЕНС ЕЗП ОБ ЪЕНМЕ. й УФБМП ФБЛ» (вЩФ. 1,11).

лФП ОБДЕМЙМ УЕНЕОБ ТБУФЕОЙК УЙМПК ЦЙЪОЙ?

лФП ЧМПЦЙМ Ч ТБУФЕОЙС ГЕМЕВОЩЕ УЧПКУФЧБ? рПЮФЙ ЛБЦДПЕ ТБУФЕОЙЕ УПДЕТЦЙФ ЙИ Ч УЕВЕ.

лФП ОЕ УМЩИБМ П ЦЕОШЫЕОЕ (РП ДТХЗПК ФТБОУЛТЙРГЙЙ — ЦЕО-ЫЕОШ, ЦЕОШ-ЫЕОШ) — ТБУФЕОЙЙ, П ЛПФПТПН УМБЗБМЙУШ МЕЗЕОДЩ, ЛПФПТПЕ ОБЪЩЧБМЙ «ЮХДПН НЙТБ», «ДБТПН ВЕУУНЕТФЙС». «чПУФПЮОЩЕ ЧТБЮЙ РТЙНЕОСМЙ ЦЕОШЫЕОШ ВХЛЧБМШОП РТЙ ЧУЕИ ВПМЕЪОСИ. й, ДЕКУФЧЙФЕМШОП, ПФЧБТЩ Й ОБУФПЙ, РПТПЫЛЙ Й НБЪЙ ЙЪ ЦЕОШЫЕОС, УОЙНБМЙ РЕТЕХФПНМЕОЙС, РТПЗПОСМЙ УФБТЮЕУЛХА УМБВПУФШ, РПНПЗБМЙ РТЙ НБМПЛТПЧЙЙ, ТБУУФТПКУФЧЕ ДЕСФЕМШОПУФЙ МЕЗЛЙИ, РПЮЕЛ, УЕТДГБ, ОЕТЧОПК УЙУФЕНЩ. уЮЙФБМПУШ ДБЦЕ, ЮФП ЦЕОШЫЕОШ ЧПЪЧТБЭБЕФ НПМПДПУФШ.

ч ОБУФПСЭЕЕ ЧТЕНС ЬФПЗП ТБУФЕОЙС Ч ДЙЛПН ЧЙДЕ РПЮФЙ ОЕ ПУФБМПУШ. ъБФП РПЙУЛЙ ВПФБОЙЛПЧ Й НЕДЙЛПЧ ХЧЕОЮБМЙУШ ХУРЕИПН, Й Ч рТЙНПТШЕ ОБКДЕОП ОПЧПЕ ТБУФЕОЙЕ — ЛХУФБТОЙЛ 2-4 НЕФТПЧ ЧЩУПФПК, ОБЪЩЧБЕНЩК ЬМЕХФЕТПЛПЛЛ (ЮЕТФПЧ ЛХУФ). пОП РПЮФЙ ОЕ ХУФХРБЕФ ЦЕОШЫЕОА. ьМЕХФЕТПЛПЛЛ ДБЦЕ ЪБДЕТЦЙЧБЕФ ТПУФ ТБЛПЧЩИ ПРХИПМЕК». [341]

лФП ЧМПЦЙМ Ч ЬФЙ ТБУФЕОЙС ЮХДОЩЕ УЧПКУФЧБ, ОЕУХЭЙЕ ЪДПТПЧШЕ Й ДПМЗПМЕФЙЕ? нЕТФЧПК НБФЕТЙЙ ОЕ ВЩМП ОХЦДЩ Ч ЬФПН… ъОБЮЙФ ЬФП ТБВПФБ вПЗБ — ЙИ фЧПТГБ.

ч ТБУФЙФЕМШОПН НЙТЕ ОБ ПУФТПЧЕ сНБКЛБ, ЧУФТЕЮБЕФУС ДЕТЕЧП «МБЗЕФФБ МЙОФЕБТЙС», УФЧПМ ЛПФПТПЗП РПЛТЩФ «ФПОЮБКЫЕК МХВСОПК ФЛБОША, ОБРПНЙОБАЭЕК ЛТХЦЕЧБ. пУФПТПЦОП УОСФЩК У ДЕТЕЧБ ОБФХТБМШОЩК «ФАМШ» УМХЦЙФ РТЕЛТБУОЩН НБФЕТЙБМПН ДМС ЙЪЗПФПЧМЕОЙС ЫБТЖПЧ Й ДТХЗЙИ ЙЪДЕМЙК». [342-1]

б ЛПНХ ОЕ РТЙИПДЙМПУШ УМЩЫБФШ П ВБНВХЛЕ. ьФП ТБУФЕОЙЕ «ЪБ ДЧБ НЕУСГБ ЧЩТБУФБЕФ ДП 30-40 НЕФТПЧ… ъБ УХФЛЙ ЙОПЗДБ НПЦЕФ РПДОСФШУС ОБ ГЕМЩК НЕФТ… гЧЕФЕФ ПЮЕОШ ТЕДЛП — ТБЪ Ч ОЕУЛПМШЛП ДЕУСФЛПЧ МЕФ Й, РПФПНХ, ТБЪНОПЦБЕФУС У РПНПЭША РПДЪЕНОЩИ ЛПТОЕЧЙЭ. лХДБ ВЩ ОЕ РТПВЙМПУШ ЛПТОЕЧЙЭЕ — РПД ЛБНЕОЙУФПЕ ДОП ТХЮШС ЙМЙ ВЕФПООХА РМПЭБДЛХ, ПОП ДБЕФ ТПУФЛЙ. рПДПВОП ФБТБОХ ВБНВХЛ РПЧУАДХ РТПВЙЧБЕФ УЕВЕ ДПТПЗХ Й, ЧЩКДС ОБ РПЧЕТИОПУФШ ЪЕНМЙ, ВЩУФТП РПДОЙНБЕФУС ЧЧЩУШ». [342-2]

«хДЙЧЙФЕМШОЩЕ ТБУФЕОЙС ЬЧЛБМЙРФЩ. ьФП ЗЙЗБОФЩ, ДПУФЙЗБАЭЙЕ Ч ЧЩУПФХ 155 НЕФТПЧ, ТБЧОЩЕ 52-ЬФБЦОПНХ ОЕВПУЛТЕВХ. тБУФХФ ПОЙ Ч бЧУФТБМЙЙ. ч лБМЙЖПТОЙЙ ТБУФХФ ДТХЗЙЕ — ДЕТЕЧШС-НБНПОФЩ, ДПУФЙЗБАЭЙЕ 145 НЕФТПЧ, Б Ч ДЙБНЕФТЕ 12 НЕФТПЧ. иБТБЛФЕТОП, ЮФП ПВБ ЬФЙ ДЕТЕЧБ ПЮЕОШ ДПМЗПМЕФОЩ, ЦЙЧХЭЙЕ ДП 5-ФЙ ФЩУСЮ МЕФ. рТПТБУФБАФ ЙЪ НБМЕОШЛПЗП УЕНЕОЙ ДП ДЧХИ НЙММЙНЕФТПЧ Ч ДЙБНЕФТЕ».

лФП ЪБМПЦЙМ Ч ОЙИ ФБЛХА УЙМХ? еУФШ ТБУФЕОЙЕ — «ВХФЩМЛБ», ЛПФПТПЕ Ч УЧПЕН УФЧПМЕ ОБЛБРМЙЧБЕФ ЧМБЗХ ОБ УМХЮБК ЪБУХЫМЙЧПЗП МЕФБ.

«уБНПЕ МЕЗЛПЕ ДЕТЕЧП Ч НЙТЕ — ЬФП ВБМШУБ. фПМУФПЕ ВТЕЧОП ДМЙОПА Ч 5 Н. НПЦЕФ ХОЕУФЙ ПДЙО ЮЕМПЧЕЛ. б ФПОЛБС ДПЭЕЮЛБ ВБМШУЩ, РПДОСФБС ЧЕФТПН, РПТИБЕФ, УМПЧОП МЙУФПЛ ВХНБЗЙ.

уБНПЕ ФСЦЕМПЕ ДЕТЕЧП — «РЙТБФООЕТ», ЙМЙ «ЪНЕЙОПЕ ДЕТЕЧП». пОП ФПОЕФ Ч ЧПДЕ ЛБЛ ЛБНЕОШ.

ч рБОБНЕ ЧУФТЕЮБАФУС ДЕТЕЧШС У РТСНПХЗПМШОЩНЙ УФЧПМБНЙ. чПЪТБУФОЩЕ ЛТХЗЙ ЬФЙИ ДЕТЕЧШЕЧ, ЮЕФЛП ЧЙДЙНЩЕ ОБ ТБУРЙМЕ — ЧПЧУЕ ОЕ ЛТХЗЙ. пОЙ ЙНЕАФ РТБЧЙМШОХА ЮЕФЩТЕИХЗПМШОХА ЖПТНХ.

ч аЦОПК ЮБУФЙ рТЙНПТУЛПЗП ЛТБС ТБУФЕФ «ЦЕМЕЪОБС» ВЕТЕЪБ ЙМЙ ВЕТЕЪБ ыНЙДФБ, ЛПФПТХА ОЕ ВЕТЕФ ОЙ УБНЩК ПУФТЩК ФПРПТ, ОЙ РХМС; Й ДТЕЧЕУЙОБ ЛПФПТПК РП РТПЮОПУФЙ ОБ ЙЪЗЙВ РТЙВМЙЦБЕФУС Л РТПЮОПУФЙ УЧБТПЮОПЗП ЦЕМЕЪБ.

ч лПУФБ-тЙЛЕ, ьЛЧБДПТЕ Й ДТХЗЙИ УФТБОБИ мБФЙОУЛПК бНЕТЙЛЙ ТБУФХФ ДЕТЕЧШС, ЛПФПТЩЕ НЕУФОЩЕ ЦЙФЕМЙ ОБЪЩЧБАФ «УПТЧЕКТБ» — УПУЛБ, РПФПНХ ЮФП ПОЙ ЧЩДЕМСАФ НПМПЮОЩК УПЛ. уФПЙФ ФПМШЛП ОБДТЕЪБФШ ОПЦПН ЛПТХ ДЕТЕЧБ ДБ РПДУФБЧЙФШ РПУХДХ. ч ФЕЮЕОЙЕ ЮБУБ У ДЕТЕЧБ НПЦОП РПМХЮЙФШ ПЛПМП МЙФТБ НПМПЛБ РП ЧЛХУХ РПИПЦЕЗП ОБ ЛПТПЧШЕ. фБЛ ЛБЛ УПЛ ВЩУФТП ЗХУФЕЕФ Й ОБЮЙОБЕФ ЗПТЮЙФШ, ФП ДЕТЕЧШС ВЩУФТП «ДПСФ» РП НЕТЕ ОЕПВИПДЙНПУФЙ Ч МАВПЕ ЧТЕНС ЗПДБ». [343]

«нПИ УЖБЗОХН… НПЦЕФ ФЧПТЙФШ ЮХДЕУБ. нПИ УЖБЗОХН НПЦЕФ ЪБНЕОЙФШ ЧБФХ… (Й) ДП ОЕЛПФПТПК УФЕРЕОЙ КПД, НПЦЕФ УМХЦЙФШ РЕТЕЧСЪПЮОЩН НБФЕТЙБМПН». [344]

чЕТОЕНУС ЧОПЧШ Л ГЧЕФБН.

тПЪЩ, ДП ЮЕЗП ПОЙ ТБЪОППВТБЪОЩ, ЛБЛ ОЕЦОЩ Й РТЙЧМЕЛБФЕМШОЩ, ОП НБМП ЛПНХ РТЙЫМПУШ ЧЙДЕФШ ЗПМХВХА ТПЪХ. «пОБ ТБУФЕФ… Ч тХНЩОЙЙ ОБ ВЕТЕЗХ юЕТОПЗП НПТС». [345]

б ЧПФ ДТХЗПК ГЧЕФПЛ — ЛПТПМЕЧУЛБС РТЙНХМБ. гЧЕФПЛ ТБУФЕФ ФПМШЛП ОБ сЧЕ, Ч ЗПТБИ рБОЕТБОЗП, ЗДЕ ОБИПДЙФУС ПДЙО ЙЪ НОПЗПЮЙУМЕООЩИ ДЕКУФЧХАЭЙИ ЧХМЛБОПЧ. нЕУФОЩЕ ЦЙФЕМЙ ДБМЙ РТЙНХМЕ ДТХЗПЕ ЙНС — ГЧЕФПЛ ТБЪТХЫЕОЙС. у ДБЧОЙИ РПТ ПОЙ ПВОБТХЦЙМЙ ХДЙЧЙФЕМШОХА ЪБЛПОПНЕТОПУФШ: ЛПТПМЕЧУЛБС РТЙНХМБ ЧЩТБУФБЕФ ОБ ЧЕТЫЙОЕ ЧХМЛБОБ ОБЛБОХОЕ ЙЪЧЕТЦЕОЙС. хЧЙДЕЧ ГЧЕФПЛ ЦЙФЕМЙ ПЛТЕУФОЩИ ДЕТЕЧЕОШ УРЕЫБФ ХКФЙ РПДБМШЫЕ ПФ ЧХМЛБОБ.

лФП РПУФБЧЙМ ЬФПЗП УФТБЦБ? вЕУУНЩУМЕООБС РТЙТПДБ ОЕ НПЗМБ УДЕМБФШ ЬФП.

«пДЙО ЙЪ УБНЩИ ВПМШЫЙИ ГЧЕФПЧ, ЙЪЧЕУФОЩИ ОЩОЕ ВПФБОЙЛБН — тБЖЖМЕЪЙС бТОПМШДБ. чЕУ ГЧЕФЛБ ДПУФЙЗБЕФ ЫЕУФЙ Й ДБЦЕ ДЕУСФЙ ЛЙМПЗТБНН. пОБ ТБУФЕФ ОБ уХНБФТЕ. ьФП ТБУФЕОЙЕ — РБТБЪЙФ. цЙЧЕФ ОБ УФЧПМБИ ФТПРЙЮЕУЛЙИ ДЕТЕЧШЕЧ. дЙБНЕФТ ЕЗП СТЛП-ЛТБУОЩИ, ЙЪДБАЭЙИ УЙМШОЩК ЪБРБИ РБДБМЙ, ГЧЕФПЧ — ПЛПМП 1 НЕФТБ. дБЦЕ ГЧЕФЩ ЛПТПМЕЧУЛПК чЙЛФПТЙЙ (ЧПДОПЕ ТБУФЕОЙЕ) У ЕЕ ДЧХИНЕФТПЧЩНЙ МЙУФШСНЙ, УРПУПВОЩНЙ ХДЕТЦБФШ ОБ ЧПДЕ ТЕВЕОЛБ, ДПУФЙЗБАФ Ч ДЙБНЕФТЕ ОЕ ВПМЕЕ 30-40 УН». [346]

уЕНЕОБ ЦЕ ЬФПЗП ЗЙЗБОФБ ЕМЕ ЪБНЕФОЩ ОЕЧППТХЦЕООЩН ЗМБЪПН.

еУФШ ТБУФЕОЙЕ У ЧПЪДХЫОЩНЙ ЛПТОСНЙ, ЛПФПТПЕ ХУФТБЙЧБЕФУС ОБ ДЕТЕЧШСИ — ЬФП ТБЪОПЧЙДОПУФШ ЖЙЛХУБ.

еУФШ РПДЪЕНОЩЕ ГЧЕФЩ: «ч бЧУФТБМЙЙ ПДЙО ЖЕТНЕТ ПВОБТХЦЙМ ОБ ЗМХВЙОЕ 30 УН. РПДЪЕНОЩЕ ГЧЕФЩ. оБ ЗПТЙЪПОФБМШОПН ЛПТОЕЧЙЭЕ ВЩМЙ РМПФОЩЕ ВЕМЩЕ УФЕВМЙ У ВПМШЫЙНЙ ВХФПОБНЙ, РПИПЦЙНЙ ОБ ГЧЕФЩ ПТИЙДЕЙ. рПДЪЕНОБС ПТИЙДЕС ГЧЕФЕФ Й ДБЕФ УЕНЕОБ Ч РПМОПК ФЕНОПФЕ. гЧЕФЩ ПВМБДБАФ ХДЙЧЙФЕМШОПК УРПУПВОПУФША ЙЪНЕОСФШ УЧПК ГЧЕФ ПФ УЧЕФМП-ТПЪПЧПЗП ДП ЖЙПМЕФПЧПЗП». [347]

чУЕИ ТБУФЕОЙК Ч ОБУФПСЭЕЕ ЧТЕНС ОБУЮЙФЩЧБЕФУС РП РПУМЕДОЙН РПДУЮЕФБН 500.000 ЧЙДПЧ.

фЕРЕТШ РПУМХЫБКФЕ П ДТХЗЙИ ЪБЗБДЛБИ ТБУФЕОЙК: «лБЪБМПУШ ВЩ, ЧЕМЙЮБКЫБС ФБКОБ РТЙТПДЩ ТБЪЗБДБОБ. хЮЕОЩЕ ОБХЮЙМЙУШ ЙЪЧМЕЛБФШ ЙЪ МЙУФШЕЧ ИМПТПРМБУФ, Б ЬМЕЛФТПООЩЕ НЙЛТПУЛПРЩ РПЪЧПМСАФ ЙН ТБУУНПФТЕФШ ЧОХФТЕООЕЕ УФТПЕОЙЕ ЬФПЗП ЛТПЫЕЮОПЗП «ЪЕМЕОПЗП УЖЙОЛУБ».

оП, ЛБЛ ЦЕ ЧУЕ-ФБЛЙ ТБВПФБЕФ ФБЛБС НЙОЙБФАТОБС «ЖБВТЙЛБ», ТБЧОПК ЛПФПТПК РП РТПЙЪЧПДЙФЕМШОПУФЙ ОЕФ Ч НЙТЕ? рТЙУФХРЙЧ Л ТЕЫЕОЙА РПУФБЧМЕООПК ЪБДБЮЙ, ХЮЕОЩЕ УФПМЛОХМЙУШ У ХДЙЧЙФЕМШОЩН СЧМЕОЙЕН.

иЙНЙЮЕУЛЙЕ УЧСЪЙ НПМЕЛХМ ЧПДЩ Й ХЗМЕЛЙУМПЗП ЗБЪБ ОБУФПМШЛП РТПЮОЩ, ЮФП ТБЪПТЧБФШ ЙИ ХДБЕФУС ФПМШЛП РТЙ ФЕНРЕТБФХТЕ ПЛПМП 2.000 ЗТБДХУПЧ. оП ЛБЛ ФПМШЛП ФЕНРЕТБФХТБ ХРБДЕФ ОЙЦЕ ЬФПЗП РТЕДЕМБ, УЧСЪЙ ОЕНЕДМЕООП ЧПУУФБОБЧМЙЧБАФУС. ч ЪЕМЕОПН ЦЕ МЙУФЕ ЬФЙ УПЕДЙОЕОЙС ТБУРБДБАФУС РТЙ ПВЩЮОПК ФЕНРЕТБФХТЕ. й РТПДХЛФЩ ТЕБЛГЙЙ ОЕ ЧПУУПЕДЙОСАФУС ДТХЗ У ДТХЗПН.

л УЕТЕДЙОЕ 18-ЗП ЧЕЛБ ЧЩСУОЙМПУШ, ЮФП ЙЪ ЧПДЩ Й ХЗМЕЛЙУМПЗП ЗБЪБ РПД ЧМЙСОЙЕН УПМОЕЮОПЗП УЧЕФБ Ч ЪЕМЕОЩИ ТБУФЕОЙСИ ПВТБЪХАФУС ПТЗБОЙЮЕУЛЙЕ ЧЕЭЕУФЧБ — ХЗМЕЧПДЩ. ьФПФ РТПГЕУУ РПМХЮЙМ ОБЪЧБОЙЕ ЖПФПУЙОФЕЪБ.

рТПГЕУУ ЖПФПУЙОФЕЪБ — УБНЩК ЪБНЕЮБФЕМШОЩК РТПГЕУУ ОБ ОБЫЕК РМБОЕФЕ — РТЕЧТБЭБЕФ Ч РПФЕОГЙБМШОХА ЬОЕТЗЙА ПТЗБОЙЮЕУЛЙИ ЧЕЭЕУФЧ УФПМШЛП УПМОЕЮОПЗП УЧЕФБ, УЛПМШЛП НПЗХФ ДБФШ ЪБ ЬФП ЦЕ ЧТЕНС 200.000 ФБЛЙИ ЗЙЗБОФУЛЙИ ЬМЕЛФТПУФБОГЙК, ЛБЛ лХКВЩЫЕЧУЛБС зьу. рПЬФПНХ МХЮ УЧЕФБ, ХРБЧЫЙК ОБ ЪЕМЕОПЕ ТБУФЕОЙЕ, ОЕ ЙУЮЕЪБЕФ ВЕУУМЕДОП.

ч ЛМЕФЛБИ МЙУФБ ВЩМЙ ПВОБТХЦЕОЩ ЪБЗБДПЮОЩЕ ФЕМБ — ИМПТПРМБУФЩ, Б Ч ОЙИ ЛПНПЮЛЙ ЪЕМЕОПЗП РЙЗНЕОФБ — ИМПТПЖЙММБ, ЮФП Ч РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП ПЪОБЮБЕФ «ЪЕМЕОЩК МЙУФ».

вЩМП РПДУЮЙФБОП, ЮФП ЧУЕ ТБУФЕОЙС ЪЕНОПЗП ЫБТБ ЧЩДЕМСАФ Ч ЗПД ЮЕФЩТЕУФБ НЙММЙБТДПЧ ФПОО ЛЙУМПТПДБ, РПЗМПЭБАФ ФТЙУФБ НЙММЙБТДПЧ ФПОО ХЗМЕЛЙУМПЗП ЗБЪБ Й УПЪДБАФ ФТЙУФБ ЧПУЕНШДЕУСФ НЙММЙБТДПЧ ФПОО РЙФБФЕМШОЩИ ЧЕЭЕУФЧ. рПМХЮБМПУШ, ЮФП ТБУФЕОЙС ОЕ ФПМШЛП ПЮЙЭБАФ ЧПЪДХИ, ОП Й ЛПТНСФ Й ПДЕЧБАФ МЕУ, РТЕЧТБЭБС Ч РЙФБФЕМШОЩЕ ЧЕЭЕУФЧБ «ОЙЮФП» — ХЗМЕЛЙУМЩК ЗБЪ, Й ДБАФ ЮЕМПЧЕЛХ 96% ЧУЕК ЬОЕТЗЙЙ, ЛПФПТХА ПО РПМХЮБЕФ У РЙЭЕК ЙМЙ ЙУРПМШЪХЕФ Ч ФЕИОЙЛЕ Й Ч УЧПЕН ВЩФХ.

лБЪБМПУШ ЧУЕ СУОП, Й НОПЗЙЕ НЕЮФБМЙ ХЦЕ П ФПН ЧТЕНЕОЙ, ЛПЗДБ ВХДХФ УПЪДБОЩ ЖБВТЙЛЙ, ЗДЕ ВЕМЛЙ, ЦЙТЩ Й ХЗМЕЧПДЩ ВХДХФ ЧПЪОЙЛБФШ ЙЪ ЧПДЩ, ХЗМЕЛЙУМПЗП ЗБЪБ Й УПМОЕЮОПЗП УЧЕФБ». [348]

оП ЬФП РПМХЮЙМПУШ ОЕ ФБЛ РТПУФП. дБЦЕ УПЪДБФШ ОЙЮФПЦОП НБМПЕ ЛПМЙЮЕУФЧП ИМПТПЖЙММБ ЙУЛХУУФЧЕООЩН РХФЕН УПУФБЧМСЕФ ГЕМХА РТПВМЕНХ. чПФ РТЙНЕТ:

«ч ФЕЮЕОЙЕ УЕНЙ МЕФ, У 1905 РП 1912 ЗПД чЙМШЫФЕФФЕТ ЪБОЙНБМ РТПЖЕУУПТУЛХА ЛБЖЕДТХ Ч гАТЙИУЛПК ЧЩУЫЕК ФЕИОЙЮЕУЛПК ЫЛПМЕ. ъДЕУШ ПО ЪБОСМУС ЙЪХЮЕОЙЕН ИМПТПЖЙММБ, РТЙФСЗЙЧБЧЫЕЗП Л УЕВЕ ЧУЕ ВПМШЫЕЕ ЮЙУМП ВПФБОЙЛПЧ, ЖЙЪЙЛПЧ, ИЙНЙЛПЧ. йНЕС ИПТПЫХА МБВПТБФПТЙА Й ДЕСФЕМШОЩИ РПНПЭОЙЛПЧ, чЙМШЫФЕФФЕТ… ЮФПВЩ ДПВЩФШ ЗТБНН ИМПТПЖЙММБ… ЙЪЧПДЙМ УПФОЙ ЛЙМПЗТБННПЧ ЪЕМЕОЙ. ч МБВПТБФПТЙЙ чЙМШЫФЕФФЕТБ ИМПТПЖЙММ ЙЪЧМЕЛБМЙ ЮБЭЕ ЧУЕЗП ЙЪ ЛТБРЙЧЩ. уФХДЕОФЩ, РТЙОПУЙЧЫЙЕ УЧПЕНХ РТПЖЕУУПТХ НЕЫЛЙ, ОБВЙФЩЕ ЬФЙН ЦЗХЮЙН УПТОСЛПН, ЧЕЮОП ИПДЙМЙ У ТБУРХИЫЙНЙ ЛТБУОЩНЙ ТХЛБНЙ Й ДБЦЕ ОБ МЕЛГЙСИ ТБУЮЕУЩЧБМЙ УЧПЙ ЧПМДЩТЙ. пДЙО ЙЪ ЛПММЕЗ чЙМШЫФЕФФЕТБ УЛБЪБМ ЕНХ ПДОБЦДЩ ЫХФМЙЧП: «зЕТТ тЙИБТД, С РПМБЗБА, ЮФП ПЗПТПДОЙЛЙ гАТЙИБ Й ЕЗП ПЛТЕУФОПУФЕК РТЙЫМАФ ЧБН ВМБЗПДБТУФЧЕООЩК БДТЕУ. чЩ ЙУФТЕВЙМЙ ЧУА ЛТБРЙЧХ Ч ПЛТХЗЕ!» [349]

б ЧПФ ЕЭЕ ПДОБ ЪБЗБДЛБ ТБУФЕОЙК: «еУМЙ ПФРЙМЙФШ ПФ ДЕТЕЧБ ФПОЛЙК ЛТХЗ Й РПМПЦЙФШ ЕЗП ОБ ДЕОШ-ДЧБ ОБ ЮЕТОЩК ЛПОЧЕТФ У ЖПФПВХНБЗПК, ФП ПО НПЦЕФ ТБУУЛБЪБФШ П УБНЩИ УФТБЫОЩИ ДОСИ ЮЕМПЧЕЮЕУФЧБ. оБ РТПСЧМЕООПК ЖПФПВХНБЗЕ ЮЕФЛП ПФРЕЮБФБАФУС 18 ФТБХТОЩИ ЛПМЕГ. юЕТОЩЕ ЛТХЗЙ — ЬФП УМЕДЩ ТБДЙПБЛФЙЧОПЗП ЙЪМХЮЕОЙС. ч 1945 ЗПДХ, ЛПЗДБ ОБД сРПОЙЕК РТПЗТЕНЕМЙ РЕТЧЩЕ СДЕТОЩЕ ЧЪТЩЧЩ, ДЕТЕЧШС ЧУЕЗП НЙТБ ВЕУУФТБУФОП ЪБРЙУБМЙ ДМС РПФПНУФЧБ ЬФХ ДБФХ РЕТЧЩН ЛПМШГПН. 18 МЕФ ЫМЙ ЙУРЩФБОЙС БФПНОЩИ Й ЧПДПТПДОЩИ ВПНВ, Й ЛБЦДЩК ЗПД ПФНЕЮБМУС ОПЧЩН ЛПМШГПН, РПЛБ 5 БЧЗХУФБ 1963 ЗПДБ ОЕ ВЩМ РПДРЙУБО ДПЗПЧПТ П ЪБРТЕЭЕОЙЙ СДЕТОЩИ ЙУРЩФБОЙК». [350]

фБЛ ТБЪОППВТБЪЕО Й ЮХДЕУЕО ТБУФЙФЕМШОЩК НЙТ. ьФП ЛМБДПЧБС ЦЙЪОЙ, ЛТБУПЛ, БТПНБФБ, МЕЛБТУФЧ, НОПЗПЗП ДТХЗПЗП ЮХДЕУОПЗП Й ЙЪХНЙФЕМШОПЗП. чУЕ ЬФП УЧЙДЕФЕМШУФЧХЕФ П нХДТПН, чУЕУЙМШОПН, нПЗХЮЕН фЧПТГЕ. «рПУНПФТЙФЕ ОБ РПМЕЧЩЕ МЙМЙЙ, ЛБЛ ПОЙ ТБУФХФ… Й уПМПНПО ЧП ЧУЕК УМБЧЕ УЧПЕК ОЕ ПДЕЧБМУС ФБЛ, ЛБЛ ЛБЦДБС ЙЪ ОЙИ… ФТБЧХ РПМЕЧХА… вПЗ ФБЛ ПДЕЧБЕФ…» (нБФ. 6,28-30).

ъппмпзйс, жеопмпзйс Й ьофпнпмпзйс

ъППМПЗЙС ЙЪХЮБЕФ ЦЙЧПФОЩК НЙТ Й РФЙГ. ьОФПНПМПЗЙС ЙЪХЮБЕФ ОБУЕЛПНЩИ. жЕОПМПЗЙС ЪБОЙНБЕФУС ЙЪХЮЕОЙЕН РЕТЙПДЙЮЕУЛЙИ СЧМЕОЙК Ч ТБЪЧЙФЙЙ ЦЙЧПФОПЗП НЙТБ, РТЙТПДЩ, ПВХУМПЧМЕООЩИ УНЕОПК ЧТЕНЕО ЗПДБ. оБРТЙНЕТ, УТПЛЙ РТЙМЕФБ Й ПФМЕФБ РФЙГ.

«цЙЧБС РТЙТПДБ — ЬФП ХЧМЕЛБФЕМШОБС, ЕЭЕ ОЕ РТПЮЙФБООБС ОБНЙ ЛОЙЗБ. нЙТ ЦЙЧПФОЩИ, ПЛТХЦБАЭЙК ОБУ, ФБЛ ВМЙЪПЛ Й ФБЛ ЙОПЗДБ ЪБЗБДПЮЕО». [351]

«оБХЛЕ ЙЪЧЕУФОП УЕКЮБУ ПЛПМП 2000000 ЧЙДПЧ ТБЪМЙЮОЩИ ЦЙЧПФОЩИ. оП ЕЭЕ ВПМШЫЕЕ ЮЙУМП ЦЙЧЩИ УХЭЕУФЧ РТЕДУФПЙФ ЛМБУУЙЖЙГЙТПЧБФШ ХЮЕОЩН. ьОФПНПМПЗЙ, ОБРТЙНЕТ, РПМБЗБАФ, ЮФП ПДОЙИ ФПМШЛП ОБУЕЛПНЩИ ОБ ЪЕНМЕ ЦЙЧЕФ ПЛПМП 10000000 ЧЙДПЧ». [352-1]

чУЕИ ЦЙЧПФОЩИ ОБ ъЕНОПН ЫБТЕ, ОБИПДСЭЙИУС Ч ЧПЪДХИЕ, ОБ УХЫЕ, РПД ЪЕНМЕК Й Ч ЧПДЕ, ХЮЕОЩЕ ТБЪВЙМЙ ОБ 14 ФЙРПЧ УФТПКОЩИ Й УИПЦЙИ РП УФТПЕОЙА ЧОХФТЕООЙИ ПТЗБОПЧ. оПЧЩК 14-ЩК ФЙР ПФЛТЩФ ФПМШЛП Ч ОБЫЕ ЧТЕНС (УН. ТБЪДЕМ «пЛЕБОПМПЗЙС Й йИФЙПМПЗЙС»).

лФП ЪБВПФЙФУС ПВ ЬФПН ТБЪОППВТБЪЙЙ НЙТБ?

йЙУХУ иТЙУФПУ МЙЮОП ПФЧЕФЙМ ОБ ЬФПФ ЧПРТПУ: «чЪЗМСОЙФЕ ОБ РФЙГ ОЕВЕУОЩИ: ПОЙ ОЕ УЕАФ, ОЙ ЦОХФ, ОЙ УПВЙТБАФ Ч ЦЙФОЙГЩ; Й пФЕГ ЧБЫ оЕВЕУОЩК РЙФБЕФ ЙИ» (нБФЖ. 6, 26).

оБЮОЕН У РФЙГ. лБЛ ТБЪОППВТБЪЕО ЙИ НЙТ. й ВПМШЫЕ ЧУЕЗП ЮЕМПЧЕЛ МАВХЕФУС ЬФЙН ФЧПТЕОЙЕН. рФЙГЩ ВЩЧБАФ ДЙЧОЩИ ПЛТБУПЛ. чПФ ОЕЛПФПТЩЕ ЙЪ ЬФЙИ ХДЙЧЙФЕМШОЩИ УПЪДБОЙК:

«ч МЕУБИ оПЧПК зЧЙОЕЙ Й ОБ РТЙМЕЗБАЭЙИ НЕМЛЙИ ПУФТПЧБИ ЦЙЧХФ РФЙГЩ У СТЛЙНЙ ФПОЛЙНЙ, ЫЕМЛПЧЙУФЩНЙ Й ДМЙООЩНЙ РЕТШСНЙ. ьФП ТБКУЛЙЕ РФЙГЩ. фБЛ ЙИ ОБЪЩЧБАФ ОБФХТБМЙУФЩ… уЕКЮБУ ЙЪЧЕУФОП УЧЩЫЕ 40 ЧЙДПЧ ТБКУЛЙИ РФЙГ, ХДЙЧЙФЕМШОП ТБЪОППВТБЪОПК ПЛТБУЛЙ Й ЖПТНЩ ПРЕТЕОЙС. х НБМЕОШЛПК РФЙЮЛЙ «ЙЪХНТХД», ОБРТЙНЕТ, ЗПМПЧБ Й ЫЕКЛБ СТЛП-ЪЕМЕОПЗП ГЧЕФБ, Б ПЗТПНОЩК ИЧПУФ ХЛТБЫЕО ФТЕНС РПРЕТЕЮОЩНЙ РПМПУБНЙ: ЛТБУОЩК, ЦЕМФЩК Й РЕТМБНХФТПЧЩК. еУФШ ТБКУЛБС РФЙГБ, ОПУСЭБС СТЛП-ЛТБУОЩЕ «ЫФБОЩ», ЮЕТОЩК ВБТИБФОЩК «ЦЙМЕФЙЛ» Й ЪПМПФЙУФХА РТПЪТБЮОХА «НБОФЙА». б РФЙГЩ ЧЙДБ «ЬТГЗЕТГПЗ», «ТХДПМШЖ» ПДЕФЩ Ч «ЛПУФАН» ГЧЕФБ УБРЖЙТБ У ТПЪПЧЩНЙ РПМПУЛБНЙ ОБ ЗТХДЛЕ… рБРХБУЩ ОБЪЩЧБАФ ТБКУЛЙИ РФЙГ «ДЕФШНЙ ТБДХЗЙ». нЕУФОЩЕ РПЧЕТШС РТЙРЙУЩЧБАФ ЙН ЧПМЫЕВОХА УЙМХ». [352-2]

«пВ ЬФЙИ ЙОФЕТЕУОЩИ РФЙГБИ ТБУУЛБЪЩЧБЕФУС ЧЕМЙЛПЕ НОПЦЕУФЧП УЛБЪПЛ. дБЦЕ ВЩМП ЧТЕНС, ЛПЗДБ МАДЙ ЙУЛТЕООЕ ЧЕТЙМЙ, ЮФП Х ТБКУЛЙИ РФЙГ ОЕФ ОЙ ОПЗ, ОЙ ЛТЩМШЕЧ, Й ЮФП ПОЙ ДЕКУФЧЙФЕМШОП ПВЙФБАФ Ч ТБА». [353]

нОПЗП ЙОФЕТЕУОПЗП НПЦОП ВЩМП ВЩ ТБУУЛБЪБФШ П РЕТЕМЕФОЩИ РФЙГБИ, ЛПФПТЩЕ РЕТЕУЕЛБАФ ПЛЕБОЩ, ФПЮОП ПТЙЕОФЙТХАФУС ДБЦЕ Ч НЕУФБИ, ЗДЕ ОЕФ ЪЕНОЩИ ПТЙЕОФЙТПЧ. чЕУОПК ЛБЦДБС ЧПЪЧТБЭБЕФУС Ч УЧПЕ ЗОЕЪДП. ьФЙНЙ ЧПРТПУБНЙ Й ЪБОЙНБЕФУС ПУПВЩК ТБЪДЕМ ВЙПМПЗЙЙ — ЖЕОПМПЗЙС.

дП ЮЕЗП ХДЙЧЙФЕМШОЩЕ, ЧУЕН ЙЪЧЕУФОЩЕ, МБУФПЮЛЙ! лФП ОЕ МАВПЧБМУС ЙИ МПЧЛПУФЙ Й НБУФЕТУФЧХ.

фЕРЕТШ ДТХЗЙЕ ФБКОЩ РФЙГ.

«ъБ УРТБЧЛПК П РБЧПДЛЕ ЙМЙ ОБЧПДОЕОЙЙ ПВТБЭБКФЕУШ Л ДТПЪДПЧЙДОПК ЛБНЩЫЕЧЛЕ. рПМХЮЙФЕ УБНЩЕ ФПЮОЩЕ УЧЕДЕОЙС. дБЦЕ ЪБ РПМ НЕУСГБ ЧРЕТЕД! ьФБ ВХТБС РФЙГБ, УБНБС ЛТХРОБС УТЕДЙ ТПДУФЧЕООЙЛПЧ, УЕМЙФУС Ч ЛБНЩЫБИ ТЕЛ, РТХДПЧ Й ВПМПФ. еЕ ЗОЕЪДП — ПРТПЛЙОХФЩК ЛПМРБЮПЛ — ТБЪНЕЭБЕФУС ОБД ЧПДПК ОЕ ЧЩЫЕ НЕФТБ, Й ЕУМЙ Ч ЬФПН ЗПДХ УФТПЙФУС ЧЩЫЕ — ПЦЙДБКФЕ РПДЯЕНБ ЧПДЩ. рПДОЙНЕФУС ПОБ ТПЧОП ОБ УФПМШЛП, ОБ УЛПМШЛП ЧЩУПФБ ЗОЕЪДБ ПФЛМПОЙФУС ПФ ОПТНЩ». [354-1]

пДОП ЙЪ ОБЙВПМШЫЙИ ЮХДЕУ, ЛПФПТПЕ РПТБЦБЕФ ЮЕМПЧЕЛБ, ЬФП УФТПЙФЕМШУФЧП ЗОЕЪД:

«зМЙОБ — ДТЕЧОЙК ЙЪМАВМЕООЩК УФТПЙФЕМШОЩК… НБФЕТЙБМ. оТБЧЙФУС ПОБ ОЕ ФПМШЛП МАДСН, ОП Й РФЙГБН. оБРТЙНЕТ РЕЮОЙЛХ Й УЛБМЙУФПНХ РПРПМЪОА. пОЙ МЕРСФ ЗМЙОСОЩЕ ЗОЕЪДБ.

уЛБМЙУФЩК РПРПМЪЕОШ ЦЙЧЕФ Ч ъБЛБЧЛБЪШЕ Й уТЕДОЕК бЪЙЙ. тПДЙОБ РЕЮОЙЛБ — аЦОБС бНЕТЙЛБ. пВБ — ЙЪ ПФТСДБ ЧПТПВШЙОЩИ. уПВУФЧЕООП ЗПЧПТС, УЛБМЙУФЩИ РПРПМЪОЕК ДЧБ — ВПМШЫПК Й НБМЩК, ЛПФПТЩК РТЕЧЪПЫЕМ НБУФЕТУФЧПН ОЕ ФПМШЛП ВТБФБ, ОП Й НОПЗЙИ РФЙГ. б ЛБЛПК ПО ФТХДПМАВЙЧЩК — УХДЙФЕ УБНЙ: ЧЕУ ЕЗП ЗОЕЪДБ ДПУФЙЗБЕФ ЙОПЗДБ 18 ЛЗ, Б ЪБПЛЕБОУЛПЗП РЕЮОЙЛБ — ФПМШЛП 4-5 ЛЗ. рТБЧДБ, «РП ЛПОУФТХЛГЙЙ», — ПОП РТПЭЕ. оП РХУФШ ТЕЫБЕФ ЮЙФБФЕМШ, ЛПНХ ПФДБФШ РБМШНХ РЕТЧЕОУФЧБ.

зОЕЪДП РПРПМЪОС — ЧЩРХЛМЩК Й ОЕТПЧОЩК РМБУФ ЗМЙОЩ, ФПМЭЙОБ ЛПФПТПЗП РП ЛТБСН УИПДЙФ ОБ ОЕФ. пО ЛХРПМПН РПЛТЩЧБЕФ ХЗМХВМЕОЙЕ. ч ГЕОФТЕ — ПФЧЕТУФЙЕ, ЧЕДХЭЕЕ Ч ЗМХВШ ЗОЕЪДБ, ЙОПЗДБ ХДМЙОЕООПЕ ФТХВЛПК.

б ФЕРЕТШ НБИОЕН ЪБ ПЛЕБО.

чПФ ЗОЕЪДП РЕЮОЙЛБ Ч ЧЙДЕ ОБТПУФБ. пОП У ВПМШЫХА ЫМСРХ Й УДЕМБОП ЙЪ ЗМЙОЩ. чРЕТЕДЙ ПФЧЕТУФЙЕ БТЛПК, Б ЧУЕ УППТХЦЕОЙЕ ОБРПНЙОБЕФ РЕЮШ ДМС ЧЩРЕЮЛЙ ИМЕВБ (ЧПФ ПФЛХДБ ОБЪЧБОЙЕ РФЙГЩ).

чОХФТЕООЕЕ УФТПЕОЙЕ ЗОЕЪДБ РПИПДЙФ ОБ УРЙТБМШ ТБЛПЧЙОЩ НПММАУЛБ. пФ ЧИПДБ ЧМЕЧП УБОФЙНЕФТПЧ 15 ЙДЕФ «ЛПТЙДПТ», РПЧФПТСС ЧЩРХЛМПУФШ ЧОЕЫОЕК УФЕОЛЙ. пО ЪБЛБОЮЙЧБЕФУС РПЮФЙ ЛТХФПК 8-НЙ УБОФЙНЕФТПЧПК «ЛПНОБФЛПК». ъДЕУШ Х ЧИПДБ ЧЕТФЙЛБМШОБС УФЕОЛБ ЧЩУПЛЙН РПТПЗПН ЪБЭЙЭБЕФ ЗОЕЪДПЧХА ЛБНЕТХ. уФЕОЩ ЧИПДБ Й ЛПНОБФЛЙ ЗМБДЛЙЕ, ВХДФП РПМЙТПЧБООЩЕ. рПМ ЛПЧТПН РПЛТЩЧБАФ ФЭБФЕМШОП РЕТЕРМЕФЕООЩЕ ФТБЧБ Й РЕТШС.

дЕФУЛБС ЛПНОБФЛБ УЛБМЙУФПЗП РПРПМЪОС ЧЩУФЙМБЕФУС ФЕН ЦЕ НБФЕТЙБМПН У ДПВБЧМЕОЙЕН ФТСРПЮЕЛ, ЫЕТУФЙ Й МЙООЩИ ЫЛХТПЛ ТЕРФЙМЙК. ьФЙНЙ ЫЛХТЛБНЙ, ЛБЛ ПВПСНЙ, РПЛТЩЧБАФУС ЙОПЗДБ ЧУЕ ЧОХФТЕООЙЕ УФЕОЛЙ ЗМЙОСОПЗП ЗОЕЪДБ, Ч ЛПФПТЩЕ ЮБУФП ЧФЩЛБЕФУС ЗБМШЛБ. еЕ ВЩЧБЕФ УФПМШЛП, ЮФП ЧУРПНЙОБЕЫШ ВТХУЮБФЛХ!

чОХФТЕООСС РПЧЕТИОПУФШ ФТХВЛЙ ЧИПДБ, Б Ч ОЕЛПФПТЩИ ЗОЕЪДБИ — ДБЦЕ ЧУЕК ЛТЩЫЛЙ ЛХРПМБ, ВМЕУФЙФ ПФМБЛЙТПЧБООБС УМАОПК ИПЪСЙОБ. оЕ ЪБВЩФБ Й ЧОЕЫОСС ПФДЕМЛБ. й ЪДЕУШ РТПСЧМСЕФУС РТЙУФТБУФЙЕ Л ЗБМШЛЕ. дБ Й ЮЕЗП ФПМШЛП ОЕ ОБКДЕЫШ Х ЗОЕЪДБ! уНПМБ НПЦЦЕЧЕМШОЙЛБ, РХЮЛЙ ЫЕТУФЙ, РТХФШС, ЛХУПЮЛЙ ОБЧПЪБ, ЛМЕК ДЙЛПК ЧЙЫОЙ, ФТСРПЮЛЙ, ТБЪОЩЕ РБМПЮЛЙ, ГЧЕФОЩЕ РЕТШС РФЙГ, ТБЪДБЧМЕООЩЕ ЦХЛЙ, РЮЕМЩ, УПМПНЙОЛЙ Й Ф.Р.

йОПЗДБ ЧУФТЕЮБАФУС РТПУФП ХДЙЧЙФЕМШОЩЕ ЛПММЕЛГЙЙ. пДОБЦДЩ ОБЫМЙ ЗОЕЪДП, РПЛТЩЫЛБ ЛПФПТПЗП ВЩМБ УРМПЫШ ХФЩЛБОБ ВМЕУФСЭЙНЙ ЪЕМЕОЩНЙ ОБДЛТЩМШСНЙ ЪМБФПЛ Й ВТПОЪПЧПЛ…

зОЕЪДП РПРПМЪОС РПЮФЙ ЧУЕЗДБ ОБИПДЙФУС РПД ЪБЭЙФПК УЛБМ, Б ПФЛТЩФПЕ РПЛТЩЧБЕФУС ФПМУФЩН УМПЕН ЧЙЫОЕЧПЗП ЛМЕС Й ЦЙЧЙГЕК НПЦЦЕЧЕМШОЙЛБ. фПЗДБ ДПЦДШ ЕНХ ОЕ УФТБЫЕО. пЮЕОШ ЮБУФП РФЙГБ ОЕ ПУФБОБЧМЙЧБЕФУС ОБ УФТПЙФЕМШУФЧЕ ЗОЕЪДБ Й ПВНБЪЩЧБЕФ ЗМЙОПК ЧУЕ ОЕТПЧОПУФЙ ЧПЛТХЗ ОЕЗП. й ФПЗДБ ЧЕУ ЙУРПМШЪПЧБООПК ЗМЙОЩ ДПУФЙЗБЕФ РТПУФП ОЕЧЕТПСФОПК ГЙЖТЩ — 32 ЛЗ! фБЛ ЛПНХ ЦЕ ЧЩ РТЙУХДЙМЙ РБМШНХ РЕТЧЕОУФЧБ?!» [354-2]

рЕТЕКДЕН Л ЦЙЧПФОЩН.

тБЪОППВТБЪЙЕ ЦЙЧПФОЩИ ФБЛ ЧЕМЙЛП, ЮФП ФТХДОП ДБЦЕ ПИЧБФЙФШ ЧППВТБЦЕОЙЕН. уЧПЕПВТБЪЕО НЙТ бЧУФТБМЙЙ. «вПМШЫЙОУФЧП УХЭЕУФЧХАЭЙИ ЪДЕУШ ЧЙДПЧ, ПВЙФБЕФ ФПМШЛП ОБ ЬФПН ЛПОФЙОЕОФЕ. бЧУФТБМЙС РПМОБ ЪБЗБДПЛ ДМС ЪППМПЗПЧ. иБТБЛФЕТОЩЕ ЦЙЧПФОЩЕ бЧУФТБМЙЙ — ЬФП УХНЮБФЩЕ. лЕОЗХТХ — ЛТХРОЕКЫЕЕ ЙЪ УХНЮБФЩИ ЦЙЧПФОЩИ Й РПФПНХ ОБЙВПМЕЕ ЙЪЧЕУФОПЕ. пО ЙОПЗДБ ДПУФЙЗБЕФ ФТЕИ НЕФТПЧ Ч ДМЙОХ. ч бЧУФТБМЙЙ ЦЙЧЕФ УХНЮБФЩК НЕДЧЕДШ (ВЕУИЧПУФЩК ЛПБМБ), ТБЪНЕТБНЙ У ЙЗТХЫЕЮОПЗП НЕДЧЕЦПОЛБ. дТХЗПК ТПДУФЧЕООЙЛ ЛПБМБ — ЧПНВБФ, ПО ЪОБЮЙФЕМШОП ЛТХРОЕЕ, Б ЕЗП РТЕДЛЙ ВЩМЙ ЧЕМЙЮЙОПК У ВЕЗЕНПФБ. ч бЧУФТБМЙЙ ЦЙЧЕФ УХНЮБФБС ВЕМЛБ, УХНЮБФЩК ЧПМЛ, УХНЮБФЩЕ ЛТЩУЩ, УХНЮБФЩК ЪЧЕТШ УП УФТБЫОЩН ЙНЕОЕН «ДШСЧПМ», ЮЕТОЩК, ЛБЛ УНПМШ, У ОЕРТПРПТГЙПОБМШОП ВПМШЫПК ЗПМПЧПК, ХЛТБЫЕООПК НБМЕОШЛЙНЙ ЗМБЪЛБНЙ. пО УНЕМП ЧЩИПДЙФ ОБ ЕДЙОПВПТУФЧП УП УФТБЫОПК ФЙЗТПЧПК ЪНЕЕК, ПФ ЛПФПТПК ТБЪВЕЗБАФУС ЧУЕ ДТХЗЙЕ ПВЙФБФЕМЙ МЕУБ, РПВЕЦДБЕФ ЕЕ Й РПЦЙТБЕФ. йОФЕТЕУОПЕ ЦЙЧПФОПЕ бЧУФТБМЙЙ — ХФЛПОПУ. ьФП ЦЙЧПФОПЕ УП ЫЛХТПК ЪЧЕТС Й РФЙЮШЙН ЛМАЧПН». [355]

ч йОДПОЕЪЙЙ ОБ ПУФТПЧЕ лПНПДП ЧУФТЕЮБАФУС ЗЙЗБОФУЛЙЕ 3-НЕФТПЧЩЕ СЭЕТЩ ЧБТБОЩ.

«ч оПЧПК ъЕМБОДЙЙ ЦЙЧХФ ТЕДЮБКЫЙЕ ОБ ЪЕНМЕ ЦЙЧПФОЩЕ: РЕТЧПСЭЕТ ЗХБФБТБ Й ХДЙЧЙФЕМШОБС ВЕУЛТЩМБС РФЙГБ ЛЙЧЙ». [356] рЕТЧПСЭЕТ — ЬФП РПФПНПЛ ДТЕЧОЙИ ДТБЛПОПЧ.

юЕМПЧЕЛ РПМШЪХЕФУС ХУМХЗБНЙ НОПЗЙИ ЦЙЧПФОЩИ, ЛПФПТЩЕ ОБУФПМШЛП УВМЙЦБАФУС У ЮЕМПЧЕЛПН, ЮФП ИПТПЫП РПОЙНБАФ УЧПЕЗП ИПЪСЙОБ.

юХДЕУОЩЕ РТЕЧТБЭЕОЙС РТПЙУИПДСФ Ч ПТЗБОЙЪНЕ ЦЙЧПФОЩИ. ьФП ГЕМЩЕ ЪБЧПДЩ Й ИЙНЙЮЕУЛЙЕ МБВПТБФПТЙЙ. чЪСФШ ИПФС ВЩ НПМПЛП ПВЩЛОПЧЕООПК ЛПТПЧЩ. уЛПМШЛП ОХЦОП ИЙНЙЮЕУЛЙИ РТЕЧТБЭЕОЙК, ЮФПВЩ ХФТПН УЯЕДЕООБС ФТБЧБ РТЕЧТБФЙМБУШ ЧЕЮЕТПН ЧП ЧЛХУОПЕ НПМПЛП?!

рПД УЙМХ МЙ ЮЕМПЧЕЛХ ФБЛЙЕ РТЕЧТБЭЕОЙС? лФП фЧПТЕГ ЬФЙИ ЮХДОЩИ ЦЙЧЩИ ЖБВТЙЛ? дХНБА, ЧЩ УПЗМБУЙФЕУШ, ЮФП ОЕ НЕТФЧБС РТЙТПДБ!..

«чПФ ВЕЗЕНПФ, ЛПФПТПЗП с УПЪДБМ, ЛБЛ Й ФЕВС; ПО ЕУФ ФТБЧХ, ЛБЛ ЧПМ» — ЗПЧПТЙФ зПУРПДШ (йПЧ. 40,10).

нЙТ ЗТЩЪХОПЧ.

«оЕФ ВПМЕЕ НОПЗПЮЙУМЕООПК ЗТХРРЩ НМЕЛПРЙФБАЭЙИ, ЮЕН ЗТЩЪХОЩ. йИ ВПМЕЕ 250.000 ТБЪМЙЮОЩИ ЧЙДПЧ! нОПЗЙЕ ЙЪ ОЙИ ПУОПЧОЩЕ ЧТЕДЙФЕМЙ УЕМШУЛПЗП ИПЪСКУФЧБ, РЕТЕОПУЮЙЛЙ ВПМЕЪОЕК, ЬРЙДЕНЙК». [357]

ъДЕУШ УРЕЫБФ ЪБДБФШ ОБН ЧПРТПУ: «еУМЙ вПЗ фЧПТЕГ ЦЙЧПФОПЗП НЙТБ, ФП ЪБЮЕН пО УПЪДБМ ЧТЕДЙФЕМЕК ЗТЩЪХОПЧ Й ЧТЕДОЩИ ОБУЕЛПНЩИ? пФЧЕФ ДБЕФ ОБН вЙВМЙС. оЕ ЧУЕ ВЩМП УПЪДБОП фЧПТГПН Ч ФБЛПН ЧЙДЕ, ЛБЛ НЩ ЧУФТЕЮБЕН УЕЗПДОС Ч РТЙТПДЕ. чУС РТЙТПДБ ВЩМБ УПЪДБОБ ДМС ВМБЗБ ЮЕМПЧЕЛБ, ОП ЛПЗДБ ЮЕМПЧЕЛ ЧПУРТПФЙЧЙМУС РТБЧМЕОЙА вПЦШЕНХ, РТЙТПДБ ЧПУРТПФЙЧЙМБУШ РТБЧМЕОЙА ЮЕМПЧЕЛБ. ъМП РПЛПТЙМП РТЙТПДХ Й ЛПТЕООЩН ПВТБЪПН ЙЪНЕОЙМП ИБТБЛФЕТ НОПЗЙИ ЦЙЧЩИ УХЭЕУФЧ Й ТБУФЕОЙК. рП НЕТЕ РТЙВМЙЦЕОЙС Л ЛПОГХ ЙУФПТЙЙ ЪЕНМЙ ХЧЕМЙЮЙЧБЕФУС Й УЖЕТБ ЧМЙСОЙС ЪМБ. рТЙТПДБ ЧЩТПЦДБЕФУС, ЧЩСЧМСАФУС ЧУЕ ОПЧЩЕ Й ОПЧЩЕ ЧТЕДЙФЕМЙ. пОЙ УЧЙДЕФЕМШУФЧХАФ П ЗТЕИПРБДЕОЙЙ. ьФП НХФБОФЩ ЗТЕИБ.

«оБУЕЛПНЩЕ. лПНХ ОЕ ЙЪЧЕУФОЩ ЬФЙ УХЭЕУФЧБ?! зДЕ ФПМШЛП ЙИ ОЕФ! пОЙ ОПУСФУС НЙТЙБДБНЙ Ч ЧПЪДХИЕ, ОЕЪТЙНП ЛПРПЫБФУС Ч РПЮЧЕ, РМБЧБАФ Ч ЧПДЕ, ЦЙЧХФ Ч ЗПТБИ Й ОЙЪЙОБИ, ИПМПДОПК ФХОДТЕ, ФЕОЙУФЩИ МЕУБИ, УПМОЕЮОЩИ УФЕРСИ Й ЦБТЛЙИ, ЙЪОЩЧБАЭЙИ ПФ ЪОПС Й УХИПУФЙ РХУФЩОСИ. б ФТПРЙЮЕУЛЙЕ МЕУБ — ЬФП ОБУФПСЭЕЕ ГБТУФЧП ОБУЕЛПНЩИ!

рТЙТПДБ ЭЕДТП ПДБТЙМБ ОБУЕЛПНЩИ ВПЗБФУФЧПН ЧЙДПЧ… рПФТСУБАЭЕЕ НОПЗППВТБЪЙЕ ЖПТН, ПЛТБУПЛ, ЧУЕЧПЪНПЦОЕКЫЙИ РТЙУРПУПВМЕОЙК. цЙЪОШ ОБ ЪЕНМЕ ОБЙВПМЕЕ ВПЗБФП ЧПРМПФЙМБУШ Ч ЖПТНЕ ОБУЕЛПНЩИ». [358]

хЦЕ ХРПНЙОБМПУШ, ЮФП ОБХЛЕ ЙЪЧЕУФОП ПЛПМП 10 НМО. ЧЙДПЧ ОБУЕЛПНЩИ. й ЛБЛ ТБЪОППВТБЪЕО ЙИ НЙТ. пВПУПВЙМБУШ ПФДЕМШОБС ОБХЛБ, ЙЪХЮБАЭБС НЙТ ОБУЕЛПНЩИ, ЬОФПНПМПЗЙС. уТЕДЙ ОБУЕЛПНЩИ ПЮЕОШ НОПЗП РТЙОПУСЭЙИ РПМШЪХ. чУЕН ЙЪЧЕУФОБ ФТХЦЕОЙГБ РЮЕМБ, ОП НБМП ЛПНХ ЙЪЧЕУФОП, ЮФП ЛТЩМП РЮЕМЩ СЧМСЕФУС УБНЩН РПДЧЙЦОЩН. пОП ДЕМБЕФ ДП 2500 ЧЪНБИПЧ Ч УЕЛХОДХ.

хДЙЧЙФЕМЕО НЙТ НХТБЧШЕЧ. ьФП РПМЕЪОЩЕ ОБУЕЛПНЩЕ. ч лБТРБФБИ УРЕГЙБМШОП ТБЪЧПДСФ НХТБЧЕКОЙЛЙ. «уБНЩН УЙМШОЩН ЦЙЧПФОЩН СЧМСЕФУС НХТБЧЕК; УМПО, ЧЕУСЭЙК 5 ФПОО, У ФТХДПН РПДОЙНБЕФ ОПЫХ ЧЕУПН Ч РПМФПТЩ ФПООЩ, Б НХТБЧЕК, ЧЕУСЭЙК 50 НЙММЙЗТБННПЧ, ФБЭЙФ ЦХЛБ Ч 500 НЙММЙЗТБННПЧ». [359]

фЕРЕТШ ВБВПЮЛЙ, ЛБЛ ЙЪХНЙФЕМШОЩ ЙИ ПЛТБУЛЙ. пОЙ ПВМБДБАФ УБНЩН ФПОЛЙН ПВПОСОЙЕН. оЕЛПФПТЩЕ ВБВПЮЛЙ ЮХЧУФЧХАФ ДТХЗ ДТХЗБ ЪБ ДЧБ-ФТЙ ЛН.

«нЙТ ЪТЙФЕМШОЩИ ПЭХЭЕОЙК Х ОБУЕЛПНЩИ УПЧУЕН ЙОПК, ЮЕН Х ЮЕМПЧЕЛБ Й, ОБЧЕТОПЕ, РП ПУПВПНХ ВПЗБФ. пОЙ, ОБРТЙНЕТ, ЧЙДСФ ХМШФТБЖЙПМЕФПЧЩЕ МХЮЙ, ТБЪМЙЮБАФ ОЕДПУФХРОЩК ЮЕМПЧЕЛХ РПМСТЙЪПЧБООЩК УЧЕФ». [360]

«ч уЕЧЕТОПК бНЕТЙЛЕ Й бЧУФТБМЙЙ ЫЙТПЛП ТБУРТПУФТБОЕОЩ ОЕВПМШЫЙЕ ЛПТЙЮОЕЧБФП-ЮЕТОЩЕ ВБВПЮЛЙ «НПОБИЙ». дП УЙИ РПТ НОПЗПЕ Ч ЙИ ПВТБЪЕ ЦЙЪОЙ ПУФБЕФУС ЪБЗБДЛПК. оБРТЙНЕТ, НПОБИЙ ТЕЗХМСТОП Ч ВПМШЫЙИ ЛПМЙЮЕУФЧБИ РЕТЕМЕФБАФ ЙЪ бЧУФТБМЙЙ Ч оПЧХА ъЕМБОДЙА… РТПДЕМЩЧБС ПЛПМП 2.000 ЛН ОБД ПЛЕБОПН! оБ ЕЭЕ ВПМЕЕ ДБМЕЛЙЕ ТБУУФПСОЙС МЕФСФ ЙИ УЕЧЕТПБНЕТЙЛБОУЛЙЕ УПВТБФШС. лБЦДХА ЧЕУОХ Ч ПДЙОПЮЛХ ЙМЙ РБТБНЙ НПОБИЙ ПФРТБЧМСАФУС У ВЕТЕЗПЧ нЕЛУЙЛБОУЛПЗП ЪБМЙЧБ ОБ УЕЧЕТ Й НОПЗЙЕ ДПМЕФБАФ ДП лБОБДЩ». [361] рЕТЕМЕФОЩЕ ВБВПЮЛЙ ЕУФШ ОБ ЧУЕИ НБФЕТЙЛБИ Й ЧП ЧУЕИ УФТБОБИ. рТЙЮЙОЩ ОЕПВЩЛОПЧЕООЩИ РЕТЕМЕФПЧ ДП УЙИ РПТ ЕЭЕ РПЛТЩФЩ ФБКОПК.

«ъБДХНЩЧБМУС МЙ ЛПЗДБ-ОЙВХДШ ЮЙФБФЕМШ ОБД ФЕН, ЮФП ЧУЕ ЧЕМЙЮБКЫЕЕ ТБЪОППВТБЪЙЕ ГЧЕФПЧ, ЧЕУШ ЬФПФ НЙТ, ВПЗБФЩК ЛТБУЛБНЙ, РТЙЮХДМЙЧЩНЙ ЖПТНБНЙ, ОЕЦОЕКЫЙН БТПНБФПН Й УМБДЛЙН ОЕЛФБТПН, ОЕЙУФПЭЙНПЕ ЮЙУМП ЛПНВЙОБГЙК, ЧУЕ ЮФП ОБУ ФБЛ ЧПУФПТЗБЕФ, УПЪДБОП РТЙТПДПК ДМС ОБУЕЛПНЩИ. й ФПМШЛП ТБДЙ ФПЗП, ЮФПВЩ ПВТБФЙФШ ЧОЙНБОЙЕ, РТЙНБОЙФШ, РТЙЧМЕЮШ Й РЕТЕОЕУФЙ ОЕНБМП РЩМШГЩ У ПДОПЗП ТБУФЕОЙС ОБ ДТХЗПЕ. рТЙТПДБ ЙЪВТБМБ ОБУЕЛПНЩИ УПХЮБУФОЙЛБНЙ ВТБЮОЩИ ДЕМ ТБУФЕОЙК ОЕ УМХЮБКОП. лФП ЦЕ, ЛБЛ ОЕ ПОЙ, ПВЙФБАФ Ч НЙТЕ Ч ФБЛПН ВПМШЫПН ЛПМЙЮЕУФЧЕ, МЕФБАФ РП ЧПЪДХИХ, ПВМБЮЕОЩ Ч РПМПУБФЩЕ ЛПУФАНЩ, УФПМШ ХДПВОЩЕ ДМС РЕТЕОПУБ ЛТПИПФОЩИ РЩМЙОПЛ, УРПУПВОЩ ДПЧПМШУФЧПЧБФШУС ДПЧПМШОП НБМЕОШЛЙНЙ ЛБРЕМШЛБНЙ ОЕЛФБТБ!

ч ПРЩМЕОЙЙ ТБУФЕОЙК РТЙОЙНБАФ ХЮБУФЙЕ УБНЩЕ ТБЪОППВТБЪОЩЕ ОБУЕЛПНЩЕ, ОП ВПМЕЕ ЧУЕИ БЛФЙЧОЩ РЮЕМЩ, ЧЩОХЦДЕООЩЕ УПВЙТБФШ РЩМШГХ Й ОЕЛФБТ ДМС РТПРЙФБОЙС УЧПЕК УЕНШЙ Й ЧПУРЙФБОЙС РПФПНУФЧБ. б ЛБЛХА РПМШЪХ РТЙОПУСФ ДПНБЫОЙЕ РЮЕМЩ!.. пРЩФБНЙ ДПЛБЪБОП, ЮФП ЕУМЙ Ч УБДХ ХУФБОПЧЙФШ ХМЕК У РЮЕМБНЙ, ФП ХТПЦБК ЖТХЛФПЧ РПЧЩУЙФУС ОБ 40%. уТЕДЙ РЮЕМ ДПНБЫОСС РЮЕМБ — БЛФЙЧОБС ПРЩМЙФЕМШОЙГБ. дПУФБФПЮОП РТПУМЕДЙФШ ЪБ ЕЕ ТБВПФПК Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ НЙОХФ, ЮФПВЩ ХВЕДЙФШУС УЛПМШ ЧЕМЙЛБ ЕЕ ЬОЕТЗЙС, ЛБЛ ПОБ ФПТПРМЙЧБ Й ОЕХФПНЙНБ Ч ТБВПФЕ. уРЕГЙБМШОЩЕ ОБВМАДЕОЙС РПЛБЪБМЙ, ЮФП ЪБ РСФШ-ЫЕУФШ НЙОХФ РЮЕМБ ПРЩМСЕФ 50 ВХФПОПЧ СВМПОЙ, Б Ч ФЕЮЕОЙЕ ЧУЕЗП УЕЪПОБ ЕЕ ВЕЪХДЕТЦОБС ДЕСФЕМШОПУФШ УРПУПВУФЧХЕФ РПСЧМЕОЙА 2.843.890 СВМПЛ.

оБУЕЛПНЩЕ ЧЩРПМОСАФ ОЕПГЕОЙНХА ТБВПФХ… Й ФТХДОП УЛБЪБФШ, ЮФП УФБМП ВЩ, ЕУМЙ ВЩ ЙУЮЕЪМЙ ЬФЙ НБМЕОШЛЙЕ ФТХЦЕОЙЛЙ…

лБЛ ЮБУФП НЩ ЪБВЩЧБЕН ПВ ЬФПК ЧЕМЙЛПК ПВСЪБООПУФЙ, ЛПФПТБС МЕЗМБ ОБ ОБЫЙИ НБМЕОШЛЙИ ДТХЪЕК, ВЕЪДХНОП ОБУЩЭБС УЙМШОЕКЫЙНЙ СДБНЙ УБДЩ Й ПЗПТПДЩ ДМС ХОЙЮФПЦЕОЙС ЛБЛПЗП-ОЙВХДШ ПДОПЗП ЧТЕДОПЗП ОБУЕЛПНПЗП, ОЕ ДХНБС П НОПЦЕУФЧЕ РПМЕЪОЩИ…» [362]

б ЛБЛ ТБЪОППВТБЪЕО НЙТ ЛТЩМБФЩИ ЪЧЕТЕК. нЩ РТЙЧЩЛМЙ ФПМШЛП Л МЕФХЮЙН НЩЫБН, ОП ОЕ ЧУЕН ЙЪЧЕУФОП, ЮФП УХЭЕУФЧХАФ МЕФХЮЙЕ МЙУЙГЩ. пОЙ ПВЙФБАФ Ч ФПК ЦЕ бЧУФТБМЙЙ, ЗДЕ ФБЛ ЮХДЕУЕО ЦЙЧПФОЩК НЙТ. сЧБОУЛЙК ЛТЩМБО (МЕФХЮБС МЙУЙГБ) ПВМБДБЕФ ФЕМПН «ПЛПМП РПМХНЕФТБ Ч ДМЙОХ, Б ТБЪНБИ ЛТЩМШЕЧ РПЮФЙ РПМФПТБ НЕФТБ». лТЩМБФЩИ ЪЧЕТЕК ОБУЮЙФЩЧБАФ ДП 400 ТБЪОПЧЙДОПУФЕК. [363]

б УЛПМШЛП НПЦОП ХЧЙДЕФШ Ч НЙТЕ РТЕУНЩЛБАЭЙИУС! лБЛ УФТБЫЕО НЙТ ЪНЕК! й ЧУЕ ЦЕ ЮЕМПЧЕЛ ПИПФЙФУС Й ОБ ЪНЕК, ДБЦЕ ОБ ФБЛЙИ УФТБЫОЩИ, ЛБЛ ЛПВТБ, ЗТЕНХЮБС ЪНЕС. оБ ПИПФЕ ЪНЕК ВЕТХФ ЦЙЧЩНЙ, ЪБВЙТБАФ Х ОЙИ СД Й ЧОПЧШ ПФРХУЛБАФ ОБ ЧПМА. сД ЙДЕФ ДМС РТЙЗПФПЧМЕОЙС МЕЛБТУФЧ. уЛПМШЛП ТЙУЛБ УПРТСЦЕОП У ЬФЙН. оЕ МХЮЫЕ МЙ УПЪДБФШ ЪНЕЙОЩК СД ЙУЛХУУФЧЕООП? чЩУЫЕНХ РТЕДУФБЧЙФЕМА РТЙТПДЩ — ЮЕМПЧЕЛХ — ЬФП ОЕ РПД УЙМХ. лБЛ ЦЕ РТЙТПДБ УПЪДБМБ ФБЛХА ЖБВТЙЛХ. пФЧЕФ ДБЕФ вЙВМЙС: «й УЛБЪБМ вПЗ: ДБ РТПЙЪЧЕДЕФ ЧПДБ РТЕУНЩЛБАЭЙИУС, ДХЫХ ЦЙЧХА; Й РФЙГЩ ДБ РПМЕФСФ ОБД ЪЕНМЕА, РП ФЧЕТДЙ ОЕВЕУОПК. й УПФЧПТЙМ вПЗ ТЩВ ВПМШЫЙИ Й ЧУСЛХА ДХЫХ ЦЙЧПФОЩИ РТЕУНЩЛБАЭЙИУС, ЛПФПТЩИ РТПЙЪЧЕМБ ЧПДБ, РП ТПДХ ЙИ, Й ЧУСЛХА РФЙГХ РЕТОБФХА РП ТПДХ ЕЕ… й УЛБЪБМ вПЗ: ДБ РТПЙЪЧЕДЕФ ЪЕНМС ДХЫХ ЦЙЧХА РП ТПДХ ЕЕ, УЛПФПЧ, Й ЗБДПЧ, Й ЪЧЕТЕК ЪЕНОЩИ РП ТПДХ ЙИ. й УФБМП ФБЛ» (вЩФ. 1,20-24). фБЛ РПСЧЙМБУШ ЦЙЪОШ ЙЪ ОЕЦЙЧПК НБФЕТЙЙ, ЙЪ ЪЕНМЙ Й ЧПДЩ. уЙМБ вПЦШС ЧЩЪЧБМБ ЦЙЪОШ ЙЪ ОЕЦЙЧПЗП.

«й РПДМЙООП: УРТПУЙ Х УЛПФБ, Й ОБХЮЙФ ФЕВС, — Х РФЙГЩ ОЕВЕУОПК, Й ЧПЪЧЕУФЙФ ФЕВЕ. йМЙ РПВЕУЕДХК У ЪЕНМЕА Й ОБУФБЧЙФ ФЕВС, Й УЛБЦХФ ФЕВЕ ТЩВЩ НПТУЛЙЕ. лФП ЧП ЧУЕН ЬФПН ОЕ ХЪОБЕФ, ЮФП ТХЛБ зПУРПДБ УПФЧПТЙМБ УЙЕ? ч еЗП ТХЛЕ ДХЫБ ЧУЕЗП ЦЙЧХЭЕЗП Й ДХИ ЧУСЛПК ЮЕМПЧЕЮЕУЛПК РМПФЙ» (йПЧ. 12,7-10).

п ЦЙЧПФОПН НЙТЕ НПТЕК Й ПЛЕБОПЧ ТБУУЛБЪЩЧБМПУШ Ч ТБЪДЕМЕ «пЛЕБОПМПЗЙС Й йИФЙПМПЗЙС».

нйлтпвйпмпзйс

ьФБ ОБХЛБ ЙЪХЮБЕФ НЙЛТППТЗБОЙЪНЩ (НЙЛТПВЩ) — ЙИ ЦЙЪОШ, ТБЪЧЙФЙЕ, ДЕСФЕМШОПУФШ. «нЙЛТППТЗБОЙЪНЩ ТБУРТПУФТБОЕОЩ ЧУАДХ — Ч ЧПЪДХИЕ, Ч ЧПДЕ, Ч ЦЙДЛПУФСИ, Ч РПЮЧЕ, Ч ТБУФЕОЙСИ, Ч ПТЗБОЙЪНЕ ЦЙЧПФОЩИ Й ЮЕМПЧЕЛБ. уЛПМШЛП ЙИ? нЙЛТПВЙПМПЗЙ ХУФБОПЧЙМЙ, ЮФП ФПМШЛП Ч ПДОПН ЗТБННЕ ЙМБ ЦЙЧХФ… ГЕМЩЕ НЙММЙБТДЩ НЙЛТППТЗБОЙЪНПЧ! б ЪОБЕН НЩ МЙЫШ ОЕЛПФПТЩИ ЙЪ ОЙИ».

«йЪХЮЙФШ ЦЙЪОШ НЙЛТПВПЧ… ЬФП ОЕ УПЧУЕН РТПУФП — УПЪОБАФ ХЮЕОЩЕ».

«лФП ЦЕ ПОЙ ЬФЙ ОЕЧЙДЙНЛЙ? лБЛПЧБ ЙИ ТПМШ Ч ОБЫЕК ЦЙЪОЙ? ч ЛБЛЙИ РТПГЕУУБИ ПОЙ ХЮБУФЧХАФ? дТХЪШС ПОЙ ОБН ЙМЙ ЧТБЗЙ? ьФП УЕКЮБУ ОЕ НПЦЕФ УЛБЪБФШ ОЙЛФП». [364]

фБЛ ЧЩОХЦДЕОЩ РТЙЪОБФШ НЙЛТПВЙПМПЗЙ. б вЙВМЙС ПФЧЕЮБЕФ: «йВП ЙН УПЪДБОП ЧУЕ, ЮФП ОБ ОЕВЕУБИ Й ЮФП ОБ ЪЕНМЕ, ЧЙДЙНПЕ Й ОЕЧЙДЙНПЕ… чУЕ йН Й ДМС оЕЗП УПЪДБОП. й пО ЕУФШ РТЕЦДЕ ЧУЕЗП, Й ЧУЕ йН УФПЙФ» (лПМ. 1,16-17).

ьфопзтбжйс, бофтпрпмпзйс Й рбмепбофтпрпмпзйс

бОФТПРПМПЗЙС ЙЪХЮБЕФ РТПЙУИПЦДЕОЙЕ ЮЕМПЧЕЛБ Й ТБУ, ЛХМШФХТОП-ВЩФПЧЩЕ Й ДТХЗЙЕ ПУПВЕООПУФЙ ОБТПДПЧ НЙТБ. нЩ ХЦЕ ТБУУНБФТЙЧБМЙ ДПУФЙЦЕОЙС Й ПФЛТЩФЙС Ч ПВМБУФЙ ЬФЙИ ОБХЛ. чЙДЕМЙ, ЛБЛ РПД ЧМЙСОЙЕН ПЛТХЦБАЭЙИ ХУМПЧЙК ЮЕМПЧЕЮЕУФЧП ТБЪДЕМЙМПУШ ОБ ТБУЩ. ьФП ФБЛЦЕ РПУМЕДУФЧЙС ЗТЕИБ. уПМПНПО Ч УЧПЕ ЧТЕНС УЛБЪБМ ПВ ЬФПН: «чУЕ УПЪДБМ пО РТЕЛТБУОЩН Ч УЧПЕ ЧТЕНС…» (еЛЛМ.3,11).

«рБМЕПБОФТПРПМПЗЙС ЙЪХЮБЕФ ЙУЛПРБЕНЩЕ ПУФБФЛЙ ЮЕМПЧЕЛБ; ПФЛТЩЧБЕФ, ЛБЛПЧЩ ВЩМЙ ИБТБЛФЕТОЩЕ ЮЕТФЩ ДТЕЧОЙИ ЮЕМПЧЕЮЕУЛЙИ ТБУ Й ДБЕФ УЧЕДЕОЙС ПВ ЙИ ТБУРТПУФТБОЕОЙЙ. ьФОПЗТБЖЙС ЙЪХЮБЕФ ЛХМШФХТОЩЕ ГЙЛМЩ, Ф. Е. ГЕОФТЩ БТЕБМПЧ ТБУРТПУФТБОЕОЙС ТБЪМЙЮОЩИ ЖПТН ГЙЧЙМЙЪБГЙЙ ПФУФБМЩИ ОБТПДПЧ. рПЪЧПМСЕФ УДЕМБФШ ОЕЛПФПТЩЕ ЧЩЧПДЩ П ГЙЧЙМЙЪБГЙСИ ДПЙУФПТЙЮЕУЛПК ЬРПИЙ». [365]

бОФТПРПМПЗЙС ТБУРПМБЗБЕФ НОПЗПЮЙУМЕООЩНЙ УЧЕДЕОЙСНЙ, ДПЛБЪЩЧБАЭЙНЙ ПЗТПНОПЕ Й ОЙЛЕН ОЕ ЪБНЕФОПЕ ЧМЙСОЙЕ УТЕДЩ ПВЙФБОЙС ОБ ЖПТНЙТПЧБОЙЕ ЮЕМПЧЕЮЕУЛПК МЙЮОПУФЙ. рТЙЧПДЙН ПРЙУБОЙЕ ПФДЕМШОЩИ ОБКДЕООЩИ ДЕФЕК, ЧЩТПУЫЙИ ВЕЪ ЮЕМПЧЕЮЕУЛПЗП ХЮБУФЙС, Б ЪБФЕН ЧПЪЧТБЭЕООЩИ Ч ЮЕМПЧЕЮЕУЛПЕ ПВЭЕУФЧП.

нБМШЮЙЛ, РПИЙЭЕООЩК МЕПРБТДПН, Й ПУЧПВПЦДЕООЩК УРХУФС ФТЙ ЗПДБ ПИПФОЙЛБНЙ, ВЕЗБМ ФПМШЛП ОБ ЮЕФЧЕТЕОШЛБИ, ОП ЮТЕЪЧЩЮБКОП ВЩУФТП Й МПЧЛП. пО РТЕЛТБУОП ЛХУБМУС Й ФЕН, ЛФП ОЕПУФПТПЦОП РПДИПДЙМ Л ОЕНХ ВМЙЪЛП УЙМШОП ПФ ОЕЗП ДПУФБЧБМПУШ. нСУП Й ДТХЗХА РЙЭХ ПО РПЦЙТБМ ХТЮБ, ЛБЛ НБМЕОШЛЙК МЕПРБТД.

мАДЙ ОБЮБМЙ ЕЗП ПЮЕМПЧЕЮЙЧБФШ, ОП РТПДЧЙЗБМПУШ ЬФП ФХЗП. мЙЫШ ЮЕТЕЪ ФТЙ ЗПДБ ТЕВЕОПЛ ОБХЮЙМУС ЕУФШ ЙЪ РПУХДЩ, ДЕТЦБФШУС РТСНП ОБ ОПЗБИ, ПДОБЛП, ЕУМЙ ПО ЮХСМ ЛБЛХА-ОЙВХДШ ПРБУОПУФШ, ФП ПО, РП-РТЕЦОЕНХ, ХВЕЗБМ ОБ ЮЕФЧЕТЕОШЛБИ.

б ЧПФ ЕЭЕ ПДЙО РТЙНЕТ:

«ч 1920 ЗПДХ Ч йОДЙЙ ЛТЕУФШСОЕ ЪБНЕФЙМЙ Ч ЧПМЮШЕК УФБЕ ДЧХИ ЮЕМПЧЕЛПРПДПВОЩИ УХЭЕУФЧ, ЛПФПТЩЕ Й ВЩМЙ ПФОСФЩ. ьФП ВЩМЙ ДЧЕ ДЕЧПЮЛЙ 8-НЙ Й 3-И МЕФ. уФБТЫХА ОБЪЧБМЙ лБНБМБ, Б НМБДЫХА бНБМБ. рП РПЧЕДЕОЙА ДЕЧПЮЛЙ ОЙЮЕН ОЕ ПФМЙЮБМЙУШ ПФ ЧПМЮБФ. лБНБМБ ПЮЕОШ ОЕ МАВЙМБ УПМОЕЮОПЗП УЧЕФБ, РПФПНХ ДОЕН ПОБ МЙВП УФПСМБ ОБ ЮЕФЧЕТЕОШЛБИ, ОЕ ДЧЙЗБСУШ Х УФЕОЩ, МЙВП ЪБВЙЧБМБУШ Ч ХЗПМ Й УРБМБ. у ОБУФХРМЕОЙЕН УХНЕТЕЛ ПОБ ПЦЙЧБМБ Й ПФРТБЧМСМБУШ Ч УБД. оПЮША ДЕФЙ ЪБЧЩЧБМЙ РП-ЧПМЮШЙ. еМЙ ПОЙ ФПМШЛП НСУП, ТБЪДЙТБС ЕЗП ВЕЪ РПНПЭЙ ТХЛ, ЪХВБНЙ. чПДХ ПОЙ ФПЦЕ РЙМЙ, МБЛБС ЛБЛ ЧПМЛЙ. чУСЛХА ДТХЗХА РЙЭХ ОЕ ФТПЗБМЙ, УЛПМШЛП ВЩ ЙН ЕЕ ОЙ РПДБЧБМЙ. рПЪДОЕЕ лБНБМБ ОБХЮЙМБУШ РЙФШ НПМПЛП, ОП ЬФЙН ЕЕ НЕОА ПЗТБОЙЮЙМПУШ. уРБМЙ ПОЙ УЧЕТОХЧЫЙУШ Й РТЙЦБЧЫЙУШ ДТХЗ Л ДТХЗХ ЛБЛ ЧПМЮБФБ. лБНБМБ ОЕ РТЙЪОБЧБМБ ОЙЛБЛЙИ ПДЕЦД: ТХВБЫЕЛ, РМБФШЕЧ, ПДЕСМ — Й ПЦЕУФПЮЕООП УТЩЧБМБ ЧУЕ, ЮФП ОБ ОЕЕ РТПВПЧБМЙ ПДЕЧБФШ. оБУФПСЭБС ВПТШВБ ТБЪЗПТЕМБУШ, ЛПЗДБ ЕЕ ИПФЕМЙ НЩФШ. рЕТЕДЧЙЗБМБУШ лБНБМБ ФПМШЛП ОБ ЮЕФЧЕТЕОШЛБИ, УФХРБС ОБ ЪЕНМА МБДПОСНЙ Й ЛПМЕОСНЙ; ВЕЗБМБ ПОБ ПЮЕОШ ВЩУФТП, ОП ФПЗДБ ЛБУБМБУШ ЪЕНМЙ ФПМШЛП МБДПОСНЙ Й УФХРОСНЙ. чУЕИ МАДЕК бНБМБ Й лБНБМБ УЮЙФБМЙ ЧТБЗБНЙ, Й ЕУМЙ ЛФП-ОЙВХДШ РПДИПДЙМ ВМЙЪЛП, РП-ЧПМЮШЙ УЛБМЙМЙ ЪХВЩ. ъБФП ПЮЕОШ МБУЛПЧП Й ИПТПЫП ПОЙ ПФОПУЙМЙУШ Л ЭЕОСФБН… у ВПМШЫЙН ФТХДПН, РПОЕНОПЗХ, ЧПУРЙФБФЕМЙ РТЙЧЙЧБМЙ лБНБМЕ ЮЕМПЧЕЮЕУЛЙЕ РТЙЧЩЮЛЙ. пЮЕОШ ФТХДОП ВЩМП У СЪЩЛПН. юЕТЕЪ 6 МЕФ ПОБ ЪОБМБ ЧУЕЗП 40 УМПЧ. ч ДБМШОЕКЫЕН ЕЕ МЕЛУЙЛПО ТБУЫЙТЙМУС ДП УФБ УМПЧ. юЕТЕЪ 7 МЕФ ПОБ Ч ПВЭЕН-ФП ОБХЮЙМБУШ РТСНПИПЦДЕОЙА, ОП ЕУМЙ ЗТПЪЙМБ ПРБУОПУФШ, ХВЕЗБМБ ОБ ЮЕФЧЕТЕОШЛБИ… хНУФЧЕООПЕ ТБЪЧЙФЙЕ лБНБМЩ Ч 17 МЕФ УППФЧЕФУФЧПЧБМП ТБЪЧЙФЙА ЮЕФЩТЕИМЕФОЕЗП ТЕВЕОЛБ». [366]

рПДПВОПЕ НЩ ХЦЕ РТПУМЕДЙМЙ ТБОШЫЕ.

еЭЕ ПДОБ ПУПВЕООПУФШ, ЛПФПТХА НЩ НПЗМЙ ЪБНЕФЙФШ, ЙЪХЮБС ЬФЙ ОБХЛЙ. оЕУНПФТС ОБ НОПЦЕУФЧП ТБУ Й ОБТПДОПУФЕК ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙК Х ЧУЕИ УПИТБОЙМЙУШ УЛБЪБОЙС П ФЧПТЕОЙЙ, ЗТЕИПРБДЕОЙЙ, РПФПРЕ Й ДТХЗЙИ УПВЩФЙСИ, ЪБРЙУБООЩИ ОБ УФТБОЙГБИ вЙВМЙЙ. иПФС ЮБУФП ЬФЙ УЧЕДЕОЙС ЙУЛБЦЕОЩ, ЧУЕ ЦЕ ПОЙ ЗПЧПТСФ П ФПН, ЮФП, ОЕУНПФТС ОБ ЗТЕИ, ХЧПДЙЧЫЙК ЮЕМПЧЕЛБ ПФ вПЗБ, Ч ПУОПЧЕ МПЦОЩИ РТЕДУФБЧМЕОЙК П НЙТЕ, ЧУЕ-ФБЛЙ ПУФБМЙУШ ЙУФЙОЩ, РПМХЮЕООЩЕ ПФ РБФТЙБТИПЧ, ЛПФПТЩЕ, Ч УЧПА ПЮЕТЕДШ, РПМХЮЙМЙ ЙИ ПФ вПЗБ.

«оБЮБМШОЩЕ УФТБОЙГЩ ЙУФПТЙЙ ЧУЕИ ОБТПДПЧ ЪЕНМЙ, ЛПОФЙОЕОФБМШОЩИ Й ПУФТПЧОЩИ, ОБТПДПЧ ГЙЧЙМЙЪПЧБООЩИ Й УФПСЭЙИ ОБ ПВПЮЙОЕ ГЕОФТБМШОЩИ НБЗЙУФТБМЕК ЙУФПТЙЮЕУЛПЗП РТПЗТЕУУБ, УЧСЪБОЩ У РТЕДУФБЧМЕОЙЕН П ВПЗБИ, РТЙИПДСЭЙИ У ОЕВБ. ьФЙ ВПЗЙ ДМЙФЕМШОПЕ ЧТЕНС ЦЙМЙ УТЕДЙ МАДЕК, ПВЭБМЙУШ У ОЙНЙ, РТЕРПДОПУЙМЙ ЙН РЕТЧЩЕ ЪОБОЙС, РПНПЗБМЙ ВПТПФШУС У БОФБЗПОЙУФЙЮЕУЛЙНЙ УЙМБНЙ РТЙТПДЩ, ВЩМЙ РЕТЧЩНЙ УПЧЕФОЙЛБНЙ МАДЕК, ЪБЛПОПДБФЕМСНЙ Й ПУОПЧПРПМПЦОЙЛБНЙ ЙИ НПТБМЙ.

рПДПВОЩЕ РТЕДУФБЧМЕОЙС ПЮЕОШ ХУФПКЮЙЧЩЕ Ч НЙТПЧПН ЖПМШЛМПТЕ ЧПЪЪТЕОЙС. рПД ЧПЪДЕКУФЧЙЕН ЛБЛЙИ УПВЩФЙК МАДЙ ПВТБФЙМЙ УЧПК ЧЪПТ Л «РХУФПНХ» ОЕВХ Й РТЙЛПЧБМЙ УЧПЕ ЧОЙНБОЙЕ Л ОЕВЕУОПК УЖЕТЕ? лБЛПЧЩ ФЕ РХФЙ, РП ЛПФПТЩН ТБЪЧЙМЙУШ ФБЛ ОБЪЩЧБЕНЩЕ БУФТБМШОЩЕ ЧЪЗМСДЩ ЮЕМПЧЕЮЕУФЧБ? еУМЙ Ч ТБООЕК ЙУФПТЙЙ ЮЕМПЧЕЮЕУЛПЗП ЛПММЕЛФЙЧБ ОЕ ВЩМП ОЙЛБЛПЗП УПЫЕУФЧЙС «ВПЗПЧ» У ОЕВБ, ФП ЛБЛ Й ЙЪ ЮЕЗП ЧПЪОЙЛМЙ ПВТБЪЩ МЕЗЫЙЕ Ч ПУОПЧХ УЛБЪБОЙК, УХЭЕУФЧХАЭЙИ Х ЧУЕИ ОБТПДПЧ ЪЕНОПЗП ЫБТБ? чЙДЙНП ФБЛЙ УПЫЕУФЧЙС ВПЗПЧ ВЩМЙ». [367]

вПЗ ЧУЕЗДБ ПУФБЧБМУС ЙУФЙООЩН, ИПФС РПОСФЙЕ П оЕН ЙЪЧТБЭБМПУШ. «й УМБЧХ ОЕФМЕООПЗП вПЗБ ЙЪНЕОЙМЙ Ч ПВТБЪ, РПДПВОЩК ФМЕООПНХ ЮЕМПЧЕЛХ, Й РФЙГБН, Й ЮЕФЧЕТПОПЗЙН, Й РТЕУНЩЛБАЭЙНУС… пОЙ ЪБНЕОЙМЙ ЙУФЙОХ вПЦША МПЦША Й РПЛМПОСМЙУШ Й УМХЦЙМЙ ФЧБТЙ ЧНЕУФП фЧПТГБ…» (тЙН. 1,23-25).

жбтнблпмпзйс, жбтнбгйс, жбтнблпфетбрйс

ьФП ОБХЛЙ П МЕЛБТУФЧБИ, ЙИ УПУФБЧМЕОЙЙ Й ДЕКУФЧЙЙ ОБ ЮЕМПЧЕЮЕУЛЙК ПТЗБОЙЪН. ч ОБЫЙ ДОЙ НЕДЙГЙОБ Ч ЬФПК ПФТБУМЙ ДПУФЙЗМБ ПЗТПНОЩИ ТЕЪХМШФБФПЧ. юЕМПЧЕЛ ИЧБМЙФУС, ЮФП ПО РПВЕДЙМ ВПМЕЪОЙ. оП ПЛБЪЩЧБЕФУС ОЕ ЧУЕ: У ЛБЦДЩН ДОЕН ХЮЕОЩЕ УПУФБЧМСАФ ОПЧЩЕ МЕЛБТУФЧБ Й Ч ФП ЦЕ ЧТЕНС У ЛБЦДЩН ДОЕН ЧЩСЧМСАФУС ОПЧЩЕ ВПМЕЪОЙ, ЛПФПТЩЕ ЮБУФП ОЕ РПДДБАФУС МЕЮЕОЙА. ьФП ЧЩСЧМСЕФ ВЕУУЙМЙЕ ЮЕМПЧЕЛБ, ЛПФПТЩК РЩФБЕФУС РПУФБЧЙФШ УЕВС ЧЩЫЕ фЧПТГБ. дБМШОЕКЫЙЕ ЙУУМЕДПЧБОЙС ЖБТНБЛПМПЗЙЙ РПЛБЪБМЙ, ЮФП МЕЛБТУФЧБ ОБ УБНПН ДЕМЕ ОЕ МЕЮБФ. пОЙ ФПМШЛП ДЕКУФЧХАФ ОБ ПТЗБОЙЪН, ЛПФПТЩК ОБЮЙОБЕФ ВПТПФШУС У ВПМЕЪОСНЙ, ТЕБМЙЪХС ЪБРБУ ЦЙЪОЕООПК ЬОЕТЗЙЙ (ЙННХОЙФЕФ). вПМШЫЕ РПНПЗБЕФ ЧЕТБ ЮЕМПЧЕЛБ Ч МЕЛБТУФЧП. чПФ РТЙНЕТ:

«уМХЮБК, ЛПФПТЩК ВЩМ У ПДОЙН ЪОБНЕОЙФЩН БОЗМЙКУЛЙН ХЮЕОЩН, ДПЛФПТПН зЕНЖТЙ дЬЧЙ. пВ ХЮЕОПУФЙ Й ЙУЛХУУФЧЕ ЬФПЗП ДПЛФПТБ НОПЗП ЗПЧПТЙМЙ, Й РПЬФПНХ ВПМШОЩЕ ПФОПУЙМЙУШ Л ОЕНХ У ВПМШЫЙН ДПЧЕТЙЕН. пДОБЦДЩ дЬЧЙ РТЙЫЕМ Л ВПМШОПНХ. фПФ ЧЙДЕМ ЬФПЗП ДПЛФПТБ Ч РЕТЧЩК ТБЪ, ОП ПО УМЩЫБМ, ЮФП Х ОЕЗП ЕУФШ ЛБЛПЕ-ФП ОПЧПЕ МЕЮЕВОПЕ УТЕДУФЧП, ПЮЕОШ ИПТПЫП ДЕКУФЧХАЭЕЕ. оБ УБНПН ДЕМЕ ОЙЛБЛПЗП ФБЛПЗП УТЕДУФЧБ Х ДПЛФПТБ дЬЧЙ ОЕ ВЩМП. фЕН ОЕ НЕОЕЕ УМХЮЙМПУШ ЧПФ ЮФП: Х ДПЛФПТБ ВЩМ ЗТБДХУОЙЛ ОПЧПЗП ХУФТПКУФЧБ. дПЛФПТ УФБМ УФБЧЙФШ ЗТБДХУОЙЛ ВПМШОПНХ, ЮФПВЩ ХЪОБФШ ОЕФ МЙ Х ОЕЗП ЦБТБ. оП ПО ЧМПЦЙМ ЗТБДХУОЙЛ ОЕ РПД НЩЫЛХ, Б Ч ТПФ. вПМШОПК ЧППВТБЪЙМ, ЮФП ЬФП Й ЕУФШ ОПЧПЕ УТЕДУФЧП РТПФЙЧ ЕЗП ВПМЕЪОЙ Й ФПФЮБУ ЦЕ РПЮХЧУФЧПЧБМ, ЮФП ЕНХ ЛБЛ ВХДФП УФБМП МЕЗЮЕ. хНОЩК ДПЛФПТ ЪБНЕФЙМ ЬФП. пО РТЙЫЕМ Л ВПМШОПНХ ЧП ЧФПТПК ТБЪ Й ПРСФШ РПУФБЧЙМ ЗТБДХУОЙЛ Ч ТПФ Й РТЙ ЬФПН ЕЭЕ УЛБЪБМ: «ЬФП ЧЕМЙЛПМЕРОПЕ УТЕДУФЧП РТПФЙЧ ЧБЫЕК ВПМЕЪОЙ! чПФ ЧЩ ХЧЙДЙФЕ, ЛБЛ УЛПТП РПРТБЧЙФЕУШ. чУЕ ЬФП ВЩМП УЛБЪБОП ТЕЫЙФЕМШОП Й ХЧЕТЕООП. вПМШОПНХ УФБМП ЕЭЕ МЕЗЮЕ. дПЛФПТ РТЙИПДЙМ Л ОЕНХ ОЕУЛПМШЛП ТБЪ Й МЕЮЙМ ЧУЕ ФЕН ЦЕ УТЕДУФЧПН. ч ЛПОГЕ ЛПОГПЧ ВПМЕЪОШ УПЧУЕН РТПЫМБ.

юФП ЦЕ, УПВУФЧЕООП, ЙЪМЕЮЙМП ВПМШОПЗП? чЕТБ Ч ДПЛФПТБ Й Ч ОПЧПЕ МЕЮЕВОПЕ УТЕДУФЧП». [368]

лТПНЕ ЬФПЗП ЙЪЧЕУФОП ЕЭЕ Й ФП, ЮФП Ч ФП ЧТЕНС, ЛПЗДБ МЕЛБТУФЧП ИЙНЙЮЕУЛПЗП УПУФБЧБ РПМПЦЙФЕМШОП ДЕКУФЧХЕФ ОБ ПДОЙ ПТЗБОЩ Й УРПУПВУФЧХЕФ ЧЩЪДПТПЧМЕОЙА, ОБ ДТХЗЙЕ ПТЗБОЩ НПЦЕФ ДЕКУФЧПЧБФШ ПФТЙГБФЕМШОП. рПЬФПНХ ЧТБЮЙ РТЕДХРТЕЦДБАФ: ВХДШФЕ ПУФПТПЦОЩ!.

чПФ РТЙНЕТЩ:

«рЙТБНЙДПО» ПДЙО ЙМЙ Ч УНЕУЙ У «ЛПЖЕЙОПН» ИПТПЫП РПНПЗБЕФ РТЙ ЗПМПЧОПК ВПМЙ. оП ЕУМЙ РТЙНЕОСФШ ЕЗП ДМЙФЕМШОП Й ВЕУЛПОФТПМШОП, ПО НПЦЕФ ЧЩЪЧБФШ ЪБВПМЕЧБОЙЕ ЛТПЧЙ. йЪЧЕУФОПЕ УТЕДУФЧП «ЖЕОБГЕФЙФ», ФБЛЦЕ РПНПЗБАЭЕЕ РТЙ ЗПМПЧОПК ВПМЙ, РТЙ ДМЙФЕМШОПН, Б ЙОПЗДБ ДБЦЕ ЛТБФЛПЧТЕНЕООПН РТЙЕНЕ НПЦЕФ ЧЩЪЧБФШ РПТБЦЕОЙЕ РПЮЕЛ Й ЛТПЧЕОПУОПК УЙУФЕНЩ». [369]

пРЩФЩ РПЛБЪБМЙ, ЮФП МЕЛБТУФЧП ЙЪ ТБУФЕОЙК РТЕЧПУИПДЙФ ИЙНЙЮЕУЛПЕ РП РТПУФПФЕ Й ВЕЪПРБУОПУФЙ. уХЭЕУФЧХЕФ ВПМЕЕ 200 ЧЙДПЧ ТБУФЕОЙК, РТЙНЕОСЕНЩИ Ч ОБХЮОПК НЕДЙГЙОЕ. чУРПНОЙН П ЮХДП-ТБУФЕОЙЙ ЦЕОШЫЕОЕ: «оЙ ПДОП ТБУФЕОЙЕ ОБ ЪЕНОПН ЫБТЕ ОЕ РПМШЪХЕФУС УФПМШ ЗТПНЛПК УМБЧПК, ЛБЛ МЕЗЕОДБТОЩК ЦЕОШЫЕОШ. оЙ Х ПДОПЗП ТБУФЕОЙС ОЕФ ФБЛЙИ НОПЗПЪОБЮЙФЕМШОЩИ ОБЪЧБОЙК: «ЛПТЕОШ ЦЙЪОЙ», «ЮХДП НЙТБ», «УФП УЙМ», «вПЦЕУФЧЕООБС ФТБЧБ», «УПМШ ЪЕНМЙ», «ДБТ ВЕУУНЕТФЙС», «ЪЕТОП ЪЕНМЙ», «ДХЫБ СЫНЩ» Й РТПЮЕЕ. ч ЬФЙИ ОБЪЧБОЙСИ ПФТБЦЕОП РТЕДУФБЧМЕОЙЕ ОБТПДПЧ чПУФПЛБ П ЦЕОШЫЕОЕ, ЛБЛ П ЮХДПДЕКУФЧЕООПН ГЕМЕВОПН УТЕДУФЧЕ». [370]

й Ч ЧЕЮОПУФЙ ЙУЛХРМЕООЩЕ ВХДХФ РПМШЪПЧБФШУС МЕЛБТУФЧЕООЩНЙ ТБУФЕОЙСНЙ (УН. пФЛТ. 22,2).

вПЗ, РТЕДЧЙДЕЧЫЙК ЗТЕИПРБДЕОЙЕ Й ЕЗП РПУМЕДУФЧЙС, ЧМПЦЙМ Ч РТЙТПДХ ЙУФПЮОЙЛ УЙМЩ, ЪДПТПЧШС Й ДПМЗПМЕФЙС ЮЕМПЧЕЛБ, ЛПФПТЩН ВЩ ПО ЧПУРПМШЪПЧБМУС. чЕЪДЕ ЧЙДЙН ОЕЧЙДЙНХА ОБДРЙУШ: «ьФП УДЕМБМБ НХДТПУФШ вПЦШС».

зетпофпмпзйс

ьФП ХЮЕОЙЕ П УФБТПУФЙ Й УФБТЕОЙЙ ПТЗБОЙЪНПЧ. рПЮЕНХ ПТЗБОЙЪН ЮЕМПЧЕЛБ Й ЦЙЧПФОПЗП УФБТЕЕФ? пФЛТЩФЙС ОБХЛЙ РПЛБЪБМЙ, ЮФП Ч ПУОПЧЕ УЧПЕК ЮЕМПЧЕЮЕУЛЙК ПТЗБОЙЪН «УРТПЕЛФЙТПЧБО ОБ ЧЕЮОХА НПМПДПУФШ». уФБТЕОЙЕ — ЬФП ТЕЪХМШФБФ РПФЕТЙ ЧПЪНПЦОПУФЙ РЙФБФШУС РМПДБНЙ ДЕТЕЧБ ЦЙЪОЙ. ьФП РПУМЕДУФЧЙЕ ЗТЕИБ. дП РПФПРБ МАДЙ ЦЙМЙ ЧЕЛБНЙ, ЙНЕС Ч ПТЗБОЙЪНЕ ЪБРБУ ЬОЕТЗЙЙ («ЬМЙЛУЙТ НПМПДПУФЙ»), РПМХЮЕООПК ПФ ДЕТЕЧБ ЦЙЪОЙ. зЕТПОФПМПЗЙС ЛБЛ ОБХЛБ РПДФЧЕТЦДБЕФ БЧФПТЙФЕФ уЧСЭЕООПЗП рЙУБОЙС.

у ФЕИ РПТ ЛБЛ УХЭЕУФЧХЕФ ЮЕМПЧЕЮЕУФЧП, ПОП ВПТЕФУС УП УФБТПУФША. «ч УТЕДОЙЕ ЧЕЛБ БМИЙНЙЛЙ ЪБОЙНБМЙУШ РПЙУЛБНЙ «ЛБНОС ВЕУУНЕТФЙС». уЕЗПДОС НЕДЙГЙОБ ЙЭЕФ НЕФПДЩ ЙЪВБЧМЕОЙС ПФ ВПМЕЪОЕК Й РТПДМЕОЙС ЦЙЪОЙ. чУЕ ЬФП ЗПЧПТЙФ П ФПН, ЮФП ЮЕМПЧЕЛ ОЕ ЦЕМБЕФ НЙТЙФШУС УП УФБТПУФША Й УНЕТФША. фБЛПЧБ РТЙТПДБ ЮЕМПЧЕЛБ. оЕ ВХДШ ЬФП ЪБМПЦЕОП Ч ПУОПЧХ ЦЙЪОЙ вПЗПН фЧПТГПН, ДМС НЕТФЧПК НБФЕТЙЙ ВЩМП ВЩ ВЕЪТБЪМЙЮОП Ч ЛБЛЙИ ЧЙДБИ ПОБ УХЭЕУФЧХЕФ — Ч ЦЙЧПН МЙ ПТЗБОЙЪНЕ ЙМЙ Ч НЕТФЧПН РТБИЕ ЪЕНМЙ.

оБВМАДЕОЙС ЪБ ДПМЗПЦЙФЕМСНЙ ПФЛТЩМЙ ОЕЛПФПТЩЕ «УЕЛТЕФЩ» ЙИ ДПМЗПМЕФЙС.

«пДОЙН ЙЪ ЧБЦОЕКЫЙИ УФЙНХМПЧ ЪДПТПЧПК Й ДПМЗПК ЦЙЪОЙ СЧМСЕФУС ФЧПТЮЕУЛЙК ФТХД ЮЕМПЧЕЛБ. цЙЪОШ — ЬФП ДЕСФЕМШОПУФШ. йОФЕТЕУХАЭБС ЮЕМПЧЕЛБ РПМЕЪОБС ТБВПФБ — «ФТХД РП ДХЫЕ» — ОЕУПНОЕООП ХДМЙОСЕФ ЦЙЪОШ.

рТБЧЙМШОПЕ ЮЕТЕДПЧБОЙЕ ФТХДБ Й ПФДЩИБ, УПВМАДЕОЙЕ РЕТЕТЩЧБ ОБ ПВЕД, УПО Ч РПМПЦЕООПЕ ЧТЕНС — ЧУЕ ЬФП УПИТБОСЕФ ИПТПЫЕЕ УПУФПСОЙЕ ОЕТЧОПК УЙУФЕНЩ, ХЛТЕРМСЕФ ЕЕ, Б ЪОБЮЙФ, УПИТБОСЕФ ЪДПТПЧШЕ Й ТБВПФПУРПУПВОПУФШ.

рЙФБОЙЕ — ПДОБ ЙЪ ПУОПЧОЩИ ЦЙЪОЕООЩИ РПФТЕВОПУФЕК ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ. пФ ЕЗП ИБТБЛФЕТБ ЪБЧЙУЙФ ЦЙЪОЕДЕСФЕМШОПУФШ, ТБВПФПУРПУПВОПУФШ Й РТПДПМЦЙФЕМШОПУФШ ЦЙЪОЙ ЮЕМПЧЕЛБ. ч ДТЕЧОЕК зТЕГЙЙ ЦЙЪОЕТБДПУФОПЗП ЮЕМПЧЕЛБ ОБЪЩЧБМЙ «ЬКЛПМПУПН», ЮФП ЪОБЮЙФ «ЮЕМПЧЕЛ У ДПВТЩНЙ ЛЙЫЛБНЙ».

уПВМАДБФШ ХНЕТЕООПУФШ РЙФБОЙС, УМЕДЙФШ ЪБ ТБЪОППВТБЪЙЕН РЙЭЙ, РТЙОЙНБФШ ЕЕ ТЕЗХМСТОП, Ч ЬФПН УХЭОПУФШ ТЕЦЙНБ РЙФБОЙС. дТЕЧОЕЗТЕЮЕУЛЙК ЖЙМПУПЖ уПЛТБФ ЗПЧПТЙМ: «нЩ ЦЙЧЕН ОЕ ДМС ФПЗП, ЮФПВЩ ЕУФШ, Б ЕДЙН ДМС ФПЗП, ЮФПВЩ ЦЙФШ».

ч ОБЫЕК УФТБОЕ ДПМЗПМЕФЙЕН ПФМЙЮБЕФУС дБЗЕУФБО: «рП РЕТЕРЙУЙ 1926 ЗПДБ ЪДЕУШ ВЩМП ЪБТЕЗЙУФТЙТПЧБОП 2007 ЮЕМПЧЕЛ УФБТЫЕ УФБ МЕФ. йЪ ОЙИ — 35 Ч ЗПТПДБИ (9 НХЦЮЙО, 26 ЦЕОЭЙО), 1972 — Ч УЕМБИ (805 НХЦЮЙО, 1167 ЦЕОЭЙО). юЕН ЦЕ ПВЯСУОЙФШ ДПМЗПМЕФЙЕ ЦЙФЕМЕК дБЗЕУФБОБ? вМБЗПРТЙСФОП УЛБЪЩЧБАФУС ОБ ЪДПТПЧШЕ ЗЕПЗТБЖЙЮЕУЛЙЕ Й ЛМЙНБФЙЮЕУЛЙЕ ПУПВЕООПУФЙ ЗПТОПК Й РТЕДЗПТОПК ЮБУФЕК ТЕУРХВМЙЛЙ, РТПУФБС НПМПЮОП-ТБУФЙФЕМШОБС РЙЭБ. уПВМАДЕОЙЕ МЙЮОПК ЗЙЗЙЕОЩ, МАВПЧШ Л ФТХДХ Й ЙЪХНЙФЕМШОБС РПДЧЙЦОПУФШ — ЮЕТФЩ ДПМЗПЦЙФЕМЕК, РТЙПВТЕФЕООЩЕ Ч ВПТШВЕ У УХТПЧПК РТЙТПДПК дБЗЕУФБОБ.

оБЙВПМШЫЕЕ ЮЙУМП ДПМЗПМЕФОЙИ РТПЦЙЧБЕФ Ч ЗПТОПК ЮБУФЙ ТЕУРХВМЙЛЙ, ПУПВЕООП Ч ЕЕ ЧЩУПЛПЗПТОПК ЪПОЕ, Й Ч РТЕДЗПТОПН дБЗЕУФБОЕ, ОП ПЮЕОШ НБМП Ч ТБЧОЙООПК ЮБУФЙ.

уБНЩН РТЙНЕЮБФЕМШОЩН РТЙЪОБЛПН Х ДПМЗПМЕФОЙИ СЧМСЕФУС ФП, ЮФП ПОЙ ОЙЛПЗДБ ОЙЮЕН ОЕ ВПМЕМЙ Й Ч ОБУФПСЭЕЕ ЧТЕНС НОПЗЙЕ ПФМЙЮБАФУС ИПТПЫЙН УПУФПСОЙЕН ЪДПТПЧШС. оЕФ УТЕДЙ ОЙИ ОЙ ПДОПЗП ЮЕМПЧЕЛБ У ПЦЙТЕОЙЕН ЙМЙ У ЗЙРЕТФПОЙЕК.

чУЕ ДПМЗПЦЙФЕМЙ — ПЮЕОШ ДПВТПДХЫОЩЕ МАДЙ, У ЛТЕРЛПК, ХТБЧОПЧЕЫЕООПК ОЕТЧОПК УЙУФЕНПК, ПФМЙЮБАЭЙЕУС ВПМШЫЙН ФТХДПМАВЙЕН, ЮФП ЧЩТБВПФБМП Ч ОЙИ ЧЩОПУМЙЧПУФШ Й ЧЩУПЛХА УПРТПФЙЧМСЕНПУФШ Л ВПМЕЪОСН. дПМЗПЦЙФЕМЙ дБЗЕУФБОБ — МАДЙ, ПФМЙЮБАЭЙЕУС УФТПЗЙНЙ ОПТНБНЙ ЬФЙЛЙ, ЧЩУПЛПЮЕМПЧЕЮЕУЛПК НПТБМША». [371]

вЙВМЙС Й рТПТПЮЕУЛЙЕ пФЛТПЧЕОЙС ЗПЧПТСФ П ФПН ЦЕ. еУМЙ НЩ ВХДЕН УПВМАДБФШ УБОЙФБТОЩЕ Й НПТБМШОЩЕ ЪБЛПОЩ — ЙОУФТХЛГЙА ОБ ДПМЗПЧЕЮОПУФШ, ДБООХА уБНЙН фЧПТГПН, — ФП ЙЪВЕЦЙН ТБЪТХЫЙФЕМШОПК УЙМЩ ЗТЕИБ. «вХДЕФ ФЕВЕ ВМБЗП Й ВХДЕЫШ ДПМЗПМЕФЕО ОБ ЪЕНМЕ…» (еЖЕУ. 6,3). зЕТПОФПМПЗЙС ЗПЧПТЙФ Ч РПМШЪХ вЙВМЙЙ, ЛПФПТБС УПЧЕФХЕФ: «с, лПФПТЩК ЪБРПЧЕДХА ФЕВЕ УЕЗПДОС — МАВЙФШ зПУРПДБ, вПЗБ ФЧПЕЗП, ИПДЙФШ РП РХФСН еЗП Й ЙУРПМОСФШ ЪБРПЧЕДЙ еЗП, Й РПУФБОПЧМЕОЙС еЗП, Й ЪБЛПОЩ еЗП… йВП Ч ЬФПН ЦЙЪОШ ФЧПС Й ДПМЗПФБ ДОЕК ФЧПЙИ…» (чФПТ. 30,16 РЕТ. Ю. 20 ЧФ. Ю.).

тебойнбфпмпзйс

ьФП ТБЪДЕМ НЕДЙГЙОЩ, ЙЪХЮБАЭЙК ЧПЪНПЦОПУФЙ ПЦЙЧМЕОЙС ПТЗБОЙЪНПЧ.

о. тХВБЛЙО РЙЫЕФ: «юФП ЪОБЮЙФ НЕТФЧЩК ЮЕМПЧЕЛ? ьФП ФБЛПК ЮЕМПЧЕЛ, Х ЛПФПТПЗП ЧУЕ ФЕМП УПЧЕТЫЕООП ОЕ НПЦЕФ ДЕКУФЧПЧБФШ: ОЕ ДЕКУФЧХЕФ УЕТДГЕ, ОЕ ВЕЦЙФ ЛТПЧШ РП ЧУЕНХ ФЕМХ, ОЕ РПДОЙНБЕФУС Й ОЕ ПРХУЛБЕФУС ЗТХДШ, ОЕ ТБЪДХЧБАФУС МЕЗЛЙЕ, ЛПФПТЩЕ ОБИПДСФУС ЧОХФТЙ ЗТХДЙ Й ЛПФПТЩНЙ ЮЕМПЧЕЛ ДЩЫЙФ, ОЕ УПЛТБЭБАФУС НЩЫГЩ, Б ЪОБЮЙФ ОЕ НПЗХФ ДЧЙЗБФШУС ТХЛЙ, ОПЗЙ, ЗПМПЧБ Й ЧУЕ ФЕМП. вЕЪ ДЩИБОЙС ЛТПЧШ УФБОПЧЙФУС ИПМПДОПК, Б ЪОБЮЙФ, ДЕМБЕФУС ИПМПДОЩН Й ЧУЕ ФЕМП. нПЪЗ ПФНЙТБЕФ, РПЬФПНХ ЗМБЪБ, ХЫЙ Й ДТХЗЙЕ ПТЗБОЩ ЮХЧУФЧ ФПЦЕ ОЕ НПЗХФ ДЕКУФЧПЧБФШ, Б ПФ ЬФПЗП УПЧЕТЫЕООП ЪБНЙТБАФ Й РТПРБДБАФ Ч ЮЕМПЧЕЛЕ ТЕЫЙФЕМШОП ЧУЕ ПЭХЭЕОЙС, ТЕЫЙФЕМШОП ЧУЕ НЩУМЙ, Й ЮХЧУФЧБ, Й ЦЕМБОЙС, Й ЧПМС. фЕМП НЕТФЧПЗП ЮЕМПЧЕЛБ — ФБ ЦЕ УМПНБЧЫБСУС НБЫЙОБ, ЛПФПТБС ОЕ НПЦЕФ ДЕКУФЧПЧБФШ ЧУМЕДУФЧЙЕ ФПЗП, ЮФП УПЧЕТЫЕООП ЙУРПТФЙМБУШ ЛБЛБС-ФП ЕЕ УПУФБЧОБС Й ПЮЕОШ ЧБЦОБС ЮБУФШ.

х ТБЪОЩИ ОБТПДПЧ ИПДЙФ НОПЦЕУФЧП ТБУУЛБЪПЧ П ЧПУЛТЕУЫЙИ НЕТФЧЕГБИ, Ч ОЕЛПФПТЩИ ЙЪ ОЙИ ЙДЕФ ТЕЮШ П ДЕКУФЧЙФЕМШОЩИ УМХЮБСИ, ЛПФПТЩЕ ЛПЗДБ-ФП РТПЙЪПЫМЙ». [372-1]

чПЪНПЦОП МЙ ЧПУЛТЕЫЕОЙЕ ЙМЙ ПЦЙЧМЕОЙЕ? нЕДЙЛБНЙ ХУФБОПЧМЕОП, ЮФП УНЕТФШ ДЕМЙФУС ОБ ЬФБР ЛМЙОЙЮЕУЛПК (РЕТЧЩЕ ОЕУЛПМШЛП НЙОХФ) Й ЬФБР ВЙПМПЗЙЮЕУЛПК УНЕТФЙ, РТЙ ЛПФПТПК РТПЙУИПДЙФ ТБУРБД ЛМЕФПЛ ПТЗБОЙЪНБ.

«уПЧТЕНЕООБС НЕДЙГЙОБ УЮЙФБЕФ ПЦЙЧМЕОЙЕ МАДЕК ЧПЪНПЦОЩН РП РТПЫЕУФЧЙЙ ОЕ ВПМЕЕ РСФЙ-ЫЕУФЙ НЙОХФ РТЕВЩЧБОЙС Ч УПУФПСОЙЙ ЛМЙОЙЮЕУЛПК УНЕТФЙ, Б Ч ХУМПЧЙЙ ПИМБЦДЕОЙС ФТХРБ ДБЦЕ ДП ЫЕУФЙДЕУСФЙ НЙОХФ. ьФП УЧСЪБОП ЗМБЧОЩН ПВТБЪПН У ФЕН, ЮФП ОЕТЧОЩЕ ЛМЕФЛЙ НПЗХФ ВЕЪ РЙФБОЙС УХЭЕУФЧПЧБФШ РТЙ ПВЩЮОПК ФЕНРЕТБФХТЕ ФПМШЛП Ч ФЕЮЕОЙЕ РСФЙ-ЫЕУФЙ НЙОХФ, Б РТЙ ОЙЪЛЙИ ФЕНРЕТБФХТБИ — ОЕУЛПМШЛП ВПМШЫЕ. нПЪЗ ПФДЕМШОП ПФ ФЕМБ, ЕУМЙ ЕНХ ПВЕУРЕЮЕОП РЙФБОЙЕ, НПЦЕФ ЦЙФШ ОЕ ВПМЕЕ ДЧХИ У РПМПЧЙОПК ЮБУПЧ. дТХЗЙЕ ПТЗБОЩ НПЗХФ УПИТБОСФШ ЦЙЪОЕУРПУПВОПУФШ ОБНОПЗП ДПМШЫЕ». [372-2]

хЮЕОЩК чБКУНБО РЙЫЕФ: «уНЕТФШ РТПФЙЧОБ УБНПК ОБФХТЕ ЮЕМПЧЕЛБ. мАДЙ ЧУЕЗДБ ИПФЕМЙ ДПМЗПК Й УЮБУФМЙЧПК ЦЙЪОЙ ОБ ЪЕНМЕ. оЕФ ФБЛПЗП ЧПЪТБУФБ, ЛПЗДБ ЮЕМПЧЕЛХ ИПЮЕФУС ХНЙТБФШ…» [373]

рПЮЕНХ ЮЕМПЧЕЛ УФТЕНЙФУС Л ВЕУУНЕТФЙА? лФП ЪПЧЕФ ЕЗП Л ЬФПНХ? рПЮЕНХ НЕДЙГЙОБ ОЕ НПЦЕФ ПЦЙЧЙФШ ПТЗБОЙЪН, ЛПФПТЩК Ч УФБДЙЙ ВЙПМПЗЙЮЕУЛПК УНЕТФЙ?

нПЦОП УЛБЪБФШ У ХЧЕТЕООПУФША, ЮФП Ч ЬФПН УМХЮБЕ ОХЦОБ ФЧПТЮЕУЛБС УЙМБ, ЛПФПТБС ОЕДПУФХРОБ ЮЕМПЧЕЛХ, Б РТЙУХЭБ ФПМШЛП фЧПТГХ. иТЙУФПУ ЧПУЛТЕУЙМ мБЪБТС, ЛПФПТЩК ВЩМ ФТЙ ДОС ЧП ЗТПВЕ Й ФЕМП ЛПФПТПЗП РПДЧЕТЗМПУШ ФМЕОЙА, ТБЪМПЦЕОЙА. «хЦЕ УНЕТДЙФ», — УЛБЪБМЙ иТЙУФХ, — ОП иТЙУФПУ РТПСЧЙМ ФЧПТЮЕУЛХА УЙМХ Й ТБЪВЙМ ОЕПВПУОПЧБООПЕ ПВЧЙОЕОЙЕ, СЛПВЩ пО ЧПУЛТЕЫБЕФ ОЕ НЕТФЧЩИ, Б ФПМШЛП РПФЕТСЧЫЙИ УПЪОБОЙЕ, МЙВП Ч ЛТБКОЕН УМХЮБЕ ФЕИ, ЛПФПТЩЕ ЕЭЕ ОЕ РПДЧЕТЗМЙУШ ФМЕОЙА — УМПЧБНЙ УПЧТЕНЕООПК НЕДЙГЙОЩ — ОБИПДСЭЙИУС Ч УФБДЙЙ ЛМЙОЙЮЕУЛПК УНЕТФЙ. иТЙУФПУ ЕЭЕ ТБЪ РТПСЧЙФ уЧПА ФЧПТЮЕУЛХА УЙМХ ЛПЗДБ: «…уБН зПУРПДШ РТЙ ЧПЪЧЕЭЕОЙЙ, РТЙ ЗМБУЕ бТИБОЗЕМБ Й ФТХВЕ вПЦЙЕК, УПКДЕФ У ОЕВБ Й НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ» (1жЕУ. 4,16).

йУРПМОСФУС Ч ФПФ ДЕОШ УМПЧБ РТПТПЛБ: «фПЗДБ ПФДБМП НПТЕ НЕТФЧЩИ, ВЩЧЫЙИ Ч ОЕН, Й УНЕТФШ Й БД ПФДБМЙ НЕТФЧЩИ, ЛПФПТЩЕ ВЩМЙ Ч ОЙИ» (пФЛТ. 20,13).

иТЙУФПУ ЗПЧПТЙФ: «оЕВП Й ЪЕНМС РТЕКДХФ, ОП УМПЧБ нПЙ ОЕ РТЕКДХФ» (нБФ. 24,35).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ (4)

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ II. рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

зМБЧБ 3
(ЮБУФШ ЮЕФЧЕТФБС)

пФЛТЩФЙС ОБХЛЙ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ

нбфенбфйлб

йМЙ ОБХЛБ УЮЕФБ. пОБ РПЪЧПМСЕФ РТПЙЪЧПДЙФШ ТБУЮЕФЩ, ТЕЫБФШ ЪБДБЮЙ. юФП ОБН ПФЛТЩМЙ НБФЕНБФЙЛЙ? пОЙ ПФЛТЩМЙ НОПЗЙЕ ЪБЛПОЩ, РТБЧЙМБ, ЖПТНХМЩ, УЮЕФОЩЕ ФБВМЙГЩ, РПНПЗБАЭЙЕ РТПЙЪЧПДЙФШ УМПЦОЩЕ ТБУЮЕФЩ, ТЕЫБФШ УМПЦОЕКЫЙЕ ЪБДБЮЙ. рТПУФБС ФБВМЙГБ ХНОПЦЕОЙС — ОЕ ВХДШ ЕЕ, НЩ ОЕ УНПЗМЙ ВЩ ТЕЫБФШ Й РТПУФЩИ РТЙНЕТПЧ. фБЛ фЧПТЕГ ЧМПЦЙМ уЧПЙ ЪБЛПОЩ Й Ч НЕТФЧЩЕ НБФЕНБФЙЮЕУЛЙЕ ЧЩЮЙУМЕОЙС. ьФП УЧЙДЕФЕМШУФЧХЕФ П еЗП ВЕУРТЕДЕМШОПК НХДТПУФЙ.

б ЧПФ ЕЭЕ ЙОФЕТЕУОЩЕ РТЙНЕТЩ ЪБЛПОПНЕТОПУФЙ НБФЕНБФЙЮЕУЛЙИ ЮЙУЕМ, ПФЛТЩФЩЕ ЧП чУЕМЕООПК ОБЫЙН УПЧТЕНЕООЙЛПН БОЗМЙКУЛЙН ЖЙЪЙЛПН р. дЙТБЛПН: «чПЪТБУФ ОБЫЕК чУЕМЕООПК РПТСДЛБ 1040. ьФБ ЧЕМЙЮЙОБ РПЛБЪЩЧБЕФ УЛПМШЛП УПЧЕТЫЙМПУШ ЪБ ЧУЕ ЧТЕНС УХЭЕУФЧПЧБОЙС ОБЫЕК чУЕМЕООПК ЬМЕНЕОФБТОЩИ ЛПМЕВБОЙК ЮБУФЙГ…

уТБЧОЙН ДЧБ ПЮЕОШ ВПМШЫЙИ ЮЙУМБ: ВЕЪТБЪНЕТОПЕ ЧТЕНС ЦЙЪОЙ чУЕМЕООПК 1040 Й ЮЙУМП ЮБУФЙГ НБФЕТЙЙ ЧП чУЕМЕООПК 1080. оЕЧПМШОП ЧПЪОЙЛБЕФ НЩУМШ, ЮФП ЮЙУМП ЮБУФЙГ Ч НЕФБЗБМБЛФЙЛЕ ТБЧОП ЛЧБДТБФХ ЕЕ ВЕЪТБЪНЕТОПЗП ЧТЕНЕОЙ.

уТБЧОЙЧБС… ТБЪНЕТЩ НЕФБЗБМБЛФЙЛЙ Й ТБЪНЕТЩ ЬМЕНЕОФБТОЩИ ЮБУФЙГ, НЩ ПРСФШ РПМХЮБЕН ЮЙУМП РПТСДЛБ — 1040! …пФОПЫЕОЙЕ УЙМ ОХЛМПООПЗП ЧПЪДЕКУФЧЙС Л УЙМБН ЗТБЧЙФБГЙЙ, ВХДЕФ ПРСФШ-ФБЛЙ 1040! …пФОПЫЕОЙЕ РМПФОПУФЙ ОХЛМПОБ… Л РМПФОПУФЙ НЕФБЗБМБЛФЙЛЙ ФПЦЕ ТБЧОП ПЛПМП 1040… пФОПЫЕОЙЕ ТБДЙХУБ ОХЛМПОБ Л ЗТБЧЙФБГЙПООПНХ ТБДЙХУХ ФПЦЕ РПТСДЛБ 1040!!!

пФОПЫЕОЙЕ ЛЧБДТБФБ ТБЪНЕТПЧ ОХЛМПОБ Л ЛЧБДТБФХ ЬФПК ДМЙОЩ ВХДЕФ УПУФБЧМСФШ ПРСФШ 1040!!!

лБЛ ЧЙДЙФЕ, ОЕУЛПМШЛП ОЕЪБЧЙУЙНЩИ ПРТЕДЕМЕОЙК 1040 НЩ ХЦЕ ОБЫМЙ. пУФБМШОЩЕ УППФОПЫЕОЙС ЪБЧЙУЙНЩ.

чТСД МЙ НПЦОП ДХНБФШ, ЮФП ЬФП УПЧРБДЕОЙЕ УМХЮБКОП Й ОЕ ЧЩТБЦБЕФ ОЕЛПФПТЩИ РТЙОГЙРЙБМШОП ЧБЦОЩИ НЙТПЧЩИ ЪБЛПОПЧ. оБПВПТПФ, ЧЙДЙНП, УБНБ РТЙТПДБ ЬФЙНЙ УППФОПЫЕОЙСНЙ «УФХЮЙФУС Л ОБН Ч ПЛОП», ПВТБЭБЕФУС Л ОБЫЕНХ УПЪОБОЙА Й ЪБУФБЧМСЕФ ЧУЛТЩФШ ЬФЙ ЪБЛПОПНЕТОПУФЙ, РТБЧЙМШОП ЙИ РТПБОБМЙЪЙТПЧБФШ. ъБЮЕН ЦЕ ЙИ ПФЧЕТЗБФШ? оХЦОП РТПДЕМБФШ ЧПЪНПЦОЩК БОБМЙЪ ДП ЛПОГБ… нПЦЕФ ВЩФШ, ЬФПФ БОБМЙЪ РТЙЧЕДЕФ Л ЙОФЕТЕУОЩН, НОПЗППВЕЭБАЭЙН ТЕЪХМШФБФБН?» [374]

вХДШ ПФЛТЩФЩ ЧУЕ ЪБЛПОЩ НБФЕНБФЙЛЙ, ОЕ РПОБДПВЙМПУШ ВЩ УМПЦОЩИ ЬМЕЛФТПООП-ЧЩЮЙУМЙФЕМШОЩИ НБЫЙО. юЕМПЧЕЮЕУЛЙК НПЪЗ НПЗ ВЩ ТЕЫБФШ УБНЩЕ ЗТПНПЪДЛЙЕ ЪБДБЮЙ У РПДПВОПК ВЩУФТПФПК. фБЛ ЮФП «ОЕУПЧЕТЫЕОУФЧП» ЮЕМПЧЕЮЕУЛПЗП НПЪЗБ УПЧЕТЫЕОУФЧХЕФУС РХФЕН РПЪОБОЙС Й УПВМАДЕОЙС ЧУЕИ ЪБЛПОПЧ ЙНЕАЭЙИУС Ч РТЙТПДЕ. оП ДМС ЬФПЗП ОЕПВИПДЙНП ЕЭЕ ПФЛТЩФШ НОПЗЙЕ ЪБЛПОЩ.

оБНЕТЕОЙЕН вПЦШЙН ВЩМП ОБХЮЙФШ ЮЕМПЧЕЛБ ЧУЕНХ ЬФПНХ, ОП РПУМЕДОЙК ТЕЫЙМ ЙУЛБФШ УЧПК УПВУФЧЕООЩК РХФШ Л РПЪОБОЙА. «й ХЧЙДЕМБ ЦЕОБ, ЮФП ДЕТЕЧП ИПТПЫП ДМС РЙЭЙ, Й ЮФП ПОП РТЙСФОП ДМС ЗМБЪ Й ЧПЦДЕМЕООП, РПФПНХ ЮФП ДБЕФ ЪОБОЙЕ; Й ЧЪСМБ РМПДПЧ, Й ЕМБ, Й ДБМБ ФБЛЦЕ НХЦХ УЧПЕНХ, Й ПО ЕМ» (вЩФ. 3,6).

йуфптйс

йУФПТЙС РПЧЕУФЧХЕФ П ЦЙЪОЙ ОБТПДПЧ, ОБГЙК, ЗПУХДБТУФЧ. уЧСЭЕООПЕ рЙУБОЙЕ РПДФЧЕТЦДБЕФ ПРТЕДЕМЕОЙЕ, ЮФП ЙУФПТЙС — ЬФП ЙУРПМОЙЧЫЙЕУС РТПТПЮЕУФЧБ, Б РТПТПЮЕУФЧБ — ЬФП ВХДХЭБС ЙУФПТЙС. йУФПТЙС ОЕРПДЛХРОП УЧЙДЕФЕМШУФЧХЕФ П ЖБЛФБИ Й УПВЩФЙСИ, ЙНЕЧЫЙИ НЕУФП Ч РТПЫМПН. йУФПТЙС ТБЪЧЙЧБЕФУС РП РМБОХ РТЕДОБЮЕТФБООПНХ НХДТЩН хРТБЧЙФЕМЕН чУЕМЕООПК. зПУРПДШ ПФЛТЩЧБЕФ уЧПЙ РМБОЩ ЮЕМПЧЕЛХ. «йВП зПУРПДШ вПЗ ОЙЮЕЗП ОЕ ДЕМБЕФ, ОЕ ПФЛТЩЧ УЧПЕК ФБКОЩ ТБВБН уЧПЙН РТПТПЛБН» (бНПУ. 3,7).

чУРПНОЙН РТПТПЮЕУФЧБ дБОЙЙМБ 2 Й 7 ЗМБЧЩ:

рТПТПЮЕУФЧП П ЮЕФЩТЕИ ЧУЕНЙТОЩИ ЙНРЕТЙСИ. ьФП РТПТПЮЕУФЧП У ФПЮОПУФША ЙУРПМОЙМПУШ. лБОХМЙ Ч МЕФХ: НПЗХЭЕУФЧЕООЩК чБЧЙМПО, нЙДПРЕТУЙС, зТЕГЙС, тЙН. рСФПЗП ЧУЕНЙТОПЗП ГБТУФЧБ ОБ ЪЕНМЕ ОЙЛПЗДБ ОЕ ОБУФХРЙФ. рТПТПЮЕУФЧП РПЧЕУФЧХЕФ ОБН ФПМШЛП П гБТУФЧЕ иТЙУФБ. «й ЧП ДОЙ ФЕИ ГБТУФЧ вПЗ оЕВЕУОЩК ЧПЪДЧЙЗОЕФ ГБТУФЧП, ЛПФПТПЕ ЧП ЧЕЛЙ ОЕ ТБЪТХЫЙФУС, Й ГБТУФЧП ЬФП ОЕ ВХДЕФ РЕТЕДБОП ДТХЗПНХ ОБТПДХ; ПОП УПЛТХЫЙФ Й ТБЪТХЫЙФ ЧУЕ ГБТУФЧБ, Б УБНП ВХДЕФ УФПСФШ ЧЕЮОП» (дБО. 2,44). ьФП ВХДХЭЕЕ ЙУФПТЙЙ. «вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ ЙНЕФШ ЙН РТБЧП ОБ ДТЕЧП ЦЙЪОЙ Й ЧПКФЙ Ч ЗПТПД ЧПТПФБНЙ» (пФЛТ. 22,14).

нЩ ЦЙЧЕН Ч ЛПОГЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. рЕТЕД ОБНЙ ЛБОХО ФПТЦЕУФЧЕООЩИ УПВЩФЙК. чТЕНС ЪЕНОПК ЙУФПТЙЙ РПДИПДЙФ Л ЖЙОБМХ. уЛПТП ДЧЕТШ ВМБЗПДБФЙ ЪБЛТПЕФУС, Й ФПЗДБ, ХЧЩ! нОПЗЙЕ Ч ХЦБУЕ ХЪОБАФ, ЮФП ПОЙ ОЕ ЗПФПЧЩ. хЪОБАФ, ЮФП Ч РПЗПОЕ ЪБ РТЙЪТБЮОЩН УЮБУФШЕН НЙТБ УЕЗП ХФЕТСМЙ УЮБУФШЕ ЧЕЮОПК ЦЙЪОЙ. йУФПТЙС, ЛБЛ ВЩ ЦЕМБЕФ УЛБЪБФШ: «фПТПРЙУШ, П ЦЙФЕМШ ъЕНМЙ! чТЕНЕОЙ ПУФБМПУШ НБМП! хЛБЪБФЕМШОЩЕ УФПМВЩ РТПТПЮЕУФЧ ЗПЧПТСФ П ФПН, ЮФП ЪЕНОБС ЙУФПТЙС УЛПТП РЕТЕДБУФ ЬУФБЖЕФХ оПЧПК чЕЮОПК йУФПТЙЙ, ЛПФПТПК ОЕ ВХДЕФ ЛПОГБ. зПФПЧ МЙ ФЩ, ДПТПЗПК ЮЙФБФЕМШ, ЧПКФЙ Ч ЬФХ ОПЧХА ЙУФПТЙА? рТПЧЕТШ, ПЗМСОЙУШ, РПТБЪНЩУМЙ, ТБУУРТПУЙ П РХФЙ ЦЙЪОЙ, ЙЪВЕТЙ ЕЗП — Й ВХДЕЫШ ЙНЕФШ ЦЙЪОШ! «фБЛ ЗПЧПТЙФ зПУРПДШ: «пУФБОПЧЙФЕУШ ОБ РХФСИ ЧБЫЙИ, Й ТБУУНПФТЙФЕ, Й ТБУУРТПУЙФЕ П РХФСИ ДТЕЧОЙИ, ЗДЕ РХФШ ДПВТЩК, Й ЙДЙФЕ РП ОЕНХ, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН» (йЕТ. 6,16). «пУФБОПЧЙФЕУШ Й РПЪОБКФЕ, ЮФП с вПЗ: ВХДХ РТЕЧПЪОЕУЕО Ч ОБТПДБИ, РТЕЧПЪОЕУЕО ОБ ЪЕНМЕ» (рУ. 45,11).

ртпвменщ обхюощи зйрпфеъ обыйи доек

ч ОБЫЙ ДОЙ ЧЩДЧЙЗБАФУС ОПЧЩЕ Й ОПЧЩЕ ЗЙРПФЕЪЩ РПЮФЙ ЧП ЧУЕИ ПВМБУФСИ ОБХЛЙ, Ч ФПН ЮЙУМЕ Й Ч ОЕЙЪЧЕУФОЩИ ТБОЕЕ:

фБЛ, ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ХЮЕОЩЕ УЛЕРФЙЮЕУЛЙ ПФОПУЙМЙУШ Л ЧПУРТЙСФЙА ЮЕМПЧЕЛПН ЧОЕЫОЙИ ЧПЪДЕКУФЧЙК УПЧЕТЫЕООП ОПЧЩН РХФЕН, ЙУЛМАЮБС РХФЙ ЙЪЧЕУФОЩИ ОБН РСФЙ ЮХЧУФЧ: ЪТЕОЙС, УМХИБ, ПУСЪБОЙС, ПВПОСОЙС Й ЧЛХУБ. ч ОБЫЕ ЧТЕНС ЧЩСЧМЕО УПЧЕТЫЕООП ОПЧЩК РХФШ ЧПУРТЙСФЙС, ЕЭЕ ОЕРПОСФОЩК Й ОЕЙЪХЮЕООЩК, ВЩФШ НПЦЕФ, ЬФП ЫЕУФПЕ ЮХЧУФЧП ЧПУРТЙСФЙС, УМПЧП ЪБ ОБХЛПК. нОПЗЙЕ ПФОПУСФУС Л ЬФПНХ У ОЕДПЧЕТЙЕН. ьФП «ЮХЧУФЧП» ЧПУРТЙОЙНБЕФ (ХМБЧМЙЧБЕФ) УЙЗОБМЩ ОЕЪБЧЙУЙНП ПФ ТБУУФПСОЙС Й РТЕЗТБДЩ. чПФ ОЕЛПФПТЩЕ РТЙНЕТЩ:

1. «рПМШУЛПЗП ЙОЦЕОЕТБ уФЕЖБОБ пУУПЧЕГЛПЗП РТЙЗМБУЙМЙ Ч МБВПТБФПТЙА. еНХ РЕТЕДБМЙ УЧЙОГПЧХА, ЪБРБСООХА У ПВПЙИ ЛПОГПЧ ФТХВЛХ, ФПМЭЙОБ УФЕОПЛ ЛПФПТПК ДПУФЙЗБМБ 30 НН. чОХФТЙ ФТХВЛЙ ОБИПДЙМБУШ ЪБРЙУЛБ. пУУПЧЕГЛЙК ЧЪСМ ФТХВЛХ Ч ТХЛЙ, ЪБЛТЩМ ЗМБЪБ. мЙГП ЙОЦЕОЕТБ ЧЩТБЦБМП ОБРТСЦЕООПЕ Й УПУТЕДПФПЮЕООПЕ ЧОЙНБОЙЕ. «ьФП ТЙУХОПЛ. юЕМПЧЕЛ У ВПМШЫЙНЙ ХУБНЙ Й ВПМШЫЙНЙ ВТПЧСНЙ, — ПФТЩЧЙУФП УЛБЪБМ уФЕЖБО. — оЕФ ОПУБ. пДЕФ РП-ЧПЕООПНХ. пО РПИПЦ ОБ рЙМУХДУЛПЗП». лПЗДБ ЙЪ ФТХВЛЙ ЙЪЧМЕЛМЙ ЪБРЙУЛХ, ЧУЕ РТЙУХФУФЧХАЭЙЕ ХЧЙДЕМЙ УФТБООЩК ТЙУХОПЛ: ЮЕМПЧЕЛ Ч ЧПЕООПК ЖПТНЕ Й ЖХТБЦЛЕ, ЛПОФХТЩ МЙГБ ПФУХФУФЧХАФ, ПОЙ МЙЫШ ХЗБДЩЧБАФУС. йЪПВТБЦЕОЩ ФПМШЛП ЗХУФЩЕ ЮЕТОЩЕ ВТПЧЙ Й ХУЩ», — РЙУБМ Ч УЧПЕ ЧТЕНС м.м. чБУЙМШЕЧ.

2. м.м. чБУЙМШЕЧ, ЮМЕО ЛПТТЕУРПОДЕОФ бно ууут ТБУУЛБЪЩЧБЕФ ДБМЕЕ: «чПФ РЕТЕДП НОПК РЙУШНП. еЗП ОБРЙУБМБ ПДОБ ХЮЙФЕМШОЙГБ. ч РЙУШНЕ ТБУУЛБЪЩЧБЕФУС П ФПН, ЮФП ЕЕ УЩО, УФХДЕОФ, ХЮЙМУС Ч ЙОУФЙФХФЕ Ч 300 ЛН ПФ УЕМБ, Ч ЛПФПТПН ПОБ ЦЙМБ. нБФШ ЪОБМБ, ЮФП УЩО ЪБВПМЕМ Й МЕЦЙФ Ч ВПМШОЙГЕ. пОБ ПЮЕОШ ЧПМОПЧБМБУШ ЪБ УЩОБ, РТПУФП ОЕ ОБИПДЙМБ УЕВЕ НЕУФБ. рПЪДОЙН ЧЕЮЕТПН, ЮФПВЩ ХУРПЛПЙФШУС Й ПФЧМЕЮШУС ОЕНОПЗП, ХЮЙФЕМШОЙГБ ЧЪСМБ ЛОЙЗХ. оБЮБМБ ЮЙФБФШ. й ЧДТХЗ ПОБ ХЧЙДЕМБ МЙГП УЩОБ. хЧЙДЕМБ СУОП УП ЧУЕНЙ НЕМШЮБКЫЙНЙ РПДТПВОПУФСНЙ. юЕТЕЪ ОЕУЛПМШЛП НЗОПЧЕОЙК ЬФП ЧЙДЕОЙЕ ЙУЮЕЪМП. лБЛ РПФПН ЧЩСУОЙМПУШ, Ч ЬФЙ НЙОХФЩ Ч ВПМШОЙГЕ ХНЕТ УЩО ХЮЙФЕМШОЙГЩ.

юФП ЬФП? иПТПЫП ЙЪЧЕУФОБС РУЙИЙБФТБН ЪТЙФЕМШОБС ЗБММАГЙОБГЙС? оП ЧЕДШ ОЙЮЕЗП РПДПВОПЗП У ОЕК ОЕ ВЩМП ЪБ ЧУА ЦЙЪОШ. лПОЕЮОП, НПЦОП ПВЯСУОЙФШ ЗБММАГЙОБГЙА У ОЕТЧОЩН ЧПЪВХЦДЕОЙЕН, УЧСЪБООЩН У ФТЕЧПЗПК ЪБ УЩОБ. дПРХУФЙН, ЮФП ЬФП ФБЛ, ОП РПЮЕНХ ЦЕ ЗБММАГЙОБГЙС ОБЮБМБУШ ЛБЛ ТБЪ Ч НПНЕОФ УНЕТФЙ УЩОБ? мЕЗЮЕ ЧУЕЗП УЛБЪБФШ, ЮФП ЬФП ОЕ ВПМЕЕ ЛБЛ УПЧРБДЕОЙЕ. оП НБМП ЛПЗП ХДПЧМЕФЧПТЙФ ФБЛПК ПФЧЕФ, ДБ Й РПДПВОЩЕ «УПЧРБДЕОЙС» ОЕ ТЕДЛПУФШ. йЪХЮЕОЙЕН ЬФЙИ СЧМЕОЙК С ЪБОЙНБМУС ВПМЕЕ 25 МЕФ. ъБ ЬФП ЧТЕНС НОЕ ХДБМПУШ УПВТБФШ УПФОЙ ВПМЕЕ ЙМЙ НЕОЕЕ ДПУФПЧЕТОЩИ ПРЙУБОЙК РПДПВОЩИ УМХЮБЕЧ. нОПЗЙЕ ЗПДЩ ЬФЙ УМХЮБЙ ОЙЮЕН Й ОЙЛЕН ОЕ ПВЯСУОСМЙУШ». [375]

3. «…оБЮЙОБС У 1957 ЗПДБ ОБД ТБЪТЕЫЕОЙЕН РТПВМЕНЩ РЕТЕДБЮЙ НЩУМЕК ТБВПФБАФ ЪОБЮЙФЕМШОЩЕ УЙМЩ бНЕТЙЛБОУЛПК ОБХЛЙ… ч 1958 ЗПДХ ВЩМ РПУФБЧМЕО ОЕПВЩЮОЩК ПРЩФ. пДЙО ЮЕМПЧЕЛ (ЙОДХЛФПТ) ОБИПДЙМУС Ч МБВПТБФПТЙЙ, Б ДТХЗПК — ОБ ВПТФХ РПДЧПДОПК МПДЛЙ «оБХФЙМХУ», Ч 2000 ЛН ПФ РЕТЧПЗП. лБЦДЩК ДЕОШ Ч УФТПЗП ПРТЕДЕМЕООПЕ ЧТЕНС ЮЕМПЧЕЛ ОБ ВЕТЕЗХ РЕТЕДБЧБМ ОБ РПДЧПДОХА МПДЛХ ЪТЙФЕМШОЩК ПВТБЪ РСФЙ ЙЪПВТБЦЕОЙК, ЧЩВТПЫЕООЩИ Ч УМХЮБКОПК РПУМЕДПЧБФЕМШОПУФЙ БЧФПНБФПН. чФПТПК ЮЕМПЧЕЛ, ОБИПДСЭЙКУС ФЕН ЧТЕНЕОЕН ЗМХВПЛП РПД ЧПДПК, УЙДЕМ РЕТЕД ЮЙУФЩНЙ МЙУФБНЙ ВХНБЗЙ Й РЕТЕОПУЙМ ОБ ОЕЕ ЪТЙФЕМШОЩЕ ПВТБЪЩ, ЧПЪОЙЛБЧЫЙЕ Ч ХНЕ. лПЗДБ МЙУФЛЙ УЧЕТЙМЙ, ПЛБЪБМПУШ, ЮФП ЮЕМПЧЕЛ ОБ РПДЧПДОПК МПДЛЕ РТБЧЙМШОП ОБТЙУПЧБМ РПЮФЙ ФТЙ ЮЕФЧЕТФЙ НЩУМЕООП РЕТЕДБООЩИ ЕНХ ЙЪПВТБЦЕОЙК.

еУМЙ ДЕКУФЧПЧБМЙ ХМШФТБЛПТПФЛЙЕ ТБДЙПЧПМОЩ, ФП ЛБЛ ПОЙ НПЗМЙ ПВПЗОХФШ ЧЩРХЛМПУФШ ЪЕНОПЗП ЫБТБ Й РТПОЙЛОХФШ УЛЧПЪШ ВТПОА МПДЛЙ?» [376]

4. «пДЙО ЙЪ ЮМЕОПЧ ЬЛЙРБЦБ «бРПММПО 14» УДЕМБМ РПРЩФЛХ ЧЕУФЙ УЧСЪШ У ъЕНМЕК… рЕТЕДБЧБС ЙОЖПТНБГЙА МЙЫШ НЩУМЕООЩН ОБРТСЦЕОЙЕН. рПДПВОЩЕ РПРЩФЛЙ ДП УЙИ РПТ ЧЕМЙУШ ОБ ЪЕНМЕ Й ЧЩЪЩЧБМЙ НОПЗПЮЙУМЕООЩЕ УРПТЩ, ЛБЛ Й УБНБ ФЕМЕРБФЙС. рПЙУЛЙ Ч ЬФПК ПВМБУФЙ ЙДХФ ДБЧОП, УЧЩЫЕ УФБ МЕФ, Ч ТБЪОЩИ УФТБОБИ, Й РПЛБ ОЕ РПМХЮЙМЙ ЧУЕПВЭЕЗП РТЙЪОБОЙС.

…дПЛФПТ БУФТПОБЧФЙЛЙ ьДЗБТ нЙФЮЕММ — ЮМЕО ЬЛЙРБЦБ «бРПММПО-14», Ч ЖЕЧТБМЕ ОЩОЕЫОЕЗП (1971) ЗПДБ УПЧЕТЫЙЧЫЕЗП РПМЕФ ОБ мХОХ, Ч ЮЙУМЕ РТПЮЕЗП УОБТСЦЕОЙС… ЧЪСМ У УПВПК Ч РПМЕФ ЛПМПДХ ЛБТФ, ЙЪЧЕУФОЩИ Ч ФЕМЕРБФЙЙ РПД ОБЪЧБОЙЕН «ЛБТФЩ ъЕОЕТБ». оБ ОЙИ ОБОЕУЕОЩ РСФШ ЪОБЛПЧ — ЪЧЕЪДБ, ЛТХЗ, ЛЧБДТБФ, ЛТЕУФ Й ЧПМОБ, РТЙЮЕН РСФЙ «НБУФЕК», ТБЪОЩНЙ ГЧЕФБНЙ.

нЙФЮЕММ ВТБМ ЙЪ ЛПМПДЩ РТПОХНЕТПЧБООХА ЛБТФХ, ЪБРЙУЩЧБМ ЕЕ ОПНЕТ Й, ЛПОГЕОФТЙТХС УЧПЕ ЧОЙНБОЙЕ, НЩУМЕООП РЕТЕДБЧБМ ОБ ЪЕНМА ЧЙДЙНЩК УЙНЧПМ, ВХДШ ФП: ЛТЕУФ, ЪЧЕЪДБ, ЧПМОБ, ЛЧБДТБФ ЙМЙ ЛТХЗ. оБ ЛБЦДХА ЛБТФХ ПО ЪБФТБЮЙЧБМ 15 УЕЛХОД. рЕТГЙРЙЕОФЩ нЙФЮЕММБ, ОБИПДСУШ Ч ТБЪОЩИ НЕУФБИ, РЩФБМЙУШ «ХЧЙДЕФШ» ФП, ЮФП ЙН УППВЭБМПУШ ЙЪ ЛПУНЙЮЕУЛПЗП ЛПТБВМС Й ОБОПУЙМЙ ОБ ВХНБЗХ ЧУЕ ФЕ ЦЕ РСФШ УЙНЧПМПЧ: ЛТЕУФ, ЪЧЕЪДХ, ЧПМОХ, ЛЧБДТБФ ЙМЙ ЛТХЗ Ч ФПК РПУМЕДПЧБФЕМШОПУФЙ, Ч ЛБЛПК ЙИ РЕТЕДБЧБМ ЙОДХЛФПТ.

чЕТОХЧЫЙУШ ОБ ЪЕНМА, ЛПУНПОБЧФ РПМХЮЙМ ПФ РЕТГЙРЙЕОФПЧ ПФЧЕФЩ РП РПЮФЕ. лБЛ ЧЩСУОЙМПУШ, ЙЪ 200 РЕТЕДБООЩИ ЙЪПВТБЦЕОЙК, УПЧРБМП 51. чЕТПСФОПУФШ УМХЮБКОПЗП РПМХЮЕОЙС ФБЛПЗП ТЕЪХМШФБФБ РП ПДОПК ЙЪ БНЕТЙЛБОУЛЙИ ПГЕОПЛ ТБЧОБ 0,0003. дЧБ РЕТГЙРЙЕОФБ ДБМЙ ВПМЕЕ РТБЧЙМШОЩЕ ПФЧЕФЩ. оП Ч ГЕМПН ТЕЪХМШФБФЩ ЧУЕИ ЮЕФЩТЕИ нЙФЮЕММ ПГЕОЙМ ЛБЛ «ПЮЕОШ ИПТПЫЙЕ»». [377]

5. «бНЕТЙЛБОУЛЙК ЦХТОБМ «оШАУХЙЛ» УППВЭЙМ П ЦЕОЭЙОЕ, ЛПФПТБС УМЩЫЙФ… ТБДЙПЧПМОЩ». [378]

6. нОПЗЙЕ ЗБЪЕФЩ Й ЦХТОБМЩ УППВЭБАФ ПВ ПРЩФБИ У тПЪПК лХМЕЫПЧПК, УМЕРПК ДЕЧПЮЛПК оБДЕК мПВБОПЧПК, УП УФХДЕОФБНЙ оЙЦОЕФБЗЙМШУЛПЗП РЕДБЗПЗЙЮЕУЛПЗП ЙОУФЙФХФБ. чУЕ ПОЙ, РТЙЛБУБСУШ РБМШГБНЙ Л НЕФБММЙЮЕУЛПК РМБУФЙОЛЕ, ВЕЪПЫЙВПЮОП ПРТЕДЕМСАФ ГЧЕФ РПМПЦЕООЩИ РПД РМБУФЙОХ МЙУФПЧ ВХНБЗЙ, ЮЙФБАФ У ЪБЧСЪБООЩНЙ ЗМБЪБНЙ.

7. йНЕАФУС РТЙНЕТЩ, ТБУЛТЩЧБАЭЙЕ «УРПУПВОПУФШ ОЕЛПФПТЩИ МАДЕК ПРТЕДЕМСФШ ОБМЙЮЙЕ РПДЪЕНОЩИ ЧПДОЩИ ЙУФПЮОЙЛПЧ». [379]

8. б ЧПФ, ЮФП ТБУУЛБЪЩЧБЕФ чПМШЖ нЕУУЙОЗ, ЙЪЧЕУФОЩК ФЕМЕРБФ, ЛПФПТЩК «УМЩЫЙФ» (ЛБЛ ПО ЧЩТБЦБЕФУС) НЩУМЙ МАДЕК:

«с ОЕ ЧУЕИ МАДЕК ПДЙОБЛПЧП ИПТПЫП «УМЩЫХ» ФЕМЕРБФЙЮЕУЛЙ… дЕМП Ч ФПН, ЮФП ЮХЦПЕ ЦЕМБОЙЕ С ПЭХЭБА ЦЕМБОЙЕН ЦЕ. юХЦПЕ ПЭХЭЕОЙЕ С ЧПУРТЙОЙНБА, ЛБЛ УЧПЕ УПВУФЧЕООПЕ. еУМЙ НПК ЙОДХЛФПТ РТЕДУФБЧЙФ УЕВЕ, ЮФП ПО ИПЮЕФ РЙФШ, ФП Й С УФБОХ ПЭХЭБФШ ЦБЦДХ. еУМЙ ПО ЧППВТБЪЙФ УЕВЕ, ЮФП ЗМБДЙФ РХЫЙУФХА ЛПЫЛХ, Й С РПЮХЧУФЧХА Ч ТХЛЕ ОЕЮФП ФЕРМПЕ Й РХЫЙУФПЕ. нЩУМШ ЙОДХЛФПТБ ТПДЙФУС Ч НПЕК ЗПМПЧЕ, УМПЧОП НПС УПВУФЧЕООБС, Й НОЕ ЛПЗДБ-ФП УФПЙМП НОПЗП ФТХДБ ОБХЮЙФШУС ПФДЕМСФШ УЧПЙ НЩУМЙ ПФ НЩУМЙ ЙОДХЛФПТБ. чПФ Ч ЮЕН ТБЪОЙГБ УМПЧБ «УМЩЫБФШ» Ч ПВЩЛОПЧЕООПН РПОЙНБОЙЙ Й Ч ФЕМЕРБФЙЮЕУЛПН РПОЙНБОЙЙ.

йФБЛ, НЩУМЙ Й ЮХЧУФЧБ ОЕ ЧУЕИ МАДЕК С ПДЙОБЛПЧП ИПТПЫП «УМЩЫХ». пДОЙ «ЪЧХЮБФ» Ч НПЕН НПЪЗХ ЗТПНЮЕ, ДТХЗЙЕ — РТЙЗМХЫЈООП, ФТЕФШЙ — УПЧУЕН ЫЕРПФПН.

юФПВЩ «ХУМЩЫБФШ» ЮХЦЙЕ НЩУМЙ, НОЕ ОХЦОБ ПУПВБС УПВТБООПУФШ ЮХЧУФЧ Й УЙМ. оП ЛПЗДБ С ДПУФЙЗБА ЬФПЗП УПУФПСОЙС, НОЕ ОЕ РТЕДУФБЧМСЕФ ФТХДБ «УМЩЫБФШ», «ЮЙФБФШ» ФЕМЕРБФЙЮЕУЛЙ НЩУМЙ МАВПЗП ЮЕМПЧЕЛБ. й РТБЛФЙЮЕУЛЙ МАВЩЕ НЩУМЙ. лПОФБЛФ ЪБ ТХЛХ У ЙОДХЛФПТПН НОЕ РПНПЗБЕФ ЧЩДЕМЙФШ ЙЪ ПВЭЕЗП ЫХНБ ЮХЦЙИ НЩУМЕК ФЕ, ЮФП ОХЦОЩ НОЕ. оП С НПЗХ ПВИПДЙФШУС Й ВЕЪ ЬФПЗП ЛПОФБЛФБ. лУФБФЙ, ЛПЗДБ НОЕ ЪБЧСЪЩЧБАФ ЗМБЪБ, НОЕ МЕЗЮЕ ТБВПФБФШ — С ГЕМЙЛПН РЕТЕИПЦХ ОБ ЪТЕОЙЕ ЙОДХЛФПТБ. с МЕЗЛП Й УЧПВПДОП ДЧЙЗБАУШ РП ЪБМХ У ЪБЧСЪБООЩНЙ ЗМБЪБНЙ ОЕ РПФПНХ, ЮФП ЪБРПНОЙМ ТБУРТЕДЕМЕОЙЕ УФХРЕОЕК Й ДЧЕТЕК, Б РПФПНХ, ЮФП С «ЧЙЦХ» Ч ЬФП ЧТЕНС ФП, ЮФП ЧЙДЙФ ЙОДХЛФПТ. мХЮЫЙНЙ ЙОДХЛФПТБНЙ ВЩЧБАФ ПВЩЮОП ЗМХИПОЕНЩЕ. чЕТПСФОП РПФПНХ, ЮФП ПОЙ ПЮЕОШ ЮЕФЛП, ПВТБЪОП Б ОЕ Ч УМПЧБИ РТЕДУФБЧМСАФ УЕВЕ ФП ЪБДБОЙЕ, ЛПФПТПЕ С ДПМЦЕО ЧЩРПМОЙФШ. рТЙ ДПВТПЦЕМБФЕМШОПН ПФОПЫЕОЙЙ ЪТЙФЕМЕК ТБВПФБЕФУС МЕЗЮЕ. рТЙЧЕДХ ОЕУЛПМШЛП РТЙНЕТПЧ ЪБДБОЙК, ЛПФПТЩЕ С ЧЩРПМОЙМ ОБ УЕБОУБИ УЧПЙИ «РУЙИПМПЗЙЮЕУЛЙИ ПРЩФПЧ». пОЙ УПИТБОЙМЙУШ Х НЕОС ПФ ТБЪОЩИ ЧТЕНЕО. с ПФПВТБМ ОЕУЛПМШЛП ОБЙВПМЕЕ ИБТБЛФЕТОЩИ:

б. фПЧБТЙЭ нЕУУЙОЗ, ЪБЧСЦЙФЕ ЗМБЪБ. ч РПЦБТОПН ЗЙДТБОФЕ, УМЕЧБ ПФ УГЕОЩ, ОБИПДЙФУС УПМДБФУЛБС ЫБРЛБ. ч ОЕК ЮБУЩ. чПЪШНЙФЕ ЫБРЛХ У ЮБУБНЙ, РПДПКДЙФЕ Л НПЕНХ ДТХЗХ, УФПСЭЕНХ Х ФТЕФШЕЗП ПЛОБ УМЕЧБ, ПФДБКФЕ ЕНХ ЫБРЛХ, Б ЮБУЩ ЧПЪШНЙФЕ У УПВПК Й ПФДБКФЕ УПМДБФХ, УЙДСЭЕНХ Ч ТСДХ, ОПНЕТ ЛПФПТПЗП РПЛБЪЩЧБЕФ НБМЕОШЛБС УФТЕМЛБ, ОБ НЕУФЕ, ОПНЕТ ЛПФПТПЗП ХЛБЪЩЧБЕФ ВПМШЫБС УФТЕМЛБ. чПЪШНЙФЕ Х ОЕЗП ЛМАЮЙ Ч РТБЧПН ЛБТНБОЕ ЗЙНОБУФЕТЛЙ Й ПФДБКФЕ ЙИ ДЕЧХЫЛЕ, УЙДСЭЕК Ч ЦАТЙ ПЛПМП УЕТЦБОФБ. рПРТПУЙФЕ ЕЕ, ЮФПВЩ ПОБ ЧУФБМБ. (тСДПЧПК чБУЙМШЕЧ м.ч. З. лХУФБОБК. 5.12.1963).

в. …с МАВМА НЙТ. рТПЫХ нЕУУЙОЗБ РТПКФЙ Л НПЕК ЗПМХВСФОЕ, ЧЪСФШ Х НЕОС ЙЪ РТБЧПЗП ЛБТНБОБ РЙДЦБЛБ ЛМАЮ, ПФЛТЩФШ ЗПМХВСФОА, ЧЪСФШ ВЕМПЗП ЗПМХВС Й РТЙОЕУФЙ ОБ УГЕОХ ЛМХВБ. (ч.з.п. бОЗБТУЛ. 21.05.64).

ч. 1. пФЧЕУФЙ ОБ УГЕОХ ЪТЙФЕМЕК:

Б) йЪ ТСДБ 14, НЕУФП 16,

В) ЙЪ ТСДБ 15, НЕУФП 2.

2. йЪ РТБЧПЗП ОБТХЦОПЗП ЛБТНБОБ РЙДЦБЛБ ПДОПЗП ЙЪ ОЙИ ЧЩОХФШ ЗБЪЕФХ, Б ЙЪ РТБЧПЗП ЧОХФТЕООЕЗП — ОПЦОЙГЩ.

3. уМПЦЕООХА ПВЩЮОЩН ПВТБЪПН ЗБЪЕФХ, ТБЪТЕЪБФШ РПРПМБН ОПЦОЙГБНЙ РПРЕТЕЛ.

4. чЪСФШ УФХМ ПФ УФПМБ ЦАТЙ Й РПУФБЧЙФШ ЕЗП ОБ ЛТБК УГЕОЩ УРЙОЛПК Л ЪТЙФЕМСН.

5. юБУФЙ ЗБЪЕФЩ РПЧЕУЙФШ ОБ УРЙОЛХ УФХМБ.

6. х ДТХЗПЗП ЙЪ ЧЩЧЕДЕООЩИ ЪТЙФЕМЕК ЧЪСФШ ЙЪ ТХЛ РБРЛХ Й ТБУУФЕЗОХФШ ЪБНПЛ НПМОЙА, ЧЩОХФШ ЙЪ РБРЛЙ ТБДЙПРТЙЕНОЙЛ «уРЙДПМБ» Й РПУФБЧЙФШ ОБ УФПМ ЦАТЙ.

7. чЩОХФШ БОФЕООХ, Б ТЕЗХМСФПТ ЗТПНЛПУФЙ (ТХЮЛБ УМЕЧБ) ХУФБОПЧЙФШ ОБ НБЛУЙНХН, ЧТБЭБС ТХЮЛХ УРТБЧБ, ДПЦДБФШУС РПСЧМЕОЙС НХЪЩЛЙ. (ч.б.н. мЕОЙОЗТБД. 18.02.1964).

ьФП ОЕ УБНЩЕ УМПЦОЩЕ ЙЪ ЪБДБОЙК, ЛПФПТЩЕ НОЕ ДБЧБМЙ. ъБДБОЙС ТЕДЛП ФПЮОП РПЧФПТСАФ ДТХЗ ДТХЗБ. рТЙЧЩЛОХФШ Л ОЙН ОЕМШЪС. оП ЧУЕ ЪБДБОЙС С ЧЩРПМОСА РПМОП Й ФПЮОП». [380]

уМЕДХЕФ ЪБНЕФЙФШ, ЮФП ЧУЕ ЬФЙ ЪБДБОЙС ЙОДХЛФПТ ДБЕФ НЩУМЕООП, Ч ФП ЦЕ ЧТЕНС РЙУШНЕООЩК ФЕЛУФ ЬФЙИ ЪБДБОЙК РПДБЕФУС ЦАТЙ ДМС РТПЧЕТЛЙ РТБЧЙМШОПУФЙ ДЕКУФЧЙК.

п ЮЕН УЧЙДЕФЕМШУФЧХАФ ЧУЕ ЬФЙ РТЙНЕТЩ? хЮЕОЩЕ ТБВПФБАФ ОБД ЧЩСУОЕОЙЕН РПДПВОЩИ СЧМЕОЙК. рПДПВОЩЕ УЧПКУФЧБ ПВОБТХЦЕОЩ Й Х ОЕЛПФПТЩИ ОБУЕЛПНЩИ, ЛПФПТЩЕ ЮХЧУФЧХАФ ОБ ВПМШЫЙИ ТБУУФПСОЙСИ УЙЗОБМЩ УЕВЕ РПДПВОЩИ.

йЪЧЕУФОП, ЮФП ЮЕМПЧЕЮЕУЛЙК НПЪЗ ПВТБЪХЕФ ЬМЕЛФТЙЮЕУЛЙЕ ТБЪТСДЩ (ФПЛЙ), ЛПФПТЩЕ Ч УЧПА ПЮЕТЕДШ ПВТБЪХАФ ЬМЕЛФТПНБЗОЙФОПЕ РПМЕ У ЬМЕЛФТПНБЗОЙФОЩНЙ ЛПМЕВБОЙСНЙ. вМБЗПДБТС ОБМЙЮЙА ЬФПК УМПЦОПК УЙУФЕНЩ УПЪОБОЙЕ ЧПУРТЙОЙНБЕФ ЛПНБОДЩ, ЙДХЭЙЕ ПФ РСФЙ ЮХЧУФЧ, ЛПФПТЩЕ РПУЩМБАФ ЙИ ЗПМПЧОПНХ НПЪЗХ РПД ЧМЙСОЙЕН ПЛТХЦБАЭЕЗП ЧОЕЫОЕЗП ТБЪДТБЦЕОЙС. фБЛЙН ЦЕ РХФЕН НПЪЗ РПУЩМБЕФ ПФЧЕФОЩЕ ЛПНБОДЩ УППФЧЕФУФЧХАЭЙН ПТЗБОБН. оБРТЙНЕТ, ЗМБЪБ ХЧЙДЕМЙ ПРБУОПУФШ. рП УЙУФЕНЕ ЬМЕЛФТПНБЗОЙФОЩИ ЛПМЕВБОЙК ПОЙ ПРПЧЕЭБАФ НПЪЗ. нПЪЗ, ЧЩТБВПФБЧ УЙУФЕНХ ЪБЭЙФЩ, РЕТЕДБЕФ ЕЕ ТХЛБН, ОПЗБН Й ДТХЗЙН ПТЗБОБН.

оП ЛБЛПК ПТЗБО, ЛБЛПЕ ЮХЧУФЧП ЙМЙ ЛБЛЙН РХФЕН ЧПУРТЙОЙНБАФУС Й РПУЩМБАФУС УЙЗОБМЩ ЧЩЫЕТБУУНПФТЕООЩИ РТЙНЕТПЧ? лБЛЙН РХФЕН РЕТЕДБАФУС ЬФЙ ЛПНБОДЩ, ЛПФПТЩН ОЕФ ОЙЛБЛЙИ РТЕЗТБД. хЮЕОЩЕ ХЦЕ ЛПЕ-ЮФП ТБЪТЕЫЙМЙ. фБЛ, УРПУПВОПУФШ ЧМБДЕФШ РБМШГБНЙ ЙМЙ МБДПОША ПВЯСУОСАФ ОБМЙЮЙЕН «РТПОЙЛБАЭЕК ЛПЦОП-ПРФЙЮЕУЛПК ЮХЧУФЧЙФЕМШОПУФЙ». рЕТЕДБЮХ НЩУМЕК ОБ ТБУУФПСОЙЕ ПВЯСУОЙФШ ФТХДОЕЕ. оЕЛПФПТЩЕ ХЮЕОЩЕ УЮЙФБАФ, ЮФП Ч РТЙЕНЕ-РЕТЕДБЮЕ НЩУМЕК ХЮБУФЧХЕФ ОЕРПУТЕДУФЧЕООП НПЪЗ. оП ЛБЛЙН РХФЕН? «в.в. лПЦЙОУЛЙК УЮЙФБЕФ, ЮФП ЬФП ХМШФТБЛПТПФЛЙЕ ТБДЙПЧПМОЩ. юФП БЛФ НЩЫМЕОЙС ОЕЙЪВЕЦОП УЧСЪБО У ЬМЕЛФТПИЙНЙЮЕУЛЙНЙ ЙЪНЕОЕОЙСНЙ Ч ОЕТЧОЩИ ЛМЕФЛБИ, ЗЕОЕТЙТХАЭЙИ ЬМЕЛФТПНБЗОЙФОПЕ РПМЕ. юФП Ч ХУФТПКУФЧЕ ОБЫЕЗП ПТЗБОЙЪНБ РТПЗМСДЩЧБЕФ УИЕНБ УМПЦОПК ТБДЙПУФБОГЙЙ, РЙФБЕНПК ЬОЕТЗЙЕК ВЙПИЙНЙЮЕУЛЙИ РТПГЕУУПЧ. рБМПЮЛЙ УЕФЮБФЛЙ ЗМБЪБ, ОБРТЙНЕТ, УМХЦБФ НЙЛТПБОФЕООБНЙ, РПУЩМБАЭЙНЙ ЙЪ ЗМБЪ ЬМЕЛФТПНБЗОЙФОЩК «МХЮ ЪТЕОЙС»». [381]

пДОБЛП, ТБУУНПФТЕООЩЕ ОБНЙ 3-К Й 4-К РТЙНЕТЩ ПРТПЧЕТЗБАФ ЬФП РТЕДРПМПЦЕОЙЕ, РПЛБЪЩЧБС, ЮФП ЬФБ РЕТЕДБЮБ ОЕ ЪОБЕФ ЗТБОЙГ Й РТЕРСФУФЧЙК.

дТХЗПЗП НОЕОЙС РТЙДЕТЦЙЧБЕФУС ДПЛФПТ р.й. зХМСЕЧ. ч 1960 ЗПДХ ПО РЙУБМ: «рЕТЕОПУЮЙЛПН…, ЧЙДЙНП СЧМСЕФУС ОПЧПЕ ДМС ОБХЛЙ «ЖЙЪЙЮЕУЛПЕ РПМЕ, РТПДХГЙТХЕНПЕ НПЪЗПН».

пДОБЛП ДМС ЙЪХЮЕОЙС ЧУЕИ ЬФЙИ СЧМЕОЙК «ОЕФ ЕЭЕ ОЙЛБЛПК БРРБТБФХТЩ. оПЧЩК ЧЙД ЬОЕТЗЙЙ РПФТЕВХЕФ ЛБЮЕУФЧЕООП ОПЧПК БРРБТБФХТЩ. рПУЛПМШЛХ ПВЯЕЛФПН ВХДХЭЙИ ЙУУМЕДПЧБОЙК СЧМСЕФУС ОЕЛЙК ОПЧЩК ЧЙД ЬОЕТЗЙЙ, РТЙУХЭЙК ЦЙЧПНХ, ЕУФЕУФЧЕООП РТЕДРПМПЦЙФШ, ЮФП ЦЙЧПЕ Й ВХДЕФ ПУОПЧПК ВХДХЭЕК РБТБРУЙИПМПЗЙЮЕУЛПК БРРБТБФХТЩ». [382]

«фТХДОПУФЙ ЬФЙ, ЧРТПЮЕН, ЧРПМОЕ ПВЯСУОЙНЩ. рП-ЧЙДЙНПНХ, ФЕМЕРБФЙЮЕУЛЙЕ СЧМЕОЙС (РП ЛТБКОЕК НЕТЕ ЮБУФЙЮОП) ОЕ НПЗХФ ВЩФШ ПВЯСУОЕОЩ ДЕСФЕМШОПУФША ЙЪЧЕУФОЩИ ОБН ОЩОЕ ПТЗБОПЧ ЮХЧУФЧ, Б ОПУЙФЕМС ФЕМЕРБФЙЮЕУЛПК ЙОЖПТНБГЙЙ ОЕ ХДБЕФУС ОБКФЙ УТЕДЙ ЙЪЧЕУФОЩИ ОЩОЕ ЖЙЪЙЮЕУЛЙИ РПМЕК». [383]

ьФЙ РТПСЧМЕОЙС ПДОЙ ОБЪЩЧБАФ «ВЙПМПЗЙЮЕУЛПК ТБДЙПУЧСЪША», ДТХЗЙЕ — РТПУФП «ФЕМЕРБФЙЮЕУЛПК УЧСЪША», ОП ДП УЙИ РПТ ПОЙ ОПУСФ РПЛТПЧ «ФБЙОУФЧЕООПУФЙ». нБФЕТЙБМЙУФЩ ТЕЧОПУФОП РЩФБАФУС ПВЯСУОЙФШ ЬФЙ РТПСЧМЕОЙС ЕУФЕУФЧЕООЩН РХФЕН. пОЙ ПФЛТЩФП ЪБСЧМСАФ: «ъБДБЮБ ОБУФПСЭЕЗП ХЮЕОПЗП-НБФЕТЙБМЙУФБ ЪБЛМАЮБЕФУС ЙНЕООП Ч ФПН, ЮФПВЩ УОСФШ У ОЙИ РПЛТПЧ ФБЙОУФЧЕООПУФЙ», — Й РТЙЪОБАФ: «ЬФП ОЕМЕЗЛБС ТБВПФБ». [384]

дЕКУФЧЙФЕМШОП, ОБХЛБ У ЛБЦДЩН ОПЧЩН ПФЛТЩФЙЕН УФБМЛЙЧБЕФУС У ОПЧЩНЙ ЧПРТПУБНЙ, ЛПФПТЩЕ ПВЯСУОЙФШ ПДОЙНЙ НБФЕТЙБМЙУФЙЮЕУЛЙНЙ РХФСНЙ УФБОПЧЙФУС ЧУЕ ФТХДОЕЕ. й ЧУЕ-ФБЛЙ ХЮЕОЩЕ ОЕ УЛМБДЩЧБАФ УЧПЕЗП ПТХЦЙС.

«оЕ РТЕЛТБЭБАЭБСУС ОБ РТПФСЦЕОЙЙ РПУМЕДОЙИ МЕФ РПМЕНЙЛБ П РБТБРУЙИЙЮЕУЛЙИ СЧМЕОЙСИ ЙМЙ ОЕЮХЧУФЧЕООПН ЧПУРТЙСФЙЙ УЧЙДЕФЕМШУФЧХЕФ ПВ ПЦЙЧМЕОЙЙ ЙОФЕТЕУБ Л ЬФПК ЪБЗБДПЮОПК ПВМБУФЙ СЧМЕОЙК РТЙТПДЩ. чП ЧУЕН НЙТЕ, Ч ФПН ЮЙУМЕ Ч УФТБОБИ УПГЙБМЙУФЙЮЕУЛПЗП МБЗЕТС, РХВМЙЛХЕФУС ПЗТПНОПЕ ЛПМЙЮЕУФЧП УФБФЕК Й ЛОЙЗ, УПЪДБО ТСД ЛБЖЕДТ, ОБХЮОЩИ МБВПТБФПТЙК Й ЙОУФЙФХФПЧ, ЪБОЙНБАЭЙИУС ЧПРТПУБНЙ РБТБРУЙИПМПЗЙЙ». [385]

нЕУУЙОЗ РТЕДМБЗБЕФ: «оБДП УФБЧЙФШ ПРЩФЩ! оБДП ЧЩСУОСФШ, ХЮБУФЧХЕФ МЙ Ч РТПГЕУУЕ РЕТЕДБЮЙ НЩУМЙ ЬМЕЛФТПНБЗОЙФОПЕ РПМЕ. уП УЧПЕК УФПТПОЩ НПЗХ УЛБЪБФШ: ДМС НЕОС РПЮФЙ ВЕЪТБЪМЙЮОП, ЕУФШ МЙ Х НЕОС МЙЮОЩК ЛПОФБЛФ У НПЙН ЙОДХЛФПТПН ЙМЙ ЕЗП ОЕФ, Ф. Е. ДЕТЦХ МЙ С ЕЗП ЪБ ТХЛХ ЙМЙ ОЕФ. вПМШЫЙОУФЧХ ЦЕ ФЕМЕРБФПЧ МЕЗЮЕ РТПОЙЛОХФШ Ч НЩУМЙ ЮЕМПЧЕЛБ, ЕУМЙ ПОЙ ДЕТЦБФ ЕЗП ЪБ ТХЛХ. нПЦЕФ ВЩФШ ЬФПФ ЖБЛФ РПНПЦЕФ ХЮЕОЩН Ч РПЙУЛБИ ЙУФЙОЩ?

оХ, Б ЕУМЙ ПЛБЦЕФУС, ЮФП ЬМЕЛФТПНБЗОЙФОПЕ РПМЕ ЪДЕУШ ОЙ РТЙ ЮЕН? лБЛ ВЩФШ? дБ, ПЮЕОШ РТПУФП! оБДП ОБКФЙ ЬФП ЕЭЕ ОЕЙЪЧЕУФОПЕ ОБН РПМЕ, ЛПФПТПЕ ПФЧЕФУФЧЕООП ЪБ ФЕМЕРБФЙЮЕУЛЙЕ СЧМЕОЙС. оБКФЙ Й ЙЪХЮЙФШ ЕЗП. пЧМБДЕОЙЕ ЬФЙН РПМЕН РПНПЦЕФ ОБН ПФЛТЩФШ ОПЧЩЕ, УПЧЕТЫЕООП ХДЙЧЙФЕМШОЩЕ ЧПЪНПЦОПУФЙ УЧСЪЙ, — ОЕ НЕОШЫЙЕ, ЮЕН ПФЛТЩМП ПЧМБДЕОЙЕ ЬМЕЛФТПНБЗОЙФОЩН РПМЕН. чУРПНОЙФЕ: зЕОТЙ зЕТГ ПФЛТЩМ ТБДЙПЧПМОЩ Ч 1886 ЗПДХ. й НЕОШЫЕ, ЮЕН ЪБ УФП МЕФ УФБМП ЧПЪНПЦОЩН ТБДЙП, ФЕМЕЧЙДЕОЙЕ, ТБДЙПМПЛБГЙС, ЪБЛБМЛБ ФПЛБНЙ ЧЩУПЛПК ЮБУФПФЩ Й Ф. Д. Й Ф. Р. рПЮЕНХ ЦЕ ОЕ ПЦЙДБФШ, ЮФП ОПЧПЕ РПМЕ РПДБТЙФ ОБН ЕЭЕ ВПМШЫЙЕ ЮХДЕУБ?!.

юФП ЬФП ЪБ РПМЕ? с, ЛПОЕЮОП, ОЕ НПЗХ ПФЧЕФЙФШ ОБ ЬФПФ ЧПРТПУ. чЩУЛБЪЩЧБМПУШ РТЕДРПМПЦЕОЙЕ, ЮФП ЬФП НПЦЕФ ВЩФШ ЗТБЧЙФБГЙПООПЕ РПМЕ… Б НПЦЕФ ВЩФШ НЩ Й ЧППВЭЕ ОЙЮЕЗП ОЕ ЪОБЕН П РТЙТПДЕ ЬФПЗП РПМС, ЛБЛ ЧУЕЗП 80 МЕФ ОБЪБД ОЙЮЕЗП ОЕ ЪОБМЙ П ТБДЙПЧПМОБИ». [386]

чУЕ ЬФЙ ФТХДОПУФЙ, ЧПЪОЙЛЫЙЕ Ч УЧСЪЙ У РТПВМЕНПК ФЕМЕРБФЙЙ МЕЗЛП ТБЪТЕЫБАФУС, ЕУМЙ ПВТБФЙФШУС Л уЧСЭЕООПНХ рЙУБОЙА. фЕ, ЛФП ЙНЕЕФ Ч ТХЛБИ вЙВМЙА Й рТПТПЮЕУЛЙЕ пФЛТПЧЕОЙС НПЦЕФ УЛБЪБФШ, ЮФП ЬФП РПРЩФЛБ РТЙНЙТЙФШ ДТЕЧОЙК ПВНБО УБФБОЩ, ЧЩТБЦЕООЩК Ч УРЙТЙФЙЪНЕ, У ОБХЛПК. фП, ЮФП ДП УЙИ РПТ ОБХЛПК ПФЧЕТЗБМПУШ, ЛБЛ «ЫБТМБФБОУФЧП», ФЕРЕТШ ЧУФБЕФ Ч ОПЧПН ПВМЙЮШЕ, У ОПЧЩНЙ ОБЪЧБОЙСНЙ Й Ч ОПЧПН РТПСЧМЕОЙЙ ОЕНБФЕТЙБМШОПЗП ЧПЪДЕКУФЧЙС. чПФ РТЙЪОБОЙЕ чПМШЖБ нЕУУЙОЗБ:

«нОЕ ДПЧЕМПУШ РТЙУХФУФЧПЧБФШ РТЙ УРПТБИ П ФПН, ЮФП ФБЛПЕ ФЕМЕРБФЙС — БФБЧЙЪН, УПИТБОЙЧЫЙКУС ПФ ОБЫЙИ ДБМЕЛЙИ РТЕДЛПЧ, ЙМЙ, ОБПВПТПФ, УЧПКУФЧП, ЛПФПТЩН Ч РПМОПК НЕТЕ ВХДХФ ПВМБДБФШ МАДЙ ВХДХЭЕЗП…

юЕУФОП ЗПЧПТС, НЕОС ОЕ ПЮЕОШ ЙОФЕТЕУХЕФ — БФБЧЙЪН ФЕМЕРБФЙС ЙМЙ УЧПКУФЧП ЮЕМПЧЕЛБ ЪБЧФТБЫОЕЗП ДОС. нЕОС ЙОФЕТЕУХЕФ ДТХЗПЕ: ЧЕДШ ЛБЦДЩК, ВХЛЧБМШОП ЛБЦДЩК ЮЕМПЧЕЛ, РПТЩЧЫЙУШ ДПВТПУПЧЕУФОП Ч УЧПЕК РБНСФЙ, УНПЦЕФ РТЙРПНОЙФШ ФЕ ЙМЙ ЙОЩЕ УМХЮБЙ, УЧЙДЕФЕМШУФЧХАЭЙЕ П УХЭЕУФЧПЧБОЙЙ ФЕМЕРБФЙЙ. рПЮЕНХ ЦЕ ОЕ ЙЪХЮБЕФУС ЬФП СЧМЕОЙЕ? рПЮЕНХ УЮЙФБЕФУС, ЮФП ФЕМЕРБФЙЮЕУЛЙЕ СЧМЕОЙС РТПФЙЧПТЕЮБФ НБФЕТЙБМЙУФЙЮЕУЛПНХ РТЕДУФБЧМЕОЙА ПВ ХУФТПКУФЧЕ НЙТБ, Б ТБДЙПРЕТЕДБЮБ Й ДБЦЕ ФЕМЕЧЙДЕОЙЕ, ОЕ РТПФЙЧПТЕЮБФ?!.

нЕОС ПЮЕОШ ХДЙЧМСЕФ, ЛБЛ НПЗХФ МАДЙ, УЮЙФБАЭЙЕ УЕВС ХЮЕОЩНЙ (С ЗПЧПТА, ЛПОЕЮОП, ДБМЕЛП ОЕ П ЧУЕИ ХЮЕОЩИ), ОЕ ЧЙДЕФШ (ЙМЙ ОЕ ЦЕМБФШ ЧЙДЕФШ) ВХЛЧБМШОП ЛБЦДПДОЕЧОЩИ РТПСЧМЕОЙК ФЕМЕРБФЙЙ Ч УБНПК ПВЩДЕООПК ЦЙЪОЙ. оЕ ФБЛ МЙ Ч ЗПДЩ УТЕДОЕЧЕЛПЧШС ХЮЕОЩЕ, УМЕРП УМЕДПЧБЧЫЙЕ ДПЛФТЙОЕ бТЙУФПФЕМС, ОЕ РПЧЕТЙМЙ ВЩ Ч УХЭЕУФЧПЧБОЙЕ ЬМЕЛФТЙЮЕУФЧБ, ИПФС ПВ ЬФПН ЛБЦДПДОЕЧОП УЧЙДЕФЕМШУФЧПЧБМЙ НПМОЙЙ!» [387]

дБМЕЕ нЕУУЙОЗ ЗПЧПТЙФ, ЮФП ПО ЛП ЧУЕНХ Й ЙУЛХУОЩК ЗЙРОПФЙЪЕТ. пО ДБЕФ ПВЯСУОЕОЙЕ ЗЙРОПЪХ: «дП УЙИ РПТ С ЗПЧПТЙМ П ФЕМЕРБФЙЙ. фЕРЕТШ НОЕ ИПЮЕФУС РПЗПЧПТЙФШ П ДТХЗПН ЛТХЗЕ НПЙИ УРПУПВОПУФЕК, УЧСЪБООЩИ У ЗЙРОПЪПН. нПЕ ЙУЛХУУФЧП ЗЙРОПЪБ ЧЩИПДЙФ ЪБ ТБНЛЙ ПВЭЕЙЪЧЕУФОПЗП Й, ЪОБЮЙФ, С ОЕ ЙНЕА РТБЧБ НПМЮБФШ ПВ ЬФПН.

зЙРОПЪ ОЕ ПФОПУЙФУС, ЛБЛ ФЕМЕРБФЙС, Л ПВМБУФЙ ОЕЙУУМЕДПЧБООЩИ УЧПКУФЧ РУЙИЙЛЙ. пДОБЛП ОБХЛБ П ЗЙРОПЪЕ ДП УЙИ РПТ НБМП Х ОБУ ЙЪЧЕУФОБ. уПЧТЕНЕООБС ОБХЛБ ТБЪМЙЮБЕФ ФТЙ УФБДЙЙ ЗЙРОПЪБ. рЕТЧБС ЙЪ ОЙИ — УПОМЙЧПУФШ. юЕМПЧЕЛ, ОБИПДСЭЙКУС Ч ЬФПК УФБДЙЙ ЗЙРОПЪБ, ЙУРЩФЩЧБЕФ РПФТЕВОПУФШ РПЛПС, ОЕПВЩЮБКОХА ФСЦЕУФШ ФЕМБ, ЕНХ ФТХДОП ПФЛТЩФШ ЗМБЪБ… чП ЧФПТПК УФБДЙЙ ЗЙРОПЪБ — ФБЛ ОБЪЩЧБЕНПК ЗЙРПФБЛУЙЙ… ПФНЕЮБЕФУС УПУФПСОЙЕ ЧПУЛПЧПК ЗЙВЛПУФЙ ФЕМБ. мАВПК ЕЗП ЮБУФЙ НПЦОП РТЙДБФШ УМПЦОПЕ РПМПЦЕОЙЕ, ЛПФПТПЕ ЛТБКОЕ ФТХДОП ВЩМП ВЩ УПИТБОСФШ, ОП ПОП УПЧЕТЫЕООП ОЕ ПВТЕНЕОЙФЕМШОП ДМС ЮЕМПЧЕЛБ Ч ФБЛПН УПУФПСОЙЙ.

оБЛПОЕГ, ФТЕФШС УФБДЙС ЗЙРОПЪБ — УПНОБНВХМЙЪН, ЛПЗДБ ПВЩЮОП ЪБЗЙРОПФЙЪЙТПЧБООЩК РПМОПУФША ПФТЕЫЕО ПФ ЧУЕИ ЧОЕЫОЙИ ТБЪДТБЦЕОЙК, ЛТПНЕ ЛПНБОДЩ ЮЕМПЧЕЛБ, РТЙЧЕДЫЕЗП ЕЗП Ч ЬФП УПУФПСОЙЕ.

ч УПУФПСОЙЙ ЗЙРОПЪБ ПЗТПНОХА ЧМБУФШ ОБД РУЙИЙЛПК ЮЕМПЧЕЛБ Й ОБД ЕЗП ФЕМПН РТЙПВТЕФБЕФ УМПЧП ЗЙРОПФЙЪЕТБ. фБЛХА, ЛБЛПК ОЕ ЙНЕЕФ ОБД УЧПЙН ФЕМПН ЧПМС ЕЗП ЧМБДЕМШГБ. ъБУФБЧШФЕ УЕВС, УЛБЦЕН, ОЕ ЮХЧУФЧПЧБФШ ПЦПЗБ, ЛПЗДБ Л ЧБЫЕК ТХЛЕ РТЙУМПОСАФ ЪБЦЦЕООХА РБРЙТПУХ! б НОЕ РТЙИПДЙМПУШ ЧЙДЕФШ ЬФПФ ЦЕУФПЛЙК ПРЩФ… йМЙ, ОБПВПТПФ, РПРТПВХКФЕ ЧОХЫЙФШ УЕВЕ, ЮФП ПВЩЛОПЧЕООЩК ЛБТБОДБЫ — ТБУЛБМЕООЩК Ч ПЗОЕ РТХФ, ЛПФПТЩН ЦЗХФ ЧБЫЕ ФЕМП. оБ ТХЛЕ ЪБЗЙРОПФЙЪЙТПЧБООПЗП ЮЕМПЧЕЛБ, ЛПЗДБ Л ОЕК РТЙЛБУБАФУС ФБЛЙН ЛБТБОДБЫПН, ЧПЪОЙЛБЕФ СЪЧБ ПФ ПЦПЗБ». [388]

вПМЕЕ ФПЗП, нЕУУЙОЗ РТЙЪОБЕФУС, ЮФП ПО ВЩМ Ч УЧПЕ ЧТЕНС УРЙТЙФЙУФПН Й ЪБЛМАЮБЕФ: УРЙТЙФЙЪН — ЬФП НБУУПЧЩК ЗЙРОПЪ.

«рПНОА С Й ФБЙОУФЧЕООПЕ ПВЭЕУФЧП НЕФБРУЙИПМПЗПЧ — ПВЭЕУФЧП УРЙТЙФПЧ Й НЙУФЙЛПЧ, ЮМЕОПН ЛПФПТПЗП С УБН Ч ПДОП ЧТЕНС УПУФПСМ. ьФП ВЩМП Ч 30-Е ЗПДЩ, ЛПЗДБ Ч рПМШЫЕ ПУПВЕООЩН ЙОФЕТЕУПН Ч ПРТЕДЕМЕООЩИ ЛТХЗБИ РПМШЪПЧБМУС УРЙТЙФЙЪН. юМЕОБНЙ ЬФПЗП ПВЭЕУФЧБ ВЩМП НОПЦЕУФЧП «НЕДЙХНПЧ». уРЙТЙФЙЪН — ЬФП НЙУФЙЮЕУЛБС ХВЕЦДЕООПУФШ Ч ФПН, ЮФП ДХЫЙ ХНЕТЫЙИ НПЗХФ РТЙ ЙЪЧЕУФОЩИ ХУМПЧЙСИ ЧУФХРБФШ Ч ЛПОФБЛФ У ЦЙЧХЭЙНЙ ОБ ЪЕНМЕ МАДШНЙ. зМБЧОПЕ ХУМПЧЙЕ ЬФПЗП ЛПОФБЛФБ — РТЙУХФУФЧЙЕ НЕДЙХНБ. пВЩЮОП УРЙТЙФЩ ОБЫЕЗП ПВЭЕУФЧБ УПВЙТБМЙУШ ЧНЕУФЕ У НЕДЙХНПН Ч ПДОПН РПНЕЭЕОЙЙ, Й ЙЪЗПОСМЙ ЧУЕИ ОЕ ЧЕТСЭЙИ Ч УРЙТЙФЙЪН (ПОЙ НПЗХФ РПНЕЫБФШ УЕБОУХ, ЙУРХУЛБС ПФТЙГБФЕМШОЩЕ ЖМАЙДЩ, НЕЫБАЭЙЕ ДХЫЕ ХНЕТЫЕЗП ЮЕМПЧЕЛБ ЧУФХРЙФШ Ч УЧСЪШ У ЦЙЧЩН), Й ОБЮЙОБМЙ ПРЩФЩ. уПДЕТЦБОЙЕ ЙИ ЧБТШЙТПЧБМПУШ Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛПК НЕДЙХН РТЙУХФУФЧПЧБМ. вЩМЙ НЕДЙХНЩ — УРЕГЙБМЙУФЩ РП УФХЛХ, РП УФПМПЧТБЭЕОЙА, РП ЙЗТЕ ОБ ЗЙФБТЕ, РП РЙУБОЙА ЗТЙЖЕМЕН ОБ ДПУЛЕ, ДБЦЕ РП НБФЕТЙБМЙЪБГЙЙ ДХИПЧ. ч РТПУФЕКЫЕН УМХЮБЕ ВЕУЕДБ У ДХИПН ЧЕМБУШ ЮЕТЕЪ УФХЛ. нЕДЙХН ЧРБДБМ Ч ФТБОУ, Ч УПУФПСОЙЕ РПДПВОПЕ ЗЙРОПФЙЮЕУЛПНХ. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС ТБЪДБЧБМУС УФХЛ Ч УФЕОХ… ДХИ УППВЭБМ, ЮФП ПО СЧЙМУС, ЕНХ ЧУМХИ ОБЮЙОБМЙ ЪБДБЧБФШ ЧПРТПУЩ. й ЫМБ ДМЙООБС УЕТЙС УФХЛПЧ. йИ УЮЙФБМЙ. лБЦДБС УЕТЙС ПЪОБЮБМБ ОПНЕТ ВХЛЧЩ Ч БМЖБЧЙФЕ. йЪ ВХЛЧ УПУФБЧМСМЙ УМПЧБ.

уБНЩН «УЙМШОЩН» НЕДЙХНПН Х ОБУ УЮЙФБМУС ОЕЛЙК сО зХЪЙЛ. пО ЧЩЪЩЧБМ ДХИПЧ оБРПМЕПОБ, бМЕЛУБОДТБ нБЛЕДПОУЛПЗП, бДБНБ нЙГЛЕЧЙЮБ… ДХНБА, ПО УПЗМБУЙМУС ВЩ ЧЩЪЧБФШ Й ДХИ УБНПЗП бДБНБ, ЕУМЙ ВЩ НОЕ РТЙЫМБ ФПЗДБ Ч ЗПМПЧХ ЬФБ НЩУМШ… оБДП МЙ ЗПЧПТЙФШ, ЮФП ЬФПФ ЮЕМПЧЕЛ РТПУФП ПВМБДБМ ХНЕОЙЕН ЧЩЪЩЧБФШ НБУУПЧЩК ЗЙРОПЪ». [389]

оБЛПОЕГ, нЕУУЙОЗ РТЙЪЩЧБЕФ ПВТБЭБФШУС Л ЪОБИБТСН, ЧПТПЦЕСН, ЛПОЕЮОП У ГЕМША ЧЩСЧМЕОЙС НЕФПДПЧ ЙИ ТБВПФЩ.

«с РПЪЧПМА УЕВЕ ЧЩУЛБЪБФШ ЪДЕУШ, РХУФШ УРПТОХА, ОП, ХВЕЦДЕО, ОЕ ЧЪДПТОХА НЩУМШ: ОБДП ХЮЕОЩН ЪБОСФШУС УВПТПН Й БОБМЙЪПН ДТЕЧОЕЗП ЛБЛ НЙТ, ЙУЛХУУФЧБ ОБТПДОПЗП ЪОБИБТУФЧБ Й ЧЕДПЧУФЧБ (ЛПМДПЧУФЧБ).

й ЮФПВЩ ОЕ ХФЕТСФШ УЕЛТЕФЩ ОБТПДОПЗП ЧТБЮЕЧБОЙС, ЮФПВЩ ОЕ ХФЕТСФШ ФБКОЩ ЛБЛЙИ-ФП НБМПЙЪЧЕУФОЩИ, НБМПТБУРТПУФТБОЕООЩИ ЖПТН ЗЙРОПЪБ, ОБДП ХЮЕОЩН РПВЩЧБФШ Ч ЙЪВХЫЛБИ ЧЕДХОПЧ Й ЪОБИБТПЛ. оБ ПУОПЧЕ УПЧТЕНЕООПЗП ЪОБОЙС ПВЯСУОЙФШ ЙИ ХНЕОЙЕ Й ОБКФЙ ЙН РТЙНЕОЕОЙЕ.

оЕ УМЕДХЕФ ДХНБФШ, ЮФП ЙДХЭЕЕ ЙЪ ДТЕЧОЙИ ЧЕЛПЧ, ЬФП ХНЕОЙЕ ОЕ УПДЕТЦЙФ ОЙЮЕЗП, ЛТПНЕ УХЕЧЕТЙК Й ЫБТМБФБОУФЧБ. оЕТЕДЛП ТБУУХЦДБАФ: ОХ, ЮЕНХ НПЗХФ ОБХЮЙФШ ОБУ ЬФЙ ФЕНОЩЕ МАДЙ, ОЕ ЪОБАЭЙЕ РПТПК ФБВМЙГЩ ХНОПЦЕОЙС?.. б ЬФП ЧЕЭЙ БВУПМАФОП ТБЪОЩЕ. дМС ХНЕОЙС ОЕТЕДЛП ЧПЧУЕ ОЕ ПВСЪБФЕМШОП ЪОБОЙЕ. зЙРОПФЙЪЕТЩ ВЩМЙ ФПЗДБ, ЛПЗДБ ХЮЕОЙС й.н. уЕЮЕОПЧБ Й й.р. рБЧМПЧБ Й Ч РПНЙОЕ ОЕ ВЩМП». [390]

фБЛ, ЮЕТЕЪ ЧЩДБАЭЙЕУС ХНЩ, УБФБОБ ЫЕРЮЕФ: «вХДЕФЕ ЛБЛ ВПЗЙ…», «РПДТХЦЙФЕУШ УП НОПК, Й ВХДЕФЕ ЮЙФБФШ НЩУМЙ ОБ ТБУУФПСОЙЙ!»

оП зПУРПДШ РТЕДХРТЕЦДБЕФ: «с ЪОБА НЩУМЙ ЙИ, ЛПФПТЩЕ ПОЙ ЙНЕАФ ОЩОЕ…» (чФПТ. 31,21). «йВП с ЪОБА ДЕСОЙС ЙИ…» (йУ. 66,18). «оПЗЙ ЙИ ВЕЗХФ ЛП ЪМХ… НЩУМЙ ЙИ — НЩУМЙ ОЕЮЕУФЙЧЩЕ…» (йУ. 59,7). рПЬФПНХ зПУРПДШ УПЧЕФХЕФ: «уНПК ЪМПЕ У УЕТДГБ ФЧПЕЗП… ЮФПВЩ УРБУФЙУШ ФЕВЕ: ДПЛПМЕ ВХДХФ ЗОЕЪДЙФШУС Ч ФЕВЕ ЪМПЮЕУФЙЧЩЕ НЩУМЙ?» (йЕТ. 4,14). «оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС РТПЧПДСЭЙК УЩОБ УЧПЕЗП ЙМЙ ДПЮШ УЧПА ЮЕТЕЪ ПЗПОШ, РТПТЙГБФЕМШ, ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ. йВП НЕТЪПЛ РЕТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП… вХДШ ОЕРПТПЮЕО РЕТЕД зПУРПДПН, вПЗПН ФЧПЙН» (чФПТ. 18,10-13).

рТПТПЮЕУЛЙЕ ПФЛТПЧЕОЙС ПЛПОЮБФЕМШОП УОЙНБАФ НБУЛХ Й ФБЙОУФЧЕООЩК РПЛТПЧ УП ЧУЕИ ЬФЙИ ТБЪОППВТБЪОЩИ НЙУФЙЮЕУЛЙИ СЧМЕОЙК. дБАФ РПМОЩК Й СУОЩК ПФЧЕФ ОБ ЧПРТПУ, ЮФП ЬФП ЪБ УЙМБ: «ьФП ЧОЕДТЕОЙЕ УБФБОЩ РПУТЕДУФЧПН ОБХЛЙ ЙЪПВТЕФЕОП ПЮЕОШ ИЙФТП. рХФЕН ЖТЕОПМПЗЙЙ, РУЙИПМПЗЙЙ Й ЗЙРОПЪБ ПО ОЕРПУТЕДУФЧЕООП ПЧМБДЕЧБЕФ МАДШНЙ ЬФПЗП РПЛПМЕОЙС Й ДЕКУФЧХЕФ УЙМПК, ЛПФПТБС ИБТБЛФЕТЙЪХЕФ ЕЗП ХУЙМЙС Ч ЛБОХО РПУМЕДОЙИ ДОЕК. фЩУСЮЙ ХНПЧ ВЩМЙ ПФТБЧМЕОЩ ФБЛЙН ПВТБЪПН Й ЧРБМЙ Ч ОЕЧЕТЙЕ. ч ФП ЧТЕНС, ЛПЗДБ МАДЙ УЮЙФБАФ, ЮФП НЩЫМЕОЙЕ ПДОПЗП ФБЛ ЮХДЕУОП ДЕКУФЧХЕФ ОБ ДТХЗПЗП, УБФБОБ, ЛПФПТЩК ЧУЕЗДБ ЗПФПЧ ЙУРПМШЪПЧБФШ УЧПЙ РТЕЙНХЭЕУФЧБ, РТПВЙТБЕФУС ОЕЪБНЕФОП Й ДЕКУФЧХЕФ УРТБЧБ Й УМЕЧБ. й ИПФС ФЕ, ЛФП РТЕДБО ЬФЙН ОБХЛБН, ДП ОЕВЕУ ЧПУИЧБМСЕФ ЙИ ЪБ ЧЕМЙЛЙЕ Й ДПВТЩЕ ДЕМБ, ЛПФПТЩЕ, РП ЙИ НОЕОЙА, УПЧЕТЫБАФУС ЙНЙ, — ПОЙ ОЕ РТЕДУФБЧМСАФ ДБЦЕ, ЛБЛХА УЙМХ ЪМБ ПОЙ ЧЩОБЫЙЧБАФ. й ЬФП УЙМБ, ЛПФПТБС ФЧПТЙФ «ЪОБНЕОЙС Й МПЦОЩЕ ЮХДЕУБ УП ЧУСЛЙН ОЕРТБЧЕДОЩН ПВПМШЭЕОЙЕН». дПТПЗПК ЮЙФБФЕМШ, ПФЧЕТОЙУШ ПФ ЬФЙИ МЦЕОБХЛ, ЙВП ВПТШВБ НЕЦДХ иТЙУФПН Й УБФБОПК ЕЭЕ ОЕ ПЛПОЮЕОБ… нЙТ, ОБ ЛПФПТЩК ЛБЪБМПУШ ВЩ, ЖТЕОПМПЗЙС Й НБЗОЕФЙЪН ПЛБЪБМЙ ФБЛПЕ ВМБЗПФЧПТОПЕ ЧМЙСОЙЕ, ОЙЛПЗДБ ОЕ ВЩМ ФБЛ ЙУРПТЮЕО, ЛБЛ ФЕРЕТШ. тЕЪХМШФБФПН ЬФПЗП СЧЙМПУШ ПФЧЕТЦЕОЙЕ ДПВТПДЕФЕМЙ, ЧПЪОЙЛОПЧЕОЙЕ Й ТБУРТПУФТБОЕОЙЕ УРЙТЙФЙЪНБ». [391]

«лОСЪШ ФШНЩ, ЛПФПТЩК УФПМШЛП ЧТЕНЕОЙ ЙЪПЭТСМ УЧПА ЗЙЗБОФУЛХА УЙМХ НЩЫМЕОЙС Ч ТБВПФЕ ПВНБОБ, ЙУЛХУОЩН ПВТБЪПН РТЙНЕОСЕФ УЧПЙ ЙУЛХЫЕОЙС Л МАДСН ЧУЕИ УПУМПЧЙК Й РТЙ МАВЩИ ХУМПЧЙСИ. хЮЕОЩН Й ЧЩУПЛППВТБЪПЧБООЩН ПО РТЕРПДОПУЙФ УРЙТЙФЙЪН Ч УБНЩИ ХФПОЮЕООЩИ Й ЙОФЕММЕЛФХБМШОЩИ ЖПТНБИ Й НОПЗЙЕ ФБЛЙН ПВТБЪПН РПРБМЙУШ Ч ЕЗП УЕФЙ. п «НХДТПУФЙ» УРЙТЙФЙЪНБ БРПУФПМ йБЛПЧ ЗПЧПТЙФ, ОЕ ЛБЛ П «ОЙУИПДСЭЕК УЧЩЫЕ, ОП ЪЕНОПК, ДХЫЕЧОПК Й ВЕУПЧУЛПК» (йБЛ. 3,15).

лПОЕЮОП, ЧЕМЙЛЙК ПВНБОЭЙЛ УЛТЩЧБЕФ ЧУЕ ФП, ЮФП НПЗМП ВЩ ОБТХЫЙФШ ЙМЙ ТБУУФТПЙФШ ЕЗП РМБОЩ. фПФ, ЛФП РТЙЫЕМ ЛП иТЙУФХ Ч РХУФЩОА ДМС ЙУЛХЫЕОЙС ЛБЛ УЙСАЭЙК УЕТБЖЙН, СЧМСЕФУС Й МАДСН ЛБЛ бОЗЕМ УЧЕФБ. рТЕРПДОПУС ЮЕМПЧЕЛХ ЪБНЩУМПЧБФЩЕ Й ЧПЪЧЩЫЕООЩЕ ФЕНЩ, ПО РМЕОСЕФ ЕЗП ТБЪХН; ЧУЕЧПЪНПЦОЩНЙ ЪБИЧБФЩЧБАЭЙНЙ ЛБТФЙОБНЙ ТБЪЦЙЗБЕФ ЕЗП ЧППВТБЦЕОЙЕ Й ДЕКУФЧХЕФ ОБ ЮХЧУФЧБ ЛТБУПЮОЩНЙ ПРЙУБОЙСНЙ МАВЧЙ Й ЧЕМЙЛПДХЫЙС. пО ПЛТЩМСЕФ ЮЕМПЧЕЮЕУЛЙК ТБЪХН ЧППВТБЦЕОЙЕН ЧПЪЧЩЫЕООЩИ РПМЕФПЧ, ЧОХЫБС МАДСН ПЗТПНОПЕ ЮХЧУФЧП УБНПНОЕОЙС Й ХЧЕТЕООПУФЙ Ч УПВУФЧЕООПК НХДТПУФЙ, ЮФПВЩ ФБЛЙН РХФЕН ПОЙ ПФЧЕТЗМЙ рТЕДЧЕЮОПЗП. ьФПФ НПЗХЭЕУФЧЕООЩК ЧТБЗ, ЛПФПТЩК ЧЪСМ уРБУЙФЕМС НЙТБ ОБ ОЕПВЩЛОПЧЕООП ЧЩУПЛХА ЗПТХ Й ФБН РПЛБЪБМ еНХ ЧУЕ ГБТУФЧБ ЪЕНМЙ Й УМБЧХ ЙИ, ОБКДЕФ ОБДМЕЦБЭЙЕ РХФЙ Й УТЕДУФЧБ, ЮФПВЩ РПДПКФЙ Л ФЕН, ЛФП ВХДЕФ ЪБЭЙЭЕО УЙМПК вПЦШЕК». [392]

уРЙТЙФЙЪН ЧЩДБЕФ УЕВС ЪБ ЧЕМЙЛХА УЙМХ вПЦША. рТЕДНЕФЩ РПДОЙНБАФУС Й ДЧЙЗБАФУС ВЕЪ УПДЕКУФЧЙС ТХЛ ЮЕМПЧЕЮЕУЛЙИ, НХЪЩЛБМШОЩЕ ЙОУФТХНЕОФЩ ЙЗТБАФ. чТБЮЙ-УРЙТЙФЙУФЩ ЪБЧПЕЧБМЙ РПРХМСТОПУФШ Х ФЩУСЮЙ РПЛМПООЙЛПЧ… фЩУСЮЙ Й НЙММЙПОЩ МАДЕК НЙТБ ПВТБЭБАФУС Л БУФТПМПЗБН Й РТПУФП Л УРЙТЙФЙУФБН, ЦЕМБС ЪОБФШ ВХДХЭЕЕ. ч РПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ УРЙТЙФЙЪН ОБЮБМ РТПСЧМСФШУС ЮЕТЕЪ УЧЕТИЮЕМПЧЕЮЕУЛЙЕ УРПУПВОПУФЙ. мАДЙ ОБЮЙОБАФ ЧЙДЕФШ ЮЕТЕЪ УФЕОХ, ЮЕТЕЪ УФЕОЛЙ УЕКЖПЧ, ПЭХЭЕОЙСНЙ РБМШГЕЧ ТХЛ Й ОПЗ Й Ф. Д. ьФП ОЕ УЧЕТИЮЕМПЧЕЮЕУЛЙЕ УРПУПВОПУФЙ, Б УРЙТЙФЙЮЕУЛЙЕ СЧМЕОЙС. дЙБЧПМ РЩФБЕФУС ЛПОФТПМЙТПЧБФШ РПДУПЪОБОЙЕ ФЩУСЮ МАДЕК.

рТЙУМХЫБКФЕУШ Л ЪБЛМАЮЕОЙА ДПЛФПТБ ЖЙЪЙЛП-НБФЕНБФЙЮЕУЛЙИ ОБХЛ, б. лЙФБКЗПТПДУЛПЗП:

«ч 1882 ЗПДХ РТПЙЪПЫМП ЪОБНЕОБФЕМШОПЕ УПВЩФЙЕ. пРТЕДЕМЕООБС ЛБФЕЗПТЙС МАВЙФЕМЕК ЧУСЛПЗП ТПДБ… ТБЪЗПЧПТБ У ДХЫБНЙ ХНЕТЫЙИ, РТЕДУЛБЪБОЙК ВХДХЭЕЗП, РУЙИЙЮЕУЛЙИ ХУЙМЙК, РПДОЙНБАЭЙИ Ч ЧПЪДХИ УФХМШС, ЧЕТФСЭЙИ УФПМЩ, — МЙГБ, ЧЕТЙЧЫЙЕ Ч РЕТЕДБЮХ НЩУМЕК ОБ ТБУУФПСОЙЙ, Ч УРПУПВОПУФЙ ЮЕМПЧЕЛБ ПВОБТХЦЙЧБФШ УРТСФБООЩЕ РПД ЪЕНМЕК ЛМБДЩ Й Ф. Д., — ПУОПЧБМЙ вТЙФБОУЛПЕ пВЭЕУФЧП РУЙИЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК. оЕУЛПМШЛП РПЪЦЕ РПДПВОБС ПТЗБОЙЪБГЙС ЧПЪОЙЛМБ Й Ч уыб. пВЕ ЗТХРРЩ «ЙУУМЕДПЧБФЕМЕК» ДЕКУФЧХАФ Й РПОЩОЕ, ЙЪДБАФ ЦХТОБМЩ, УПВЙТБАФ ЛПОЖЕТЕОГЙЙ. пВЭЕУФЧП УПЪДБМЙ МЙГБ, РПЦЕМБЧЫЙЕ ПФЗПТПДЙФШУС ПФ ПЛЛХМШФЙЪНБ, ФЕПУПЖЙЙ Й НЕФБРУЙИПМПЗЙЙ… йН ЪБИПФЕМПУШ РТПЙЪЧЕУФЙ УНЕОХ ДЕЛПТБГЙК.

йФБЛ, ОПЧБС ФЕТНЙОПМПЗЙС.

чУС ПВМБУФШ, ОЕ ЧНЕЭБАЭБСУС Ч ТБНЛЙ ЕУФЕУФЧПЪОБОЙС Й РУЙИПМПЗЙЙ, РПМХЮЙМБ ФЕРЕТШ ОБЪЧБОЙЕ РБТБРУЙИПМПЗЙЙ, Б СЧМЕОЙС, РТПФЙЧПТЕЮБЭЙЕ ЪДТБЧПНХ УНЩУМХ, РПМХЮЙМЙ ОБЪЧБОЙЕ РБТБОПТНБМШОЩИ. рЕТЕДБЮБ НЩУМЕК Й ПВТБЪПЧ Ч ФБЛЙИ ХУМПЧЙСИ, ЛПЗДБ ЪТЕОЙЕ Й УМХИ ОЕ НПЗХФ РТЙОСФШ ХЮБУФЙЕ, ВЩМБ ПВПЪОБЮЕОБ ФЕТНЙОПН УЧЕТИЮХЧУФЧЕООПЗП ЧПУРТЙСФЙС… рЕТЕНЕЭЕОЙЕ РТЕДНЕФПЧ ХУЙМЙЕН ЧПМЙ УФБМП ОБЪЩЧБФШУС РУЙИП- ЙМЙ ФЕМЕЛЙОЕЪПН (ЬФП ФП ЦЕ УБНПЕ, ЮФП УРЙТЙФЙЪН).

нОПЗП МЙ РУЙИПМПЗПЧ ЪБОЙНБЕФУС РБТБРУЙИПМПЗЙЕК? рП НОЕОЙА нБООБ, ЙИ ЮЙУМП УПУФБЧМСЕФ ПФ 0,1 ДП 1% РУЙИПМПЗПЧ!

лФП ЦЕ ЪБУЕДБЕФ Ч пВЭЕУФЧЕ рУЙИЙЮЕУЛЙИ йУУМЕДПЧБОЙК? — мЙГБ, ОЕХДБЮОП РПДЧЙЪБЧЫЙЕУС Ч ОБХЛЕ («ТБЪПЮБТПЧБЧЫЙЕУС» Ч ОБХЛЕ) ЙМЙ ОЕ ЙНЕАЭЙЕ Л ОЕК ОЙ НБМЕКЫЕЗП ПФОПЫЕОЙС.

юЕЗП ФПМШЛП ЧЩ ОЕ ОБКДЕФЕ Ч РХИМЩИ ФПНБИ, УПВТБООЩИ пВЭЕУФЧПН! ъДЕУШ Й ТБУУЛБЪЩ П ЧЕЭЙИ УОБИ, Й ЧУСЛПЗП ТПДБ ТБУУЛБЪЩ П ФЕМЕРБФЙЮЕУЛПН ПВЭЕОЙЙ МАДЕК, Й ТБУУЛБЪЩ ПЮЕЧЙДГЕЧ П МЕФБАЭЙИ УФПМБИ, ПВЭЕОЙЙ У ДХИБНЙ ХНЕТЫЙИ РТЕДЛПЧ ЙМЙ ЧЕМЙЛЙИ МАДЕК!.. й ЧУЕ ЬФП У РПДРЙУСНЙ ДЕУСФЛПЧ УЧЙДЕФЕМЕК!

оБЮБМП УПЧТЕНЕООПЗП РЕТЙПДБ Ч ТБЪЧЙФЙЙ РБТБРУЙИПМПЗЙЙ БУУПГЙЙТХЕФУС У ЙНЕОЕН тБКОБ. с ТБЪТЕЫХ УЕВЕ РТЕДУФБЧЙФШ ЮЙФБФЕМСН ЬФПЗП ПУОПЧОПЗП ДЕСФЕМС РБТБРУЙИПМПЗЙЙ РПДТПВОЕЕ.

бНЕТЙЛБОГЩ дЦПЪЕЖ тБКО Й ЕЗП ЦЕОБ мХЙЪБ ВЩМЙ ВЙПМПЗБНЙ. пДОБЛП, РП ЙИ УМПЧБН, ВЙПМПЗЙС ЙИ ОЕ ХДПЧМЕФЧПТСМБ, ЙВП ВЩМБ УМЙЫЛПН ПЗТБОЙЮЕОБ РП ПФОПЫЕОЙА Л ЙИ УФТЕНМЕОЙСН Й ЙОФЕТЕУБН. оБ ЛБЛПЕ-ФП ЧТЕНС ПОЙ ТЕЫЙМЙ РПУЧСФЙФШ УЕВС ТЕМЙЗЙЙ, Б ЪБФЕН ПЭХФЙМЙ ОЕПВИПДЙНПУФШ ЪБОСФШУС ЙУУМЕДПЧБОЙСНЙ Ч ПВМБУФЙ РБТБРУЙИПМПЗЙЙ, ЛПФПТБС РПЪЧПМСЕФ ПВЯЕДЙОЙФШ ОБХЮОЩК НЕФПД У ЫЙТПЛЙН ЧЪЗМСДПН ОБ ЧЕЭЙ (!) Й РТЙЧПДЙФ Л ТЕМЙЗЙПЪОЩН Й ЖЙМПУПЖУЛЙН ЧЩЧПДБН.

йФБЛ, УХРТХЗЙ ЪБОСМЙУШ ФЕМЕРБФЙЕК. нЕФПДЙЛБ «ОБХЮОПЗП ЙУУМЕДПЧБОЙС» ВЩМБ ДП ОЕМШЪС РТПУФБ. дЧБ ЮЕМПЧЕЛБ УЙДСФ ДТХЗ РТПФЙЧ ДТХЗБ. х ПДОПЗП ЙЪ ОЙИ УРЕГЙБМШОБС ЛПМПДБ ЛБТФ. оБ ЛБТФБИ РСФШ ФЙРПЧ ЙЪПВТБЦЕОЙК — ЛТЕУФ, ЛЧБДТБФ, ЛТХЗ, ЪЧЕЪДБ Й ЧПМОЙУФБС МЙОЙС. пДЙО ЮЕМПЧЕЛ ЧЩФБУЛЙЧБЕФ ЙЪ ЛПМПДЩ ЛБТФХ Й ТБУУНБФТЙЧБЕФ ЕЕ, ДТХЗПК ХЗБДЩЧБЕФ ЛБТФХ…

фБЛБС УРПУПВОПУФШ ЧЙДЕФШ ФП, ЮФП ОЕЧПЪНПЦОП ХЧЙДЕФШ, ОБЪЩЧБЕФУС ОБ СЪЩЛЕ РБТБРУЙИПМПЗПЧ СУОПЧЙДЕОЙЕН. рПЦБМХКУФБ, ОЕ РХФБКФЕ У ФЕМЕРБФЙЕК! ьФП УПЧУЕН ДТХЗПК ОПНЕТ…

фЕМЕРБФЙС — ЬФП НБЗЙС. х ОЕЕ ЕУФШ УЧПЙ ЦТЕГЩ. дМС ДЕНПОУФТБГЙЙ НБЗЙЙ ЙУРПМШЪХАФУС ПУПВЩЕ МЙЮОПУФЙ — НПЦЕФЕ ОБЪЩЧБФШ ЙИ ПФНЕЮЕООЩНЙ ВПЗПН ЙМЙ ДШСЧПМПН, НПЦЕФЕ ОБЪЩЧБФШ ЙИ НЕДЙХНБНЙ, ФЕМЕРБФЙЮЕУЛЙНЙ ЪЧЕЪДБНЙ Й, ОБЛПОЕГ, УХВЯЕЛФБНЙ, ПВМБДБАЭЙНЙ РБТБРУЙИПМПЗЙЮЕУЛЙНЙ УРПУПВОПУФСНЙ. тБЪОЙГБ МЙЫШ Ч УМПЧБИ, Б УХЭОПУФШ ФБ ЦЕ.

дМС ФЕМЕРБФЙЙ УХЭЕУФЧХЕФ ОЕЛБС ПУПВБС «НБФЕТЙС» — НПЦЕФЕ ОБЪЧБФШ ЕЕ БУФТБМШОПК, ДХЫЕЧОПК, ЙМЙ ЕЭЕ ЛБЛ ЧБН ЧЪДХНБЕФУС, — ЛПФПТБС ЙЪМХЮБЕФУС ФПМШЛП НПЪЗПН Й ЧПУРТЙОЙНБЕФУС ФПМШЛП НПЪЗПН…

рТЙЪОБОЙЕ ДЧХИ НБФЕТЙК ЙМЙ, ВХДЕН ХЦ МХЮЫЕ ОБЪЩЧБФШ ЧЕЭЙ УЧПЙНЙ ЙНЕОБНЙ, НБФЕТЙЙ Й ДХИБ, ЛБЛ ДЧХИ ТЕБМШОПУФЕК… у РПНПЭША БУФТБМШОПК НБФЕТЙЙ НПЦОП ПВЯСУОЙФШ ЧУЕ ЮФП ХЗПДОП.

рТЙУХФУФЧЙЕ ОЕЧЕТХАЭЙИ ОЕДПВТПЦЕМБФЕМШОЩИ РТЕРСФУФЧХЕФ ТБВПФЕ БУФТБМШОПК НБФЕТЙЙ…» [393]

рП РПЧПДХ ФБЛЙИ ЧЩУЛБЪЩЧБОЙК б. лЙФБКЗПТПДУЛПЗП м. жЙМЙРРПЧ РЙЫЕФ: «рТПЖЕУУПТ лЙФБКЗПТПДУЛЙК ЪБСЧМСЕФ: «еУМЙ ФЕМЕРБФЙС, ФП Й ДХЫБ, Б ЕУМЙ ДХЫБ, ФП Й вПЗ». [394]

рПДЧЕДЕН ЙФПЗ: Ч ОБХЮОПН НЙТЕ ЙДЕФ УФТЕНМЕОЙЕ РПУФБЧЙФШ ЪОБЛ ТБЧЕОУФЧБ НЕЦДХ ОБХЛПК Й ФЕМЕРБФЙЕК (УРЙТЙФЙЪНПН) Й ЧПЪЧЕУФЙ РПУМЕДОАА Ч УФЕРЕОШ ОБХЛЙ. оП ФПЗДБ ЬФП ДПМЦОП РТЙЧЕУФЙ ОБХЛХ Л ЕЕ РПУМЕДОЕНХ ЬФБРХ: ОБХЮОП РТЙЪОБФШ ФБЛЦЕ УХЭЕУФЧПЧБОЙЕ вПЗБ, ОБ ФЕИ ЦЕ ПУОПЧБИ — ЮХЧУФЧЕООПЗП ЧПУРТЙСФЙС.

й, ДЕКУФЧЙФЕМШОП:

пВТБФЙНУС Л оБХЛЕ ОБХЛ — уЧСЭЕООПНХ рЙУБОЙА. чЕТХАЭЙК ХЧЕТЕООП ЪБСЧМСЕФ: «вПЗБ ОХЦОП ЮХЧУФЧПЧБФШ УЕТДГЕН, ЧОХФТЕООЕ». й ЬФП ОЕ ЗПМПУМПЧОПЕ ЪБСЧМЕОЙЕ. йУФЙООП ЧЕТХАЭЙК ЙНЕЕФ ДПУФПЧЕТОЩЕ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП ОЕ ТБЪ ЮХЧУФЧПЧБМ РТЙУХФУФЧЙЕ Й ЧМЙСОЙЕ дХИБ уЧСФПЗП.

йЙУХУ ПВЕЭБМ: «чЩ РТЙНЕФЕ УЙМХ, ЛПЗДБ УПКДЕФ ОБ ЧБУ дХИ уЧСФПК» (дЕСО. 1,8).

рПУТЕДУФЧПН уЧСФПЗП дХИБ зПУРПДШ ЧДПИОПЧМСЕФ уЧПЙИ РПУМЕДПЧБФЕМЕК. пУПВПЕ ЮХЧУФЧП УПЪОБОЙС РТЙОЙНБЕФ УЙЗОБМЩ дХИБ вПЦШЕЗП Й ОБРТБЧМСЕФ ЙИ УБНПНХ УПЪОБОЙА. уЕТДГЕ ОБРПМОСЕФУС ТБДПУФША Й ОБДЕЦДПК. вПЦЕУФЧЕООБС МАВПЧШ ОБРПМОСЕФ ЧУЕ УХЭЕУФЧП ЮЕМПЧЕЛБ, ЛБЛ РП ПФОПЫЕОЙА Л вПЗХ, ФБЛ Й РП ПФОПЫЕОЙА Л ВМЙЦОЕНХ. зДЕ ЦЕ ТБУРПМПЦЕО ЬФПФ ГЕОФТ, ЬФП ЮХЧУФЧП?

«йВП ПФ ЙЪВЩФЛБ УЕТДГБ, ЗПЧПТСФ ХУФБ. дПВТЩК ЮЕМПЧЕЛ ЙЪ ДПВТПЗП УПЛТПЧЙЭБ ЧЩОПУЙФ ДПВТПЕ, Б ЪМПК ЮЕМПЧЕЛ ЙЪ ЪМПЗП УПЛТПЧЙЭБ ЧЩОПУЙФ ЪМПЕ» (нБФ. 12,34-35).

йФБЛ, ГЕОФТ (НЕУФПОБИПЦДЕОЙЕ) ЮХЧУФЧ — УЕТДГЕ. зПУРПДШ УЛБЪБМ: «й ДБН ЙН УЕТДГЕ ЕДЙОПЕ, Й ДХИ ОПЧЩК ЧМПЦХ Ч ОЙИ, Й ЧПЪШНХ ЙЪ РМПФЙ ЙИ УЕТДГЕ ЛБНЕООПЕ, Й ДБН ЙН УЕТДГЕ РМПФСОПЕ, ЮФПВЩ ПОЙ ИПДЙМЙ РП ЪБРПЧЕДСН нПЙН, Й УПВМАДБМЙ ХУФБЧЩ нПЙ, Й ЧЩРПМОСМЙ ЙИ; Й ВХДХФ нПЙН ОБТПДПН, Б с ВХДХ ЙИ вПЗПН» (йЕЪ. 11,19-20).

юФП ЬФП ЪБ ДЕКУФЧЙС, ЮФП ЪБ ЮХЧУФЧП, ЮФП ЪБ ОПЧЩК ДХИ, ЛПФПТЩК вПЗ ДБЕФ ПВТБЭЕООПНХ ЮЕМПЧЕЛХ? лБЛ ЕЗП НПЦОП ОБЪЧБФШ ДТХЗЙНЙ УМПЧБНЙ? юЙФБЕН ДТХЗПЕ НЕУФП: «йВП, ЛПЗДБ СЪЩЮОЙЛЙ, ОЕ ЙНЕАЭЙЕ ЪБЛПОБ, РП РТЙТПДЕ ЪБЛПООПЕ ДЕМБАФ, ФП, ОЕ ЙНЕС ЪБЛПОБ, ПОЙ УБНЙ УЕВЕ ЪБЛПО: ПОЙ РПЛБЪЩЧБАФ, ЮФП ДЕМП ЪБЛПОБ Х ОЙИ ОБРЙУБОП Ч УЕТДГБИ, П ЮЕН УЧЙДЕФЕМШУФЧХАФ УПЧЕУФШ ЙИ Й НЩУМЙ ЙИ, ФП ПВЧЙОСАЭЙЕ, ФП ПРТБЧДЩЧБАЭЙЕ ПДОБ ДТХЗХА» (тЙН. 2,14-15).

йФБЛ, УПЧЕУФШ Й НЩУМЙ. б ЮФП ФБЛПЕ УПЧЕУФШ? — еЭЕ ОЙ ПДОБ ОБХЛБ ОЕ ДБМБ ПФЧЕФБ ОБ ЬФП. рПОСФЙЕ П УПЧЕУФЙ УЕЗПДОС УНЕЫБОП У РПОСФЙЕН НПТБМЙ Й ОТБЧУФЧЕООПУФЙ. пДОБЛП ЧП УЧЕФЕ вПЦШЕЗП уМПЧБ УПЧЕУФШ — ЬФП ЗПМПУ вПЦЙК Л ЮЕМПЧЕЛХ. рПУТЕДУФЧПН ЬФПЗП ЗПМПУБ зПУРПДШ ЗПЧПТЙФ Л ЮЕМПЧЕЛХ, Й УЕТДГЕ ЧПУРТЙОЙНБЕФ ЬФПФ ЗПМПУ, РЕТЕДБЧБС ЕЗП Ч НЩУМЙ, ЛПФПТЩЕ РТЙОЙНБАФ УППФЧЕФУФЧХАЭЕЕ ТЕЫЕОЙЕ. «вХДЕЫШ УМЩЫБФШ РПЪБДЙ УЕВС ЗПМПУ…» нПТБМШ ЦЕ — ЬФП РТБЧЙМБ ОТБЧУФЧЕООПУФЙ, РТЙОСФЩЕ ВПМШЫЙОУФЧПН Ч ЮЕМПЧЕЮЕУЛПН ПВЭЕУФЧЕ.

лБТМ нБТЛУ РЙУБМ: «вПЦЕУФЧП ОЙЛПЗДБ ОЕ ПУФБЧМСЕФ УНЕТФОПЗП УПЧЕТЫЕООП ВЕЪ ТХЛПЧПДЙФЕМС, ЗПМПУ (УЕТДГБ)… ЗПЧПТЙФ ФЙИП, ОП ХЧЕТЕООП». [395]

чУЕН ИПТПЫП ЙЪЧЕУФОЩ УПУФПСОЙС УЕТДГБ: УЕТДГЕ ТБДХЕФУС, УЕТДГЕ РТЕДЮХЧУФЧХЕФ, УЕТДГЕ РМБЮЕФ, УЕТДГЕ ФПУЛХЕФ. йОПЗДБ, ЛБЦЕФУС, ДМС ЬФПЗП ОЕФ ОЙЛБЛЙИ РТЙЮЙО. юЕН ЬФП ПВЯСУОЙФШ? ьФП ЧПРТПУЩ, ОБ ЛПФПТЩЕ ОБХЛБ ЦДЕФ ПФЧЕФБ. й, ЛБЦЕФУС, ЙИ УМЕДХЕФ РПУФБЧЙФШ Ч ПДЙО ТСД У ТБУУНБФТЙЧБЕНЩНЙ ОБНЙ СЧМЕОЙСНЙ. у ПДОПК МЙЫШ ТБЪОЙГЕК: ОБ ЛБЛХА «ЧПМОХ» ОБУФТПЕОП ОБЫЕ УЕТДГЕ, ЛФП Ч ОЕН РПУЕМЙМУС, У ЛЕН НЩ РПДДЕТЦЙЧБЕН ПФОПЫЕОЙС, Ч ЛПЗП ЧЕТЙН…

фБЛ Ч ОБЫЕК ДХИПЧОПК ЦЙЪОЙ — «вЕЪ ЧЕТЩ ХЗПДЙФШ вПЗХ ОЕЧПЪНПЦОП, ЙВП ОБДПВОП, ЮФПВЩ РТЙИПДСЭЙК Л вПЗХ ЧЕТПЧБМ, ЮФП пО ЕУФШ, Й ЙЭХЭЙН еЗП ЧПЪДБЕФ» (еЧТ. 11,6).

фП, ЮФП ЧЕТБ ЙНЕЕФ УХЭЕУФЧЕООПЕ ЧМЙСОЙЕ ОБ НОПЗЙЕ ЖХОЛГЙЙ ДЕСФЕМШОПУФЙ ЮЕМПЧЕЛБ, ДПЛБЪЩЧБАФ УМЕДХАЭЙЕ ПВЭЕРТЙЪОБООЩЕ РТЙНЕТЩ: ЪБЗЙРОПФЙЪЙТПЧБФШ ВЕЪ ЧЕТЩ ОЕЧПЪНПЦОП, НОПЗЙЕ ВПМЕЪОЙ МЕЮБФ ОЕКФТБМШОПК ЦЙДЛПУФША, ДПВЙЧЫЙУШ ЧОБЮБМЕ ЧЕТЩ РБГЙЕОФБ, ДЕКУФЧЙЕ УРЙТЙФЙЪНБ ФБЛЦЕ ПУОПЧБОП ОБ ЧЕТЕ.

ч ТБЧОПК УФЕРЕОЙ ЦЕМБАЭЙК ЮХЧУФЧПЧБФШ РТЙУХФУФЧЙЕ вПЦШЕ Й ЙНЕФШ РТЙУХФУФЧЙЕ дХИБ уЧСФПЗП Ч УЧПЕН УЕТДГЕ ДПМЦЕО ЧЕТПЧБФШ, ЮФП «вПЗ ЕУФШ Й ЙЭХЭЙН еЗП ЧПЪДБЕФ» (ПФЧЕЮБЕФ). оЕЧЕТХАЭЙК ЧУЕЗП ЬФПЗП ОЕ РПМХЮЙФ, РПФПНХ ЮФП ЮХЧУФЧБ ОЕЧЕТХАЭЕЗП ОЕ ЧПУРТЙОЙНБАФ ЗПМПУБ дХИБ уЧСФПЗП, ПОЙ ПФЧМЕЮЕОЩ Й ЪБОСФЩ ДТХЗПК ТБВПФПК! оБ ОЙИ ДЕКУФЧХЕФ ДТХЗБС УЙМБ! иТЙУФПУ ЗПЧПТЙМ: «чБЫ ПФЕГ ДЙБЧПМ, Й ЧЩ ИПФЙФЕ ЙУРПМОСФШ РПИПФЙ ПФГБ ЧБЫЕЗП…» (йПБО. 8,44). юХЧУФЧБ ЦЕ ЧЕТХАЭЕЗП ЧПУРТЙОЙНБАФ ЗПМПУ пФГБ оЕВЕУОПЗП Й ЮХЧУФЧХАФ еЗП РТЙУХФУФЧЙЕ Ч УЧПЕН УЕТДГЕ.

еЭЕ ПДОБ ПУПВЕООПУФШ. вПЗ Й дХИ уЧСФПК ОЙЛПЗДБ ОЕ ОБЧСЪЩЧБАФ уЧПА ЧПМА, ОЕ ЧФПТЗБАФУС ОБУЙМШОП Ч ОБЫЕ РПДУПЪОБОЙЕ. «уЕ, УФПА Х ДЧЕТЙ Й УФХЮХ: ЕУМЙ ЛФП ХУМЩЫЙФ ЗПМПУ нПК Й ПФЧПТЙФ ДЧЕТШ, ЧПКДХ Л ОЕНХ…» (пФЛТ. 3,20). юЕЗП ОЕ УЛБЦЕЫШ П ДЙБЧПМЕ, ЛПФПТЩК, РПДПВОП УНЕТФЙ, «…ЧФПТЗБЕФУС Ч ЮЕТФПЗЙ ОБЫЙ, ЮФПВ ЙУФТЕВЙФШ…» (йЕТ. 9,21).

оП ЧЕТОЕНУС Л ПФЛТЩФЙСН. пОЙ РПНПЗБАФ ОБН МХЮЫЕ РПОСФШ НЕИБОЙЪН, РПУТЕДУФЧПН ЛПФПТПЗП ВЩМП ДБОП уЧСЭЕООПЕ рЙУБОЙЕ. еУМЙ УЕЗПДОС ЮЕМПЧЕЛ РЩФБЕФУС РЕТЕДБЧБФШ Й РТЙОЙНБФШ НЩУМЙ Й ЙЪПВТБЦЕОЙС ОБ ТБУУФПСОЙЙ, ФП ОБУЛПМШЛП ЬФП ДПУФХРОЕЕ ДМС чУЕНПЗХЭЕЗП. «йВП ОЙЛПЗДБ РТПТПЮЕУФЧП ОЕ ВЩМП РТПЙЪОПУЙНП РП ЧПМЕ ЮЕМПЧЕЮЕУЛПК, ОП ЙЪТЕЛБМЙ ЕЗП УЧСФЩЕ вПЦШЙ ЮЕМПЧЕЛЙ, ВХДХЮЙ ДЧЙЦЙНЩ дХИПН уЧСФЩН» (2рЕФТ. 1,21). зПУРПДШ ЧДПИОПЧМСМ уЧПЙИ РПУМЕДПЧБФЕМЕК дХИПН уЧСФЩН. дТХЗЙНЙ УМПЧБНЙ, РЕТЕДБЧБМ уЧПЙ НЩУМЙ (уЧПА ЧПМА) ЮЕМПЧЕЛХ ОБ ТБУУФПСОЙЙ, РХФЕН, ЛПФПТЩК ОЕ ЪОБЕФ РТЕЗТБД, РТЙ ЬФПН ОЕ ОБУЙМХС ЧПМА РТПТПЛБ. рПУТЕДОЙЛ Ч ЬФПН дХИ уЧСФПК. чДПИОПЧЕООЩЕ ФБЛЙН ПВТБЪПН УЧСФЩЕ НХЦЙ ЪБРЙУЩЧБМЙ ДМС ВХДХЭЙИ РПЛПМЕОЙК РЕТЕДБООЩЕ ЙУФЙОЩ Й ЧЙДЕОЙС («ЪТЙФЕМШОЩЕ ЧЙДЩ» ЬФЙИ ЙУФЙО).

уБФБОБ ДПУФЙЗБЕФ ЬФПЗП ЮЕТЕЪ РТПСЧМЕОЙЕ УРЙТЙФЙЪНБ, ЮЕТЕЪ НЕДЙХНБ, ЧФПТЗБСУШ Ч РПДУПЪОБОЙЕ ЮЕМПЧЕЛБ, Б зПУРПДШ РПУТЕДУФЧПН УЙМЩ уЧСФПЗП дХИБ ПФЧЕЮБЕФ ОБ ЪБРТПУЩ ДХЫЙ. «оП ПО УЛБЪБМ НОЕ: «оЕ ВПКУС, дБОЙЙМ; У РЕТЧПЗП ДОС, ЛБЛ ФЩ ТБУРПМПЦЙМ УЕТДГЕ ФЧПЕ, ЮФПВЩ ДПУФЙЗОХФШ ТБЪХНЕОЙС Й УНЙТЙФШ УЕВС РТЕД вПЗПН ФЧПЙН, УМПЧБ ФЧПЙ ХУМЩЫБОЩ, Й… С РТЙЫЕМ ЧПЪЧЕУФЙФШ ФЕВЕ, ЮФП ВХДЕФ У ОБТПДПН ФЧПЙН…» (дБО. 10.12,14). чУРПНОЙФЕ ФП, ЮФП УБФБОБ, ВЩЧЫЙК ПУЕОСАЭЙК ИЕТХЧЙН, ЛПФПТЩК РПМХЮЙМ ЧЩУЫЙЕ РПЪОБОЙС Ч ОЕВЕУОПК ЫЛПМЕ, ОП ЙУРПМШЪПЧБМ РПМХЮЕООЩЕ ЪОБОЙС Ч ЛПТЩУФОЩИ ГЕМСИ, ЧЩУФХРБС РТПФЙЧ вПЗБ. пО ЧДПИОПЧМСЕФ МПЦОЩИ РТПТПЛПЧ РПДПВОП, ЛБЛ уЧСФПК дХИ — ЙУФЙООЩИ, Б РПУМЕ РПТБВПЭБЕФ ЙИ. оБН ПУФБЕФУС ТБУРПЪОБФШ ЬФП РП РМПДБН ЙИ.

у РТЙЪОБОЙЕН ФЕМЕРБФЙЙ ХЮЕОЩН РТЙИПДЙФУС РТЙЪОБЧБФШ ЧМЙСОЙЕ ОЕ ФПМШЛП УБФБОЙОУЛПК УЙМЩ, ОП Й вПЦЕУФЧЕООПЕ ЧМЙСОЙЕ ЮЕТЕЪ уЧСФПЗП дХИБ Й ЧПУРТЙСФЙЕ ЙИ ЮЕМПЧЕЛПН, ЛБЛ ДХИПЧОПЗП РТПСЧМЕОЙС. мЙВП ЬФП ДХИПЧОПЕ РТПСЧМЕОЙЕ ПДЕФШ Ч НБФЕТЙБМЙУФЙЮЕУЛПЕ ПВМЙЮШЕ, РТЙЪОБЧ ОБМЙЮЙЕ ЫЕУФПЗП ЮХЧУФЧБ ЧПУРТЙСФЙС — ЧПУРТЙСФЙЕ УЕТДГЕН (РПДУПЪОБОЙЕН) ТЕБМШОПЗП ДХИПЧОПЗП ЧПЪДЕКУФЧЙС УЙМ ЪМБ ЙМЙ ЦЕ УЙМ ДПВТБ.

ьФП ЧБЦОПЕ ПФЛТЩФЙЕ ОБЫЙИ ДОЕК. оП НЩ ДПМЦОЩ ХЮЙФЩЧБФШ, ЮФП ДШСЧПМ УЛПТЕЕ, ЮЕН вПЗ, ПЧМБДЕЧБЕФ УЕТДГБНЙ Й ХНБНЙ НХЦЕК ОБХЛЙ. й НЩ ХЦЕ ЙНЕЕН ОБЗМСДОЩЕ РТЙНЕТЩ ЬФПЗП. чЩУПЛППВТБЪПЧБООПНХ Й ХЮЕОПНХ ХНХ ПЮЕОШ ФТХДОП У ДЕФУЛПК РТПУФПФПК ЧОЙНБФШ еЧБОЗЕМШУЛПНХ ХЮЕОЙА. пО ЙЭЕФ ФБЙОУФЧЕООПЗП, ЖЙМПУПЖУЛПЗП, РЩФБСУШ ПВЯЕДЙОЙФШ ИТЙУФЙБОУФЧП У ЧПУФПЮОЩНЙ ТЕМЙЗЙСНЙ, вЙВМЙА У чЕДБНЙ Й РТПЮЙНЙ ЮЕМПЧЕЮЕУЛЙНЙ ЧЩНЩУМБНЙ. фТЙ БРПЛБМЙРУЙЮЕУЛЙИ ДХИБ ЧЩИПДСФ Л ГБТСН ЪЕНМЙ (пФЛТ. 16,13), ЮФПВЩ ОБОЕУФЙ РПУМЕДОЙК ХДБТ ОБТПДХ вПЦШЕНХ. лБЛ ЦЕ ОБН ВЩФШ? — юФПВЩ ДПУФЙЗОХФШ РПЪОБОЙС вПЦЕУФЧЕООПК ЙУФЙОЩ ОЕПВИПДЙНП ПФЧЕТЗОХФШ РТЕДЧЪСФЩЕ НОЕОЙС, ЙЪНЕОЙФШ ЧЪЗМСДЩ ОБ ОБХЮОЩЕ ЛПОГЕРГЙЙ, Й ФПЗДБ ОБХЛБ ТБУЛТПЕФ ЙУФЙОХ Ч РПМОПН ЕЕ УЙСОЙЙ.

ьФП ОЕУПНОЕООП РТПЙЪПКДЕФ Й РТПЙУИПДЙФ ХЦЕ, ОП, Л УПЦБМЕОЙА, ДМС НОПЗЙИ ЬФП РТПЪТЕОЙЕ РТЙДЕФ УМЙЫЛПН РПЪДОП, ЛПЗДБ ХЦЕ ВХДЕФ ТЕЫЕО ЧПРТПУ ЙИ УРБУЕОЙС Й ДЧЕТЙ ВМБЗПДБФЙ (УРБУЕОЙС) ЪБЛТПАФУС.

фПЗДБ НОПЗЙЕ ПВОБТХЦБФ УБНПЕ УФТБЫОПЕ, ОБД ЮЕН ПОЙ ОЕ ЪБДХНЩЧБАФУС УЕЗПДОС. «й ВХДХФ ИПДЙФШ ПФ НПТС ДП НПТС Й УЛЙФБФШУС ПФ УЕЧЕТБ Л ЧПУФПЛХ, ЙЭБ уМПЧБ зПУРПДОС, Й ОЕ ОБКДХФ еЗП. ч ФПФ ДЕОШ ЙУФБЙЧБФШ ВХДХФ ПФ ЦБЦДЩ ЛТБУЙЧЩЕ ДЕЧЩ Й АОПЫЙ… ПФ ЦБЦДЩ УМЩЫБОЙС уМПЧ зПУРПДОЙИ» (бНПУ. 8,11-13).

рПЬФПНХ, ДПТПЗПК ДТХЗ, РПЛБ ОЕ РПЪДОП, РПУРЕЫЙ РТЙУМХЫБФШУС Л «ЗПМПУХ УЕТДГБ».

«й, ОЩОЕ, С ХЧЕТЕО Ч ЬФПН!
вПЗ ЕУФШ. пО ВХДЕФ ЧЕЮОП!
й ЧФПТЙФ ФЧЕТДЩН НОЕ ПФЧЕФПН
пВ ЬФПН ЗПМПУ НПК УЕТДЕЮОЩК!»
(ЙЪ УФЙИ. д.а. п ЧПРТПУЕ «еУФШ МЙ вПЗ?»)

ртпзопъщ вхдхэезп обхлй

жЙЪЙЛ б. лМБТЛ Ч УЧПЕК РПУМЕДОЕК ЛОЙЗЕ «чЕТФЙЛБМШОЩК ТБЪТЕЪ ВХДХЭЕЗП» (У РПДЪБЗПМПЧЛПН «йУУМЕДПЧБОЙЕ ЗТБОЙГ ЧПЪНПЦОПЗП») РТЙЧПДЙФ ФБВМЙГХ, ЛПФПТБС РТЕДРПМБЗБЕФ ЛБЛЙЕ ОПЧЩЕ ПФЛТЩФЙС ДПМЦОЩ РТПЙЪПКФЙ Ч ВМЙЦБКЫЕН ВХДХЭЕН. тБУУНБФТЙЧБС ЬФХ ФБВМЙГХ, ДХНБА, УМЕДХЕФ ОБ ОЕК ПУФБОПЧЙФШУС, ФБЛ ЛБЛ Ч УЧПЙИ РТЕДРПМПЦЕОЙСИ БЧФПТ ПИЧБФЩЧБЕФ ВХДХЭЙЕ ПФЛТЩФЙС, ЛПФПТЩЕ ВЩМЙ ДБЧОП РТЕДУЛБЪБОЩ уЧСЭЕООЩН рЙУБОЙЕН. рПУЛПМШЛХ ЬФП МЙЫШ РТПЗОПЪ (РТЕДРПМБЗБЕНПЕ РТЕДУЛБЪБОЙЕ), ФП ОБН ОЕЙЪЧЕУФОЩ РХФЙ, ЛПФПТЩНЙ ЮЕМПЧЕЮЕУФЧП ДПУФЙЗОЕФ ЧУЕЗП РТЕДРПМБЗБЕНПЗП. юЕТЕЪ ПФЛТПЧЕОЙС вЙВМЙЙ НЩ ХЪОБЕН, ЛБЛ ЬФП РТПЙЪПКДЕФ. вХДХЭЙЕ УПВЩФЙС, П ЛПФПТЩИ РПЧЕУФЧХЕФ вЙВМЙС, ТЕБМШОЩ, ИПФС ОЕ ЧУЕ ХЮЕОЩЕ УЮЙФБАФ ТЕБМШОЩН ЙИ ПУХЭЕУФЧМЕОЙЕ. тБУУНБФТЙЧБС ФБВМЙГХ лМБТЛБ Й ЛПННЕОФБТЙК ХЮЕОЩИ Л ОЕК, НЩ ЧЙДЙН, ЮФП Ч ТЕБМШОПУФЙ ПФЛТПЧЕОЙК вЙВМЙЙ ХЦЕ ОЕ УПНОЕЧБАФУС НОПЗЙЕ ХЮЕОЩЕ, У ПДОПК МЙЫШ ТБЪОЙГЕК, ЦЕМБС ДПУФЙЗОХФШ ЬФПЗП ВМБЗПДБТС ОБХЮОПНХ РТПЗТЕУУХ, «РПУФБЧЙФШ УЕВЕ ЙНС» (вЩФ. 11:4).

п ЮЕН ЦЕ ЗПЧПТЙФ ФБВМЙГБ?

чПЪШНЕН УБНПЕ ОБУХЭОПЕ. хЦЕ Ч 2100 ЗПДХ лМБТЛ РТЕДЧЙДЙФ «ЧУФТЕЮХ У ДТХЗЙНЙ ГЙЧЙМЙЪБГЙСНЙ», ЕЭЕ ТБОШЫЕ ЦЙФЕМЙ ЪЕНМЙ ХВЕЦДБАФУС Ч УХЭЕУФЧПЧБОЙЙ «УЧЕФПЧЩИ УЛПТПУФЕК». рПУМЕ 2000 ЗПДБ РТЕДРПМБЗБЕФУС «РТПВХЦДЕОЙЕ ОБУМЕДУФЧЕООПК РБНСФЙ», Й ЮФП, ПУПВЕООП, Л 2100 ЗПДХ ИБТБЛФЕТОП «ВЕУУНЕТФЙЕ».

хЮЕОЩК РТЕДРПМБЗБЕФ ФПМШЛП УТПЛЙ, РТПЙЪПКДЕФ ЦЕ ЬФП ТБОШЫЕ ЙМЙ РПЪЦЕ, ЧТЕНС РПЛБЦЕФ. лБЛЙН ПВТБЪПН ЦЙФЕМЙ ЪЕНМЙ ДПУФЙЗОХФ ЬФПЗП лМБТЛ ФПЦЕ ХНБМЮЙЧБЕФ. вЙВМЙС ХСУОСЕФ ПФЧЕФЩ ОБ ЧУЕ ЬФЙ ЧПРТПУЩ.

«б ФЩ, дБОЙЙМ, УПЛТПК УМПЧБ УЙЙ Й ЪБРЕЮБФБК ЛОЙЗХ УЙА ДП РПУМЕДОЕЗП ЧТЕНЕОЙ, НОПЗЙЕ РТПЮЙФБАФ ЕЕ, Й ХНОПЦЙФУС ЧЕДЕОЙЕ» (дБО. 12,4).

«оП, ЛБЛ ОБРЙУБОП: «ОЕ ЧЙДЕМ ФПЗП ЗМБЪ, ОЕ УМЩЫБМП ХИП, Й ОЕ РТЙИПДЙМП ФП ОБ УЕТДГЕ ЮЕМПЧЕЛХ, ЮФП РТЙЗПФПЧЙМ вПЗ МАВСЭЙН еЗП» (йУ. 64,4). «б ОБН вПЗ ПФЛТЩМ ЬФП дХИПН уЧПЙН, ЙВП дХИ ЧУЕ РТПОЙЛБЕФ, Й ЗМХВЙОЩ вПЦШЙ» (1лПТ. 2,9-10). «рПЗМПЭЕОБ ВХДЕФ УНЕТФШ ОБЧЕЛЙ…» (йУ. 25,8).

«оП УЛБЦХ ЧБН, ВТБФШС, ЮФП РМПФШ Й ЛТПЧШ ОЕ НПЗХФ ОБУМЕДПЧБФШ гБТУФЧЙС вПЦЙС, Й ФМЕОЙЕ ОЕ ОБУМЕДХЕФ ОЕФМЕОЙС. зПЧПТА ЧБН ФБКОХ: ОЕ ЧУЕ НЩ ХНТЕН, ОП ЧУЕ ЙЪНЕОЙНУС. чДТХЗ, ЧП НЗОПЧЕОЙЕ ПЛБ, РТЙ РПУМЕДОЕК ФТХВЕ; Й ЧПУФТХВЙФ, Й НЕТФЧЩЕ ЧПУЛТЕУОХФ ОЕФМЕООЩНЙ, Б НЩ ЙЪНЕОЙНУС. йВП ФМЕООПНХ УЕНХ ОБДМЕЦЙФ ПВМЕЮШУС Ч ОЕФМЕОЙЕ, Й УНЕТФОПНХ УЕНХ — ПВМЕЮШУС Ч ВЕУУНЕТФЙЕ. лПЗДБ ЦЕ ФМЕООПЕ УЙЕ ПВМЕЮЕФУС Ч ОЕФМЕОЙЕ, Й УНЕТФОПЕ УЙЕ ПВМЕЮЕФУС Ч ВЕУУНЕТФЙЕ, ФПЗДБ УВХДЕФУС УМПЧП ОБРЙУБООПЕ: «РПЗМПЭЕОБ УНЕТФШ РПВЕДПА» (1лПТ. 15,50-54).

«йВП УЙЕ ЗПЧПТЙН ЧБН уМПЧПН зПУРПДОЙН, ЮФП НЩ, ЦЙЧХЭЙЕ, ПУФБЧЫЙЕУС ДП РТЙЫЕУФЧЙС зПУРПДОС, ОЕ РТЕДХРТЕДЙН ХНЕТЫЙИ; РПФПНХ ЮФП уБН зПУРПДШ, РТЙ ЧПЪЧЕЭЕОЙЙ, РТЙ ЗМБУЕ бТИБОЗЕМБ Й ФТХВЕ вПЦШЕК, УПКДЕФ У ОЕВБ, Й НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ. рПФПН НЩ, ПУФБЧЫЙЕУС Ч ЦЙЧЩИ, ЧНЕУФЕ У ОЙНЙ ЧПУИЙЭЕОЩ ВХДЕН ОБ ПВМБЛБИ Ч УТЕФЕОЙЕ зПУРПДХ ОБ ЧПЪДХИЕ, Й ФБЛ ЧУЕЗДБ У зПУРПДПН ВХДЕН» (1жЕУ. 4,15-17).

фПМШЛП вЙВМЙС ДБЕФ ЧЕТОЩК ПФЧЕФ, ЛПЗДБ Й ЛБЛЙН ПВТБЪПН ЛБЦДЩК Ч ПФДЕМШОПУФЙ УНПЦЕФ ДПУФЙЗОХФШ: «ЧУФТЕЮЙ У ДТХЗЙНЙ ГЙЧЙМЙЪБГЙСНЙ», «ВЕУУНЕТФЙС», Й ЧУЕЗП, ЮФП ДБЦЕ «ОЕ РТЙИПДЙМП ОБ УЕТДГЕ ЮЕМПЧЕЛБ» (1лПТ. 2,9).

«вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ ЙНЕФШ ЙН РТБЧП ОБ ДТЕЧП ЦЙЪОЙ Й ЧПКФЙ Ч ЗПТПД ЧПТПФБНЙ… й ОЕ ЧПКДЕФ Ч ОЕЗП ОЙЮФП ОЕЮЙУФПЕ, Й ОЙЛФП РТЕДБООЩК НЕТЪПУФЙ Й МЦЙ, Б ФПМШЛП ФЕ, ЛПФПТЩЕ ОБРЙУБОЩ Х бЗОГБ Ч ЛОЙЗЕ ЦЙЪОЙ» (пФЛТ. 22,14; 21,27).

ъблмаюеойе

рПДЧПДС ЙФПЗ ТБУУНПФТЕООЩИ ОБНЙ ОБХЛ, УМЕДХЕФ ПФНЕФЙФШ, ЮФП ЪДЕУШ РТЙЧЕДЕО ДБМЕЛП ОЕ РПМОЩК УРЙУПЛ УХЭЕУФЧХАЭЙИ Ч ОБУФПСЭЕЕ ЧТЕНС ОБХЛ Й ПФЛТЩФЙК. зМБЧОПК ГЕМША ЬФПК ЗМБЧЩ ВЩМП ПЪОБЛПНЙФШ ЮЙФБФЕМС, Ч ЮБУФОПУФЙ, У НБМПЙЪЧЕУФОЩНЙ Й НПМПДЩНЙ ОБХЛБНЙ Й ПФЛТЩФЙСНЙ, Й ЛТБФЛП РТПКФЙУШ РП ЙЪЧЕУФОЩН «УФБТЩН» ОБХЛБН, РПЛБЪБЧ, ЮФП ДМС ФПЗП, ЮФПВЩ ОБХЛБ ПФПВТБЦБМБ ЙУФЙООХА ДЕКУФЧЙФЕМШОПУФШ, ЕК ОХЦОП РТЙЪОБФШ вПЗБ, ЛБЛ фЧПТГБ ЧУЕК чУЕМЕООПК.

еУМЙ ЬФП Ч ЛБЛПК-ФП НЕТЕ НОЕ ХДБМПУШ, ФП РХУФШ ПОП РПУМХЦЙФ ЧП УМБЧХ фЧПТГБ, ДБАЭЕЗП ЙУФЙООХА НХДТПУФШ Й ЙУФЙООПЕ ЪОБОЙЕ. «вПЗ ЙЪВТБМ ОЕНХДТПЕ НЙТБ, ЮФПВЩ РПУТБНЙФШ НХДТЩИ, Й ОЕНПЭОПЕ НЙТБ ЙЪВТБМ вПЗ, ЮФПВЩ РПУТБНЙФШ УЙМШОПЕ» (1лПТ. 1,27).

нПЦЕФ ЛФП-МЙВП ЪБИПЮЕФ ЧЩДЧЙОХФШ ПВЧЙОЕОЙЕ, ЮФП ЪДЕУШ ЙУРПМШЪПЧБОЩ ПФЛТЩФЙС НОПЗЙИ ОЕЧЕТХАЭЙИ ХЮЕОЩИ, ФБЛПЧЩН ИПЮХ УЛБЪБФШ, ЮФП ОЕЧЕТХАЭЙЕ Ч вПЗБ ХЮЕОЩЕ НХЦЙ, РЕТЧЩНЙ ЧПУРПМШЪПЧБМЙУШ ДМС УЧПЙИ ОБХЮОЩИ ТБВПФ Й УЧПЙИ ПФЛТЩФЙК ОЕ УЧПЙН ЙЪПВТЕФЕОЙЕН, Б ЪБЛПОБНЙ вПЗБ, еЗП ФЧПТЕОЙЕН, еЗП РТЙТПДПК. юФП ЦЕ УДЕМБМЙ ХЮЕОЩЕ? пОЙ ФПМШЛП РТЙВМЙЪЙМЙ ДЕМБ вПЦШЙ Л ЮЕМПЧЕЛХ. й НЩ ЧПУИЙЭБЕНУС ЬФЙНЙ ХДЙЧЙФЕМШОЩНЙ ДЕМБНЙ вПЦШЙНЙ ВПМШЫЕ, ОЕЦЕМЙ ЮЕМПЧЕЮЕУЛЙНЙ ДПУФЙЦЕОЙСНЙ, ЛПФПТЩЕ ФПМШЛП ТБУЛТЩМЙ ЬФЙ ФБКОЩ.

рПЮЕНХ, ПДОБЛП, Ч ОБХЛЕ РТПУНБФТЙЧБАФУС МЙЫШ ЛТХРЙОЛЙ ЙУФЙОЩ, ЛПФПТЩЕ РЕТЧПОБЮБМШОП ОЕПВИПДЙНП ПЮЙУФЙФШ ПФ ОБУМПЕОЙС ЮЕМПЧЕЮЕУЛЙИ ЙДЕК Й ЙЪНЩЫМЕОЙК? рПЮЕНХ ОБХЛБ ФБЛ ХЛМПОЙМБУШ ПФ ЙУФЙООПЗП РХФЙ, ЮФП ЙУФЙОБ Ч ОЕК МЙЫШ ЕДЧБ РТПЗМСДЩЧБЕФУС. рПЮЕНХ УХЭЕУФЧХАФ РУЕЧДП-ОБХЛЙ, УПДЕТЦБЭЙЕ МЙЫШ ЮЕМПЧЕЮЕУЛЙЕ ФЕПТЙЙ, ОЕ ЙНЕС ПУОПЧБОЙС ЙУФЙОЩ? «фПЗДБ С ХЧЙДЕМ ЧУЕ ДЕМБ вПЦЙЙ Й ОБЫЕМ, ЮФП ЮЕМПЧЕЛ ОЕ НПЦЕФ РПУФЙЗОХФШ ДЕМ, ЛПФПТЩЕ ДЕМБАФУС РПД УПМОГЕН. уЛПМШЛП ВЩ ЮЕМПЧЕЛ ОЙ ФТХДЙМУС, ПО ЧУЕ-ФБЛЙ ОЕ РПУФЙЗОЕФ ЬФПЗП, Й ЕУМЙ ВЩ ЛБЛПК НХДТЕГ УЛБЪБМ, ЮФП ПО ЪОБЕФ, ПО ОЕ НПЦЕФ РПУФЙЗОХФШ ЬФПЗП» (еЛЛМ. 8,17).

лТПНЕ ФПЗП, НЩ ЦЙЧЕН Ч ЧЕЛ РПМХРТБЧДЩ. рПЬФПНХ УЛПТЕЕ РТПЧПЪЗМБЫБЕФУС Й РТЙОЙНБЕФУС «ЪБ ЮЙУФХА НПОЕФХ» МПЦШ, ОЕЦЕМЙ ЙУФЙОБ. оБХЛБ ЧНЕУФП ФПЗП, ЮФПВЩ УЧЕФЙФШ, УБНБ РПЗТХЦБЕФУС ЧП НТБЛ. мЙЫШ ЙОПЗДБ Ч ОЕК ЪБЗПТБАФУС ЙУЛПТЛЙ УЧЕФБ ЙУФЙОЩ. оЕПВИПДЙНП ПУЧЕФЙФШ ОБХЛХ уЧСЭЕООЩН рЙУБОЙЕН — ЙУФПЮОЙЛПН ЙУФЙОЩ, Й ФПЗДБ ПОБ ЪБУЙСЕФ СТЛЙН УЧЕФПН.

«оЕ ВЩМП ФБЛПЗП ЧТЕНЕОЙ, ЛПЗДБ РПМХРТБЧДЩ ВЩМЙ УФПМШ РПРХМСТОЩ, ЛБЛ Ч ОБУФПСЭЕЕ ЧТЕНС. нОПЗП ЙДЕК, РТПЧПЪЗМБЫЕООЩИ ЙУФЙОПК, СЧМСАФУС РТПУФЩН НХУПТПН Й ОЕ ЧЩДЕТЦЙЧБАФ РТПВЩ ДЕКУФЧХАЭЕК УЙМЩ уЧСЭЕООПЗП рЙУБОЙС. ч УЧЕФЕ уМПЧБ вПЦШЕЗП ВПМШЫЙОУФЧП ЙДЕК ДПУФПКОЩ УБНПЗП ТЕЪЛПЗП РПТЙГБОЙС, ФБЛ ЛБЛ СЧМСАФУС ЧЩНЩУМПН ЮЕМПЧЕЮЕУЛЙН». [396]

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ТБУУНПФТЙН, ЛБЛ НОПЗЙЕ ХЮЕОЩЕ ПФОПУЙМЙУШ Л ЧПРТПУХ ТЕМЙЗЙЙ Й вПЗБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


хЮЕОЩЕ Й ЧЕТБ Ч вПЗБ

нОПЗЙЕ ХЮЕОЩЕ, РПУЧСФЙЧЫЙЕ УЧПА ЦЙЪОШ ОБХЛЕ, ВЩМЙ ЧЕТХАЭЙНЙ МАДШНЙ Й РТЙЪОБЧБМЙ УХЭЕУФЧПЧБОЙЕ вПЗБ. оЕЛПФПТЩЕ РПУЕЭБМЙ ГЕТЛПЧШ Й РПДДЕТЦЙЧБМЙ ЕЕ НБФЕТЙБМШОП, ДП ЛПОГБ УЧПЕК ЦЙЪОЙ.

чПФ РТЙНЕТЩ:

юБТМШЪ дБТЧЙО

бЧФПТ ФЕПТЙЙ ЕУФЕУФЧЕООПЗП ПФВПТБ, БОЗМЙКУЛЙК ВЙПМПЗ (1809-1882). оБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЦЙЪОЙ «дБТЧЙО ЧЩТБЦБМ УЧПЕ ПФОПЫЕОЙЕ Л ТЕМЙЗЙЙ ЧЕУШНБ ОЕПРТЕДЕМЕООП, У НОПЗПЮЙУМЕООЩНЙ ПЗПЧПТЛБНЙ». [397]

«ч 1831 ЗПДХ дБТЧЙО ПЛПОЮЙМ ФЕПМПЗЙЮЕУЛЙК ЖБЛХМШФЕФ лЕНВТЙДЦУЛПЗП ХОЙЧЕТУЙФЕФБ, Й УЮЙФБМ ЙУФЙООЩН ЛБЦДПЕ УМПЧП вЙВМЙЙ». пО ЧЕТЙМ Ч ФП, ЮФП «ВХДХФ ОБКДЕОЩ УФБТЩЕ РЙУШНБ Й ТХЛПРЙУЙ БЧФПТЙФЕФОЩИ ТЙНМСО, У РПДФЧЕТЦДЕОЙЕН ЧУЕЗП ЙЪМПЦЕООПЗП Ч еЧБОЗЕМЙСИ». [398] оП ФБЛ, ЛБЛ РТЙ ЦЙЪОЙ дБТЧЙОБ ФБЛЙИ ПФЛТЩФЙК ОЕ РТПЙЪПЫМП, ПО ОБ 40-Н ЗПДХ ЦЙЪОЙ УФБМ ФЕТСФШ ЧЕТХ. рПДЕКУФЧПЧБМП ФБЛЦЕ ФП, ЮФП ПО ОБВМАДБМ ОЕУППФЧЕФУФЧЙЕ ЦЙЪОЙ УЧСЭЕООЙЛПЧ ЙИ РТЙЪЧБОЙА. чНЕУФП ФПЗП, ЮФПВЩ ЙУЛБФШ ЙУФЙООЩК РХФШ, дБТЧЙО ДПРХУФЙМ УПНОЕОЙЕ Ч УЧПА ДХЫХ. пДОБЛП, ОБ УЛМПОЕ МЕФ ПО ЧУЕ ЦЕ РТЙЪОБМ вПЗБ ЛБЛ фЧПТГБ. «ъБЛБОЮЙЧБС УЧПА ЛОЙЗХ «рТПЙУИПЦДЕОЙЕ ЧЙДПЧ», дБТЧЙО РЙУБМ: «еУФШ ЧЕМЙЮЙЕ Ч ЬФПН ЧПЪЪТЕОЙЙ ОБ ЦЙЪОШ У ЕЕ ТБЪМЙЮОЩНЙ УЙМБНЙ, ЙЪОБЮБМШОП ЧМПЦЕООЩНЙ фЧПТГПН Ч ОЕЪОБЮЙФЕМШОПЕ ЮЙУМП ЖПТН ЙМЙ ФПМШЛП Ч ПДОХ». [399] чРПУМЕДУФЧЙЙ ПО ЙЪНЕОЙМ УНЩУМ ЬФПЗП ЧЩТБЦЕОЙС, ОБ РТСНПК ЧПРТПУ, УЮЙФБЕФ МЙ ПО УЕВС БФЕЙУФПН, ПО ПФЧЕЮБМ: «оЕФ, С УЛПТЕЕ БЗОПУФЙЛ (ЮЕМПЧЕЛ, ЛПФПТЩК ОЕ ВЕТЕФУС ОЙ ДПЛБЪЩЧБФШ, ОЙ ПФТЙГБФШ ВЩФЙЕ вПЗБ) Й ФЕЙУФ». фПМШЛП РЕТЕД УНЕТФША дБТЧЙО РПМОПУФША ПУПЪОБМ УЧПА ПЫЙВЛХ Й ЗМХВПЛП ТБУЛБЙЧБМУС. цЕОБ дБТЧЙОБ ДП ЛПОГБ ЦЙЪОЙ ПУФБЧБМБУШ ПТФПДПЛУБМШОПК БОЗМЙЛБОЛПК.

й.р. рБЧМПЧ

уПЧЕФУЛЙК ХЮЕОЩК, БЛБДЕНЙЛ, УПЪДБЧЫЙК ХЮЕОЙЕ П ЧЩУЫЕК ОЕТЧОПК УЙУФЕНЕ Й ЕЕ ДЕСФЕМШОПУФЙ, ПУФБЧБМУС ДП ЛПОГБ УЧПЕК ЦЙЪОЙ ЗМХВПЛП ЧЕТХАЭЙН Ч вПЗБ ЮЕМПЧЕЛПН, РПУЕЭБМ ГЕТЛПЧШ Й ПЛБЪЩЧБМ ЕК НБФЕТЙБМШОХА РПДДЕТЦЛХ. пДЙО ЙЪ ХЮЕОЙЛПЧ Й РПУМЕДПЧБФЕМЕК рБЧМПЧБ РЙЫЕФ: «нОЕ РПУЮБУФМЙЧЙМПУШ РПВЩЧБФШ Х ОЙИ (рБЧМПЧЩИ) ОЕУЛПМШЛП ТБЪ Ч ЗПУФСИ. уЕТБЖЙНБ чБУЙМШЕЧОБ (ЦЕОБ рБЧМПЧБ) ЛБЦДЩК ТБЪ ЧУФТЕЮБМБ НЕОС ФБЛЙНЙ УМПЧБНЙ: «зПУРПДЙО ЛПННХОЙУФ, ОЕ РПТБ МЙ ЧБН РПДХНБФШ П УРБУЕОЙЙ УЧПЕК ДХЫЙ?»

вПМШЫЕ ФПЗП, С ЧЙДЕМ, ЛБЛ УЩОБ рБЧМПЧБ, чУЕЧПМПДБ йЧБОПЧЙЮБ, ИПТПОЙМЙ РП ГЕТЛПЧОПНХ ПВТСДХ. с РЕТЧЩК ТБЪ Ч ЦЙЪОЙ ЧЙДЕМ ЬФПФ ГЕТЛПЧОЩК ПВТСД Х ТХУУЛЙИ, УТБЧОЙЧБС У ФЕН, ЛБЛ ЬФП ВЩЧБЕФ Х БТНСО, Б рБЧМПЧ УФПСМ УП УЧЕЮЛПК Ч ТХЛЕ». [400]

оЕУНПФТС ОБ ЬФЙ РТСНЩЕ ДПЛБЪБФЕМШУФЧБ НБФЕТЙБМЙУФЩ БФЕЙУФЩ РЩФБАФУС РТЙЮЙУМЙФШ Л ЛМБУУХ БФЕЙУФПЧ ЛБЛ рБЧМПЧБ, ФБЛ Й дБТЧЙОБ, ИПФС ФЕ РТСНП Й ОЕДЧХУНЩУМЕООП ПФЧЕТЗБМЙ ЬФП.

б. ьКОЫФЕКО

хЮЕОЩК ЖЙЪЙЛ Й НБФЕНБФЙЛ, БЧФПТ фЕПТЙЙ ПФОПУЙФЕМШОПУФЙ ЧТЕНЕОЙ Й РТПУФТБОУФЧБ. ч УФБФШЕ «оЕУПЧНЕУФЙНЩ МЙ ТЕМЙЗЙС Й ОБХЛБ?»… РЙУБМ: «нПЦОП У ХЧЕТЕООПУФША УЛБЪБФШ, ЮФП ДПЛФТЙОБ МЙЮОПЗП вПЗБ, ХРТБЧМСАЭЕЗП УПВЩФЙСНЙ РТЙТПДЩ, ОЙЛПЗДБ ОЕ НПЦЕФ ВЩФШ ПРТПЧЕТЗОХФБ ОБХЛПК». [401-1]

уНБТФ

бОЗМЙКУЛЙК БУФТПОПН, Ч 1953 ЗПДХ РЙУБМ: «лПЗДБ НЩ ЙЪХЮБЕН чУЕМЕООХА Й ПГЕОЙЧБЕН ЕЕ ПЗТПНОПУФШ Й ЪБЛПОПНЕТОПУФШ, НОЕ ЛБЦЕФУС, ЮФП ЬФП РТЙЧПДЙФ ОБУ Л РТЙЪОБОЙА фЧПТЮЕУЛПК уЙМЩ Й нЙТПЧПК чПМЙ, ЮФП РТЕЧЩЫБЕФ ЧУЕ, ЮФП ОБЫ ПЗТБОЙЮЕООЩК ТБЪХН НПЦЕФ РПУФЙЮШ». [401-2]

нЙМО

бОЗМЙКУЛЙК БУФТПЖЙЪЙЛ, УЧПА ЛОЙЗХ П УФТПЕОЙЙ чУЕМЕООПК, ОБЮЙОБЕФ УМПЧБНЙ вЙВМЙЙ: «чОБЮБМЕ вПЗ УПФЧПТЙМ ОЕВП Й ЪЕНМА». [402]

бМЕЛУБОДЕТ

бНЕТЙЛБОУЛЙК ХЮЕОЩК, РЙУБМ Ч УЧПЕ ЧТЕНС: «оБХЛБ ОЕ НПЦЕФ РТПОЙЛОХФШ ЮЕТЕЪ ФБЙОУФЧЕООЩК РПЛТПЧ РТПУФТБОУФЧЕООПЗП ВЩФЙС… чЕТБ ПДОБ РТПОЙЛБЕФ ФХДБ Й ОБИПДЙФ ЪБ ОЙН ФТПО вПЦЕУФЧБ, лПФПТПЕ ФЧПТЙФ… ВЩФЙЕ…» [403]

в. чБТХМБНУЛЙК

еУФЕУФЧПЙУРЩФБФЕМШ, ЗПЧПТЙФ: «фПМШЛП РПЧЕТИОПУФОПЕ ЪОБОЙЕ РТЙТПДЩ НПЦЕФ ПФЧПДЙФШ ОБУ ПФ вПЗБ, ВПМЕЕ ЦЕ ЗМХВПЛПЕ Й ПУОПЧБФЕМШОПЕ, ОБРТПФЙЧ, ЧПЪЧТБЭБЕФ Л оЕНХ». [404]

ж. чПМШФЕТ

сТЩК РТПФЙЧОЙЛ ТЕМЙЗЙЙ Й Ч ЮБУФОПУФЙ ИТЙУФЙБОУФЧБ. пО РПУЧСФЙМ УЧПА ЦЙЪОШ ВПТШВЕ РТПФЙЧ ТЕМЙЗЙЙ, ПДОБЛП, ЛПЗДБ ЬФП ВЩМП УЧСЪБОП У МЙЮОПК ЧЩЗПДПК, чПМШФЕТ ДПЛБЪЩЧБМ, ЮФП вПЗ ЕУФШ. «лПЗДБ, ПДОБЦДЩ, ЕЗП ЗПУФЙ УФБМЙ ЪБЭЙЭБФШ БФЕЙЪН, ПО РПУРЕЫОП ХДБМЙМ РТЙУХФУФЧХАЭХА РТЙ ЬФПН РТЙУМХЗХ Й УЛБЪБМ: «фЕРЕТШ, ЗПУРПДБ, ЧЩ НПЦЕФЕ РТПДПМЦЙФШ ЧБЫЙ ТЕЮЙ РТПФЙЧ вПЗБ. с ОЕ ЦЕМБА, ЮФПВЩ НПЙ УМХЗЙ ЪБТЕЪБМЙ Й ПВПЛТБМЙ НЕОС ОЩОЕЫОЕК ЦЕ ОПЮША, РПЬФПНХ С РТЕДРПЮЙФБА, ЮФПВЩ ПОЙ ЧБУ ОЕ УМХЫБМЙ». б ПВ ЙЪЧЕУФОПН ЖТБОГХЪУЛПН НЩУМЙФЕМЕ рШЕТЕ вЕКМЕ, ЛПФПТЩК УЮЙФБМУС БРПУФПМПН БФЕЙЪНБ, чПМШФЕТ ПФПЪЧБМУС ФБЛ: «еУМЙ ВЩ ЕНХ РТЙЫМПУШ ХРТБЧМСФШ РСФША ЙМЙ ЫЕУФША УФБНЙ ЛТЕУФШСО, ПО ОЕ РТЕНЙОХМ ВЩ РТПЧПЪЗМБУЙФШ РЕТЕД ОЙНЙ УХЭЕУФЧПЧБОЙЕ вПЗБ, лПФПТЩК ОБЗТБЦДБЕФ Й ОБЛБЪЩЧБЕФ». [405]

лЕРРМЕТ

бУФТПОПН, ЗПЧПТЙФ: «ч ФЧПТЕОЙЙ С ПЭХЭБА вПЗБ ЛБЛ ВЩ ТХЛБНЙ». уЧПЕ ЧБЦОЕКЫЕЕ РТПЙЪЧЕДЕОЙЕ П ЗБТНПОЙЙ НЙТБ, ПО ЪБЛМАЮБЕФ ФБЛЙНЙ РТЕЛТБУОЩНЙ УМПЧБНЙ: «вМБЗПДБТА фЕВС, фЧПТЕГ Й чМБДЩЛБ, ЮФП фЩ УРПДПВЙМ НЕОС ТБДПУФЙ ЧПУИЙЭБФШУС ДЕМБНЙ ТХЛ фЧПЙИ…» [406-1]

зЕЕТ

вПФБОЙЛ, ЧПУЛМЙГБЕФ: «лФП РПЧЕТИОПУФОП ТБУУНБФТЙЧБЕФ РТЙТПДХ, ФПФ МЕЗЛП ФЕТСЕФУС Ч ВЕЪЗТБОЙЮОПН «чУЕ», ОП ЛФП ЗМХВЦЕ ЧОЙНБЕФ ЕЕ ЮХДЕУБН, ФПФ РПУФПСООП РТЙЧПДЙФУС Л вПЗХ, чМБДЩЛЕ НЙТБ». [406-2]

лБТМ нБТЛУ

ч 1835 ЗПДХ РЙУБМ: «цЙЧПФОПНХ УБНБ РТЙТПДБ ПРТЕДЕМЙМБ ЛТХЗ ДЕКУФЧЙК, Ч ЛПФПТПН ПОП ДПМЦОП ДЧЙЗБФШУС, Й ПОП УРПЛПКОП ЕЗП ЪБЧЕТЫБЕФ, ОЕ УФТЕНСУШ ЧЩКФЙ ЪБ ЕЗП РТЕДЕМЩ, ОЕ РПДПЪТЕЧБС ДБЦЕ П УХЭЕУФЧПЧБОЙЙ ЛБЛПЗП-МЙВП ДТХЗПЗП ЛТХЗБ. фБЛЦЕ Й ЮЕМПЧЕЛХ вПЦЕУФЧП ХЛБЪБМП ПВЭХА ГЕМШ — ПВМБЗПТПДЙФШ ЮЕМПЧЕЮЕУФЧП Й УБНПЗП УЕВС…

…вПЦЕУФЧП ОЙЛПЗДБ ОЕ ПУФБЧМСЕФ УПЧЕТЫЕООП УНЕТФОПЗП ВЕЪ ТХЛПЧПДЙФЕМС. зПМПУ ЬФПФ (УЕТДГБ) ЗПЧПТЙФ ФЙИП, ОП ХЧЕТЕООП. оП ЬФП МЕЗЛП ЪБЗМХЫБЕНЩК ЗПМПУ…

нЩ ДПМЦОЩ РПЬФПНХ УЕТШЕЪОП ЧЪЧЕУЙФШ, ДЕКУФЧЙФЕМШОП МЙ ОБУ ЧППДХЫЕЧМСЕФ ЙЪВТБООБС РТПЖЕУУЙС, ПДПВТСЕФ МЙ ЕЕ ОБЫ ЧОХФТЕООЙК ЗПМПУ, ОЕ ВЩМП МЙ ОБЫЕ ЧППДХЫЕЧМЕОЙЕ ЪБВМХЦДЕОЙЕН, ОЕ ВЩМП МЙ ФП, ЮФП НЩ УЮЙФБМЙ РТЙЪЩЧПН вПЦЕУФЧБ — УБНППВНБОПН». [407-1]

жТЙДТЙИ ьОЗЕМШУ

ч 1842 ЗПДХ РЙУБМ Ч УФБФШЕ «ыЕМЙОЗ — ЖЙМПУПЖ ЧП иТЙУФЕ»:

чУЕ ЧТБЗЙ вПЗБ ОЩОЕ УПЕДЙОСАФУС Й ОБРБДБАФ ОБ ЧЕТХАЭЙИ УП ЧУЕЧПЪНПЦОЩН ПТХЦЙЕН, ТБЧОПДХЫОЩЕ, ЛПФПТЩЕ РТЕДБАФУС УЧЕФУЛЙН ХДПЧПМШУФЧЙСН, Й ДМС ЛПФПТЩИ УМЙЫЛПН УЛХЮОП ВЩМП УМХЫБФШ П иТЙУФЕ, ПВЯЕДЙОСАФУС ФЕРЕТШ, ФЕТЪБЕНЩЕ УПЧЕУФША, У БФЕЙУФЙЮЕУЛЙНЙ НЙТУЛЙНЙ НХДТЕГБНЙ Й ИПФСФ, РПУТЕДУФЧПН ЙИ ХЮЕОЙС ЪБЗМХЫЙФШ ХЗТЩЪЕОЙС УПЧЕУФЙ. у ДТХЗПК УФПТПОЩ, ЬФЙ РПУМЕДОЙЕ ПФЛТЩФП ПФТЙГБАФ ЧУЕ ФП, ЮЕЗП ОЕМШЪС ЧЙДЕФШ ЗМБЪБНЙ, вПЗБ Й ЧУСЛПЕ «ЪБЗТПВОПЕ» УХЭЕУФЧПЧБОЙЕ, Й ФПЗДБ УБНП УПВПК ТБЪХНЕЕФУС, ЮФП ПОЙ ЧУЕЗП ЧЩЫЕ УФБЧСФ ЬФПФ НЙТ У ЕЗП РМПФУЛЙНЙ ОБУМБЦДЕОЙСНЙ, У ПВЦПТУФЧПН, РШСОУФЧПН Й ТБЪЧТБФПН. ьФП ИХДЫЙЕ СЪЩЮОЙЛЙ, ЛПФПТЩЕ ПЦЕУФПЮЙМЙУШ Й УБНЙ ДПЧЕМЙ УЕВС ДП ХРПТОПЗП ПФТЙГБОЙС еЧБОЗЕМЙС… ьФП… ПФЛТЩФБС СЧОБС ЧТБЦДБ… РТПФЙЧОЙЛПЧ иТЙУФБ. оП ФЕ, Х ЛПЗП ЕУФШ ЗМБЪБ ДМС ФПЗП, ЮФПВЩ ЧЙДЕФШ, РХУФШ ЧЙДСФ Й ОЕ ПУМЕРМСАФУС РПФПНХ, ЮФП ФЕРЕТШ ОЕ ЧТЕНС ДМС УОБ Й ПЗПЧПТПЛ, ЛПЗДБ ЪОБНЕОЙС ЧТЕНЕОЙ УЧЙДЕФЕМШУФЧХАФ ФБЛ СУОП, ЛПЗДБ УМЕДХЕФ ПВТБЭБФШ ОБ ОЙИ ЧОЙНБОЙЕ Й ЧОЙЛБФШ Ч УНЩУМ РТПТПЮЕУФЧ, ЛПФПТЩЕ ОЕ ОБРТБУОП ДБОЩ ОБН… у ПВДХНБООЩН ВПЗПИХМШУФЧПН… ПОЙ… РТПРПЧЕДХАФ УЧПЙ УБФБОЙОУЛЙЕ ХЮЕОЙС… ХЧМЕЛБС ЪБ УПВПК ВЕДОХА НПМПДЕЦШ, ЮФПВЩ ЧЧЕТЗОХФШ ЕЕ Ч ЗМХВПЮБКЫХА ВЕЪДОХ БДБ Й УНЕТФЙ. йУЛХЫЕОЙЕ ОЕУМЩИБООЩН ПВТБЪПН ХУЙМЙМПУШ Й ОЕЧПЪНПЦОП, ЮФПВЩ зПУРПДШ ДПРХУЛБМ ЬФП ВЕЪ ПУПВПЗП ОБНЕТЕОЙС… нЩ ДПМЦОЩ ТБУЛТЩФШ ЗМБЪБ Й УНПФТЕФШ ЧПЛТХЗ: чТЕНС ЗТПЪОПЕ Й УМЕДХЕФ ВПДТУФЧПЧБФШ Й НПМЙФШУС, ЮФПВЩ НЩ ОЕ ЧРБМЙ Ч ЙУЛХЫЕОЙЕ, Й ЮФПВЩ зПУРПДШ, лПФПТЩК РТЙДЕФ, ЛБЛ ФБФШ Ч ОПЮЙ, ОЕ ЪБУФБМ ОБУ УРСЭЙНЙ…» [407-2]

ч.й. мЕОЙО

рЙУБМ: «еУМЙ РТЙТПДБ ЕУФШ ФЧПТЕОЙЕ, ФП УБНП УПВПК РПОСФОП, ЮФП ПОБ НПЦЕФ ВЩФШ УПФЧПТЕООПК ФПМШЛП ПФ ФПЗП, ЮФП ВПМШЫЕ, ЮФП НПЗХЭЕУФЧЕООЕЕ РТЙТПДЩ. пФ ЮЕЗП-ФП ФБЛПЗП, ЮФП ХЦЕ УХЭЕУФЧХЕФ, ФБЛ ЛБЛ ДМС ФПЗП, ЮФПВЩ УПФЧПТЙФШ РТЙТПДХ, ОБДП ЮЕНХ-ФП УХЭЕУФЧПЧБФШ ХЦЕ ОЕЪБЧЙУЙНП ПФ РТЙТПДЩ. ъОБЮЙФ УХЭЕУФЧХЕФ ЮФП-ФП РПНЙНП РТЙТПДЩ Й РТЙФПН ФБЛПЕ, ЮФП ФЧПТЙФ РТЙТПДХ. оБ ТХУУЛПН СЪЩЛЕ ЬФП ОБЪЩЧБЕФУС вПЗ». [408]

чЙДЙН, ЮФП ДБЦЕ «ЗМХВПЛП ОЕЧЕТХАЭЙЕ» ОЕ ПУНЕМЙЧБМЙУШ ДП ЛПОГБ ПФТЙГБФШ УХЭЕУФЧПЧБОЙЕ вПЗБ, Б ЙОПЗДБ ДБЦЕ ПФЛТЩФП РТЙЪОБЧБМЙ еЗП. оБН ЗПЧПТСФ, ЮФП ЬФП ДЕМБМПУШ ЙЪ-ЪБ ФПЗП, ЮФП ПОЙ ЦЙМЙ Ч ФБЛПЕ ЧТЕНС Й Ч ФБЛЙИ ХУМПЧЙСИ, Й ЮФП ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ ДЕМБФШ ЧЙД, ЮФП ЧЕТСФ Ч вПЗБ. пДОБЛП ЖБЛФЩ ЗПЧПТСФ ОЕ Ч РПМШЪХ ЬФПЗП. рПЮЕНХ ЦЕ НОПЗЙЕ ЙИ УЧЕТУФОЙЛЙ Й УППФЕЮЕУФЧЕООЙЛЙ ОЕ РТЙДЕТЦЙЧБМЙУШ, Б ЧУЕГЕМП ПФТЙГБМЙ вПЗБ: нЩ ЙНЕЕН НОПЗЙЕ РТЙНЕТЩ ФБЛПЧЩИ: зПМШВБИ, зПВВУ, вЕКМЕ, чПМШОЕК, вЕВЕМШ Й НОПЗЙЕ ДТХЗЙЕ.

рПЮЕНХ НОПЗЙЕ УПЧЕФУЛЙЕ ХЮЕОЩЕ ЧЕТЙМЙ Й ЧЕТСФ Ч вПЗБ?

оЕ РПФПНХ МЙ, ЮФП ПОЙ ХВЕДЙМЙУШ, ЮФП вПЗ ЕУФШ?!.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


чЩЧПДЩ / рТЙТПДБ - ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ
юБУФШ II. рТЙТПДБ — ПФЛТЩФБС ЛОЙЗБ фЧПТГБ

зМБЧБ 5

чЩЧПДЩ

юФП НПЦОП УЛБЪБФШ Ч ЙФПЗЕ? еУФШ МЙ вПЗ?

чПФ ЧЛТБФГЕ ФЕ УЧЙДЕФЕМШУФЧБ, ЛПФПТЩЕ НЩ ТБУУНПФТЕМЙ ЧЩЫЕ, Й ЛПФПТЩЕ РТСНП ЗПЧПТСФ: впз еуфш!!

1. рТЙТПДБ Ч ЕЕ НОПЗППВТБЪЙЙ:

Б) ПФ УБНПК НБМЕОШЛПК, ОП ПЮЕОШ УМПЦОПК ЬМЕНЕОФБТОПК ЮБУФЙГЩ БФПНБ, ДП ОЕЙЪНЕТЙНПК ЧЕМЙЮЙОЩ ЪЧЕЪДОПК ФХНБООПУФЙ, ИТБОСЭЕК Ч УЕВЕ ЛПУНЙЮЕУЛЙЕ ФБКОЩ — Ч ОЕЦЙЧПК РТЙТПДЕ (НЕТФЧПН НЙЛТП Й НБЛТП НЙТЕ);

В) ПФ ОЙЮФПЦОП-НБМЩИ ПДОПЛМЕФПЮОЩИ РТПУФЩИ ЧПДПТПУМЕК ДП ЗЙЗБОФУЛЙИ ДЕТЕЧШЕЧ ЬЧЛБМЙРФПЧ — Ч ТБУФЙФЕМШОПН НЙТЕ;

Ч) ПФ НЙЛТПУЛПРЙЮЕУЛЙИ ПТЗБОЙЪНПЧ ВБЛФЕТЙК ДП НОПЗПФПООЩИ ЗЙЗБОФУЛЙИ ЦЙЧПФОЩИ Й НЩУМСЭЕЗП ТБЪХНОПЗП УХЭЕУФЧБ, ЛБЛПЧЩН СЧМСЕФУС ЮЕМПЧЕЛ — Ч ЦЙЧПФОПН НЙТЕ.

чУЕ ЬФП РПЛБЪЩЧБЕФ УПВПК, ЮФП ЛБЦДЩК Ч ПФДЕМШОПУФЙ ЬМЕНЕОФ, ЛБЦДЩК РТЕДНЕФ, ЛБЦДПЕ ФЕМП, ЛБЦДПЕ ТБУФЕОЙЕ, ЛБЦДЩК ПТЗБОЙЪН Й ЛБЦДПЕ СЧМЕОЙЕ РТЕДУФБЧМСАФ УПВПК ЧРПМОЕ ЪБЛПОЮЕООХА Й ПРТЕДЕМЕООХА ЖПТНХ. й ЧУЕ ЬФП ЗПЧПТЙФ П ФПН, ЮФП ОБД ЛБЦДЩН Ч ПФДЕМШОПУФЙ ЬМЕНЕОФПН, РТЕДНЕФПН, ФЕМПН, ТБУФЕОЙЕН, ПТЗБОЙЪНПН Й СЧМЕОЙЕН лФП-ФП ФТХДЙМУС. фПФ, лПФПТЩК УФПСМ ЧЩЫЕ ЧУЕЗП ЬФПЗП, ЧП-РЕТЧЩИ, уЧПЙН тБЪХНПН Й, ЧП-ЧФПТЩИ, уЧПЙН нПЗХЭЕУФЧПН.

чУС РТЙТПДБ ЗПЧПТЙФ П вПЗЕ — фчптге.

пВ ЬФПН РПЧЕУФЧХЕФ Й вЙВМЙС: «с УПЪДБМ ЪЕНМА Й УПФЧПТЙМ ОБ ОЕК ЮЕМПЧЕЛБ; с, нПЙ ТХЛЙ ТБУРТПУФЕТМЙ ОЕВЕУБ, Й ЧУЕНХ ЧПЙОУФЧХ ЙИ ДБМ ЪБЛПО с» (йУ. 45,12).

2. оБМЙЮЙЕ Ч РТЙТПДЕ УФТПЗЙИ ПРТЕДЕМЕООЩИ ЪБЛПОПЧ, ЛПФПТЩЕ ДМС ЧУЕИ ПВСЪБФЕМШОЩ Й ОЕЙЪНЕООЩ; ОБМЙЮЙЕ НПТБМШОПЗП ЪБЛПОБ ДМС ЮЕМПЧЕЛБ. пФ ЙУРПМОЕОЙС ЬФЙИ ЪБЛПОПЧ ЪБЧЙУСФ ЦЙЪОШ, РПТСДПЛ, ЗБТНПОЙС, ТПУФ Й ТБЪЧЙФЙЕ; ЙМЙ ЦЕ ПФ ЙИ ОБТХЫЕОЙС — УНЕТФШ, ИБПУ, ТБЪТХЫЕОЙЕ Й ХРБДПЛ.

чЕЮОЩЕ ОЕЙЪНЕООЩЕ ЪБЛПОЩ РТЙТПДЩ ЗПЧПТСФ П ФПН, ЮФП ПОЙ лЕН-ФП ДБОЩ РТЙТПДЕ Й ЮЕМПЧЕЛХ. й пО уБН ОЕРПДЧМБУФЕО ЬФЙН ЪБЛПОБН, Б, ОБПВПТПФ, ЪБЛПОЩ РПДЧМБУФОЩ еНХ Й ОБИПДСФУС РПД еЗП ХРТБЧМЕОЙЕН.

уМЕДПЧБФЕМШОП, ЪБЛПОЩ РТЙТПДЩ Й НПТБМШОЩК ЪБЛПО ЗПЧПТСФ П вПЗЕ — ъблпопдбфеме.

вЙВМЙС ЬФП РПДФЧЕТЦДБЕФ:

«й ХФЧЕТДЙМ ЕНХ нПЕ ПРТЕДЕМЕОЙЕ…» (йПЧ. 38,10).

«…Й ЧУЕНХ ЧПЙОУФЧХ ЙИ ДБМ ЪБЛПО с» (йУ. 45,12 ЧФ.Ю.).

«й, ЛПЗДБ вПЗ РЕТЕУФБМ ЗПЧПТЙФШ У нПЙУЕЕН ОБ ЗПТЕ уЙОБЕ, ДБМ ЕНХ ДЧЕ УЛТЙЦБМЙ ПФЛТПЧЕОЙС, УЛТЙЦБМЙ ЛБНЕООЩЕ, ОБ ЛПФПТЩИ ОБРЙУБОП ВЩМП РЕТУФПН вПЦШЙН» (йУИ. 31,18).

3. цЙЪОШ, ЛПФПТБС РТПСЧМСЕФУС Ч ТБУФЙФЕМШОПН Й ЦЙЧПФОПН НЙТЕ, Й ЛПФПТБС РПДДЕТЦЙЧБЕФУС РПУФПСООП, ЗПЧПТЙФ П ФПН, ЮФП вПЗ ЕУФШ.

й пО ЕУФШ вПЗ-цйъоедбфемш.

п ЮЕН УЧЙДЕФЕМШУФЧХЕФ Й вЙВМЙС:

«й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА» (вЩФ. 2,7).

п иТЙУФЕ УЛБЪБОП: «йН УПЪДБОП ЧУЕ, ЮФП ОБ ОЕВЕУБИ Й ЮФП ОБ ЪЕНМЕ, ЧЙДЙНПЕ Й ОЕЧЙДЙНПЕ… пО ЕУФШ РТЕЦДЕ ЧУЕЗП Й ЧУЕ йН УФПЙФ…» (лПМ. 1,16-17).

4. тБЪХНОПЕ РПЧЕДЕОЙЕ, ЧЩФЕЛБАЭЕЕ ЙЪ ЙОУФЙОЛФБ НОПЗЙИ ЦЙЧПФОЩИ, ГЕМЕУППВТБЪОЩЕ РТЙУРПУПВМЕОЙС Ч ТБУФЙФЕМШОПН НЙТЕ, ЮХДЕУОПЕ ХУФТПКУФЧП ЧУЕК РТЙТПДЩ, УПЪОБФЕМШОЩЕ ДЕКУФЧЙС Й ЙОФЕММЕЛФ ЧЕОГБ ФЧПТЕОЙС, ЮЕМПЧЕЛБ, — ЧУЕ ЬФП УЧЙДЕФЕМШУФЧХЕФ П ТБЪХНЕ Й НХДТПУФЙ, ЛПФПТЩЕ ЧМПЦЕОЩ Ч ФЧПТЕОЙЕ, Й ЛПФПТЩЕ НПЗХФ ВЩФШ ФПМШЛП РТПДХЛФПН ТБЪХНБ Й НХДТПУФЙ, Б ОЕ НЕТФЧПК, ОЙЮЕЗП ОЕ НЩУМСЭЕК, НБФЕТЙЙ.

тБЪХНОЩЕ РТПСЧМЕОЙС Ч РТЙТПДЕ УЧЙДЕФЕМШУФЧХАФ П нХДТПУФЙ вПЗБ. пО ЕУФШ ЙУФЙООБС ртенхдтпуфш.

вЙВМЙС ДПРПМОСЕФ ЬФПФ ЧЩЧПД:

«оЕ РТЕНХДТПУФШ МЙ ЧЪЩЧБЕФ? й ОЕ ТБЪХН МЙ ЧПЪЧЩЫБЕФ УЧПК ЗПМПУ? «…зПУРПДШ ЙНЕМ НЕОС ОБЮБМПН РХФЙ уЧПЕЗП, РТЕЦДЕ УПЪДБОЙК уЧПЙИ, ЙУЛПОЙ: ПФ ЧЕЛБ С РПНБЪБОБ, ПФ ОБЮБМБ, РТЕЦДЕ ВЩФЙС ЪЕНМЙ. с ТПДЙМБУШ, ЛПЗДБ ЕЭЕ ОЕ УХЭЕУФЧПЧБМЙ ВЕЪДОЩ, ЛПЗДБ ЕЭЕ ОЕ ВЩМП ЙУФПЮОЙЛПЧ ПВЙМШОЩИ ЧПДПА. с ТПДЙМБУШ РТЕЦДЕ, ОЕЦЕМЙ ЧПДТХЦЕОЩ ВЩМЙ ЗПТЩ, РТЕЦДЕ ИПМНПЧ, ЛПЗДБ ЕЭЕ пО ОЕ УПФЧПТЙМ ОЙ ЪЕНМЙ, ОЙ РПМЕК, ОЙ ОБЮБМШОЩИ РЩМЙОПЛ чУЕМЕООПК. лПЗДБ пО ХЗПФПЧМСМ ОЕВЕУБ, С ВЩМБ ФБН. лПЗДБ пО РТПЧПДЙМ ЛТХЗПЧХА ЮЕТФХ РП МЙГХ ВЕЪДОЩ. лПЗДБ ХФЧЕТЦДБМ ЧЧЕТИХ ПВМБЛБ, ЛПЗДБ ХЛТЕРМСМ ЙУФПЮОЙЛЙ ВЕЪДОЩ, ЛПЗДБ ДБЧБМ НПТА ХУФБЧ, ЮФПВЩ ЧПДЩ ОЕ РЕТЕУФХРБМЙ РТЕДЕМПЧ ЕЗП, ЛПЗДБ РПМБЗБМ ПУОПЧБОЙС ЪЕНМЙ. фПЗДБ С ВЩМБ РТЙ оЕН ИХДПЦОЙГЕА Й ВЩМБ ТБДПУФША ЧУСЛЙК ДЕОШ, ЧЕУЕМСУШ РЕТЕД МЙГЕН еЗП ЧП ЧУЕ ЧТЕНС» (рТЙФ. 8,1.22-30). тЕБМЙЪПЧБОБ ПОБ ВЩМБ ЮЕТЕЪ ТБВПФХ дХИБ уЧСФПЗП: «й дХИ вПЦЙК ОПУЙМУС ОБД ЧПДПА» (вЩФ. 1,2).

«пФ оЕЗП Й ЧЩ ЧП иТЙУФЕ йЙУХУЕ, лПФПТЩК УДЕМБМУС ДМС ОБУ рТЕНХДТПУФША ПФ вПЗБ…» (1лПТ. 1,30).

5. йЪНЕОЕОЙС, ЛПФПТЩЕ ЧЙДОЩ Ч РТЙТПДЕ, Ч ЦЙЧПФОПН Й ТБУФЙФЕМШОПН НЙТЕ, Б ФБЛЦЕ Ч ИБТБЛФЕТЕ ЮЕМПЧЕЛБ:

Б) рПСЧМЕОЙЕ ТБУФЕОЙК, РТЙОПУСЭЙИ ОЕ РПМШЪХ, Б ЧТЕД, СЧМСАЭЙИУС УМЕДУФЧЙЕН РТПЛМСФЙС ЪЕНМЙ ЪБ ЗТЕИ бДБНБ: «фЕТОЙЕ Й ЧПМЮГЩ РТПЙЪТБУФЙФ ПОБ ФЕВЕ; Й ВХДЕЫШ РЙФБФШУС РПМЕЧПА ФТБЧПА» (вЩФ. 3,18). йЪНЕОЕОЙС Ч ПТЗБОЙЪНЕ ЮЕМПЧЕЛБ, «УПЪДБООПЗП ОБ ЧЕЮОХА НПМПДПУФШ», ЕЗП УФБТЕОЙЕ Й УНЕТФШ: «ч РПФЕ МЙГБ ФЧПЕЗП ВХДЕЫШ ЕУФШ ИМЕВ, ДПЛПМЕ ОЕ ЧПЪЧТБФЙЫШУС Ч ЪЕНМА, ЙЪ ЛПФПТПК ФЩ ЧЪСФ; ЙВП РТБИ ФЩ Й Ч РТБИ ЧПЪЧТБФЙЫШУС» (вЩФ. 3,19).

В) йУФПЭЕОЙЕ РМПДПТПДЙС ЪЕНМЙ — УМЕДУФЧЙЕ РТПЛМСФЙС ЪБ ЗТЕИ лБЙОБ: «й ОЩОЕ РТПЛМСФ ФЩ ПФ ЪЕНМЙ, ЛПФПТБС ПФЧЕТЪМБ ХУФБ УЧПЙ РТЙОСФШ ЛТПЧШ ВТБФБ ФЧПЕЗП ПФ ТХЛЙ ФЧПЕК. лПЗДБ ФЩ ВХДЕЫШ ЧПЪДЕМЩЧБФШ ЪЕНМА, ПОБ ОЕ УФБОЕФ ВПМЕЕ ДБЧБФШ УЙМЩ УЧПЕК ДМС ФЕВС, ФЩ ВХДЕЫШ ЙЪЗОБООЙЛПН Й УЛЙФБМШГЕН ОБ ЪЕНМЕ» (вЩФ. 4,11.12).

Ч) йЪНЕОЕОЙЕ РПЧЕТИОПУФЙ ЪЕНМЙ Й ЙЪНЕОЕОЙС Ч ЛМЙНБФЕ, РТПЙУЫЕДЫЙЕ ЪБ УЮЕФ ЙЪНЕОЕОЙС РПМПЦЕОЙС ЪЕНМЙ РП ПФОПЫЕОЙА Л УПМОГХ — ТЕЪХМШФБФ РТПЛМСФЙС ЪБ ЗТЕИЙ ДПРПФПРОПЗП НЙТБ: «чРТЕДШ ЧП ЧУЕ ДОЙ ЪЕНМЙ, УЕСОЙЕ Й ЦБФЧБ, ИПМПД Й ЪОПК, МЕФП Й ЪЙНБ, ДЕОШ Й ОПЮШ ОЕ РТЕЛТБФСФУС» (вЩФ. 8,22).

чУЕ ТБУУНПФТЕООЩЕ ЙЪНЕОЕОЙС, ЛПФПТЩЕ РТПЙУИПДЙМЙ Й РТПЙУИПДСФ, — УЧЙДЕФЕМШУФЧХАФ, ЮФП ЗТЕИ РТЙЫЕМ РПУМЕ ФЧПТЕОЙС; ЮФП УНЕТФШ — ЬФП ТЕЪХМШФБФ ЗТЕИБ; ЮФП вПЗ УПФЧПТЙМ НЙТ РТЕЛТБУОЩН ДМС ТБДПУФЙ Й ЧЕЮОПК ЦЙЪОЙ, Б ЗТЕИ ЙЪНЕОЙМ ЕЗП: РТЙЧОЕУ ЗПТЕ, УФТБДБОЙС Й УНЕТФШ.

6. оПЧЕКЫЙЕ ПФЛТЩФЙС Й ДПУФЙЦЕОЙС ОБХЛЙ ЧП ЧУЕИ ПВМБУФСИ, ТБУЛТЩЧБАФ ОПЧЩЕ РПЪОБОЙС, ПФЛТЩЧБАФ ОПЧЩЕ ЪБЛПОЩ РТЙТПДЩ. й ЛБЦДПЕ ОПЧПЕ ПФЛТЩФЙЕ, ЛБЛ ВЩ ОПЧБС УФТБОЙГБ ЙЪ ЧЕМЙЛПК ЛОЙЗЙ П вПЗЕ, УЧЙДЕФЕМШУФЧХЕФ П еЗП НХДТПУФЙ, П еЗП ЧУЕНПЗХЭЕУФЧЕ, П еЗП ОЕРПУФЙЦЙНПУФЙ.

лБЦДПЕ ПФЛТЩФЙЕ ПЦЙДБЕФ РТЙЪОБОЙС ХЮЕОЩНЙ УХЭЕУФЧПЧБОЙС вПЗБ, ЙОБЮЕ РЕТЕД ОЙНЙ ЧУФБОЕФ ОЕТБЪТЕЫЙНБС ФШНБ ЧПРТПУПЧ: РПЮЕНХ? ПФЮЕЗП? ЛБЛ? ЛБЛПК УЙМПК? ЛФП? оБ НОПЗЙЕ ЙЪ ЬФЙИ ЧПРТПУПЧ, ЛПФПТЩИ Х ХЮЕОЩИ ОБЛПРЙМЙУШ ФЩУСЮЙ, ОБХЛБ ДП УЙИ РПТ ОЕ ДБМБ ПФЧЕФБ, Й ФПМШЛП РПФПНХ, ЮФП ОЕ РТЙЪОБЕФ УХЭЕУФЧПЧБОЙЕ вПЗБ. б вПЗ, ОЕЪБЧЙУЙНП ПФ РТЙЪОБОЙС ЙМЙ ОЕРТЙЪОБОЙС, УХЭЕУФЧХЕФ.

7. оБЛПОЕГ, ВПТШВБ, ЛПФПТБС ОБРТБЧМЕОБ ОБ ФП, ЮФПВЩ, ЕУМЙ НПЦОП, ХОЙЮФПЦЙФШ ЧУСЛПЕ РПЪОБОЙЕ П вПЗЕ, ЗПЧПТЙФ Ч РПМШЪХ ФПЗП, ЮФП вПЗ ЕУФШ. ьФБ ВПТШВБ ВЩМБ ВЩ ВЕУУНЩУМЕООПК, ЕУМЙ ВЩ ОЕ ВЩМП фПЗП, РТПФЙЧ лПЗП ВПТЕФУС БФЕЙУФ. тБЪ УХЭЕУФЧХЕФ ВПТШВБ, ФП ДПМЦЕО УХЭЕУФЧПЧБФШ Й фПФ, РТПФЙЧ лПЗП ЧЕДЕФУС ЬФБ ВПТШВБ.

еУМЙ ВЩ ОЕ ВЩМП ДТХЗЙИ ДПЛБЪБФЕМШУФЧ, ОБМЙЮЙЕ БФЕЙУФПЧ, ВПТАЭЙИУС РТПФЙЧ вПЗБ РПДФЧЕТЦДБЕФ, ЮФП вПЗ УХЭЕУФЧХЕФ!

дБ, вПЗ ВЩМ, пО ЕУФШ Й ВХДЕФ ЧУЕЗДБ! пО ВЕЪОБЮБМЕО Й ЧЕЮЕО.

вПЗ СЧМСЕФУС фЧПТГПН, ъБЛПОПДБФЕМЕН Й цЙЪОЕДБФЕМЕН.

«чУЕ ЙЪ оЕЗП ОБЮБМП ВЩФШ, Й ВЕЪ оЕЗП ОЙЮФП ОЕ ОБЮБМП ВЩФШ, ЮФП ОБЮБМП ВЩФШ» (йПБО. 1,3).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ. гЙФЙТХЕНБС МЙФЕТБФХТБ

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ. йУФПТЙЮЕУЛЙЕ Й ОБХЮОЩЕ ДПЧПДЩ Ч ЪБЭЙФХ вЙВМЙЙ. йЪДБОЙЕ ФТЕФШЕ. — н.: чЕУФШ ДМС фЕВС, 1996 З.

гЙФЙТХЕНБС МЙФЕТБФХТБ

1. й. бДБВБЫЕЧ. нЙТПЧЩЕ ЪБЗБДЛЙ УЕЗПДОС. йрм. нПУЛЧБ. 1969. УФТ. 76-77.
2. д. жМПТС. оБЪБД Л вПЗХ. нБЫЙОПРЙУОПЕ ЙЪД. тБЪД. 2, § 6, УФТ.4.
3. ь. лПМШНБО. еУФШ МЙ вПЗ? н.з. 1958 УФТ.3.
4. фБН ЦЕ. УФТ.4.
5. ч.т. вЙЮ. чЕМЙЮЙОЩ УРБУЕОЙС. нБЫЙОПРЙУОПЕ ЙЪД. ЗМ.5. §§ 1-2.
6. о.у. лПИБОПЧУЛБС. рПЧЕУФЙ. Ф.2. н. 1863. УФТ.318.
7. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. ЙЪД. «рПУПИ» 1937. УФТ.72.
8. й. лТЩЧЕМЕЧ. лОЙЗБ П вЙВМЙЙ. йуьм. н. 1958. УФТ.5.
9. з. зЕЮЕ. вЙВМЕКУЛЙЕ ЙУФПТЙЙ. йрм. н. 1988. УФТ. 20-21,13.
10. б. иЕТЗБЪЕТУЛЙК. пВПЪТЕОЙЕ РТПТПЮЕУЛЙИ ЛОЙЗ. чЕФИЙК ъБЧЕФ. йЪД. й.р. фХЪПЧБ. ур. 1885. УФТ. 228.
11. б. дПОЙОЙ. мАДЙ, ЙДПМЩ Й ВПЗЙ. йрм. н. 1966. УФТ.181.
12. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. йЪД. «рПУПИ» 1937. УФТ.8,9.
13. William Smith. A.Dictionary of the Bible. LL. D, Teacher's edition. Philadelphia. 1884. РП Handbook for Bible Students. REHPA. Washington. D.C. 1922. pp.119-124.
14. V.A. Spicer. Timpul nostru in lumina profetciei. Bucureshty. p.11. (ПТЙЗ. УФТ.13.)
15. бЛБДЕНЙЛ вЕМЕГЛЙК. иБТБЛФЕТЙУФЙЛБ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ. оЕЛПФПТЩЕ ЪБНЕЮБОЙС РП РПЧПДХ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ РПУМЕДОЙИ ДОЕК. нБЫЙОПРЙУОПЕ ЙЪД. УФТ.14-15.
16. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.13-14.
17. 1-2. рТЙЫЕУФЧЙЕ иТЙУФБ ЧП УМБЧЕ. мБФЧ.лй. тЙЗБ. УФТ.5.
18. Jack Finegan. Light from the Ancient Past. The Archeological Beckgraund of the Hebreal Christian Religion NJ. 1946. p.116. РП б.лТЩЧЕМЕЧ. лОЙЗБ П вЙВМЙЙ. йуьм. н. 1958. УФТ.243.
19. ф.ф. вБВЙЕОЛП. уЕТЙС РТПРПЧЕДЕК. 66 ФЕН. иБТВЙО. ФЕНБ 1.
20. бЧФПТ ОЕЙЪЧЕУФЕО. ъЕНМС, ЗДЕ ЦЙМ иТЙУФПУ. УФТ. 475-477. нБЫЙОПРЙУОПЕ ЙЪДБОЙЕ.
21. бЧФПТ ОЕЙЪЧЕУФЕО. цЙЪОШ БР.рБЧМБ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 484.
22. бЧФПТ ОЕЙЪЧЕУФЕО. рТПТПЮЕУФЧП йЙУХУБ иТЙУФБ ЙМЙ рТЙЪОБЛЙ ЛПОГБ ЧТЕНЕОЙ. уБТБФПЧ. 1917. УФТ.12.
23. бЧФПТ ОЕЙЪЧЕУФЕО. ъЕНМС, ЗДЕ ЦЙМ иТЙУФПУ. УФТ.385-387. УН. ФБЛЦЕ б. лБЦДБО. пФ иТЙУФБ Л лПОУФБОФЙОХ. ъОБОЙЕ. н. 1965. УФТ. 134.
24. б.п.ч. йУФПТЙС нЙТПЧЩИ ЗПУХДБТУФЧ Ч вЙВМЕКУЛПН РТПТПЮЕУФЧЕ. ЙЪД. рБУЙЖЙЛ рТЕУУ. вТХЛЖЙМД. УФТ.72,117.
25. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.203.
26. б. пУЙРПЧ. оПЧБС ЛОЙЗБ П вЙВМЙЙ. м.1965. РП ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. УФТ.438.
27. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм.н. 1960. УФТ.206, 105, 203, 243-244.
28. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.13.
29. зЕОТЙ з. зЕММЕК. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ зЕММЕС ЙМЙ лТБФЛЙК вЙВМЕКУЛЙК ФПМЛПЧБФЕМШ. нин. фПТПОФП. лБОБДБ. 1984. УФТ. 69-70.
30. р.д. ыБОФЕРЙ-ДЕ-МС уПУЕК. йУФПТЙС ТЕМЙЗЙК. ч.ъ. у.р. 1905. Ф.1. УФТ.136,201.
31. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.30-31.
32. 1-2. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.291, 267, 252, 257.
33. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. ГЙФЙТ. РП З. л.рТ. ПФ 22.11.64 З.
34. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.286.
35. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.34.
36. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.288.
37. о.б. тХВБЛЙО. уТЕДЙ ФБКО Й ЮХДЕУ. йрм. н. 1965. УФТ.86-87.
38. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. йЪД. «рПУПИ», 1937. УФТ.25.
39. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.243, 210.
40. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.35-36.
41. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.273-275, 283.
42. ьТЙИ гЕТЕО. вЙВМЕКУЛЙЕ ИПМНЩ. йЪД. «рТБЧДБ» н. 1986. УФТ.158-159.
43. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.282-287.
44. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.77-78, 86.
45. п. зЕТБУЙНПЧ. 10.000 ЛН РП нЕУПРПФБНЙЙ. «нЩУМШ» н. 1968. УФТ.62.
46. бЧФПТ ОЕЙЪЧЕУФЕО. вЙВМЙС, ЙУФПТЙС, БТИЕПМПЗЙС. нБЫЙОПРЙУОПЕ ЙЪД. ХТ.1
47. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.89-91.
48. б. уХЧПТЙО. рБМЕУФЙОБ. у-р. 1898. УФТ.186.
49. 1-3. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.85-89.
50. б.р. мПРХИЙО. вЙВМЙС Й ОБХЮОЩЕ ПФЛТЩФЙС ОБ РБНСФОЙЛБИ ДТЕЧОЕЗП еЗЙРФБ. урв. 1885. УФТ.36. РП лТЩЧЕМЕЧ. лОЙЗБ П вЙВМЙЙ. УФТ.242-243.
51. п. йЕЗЕТ. чУЕПВЭБС ЙУФПТЙС Ч 4-И ФПНБИ. урв. 1894. Ф.1. УФТ.28.
52. б.р. мПРХИЙО. вЙВМЕКУЛБС ЙУФПТЙС РТЙ УЧЕФЕ ОПЧЕКЫЙИ ЙУУМЕДПЧБОЙК Й ПФЛТЩФЙК. урв. Ф.1. ЛО.4. УФТ. 429, 431, 434.
53. 1-2. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.110-118, 147-149.
54. д.й. чЧЕДЕОУЛЙК. рБФТЙБТИ йПУЙЖ Й еЗЙРЕФ. йЪД. «уЧСФП-фТПЙГЕЧП-уЕТЗЙЕЧБ мБЧТБ». уЕТЗЙЕЧ рПУБД. 1914. УФТ.398.
55. т.ф. вПКД. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. йЪД. «уЧЕФ ОБ чПУФПЛЕ». лПТОФБМШ. 1991. УФТ.124.
56. б.р. мПРХИЙО. вЙВМЕКУЛБС ЙУФПТЙС РТЙ УЧЕФЕ ОПЧЕКЫЙИ ЙУУМЕДПЧБОЙК Й ПФЛТЩФЙК. урв. Ф.1. ЛО.4. УФТ. 429, 431, 434.
57. 1-2. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.117-118, 149, 152.
58. й.з. жТБОЛ-лБНЕОЕГЛЙК. рБНСФОЙЛЙ еЗЙРЕФУЛПК тЕМЙЗЙЙ Ч жЙЧБОУЛЙК РЕТЙПД. н. 1917. УФТ.34.
59. т.ф. вПКД. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. йЪД. «уЧЕФ ОБ чПУФПЛЕ». лПТОФБМШ. 1991. УФТ.124-128.
60. б.е. нБЛЛЙВПО. уЧСЭЕООБС йУФПТЙС чЕФИПЗП ъБЧЕФБ. 1937. ХТ. рТЕВЩЧБОЙЕ йЪТБЙМС Ч еЗЙРФЕ Й ЧТЕНЕОБ нПЙУЕС.
61. т.ф. вПКД. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. йЪД. «уЧЕФ ОБ чПУФПЛЕ». лПТОФБМШ. 1991. УФТ.124.
62. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.146.
63. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.149-152.
64. йПУЙЖ жМБЧЙК. п ДТЕЧОПУФЙ йХДЕКУЛПЗП ОБТПДБ. рТПФЙЧ бРЙПОБ. у.р. 1895. УФТ. 67, 65.
65. б.р. мПРХИЙО. вЙВМЕКУЛБС ЙУФПТЙС РТЙ УЧЕФЕ ОПЧЕКЫЙИ ЙУУМЕДПЧБОЙК Й ПФЛТЩФЙК. урв. Ф.1. ЛО.5. УФТ. 517-519.
66. й. лТЩЧЕМЕЧ. лОЙЗБ П вЙВМЙЙ. йуьм. н. 1958. УФТ. 137, 246.
67. лТБФЛБС чУЕНЙТОБС йУФПТЙС РПД ТЕДБЛГЙЕК б.ъ. нБОЖТЕДБ. о.н. 1966. Ф.1. УФТ.34.
68. ч.м. тБОГПЧ. иТПОПМПЗЙС ЧУЕПВЭЕК Й ТХУУЛПК ЙУФПТЙЙ. йЪД. «вТПЛЗБХЪ-еЖТПО». у-р. 1905. н. тйб «бТЗХНЕОФ Й зйрр» сОФБТОЩК УЛБЪ. лБМЙОЙОЗТБД. 1995. УФТ.4.
69. Sylvester Bliss. Analysis of Sacked Chronology. Published by Joshua V.Himes. Boston. 1851. pp.46-47.
70. т.ф. вПКД. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. йЪД. «уЧЕФ ОБ чПУФПЛЕ». лПТОФБМШ. 1991. УФТ.171.
71. з.з. зЕММЕК. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. фПТПОФП. 1984. УФТ.120-124.
72. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.124.
73. ч.б. бЧДЙЕЧ. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. йЪД. ън. 1970. УФТ.602.
74. б.р. мПРХИЙО. вЙВМЕКУЛБС ЙУФПТЙС РТЙ УЧЕФЕ ОПЧЕКЫЙИ ЙУУМЕДПЧБОЙК Й ПФЛТЩФЙК. урв. Ф.1. ЛО.5. УФТ. 522-529.
75. з.з. зЕММЕК. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. фПТПОФП. 1984. УФТ.119.
76. б.р. мПРХИЙО. вЙВМЕКУЛБС ЙУФПТЙС РТЙ УЧЕФЕ ОПЧЕКЫЙИ ЙУУМЕДПЧБОЙК Й ПФЛТЩФЙК. урв. Ф.1. ЛО.5. УФТ. 523-525.
77. ъ. лПУЙДПЧУЛЙК. лПЗДБ УПМОГЕ ВЩМП ВПЗПН. дм. н. 1970. УФТ.129.
78. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.157.
79. е.у. иПФЙОУЛЙК. п НБООЕ ОЕВЕУОПК. ЦХТ. «оБХЛБ Й ЦЙЪОШ» 2.1959. УФТ.53.
80. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.160, 161.
81. л. лЕТБН. вПЗЙ, ЗТПВОЙГЩ, ХЮЕОЩЕ. йм. н. 1960. УФТ.250-251.
82. фБН ЦЕ. УФТ.249.
83. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ РПД ТЕДБЛГЙЕК РТПЖЕУУПТБ фХТБЕЧБ Ф.1. ЛО.2. ГЙФЙТПЧБОП РП йУФПТЙЙ нЙТПЧЩИ ЗПУХДБТУФЧ. б.п.ч. йЪД. «рБФНПУ». нПУЛЧБ. 1919. УФТ.2-3.
84. ъ. лПУЙДПЧУЛЙК. вЙВМЕКУЛЙЕ УЛБЪБОЙС. йрм. н. 1966. УФТ.432.
85. о.б. нЕЭЕТУЛЙК. йУФПТЙС йХДЕКУЛПК ЧПКОЩ йПУЙЖБ жМБЧЙС Ч ДТЕЧОЕТХУУЛПН РЕТЕЧПДЕ. н.м. 1958. УФТ. 10,38.
86. фБН ЦЕ. УФТ. 52, 55-60, 204-206, 240-242, 250-260, 264, 339, 368-370.
87. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. РЕТ. з.з. зЕОЛЕМС. у.р. 1900. ЛО.19. ЗМ.3. § 3.
88. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. гЙФЙТПЧБОП РП б. лБЦДБО. пФ иТЙУФБ Л лПОУФБОФЙОХ. ъ.н. 1965. УФТ. 141.
89. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 131.
90. с.б. мЕОГНБО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. н. 1958. УФТ. 171, 173.
91. йУФПТЙС ДТЕЧОЕЗП тЙНБ. РПД ТЕДБЛГЙЕК б.з. вПЛЭБОЙОБ Й ч.й. лХЪЙЭЙОБ. ЙЪД. чы. н. 1971. УФТ. 21.
92. л. фБГЙФ. уПЮЙОЕОЙС. Ф.2. урв. 1887. УФТ. 490-491.
93. рЙУШНБ рМЙОЙС нМБДЫЕЗП. йЪД. «оБХЛБ». н. 1983. УФТ. 205. рЙУШНП 96.7.
94. мХЛЙБО. уПВТБОЙЕ УПЮЙОЕОЙК. Ф.2. н.м. 1935. УФТ. 484.
95. б. тБОПЧЙЮ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ. н. 1935. УФТ. 93.
96. з.н. мЙЧЫЙГ. пЮЕТЛЙ ЙУФПТЙПЗТБЖЙЙ вЙВМЙЙ Й ТБООЕЗП ИТЙУФЙБОУФЧБ. чы. нЙОУЛ. 1970. УФТ. 200.
97. вЕМЕГЛЙК. иБТБЛФЕТЙУФЙЛБ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ. нБЫЙОПРЙУОБС ВТПЫАТБ. УФТ. 8-12,14.
98. бЧФПТ ОЕЙЪЧЕУФЕО. еЧБОЗЕМЙЕ Й ЙУФПТЙС. нБЫЙОПРЙУОБС ВТПЫАТБ. §§ 5 Й 3.
99. о.б. нЕЭЕТУЛЙК. йУФПТЙС йХДЕКУЛПК ЧПКОЩ йПУЙЖБ жМБЧЙС Ч ДТЕЧОЕТХУУЛПН РЕТЕЧПДЕ. н.м. 1958. УФТ. 8-10,14,64,38.
100. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 131.
101. б. лБЦДБО. пФ иТЙУФБ Л лПОУФБОФЙОХ. ъ.н. 1965. УФТ. 135-139.
102. н.н. лХВМБОПЧ. оПЧЩК ъБЧЕФ, РПЙУЛЙ Й ОБИПДЛЙ. о.н. 1968. УФТ. 137.
103. б. лБЦДБО. пФ иТЙУФБ Л лПОУФБОФЙОХ. ъ.н. 1965. УФТ. 148,150.
104. й.н. зТЕЧУ. фБГЙФ. бо. н.м. 1946.
105. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 135.
106. н.н. лХВМБОПЧ. оПЧЩК ъБЧЕФ, РПЙУЛЙ Й ОБИПДЛЙ. о.н. 1968. УФТ. 142.
107. н.н. лХВМБОПЧ. иТЙУФЙБОУФЧП, УФБТЩЕ РТПВМЕНЩ Й ОПЧЩЕ ПФЛТЩФЙС. юЕФЩТЕ «ЙОФЕТРПМСГЙЙ». цХТ. «оБХЛБ Й ЦЙЪОШ». 1. 1980. УФТ.125-129.
108. бЧФПТ ОЕЙЪЧЕУФЕО. йУФПТЙЮЕУЛПЕ ДПЛБЪБФЕМШУФЧП П УНЕТФЙ йЙУХУБ иТЙУФБ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 148,149.
109. б.р. лБЦДБО. тХЛПРЙУЙ ТБУУЛБЪЩЧБАФ. цХТ. «оБХЛБ Й ЦЙЪОШ» 3. 1957. УФТ.41.
110. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ РП б.тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ.136.
111. б.ж. пЛХМПЧ Й ДТ. — ТЕДБЛГ. ЛПММ. бРПЛТЙЖЩ ДТЕЧОЙИ ИТЙУФЙБО. бпо. «нЩУМШ» н. 1989. УФТ. 53.
112. у.й. лПЧБМЕЧ. н.н. лХВМБОПЧ. оБИПДЛЙ Ч йХДЕКУЛПК РХУФЩОЕ. н. 1960. УФТ. 65,67,75.
113. б.ж. пЛХМПЧ Й ДТ. — ТЕДБЛГ.ЛПММ. бРПЛТЙЖЩ ДТЕЧОЙИ ИТЙУФЙБО. бпо. «нЩУМШ» н. 1989. УФТ. 50.
114. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 303.
115. у.й. лПЧБМЕЧ. н.н. лХВМБОПЧ. оБИПДЛЙ Ч йХДЕКУЛПК РХУФЩОЕ. н. 1960. УФТ. 45.
116. фБН ЦЕ. УФТ. 48.
117. б.р. мПРХИЙО. фПМЛПЧБС вЙВМЙС. йЪД. пвв. у-р. 1912. Ф. 10. УФТ. 91.
118. б. лБЦДБО. пФ иТЙУФБ Л лПОУФБОФЙОХ. ъ.н. 1965. УФТ. 140.199.
119. у.й. лПЧБМЕЧ. н.н. лХВМБОПЧ. оБИПДЛЙ Ч йХДЕКУЛПК РХУФЩОЕ. н. 1960. УФТ. 78.
120. бНВТПДЦП дПОЙОЙ. х ЙУФПЛПЧ иТЙУФЙБОУФЧБ. йрм. н. 1989. УФТ. 63.
121. й. лТЩЧЕМЕЧ. рПЗПЧПТЙН ЧУЕТШЕЪ. цХТ. «оБХЛБ Й ТЕМЙЗЙС» 7. 1964. УФТ. 44.
122. бЧФПТ ОЕЙЪЧЕУФЕО. уЧЙДЕФЕМШУФЧП П иТЙУФЕ. нБЫЙОПРЙУОБС ВТПЫАТБ. § 4.
123. зБЪ. «йЪЧЕУФЙС» ПФ 28.10.1961.
124. бЧФПТ ОЕЙЪЧЕУФЕО. нБФЕНБФЙЮЕУЛЙЕ ДПЛБЪБФЕМШУФЧБ ВЩФЙС вПЦЙС. нБЫЙОПРЙУ. ВТПЫ. УФТ. 8.
125. е.з. хБКФ. цЕМБОЙЕ ЧЕЛПЧ. УФТ. 60-61 ПТЙЗ. УН. ФБЛ ЦЕ е.з.х. иТЙУФПУ — ОБДЕЦДБ НЙТБ. йЪД. «йУФПЮОЙЛ цЙЪОЙ» ъБПЛУЛЙК. 1993. УФТ. 32-33.
126. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 92.
127. бЧФПТ ОЕЙЪЧЕУФЕО. еЧБОЗЕМЙЕ Й ЙУФПТЙС. нБЫЙОПРЙУОБС ВТПЫАТБ. § 6.
128. й. лТЩЧЕМЕЧ. лОЙЗБ П вЙВМЙЙ. йуьм. н. 1958. УФТ. 259. уН. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 92, 13.
129. бЧФПТ ОЕЙЪЧЕУФЕО. еЧБОЗЕМЙЕ Й ЙУФПТЙС. нБЫЙОПРЙУОБС ВТПЫАТБ. § 9.
130. бЧФПТ ОЕЙЪЧЕУФЕО. вЕУЕДБ П еЧБОЗЕМЙСИ Й УЧЙДЕФЕМШУФЧП П иТЙУФЕ. нБЫЙОПРЙУОБС ВТПЫАТБ. § 5.
131. уПЮЙОЕОЙС УЧСФПЗП аУФЙОБ. бРПМПЗЙС I. УФТ. 85.
132. тХНСОГЕЧ. нЙЖ ПВ йПБООЕ лТЕУФЙФЕМЕ. йЪД. «бФЕЙУФ» 1923.
133. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ЛО.18. ЗМ.5. РБТ.2. УФТ. 307. УН. ФБЛ ЦЕ. РЕТ. У МБФЙОУ. уБНПКМПЧЙЮБ. йЪД. йбо. 1783. ЮБУФШ 3. УФТ. 209.
134. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 116.
135. з.н. мЙЧЫЙГ. пЮЕТЛЙ ЙУФПТЙПЗТБЖЙЙ вЙВМЙЙ Й ТБООЕЗП ИТЙУФЙБОУФЧБ. чы. нЙОУЛ. 1970. УФТ. 200.
136. б. тПВЕТФУПО. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. йм. н. 1969. УФТ. 148, 152, 164, 178-180.
137. з.н. мЙЧЫЙГ. пЮЕТЛЙ ЙУФПТЙПЗТБЖЙЙ вЙВМЙЙ Й ТБООЕЗП ИТЙУФЙБОУФЧБ. чы. нЙОУЛ. 1970. УФТ. 200.
138. в.й. зМБДЛПЧ. фПМЛПЧБОЙЕ еЧБОЗЕМЙС. урв. 1909. 64-65. 128-129.
139. е. сТПУМБЧУЛЙК. вЙВМЙС ДМС ЧЕТХАЭЙИ Й ОЕЧЕТХАЭЙИ. н. 1958. УФТ.373.
140. б.р. мПРХИЙО. фПМЛПЧБС вЙВМЙС. рв. 1917. Ф.3. УФТ.67.
141. е.з. хБКФ. йЪ ТБООЙИ РТПЙЪЧЕДЕОЙК. пРЩФЩ Й ЧЙДЕОЙС. РЕТ.У БОЗМ. УФТ. ПТЙЗ. 39-40.
142. е.з. хБКФ. йУФПТЙС УРБУЕОЙС. ъ.ч. чБТЫБЧБ. 1958. нБЫЙОПРЙУОЩК РЕТЕЧПД У РПМШУЛПЗП. УФТ.35.
143. вЕМЕГЛЙК. иБТБЛФЕТЙУФЙЛБ БФЕЙУФЙЮЕУЛПК МЙФЕТБФХТЩ. нБЫЙОПРЙУОБС ВТПЫАТБ. УФТ. 23.
144. е.з. хБКФ. рТБЧЙМБ УЮБУФМЙЧПК ЦЙЪОЙ. йц. ъ. 1993. УФТ. 14.
145. фБН ЦЕ. УФТ. 27-28.
146. б.р. мПРХИЙО. фПМЛПЧБС вЙВМЙС. рв. 1917. Ф. 2. УФТ. 386-387.
147. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йц. ъ. 1994. УФТ. 264. (ПТЙЗ.281-282).
148. е.з. хБКФ. рТБЧЙМБ УЮБУФМЙЧПК ЦЙЪОЙ. йц. ъ. 1993. УФТ. 57,59.
149. е.з. хБКФ. уЧЙДЕФЕМШУФЧБ Ф.7. УФТ. ПТЙЗ. 260-261. ГЙФЙТПЧБОП РП гЕТЛПЧОПНХ тХЛПЧПДУФЧХ. 1990. УФТ. 124.
150. е.з. хБКФ. цЕМБОЙЕ ЧЕЛПЧ. РЕТ. У БОЗМ. ЗМ.37. УФТ. ПТЙЗ. 351-352.
151. б.р. мПРХИЙО. фПМЛПЧБС вЙВМЙС. рв. 1914. Ф. 9. УФТ. 175.
152. е. хБКФ. лТЕУФ зПУРПДБ иТЙУФБ Й ЛТЕУФ НПК. зЕЖУЙНБОЙС. нБЫЙОПРЙУОПЕ ЙЪД. УФТ.33.
153. е.з. хБКФ. РП вЙВМ. ХТПЛЙ ОБ рПУМБОЙЕ Л лПМПУУСОБН ЗМ. 2. 1964 З.
154. б.р. мПРХИЙО. фПМЛПЧБС вЙВМЙС. рв. 1914. Ф. 3. УФТ. 263.
155. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ» 1937. УФТ. 46-48.
156. фБН ЦЕ. УФТ. 48-50.
157. фБН ЦЕ. УФТ. 50-51.
158. фБН ЦЕ. УФТ. 51.
159. фБН ЦЕ. УФТ. 52-55.
160. б.р. мПРХИЙО. вЙВМЕКУЛБС йУФПТЙС. урв. 1889. Ф.1. УФТ. 150-151.
161. е.з. хБКФ. цЕМБОЙЕ ЧЕЛПЧ. РЕТ. У БОЗМ. УФТ. ПТЙЗ. 752.
162. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд. тз. 1980. Ф. 7. УФТ. ПТЙЗ. 572.
163. з. нПТТЙУ, н. лМБТЛ. пФЧЕФ Ч вЙВМЙЙ. йЪД. «рТПФЕУФБОФ» н. 1993. УФТ. 25.
164. сО бНПУ лПНЕОУЛЙК. нЙТ ЮХЧУФЧЕООЩИ ЧЕЭЕК Ч ЛБТФЙОЛБИ. зхрй. н. 1957. УФТ. 34.
165. ч.т. вЙЮ. чЕМЙЮЙОЩ УРБУЕОЙС. РЕТ. У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. ЗМ.5. УФТ.81-82.
166. гЙФЙТПЧБОП РП «150 ДПЛФТЙОБМШОЩИ ФЕН» нБЫЙОПРЙУОПЕ ЙЪД. Ф.1. §§ 1-3.
167. зБЪ. «лПНУПНПМШУЛБС рТБЧДБ» ПФ 20.05.1961З.
168. цХТ. «чПЛТХЗ уЧЕФБ» #10. 1971. УФТ. 56.
169. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йЪД. «йУФПЮОЙЛ цЙЪОЙ» ъБПЛУЛЙК. 1994. УФТ. 9-15, ПТЙЗ. 34-36, 40.
170. н. йЧЙО. х РПТПЗБ ЧЕМЙЛПК ФБКОЩ. дм. м. 1971. УФТ. 203.
171. 1-5. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йц. ъБПЛУЛЙК. 1994. УФТ. 16-18,21,33. ПТЙЗ. 40-43,46,57.
172. б.з. дБОЙЬМШУ. рПУФПСООП РТЕВЩЧБАЭЙК ДБТ РТПТПЮЕУФЧБ. РЕТ. У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. ЗМБЧБ 1.
173. зБЪ. «лПНУПНПМШУЛБС рТБЧДБ» ПФ 2.06.63.
174. о. лПВТЙОУЛЙК, в. рЕЛЕМЙУ. вЩУФТЕЕ НЩУМЙ. 1959.
175. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. йЪД. «рПУПИ» 1937. УФТ. 126-130.
176. е.з. хБКФ. йУФПТЙС УРБУЕОЙС. РЕТ. У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. ЗМБЧБ. рПФПР.
177. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йЪД. «йУФПЮОЙЛ цЙЪОЙ». ъБПЛУЛЙК. 1994. УФТ. 59-60. ПТЙЗ. 81-82.
178. еЧТЕКУЛБС ьОГЙЛМПРЕДЙС. рПД ТЕДБЛГЙЕК б. зБТЛБЧЙ Й м. лБГЕОЕМШУПОБ. ЙЪД. поуй Й йвч. у-р. Ф.9. УФТ.122.
179. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йЪД. «йУФПЮОЙЛ цЙЪОЙ». ъБПЛУЛЙК. 1994. УФТ. 37,39. ПТЙЗ. 59-60.
180. цХТ. «чПЛТХЗ УЧЕФБ». 12.1962. УФТ. 37.
181. бТИЙНБОДТЙФ оЙЛЙЖПТ — вЙВМЕКУЛБС ьОГЙЛМПРЕДЙС. н. 1891. ТЕРТ.ЙЪД. «уЧЕФ ОБ чПУФПЛЕ». 1989. УФТ. 104.
182. д.л. хЙФЛПНВ. рПЗЙВЫЙК НЙТ. РЕТ. У БОЗМ. RGM, 1993. УФТ. 24.
183. о.б. тХВБЛЙО. уТЕДЙ ФБКО Й ЮХДЕУ. йрм. н. 1965. УФТ. 62.
184. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йЪД. «йУФПЮОЙЛ цЙЪОЙ». ъБПЛУЛЙК. 1994. УФТ. 72. ПТЙЗ. 94-95.
185. о.б. тХВБЛЙО. уТЕДЙ ФБКО Й ЮХДЕУ. йрм. н. 1965. УФТ. 64.
186. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йЪД. «йУФПЮОЙЛ цЙЪОЙ». ъБПЛУЛЙК. 1994. УФТ. 75-76. ПТЙЗ. 97-98.
187. ч. бМРБФПЧБ. уЕЛТЕФ вПЦЕУФЧЕООПЗП ОЙНВБ. ЗБЪ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 7.09.1961.
188. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. йЪД. «рПУПИ» 1937. УФТ. 178-183.
189. 1-3. ь. зБМШВЙПФФЙ, б. рШСГГБ. фТХДОЩЕ УФТБОЙГЩ вЙВМЙЙ. ит. нЙМБО-нПУЛЧБ. 1992. УФТ. 208-211.
190. б. дПТПИПЧ. рТП ФП, ЮЕЗП ОЕФ. нз. н. 1964. УФТ. 98.
191. зБЪ. «лПНУПНПМШУЛБС рТБЧДБ» ПФ 7.01.1965. оБ ПДОПН ЗБТРХОЕ.
192. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ». 1937. УФТ. 33.
193. х. лТПНЙ. пВЙФБФЕМЙ ВЕЪДОЩ. знй. м. 1971. УФТ. 270,271.
194. е.з. хБКФ. рТПТПЛЙ Й ГБТЙ. йц. ъБПЛУЛЙК. 1993. УФТ. 321. ПТЙЗ. 520.
195. бТФХТ у. нБЛУЧЕММ. вПЗ Й ВХДХЭОПУФШ. РЕТ. У ПТЙЗ. рБУЙЖЙЛ рТЕУУ. лБМЙЖПТОЙС. 1967. УФТ. 27.
196. б.р. мПРХИЙО. фПМЛПЧБС вЙВМЙС. пвв. рЕФЕТВХТЗ. 1910. Ф.7. УФТ.38. уФЕТЕПФ.ЙЪД. йрв. 1987. Ф.2.
197. вХММЙ. лОЙЗБ дБОЙЙМБ. РЕТ. У РПМШУ. НБЫ. РЙУ. ЙЪД. УФТ. 326. § 64.
198. цХТ. «чПЛТХЗ УЧЕФБ» ЪБ 1926 З. ГЙФЙТ. РП ЗБЪ. «лПНУПНПМШУЛБС рТБЧДБ» ПФ 28.01.61. «уОЕЦОЩК ЮЕМПЧЕЛ» Ч бЧУФТБМЙЙ.
199. 1-2. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ». 1937. УФТ.40-42, 63-65.
200. цХТОБМ «цЙЪОШ Й уЧПВПДБ». 7.1913. чЕТОБ МЙ вЙВМЙС? рТЙНЕТ рБЧМБ.
201. й. цЙМПЧ. юФП ЗПЧПТСФ ЪОБНЕОЙФЩЕ МАДЙ П вЙВМЙЙ? йЪД. «аТШЕЧ» 1913. УФТ.57-58.
202. о.б. мАВЙНПЧ. йУФПТЙС жЙЪЙЛЙ. Ю.3. ПФД.1. УФТ. 22. РП з.й.сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ». 1937.
203. дЕООЕТФ. чЕТХАЭЙЕ Й ОБФХТБМЙУФЩ. вЕТМЙО. 1908. УФТ. 26.
204. 1-2. н.б. ьОЗЕМШЗБТДФ. мБЧХБЪШЕ. еЗП ЦЙЪОШ. урв. 1891. УФТ. 19-20,27.
205. о.р. тПЦДЕУФЧЕОУЛЙК. иТЙУФЙБОУЛБС бРПМПЗЕФЙЛБ. Ю. II. урв. 1884. УФТ.208-209.
206. ц.ц. тХУУП. уПВТБОЙЕ УПЮЙОЕОЙК. Ф.4. Ю.3. рБТЙЦ. 1839. УФТ.365. РП жЙМЙРР ыБЖЖ. йЙУХУ иТЙУФПУ — ЮХДП ЙУФПТЙЙ. урв. 1896. УФТ. 182-184.
207. у.б. чЕОЗЕТПЧ. вЙВМЙПЗТБЖЙС ЧЕМЙЛЙИ РЙУБФЕМЕК. вБКТПО. уПЮЙОЕОЙС. Ф.1. УФТ. 385-386.
208. з. зЕКОЕ-чЕКОВЕТЗ. рПМОПЕ УПВТБОЙЕ УПЮЙОЕОЙК. Ф.3. УФТ. 7-8.
209. ч. зАЗП. уПВТБОЙЕ УФЙИПФЧПТЕОЙК. рПД ТЕДБЛГЙЕК. й.ж. фИПТЦЕЧУЛПЗП. фЙЖМЙУ. 1896. УФТ. 287-288.
210. ч. вЕМЙОУЛЙК. уПЮЙОЕОЙС. Ю.II. н. 1875. УФТ. 313.
211. ж.н. дПУФПЕЧУЛЙК. рПМОПЕ УПВТБОЙЕ УПЮЙОЕОЙК. Ф.12. УФТ. 347-350.
212. ж. ыБЖЖ. йЙУХУ иТЙУФПУ — ЮХДП ЙУФПТЙЙ. урв. 1896. УФТ. 185,190-191.
213. зБМШВЫФБДФ. уПЧТЕНЕООБ МЙ вЙВМЙС. 1908. УФТ. 4-5.
214. бЧФПТ ОЕЙЪЧЕУФЕО. еУФЕУФЧПЙУРЩФБФЕМЙ ЛБЛ УЧЙДЕФЕМЙ П вПЗЕ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 227.
215. й. цЙМПЧ. юФП ЗПЧПТСФ ЪОБНЕОЙФЩЕ МАДЙ П вЙВМЙЙ? йЪД. «аТШЕЧ» 1913. УФТ.38-39.
216. ь. зЬКО. рТПУЧЕЭЕООЩЕ дХИПН уЧСФЩН. РЕТ. У БОЗМ. йц. ъБПЛУЛЙК. 1995. хуы. ПФ 18.07.
217. цХТОБМ уЧЕФ Л РТПУЧЕЭЕОЙА. 2. 1936. УФТ. 45. уЧЙДЕФЕМШУФЧП ОЕВПЗПУМПЧПЧ Ч РПМШЪХ вЙВМЙЙ.
218. б. дПОЙОЙ. мАДЙ, ЙДПМЩ Й ВПЗЙ. йрм. н. 1966. УФТ. 112-114,122.
219. 1-2. е.з. хБКФ. рБФТЙБТИЙ Й РТПТПЛЙ. йц. ъБПЛУЛЙК. 1994. УФТ. 55,72,104-105. ПТЙЗ. 77-78, 94-95, 124-126.
220. й. лТЩЧЕМЕЧ. лОЙЗБ П вЙВМЙЙ. йуьм. н. 1988. УФТ.83,90.
221. рТПРБЗБОДБ БФЕЙЪНБ ОБ УЕМЕ. вЙВМЙПФЕЛБ ТБВПФОЙЛБ УЕМШУЛПЗП ЛМХВБ. н. 1962. УФТ. 36.
222. с.б. лПНЕОУЛЙК. йЪВТБООЩЕ РЕДБЗПЗЙЮЕУЛЙЕ УПЮЙОЕОЙС. н. 1955. УФТ. 177.
223. фХТ иЕКЕТДБМ. ч РПЙУЛБИ тБС. бЛХ-бЛХ. «нЩУМШ» н. 1971. УФТ. 8.
224. б. тПНБОПЧ, м. жЙМЙРРПЧ. нЙТ ЮЕМПЧЕЛБ. еЦЕЗПДОЙЛ. ЛО.2. нз. 1971. УФТ. 6.
225. б. тПНБОПЧ, м. жЙМЙРРПЧ. нЙТ ЮЕМПЧЕЛБ. ЛО. 1. 1968. УФТ. 2.
226. с.б. лПНЕОУЛЙК. йЪВТБООЩЕ РЕДБЗПЗЙЮЕУЛЙЕ УПЮЙОЕОЙС. н. 1955. УФТ. 176.
227. д. жМПТС. оБЪБД Л вПЗХ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 35.
228. й .уРЕТДЦЕО. цЙЧБС ЛОЙЗБ. вЕУЕДБ П вЙВМЙЙ. урв. 1895. УФТ. 9-10.
229. W.R. Beach. Dimensions in Salvation. «Review and Herald». 1963. Washington. p.32-36.
230. ь. лПМШНБО. еУФШ МЙ вПЗ? нз. 1958. УФТ.7.
231. фБН ЦЕ. УФТ.6.
232. лБМЕОДБТШ ЫЛПМШОЙЛБ. ЪБ 28.12.1964.
233. з.б. зХТЕЧ. оБХЛБ Й ТЕМЙЗЙС П УФТПЕОЙЙ чУЕМЕООПК. нз. 1955. УФТ.49.
234. е.з. хБКФ. уПЧЕФЩ ПФОПУЙФЕМШОП ДЙЕФЩ Й РЙФБОЙС. 1946 З. нБЫЙОПРЙУОПЕ ЙЪД. § 97. УФТ.45.
235. ь. лПМШНБО. еУФШ МЙ вПЗ? нз. 1958. УФТ.14-15.
236. 1-3. фБН ЦЕ. УФТ. 15-18.
237. цХТОБМ. «чПЛТХЗ уЧЕФБ». #1. 1968. УФТ.65. в. уЙМЛЙО. рЕТОБФЩК НБУФЕТ.
238. тЙЪП. тБЪНЩЫМЕОЙС П УХЭОПУФЙ ИТЙУФЙБОУЛПК ЧЕТЩ. УФТ. 14,15. РП з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ». 1937. УФТ.123-125.
239. рЖЕООЙЗУДПТЖ. йЙУХУ иТЙУФПУ Ч УПЧТЕНЕООПК ДХИПЧОПК ЦЙЪОЙ. н. 1913. УФТ. 54-56. УН. ФБЛЦЕ р.ч. бМЕЛУЕЕЧ. пФ ЦЙЧПФОЩИ — Л ЮЕМПЧЕЛХ. ут. н. 1969. УФТ.23-24.
240. 1-2. рЖЕООЙЗУДПТЖ. йЙУХУ иТЙУФПУ Ч УПЧТЕНЕООПК ДХИПЧОПК ЦЙЪОЙ. н. 1913. УФТ. 42, 68, 47-48, 27-28.
241. е. сТПУМБЧУЛЙК. п ТЕМЙЗЙЙ. н. 1958. УФТ. 322.
242. 1-2. р.ч. бМЕЛУЕЕЧ. пФ ЦЙЧПФОЩИ — Л ЮЕМПЧЕЛХ. ут. н. 1969. УФТ. 29-30.
243. 1-2. дЦ. иБЛУМЙ. хДЙЧЙФЕМШОЩК НЙТ ЬЧПМАГЙЙ. УФТ. 86. 5. 2-5.
244. 1-3. уЙМШЧЙС вЕКЛЕТ. лБНЕОШ РТЕФЛОПЧЕОЙС. — чЕТОБ МЙ ФЕПТЙС ЬЧПМАГЙЙ? йЪД. «рТПФЕУФБОФ». н. 1992. УФТ. 3.4.7.
245. 1-2. б.н. ьННЕ. оБХЛБ Й ТЕМЙЗЙС П РТПЙУИПЦДЕОЙЙ ЦЙЪОЙ ОБ ЪЕНМЕ. н. 1956. УФТ. 69-72, 86.
246. й. бДБВБЫЕЧ. нЙТПЧЩЕ ЪБЗБДЛЙ УЕЗПДОС. йрм. н. 1969. УФТ. 100.
247. бЧФПТ ОЕЙЪЧЕУФЕО. йЙЙУХУ иТЙУФПУ Ч УПЧТЕНЕООПК ДХИПЧОПК ЦЙЪОЙ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 54.
248. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ». 1937. УФТ.121-122.
249. ф. рБЧМПЧ. фЕПТЙС ПФТБЦЕОЙС. н. 1949. УФТ. 45.
250. дПТЖНБО. цЙЧПК НЙТ.
251. гЙФЙТПЧБОП РП ВТПЫАТЕ «еУФШ МЙ вПЗ?» нБЫЙОПРЙУОПЕ ЙЪД. УФТ.39.
252. ч. чБКУЛПРЖ. оБХЛБ Й ХДЙЧЙФЕМШОПЕ. йЪД. «оБХЛБ». н. 1965. УФТ.166-167.
253. п. рТПЛПЖШЕЧ. ч НЙТЕ ТБУФЕОЙК. йЪД. «лБКОБТ». бМНБ-бФБ. 1969. УФТ. 9-10.
254. лБМЕОДБТШ (ПФТЩЧОПК). 31.01.1959.
255. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 18.01.1961.
256. зБЪЕФБ «нПМПДЕЦШ нПМДБЧЙЙ» 12.08.1962. тЩВЩ-ЪБЗБДЛЙ.
257. е.з. хБКФ. рБФТЙБТИЙ Й рТПТПЛЙ. йц. ъБПЛУЛЙК. 1994. УФТ. 19, 22, 36. ПТЙЗ. 44, 47, 59.
258. р. нБТЙЛПЧУЛЙК. фБКОЩ НЙТБ ОБУЕЛПНЩИ. йЪД. «лБКОБТ». бМНБ-бФБ. 1969. УФТ. 158-163.
259. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 2.06.63. УФТ. 4.
260. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 8.07.63. УФТ. 4.
261. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 2.06.63. УФТ. 4.
262. 1-2. е.з. хБКФ. рБФТЙБТИЙ Й рТПТПЛЙ. йц. ъБПЛУЛЙК. 1994. УФТ. 36-37, 87-88. ПТЙЗ. 59-60, 108-109.
263. 1-2. с.I. рЕТЕМШНБО. гiЛБЧБ БУФТПОПНiС. ты. 1949. УФТ. 39.
264. 1-2. цХТОБМ «чПЛТХЗ уЧЕФБ». #12. 1962. УФТ. 37. з. зПМХВЕЧ. рМБЧБАФ МЙ НБФЕТЙЛЙ?
265. м.б. дТХСОПЧ. пФЧЕФЩ ОБ ОЕЛПФПТЩЕ ОБХЮОП-БФЕЙУФЙЮЕУЛЙЕ ЧПРТПУЩ. «ъОБОЙЕ». н. 1961. УФТ. 13.
266. з.й. сУЙОЙГЛЙК. бРПМПЗЕФЙЛБ вЙВМЙЙ. «рПУПИ». 1937. УФТ. 112-118.
267. в.н.м. тЙЛЕ. чУЕ ЙУРЩФЩЧБКФЕ. РЕТ.У БОЗМ. йЪД. рБУЙЖЙЛ рТЕУУ.1943. УФТ.7.
268. й. бДБВБЫЕЧ. нЙТПЧЩЕ ЪБЗБДЛЙ УЕЗПДОС. йрм. н. 1969. УФТ. 26.
269. рЖЕООЙЗУДПТЖ. йЙУХУ иТЙУФПУ Ч УПЧТЕНЕООПК ДХИПЧОПК ЦЙЪОЙ. н. 1913. УФТ.33-34.
270. н. йЧЙО. х РПТПЗБ ЧЕМЙЛПК ФБКОЩ. дм. м. 1971. УФТ. 214.
271. тПВЕТФ ф. вПКД. лХТЗБОЩ, зТПВОЙГЩ, уПЛТПЧЙЭБ. йЪД. «уЧЕФ ОБ чПУФПЛЕ». юЕИПУМПЧБЛЙС. 1991. УФТ. 45.
272. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 21.06.1964.
273. тПВЕТФ ф. вПКД. лХТЗБОЩ, зТПВОЙГЩ, уПЛТПЧЙЭБ. йЪД. «уЧЕФ ОБ чПУФПЛЕ». юЕИПУМПЧБЛЙС. 1991. УФТ. 81-82.
274. ф.ф. вБВЙЕОЛП. лБФБУФТПЖБ НЙТБ. йЪД. «бМШЖБ Й пНЕЗБ». иБТВЙО. нБОЮЦХТЙС. 1923. УФТ. 6-7.
275. ч.б. чПТПОГПЧ-чЕМШСНЙОПЧ. бУФТПОПНЙС. хЮЕВОЙЛ ДМС 10 ЛМ. н. 1958. УФ.137.
276. д.й. лПЫЕМЕЧУЛЙК. тБЪЧЕСООЩЕ НЙЖЩ вЙВМЙЙ. н. 1958. УФТ. 21.
277. с.I. рЕТЕМШНБО. гiЛБЧБ БУФТПОПНiС. т.ы. 1949. УФТ.224.
278. цХТОБМ «чПЛТХЗ уЧЕФБ». #7. 1964. УФТ. 24,53.
279. е.з. хБКФ. тБООЙЕ РТПЙЪЧЕДЕОЙС. РЕТ.У БОЗМ. йрр. лБМЙОЙОЗТБД. УФТ.55. ПТЙЗ. 40.
280. зБЪЕФБ. «уПЧЕФcЛБС бЧЙБГЙС» ПФ 27.06.1959. а. уХЫЛПЧ. чПЪНПЦОП МЙ РХФЕЫЕУФЧЙЕ Ч ВХДХЭЕЕ.
281. еУФШ МЙ вПЗ? нБЫЙОПРЙУОБС ВТПЫАТБ. УФТ. 78-79.
282. л.р. уФБОАЛПЧЙЮ. уЙМБ, ЮФП ДЧЙЦЕФ НЙТБНЙ. бр. н. 1969. УФТ.99-102.
283. жЙМЙРР оПЛУ. юХДЕУБ ОЕВЕУ. 1945. РЕТ. У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ.40-42.
284. 1-2. л.р. уФБОАЛПЧЙЮ. уЙМБ, ЮФП ДЧЙЦЕФ НЙТБНЙ. бр. н. 1969. УФТ.143-145, 127-129, 155-156.
285. 1-2. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 6.06.1964. с. ъПМШДПЧЙЮ Й й. оПЧЙЛПЧБ. лПЗДБ чУЕМЕООПК ЕЭЕ ОЕ ВЩМП…
286. фБН ЦЕ. б. лЙЮБФПЧБ. сДЕТОБС НЕФЕПТПМПЗЙС.
287. ж. жПТТЕУФЕТ. 1001 ЧПРТПУ П РПЗПДЕ. знй. м. 1968. УФТ.118. РБТ.308.
288. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 2.06.1964. о. юЕТОЩИ. чЩЪПЧ ПВМБЛБН.
289. ж. жПТТЕУФЕТ. 1001 ЧПРТПУ П РПЗПДЕ. знй. м. 1968. УФТ. 60. § 148.
290. д.ч. оБМЙЧЛЙО. хТБЗБОЩ, ВХТЙ, УНЕТЮЙ. «оБХЛБ». м. 1969. УФТ. 44, 45, 84, 252.
291. ч. нЕЪЕОГЕЧ. ьОГЙЛМПРЕДЙС ЮХДЕУ. «ъОБОЙЕ». н. 1968. УФТ. 13-15.
292. д.ч. оБМЙЧЛЙО. хТБЗБОЩ, ВХТЙ Й УНЕТЮЙ. «оБХЛБ». м. 1969. УФТ. 259-262.
293. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 28.03.1964. нБЗОЙФ ФЧПТЙФ ЮХДЕУБ.
294. ьОТЙЛП зБМШВЙПФФЙ, бМЕУУБОДТП рШСГГБ. фТХДОЩЕ УФТБОЙГЩ вЙВМЙЙ (чЕФИЙК ъБЧЕФ). йЪД. иТЙУФЙБОУЛБС тПУУЙС. нЙМБО-нПУЛЧБ. 1992. УФТ. 146.
295. е.з. хБКФ. рБФТЙБТИЙ Й рТПТПЛЙ. йц. ъБПЛУЛЙК. 1994. УФТ. 87. ПТЙЗ. 107-108.
296. 1-2. л.м. вБЕЧ. ъЕНМС Й РМБОЕФЩ. н.м. 1950. УФТ. 37-39.
297. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 31.03.1962. оЕ ЧУЕН ЙЪЧЕУФОП, ЮФП…
298. цХТОБМ «оБХЛБ Й цЙЪОШ». #2. 1968. УФТ. 58-63. а. оЙЛПМБЕЧ. мЕЮЕВОПЕ ЗПМПДБОЙЕ.
299. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 23.05.1964. з.ы. вХОШСО. мЕЛБТУФЧБ НПЪЗБ.
300. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 20.06.1964. д. вЙМЕОЛЙО. ъЕТЛБМП ЪТЕОЙС.
301. цХТОБМ «оБХЛБ Й цЙЪОШ». #4. 1959. УФТ. 77. т. бНЙТПЧ. лБЛ ЧПЪОЙЛ ЗПМПУ?
302. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 11.01.1964. м. тЕРЙОБ. пРТПЧЕТЦЕОЙЕ БЛУЙПНЩ.
303. х. лТПНЙ. пВЙФБФЕМЙ ВЕЪДОЩ. знй. м. 1971. УФТ.30-31.
304. цХТОБМ «оБХЛБ Й цЙЪОШ». #1. 1959. УФТ. 47. ъБ НБФЕТЙБМЙЪН Ч ОБХЛЕ.
305. т. вТБХО. вЙВМЙС Й ОБХЛБ П РТПЙУИПЦДЕОЙЙ ЦЙЪОЙ. РЕТ.У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 5-7.
306. у.р. лПУФЩЮЕЧ. п РПСЧМЕОЙЙ ЦЙЪОЙ ОБ ЪЕНМЕ. вЕТМЙО. 1921. УФТ.66-67. РП б.н. ьННЕ. оБХЛБ Й ТЕМЙЗЙС П РТПЙУИПЦДЕОЙЙ ЦЙЪОЙ ОБ ЪЕНМЕ. зрй. н. 1956. УФТ. 28-29.
307. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 18.10.1964. пРБТЙО. нПМЕЛХМБ ЦЙЪОЙ.
308. цХТОБМ «оБХЛБ Й цЙЪОШ». #8. 1959. УФТ. 11. о.о. цХЛПЧ-чЕТЕЦОЙЛПЧ. о.ч. мЩУПЗПТПЧ. нЙЛТППТЗБОЙЪНЩ Й ОБУМЕДУФЧЕООПУФШ.
309. ьОТЙЛП зБМШВЙПФФЙ, бМЕУУБОДТП рШСГГБ. фТХДОЩЕ УФТБОЙГЩ вЙВМЙЙ (чЕФИЙК ъБЧЕФ). йЪД. «иТЙУФЙБОУЛБС тПУУЙС». нЙМБО-нПУЛЧБ. 1992. УФТ. 87-89.
310. цХТОБМ «ъДПТПЧШЕ». 2. 1961. УФТ. 27. еУФШ МЙ вПЗ?
311. й.б. йМШЙО. уПЧТЕНЕООБС ОБХЛБ П ЦЙЪОЙ Й УНЕТФЙ. лЙЫЙОЕЧ. 1955. УФТ.34.
312. цХТОБМ «оБХЛБ Й цЙЪОШ». 1. 1959. УФТ. 46. ъБ НБФЕТЙБМЙЪН Ч ОБХЛЕ.
313. цХТОБМ «оБХЛБ Й цЙЪОШ». 8. 1959. УФТ. 74. у. еЖЙНПЧБ. п ОПЧПК ОБХЛЕ Й ДТЕЧОЕН ОБЪЧБОЙЙ.
314. цХТОБМ «оБХЛБ Й цЙЪОШ». 8. 1959. УФТ. 48. н.й. лТХФЙЛ. п ЧПЪНПЦОПН Й ОЕЧПЪНПЦОПН.
315. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 23.01.1963. а. тЕЫЕФПЧ. юЕМПЧЕЛ ЙМЙ НБЫЙОБ.
316. цХТОБМ «оБХЛБ Й цЙЪОШ». 3. 1957. УФТ. 61. н. дЙМПЗТБННБФЙЛ. пВ ПУОПЧБИ ЛЙВЕТОЕФЙЛЙ.
317. зБЪЕФБ «йЪЧЕУФЙС» ПФ 21.01.1961.
318. х. лТПНЙ. пВЙФБФЕМЙ ВЕЪДОЩ. знй. м. 1971. УФТ. 28-29.
319. ч. вПЗПТПЧ. ъБФЕТСООЩЕ НЙТЩ. зБЪ. «лПНУПНПМШУЛБС рТБЧДБ» ПФ 13.10.1962.
320. х. лТПНЙ. пВЙФБФЕМЙ ВЕЪДОЩ. знй. м. 1971. УФТ. 198.
321. 1-2. ч. вПЗПТПЧ. ъБФЕТСООЩЕ НЙТЩ. зБЪ. «лПНУПНПМШУЛБС рТБЧДБ» ПФ 13.10.1962.
322. цХТОБМ «оБХЛБ Й цЙЪОШ» 10. 1959. УФТ.73. лЙФЩ-ТБЪВПКОЙЛЙ.
323. х. лТПНЙ. пВЙФБФЕМЙ ВЕЪДОЩ. знй. м. 1971. УФТ.30-31.
324. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 6.06.1964. лЙФ-ЗЙЗБОФ.
325. 1-4. х. лТПНЙ. пВЙФБФЕМЙ ВЕЪДОЩ. знй. м. 1971. УФТ.30-31.
326. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 6.06.1964. у. зМХЫОЕЧБ. фТЙ ЪБЗБДЛЙ ЦЙЧПК ВБФБТЕЙ.
327. цХТОБМ «чПЛТХЗ уЧЕФБ» 8. 1962. УФТ.37. й. бЛЙНХЫЛЙОБ. «уПАЪ» ЧПДПТПУМЕК Й ЦЙЧПФОЩИ.
328. 1-3. цХТОБМ «чПЛТХЗ уЧЕФБ» 8. 1962. УФТ.27-31. ч. уНЙТОПЧБ. дЕУСФШ ЧБФФ РТПФЙЧ ЧЕЮОПК ОПЮЙ.
329. н.ч. чБУЙМШЕЧ, л.р. уФБОАЛПЧЙЮ. уЙМБ, ЮФП ДЧЙЦЕФ НЙТБНЙ. бо. н. 1969. УФТ.132-133.
330. цХТОБМ «оБХЛБ Й ЦЙЪОШ». 9. 1959. УФТ.25. б.у. лПНРБОЕЕГ, н.й. лПЮБОПЧ. ьМЕЛФТПРТПЧПДОЙЛЙ.
331. цХТОБМ «оБХЛБ Й ЦЙЪОШ». 1. 1959. УФТ.44. ъБ НБФЕТЙБМЙЪН Ч ОБХЛЕ.
332. цХТОБМ «оБХЛБ Й ЦЙЪОШ». 5. 1959. УФТ.25. б.й. вТПДУЛЙК. йЪПФПРЩ Ч ИЙНЙЙ.
333. 1-2. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 4.09.1959. д. вЙМЕОЛЙОБ. фБКОБ ЧТЕНЕОЙ.
334. цХТОБМ «оБХЛБ Й ЦЙЪОШ». 8. 1959. УФТ.70. уП УХВУЧЕФОПК УЛПТПУФША.
335. цХТОБМ «пЗПОЈЛ» 6. 1959. УФТ.23. уЩО УФБТЫЕ ПФГБ.
336. зБЪЕФБ «уПЧЕФУЛБС бЧЙБГЙС» ПФ 17.06.1959.
337. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 4.09.1959. д. вЙМЕОЛЙОБ. фБКОБ ЧТЕНЕОЙ.
338. н.ч. чБУЙМШЕЧ, л.р. уФБОАЛПЧЙЮ. уЙМБ, ЮФП ДЧЙЦЕФ НЙТБНЙ. бо. н. 1969. УФТ.108-109.
339. лБМЕОДБТШ ыЛПМШОЙЛБ ПФ 30.06.1964.
340. цХТОБМ «оБХЛБ Й ЦЙЪОШ». 9. 1959. УФТ.25. уЛПМШЛП ОБ ЪЕНМЕ ТБУФЕОЙК?
341. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 4.09.1959. н.ч. мБЪБТЕЧ, й.й. вТЕИНБО. жПТНХМБ ЮЕТФПЧБ ЛХУФБ.
342. цХТОБМ «оБХЛБ Й ЦЙЪОШ». 8. 1959. УФТ.70-71. мЕЗЕФФБ МЙОФЕБТЙС.
343. п. рТПЛПЖШЕЧ. ч НЙТЕ ТБУФЕОЙК. йЪД. «лБКОБТ». бМНБ-бФБ. 1969.
344. лБМЕОДБТШ ыЛПМШОЙЛБ ПФ 27.06.1964. юХДЕУОЩК НПИ.
345. цХТОБМ «чПЛТХЗ уЧЕФБ» 3. 1964. УФТ.47. зПМХВБС ТПЪБ.
346. цХТОБМ «чПЛТХЗ уЧЕФБ» 9. 1963. УФТ.52. зЙЗБОФУЛЙК ГЧЕФПЛ.
347. лБМЕОДБТШ ыЛПМШОЙЛБ ПФ 26.06.1964. рПДЪЕНОЩЕ ГЧЕФЩ.
348. п. рТПЛПЖШЕЧ. ч НЙТЕ ТБУФЕОЙК. йЪД. «лБКОБТ». бМНБ-бФБ. 1969. УФТ.29-30, 36-37.
349. н. йЧЙО. дм. м. 1971. УФТ.183. х РПТПЗБ ЧЕМЙЛПК ФБКОЩ.
350. п. рТПЛПЖШЕЧ. ч НЙТЕ ТБУФЕОЙК. йЪД. «лБКОБТ». бМНБ-бФБ. 1969. УФТ.75.
351. з.ч. уЕМЕЦЙОУЛЙК. цЙЧПФОЩЕ УФТПЙФЕМЙ. лЙЕЧ. 1971. УФТ.3.
352. 1-2. цХТ. «чПЛТХЗ уЧЕФБ» 3. 1962. УФТ.45,62. дЕФЙ ТБДХЗЙ.
353. цХТОБМ «аОЩК ОБФХТБМЙУФ» 10. 1971. м. тБОД. УФТ.21. мЕУОПЕ РТЕДУФБЧМЕОЙЕ.
354. 1-2. з.ч. уЕМЕЦЙОУЛЙК. цЙЧПФОЩЕ УФТПЙФЕМЙ. лЙЕЧ. 1971. УФТ.53,57-59.
355. цХТОБМ «чПЛТХЗ уЧЕФБ» 8. 1962. УФТ.60-62. в. уЙМЛЙО. хДЙЧЙФЕМШОПЕ ТСДПН.
356. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 29.02.1964. ч. рЕУЛПЧ. ъБЮБТПЧБООЩК ПУФТПЧ.
357. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 22.09.1962. а. пТМПЧ, ч. гБМЛЙО. гЕРПЮЛБ РТЕДУФБЧМЕОЙК.
358. р. нБТЙЛПЧУЛЙК. фБКОЩ НЙТБ ОБУЕЛПНЩИ. йЪД. «лБКОБТ» бМНБ-бФБ. 1969. УФТ. 9.
359. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 6.06.1964. уБНПЕ-УБНПЕ.
360. р. нБТЙЛПЧУЛЙК. фБКОЩ НЙТБ ОБУЕЛПНЩИ. йЪД. «лБКОБТ» бМНБ-бФБ. 1969. УФТ. 13-14.
361. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 7.07.1962. й. аТШЕЧ. вБВПЮЛЙ ОБД ПЛЕБОПН.
362. р. нБТЙЛПЧУЛЙК. фБКОЩ НЙТБ ОБУЕЛПНЩИ. йЪД. «лБКОБТ» бМНБ-бФБ. 1969. УФТ. 39-41.
363. цХТОБМ «чПЛТХЗ уЧЕФБ» 12. 1963. н. рЕТБПНЙ. лТЩМБФЩЕ ЪЧЕТЙ. з. жТПЛБ. ъБ МЕФХЮЙНЙ МЙУЙГБНЙ.
364. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 25.04.1964. м. тЕРЙО. рХФЕЫЕУФЧЙЕ Л ОЕЧЙДЙНЛБН.
365. ь. зБМШВЙПФФЙ, б. рШСГГБ. фТХДОЩЕ УФТБОЙГЩ вЙВМЙЙ (чЕФИЙК ъБЧЕФ). ит. нЙМБО-нПУЛЧБ. 1992. УФТ.146-147.
366. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 8. 1968.
367. цХТОБМ «оБЫ уПЧТЕНЕООЙЛ» 3. 1969.
368. о.б. тХВБЛЙО. уТЕДЙ ФБКО Й ЮХДЕУ. йрм. н. 1965. УФТ. 168.
369. б.о. лХДТЙО, б.й. фЕОГПЧБ, й.у. бЦЗЙИЙО. мЕЛБТУФЧБ Й ЙИ РТЙНЕОЕОЙЕ. ъОБОЙЕ. 1969.
370. б.б. рЙТПЦЕОЛП. гЕМЕВОЩЕ ТБУФЕОЙС. он. лЙЕЧ. 1970. УФТ. 15.
371. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 9. 1965. УФТ. 33-35. ъЧПОЙГЛЙК. уЕЛТЕФЩ ДПМЗПМЕФЙС.
372. 1-2. о.б. тХВБЛЙО. уТЕДЙ ФБКО Й ЮХДЕУ. йрм. н. 1965 УФТ. 62.
373. цХТОБМ «пЗПОЕЛ» 35. 1967. чБКУНБО. рХФШ Л ЧЕЮОПК ЦЙЪОЙ.
374. н.ч. чБУЙМШЕЧ, л.р. уФБОАЛПЧЙЮ. уЙМБ, ЮФП ДЧЙЦЕФ НЙТБНЙ. бо. н. 1969. УФТ. 127-131.
375. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 16.02.1964. м.м. чБУЙМШЕЧ. нЩУМШ РПВЕЦДБЕФ ТБУУФПСОЙЕ.
376. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 9.06.1962. д. вЙМЕОЛЙО. вЙПМПЗЙЮЕУЛБС ТБДЙПУЧСЪШ.
377. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 20.11.1971. л. мШЧПЧ. пТВЙФБМШОБС ФЕМЕРБФЙС.
378. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 14.03.1964. тБДЙПУМХИ.
379. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 16.02.1964. м.м. чБУЙМШЕЧ. нЩУМШ РПВЕЦДБЕФ ТБУУФПСОЙЕ.
380. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 10. 1965. УФТ.73-75. ч. нЕУУЙОЗ. п УБНПН УЕВЕ.
381. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 9.06.1962. д. вЙМЕОЛЙО. вЙПМПЗЙЮЕУЛБС ТБДЙПУЧСЪШ.
382. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 16.02.1964. м.м. чБУЙМШЕЧ. нЩУМШ РПВЕЦДБЕФ ТБУУФПСОЙЕ.
383. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 3. 1966. УФТ. 34. ж. ъЙЗЕМШ. фЕМЕРБФЙС — ОБХЛБ ВХДХЭЕЗП.
384. зБЪЕФБ «лПНУПНПМШУЛБС рТБЧДБ» ПФ 16.02.1964. м.м. чБУЙМШЕЧ. нЩУМШ РПВЕЦДБЕФ ТБУУФПСОЙЕ.
385. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 3. 1966. УФТ.47. й. лПЗБО. нПЦЕФ ЙМЙ ОЕ НПЦЕФ ВЩФШ?
386. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 9. 1965. УФТ.40. ч. нЕУУЙОЗ. п УБНПН УЕВЕ.
387. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 10. 1965. УФТ.75. ч. нЕУУЙОЗ. п УБНПН УЕВЕ.
388. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 11. 1965. УФТ.56-57. ч. нЕУУЙОЗ. п УБНПН УЕВЕ.
389. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 9. 1965. УФТ.38. ч. нЕУУЙОЗ. п УБНПН УЕВЕ.
390. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 11. 1965. УФТ. 58-59. ч. нЕУУЙОЗ. п УБНПН УЕВЕ.
391. цХТОБМ «ъОБНЕОЙЕ ЧТЕНЕОЙ» ПФ 6.11.1884. РП е.з. хБКФ. йЪВТБООЩЕ ЧЕУФЙ. ЛО.2. РЕТ. У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. ТБЪ.7. § 8. УФТ. 999-1000.
392. е.з. хБКФ. чЕМЙЛБС вПТШВБ. ЗМ. 34. УФТ. 553,554.
393. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 3. 1966. б. лЙФБКЗПТПДУЛЙК. фЕРЕТШ ЬФП ОБЪЩЧБЕФУС РБТБРУЙИПМПЗЙЕК.
394. цХТОБМ «оБХЛБ Й ТЕМЙЗЙС» 3. 1966. б. лЙФБКЗПТПДУЛЙК. тБЪНЩЫМЕОЙЕ П НЕФПДЕ.
395. л. нБТЛУ Й ж. ьОЗЕМШУ. йЪ ТБООЙИ РТПЙЪЧЕДЕОЙК. УФТ.1.
396. в.н. мЕУМЙЕ тЙЛЕ. чУЕ ЙУРЩФЩЧБКФЕ. тз. 1943. УФТ.15.
397. цХТОБМ «оБХЛБ Й ЦЙЪОШ» 6. 1959. УФТ.41. з.б. аЗБК. бФЕЙЪН юБТМЪБ дБТЧЙОБ.
398. й.в. оПЧЙЛ. нПЦОП МЙ РТЙНЙТЙФШ ОБХЛХ Й ТЕМЙЗЙА? з.р. 1958. УФТ.7.
399. р. рБЧЕМЛЙО. еУФШ МЙ вПЗ? з.р. 1959. УФТ. 29.
400. ь.б. бУТБФСО. оЕЛПФПТЩЕ ОПЧЩЕ ДПУФЙЦЕОЙС ОЕКТПЖЙЪЙПМПЗЙЙ Ч УЧЕФЕ ХЮЕОЙС й.р. рБЧМПЧБ. «ъОБОЙЕ». н. 1960. УФТ. 34.
401. 1-2. й.в. оПЧЙЛ. нПЦОП МЙ РТЙНЙТЙФШ ОБХЛХ Й ТЕМЙЗЙА? з.р. 1958. УФТ. 25.
402. з.б. зХТЕЧ. оБХЛБ Й ТЕМЙЗЙС П УФТПЕОЙЙ чУЕМЕООПК. нз. 1955. УФТ. 43.
403. б.н. ьННЕ. оБХЛБ Й ТЕМЙЗЙС П РТПЙУИПЦДЕОЙЙ ЦЙЪОЙ ОБ ЪЕНМЕ. зр. 1956. УФТ. 77.
404. бЧФПТ ОЕЙЪЧЕУФЕО. еУФЕУФЧПЙУРЩФБФЕМЙ, ЛБЛ УЧЙДЕФЕМЙ П вПЗЕ. УФТ. 227.
405. цХТОБМ «оБХЛБ Й ЦЙЪОШ» 8. 1959. УФТ.61. з.б. зХТЕЧ. чПМШФЕТ Й ТЕМЙЗЙС.
406. 1-2. бЧФПТ ОЕЙЪЧЕУФЕО. йЙУХУ иТЙУФПУ Ч УПЧТЕНЕООПК ДХИПЧОПК ЦЙЪОЙ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 64,83.
407. 1-2. л. нБТЛУ Й ж. ьОЗЕМШУ. йЪ ТБООЙИ РТПЙЪЧЕДЕОЙК. н. 1956. УФТ.1-2, 464-465.
408. ч.й. мЕОЙО, уПЮЙОЕОЙС. Ф.14. ГЙФЙТ. РП ВТПЫАТЕ дН. еУФШ МЙ вПЗ? Ч ЙЪД. уПЮЙОЕОЙК 1947 З. Ф.14. УФТ. 216. § 2. УФБФШС «жЙМПУПЖУЛЙЕ ЙДЕБМЙУФЩ».
409. е.з. хБКФ. уПЧЕФЩ ПФОПУЙФЕМШОП РЙЭЙ Й РЙФБОЙС. РЕТ. У БОЗМ. нБЫЙОПРЙУОПЕ ЙЪД. УФТ. 46.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


Библия и наука: карта сайта

Искать на сайте:

| Библия и наука |
| Изучаем Библию вместе | Библиотека | Новости | Карта сайта | Форумы | Баннеры |

Карта сайта «Библия и наука»

Библия и наука / nauka.bible.com.ua

Колесо в колесе. Археологическое исследование книги пророка Иезекииля

  • Предисловие
  • Колесо в колесе
  • Коварный тесть царя Соломона
  • Народ с непрерывающейся государственностью
  • То, чего боится время
  • В стране золота, первых денег и блудниц
  • Город, сброшенный в море
  • Тайна Каменной могилы под Мелитополем
  • У входа в царство мёртвых...
  • Город-призрак на окраине Симферополя
  • В гостях у евпаторийских хазар
  • Каменные бабы
  • Сын Человеческий
  • Когда Бог не может ответить
  • Плачущие по Фаммузу
  • На народном сходбище
  • Сторожа
  • Оскомина от винограда
  • Только Остаток спасётся
  • Апокалипсис Иезекииля
  • Список использованной литературы

Проклятые сокровища. Археологическое исследование книг Есфирь и Руфь

  • Предисловие
  • От автора
  • Царь, приказавший высечь море
  • Во дворце мидо-персидских царей
  • Царица, отказавшая царю
  • Конкурс красоты 2500 лет назад
  • Месть, достойная первого министра
  • Достойные люди
  • Обвинённые за соблюдение закона
  • Скипетр царя Ксеркса
  • Роковой совет
  • Царь Ксеркс и пророк Зороастр
  • Закон, забытый юристами
  • Перстень Амана
  • Вступление
  • Наследники Содома
  • Перед камнем судьбы
  • Извечный вопрос
  • Не рвущиеся цепи случайностей
  • Загадочное слово „гоел“
  • Руфь. Я. Моё будущее
  • Золото „новых русских“
  • Ожерелье Венеры
  • Сокровища барона Пьера де’ Кубертена
  • Золото пролетариев
  • Лаодикийское золото
  • Вечное сокровище
  • Список использованной литературы

Развенчанные боги. Археологическое исследование книг пророков Ионы и Наума

  • Предисловие
  • Вступление
  • Ниневия в посте и молитве
  • В царстве кровавого бога Ашшура
  • Судный день
  • Депортация народов 2700 лет назад
  • Царь, которого не хотели признавать после смерти
  • Царь, бросивший вызов Богу
  • Интеллигентный тиран
  • Плачущий царь
  • Разорение логовища львов
  • Золотой костёр
  • Голова Нимруда
  • Город духов-хранителей и жриц любви
  • Поражение богини Нин
  • Ассирийцы в Москве
  • Шестнадцать приговоров к смерти и один к жизни
  • Завещание пророка Наума
  • Храм, который есть и которого нет
  • Храм плача
  • Храмы, повернувшие вспять
  • Нострадамус
  • Боги виртуального мира
  • Мир в кривых зеркалах
  • Под шаманский бубен
  • Наследники профессора Преображенского
  • Воскресшие фараоны
  • Голливудские боги
  • Какому Богу служить?
  • Список использованной литературы

У разбитых водоёмов. Археологическое исследование книг Исход и Иисуса Навина

  • Предисловие
  • Введение
  • Царица и время, вычеркнутые из истории
  • Кирпичи с соломой
  • Униженные боги
  • Воскресшие боги Египта
  • Загадки Красного моря…
  • Отравленные перепела
  • Связанные боги
  • Доказательство №1
  • Когда звёздам стыдно
  • Следы гигантов
  • Из личной переписки царя Иерусалима
  • Стены, павшие наружу
  • Сражение за город, которого не было?!
  • Тайна древнего пруда
  • Событие, которого не могло быть
  • Зола в наследство
  • Пальцы богини Ашираты
  • Страшная находка доктора Макалистера
  • Укропный холм
  • Что кроется по ту сторону жизни?
  • Чёрная месса
  • Школы восточных боевых искусств
  • Крестовый сексуальный поход
  • Бездна мудрости Гималайских гор
  • НЛО — опознанный летающий объект
  • Под проклятием Перуна
  • Неожиданные встречи с бесами
  • Свободные рабы
  • В пустыне Нью-Йорк
  • Призрак Иерихона
  • Шесть правил остановки Солнца
  • Зеркало последнего времени
  • Список использованной литературы

Судьи, приговорившие себя. Археология Нового Завета

  • Предисловие
  • Одна из многих?
  • Без права на существование
  • Христос и мудрецы мира
  • Шестнадцать отличий Библии
  • Рукописи Мертвого моря
  • Рукописи Наг-Хаммади
  • Встать, суд идет!
  • Монеты Понтия Пилата
  • Супруг трех цариц
  • Прагматик, не увидевший главного
  • Отец инквизиции
  • Серый кардинал Иерусалима
  • Внучка Ирода Великого
  • Танец подо льдом
  • Царь, изъеденный червями
  • Судья с закрытыми глазами
  • Несостоявшаяся императрица
  • Смерть первосвященника
  • Кровь Его на нас и на детях наших!
  • Обвиняются по статье «Правда и любовь»
  • Казнь в крепости Махерон
  • Сброшенный со стены храма
  • Страшные факелы садов Нерона
  • Три коварных метода
  • «Говорить правду и ничего кроме правды»
  • Брат философа Сенеки
  • Археология Скорбного пути
  • Проконсул острова Кипр
  • Лжехристы апостольских времен
  • Свидетельство храма, которого нет
  • Император, исполнивший Библейское пророчество
  • Самый необычный свидетель
  • Слово предоставляется председателю Синедриона
  • Велика Артемида Ефесская!
  • Показания мертвых городов
  • Памятник неведомому Богу
  • Что есть истина?
  • Страшная цена обмана
  • Кривые зеркала
  • Слепые сторожа
  • Крещеные мертвецы
  • Следственный суд на небе
  • Список использованной литературы

Ключи истории. Археологическое исследование книги Бытие

  • Введение
  • В начале…
  • Два Едемских наследства
  • Вызов Богу
  • Печать Каина
  • Проповедь длиной в 120 лет
  • Погибшая цивилизация?!
  • Всемирная история в 36 словах
  • Стройка тысячелетия
  • В неведомую землю
  • Война царей
  • Самый главный ключ
  • Вражда столетий
  • Благодаря чему существует мой город
  • Избранная участь
  • Проклятые города
  • Царства, порожденные грехом
  • Языческий царь
  • Там должен был быть я
  • Безымянный слуга
  • Цена чечевичной похлебки
  • Орлиное гнездо
  • Потерянные годы — приобретенная жизнь
  • Белый камень
  • История одной древней любви
  • Почему, Господи?!
  • Судьба одного избалованного ребенка
  • Блудница из Енаима
  • Тюремный сон
  • Тест для вечности
  • 12 + 2 = 12
  • Бог посетит вас…
  • Список литературы

«И камни возопиют…»

  • Вавилонская башня
  • «Царь стран» Навуходоносор
  • Поход, канувший в небытие
  • На поле Деир
  • Город городов
  • Болезнь царя
  • «Я назвал тебя по имени…»
  • Чаша терпения
  • Валтасаров пир
  • Царь, не нашедший места в истории
  • Боги, взятые в плен
  • Неудавшийся план Александра Македонского
  • Жилище шакалов
  • Древнее наследство
  • Прощены ли мои грехи
  • Когда и какому святому молиться?
  • Иконы
  • Примет ли Бог мое крещение?
  • Вести от умерших близких
  • Посты
  • Святые отцы
  • Монастыри
  • Священное Предание
  • Крест: правда и вымысел
  • День солнца
  • Обряды и праздники
  • Тайна числа 666
  • Который час?
  • И осквернилась земля
  • Самая страшная болезнь
  • Война среди мира
  • Голод среди изобилия
  • И умножится ведение
  • Когда остановятся вавилонские часы?
  • Список литературы о Древнем Вавилоне

Религии мира и Библия

  • Религии, канувшие в небытие?..
  • В тени пирамид
  • Вавилон — врата богов
  • Друиды
  • Философские школы Древней Греции
  • Религия и развитие государств. Есть ли связь?
  • Буддизм, индуизм и Индия
  • Конфуцианство и Китай
  • Синтоизм и Япония
  • Ислам и Азия
  • Католичество в Америке и Европе
  • Протестантизм в Северной Америке и Европе
  • Иудаизм и Израиль
  • 53 глава книги пророка Исаии
  • 9 глава книги пророка Даниила
  • Язычество и Африка
  • Шаманство и северные народы
  • Атеизм и социалистические страны
  • «Ибо восстанут лжехристы и лжепророки…»
  • Спиритизм
  • Гипноз. Парапсихология
  • Сатанизм. Магия и белые колдуны
  • Глоссолалия
  • «Безобидные» развлечения
  • Астрология. Гороскопы
  • Фашизм
  • Секты
  • Эзотерика и теософия
  • «Я есмь путь, истина и жизнь»
  • Первоначальный монотеизм
  • Почему сегодня существует так много христианских церквей?
  • В какую церковь Христос пришел бы сегодня?
  • Церковь по пророчеству
  • Десять заповедей
  • То, чему надлежит быть вскоре
  • Список использованной литературы

Но как было во дни Ноя...

  • Предисловие
  • Введение
  • Пророчество на 4000 лет
  • Исполнение в истории
  • Черный материк
  • От одной крови
  • Тайна американской цивилизации
  • Да вселится он в шатрах Симовых
  • Так будет и в пришествие Сына Человеческого
  • Болезни, которых не знал мир
  • Спасение делами
  • Споры о личностях Божества
  • Бессмертие души
  • Суббота
  • Идолы в церкви
  • Поклонение святым
  • Миряне и духовенство
  • Христианство на Руси
  • Духовный Вавилон
  • Образ зверя, 666
  • Империя с агнчими рогами
  • Духи, творящие знамения
  • Господь грядет
  • Словарь Библейской терминологии и символов
  • Список использованной литературы

Древние города и Библейская археология

  • Золотой Вавилон
  • Верою пал Иерихон
  • И остановилось солнце…
  • Престол Ваала
  • Дворец царицы Есфирь
  • «Встань, иди в Ниневию…»
  • Содом и Гоморра
  • Допотопный мир
  • Великий потоп
  • Страна гордых фараонов
  • Свитки Мертвого моря
  • Древняя Месопотамия
  • Древнейшие свидетельства о Христе и христианах
  • Города Библии. Краткий словарь-справочник [А-В]
  • Города Библии. Краткий словарь-справочник [Г-М]
  • Города Библии. Краткий словарь-справочник [Н-Я]
  • Империи, отвергнувшие Бога
  • Царство ацтеков
  • Империя инков
  • Цивилизация майя
  • Список использованной литературы

Всемирная история и пророчества Библии

  • Предисловие
  • Ассирийская империя
  • Моавитянское и Аммонитянское царства
  • Вавилонская империя
  • Египетское царство
  • Израильское царство
  • Едомское царство
  • Филистимлянская держава
  • Финикийские государства
  • Иудейское царство
  • Эфиопия
  • Эламское царство
  • Лидийское царство
  • Мидийское царство
  • Мидо-Персидская империя
  • Греческая империя и эпоха эллинизма
  • Римская империя
  • Всемирная история в свете книги пророка Даниила и Откровение
  • Народы, представленные в пророческих трубах
  • Вестготское королевство
  • Вандальское королевство
  • Государство гуннов
  • Государство герулов
  • Арабский халифат. Турки-Османы
  • Османская империя
  • Государство франков
  • Государство бургундов
  • Государство свевов
  • Государство аллеманов
  • Государство англосаксов
  • Государство лангобардов
  • Государство остготов
  • Государство вестготов
  • Государство вандалов
  • Государство герулов
  • Империя хеттов
  • Дамасское царство
  • Фригийское царство
  • Урартское царство
  • Государство Митанни
  • Библейские пророчества об Иисусе Христе
  • Список использованной литературы

Библия и наука: книги и статьи по тематике сайта

Миф или Действительность

  • Вместо предисловия
  • Предисловие ко второму изданию
  • Предисловие к настоящему третьему изданию
  • Вступление. Есть ли Бог?
  • История Библии
  • Исполнившиеся пророчества говорят о том, что Библия Богодухновенна
  • Камни вопиют... (часть 1)
  • Камни вопиют... (часть 2)
  • Христос — миф или историческая Личность?
  • Другие личности и события Нового Завета
  • Мнимые противоречия Библии (часть 1)
  • Мнимые противоречия Библии (часть 2)
  • Что? Как? Почему?
  • Нравственное влияние Библии
  • Где истина?
  • Выводы / Библия — Богодухновенная Книга Творца
  • Следы Бога открываются в природе
  • Если Бог Творец, то почему Он сотворил хищников, паразитов и другое зло?
  • Открытия науки свидетельствуют о Боге (часть 1)
  • Открытия науки свидетельствуют о Боге (часть 2)
  • Открытия науки свидетельствуют о Боге (часть 3)
  • Открытия науки свидетельствуют о Боге (часть 4)
  • Ученые и вера в Бога
  • Выводы / Природа — открытая книга Творца
  • Что ты избираешь?
  • Цитируемая литература

Как появилась Библия

  • Сенсации вокруг Книги
  • Верна ли наша Библия?
  • Кто написал Библию?
  • Библия — первая настоящая книга
  • Что такое апокрифы?
  • Книга книг
  • Как следует истолковывать Библию?
  • Библия сегодня
  • «Моя» Библия

Дар языков — говорение на языках в библейские времена и современная глоссолалия

  • Об авторе
  • Предисловие
  • Введение
  • Современная христианская и нехристианская глоссолалия
  • Говорение на языках и греческий язык
  • Говорение на языках в Евангелии от Марка
  • Говорение на языках в Деяниях 2 гл.
  • Языки в Деяниях 10 гл.
  • «Говорение языками» в 19 главе Деяний
  • «Говорение языками» в 1-Коринфянам 12-14 гл.

По ту сторону чудес

  • Дедуктивная связь
  • Игры со смертью
  • Оккультные подделки
  • Правда об исцелениях у хилеров
  • Игрушки падшего ангела
  • Тигр за дверью
  • Захватывающий конец

Изучаем Библию вместе

Библия и наука: новости сайта

Библия и наука: карта сайта

Библия и наука: форумы

  • Библия и наука: ПРАВИЛА ЭХОКОHФЕРЕHЦИИ RU.BIBLE
  • Библия и наука: ПРАВИЛА ЭХОКОHФЕРЕHЦИИ RU.CHRISTIANITY
  • Библия и наука: пpиложение к пpавилам эхоконференции RU.CHRISTIANITY
  • Библия и наука: ПРАВИЛА ЭХОКОHФЕРЕHЦИИ CHRISTIANOS
  • Библия и наука: ПРАВИЛА ЭХОКОHФЕРЕHЦИИ MO.ONEGOD
  • Библия и наука: ПРАВИЛА ЭХОКОHФЕРЕHЦИИ RU.PRAVOSLAVIE.TALK
  • Библия и наука: Устав телеконференции relcom.religion

Баннеры сайта Библия и наука

Награды сайта Библия и наука

| Библия и наука |
| Изучаем Библию вместе | Библиотека | Новости | Карта сайта | Форумы | Баннеры |

Искать на сайте:

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ. рТЕДЙУМПЧЙЕ ЛП ЧФПТПНХ ЙЪДБОЙА

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

рТЕДЙУМПЧЙЕ ЛП ЧФПТПНХ ЙЪДБОЙА

рТПЫМП ЫЕУФШ МЕФ УП ДОС РПСЧМЕОЙС РЕТЧПЗП ЙЪДБОЙС ЬФПК ЛОЙЗЙ. пОБ ОЕ ХФТБФЙМБ УЧПЕЗП ЪОБЮЕОЙС, ОБРТПФЙЧ, РПСЧЙМЙУШ ОПЧЩЕ ДБООЩЕ БТИЕПМПЗЙЮЕУЛЙИ Й ОБХЮОЩИ ПФЛТЩФЙК. пОЙ СЧЙМЙУШ ДПРПМОЙФЕМШОЩН НБФЕТЙБМПН Л РТЕДМБЗБЕНПНХ ЧФПТПНХ ЙЪДБОЙА.

ч ПДОПК ЛОЙЗЕ ФТХДОП ПВЯЕДЙОЙФШ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЙНЕАЭЙИУС ЖБЛФПЧ. рПЬФПНХ ПОБ РПРПМОЕОБ ФПМШЛП ФБЛЙН НБФЕТЙБМПН, ЛПФПТЩК ЛБЦЕФУС ОБЙВПМЕЕ ГЕООЩН Ч ТБУУНБФТЙЧБЕНЩИ ЧПРТПУБИ.

ч ДБООПН ФТХДЕ ЙУРПМШЪПЧБОП ВПМЕЕ 90 ОБХЮОЩИ Й ЙУФПТЙЮЕУЛЙИ ТБВПФ, ВПМЕЕ 50 ВПЗПУМПЧУЛЙИ ФТХДПЧ Й УЧЩЫЕ 100 ЗБЪЕФОЩИ, ЦХТОБМШОЩИ Й ЛБМЕОДБТОЩИ УФБФЕК.

чУЕ ОПЧЩЕ ПФЛТЩФЙС ОБЫЙИ ДОЕК Ч ТБЪМЙЮОЩИ ПФТБУМСИ ОБХЛЙ У ОПЧПК УЙМПК РПДФЧЕТЦДБАФ ЙУФЙООПУФШ ДТЕЧОЕКЫЕК ЙЪ ЛОЙЗ — вЙВМЙЙ. оЕУНПФТС ОБ ФП, ЮФП НОПЗЙЕ РТПФЙЧОЙЛЙ уЧСЭЕООЩИ рЙУБОЙК ЙУРПМШЪХАФ ЬФЙ ПФЛТЩФЙС ДМС ПФТЙГБОЙС вПЗПДХИОПЧЕООПУФЙ вЙВМЙЙ. пДОБЛП, УБНЙ ПФЛТЩФЙС У ОЕПРТПЧЕТЦЙНПК УЙМПК УЧЙДЕФЕМШУФЧХАФ ЛБЛ ТБЪ ЪБ ЕЕ вПЗПДХИОПЧЕООПУФШ Й Ч РПМШЪХ ЙУФПТЙЮОПУФЙ МЙГ Й ЖБЛФПЧ, РЕТЕЮЙУМЕООЩИ Ч лОЙЗЕ ЛОЙЗ. уБНЩЕ УПЧЕТЫЕООЕКЫЙЕ ОБХЮОЩЕ ПФЛТЩФЙС У ЛБЦДЩН ДОЕН ЧУЕ УЙМШОЕЕ Й ОБУФПКЮЙЧЕЕ ЧЪЩЧБАФ Л ТБЪХНХ: юФП ВЩМП ЧОБЮБМЕ? юФП СЧЙМПУШ РЕТЧПРТЙЮЙОПК ЧУЕЗП ЧЙДЙНПЗП Й ОЕЧЙДЙНПЗП? юФП УФБМП ОБЮБМПН ЧУСЛПК ЦЙЪОЙ, ОБЮБМПН ЧУСЛПЗП ДЧЙЦЕОЙС, ОБЮБМП ЧУЕИ ЪБЛПОПНЕТОПУФЕК, ОБЮБМПН ЧУЕИ ОБЮБМ?..» й ОЕЧПМШОП, ИПФСФ ЬФПЗП ЙМЙ ОЕ ИПФСФ ЧЕМЙЛЙЕ ХНЩ ЮЕМПЧЕЮЕУФЧБ, ЧУФХРЙЧЫЙЕ Ч УТБЦЕОЙЕ У вЙВМЙЕК Й вПЗПН, РТЙДЕФ ОБ РБНСФШ УФЙИ ЙЪ ЛОЙЗЙ вЩФЙЕ: «ч ОБЮБМЕ УПФЧПТЙМ вПЗ…» (вЩФ. 1,1).

фП, ЮФП ЬФП МПЗЙЮОП Й УРТБЧЕДМЙЧП, РТЙЪОБЕФУС НОПЗЙНЙ. чПФ ПДОП ЙЪ РТЙЪОБОЙК: «…РПЮЕНХ (ЧУЕ) ДЧЙЦЕФУС? еУМЙ ЛБНОЕН ФПМЛОХФШ ЛБНЕОШ, ПО ДЧЙОЕФУС. еУМЙ ЧБЗПОЕФЛПК ФПМЛОХФШ ЧБЗПОЕФЛХ, ПОБ РПЛБФЙФУС; Б ЮБУЩ ВХДХФ УФПСФШ, ЕУМЙ ОЕ ЪБЧЕУФЙ РТХЦЙОХ.

йЪ РПДПВОЩИ РТЙНЕТПЧ, ЛПФПТЩЕ НПЦОП РТЙЧПДЙФШ ВЕЪ ЛПОГБ, МАДЙ УДЕМБМЙ ЧРПМОЕ МПЗЙЮОЩК ЧЩЧПД, ЮФП ДЧЙЦЕОЙЕ ФЕМ УФБОПЧЙФУС ЧПЪНПЦОЩН ФПМШЛП РТЙ ЧПЪДЕКУФЧЙЙ ОБ ОЙИ ЛБЛПК-ФП УЙМЩ ЙЪЧОЕ. мПЗЙЮЕО Й ДБМШОЕКЫЙК ЧЩЧПД: ТБЪ ЧУЕ ДЧЙЦЕФУС Й ТБЪЧЙЧБЕФУС ПФ ЧЪБЙНОЩИ ЧПЪДЕКУФЧЙК, ПФ ЧЪБЙНОЩИ ФПМЮЛПЧ, ФП ЛПЗДБ-ФП ДПМЦЕО ВЩМ ВЩФШ УБНЩК РЕТЧЩК «РЕТЧПФПМЮПЛ». пО, РПДПВОП ЖБОФБУФЙЮЕУЛПК РТХЦЙОЕ, ЛБЛ ВЩ «ЪБЧЕМ» чУЕМЕООХА, РТЙЧЕМ ЕЕ Ч ДЧЙЦЕОЙЕ». [1]

пДОБЛП ЪДЕУШ ЦЕ, ОБ ЬФПК ЦЕ УБНПК УФТБОЙГЕ, БЧФПТ ПФЧЕТЗБЕФ ЧУСЛХА МПЗЙЮОПУФШ ТБУУХЦДЕОЙК ЛБЛ «ПЗТБОЙЮЕООПУФШ РПОЙНБОЙС ПЛТХЦБАЭЕЗП НЙТБ…».

фБЛЙН ЪБЛМАЮЕОЙЕН, ПЛБЪЩЧБЕФУС, ПЮЕОШ МЕЗЛП ПРТПЧЕТЗБФШ ЧУСЛХА ЙУФЙООПУФШ, МПЗЙЮОПУФШ Й УРТБЧЕДМЙЧПУФШ. нОПЗЙЕ РХЗБАФУС ЬФПК МПЦОПК ПЗТБОЙЮЕООПУФЙ, Й ФПЗДБ вПЗ ДПРХУЛБЕФ, ЮФПВЩ ПОЙ «ПУХЕФЙМЙУШ Ч ХНУФЧПЧБОЙСИ УЧПЙИ» (тЙН. 1,21). фБЛПЧЩЕ ПРБУОЩ, ЙВП «ПОЙ ЪБНЕОЙМЙ ЙУФЙОХ МПЦША» (УФ. 25), «Й ПФ ЙУФЙОЩ ПФЧТБФСФ УМХИ» (2фЙН. 4,4).

рПЬФПНХ ВХДЕН ЙУЛБФШ ЙУФЙОХ. уПМПНПО УПЧЕФХЕФ: «лХРЙ ЙУФЙОХ, Й ОЕ РТПДБЧБК НХДТПУФЙ, Й ХЮЕОЙС, Й ТБЪХНБ» (рТЙФЮ. 23,23). «зПУРПДШ вПЗ ЕУФШ йУФЙОБ» (йЕТ. 10,10); Й «уМПЧП… (еЗП) ЕУФШ йУФЙОБ» (йПБО. 17,17). зПУРПДШ ЦЕМБЕФ, «ЮФПВЩ ЧУЕ МАДЙ УРБУМЙУШ Й ДПУФЙЗМЙ РПЪОБОЙС йУФЙОЩ» (1фЙН. 2,4). рПЬФПНХ БРПУФПМ йБЛПЧ УПЧЕФХЕФ: «нХДТ МЙ Й ТБЪХНЕО ЛФП ЙЪ ЧБУ? ДПЛБЦЙ ЬФП ОБ УБНПН ДЕМЕ…, ОЕ ИЧБМЙФЕУШ Й ОЕ МЗЙФЕ ОБ йУФЙОХ» (йБЛ. 3,13-14). фПМШЛП «йУФЙОБ УДЕМБЕФ ЧБУ УЧПВПДОЩНЙ» (йПБО. 8,32).

бЧФПТ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ. рТЕДЙУМПЧЙЕ Л ОБУФПСЭЕНХ ФТЕФШЕНХ ЙЪДБОЙА

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

рТЕДЙУМПЧЙЕ Л ОБУФПСЭЕНХ ФТЕФШЕНХ ЙЪДБОЙА

лПЗДБ Ч 1965 ЗПДХ С ЪБЛПОЮЙМ ТБВПФХ ОБД РЕТЧЩН, ОЕВПМШЫЙН РП ПВЯЕНХ, ЙЪДБОЙЕН ЛОЙЗЙ «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ», ПФРЕЮБФБООЩН НБЫЙОПРЙУОЩН УРПУПВПН, С ОЕ НПЗ Й РТЕДРПМБЗБФШ, ЮФП ЮЕТЕЪ 30 МЕФ УНПЗХ ЗПФПЧЙФШ ЕЕ Л ПЖЙГЙБМШОПНХ ФЙРПЗТБЖУЛПНХ ЙЪДБОЙА. нОПЗЙЕ, ЛФП ЙНЕАФ ЧФПТПЕ, ФПЦЕ НБЫЙОПРЙУОПЕ ЙЪДБОЙЕ ЬФПК ЛОЙЗЙ, ЧЩРХЭЕООПЕ Ч 1971 ЗПДХ, ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ОЕ ЪОБМЙ, ЛФП ЕЕ БЧФПТ, Б ОЕЛПФПТЩЕ, ЧЕТПСФОП, ПФЛТПАФ ЬФП ДМС УЕВС ФПМШЛП УЕКЮБУ.

с УЮЙФБМ, ЮФП ЬФБ ЛОЙЗБ ХЦЕ ХУФБТЕМБ, ЛБЛ ХУФБТЕМ УП ЧТЕНЕОЕН ЧЪЗМСД НОПЗЙИ ОБ вЙВМЙА, ОП ОЕДБЧОП РТЙЫЕДЫЙЕ Ч ГЕТЛПЧШ, РПЪОБЛПНЙЧЫЙУШ У ТХЛПРЙУОЩН НБФЕТЙБМПН НПЕК ЛОЙЗЙ, ЧЩУЛБЪБМЙ УЧПЕ РПЦЕМБОЙЕ: «б РПЮЕНХ чЩ ЕЕ ОЕ ЙЪДБЕФЕ?»

чПФ ЬФП Й РПВХДЙМП НЕОС ДБФШ ЛОЙЗЕ ОПЧХА ЦЙЪОШ.

нОЕ ЧОПЧШ РТЙЫМПУШ РЕТЕЮЙФБФШ НПК ФТХД Й РТПУНПФТЕФШ НБФЕТЙБМЩ, ЛПФПТЩЕ С ЙУРПМШЪПЧБМ Ч ОБРЙУБОЙЙ «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ». рТПУНБФТЙЧБС ОБХЮОЩЕ ТБВПФЩ, УПЧЕФУЛЙИ ЙУФПТЙЛПЧ Й ЖЙМПУПЖПЧ-БФЕЙУФПЧ, С РПОСМ, ЛБЛ ОЕМЕЗЛП ВЩМП БЧФПТБН, ЪБУМХЦЕООЩН ЙУФПТЙЛБН Й ЙУУМЕДПЧБФЕМСН, РПДЗПОСФШ УЧПЙ ФТХДЩ РПД ФПФБМШОХА ДЙЛФБФХТХ БФЕЙУФЙЮЕУЛПК ЗПУХДБТУФЧЕООПК РТПЗТБННЩ. фПЗДБ, ЛБЛ НОПЗПЮЙУМЕООЩЕ ПФЛТЩФЙС ЪБРБДОЩИ ХЮЕОЩИ, ЙУФПТЙЛПЧ Й БТИЕПМПЗПЧ ОЕПРТПЧЕТЦЙНП УЧЙДЕФЕМШУФЧПЧБМЙ Ч РПМШЪХ вЙВМЙЙ, ОБ чПУФПЛЕ ЙИ РЕТЕНБМЩЧБМБ НБЫЙОБ БФЕЙУФЙЮЕУЛПК ЙОЛЧЙЪЙГЙЙ Й Ч ФБЛПН ЙУЛБМЕЮЕООПН ЧЙДЕ ЧУФБЧМСМБ ЙИ ХТЕЪБООЩЕ ЮБУФЙ Ч ЖЙМПУПЖУЛП-БФЕЙУФЙЮЕУЛЙЕ ЙЪДБОЙС, ЛБЛ ДПЛБЪБФЕМШУФЧБ НЙЖЙЮОПУФЙ уЧСЭЕООЩИ рЙУБОЙК. оЕ ЙНЕС ЧПЪНПЦОПУФЙ ЧПУРПМШЪПЧБФШУС ПТЙЗЙОБМБНЙ ОБХЮОЩИ ПФЛТЩФЙК, ЙЪДБООЩИ ОБ ъБРБДЕ, РПДФЧЕТЦДБАЭЙИ УЧЙДЕФЕМШУФЧБ вЙВМЙЙ, С ЧЩМБЧМЙЧБМ ЙЪ ЙЪДБОЙК УПЧЕФУЛЙИ БЧФПТПЧ ЬФЙ ЙУЛБМЕЮЕООЩЕ ЖТБЗНЕОФЩ, РТПЫЕДЫЙЕ ЦЕУФЛХА БФЕЙУФЙЮЕУЛХА ГЕОЪХТХ. юФП ЙЪ ЬФПЗП РПМХЮЙМПУШ, УХДЙФШ чБН.

с ИПЮХ РПВМБЗПДБТЙФШ чБУЙМЙС ъБЧБДУЛПЗП, НПЕЗП ЛПММЕЗХ Й ДТХЗБ, ЛПФПТЩК, РТПЮЙФБЧ ЧФПТПЕ ЙЪДБОЙЕ ЛОЙЗЙ «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ», ДБМ ГЕООЩЕ ТЕЛПНЕОДБГЙЙ.

с ЙУЛТЕООЕ РТЙЪОБФЕМЕО иЕКЛЕ уЙМШЧЕФХ ЪБ ЕЗП УПЧЕФЩ; чБМЕТЙА дЕНЙДПЧХ, ЛПФПТЩК ТЕДБЛФЙТПЧБМ ОЕЛПФПТЩЕ ЗМБЧЩ ФТЕФШЕЗП ЙЪДБОЙС; еМЕОЕ лПФПЧПК, ЛПФПТБС, У РТЙУХЭЙН ЕК ХУЕТДЙЕН, ЧОЙНБФЕМШОП ЧЩЮЙФЩЧБМБ НБЛЕФ Й ЧОПУЙМБ ОХЦОЩЕ РПРТБЧЛЙ. с ЙУЛТЕООЕ ВМБЗПДБТЕО нЙИБЙМХ лБНЙОУЛПНХ, чМБДЙНЙТХ лПФПЧХ, нЙИБЙМХ пМЕКОЙЛХ, ЛПФПТЩЕ РПНПЗМЙ ЬФПНХ ЙЪДБОЙА ЧЩКФЙ Ч УЧЕФ.

с ПФ ЧУЕЗП УЕТДГБ ВМБЗПДБТА НПА мХЮЙА, ЛПФПТБС ВЩМБ НПЕК ЧЕТОПК РПНПЭОЙГЕК ОБ ЧУЕН РХФЙ РПДЗПФПЧЛЙ ЬФПК ЛОЙЗЙ, ПФ РЕТЧЩИ ДОЕК ЕЕ РПСЧМЕОЙС ДП НПНЕОФБ ЕЕ ПЖЙГЙБМШОПЗП ЙЪДБОЙС. мХЮЙС БЛЛХТБФОП РЕТЕРЙУЩЧБМБ ОБ РЙЫХЭЕК НБЫЙОЛЕ «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ» ЙЪ РЕТЧПК, Б РПУМЕ УП ЧФПТПК НПЕК ТХЛПРЙУЙ. й Ч ДБООПН УМХЮБЕ РТПДЕМБМБ ПЗТПНОХА ТБВПФХ РП ОБВПТХ ОБ ЛПНРШАФЕТЕ ФЕЛУФБ ОПЧПЗП ЙЪДБОЙС, Б ЪБФЕН ФЕТРЕМЙЧП, РП ОЕУЛПМШЛХ ТБЪ ЧОПУЙМБ БЧФПТУЛЙЕ Й ЛПТТЕЛФПТУЛЙЕ РТБЧЛЙ.

с ВМБЗПДБТЕО НПЕНХ УФБТЫЕНХ УЩОХ аТЙА ЪБ НПТБМШОХА РПДДЕТЦЛХ ЧП ЧТЕНС РПДЗПФПЧЛЙ ЬФПЗП ЙЪДБОЙС.

й, ОБЛПОЕГ, С ЗПЧПТА: «вПМШЫПЕ УРБУЙВП ЧБН, НПЙ УЩОПЧШС, чБУЙМЙК Й бОДТЕК, ЪБ ЙЪЗПФПЧМЕОЙЕ РТЕЛТБУОПЗП НБЛЕФБ Й ЪБ ФЕИОЙЮЕУЛПЕ ПЖПТНМЕОЙЕ ЬФПК ЛОЙЗЙ».

оБДЕАУШ, ЮФП вПЗ ВМБЗПУМПЧЙФ ЬФП ЙЪДБОЙЕ У ЧЩИПДПН Ч УЧЕФ, Й ПОП ЧОПЧШ РПУМХЦЙФ НОПЗЙН МАДСН МХЮЫЕ РПМАВЙФШ вЙВМЙА, РПДПВОП ЛБЛ УМХЦЙМП ДЕУСФЙМЕФЙСНЙ Ч ФТХДОЩЕ ЗПДЩ РТЕДЩДХЭЕЕ НБЫЙОПРЙУОПЕ ЙЪДБОЙЕ.

у аВЙМЕЕН ФЕВС, «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ»!

й У оПЧЩН тПЦДЕОЙЕН!

бЧФПТ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

рПУМЕУМПЧЙЕ

юФП ФЩ ЙЪВЙТБЕЫШ?

«оБ РПУМЕДОЕН УХДЕ НЩ ХЧЙДЙН, ЛБЛ УЕТШЕЪОП ПФОПУЙФУС зПУРПДШ Л ОБТХЫЕОЙА ЪБЛПОПЧ РТЙТПДЩ. фПЗДБ, ПЗМСОХЧЫЙУШ ОБЪБД, ОБ РТПКДЕООЩК ОБНЙ РХФШ, НЩ ХЧЙДЙН, ЛБЛПЕ РПЪОБОЙЕ П вПЗЕ НЩ НПЗМЙ РПУФЙЮШ Й ЛБЛПК ВМБЗПТПДОЩК ИБТБЛФЕТ НПЗМЙ УЖПТНЙТПЧБФШ, ЕУМЙ ВЩ ЧЪСМЙ вЙВМЙА Ч ЛБЮЕУФЧЕ ТХЛПЧПДУФЧБ ». (е. хБКФ) [409]

дПТПЗПК ЮЙФБФЕМШ!

еУМЙ УПНОЕОЙЕ ЕЭЕ ЗМПЦЕФ ФЧПА ДХЫХ ЧПРТПУПН: ЕУФШ МЙ вПЗ…

еУМЙ ФЩ ЕЭЕ ОЕ НПЦЕЫШ ДПРХУФЙФШ НЩУМЙ, ЮФП вЙВМЙС ЕУФШ РТПЙЪЧЕДЕОЙЕ ОЕ ЮЕМПЧЕЮЕУЛПЗП ХНБ, Б СЧМСЕФУС уМПЧПН вПЦШЙН, ЪБРЙУБООЩН ДМС ЮЕМПЧЕЛБ РПУТЕДУФЧПН ЮЕМПЧЕЛБ…

еУМЙ ФЩ ЕЭЕ ОЕ ЙЪВТБМ РХФШ, ЛПФПТЩК ЧЕМ ВЩ Л ЧЕЮОПУФЙ Й ОЕ ВЩМ ВЩ МПЦОЩН…

еУМЙ ФЩ ЕЭЕ ОБ ТБУРХФШЕ, ЛБЛБС гЕТЛПЧШ СЧМСЕФУС ЙУФЙООП иТЙУФПЧПК…

еУМЙ ФЩ ЕЭЕ ОЕ ПФДБЕЫШ УЕВЕ ПФЮЕФБ Ч ФПН, ЛБЛБС ПФЧЕФУФЧЕООПУФШ МПЦЙФУС ОБ ФЕВС ЪБ ОБТХЫЕОЙЕ ЪБЛПОПЧ РТЙТПДЩ Й НПТБМШОПЗП ЪБЛПОБ…

фП РПРЩФБКУС УДЕМБФШ ЬФП УЕКЮБУ, РТПЮЙФБЧ ЬФЙ УФТПЛЙ!

рПРТПВХК ТБЪПВТБФШУС Ч МБВЙТЙОФЕ ЦЙЪОЙ, ВЕЪ РТЕДХВЕЦДЕОЙК Й ВЕЪ РТЕДЧЪСФЩИ НОЕОЙК.

рТПБОБМЙЪЙТХК, Й ОБ МЙЮОПН ПРЩФЕ РТПЧЕТШ УБН ЧУЕ ФП, П ЮЕН ЗПЧПТЙФ ЬФБ ЛОЙЗБ, ЮФПВЩ ФЕВЕ ХВЕДЙФШУС УБНПНХ.

зПУРПДШ ЪПЧЕФ ФЕВС УЕЗПДОС! пФЛМЙЛОЙУШ ОБ еЗП ЪПЧ!

нПМЙФЧЕООП УЛМПОЙУШ ОБД ТБУЛТЩФПК вЙВМЙЕК Й РТПУЙ вПЗБ ПФЛТЩФШ уЕВС ЮЕТЕЪ ОЕЕ…

рТЙЪПЧЙ еЗП ОБ РПНПЭШ, ЛПЗДБ ФЕВЕ ФСЦЕМП Й ПДЙОПЛП, — пО РТЙДЕФ Л ФЕВЕ Й ФЩ РПЮХЧУФЧХЕЫШ, ЛБЛ УФБОЕФ МЕЗЛП Й УЧЕФМП ОБ ДХЫЕ. рЕТЕД ФПВПК ПФЛТПЕФУС ОПЧБС ГЕМШ, ФЕВС ХЧМЕЛХФ ОПЧЩЕ УФТЕНМЕОЙС, УФТЕНМЕОЙС УЧСФПЗП Й ЧЕЮОПЗП.

нПС НПМЙФЧБ ПВ ЬФПК ЛОЙЗЕ, ЮФПВЩ ПОБ РПНПЗМБ ФЕВЕ ТБУУЕСФШ ЧУСЛПЕ ОЕЧЕТЙЕ, ЛПФПТПЕ УПНОЕОЙЕН ФХНБОЙФ ФЧПЕ УПЪОБОЙЕ, ЮФПВЩ ФЩ, ДПТПЗПК ЮЙФБФЕМШ, НПЗ ЙЪВТБФШ РХФШ ЦЙЪОЙ Й РПКФЙ РП ОЕНХ.

«чП УЧЙДЕФЕМЙ РТЙЪЩЧБА РТЕД ЧБНЙ УЕЗПДОС ОЕВП Й ЪЕНМА, ЦЙЪОШ Й УНЕТФШ РТЕДМПЦЙМ С ФЕВЕ, ВМБЗПУМПЧЕОЙЕ Й РТПЛМСФЙЕ. йЪВЕТЙ ЦЙЪОШ, ДБВЩ ЦЙМ ФЩ Й РПФПНУФЧП ФЧПЕ» (чФПТ. 30,19).

«лФП НХДТ, ФПФ ЪБНЕФЙФ УЙЕ, Й ХТБЪХНЕЕФ НЙМПУФШ зПУРПДБ» (рУ. 106,43).

бНЙОШ.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ. чНЕУФП РТЕДЙУМПЧЙС

д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

«вХДЕФ МЙ УПУФСЪХАЭЙКУС УП чУЕДЕТЦЙФЕМЕН ЕЭЕ ХЮЙФШ? пВМЙЮБАЭЙК впзб, РХУФШ ПФЧЕЮБЕФ енх!» (йПЧ. 39,32).

«зДЕ ВЩМ ФЩ, ЛПЗДБ с РПМБЗБМ ПУОПЧБОЙС ЪЕНМЙ? уЛБЦЙ, ЕУМЙ ЪОБЕЫШ» (йПЧ. 38,4).

чНЕУФП РТЕДЙУМПЧЙС

рТЙЧЕДХ ГЙФБФХ, ЛПФПТБС ЛБЛ ОЕМШЪС МХЮЫЕ ПФТБЦБЕФ ГЕМШ Й ЪБНЩУЕМ РТЕДМБЗБЕНПК НОПА ЛОЙЗЙ.

ж. ьОЗЕМШУ РЙУБМ:

«чУЕ ЧТБЗЙ вПЗБ ОЩОЕ УПЕДЙОСАФУС Й ОБРБДБАФ ОБ ЧЕТХАЭЙИ УП ЧУЕЧПЪНПЦОЩН ПТХЦЙЕН; ТБЧОПДХЫОЩЕ, ЛПФПТЩЕ РТЕДБАФУС УЧЕФУЛЙН ХДПЧПМШУФЧЙСН Й ДМС ЛПФПТЩИ УМЙЫЛПН УЛХЮОП ВЩМП УМХЫБФШ П ЛТЕУФЕ, ПВЯЕДЙОСАФУС ФЕРЕТШ, ФЕТЪБЕНЩЕ УПЧЕУФША, У БФЕЙУФЙЮЕУЛЙНЙ НЙТУЛЙНЙ НХДТЕГБНЙ Й ИПФСФ РПУТЕДУФЧПН ЙИ ХЮЕОЙС ЪБЗМХЫЙФШ ХЗТЩЪЕОЙС УПЧЕУФЙ; У ДТХЗПК УФПТПОЩ, ЬФЙ РПУМЕДОЙЕ ПФЛТЩФП ПФТЙГБАФ ЧУЕ ФП, ЮФП ОЕМШЪС ЧЙДЕФШ ЗМБЪБНЙ — вПЗБ Й ЧУСЛПЕ ЪБЗТПВОПЕ УХЭЕУФЧПЧБОЙЕ, Й ФПЗДБ УБНП УПВПК ТБЪХНЕЕФУС, ЮФП ПОЙ ЧУЕЗП ЧЩЫЕ УФБЧСФ ЬФПФ НЙТ У ЕЗП РМПФУЛЙН ОБУМБЦДЕОЙЕН, У ПВЦПТУФЧПН, РШСОУФЧПН Й ТБЪЧТБФПН. ьФП ИХДЫЙЕ СЪЩЮОЙЛЙ, ЛПФПТЩЕ ПЦЕУФПЮЙМЙУШ Й УБНЙ ДПЧЕМЙ УЕВС ДП ХРПТОПЗП ПФТЙГБОЙС еЧБОЗЕМЙС, П ФБЛЙИ зПУРПДШ ЗПЧПТЙФ, ЮФП ЦЙФЕМСН уПДПНБ Й зПНПТТЩ МХЮЫЕ ВХДЕФ Ч ДЕОШ УФТБЫОПЗП УХДБ, ЮЕН ЙН. ьФП ХЦЕ ОЕ ТБЧОПДХЫЙЕ Й ИПМПДОПУФШ Л зПУРПДХ, ОЕФ, ЬФП — ПФЛТЩФБС, СЧОБС ЧТБЦДБ… оП ФЕ, Х ЛПЗП ЕУФШ ЗМБЪБ ДМС ФПЗП, ЮФПВЩ ЧЙДЕФШ, РХУФШ ЧЙДСФ Й ОЕ ПУМЕРМСАФУС, РПФПНХ ЮФП ФЕРЕТШ ОЕ ЧТЕНС ДМС УОБ Й ПФЗПЧПТПЛ: ЛПЗДБ ЪОБНЕОЙС ЧТЕНЕОЙ УЧЙДЕФЕМШУФЧХАФ ФБЛ СУОП, ФПЗДБ УМЕДХЕФ ПВТБЭБФШ ОБ ОЙИ ЧОЙНБОЙЕ Й ЧОЙЛБФШ Ч УНЩУМ РТПТПЮЕУФЧ, ЛПФПТЩЕ ОЕ ОБРТБУОП ДБОЩ ОБН. нЩ ЧЙДЙН УТЕДЙ ОЙИ МЦЕРТПТПЛПЧ… х ОЙИ ОЕ ПУФБМПУШ ОЙЛБЛПЗП УФЩДБ, УНХЭЕОЙС Й ВМБЗПЗПЧЕОЙС… пОЙ УФТБОУФЧХАФ…, РТПРПЧЕДХАФ УЧПЙ УБФБОЙОУЛЙЕ ХЮЕОЙС…, ХЧМЕЛБС ЪБ УПВПК ВЕДОХА НПМПДЕЦШ, ЮФПВЩ ЧЧЕТЗОХФШ ЕЕ Ч ЗМХВПЮБКЫХА ВЕЪДОХ БДБ Й УНЕТФЙ. йУЛХЫЕОЙЕ ОЕУМЩИБООЩН ПВТБЪПН ХУЙМЙМПУШ, Й ОЕЧПЪНПЦОП, ЮФПВЩ зПУРПДШ ДПРХУЛБМ ЬФП ВЕЪ ПУПВПЗП ОБНЕТЕОЙС. оЕ УМЕДХЕФ МЙ РТЙНЕОЙФШ Й Л ОБН ЙЪТЕЮЕОЙЕ: «мЙГЕНЕТЩ! тБЪМЙЮБФШ МЙГЕ ОЕВБ ЧЩ ХНЕЕФЕ, Б ЪОБНЕОЙК ЧТЕНЕО ОЕ НПЦЕФЕ?» (нБФЖ. 16,3)

нЩ ДПМЦОЩ ТБУЛТЩФШ ЗМБЪБ Й УНПФТЕФШ ЧПЛТХЗ: ЧТЕНС ЗТПЪОПЕ, Й УМЕДХЕФ ВПДТУФЧПЧБФШ Й НПМЙФШУС, ЮФПВЩ ОЕ ЧРБУФШ Ч ЙУЛХЫЕОЙЕ Й ЮФПВЩ зПУРПДШ, лПФПТЩК РТЙДЕФ ЛБЛ ФБФШ Ч ОПЮЙ, ОЕ ЪБУФБМ ОБУ УРСЭЙНЙ. оБУ ЦДХФ НОПЗЙЕ ВЕДУФЧЙС Й УПВМБЪОЩ, ОП зПУРПДШ ОЕ РПЛЙОЕФ ОБУ, РПФПНХ ЮФП пО УЛБЪБМ Ч пФЛТ. 3,5: «рПВЕЦДБАЭЙК ПВМЕЮЕФУС Ч ВЕМЩЕ ПДЕЦДЩ, Й ОЕ ЙЪЗМБЦХ ЙНЕОЙ ЕЗП ЙЪ ЛОЙЗЙ ЦЙЪОЙ, Й ЙУРПЧЕДХА ЙНС ЕЗП РТЕД пФГЕН нПЙН Й РТЕД бОЗЕМБНЙ еЗП». «уЕ, ЗТСДХ УЛПТП; ДЕТЦЙ, ЮФП ЙНЕЕЫШ, ДБВЩ ЛФП ОЕ ЧПУИЙФЙМ ЧЕОГБ ФЧПЕЗП!» (3,11). «бНЙОШ» (л. нБТЛУ Й ж. ьОЗЕМШУ «йЪ ТБООЙИ РТПЙЪЧЕДЕОЙК» н. 1956 З. УФТ. 464-465).

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


д. п. аОБЛ. нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ

чУФХРМЕОЙЕ

еУФШ МЙ вПЗ?

«ч ОБДНЕОЙЙ УЧПЕН ОЕЮЕУФЙЧЩК РТЕОЕВТЕЗБЕФ зПУРПДБ: «ОЕ ЧЪЩЭЕФ!» ЧП ЧУЕИ РПНЩУМБИ ЕЗП: «ОЕФ вПЗБ!» (рУ. 9,25).

еУФШ МЙ вПЗ?

ьФПФ ЧПРТПУ У ДБЧОЙИ РПТ ЧПМОПЧБМ ХНЩ МАДЕК. оЕ РПФЕТСМ ПО УЧПЕК БЛФХБМШОПУФЙ Й УЕЗПДОС. оБЧЕТОПЕ, ОЕФ ЮЕМПЧЕЛБ, ЛПФПТЩК ВЩ ОЕ ЪБДХНЩЧБМУС ОБД ЬФЙН ЧПРТПУПН. фПМШЛП ОЕ ЧУЕ ПФОПУСФУС Л ОЕНХ ПДЙОБЛПЧП, ОЕЛПФПТЩЕ УФБТБАФУС ВЩУФТЕЕ ЙЪВБЧЙФШУС ПФ ФБЛЙИ НЩУМЕК — ФБЛ УРПЛПКОЕЕ, НЕОШЫЕ ФТЕЧПЗ. дТХЗЙЕ ТЕЫБАФ ЬФПФ ЧПРТПУ, ЙУИПДС ЙЪ МЙЮОЩИ УППВТБЦЕОЙК, РТЕДЧЪСФЩИ НОЕОЙК. фТЕФШЙ — УМЕДХАФ ЪБ ВПМШЫЙОУФЧПН, ЦДХФ, ЮФП УЛБЦХФ ДТХЗЙЕ. ч ГЕМПН ЦЕ, ПЮЕОШ ОЕНОПЗЙЕ МАДЙ, УП ЧУЕК УЕТШЕЪОПУФША ПФОПУСФУС Л ЬФПНХ ЧПРТПУХ. еЭЕ НЕОШЫЕ ФЕИ, ЛФП УЧСЪЩЧБАФ У ОЙН УЧПА ЦЙЪОЕООХА УХДШВХ.

«уФПСМ МЙ ФЩ ЛПЗДБ-ОЙВХДШ РЕТЕД ЧПРТПУПН: УХЭЕУФЧХЕФ МЙ вПЗ? ьФПФ ЧПРТПУ ОЕ ОПЧЩК, ЧПЪНПЦОП, УЕЗПДОС ЕЗП ЪБДБАФ ВПМШЫЕ, ЮЕН ЛПЗДБ-МЙВП…

нОПЗЙЕ УНХЭЕОЩ УХЭОПУФША вПЗБ. чЙДЙНП, ПОЙ ЮЙФБМЙ УПЮЙОЕОЙС ЛБЛЙИ-МЙВП УПЧТЕНЕООЩИ РЙУБФЕМЕК, ЛПФПТЩЕ РТЕДУФБЧМСАФ вПЗБ Ч ФБЛПН ТБУРМЩЧЮБФПН Й ЙУЛБЦЕООПН УЧЕФЕ, ЮФП ОЙЛФП ОЕ НПЦЕФ УЛБЪБФШ ФПЮОП, ЛБЛПЧ пО, Й ЗДЕ пО ОБИПДЙФУС. й, ДЕКУФЧЙФЕМШОП, ЛБЛ НПЦЕФ ЛФП-МЙВП ЧЕТЙФШ Ч ФБЛПЕ вПЦЕУФЧП, ЛПФПТПЗП ОЕМШЪС РПЪОБФШ?

еУМЙ НЩ Ч ОЕДПХНЕОЙЙ ПФОПУЙФЕМШОП УХЭЕУФЧПЧБОЙС вПЗБ, ФПЗДБ ОЕ ОБКДЕН РХФШ Л оЕНХ ДП ФЕИ РПТ, РПЛБ ОБЫЙ РПОСФЙС П оЕН ОЕ РТПСУОСФУС.

чУРПНЙОБА, ЛБЛ ПДОБЦДЩ Ч НПМПДПУФЙ С ЪБДБМ ЧПРТПУ ОЕЛПФПТЩН НПЙН ДТХЪШСН. «лПЗДБ ЧЩ НПМЙФЕУШ, — УРТПУЙМ С ЙИ, — ЮФП ЧЩ ДХНБЕФЕ П вПЗЕ?» [2]

йФБЛ, ЕУФШ МЙ вПЗ?

пЮЕОШ ЮБУФП НПЦЕН УМЩЫБФШ ПФ ПЛТХЦБАЭЙИ: «юЕМПЧЕЛ ЙУУМЕДПЧБМ ЧУЕ: ЙЪТЩМ ЪЕНМА, ЙУУМЕДПЧБМ НПТС Й УХЫХ, ЙЪХЮЙМ ОЕВП, ОП вПЗБ ОЕ ОБЫЕМ. пФУАДБ РТПУФПК ЧЩЧПД: вПЗБ ОЕФ!..»

рХУФШ ВЩМП ВЩ ФБЛ. нПЦОП ВЩМП ВЩ ОБ ЬФПН РПУФБЧЙФШ ФПЮЛХ. оЕФ — ЪОБЮЙФ ОЕ П ЮЕН ВПМШЫЕ ЗПЧПТЙФШ. й ЧОПЧШ Й ЧОПЧШ ЧУФБАФ ОЕТЕЫЕООЩЕ ЧПРТПУЩ: ПФЛХДБ? ЛБЛ? ЮФП ЪБ УЙМБ? ПФЮЕЗП?.. й ЧЛТБДЩЧБЕФУС Ч УПЪОБОЙЕ МАДЕК ЧПРТПУ: «оЕ вПЗ МЙ?..»

чОПЧШ Й ЧОПЧШ ЧП ЧУЕК УЧПЕК БЛФХБМШОПУФЙ ЧУФБЕФ ЧПРТПУ: «еУФШ МЙ вПЗ?»

ьФЙ УМПЧБ НПЦОП ХУМЩЫБФШ ПФ ОЕЗТБНПФОПЗП Й ХЮЕОПЗП, ЧЕТХАЭЕЗП Й ОЕЧЕТХАЭЕЗП. йИ РТПЙЪОПУСФ Ч ЮБУФОПК ВЕУЕДЕ, ЙИ НПЦОП РТПЮЕУФШ ОБ УФТБОЙГБИ НОПЗЙИ ЛОЙЗ.

чПФ ЮФП ЮЙФБЕН Ч ЛОЙЗЕ У РПДПВОЩН ОБЪЧБОЙЕН: «еУФШ МЙ вПЗ?», БЧФПТ ЛПФПТПК — БОФЙТЕМЙЗЙПЪОЙЛ ь. лПМШНБО:

«чЕТХАЭЙК ЮЕМПЧЕЛ ЗПЧПТЙФ: «дБ, вПЗ ЕУФШ!» оБРТПФЙЧ, ОЕЧЕТХАЭЙЕ МАДЙ ХВЕЦДЕОЩ (ЪДЕУШ Й ДБМЕЕ РПДЮЕТЛОХФП НОПА — БЧФПТ), ЮФП вПЗБ ОЕФ. пОЙ ХФЧЕТЦДБАФ, ЮФП Ч НЙТЕ ЧУЕ РТПЙУИПДЙФ УЧПЙН, РТЙТПДОЩН РПТСДЛПН, ЕУФЕУФЧЕООП. дПЛБЪЩЧБАФ, ЮФП Й Ч ЦЙЪОШ ЮЕМПЧЕЛБ ОЕ ЧНЕЫЙЧБЕФУС ОЙЛБЛБС УЧЕТИЯЕУФЕУФЧЕООБС УЙМБ». [3]

оБ ЮЕН ЦЕ ЪЙЦДЕФУС ЬФБ «ХВЕЦДЕООПУФШ» ОЕЧЕТХАЭЙИ? «оЕЧЕТХАЭЙК УЮЙФБЕФ, ЮФП ЧЕТЙФШ Ч вПЗБ — ЪОБЮЙФ ЙДФЙ РТПФЙЧ ОБХЛЙ, ВЩФШ ПФУФБМЩН ЮЕМПЧЕЛПН». [4]

чПФ, ПЛБЪЩЧБЕФУС, ЛБЛПЕ ХВЕЦДЕОЙЕ!.. чПЙУФЙОХ, МАДЙ Ч УЧПЕН ЪОБОЙЙ УФБМЙ «ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3,5). зПТДПУФШ, ЬЗПЙЪН Й НОЕОЙЕ П УЧПЕН ЧУЕЪОБОЙЙ ДПЧЕМЙ ДП ФПЗП, ЮФП ЧЕТХ Ч вПЗБ УЮЙФБАФ ПФУФБМПУФША ЮЕМПЧЕЛБ. ч ЬФПН «ХВЕЦДЕО» ОЕЧЕТХАЭЙК ЮЕМПЧЕЛ. пО ВПЙФУС: ЛБЛ ВЩ ОЕ РПУЮЙФБМЙ ЕЗП ЪБ «ПФУФБМПЗП ЮЕМПЧЕЛБ», Й ОЕ ЪБДХНЩЧБСУШ, ЗПЧПТЙФ: «оЕФ вПЗБ!» (уН. рУ. 9,25; 13,1; 52,2).

дПТПЗПК ЮЙФБФЕМШ, ЕУМЙ ФЩ ЧОЙНБФЕМШОП ЙУУМЕДХЕЫШ ОБУФПСЭХА ЛОЙЗХ, ФП У ХЧЕТЕООПУФША УДЕМБЕЫШ ЪБЛМАЮЕОЙЕ, ЮФП ПФУФБМПУФШ ЮЕМПЧЕЛБ ЪБЛМАЮБЕФУС ЙНЕООП Ч ФПН, ЮФП ПО ДП УЙИ РПТ ОЕ ОБЫЕМ вПЗБ.

лБЛЙЕ ЦЕ ДПЛБЪБФЕМШУФЧБ ЧЩДЧЙЗБАФ ОЕЧЕТХАЭЙЕ Ч УЧПЙИ ХФЧЕТЦДЕОЙСИ, ЮФП вПЗБ ОЕФ? — рП УХЭЕУФЧХ, ОЙЛБЛЙИ!

оБН ПОЙ ЮБУФП ЗПЧПТСФ, ЮФП Й ЧЕТХАЭЙЕ ОЕ НПЗХФ ДПЛБЪБФШ ТЕБМШОПУФШ УХЭЕУФЧПЧБОЙС вПЗБ. рТЙ ЬФПН БФЕЙУФЩ УУЩМБАФУС ОБ УМПЧБ уЧСЭЕООПЗП рЙУБОЙС: «нПЦЕЫШ МЙ ФЩ ЙУУМЕДПЧБОЙЕН ОБКФЙ вПЗБ? нПЦЕЫШ МЙ УПЧЕТЫЕООП РПУФЙЗОХФШ чУЕДЕТЦЙФЕМС?» (йПЧ.11,7).

дБ, ЙУУМЕДПЧБОЙЕН ПВОБТХЦЙФШ мЙЮОПУФШ вПЗБ НЩ ОЕ НПЦЕН, ОП ЪБФП ОБИПДЙН ФП, ЮФП УЧЙДЕФЕМШУФЧХЕФ П вПЗЕ, ЧЙДЙН еЗП УМЕДЩ Ч ФЧПТЕОЙЙ. йУУМЕДХС вЙВМЙА, НЩ ЮХЧУФЧХЕН еЗП УЧПЙН УЕТДГЕН, ЧОХФТЕООЙН ДХИПЧОЩН НЙТПН, ЮЕТЕЪ ЧЕТХ.

мАДСН ДБОЩ ДЧЕ ЧЕМЙЮБКЫЙЕ ЛОЙЗЙ, ЛПФПТЩЕ УЧЙДЕФЕМШУФЧХАФ П вПЗЕ. ьФП ЛОЙЗЙ уБНПЗП фЧПТГБ. рЕТЧБС ЙЪ ОЙИ — ЬФП вЙВМЙС, ЧФПТБС — рТЙТПДБ.

ч ЬФЙИ ДЧХИ ЛОЙЗБИ СТЛП ПФЛТЩФ вПЗ ЛБЛ фЧПТЕГ, ъБЛПОПДБФЕМШ Й цЙЪОЕДБФЕМШ.

«юЕМПЧЕЛ НПЗ ВЩ ЙУФПЭЙФШ УЧПК ХН, РЩФБСУШ РПУФЙЮШ вПЗБ. вЕУЮЙУМЕООПЕ НОПЦЕУФЧП ЧПРТПУПЧ ЧПЪОЙЛБЕФ Ч ЕЗП УПЪОБОЙЙ, ПВТБЪХС ОЕТБЪТЕЫЙНХА ЪБЗБДЛХ. нПЦЕФ МЙ вПЗ ВЩФШ ЪДЕУШ, ЛПЗДБ пО ФБН? чЙДЙФ МЙ пО ЧУЕ? ъОБЕФ МЙ пО ЧУЕ? нПЦЕФ МЙ пО ДЕМБФШ ОЕЧПЪНПЦОПЕ? еУМЙ ДБ, ФП ЛБЛ НПЦЕФ пО ДП УЙИ РПТ ПУФБЧБФШУС МЙЮОПУФША У ЖЙЪЙЮЕУЛЙН ЕУФЕУФЧПН? оЕ СЧМСЕФУС МЙ вПЗ РТПУФП ЗЙЗБОФУЛЙН ДХИПН, ЧЙФБАЭЙН ЙМЙ РБТСЭЙН ОБД ъЕНМЕА? вЙВМЙС ОБЮЙОБЕФУС УМПЧБНЙ: «ч ОБЮБМЕ УПФЧПТЙМ вПЗ…» нЩ ОЕ НПЦЕН ПУФБЧЙФШ ОЕТБЪТЕЫЕООПК РТПВМЕНХ П вПЗЕ Ч УЙМХ ЕЕ ЮТЕЪЧЩЮБКОПК ЧБЦОПУФЙ. нЩ ДПМЦОЩ ФБЛ ЙМЙ ЙОБЮЕ УФПМЛОХФШУС У ОЕК, ДХНБФШ П ОЕК.

еУФШ ФТЙ РТЙЮЙОЩ УХЭЕУФЧПЧБОЙС ЧЕТЩ ЮЕМПЧЕЛБ Ч вПЗБ.

чП-РЕТЧЩИ, РТЙТПДБ — РТЙЮЙОБ Й УМЕДУФЧЙЕ Ч ЖЙЪЙЮЕУЛПК чУЕМЕООПК — ХЛБЪЩЧБЕФ ОБ УХЭЕУФЧПЧБОЙЕ вПЗБ. ьФП НЩ ОБЪЩЧБЕН ЛПУНПМПЗЙЮЕУЛЙН БТЗХНЕОФПН, РПДФЧЕТЦДБАЭЙН УХЭЕУФЧПЧБОЙЕ вПЗБ.

чП-ЧФПТЩИ, чУЕМЕООБС ОБУФПМШЛП РПМОБ ГЕМЕК Й РТПЕЛФПЧ, ЮФП НЩ ЧЩОХЦДЕОЩ ДХНБФШ П РТПЕЛФЙТПЧЛЕ. ьФП НЩ ОБЪЩЧБЕН ФЕПМПЗЙЮЕУЛЙН БТЗХНЕОФПН.

й, ОБЛПОЕГ, Ч-ФТЕФШЙИ, ЮЕМПЧЕЛ УБН ОБДЕМЕО ОТБЧУФЧЕООПК РТЙТПДПК. оТБЧУФЧЕООЩК ЪБЛПО Ч ОЕН РПВХЦДБЕФ ЕЗП ЙОУФЙОЛФЙЧОП УФТЕНЙФШУС Л ЕДЙОЕОЙА У ЧЕЮОЩН ЪБЛПОПН. ьФП НЩ ОБЪЩЧБЕН БОФТПРПМПЗЙЮЕУЛЙН БТЗХНЕОФПН. чУЕ ФТЙ БТЗХНЕОФБ РТЙЧПДСФ Л ОЕЙЪВЕЦОПНХ ЧЩЧПДХ П ФПН, ЮФП ВЕЪ вПЗБ ОЕЧПЪНПЦОП ДБФШ ЛБЛПЗП-МЙВП ТБЪХНОПЗП ПВЯСУОЕОЙС УХЭЕУФЧПЧБОЙА НЙТПЪДБОЙС». [5]

рЕТЕКДЕН Л ТБУУНПФТЕОЙА ЬФЙИ ЮХДЕУОЩИ вПЦШЙИ ЛОЙЗ.

«еУФШ ОБ УЧЕФЕ ДЧЕ ЧЕМЙЛЙЕ ЛОЙЗЙ, ЙЪ ЛПФПТЩИ ЧУС РТПЮБС НЙТЙБДБ ЛОЙЗ ЮЕТРБЕФ Й ОЕ ЧЩЮЕТРБЕФ ЗПТУФША НПТС. й ЬФЙ ЛОЙЗЙ: рТЙТПДБ Й еЧБОЗЕМЙЕ» (о.у. лПИБОПЧУЛБС) [6]

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

вЙВМЙС Й ОБХЛБ — nauka.bible.com.ua

© 1996-2002 д.п. аОБЛ


вЙВМЙС Й ОБХЛБ: ОПЧПУФЙ УБКФБ

йУЛБФШ ОБ УБКФЕ:

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |

оПЧПУФЙ УБКФБ «вЙВМЙС Й ОБХЛБ»

рПДРЙЫЙФЕУШ ОБ УППВЭЕОЙС
П ОПЧЩИ НБФЕТЙБМБИ ОБ УБКФЕ —

РПДРЙУБФШУС ПФРЙУБФШУС

23.03.2003 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ «лПМЕУП Ч ЛПМЕУЕ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ РТПТПЛБ йЕЪЕЛЙЙМС»
14.11.2002 | чЩМПЦЕОБ ЛОЙЗБ б. б. пРБТЙОБ «рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ»
22.08.2002 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ «тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ»
15.07.2002 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ «х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ». уБКФ РТЙЧЕДЕО Ч УППФЧЕФУФЧЙЕ УФБОДБТФХ XHTML 1.0 Transitional, РЕТЕДЕМБО ДЙЪБКО.
30.01.2002 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ Й у. в. нПМЮБОПЧБ «оП ЛБЛ ВЩМП ЧП ДОЙ оПС...»
15.01.2002 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ «уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ»
12.01.2002 | пФЛТЩФ ТБЪДЕМ «оБЗТБДЩ УБКФБ»
27.12.2001 | тБЪНЕЭЕОБ ЛОЙЗБ д.п. аОБЛБ «нЙЖ ЙМЙ дЕКУФЧЙФЕМШОПУФШ»
14.12.2001 | тБЪНЕЭЕОБ ЛОЙЗБ пРБТЙОБ б.б. «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ»
04.12.2001 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ «лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ»
28.08.2001 | дПВБЧМЕО ТБЪДЕМ йЪХЮБЕН вЙВМЙА ЧНЕУФЕ
24.08.2001 | тЕБМЙЪПЧБОБ ЧПЪНПЦОПУФШ РПЙУЛБ РП УБКФХ
12.07.2001 | тБЪНЕЭЕОБ ЛОЙЗБ л. ьДЕМС «лБЛ РПСЧЙМБУШ вЙВМЙС»
02.07.2001 | уПЪДБО ТБЪДЕМ жПТХНЩ.
27.06.2001 | тБЪНЕЭЕОБ ЛОЙЗБ б. б. пРБТЙОБ «й ЛБНОЙ ЧПЪПРЙАФ...»
21.06.2001 | уБКФ РЕТЕЕИБМ ОБ ОПЧЩК БДТЕУ — nauka.bible.com.ua
16.05.2001 | дПВБЧМЕОБ ЛОЙЗБ зЕТИБТДБ иБЪЕМБ «дБТ СЪЩЛПЧ»
09.05.2001 | дПВБЧМЕОБ ЛОЙЗБ дЦПТДЦБ чБОДЕНБОБ «рП ФХ УФПТПОХ ЮХДЕУ»
26.04.2001 | чЩМПЦЕОБ 4 ЮБУФШ (РПУМЕДОСС) ЛОЙЗЙ б. пРБТЙОБ «тЕМЙЗЙЙ НЙТБ Й вЙВМЙС»
31.12.2000 | дБФБ ПУОПЧБОЙС УБКФБ «вЙВМЙС Й ОБХЛБ»

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |


пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

юБУФШ РЕТЧБС

рТПТПЮЕУФЧП ОБ 4000 МЕФ

«й ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й ЧП ДОЙ уЩОБ юЕМПЧЕЮЕУЛПЗП…» (мЛ. 17:26)

ч ЛОЙЗЕ вЩФЙЕ ЪБРЙУБОП РТПТПЮЕУФЧП, ЛПФПТПЕ ПИЧБФЩЧБЕФ 4000 МЕФ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. тБЪНЩЫМЕОЙЕН ПВ ЬФПН ЬРПИБМШОПН РТПТПЮЕУФЧЕ ОБН ВЩ ИПФЕМПУШ ОБЮБФШ ДБООХА ЛОЙЗХ.

оПК ЙЪТЕЛ ЬФП РТПТПЮЕУФЧП РПУМЕ ФПЗП, ЛБЛ ЕЗП УЩО иБН РТПСЧЙМ ЛТБКОЕ ОЕРПЮФЕОЙЕ Л ПФГХ: «й УЛБЪБМ: РТПЛМСФ иБОББО: ТБВ ТБВПЧ ВХДЕЫШ ФЩ Х ВТБФШЕЧ УЧПЙИ. рПФПН УЛБЪБМ: ВМБЗПУМПЧЕО зПУРПДШ вПЗ уЙНПЧ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ. дБ ТБУРТПУФТБОЙФ вПЗ йБЖЕФБ; Й ДБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ» (вЩФ. 9:25—27).

ьФП РТПТПЮЕУФЧП РПТБЪЙФЕМШОП РПФПНХ, ЮФП Ч ОЕУЛПМШЛЙИ ЖТБЪБИ оПК РТЕДУЛБЪБМ УХДШВЩ ФЩУСЮ ОБТПДПЧ. ьФП СЧМСЕФУС ПФМЙЮЙФЕМШОПК ЮЕТФПК вЙВМЙЙ, ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ.

ч ЛОЙЗЕ РТПТПЛБ бНПУБ ОБРЙУБОП: «йВП зПУРПДШ вПЗ ОЙЮЕЗП ОЕ ДЕМБЕФ, ОЕ ПФЛТЩЧ уЧПЕК ФБКОЩ ТБВБН уЧПЙН, РТПТПЛБН» (бН. 3:7). фБЛЙН ПВТБЪПН ЮЕТЕЪ РТПТПЛПЧ зПУРПДШ ПФЛТЩМ ЧУЈ. чУЕ ФБКОЩ ПФЛТЩФЩ — ПФЛТЩФЩ ПОЙ Ч РТПТПЮЕУЛПН УМПЧЕ вЙВМЙЙ.

оБЫБ ЪБДБЮБ — ЬФЙ ФБКОЩ ЙЪХЮБФШ; РТПУЙФЕ Х зПУРПДБ НХДТПУФЙ ДМС ЙИ РПУФЙЦЕОЙС. рТЕЛТБУОЩК НЙТ вЙВМЙЙ: НЙТ ВХДХЭЕЗП Й РТПЫМПЗП, НЙТ ЪБЗБДПЛ Й ПФЧЕФПЧ ОБ ОЙИ, НЙТ, ПФЛТЩЧБАЭЙК ФБКОЩ НЙТПЪДБОЙС, ВЩФЙС, ГЕМШ Й УНЩУМ ЦЙЪОЙ.

йФБЛ, РТЙПФЛТПЕН ЪБЧЕУХ ЕЭЕ ПДОПК ВЙВМЕКУЛПК ФБКОЩ — ФБКОЩ РТПТПЮЕУФЧБ оПС. йУУМЕДПЧБОЙА ЬФПЗП РТПТПЮЕУФЧБ Й РПУЧСЭЕОЩ РПУМЕДХАЭЙЕ ЗМБЧЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рТПТПЮЕУФЧП ОБ 4000 МЕФ. йУРПМОЕОЙЕ Ч ЙУФПТЙЙ

пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...
юБУФШ 1. рТПТПЮЕУФЧП ОБ 4000 МЕФ

зМБЧБ 1

йУРПМОЕОЙЕ Ч ЙУФПТЙЙ

зпнет

(лЙНТЩ, УПЧТЕНЕООЩК хЬМШУ)

лЙНТЩ — ДТЕЧОЕКЫЕЕ ЛЕМШФУЛПЕ РМЕНС, РПФПНЛЙ ЛПФПТПЗП РТПЦЙЧБАФ ОЩОЕ Ч хЬМШУЕ. п ЛЕМШФБИ УН. ОЙЦЕ.

булеобъ

(уЛБОДЙОБЧЙС)

оПТЧЕЗЙС

зТПЪОЩЕ ОПТЧЕЦУЛЙЕ ЪБЧПЕЧБФЕМЙ ОПТНБООЩ Ч IX—и ЧЕЛБИ ОБРПМОЙМЙ ХЦБУПН ЧУА УТЕДОЕЧЕЛПЧХА еЧТПРХ ПФ чЙЪБОФЙЙ ДП жТБОГЙЙ. дП IX ЧЕЛБ оПТЧЕЗЙС ОЕ РТЕДУФБЧМСМБ УПВПК ЕДЙОПЗП ЗПУХДБТУФЧБ Й УПУФПСМБ ЙЪ НОПЦЕУФЧБ ОЕЪБЧЙУЙНЩИ ЧМБДЕОЙК, ЧП ЗМБЧЕ ЛПФПТЩИ УФПСМ СТМ (ЛОСЪШ). фПМШЛП Ч 863 ЗПДХ зБТБМШДПН рЕТЧЩН зБТЗБЖБТПН (863—933) УФТБОБ ВЩМБ ПВЯЕДЙОЕОБ Ч ЕДЙОПЕ ЛПТПМЕЧУФЧП. рТЙ пМБЖЕ рЕТЧПН (995—1000) оПТЧЕЗЙС РТЙОЙНБЕФ иТЙУФЙБОУФЧП. пУПВЩК ТБУГЧЕФ РТПЙУИПДЙФ Ч РТБЧМЕОЙЕ зБТБМШДБ фТЕФШЕЗП уХТПЧПЗП (1047—1066), уЙЗХТДБ рЕТЧПЗП (1105—1136) Й нБЗОХУБ юЕФЧЕТФПЗП ъБЛПОПДБФЕМС (1263—1280). ч 1319 ЗПДХ ЧЩНЙТБЕФ ДТЕЧОСС ДЙОБУФЙС, ПУОПЧБООБС зБТБМШДПН рЕТЧЩН, Й ОБ РТЕУФПМ ЧУФХРБЕФ ТПДУФЧЕООБС ЕК ЫЧЕДУЛБС ДЙОБУФЙС жПМШЛХОЗПЧ. ч 1397 ЗПДХ оПТЧЕЗЙС ЧУФХРБЕФ Ч лБМШНБТУЛХА ХОЙА, РП ЛПФПТПК ыЧЕГЙС, дБОЙС Й оПТЧЕЗЙС УФБОПЧСФУС ЕДЙОЩН ЗПУХДБТУФЧПН РПД ЖБЛФЙЮЕУЛЙН ХРТБЧМЕОЙЕН дБОЙЙ. ч УПУФБЧЕ ЬФПЗП ЗПУХДБТУФЧБ оПТЧЕЗЙС ОБИПДЙФУС ДП 1814 ЗПДБ, РПЛБ ОЕ ЧИПДЙФ Ч УПУФБЧ ыЧЕГЙЙ. ч 1905 ЗПДХ УФТБОБ ЧПЪЧТБЭБЕФ УЕВЕ ОЕЪБЧЙУЙНПУФШ Й ОБ РТЕУФПМ ЧУФХРБЕФ ДЙОБУФЙС зМАВУВХТЗПЧ, РТБЧСЭБС УФТБОПК ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ.

дБОЙС

пУОПЧБОЙЕ ЗПУХДБТУФЧБ УЧСЪЩЧБАФ У ЧЕМЙЛЙН НПТУЛЙН ЪБЧПЕЧБФЕМЕН, ЛПТПМЕН зХДЖТЙДПН (777—810). рТЙ ЕЗП РТЕЕНОЙЛБИ зПТНЕ уФБТПН (900—936), уЧЕОДЕ рЕТЧПН (991—1014) Й ПУПВЕООП лОХФЕ рЕТЧПН чЕМЙЛПН (1018—1035) дБОЙС РТЕЧТБЭБЕФУС Ч НПЭОЕКЫЕЕ ЗПУХДБТУФЧП ФПЗДБЫОЕК еЧТПРЩ. фБЛ ЛПТПМШ лОХФ УПЪДБЕФ ЧЕМЙЛХА УЕЧЕТОХА ЙНРЕТЙА, РПЛПТЙЧ УЧПЕК ЧМБУФЙ оПТЧЕЗЙА, ыЧЕГЙА, йУМБОДЙА Й бОЗМЙА, ОЕ УЮЙФБС НОПЦЕУФЧБ ВПМЕЕ НЕМЛЙИ ЪЕНЕМШ Й ЧМБДЕОЙК. рПУМЕ УНЕТФЙ лОХФБ ЕЗП ЙНРЕТЙС ЧУЛПТЕ ТБУРБМБУШ, ОП БЗТЕУУЙЧОБС РПМЙФЙЛБ РТПДПМЦБМБУШ Й РТЙ ЕЗП РТЕЕНОЙЛБИ. рТЕДУФБЧЙФЕМЙ ДЙОБУФЙК ьУФТЙДУЕОПЧ (1047—1378) Й жПМШЛХОЗПЧ (1378—1448) ЧЕМЙ РПУФПСООЩЕ ЪБИЧБФОЙЮЕУЛЙЕ ЧПКОЩ. пУПВЕООП РТПУМБЧЙМЙУШ Ч ЬФПН чБМШДЕНБТ рЕТЧЩК (1157—1182) Й чБМШДЕНБТ чФПТПК (1202—1241). рТЙ ЛПТПМЕЧЕ нБТЗБТЙФЕ рЕТЧПК (1387—1397) РТПЙУИПДЙФ ПВЯЕДЙОЕОЙЕ ыЧЕГЙЙ, оПТЧЕЗЙЙ Й дБОЙЙ Ч ПДОП ГЕМПЕ ЛПТПМЕЧУФЧП, ЮФП ЪОБЮЙФЕМШОП ХУЙМЙМП дБОЙА. ч РТБЧМЕОЙЕ ДЙОБУФЙЙ пМШДЕОВХТЗПЧ (1448—1863) РТПЙУИПДЙФ РПУФЕРЕООПЕ ПУМБВМЕОЙЕ УФТБОЩ, ПЛПОЮБФЕМШОП РТЕЧТБФЙЧЫЕКУС РТЙ зМАВУВХТЗБИ (У 1863 ЗПДБ РП ОБУФПСЭЕЕ ЧТЕНС) Ч ОЕВПМШЫПЕ ЕЧТПРЕКУЛПЕ ЛПТПМЕЧУФЧП.

ыЧЕГЙС

дТЕЧОСС ЙУФПТЙС ЬФПЗП ЛПТПМЕЧУФЧБ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ, ЙЪ ЛПФПТПЗП ДП ОБУ ДПЫМЙ МЙЫШ РПМХМЕЗЕОДБТОЩЕ ЙНЕОБ ЛПТПМЕК, ФБЛЙИ ЛБЛ йОЗЙБМШДБ ьМПЗП, йОЗЕ рЕТЧПЗП, йОЗЧБТБ, уФЕКОЛЕМС Й ДТ. (VI—VII ЧЧ.). пУОПЧБОЙЕ ЗПУХДБТУФЧБ ПФОПУСФ Л 1011 ЗПДХ, ЛПЗДБ ыЧЕГЙС УФБОПЧЙФУС ЕДЙОПК УФТБОПК. рПДПВОП УЧПЙН УПУЕДСН — оПТЧЕЗЙЙ Й дБОЙЙ, ЫЧЕДУЛЙЕ ЛПТПМЙ РТПУМБЧЙМЙУШ УЧПЙНЙ ДБМШОЙНЙ ЪБЗТБОЙЮОЩНЙ РПИПДБНЙ, ОБЧПДЙЧЫЙНЙ ХЦБУ ОБ еЧТПРХ. ч 1240 З. ЫЧЕДУЛПЕ ЧПКУЛП ЧП ЗМБЧЕ У вЙТЗЕТПН РПРЩФБМПУШ ЪБЧПЕЧБФШ оПЧЗПТПД, ОП ВЩМП ТБЪЗТПНМЕОП Ч оЕЧУЛПК ВЙФЧЕ ТХУУЛЙН ЛОСЪЕН бМЕЛУБОДТПН оЕЧУЛЙН. ч XVI ЧЕЛЕ РТЙ ДЙОБУФЙЙ чБЪЩ (1521—1654) УФТБОБ РТЙОЙНБЕФ РТПФЕУФБОФЙЪН, Б Ч фТЙДГБФЙМЕФОАА ЧПКОХ (1618—1648) ЧЩУФХРБЕФ ОБ УФПТПОЕ РТПФЕУФБОФУЛЙИ УФТБО. вПМШЫПЗП ТБУГЧЕФБ УФТБОБ ДПУФЙЗБЕФ РТЙ лБТМЕ дЧЕОБДГБФПН (1697—1718), РТЕДУФБЧЙФЕМЕ рЖБМШГУЛПК ДЙОБУФЙЙ (1654—1809), РЩФБЧЫЕНУС УПЪДБФШ ЙНРЕТЙА, «ЧОХФТЕООЙН» НПТЕН ЛПФПТПК ВЩМП ВЩ вБМФЙКУЛПЕ. пДОБЛП ТБЪЗТПН лБТМБ ТХУУЛЙНЙ Ч уЕЧЕТОПК ЧПКОЕ РПМПЦЙМ ЛПОЕГ ОЕ ФПМШЛП ЬФПНХ РТЕДРТЙСФЙА, ОП Й ЧЕМЙЮЙА ыЧЕГЙЙ. оЕУЛПМШЛП РПУМЕДХАЭЙИ ЧПКО У тПУУЙЕК ЪБЛПОЮЙМЙУШ РПМОЩН ТБЪЗТПНПН ыЧЕГЙЙ, ЛПФПТБС У ФЕИ РПТ РТЙДЕТЦЙЧБЕФУС РПМЙФЙЛЙ ОЕКФТБМЙФЕФБ. ч 1818 ЗПДХ ОБ РТЕУФПМ ЛПТПМЕЧУФЧБ ЧУФХРБЕФ ОБРПМЕПОПЧУЛЙК ЗЕОЕТБМ вЕТОБДПФ, ПУОПЧБЧ ДЙОБУФЙА, РТБЧСЭХА Й Ч ОБУФПСЭЕЕ ЧТЕНС.

тйжбф

лЕМШФЩ

бОЗМЙС, жТБОГЙС, йТМБОДЙС, ыПФМБОДЙС

нОПЗПЮЙУМЕООПЕ Й ЧПЙОУФЧЕООПЕ РМЕНС, ПВЙФБЧЫЕЕ РЕТЧПОБЮБМШОП ПФ ТЕЛЙ тПОЩ ДП ЧЕТИОЕЗП ФЕЮЕОЙС дХОБС Л УЕЧЕТП-ЪБРБДХ ПФ бМШР. ч IV ЧЕЛЕ ДП т. иТ. РМЕНС ЧФПТЗМПУШ Ч йФБМЙА, Й Ч 390 ЗПДХ ДП т. иТ. УПЦЗМП тЙН. чЩФЕУОЕООЩЕ ТЙНМСОБНЙ ПЛПМП 334 ЗПДБ ЙЪ йФБМЙЙ, ЛЕМШФУЛЙЕ РМЕНЕОБ ХУФТЕНЙМЙУШ ОБ вБМЛБОУЛЙК РПМХПУФТПЧ, РПДЧЕТЗОХЧ ЕЗП УФТБЫОПНХ ПРХУФПЫЕОЙА, ЪБФЕН РЕТЕЫМЙ Ч нБМХА бЪЙА, ЗДЕ ПУОПЧБМЙ ЗПУХДБТУФЧП зБМБФЙА, РТПУХЭЕУФЧПЧБЧЫЕЕ У 277 РП 255 ЗПДЩ ДП т. иТ., РПЛБ ОЕ ВЩМП РТЕЧТБЭЕОП Ч ТЙНУЛХА РТПЧЙОГЙА.

чП II—I ЧЕЛЕ ДП т. иТ. ЛЕМШФЩ РПД ОБФЙУЛПН ЗЕТНБОГЕЧ Й ТЙНМСО ХИПДСФ ЪБ тЕКО, ЪБОСЧ зБММЙА, ЗДЕ ПОЙ ХДЕТЦБМЙУШ ОЕДПМЗП Й ЧЩОХЦДЕОЩ ВЩМЙ РПЛПТЙФШУС тЙНХ, ИПФС ОЕУЛПМШЛП ТБЪ ЧПУУФБЧБМЙ (Ч 52 З. ДП т. иТ. РПД РТЕДЧПДЙФЕМШУФЧПН чЕТГЙОЗЕФПТЙЛУБ, Ч 21 ЗПДХ РП т. иТ. РПД РТЕДЧПДЙФЕМШУФЧПН уБЛТПЧЙТБ, Й Ч 68 ЗПДХ РП т. иТ. — гЙЧЙМЙУБ), РЩФБСУШ УВТПУЙФШ ТЙНУЛПЕ ЙЗП. пДОЙНЙ ЙЪ УБНЩИ ЪОБНЕОЙФЩИ ЛЕМШФУЛЙИ РМЕНЕО ВЩМЙ ВТЙФФЩ, ЗБММЩ, ЗБМБФЩ Й УЛПФФЩ. рЕТЧЩЕ ОБУЕМСМЙ вТЙФБОЙА У VIII ЧЕЛБ ДП т. иТ. РП V ЧЕЛ РП т. иТ., УПЪДБЧ ФБН ДПЧПМШОП НПЭОПЕ ЗПУХДБТУФЧП, ЪОБНЕОЙФЕКЫЙНЙ ГБТСНЙ ЛПФПТПЗП ВЩМЙ хФЕТ рЕОДТБЗПО Й бТФХТ. ч 448 ЗПДХ РПУМЕ ЧЩУБДЛЙ Ч вТЙФБОЙЙ БОЗМПУБЛУПЧ ЧП ЗМБЧЕ У зЕОЗЙУФПН Й зПТНПН, ВТЙФФЩ РПУМЕ ОЕХДБЮОПК ЧПКОЩ ПУФБЧЙМЙ вТЙФБОЙА, РЕТЕУЕМЙЧЫЙУШ ОБ НБФЕТЙЛ Ч ТБКПОЕ УПЧТЕНЕООПК ЖТБОГХЪУЛПК вТЕФБОЙ. дТХЗПЕ ЛЕМШФУЛПЕ РМЕНС ЗБММПЧ, РПЛПТЕООПЕ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, тЙНПН, ПВПУОПЧБМПУШ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК жТБОГЙЙ. ч 258 ЗПДХ РП т. иТ., ЧУФХРЙЧ Ч УПАЪ У вТЙФБОЙЕК Й йУРБОЙЕК, РТПЧЙОГЙС зБММЙС ПВТБЪХЕФ ОЕЪБЧЙУЙНПЕ ПФ тЙНБ ЗПУХДБТУФЧП, РТПУХЭЕУФЧПЧБЧЫЕЕ ЧУЕЗП 15 МЕФ РП 273 ЗПД, РПЛБ ЧОПЧШ ОЕ ВЩМП РПЛПТЕОП тЙНПН. лЕМШФУЛПЕ РМЕНС ЗБМБФПЧ, УПУФПСЭЕЕ ЙЪ ФТЕИ ЛПМЕО: ФЕЛФПУБЗПЧ, ФТПЛНПЧ Й ФПМЙУФПВПЗПЧ, РПУМЕ ЪБЧПЕЧБОЙС ЙИ УФТБОЩ тЙНПН, ОБ РТПФСЦЕОЙЙ РПЮФЙ 700 МЕФ УПИТБОСМП УЧПК СЪЩЛ Й ЛХМШФХТХ, РПЛБ РПМОПУФША ОЕ ТБУФЧПТЙМПУШ Ч УТЕДЕ ДТХЗЙИ ОБТПДПЧ. уЛПФФЩ Ч IX ЧЕЛЕ РП т. иТ. ПУОПЧБМЙ ыПФМБОДЙА. пЗТПНОХА ТПМШ Ч ЦЙЪОЙ ЛЕМШФУЛЙИ РМЕНЕО ЙЗТБМЙ ЦТЕГЩ-ДТХЙДЩ, ЮШЙ ЙНЕОБ ПЧЕСОЩ МЕЗЕОДБНЙ Й УЛБЪБОЙСНЙ.

жпзбтнб

бТНЕОЙС

пДОП ЙЪ ДТЕЧОЕКЫЙИ ЗПУХДБТУФЧ НЙТБ, ПУОПЧБООПЕ ЪБ НОПЗП ЧЕЛПЧ ДП т. иТ., ВЩМП БТНСОУЛПЕ ЗПУХДБТУФЧП хТБТФХ (864—590). рПУМЕ ЬФПЗП УФТБОПК ЧМБДЕМЙ ЙОПЪЕНОЩЕ ЧМБУФЙФЕМЙ. ч 328 ЗПДХ бТНЕОЙА ЪБЧПЕЧЩЧБЕФ бМЕЛУБОДТ нБЛЕДПОУЛЙК. рПУМЕ ЕЗП УНЕТФЙ ПОБ ЧИПДЙФ Ч УПУФБЧ ЬММЙОЙУФЙЮЕУЛПЗП ЗПУХДБТУФЧБ уЕМЕЧЛЙДПЧ (уЙТЙС), Ч УПУФБЧЕ ЛПФПТПЗП ОБИПДЙМБУШ ДП 190 З. ДП т. иТ., РПЛБ ДЧПЕ УЙТЙКУЛЙИ ОБНЕУФОЙЛПЧ бТФБЛУЙБУ Й ъБТЙБД (190—160) ОЕ РТПЧПЪЗМБУЙМЙ ОЕЪБЧЙУЙНПУФШ УЧПЙИ ЧМБДЕОЙК ПФ уЕМЕЧЛЙДПЧ, ПВТБЪПЧБЧ ДЧБ ГБТУФЧБ — чЕМЙЛХА Й нБМХА бТНЕОЙЙ. ч 70 З. ДП т. иТ. ЬФЙ ДЧБ ЗПУХДБТУФЧБ ВЩМЙ ПВЯЕДЙОЕОЩ ГБТЕН чЕМЙЛПК бТНЕОЙЙ фЙЗТБОПН чФПТЩН чЕМЙЛЙН (95—58). рПУМЕДОЙК РТПУМБЧЙМУС УЧПЙНЙ ДМЙФЕМШОЩНЙ ЧПКОБНЙ У дТЕЧОЙН тЙНПН, ЛПФПТЩЕ, ЧРТПЮЕН, ЪБЧЕТЫЙМЙУШ ТБЪЗТПНПН фЙЗТБОБ Й РПДРБДЕОЙЕН бТНЕОЙЙ Ч ЪБЧЙУЙНПУФШ ПФ тЙНБ. ч РТБЧМЕОЙЕ фЙТЙДБФБ фТЕФШЕЗП (286—342) УФТБОБ РТЙОЙНБЕФ ИТЙУФЙБОУФЧП. уРХУФС НЕОЕЕ УФБ МЕФ Ч 428 ЗПДХ бТНЕОЙС ВЩМБ РПЛПТЕОБ уБУБОЙДУЛЙН йТБОПН. ч 886 ЗПДХ Ч ТЕЪХМШФБФЕ ОБТПДОПЗП ЧПУУФБОЙС УФТБОБ ЧПЪЧТБЭБЕФ УЕВЕ ОЕЪБЧЙУЙНПУФШ. ч ЬФЙ ЗПДЩ (886—1046) ЗПУХДБТУФЧПН ХРТБЧМСЕФ ДЙОБУФЙС вБЗТБФХОЙ, ГБТЙ ЛПФПТПК бЫПФ рЕТЧЩК (886—891) Й бЫПФ чФПТПК цЕМЕЪОЩК (914—928) РТПУМБЧЙМЙУШ ЛБЛ НХДТЩЕ Й ЗТПЪОЩЕ РТБЧЙФЕМЙ. ч 1046 ЗПДХ чЕМЙЛБС бТНЕОЙС ВЩМБ ЪБЧПЕЧБОБ ЗТЕЛБНЙ, РПДРБЧ ЪБФЕН РПД ФХТЕГЛПЕ ЧМБДЩЮЕУФЧП, ПФ ЛПФПТПЗП ПУЧПВПДЙМПУШ МЙЫШ РПУМЕ рЕТЧПК НЙТПЧПК ЧПКОЩ (1914—1918), ИПФС ЕЭЕ Ч XIX ЧЕЛЕ ТСД БТНСОУЛЙИ ЪЕНЕМШ ПФПЫЕМ Л тПУУЙЙ. дТХЗПЕ БТНСОУЛПЕ ЗПУХДБТУФЧП ЧПЪОЙЛМП ОБ ФЕТТЙФПТЙЙ нБМПК бЪЙЙ Й УХЭЕУФЧПЧБМП У 1080 РП 1375 ЗПДЩ РПД ХРТБЧМЕОЙЕН ДЙОБУФЙЙ тХРЕОЙДПЧ. еЗП ОБТПД ФБЛ ЦЕ ТБЪДЕМЙМ ЗПТШЛХА УХДШВХ УЧПЙИ УПВТБФШЕЧ, РПДРБЧ РПД ФХТЕГЛПЕ ЙЗП. рПУМЕДОЙК ЕЗП ГБТШ мЕЧ ыЕУФПК ЬНЙЗТЙТПЧБМ Ч рБТЙЦ, ЗДЕ Й ХНЕТ Ч 1393 ЗПДХ.

оБИПДСУШ Ч ФСЦЕМПН НХУХМШНБОУЛПН РМЕОХ, бТНЕОЙС УПИТБОЙМБ УЧПА ТЕМЙЗЙА, СЪЩЛ Й ЛХМШФХТХ, ОЕУНПФТС ОБ УФТБЫОЩК ЗЕОПГЙД, ЛПФПТПНХ РПДЧЕТЗБМУС ЕЕ ОБТПД. ч 1991 ЗПДХ РПУМЕ ТБУРБДБ ууут бТНЕОЙС РПМХЮЙМБ ОЕЪБЧЙУЙНПУФШ Й УФТПЙФ УЕЗПДОС УХЧЕТЕООПЕ ЗПУХДБТУФЧП.

жбтуйу

йУРБОЙС

йУРБОЙС, ПДОП ЙЪ ЧЕМЙЛЙИ ЗПУХДБТУФЧ УТЕДОЕЧЕЛПЧПК еЧТПРЩ, ОЕЛПЗДБ ВЩМБ ПЗТПНОПК ЛПМПОЙБМШОПК ЙНРЕТЙЕК. чРЕТЧЩЕ ОБ ЕЕ ФЕТТЙФПТЙЙ ОЕЪБЧЙУЙНПЕ ЗПУХДБТУФЧП ЧПЪОЙЛМП РТЙ ЧЕУФЗПФБИ (507—711). ч 711 ЗПДХ ЛПТПМЕЧУФЧП ЧЕУФЗПФПЧ Й ЧЕУШ рЙТЕОЕКУЛЙК РПМХПУФТПЧ ВЩМЙ ЪБЧПЕЧБОЩ БТБВБНЙ, ЪБ ЙУЛМАЮЕОЙЕН ОЕВПМШЫПК НЕУФОПУФЙ, УПИТБОЙЧЫЕК ОЕЪБЧЙУЙНПУФШ Й УФБЧЫЕК ЧРПУМЕДУФЧЙЙ, ИТЙУФЙБОУЛЙН ЛПТПМЕЧУФЧПН бУФХТЙС. йНЕООП РТБЧЙФЕМЙ ЬФПЗП ЗПУХДБТУФЧБ Й ОБЮЙОБАФ ЧЕМЙЛХА тЕЛПОЛЙУФХ, Ф. Е. ВПТШВХ ЪБ ЙЪЗОБОЙЕ БТБВПЧ ЙЪ йУРБОЙЙ. ч ИПДЕ ЬФПК ВПТШВЩ, РТПДПМЦБЧЫЕКУС ОЕУЛПМШЛП ЧЕЛПЧ, ОБ РПМХПУФТПЧЕ ПВТБЪХАФУС ДТХЗЙЕ ИТЙУФЙБОУЛЙЕ ЗПУХДБТУФЧБ: бТБЗПО, лБУФЙМЙС, мЕПО, оБЧБТТБ, вБТУЕМПОУЛПЕ ЗТБЖУФЧП. ч 1479 ЗПДХ ИТЙУФЙБОУЛБС йУРБОЙС ПВЯЕДЙОСЕФУС Ч ЕДЙОПЕ ЛПТПМЕЧУФЧП, Б Ч 1492 ЗПДХ ВЩМЙ ХОЙЮФПЦЕОЩ РПУМЕДОЙЕ БТБВУЛЙЕ ЧМБДЕОЙС ОБ ЕЕ ФЕТТЙФПТЙЙ. у 1504 РП 1700 ЗЗ. УФТБОПК РТБЧЙФ ДЙОБУФЙС зБВУВХТЗПЧ, РТБЧЙФЕМЙ ЛПФПТПК лБТМ чЕМЙЛЙК (1516—1556) Й жЙМЙРР чФПТПК (1556—1598) РТЕЧТБФЙМЙ йУРБОЙА Ч УЙМШОЕКЫЕЕ ЗПУХДБТУФЧП еЧТПРЩ Й ЛПМПОЙБМШОХА ЙНРЕТЙА. рТЙ ЙИ РТЕЕНОЙЛБИ, Б ФБЛЦЕ ДЙОБУФЙЙ вХТВПОПЧ (1700—1931) УФТБОБ ЧУФХРБЕФ Ч РПМПУХ ФСЦЕМЕКЫЕЗП ЛТЙЪЙУБ, РТЕЧТБФЙЧЫЙУШ ЙЪ ЗТПЪОПК ЙНРЕТЙЙ Ч ОЕВПМШЫПЕ ЛПТПМЕЧУФЧП. XIX ЧЕЛ Ч ЙУФПТЙЙ УФТБОЩ ОБРПМОЕО РПУФПСООЩНЙ ЗТБЦДБОУЛЙНЙ ЧПКОБНЙ, УНХФБНЙ Й ТЕЧПМАГЙСНЙ. ч 1931 ЗПДХ Ч ЗПУХДБТУФЧЕ РТЙИПДЙФ Л ЧМБУФЙ ЖБЫЙУФУЛЙК ТЕЦЙН ЗЕОЕТБМБ жТБОЛП, РТПУХЭЕУФЧПЧБЧЫЙК ДП 70-И ЗЗ. XX УФПМЕФЙС. ч 1975 ЗПДХ Ч йУРБОЙЙ ЧПУУФБОПЧМЕОБ НПОБТИЙС, ОБЮБМЙУШ ЬЛПОПНЙЮЕУЛЙЕ РТЕПВТБЪПЧБОЙС, У РПНПЭША ЛПФПТЩИ УФТБОБ РПУФЕРЕООП РТЕПДПМЕЧБЕФ ЛТЙЪЙУ.

лйффйн

лЙРТ

лЙРТ — ПУФТПЧ Ч уТЕДЙЪЕНОПН НПТЕ, ЛПМПОЙЪЙТПЧБООЩК ЗТЕЛБНЙ Ч XIII ЧЕЛЕ ДП т. иТ. ъБ УЧПА ДПМЗХА ЙУФПТЙА ПУФТПЧ УНЕОЙМ НОПЗЙИ ИПЪСЕЧ, ЧУЕЗДБ УПИТБОСС РТЙ ЬФПК ЪОБЮЙНПУФШ ФПТЗПЧПЗП ГЕОФТБ. у 800 РП 700 ЗПДЩ ДП т. иТ. ЙН ЧМБДЕЕФ жЙОЙЛЙС, У 700 РП 669 ЗЗ. — бУУЙТЙС, 569—535 — еЗЙРЕФ, 535—333 — нЙДП-рЕТУЙС, 333—58 — ЗТЕЛЙ Й ЬММЙОЙУФЙЮЕУЛЙК еЗЙРЕФ, У 58 ЗПДБ ДП т. иТ. — тЙН, Б ЪБФЕН чЙЪБОФЙС. ч УТЕДОЙЕ ЧЕЛБ ОБ ФЕТТЙФПТЙЙ ПУФТПЧБ ТБУРПМБЗБМПУШ ЗПУХДБТУФЧП ЛТЕУФПОПУГЕЧ (1192—1489), ЪБФЕН ПУФТПЧПН ОЕУЛПМШЛП МЕФ ЧМБДЕМБ чЕОЕГЙС, РПФПН — ФХТЛЙ (1571—1878), Й, ОБЛПОЕГ, бОЗМЙС (1878—1960). ч 1960 ЗПДХ ВЩМБ РТПЧПЪЗМБЫЕОБ ОЕЪБЧЙУЙНБС лЙРТУЛБС ТЕУРХВМЙЛБ.

дпдбойн

фТПС

фТПС ВЩМБ ПДОЙН ЙЪ ЪОБНЕОЙФЕКЫЙИ Й ВПЗБФЕКЫЙИ ЗПТПДПЧ-ЗПУХДБТУФЧ дТЕЧОЕК зТЕГЙЙ. пУОПЧБФЕМЕН ЕЕ ВЩМ РПМХМЕЗЕОДБТОЩК УЩО ьТЙИФПОЙС — фТПК. йУФПТЙС ЗПТПДБ, ПУОПЧБООПЗП ЧУЛПТЕ РПУМЕ РПФПРБ, ЧП НОПЗПН ПУФБЕФУС НЙЖЙЮЕУЛПК. рЕТЧПЕ ТБЪТХЫЕОЙЕ ЗПТПД РТЕФЕТРЕЧБЕФ ПЛПМП 2000 ЗПДБ ДП т. иТ., ЛПЗДБ Ч ИПДЕ ЧПКОЩ ЗПТПД ВЩМ ХОЙЮФПЦЕО УФТБЫОЩН РПЦБТПН. пДОБЛП ХЦЕ ЮЕТЕЪ ОЕУЛПМШЛП МЕФ ПО ЧОПЧШ ЧПУУФБОБЧМЙЧБЕФУС Й УФБОПЧЙФУС ГЕОФТПН фТПБДЩ. вПЗБФУФЧП Й НПЭШ фТПЙ УОЙУЛБМЙ ЕНХ ЧУЕНЙТОХА ЙЪЧЕУФОПУФШ. ч 1500 ЗПДХ ДП т. иТ. ОБ ЗПТПД ПВТХЫЙЧБЕФУС УФТБЫОПЕ ЪЕНМЕФТСУЕОЙЕ, ТБЪТХЫЙЧЫЕЕ ЕЗП ДП ПУОПЧБОЙС. оП ЧОПЧШ, ЛБЛ Й Ч РЕТЧЩК ТБЪ, ПО ЧПЪТПЦДБЕФУС, ЧПЪЧТБФЙЧ УЕВЕ ВЩМХА УМБЧХ. ч XIII ЧЕЛЕ ДП т. иТ. ЧУРЩИЙЧБЕФ ЪОБНЕОЙФБС фТПСОУЛБС ЧПКОБ, ЧЩЪЧБООБС, УПЗМБУОП МЕЗЕОДЕ, РПИЙЭЕОЙЕН ЛТБУБЧЙГЩ еМЕОЩ. уПАЪ БИЕКУЛЙИ ЗПТПДПЧ, ОБРБЧЫЙИ ОБ фТПА, ПДЕТЦЙЧБЕФ ОБД ОЕК РПМОХА РПВЕДХ, ТБЪТХЫЙЧ ЗПТПД ДП ПУОПЧБОЙС (1260 ЗПД ДП т. иТ.). юЕТЕЪ 70 МЕФ ОБ НЕУФЕ ТБЪЧБМЙО фТПЙ ЧПЪОЙЛМП ОЕВПМШЫПЕ РПУЕМЕОЙЕ, ЛПФПТПЕ ЧОПЧШ ВЩМП ТБЪТХЫЕОП ПЛПМП 1100 ЗПДБ ДП т. иТ. фПМШЛП Ч 700 ЗПДХ ДП т. иТ. ОБ НЕУФЕ фТПЙ ЧЩТБУФБЕФ ЗПТПД, ОБЪЧБООЩК ЗТЕЛБНЙ оПЧЩК йМЙПО (РП РТЕДБОЙА, йМЙПО ВЩМ ПДОЙН ЙЪ УЩОПЧЕК фТПС).

пУФТПЧ тПДПУ

пДЙО ЙЪ ПУФТПЧПЧ зТЕЮЕУЛПЗП бТИЙРЕМБЗБ Ч ьЗЕКУЛПН НПТЕ, ВЩЧЫЙК Ч ДТЕЧОЕЕ ЧТЕНС ОЕЪБЧЙУЙНЩН ЗПУХДБТУФЧПН. оБ РТПФСЦЕОЙЙ 1500 МЕФ ПО СЧМСМУС ПДОЙН ЙЪ НЙТПЧЩИ ГЕОФТПЧ ФПТЗПЧМЙ, РТПУМБЧЙЧЫЙУШ ПЗТПНОЩНЙ ВПЗБФУФЧБНЙ, РТЙТПУФ ЛПФПТЩИ УПУФБЧМСМ, РТЙНЕТОП, 8500 ФБМБОФПЧ ЪПМПФБ Ч ЗПД (1 ФБМБОФ = 26 ЛЙМПЗТБННБН).

оБ РТПФСЦЕОЙЙ УЧПЕК ДПМЗПК ЙУФПТЙЙ тПДПУ ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМУС ЧТБЦЕУЛЙН ОБЫЕУФЧЙСН Й ПЛЛХРБГЙЙ. ч 500—449 ЗЗ. ДП т. иТ. ЙН ЧМБДЕМБ рЕТУЙС, ЪБФЕН бЖЙОЩ, У 412 РП 595 ЗЗ. — уРБТФБ, Й ЧОПЧШ бЖЙОЩ ДП 555 ЗПДБ ДП т. иТ. ч 408 ЗПДХ ОБ ПУФТПЧЕ ПУОПЧЩЧБЕФУС ЗПТПД тПДПУ, УФБЧЫЙК Л 405 ЗПДХ ГЕОФТПН ПУФТПЧБ. лТПНЕ ФПТЗПЧПЗП НПЗХЭЕУФЧБ, тПДПУ ВЩМ Й РЕТЧПЛМБУУОПК ЧПЕООПК ЛТЕРПУФША. фБЛ, Ч 305 ЗПДХ ДП т. иТ., ЛПЗДБ ЕЗП РПРЩФБМУС ЪБЧПЕЧБФШ ПДЙО ЙЪ РПМЛПЧПДГЕЧ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП дЕНЕФТЙК, ПВМБДБАЭЙК ПЗТПНОПК БТНЙЕК, ТПДПУГЩ РТЙОХДЙМЙ ЕЗП Л ПФУФХРМЕОЙА. ч ЮЕУФШ ЬФПК РПВЕДЩ ЦЙФЕМЙ ПУФТПЧБ ТЕЫБАФ ЧПЪДЧЙЗОХФШ УФБФХА ВПЗХ УПМОГБ зЕМЙПУХ, ЛПФПТЩК, РП НЙЖХ, УПЪДБМ ПУФТПЧ. чПЪЧЕДЕОЙЕ ОЕВЩЧБМПК УФБФХЙ Ч 55 НЕФТПЧ Ч ЧЩУПФХ Й ЧЕУПН ВПМЕЕ 200 ФПОО ЧЩЪЧБМП ХДЙЧМЕОЙЕ ЧУЕЗП дТЕЧОЕЗП НЙТБ. тБВПФБ ОБД УФБФХЕК ВЩМБ РПТХЮЕОБ ЙЪЧЕУФОПНХ УЛХМШРФПТХ иБТЕУХ, Й Ч 276 ЗПДХ [564 З. РП ЗТЕЮЕУЛПНХ МЕФПЙУЮЙУМЕОЙА] РПУМЕ 12 МЕФ ТБВПФЩ ВЩМБ ХУФБОПЧМЕОБ Й ЧПЫМБ Ч РЕТЕЮЕОШ УЕНЙ ЮХДЕУ дТЕЧОЕЗП НЙТБ, ОБТСДХ У ЧЙУСЮЙНЙ УБДБНЙ уЕНЙТБНЙДЩ Й РЙТБНЙДБНЙ. пДОБЛП РТПУФПСМБ ЬФБ УФБФХС ЧУЕЗП 56 МЕФ, Й Ч 220 ЗПДХ, Ч ТЕЪХМШФБФЕ УФТБООПЗП ЪЕНМЕФТСУЕОЙС ЗЙЗБОФ ТХИОХМ, ЙВП, РПДПВОП ЧБЧЙМПОУЛПНХ ЙУФХЛБОХ, ОПЗЙ ТПДПУУЛПК УФБФХЙ ВЩМЙ УБНЩН УМБВЩН ЕЕ НЕУФПН. чПЪДЧЙЗОХФЩК Ч ЮЕУФШ СЪЩЮЕУЛПЗП ВПЗБ, РТПУМБЧМСЧЫЙК ДЕСОЙС МАДЕК, ТПДПУУЛЙК ЛПМПУУ ВЩМ РПЧЕТЗОХФ. нОПЗПЮЙУМЕООЩЕ РПРЩФЛЙ ЕЗП ЧПУУФБОПЧЙФШ ЪБЛБОЮЙЧБМЙУШ РПМОЩН РТПЧБМПН, РПЛБ Ч 997 ЗПДХ РП т. иТ. БТБВЩ ОЕ РТПДБМЙ ЕЗП ПУФБОЛЙ ЛБЛПНХ-ФП ЛХРГХ, ЛПФПТЩК, РПЗТХЪЙЧ ЙИ ОБ 900 ЧЕТВМАДПЧ, ХЧЕЪ Ч ОЕЙЪЧЕУФОПН ОБРТБЧМЕОЙЙ. рПУМЕ 44 ЗПДБ РП т. иТ., ЛПЗДБ ПУФТПЧ ЧПЫЕМ Ч УПУФБЧ дТЕЧОЕЗП тЙНБ, ПО РПФЕТСМ УЧПЕ ВЩМПЕ ЪОБЮЕОЙЕ Й НПЗХЭЕУФЧП. уЕЗПДОС ПУФТПЧ ЧИПДЙФ Ч УПУФБЧ зТЕЮЕУЛПК ТЕУРХВМЙЛЙ.

нбзпз

уЛЙЖЩ

уЛЙЖЩ — ЪОБНЕОЙФЩЕ РМЕНЕОБ, ОБУЕМСЧЫЙЕ УФЕРЙ ХУФШЕЧ дХОБС, дПОБ, уЕЧЕТОПЗП рТЙЮЕТОПНПТШС Й лТЩНБ. пЛПМП IX—VIII ЧЕЛПЧ ДП т. иТ., ТБЪЗТПНЙЧ ЛЙННЕТЙКГЕЧ, УЛЙЖЩ ЧФПТЗМЙУШ Ч нЙДЙА, ДПКДС ДП уЙТЙЙ Й рБМЕУФЙОЩ. оЕУНПФТС ОБ ВМЕУФСЭЙЕ ЧПЕООЩЕ РТЕДРТЙСФЙС, ФБЛЙЕ ЛБЛ, ОБРТЙНЕТ, ТБЪЗТПН нЙДЙЙ ЙМЙ ХОЙЮФПЦЕОЙЕ РЕТУЙДУЛПЗП ЧПКУЛБ дБТЙС рЕТЧПЗП, УЛЙЖЩ ОЕ ЙНЕМЙ ЕДЙОПК ЗПУХДБТУФЧЕООПУФЙ. чП НОПЗПН ЙЪ-ЪБ ЬФПЗП, ПОЙ ФЕТРСФ Ч VI ЧЕЛЕ ДП т. иТ. ЛТХРОПЕ РПТБЦЕОЙЕ ПФ НЙДСО, ВХДХЮЙ ЧЩОХЦДЕОЩ ПУФБЧЙФШ НОПЗЙЕ ЪЕНМЙ, ПЗТБОЙЮЙЧЫЙУШ МЙЫШ уЕЧЕТОЩН рТЙЮЕТОПНПТШЕН. фБН УЛЙЖЩ ДЕМЙМЙУШ ОБ ФТЙ ВПМШЫЙЕ ЗТХРРЩ: УЛЙЖЩ-РБИБТЙ, УЛЙЖЩ-ЛПЮЕЧОЙЛЙ Й ГБТУЛЙЕ УЛЙЖЩ. рПУМЕДОЙЕ ПВЯЕДЙОСАФУС Ч IV ЧЕЛЕ ДП т. иТ. РТЙ ГБТЕ бФЕЕ Ч ЕДЙОПЕ ЗПУХДБТУФЧП, РТПУМБЧЙЧЫЕЕУС ВПТШВПК У нБЛЕДПОЙЕК. рПУМЕ УНЕТФЙ бФЕС ЕЗП ЗПУХДБТУФЧП ТБУРБДБЕФУС, Й ФПМШЛП ЮЕТЕЪ 100 МЕФ Ч лТЩНХ УЛЙЖЩ ЧОПЧШ УПЪДБАФ ГЕОФТБМЙЪПЧБООПЕ ГБТУФЧП УП УФПМЙГЕК Ч оЕБРПМЕ уЛЙЖУЛПН (УПЧТЕНЕООЩК уЙНЖЕТПРПМШ). гБТЙ ЬФПЗП ЗПУХДБТУФЧБ уЛЙМХТ Й рБМБЛ РТПУМБЧЙМЙУШ ЛБЛ ХНОЩЕ Й ЧПЙОУФЧЕООЩЕ РТБЧЙФЕМЙ. рТЙ рБМБЛЕ УЛЙЖЩ ЧУФХРБАФ Ч ВПТШВХ У ГБТЕН рПОФБ нЙФТЙДБФПН ыЕУФЩН, ОП ФЕТРСФ ПФ ОЕЗП УФТБЫОПЕ РПТБЦЕОЙЕ. пДОБЛП ЗПУХДБТУФЧП УЛЙЖПЧ РТПДПМЦБЕФ УХЭЕУФЧПЧБФШ ЕЭЕ 400 МЕФ, РПЛБ ПЛПМП 250 ЗПДБ РП т. иТ. ОЕ ВЩМП ПЛПОЮБФЕМШОП ХОЙЮФПЦЕОП ВПУРПТУЛЙНЙ ГБТСНЙ уБЧТПНБФПН чФПТЩН Й тЕУЛХРПЙДПН фТЕФШЙН Й РТЙЫЕДЫЙНЙ ЧУМЕД ЪБ ОЙНЙ ЗПФБНЙ.

нбдбк

нЙДЙС

нЙДЙС — ДТЕЧОЕЕ ЗПУХДБТУФЧП, ЧПЪОЙЛЫЕЕ ОБ УЕЧЕТП-ЪБРБДЕ йТБОУЛПЗП ОБЗПТШС, ПЛПМП IX ЧЕЛБ ДП т. иТ. рТЕДУФБЧМСС УПВПК РЕТЧПОБЮБМШОП УПАЪ ОЕУЛПМШЛЙИ РМЕНЕО, НЙДЙКГЩ Ч 727 ЗПДХ РТЙ ГБТЕ дЕКПРЕ (727—675) ПВТБЪХАФ ЕДЙОПЕ ЗПУХДБТУФЧП УП УФПМЙГЕК Ч ьЛВБФБОЕ. у РЕТЧЩИ МЕФ УЧПЕЗП УХЭЕУФЧПЧБОЙС НПМПДПЕ ЗПУХДБТУФЧП ЧУФХРБЕФ Ч УПАЪ УП УЛЙЖБНЙ Й ЛЙННЕТЙКГБНЙ РТПФЙЧ бУУЙТЙКУЛПК ЙНРЕТЙЙ, РТЕФЕОДПЧБЧЫЕК ОБ ЕЕ ЪЕНМЙ. ч ЛПОГЕ РТБЧМЕОЙС жТБПТФБ (675—653) УФТБОБ ЙУРЩФЩЧБЕФ ЧФПТЦЕОЙЕ УЧПЙИ ОЕДБЧОЙИ УПАЪОЙЛПЧ УЛЙЖПЧ Й БУУЙТЙКГЕЧ, ЛПФПТЩЕ ЪБИЧБФЩЧБАФ ЕЕ, РПДЕМЙЧ ЪЕНМЙ. ч 625 ЗПДХ ОБНЕУФОЙЛ бУУЙТЙЙ Ч нЙДЙЙ лЙБЛУБТ РПДОЙНБЕФ ЧПУУФБОЙЕ Й РТПЧПЪЗМБЫБЕФ ОЕЪБЧЙУЙНПУФШ нЙДЙЙ. ч УПАЪЕ У оПЧП-чБЧЙМПОУЛЙН ГБТУФЧПН ПО ХОЙЮФПЦБЕФ Ч 612 ЗПДХ ДП т. иТ. бУУЙТЙА Й УПЪДБЕФ ПЗТПНОХА ЙНРЕТЙА, ЧЛМАЮБАЭХА Ч УЕВС ЪЕНМЙ лБРРБДПЛЙЙ, рЕТУЙЙ, хТБТФХ, бЪЕТВБКДЦБОБ Й УЕЧЕТОПЗП йТБОБ. рТЙ ЕЗП РТЕЕНОЙЛЕ бУФЙБЗЕ (585—550) РТПЙУИПДЙФ ЧПУУФБОЙЕ РЕТУПЧ, РТЕДЧПДЙНЩИ ЕЗП ЧОХЛПН лЙТПН. ч ТЕЪХМШФБФЕ ЬФПЗП бУФЙБЗ ФЕТСЕФ ФТПО, Б ОБ РПМЙФЙЮЕУЛПК ЛБТФЕ НЙТБ РПСЧМСЕФУС нЙДП-рЕТУЙДУЛПЕ ЗПУХДБТУФЧП, РЕТЕТПУЫЕЕ ЧУЛПТЕ Ч ЙНРЕТЙА.

жхчбм

зТХЪЙС

пУОПЧБОЙЕ ЬФПЗП ЗПУХДБТУФЧБ ПФОПУСФ Л III ЧЕЛХ ДП т. иТ. Й УЧСЪЩЧБАФ У ЙНЕОЕН ГБТС жБТОБЧБЪБ. ч IV ЧЕЛЕ РП т. иТ. зТХЪЙС РТЙОЙНБЕФ ИТЙУФЙБОУФЧП, Б УРХУФС 100 МЕФ РТЙ ГБТЕ чБИФБОЗЕ рЕТЧПН РТПЙУИПДЙФ ПВЯЕДЙОЕОЙЕ УФТБОЩ Й ПУОПЧБОЙЕ ЕЕ УФПМЙГЩ фЙЖМЙУБ (ОЩОЕ фВЙМЙУЙ). чУЛПТЕ РПУМЕ ЬФПЗП УФТБОБ ЧЧЕТЗБЕФУС Ч ЧЕЛПЧХА РПМПУХ ЧПКО У чЙЪБОФЙЕК Й йТБОПН, ИБЪБТБНЙ Й БТБВБНЙ ЪБ ОБГЙПОБМШОХА ОЕЪБЧЙУЙНПУФШ. ч IX ЧЕЛЕ Ч УФТБОЕ РТЙИПДЙФ Л ЧМБУФЙ ДЙОБУФЙС вБЗТБФЙПОПЧ, РТБЧЙЧЫБС ДП 1801 ЗПДБ. оБЙВПМЕЕ ЙЪЧЕУФОЩНЙ РТЕДУФБЧЙФЕМСНЙ ДЙОБУФЙЙ ВЩМЙ зЕПТЗЙК рЕТЧЩК (1015—1027) Й дБЧЙД чФПТПК чПУУФБОПЧЙФЕМШ (1089—1125), РТЙ ЛПФПТЩИ ВЩМЙ ЪОБЮЙФЕМШОП ТБУЫЙТЕОЩ РТЕДЕМЩ ЗПУХДБТУФЧБ. пЗТПНОХА ЙЪЧЕУФОПУФШ Ч ЙУФПТЙЙ УОЙУЛБМБ ГБТЙГБ фБНБТБ (1184—1212), РТПУМБЧЙЧЫЙУШ ЛБЛ НХДТБС Й ЗТПЪОБС РТБЧЙФЕМШОЙГБ. йОФЕТЕУОП ПФНЕФЙФШ, ЮФП ПДОЙН ЙЪ НХЦЕК ГБТЙГЩ ВЩМ УЩО ТХУУЛПЗП ЛОСЪС бОДТЕС вПЗПМАВУЛПЗП аТЙК. у 1221 ЗПДБ УФТБОБ РПДРБДБЕФ ЧП ЧМБУФШ НПОЗПМПЧ, РПД ЙЗПН ЛПФПТЩИ ОБИПДЙМБУШ ДП РЕТЧПК ФТЕФЙ XIV ЧЕЛБ, РПЛБ ГБТШ зЕПТЗЙК ыЕУФПК (1307—1346) ОЕ ЙЪЗОБМ НПОЗПМП-ФБФБТ Й ОЕ ЧПУУФБОПЧЙМ ОЕЪБЧЙУЙНПУФШ зТХЪЙЙ. пДОБЛП УРХУФС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК УФТБОБ ЧОПЧШ РПДЧЕТЗБЕФУС УФТБЫОПНХ ОБЫЕУФЧЙА УТЕДОЕБЪЙБФУЛПЗП ЧМБДЩЛЙ фЙНХТБ, Б ЪБФЕН УФБОПЧЙФУС ДБООЙГЕК пФФПНБОУЛПК ЙНРЕТЙЙ (фХТГЙЙ). ч XV ЧЕЛЕ ОЕЛПЗДБ ЕДЙОПЕ ЗТХЪЙОУЛПЕ ЗПУХДБТУФЧП ТБУРБДБЕФУС ОБ ТСД ЧТБЦДХАЭЙИ НЕЦДХ УПВПК ОЕЪБЧЙУЙНЩИ ГБТУФЧ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ лБТФБМЙОЙС, лБИЕФЙС Й йНЕТЕФЙС. фБЛПЕ РПМПЦЕОЙЕ РТПДПМЦБЕФУС ЧРМПФШ ДП XVII ЧЕЛБ, РПЛБ ОЕ ВЩМБ ОБЮБФБ РПМЙФЙЛБ, ОБРТБЧМЕООБС ОБ ПВЯЕДЙОЕОЙЕ зТХЪЙЙ Й ЙЪЗОБОЙЕ ФХТПЛ Й РЕТУПЧ. пУПВП ВПМШЫПЗП ХУРЕИБ ДПУФЙЗМЙ Ч ЬФПН ГБТЙ фЕКНХТБЪ рЕТЧЩК (ХНЕТ Ч 1663 ЗПДХ) Й йТБЛМЙК чФПТПК (1744—1798), ПРЙТБЧЫЙЕУС ОБ РПНПЭШ тПУУЙЙ. ч 1801 ЗПДХ РП ЕДЙОПДХЫОПНХ ЧПМЕЙЪЯСЧМЕОЙА ОБТПДБ зТХЪЙС ЧПЫМБ Ч УПУФБЧ тПУУЙЙ. рПУМЕ ОЕУЛПМШЛЙИ МЕФ ОЕЪБЧЙУЙНПУФЙ (Ч РЕТЧЩЕ ЗПДЩ РПУМЕ ТЕЧПМАГЙЙ) зТХЪЙС ЧИПДЙФ Ч УПУФБЧ ууут, ЧРМПФШ ДП 1991 ЗПДБ, ЛПЗДБ ЧОПЧШ ПВТЕФБЕФ ОЕЪБЧЙУЙНПУФШ.

жйтбу

жТБЛЙС

рМЕНЕОБ ЖТБЛЙКГЕЧ, ОБУЕМСЧЫЙЕ Ч ДТЕЧОПУФЙ нБМХА бЪЙА Й вБМЛБОУЛЙК РПМХПУФТПЧ, РТЕДУФБЧМСМЙ УПВПК ЗТХРРХ РМЕНЕО, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ ДБЛЙ, ВЕУУЩ, ЗЕФЩ, ПДТЙУЩ, ФТЙВБММЩ. дТЕЧОЕКЫЙЕ РТБЧЙФЕМЙ ЖТБЛЙКГЕЧ фЕТЕУ, уЙФБМЛ, нЕДПЛ, зЕВТЙЪЕМШНЙК, лПФЙК (V—IV ЧЕЛБ ДП т. иТ.) РТПУМБЧЙМЙУШ УЧПЙНЙ ЧПКОБНЙ У ЙММЙТЙКГБНЙ Й ЗТЕЛБНЙ. ч 542 ЗПДХ ВПМШЫЙОУФЧП АЦОЩИ ЖТБЛЙКУЛЙИ РМЕНЕО ВЩМП РПЛПТЕОП жЙМЙРРПН чФПТЩН нБЛЕДПОУЛЙН. рПУМЕ УНЕТФЙ ЕЗП УЩОБ бМЕЛУБОДТБ чЕМЙЛПЗП жТБЛЙС ПФПЫМБ ПДОПНХ ЙЪ ЕЗП РПМЛПЧПДГЕЧ — мЙЪЙНБИХ (306—281), РТПУХЭЕУФЧПЧБЧ ЛБЛ ОЕЪБЧЙУЙНПЕ ГБТУФЧП ДП 46 ЗПДБ РП т. иТ., РПЛБ ОЕ ВЩМБ РПЛПТЕОБ тЙНУЛПК ЙНРЕТЙЕК. уХДШВБ УЕЧЕТОЩИ ЖТБЛЙКУЛЙИ РМЕНЕО, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМП РМЕНС ДБЛПЧ, УМПЦЙМБУШ ФБЛЦЕ РЕЮБМШОП. пЛПМП 50 ЗПДБ ДП т. иТ. РМЕНС ДБЛПЧ ВЩМП ПВЯЕДЙОЕОП вЕТЕВЙУФПК. рПУМЕ ЬФПЗП ЙИ ЗПУХДБТУФЧП, ТБУРПМБЗБЧЫЕЕУС Ч лБТРБФБИ, НЕЦДХ дХОБЕН Й фЙУУПК, УФБМП У ЛБЦДЩН ЗПДПН ЛТЕРОХФШ, ПУПВЕООП РТЙ ГБТСИ дЙХТРБОЙЙ Й дЕГЕВБМЕ (1 ЧЕЛ РП т. иТ.). йНЕООП ФПЗДБ ВПЗБФБС дБЛЙС РТЙЧМЕЛМБ ЧОЙНБОЙЕ ТЙНУЛЙИ ЪБЧПЕЧБФЕМЕК. ч ФЕЮЕОЙЕ НОПЗЙИ МЕФ ПЗТПНОБС ЙНРЕТЙС ОЕ НПЗМБ УМПНЙФШ УПРТПФЙЧМЕОЙЕ НБМЕОШЛПЗП ОБТПДБ, РПДЧЕТЗБС ЕЗП ЪЕНМЙ УФТБЫОПНХ ПРХУФПЫЕОЙА, Б ОБТПД ЙУФТЕВМЕОЙА. чЙДС ОЕРТЕЛМПООПУФШ ДБЛПЧ, 200-ФЩУСЮОПЕ ТЙНУЛПЕ ЧПКУЛП ЧПЪЗМБЧЙМ УБН ЙНРЕТБФПТ фТБСО (98—117). пДОБЛП, ВМБЗПДБТС ОЕПВЩЮБКОПНХ ХНХ Й УНЕМПУФЙ ГБТС ДБЛПЧ дЕГЕВБМБ, УНЕТФЕМШОБС ПРБУОПУФШ ОЕУЛПМШЛП ТБЪ НЙОПЧБМБ УФТБОХ, РПЛБ, ОБЛПОЕГ, Ч 106 ЗПДХ ТЙНМСОЕ ОЕ ХОЙЮФПЦЙМЙ УФПМЙГХ ДБЛПЧ уБТНЙЪЕЗЕФХЪХ, ДТХЗЙЕ ЕЕ ЪБНЛЙ Й ЗПТПДБ, ЙУФТЕВЙМЙ ВПМШЫХА ЮБУФШ ЦЙФЕМЕК дБЛЙЙ, РТЕЧТБФЙЧ УФТБОХ Ч ТЙНУЛХА РТПЧЙОГЙА, Б ЗПМПЧБ ГБТС дЕГЕВБМБ ВЩМБ ДПУФБЧМЕОБ фТБСОХ. оП ХЦЕ РТЙ бЧТЕМЙБОЕ (271 ЗПД) ТЙНМСОЕ ФЕТСАФ жТБЛЙА, ЪЕНМЙ ЛПФПТПК ЧУЛПТЕ РПУМЕ ПРХУФПЫЕОЙК, РТПЙЪЧЕДЕООЩИ ЗПФБНЙ (367 З.) Й ЗХООБНЙ (450 З.), ЪБУЕМСАФУС УМБЧСОБНЙ. ъБФЕН жТБЛЙС ЧИПДЙФ Ч УПУФБЧ вПМЗБТЙЙ, Б ЖТБЛЙКГЩ РПМОПУФША БУУЙНЙМЙТПЧБМЙУШ Ч УТЕДЕ ПЛТХЦБЧЫЙИ ЙИ ОБТПДПЧ.

        |- уйн
  опк  -|- ибн
        |- йбжеф

    |- ембн (ЕМБНЙФЩ Й РЕТУЩ - еМБН Й рЕТУЙС)
    |- буухт (БУУЙТЙКГЩ - бУУЙТЙС)
    |
    |				|- жбмел (ЕЧТЕЙ, БТБВЩ, ЙДХНЕЙ,
    |- бтжблубд -|- убмб  -|- ечет -|	  БННПОЙФСОЕ, НПБЧЙФСОЕ)
  уйн  -| 				|- йплфбо
    |
    |- мхд (МЙДЙКГЩ, мЙДЙС)
    |
    | 	| хг (фТБИПОЙФБ Й дБНБУЛ)
    |- бтбн | ихм
        | зежет (ВБЛФТЙКГЩ, вБЛФТЙС)
        | нбы (НЙУБОЕКГЩ)

         | уечб (БЖТЙЛБОГЩ - нЕТПЬ)
    |-  ихы -| ибчймб (ЗЕФХМЩ)
    |	 | убчфб
    |	 |	   | ыечб
    |	 |- тббнб -| дедбо
    |	 |
    |	 | убчфеиб (ЬЖЙПРЩ - ьЖЙПРЙС)
    |	 | ойнтпд (ЧБЧЙМПОСОЕ - чБЧЙМПО)
 ибн   -|
    |		| мхдйн
    |		| бобнйн
    |-  нйгтбйн    -| мезбчйн (УЕЧЕТ бЖТЙЛЙ)
    |  (ЕЗЙРФСОЕ -  | обжфхийн (ЪЕНМЙ ЧПЪМЕ рЕМХЪЙС)
    |   еЗЙРЕФ)	| рбфтхуйн (чЕТИОЙК еЗЙРЕФ)
    |		| лбумхийн (ЖЙМЙУФЙНМСОЕ)
    |		| лбжфптйн (лТЙФ)
    |
    |- жхф (МЙЧЙКГЩ, мЙЧЙС)
    |
    |		| уйдпо (ЖЙОЙЛЙКГЩ, жЙОЙЛЙС)
    |		| иеф (ИЕФФЩ, ЙНРЕТЙС иЕФФПЧ)
    |		| йечхуек (ЙЕЧХУЕЙ)
    |-  ибоббо     -| бнпттек (БНПТТЕЙ)
            | зетзеуек (ЗЕТЗЕУЕЙ)
            | бтлек (БТЛЕЙ - ЖЙОЙЛЙКУЛЙК ЗПТПД бТЛБ)
            | уйоек (УЙОЕЙ)
            | бтчбдек (БТЧБДЕЙ)
            | генбтек (ГЕНБТЕЙ)
            | ийнбжек (ИЙНБЖЕЙ)

    | зпнет - (РБЖМПЗПОЙКГЩ)
    |	| булеобъ (УЛБОДЙОБЧЩ - ыЧЕГЙС, оПТЧЕЗЙС, дБОЙС)
    |	| тйжбф (ЖТБОГХЪЩ, ЛЕМШФЩ, ЫПФМБОДГЩ - жТБОГЙС, бОЗМЙС, ыПФМБОДЙС)
    |	| жпзбтнб (БТНСОЕ - бТНЕОЙС)
    |
    | нбзпз (УЛЙЖЩ - уЛЙЖЙС)
 йбжеф -|
    | нбдбк (НЙДЙКГЩ - нЙДЙС)
    |
    | 	| емйуб (ЗТЕЛЙ - зТЕГЙС)
    | йбчбо | жбтуйу (ЖБТУЙКГЩ - йУРБОЙС)
    |	| лйффйн (лЙРТ)
    | 	| дпдбойн (ФТПСОГЩ Й ТПДПУГЩ - фТПС, тПДПУ)
    |
    | жхчбм (ЙВЕТЩ, ЗТХЪЙОЩ - йВЕТЙС, зТХЪЙС)
    | неыеи (ЛБРРБДПЛЙКГЩ - лБРРБДПЛЙС)
    | жйтбу (ЖТБЛЙКГЩ, ДБЛЙ, ЗЕФЩ - жТБЛЙС, дБЛЙС)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


юЕТОЩК НБФЕТЙЛ

чЕМЙЮЕУФЧЕООЩЕ РЙТБНЙДЩ еЗЙРФБ, ОЕРТЙУФХРОЩЕ ГЙФБДЕМЙ лБТЖБЗЕОБ, ХУФТЕНМСАЭЙЕУС ЧЧЩУШ НЕЮЕФЙ нБТПЛЛП Й бМЦЙТБ ОБ НОПЗП ЧЕЛПЧ ПФЧМЕЛМЙ ЧОЙНБОЙЕ ХЮЕОЩИ Й РХФЕЫЕУФЧЕООЙЛПЧ ПФ ПУФБМШОПК ЮБУФЙ бЖТЙЛЙ. б ЧЕДШ ЙНЕООП ЬФБ «ЪБВЩФБС» ЮБУФШ УПУФБЧМСЕФ ВПМЕЕ 85% ЧУЕК ФЕТТЙФПТЙЙ ЧЕМЙЛПЗП Й ЪБЗБДПЮОПЗП юЕТОПЗП НБФЕТЙЛБ.

хУФТЕНЙЧЫЙУШ ОБ АЗ бЖТЙЛЙ, РПФПНЛЙ иБНБ ПУОПЧБМЙ ФБН НОПЗЙЕ ГБТУФЧБ Й ЙНРЕТЙЙ, РПЮФЙ ОЕ ХУФХРБАЭЙЕ ФЕН, ЮФП ВЩМЙ УПЪДБОЩ ЙНЙ Ч еЗЙРФЕ Й нЕУПРПФБНЙЙ. ч ЬФПН ПЮЕТЛЕ НЩ ХЧЙДЙН, ТБЪДЕМЙМЙ МЙ ЬФЙ ЗПУХДБТУФЧБ Й ОБТПДЩ ЗПТШЛХА УХДШВХ УЧПЙИ УПВТБФШЕЧ ЙЪ чБЧЙМПОБ, еЗЙРФБ, рБМЕУФЙОЩ Й бУУЙТЙЙ, ОБЫМП МЙ УЧПЕ ЙУРПМОЕОЙЕ РТПТПЮЕУФЧП вЙВМЙЙ, ПВТБЭЕООПЕ ОБ ГЕМЩК НБФЕТЙЛ.

«уФТБОБ ЪПМПФБ»

бЖТЙЛБ бТБВУЛЙЕ ЪБЧПЕЧБФЕМЙ, РПЛПТЙЧ УЕЧЕТ бЖТЙЛЙ, У ХДЙЧМЕОЙЕН ХЪОБМЙ, ЮФП Ч ЗМХВЙОЕ ЧЕМЙЛЙИ Й ОЕРТПИПДЙНЩИ РЕУЛПЧ ОБИПДСФУС УЛБЪПЮОП ВПЗБФЩЕ УФТБОЩ. чУФХРЙЧ Ч ФПТЗПЧЩЕ ПФОПЫЕОЙС У ЬФЙНЙ ЗПУХДБТУФЧБНЙ, БТБВЩ ХЧЙДЕМЙ, ЮФП УЧЕДЕОЙС ПВ ЙИ ВПЗБФУФЧЕ ВЩМЙ ОЕ ФПМШЛП РТБЧДЙЧЩ, ОП ДБЦЕ ЧП НОПЗПН ЪБОЙЦЕОЩ. «ч УФТБОЕ зБОБ ЪПМПФП ТБУФЕФ, ЛБЛ НПТЛПЧШ, Й ЕЗП УПВЙТБАФ ОБ ЧПУИПДЕ УПМОГБ» ЧПУФПТЦЕООП РЙУБМ Ч ФП ЧТЕНС БТБВУЛЙК ХЮЕОЩК бВХ вЕЛТ бИНБД БМШ-иБНБДББОЙ. йФБЛ, ПДОЙН ЙЪ РЕТЧЩИ ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОЩИ ЗПУХДБТУФЧ бЖТЙЛЙ ВЩМБ зБОБ. пЛПМП IV ЧЕЛБ РП т. иТ. Ч ЧЕТИПЧШСИ ТЕЛ уЕОЕЗБМБ Й оЙЗЕТБ РМЕНЕОБ ВБНВБТБ, УПОЙОЛЕ Й НБЫЙЛЕ Й ДТ. ПУОПЧБМЙ ЗПУХДБТУФЧП зБОБ. уФПМЙГБ ЬФПЗП ЗПУХДБТУФЧБ лХНВЙ-уБМЕ ТБУРПМБЗБМБУШ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК нБЧТЙФБОЙЙ, ВПМЕЕ ЮЕН ОБ 300 ЛЙМПНЕФТПЧ ОБ УЕЧЕТ ПФ ЗПТПДБ вБНБЛП. ч ИПДЕ ТБУЛПРПЛ ВЩМП ХУФБОПЧМЕОП, ЮФП ЗПТПД ОБУЮЙФЩЧБМ ОЕ НЕОЕЕ 30 ФЩУСЮ ЦЙФЕМЕК, ЙНЕС ОЕУЛПМШЛП ДЧПТГПЧ, НЕЮЕФЕК Й ПЗТПНОПЕ ЛПМЙЮЕУФЧП ВПЗБФЩИ ДПНПЧ. лБЛ СЧУФЧХЕФ ЙЪ ДТЕЧОЕБТБВУЛЙИ ИТПОЙЛ, УПЧТЕНЕООЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ОБИПДЛЙ СЧМСАФУС МЙЫШ УМБВЩН ПФТБЦЕОЙЕН ВЩМПЗП ЧЕМЙЮЙС ДТЕЧОЕК УФПМЙГЩ. фБЛ, РП УППВЭЕОЙА БТБВУЛПЗП ХЮЕОПЗП БМ-вБЛТЙ, Ч ПДОПН ФПМШЛП ЗПТПДУЛПН ЛЧБТФБМЕ ТБУРПМБЗБМПУШ 12 НЕЮЕФЕК Й ВЕУЮЙУМЕООПЕ ЛПМЙЮЕУФЧП УБДПЧ. ч 8 ЛЙМПНЕФТБИ ПФ лХНВЙ-уБМЕ МЕЦБМ ФБЛ ОБЪЩЧБЕНЩК ГБТУЛЙК ЗПТПД БМ-зБВБ, ВЩЧЫЙК ТЕЪЙДЕОГЙЕК ЗБОУЛПЗП ЧМБУФЙФЕМС. нЕЦДХ ДЧХНС ЗПТПДБНЙ ЫЕМ «ЛБОБМ» ЦЙМЩИ ЛЧБТФБМПЧ, УПЕДЙОСАЭЙК ПВБ ЗПТПДБ. дТХЗЙН ЛТХРОЩН ЗПТПДПН ЗПУХДБТУФЧБ ВЩМ зБКБТБЧБ, ТБУРПМБЗБАЭЙКУС Ч «18 ДОСИ РХФЙ» ПФ УФПМЙГЩ. зБКБТБЧБ РТЕДУФБЧМСМ УПВПК ГЕОФТ ЪПМПФПДПВЩЮЙ УФТБОЩ, РТЙОПУС Ч ГБТУЛХА ЛБЪОХ НЙММЙПОЩ НЙУЛБМЕК (1 НЙУЛБМШ = 3,125 ЗТБННБН ЪПМПФБ). вПМШЫХА ТПМШ ЙЗТБМ Й ФПТЗПЧЩК ЗПТПД бХДПЗБУФ, ЪБЧПЕЧБООЩК зБОПК Ч и ЧЕЛЕ ДП т. иТ. рП УЧПЕНХ РПМЙФЙЮЕУЛПНХ ХУФТПКУФЧХ зБОБ ВЩМБ НПОБТИЙЕК, ЗДЕ ЧМБУФШ РЕТЕДБЧБМБУШ РП ЦЕОУЛПК МЙОЙЙ. вПЗБФУФЧП ГБТС ПУОПЧЩЧБМПУШ ОБ ЧЪЙНБОЙЙ ДБОЙ У ЧБУУБМШОЩИ РМЕНЕО, ОБМПЗПЧ У ЛХРГПЧ Й ЗМБЧОПЕ — У ЛПОФТПМС ЪПМПФПОПУОЩИ НЕУФПТПЦДЕОЙК. оБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ Ч зБОЕ ЗПУРПДУФЧПЧБМЙ СЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ Й ЛХМШФЩ, РПЛБ Ч и—XI ЧЕЛБИ Ч УФТБОХ ОЕ ОБЮБМ РТПОЙЛБФШ ЙУМБН. ч ЬФП ЦЕ ЧТЕНС РТБЧЙФЕМЙ зБОЩ ЧЩОХЦДЕОЩ ВЩМЙ ЧУФХРЙФШ Ч ВПТШВХ У БЗТЕУУЙЧОЩН бМШНПТБЧЙДУЛЙН ЗПУХДБТУФЧПН (ФЕТТЙФПТЙС УПЧТЕНЕООПЗП нБТПЛЛП). ч 1054 ЗПДХ бМШНПТБЧЙДЩ ЪБИЧБФЩЧБАФ бХДПЗБУФ, Б Ч 1076 УЦЙЗБАФ Й УБНХ УФПМЙГХ зБОЩ. рТБЧЙФЕМЙ РПУМЕДОЕК РТЙОЙНБАФ ЙУМБН Й УФБОПЧСФУС ОБ 11 МЕФ ДБООЙЛБНЙ бМШНПТБЧЙДПЧ. й ИПФС ЧУЛПТЕ УФТБОБ Й ЧПЪЧТБЭБЕФ УЕВЕ ОЕЪБЧЙУЙНПУФШ, ХДБТ, ОБОЕУЕООЩК ЕК, ПЛБЪЩЧБЕФУС УНЕТФЕМШОЩН. оЕЛПЗДБ РПЛПТОЩЕ РМЕНЕОБ ЧПУУФБАФ Й ПФДЕМСАФУС ПФ ГБТУФЧБ. рПРЩФЛЙ ЗБОУЛЙИ РТБЧЙФЕМЕК ОБЧЕУФЙ РПТСДПЛ ЪБЛБОЮЙЧБАФУС РПМОЩН РТПЧБМПН. ч 1203 ЗПДХ УФПМЙГБ ВЩМБ ЪБЧПЕЧБОБ РМЕНЕОЕН coco, РПУМЕ ЮЕЗП ЛХРГЩ Й ЦЙФЕМЙ ОБЮЙОБАФ РПЛЙДБФШ ЗПТПД. рПУМЕДОЙК ХДБТ РП ЗПТПДХ Й зБОЕ ОБОПУЙФ РТБЧЙФЕМШ нБМЙ уХОДШСФБ, ЛПФПТЩК Ч 1235 ЗПДХ Ч ВЙФЧЕ РТЙ лТЙОБ ТБЪЗТПНЙМ РПУМЕДОЕЗП ГБТС зБОЩ Й ПЛПОЮБФЕМШОП ТБЪТХЫЙМ ЕЗП УФПМЙГХ Й ЗПУХДБТУФЧП. йФБЛ, ИБНЙФУЛПЕ ЗПУХДБТУФЧП зБОБ, «УФТБОБ ЪПМПФБ» РЕТЕУФБМБ УХЭЕУФЧПЧБФШ.

зПУХДБТУФЧП нБМЙ Й ДТХЗЙЕ ГБТУФЧБ бЖТЙЛЙ

лБЛ ХЦЕ ВЩМП УЛБЪБОП, ОБУМЕДОЙЛПН ГБТУФЧБ зБОЩ УФБОПЧЙФУС ЗПУХДБТУФЧП нБМЙ. рЕТЧПОБЮБМШОП нБМЙ РТЕДУФБЧМСМП УПВПК ОЕВПМШЫПЕ ЛОСЦЕУФЧП, РПДЧМБУФОПЕ зБОЕ, РПЛБ РТБЧЙФЕМШ ЛОСЦЕУФЧБ уХОДШСФБ (1230—1255) ОЕ ТБЪЗТПНЙМ зБОХ Й ОЕ ПУОПЧБМ ОЕЪБЧЙУЙНПЕ ЗПУХДБТУФЧП нБМЙ. зМБЧОЩНЙ УФБФШСНЙ ДПИПДБ ОПЧПЗП ЗПУХДБТУФЧБ УФБОПЧСФУС ФБЛЦЕ ЪПМПФЩЕ РТЙЙУЛЙ (вБНВХЛ, зБМБН, вХТЕ). рТЙ РТЕЕНОЙЛБИ уХОДШСФЩ уБЛХТХ (1285—1300) Й нХУЕ (1307—1322) ФЕТТЙФПТЙС УФТБОЩ ХЧЕМЙЮЙМБУШ Ч ОЕУЛПМШЛП ТБЪ. ч 1324 ЗПДХ нХУБ, УПЧЕТЫБС РБМПНОЙЮЕУФЧП Ч нЕЛЛХ, РПТБЪЙМ ДБЦЕ ВПЗБФЕКЫЙИ БТБВУЛЙИ ЧМБУФЙФЕМЕК УЧПЙН ОЕРПНЕТОЩН ВПЗБФУФЧПН. рТЙЧЕЪЕООПЕ ЙН ЪПМПФП ВЩМП Ч ФБЛПН ЛПМЙЮЕУФЧЕ (12 ФПОО ЪПМПФБ, ЛПФПТПЕ ОЕУМЙ 500 ЧЕТВМАДПЧ), ЮФП Ч еЗЙРФЕ ГЕОБ ОБ ЪПМПФП ТЕЪЛП ХРБМБ ОБ НОПЗЙЕ ЗПДЩ. ч УБНПН ЦЕ нБМЙ УПМШ ПВНЕОЙЧБМБУШ ОБ ЪПМПФП Ч УППФЧЕФУФЧЙЙ 2:1. зПТПДБ нБМЙ хБМБФХ, зБП, дЦЕООЕ бТБЧБО, фЙНВХЛФХ Й ДТХЗЙЕ РПТБЦБМЙ УЧПЙНЙ ТБЪНЕТБНЙ Й ВПЗБФУФЧПН. хРБДПЛ ЗПУХДБТУФЧБ ОБЮЙОБЕФУС ЧП 2 РПМПЧЙОЕ XV ЧЕЛБ, ЪБЧЕТЫЙЧЫЙУШ Ч 1630 ЗПДХ, ЛПЗДБ РМЕНЕОБ ВБНВБТБ Й ЖХМШЛЕ ОБОПУСФ РПУМЕДОЙК ХДБТ РП БЗПОЙЪЙТХАЭЕНХ ЗПУХДБТУФЧХ.

пРЙУБОЙЕ ЧУЕИ ГБТУФЧ Й ЙНРЕТЙК бЖТЙЛЙ ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ, ПФНЕФЙН МЙЫШ, ЮФП ЛТПНЕ зБОЩ Й нБМЙ ЧП ЧУЕИ ХЗПМЛБИ бЖТЙЛЙ УХЭЕУФЧПЧБМП ОЕУЛПМШЛП ДЕУСФЛПЧ ЛТХРОЩИ УФТБО. зМБЧОЩНЙ ЙЪ ОЙИ ВЩМЙ ГБТУФЧБ Й ЙНРЕТЙЙ: уПОЗБЙ, иБХУБ, нПЕК, нБДБЗБУЛБТ, вПТОХ, вЕОЙО, лПОЗП, бОЗПМБ, нПОПНПФБРБ. рП УЧПЕК НПЭЙ НОПЗЙЕ ЙЪ ОЙИ ОЕ ХУФХРБМЙ УПЧТЕНЕООЩН ЙН ЕЧТПРЕКУЛЙН НПОБТИЙСН. пДОБЛП, ОЕУНПФТС ОБ ЬФП, Б ФБЛЦЕ ОБ ПЗТПНОЩЕ ВПЗБФУФЧБ ИБНЙФУЛЙЕ ЗПУХДБТУФЧБ ВЩМЙ УПЛТХЫЕОЩ Й РПЛПТЕОЩ РПФПНЛБНЙ йБЖЕФБ. оЕЛПЗДБ ЗТПЪОЩЕ РТБЧЙФЕМЙ бЖТЙЛЙ ПЛБЪБМЙУШ ЧНЕУФЕ УП УЧПЙНЙ РПДДБООЩНЙ ОБ ТБВПЧМБДЕМШЮЕУЛЙИ ТЩОЛБИ ЧУЕИ УФТБО НЙТБ.

йФБЛ, ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП, ПВТБЭЕООПЕ Л РПФПНЛБН иБНБ Й ЙИ ЧМБДЕОЙСН — юЕТОПНХ НБФЕТЙЛХ, ЙУРПМОЙМПУШ Ч ФПЮОПУФЙ. чПЪДЧЙЗОХФЩЕ ОБ ЪПМПФЕ Й ЛПМДПЧУФЧЕ (П ТЕМЙЗЙЙ ОБТПДПЧ бЖТЙЛЙ НЩ ЗПЧПТЙМЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ»), ЙЪХЧЕТУФЧБИ Й УХЕЧЕТЙСИ, ИБНЙФУЛЙЕ ЗПУХДБТУФЧБ бЖТЙЛЙ ЛБОХМЙ Ч МЕФХ ЧЕЛПЧ, ВХДХЮЙ ЧЩЪЧБООЩНЙ ЙЪ ОЕВЩФЙС МПРБФЛПК БТИЕПМПЗБ, Й УЧПЙНЙ ТБЪЧБМЙОБНЙ РПДФЧЕТДЙЧ ЧЕТОПУФШ рТПТПЮЕУЛПЗП уМПЧБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пФ ПДОПК ЛТПЧЙ...

пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...
юБУФШ 1. рТПТПЮЕУФЧП ОБ 4000 МЕФ

зМБЧБ 3

«пФ ПДОПК ЛТПЧЙ…»

«пФ ПДОПК ЛТПЧЙ пО РТПЙЪЧЕМ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК ДМС ПВЙФБОЙС РП ЧУЕНХ МЙГХ ЪЕНМЙ, ОБЪОБЮЙЧ РТЕДПРТЕДЕМЕООЩЕ ЧТЕНЕОБ Й РТЕДЕМЩ ЙИ ПВЙФБОЙА, ДБВЩ ПОЙ ЙУЛБМЙ вПЗБ, ОЕ ПЭХФСФ МЙ еЗП Й ОЕ ОБКДХФ МЙ, ИПФС пО Й ОЕ ДБМЕЛП ПФ ЛБЦДПЗП ЙЪ ОБУ» (дЕСО. 17:26, 27)

вЙВМЕКУЛЙК ФЕЛУФ ДБЕФ СУОПЕ ХЛБЪБОЙЕ ОБ ПВЭОПУФШ РТПЙУИПЦДЕОЙС ЮЕМПЧЕЮЕУФЧБ. вЙВМЙС ЗПЧПТЙФ П ФПН, ЮФП ПФ оПС ВЕТЕФ ОБЮБМП ЧУЕ РПУМЕРПФПРОПЕ ЮЕМПЧЕЮЕУФЧП. ч ЮЕН НЩ НПЦЕН ОБКФЙ РПДФЧЕТЦДЕОЙЕ ЬФПНХ?

тЕМЙЗЙС, УЛБЪБОЙС, НЙЖЩ, УЛБЪЛЙ

пФ дБМШОЕЗП чПУФПЛБ бЪЙЙ ДП дБМШОЕЗП ъБРБДБ бНЕТЙЛЙ, ПФ УОЕЦОПК ФХОДТЩ уЕЧЕТБ ДП ЦБТЛЙИ УБЧБОО аЦОПК бЖТЙЛЙ ОБ РТПФСЦЕОЙЙ УЧПЕК ЙУФПТЙЙ ЧУЕ ОБТПДЩ ЙНЕМЙ РПИПЦХА УЙУФЕНХ ЦЕТФЧПРТЙОПЫЕОЙК, РТЙЮЕН — РПТБЪЙФЕМШОП РПИПЦХА. лПТОЙ ЬФПК УЙУФЕНЩ ХИПДСФ Ч ДБМЕЛПЕ РТПЫМПЕ, ЧП ЧТЕНЕОБ бДБНБ. рПУМЕ ФПЗП ЛБЛ бДБН УПЗТЕЫЙМ, ПО ДПМЦЕО ВЩМ ХНЕТЕФШ, ЙВП вПЗ УЛБЪБМ бДБНХ: «б ПФ ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ОЕ ЕЫШ ПФ ОЕЗП; ЙВП Ч ДЕОШ, Ч ЛПФПТЩК ФЩ ЧЛХУЙЫШ ПФ ОЕЗП, УНЕТФЙА ХНТЕЫШ» (вЩФ. 2:17). вПЗ СУОП РПЛБЪБМ уЧПЕ ВЕУЛПНРТПНЙУУОПЕ ПФОПЫЕОЙЕ Л ЗТЕИХ, ЙВП ЗТЕИ ЕУФШ ЪМП. оП зПУРПДШ РП уЧПЕК ЧЕМЙЛПК НЙМПУФЙ Й МАВЧЙ ОЕ ЦЕМБМ УНЕТФЙ бДБНБ, Б Ч ОЕН Й ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ. зТЕИПН бДБНБ вПЗ ВЩМ РПУФБЧМЕО РЕТЕД ТЕЫЕОЙЕН УМПЦОЕКЫЕК ЪБДБЮЙ — РПЛБЪБФШ РЕТЕД ЧУЕК ЧУЕМЕООПК уЧПЕ ПФОПЫЕОЙЕ ЛП ЗТЕИХ Й Ч ФП ЦЕ ЧТЕНС УРБУФЙ ЮЕМПЧЕЛБ ПФ ОБЛБЪБОЙС, РТЙЧЕУФЙ ЕЗП Л РПЛБСОЙА, УПЦБМЕОЙА П УПДЕСООПН Й РТПЭЕОЙА. зПУРПДШ ХНЕТФЧЙМ ОБ ЗМБЪБИ РПФТСУЕООЩИ бДБНБ Й еЧЩ СЗОЕОЛБ, РПЛБЪБЧ ЙН ОБ ЬФПН РТЙНЕТЕ ЧУА УФТБЫОХА УХФШ ЗТЕИБ, ЧУА ЕЗП УНЕТФПОПУОПУФШ. рТЙ ЬФПН бДБНХ Й еЧЕ ВЩМП РПЛБЪБОП, ЮФП ДМС ФПЗП, ЮФПВЩ ПОЙ ПУФБМЙУШ Ч ЦЙЧЩИ Й Ч ФП ЦЕ ЧТЕНС ВЩМБ ХДПЧМЕФЧПТЕОБ УРТБЧЕДМЙЧПУФШ УМПЧ: «йВП ЧПЪНЕЪДЙЕ ЪБ ЗТЕИ — УНЕТФШ…» (тЙН. 6:23), УНЕТФШ ЧНЕУФП ОЙИ РТЙНЕФ ОБ УЕВС ОЕЧЙООЩК, Ч ФПН УМХЮБЕ ЬФП ВЩМ СЗОЕОПЛ, ЛПФПТЩК УЙНЧПМЙЮЕУЛЙ ХЛБЪЩЧБМ ОБ зПМЗПЖУЛХА УНЕТФШ уБНПЗП зПУРПДБ Й уРБУЙФЕМС йЙУХУБ иТЙУФБ ЧНЕУФП ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ.

оПК ЗМХВПЛП РПОЙНБМ ДХИПЧОЩК УНЩУМ ЦЕТФЧПРТЙОПЫЕОЙС, ХЛБЪЩЧБАЭЙК ОБ ЪБНЕУФЙФЕМШОХА ЦЕТФЧХ йЙУХУБ. оП, РП НЕТЕ ТБУУЕМЕОЙС ЕЗП РПФПНЛПЧ РП ЧУЕК ЪЕНМЕ, МАДЙ ФЕТСМЙ РПОЙНБОЙЕ ДХИПЧОЩИ ЛПТОЕК ЦЕТФЧПРТЙОПЫЕОЙС, Й ПОП РТЕЧТБЭБМПУШ Ч ОЕРПОСФОЩК, ЖПТНБМШОЩК ПВТСД, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ Х ТБЪМЙЮОЩИ ОБТПДПЧ УФБМ РПОЙНБФШУС ЛБЛ ЖПТНБ ЪБДБВТЙЧБОЙС ОЕОБУЩФОЩИ ВПЗПЧ. уЮЙФБМПУШ, ЮФП ЮЕН ВПМШЫЕ ЦЕТФЧБ, ФЕН ДПВТЕЕ ВПЗЙ. чЩОЕУС ЙЪ ПВЭЙИ ЛПТОЕК ЮЕМПЧЕЮЕУФЧБ ЖПТНХ ПВТСДБ ЦЕТФЧПРТЙОПЫЕОЙС, ВПМШЫЙОУФЧП ОБТПДПЧ ЪЕНМЙ РПФЕТСМЙ ЕЗП ЗМХВПЛЙК ДХИПЧОЩК УНЩУМ. й ФПМШЛП Ч рБМЕУФЙОЕ, Ч УТЕДЕ ОБТПДБ вПЗБ — йЪТБЙМС — ИТБНПЧПЕ УМХЦЕОЙЕ РТЙОЕУЕОЙС ЦЕТФЧ ЪБ ЗТЕИЙ МАДЕК ВЩМП ОБРПМОЕОП ЗМХВПЛЙН УНЩУМПН Й ХЛБЪЩЧБМП ОБ УРБУЙФЕМШОХА ЛТПЧШ йЙУХУБ иТЙУФБ.

фБЛЙН ПВТБЪПН, ПВЭОПУФШ ЖПТНЩ ПВТСДБ ЦЕТФЧПРТЙОПЫЕОЙС Х ТБЪМЙЮОЩИ ОБТПДПЧ ЪЕНМЙ ХЛБЪЩЧБЕФ ОБ ПВЭОПУФШ ЛПТОЕК ЮЕМПЧЕЮЕУФЧБ, ЙВП: «пФ ПДОПК ЛТПЧЙ пО РТПЙЪЧЕМ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК…».

еЭЕ ИПФЕМПУШ ВЩ УЛБЪБФШ ПВ ПДОПН ЙОФЕТЕУОПН ЖБЛФЕ. дЕМП Ч ФПН, ЮФП ЧУЕ ЙЪЧЕУФОЩЕ ДТЕЧОЕКЫЙЕ ГЙЧЙМЙЪБГЙЙ РПСЧЙМЙУШ ОБ ЪЕНМЕ РПЮФЙ ПДОПЧТЕНЕООП. еЗЙРЕФ, нЕУПРПФБНЙС, йОДЙС, лЙФБК, ЙНРЕТЙЙ аЦОПК бНЕТЙЛЙ — ЧУЕ ЬФЙ ГЙЧЙМЙЪБГЙЙ РПСЧЙМЙУШ ОБ ТХВЕЦЕ XX ЧЕЛБ ДП т. иТ.

еУМЙ ТБУУНБФТЙЧБФШ ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ РП ВЙВМЕКУЛЙН ЛТЙФЕТЙСН, ФП ДЕКУФЧЙФЕМШОП РПУМЕ РПФПРБ НЙТ ЧПЪТПДЙМУС ЧОПЧШ, УПЪДБЧБМЙУШ ЗПУХДБТУФЧБ, ЙНРЕТЙЙ, ГЙЧЙМЙЪБГЙЙ, ЮФП Й РПДФЧЕТЦДБЕФУС ПДОПЧТЕНЕООПУФША РПСЧМЕОЙС ЙНРЕТЙК Й ГЙЧЙМЙЪБГЙК чПУФПЛБ Й ъБРБДБ.

оЕ ФПМШЛП УЙУФЕНБ ЦЕТФЧПРТЙОПЫЕОЙК, ОП Й ЧППВЭЕ СЪЩЮЕУЛЙЕ ТЕМЙЗЙПЪОЩЕ УЙУФЕНЩ ТБЪМЙЮОЩИ ОБТПДПЧ ПЮЕОШ РПИПЦЙ, ЮФП СЧМСЕФУС ОЕПУРПТЙНЩН ЖБЛФПН ПВЭОПУФЙ РТПЙУИПЦДЕОЙС ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ.

тЕМЙЗЙПЪОЩЕ УЙУФЕНЩ ЙОДЕКГЕЧ бНЕТЙЛЙ, ОБТПДПЧ нЕУПРПФБНЙЙ, фЙВЕФБ, лЙФБС, сРПОЙЙ Й Ф. Д. ЙНЕАФ ПЮЕОШ РПИПЦХА УФТХЛФХТХ.

чП ЗМБЧЕ ЬФЙИ УЙУФЕН, ЛБЛ РТБЧЙМП, УПЧЕФЩ ЦТЕГПЧ — ФБКОЩЕ ЗТХРРЩ, ЧЩТБВБФЩЧБАЭЙЕ ЙДЕПМПЗЙА ТЕМЙЗЙК Й ЕЕ РТБЛФЙЮЕУЛПЕ, ПВТСДПЧПЕ ПЖПТНМЕОЙЕ. оЕТЕДЛП ЧП ЗМБЧЕ УПЧЕФБ УФПСМ ЧПЦДШ, ГБТШ, ЙНРЕТБФПТ, ЛПФПТЩК ФБЛЦЕ СЧМСМУС Й ЧЕТИПЧОЩН ЦТЕГПН.

дБЦЕ БТИЙФЕЛФХТБ ИТБНПЧ, ЙИ ХУФТПКУФЧП ЧЩТБВБФЩЧБМЙУШ ЦТЕГБНЙ. пОЙ ХДЙЧЙФЕМШОП РПИПЦЙ РП ЧУЕК ЪЕНМЕ ПФ бНЕТЙЛЙ ДП сРПОЙЙ: РЙТБНЙДЩ, РБЗПДЩ, ЪЙЛЛХТБФЩ. й ОЕХДЙЧЙФЕМШОП, ЧЕДШ РП вЙВМЙЙ РТБНБФЕТША ЧУЕИ СЪЩЮЕУЛЙИ ЛХМШФПЧ ВЩМБ чБЧЙМПОУЛБС ВБЫОС Й ТЕМЙЗЙПЪОБС УЙУФЕНБ чБЧЙМПОБ.

дПРПФПРОПЕ ЮЕМПЧЕЮЕУФЧП ПВМБДБМП ПЗТПНОЩН ВБЗБЦПН ЪОБОЙК, ЧЕДШ бДБН ОЕЛПФПТПЕ ЧТЕНС ПВЭБМУС МЙГПН Л МЙГХ У УБНЙН зПУРПДПН Й БОЗЕМБНЙ, РПМХЮБС ЪОБОЙС П чУЕМЕООПК. пВМБДБС ХОЙЛБМШОЩН ХНПН РЕТЧПЮЕМПЧЕЛБ, ЛПМПУУБМШОПК РБНСФША, ПО РЕТЕДБЧБМ ЬФЙ ЪОБОЙС РПФПНЛБН, РТПЦЙЧ ОБ ЪЕНМЕ УЧЩЫЕ 900 МЕФ. оПК, ВХДХЮЙ УЧСЪХАЭЙН ЪЧЕОПН НЕЦДХ ДПРПФПРОЩН Й РПУМЕРПФПРОЩН НЙТБНЙ, РЕТЕДБМ ЬФЙ ЪОБОЙС РПФПНЛБН.

уПЧТЕНЕООЩЕ ЙУФПТЙЮЕУЛБС ОБХЛБ, БТИЕПМПЗЙС ОЕТЕДЛП РТЙИПДСФ Ч ФХРЙЛ, РЩФБСУШ ПВЯСУОЙФШ ЪБЗБДЛЙ ЕЗЙРЕФУЛЙИ РЙТБНЙД, РЙТБНЙД БГФЕЛПЧ, НБКС, ЙОЛПЧ, ЛХМШФПЧЩИ УППТХЦЕОЙК ДТХЙДПЧ, ТЙУХОЛПЧ РХУФЩОЙ оБУЛБ, ЛБНЕООЩИ ЙУРПМЙОПЧ ПУФТПЧБ рБУИЙ. ьФЙ ЪБЗБДЛЙ ХЛБЪЩЧБАФ ОБ ОЕПВЩЮБКОП ЧЩУПЛЙК ДБЦЕ РП ПГЕОЛБН УПЧТЕНЕООПК ОБХЛЙ ХТПЧЕОШ НЕДЙГЙОЩ, БУФТПОПНЙЙ, УФТПЙФЕМШУФЧБ, ЙОЦЕОЕТОЩИ ЪОБОЙК.

ч УЛБЪБОЙСИ, НЙЖБИ, УЛБЪЛБИ ОБТПДПЧ ЪЕНМЙ НЩ ОБИПДЙН НОПЗП ПВЭЕЗП Ч УАЦЕФБИ, ЖПТНЕ ЙЪМПЦЕОЙС, ИБТБЛФЕТБИ ПУОПЧОЩИ ЗЕТПЕЧ. чП ЧУЕИ НЙЖБИ Й УЛБЪЛБИ ЕУФШ ХРПНЙОБОЙЕ П ЧЕМЙЛБОБИ. уЧ. рЙУБОЙЕ ЗПЧПТЙФ П ДПРПФПРОЩИ ЧТЕНЕОБИ: «ч ФП ЧТЕНС ВЩМЙ ОБ ЪЕНМЕ ЙУРПМЙОЩ» (вЩФ. 6:4). фБЛЙН ПВТБЪПН, вЙВМЙС ХФЧЕТЦДБЕФ, ЮФП ДП РПФПРБ ЪЕНМС ВЩМБ ОБУЕМЕОБ МАДШНЙ ЧЩУПЛПЗП ТПУФБ. вЙВМЙС ЗПЧПТЙФ П ФПН, ЮФП ЮЕМПЧЕЛ УПЗТЕЫЙМ, ОБТХЫЙЧ ЧПМА вПЗБ, ЛПЗДБ УЯЕМ РМПД У ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ЮФП УДЕМБМП ЕЗП УНЕТФОЩН. ч ВПМШЫЙОУФЧЕ УЛБЪБОЙК, УЛБЪПЛ Й НЙЖПЧ НЩ ОБИПДЙН ХЛБЪБОЙЕ ОБ ДЕТЕЧП, РТЙОПУСЭЕЕ УНЕТФПОПУОЩЕ РМПДЩ.

ч ФП ЦЕ ЧТЕНС Ч ФЕИ ЦЕ НЙЖБИ Й УЛБЪБОЙСИ НЩ ОБИПДЙН ХЛБЪБОЙЕ Й ОБ РМПДЩ, УЯЕЧ ЛПФПТЩЕ, ЮЕМПЧЕЛ ПВТЕФБЕФ ВЕУУНЕТФЙЕ.

вЙВМЙС ЗПЧПТЙФ П ФПН, ЮФП ОБ ЪБТЕ ЮЕМПЧЕЮЕУФЧБ, ЛПЗДБ ЮЕМПЧЕЛ Ч ТБА, ДП ЗТЕИПРБДЕОЙС ЙНЕМ ДПУФХР Л ДЕТЕЧХ ЦЙЪОЙ, РМПДЩ ЛПФПТПЗП ДБАФ ЧПЪНПЦОПУФШ ЦЙФШ ЧЕЮОП. рПУМЕ ЗТЕИПРБДЕОЙС ЮЕМПЧЕЛ ВЩМ МЙЫЕО РТБЧБ РЙФБФШУС ПФ ЬФПЗП ДЕТЕЧБ: «й УЛБЪБМ зПУРПДШ вПЗ: ЧПФ, бДБН УФБМ ЛБЛ ПДЙО ЙЪ оБУ, ЪОБС ДПВТП Й ЪМП; Й ФЕРЕТШ ЛБЛ ВЩ ОЕ РТПУФЕТ ПО ТХЛЙ УЧПЕК, Й ОЕ ЧЪСМ ФБЛ ЦЕ ПФ ДЕТЕЧБ ЦЙЪОЙ, Й ОЕ ЧЛХУЙМ, Й ОЕ УФБМ ЦЙФШ ЧЕЮОП. й ЧЩУМБМ ЕЗП зПУРПДШ вПЗ ЙЪ УБДБ еДЕНУЛПЗП, ЮФПВЩ ЧПЪДЕМЩЧБФШ ЪЕНМА, ЙЪ ЛПФПТПК ПО ЧЪСФ. й ЙЪЗОБМ бДБНБ, Й РПУФБЧЙМ ОБ ЧПУФПЛЕ Х уБДБ еДЕНУЛПЗП ИЕТХЧЙНБ Й РМБНЕООЩК НЕЮ ПВТБЭБАЭЙКУС, ЮФПВЩ ПИТБОСФШ РХФШ Л ДЕТЕЧХ ЦЙЪОЙ» (вЩФ. 3:22—24).

х НОПЗЙИ ОБТПДПЧ УПИТБОЙМЙУШ РТЕДБОЙС П ЪПМПФПН ЧЕЛЕ, ЛПЗДБ МАДЙ ЦЙМЙ ДПМЗП, ЛПЗДБ ЪЕНМС ВЩМБ РТЕЛТБУОБ.

й ДЕКУФЧЙФЕМШОП, вЙВМЙС ХФЧЕТЦДБЕФ, ЮФП МАДЙ ЦЙМЙ РПЮФЙ РП ФЩУСЮЕ МЕФ, ЛМЙНБФ РП ЧУЕК ЪЕНМЕ ВЩМ ТБЧОПНЕТЕО: ОЕ ВЩМП ОЙ ЦБТЩ, ОЙ УФХЦЙ.

ьФП ФПМШЛП ОЕЛПФПТЩЕ ПВЭЙЕ ЮЕТФЩ НЙЖПЧ, УЛБЪБОЙК Й УЛБЪПЛ ОБТПДПЧ НЙТБ. рЕТЕЮЙУМЕОЙЕ НПЦОП ВЩМП РТПДПМЦЙФШ, ОП ОЕ ЬФП ФЕНБ ДБООПК ЛОЙЗЙ.

уФТХЛФХТБ ЗПУХДБТУФЧЕООПЗП ХРТБЧМЕОЙС, ЙУЛХУУФЧП

оЕ НЕОЕЕ РПТБЪЙФЕМШОЩН ЖБЛФПН, РПДФЧЕТЦДБАЭЙН ПВЭОПУФШ РТПЙУИПЦДЕОЙС ЧУЕИ ОБТПДПЧ ЪЕНМЙ, СЧМСЕФУС РПИПЦЕУФШ Х ЧУЕИ ОБТПДПЧ, ЙНЕАЭЙИ ЗПУХДБТУФЧБ, УФТХЛФХТЩ ЗПУХДБТУФЧЕООПЗП ХРТБЧМЕОЙС.

йНРЕТЙЙ лЙФБС Й сРПОЙЙ, ФБФБТП-НПОЗПМПЧ Й ФХТЛПЧ, тХУЙ Й зЕТНБОЙЙ, НБКС, БГФЕЛПЧ Й ЙОЛПЧ, ОБТПДПЧ УЕЧЕТБ Й АЗБ бЖТЙЛЙ ПЮЕОШ РПИПЦЙ НЕЦДХ УПВПК РП УФТХЛФХТЕ ХРТБЧМЕОЙС.

чП ЗМБЧЕ ЗПУХДБТУФЧБ — НПОБТИ, ПРЙТБАЭЙКУС Ч УЧПЕН РТБЧМЕОЙЙ ОБ РПНПЭШ УПЧЕФБ ЙЪ УБНЩИ ЪОБФОЩИ МЙГ. рТЙ НПОБТИЕ ЗМБЧОЩК НЙОЙУФТ (ЛБОГМЕТ, ЧЙЪЙТШ). фЕТТЙФПТЙС ЗПУХДБТУФЧБ ПВСЪБФЕМШОП ТБЪВЙЧБМБУШ ОБ ПВМБУФЙ, ЧП ЗМБЧЕ ЛПФПТЩИ УФБЧЙМЙУШ ЙМЙ ЦЕ ЧЕТОЩЕ НПОБТИХ МАДЙ, ЙМЙ ЦЕ ЧПЦДЙ ФЕИ ОБТПДПЧ, ЛПФПТЩЕ ОБУЕМСМЙ ДБООЩЕ ЪЕНМЙ. фЕТТЙФПТЙЙ ЙНРЕТЙК РТПОЙЪЩЧБМЙ ДПТПЗЙ, РП ЛПФПТЩН ТБУРТПУФТБОСМБУШ РПЮФБ, Й Ф. Д. чЕУШНБ РПИПЦЕ Х ТБЪМЙЮОЩИ ОБТПДПЧ ЧПЕООПЕ ПВХУФТПКУФЧП.

гЕОФТ ЙНРЕТЙЙ РПДДЕТЦЙЧБМУС РПУТЕДУФЧПН РТПДХНБООПК УЙУФЕНЩ ОБМПЗПЧ, ЛПФПТЩЕ ЧЪЙНБМЙУШ У ПВМБУФЕК. уХЭЕУФЧПЧБМБ УФТПЗБС УЙУФЕНБ ЧПУРЙФБОЙС ЮЙОПЧОЙЛПЧ, ПВТБЪПЧБОЙЕ, НЕДЙГЙОБ Й Ф. Д. чУЕ ЬФЙ РТЙОГЙРЩ ЪБМПЦЕОЩ Ч ЖХОДБНЕОФ УФТПЙФЕМШУФЧБ ЧУЕИ ЛТХРОЩИ ЗПУХДБТУФЧЕООЩИ ПВТБЪПЧБОЙК ЛБЛ оПЧПЗП, ФБЛ Й уФБТПЗП УЧЕФБ.

рПТБЪЙФЕМШОП, ОП Й УЙУФЕНБ ФПЧБТОП-ДЕОЕЦОЩИ ПФОПЫЕОЙК ЧЕУШНБ РПИПЦБ Ч ДТЕЧОЙИ ГЙЧЙМЙЪБГЙСИ бНЕТЙЛЙ, бЪЙЙ, еЧТПРЩ, бЖТЙЛЙ.

чЕУШНБ РПИПЦЙ ФБЛЦЕ ЖПТНЩ ЙЪПВТБЪЙФЕМШОПЗП ЙУЛХУУФЧБ, ЛПФПТПЕ Ч ДТЕЧОЕН НЙТЕ ПФТБЦБМП ПВЭОПУФШ ТЕМЙЗЙПЪОЩИ ЖПТН. чПЪШНЕН, Л РТЙНЕТХ, ФПФЕНЩ ЙОДЕКГЕЧ уЕЧ. бНЕТЙЛЙ. оБЙВПМШЫЕЗП ЙУЛХУУФЧБ Ч ЙЪЗПФПЧМЕОЙЙ ФПФЕНПЧ ДПУФЙЗМЙ НБУФЕТБ РМЕНЕОЙ ИБКДБ. жПТНБ ЙЪПВТБЦЕОЙС, РТЙЕНЩ ТЕЪШВЩ, ЙУРПМШЪХЕНЩЕ РТЙ ЙЪЗПФПЧМЕОЙЙ ФПФЕНПЧ — ДЕТЕЧСООЩИ ЙДПМПЧ — ЧЕУШНБ УИПЦЙ У ЙУЛХУУФЧПН ДТЕЧОЙИ УМБЧСО, ЗЕТНБОГЕЧ, ОБТПДПЧ бЪЙЙ, бЖТЙЛЙ. пВЭЕЕ ОБЮБМП НЩ ЧЙДЙН, ТБУУНБФТЙЧБС ОБУЛБМШОХА ЦЙЧПРЙУШ, ИТБНПЧЩЕ ЖТЕУЛЙ ТБЪМЙЮОЩИ ОБТПДПЧ.

оБ ПУОПЧБОЙЙ ЧЩЫЕЙЪМПЦЕООПЗП НЩ ЧЙДЙН, ЮФП ЮЕМПЧЕЮЕУЛБС ГЙЧЙМЙЪБГЙС ЙНЕЕФ ПВЭЙЕ ЛПТОЙ, ЮФП РПДФЧЕТЦДБЕФ РТПТПЮЕУФЧП оПС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


фБКОБ БНЕТЙЛБОУЛПК ГЙЧЙМЙЪБГЙЙ

лФП ПОЙ?

жЙЗХТБ ЙЪ ЪПМПФБ. йОЛЙ пДОЙН ЙЪ ЙОФЕТЕУОЕКЫЙИ Й ЧПМОХАЭЙИ ЧПРТПУПЧ ЙУФПТЙЙ, ПУФБАЭЙНУС Й РП УЕК ДЕОШ ДП ЛПОГБ ОЕ ТБЪТЕЫЕООЩН, СЧМСЕФУС ЧПРТПУ П ЪБУЕМЕОЙЙ БНЕТЙЛБОУЛПЗП НБФЕТЙЛБ. й ИПФС уМПЧП вПЦШЕ Й ОЕ ДБЕФ РТСНПЗП ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ, РПУМЕДОЙЕ ОБХЮОЩЕ ПФЛТЩФЙС РПДФЧЕТДЙМЙ ВЙВМЕКУЛХА ЛПОГЕРГЙА. оП РТЕЦДЕ ЮЕН НЩ РЕТЕКДЕН Л ЕЕ ТБУУНПФТЕОЙА, ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ЧЕТУЙЙ П ЪБУЕМЕОЙЙ бНЕТЙЛЙ. рПУМЕ ФПЗП, ЛБЛ ОБ БНЕТЙЛБОУЛЙК ВЕТЕЗ Ч XV ЧЕЛЕ ЧУФХРЙМБ ОПЗБ ЕЧТПРЕКГБ, УТБЪХ ЦЕ ЪБТПДЙМЙУШ ЧЕТУЙЙ П РТПЙУИПЦДЕОЙЙ ЙОДЕКГЕЧ. пДОБ ЙЪ ОЙИ, ОБЙВПМЕЕ ТБУРТПУФТБОЕООБС Ч XVI—XIX ЧЕЛБИ, ХФЧЕТЦДБМБ ЕЧТЕКУЛПЕ ЙИ РТПЙУИПЦДЕОЙЕ. уПЗМБУОП ЬФПК ФЕПТЙЙ, РПУМЕ ТБЪЗТПНБ рБМЕУФЙОЩ ОЕУЛПМШЛП ЕЧТЕКУЛЙИ РМЕНЕО РЕТЕУЕМЙМЙУШ Ч бНЕТЙЛХ, ПУОПЧБЧ ФБН РЕТЧЩЕ ЗПУХДБТУФЧБ. ьФПК ЧЕТУЙЙ РТЙДЕТЦЙЧБМЙУШ ЙЪЧЕУФОЩЕ ХЮЕОЩЕ ФПЗП ЧТЕНЕОЙ, ФБЛЙЕ ЛБЛ в. ДЕ мБУ лБУБУ, з. жЕТОБОДЕУ ДЕ пЧШЕДП, дЙЕЗП дХТБО, X. ДЕ фПТЛЕНБДБ, з. зБТУЙБ, МПТД лЙОЗУВПТП Й ДТ. пДОЙН ЙЪ ЗМБЧОЩИ Й ОЕПУРПТЙНЩИ ДП УЙИ РПТ ДПЛБЪБФЕМШУФЧ ЬФПК ЧЕТУЙЙ УФБМБ ОБИПДЛБ ОЕУЛПМШЛЙИ ДТЕЧОЙИ ЙОДЕКУЛЙИ ДЕТЕЧЕОШ, ОБУЕМЕОЙЕ ЛПФПТЩИ ЙУРПЧЕДЩЧБМП… ЙХДБЙЪН! еУМЙ ОЕ УЮЙФБФШ РПМХЖБОФБУФЙЮЕУЛЙИ ФЕПТЙК П ФБФБТУЛПН (б. лБМБОЮБ, 1638 ЗПД), МБФЧЙКУЛПН (ь. нБТФЙОЕУ, XVII ЧЕЛ), ЖЙОЙЛЙКУЛПН, ЕЗЙРЕФУЛПН, ЫХНЕТУЛПН РТПЙУИПЦДЕОЙЙ ЙОДЕКГЕЧ, УМЕДХАЭЕК ЛТХРОПК ФЕПТЙЕК, Ч ЛПТОЕ РТПФЙЧПТЕЮБЭЕК ЕЧТЕКУЛПК, УФБМБ ЬЧПМАГЙПООБС ФЕПТЙС жМПТЕОФЙОП бНЕЗЙОП. вХДХЮЙ ПДОЙН ЙЪ СТЩИ УФПТПООЙЛПЧ ФЕПТЙЙ ЬЧПМАГЙЙ, бНЕЗЙОП РТЙДЕТЦЙЧБМУС РПМЙЗЕОЕЪБ, УПЗМБУОП ЛПФПТПНХ ЮЕМПЧЕЮЕУФЧП РТПЙЪПЫМП ПФ ПВЕЪШСОЩ, ЙНЕС ЧПУЕНШ ОЕЪБЧЙУЙНЩИ «ЛПМЩВЕМЕК» УЧПЕЗП ТБЪЧЙФЙС, ПДОПК ЙЪ ЛПФПТЩИ ВЩМБ бНЕТЙЛБ. ч РПДФЧЕТЦДЕОЙЕ УЧПЕК ФЕПТЙЙ ХЮЕОЩК РТЕДЯСЧЙМ ПУФБОЛЙ ПДОПЗП УЛЕМЕФБ Й МПВОХА ЛПУФШ. оБ ЬФЙИ ДБООЩИ ПО УПЪДБЕФ ФБВМЙГХ РТПЙУИПЦДЕОЙС ЙОДЕКГЕЧ ПФ ПВЕЪШСОЩ ЮЕТЕЪ РТПНЕЦХФПЮОЩЕ ЧЙДЩ ФТЙРТПЗПНПЧ Й ДЙРТПФПЗПНПЧ. пИЧБЮЕООЩК БФЕЙЪНПН НЙТ ВХТОП РТЙЧЕФУФЧПЧБМ ОПЧПЕ «ДПЛБЪБФЕМШУФЧП» ЬЧПМАГЙПООПК ФЕПТЙЙ Й «ОЕУПУФПСФЕМШОПУФШ» вЙВМЙЙ, ПФТЙГБЧЫЕК ЬЧПМАГЙА. оП РТПЫМЙ ЗПДЩ, Й ВЩМП ДПЛБЪБОП, ЮФП УЛЕМЕФ ДТЕЧОЕЗП ЮЕМПЧЕЛБ ПЛБЪБМУС УЛЕМЕФПН АЦОПБНЕТЙЛБОУЛПЗП ИЙЭОЙЛБ, Б МПВОБС ЛПУФШ — ПВЩЛОПЧЕООПК ЛПУФША УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ. рПУМЕ РТПЧБМБ ЬФЙИ, Б ФБЛЦЕ Й ДТХЗЙИ ФБЛ ОБЪЩЧБЕНЩИ ДПЛБЪБФЕМШУФЧ ЬЧПМАГЙПООПЗП РТПЙУИПЦДЕОЙС ЮЕМПЧЕЛБ Ч бНЕТЙЛЕ ДБЦЕ СТЩЕ ХЮЕОЩЕ-ЬЧПМАГЙПОЙУФЩ РТЙЫМЙ Л ЧЩЧПДХ, ЮФП ЦЙЪОШ ОБ БНЕТЙЛБОУЛЙК ЛПОФЙОЕОФ ВЩМБ ЪБОЕУЕОБ ЙЪЧОЕ. дБЦЕ Ч БФЕЙУФЙЮЕУЛПН ууут Й ДТХЗЙИ УПГЙБМЙУФЙЮЕУЛЙИ УФТБОБИ ОЕ РТЙЪОБЧБМПУШ ЬЧПМАГЙПООПЕ РТПЙУИПЦДЕОЙЕ ЮЕМПЧЕЛБ Ч бНЕТЙЛЕ, УЮЙФБС, ЮФП ЦЙЪОШ ФХДБ ВЩМБ ЪБОЕУЕОБ У ДТХЗПЗП ЛПОФЙОЕОФБ. фБЛ ПЛПОЮБФЕМШОП ТХИОХМБ, РТПУХЭЕУФЧПЧБЧ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК, ЬЧПМАГЙПООБС ФЕПТЙС РТПЙУИПЦДЕОЙС ЦЙЪОЙ Ч бНЕТЙЛЕ. пДОБЛП, ОЕУНПФТС ОБ ЬФП, ХЮЕОЩЕ ПРСФШ, ПФЧЕТЗОХЧ УЧЙДЕФЕМШУФЧБ вЙВМЙЙ, РТЙОСМЙУШ УБНПУФПСФЕМШОП ЙУЛБФШ РТБТПДЙОХ ЙОДЕКГЕЧ. рЕТЧПОБЮБМШОП ЗПУРПДУФЧПЧБМБ ФЕПТЙС нЕОДЕУБ лПТТЕБ, ХФЧЕТЦДБЧЫЕЗП, ЮФП РТЕДЛЙ ЙОДЕКГЕЧ ЧЩЫМЙ ЙЪ бЧУФТБМЙЙ, ЪБФЕН ВЩМЙ ЧЩДЧЙОХФЩ ФЕПТЙЙ П ЧЩИПДЕ ЙИ ЙЪ пЛЕБОЙЙ (рПМШ тЙЧЕ) ЙМЙ бОФБТЛФЙДЩ. оП ЧУЕ ЬФЙ ЧЕТУЙЙ ФЕТРЕМЙ РПМОПЕ РПТБЦЕОЙЕ, РПЛБ, ОБЛПОЕГ, ХЮЕОЩЕ ОЕ ПВТБФЙМЙ УЧПК ЧЪПТ ОБ бЪЙА, ЛПФПТХА вЙВМЙС ОБЪЩЧБЕФ ЛПМЩВЕМША ЮЕМПЧЕЮЕУФЧБ. лТХРОЕКЫЙК БНЕТЙЛБОУЛЙК ХЮЕОЩК, ЮЕИ РП РТПЙУИПЦДЕОЙА, б. зТДМЙЮЛБ (1869—1943) ДПЛБЪБМ БЪЙБФУЛПЕ РТПЙУИПЦДЕОЙЕ ЙОДЕКГЕЧ. уЕЗПДОС ЬФБ ФЕПТЙС УЮЙФБЕФУС ЗМБЧЕОУФЧХАЭЕК, РПМХЮБС ЕЦЕЗПДОП ЧУЕ ОПЧЩЕ Й ОПЧЩЕ РПДФЧЕТЦДЕОЙС. зТДМЙЮЛПК ВЩМП ДПЛБЪБОП, ЮФП ЙОДЕКГЩ РЕТЕЫМЙ Ч бНЕТЙЛХ ЙЪ бЪЙЙ ЮЕТЕЪ вЕТЕОЗПЧ РТПМЙЧ, ЛПФПТЩК Ч ФЕ ЧТЕНЕОБ ОБИПДЙМУС РПД МЕДОЙЛПН, ПВТБЪПЧБООЩН Ч ТЕЪХМШФБФЕ ЧЕМЙЛПЗП РПФПРБ. йНЕООП РП ЬФПНХ МЕДОЙЛХ РЕТЕЫМЙ РТЕДЛЙ УПЧТЕНЕООЩИ ЙОДЕКГЕЧ.

оБУМЕДОЙЛЙ чЕМЙЛПЗП чБЧЙМПОБ

ч ФЕ ЦЕ ЗПДЩ зТЕВОЕТПН ТБЪТБВБФЩЧБЕФУС ДЙЖЖХЪЙПООБС ФЕПТЙС, УПЗМБУОП ЛПФПТПК ДПУФЙЦЕОЙС Ч ОБХЛЕ Й ЙУЛХУУФЧЕ, ЧПЪОЙЛОХЧ Ч ПДОПН РМЕНЕОЙ ЙМЙ ЗПУХДБТУФЧЕ, ТБУРТПУФТБОСАФУС Ч ДТХЗЙЕ УФТБОЩ. й ИПФС ОЕ УП ЧУЕНЙ РПМПЦЕОЙСНЙ ЬФПК ФЕПТЙЙ НПЦОП УПЗМБУЙФШУС, ГЕООПЕ Й ОЕПРТПЧЕТЦЙНПЕ ЪЕТОП ПОБ, ОЕУПНОЕООП, УПДЕТЦЙФ. рПУМЕДОЙЕ БТИЕПМПЗЙЮЕУЛЙЕ Й ЙУФПТЙЮЕУЛЙЕ ОБИПДЛЙ РПДФЧЕТЦДБАФ ПЗТПНОЕКЫХА ПВЭОПУФШ Ч ЛХМШФХТЕ ЙОДЕКГЕЧ У ЛХМШФХТПК еЗЙРФБ, бУУЙТЙЙ, чБЧЙМПОБ Й ДТХЗЙИ УФТБО уФБТПЗП уЧЕФБ. зЙЗБОФУЛЙЕ ЖЙЗХТЩ Ч РХУФЩОЕ оБУЛБ. аЦОБС бНЕТЙЛБ дТЕЧОЕКЫЙЕ БНЕТЙЛБОУЛЙЕ ЛХМШФХТЩ: УБОДЙКУЛБС, ЖПМУПНУЛБС, ЛПЮЙЪЙ, ЛХЮ ТБЛПЧЙО, ЛПТЪЙОЮБФБС, ЦЙФЕМЕК УЛБМШОЩИ ЗПТПДПЧ РПЮФЙ ФПЦДЕУФЧЕООЩ ДТЕЧОЙН ЧПУФПЮОЩН ЛХМШФХТБН. йОФЕТЕУОП ПФНЕФЙФШ, ЮФП ЮЕН ДБМШЫЕ ЫМП ТБЪЧЙФЙЕ ЛХМШФХТЩ Й ЗПУХДБТУФЧЕООПУФЙ ДТЕЧОЙИ ЙОДЕКГЕЧ, ФЕН ВПМЕЕ, ИПФС Й ЧНЕУФЕ У НЕУФОЩНЙ ПУПВЕООПУФСНЙ, ПВОБТХЦЙМПУШ РПТБЪЙФЕМШОПЕ УИПДУФЧП УП УФТБОБНЙ чПУФПЛБ. пФЛТЩФЙЕ НОПЗПЮЙУМЕООЩИ НБХОДПЧ-ЛХТЗБОПЧ, Ч ЛПФПТЩИ ВЩМЙ ПВОБТХЦЕОЩ ИТБНЩ Й УЧСФЙМЙЭБ, РПЛБЪБМП УИПДУФЧП У БОБМПЗЙЮОЩНЙ РПУФТПКЛБНЙ Ч УФТБОБИ нЕЦДХТЕЮШС. нОПЗЙЕ НБХОДЩ ЙНЕМЙ ЖПТНЩ ТБЪМЙЮОЩИ ЦЙЧПФОЩИ — ЛТПЛПДЙМБ, ПМЕОС, НЕДЧЕДС ЙМЙ ЪНЕЙ. ч ПФДЕМШОЩИ НЕУФОПУФСИ ФБЛЙИ НБХОДПЧ ОБУЮЙФЩЧБЕФУС УЕЗПДОС ОЕУЛПМШЛП УПФЕО. лТПНЕ НБХОДПЧ ВЩМЙ ЧЕУШНБ ТБУРТПУФТБОЕОЩ ЪЕНМСОЩЕ РЙТБНЙДЩ. жЕОПНЕО ЧУЕИ ДТЕЧОЙИ РЙТБНЙД, ЙНЕАЭЙИ РТБНБФЕТША ПРЙУБООХА Ч вЙВМЙЙ чБЧЙМПОУЛХА ВБЫОА, ПУФБЕФУС УЕЗПДОС ДМС ПДОЙИ ОЕРПУФЙЦЙНПК ЪБЗБДЛПК, Б ДМС ДТХЗЙИ ДПЛБЪБФЕМШУФЧПН ЧЕТОПУФЙ рЙУБОЙС. дЕМП Ч ФПН, ЮФП РЙТБНЙДЩ чБЧЙМПОБ, еЗЙРФБ, бНЕТЙЛЙ, нЕЦДХТЕЮШС Й ДТ. ЙНЕАФ ДП ФПЗП РПТБЪЙФЕМШОПЕ УИПДУФЧП, ЮФП ЛБЦЕФУС, ВХДФП УПЪДБОЩ ПОЙ ПДОЙН БТИЙФЕЛФПТПН. лТПНЕ ЧОЕЫОЕЗП ОЕПВЩЮБКОПЗП УИПДУФЧБ, ПОЙ ЙНЕАФ, ЮФП, РПЦБМХК, ВПМЕЕ ЧБЦОП, ЕДЙОЩК ДХИПЧОЩК УНЩУМ Й РТЕДОБЪОБЮЕОЙЕ. иПД ПВТСДПЧ, УПЧЕТЫБЧЫЙИУС Ч ЬФЙИ ИТБНБИ, ОЕ ЙНЕМ ТБЪОЙГЩ ЛБЛ Ч бНЕТЙЛЕ, ФБЛ Й Ч чБЧЙМПОЕ. ч ЬФПН РМБОЕ ЙОФЕТЕУОЩ РЙТБНЙДЩ ПДОПЗП ЙЪ ДТЕЧОЙИ ЙОДЕКУЛЙИ РМЕНЕО ФПФПОБЛПЧ Ч уЕНРПБМЕ Й фБИЙОЕ. фБЛ, РЙТБНЙДЩ фБИЙОБ, ЙНЕС УЕНШ ЬФБЦЕК (ЛБЛ Й чБЧЙМПОУЛБС ВБЫОС Й ДТХЗЙЕ РЙТБНЙДЩ!) Й 364 УФХРЕОЙ, УМХЦЙМБ ГЕОФТПН РПЛМПОЕОЙС СЪЩЮЕУЛЙН ВПЗБН, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ ВПЗЙ ДПЦДС, УПМОГБ Й ЛХЛХТХЪЩ. аЦОБС бНЕТЙЛБ. тЕМШЕЖ Ч СЪЩЮЕУЛПН ИТБНЕ оБ ЧЕТЫЙОЕ РЙТБНЙДЩ ТБУРПМБЗБМБУШ РМПЭБДЛБ У БМФБТЕН ДМС ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК. чП ЧУЕ ДОЙ ЗПДБ ФБН ХНЕТЭЧМСМЙУШ УПФОЙ (!) МАДЕК, РТЕЙНХЭЕУФЧЕООП НБМЕОШЛЙИ ДЕФЕК. лТПЧШ НМБДЕОГЕЧ УНЕЫЙЧБМБУШ У УПЛПН Й ЪБФЕН ТБЪДБЧБМБУШ ЧУЕН ХЮБУФОЙЛБН ПВТСДБ. фБЛЙИ РЙТБНЙД ЛХМШФХТЩ ФПФПОБЛПЧ, УБРПФЕЛПЧ, ЮЙЮЙНЕЛПЧ, НЙЫФЕЛПЧ Й ДТ. ОБТПДПЧ ОБУЮЙФЩЧБАФ ФЩУСЮЙ. ч ЛОЙЗЕ «дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС» НЩ ТБУУЛБЪЩЧБМЙ П ЛХМШФХТЕ Й ТЕМЙЗЙЙ ДТЕЧОЕБНЕТЙЛБОУЛЙИ ГЙЧЙМЙЪБГЙК БГФЕЛПЧ, ЙОЛПЧ Й НБКС, ЛПФПТБС ПФМЙЮБМБУШ ПФ ЬФЙИ ТЕМЙЗЙК МЙЫШ ВПМШЫЙН ТБЪНБИПН ЛТПЧБЧЩИ ЦЕТФЧ. уПДПНУЛЙК ОЕПРЙУХЕНЩК ТБЪЧТБФ, УПРТПЧПЦДБАЭЙК ТЙФХБМШОЩЕ УМХЦЕОЙС БНЕТЙЛБОУЛЙИ БВПТЙЗЕОПЧ, ОЙЮЕН ОЕ ПФМЙЮБМУС ПФ ТЙФХБМПЧ, РПУЧСЭЕООЩИ ЖЙОЙЛЙКУЛЙН ВПЗБН чББМХ, нПМПИХ, бУФБТФЕ. пЗТПНОПЕ ЪОБЮЕОЙЕ Ч ТЕМЙЗЙЙ ДТЕЧОЙИ ЙОДЕКГЕЧ ЙНЕМ ЧЕТИПЧОЩК ЦТЕГ, ЛПФПТЩК, ПВМБДБС СЛПВЩ ДБТПН РТПТЙГБОЙС, ЙНЕМ УЧСЪШ У ВПЗБНЙ, ЧПМА ЛПФПТЩИ РЕТЕДБЧБМ МАДСН. рТЙЛБЪЩ ЧЕТИПЧОПЗП ЦТЕГБ ОЙЛФП ОЕ УНЕМ ПУРБТЙЧБФШ, ВПМЕЕ ФПЗП, ЕЗП МЙГЕЪТЕФШ ЙНЕМЙ РТБЧП МЙЫШ ЧЩУЫЙЕ УБОПЧОЙЛЙ. зПУХДБТУФЧЕООПУФШ ДТЕЧОЕБНЕТЙЛБОУЛЙИ ЗПТПДПЧ Й ГБТУФЧ РП УЧПЕНХ ХУФТПКУФЧХ ФБЛЦЕ ЖБЛФЙЮЕУЛЙ ДХВМЙТХЕФ ДТЕЧОЕЧПУФПЮОЩЕ ГЙЧЙМЙЪБГЙЙ. мЙОЗЧЙУФЩ ЧУЕЗДБ ХЛБЪЩЧБМЙ ОБ ТПДУФЧП СЪЩЛПЧ ЙОДЕКГЕЧ Й ОБТПДПЧ уФБТПЗП уЧЕФБ. уЕЗПДОС ДПЛБЪБОП, ЮФП ЧУЕ СЪЩЛЙ, ЧЛМАЮБС Й ДТЕЧОЕБНЕТЙЛБОУЛЙЕ, ЧЕДХФ ОБЮБМП ПФ ПВЭЕЗП ЛПТОС. уЛБЪБОЙС П РПФПРЕ Й РЕТЧЩИ МАДСИ ФПЦЕ ЙНЕАФ РПТБЪЙФЕМШОПЕ УИПДУФЧП У вЙВМЙЕК, ОБ ЮФП НЩ ХЛБЪЩЧБМЙ Ч ЛОЙЗЕ «дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС». йФБЛ, РПДЧПДС ЙФПЗ ОБЫЕНХ ЛТБФЛПНХ ПЮЕТЛХ, ПФНЕФЙН, ЮФП, ИПФС вЙВМЙС Й ОЕ УПДЕТЦЙФ РТСНЩИ ХЛБЪБОЙК ОБ ПВТБЪПЧБОЙЕ ДТЕЧОЕБНЕТЙЛБОУЛЙИ ЛХМШФХТ, ЛПУЧЕООЩЕ ЕЕ УЧЙДЕФЕМШУФЧБ УЕЗПДОС РПДФЧЕТЦДЕОЩ РПМОПУФША. чП-РЕТЧЩИ, ПЛБЪБМБУШ РПМОПУФША ОЕУПУФПСФЕМШОПК ФЕПТЙС ЧПЪОЙЛОПЧЕОЙС ЮЕМПЧЕЛБ ЬЧПМАГЙПООЩН РХФЕН ПФ ПВЕЪШСОЩ. чП-ЧФПТЩИ, ВЩМП РПДФЧЕТЦДЕОП ВЙВМЕКУЛПЕ ХФЧЕТЦДЕОЙЕ П ФПН, ЮФП ЮЕМПЧЕЮЕУФЧП УФБМП ТБУУЕМСФШУС РП ЧУЕНХ НЙТХ ЙЪ бЪЙЙ. ч-ФТЕФШЙИ, РПДФЧЕТДЙМПУШ Й ХФЧЕТЦДЕОЙЕ вЙВМЙЙ П УХЭЕУФЧПЧБОЙЙ ОЕЛПЗДБ ЕДЙОПЗП СЪЩЛБ. ч-ЮЕФЧЕТФЩИ, РПДФЧЕТЦДЕОЩ ВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ П РПФПРЕ. ч-РСФЩИ, РПТБЪЙФЕМШОБС ПВЭОПУФШ ЛХМШФХТ УФТБО ЧУЕЗП НЙТБ ЗПЧПТЙФ П ФПН, ЮФП ЧУЕ ОБТПДЩ ЧЩЫМЙ ЙЪ ЕДЙОПК ЛПМЩВЕМЙ. ч-ЫЕУФЩИ, ПВЭОПУФШ СЪЩЮЕУЛЙИ ТЕМЙЗЙК ТБЪОЩИ ОБТПДПЧ (УХФШ ЛПФПТЩИ СЧМСЕФУС ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУФЧП) ХЛБЪЩЧБЕФ ОБ ЙИ ПУОПЧБФЕМС, ДТЕЧОЕЗП ЪНЙС, УБФБОХ. й, ОБЛПОЕГ, Ч-УЕДШНЩИ, ПФУФХРМЕОЙЕ ПФ вПЗБ Й еЗП ъБЛПОБ РТЙЧЕМП Л РПМОЕКЫЕК ДХИПЧОПК Й ЖЙЪЙЮЕУЛПК ДЕЗТБДБГЙЙ БНЕТЙЛБОУЛЙИ БВПТЙЗЕОПЧ — ЙОДЕКГЕЧ.

лФП ВЩМ РЕТЧЩК?

оБЮОЕН У ЛПОГБ… рПЙУЛЙ ЛТБФЮБКЫЙИ РХФЕК Ч УЛБЪПЮОП ВПЗБФХА йОДЙА ЧПМОПЧБМЙ ХНЩ УТЕДОЕЧЕЛПЧЩИ МАДЕК. й ЧПФ Ч ПДЙО ЙЪ ДОЕК ЛП ДЧПТХ ЙУРБОУЛЙИ РТБЧЙФЕМЕК жЕТДЙОБОДБ Й йЪБВЕММЩ СЧМСЕФУС ЙФБМШСОУЛЙК НПТСЛ иТЙУФПЖПТ лПМХНВ, ЛПФПТЩК РТЕДМБЗБЕФ ЙН РМБО НПТУЛПК ЬЛУРЕДЙГЙЙ Ч бЪЙА, ЮЕТЕЪ бФМБОФЙЮЕУЛЙК ПЛЕБО. чЪБНЕО лПМХНВ ФТЕВПЧБМ УЕВЕ ФЙФХМ ЧЙГЕ-ЛПТПМС ОПЧЩИ ЪЕНЕМШ, ЮЕФЧЕТФШ ДПИПДПЧ ПФ ФПТЗПЧМЙ У ЧОПЧШ ПФЛТЩФЩНЙ УФТБОБНЙ, ЮЙО БДНЙТБМБ У РТБЧПН РЕТЕДБЮЙ ФЙФХМБ Й ЮЙОБ РП ОБУМЕДУФЧХ. рПУМЕ ОЕУЛПМШЛЙИ МЕФ УМПЦОЕКЫЙИ РЕТЕЗПЧПТПЧ 3 БЧЗХУФБ 1492 ЗПДБ ФТЙ ЛПТБВМС «оЙОШС», «рЙОФБ» Й «уБОФБ-нБТЙС» ПФПЫМЙ Ч ОЕЧЕДПНПН ОБРТБЧМЕОЙЙ. б ХЦЕ 12 ПЛФСВТС ФПЗП ЦЕ ЗПДБ У ЛПТБВМЕК ХЧЙДЕМЙ ЦЕМБООХА ЪЕНМА (УПЧТЕНЕООЩЕ вБЗБНУЛЙЕ ПУФТПЧБ). уПЧЕТЫЙЧ ЛТПНЕ ЬФПЗП ЕЭЕ ОЕУЛПМШЛП РМБЧБОЙК Л ЬФПК ЪЕНМЕ (Ч 1493, 1498 Й 1502 ЗПДБИ), лПМХНВ ДП ЛПОГБ УЧПЙИ ДОЕК ВЩМ ХЧЕТЕО, ЮФП ОБЫЕМ ЛТБФЮБКЫЙК РХФШ Ч бЪЙА. пЫЙВЛХ лПМХНВБ ПВОБТХЦЙМ ДТХЗПК ЙФБМШСОЕГ бНЕТЙЗП чЕУРХЮЮЙ: УПЧЕТЫЙЧ Ч 1499 Й 1501 ЗПДБИ РМБЧБОЙС Л ПФЛТЩФЩН ЪЕНМСН, ПО РПОСМ, ЮФП ПФЛТЩФ ОЕ РХФШ Ч бЪЙА, Б ОПЧЩК НБФЕТЙЛ. пВ ЬФПН УЧПЕН ПФЛТЩФЙЙ чЕУРХЮЮЙ УППВЭЙМ ЗЕТГПЗХ нЕДЙЮЙ Й ЙУРБОУЛЙН НПОБТИБН. чРЕТЧЩЕ ФЕТНЙО «бНЕТЙЛБ» Ч ЮЕУФШ бНЕТЙЗП чЕУРХЮЮЙ РПСЧЙМУС Ч 1507 ЗПДХ, Б Л 1541 ЗПДХ ОБ ЗМПВХУЕ ЪОБНЕОЙФПЗП ЛБТФПЗТБЖБ нЕТЛБФПТБ ПЛПОЮБФЕМШОП УФПСМП ОБЪЧБОЙЕ ОПЧПЗП НБФЕТЙЛБ — бНЕТЙЛБ. йНЕООП ФБЛПЕ РТЕДУФБЧМЕОЙЕ ПВ ПВУФПСФЕМШУФЧБИ ПФЛТЩФЙС бНЕТЙЛЙ НПЦОП РТПЮЙФБФШ Ч МАВПН ХЮЕВОЙЛЕ РП ЗЕПЗТБЖЙЙ ЙМЙ ЙУФПТЙЙ ЗЕПЗТБЖЙЮЕУЛЙИ ПФЛТЩФЙК. пДОБЛП ПФОПУЙФЕМШОП НБМП ЛФП ЪОБЕФ П ФПН, ЛФП РЕТЧЩН ЙЪ ЕЧТПРЕКГЕЧ ЧЩУБДЙМУС Ч бНЕТЙЛЕ. оЕУНПФТС ОБ ЬФП, ОБ УЕЗПДОСЫОЙК ДЕОШ ХЦЕ ПЛПОЮБФЕМШОП ДПЛБЪБОП, ЮФП РЕТЧППФЛТЩЧБФЕМЕН бНЕТЙЛЙ ВЩМЙ ЧЙЛЙОЗЙ, ЗТПЪОЩЕ ЧПЙФЕМЙ, ДЕТЦБЧЫЙЕ Ч ХЦБУЕ ЧУА еЧТПРХ VIII—и ЧЕЛПЧ. йФБЛ, УПЗМБУОП ЙУФПТЙЙ, Ч 985 ЗПДХ ЙУМБОДУЛЙК ЛХРЕГ вШСТО иЕТШАМЖУПО, ЦЕМБС ДПУФЙЮШ АЦОПК зТЕОМБОДЙЙ, УФТБЫОПК ВХТЕК ВЩМ ЧЩВТПЫЕО ОБ ОЕЧЕДПНХА ЪЕНМА (ЛБЛ ФЕРЕТШ ХУФБОПЧМЕОП, ОЕЧДБМЕЛЕ ПФ УПЧТЕНЕООПЗП оША-кПТЛБ). вМБЗПРПМХЮОП ЧЕТОХЧЫЙУШ РПУМЕ УЧПЕЗП ОЕЪБРМБОЙТПЧБООПЗП РХФЕЫЕУФЧЙС, вШСТО ТБУУЛБЪБМ П УЧПЕН ОЕПВЩЛОПЧЕООПН РТЙЛМАЮЕОЙЙ УЩОХ СТМБ ьТЙЛБ «тЩЦЕЗП» мЕКЧХ. рПУМЕДОЙК, ПЮБТПЧБООЩК ТБУУЛБЪПН, УОБТСЦБЕФ ЬЛУРЕДЙГЙА Й РПЧФПТСЕФ РХФЕЫЕУФЧЙЕ вШСТОБ. мЕКЧ РПУЕФЙМ зХДЪПОПЧ ЪБМЙЧ, ПУФТПЧ оША-жБХОМЕОД, ЪБМЙЧ зБНЙМШФПО. ч 1001—1003 ЗПДБИ ЧПУМЕД мЕКЧХ ПФРТБЧМСЕФУС ЕЗП НМБДЫЙК ВТБФ фПТЧБМШД, Б Ч 1007 ЗПДХ — фПТЖЙОЙ лБТМУЕЖОЙ, НХЦ УЕУФТЩ мЕКЧБ, Ч 1010 ЗПДХ — УЕУФТБ мЕКЧБ Й ЕЗП ВТБФШС жЙОЙВПЫ Й иЕМШН. ч ТЕЪХМШФБФЕ ЬФЙИ ЬЛУРЕДЙГЙК Ч бНЕТЙЛХ ПОЙ ПУОПЧБМЙ ЛПМПОЙА Ч чЙФМБОДЕ, РПУФПСООП ЧТБЦДПЧБЧЫХА У НЕУФОЩН ОБУЕМЕОЙЕН (ЙОДЕКГБНЙ). ч ФЕЮЕОЙЕ XI ЧЕЛБ ЧЙЛЙОЗЙ УПЧЕТЫБАФ ЕЭЕ ОЕУЛПМШЛП РМБЧБОЙК Л ЪБПЛЕБОУЛПНХ ЛПОФЙОЕОФХ, Б Ч 1118 ЗПДХ ЛПМПОЙА Ч чЙФМБОДЕ РПУЕЭБЕФ ЗТЕОМБОДУЛЙК ЕРЙУЛПР ьКТЙЛ зЙХРУПО, НОПЗП УДЕМБЧЫЙК ДМС ХЛТЕРМЕОЙС ДХИБ ЛПМПОЙУФПЧ. уЕЗПДОС ОБКДЕОБ УПВУФЧЕООПТХЮОБС ЛБТФБ Й РПСУОЕОЙС Л ОЕК ЕРЙУЛПРБ ьКТЙЛБ, ЛТПНЕ ФПЗП, БТИЕПМПЗБНЙ ПФЛТЩФЩ НОПЗПЮЙУМЕООЩЕ УМЕДЩ ЛПМПОЙЙ ЧЙЛЙОЗПЧ Ч чЙФМБОДЕ, ОЕ ЗПЧПТС ХЦЕ П УЛБЪБОЙСИ НОПЗЙИ УБЗ Й МЕФПРЙУЕК. чРМПФШ ДП 1347 ЗПДБ ЗТЕОМБОДЩ ИТБОЙМЙ Ч РБНСФЙ ЧЕУФЙ ПВ БНЕТЙЛБОУЛПК ЛПМПОЙЙ Й НОПЗП ТБЪ ДЕМБМЙ РПРЩФЛЙ РПУМЕ XII ЧЕЛБ ДПУФЙЮШ бНЕТЙЛЙ, ЛПФПТЩЕ, ЧРТПЮЕН, ЧУЕЗДБ ЪБЛБОЮЙЧБМЙУШ ОЕХДБЮОП. чУЛПТЕ Й УБНБ РБНСФШ ПВ ЬФПН ЛБОХМБ Ч МЕФХ, РТЕЧТБФЙЧЫЙУШ Ч ЧПУРПНЙОБОЙСИ МАДЕК Ч ТПНБОФЙЮЕУЛХА МЕЗЕОДХ. пДОБЛП РБНСФШ ПВ ЙУФЙООЩИ РЕТЧППФЛТЩЧБФЕМСИ бНЕТЙЛЙ — ЧЙЛЙОЗБИ — УЕЗПДОС ЧПУУФБОПЧМЕОБ, Й, Ч ЮБУФОПУФЙ, Ч вПУФПОЕ Ч 1887 ЗПДХ УППТХЦЕО РБНСФОЙЛ мЕКЧХ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


й ДБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ

пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...
юБУФШ 1. рТПТПЮЕУФЧП ОБ 4000 МЕФ

зМБЧБ 5

«й ДБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ»

ьФП РТПТПЮЕУФЧП ЙУРПМОЙМПУШ ЧП ЧТЕНЕОБ йЙУХУБ, ЛПЗДБ УМПЧП вПЦШЕ, ЙУФЙОБ П ЦЙЧПН вПЗЕ ОЕВБ Й ЪЕНМЙ, ЛПФПТБС ОБ РТПФСЦЕОЙЙ 1500 МЕФ ИТБОЙМБУШ Ч УТЕДЕ ОБТПДБ йЪТБЙМС — РТСНЩИ РПФПНЛПЧ уЙНБ, УФБМБ ТБУРТПУФТБОСФШУС УТЕДЙ СЪЩЮОЙЛПЧ. 1500 МЕФ РПФПНЛЙ бЧТББНБ, ОБУМЕДОЙЛЙ уЙНБ, ИТБОЙМЙ вПЦЕУФЧЕООПЕ ПФЛТПЧЕОЙЕ, ВЩМЙ РТЙЮБУФОЙЛБНЙ ВМБЗПУМПЧЕОЙК, ОБУМЕДОЙЛБНЙ ПВЕФПЧБОЙЙ. зПУРПДШ ПВЭБМУС УП уЧПЙН ОБТПДПН ЮЕТЕЪ РТПТПЛПЧ, ЛПФПТЩЕ РТЕДУЛБЪЩЧБМЙ ЧЕМЙЮБКЫЕЕ УПВЩФЙЕ — ТПЦДЕОЙЕ Ч УТЕДЕ йЪТБЙМС нЕУУЙЙ — гБТС, рТЙНЙТЙФЕМС, фПЗП, ЛФП РТЙНЙТЙФ МАДЕК У ОЕВПН. ьФБ ЧЕУФШ, ДБООБС ЕЭЕ бДБНХ, ЧЕУФШ П ФПН, ЮФП Ч НЙТ РТЙДЕФ уРБУЙФЕМШ, лПФПТЩК ЧПЪШНЕФ ОБ УЕВС ЧЙОХ ЮЕМПЧЕЮЕУФЧБ Й ПФЛТПЕФ МАДСН РХФШ Л ОЕВХ, ОБЫМБ Ч ФПК ЙМЙ ЙОПК НЕТЕ ПФТБЦЕОЙЕ Ч ЧЕТПЧБОЙСИ НОПЗЙИ ОБТПДПЧ ЪЕНМЙ.

пУЙТЙУ ЕЗЙРФСО, нЙФТБ РЕТУПЧ, дЙПОЙУ ЗТЕЛПЧ, бФФЙУ НБМПБЪЙБФУЛЙИ ОБТПДПЧ — ЬФП ОЕРПМОЩК РЕТЕЮЕОШ ВПЗПЧ-«УРБУЙФЕМЕК», ЛХМШФЩ ЛПФПТЩИ ВЩМЙ ТБУРТПУФТБОЕОЩ Х ДТЕЧОЙИ СЪЩЮОЙЛПЧ. рП ЙИ ЧЕТПЧБОЙСН, ВПЗЙ-«УРБУЙФЕМЙ», РПВЕДЙФЕМЙ УНЕТФЙ, ОБЫМЙ УРПУПВ ДБТПЧБФШ ЧЕТХАЭЙН Ч ОЙИ ВЕУУНЕТФЙЕ. й ЧПФ ДПМЗПЦДБООЩК нЕУУЙС РТЙЫЕМ. оБДЕЦДБ РПЛПМЕОЙК УФБМБ ТЕБМШОПУФША. вПЗ ЧП РМПФЙ! оП фПФ, лПФПТПЗП ЦДБМЙ НОПЗЙЕ РПЛПМЕОЙС ЕЧТЕЕЧ, ОБДЕЦДБ йЪТБЙМС, ВЩМ ПФЧЕТЗОХФ. «рТЙЫЕМ Л УЧПЙН, Й УЧПЙ еЗП ОЕ РТЙОСМЙ» (йО. 1:11). рПФПНЛЙ уЙНПЧЩ ПФЧЕТЗМЙ уРБУЙФЕМС, ОБ ЮФП йЙУХУ УЛБЪБМ: «йЕТХУБМЙН, йЕТХУБМЙН, ЙЪВЙЧБАЭЙК РТПТПЛПЧ Й ЛБНОСНЙ РПВЙЧБАЭЙК РПУМБООЩИ Л ФЕВЕ. уЛПМШЛП ТБЪ ИПФЕМ с УПВТБФШ ДЕФЕК ФЧПЙИ, ЛБЛ РФЙГБ УПВЙТБЕФ РФЕОГПЧ УЧПЙИ РПД ЛТЩМШС, Й ЧЩ ОЕ ЪБИПФЕМЙ! уЕ, ПУФБЧМСЕФУС ЧБН ДПН ЧБЫ РХУФ» (нЖ. 23:37, 38).

оП ДПН — вПЦЙК ДПН — ОЕ ПРХУФЕМ. ч ЫБФТБИ уЙНПЧЩИ РПУЕМЙМЙУШ РПФПНЛЙ йБЖЕФБ, ЙВП БРПУФПМЩ РПОЕУМЙ ПФЧЕТЦЕООХА ЕЧТЕСНЙ ЧЕУФШ ЗТЕЛБН, ТЙНМСОБН, ЗЕТНБОГБН, УМБЧСОБН. рПФПНЛЙ йБЖЕФБ РПДИЧБФЙМЙ ЬУФБЖЕФХ ПФ РПФПНЛПЧ уЙНБ. бРПУФПМ рБЧЕМ ФБЛ ПРЙУБМ УВЩЧЫЕЕУС РТПТПЮЕУФЧП: «йВП ЧУЕ ЧЩ УЩОЩ вПЦЙК РП ЧЕТЕ ЧП иТЙУФБ йЙУХУБ; ЧУЕ ЧЩ, ЧП иТЙУФБ ЛТЕУФЙЧЫЙЕУС, ЧП иТЙУФБ ПВМЕЛМЙУШ. оЕФ ХЦЕ ЙХДЕС, ОЙ СЪЩЮОЙЛБ; ОЕФ ТБВБ, ОЙ УЧПВПДОПЗП; ОЕФ НХЦЕУЛПЗП РПМБ, ОЙ ЦЕОУЛПЗП: ЙВП ЧУЕ ЧЩ ПДОП ЧП иТЙУФЕ йЙУХУЕ. еУМЙ ЦЕ ЧЩ иТЙУФПЧЩ, ФП ЧЩ УЕНС бЧТББНПЧП Й РП ПВЕФПЧБОЙА ОБУМЕДОЙЛЙ» (зБМ. 3:26-29). сЪЩЮОЙЛЙ УФБМЙ ОБУМЕДОЙЛБНЙ бЧТББНБ, Й Л ТХЛПЧПДУФЧХ ГЕТЛПЧША Ч РЕТЧЩЕ ЧЕЛБ ИТЙУФЙБОУФЧБ РТЙЫМЙ ТЙНМСОЕ Й ЗТЕЛЙ. пОЙ ПУФБЧЙМЙ СЪЩЮЕУЛЙЕ ЧЕТПЧБОЙС, РПУЧСФЙЧ УЕВС ЙЪХЮЕОЙА ДТЕЧОЕЕЧТЕКУЛПЗП СЪЩЛБ ДМС ФПЗП, ЮФПВЩ ЮЙФБФШ Й ЙУУМЕДПЧБФШ уЧСЭЕООЩЕ рЙУБОЙС. рПМЙЛБТР, йЕТПОЙН, йТЙОЕК, фЕТФХММЙБО, пТЙЗЕО, бЧЗХУФЙО, йПБОО, ъМБФПХУФ, еЧУЕЧЙК лЕУБТЙКУЛЙК, бЖБОБУЙК чЕМЙЛЙК, дЙПОЙУЙК бТЕПРБЗЙФ — ЬФП ФПМШЛП ЛТБФЛЙК РЕТЕЮЕОШ ФЕИ, ЛФП, РТЙОСЧ ЬУФБЖЕФХ ПФ БРПУФПМПЧ-ЙХДЕЕЧ, УФБМЙ ЧП ЗМБЧЕ ГЕТЛЧЙ. ч РТПТПЮЕУФЧЕ оПС ЗПЧПТЙФУС: «дБ ТБУРТПУФТБОЙФ вПЗ йБЖЕФБ» (вЩФ. 9:27). дЕКУФЧЙФЕМШОП, ЙНЕООП РПФПНЛЙ йБЖЕФБ РПОЕУМЙ ЧЕУФШ еЧБОЗЕМЙС РП ЧУЕНХ НЙТХ. й ЙНЕООП РПФПНЛЙ йБЖЕФБ ПФЛТЩЧБАФ Ч ОБЫЕ ЧТЕНС еЧБОЗЕМЙЕ РПФПНЛБН уЙНБ — ЕЧТЕСН. пТЗБОЙЪБГЙЙ «еЧТЕЙ ЪБ йЙУХУБ», «нЕУУЙБОУЛЙЕ ЕЧТЕЙ» — ТЕЪХМШФБФ ФЕУОЕКЫЕЗП УПФТХДОЙЮЕУФЧБ РПФПНЛПЧ уЙНБ Й йБЖЕФБ. б ЮФП ЦЕ НПЦОП УЛБЪБФШ П РПФПНЛБИ ФТЕФШЕЗП УЩОБ оПС — иБНБ? ч РТПТПЮЕУФЧЕ УЛБЪБОП: «й УЛБЪБМ: РТПЛМСФ иБОББО: ТБВ ТБВПЧ ВХДЕФ ПО Х ВТБФШЕЧ УЧПЙИ» (вЩФ. 9:25).

дПТПЗПК ЮЙФБФЕМШ, БЧФПТБН ЛОЙЗЙ ЮХЦД ДХИ ТБУЙЪНБ. нЩ МАВЙН ЧУЕИ МАДЕК, Ч ОЕЪБЧЙУЙНПУФЙ ПФ ГЧЕФБ ЛПЦЙ ЙМЙ ЛБЛЙИ-ФП ЙОЩИ ТБЪМЙЮЙК, ОП вЙВМЕКУЛПЕ РТПТПЮЕУФЧП РТЕДУЛБЪБМП РПФПНЛБН иБНБ ТБВУФЧП. й ДЕКУФЧЙФЕМШОП, ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙК ИБНЙФЩ — ФЕНОПЛПЦЙЕ ЦЙФЕМЙ ЪЕНМЙ, ВЩМЙ ТБВБНЙ Х РПФПНЛПЧ уЙНБ Й йБЖЕФБ. XVI Й XVII ЧЕЛБ… нЙММЙПОЩ ЦЙФЕМЕК бЖТЙЛЙ ВЩМЙ ЧЩЧЕЪЕОЩ Ч ТБВУФЧП Ч аЦОХА Й уЕЧЕТОХА бНЕТЙЛЙ Й еЧТПРХ. й ФПМШЛП Ч УЕТЕДЙОЕ XX ЧЕЛБ, УРХУФС РПЮФЙ 4000 МЕФ РПУМЕ оПС, ТБВУФЧХ РПМПЦЕО ЛПОЕГ, Й РПФПНЛЙ иБНБ, УФБОПЧСУШ УЧПВПДОЩНЙ, ФБЛЦЕ РТЙОЙНБАФ ВМБЗХА ЧЕУФШ П уРБУЙФЕМЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


фБЛ ВХДЕФ Й ЧП ДОЙ уЩОБ юЕМПЧЕЮЕУЛПЗП

пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...
юБУФШ 1. рТПТПЮЕУФЧП ОБ 4000 МЕФ

зМБЧБ 6

«…фБЛ ВХДЕФ Й ЧП ДОЙ уЩОБ юЕМПЧЕЮЕУЛПЗП»

«й ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП: ЙВП ЛБЛ ЧП ДОЙ РЕТЕД РПФПРПН ЕМЙ, РЙМЙ, ЦЕОЙМЙУШ Й ЧЩИПДЙМЙ ЪБНХЦ ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й ОЕ ДХНБМЙ, РПЛБ ОЕ РТЙЫЕМ РПФПР Й ОЕ ЙУФТЕВЙМ ЧУЕИ, — ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП» (нЖ. 24:37-9)

вЙВМЙС ХЛБЪЩЧБЕФ ОБН ОБ УИПДУФЧП ЧТЕНЕОЙ оПС Й ОБЫЕЗП ЧТЕНЕОЙ — РЕТЕД УБНЩН РТЙЫЕУФЧЙЕН уРБУЙФЕМС. ч ЮЕН ЦЕ ЬФП УИПДУФЧП? п ЧТЕНЕОЙ оПС ЮЙФБЕН Ч ЛОЙЗЕ вЩФЙЕ: «й ХЧЙДЕМ зПУРПДШ, ЮФП ЧЕМЙЛП ТБЪЧТБЭЕОЙЕ ЮЕМПЧЕЛПЧ ОБ ЪЕНМЕ, Й ЮФП ЧУЕ НЩУМЙ Й РПНЩЫМЕОЙС УЕТДГБ ЙИ ВЩМЙ ЪМП ЧП ЧУСЛПЕ ЧТЕНС… Й ЧПЪЪТЕМ вПЗ ОБ ЪЕНМА — Й ЧПФ, ПОБ ТБУФМЕООБ: ЙВП ЧУСЛБС РМПФШ ЙЪЧТБФЙМБ РХФШ УЧПК ОБ ЪЕНМЕ» (вЩФ. 6:5, 12).

рЕТЕД УБНЩН РПФПРПН ОБ ЪЕНМЕ ВЩМП ЪМПЕ ЧТЕНС, ЙВП ЧУЕ НЩУМЙ МАДЕК ВЩМЙ ЪМЩ, Б ТБЪМПЦЕОЙЕ Й БНПТБМШОПУФШ ДПУФЙЗМЙ БРПЗЕС. й ДБЦЕ ЦЙЧПФОЩЕ ЙЪЧТБФЙМЙ УЧПЙ РХФЙ. оП ЮФП ЦЕ ЪОБЮЙФ ЙЪЧТБФЙФШ УЧПЙ РХФЙ? ьФП ПЪОБЮБЕФ, ЮФП ЦЙЪОШ УПФЧПТЕООЩИ зПУРПДПН ЪЕНОЩИ УХЭЕУФЧ УФБМБ РТПФЙЧПЕУФЕУФЧЕООПК: ЙЪЧТБЭЕООЩНЙ УФБМЙ РПМПЧЩЕ ПФОПЫЕОЙС, ВЩМ РПМОПУФША ТБЪТХЫЕО ЙОУФЙФХФ ВТБЛБ, УЛПФПМПЦУФЧП УФБМП ПВЩЮОЩН СЧМЕОЙЕН, ОЕОБЧЙУФШ МАДЕК ДТХЗ Л ДТХЗХ, ЦЕУФПЛПУФШ, ОЕФЕТРЙНПУФШ ОЙЛПЗП ОЕ ХДЙЧМСМЙ. чУЕ ЬФП ЧЩЪЧБМП ЛТБКОЕЕ ОЕЗПДПЧБОЙЕ зПУРПДБ: «й ТБУЛБСМУС зПУРПДШ, ЮФП УПЪДБМ ЮЕМПЧЕЛБ ОБ ЪЕНМЕ, Й ЧПУУЛПТВЕМ Ч УЕТДГЕ уЧПЕН» (вЩФ. 6:6).

юФП НЩ ОБВМАДБЕН Ч ЦЙЪОЙ МАДЕК ОБЫЕЗП ЧТЕНЕОЙ? юФП ЕУФШ РПИПЦЕЗП ОБ ЧТЕНЕОБ оПС? рТБЛФЙЮЕУЛЙ ЧУЕ: РПТОПЗТБЖЙС, РТПУФЙФХГЙС, ЗПНПУЕЛУХБМЙЪН, ТПУФ РТЕУФХРОПУФЙ, ЦЕУФПЛПУФШ, ОБУЙМЙЕ, ЪБРПМПОЙЧЫЕЕ УТЕДУФЧБ НБУУПЧПК ЙОЖПТНБГЙЙ, ТБЪТХЫЕОЙЕ ЙОУФЙФХФБ УЕНШЙ, ВЕУРПЭБДОЩЕ ЧПКОЩ У РТЙНЕОЕОЙЕН ПТХЦЙС, ХОПУСЭЕЗП ЦЙЪОЙ НЙММЙПОПЧ МАДЕК, ОЕЧЙДБООЩК ТПУФ ФЕТТПТЙЪНБ, ОБТЛПНБОЙЙ, ЧЕОЕТЙЮЕУЛЙИ ВПМЕЪОЕК, урйдБ, БМЛПЗПМЙЪНБ — ЬФПФ РЕТЕЮЕОШ НПЦОП РТПДПМЦБФШ Й РТПДПМЦБФШ. оП зПУРПДШ ЧЙДЙФ ЧУЕ, Й ЛБЛ ЧП ЧТЕНЕОБ оПС пО ЧНЕЫБМУС Ч ИПД ЧУЕНЙТОПК ЙУФПТЙЙ, УПИТБОЙЧ ЮЕМПЧЕЮЕУФЧП ПФ РПМОПЗП ТБУРБДБ Ч РПФПНЛБИ РТБЧЕДОЙЛБ оПС, ФБЛ Й Ч ОБЫЙ ДОЙ РТЙЫМП ЧТЕНС ДЕКУФЧПЧБФШ зПУРПДХ. «й ЧЪЗМСОХМ С, Й ЧПФ УЧЕФМПЕ ПВМБЛП, Й ОБ ПВМБЛЕ УЙДЙФ РПДПВОЩК уЩОХ юЕМПЧЕЮЕУЛПНХ; ОБ ЗПМПЧЕ еЗП ЪПМПФПК ЧЕОЕГ, Й Ч ТХЛЕ еЗП ПУФТЩК УЕТР. й ЧЩЫЕМ ДТХЗПК бОЗЕМ ЙЪ ИТБНБ Й ЧПУЛМЙЛОХМ ЗТПНЛЙН ЗПМПУПН Л УЙДСЭЕНХ ОБ РТЕУФПМЕ: РХУФЙ УЕТР фЧПК Й РПЦОЙ, РПФПНХ ЮФП РТЙЫМП ЧТЕНС ЦБФЧЩ: ЙВП ЦБФЧБ ОБ ЪЕНМЕ УПЪТЕМБ» (пФЛТ. 14:14, 15).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вПМЕЪОЙ, ЛПФПТЩИ ОЕ ЪОБМ НЙТ

«…Й ВХДХФ ЗМБДЩ, НПТЩ… чУЕ ЦЕ ЬФП — ОБЮБМП ВПМЕЪОЕК» (нБФЖ. 24:7, 8)

рПЦБМХК, ОЕФ ФБЛПЗП ЮЕМПЧЕЛБ ОБ ЪЕНМЕ, ЛПФПТЩК ВЩ ЪБ ЧУА УЧПА ЦЙЪОШ ОЙ ТБЪХ ОЕ ВПМЕМ. вПМЕЪОЙ УФБМЙ РПУФПСООЩНЙ УРХФОЙЛБНЙ ОБЫЕК ЦЙЪОЙ, ДП ФБЛПК УФЕРЕОЙ, ЮФП ЙЪЧЕУФЙС П УФТБЫОЩИ ВПМЕЪОСИ, ЬРЙДЕНЙСИ Й УНЕТФЙ УФБМЙ ЮЕН-ФП ПВЩДЕООЩН, УБНП УПВПА ТБЪХНЕАЭЙНУС. пДОБЛП НБМП ЛФП ЪОБЕФ, ЮФП ВПМЕЪОЙ, ЛПФПТЩИ УЕЗПДОС ФБЛПЕ НОПЦЕУФЧП, ОЕ ЧУЕЗДБ УПРТПЧПЦДБМЙ ЮЕМПЧЕЛБ. ч ОБУФПСЭЕЕ ЧТЕНС ДПРПДМЙООП ЙЪЧЕУФОП (ВМБЗПДБТС БТИЕПМПЗЙЮЕУЛЙН Й ЙУФПТЙЮЕУЛЙН ОБИПДЛБН), ЮФП ЕЭЕ ДЧБ-ФТЙ УФПМЕФЙС ОБЪБД ПЮЕОШ ТЕДЛП ЧУФТЕЮБМЙУШ ФБЛЙЕ ЪБВПМЕЧБОЙС, ЛБЛ ЗЙРЕТФПОЙЮЕУЛБС ВПМЕЪОШ, СЪЧЕООБС ВПМЕЪОШ, ЙОЖБТЛФЩ, ЪМПЛБЮЕУФЧЕООЩЕ ПРХИПМЙ Й ЪБВПМЕЧБОЙС ЛТПЧЙ, ФСЦЕМЩЕ ТБУУФТПКУФЧБ ОЕТЧОПК УЙУФЕНЩ Й ДТ. вЕЪХУМПЧОП, ЮФП Й Ч ДТЕЧОПУФЙ, Й Ч УТЕДОЙЕ ЧЕЛБ МАДЙ ФСЦЕМП ВПМЕМЙ Й ХНЙТБМЙ, ОП, Ч ПУОПЧОПН, ПФ УФТБЫОЩИ ЬРЙДЕНЙК, ФБЛЙИ ЛБЛ ЬРЙДЕНЙЙ ЮХНЩ, ИПМЕТЩ, ПУРЩ Й ДТ., ОП РЕТЕЮЙУМЕООЩИ ЧЩЫЕ ВПМЕЪОЕК РПЮФЙ ОЕ ВЩМП. еЭЕ ВПМЕЕ ЙОФЕТЕУЕО ФПФ ЖБЛФ, ЮФП ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЪБВПМЕЧБОЙК ЧПЪОЙЛМП ЧУМЕДУФЧЙЕ НПТБМШОПЗП ХРБДЛБ МАДЕК Й ЙИ ПФУФХРМЕОЙС ПФ иТЙУФПЧБ ХЮЕОЙС. ч ГЕМПН, ОЕ ЧДБЧБСУШ Ч НЕДЙГЙОУЛЙЕ РПДТПВОПУФЙ, ЧУЕ ОЩОЕ УХЭЕУФЧХАЭЙЕ ЪБВПМЕЧБОЙС НПЦОП ТБЪДЕМЙФШ ОБ ЮЕФЩТЕ ЗТХРРЩ:

1. вПМЕЪОЙ ЧЕЛБ ЙМЙ ВПМЕЪОЙ ГЙЧЙМЙЪБГЙЙ.

2. вПМЕЪОЙ, ЧЩЪЧБООЩЕ ОБТХЫЕОЙСНЙ ЪДПТПЧПЗП ПВТБЪБ ЦЙЪОЙ.

3. вПМЕЪОЙ, УЧСЪБООЩЕ У ХИХДЫБАЭЙНЙУС ЬЛПМПЗЙЮЕУЛЙНЙ ХУМПЧЙСНЙ.

4. оБУМЕДУФЧЕООЩЕ ЪБВПМЕЧБОЙС, УЧСЪБООЩЕ У РПТБЦЕОЙЕН ЗЕОЕФЙЮЕУЛПЗП ЛПДБ ЮЕМПЧЕЛБ, ЮЙУМП ЛПФПТЩИ У ЛБЦДЩН ЗПДПН ЧУЕ ВПМЕЕ ЧПЪТБУФБЕФ.

еУФШ ЕЭЕ ВПМШЫБС ЗТХРРБ ЙОЖЕЛГЙПООЩИ ЪБВПМЕЧБОЙК, ОП ПОБ ОБРТСНХА УЧСЪБОБ У ОБЪЧБООЩНЙ ЮЕФЩТШНС ЗТХРРБНЙ ВПМЕЪОЕК. рПДТБЪДЕМЕОЙЕ ОБ ЬФЙ ЗТХРРЩ ПЮЕОШ ХУМПЧОП, Ф. Л. НОПЗЙЕ ЙЪ ВПМЕЪОЕК НПЦОП ПФОЕУФЙ ЛП ЧУЕН ЗТХРРБН ПДОПЧТЕНЕООП, Л РТЙНЕТХ, ЪБВПМЕЧБОЙС ОЕТЧОПК УЙУФЕНЩ, ОБЪЩЧБЕНЩЕ ВПМЕЪОСНЙ ГЙЧЙМЙЪБГЙЙ. ч РПУМЕДОЕЕ ЧТЕНС ХЮБУФЙМЙУШ ОЕЧТПЪЩ, УПРТПЧПЦДБЕНЩЕ ЮХЧУФЧПН УФТБИБ, ДЕРТЕУУЙЕК, ВЕУУПООЙГЕК, ОЕТЕДЛП ЪБЛБОЮЙЧБАЭЙЕУС УБНПХВЙКУФЧПН, ЮЙУМП ЛПФПТЩИ ОЕХЛМПООП ТБУФЕФ, РТЙЮЕН, Ч ЬЛПОПНЙЮЕУЛЙ ТБЪЧЙФЩИ УФТБОБИ. рТЙЮЙО ЙИ ТБЪЧЙФЙС НОПЦЕУФЧП: ЬФП Й УФТБИ ЪБ УЕВС Й ВМЙЪЛЙИ Ч ОБЫЕН НЙТЕ, РПМОПН РТЕУФХРМЕОЙК, ОЕОБЧЙУФЙ, ВПМЕЪОЕК; ВПТШВБ ЪБ УХЭЕУФЧПЧБОЙЕ Ч ФСЦЕМЩИ ЬЛПОПНЙЮЕУЛЙИ ХУМПЧЙСИ, ВЕЪТБВПФЙГБ, ПЗТПНОЩК РПФПЛ ЙОЖПТНБГЙЙ ТБЪОПЗП ТПДБ, Л ФПНХ ЦЕ Ч ПУОПЧОПН ОЕУХЭЙК ПФТЙГБФЕМШОЩЕ ЬНПГЙЙ, РПДТПВОЩЕ УППВЭЕОЙС ПВ ХВЙКУФЧБИ, ЗТБВЕЦБИ, ОБУЙМЙСИ, ЛБФБУФТПЖБИ, УФЙИЙКОЩИ ВЕДУФЧЙСИ Й Ф.Р.

бМЛПЗПМЙЪН

рПЙУФЙОЕ, ВПМЕЪОША ЧЕЛБ НПЦОП ОБЪЧБФШ БМЛПЗПМЙЪН. рПОСФЙЕ ПВ БМЛПЗПМЙЪНЕ Х ВПМШЫЙОУФЧБ МАДЕК БУУПГЙЙТХЕФУС У ФЙРЙЮОЩН (РП ЙИ РТЕДУФБЧМЕОЙА) ПВМЙЛПН БМЛПЗПМЙЛБ Ч ОЕТСЫМЙЧПК ПДЕЦДЕ, ЗТСЪОПК ПВХЧЙ, У ФТСУХЭЙНЙУС ТХЛБНЙ Й У ПФЕЮОПК ВБЗТПЧПК ЖЙЪЙПОПНЙЕК. ьФП ЧЕТОП, ОП Ч ФСЦЕМПК УФБДЙЙ ЪБВПМЕЧБОЙС. б УЛПМШЛП БМЛПЗПМЙЛПЧ Й ОЕ РПДПЪТЕЧБАФ П УФТБЫОПН ДЙБЗОПЪЕ, ЛПФПТЩК ЙНЕАФ, Й УПЮМЙ ВЩ МЙЮОЩН ПУЛПТВМЕОЙЕН ДБЦЕ ОБНЕЛ ОБ ЬФП. юФПВЩ ЧУЕ УЛБЪБООПЕ, П ЮЕН НОПЗП РЙЫХФ Ч РПУМЕДОЕЕ ЧТЕНС, УФБМП РПОСФОЩН, НЩ РТЙЧЕДЕН ИБТБЛФЕТЙУФЙЛХ ЬФПЗП ЪБВПМЕЧБОЙС, ОП ЧОБЮБМЕ ХФПЮОЙН, ЮФП УХЭЕУФЧХЕФ РПОСФЙЕ РШСОУФЧБ Й БМЛПЗПМЙЪНБ ЛБЛ ВПМЕЪОЙ. бМЛПЗПМЙЪН ТБЪЧЙЧБЕФУС, ЛБЛ РТБЧЙМП, РПУМЕ ОЕУЛПМШЛЙИ МЕФ РШСОУФЧБ (ЙОПЗДБ ЪБ 1—2 ЗПДБ!).

рШСОУФЧП — ЬФП ТЕЗХМСТОПЕ Й ОЕТЕЗХМСТОПЕ ХРПФТЕВМЕОЙЕ БМЛПЗПМШОЩИ ОБРЙФЛПЧ (ЧЛМАЮБС Й РЙЧП!) Ч ТБЪМЙЮОЩИ ДПЪЙТПЧЛБИ (ОЕПВСЪБФЕМШОП ВПМШЫЙИ!).

мЕЗЛБС УФЕРЕОШ ПРШСОЕОЙС — РТЙ ХРПФТЕВМЕОЙЙ ОЕВПМШЫПЗП ЛПМЙЮЕУФЧБ БМЛПЗПМС, ПВЩЮОП ОБУФТПЕОЙЕ РПЧЩЫБЕФУС, РПСЧМСЕФУС ЮХЧУФЧП ЛПНЖПТФБ, МАДЙ УФБОПЧСФУС ПВЭЙФЕМШОЩНЙ, ТБЪЗПЧПТЮЙЧЩНЙ, РПСЧМСЕФУС ХНЕТЕООБС ФБИЙЛБТДЙС (ХЮБЭЕОЙЕ УЕТДГЕВЙЕОЙС), РПЧЩЫЕОЙЕ БРРЕФЙФБ. иБТБЛФЕТОП ФП, ЮФП ДБООЩК РЕТЙПД ПРШСОЕОЙС МАДЙ РЕТЕОПУСФ ИПТПЫП. нОПЗЙЕ РТПЫМЙ ЮЕТЕЪ ЬФХ, ОБ РЕТЧЩК ЧЪЗМСД, ФБЛХА ПВЩЮОХА, ФБЛХА ВЕЪПВЙДОХА УФБДЙА! пУПВЕООП НПМПДЩЕ — АОПЫЙ Й ДЕЧХЫЛЙ, ДМС ФПЗП ЮФПВЩ Ч ЛПНРБОЙЙ УЧЕТУФОЙЛПЧ РТЕПДПМЕФШ ЮХЧУФЧП УЛПЧБООПУФЙ, УФЕУОЙФЕМШОПУФЙ, ХРПФТЕВМСАФ ОЕНОПЗП БМЛПЗПМШОЩИ ОБРЙФЛПЧ, РПУМЕ ЛПФПТЩИ ЮХЧУФЧХАФ УЕВС УЧПВПДОП, ЛПНЖПТФОП, Б УЛПМШЛП ОЕРПРТБЧЙНЩИ ВЕД РТПЙУИПДЙФ Ч ДБМШОЕКЫЕН! бЧФПТБН ЙЪЧЕУФОБ НПМПДБС ДЕЧХЫЛБ (Ч ОБУФПСЭЕЕ ЧТЕНС ЕК ФПМШЛП 24 ЗПДБ!), ЛПФПТБС, ПФМЙЮБСУШ ЛТБКОЕК УФЕУОЙФЕМШОПУФША, ЧП ЧТЕНС РТБЪДОЙЮОЩИ ЧУФТЕЮ У УПЛХТУОЙЛБНЙ РП ЙОУФЙФХФХ ХРПФТЕВМСМБ ОЕНОПЗП МЕЗЛПЗП ЧЙОБ ЙМЙ РЙЧБ, РПУМЕ ЛПФПТЩИ НХЮБЧЫБС ЕЕ УФЕУОЙФЕМШОПУФШ РТПИПДЙМБ. ъБНЕФЙЧ ЬФП, ПОБ Й Ч ДТХЗЙИ УМХЮБСИ ДЕМБМБ ЬФП, Й Ч ТЕЪХМШФБФЕ, ОЕЪБНЕФОП, РПУФЕРЕООП, ОП ЧУЕЗП ЪБ ЮЕФЩТЕ ЗПДБ ПОБ РТЕЧТБФЙМБУШ Ч ВПМШОХА БМЛПЗПМЙЪНПН, ЧРПМОЕ ДПЧПМШОХА УПВПК Й ОЕ ЦЕМБАЭХА МЕЮЙФШУС ПУПВХ, У ОБЮЙОБАЭЙНУС ТБУРБДПН МЙЮОПУФЙ.

рТЙ УТЕДОЕК УФЕРЕОЙ ПРШСОЕОЙС ТЕЮШ ДЕМБЕФУС ОЕЮЕФЛПК, РПИПДЛБ ОЕХУФПКЮЙЧПК, ЧПЪНПЦОЩ ФПЫОПФБ Й ТЧПФБ, ИПТПЫЕЕ ОБУФТПЕОЙЕ РТПСЧМСЕФУС ОЕХДЕТЦЙНЩН ЧЕУЕМШЕН, ОП ЮБЭЕ ЙНЕЕФ НЕУФП РПСЧМЕОЙЕ ЪМПВЩ, ТБЪДТБЦЙФЕМШОПУФЙ, БЗТЕУУЙЙ. рПУМЕ УОБ, ЛПФПТЩК ВЩЧБЕФ РТПДПМЦЙФЕМШОЩН, ОБВМАДБЕФУС ЧСМПУФШ, ЗПМПЧОБС ВПМШ, ЧПУРПНЙОБОЙС П РТПЫЕДЫЕН ОЕРТЙСФОЩЕ Й НОПЗПЕ РПНОЙФУС УНХФОП.

рТЙ ФСЦЕМПК УФЕРЕОЙ ПРШСОЕОЙС ОБВМАДБЕФУС ХЗОЕФЕОЙЕ ЙМЙ ПФЛМАЮЕОЙЕ УПЪОБОЙС, РТЙ ЬФПН УФПСФШ ЮЕМПЧЕЛ ОЕ НПЦЕФ, РПСЧМСАФУС ТЧПФБ, ОЕДЕТЦБОЙЕ НПЮЙ Й ЛБМБ, ВПТНПФБОЙЕ, Б ЪБФЕН — ЗМХВПЛЙК ВЕУРТПВХДОЩК УПО. рПУМЕ РТПВХЦДЕОЙС ЮЕМПЧЕЛ ОЙЮЕЗП ОЕ РПНОЙФ ЙЪ ФПЗП, ЮФП ВЩМП ОБЛБОХОЕ.

уФБДЙС РУЙИЙЮЕУЛПК ЪБЧЙУЙНПУФЙ (ЙМЙ РЕТЧБС УФБДЙС). рТЙ ЬФПН ОБВМАДБЕФУС РПУФПСООПЕ ЧМЕЮЕОЙЕ Л БМЛПЗПМА, ЛПФПТПЕ ВПМШОЩЕ ПВЯСУОСАФ ОЕПВИПДЙНПУФША РПЧЩУЙФШ ОБУФТПЕОЙЕ, ЪБВЩФШ П ОЕРТЙСФОПУФСИ, ЙЪВЕЦБФШ ЮХЧУФЧБ УФЕУОЙФЕМШОПУФЙ. иБТБЛФЕТОЩН СЧМСЕФУС ФП, ЮФП ЗМБЧОЩН Ч ЦЙЪОЙ УФБОПЧЙФУС БМЛПЗПМШ, ДМС ХРПФТЕВМЕОЙС ЛПФПТПЗП ОБИПДЙФУС ЧДТХЗ НБУУБ РПЧПДПЧ, ВПМШОПЗП РЕТЕУФБЕФ ЙОФЕТЕУПЧБФШ ЧУЕ, ЮФП ОЕ УХМЙФ ЧЩРЙЧЛХ, ЛПФПТЩЕ УФБОПЧСФУС ТЕЗХМСТОЩНЙ, ОЕ НЕОЕЕ 2—3 ТБЪ Ч ОЕДЕМА. уБНПЛПОФТПМШ РБДБЕФ, МАДЙ ОБРЙЧБАФУС РТЙ ЬФПН ДП ФСЦЕМПЗП ПРШСОЕОЙС.

уФБДЙС ЖЙЪЙЮЕУЛПК ЪБЧЙУЙНПУФЙ (ЙМЙ ЧФПТБС УФБДЙС) ЪБВПМЕЧБОЙС ИБТБЛФЕТЙЪХЕФУС ФЕН, ЮФП БМЛПЗПМШ УФБОПЧЙФУС ОЕПВИПДЙНЩН ДМС ЦЙЪОЕДЕСФЕМШОПУФЙ ЙЪНЕОЕООЩИ ПТЗБОПЧ Й УЙУФЕН ПТЗБОЙЪНБ, ВЕЪ БМЛПЗПМС ЧПЪОЙЛБАФ ВПМЕЪОЕООЩЕ ТБУУФТПКУФЧБ, ЛПФПТЩЕ ЙУЮЕЪБАФ РПУМЕ ХРПФТЕВМЕОЙС УРЙТФОЩИ ОБРЙФЛПЧ. рПЮФЙ РПУФПСООЩНЙ УРХФОЙЛБНЙ ВПМШОЩИ УФБОПЧСФУС ЗПМПЧОЩЕ ВПМЙ, ЛПЫНБТОЩЕ УОПЧЙДЕОЙС, ЮХЧУФЧП ФТЕЧПЗЙ, УФТБИБ, ПЪОПВ, ЦБЦДБ, ПФУХФУФЧЙЕ БРРЕФЙФБ, ДТПЦБОЙЕ ЛПОЕЮОПУФЕК, НПЦЕФ ОБ ЬФПК УФБДЙЙ ТБЪЧЙЧБФШУС ВЕМБС ЗПТСЮЛБ, УХДПТПЗЙ. йНЕООП Ч ЬФПК УФБДЙЙ ЙЪНЕОСЕФУС ЖПТНБ ХРПФТЕВМЕОЙС БМЛПЗПМС — ПДОЙ РШАФ РПУФПСООП, ДТХЗЙЕ РЕТЙПДЙЮЕУЛЙ, «ЪБРПСНЙ».

уФБДЙС БМЛПЗПМШОПК ДЕЗТБДБГЙЙ (ЙМЙ ФТЕФШС УФБДЙС) ИБТБЛФЕТЙЪХЕФУС ВЕЪТБЪМЙЮЙЕН Л ВМЙЪЛЙН, Л УЧПЕНХ ЪДПТПЧША Й ЧОЕЫОПУФЙ, ГЙОЙЪНПН, ОЕТЕДЛП БЗТЕУУЙЧОПУФША, УОЙЦЕОЙЕН РБНСФЙ, ЙОФЕММЕЛФБ, ЧСМПУФША, ЗМХВПЛЙНЙ РПТБЦЕОЙСНЙ РЕЮЕОЙ, УЕТДЕЮОП-УПУХДЙУФПК УЙУФЕНЩ, УХДПТПЗБНЙ, БМЛПЗПМШОЩНЙ РУЙИПЪБНЙ.

пУПВЕООП БМЛПЗПМЙЪН ПРБУЕО Х РПДТПУФЛПЧ (Ч ЧПЪТБУФЕ ДП 18 МЕФ) Й Х ЦЕОЭЙО, Х ЛПФПТЩИ ПО ВЩУФТЕЕ ТБЪЧЙЧБЕФУС Й РТПФЕЛБЕФ ПЮЕОШ ФСЦЕМП.

уФБФЙУФЙЛБ ХЦБУБАЭБ: ДП 10% ОБУЕМЕОЙС Ч ТБЪЧЙФЩИ УФТБОБИ УФТБДБЕФ БМЛПЗПМЙЪНПН. оЕХЛМПООП ЧПЪТБУФБЕФ ЕЦЕЗПДОПЕ РПФТЕВМЕОЙЕ БМЛПЗПМС ОБ ДХЫХ ОБУЕМЕОЙС, Й ЕУМЙ Ч РТЕЦОЙЕ ЗПДЩ ПОП ВЩМП ХНЕТЕООЩН (ДП 3—4 МЙФТПЧ Ч ЗПД), ФП УЕКЮБУ УПУФБЧМСЕФ 8—13 МЙФТПЧ Ч ЗПД Ч ТБЪЧЙФЩИ УФТБОБИ.

хЧБЦБЕНЩЕ ЮЙФБФЕМЙ! бЧФПТЩ ОЕ ИПФЕМЙ ПЗТБОЙЮЙФШУС «ПВЭЙН» ПРЙУБОЙЕН УЙНРФПНПЧ ЬФПЗП ФСЦЛПЗП УФТБДБОЙС Й УРЕГЙБМШОП ПУФБОПЧЙМЙУШ ОБ ИБТБЛФЕТЙУФЙЛЕ РТПСЧМЕОЙК РШСОУФЧБ Й БМЛПЗПМЙЪНБ, ЮФПВЩ РПНПЮШ МАДСН ОБ ФПН ЬФБРЕ, ЛПЗДБ ЕЭЕ НПЦОП ПЛБЪБФШ ЬЖЖЕЛФЙЧОХА РПНПЭШ Й УПИТБОЙФШ РУЙИЙЮЕУЛПЕ Й ЖЙЪЙЮЕУЛПЕ ЪДПТПЧШЕ, ЮФПВЩ ФПФ, ЛФП, ВЩФШ НПЦЕФ, ОЕ УЮЙФБЕФ ХРПФТЕВМЕОЙЕ ЙЪТЕДЛБ ОЕВПМШЫПЗП ЛПМЙЮЕУФЧБ БМЛПЗПМШОЩИ ОБРЙФЛПЧ, Ч ФПН ЮЙУМЕ МЕЗЛЙИ ЛБЮЕУФЧЕООЩИ ЧЙО Й РЙЧБ, ЮЕН-ФП ПРБУОЩН, ЪБДХНБМУС П ФЕИ РПУМЕДУФЧЙСИ, ЛПФПТЩЕ ЧПЪНПЦОЩ Й ЛПФПТЩЕ НЩ РПУФБТБМЙУШ ЙЪМПЦЙФШ ЛТБФЛП. уЛПМШЛП ЦЙЪОЕООЩИ ФТБЗЕДЙК, ОЕХДБЮ УЕНЕКОЩИ Й УМХЦЕВОЩИ, ВЩФПЧЩИ Й УПГЙБМШОЩИ, УЛПМШЛП РТЕУФХРМЕОЙК НПЗМП ОЕ УМХЮЙФШУС, ЕУМЙ ЛБЦДЩК ВХДЕФ РПНОЙФШ П ФПН, ЮФП ЛТБУЙЧЩК ИТХУФБМШОЩК ВПЛБМ, ОБРПМОЕООЩК ДПТПЗЙН, ЙУЛТСЭЙНУС ЧЙОПН, УФПСЭЙК ОБ ВЕМПУОЕЦОПК УЛБФЕТФЙ РТБЪДОЙЮОП ОБЛТЩФПЗП УФПМБ, ЧБН РПДОПУЙФ ОЕ вПЗ, Б УБФБОБ, ЦЕМБАЭЙК РПЗХВЙФШ ЧБУ Й ЧБЫЙИ ВМЙЪЛЙИ, ЧЧЕТЗОХФШ Ч РХЮЙОХ ЗТЕИБ Й ЦЙЪОЕООХА РТПРБУФШ, Й ЮФП ЬФПФ ОЕЧЙДЙНЩК УРХФОЙЛ ФПТЦЕУФЧ ЪМПТБДОП РПУНЕЙЧБЕФУС, РТЕЛТБУОП УПЪОБЧБС, ЮФП ПЦЙДБЕФ НОПЗЙИ ЙЪ ЬФЙИ РТЕЛТБУОЩИ ОБТСДОЩИ МАДЕК. «х ЛПЗП ЧПК? х ЛПЗП УФПО? х ЛПЗП УУПТЩ? х ЛПЗП ЗПТЕ? х ЛПЗП ТБОЩ ВЕЪ РТЙЮЙОЩ? х ЛПЗП ВБЗТПЧЩЕ ЗМБЪБ? х ФЕИ, ЛПФПТЩЕ ДПМЗП УЙДСФ ЪБ ЧЙОПН, ЛПФПТЩЕ РТЙИПДСФ ЙУЛБФШ ЧЙОБ… оЕ УНПФТЙ ОБ ЧЙОП, ЛБЛ ПОП ЛТБУОЕЕФ, ЛБЛ ПОП ЙУЛТЙФУС Ч ЮБЫЕ, ЛБЛ ПОП ХИБЦЙЧБЕФУС ТПЧОП; ЧРПУМЕДУФЧЙЙ, ЛБЛ ЪНЕК, ПОП ХЛХУЙФ, Й ХЦБМЙФ, ЛБЛ БУРЙД; зМБЪБ ФЧПЙ ВХДХФ УНПФТЕФШ ОБ ЮХЦЙИ ЦЕО, Й УЕТДГЕ ФЧПЕ ЪБЗПЧПТЙФ ТБЪЧТБФОПЕ; й ФЩ ВХДЕЫШ, ЛБЛ УРСЭЙК УТЕДЙ НПТС Й ЛБЛ УРСЭЙК ОБ ЧЕТИХ НБЮФЩ. й УЛБЦЕЫШ… лПЗДБ РТПУОХУШ, ПРСФШ ВХДХ ЙУЛБФШ ФПЗП ЦЕ». ьФП вПЗ РТЕДХРТЕЦДБЕФ ЛБЦДПЗП ЮЕМПЧЕЛБ УП УФТБОЙГ вЙВМЙЙ (лО. рТЙФЮЕК 23:29-5).

оБТЛПНБОЙС

оБЫЕ ЧТЕНС, Ч ЛПФПТПЕ НЩ ЦЙЧЕН, ПФМЙЮБЕФУС ЕЭЕ ПДОПК УФТБЫОЕКЫЕК ВПМЕЪОША, П ЛПФПТПК ФПЦЕ НОПЗП РЙЫХФ Й ЗПЧПТСФ — ОБТЛПНБОЙЕК Й ФПЛУЙЛПНБОЙЕК. юФП ЦЕ ЬФП ЪБ УТЕДУФЧБ-ОБТЛПФЙЛЙ? ьФП ЧЕЭЕУФЧБ, ЧЛМАЮЕООЩЕ Ч ПЖЙГЙБМШОЩК ЗПУХДБТУФЧЕООЩК УРЙУПЛ ПУПВП ПРБУОЩИ РТЕРБТБФПЧ, УРПУПВОЩИ РТЙ ЙИ ХРПФТЕВМЕОЙЙ ЧЩЪЧБФШ РУЙИЙЮЕУЛХА Й ЖЙЪЙЮЕУЛХА ЪБЧЙУЙНПУФШ. чБЦОП ТБЪДЕМЙФШ ЬФЙ РПОСФЙС. рУЙИЙЮЕУЛБС ЪБЧЙУЙНПУФШ ИБТБЛФЕТЙЪХЕФУС ЦЕМБОЙЕН МАВЩН РХФЕН (ЮБУФП РТЕУФХРОЩН!) ДПВЩФШ ОБТЛПФЙЛ, РТЙЮЕН, ОЕТЕДЛП РУЙИЙЮЕУЛБС ЪБЧЙУЙНПУФШ ВЩЧБЕФ ЗТХРРПЧПК, Ф. Е. ЛПЗДБ УПВЙТБАФУС НПМПДЩЕ МАДЙ РТЙЧЩЮОПК ЛПНРБОЙЕК, ЧНЕУФЕ ХРПФТЕВМСАЭЙЕ ОБТЛПФЙЛЙ, РТЙЮЕН, Ч ПФТЩЧЕ ПФ ОЕЕ ЬФП ЧМЕЮЕОЙЕ ЙУЮЕЪБЕФ. жЙЪЙЮЕУЛБС ЪБЧЙУЙНПУФШ ТБЪЧЙЧБЕФУС РТЙ ДМЙФЕМШОПН ХРПФТЕВМЕОЙЙ ОБТЛПФЙЛПЧ, ЛПЗДБ ОЕ ЙНЕЕФ ЪОБЮЕОЙЕ ОБМЙЮЙЕ ЙМЙ ПФУХФУФЧЙЕ РТЙЧЩЮОПК ЛПНРБОЙЙ, Б ЧБЦОП ЧЧЕУФЙ ОБТЛПФЙЛ, ЙВП ПО, ЛБЛ Й БМЛПЗПМШ, УФБМ ХЦЕ ОЕПВИПДЙНЩН ДМС ЖХОЛГЙПОЙТПЧБОЙС ЙЪНЕОЕООПЗП ПТЗБОЙЪНБ, Й ЕЗП ПФУХФУФЧЙЕ РТПСЧМСЕФУС ВПМЕЪОЕООЩНЙ ОБТХЫЕОЙСНЙ, РТПИПДСЭЙНЙ РПУМЕ РТЙЕНБ ОБТЛПФЙЛПЧ. фПЛУЙЛПНБОЙС ТБЪЧЙЧБЕФУС РТЙ РТЙЧЩЛБОЙЙ Л ЧЕЭЕУФЧБН, ОЕ ЧЛМАЮЕООЩН Ч ПЖЙГЙБМШОЩК УРЙУПЛ ОБТЛПФЙЛПЧ. л ОБТЛПФЙЛБН ПФОПУСФУС, Л РТЙНЕТХ, ПРЙК, НБТЙИХБОБ, ЗБЫЙЫ (БОБЫБ ЙМЙ РМБО), РТПЙЪЧПДОЩЕ ЬЖЕДТЙОБ Й НОПЗЙЕ ДТХЗЙЕ. фПЛУЙЛПНБОЙС ЧЩЪЩЧБЕФУС ТЕЗХМСТОЩН РТЙНЕОЕОЙЕН УТЕДУФЧ ВЩФПЧПК ИЙНЙЙ, Л РТЙНЕТХ, ПРШСОЕОЙЕ РБТБНЙ ВЕОЪЙОБ, РСФОПЧЩЧПДЙФЕМЕК, ТБУФЧПТЙФЕМСНЙ ОЙФТПЛТБУПЛ, РБТБНЙ ОЕЛПФПТЩИ ЧЙДПЧ ЛМЕС, УЕДХЛУЕОБ, ТБДЕДПТНБ, ЛПЖЕЙОБ (ЙМЙ НОПЗПЛТБФОПЕ ХРПФТЕВМЕОЙЕ ЛТЕРЮБКЫЕЗП ЛПЖЕ), ЮБС (ЮЙЖЙТШ) Й УАДБ ЦЕ ПФОПУСФ ТЕЗХМСТОПЕ ХРПФТЕВМЕОЙЕ ФБВБЛБ, ЛПЗДБ ЛХТЕОЙЕ УФБОПЧЙФУС ЦЙЪОЕООПК ОЕПВИПДЙНПУФША.

уЙЖЙМЙУ

уЧПЙН ОБЪЧБОЙЕН ЪБВПМЕЧБОЙЕ ПВСЪБОП ЙФБМШСОУЛПНХ ЧТБЮХ Й РПЬФХ жТБЛБУФПТП, УПЪДБЧЫЕН Ч 1530 ЗПДХ, Ч чЕТПОЕ, РПЬНХ П РБУФХИЕ уЙЖЙМХУЕ, ЛПФПТЩК ЪБ ОБУНЕЫЛЙ ОБД ВПЗБНЙ ВЩМ РПТБЦЕО ВПМЕЪОША РПМПЧЩИ ПТЗБОПЧ. лПОЕГ ЧПЙОУФЧЕООПЗП XV ЧЕЛБ РПФТСУ еЧТПРХ ЧУРЩЫЛПК ОЕЧЙДБООПЗП ДПУЕМЕ ХЦБУОПЗП НПТБ, ЛПФПТЩК ОБЮБМУС Ч йФБМЙЙ, ЗДЕ Ч ФП ЧТЕНС ЫМБ ПЦЕУФПЮЕООБС ЧПКОБ НЕЦДХ ЖТБОГХЪУЛЙН ЧПКУЛПН лБТМБ чПУШНПЗП (1483—1498) Й ЙФБМШСОГБНЙ. ъБОСЧ Ч ИПДЕ ЧПКОЩ тЙН, ЧПКУЛП лБТМБ, ЛПФПТПЕ УПРТПЧПЦДБМП ПЛПМП 14 ФЩУСЮ ЦЕОЭЙО МЕЗЛПЗП ОТБЧБ, РТЕДБМПУШ УФТБЫОПНХ ТБЪЧТБФХ, ОБ ЮФП ЧОБЮБМЕ НБМП ЛФП ПВТБЭБМ ЧОЙНБОЙЕ. пДОБЛП УРХУФС ОЕНОПЗП ЧТЕНЕОЙ, ЧЩУФХРЙЧ ЙЪ тЙНБ РТПФЙЧ оЕБРПМС, ЧПКУЛП РПДЧЕТЗМПУШ УФТБЫОПНХ ЪБВПМЕЧБОЙА. еЗП УНЕТФПОПУОПУФШ Й ТБУРТПУФТБОЕООПУФШ РТЙОСМЙ ФБЛЙЕ НБУЫФБВЩ, ЮФП лБТМ УОСМ ПУБДХ оЕБРПМС, Б ЪБФЕН Й ЧПЧУЕ ТБУРХУФЙМ ЧПКУЛП РП ДПНБН. чЧЙДХ ФПЗП, ЮФП Ч ЧПКУЛЕ ВЩМЙ ОЕ ФПМШЛП ЖТБОГХЪЩ, ЪБВПМЕЧБОЙЕ ЧУЛПТЕ ПИЧБФЙМП ЧУА еЧТПРХ, ЧЩЪЧБЧ УФТБЫОХА ЬРЙДЕНЙА, ПФ ЛПФПТПК Ч ОЕДБМЕЛПН ВХДХЭЕН УЛПОЮБМЙУШ ДБЦЕ ОЕУЛПМШЛП ЛПТПМЕК. рЕТЕДБЧБСУШ РПМПЧЩН РХФЕН, ЪБВПМЕЧБОЙЕ ЪБ РТПЫЕДЫЙЕ 400 МЕФ ОЕ ФПМШЛП ОЕ ХОЙЮФПЦЕОП, ОП РТЙПВТЕФБЕФ У ЛБЦДЩН ЗПДПН ЧУЕ ВПМШЫЕЕ Й ВПМШЫЕЕ ЮЙУМП ЦЕТФЧ, ОБУЮЙФЩЧБАЭЙИ ДЕУСФЛЙ НЙММЙПОПЧ. рП УФБФЙУФЙЛЕ УЕЗПДОС, РП УТБЧОЕОЙА У ОЕДБЧОЙНЙ ЗПДБНЙ, ЪБВПМЕЧБОЙЕ УЙЖЙМЙУПН ЧЩТПУМП Ч 35 ТБЪ! лПЗДБ ЦЕ ЧРЕТЧЩЕ РПСЧЙМПУШ ЬФП ЪБВПМЕЧБОЙЕ? уЕЗПДОС ДПЛБЪБОП, ЮФП ТПДЙОПК УЙЖЙМЙУБ СЧМСЕФУС гЕОФТБМШОБС бНЕТЙЛБ, Ч ЮБУФОПУФЙ, ПУФТПЧ зБЙФЙ, ДТЕЧОЙЕ ЦЙФЕМЙ ЛПФПТПЗП — ЙОДЕКГЩ, УПЪДБЧ ЧОБЮБМЕ ЧЕМЙЛХА ГЙЧЙМЙЪБГЙА, ЪБФЕН НПТБМШОП Й ЖЙЪЙЮЕУЛЙ ДЕЗТБДЙТПЧБМЙ, ЧРБМЙ Ч ОЕПРЙУХЕНЩЕ РПТПЛЙ, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМП УЛПФПМПЦУФЧП. мБНБ чУФХРБС Ч РТПФЙЧПЕУФЕУФЧЕООЩЕ УЧСЪЙ У МБНБНЙ, ПОЙ ЪБТБЪЙМЙУШ ПФ ОЙИ ЧПЪВХДЙФЕМЕН УЙЖЙМЙУБ, ЛПФПТЩК ДП ЬФПЗП ВЩМ ТБУРТПУФТБОЕО ФПМШЛП УТЕДЙ ЦЙЧПФОЩИ, Й ФП Ч ОЕЪОБЮЙФЕМШОПН ЛПМЙЮЕУФЧЕ. хЮБУФОЙЛЙ ЬЛУРЕДЙГЙЙ лПМХНВБ, ЧУФХРБС Ч УЧСЪШ У НЕУФОЩНЙ ЦЙФЕМСНЙ, РТЙОЕУМЙ ЧПЪВХДЙФЕМШ Ч еЧТПРХ, ЛПФПТЩК ФБН ТБУРТПУФТБОЙМУС ЪБ ОЕУЛПМШЛП НЕУСГЕЧ. йФБЛ, ХЮЕОЩЕ ДПЛБЪБМЙ, ЮФП УЧПЙН ЧПЪОЙЛОПЧЕОЙЕН УЙЖЙМЙУ ПВСЪБО ОБРТСНХА РТЕОЕВТЕЦЕОЙЕН Л ЪДПТПЧПНХ ПВТБЪХ ЦЙЪОЙ, ОТБЧУФЧЕООПНХ ХРБДЛХ Й ДЕЗТБДБГЙЙ ЮЕМПЧЕЛБ, Й ЖЙОБМ ЕЗП ЪМПЧЕЭЙК. тБУУНПФТЙН ЛТБФЛП ЬФП ЪБВПМЕЧБОЙЕ. чПЪВХДЙФЕМЕН УЙЖЙМЙУБ СЧМСЕФУС ВМЕДОБС УРЙТПИЕФБ, ПФЛТЩФБС Ч 1905 ЗПДХ ж. ыБХДЙОПН Й ь. зПЖЖНБОПН. тБЪМЙЮБАФ ОЕУЛПМШЛП РЕТЙПДПЧ Ч ТБЪЧЙФЙЙ ЪБВПМЕЧБОЙС. фБЛЦЕ ТБЪМЙЮБАФ ЧЙУГЕТБМШОЩК Й ЧТПЦДЕООЩК УЙЖЙМЙУ. рТЙ РЕТЧПН ПУПВЕООП ЧБЦОПЕ ЪОБЮЕОЙЕ ЙНЕЕФ РПТБЦЕОЙЕ УЕТДЕЮОП-УПУХДЙУФПК Й ГЕОФТБМШОПК ОЕТЧОПК УЙУФЕНЩ (гоу). рПТБЦЕОЙЕ гоу РТЙ УЙЖЙМЙУЕ ДЕМЙФУС ОБ ЗХННПЪОХА Й РТПУФХА ЖПТНЩ, УПУХДЙУФЩЕ РПТБЦЕОЙС, УРЙООХА УХИПФЛХ Й РТПЗТЕУУЙЧОЩК РБТБМЙЮ. хЦБУБАЭЙЕ ЙЪНЕОЕОЙС МЙЮОПУФЙ РТЙ УЙЖЙМЙУЕ ТБУУНПФТЙН ОБ РТЙНЕТЕ РТПЗТЕУУЙЧОПЗП РБТБМЙЮБ, УПУФПСЭЕЗП ЙЪ ФТЕИ УФБДЙК: ОЕЧТБУФЕОЙЮЕУЛПК ЙМЙ ОБЮБМШОПК, РЕТЙПД ТБУГЧЕФБ ВПМЕЪОЙ Й ЪБЛМАЮЙФЕМШОЩК РЕТЙПД ЙМЙ УФБДЙС НБТБЪНБ. рТЙ РЕТЧПК УФБДЙЙ Х ВПМШОЩИ ПФНЕЮБАФУС УФТБЫОЩЕ ЗПМПЧОЩЕ ВПМЙ, ВЕУУПООЙГБ. мАДЙ РТЙ ЬФПН УФБОПЧСФУС ОЕТСЫМЙЧЩНЙ, ЗТХВЩНЙ, ПФМЙЮБАФУС ОБЗМЩН РПЧЕДЕОЙЕН. рТЙ ЧФПТПК УФБДЙЙ ПФНЕЮБЕФУС ТБУУФТПКУФЧП РБНСФЙ, РПФЕТС УБНПЛТЙФЙЛЙ, ВПМШОЩЕ УФБОПЧСФУС ГЙОЙЮОЩНЙ, ОЕ УФЕУОССУШ РТЙМАДОП ПФРТБЧМСФШ ЖЙЪЙПМПЗЙЮЕУЛЙЕ ОХЦДЩ. иБТБЛФЕТОЩН СЧМСЕФУС РЕТЕИПД ЙЪ УПУФПСОЙС ДЕРТЕУУЙЙ Ч УПУФПСОЙЕ ЬКЖПТЙЙ, Й ОБПВПТПФ. ч ЬФПФ РЕТЙПД ПФНЕЮБЕФУС РПСЧМЕОЙЕ ВТЕДБ, ЛПЗДБ ВПМШОЩЕ РТЙРЙУЩЧБАФ УЕВЕ ЧУЕЧПЪНПЦОЩЕ НЙТПЧЩЕ ОБХЮОЩЕ ПФЛТЩФЙС Й ДПУФЙЦЕОЙС Ч ЙУЛХУУФЧЕ, РПСЧМСАФУС ФБЛЦЕ ЗБММАГЙОБГЙЙ. ч ФТЕФШЕН РЕТЙПДЕ ПФНЕЮБЕФУС ЗМХВПЮБКЫЕЕ УМБВПХНЙЕ, РТЙ ЛПФПТПН ЮЕМПЧЕЛ РЕТЕУФБЕФ ВЩФШ ЮЕМПЧЕЛПН.

хЦБУОЩН ЧЙДПН УЙЖЙМЙУБ СЧМСЕФУС ЧТПЦДЕООЩК, ЛПЗДБ ТПЦДБАФУС ВПМШОЩЕ УЙЖЙМЙУПН ДЕФЙ, ЪБТБЪЙЧЫЙЕУС ПФ НБФЕТЕК ЕЭЕ ЧОХФТЙХФТПВОП, ЛПФПТЩК РПДТБЪДЕМСАФ: 1. уЙЖЙМЙУ НЕТФЧПТПЦДЕООЩИ ОЕДПОПЫЕООЩИ РМПДПЧ, РТЙ ЛПФПТПН РМПД РПЗЙВБЕФ ЧОХФТЙХФТПВОП. 2. тБООЙК ЧТПЦДЕООЩК УЙЖЙМЙУ — ОПЧПТПЦДЕООЩИ Й ЗТХДОЩИ ДЕФЕК, РТЙ ЛПФПТПН РПТБЦБАФУС РПЮЛЙ, РЕЮЕОШ, МЕЗЛЙЕ, ЛПУФЙ, гоу. 3. рПЪДОЙК ЧТПЦДЕООЩК УЙЖЙМЙУ — ДЕФЕК ДПЫЛПМШОПЗП Й ЫЛПМШОПЗП ЧПЪТБУФБ. фБЛ ОЙ Ч ЮЕН ОЕРПЧЙООЩЕ ДЕФЙ ТБУРМБЮЙЧБАФУС ЪБ ВЕЪОТБЧУФЧЕООЩК ПВТБЪ ЦЙЪОЙ ТПДЙФЕМЕК, УФБОПЧСУШ ЦЕТФЧБНЙ УФТБЫОПЗП ЪБВПМЕЧБОЙС. чПЪОЙЛОХЧ ЧУМЕДУФЧЙЕ ПФУФХРМЕОЙС ПФ вПЦШЙИ ЪБРПЧЕДЕК, УЙЖЙМЙУ РТЙЧПДЙФ ОЕ ФПМШЛП Л ЖЙЪЙЮЕУЛПНХ РПТБЦЕОЙА ЮЕМПЧЕЛБ, ОП Й Л ДЕЗТБДБГЙЙ МЙЮОПУФЙ, ЛПЗДБ МАДЙ ХЦЕ ОЕ УРПУПВОЩ ПУПЪОБЧБФШ УЕВС МАДШНЙ. «еУМЙ ЛФП ТБЪПТЙФ ИТБН вПЦЙК, ФПЗП РПЛБТБЕФ вПЗ, ЙВП ИТБН вПЦЙК УЧСФ; Б ЬФПФ ИТБН — ЧЩ» (1 лПТ. 3:17).

урйд

уЕЗПДОС ХЦЕ НБМП ЗПЧПТЙФШ ПВ ПРБУОПУФЙ Й ЧУЕ ХЧЕМЙЮЙЧБАЭЕКУС ТБУРТПУФТБОЕООПУФЙ ЬФПЗП ЪБВПМЕЧБОЙС, ЛПФПТПЕ РПСЧЙМПУШ ЧУЕЗП ОЕУЛПМШЛП МЕФ ОБЪБД.

чЙТХУ ЙННХОПДЕЖЙГЙФБ ЮЕМПЧЕЛБ (чйю), ЧЩЪЩЧБАЭЙК урйд урйд ЙМЙ УЙОДТПН РТЙПВТЕФЕООПЗП ЙННХОПДЕЖЙГЙФБ ЮЕМПЧЕЛБ ЧЩЪЩЧБЕФУС ЧЙТХУПН, ЛПФПТЩК ВЩМ ПФЛТЩФ Ч 1983 ЗПДХ м. нПОФБОШЕ Й т. зБММП. уЕЗПДОС ХЮЕОЩЕ ОБЪЩЧБАФ ЪБВПМЕЧБОЙЕ ОЕ урйдПН, Б чйю-ЙОЖЕЛГЙЕК (чйю — ЧЙТХУ ЙННХОПДЕЖЙГЙФБ ЮЕМПЧЕЛБ). ч ПУОПЧЕ ТБЪЧЙФЙС ЪБВПМЕЧБОЙС МЕЦЙФ РПМОПЕ ХЗОЕФЕОЙЕ ЙННХООПК УЙУФЕНЩ ЮЕМПЧЕЛБ У ТБЪЧЙФЙЕН ПРХИПМЕК Й РТЙУПЕДЙОЕОЙЕН ФСЦЕМЩИ ЙОЖЕЛГЙК. рПУМЕДОЙЕ, РТЕДУФБЧМСС УПВПК ЙОЖЕЛГЙЙ, ЛПФПТЩЕ ПВЩЮОП ЮЕМПЧЕЛ МЕЗЛП РЕТЕОПУЙФ, ВМБЗПДБТС ЙННХООПК ЪБЭЙФЕ, ВПМШОПЗП УП урйдПН РТЙЧПДСФ Л УНЕТФЙ. ч ЪБВПМЕЧБОЙЙ ЧЩДЕМСАФ ЮЕФЩТЕ РЕТЙПДБ: 1. йОЛХВБГЙПООЩК (РЕТЙПД УЛТЩФПЗП ТБЪЧЙФЙС, ЛПЗДБ ЛМЙОЙЮЕУЛЙЕ РТПСЧМЕОЙС ЪБВПМЕЧБОЙС Х ЮЕМПЧЕЛБ ПФУХФУФЧХАФ). 2. рЕТЙПД РЕТУЙУФЙТХАЭЕК ЗЕОЕТБМЙЪПЧБООПК МЙНЖПБДЕОПРБФЙЙ. 3. рТЕ-урйд. 4. уПВУФЧЕООП урйд. уНЕТФОПУФШ РТЙ урйдЕ 100%. чПЪОЙЛОПЧЕОЙЕ урйдБ ЧЕУШНБ УИПЦЕ У РТПЙУИПЦДЕОЙЕН УЙЖЙМЙУБ. ъБВПМЕЧБОЙЕ ЧРЕТЧЩЕ ЧПЪОЙЛМП Ч бЖТЙЛЕ, ЧУМЕДУФЧЙЕ РТПФЙЧПЕУФЕУФЧЕООПК УЧСЪЙ МАДЕК У ПВЕЪШСОБНЙ. оЕ НЕОЕЕ РПЛБЪБФЕМШОПК СЧМСЕФУС Й УФБФЙУФЙЛБ ТБУРТПУФТБОЕОЙС ЬФПЗП ЪБВПМЕЧБОЙС. пЛБЪЩЧБЕФУС, урйдПН Ч ПФМЙЮЙЕ, УЛБЦЕН, ПФ ЗТЙРРБ, ЪБВПМЕЧБАФ ДБМЕЛП ОЕ ЧУЕ. фБЛ 70% ЙЪ ЧУЕИ ЪБВПМЕЧЫЙИ, Б ЬФП УПУФБЧМСЕФ ОЕУЛПМШЛП НЙММЙПОПЧ ЮЕМПЧЕЛ, СЧМСАФУС ЗПНПУЕЛУХБМЙУФБНЙ (Ч НЕОШЫЕК УФЕРЕОЙ — ЗЕФЕТПУЕЛУХБМЙУФЩ), 20% — ОБТЛПНБОБНЙ Й 10% — ДЕФЙ, ТПДЙЧЫЙЕУС ПФ ВПМШОЩИ урйдПН НБФЕТЕК. йОФЕТЕУОП ФБЛЦЕ ПФНЕФЙФШ, ЮФП урйд Ч ПУОПЧОПН ТБУРТПУФТБОЕО Ч ЬЛПОПНЙЮЕУЛЙ ТБЪЧЙФЩИ УФТБОБИ. лУФБФЙ, ЪБНЕФЙН, ЮФП Ч уыб ЗПНПУЕЛУХБМЙЪН ХЦЕ ПЖЙГЙБМШОП РТЙЪОБО ОПТНПК (Б ОЕ РБФПМПЗЙЕК!), Й ЙЪ 10-ФПК НЕЦДХОБТПДОПК ЛМБУУЙЖЙЛБГЙЙ ВПМЕЪОЕК ПО ЛБЛ ЪБВПМЕЧБОЙЕ (ЛБЛ ЗТХВПЕ ПФЛМПОЕОЙЕ) ЙЪЯСФ! чП НОПЗЙИ УФТБОБИ ТБЪТЕЫЕОЩ ПЖЙГЙБМШОП… ПДОПРПМЩЕ ВТБЛЙ! фБЛ «ЧЕМЙЛЙК» ЬЛПОПНЙЮЕУЛЙК РТПЗТЕУУ РТЙЧЕМ Л ОЕВЩЧБМПНХ ОТБЧУФЧЕООПНХ ХРБДЛХ, ЛПФПТЩК ХЦЕ ОЙЛЕН ОЕ УЛТЩЧБЕФУС Й РТЙЧЕФУФЧХЕФУС ОБ УБНПН ЧЩУПЛПН РТБЧЙФЕМШУФЧЕООПН Й ПВЭЕУФЧЕООПН ХТПЧОЕ. лБЛ ФХФ ОЕ ЧУРПНОЙФШ УМПЧБ РТПТПЛБ йУБКЙ 3:9, 11: «чЩТБЦЕОЙЕ МЙГ ЙИ УЧЙДЕФЕМШУФЧХЕФ РТПФЙЧ ОЙИ, Й П ЗТЕИЕ УЧПЕН ПОЙ ТБУУЛБЪЩЧБАФ ПФЛТЩФП, ЛБЛ уПДПНМСОЕ, ОЕ УЛТЩЧБАФ: ЗПТЕ ДХЫЕ ЙИ! йВП УБНЙ ОБ УЕВС ОБЧМЕЛБАФ ЪМП… ВЕЪЪБЛПООЙЛХ ЗПТЕ: ЙВП ВХДЕФ ЕНХ ЧПЪНЕЪДЙЕ ЪБ ДЕМБ ТХЛ ЕЗП».

лТПНЕ РПТБЦЕОЙС ЧОХФТЕООЙИ ПТЗБОПЧ, Х ВПМШОЩИ, ЛБЛ Й РТЙ УЙЖЙМЙУЕ, РТПЙУИПДЙФ ТБУРБД МЙЮОПУФЙ, РТЙУФХРЩ ОЕЧТПМПЗЙЮЕУЛЙИ ТБУУФТПКУФЧ Й ДЕРТЕУУЙЙ УНЕОСАФУС РТЙУФХРБНЙ УФТБИБ, ЗОЕЧБ Й БЗТЕУУЙЙ, ОБВМАДБАФУС ЗБММАГЙОБГЙЙ, РУЙИПЪЩ. чРПУМЕДУФЧЙЙ — ПУМБВМЕОЙЕ РБНСФЙ Й ТБЪЧЙФЙЕ УМБВПХНЙС У ОЕДЕТЦБОЙЕН ЛБМБ Й НПЮЙ. пУПВЕООП УФТБЫОПЕ ЪТЕМЙЭЕ РТЕДУФБЧМСЕФ УПВПК ФБЛ ОБЪЩЧБЕНБС ЗТХРРБ ТЙУЛБ, Ф. Е. МАДЙ, ЛПФПТЩЕ ЪОБАФ П УЧПЕК ВПМЕЪОЙ, Б ЪОБЮЙФ, П ВМЙЪЛПН ЛПОГЕ. уПУФПСОЙЕ ДЕРТЕУУЙЙ Х ОЙИ РПТПК ЛПОЮБЕФУС УБНПХВЙКУФЧПН, Б НОПЗЙЕ ЙЪ ОЙИ ОБЮЙОБАФ ЧЕУФЙ ЕЭЕ ВПМЕЕ ТБЪЧТБЭЕООЩК ПВТБЪ ЦЙЪОЙ, ГЕМШ ЛПФПТПЗП — ЪБТБЪЙФШ УЧПЕК ВПМЕЪОША ЛБЛ НПЦОП ВПМШЫЕЕ ЛПМЙЮЕУФЧП МАДЕК, Й ИПФШ Ч ЬФПН РПМХЮЙФШ ЪМПЧЕЭЕЕ ХДПЧМЕФЧПТЕОЙЕ. вЩУФТП ТБУРТПУФТБОССУШ, урйд УФБМ УФТБЫОЩН УРХФОЙЛПН ПФУФХРЙЧЫЕЗП ПФ вПЗБ ЮЕМПЧЕЮЕУФЧБ. ьФЙ ЪБВПМЕЧБОЙС ЧЩЪЧБОЩ УБНЙН ЮЕМПЧЕЛПН Й ОБЧПДСФ ХЦБУ ОБ ЧУА РМБОЕФХ.

уЕЗПДОС йЙУХУ иТЙУФПУ ПВТБЭБЕФУС Л ЛБЦДПНХ ЙЪ ОБУ, РПТБЦЕООПНХ ДХИПЧОЩН ЙМЙ ЖЙЪЙЮЕУЛЙН ОЕДХЗПН, УП УМПЧБНЙ: «рТЙДЙФЕ ЛП нОЕ ЧУЕ ФТХЦДБАЭЙЕУС Й ПВТЕНЕОЕООЩЕ, Й с ХУРПЛПА ЧБУ» (нЖ. 11:28), «цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН» (пФЛТ. 22:17)…

пФЪПЧЕНУС МЙ НЩ ОБ МАВСЭЙК ЪПЧ иТЙУФБ УЕЗПДОС?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

юБУФШ 2. мЦЕХЮЕОЙС РТПОЙЛБАФ Ч гЕТЛПЧШ

зМБЧБ 1

уРБУЕОЙЕ ДЕМБНЙ

«йВП ВМБЗПДБФЙА ЧЩ УРБУЕОЩ ЮТЕЪ ЧЕТХ, Й УЙЕ ОЕ ПФ ЧБУ. вПЦЙК ДБТ: ОЕ ПФ ДЕМ, ЮФПВЩ ОЙЛФП ОЕ ИЧБМЙМУС» (еЖ. 2:8, 9)

уРБУЕОЙЕ ДЕМБНЙ — ЮФП ЬФП?

уРБУЕОЙЕ ДЕМБНЙ — ЮФП ЬФП? ьФП ЧЕТБ Ч ФП, ЮФП ЮЕМПЧЕЛ ЙНЕЕФ ДПУФБФПЮОП УЙМ Й ЧПЪНПЦОПУФЕК ДМС УБНПХУПЧЕТЫЕОУФЧПЧБОЙС. ьФПК ЙДЕЕ УФПМШЛП ЦЕ МЕФ, УЛПМШЛП Й ЮЕМПЧЕЮЕУФЧХ. вЙВМЙС ЗПЧПТЙФ П ФПН, ЮФП ЕЭЕ Ч ьДЕНЕ УБФБОБ ЙУРПМШЪПЧБМ ЬФХ ЙДЕА ДМС ФПЗП, ЮФПВЩ ХЧЕУФЙ ЮЕМПЧЕЛБ ПФ вПЗБ, РПУЕСЧ Ч ЮЕМПЧЕЮЕУЛПН ТБЪХНЕ ЧЕТХ Ч ФП, ЮФП ЮЕМПЧЕЛ НПЦЕФ УЧПЙНЙ ХУЙМЙСНЙ УДЕМБФШУС «ВПЗПН» (вЩФ. 3:5). оБ РТПФСЦЕОЙЙ ЙУФПТЙЙ ЬФБ ЙДЕС ЧУЕ ЗМХВЦЕ РТПОЙЛБМБ Ч ЮЕМПЧЕЮЕУЛПЕ УПЪОБОЙЕ, ДПУФЙЗОХЧ ЧЕТЫЙОЩ Ч XX ЧЕЛЕ, Ч ЛПФПТПН РПЮФЙ ЧУЕ РМБОЩ УЧПЕЗП ТБЪЧЙФЙС ЮЕМПЧЕЮЕУЛБС ГЙЧЙМЙЪБГЙС УФТПЙФ ВЕЪ вПЗБ.

рТЙЮЙОЩ ВЕЪВПЦЙС ОБ ЪЕНМЕ, ЛБЛ ОЙ УФТБООП, Ч ТЕМЙЗЙЙ, ЛПФПТХА ЙУРПЧЕДХЕФ ВПМШЫЙОУФЧП ЮЕМПЧЕЮЕУФЧБ.

оЕРПОСФОЩН, ОБ РЕТЧЩК ЧЪЗМСД, ЛБЦЕФУС РТПТПЮЕУФЧП йЙУХУБ П РПУМЕДОЕН ЧТЕНЕОЙ: «…ОП уЩО юЕМПЧЕЮЕУЛЙК РТЙЫЕД ОБКДЕФ МЙ ЧЕТХ ОБ ЪЕНМЕ?»

оЕХЦЕМЙ Ч УПЧТЕНЕООПН НЙТЕ, Ч ЛПФПТПН НЙММЙПОЩ ЛБФПМЙЛПЧ, РТБЧПУМБЧОЩИ, НХУХМШНБО, ВХДДЙУФПЧ, РТПФЕУФБОФПЧ, — ОЕФ ЧЕТЩ?

юФП ЪОБЮЙФ ТЕМЙЗЙС ВЕЪ ЧЕТЩ? уХФШ ФБЛПК ТЕМЙЗЙЙ ТБУЛТЩЧБЕФУС Ч УМПЧБИ йЙУХУБ: «мЙГЕНЕТЩ!.. РТЙВМЙЦБАФУС ЛП нОЕ МАДЙ УЙЙ ХУФБНЙ УЧПЙНЙ Й ЮФХФ НЕОС СЪЩЛПН; УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ НЕОС; ОП ФЭЕФОП ЮФХФ НЕОС, ХЮБ ХЮЕОЙСН Й ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:7—9). ьФП ТЕМЙЗЙС, ПУОПЧБООБС ОБ ЖПТНЕ РПЛМПОЕОЙС, ОБ ЮЕМПЧЕЮЕУЛЙИ ФТБДЙГЙСИ Й РТЕДРЙУБОЙСИ, ОБ ЮЕМПЧЕЮЕУЛЙИ РТЕДУФБЧМЕОЙСИ П УЧСФПУФЙ, ОБ РТЙПВТЕФЕООПН ЕЭЕ Ч ьДЕНЕ ЦЕМБОЙЙ УФБФШ «ВПЗПН» ВЕЪ вПЗБ. фБЛБС ТЕМЙЗЙС ХДПЧМЕФЧПТСЕФ НЙММЙПОЩ ЧЕТХАЭЙИ, Ф. Л. ОЕ ФТЕВХЕФ УНЙТЕОЙС ЗПТДЩОЙ, РПЛБСОЙС РЕТЕД зПУРПДПН, ЙЪНЕОЕОЙС ИБТБЛФЕТБ, РТЙЪОБОЙС ОЕУПУФПСФЕМШОПУФЙ ЧУСЮЕУЛЙИ РПРЩФПЛ ДПУФЙЗОХФШ гБТУФЧБ вПЦЙС ВЕЪ вПЗБ.

фБЛБС ТЕМЙЗЙС ХЮЙФ МАДЕК ФПНХ, ЮФП ЧОЕЫОЕЕ ВМБЗПЮЕУФЙЕ, УНЙТЕОЙЕ, ОЕХЛПУОЙФЕМШОПЕ УПВМАДЕОЙЕ РТБЧЙМ, ПВТСДПЧ, ОПТН РПЧЕДЕОЙС Й ЕУФШ РТБЧЕДОБС ЦЙЪОШ, ХЗПДОБС вПЗХ.

фБЛБС ТЕМЙЗЙС — ЛПЧБТОБС ОБИПДЛБ УБФБОЩ, ЛПФПТЩК ХВЕДЙМ МАДЕК, ЮФП ЗТЕИ — ЬФП РТПУФП РПУФХРПЛ. ч УПЪОБОЙЙ НОПЗЙИ ЗМХВПЛП ХЛПТЕОЙМПУШ РТЕДУФБЧМЕОЙЕ П ФПН, ЮФП УЧСФБС ЦЙЪОШ — ЬФП ОЕДЕМБОЙЕ РМПИЙИ РПУФХРЛПЧ. уБФБОБ ЧУСЮЕУЛЙНЙ ХМПЧЛБНЙ УФБТБЕФУС ХЧЕУФЙ МАДЕК ПФ РПОЙНБОЙС ФПЗП, ЮФП ЙИ РПУФХРЛЙ — ЬФП ТЕЪХМШФБФ ЙИ ЗТЕИПЧОПК РТЙТПДЩ — ЗПТДПК, УЕВСМАВЙЧПК, РТЕЧПЪОПУСЭЕКУС, УБНПДПЧПМШОПК, УБНПХЧЕТЕООПК, ЧМАВМЕООПК Ч УПВУФЧЕООПЕ «С». иТЙУФПУ ПИБТБЛФЕТЙЪПЧБМ ЬФХ ЬЗПЙУФЙЮОХА РТЙТПДХ ФБЛ: «ЙВП ЙЪ УЕТДГБ ЙУИПДСФ ЪМЩЕ РПНЩУМЩ, ХВЙКУФЧБ, РТЕМАВПДЕСОЙС, МАВПДЕСОЙС, ЛТБЦЙ, МЦЕУЧЙДЕФЕМШУФЧБ, ИХМЕОЙС» (нЖ. 15:19).

лБЛ НПЦЕФ ДЕМБФШ ДПВТП ДТХЗЙН ФПФ, ЛФП МАВЙФ ФПМШЛП УЕВС? уЕВСМАВЙЕ РПТПЦДБЕФ ТЕМЙЗЙПЪОХА ЗПТДЩОА, ФЭЕУМБЧЙЕ, ДХИ ПУХЦДЕОЙС ДТХЗЙИ ФПМШЛП ЪБ ФП, ЮФП ПОЙ ОЕ ФБЛПЧЩ ЛБЛ «С».

йУГЕМЙФШ ЗТЕИПЧОХА РТЙТПДХ ЮЕМПЧЕЛБ НПЦЕФ ФПМШЛП вПЗ, ЛПЗДБ НЩ РПУФБЧЙН еЗП ОБ РЕТЧПЕ НЕУФП Ч ОБЫЕК ЦЙЪОЙ. рПДЮЙОСС ОБЫЕ «С» зПУРПДХ, НЩ ДБЕН еНХ ЧПЪНПЦОПУФШ РТЕПВТБЪПЧБФШ ОБУ. рПДЮЙОССУШ зПУРПДХ, ОБЫЕ «С» ОБРПМОСЕФУС еЗП МАВПЧША, ПЮЙЭБСУШ ПФ УЕВСМАВЙС. пОП УФБОПЧЙФУС МАВСЭЙН вПЗБ Й ВМЙЦОЕЗП. чОХФТЕООЕЕ РТЕПВТБЪПЧБОЙЕ ОЕЙЪВЕЦОП РТЙЧПДЙФ Й Л РТЕПВТБЪПЧБОЙА ЧОЕЫОЕНХ — ДПВТЩЕ РПУФХРЛЙ УФБОПЧСФУС ЕУФЕУФЧЕООЩНЙ ДМС ПВТБЭЕООПЗП ЮЕМПЧЕЛБ, ПО ЙЪМХЮБЕФ УЧЕФ Й ДПВТП.

чПФ РПЮЕНХ ГЕМШ УБФБОЩ — ПФЧМЕЮШ ЧОЙНБОЙЕ МАДЕК ПФ вПЗБ, РПВХДЙЧ ЙИ УЛПОГЕОФТЙТПЧБФШ ЕЗП ОБ РПУФХРЛБИ. ьФП ЪБЛПООЙЮЕУЛБС ТЕМЙЗЙС, ЛПФПТХА ЙУРПЧЕДПЧБМЙ ТЕМЙЗЙПЪОЩЕ ЧПЦДЙ йЪТБЙМС ЧП ЧТЕНЕОБ ЦЙЪОЙ йЙУХУБ ОБ ЪЕНМЕ. ч УЧПЕН ЦЕМБОЙЙ РПЛБЪОПЗП ВМБЗПЮЕУФЙС ПОЙ ОЕ ОХЦДБМЙУШ Ч зПУРПДЕ. йЙУХУ УЛБЪБМ П ОЙИ: «зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ХРПДПВМСЕФЕУШ ЛТБЫЕООЩН ЗТПВБН, ЛПФПТЩЕ УОБТХЦЙ ЛБЦХФУС ЛТБУЙЧЩНЙ, Б ЧОХФТЙ РПМОЩ ЛПУФЕК НЕТФЧЩИ Й ЧУСЛПК ОЕЮЙУФПФЩ; ФБЛ Й ЧЩ РП ОБТХЦОПУФЙ ЛБЦЕФЕУШ МАДСН РТБЧЕДОЩНЙ, Б ЧОХФТЙ ЙУРПМОЕОЩ МЙГЕНЕТЙС Й ВЕЪЪБЛПОЙС» (нЖ. 23:27, 28).

дПЛФТЙОБ П УРБУЕОЙЙ ДЕМБНЙ Ч ОБЮБМЕ ИТЙУФЙБОУФЧБ

иТЙУФЙБОЕ РЕТЧЩИ ЧЕЛПЧ ПФМЙЮБМЙУШ МАВПЧША Л зПУРПДХ, ЦЕМБОЙЕН РТПУМБЧЙФШ еЗП. рПУФПСООБС УЧСЪШ У йЙУХУПН Ч НПМЙФЧБИ ОБРПМОСМБ ЙИ УЕТДГБ ВПЦЕУФЧЕООПК МАВПЧША, УФПКЛПУФША Ч РЕТЕОЕУЕОЙЙ ЗПОЕОЙК, ПВТХЫЙЧЫЙИУС ОБ ГЕТЛПЧШ УП УФПТПОЩ ТЙНУЛЙИ ЧМБУФЕК. зМХВПЛБС МЙЮОБС ЧЕТБ ЬФЙИ МАДЕК Ч йЙУХУБ ЧЩЪЩЧБМБ ЧПУИЙЭЕОЙЕ НОПЗЙИ ЙИ ЗПОЙФЕМЕК Й УРПУПВУФЧПЧБМБ ПВТБЭЕОЙА ФЩУСЮ Л йЙУХУХ.

рПУМЕ РТЙИПДБ Л ЧМБУФЙ ЙНРЕТБФПТБ лПОУФБОФЙОБ, ЛПФПТЩК УРПУПВУФЧПЧБМ ФПНХ, ЮФП ИТЙУФЙБОУФЧП УФБМП ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЕК, ЙУРПЧЕДПЧБФШ ЛПФПТХА ЧНЕОСМПУШ Ч ПВСЪБООПУФШ ЮЙОПЧОЙЛБН ЗПУХДБТУФЧЕООПЗП БРРБТБФБ, ИТЙУФЙБОУФЧП УФБМЙ РТЙОЙНБФШ УПФОЙ ФЩУСЮ МАДЕК, ОЕ ЙНЕАЭЙИ РПОСФЙС ПВ ЕЗП УХФЙ. пФУХФУФЧЙЕ вПЗБ Ч УЕТДГЕ УФТЕНЙМЙУШ ЛПНРЕОУЙТПЧБФШ ЧОЕЫОЕК РЩЫОПУФША УМХЦЕОЙС, ПЗТПНОЩН ЛПМЙЮЕУФЧПН ТБЪОППВТБЪОЩИ ПВТСДПЧ, ФБЙОУФЧ. ьФП ВЩМБ ВМБЗПДБФОБС РПЮЧБ ДМС ТБУГЧЕФБ ТЕМЙЗЙЙ ДЕМ. лТБУПФБ ИТБНПЧ, ВПЗПУМХЦЕОЙК, ПДЕСОЙК УЧСЭЕООЙЛПЧ ЧЩФЕУОЙМБ ЙЪ УЕТДЕГ вПЗБ. гЕТЛПЧШ ТБЪТБВПФБМБ ГЕМХА УЙУФЕНХ РТЕДРЙУБОЙК, УЮЙФБС, ЮФП ЙИ ЧЩРПМОЕОЙЕ ОЕПВИПДЙНП Й ДПУФБФПЮОП ДМС УРБУЕОЙС. рПУМЕДУФЧЙС ФБЛПЗП ЫБЗБ ВЩМЙ РТЕДУЛБЪБОЩ Ч уЧСЭЕООПН рЙУБОЙЙ: «й ЛБЛ ПОЙ ОЕ ЪБВПФЙМЙУШ ЙНЕФШ вПЗБ Ч ТБЪХНЕ, ФП РТЕДБМ ЙИ вПЗ РТЕЧТБФОПНХ ХНХ — ДЕМБФШ ОЕРПФТЕВУФЧБ» (тЙН. 1:28). ч ГЕТЛПЧШ РТПОЙЛМЙ СЪЩЮЕУЛЙЕ ПВТСДЩ Й РПОСФЙС, ЛПФПТЩЕ НЩ ТБУУНПФТЙН ДБМЕЕ.

фТЙ ХЮЕОЙС П УРБУЕОЙЙ

ч ЙУФПТЙЙ ТЕМЙЗЙЙ ЧУЕЗДБ УХЭЕУФЧПЧБМП ФТЙ ХЮЕОЙС П УРБУЕОЙЙ. лТБФЛП ТБУУНПФТЙН ЛБЦДПЕ ЙЪ ОЙИ:

I. уРБУЕОЙЕ ФПМШЛП ДЕМБНЙ

фБЛБС ТЕМЙЗЙС РТЙУХЭБ ФПМШЛП СЪЩЮЕУЛЙН ЧЕТПХЮЕОЙСН, Ф. Л. Ч ОЙИ ТБЪНЩФП УБНП РТЕДУФБЧМЕОЙЕ П вПЗЕ. вПЗ СЪЩЮОЙЛПЧ — ЬФП РБОФЕПО ТБЪМЙЮОЩИ ВПЗПЧ, ВПЦЛПЧ, РПМХВПЗПЧ, ЛПФПТЩЕ ОБДЕМЕОЩ УЧПКУФЧБНЙ ЮЕМПЧЕЮЕУЛПЗП ИБТБЛФЕТБ, ПФЧЕЮБАФ ЪБ ТБЪМЙЮОЩЕ РТЙТПДОЩЕ УФЙИЙЙ. ьФЙ ВПЦЕУФЧБ Ч РТЕДУФБЧМЕОЙСИ ЧЕТХАЭЙИ СЪЩЮОЙЛПЧ ЮБУФП ПЮЕОШ ЛПЧБТОЩ, ЦЕУФПЛЙ, ЛТПЧПЦБДОЩ. оБРТЙНЕТ, Х РМЕНЕОЙ НБКС Ч бНЕТЙЛЕ УХЭЕУФЧПЧБМ УФТБЫОЩК ПВТСД РТЙОЕУЕОЙС Ч ЦЕТФЧХ ВПЗХ ДПЦДС УБНЩИ ЛТБУЙЧЩИ ДЕЧХЫЕЛ РМЕНЕОЙ. дМС ФПЗП, ЮФПВЩ ЪБДПВТЙФШ ЪМПЗП ВПЗБ, ЬФЙИ ДЕЧХЫЕЛ ВТПУБМЙ Ч ПЗТПНОЩК ЛПМПДЕГ Ч ЗПТБИ. йЪЧЕУФОЩ УПФОЙ ДТХЗЙИ УМХЮБЕЧ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК СЪЩЮЕУЛЙН ВПЗБН. еУФЕУФЧЕООП, ЮФП ПФ ФБЛЙИ ВПЗПЧ ОЙЮЕЗП ЛТПНЕ УХТПЧПК ЦЕУФПЛПУФЙ ОЕМШЪС Й ПЦЙДБФШ. рПЬФПНХ Х МАДЕК ПУФБЧБМУС ПДЙО ЧЩИПД: ФЭБФЕМШОП, У ЗМХВПЮБКЫЙН УНЙТЕОЙЕН ЧЩРПМОСФШ ЧУЕ РТЕДРЙУБОЙС ТЕМЙЗЙЙ, ЛПФПТЩЕ ХУФБОБЧМЙЧБМЙ ПВТСДЩ, ЪБДБВТЙЧБС ВПЗПЧ. фБЛЙЕ ТЕМЙЗЙПЪОЩЕ РТЕДУФБЧМЕОЙС РТЙУХЭЙ Ч ПУОПЧОПН ЪБРБДОЩН СЪЩЮЕУЛЙН ТЕМЙЗЙСН.

оБ ЧПУФПЛЕ ЦЕ Ч ОЕЛПФПТЩИ ТЕМЙЗЙПЪОЩИ УЙУФЕНБИ УХЭЕУФЧПЧБМП ОЕУЛПМШЛП ДТХЗПЕ РТЕДУФБЧМЕОЙЕ П УРБУЕОЙЙ. ч ПУОПЧЕ ТЕМЙЗЙПЪОЩИ РТЕДУФБЧМЕОЙК КПЗЙ, ДБПУЙЪНБ МЕЦЙФ ЖЙМПУПЖЙС ЧУЕМЕОУЛПЗП ДХИБ ЙМЙ бВУПМАФБ, ЙЪ ЛПФПТПЗП РТПЙУИПДЙФ ЧУЕ НБФЕТЙБМШОПЕ. рП НЕТЕ РПОЙЦЕОЙС ХТПЧОС ЬФЙИ РТПЙЪЧПДОЩИ бВУПМАФБ, ПОЙ ЧУЕ НЕОЕЕ ДХИПЧОЩ Й ЧУЕ ВПМЕЕ НБФЕТЙБМШОЩ. ъБДБЮБ ЮЕМПЧЕЛБ РП ЬФЙН ЧЕТПХЮЕОЙСН — ПУЧПВПДЙФШ УЧПК ДХИ ЙЪ РМЕОБ НБФЕТЙЙ (ФЕМБ), РПУМЕ ЮЕЗП, УМЙЧБСУШ У бВУПМАФПН, ДХИ ПВТЕФБЕФ ОБЙЧЩУЫЕЕ ВМБЦЕОУФЧП. ьФЙ УЙУФЕНЩ ДБЦЕ ОЕМШЪС Ч РПМОПК НЕТЕ ОБЪЧБФШ ТЕМЙЗЙПЪОЩНЙ, ПОЙ ВПМЕЕ ВБЪЙТХАФУС ОБ ЖЙМПУПЖУЛЙИ ЙДЕСИ. ч ЬФЙИ УЙУФЕНБИ ЧУС ТПМШ Ч УПЧЕТЫЕОУФЧПЧБОЙЙ ПФЧПДЙФУС ЮЕМПЧЕЛХ. п УРБУЕОЙЙ ЛБЛ П ФБЛПЧПН ОЕ ЗПЧПТЙФУС, Ф. Л. ПФУХФУФЧХЕФ УБНП РПОСФЙЕ ЗТЕИБ. оЙЛБЛПЗП ЗТЕИБ ОЕФ, ЕУФШ РТПУФП ОЕУПЧЕТЫЕООЩЕ МАДЙ, ЛПФПТЩЕ УПЧЕТЫБАФ ПЫЙВЛЙ ЙЪ-ЪБ НБМЩИ РПЪОБОЙК ПВ ПЛТХЦБАЭЕН НЙТЕ. уМЕДХС РПУФХМБФБН КПЗЙ ЙМЙ ХЮЕОЙА ДБПУПЧ, РТЕВЩЧБС Ч РПУФПСООПК НЕДЙФБГЙЙ (ПФЛМАЮЕОЙЙ УПЪОБОЙС), ЮЕМПЧЕЛ, СЛПВЩ РПУФЙЗБС ДХИПЧОЩЕ ЪБЛПОЩ чУЕМЕООПК, ПУЧПВПЦДБЕФ УЧПК ДХИ Й УФБОПЧЙФУС УПЧЕТЫЕООЩН. ьФП ФЙРЙЮОБС ЧЕТБ Ч ФП, ЮФП ЮЕМПЧЕЛ, РТЙЛМБДЩЧБС УПВУФЧЕООЩЕ ХУЙМЙС, НПЦЕФ УФБФШ УПЧЕТЫЕООЩН.

еЭЕ ПДОПК ТБЪОПЧЙДОПУФША ЧЕТПХЮЕОЙК чПУФПЛБ СЧМСЕФУС ВХДДЙЪН. ч ПУОПЧЕ ЬФПЗП ХЮЕОЙС МЕЦЙФ РПОСФЙЕ П ЦЙЪОЙ ЛБЛ П РЕТЙПДЕ УФТБДБОЙК. рТЙЮЕН УФТБДБОЙС РТЙИПДСФ Л ЮЕМПЧЕЛХ ЙЪ-ЪБ РТЙЧСЪБООПУФЙ Л НЙТХ. чЩИПД — ХИПД Ч ОЙТЧБОХ, ЧЩИПД ЙЪ ТЕБМШОПЗП НЙТБ РПУТЕДУФЧПН НЕДЙФБГЙЙ Й ПРТЕДЕМЕООПК УЙУФЕНЩ ПВТСДПЧ.

ч лЙФБЕ ЧЕУШНБ ТБУРТПУФТБОЕОП ЛПОЖХГЙБОУФЧП — ТЕМЙЗЙПЪОП-ЖЙМПУПЖУЛБС УЙУФЕНБ, ХЛБЪЩЧБАЭБС ОБ ФП, ЮФП РПУТЕДУФЧПН ЧЩРПМОЕОЙС ПРТЕДЕМЕООЩИ РТЕДРЙУБОЙК, ОПТН Й РТБЧЙМ, ЮЕМПЧЕЛ ДЙУГЙРМЙОЙТХЕФ УЧПК ХН, Б ЮЕТЕЪ ХН Й ФЕМП. фБЛЙН ПВТБЪПН ПО ДПУФЙЗБЕФ УПЧЕТЫЕОУФЧБ.

лБЛ ЧЙДЙН, Ч ТЕМЙЗЙПЪОЩИ РТЕДУФБЧМЕОЙСИ чПУФПЛБ вПЗ ЙМЙ ЦЕ ЧППВЭЕ ПФУХФУФЧХЕФ, ЙМЙ ЦЕ ЧЩУФХРБЕФ Ч ТПМЙ УФПТПООЕЗП ОБВМАДБФЕМС. уХДШВБ ЮЕМПЧЕЛБ Ч ЬФЙИ УЙУФЕНБИ Ч ЕЗП ТХЛБИ. уЧПЙНЙ ХУЙМЙСНЙ, Б ОЕ У РПНПЭША зПУРПДБ, ЮЕМПЧЕЛ НПЦЕФ ДПУФЙЮШ УПЧЕТЫЕОУФЧБ вПЗБ.

чУЕ ЬФЙ ЧЩЧПДЩ РТПФЙЧПТЕЮБФ УБНПК УХФЙ вЙВМЙЙ, Ч ЛПФПТПК ЗПЧПТЙФУС П ФПН, ЮФП ФПМШЛП ХРПЧБС ОБ вПЗБ, ДПЧЕТЙЧ еНХ УЧПА ЦЙЪОШ, ЮЕМПЧЕЛ РПВЕЦДБЕФ УЧПА ЗТЕИПЧОПУФШ.

II. чЕТБ РМАУ ДЕМБ

ч ЧЕТПХЮЕОЙЙ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ УРБУЕОЙЕ ДПУФЙЗБЕФУС ОЕ ФПМШЛП ЧЕТПК, ОП Й ЧЩРПМОЕОЙЕН ГЕТЛПЧОЩИ РТЕДРЙУБОЙК, ФБЙОУФЧ. пУПВПЕ ЧОЙНБОЙЕ ХДЕМСЕФУС РПЛМПОЕОЙА НПЭБН ЙМЙ ЙЪПВТБЦЕОЙСН УЧСФЩИ, РБМПНОЙЮЕУФЧХ Ч УЧСФЩЕ НЕУФБ. фБЛЙН ПВТБЪПН ЧЕТЩ Ч ЙУЛХРЙФЕМШОХА ЦЕТФЧХ иТЙУФБ ЕЭЕ ОЕДПУФБФПЮОП ДМС УРБУЕОЙС. оЕ НЕОЕЕ ЧБЦОП ЪБТБВПФБФШ УРБУЕОЙЕ УПВУФЧЕООЩНЙ ХУЙМЙСНЙ. лПТОСНЙ ЬФП ХЮЕОЙЕ ХИПДЙФ Ч ДБМЕЛПЕ РТПЫМПЕ — ОБЮБМП ИТЙУФЙБОУФЧБ, ЧТЕНС НБУУПЧПЗП ЛТЕЭЕОЙС СЪЩЮОЙЛПЧ, ДМС ЛПФПТЩИ ПЮЕОШ НОПЗП ЪОБЮЙМЙ ДЕМБ — ПВТСДЩ, РТЕДРЙУБОЙС.

рТЙОГЙР УРБУЕОЙС РП ЖПТНХМЕ «ЧЕТБ + ДЕМБ» ВЩМ ПФМЙЮЙФЕМШОПК ЮЕТФПК ЖБТЙУЕКУЛПЗП ХЮЕОЙС, Ч ПУОПЧЕ ЛПФПТПЗП МЕЦБМП УПВМАДЕОЙЕ ОЕ ДХИБ, Б ФПМШЛП ВХЛЧЩ ЪБЛПОБ. дЕМБ, ЛБЦХЭЙЕУС ЧОЕЫОЕ ВМБЗПЮЕУФЙЧЩНЙ Й ДПВТЩНЙ, ОП УДЕМБООЩЕ ВЕЪ вПЗБ, РТЙЧЕМЙ Л ЖПТНЙТПЧБОЙА ТЕМЙЗЙПЪОПЗП МЙГЕНЕТЙС Й ЖПТНБМЙЪНБ. бЛГЕОФ Й ЪБВПФБ ФПМШЛП П ЧОЕЫОЕН ЧЙДЕ ЮЕМПЧЕЛБ РТЙЧЕМЙ Л ФПНХ, ЮФП ВЩМБ ТБЪПТЧБОБ УЧСЪШ У вПЗПН, РПФЕТСОБ ЦЙЧБС ЧЕТБ, Й ЧОХФТЕООПУФШ ЮЕМПЧЕЛБ РТЙ ЧОЕЫОЕК ВМБЗПРТЙУФПКОПУФЙ ПУФБМБУШ РПТПЮОПК. уМПЧБ иТЙУФБ, ПВТБЭЕООЩЕ Л ЖБТЙУЕСН, ПФОПУСФУС УЕЗПДОС Й Л ЛБЦДПНХ ЙЪ ОБУ, ЦЕМБАЭЕНХ УРБУФЙУШ УЧПЙНЙ ДЕМБНЙ Й ПЮЙЭБАЭЕНХ УЕВС МЙЫШ ЧОЕЫОЕ.

«йФБЛ ЧУЕ, ЮФП ПОЙ ЧЕМСФ ЧБН УПВМАДБФШ, УПВМАДБКФЕ Й ДЕМБКФЕ; РП ДЕМБН ЦЕ ЙИ ОЕ РПУФХРБКФЕ, ЙВП ПОЙ ЗПЧПТСФ, Й ОЕ ДЕМБАФ: УЧСЪЩЧБАФ ВТЕНЕОБ ФСЦЕМЩЕ Й ОЕХДПВПОПУЙНЩЕ Й ЧПЪМБЗБАФ ОБ РМЕЮЙ МАДСН, Б УБНЙ ОЕ ИПФСФ Й РЕТУФПН ДЧЙОХФШ ЙИ; ЧУЕ ЦЕ ДЕМБ УЧПЙ ДЕМБАФ У ФЕН, ЮФПВЩ ЧЙДЕМЙ ЙИ МАДЙ; ТБУЫЙТСАФ ИТБОЙМЙЭБ УЧПЙ Й ХЧЕМЙЮЙЧБАФ ЧПУЛТЙМЙС ПДЕЦД УЧПЙИ; ФБЛЦЕ МАВСФ РТЕДЧПЪМЕЦБОЙС ОБ РЙТЫЕУФЧБИ Й РТЕДУЕДБОЙС Ч УЙОБЗПЗБИ Й РТЙЧЕФУФЧЙС Ч ОБТПДОЩИ УПВТБОЙСИ, Й ЮФПВЩ МАДЙ ЪЧБМЙ ЙИ: «ХЮЙФЕМШ! ХЮЙФЕМШ!» (нЖ. 23:3—7).

«зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ЪБФЧПТСЕФЕ гБТУФЧП оЕВЕУОПЕ ЮЕМПЧЕЛБН; ЙВП УБНЙ ОЕ ЧИПДЙФЕ Й ИПФСЭЙИ ЧПКФЙ ОЕ ДПРХУЛБЕФЕ. зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП РПЕДБЕФЕ ДПНЩ ЧДПЧ Й МЙГЕНЕТОП ДПМЗП НПМЙФЕУШ: ЪБ ФП РТЙНЕФЕ ФЕН ВПМШЫЕЕ ПУХЦДЕОЙЕ. зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ПВИПДЙФЕ НПТЕ Й УХЫХ, ДБВЩ ПВТБФЙФШ ИПФС ПДОПЗП; Й ЛПЗДБ ЬФП УМХЮЙФУС, ДЕМБЕФЕ ЕЗП УЩОПН ЗЕЕООЩ, ЧДЧПЕ ИХДЫЙН ЧБУ» (нЖ. 23:13—15).

«зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ДБЕФЕ ДЕУСФЙОХ У НСФЩ, БОЙУБ Й ФНЙОБ, Й ПУФБЧЙМЙ ЧБЦОЕКЫЕЕ Ч ЪБЛПОЕ: УХД, НЙМПУФШ Й ЧЕТХ, УЙЕ ОБДМЕЦБМП ДЕМБФШ, Й ФПЗП ОЕ ПУФБЧМСФШ. чПЦДЙ УМЕРЩЕ, ПГЕЦЙЧБАЭЙЕ ЛПНБТБ, Б ЧЕТВМАДБ РПЗМПЭБАЭЙЕ! зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ПЮЙЭБЕФЕ ЧОЕЫОПУФШ ЮБЫЙ Й ВМАДБ, НЕЦДХ ФЕН ЛБЛ ЧОХФТЙ ПОЙ РПМОЩ ИЙЭЕОЙС Й ОЕРТБЧДЩ. жБТЙУЕК УМЕРПК! пЮЙУФЙ РТЕЦДЕ ЧОХФТЕООПУФШ ЮБЫЙ Й ВМАДБ, ЮФПВЩ ЮЙУФБ ВЩМБ Й ЧОЕЫОПУФШ ЙИ. зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ХРПДПВМСЕФЕУШ ЛТБЫЕООЩН ЗТПВБН, ЛПФПТЩЕ УОБТХЦЙ ЛБЦХФУС ЛТБУЙЧЩНЙ, Б ЧОХФТЙ РПМОЩ ЛПУФЕК НЕТФЧЩИ Й ЧУСЛПК ОЕЮЙУФПФЩ; ФБЛ Й ЧЩ ДП ОБТХЦОПУФЙ ЛБЦЕФЕУШ МАДСН РТБЧЕДОЩНЙ, Б ЧОХФТЙ ЙУРПМОЕОЩ МЙГЕНЕТЙС Й ВЕЪЪБЛПОЙС» (нЖ. 23:27, 28).

«йЕТХУБМЙН, йЕТХУБМЙН, ЙЪВЙЧБАЭЙК РТПТПЛПЧ Й ЛБНОСНЙ РПВЙЧБАЭЙК РПУМБООЩИ Л ФЕВЕ, УЛПМШЛП ТБЪ ИПФЕМ с УПВТБФШ ДЕФЕК ФЧПЙИ, ЛБЛ РФЙГБ УПВЙТБЕФ РФЕОГПЧ УЧПЙИ РПД ЛТЩМШС, Й ЧЩ ОЕ ЪБИПФЕМЙ! уЕ, ПУФБЧМСЕФУС ЧБН ДПН ЧБЫ РХУФ. йВП УЛБЪЩЧБА ЧБН; ОЕ ХЧЙДЙФЕ нЕОС ПФОЩОЕ, ДПЛПМЕ ОЕ ЧПУЛМЙЛОЕФЕ: «ВМБЗПУМПЧЕО зТСДЩК ЧП ЙНС зПУРПДОЕ!» (нЖ. 23:37—39).

пДОПК ЙЪ ТБЪОПЧЙДОПУФЕК ЖПТНХМЩ «ЧЕТБ + ДЕМБ» ВЩМП НПОБЫЕУФЧП.

лТБФЛЙК ПЮЕТЛ РП ЙУФПТЙЙ НПОБЫЕУФЧБ

ъБТПЦДЕОЙЕ НПОБЫЕУФЧБ

у III ЧЕЛБ РП т. иТ. Ч ГЕТЛПЧШ ОБЮБМЙ РТПОЙЛБФШ НОПЗПЮЙУМЕООЩЕ ЪБВМХЦДЕОЙС, РТПФЙЧПТЕЮБЭЙЕ вЙВМЙЙ. ъБВЩЧ УМПЧБ йЙУХУБ иТЙУФБ: «оЕ НПМА, ЮФПВЩ фЩ ЧЪСМ ЙИ ЙЪ НЙТБ, ОП ЮФПВЩ УПИТБОЙМ ЙИ ПФ ЪМБ» (йО. 17:15), НОПЗЙЕ ЧЕТХАЭЙЕ РПУЮЙФБМЙ, ЮФП РХФШ Л УРБУЕОЙА МЕЦЙФ ЮЕТЕЪ ХИПД ПФ НЙТБ. цЕМБС УРБУФЙУШ РХФЕН УПВМАДЕОЙС УХТПЧПК Й РПМОПК БУЛЕЪЩ, Б ФБЛЦЕ ЦЕМБС ЧЩТБЪЙФШ РТПФЕУФ РТПФЙЧ ОБЮБЧЫЕЗПУС Ч ГЕТЛЧЙ УВМЙЦЕОЙС У НЙТПН, НОПЗЙЕ ОБЮБМЙ УЕМЙФШУС Ч ХЕДЙОЕООЩИ НЕУФБИ Й РХУФЩОСИ. уЕМЙМЙУШ ЧОБЮБМЕ Ч ПДЙОПЮЛХ, ПФЛХДБ Й РТПЙЪПЫМП ОБЪЧБОЙЕ «НПОБИ», Ф. Е. Ч РЕТЕЧПДЕ — «ПДЙОПЛЙК». чПЪОЙЛОПЧЕОЙЕ НПОБЫЕУФЧБ ОЕТБЪТЩЧОП УЧСЪБОП У ЙНЕОЕН бОФПОЙС чЕМЙЛПЗП. бОФПОЙК ТПДЙМУС Ч 250 ЗПДХ Ч ДЕТЕЧОЕ лПНБ, Ч уТЕДОЕН еЗЙРФЕ, ОБ УЕЧЕТЕ жЙЧБЙДЩ, Ч ЪБЦЙФПЮОПК ИТЙУФЙБОУЛПК УЕНШЕ. ч 20 МЕФ ПО ТБУРТПДБЕФ ЧУЕ УЧПЕ ЙНХЭЕУФЧП Й ЧУФХРБЕФ ОБ РХФШ ПФЫЕМШОЙЮЕУФЧБ. пЛПМП 20 МЕФ ПО ЦЙЧЕФ Ч ЗТПВОЙГБИ Й РЕЭЕТБИ ОБ ВЕТЕЗБИ оЙМБ, РПЮФЙ ОЕ ПВЭБСУШ У МАДШНЙ, ЛПФПТЩЕ ОБЮБМЙ УФЕЛБФШУС Л ОЕНХ, ЧЙДС Ч ОЕН РТППВТБЪ ДТЕЧОЕЗП РТПТПЛБ. уРХУФС ОЕЛПФПТПЕ ЧТЕНС бОФПОЙК ОБЮЙОБЕФ РТЙОЙНБФШ ХЮЕОЙЛПЧ, ЧНЕУФЕ У ЛПФПТЩНЙ ПВТБЪХЕФ ПВЭЙОХ У УХТПЧЩН ХУФБЧПН. уМБЧБ П ОЕПВЩЛОПЧЕООПН ПФЫЕМШОЙЛЕ ТБУРТПУФТБОЙМБУШ ФБЛ ДБМЕЛП, ЮФП бМЕЛУБОДТЙКУЛЙК ЕРЙУЛПР бЖБОБУЙК Ч 335 ЗПДХ РТЙЗМБЫБЕФ бОФПОЙС Ч бМЕЛУБОДТЙА ДМС ВПТШВЩ У БТЙБОУФЧПН. хНЕТ бОФПОЙК Ч 355 ЗПДХ 105 МЕФ ПФ ТПДХ, ЙЪ ЛПФПТЩИ 85 РТПЧЕМ Ч РХУФЩОЕ. уП УНЕТФША бОФПОЙС ЕЗП ПВЭЙОБ ТБУРБМБУШ, ФБЛ ЛБЛ РПДДЕТЦЙЧБМБУШ РТЕЦДЕ ЧУЕЗП ЕЗП МЙЮОПУФША Й БЧФПТЙФЕФПН. рЕТЧЩН, ЛФП ТЕЫЙМ РТЕЧТБФЙФШ УЧПВПДОЩИ ПФЫЕМШОЙЛПЧ Ч ЦЕУФЛХА, ТЕМЙЗЙПЪОХА, ПФЮХЦДЕООХА ПФ НЙТБ ПВЭЙОХ, ВЩМ рБИПНЙК (292—346). рТЙОГЙР ВЕУРТЕЛПУМПЧОПЗП РПДЮЙОЕОЙС ЧМБУФЙ ОБУФБЧОЙЛБ Й ХУФТБОЕОЙЕ ЛБЛПК ВЩ ФП ОЙ ВЩМП ЙОДЙЧЙДХБМШОПУФЙ ВЩМ РПМПЦЕО Ч ПУОПЧХ ПТЗБОЙЪБГЙЙ. фПЗДБ ЦЕ, Ч IV ЧЕЛЕ РП т. иТ., РП ТБУРПТСЦЕОЙА чБУЙМЙС чЕМЙЛПЗП НПОБУФЩТЙ ОБЮЙОБАФ УПЪДБЧБФШУС Й Ч ЗПТПДБИ.

нПОБЫЕУЛЙЕ ПТДЕОБ

юЕТЕЪ 100 У МЙЫОЙН МЕФ РПУМЕ ПРЙУЩЧБЕНЩИ УПВЩФЙК вЕОЕДЙЛФ оХТУЙКУЛЙК (480—540) ПУОПЧЩЧБЕФ РЕТЧЩК ВХДХЭЙК НПОБЫЕУЛЙК ПТДЕО, ВБЪЙТХАЭЙКУС ОБ УФТПЦБКЫЕН ХУФБЧЕ, УПУФПСЭЕН ЙЪ 73 УФБФЕК, Ч ПУОПЧХ ЛПФПТПЗП ВЩМЙ РПМПЦЕОЩ РТЙОГЙРЩ ВЕДОПУФЙ Й ГЕМПНХДТЙС, РПУМХЫБОЙС Й ПУЕДМПУФЙ. пДОБЛП, ЕУМЙ Ч РЕТЙПД ТБООЕЗП УТЕДОЕЧЕЛПЧШС (V—VIII ЧЕЛБ) НПОБИЙ ЪБТБВБФЩЧБМЙ ОБ ЦЙЪОШ УЧПЙН УПВУФЧЕООЩН ФТХДПН, ЪБОЙНБСУШ УЕМШУЛЙН ИПЪСКУФЧПН Й ТЕНЕУМБНЙ, ФП ЪБФЕН, ВМБЗПДБТС РПУФПСООЩН РПЦЕТФЧПЧБОЙСН, ФБЛБС ОЕПВИПДЙНПУФШ ПФРБМБ. рПУФЕРЕООП ЙЪ ПФЫЕМШОЙЮЕУЛПК ПВЭЙОЩ НПОБУФЩТЙ УФБМЙ РТЕЧТБЭБФШУС Ч ЛТХРОЕКЫЙИ ЖЕПДБМПЧ. оЕЛПЗДБ УЛТПНОЩН ЛЕМШСН Й ТСУБН УФБМЙ РТЕДРПЮЙФБФШ ЪПМПЮЕОЩЕ ПДЕЦДЩ Й ТПУЛПЫОЩЕ РПЛПЙ. рТБЪДОПУФШ, ОБЮБЧЫБС РТПГЧЕФБФШ УТЕДЙ НПОБИПЧ, РТЙЧЕМБ Л УФТБЫОПНХ ТБЪЧТБФХ, РТЕЧТБФЙЧ НОПЗЙЕ НПОБУФЩТЙ Ч ПВЭЕУФЧБ УПДПНЙФПЧ. рБРБ нБТФЙО рЕТЧЩК (649—655) Ч РЙУШНЕ Л бНПОХ, ЕРЙУЛПРХ нББУФТЙИФБ, РЙУБМ: «у ЧЕМЙЛПА УЛПТВША НЩ ЪБНЕЮБЕН, ЮФП РПЮФЙ ЧЕЪДЕ УЧСЭЕООЙЛЙ, ДЙБЛПОЩ Й РТПЮЙЕ ЛМЙТЙЛЙ ЧРБДБАФ Ч РПЪПТОЩЕ ЗТЕИЙ ТБЪЧТБФБ УПДПНЙЙ Й УЛПФПМПЦУФЧБ» (гЙФБФБ ЙЪ ЛО. мЕП фБЛУЙМС «уЧСЭЕООЩК ЧЕТФЕР». л., 1985, УФТ. 21). рПДЧМБУФОЩЕ НПОБУФЩТСН ДЕТЕЧОЙ ЙЪОЩЧБМЙ ПФ ДЕУРПФЙЪНБ «УЧСФЩИ» ПФГПЧ, ЛПФПТЩЕ ЧЩЦЙНБМЙ РПУМЕДОЙЕ УТЕДУФЧБ ЙЪ НЙТСО Й УПВМБЪОСМЙ НХЦЮЙО Й ЦЕОЭЙО Л ТБЪЧТБФХ. оБТСДХ У ПУЕДМЩНЙ НПОБИБНЙ ВЩМЙ Й ОЙЭЕОУФЧХАЭЙЕ, ЛПФПТЩЕ УМПОСМЙУШ ВЕЪ ДЕМБ РП ЗПТПДБН Й УЕМЕОЙСН, ХЧМЕЛБС ЪБ УПВПК НПМПДЕЦШ, РТЕДБЧБСУШ ЧУЕЧПЪНПЦОЩН РПТПЛБН. ьФЙ НПОБИЙ УФБМЙ ХЦБУОЩН ВЙЮПН ЕЧТПРЕКУЛЙИ УФТБО. пДОПЧТЕНЕООП У ЬФЙН НПОБИЙ РТПРПЧЕДХАФ, ЮФП УРБУЕОЙЕ ДПУФЙЗБЕФУС РХФЕН РПЦЕТФЧПЧБОЙК УТЕДУФЧ Ч НПОБУФЩТШ, Б ФБЛЦЕ ЙУФСЪБОЙСНЙ ФЕМБ. рПДЧЕТЗОХФШ УЕВС ВЙЮЕЧБОЙА ЛОХФПН ДП ЛПУФЕК ЙМЙ НПТЙФШ ГЕМЩНЙ ОЕДЕМСНЙ ЗПМПДПН УЮЙФБМПУШ ЗБТБОФЙЕК РПМХЮЕОЙС РТПРХУЛБ Ч ОЕВЕУОПЕ ГБТУФЧП. ч XIII ЧЕЛЕ ОБ УГЕОХ ЙУФПТЙЙ ЧЩИПДЙФ ЪМПЧЕЭБС ЖЙЗХТБ дПНЙОЙЛБ (1170—1221), ПУОПЧБФЕМС ПТДЕОБ ДПНЙОЙЛБОГЕЧ. уМЕРПК ЖБОБФЙЛ Й СТЩК РТЙЧЕТЦЕОЕГ РБРУФЧБ, ПО ТЕЫБЕФ, ЮФП НЕЮ Й РЩФЛБ — ЕДЙОУФЧЕООЩК РХФШ ХРТПЮЕОЙС БЧФПТЙФЕФБ РБРУЛПЗП РТЕУФПМБ Й ЙУЛПТЕОЕОЙС ЕТЕУЙ. ч 1216 ЗПДХ РБРБ зПОПТЙК фТЕФЙК ХФЧЕТЦДБЕФ УПЪДБОЙЕ ПТДЕОБ ДПНЙОЙЛБОГЕЧ, ЛПФПТПНХ У 1232 ЗПДБ РПТХЮБЕФ ТХЛПЧПДУФЧП ЙОЛЧЙЪЙГЙЕК. нПОБИЙ, ОБЪЩЧБАЭЙЕ УЕВС ЙУФЙООЩНЙ РПУМЕДПЧБФЕМСНЙ йЙУХУБ иТЙУФБ, ЧПЪЗМБЧМСАФ УБФБОЙОУЛЙК ЙОУФЙФХФ ЙОЛЧЙЪЙГЙЙ. нЩ ДХНБЕН, ЮФП ОЕ УМЕДХЕФ ПУФБОБЧМЙЧБФШУС ОБ ПРЙУБОЙЙ ЬФПК ПТЗБОЙЪБГЙЙ, ПФНЕФЙН МЙЫШ, ЮФП «УЧСФЩЕ» ДПНЙОЙЛБОГЩ ЪБ ОЕУЛПМШЛП УФПМЕФЙК ХОЙЮФПЦЙМЙ ПЛПМП УПТПЛБ НЙММЙПОПЧ (!) ЮЕМПЧЕЛ. п МЙГЕНЕТЙЙ ЬФЙИ МАДЕК, ЛПФПТЩИ ДБЦЕ Й МАДШНЙ ОБЪЧБФШ ОЕМШЪС, Б ОЕ ФП ЮФП РПУМЕДПЧБФЕМСНЙ вПЗБ, УХЭОПУФШ лПФПТПЗП — МАВПЧШ, НПЦОП УХДЙФШ ИПФС ВЩ РП ФБЛПНХ ЖБЛФХ: БХФПДБЖЕ, Ф. Е. УПЦЦЕОЙЕ ОБ ЛПУФТЕ, УБНБС НХЮЙФЕМШОБС ЛБЪОШ, ВЩМБ ЧЧЕДЕОБ НПОБИБНЙ ФПМШЛП, СЛПВЩ, ЪБФЕН, ЮФПВЩ ОЕ РТПМЙЧБФШ ЛТПЧШ ПУХЦДЕООПЗП Й ФЕН УБНЩН УРБУФЙ ЕЗП ДХЫХ. фБЛ «ЪБВПФСУШ» П ЮЕМПЧЕЛЕ, ПОЙ УРЕГЙБМШОП НЕДМЕООП УЦЙЗБМЙ ЕЗП ОБ ЛПУФТЕ. дПНЙОЙЛБОГЩ ТБЪТБВПФБМЙ ОБ УЧПЙИ УЯЕЪДБИ ЙОЛЧЙЪЙГЙЙ, АОФБИ, ГЕМЩЕ УФБФШЙ Й ДПЛХНЕОФЩ П РТПЧЕДЕОЙЙ ДПРТПУПЧ Й РЩФПЛ. юЙФБС ЬФЙ ЪЧЕТУЛЙЕ ЪБРЙУЙ МЕЗЛП НПЦОП ХЗБДБФШ ЙИ РПДМЙООПЗП БЧФПТБ — УБФБОХ, ЛОСЪС ФШНЩ. пДЙО МЙЫШ ЧЕМЙЛЙК ЙОЛЧЙЪЙФПТ йУРБОЙЙ НПОБИ-ДПНЙОЙЛБОЕГ фПНБУ фПТЛЧЕНБДБ (1420—1498) УЦЕЗ ОБ ЛПУФТЕ 8800 ЮЕМПЧЕЛ. еЗП ЦЕ РТЕЕНОЙЛ дЙЕЗП дЕГБ «ХУФХРБМ» УЧПЕНХ РТЕДЫЕУФЧЕООЙЛХ, ПУХДЙЧ ОБ ЛПУФЕТ 2592 ЮЕМПЧЕЛБ. мАВПК ДПОПУ, Ч ОЕЪБЧЙУЙНПУФЙ ОБ ЛПЗП ПО ВЩМ ОБРТБЧМЕО, ОБ ЗЕТГПЗБ ЙМЙ ОЙЭЕЗП, ПЪОБЮБМ УНЕТФШ ЬФПЗП ЮЕМПЧЕЛБ. рТЙЮЕН, НПОБИЙ ХНЕТЭЧМСМЙ ЪБФЕН Й ДПОПУЙФЕМС, РТЙУЧБЙЧБС УЕВЕ ЙНХЭЕУФЧП ПВПЙИ. иБОЦЕУФЧП Й ЖБТЙУЕКУФЧП Ч УПЮЕФБОЙЙ У ЦЕУФПЛПУФША Й ТБЪЧТБФПН ВЩМЙ ИБТБЛФЕТОЕКЫЙНЙ ЮЕТФБНЙ НПОБИПЧ-ДПНЙОЙЛБОГЕЧ. дТХЗПК ВПМШЫПК ЗТХРРПК НПОБЫЕУЛЙИ ПТДЕОПЧ ВЩМЙ ДХИПЧОП-ТЩГБТУЛЙЕ, ФБЛЙЕ, ЛБЛ ПТДЕОБ нЕЮЕОПУГЕЧ (1202), мЙЧПОУЛЙК ПТДЕО, фЕЧФПОУЛЙК (1128), ПТДЕО фБНРМЙЕТПЧ (1119). нПОБИЙ ЬФЙИ ПТДЕОПЧ СЧМСМЙУШ УПМДБФБНЙ, ЛПФПТЩЕ ЧП йНС иТЙУФБ УЦЙЗБМЙ Й ХВЙЧБМЙ УМБЧСО, ЕЧТЕЕЧ, НХУХМШНБО Й НОПЗЙИ ДТХЗЙИ. рТЙЮЕН Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ЧПЕООЩИ ЗПУХДБТУФЧЕООЩИ ЮБУФЕК ФПЗП ЧТЕНЕОЙ ЬФЙ ПТДЕОБ ПФМЙЮБМЙУШ ПУПВЕООПК ЦЕУФПЛПУФША. йНЕООП У ФЕЧФПОБНЙ ВПТПМУС Й ТХУУЛЙК ЛОСЪШ бМЕЛУБОДТ оЕЧУЛЙК (1252—1263). рТЕДУФБЧЙФЕМЙ ЬФЙИ ПТДЕОПЧ УПЧЕТЫБМЙ ЛТЕУФПЧЩЕ РПИПДЩ, ЧП ЧТЕНС ЛПФПТЩИ ТБЪЗТБВМЕОЙА РПДЧЕТЗБМЙУШ ОЕ ФПМШЛП НХУХМШНБОУЛЙЕ, ОП Й ИТЙУФЙБОУЛЙЕ ЗПТПДБ (ФБЛ Ч 1204 ЗПДХ ПОЙ ЪБИЧБФЙМЙ лПОУФБОФЙОПРПМШ, РТПЙЪЧЕДС Ч ОЕН УФТБЫОЩЕ ЗТБВЕЦЙ Й ЪЧЕТУФЧБ). иТЙУФПЧБ ЪБРПЧЕДШ «оЕ ХВЙЧБК» ВЩМБ ЗТХВП Й ПФЛТЩФП РПРТБОБ НПОБИБНЙ, УПВУФЧЕООПТХЮОП ЙУФТЕВМСЧЫЙНЙ НЙММЙПОЩ МАДЕК, РТЙУЧБЙЧБС УЕВЕ ЙИ ЙНХЭЕУФЧП.

еЭЕ ПДОЙН НПОБЫЕУЛЙН ПТДЕОПН, ОБЪЧБОЙЕ ЛПФПТПЗП УФБМП УЙОПОЙНПН ЛПЧБТУФЧБ Й ЦЕУФПЛПУФЙ, ВЩМ ПТДЕО ЙЕЪХЙФПЧ. пУОПЧБООЩК Ч 1540 ЗПДХ ДМС ВПТШВЩ У тЕЖПТНБГЙЕК йЗОБФЙЕН мБКПМПК (1491—1556) ПТДЕО РТПЧПЪЗМБУЙМ УЧПЕК ГЕМША: «тБУРТПУФТБОЕОЙЕ ЧЕТИПЧОПЗП ЧМБДЩЮЕУФЧБ РБРЩ ОБД ЧУЕН НЙТПН, ЙУФТЕВМСС ЕТЕУЙ…». зМБЧОЩН ХУМПЧЙЕН РПУФХРМЕОЙС Ч ПТДЕО ВЩМ ПФЛБЪ ПФ УЧПВПДЩ ЧПМЙ Й ВЕУРТЕЛПУМПЧОПЕ, ИПФС ВЩ ДП УНЕТФЙ, РПДЮЙОЕОЙЕ ЧЩЫЕУФПСЭЕНХ. чУФХРБС Ч ПТДЕО, ЮЕМПЧЕЛ ОЕ ЙНЕМ РТБЧБ ЧЙДЕФШУС У ВМЙЪЛЙНЙ, ОЕ ЙНЕМ РТБЧБ ЪБЧПДЙФШ ДТХЦЕУЛЙИ ПФОПЫЕОЙК ОЙ У ЛЕН, ДБЦЕ У ЮМЕОБНЙ ПТДЕОБ, УЧПЙНЙ ДХИПЧОЩНЙ ВТБФШСНЙ. юЕМПЧЕЛ ПВСЪЩЧБМУС ДПОПУЙФШ ОБ УЧПЙИ УПВТБФШЕЧ, ЕУМЙ ЧЙДЕМ, ЮФП ФЕ ИПФС ВЩ НЩУМСНЙ РТПФЙЧПТЕЮБФ ОБЮБМШУФЧХ. пТДЕО РП УЧПЕК УФТХЛФХТЕ ЙНЕМ ЫЕУФШ ЛМБУУПЧ: 1. рПУМХЫОЙЛЙ; 2. хЮЕОЙЛЙ; 3. уЧЕФУЛЙЕ ЛБОДЙДБФЩ; 4. дХИПЧОЩЕ ЛБОДЙДБФЩ; 5. йУРПЧЕДОЙЛЙ ФТЕИ ПВЕФПЧ; 6. йУРПЧЕДОЙЛЙ ЮЕФЩТЕИ ПВЕФПЧ. чП ЗМБЧЕ ПТДЕОБ УФПСМ ЗЕОЕТБМ, ЙЪВЙТБЕНЩК РПЦЙЪОЕООП. чП ЧУЕИ УФТБОБИ еЧТПРЩ ЙНЕМЙУШ ФБКОЩЕ РТЕДУФБЧЙФЕМЙ ПТДЕОБ, ПЛБЪЩЧБАЭЙЕ ПЗТПНОПЕ ЧМЙСОЙЕ ОБ РПМЙФЙЮЕУЛЙК ИПД ЙУФПТЙЙ. пТДЕО ЙНЕМ Ч УЧПЕК УФТХЛФХТЕ НЙОЙУФЕТУФЧБ, ЛПНЙУУЙЙ. зПУХДБТУФЧБ НЙТБ ВЩМЙ ТБЪДЕМЕОЩ ОБ ПТДЕОУЛЙЕ РТПЧЙОГЙЙ, ЗМБЧЩ ЛПФПТЩИ ОЕУМЙ ПФЧЕФУФЧЕООПУФШ ЪБ РТПИПДЙЧЫЙЕ Ч ЬФЙИ УФТБОБИ УПВЩФЙС, ЕУМЙ ПОЙ ВЩМЙ ОЕ ЧП ВМБЗП ПТДЕОХ. уЙМБ Й ЧМЙСОЙЕ ПТДЕОБ ВЩМЙ ФБЛ ЧЕМЙЛЙ, ЮФП РПТПК ЙН УФБЧЙМУС ОБ РТЕУФПМ ТЙНУЛЙК РБРБ. чППВЭЕ, ОБ РТПФСЦЕОЙЙ ЧУЕИ ЮЕФЩТЕИ ЧЕЛПЧ ПФДЕМЙФШ РПМЙФЙЛХ ПТДЕОБ ПФ РПМЙФЙЛЙ РБРУФЧБ ОЕЧПЪНПЦОП.

зЕОЕТБМЩ ПТДЕОБ ЙЕЪХЙФПЧ

1. й. мБКПМБ (1541—1556)
2. с. мБКОЕУ (1558—1565)
3. ж. вПТДЦЙБ (1565—1572)
4. ь. нЕТЛХТЙБО (1572—1580)
5. л. бЛЧБЧЙЧБ (1580—1615)
6. н. чЙФЕММЕУЛЙ (1615—1643)
7. ч. лБТБЖЖБ (1643—1649)
8. ж. рЙЛЛПМПНЙОЙ (1649—1651)
9. б. зПФЙЖТЕДП (1651—1652)
10. з. оЙЛЛЕМШ(1652—1664)
11. д. пМЙЧБ (1664—1681)
12. ы. ДЕ оПКЕММШ (1681—1686)
13. ф. зПОЪБМЕУ (1686—1705)
14. н. фБНВХТЙОЙ (1705—1730)
15. ж. тЕФГ (1730—1750)
16. й. чЙУЛПОФЙ (1750—1755)
17. м. юЕОФХТЙПОЙ (1755—1757)
18. м. тЙЮЮЙ (1757—1773)

рПУМЕ УНЕТФЙ тЙЮЮЙ ЙЕЪХЙФЩ ЧЩВЙТБАФ ДЧХИ ЗЕОЕТБМПЧ, ПДЙО ДЕКУФЧЙФЕМШОЩК, «ФБКОЩК», РТПЦЙЧБЧЫЙК ЗДЕ-ФП Ч бНЕТЙЛЕ, ЧФПТПК РПДУФБЧОПК, ЦЙЧЫЙК ПФЛТЩФП Ч тЙНЕ. уЧПВПДОБС ЧПМС, ДБООБС зПУРПДПН ЮЕМПЧЕЛХ РТЙ ФЧПТЕОЙЙ, ВЩМБ ПФОСФБ Х МАДЕК ЙЕЪХЙФБНЙ. лТПЧШ Й ХВЙКУФЧБ, РТЕДБФЕМШУФЧП Й ЛПЧБТУФЧП, ИБОЦЕУФЧП Й ТБЪЧТБФ ОБРПМОСАФ ЙУФПТЙА ЬФПК РТПУБФБОЙОУЛПК ПТЗБОЙЪБГЙЙ.

йУФПТЙС НПОБЫЕУФЧБ Й ЕЗП ПТДЕОПЧ ДПЛБЪЩЧБЕФ ЕЭЕ ТБЪ ФП, ЮФП ХИПД ПФ вПЦЕУФЧЕООПЗП уМПЧБ ЧЕДЕФ Л ФТБЗЕДЙЙ. рЕТЧЩЕ ПФЫЕМШОЙЛЙ, ОБЮБЧЫЙЕ ЪБТБВБФЩЧБФШ УРБУЕОЙЕ ДЕМБНЙ ЧПРТЕЛЙ ВЙВМЕКУЛПНХ ХЮЕОЙА П УРБУЕОЙЙ ЮЕТЕЪ РТБЧЕДОПУФШ йЙУХУБ иТЙУФБ, ОЕ ЦЕМБС Й ОЕ ЧЕДБС ФПЗП, РТЙЧЕМЙ Л ПВТБЪПЧБОЙА ПТДЕОПЧ ДПНЙОЙЛБОГЕЧ, ЙЕЪХЙФПЧ, ФЕЧФПОПЧ Й НОПЗЙИ ДТХЗЙИ. йЪ ПДЙОПЛПЗП РХУФЩООЙЛБ Й ПФЫЕМШОЙЛБ ЧЩТПУ НПОБИ-ЙОЛЧЙЪЙФПТ, НПОБИ-УПМДБФ. зПЧПТС П НПОБЫЕУФЧЕ Х УМБЧСО, Й ПУПВЕООП ОБ тХУЙ, ОЕПВИПДЙНП ПФНЕФЙФШ ЕЗП РПМПЦЙФЕМШОХА ТПМШ Ч ФПН, ЮФП ВМБЗПДБТС НПОБУФЩТСН ХГЕМЕМЙ НОПЗЙЕ ОБГЙПОБМШОПУФЙ (УЕТВЩ, ВПМЗБТЩ), ЮФП РТЙ НПОБУФЩТСИ ВЩМЙ ЫЛПМЩ, Б ФБЛЦЕ ЧЕМЙУШ МЕФПРЙУЙ. зПЧПТС П НПОБЫЕУФЧЕ, НЩ ОЕ ДПМЦОЩ ЪБВЩЧБФШ, ЮФП ФБН ВЩМЙ ЧП ЧУЕ ЧЕЛБ Й ЧП ЧУЕИ УФТБОБИ РТЕЛТБУОЩЕ Й ДПВТЩЕ ИТЙУФЙБОЕ, ВЕУУПЧЕУФОП ПВНБОХФЩЕ ПФУФХРЙЧЫЕК ПФ вПЗБ Й еЗП ЪБРПЧЕДЕК ГЕТЛПЧОПК ЧЕТИХЫЛПК. пФЧЕТЗБС ЙОУФЙФХФ НПОБЫЕУФЧБ, ЛБЛ РТПФЙЧПТЕЮБЭЙК ХЮЕОЙА иТЙУФБ, НЩ ОЕ ДПМЦОЩ Й ОЕ ЙНЕЕН ОЙЛБЛПЗП РТБЧБ ПУХЦДБФШ МАДЕК, ЙВП уХДЙС ЧУЕН ФПМШЛП зПУРПДШ.

III. вЙВМЕКУЛПЕ ХЮЕОЙЕ П УРБУЕОЙЙ

ч ЪБЛМАЮЕОЙЕ ТБУУНПФТЙН ВЙВМЕКУЛПЕ ХЮЕОЙЕ П УРБУЕОЙЙ.

уЧСЭЕООПЕ рЙУБОЙЕ ОЙЛПЗДБ ОЕ ПФТЙГБМП ЧБЦОПУФЙ ДПВТЩИ ДЕМ, ВПМЕЕ ФПЗП, ПОЙ ОЕПВИПДЙНЩ. оП ЬФЙ ДЕМБ ОЕ ДЕМБ УБНЙ РП УЕВЕ, ОП ДЕМБ ЧЕТЩ. чЕТПА РТЙОЙНБС зПУРПДБ Ч УЕТДГЕ, ПФДБЧБС УЕВС Ч еЗП ТБУРПТСЦЕОЙЕ, РПЛПТССУШ иТЙУФХ, НЩ ДБЕН еНХ ЧПЪНПЦОПУФШ РТЕПВТБЪПЧЩЧБФШ ОБЫЕ ЕУФЕУФЧП. уПЧЕТЫЕОУФЧХСУШ Ч ЧЕТЕ Ч йЙУХУБ, НЩ ЧУЕ ВПМЕЕ Й ВПМЕЕ УФБОПЧЙНУС УРПУПВОЩНЙ Л ДПВТХ. бРПУФПМ рБЧЕМ ФБЛ Й РЙЫЕФ: «йВП ВМБЗПДБФЙА ЧЩ УРБУЕОЩ ЮЕТЕЪ ЧЕТХ, Й УЙЕ ОЕ ПФ ЧБУ. вПЦЙК ДБТ: ОЕ ПФ ДЕМ, ЮФПВЩ ОЙЛФП ОЕ ИЧБМЙМУС. йВП НЩ — еЗП ФЧПТЕОЙЕ, УПЪДБОЩ ЧП иТЙУФЕ йЙУХУЕ ОБ ДПВТЩЕ ДЕМБ, ЛПФПТЩЕ вПЗ РТЕДОБЪОБЮЙМ ОБН ЙУРПМОСФШ» (еЖ. 2:8—10).

пВ ЬФПН ЦЕ РЙЫЕФ Й БРПУФПМ йБЛПЧ, ЛПЗДБ ОБРПНЙОБЕФ П РХФСИ ЧЕТЩ бЧТББНБ: «оЕ ДЕМБНЙ МЙ ПРТБЧДБМУС бЧТББН, ПФЕГ ОБЫ, ЧПЪМПЦЙЧ ОБ ЦЕТФЧЕООЙЛ йУББЛБ, УЩОБ УЧПЕЗП. чЙДЙЫШ МЙ, ЮФП ЧЕТБ УПДЕКУФЧПЧБМБ ДЕМБН ЕЗП, Й ДЕМБНЙ ЧЕТБ ДПУФЙЗМБ УПЧЕТЫЕОУФЧБ!» (йБЛ. 2:21, 22).

фПМШЛП ОБУФПСЭБС ЧЕТБ Ч зПУРПДБ ТПЦДБЕФ Й ОБУФПСЭЙЕ ДЕМБ. фПМШЛП МЙЮОБС, ФЕУОБС, РПУФПСООБС УЧСЪШ У вПЗПН Ч НПМЙФЧЕ, Ч ЙЪХЮЕОЙЙ УМПЧБ У ЗМХВПЛЙН ТБУЛБСОЙЕН Й ПУПЪОБОЙЕН ЧЕМЙЮЙС вПЦЕУФЧЕООПК МАВЧЙ НПЗХФ РТЕПВТБЪПЧБФШ ОБУ Й РТЙОЕУФЙ ТБДПУФШ Ч ОБЫЙ УЕТДГБ, ОБРПМОЙЧ ЙИ ЧЕТПА, ОБДЕЦДПА Й МАВПЧША.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уРПТЩ П МЙЮОПУФСИ вПЦЕУФЧБ

«вМБЗПДБФШ зПУРПДБ (ОБЫЕЗП) йЙУХУПН иТЙУФБ, Й МАВПЧШ вПЗБ (пФГБ), Й ПВЭЕОЙЕ уЧСФПЗП дХИБ УП ЧУЕНЙ ЧБНЙ. бНЙОШ» (2 лПТ. 13:13)

чУЛПТЕ РПУМЕ ПЛПОЮБОЙС ЗПОЕОЙК Ч ГЕТЛЧЙ ОБУФХРЙМ РЕТЙПД ВПЗПУМПЧУЛЙИ УРПТПЧ. пДОЙН ЙЪ ПУОПЧОЩИ ЧПРТПУПЧ, ЛПФПТЩК РТЕДУФПСМП ТЕЫЙФШ, — ВПЦЕУФЧЕООПУФШ мЙЮОПУФЙ йЙУХУБ иТЙУФБ.

уРПТЩ П МЙЮОПУФЙ иТЙУФБ

ч 318 ЙМЙ 319 ЗПДХ бМЕЛУБОДТ, ЕРЙУЛПР бМЕЛУБОДТЙКУЛЙК, ЮЙФБМ РТЕУЧЙФЕТБН РТПРПЧЕДШ ОБ ФЕНХ «чЕМЙЛПЕ ФБЙОУФЧП фТПЙГЩ Ч еДЙОУФЧЕ». пДЙО ЙЪ РТЕУЧЙФЕТПЧ, бТЙК, ХЮЕОЩК-БУЛЕФ Й ЙЪЧЕУФОЩК РТПРПЧЕДОЙЛ, УФБМ ЛТЙФЙЛПЧБФШ бМЕЛУБОДТБ ЪБ ОЕЧЕТОПЕ ТБЪДЕМЕОЙЕ ЙРПУФБУЕК вПЗБ. цЕМБС ЙЪВЕЦБФШ РПМЙФЕЙУФЙЮЕУЛЙИ ЧЪЗМСДПЧ ОБ вПЗБ, бТЙК ЪБОСМ РПЪЙГЙА, Ч ЛПФПТПК ПЫЙВПЮОП ФПМЛПЧБМБУШ ЙУФЙООБС вПЦЕУФЧЕООПУФШ иТЙУФБ.

нПЗ МЙ иТЙУФПУ УРБУФЙ ЮЕМПЧЕЛБ, ЕУМЙ ПО ВЩМ РПМХВПЗПН, ОБИПДЙМУС ОЙЦЕ, ЮЕН ЙУФЙООЩК вПЗ, ЕУМЙ ПО ВЩМ РПДПВПУХЭЕО ЙМЙ ЗЕФЕТПУХЭЕО (heteros — ДТХЗПК) вПЗХ-пФГХ, ЛБЛ еЧУЕЧЙК Й бТЙК, УППФЧЕФУФЧЕООП, ХФЧЕТЦДБМЙ? лБЛПЧП ЦЕ РПМПЦЕОЙЕ йЙУХУБ РП ПФОПЫЕОЙА Л пФГХ? тБЪОПЗМБУЙС УФБМЙ ОБУФПМШЛП УЙМШОЩНЙ, ЮФП бМЕЛУБОДТ ХВЕДЙМ УЙОПД ПУХДЙФШ бТЙС, Й бТЙК ВЕЦБМ Л УЧПЕНХ ДТХЗХ ЕЭЕ УП ЫЛПМШОЩИ ЧТЕНЕО — ЕРЙУЛПРХ еЧУЕЧЙА оЙЛПНЙДЙКУЛПНХ. рПУЛПМШЛХ ТБЪОПЗМБУЙС ПИЧБФЙМЙ нБМХА бЪЙА, ПОЙ ХЗТПЦБМЙ ЕДЙОУФЧХ ЙНРЕТЙЙ ОЕ НЕОШЫЕ, ЮЕН ЕДЙОУФЧХ ГЕТЛЧЙ. ьФПФ ЖБЛФПТ РПВХДЙМ ЙНРЕТБФПТБ лПОУФБОФЙОБ РПРЩФБФШУС ЧПУУФБОПЧЙФШ НЙТ, ОБРЙУБЧ РПУМБОЙЕ ЕРЙУЛПРХ бМЕЛУБОДТЙКУЛПНХ Й бТЙА, ОП УРПТ ТБЪЗПТБМУС. лПОУФБОФЙО УПЪЧБМ УПВПТ ЕРЙУЛПРПЧ гЕТЛЧЙ Ч оЙЛЕЕ Ч ОБЮБМЕ МЕФБ 335 ЗПДБ. оБ УПВПТЕ РТЙУХФУФЧПЧБМП 200—300 ЕРЙУЛПРПЧ, ЙЪ ЪБРБДОЩИ ТБКПОПЧ ЙИ ВЩМП ПЛПМП ДЕУСФЙ. йНРЕТБФПТ ТХЛПЧПДЙМ РЕТЧЩН УПВТБОЙЕН Й ПРМБФЙМ ЧУЕ ТБУИПДЩ. ч РЕТЧЩК ТБЪ ЪБ ЧУА ЙУФПТЙА ГЕТЛПЧША ХРТБЧМСМ ЗМБЧБ ЗПУХДБТУФЧБ. йЪЧЕЮОБС РТПВМЕНБ НЕЦДХ ГЕТЛПЧША Й ЗПУХДБТУФЧПН РТПСЧЙМБУШ ЪДЕУШ УПЧЕТЫЕООП ПЮЕЧЙДОП, ОП ЕРЙУЛПРЩ ВЩМЙ УМЙЫЛПН ЪБОСФЩ ВПЗПУМПЧУЛПК ЕТЕУША, ЮФПВЩ ОБД ОЕК ЪБДХНБФШУС.

оБ УПВПТЕ УФПМЛОХМЙУШ ФТЙ ТБЪОЩИ НОЕОЙС. бТЙК, ЛПФПТПЗП РПДДЕТЦЙЧБМ еЧУЕЧЙК оЙЛПНЙДЙКУЛЙК, Й НЕОШЫЙОУФЧП РТЙУХФУФЧХАЭЙИ ОБУФБЙЧБМЙ ОБ ФПН, ЮФП иТЙУФПУ УХЭЕУФЧПЧБМ ОЕ ПФ ЧЕЮОПУФЙ, Б УПФЧПТЕО ДЕСОЙЕН вПЗБ. бТЙК ХФЧЕТЦДБМ, ВХДФП иТЙУФПУ ПФМЙЮЕО ПФ вПЗБ-пФГБ РП УХЭОПУФЙ, ОЙЦЕ еЗП РП РПМПЦЕОЙА Й УФБМ РПЮЙФБФШУС вПЦЕУФЧПН ЙЪ-ЪБ РТБЧЕДОПУФЙ еЗП ЦЙЪОЙ Й РПЛПТОПУФЙ ЧПМЕ вПЦЙЕК. бТЙК УЮЙФБМ, ЮФП иТЙУФПУ — фЧПТЕОЙЕ, УПЪДБООПЕ ЙЪ ОЙЮЕЗП. пО ОЕ ВЩМ ТБЧОЩН, РТЕДЧЕЮОЩН Й ЕДЙОПУХЭОЩН РП ПФОПЫЕОЙА Л пФГХ. дМС бТЙС иТЙУФПУ ВЩМ вПЦЕУФЧПН, ОП ОЕ вПЗПН.

бЖБОБУЙК (295—373) ЛБЛ ОЙЛФП ДТХЗПК УНПЗ ЧЩТБЪЙФШ ПТФПДПЛУБМШОЩК ЧЪЗМСД. вМБЗПУПУФПСФЕМШОЩЕ ТПДЙФЕМЙ ДБМЙ ЕНХ ВПЗПУМПЧУЛПЕ ПВТБЪПЧБОЙЕ Ч ЙЪЧЕУФОПК ЛБФЕИЙЪЙЮЕУЛПК ЫЛПМЕ бМЕЛУБОДТЙЙ. еЗП ТБВПФБ «п ЧПЮЕМПЧЕЮЕОЙЙ уЩОБ» ТБЪЧЙЧБМБ ХЮЕОЙЕ П иТЙУФЕ. оБ УПВПТЕ ЬФПФ НПМПДПК ЮЕМПЧЕЛ ХВЕЦДБМ ЧУЕИ, ЮФП иТЙУФПУ УХЭЕУФЧПЧБМ ПФ ЧЕЮОПУФЙ Й РП УХЭОПУФЙ уЧПЕК ЕДЙО У пФГПН, ИПФС Й СЧМСЕФУС ДТХЗПК ЙРПУФБУША. бЖБОБУЙК ОБУФБЙЧБМ ОБ УЧПЕН ХФЧЕТЦДЕОЙЙ, РПУЛПМШЛХ РПОЙНБМ, ЮФП, ЕУМЙ ВЩ иТЙУФПУ ВЩМ НЕОШЫЙН, ЮЕН ФПФ, ЪБ лПЗП пО УЕВС ЧЩДБЧБМ, еНХ ОЕ ХДБМПУШ ВЩ УФБФШ уРБУЙФЕМЕН МАДЕК. чПРТПУ П ЧЕЮОПН УРБУЕОЙЙ ЮЕМПЧЕЛБ ВЩМ ЧЛМАЮЕО Ч УРПТЩ П ЧЪБЙНППФОПЫЕОЙЙ пФГБ У уЩОПН РП ОБУФПСОЙА бЖБОБУЙС, ЛПФПТЩК УЮЙФБМ, ЮФП иТЙУФПУ СЧМСЕФУС ТБЧОЩН, РТЕДЧЕЮОЩН Й ЕДЙОПУХЭОЩН У пФГПН (ОБДП УЛБЪБФШ, ЮФП ЪБ ЬФЙ ЧЪЗМСДЩ ЕЗП РСФШ ТБЪ ПФРТБЧМСМЙ Ч УУЩМЛХ).

уБНХА ВПМШЫХА ЗТХРРХ ХЮБУФОЙЛПЧ УПВПТБ ЧПЪЗМБЧМСМ ХЮЕОЩК Й ЙУФПТЙЛ ГЕТЛЧЙ еЧУЕЧЙК лЕУБТЙКУЛЙК. еЗП ПФТЙГБФЕМШОПЕ ПФОПЫЕОЙЕ Л ТБЪОПЗМБУЙСН РТПСЧЙМПУШ Ч РПРЩФЛБИ ЧЩТБВПФБФШ РТЙЕНМЕНЩК ЛПНРТПНЙУУ. пО РТЕДМБЗБМ ОЕКФТБМШОПЕ ТЕЫЕОЙЕ, Ч ЛПФПТПН УПЮЕФБМЙУШ ВЩ МХЮЫЙЕ ЙДЕЙ бТЙС Й бЖБОБУЙС, Й РТЙНЕТОП 200 ЙЪ РТЙУХФУФЧХАЭЙИ ОБ УПВПТЕ ЧОБЮБМЕ УМЕДПЧБМЙ ЕЗП ЧЪЗМСДБН. пО ХЮЙМ, ЮФП иТЙУФПУ ОЕ ВЩМ УПЪДБО ЙЪ ОЙЮЕЗП (ОБ ЮЕН ОБУФБЙЧБМ бТЙК), ОП ВЩМ ЕДЙОПТПДОЩН уЩОПН пФГБ ЧП ЧТЕНЕОЙ, Ч ЧЕЮОПУФЙ. иТЙУФПУ ВЩМ РПДПВЕО (homoi) РП УХЭОПУФЙ пФГХ. хВЕЦДЕОЙС еЧУЕЧЙС МЕЗМЙ Ч ПУОПЧХ УЙНЧПМБ ЧЕТЩ, ЛПФПТЩК ВЩМ РТЙОСФ Ч оЙЛЕЕ, ПДОБЛП ПФМЙЮБМУС ПФ ЕЗП УПВУФЧЕООПЗП, Ф. Л. РТЙЪОБЧБМ ЕДЙОПУХЭОПУФШ вПЗБ Й уЩОБ, Б ОЕ ЙИ РПДПВПУХЭОПУФШ. пТФПДПЛУЙЙ ХДБМПУШ ПДЕТЦБФШ ЧТЕНЕООХА РПВЕДХ Ч оЙЛЕЕ, ЗДЕ ВЩМЙ РПДФЧЕТЦДЕОЩ РТЕДЧЕЮОПУФШ иТЙУФБ Й ЕДЙОУФЧП еЗП УХЭОПУФЙ У пФГПН. пДОБЛП УЙНЧПМ ЧЕТЩ, УЖПТНХМЙТПЧБООЩК ЪДЕУШ, ОЕ РПМОПУФША УПЧРБДБЕФ У оЙЛЕКУЛЙН УЙНЧПМПН ЧЕТЩ, ЛПФПТЩК ЙУРПМШЪХЕФУС гЕТЛПЧША УЕЗПДОС. уЙНЧПМ ЧЕТЩ 325 ЗПДБ ЪБЛБОЮЙЧБЕФУС ЖТБЪПК: «й Ч дХИЕ уЧСФПН», РПУМЕ ЮЕЗП УМЕДХЕФ ТБЪДЕМ, РПУЧСЭЕООЩК ПУХЦДЕОЙА ЧЪЗМСДПЧ бТЙС.

у 325 РП 361 ЗПД РТЙ лПОУФБОФЙОЕ Й ЕЗП УЩОПЧШСИ ПТФПДПЛУЙС ЧУФТЕФЙМБУШ У УПРТПФЙЧМЕОЙЕН, ЛПФПТПЕ РТЙЧЕМП Л ЕЕ РПТБЦЕОЙА Й ЧТЕНЕООПК РПВЕДЕ БТЙБОУФЧБ. чФПТБС ЧПМОБ ЧЩУФХРМЕОЙК РТПФЙЧ ПТФПДПЛУЙЙ (У 361 ЗПДБ) ЪБЛПОЮЙМБУШ ПЛПОЮБФЕМШОПК РПВЕДПК ПТФПДПЛУЙЙ Ч 381 ЗПДХ, ЛПЗДБ жЕПДПУЙЙ I ХФЧЕТДЙМ РПМПЦЕОЙС, УЖПТНХМЙТПЧБООЩЕ Ч оЙЛЕЕ, ЛБЛ ЙУФЙООП ИТЙУФЙБОУЛЙЕ. пДОБЛП ЗПДЩ У 325 РП 381 ВЩМЙ ПФНЕЮЕОЩ ЦЕУФПЛЙНЙ УРПТБНЙ. лПОУФБОФЙОПРПМШУЛЙК УПВПТ Ч 381 ЗПДХ РПУФБОПЧЙМ Ч РЕТЧПН ЛБОПОЕ УЧПЙИ ТЕЫЕОЙК, ЮФП ЧЕТБ 318 ПФГПЧ Ч оЙЛЕЕ «ОЕ ДПМЦОБ ПФЧЕТЗБФШУС, ОП ДПМЦОБ РТЕПВМБДБФШ». уПЧТЕНЕООЩК оЙЛЕКУЛЙК УЙНЧПМ ЧЕТЩ, ХФЧЕТЦДЕООЩК иБМЛЙДПОУЛЙН УПВПТПН Ч 451 ЗПДХ, ЧЕТПСФОЕЕ ЧУЕЗП, ПРЙТБЕФУС ОБ УЙТЙКУЛП-РБМЕУФЙОУЛЙЕ УЙНЧПМЩ, ОБРТЙНЕТ, ОБ йЕТХУБМЙНУЛЙК. вПЦЕУФЧЕООПУФШ иТЙУФБ ВЩМБ РТЙЪОБОБ ОЕРТЕИПДСЭЕК ЙУФЙОПК. бТЙБОУФЧП РПМХЮЙМП ТБУРТПУФТБОЕОЙЕ УТЕДЙ ЗПФПЧ, ЧБОДБМПЧ Й МБОЗПВБТДПЧ.

ч XX ЧЕЛЕ ЧОПЧШ РПСЧЙМЙУШ РТЙЧЕТЦЕОГЩ БТЙБОУФЧБ — Ч ЮБУФОПУФЙ «пВЭЕУФЧП УФПТПЦЕЧПК ВБЫОЙ» ЙМЙ «уЧЙДЕФЕМЙ йЕЗПЧЩ».

рТЙ ЮФЕОЙЙ уЧСЭЕООПЗП рЙУБОЙС ОБРТБЫЙЧБЕФУС ЧЩЧПД, ЮФП ЧУЕ ВПЗПУМПЧУЛЙЕ УРПТЩ П ВПЦЕУФЧЕООПУФЙ йЙУХУБ ВЩМЙ ЧЩЪЧБОЩ ПРСФШ ЦЕ ФСЗПК Л ЖЙМПУПЖУФЧПЧБОЙА. еЭЕ БРПУФПМ рБЧЕМ РТЕДЧЙДЕМ ФБЛПК ИПД ВХДХЭЙИ УПВЩФЙК. ч РПУМБОЙЙ Л ЛПМПУУСОБН ПО РЙЫЕФ: «уНПФТЙФЕ, (ВТБФШС), ЮФПВЩ ЛФП ОЕ ХЧМЕЛ ЧБУ ЖЙМПУПЖЙЕА Й РХУФЩН ПВПМШЭЕОЙЕН, РП РТЕДБОЙА ЮЕМПЧЕЮЕУЛПНХ, РП УФЙИЙСН НЙТБ, Б ОЕ РП иТЙУФХ; ЙВП Ч оЕН ПВЙФБЕФ ЧУС РПМОПФБ вПЦЕУФЧБ ФЕМЕУОП» (лПМ. 2:8, 9). еУМЙ ДБЦЕ ОЕ ТБУУНБФТЙЧБФШ НОПЦЕУФЧП ДТХЗЙИ ФЕЛУФПЧ уЧСЭЕООПЗП рЙУБОЙС, ФП ЙЪ ЬФПЗП ФЕЛУФБ НПЦОП РПМХЮЙФШ ЙУЮЕТРЩЧБАЭЙК ПФЧЕФ ОБ ЧПРТПУ П МЙЮОПУФЙ йЙУХУБ.

бРПУФПМ рБЧЕМ РЙЫЕФ, ЮФП иТЙУФПУ — вПЗ ЧП ЧУЕК РПМОПФЕ. вПЗБ ОЕ НПЦЕФ ВЩФШ НЕОШЫЕ, ВПМШЫЕ, — вПЗ ЕУФШ вПЗ. уМЕДПЧБФЕМШОП, йЙУХУ ПВМБДБЕФ ФПК ЦЕ вПЦЕУФЧЕООПК РТЙТПДПК, ФЕНЙ ЦЕ ЧПЪНПЦОПУФСНЙ, ФБЛПК ЦЕ УХЭОПУФША Й Ф. Д., ЮФП Й пФЕГ. оП ЬФПФ УФЙИ ХЛБЪЩЧБЕФ ОБН ФБЛЦЕ Й ОБ ЧЕМЙЮБКЫХА ФБКОХ чУЕМЕООПК — ЧП иТЙУФЕ ЧУС РПМОПФБ вПЦЕУФЧБ УПЕДЙОЙМБУШ У ЮЕМПЧЕЮЕУЛЙН ФЕМПН. вПЗ ЧП иТЙУФЕ УФБМ уЩОПН юЕМПЧЕЮЕУЛЙН.

оЕРПУФЙЦЙНБС ФБКОБ — иТЙУФПУ РПМОПУФША вПЗ, ОП ФБЛЦЕ Й РПМОПУФША ЮЕМПЧЕЛ. оЙЛПЗДБ ЮЕМПЧЕЮЕУЛБС НЩУМШ ОЕ РПУФЙЗОЕФ ЬФХ ФБКОХ, РПФПНХ ЮФП ПОБ ВЕУЛПОЕЮОП ЧЩЫЕ ЧПЪНПЦОПУФЕК ОБЫЕЗП ТБЪХНБ. дМС РТЙОСФЙС ЬФПК ФБКОЩ Ч УЕТДГЕ ОЕПВИПДЙНБ РТПУФБС, ЮЙУФБС, ДЕФУЛБС ЧЕТБ. ьФПК ЧЕТЩ ЛБЛ ТБЪ Й ОЕ ИЧБФБМП «НХДТЩН» ЖБТЙУЕСН Й ЛОЙЦОЙЛБН, ОП ЕА ПВМБДБМЙ РТПУФЩЕ ТЩВБЛЙ, НЩФБТЙ, РБУФХИЙ.

нХДТУФЧПЧБОЙЕ, ЖЙМПУПЖУФЧПЧБОЙЕ ОЙЛПЗДБ ОЕ РТЙВМЙЪСФ ОБУ Л РПОЙНБОЙА ЬФПК ФБКОЩ. оП уЧСЭЕООПЕ рЙУБОЙЕ Ч РТПУФЩИ ЧЩТБЦЕОЙСИ ХЛБЪЩЧБЕФ ОБН ОБ йЙУХУБ ЛБЛ вПЗБ: «пЦЙДБС ВМБЦЕООПЗП ХРПЧБОЙС Й СЧМЕОЙС УМБЧЩ ЧЕМЙЛПЗП вПЗБ Й уРБУЙФЕМС ОБЫЕЗП йЙУХУБ иТЙУФБ» (фЙФ. 2:13).

уРПТЩ П МЙЮОПУФЙ уЧСФПЗП дХИБ

вПЦЕУФЧЕООПУФШ дХИБ уЧСФПЗП ФБЛЦЕ ЧЩЪЩЧБМБ УПНОЕОЙС ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ. нБЛЕДПОЙК, ЕРЙУЛПР лПОУФБОФЙОПРПМШУЛЙК, РТЙВМЙЪЙФЕМШОП НЕЦДХ 341 Й 360 ЗПДБНЙ ЧЩТБЦБМ НОЕОЙЕ, ВХДФП дХИ уЧСФПК — «УМХЗБ Й УМХЦЙФЕМШ ПДОПЗП ХТПЧОС У БОЗЕМБНЙ» Й ЮФП дХИ уЧСФПК — УПЪДБОЙЕ, РПДЮЙОЕООПЕ вПЗХ-пФГХ Й уЩОХ. еУМЙ БТЙБОУФЧП РТЙОЙЦБМП ЪОБЮЕОЙЕ иТЙУФБ, ФП ЬФПФ ЧЪЗМСД ПФТЙГБМ ЙУФЙООХА вПЦЕУФЧЕООПУФШ дХИБ уЧСФПЗП, Й ПО ВЩМ ПУХЦДЕО ОБ ЬЛХНЕОЙЮЕУЛПН УПВПТЕ Ч 381 ЗПДХ.

хЮЕОЙЕ П ФТЙЕДЙОУФЧЕ вПЗБ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ИТЙУФЙБОУФЧБ ПФТЙГБМПУШ ПФДЕМШОЩНЙ МАДШНЙ ЙМЙ ФЕЮЕОЙСНЙ. ч XX ЧЕЛЕ ПДОЙН ЙЪ ФБЛЙИ ДЧЙЦЕОЙК СЧМСЕФУС ЧУЕ ФП ЦЕ «пВЭЕУФЧП УФПТПЦЕЧПК ВБЫОЙ» ЙМЙ «уЧЙДЕФЕМЙ йЕЗПЧЩ». хЮЕОЙЕ П ФТЙЕДЙОУФЧЕ вПЗБ — ВЙВМЕКУЛПЕ. рТЙЧЕДЕН Ч ДПЛБЪБФЕМШУФЧП ФПМШЛП ДЧБ УФЙИБ: «йФБЛ ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФС ЙИ ЧП ЙНС пФГБ Й уЩОБ Й уЧСФПЗП дХИБ» (нЖ. 28:19). йЪ ЬФПЗП УФЙИБ СУОП ЧЙДОП, ЮФП РПД ПДОЙН ЙНЕОЕН РТЕДУФБЧМЕОЩ ФТЙ МЙЮОПУФЙ Й ОЙ ПДОБ ЙЪ ОЙИ ОЙЛБЛ ОЕ ХНБМЕОБ РЕТЕД ДТХЗПК.

ч ДТХЗПН НЕУФЕ БРПУФПМ рБЧЕМ РЙЫЕФ: «вМБЗПДБФШ зПУРПДБ (ОБЫЕЗП) йЙУХУБ иТЙУФБ, Й МАВПЧШ вПЗБ (пФГБ), Й ПВЭЕОЙЕ уЧСФПЗП дХИБ УП ЧУЕНЙ ЧБНЙ» (2 лПТ. 13:13). лБЦДБС ЙЪ ФТЕИ МЙЮОПУФЕК вПЦЕУФЧБ ЧЩРПМОСЕФ Ч РМБОЕ УРБУЕОЙС УЧПА ПУПВХА НЙУУЙА.

вЙВМЕКУЛЙЕ ФЕЛУФЩ, РПДФЧЕТЦДБАЭЙЕ ВПЦЕУФЧЕООПУФШ МЙЮОПУФЕК иТЙУФБ Й уЧСФПЗП дХИБ

пВ йЙУХУЕ:

«йВП НМБДЕОЕГ ТПДЙМУС ОБН; уЩО ДБО ОБН, ЧМБДЩЮЕУФЧП ОБ ТБНЕОБИ еЗП, Й ОБТЕЛХФ ЙНС еНХ: юХДОЩК, уПЧЕФОЙЛ, вПЗ ЛТЕРЛЙК, пФЕГ ЧЕЮОПУФЙ, лОСЪШ НЙТБ» (йУ. 9:6).

«пЦЙДБС ВМБЦЕООПЗП ХРПЧБОЙС Й СЧМЕОЙС УМБЧЩ ЧЕМЙЛПЗП вПЗБ Й уРБУЙФЕМС ОБЫЕЗП йЙУХУБ иТЙУФБ» (фЙФ. 2:13).

«…Й ПФ ОЙИ иТЙУФПУ РП РМПФЙ, УХЭЙК ОБД ЧУЕН вПЗ, ВМБЗПУМПЧЕООЩК ЧП ЧЕЛЙ, БНЙОШ» (тЙН. 9:5).

«б П уЩОЕ: «РТЕУФПМ фЧПК, вПЦЕ, Ч ЧЕЛ ЧЕЛБ; ЦЕЪМ ГБТУФЧЙС фЧПЕЗП — ЦЕЪМ РТБЧПФЩ. фЩ ЧПЪМАВЙМ РТБЧДХ Й ЧПЪОЕОБЧЙДЕМ ВЕЪЪБЛПОЙЕ; РПУЕНХ РПНБЪБМ фЕВС, вПЦЕ, вПЗ фЧПК ЕМЕЕН ТБДПУФЙ ВПМЕЕ УПХЮБУФОЙЛПЧ фЧПЙИ» Й «Ч ОБЮБМЕ фЩ, зПУРПДЙ, ПУОПЧБМ ЪЕНМА, Й ОЕВЕУБ — ДЕМП ТХЛ фЧПЙИ…» (еЧТ. 1:8—10).

«пО ВХДХЮЙ ПВТБЪПН вПЦЙЙН ОЕ РПЮЙФБМ ИЙЭЕОЙЕН ВЩФШ ТБЧОЩН вПЗХ; ОП ХОЙЮЙЦЙМ уЕВС уБНПЗП, РТЙОСЧ ПВТБЪ ТБВБ, УДЕМБЧЫЙУШ РПДПВОЩН ЮЕМПЧЕЛБН Й РП ЧЙДХ УФБЧ ЛБЛ ЮЕМПЧЕЛ» (жЙМ. 2:6, 7).

«йВП Ч оЕН ПВЙФБЕФ ЧУС РПМОПФБ вПЦЕУФЧБ ФЕМЕУОП» (лПМ. 2:9).

«ч ОБЮБМЕ ВЩМП уМПЧП, Й уМПЧП ВЩМП Х вПЗБ, Й уМПЧП ВЩМП вПЗ… Й уМПЧП УФБМП РМПФЙА Й ПВЙФБМП У ОБНЙ, РПМОПЕ ВМБЗПДБФЙ Й ЙУФЙОЩ; Й НЩ ЧЙДЕМЙ УМБЧХ еЗП, УМБЧХ ЛБЛ ЕДЙОПТПДОПЗП ПФ пФГБ» (йО. 1:1, 14).

«йЙУХУ УЛБЪБМ ЙН: ЙУФЙООП, ЙУФЙООП ЗПЧПТА ЧБН: РТЕЦДЕ ОЕЦЕМЙ ВЩМ бЧТББН, с ЕУНШ» (йО. 8:58). (с ЕУНШ — ПДОБ ЙЪ ЖПТН РТПЙЪОПЫЕОЙС ЙНЕОЙ йЕЗПЧБ).

«й УЛБЦХ ЙН: ЕУМЙ ХЗПДОП ЧБН, ФП ДБКФЕ нОЕ РМБФХ нПА; ЕУМЙ ЦЕ ОЕФ, — ОЕ ДБЧБКФЕ; Й ПОЙ ПФЧЕУСФ Ч ХРМБФХ нОЕ ФТЙДГБФШ УЕТЕВТСОЙЛПЧ. й УЛБЪБМ НОЕ зПУРПДШ: ВТПУШ ЙИ Ч ГЕТЛПЧОПЕ ИТБОЙМЙЭЕ, — ЧЩУПЛБС ГЕОБ, Ч ЛБЛХА ПОЙ ПГЕОЙМЙ нЕОС! й ЧЪСМ С ФТЙДГБФШ УЕТЕВТСОЙЛПЧ Й ВТПУЙМ ЙИ Ч ДПН зПУРПДЕОШ ДМС ЗПТЫЕЮОЙЛБ» (ъБИ. 11:12, 13). ч ЬФПН ПФТЩЧЛЕ зПУРПДШ вПЗ йЪТБЙМС РТЕДУЛБЪБМ, ЮФП, ВХДХЮЙ иТЙУФПН, пО ВХДЕФ РТПДБО ЪБ ФТЙДГБФШ УЕТЕВТСОЙЛПЧ.

«…ЛФП НПЦЕФ РТПЭБФШ ЗТЕИЙ, ЛТПНЕ ПДОПЗП вПЗБ?.. ОП ЮФПВЩ ЧЩ ЪОБМЙ, ЮФП уЩО юЕМПЧЕЮЕУЛЙК ЙНЕЕФ ЧМБУФШ ОБ ЪЕНМЕ РТПЭБФШ ЗТЕИЙ…» (нЛ. 2:7, 10).

«й РПВЙЧБМЙ ЛБНОСНЙ уФЕЖБОБ, ЛПФПТЩК НПМЙМУС Й ЗПЧПТЙМ: зПУРПДЙ йЙУХУЕ! рТЙЙНЙ ДХИ НПК. й, РТЕЛМПОЙЧ ЛПМЕОБ, ЧПУЛМЙЛОХМ ЗТПНЛЙН ЗПМПУПН: зПУРПДЙ! оЕ ЧНЕОЙ ЙН ЗТЕИБ УЕЗП. й УЛБЪБЧ УЙЕ, РПЮЙМ» (дЕСО. 7:59—60). ч ЬФПН ПФТЩЧЛЕ ОБ ВПЦЕУФЧЕООПУФШ йЙУХУБ ХЛБЪЩЧБАФ ДЧБ ЖБЛФБ. чП-РЕТЧЩИ, РТЙОСФШ ДХИ ЮЕМПЧЕЛБ РПУМЕ ЕЗП УНЕТФЙ НПЦЕФ ФПМШЛП вПЗ, Ф. Л. Ч ЛОЙЗЕ еЛЛМЕУЙБУФБ УЛБЪБОП: «й ЧПЪЧТБФЙФУС РТБИ Ч ЪЕНМА, ЮЕН ПО Й ВЩМ; Б ДХИ ЧПЪЧТБФЙФУС Л вПЗХ, лПФПТЩК ДБМ ЕЗП» (еЛЛМ. 12:7).

рТПУШВБ уФЕЖБОБ «…зПУРПДЙ! ОЕ ЧНЕОЙ ЙН ЗТЕИБ УЕЗП» НПЗМБ ВЩФШ ПВТБЭЕОБ ФПМШЛП Л вПЗХ, Ф. Л. «…ЛФП НПЦЕФ РТПЭБФШ ЗТЕИЙ, ЛТПНЕ ПДОПЗП вПЗБ» (нЛ. 2:7).

уЧСЭЕООПЕ рЙУБОЙЕ УПДЕТЦЙФ ЕЭЕ НОПЦЕУФЧП ХЛБЪБОЙК ОБ ВПЦЕУФЧЕООПУФШ йЙУХУБ, ОП Й РТЙЧЕДЕООЩИ ФЕЛУФПЧ ДПУФБФПЮОП РЩФМЙЧПНХ Й ДПВТПУПЧЕУФОПНХ ЙУУМЕДПЧБФЕМА вЙВМЙЙ, ЮФПВЩ ХВЕДЙФШУС Ч ФПН, ЮФП «…уЕК ЕУФШ ЙУФЙООЩК вПЗ Й ЦЙЪОШ ЧЕЮОБС» (1 йО. 5:20).

п дХИЕ уЧСФПН:

«оП рЕФТ УЛБЪБМ: бОБОЙС! дМС ЮЕЗП ФЩ ДПРХУФЙМ УБФБОЕ ЧМПЦЙФШ Ч УЕТДГЕ ФЧПЕ НЩУМШ УПМЗБФШ дХИХ уЧСФПНХ Й ХФБЙФШ ЙЪ ГЕОЩ ЪЕНМЙ?.. фЩ УПМЗБМ ОЕ ЮЕМПЧЕЛБН, Б вПЗХ» (дЕСО. 5:3, 4).

«лПЗДБ ПОЙ УМХЦЙМЙ зПУРПДХ Й РПУФЙМЙУШ. дХИ уЧСФПК УЛБЪБМ: ПФДЕМЙФЕ нОЕ чБТОБЧХ Й уБЧМБ ОБ ДЕМП, Л ЛПФПТПНХ с РТЙЪЧБМ ЙИ». (дЕСО. 13:2). йЪ ЬФПЗП ПФТЩЧЛБ ЧЙДОП, ЮФП БРПУФПМБНЙ ТХЛПЧПДЙФ ОЕРПУТЕДУФЧЕООП уЧСФПК дХИ, лПФПТПНХ ПОЙ УМХЦБФ. б Ф. Л. БРПУФПМ — УМХЗБ вПЦЙК, ФП, УМХЦБ дХИХ уЧСФПНХ, ПО РПДФЧЕТЦДБМ ФП, ЮФП дХИ уЧСФПК — вПЗ.

«чУЕ ЦЕ УЙЕ РТПЙЪЧПДЙФ ПДЙО Й ФПФ ЦЕ дХИ, ТБЪДЕМСС ЛБЦДПНХ ПУПВП, ЛБЛ еНХ ХЗПДОП» (1 лПТ. 12:11).

уМЕДПЧБФЕМШОП, ТХЛПЧПДУФЧП ГЕТЛПЧША, ТБЪДЕМЕОЙЕ ДБТПЧ Ч ОЕК ПУХЭЕУФЧМСЕФ РП уЧПЕНХ ХУНПФТЕОЙА дХИ уЧСФПК — УМЕДПЧБФЕМШОП — пО РПМОПРТБЧОЩК ЧМБДЩЛБ гЕТЛЧЙ, Б УМЕДПЧБФЕМШОП — зПУРПДШ.

«зПУРПДШ ЕУФШ дХИ…» (2 лПТ. 3:17).

п ЧЕМЙЮЙЙ дХИБ Й ОЕПВИПДЙНПУФЙ ПУПВПЗП ВМБЗПЗПЧЕОЙС РЕТЕД оЙН ЗПЧПТСФ УМЕДХАЭЙЕ УМПЧБ йЙУХУБ: «рПУЕНХ ЗПЧПТА ЧБН: ЧУСЛЙК ЗТЕИ Й ИХМБ РТПУФСФУС ЮЕМПЧЕЛБН; Б ИХМБ ОБ дХИБ ОЕ РТПУФЙФУС ЮЕМПЧЕЛБН; ЕУМЙ ЛФП УЛБЦЕФ УМПЧП ОБ уЩОБ юЕМПЧЕЮЕУЛПЗП, РТПУФЙФУС ЕНХ; ЕУМЙ ЦЕ ЛФП УЛБЦЕФ ОБ дХИБ уЧСФПЗП, ОЕ РТПУФЙФУС ЕНХ ОЙ Ч УЕН ЧЕЛЕ, ОЙ Ч ВХДХЭЕН» (нЖ. 12:31, 32).

фБЙОУФЧП фТПЙГЩ, ОЕРПУФЙЦЙНПЕ ДМС ТБЪХНБ ЮЕМПЧЕЛБ, РТЙПФЛТЩЧБЕФУС Ч еЧБОЗЕМЙЙ: «йФБЛ ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФЙ ЙИ ЧП ЙНС пФГБ Й уЩОБ Й уЧСФПЗП дХИБ» (нЖ. 28:19). пДОП Й ФП ЦЕ ЙНС ОПУСФ ФТЙ МЙЮОПУФЙ — пФЕГ, уЩО Й уЧСФПК дХИ.

йЪХЮЙЧ РТЙЧЕДЕООЩЕ ФЕЛУФЩ, НЩ ЧЙДЙН, ЮФП УРПТЩ П ВПЦЕУФЧЕООПУФЙ йЙУХУБ Й уЧСФПЗП дХИБ ПРЙТБАФУС ОЕ ОБ ЮЕФЛПЕ ВЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП, Б ОБ ЮЕМПЧЕЮЕУЛЙК ЧЩНЩУЕМ.

чЕТБ Ч ФТЙЕДЙОПЗП зПУРПДБ ДПТПЗБ ЛБЦДПНХ МАВСЭЕНХ вПЗБ УЕТДГХ, УНЙТЕООП ЧОЙНБАЭЕНХ ЙУФЙОБН уЧСЭЕООПЗП рЙУБОЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вЕУУНЕТФЙЕ ДХЫЙ

«йВП ЧПФ, ЧУЕ ДХЫЙ — нПЙ: ЛБЛ ДХЫБ ПФГБ, ФБЛ Й ДХЫБ УЩОБ — нПЙ; ДХЫБ УПЗТЕЫБАЭБС, ФБ ХНТЕФ» (йЕЪ. 18:4)

йУФПТЙС ЧПРТПУБ

ьФЙ МЦЕХЮЕОЙС ФБЛЦЕ ХИПДСФ УЧПЙНЙ ЛПТОСНЙ ЧП ЧТЕНЕОБ ьДЕНУЛПЗП УБДБ. бЧФПТ Й ЧДПИОПЧЙФЕМШ ЙДЕЙ П ВЕУУНЕТФЙЙ ДХЫЙ — УБФБОБ. ч ЛОЙЗЕ вЩФ. 3:4 НЩ ЮЙФБЕН, ЮФП ПО УЛБЪБМ ЮЕТЕЪ ХУФБ ЪНЕС ОБЫЙН РТБТПДЙФЕМСН бДБНХ Й еЧЕ: «…ОЕФ, ОЕ ХНТЕФЕ». ьФП ВЩМ РТСНПК ЧЩЪПЧ вПЗХ, лПФПТЩК ДП ЬФПЗП РТЕДХРТЕДЙМ бДБНБ, ЮФП, ЧЛХУЙЧ ПФ ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ПО ПВТЕЮЕФ УЕВС ОБ УНЕТФШ. уБФБОБ РПУЕСМ УПНОЕОЙЕ Ч УМПЧБИ вПЗБ, ОЕДПЧЕТЙЕ вПЗХ. пО ИПФЕМ ЧПКФЙ Ч ДПЧЕТЙЕ Л бДБНХ Й еЧЕ, РПЛБЪБФШ УЕВС ЙИ ДТХЗПН Й ВМБЗПДЕФЕМЕН. иТЙУФПУ ОБЪЧБМ ДШСЧПМБ ПФГПН МЦЙ, Ф. Л. ПО РЕТЧЩН ЧП чУЕМЕООПК УФБМ ОБ ЬФПФ РХФШ. чЩТБЦЕОЙЕ «…ПФЕГ МЦЙ» (йО. 8:44) ПЮЕОШ ФПЮОП ИБТБЛФЕТЙЪХЕФ ИБТБЛФЕТ ДШСЧПМБ. пО РПТПДЙМ МПЦШ ЧП чУЕМЕООПК, МПЦШ УФБМБ УХФША ЕЗП ЕУФЕУФЧБ, ЧУЕ ЕЗП ДЕКУФЧЙС ЗМХВПЛП МЦЙЧЩ Й ЛПЧБТОЩ. фБЛ ЛБЛ ПО — ПФЕГ МЦЙ, ФП ПОБ Ч ЕЗП ЙУРПМОЕОЙЙ ПЮЕОШ ЙЪПЭТЕООБС, ЮБУФП ЕЕ РПЮФЙ ОЕЧПЪНПЦОП ПФМЙЮЙФШ ПФ РТБЧДЩ.

вХДХЮЙ ПРЩФОЩН РУЙИПМПЗПН, УБФБОБ ТБЪТБВПФБМ РМБО ЙУЛХЫЕОЙС РЕТЧЩИ МАДЕК.

рТЕЦДЕ ЧУЕЗП, ОЕПВИПДЙНП ВЩМП РПУЕСФШ Ч ЙИ УЕТДГБИ ОЕДПЧЕТЙЕ Л вПЗХ, еЗП МАВЧЙ Л МАДСН, еЗП УМПЧХ. «…й УЛБЪБМ ЪНЕК ЦЕОЕ: РПДМЙООП МЙ УЛБЪБМ вПЗ: ОЕ ЕЫШФЕ ОЙ ПФ ЛБЛПЗП ДЕТЕЧБ Ч ТБА?» (вЩФ. 3:1). оБ РЕТЧЩК ЧЪЗМСД, ВЕЪПВЙДОЩК ЧПРТПУ ФПОЛП РПДФПМЛОХМ еЧХ Л УПНОЕОЙА Ч РПДМЙООПУФЙ вПЦШЕЗП УМПЧБ.

еЧБ ПФЧЕФЙМБ, ЮФП вПЗ РТЕДХРТЕДЙМ ЙИ П РПУМЕДУФЧЙСИ ЧЛХЫЕОЙС РМПДПЧ — ЙИ ЦДЕФ УНЕТФШ.

рПУЕСЧ УПНОЕОЙЕ Ч УМПЧЕ вПЗБ, УБФБОБ ТБЪТХЫБЕФ ЧФПТХА РТЕЗТБДХ Ч УЕТДГЕ еЧЩ — УФТБИ РЕТЕД РПУМЕДУФЧЙСНЙ, ХФЧЕТЦДБС, ЮФП ОЙЛБЛПК УНЕТФЙ ОЕ ОБУФХРЙФ, РТПУФП вПЗ ОЕ ЦЕМБЕФ, ЮФПВЩ ПОЙ РПЪОБЧБМЙ НЙТ, УПЧЕТЫЕОУФЧПЧБМЙУШ, пО, СЛПВЩ, ОЕ ЗПЧПТЙФ ЙН ЧУА РТБЧДХ, ЦЕМБЕФ: ЙИ ЪБРХЗБФШ.

уБФБОБ ФПОЛП ХВЕДЙМ еЧХ Ч ВЕЪОБЛБЪБООПУФЙ, ФБЛ ЛБЛ РП ЕЗП УМПЧБН, ОЙЛБЛПК УНЕТФЙ ОЕФ. йДЕС П ВЕУУНЕТФЙЙ УЩЗТБМБ ТЕЫБАЭХА ТПМШ Ч ЙУЛХЫЕОЙЙ еЧЩ.

еЗЙРЕФУЛЙК ВПЗ УНЕТФЙ бОХВЙУ УЛМПОЙМУС ОБД НХНЙЕК оП ФБЛ ЛБЛ бДБН Й еЧБ ЧРПУМЕДУФЧЙЙ ХВЕДЙМЙУШ Ч ФПН, ЮФП УНЕТФШ ТЕБМШОБ, УБФБОБ РТЙВЕЗОХМ Л ОПЧПК МЦЙ, РПУЕСЧ Ч МАДСИ ЧЕТХ Ч ФП, ЮФП, ИПФС ФЕМП Й ФМЕООП, ВЕУУНЕТФОБ ДХЫБ — ПУПВБС УХВУФБОГЙС, СЛПВЩ РТЙУХЭБС ЮЕМПЧЕЛХ, РПЛЙДБАЭБС ФЕМП ЧП ЧТЕНС ЕЗП УНЕТФЙ Й ЦЙЧХЭБС ЧЕЮОП. оЕ ЙНЕАЭЕЕ ОЙЛБЛПЗП ПВПУОПЧБОЙС Ч, уМПЧЕ вПЦШЕН ХЮЕОЙЕ РТПЮОП ЧПЫМП Ч ТЕМЙЗЙПЪОЩЕ ЧЕТПЧБОЙС ТБЪМЙЮОЩИ ОБТПДПЧ.

ч ДТЕЧОПУФЙ ОБУФПМШЛП ЧЕТЙМЙ Ч ВЕУУНЕТФЙЕ ДХЫЙ, ЮФП Х ОЕЛПФПТЩИ ОБТПДПЧ Ч ЗТПВОЙГБИ ЧНЕУФЕ У ГБТСНЙ ИПТПОЙМЙ ФБЛЦЕ ЛТБУЙЧЩИ ДЕЧХЫЕЛ, ЦЕО, ЮФПВЩ Ч РПФХУФПТПООЕН НЙТЕ ДХЫЙ РТБЧЙФЕМЕК ОЙ Ч ЮЕН ОЕ ЙНЕМЙ ОХЦДЩ. ьФП ЧБТЧБТУФЧП ПУОПЧБОП ОБ ЧЕТЕ Ч ВЕУУНЕТФЙЕ ДХЫЙ.

мЦЕХЮЕОЙЕ РТПОЙЛБЕФ Ч йЪТБЙМШ

рПУМЕ ЧБЧЙМПОУЛПЗП РМЕОБ ЧЕТБ Ч ВЕУУНЕТФОХА ДХЫХ ЧПЫМБ Й Ч УПЪОБОЙЕ ОБТПДБ вПЦЙС. ьФБ ЧЕТБ ЕЭЕ ВПМЕЕ ХЛТЕРЙМБУШ РПУМЕ ПЛЛХРБГЙЙ йХДЕЙ ЗТЕЛБНЙ ЧП ЧТЕНЕОБ бОФЙПИБ (175—164) Й Ч ТЕЪХМШФБФЕ ДБМШОЕКЫЕК ЬММЙОЙЪБГЙЙ ОБУЕМЕОЙС рБМЕУФЙОЩ. ьММЙОЙУФЙЮЕУЛЙК, Ф. Е. ЗТЕЛП-СЪЩЮОЩК НЙТ ФПЗП ЧТЕНЕОЙ ОБИПДЙМУС РПД ЧМЙСОЙЕН ЖЙМПУПЖЙЙ рМБФПОБ, ЛПФПТЩК ХФЧЕТЦДБМ, ЮФП ОБЫ НБФЕТЙБМШОЩК НЙТ ЕУФШ ПФТБЦЕОЙЕ ВПМЕЕ ЧПЪЧЩЫЕООПЗП НЙТБ ЙДЕК. фБЛЙН ПВТБЪПН, ЧУЕ ЪЕНОПЕ, НБФЕТЙБМШОПЕ, ОЕУПЧЕТЫЕООП — ЧЕЮОБ ФПМШЛП ДХЫБ — ОЕЛБС УХВУФБОГЙС ЙЪ НЙТБ ЙДЕК, РТЙИПДСЭБС Ч НЙТ НБФЕТЙЙ, УПЕДЙОСАЭБСУС У ФЕМПН, ЮФПВЩ РПВХДЙФШ ЕЗП УПЧЕТЫЕОУФЧПЧБФШУС. рПОЙНБОЙЕ ДХЫЙ ЛБЛ УБНПУФПСФЕМШОПК ЧЕЮОПК УХВУФБОГЙЙ, УРПУПВОПК УХЭЕУФЧПЧБФШ ЧОЕ ФЕМБ, РТПЮОП ЧПЫМП ЧП ЧУЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ, Б ФБЛЦЕ Ч ИТЙУФЙБОУФЧП У III Ч. РП т. иТ. Ч УЧСЪЙ У РТЙФПЛПН Ч ОЕЗП ЗТЕЛПЧ, ТЙНМСО, ЗЕТНБОГЕЧ Й Ф. Д., ЛПФПТЩЕ РТЙОЕУМЙ У УПВПК СЪЩЮЕУЛЙЕ ЧЕТПЧБОЙС, ЗТЕЮЕУЛХА ЖЙМПУПЖЙА, ТЙНУЛХА ЙЕТБТИЙЮЕУЛХА МЕУФОЙГХ.

мЦЕХЮЕОЙЕ РТПОЙЛБЕФ Ч ИТЙУФЙБОУФЧП

чЕТБ Ч ВЕУУНЕТФОХА ДХЫХ РТПЮОП ЧПЫМБ ЧП НОПЗЙЕ ИТЙУФЙБОУЛЙЕ ЛПОЖЕУУЙЙ Й РПТПДЙМБ ХЮЕОЙЕ ПВ БДЕ Й ТБЕ. рП ЬФПНХ ХЮЕОЙА ДХЫЙ ХНЕТЫЙИ РТБЧЕДОЙЛПЧ РПРБДБАФ Ч ТБК — ОЕЛПЕ НЕУФП ЧП ЧУЕМЕООПК, ЗДЕ Ч РТЙУХФУФЧЙЙ вПЗБ ЦЙЧХФ УЮБУФМЙЧП Й ВЕЪЪБВПФОП.

дХЫЙ ЦЕ ЗТЕЫОЙЛПЧ РПРБДБАФ Ч ДТХЗПЕ НЕУФП, ЗДЕ РТБЧЙФ УБФБОБ, ЗДЕ ГБТСФ ЧЕЮОЩЕ НХЛЙ, — БД.

хЮЕОЙЕ П ЧЕЮОЩИ НХЛБИ

хЮЕОЙЕ П ЧЕЮОЩИ НХЛБИ ОБРТПЮШ ПФЧЕТЗБЕФ МАВПЧШ вПЦЙА, РПЛБЪЩЧБЕФ еЗП ЦЕУФПЛЙН, ФБЛ ЛБЛ пО РПЪЧПМСЕФ УБФБОЕ Й ЕЗП БОЗЕМБН ЧЕЮОП НХЮЙФШ ЗТЕЫОЙЛПЧ Ч БДХ. фБЛПЗП вПЗБ НПЗМП УПЪДБФШ ФПМШЛП СЪЩЮЕУЛПЕ ЧППВТБЦЕОЙЕ, Ч ЛПФПТПН вПЗХ РТЙРЙУЩЧБМЙУШ ЮЕМПЧЕЮЕУЛЙЕ УЧПКУФЧБ, Б ФБЛ ЛБЛ ЮЕМПЧЕЛХ ДТЕЧОПУФЙ ЪБЮБУФХА РТЙУХЭЙ ЦЕУФПЛПУФШ, ЮХЧУФЧП НЕУФЙ Й Ф. Д., ФП ЬФЙ УЧПКУФЧБ РПМХЮБМЙ Й СЪЩЮЕУЛЙЕ ВПЗЙ. иТЙУФЙБОУФЧП РЕТЧЩИ ЧЕЛПЧ РТЙОСМП ЬФХ ОЕВЙВМЕКУЛХА ДПЛФТЙОХ, ЛПФПТБС РПМОПУФША РТПФЙЧПТЕЮЙФ УХФЙ еЧБОЗЕМЙС йЙУХУБ иТЙУФБ, лПФПТЩК СЧЙМ ОБ ЪЕНМЕ пФГБ оЕВЕУОПЗП. йЙУХУ ВЩМ ЙУРПМОЕО МАВЧЙ, НЙМПУФЙ, УПУФТБДБОЙС Л ЗТЕЫОЙЛБН. дБЦЕ йХДХ иТЙУФПУ РТПДПМЦБМ МАВЙФШ ФБЛ ЦЕ, ЛБЛ Й ПУФБМШОЩИ ХЮЕОЙЛПЧ; ЛПЗДБ йХДБ РТЕДБЧБМ иТЙУФБ ГЕМПЧБОЙЕН, ФП йЙУХУ Й ФПЗДБ ОБЪЧБМ ЕЗП ДТХЗПН. йЙУХУ, ТБУРЙОБЕНЩК ОБ ЛТЕУФЕ, НПМЙМ пФГБ П НЙМПУФЙ Й РТПЭЕОЙЙ Л РБМБЮБН. оБУЛПМШЛП ОЕ УППФЧЕФУФЧХЕФ ПВТБЪ йЙУХУБ РПОСФЙА П вПЗЕ, РТЕДХУНПФТЕЧЫЕН ВЕУЛПОЕЮОЩЕ БДУЛЙЕ НХЛЙ!

хЮЕОЙЕ ПВ БДЕ

хЮЕОЙЕ ПВ БДЕ УЖПТНЙТПЧБМПУШ Ч ХЮЕОЙСИ ЙХДЕКУЛЙИ ТБЧЧЙОПЧ РПУМЕ ЧБЧЙМПОУЛПЗП РМЕОБ, ЗДЕ ЙХДЕЙ ОБИПДЙМЙУШ РПД ЧМЙСОЙЕН СЪЩЮЕУЛЙИ РТЕДУФБЧМЕОЙК ЧБЧЙМПОСО. зТЕЮЕУЛПЕ УМПЧП «ЗБДЕУ», ЛПФПТПЕ ФБЛ ЦЕ, ЛБЛ Й ЕЧТЕКУЛПЕ «ЫЕПМ» ПЪОБЮБЕФ НПЗЙМХ, ОБИПДСФ ОБ ОБДЗТПВЙСИ Ч нБМПК бЪЙЙ.

х ТБЧЧЙОПЧ ЛП ЧТЕНЕОЙ йЙУХУБ УЖПТНЙТПЧБМПУШ ХЮЕОЙЕ П ФПН, ЮФП БД — РПДЪЕНОЩК НЙТ, Ч ЛПФПТПН УПИТБОСАФУС ДХЫЙ ЧУЕИ МАДЕК РТБЧЕДОЩИ Й ОЕРТБЧЕДОЩИ ДП ДОС чПУЛТЕУЕОЙС. х ЧПТПФ БДБ СЛПВЩ УФПЙФ БТИБОЗЕМ, ЛПФПТЩК ПФДЕМСЕФ РТБЧЕДОЙЛПЧ ПФ ОЕ-РТБЧЕДОЙЛПЧ, РПУМЕДОЙИ ПО ОБРТБЧМСЕФ Л НЕУФХ НХЮЕОЙК Ч ОЕХЗБУЙНПН ПЗОЕ, Б РЕТЧЩИ Л НЕУФХ УЧЕФБ, ОБЪЧБООПНХ «МПОПН бЧТББНБ», ЗДЕ РТБЧЕДОЙЛЙ ВМБЦЕОУФЧХАФ, УПЪЕТГБС НХЮЕОЙС ОЕЮЕУФЙЧЩИ. ч ОЕУЛПМШЛП ЙЪНЕОЕООПН ЧЙДЕ ХЮЕОЙЕ ПВ БДЕ ЧПЫМП Ч ТБООЕИТЙУФЙБОУЛХА ГЕТЛПЧШ Й ПЛПОЮБФЕМШОП ВЩМП РТЙОСФП ОБ УПВПТЕ Ч 533 ЗПДХ РП т. иТ.

хЮЕОЙЕ ПВ БДЕ ОЕ ЙНЕЕФ ВЙВМЕКУЛПЗП РПДФЧЕТЦДЕОЙС, Ф. Л. ХФЧЕТЦДБЕФ, ЮФП ЧЕЮОЩНЙ НХЛБНЙ ТХЛПЧПДЙФ УБФБОБ, ОП Ч уЧСЭЕООПН рЙУБОЙЙ ЗПЧПТЙФУС П вПЦШЕН УХДЕ ОБД УБФБОПК: «…Й с ЙЪЧМЕЛХ ЙЪ уТЕДЩ ФЧПЕК ПЗПОШ, ЛПФПТЩК Й РПЦТЕФ ФЕВС; Й с РТЕЧТБЭХ ФЕВС Ч РЕРЕМ ОБ ЪЕНМЕ РТЕД ЗМБЪБНЙ ЧУЕИ, ЧЙДСЭЙИ ФЕВС, ЧУЕ ЪОБЧЫЙЕ ФЕВС УТЕДЙ ОБТПДПЧ, ЙЪХНСФУС П ФЕВЕ; ФЩ УДЕМБЕЫШУС ХЦБУПН; Й ОЕ ВХДЕФ ФЕВС ЧПЧЕЛЙ» (йЕЪ. 28:18, 19).

фБЛЙН ПВТБЪПН, УБФБОБ ВХДЕФ ХОЙЮФПЦЕО ТБЪ Й ОБЧУЕЗДБ. фБЛ ЦЕ ВХДХФ ХОЙЮФПЦЕОЩ Й ФЕ, ЛФП РПУМЕДПЧБМЙ ЪБ УБФБОПК: «лПЗДБ ЦЕ ПЛПОЮЙФУС ФЩУСЮБ МЕФ, УБФБОБ ВХДЕФ ПУЧПВПЦДЕО ЙЪ ФЕНОЙГЩ УЧПЕК Й ЧЩКДЕФ ПВПМШЭБФШ ОБТПДЩ, ОБИПДСЭЙЕУС ОБ ЮЕФЩТЕИ ХЗМБИ ЪЕНМЙ, зПЗБ Й нБЗПЗБ, Й УПВЙТБФШ ЙИ ОБ ВТБОШ; ЮЙУМП ЙИ ЛБЛ РЕУПЛ НПТУЛПК, Й ЧЩЫМЙ ОБ ЫЙТПФХ ЪЕНМЙ Й ПЛТХЦЙМЙ УФБО УЧСФЩИ Й ЗПТПД ЧПЪМАВМЕООЩК, Й ОЙУРБМ ПЗПОШ У ОЕВБ ПФ вПЗБ Й РПЦТБМ ЙИ» (пФЛТ. 20:7—9).

чЕМЙЛЙК МАВСЭЙК ОБЫ вПЗ ОЙЛПЗДБ ОЕ ИПФЕМ ОЕ ФП ЮФПВЩ ЧЕЮОП НХЮЙФШ ЗТЕЫОЙЛПЧ, ОП ДБЦЕ УНЕТФЙ ЙИ. «уЛБЦЙ ЙН: ЦЙЧХ с, ЗПЧПТЙФ зПУРПДШ вПЗ: ОЕ ИПЮХ УНЕТФЙ ЗТЕЫОЙЛБ, ОП ЮФПВЩ ЗТЕЫОЙЛ ПВТБФЙМУС ПФ РХФЙ УЧПЕЗП Й ЦЙЧ ВЩМ. пВТБФЙФЕУШ ПФ ЪМЩИ РХФЕК ЧБЫЙИ; ДМС ЮЕЗП ХНЙТБФШ ЧБН, ДПН йЪТБЙМЕЧ?» (йЕЪ. 33:11).

оЕРПОСФОП, ЛБЛ вПЗ, лПФПТЩК ЪБ ФП, ЮФПВЩ ЗТЕЫОЙЛЙ РПЛБСМЙУШ Й ЙНЕМЙ ЦЙЪОШ ЧЕЮОХА, ПФДБМ уПВУФЧЕООПЗП уЩОБ, ЧДТХЗ ОБЮЙОБЕФ ЙИ ОЕОБЧЙДЕФШ РПУМЕ УНЕТФЙ Й ДМС ЮЕЗП-ФП ДПРХУЛБЕФ Й ВЕУЛПОЕЮОЩЕ, ЦЕУФПЛЙЕ НХЛЙ. дМС ЮЕЗП вПЗХ, лПФПТЩК ЕУФШ МАВПЧШ, УПЪДБЧЫЕНХ ФБЛПК РТЕЛТБУОЩК, УЧЕФМЩК НЙТ, РПОБДПВЙМПУШ УПЪДБФШ ФБЛЦЕ Й НЕУФП ВЕУЛПОЕЮОЩИ НХЛ Й УФТБДБОЙК? ьФП ОЕМПЗЙЮОПЕ, УФТБЫОПЕ, ЙЪХЧЕТУЛПЕ ХЮЕОЙЕ ЧПЪНПЦОП Й ЦЙЧЕФ ФПМШЛП РПФПНХ, ЮФП МАДЙ ЧЕТСФ Ч ВЕУУНЕТФОХА ДХЫХ. б ФБЛ ЛБЛ ВЕУУНЕТФОБС ДХЫБ ЗТЕЫОЙЛБ ОЕ НПЦЕФ ЦЙФШ Ч ТБА, ФП ДМС ОЕЕ РТЙДХНБМЙ ЧЕЮОЩЕ НХЛЙ Ч БДХ.

хЮЕОЙЕ П ЮЙУФЙМЙЭЕ

лБФПМЙЮЕУЛБС ГЕТЛПЧШ, УФПМЛОХЧЫЙУШ У РТПВМЕНПК ПВЯСУОЕОЙС ЦЕУФПЛПЗП Й ВЕУУНЩУМЕООПЗП ХЮЕОЙС П ЧЕЮОЩИ НХЛБИ Ч БДХ, ЧЙДПЙЪНЕОЙМБ ЕЗП, ДПВБЧЙЧ ХЮЕОЙЕ П ЮЙУФЙМЙЭЕ.

уПЗМБУОП ЛБФПМЙЮЕУЛПНХ ЧЕТПХЮЕОЙА — ЮЙУФЙМЙЭЕ — РТПНЕЦХФПЮОПЕ НЕУФП НЕЦДХ ТБЕН Й БДПН, ЗДЕ ДХЫБ ЗТЕЫОЙЛБ, ОЕ РПМХЮЙЧЫЕЗП РТПЭЕОЙС Ч ЪЕНОПК ЦЙЪОЙ, ОП ОЕ ПФСЗПЭЕООБС УНЕТФОЩНЙ ЗТЕИБНЙ, РТЕЦДЕ, ЮЕН РПМХЮЙФШ ДПУФХР Ч ТБК, ЗПТЙФ Ч ПЮЙЭБАЭЕН ПЗОЕ. ьФП ЙУРЩФБОЙЕ ЛБФПМЙЮЕУЛЙЕ ВПЗПУМПЧЩ РПОЙНБАФ РП-ТБЪОПНХ. пДОЙ ФТБЛФХАФ ПЗПОШ ЮЙУФЙМЙЭБ ЛБЛ УЙНЧПМ Й ЧЙДСФ Ч ОЕН НХЛЙ УПЧЕУФЙ Й ТБУЛБСОЙС, ДТХЗЙЕ РТЙЪОБАФ ТЕБМШОПУФШ ЬФПЗП ПЗОС. уХДШВБ ДХЫЙ Ч ЮЙУФЙМЙЭЕ НПЦЕФ ВЩФШ ПВМЕЗЮЕОБ, Б УТПЛ РТЕВЩЧБОЙС ЕЕ ФБН УПЛТБЭЕО «ДПВТЩНЙ ДЕМБНЙ» Ч РБНСФШ ХНЕТЫЕЗП Й ПУФБЧЫЙИУС ОБ ЪЕНМЕ ТПДОЩИ Й ВМЙЪЛЙИ. рПД «ДПВТЩНЙ ДЕМБНЙ» РПОЙНБАФУС НПМЙФЧЩ, НЕУУЩ Й НБФЕТЙБМШОЩЕ РПЦЕТФЧПЧБОЙС Ч РПМШЪХ ГЕТЛЧЙ. хЮЕОЙЕ П ЮЙУФЙМЙЭЕ, ЧЧЕДЕООПЕ РБРПК зТЙЗПТЙЕН I (590—602), ВЩМП ПЛПОЮБФЕМШОП ПЖПТНМЕОП ЛБФПМЙЮЕУЛЙН ВПЗПУМПЧПН жПНПК бЛЧЙОУЛЙН (1225—1274) ЛБЛ ДПЗНБФ. дПЗНБФ П ЮЙУФЙМЙЭЕ ВЩМ РТЙОСФ ЖМПТЕОФЙКУЛЙН УПВПТПН Ч 1439 З. Й РПДФЧЕТЦДЕО Ч 1562 З. фТЙДЕОФУЛЙН УПВПТПН. рТБЧПУМБЧОБС Й РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ ПФЧЕТЗБАФ ХЮЕОЙЕ П ЮЙУФЙМЙЭЕ.

оБ ЬФПФ ЛПНРТПНЙУУ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ РПЫМБ, ЮФПВЩ ИПФШ ЛБЛ-ФП ПРТБЧДБФШ НХЛЙ Ч БДХ, Ф. Е. Х ЗТЕЫОЙЛБ ЕУФШ ЫБОУ, ПЮЙУФЙЧ УЧПА ДХЫХ Ч ЮЙУФЙМЙЭЕ, ЧУЕ ЦЕ РПРБУФШ Ч ТБК.

оП Й ЬФПФ ДПЗНБФ ОЕ ЙНЕЕФ ОЙЛБЛПЗП РПДФЧЕТЦДЕОЙС Ч вЙВМЙЙ, ФБЛ ЛБЛ ЮЕМПЧЕЛ ВХДЕФ УХДЙН РП ДЕМБН, УПЧЕТЫЕООЩН РТЙ ЦЙЪОЙ. «уЕ ЗТСДХ УЛПТП, Й ЧПЪНЕЪДЙЕ нПЕ УП нОПА, ЮФПВЩ ЧПЪДБФШ ЛБЦДПНХ РП ДЕМБН ЕЗП» (пФЛТ. 22:12).

нОПЦЕУФЧП ПФГПЧ ГЕТЛЧЙ, ВПЗПУМПЧПЧ РПУЧСФЙМЙ ЧУА УЧПА ЦЙЪОШ ДПЛБЪБФЕМШУФЧХ Й ПВПУОПЧБОЙА ХЮЕОЙС П ВЕУУНЕТФЙЙ ДХЫЙ, ФБЛ ЛБЛ ОЕФ ОЙЛБЛПЗП ВЙВМЕКУЛПЗП ХЛБЪБОЙС ОБ ЮЙУФЙМЙЭЕ.

вЙВМЕКУЛПЕ РПОЙНБОЙЕ ДХЫЙ

вЙВМЙС ХЛБЪЩЧБЕФ ОБ ТБЪМЙЮОПЕ РПОСФЙЕ УМПЧБ «ДХЫБ». рЕТЧЩК ТБЪ ЬФП УМПЧП ЧУФТЕЮБЕФУС Ч ЛОЙЗЕ вЩФЙЕ: «й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ Й УФБМ ЮЕМПЧЕЛ ДХЫЕА ЦЙЧПА» (вЩФ. 2:7). фБЛЙН ПВТБЪПН, ДХЫБ — ЬФП ЧЕУШ ЮЕМПЧЕЛ, УПУФПСЭЙК ЙЪ РТБИБ ЪЕНОПЗП (НБФЕТЙБМШОПЕ ФЕМП), Ч ЛПФПТПЕ зПУРПДШ ЧДПИОХМ ЦЙЪОШ.

юЕМПЧЕЛ ОЕ ВЩМ УПЪДБО ВЕЪХУМПЧОП ВЕУУНЕТФОЩН. нЩ ЮЙФБЕН, ЮФП зПУРПДШ УЛБЪБМ бДБНХ: «б ПФ ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ОЕ ЕЫШ ПФ ОЕЗП; ЙВП Ч ДЕОШ, Ч ЛПФПТЩК ФЩ ЧЛХУЙЫШ ПФ ОЕЗП, УНЕТФЙА ХНТЕЫШ» (вЩФ. 2:17).

чПЪНПЦОПУФШ ВЕУУНЕТФЙС ЮЕМПЧЕЛ РПМХЮБМ ФПМШЛП Ч ТЕЪХМШФБФЕ РЙФБОЙС ПФ ДЕТЕЧБ ЦЙЪОЙ: «й УЛБЪБМ зПУРПДШ вПЗ: ЧПФ, бДБН УФБМ ПДЙО ЙЪ оБУ, ЪОБС ДПВТП Й ЪМП; Й ФЕРЕТШ ЛБЛ ВЩ ОЕ РТПУФЕТ ПО ТХЛЙ УЧПЕК; Й ОЕ ЧЪСМ ФБЛЦЕ ПФ ДЕТЕЧБ ЦЙЪОЙ Й ОЕ ЧЛХУЙМ, Й ОЕ УФБМ ЦЙФШ ЧЕЮОП» (вЩФ. 2:22).

рЕТЕД ЬФЙН зПУРПДШ УЛБЪБМ бДБНХ: «ч РПФЕ МЙГБ ФЧПЕЗП ВХДЕЫШ ЕУФШ ИМЕВ, ДПЛПМЕ ОЕ ЧПЪЧТБФЙЫШУС Ч ЪЕНМА, ЙЪ ЛПФПТПК ФЩ ЧЪСФ; ЙВП РТБИ ФЩ, Й Ч РТБИ ЧПЪЧТБФЙЫШУС» (вЩФ. 3:19). фБЛЙН ПВТБЪПН, РПУМЕ УНЕТФЙ ЮЕМПЧЕЛБ ХЦЕ ОЕФ, Й ДХЫЙ ХЦЕ ОЕФ, ЙВП УЛБЪБОП: «…ДХЫБ УПЗТЕЫБАЭБС, ФБ ХНТЕФ» (йЕЪ. 18:4).

ч вЙВМЙЙ УНЕТФШ — ЬФП УПО: «уЛБЪБЧ ЬФП, ЗПЧПТЙФ ЙН РПФПН: мБЪБТШ ДТХЗ ОБЫ ХУОХМ, ОП с ЙДХ ТБЪВХДЙФШ ЕЗП. хЮЕОЙЛЙ еЗП УЛБЪБМЙ: зПУРПДЙ! ЕУМЙ ХУОХМ, ФП ЧЩЪДПТПЧЕЕФ. йЙУХУ ЗПЧПТЙМ П УНЕТФЙ ЕЗП; Б ПОЙ ДХНБМЙ, ЮФП пО ЗПЧПТЙФ П УОЕ ПВЩЛОПЧЕООПН» (йО. 11:11—13).

чУЕ ХНЕТЫЙЕ УРСФ Ч НПЗЙМБИ Ч ПЦЙДБОЙЙ РТЙЫЕУФЧЙС йЙУХУБ: «оЕ ДЙЧЙФЕУШ УЕНХ: ЙВП ОБУФХРБЕФ ЧТЕНС, Ч ЛПФПТПЕ ЧУЕ ОБИПДСЭЙЕУС Ч ЗТПВБИ, ХУМЩЫБФ ЗМБУ уЩОБ вПЦЙС, Й ЙЪЩДХФ ФЧПТЙЧЫЙЕ ДПВТП Ч ЧПУЛТЕУЕОЙЕ ЦЙЪОЙ, Б ДЕМБЧЫЙЕ ЪМП Ч ЧПУЛТЕУЕОЙЕ ПУХЦДЕОЙС» (йО. 5:28,29).

уМПЧП «ДХЫБ» Ч вЙВМЙЙ ЙНЕЕФ ЕЭЕ ПДОП РПОСФЙЕ: «йВП ДХЫБ ЧУСЛПЗП ФЕМБ ЕУФШ ЛТПЧШ ЕЗП, ПОБ ДХЫБ ЕЗП…» (мЕЧ. 17:14). уМПЧП «ДХЫБ» ФБЛЦЕ ПЪОБЮБЕФ ОЕТЧОЩК ГЕОФТ ЮЕМПЧЕЛБ, ЙУФПЮОЙЛ РЕТЕЦЙЧБОЙК, ЬНПГЙК: «фПЗДБ ЗПЧПТЙФ ЙН йЙУХУ: ДХЫБ нПС УЛПТВЙФ УНЕТФЕМШОП: ВХДШФЕ ЪДЕУШ Й ВПДТУФЧХКФЕ УП нОПА» (нЖ. 26:38).

вЙВМЙС ДБЕФ ОБН ЪОБОЙС ПВ ЙУФЙООПН зПУРПДЕ, лПФПТЩК РТЕДМБЗБЕФ ЧУЕН МАДСН РТЙОСФШ еЗП ЛБЛ мЙЮОПЗП уРБУЙФЕМС, УПЕДЙОЙФШУС У оЙН ХЪБНЙ ЧЕТЩ, РПЪОБФШ еЗП МАВПЧШ.

вЙВМЙС ЗПЧПТЙФ, ЮФП вПЗ ЦЕМБЕФ ПЮЙУФЙФШ чУЕМЕООХА ПФ ЗТЕИБ Й РПТПЦДБЕНПЗП ЙН ЪМБ. вПЗ ЦЕМБЕФ ТБЪ Й ОБЧУЕЗДБ РПЛПОЮЙФШ УП ЪМПН. рПЬФПНХ зПУРПДШ РТЕДМБЗБЕФ ЧУЕН МАДСН РПЛБСФШУС, ПЮЙУФЙФШУС ПФ ЗТЕИПЧ ЛТПЧША йЙУХУБ, ОП ФБЛ ЛБЛ зПУРПДШ ТБЪ Й ОБЧУЕЗДБ ХОЙЮФПЦЙФ ЗТЕИ, ФП, Л УПЦБМЕОЙА, У ЗТЕИБНЙ РПЗЙВОХФ Й МАДЙ, ОЕ ТБУУФБЧЫЙЕУС У ОЙНЙ. пВ ЬФПН ЗПЧПТЙФУС Х БРПУФПМБ рЕФТБ: «оЕ НЕДМЙФ зПУРПДШ У ЙУРПМОЕОЙЕН ПВЕФПЧБОЙС, ЛБЛ ОЕЛПФПТЩЕ РПЮЙФБАФ ФП НЕДМЕОЙЕН; ОП ДПМЗП ФЕТРЙФ ОБУ, ОЕ ЦЕМБС, ЮФПВЩ, ЛФП РПЗЙВ, ОП ЮФПВЩ ЧУЕ РТЙЫМЙ Л РПЛБСОЙА. рТЙДЕФ ЦЕ ДЕОШ зПУРПДЕОШ, ЛБЛ ФБФШ ОПЮША, Й ФПЗДБ ОЕВЕУБ У ЫХНПН РТЕКДХФ» УФЙИЙЙ ЦЕ, ТБЪЗПТЕЧЫЙУШ, ТБЪТХЫБФУС, ЪЕНМС Й ЧУЕ ДЕМБ ОБ ОЕК УЗПТСФ, …ЧРТПЮЕН НЩ, РП ПВЕФПЧБОЙА еЗП, ПЦЙДБЕН ОПЧПЗП ОЕВБ Й ОПЧПК ЪЕНМЙ, ОБ ЛПФПТЩИ ПВЙФБЕФ РТБЧДБ» (2 рЕФТ. 3:9, 10, 13).

фБЛЙН ПВТБЪПН, ЧП чУЕМЕООПК ОБУФХРЙФ ДЕОШ, ЛПЗДБ ЧУЕ ЪМП Й ЕЗП ОПУЙФЕМЙ ВХДХФ ХОЙЮФПЦЕОЩ ЧНЕУФЕ У ЗТЕЫОПК ЪЕНМЕК ТБЪ Й ОБЧУЕЗДБ. дМС ФЕИ ЦЕ, ЛФП ПЮЙУФЙМУС ПФ ЗТЕИБ. зПУРПДШ УПФЧПТЙФ ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, П ЛПФПТПК УЛБЪБОП: «й ХУМЩЫБМ С ЗТПНЛЙК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: УЕ, УЛЙОЙС вПЗБ У ЮЕМПЧЕЛБНЙ, Й пО ВХДЕФ ПВЙФБФШ У ОЙНЙ; ПОЙ ВХДХФ еЗП ОБТПДПН, Й уБН вПЗ У ОЙНЙ ВХДЕФ вПЗПН ЙИ; Й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ; ЙВП РТЕЦОЕЕ РТПЫМП. й УЛБЪБМ уЙДСЭЙК ОБ РТЕУФПМЕ: УЕ, ФЧПТА ЧУЕ ОПЧПЕ. й ЗПЧПТЙФ НОЕ: ОБРЙЫЙ, ЙВП УМПЧБ УЙЙ ЙУФЙООЩ Й ЧЕТОЩ» (пФЛТ. 21:3—5).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уХВВПФБ

«й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с — зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20)

лТБФЛЙК ПЮЕТЛ РП ЙУФПТЙЙ

дТЕЧОЙК тЙН Ч I—II ЧЕЛБИ РП т. иТ. ОБИПДЙМУС Ч БРПЗЕЕ УЧПЕЗП НПЗХЭЕУФЧБ, РПЛПТЙЧ УЕВЕ ЪЕНМЙ ПФ йУРБОЙЙ ДП нЕЦДХТЕЮШС, ЧОХЫБС УФТБИ Й ХЦБУ ЧУЕН ПЛТЕУФОЩН ОБТПДБН. й РПЬФПНХ ЗОЕЧ Й ОЕЗПДПЧБОЙЕ ТЙНМСО ВЩМЙ ЛТБКОЕ ЧЕМЙЛЙ, ЛПЗДБ Ч ОЕВПМШЫПК ЙХДЕКУЛПК РТПЧЙОГЙЙ ЮБУФП ЧУРЩИЙЧБМЙ ОБГЙПОБМШОП-ПУЧПВПДЙФЕМШОЩЕ ЧПУУФБОЙС. юФПВЩ ПВХЪДБФШ ЙХДЕЕЧ, ЙНРЕТЙС ОБЮБМБ УЙУФЕНБФЙЮЕУЛЙЕ ЗПОЕОЙС, ЛПФПТЩН РПДЧЕТЗБМЙУШ ЕЧТЕЙ, ЦЙЧХЭЙЕ ЛБЛ Ч рБМЕУФЙОЕ, ФБЛ Й Ч ДТХЗЙИ ПВМБУФСИ ПЗТПНОПЗП ТЙНУЛПЗП ЗПУХДБТУФЧБ. пДОЙН ЙЪ ПФМЙЮЙФЕМШОЩИ РТЙЪОБЛПЧ, РП ЛПФПТЩН ХЪОБЧБМЙУШ ЙХДЕЙ, ВЩМП РТБЪДОПЧБОЙЕ ЙНЙ УХВВПФОЕЗП ДОС. оП ДЕМП Ч ФПН, ЮФП УХВВПФХ, ЛБЛ ДЕОШ РПЛПС, РТБЪДОПЧБМЙ Ч РЕТЧЩЕ ЧЕЛБ ОБЫЕК ЬТЩ Й ЧУЕ ИТЙУФЙБОЕ, ЮЙУМП ЛПФПТЩИ У ЛБЦДЩН ЗПДПН ЧУЕ ХЧЕМЙЮЙЧБМПУШ. пДОБЛП ТЙНУЛЙЕ ЧМБУФЙ, УМБВП ТБЪВЙТБЧЫЙЕУС Ч ЧЕТПЧБОЙСИ, ОЕ ДЕМБМЙ ПУПВПЗП ТБЪМЙЮЙС НЕЦДХ ЙХДЕСНЙ Й ИТЙУФЙБОБНЙ, Й ЧУМЕДУФЧЙЕ ЬФПЗП, НОПЗЙЕ ИТЙУФЙБОЕ РПРБМЙ РПД ЗПОЕОЙС, ПВТБЭЕООЩЕ ОБ ЙХДЕЕЧ. чЙДС ЬФП, ФПЗДБЫОЕЕ ТХЛПЧПДУФЧП ГЕТЛЧЙ ОБЫМП УЧПЕПВТБЪОЩК ЧЩИПД ЙЪ УМПЦЙЧЫЕЗПУС РПМПЦЕОЙС — ЪБНЕОЙФШ УХВВПФХ, РТБЪДОЙЛ ХУФБОПЧМЕООЩК вПЗПН ДМС ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ (Б ОЕ ДМС ЙХДЕЕЧ!), — ОБ РПЮЙФБОЙЕ ДТХЗПЗП, РЕТЧПЗП ДОС ОЕДЕМЙ, ЛПФПТЩК ОБЪЧБМЙ ЧПУЛТЕУЕОШЕН Ч ЮЕУФШ чПУЛТЕУЕОЙС иТЙУФБ. фБЛЙН ПВТБЪПН, ИТЙУФЙБОЕ ПФДЕМЙМЙ УЕВС ПФ ЙХДЕЕЧ, ОЕ ЪБНЕФЙЧ РТЙ ЬФПН, ЮФП ПФДЕМЙМЙ УЕВС РТЕЦДЕ ЧУЕЗП ПФ вПЗБ, РПРТБЧ еЗП ХУФБОПЧМЕОЙЕ, еЗП уЧСФПК ъБЛПО. чОБЮБМЕ, РП РПЧЕМЕОЙА ТЙНУЛПЗП РБРЩ уЙЛУФБ (115—125) ЧПУЛТЕУЕОШЕ РТБЪДОПЧБМПУШ ФПМШЛП ТБЪ Ч ЗПДХ. рТЙ ПДОПН ЙЪ РТЕЕНОЙЛПЧ уЙЛУФБ, РБРЕ чЙЛФПТЕ (189—197) Ч тЙНЕ РЕТЕНЕОБ УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ ВЩМБ УПЧЕТЫЕОБ ПЛПОЮБФЕМШОП. рП РПЧЕМЕОЙА РБРЩ ПФОЩОЕ зПУРПДОЙН ДОЕН ПВЯСЧМСМПУШ ЧПУЛТЕУЕОШЕ, РЕТЧЩК ДЕОШ ОЕДЕМЙ. пДОБЛП ДБМЕЛП ОЕ ЧУЕ ПВЭЙОЩ РТЙОСМЙ РБРУЛПЕ ХУФБОПЧМЕОЙЕ, П ЮЕН УЧЙДЕФЕМШУФЧХЕФ, Ч ЮБУФОПУФЙ, ЙУФПТЙЛ (ОЕ РХФБФШ У ЖЙМПУПЖПН) V ЧЕЛБ уПЛТБФ: «…РПЮФЙ ЧУЕ ГЕТЛЧЙ ЧП ЧУЕН нЙТЕ УПЧЕТЫБАФ УЧСЭЕООПЕ ФБЙОУФЧП РП УХВВПФБН ЛБЦДХА ОЕДЕМА, (ОП) ИТЙУФЙБОЕ бМЕЛУБОДТЙЙ Й тЙНБ РЕТЕУФБМЙ ДЕМБФШ ЬФП. еЗЙРФСОЕ Ч УПУЕДОЙИ У бМЕЛУБОДТЙЕК ТБКПОБИ Й ЦЙФЕМЙ жЙЧ УПВМАДБАФ ТЕМЙЗЙПЪОЩЕ УПВТБОЙС РП УХВВПФБН». рПЮЕНХ ЦЕ ИТЙУФЙБОЕ ДЧХИ ЧЕМЙЛЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ ПФЛБЪБМЙУШ ПФ РТБЪДОПЧБОЙС уХВВПФЩ, ОБЮБЧ УПВМАДБФШ ЧПУЛТЕУЕОШЕ? дЕМП Ч ФПН, ЮФП Ч ЬФП ЧТЕНС Ч ЙНРЕТЙА РТПОЙЛБЕФ ПДОБ ЙЪ ТЕМЙЗЙК ЧПУФПЛБ — НЙФТБОЙЪН. ч ПУОПЧЕ ЕЕ МЕЦБМП РПЛМПОЕОЙЕ ВПЗХ УПМОГБ нЙФТЕ, Ч ЮЕУФШ ЛПФПТПЗП РТБЪДОПЧБМУС ЕЦЕОЕДЕМШОЩК РТБЪДОЙЛ, РТЙИПДЙЧЫЙКУС ОБ РЕТЧЩК ДЕОШ ОЕДЕМЙ. фБЛЙН ПВТБЪПН, РЕТЕОЕУС ДЕОШ зПУРПДЕОШ У уХВВПФЩ ОБ РЕТЧЩК ДЕОШ ОЕДЕМЙ, РБРБ ЧЕУШНБ ХЗПДЙМ СЪЩЮЕУЛПНХ ТЙНУЛПНХ РТБЧЙФЕМШУФЧХ, РТЙЧЕФУФЧПЧБЧЫЕНХ УМЙСОЙЕ ОЕОБЧЙУФОПЗП ЕНХ ИТЙУФЙБОУФЧБ У СЪЩЮЕУЛЙНЙ ЛХМШФБНЙ.

чРЕТЧЩЕ ЗПУХДБТУФЧЕООЩК ЪБЛПО П ОБУЙМШОПН УПВМАДЕОЙЙ ЧПУЛТЕУОПЗП ДОС ЧЩЫЕМ РТЙ ЙНРЕТБФПТЕ лПОУФБОФЙОЕ чЕМЙЛПН (306—337) Ч НБТФЕ 321 ЗПДБ. хЛБЪ ЗПЧПТЙМ: «ч УЧСЭЕООЩК ДЕОШ УПМОГБ РХУФШ ЧУЕ ДПМЦОПУФОЩЕ МЙГБ Й МАДЙ, РТПЦЙЧБАЭЙЕ Ч ЗПТПДБИ, ПФДЩИБАФ, Й РХУФШ ЧУЕ НБУФЕТУЛЙЕ ВХДХФ ЪБЛТЩФЩ…». лБЛ ЧЙДЙН, Ч ХЛБЪЕ ДЕОШ ОБЪЧБО ДБЦЕ ОЕ ЧПУЛТЕУЕОШЕН, Б РТПУФП ДОЕН УПМОГБ. дЕМП Ч ФПН, ЮФП ХЦЕ УЛМПОЙЧЫЙКУС Л ФПНХ ЧТЕНЕОЙ Ч РПМШЪХ РТЙОСФЙС ИТЙУФЙБОУФЧБ ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЕК, лПОУФБОФЙО ИПФЕМ ЬФЙН ХЛБЪПН ХДПЧМЕФЧПТЙФШ ЛБЛ СЪЩЮОЙЛПЧ, ФБЛ Й ИТЙУФЙБО. тЙНУЛЙЕ РБРЩ, РТПЧПДЙЧЫЙЕ ХЦЕ УФП МЕФ РПМЙФЙЛХ, ОБРТБЧМЕООХА ОБ УВМЙЦЕОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, У ТБДПУФША РПДДЕТЦБМЙ ЬФП РПУФБОПЧМЕОЙЕ. фБЛ, РП ТБУРПТСЦЕОЙА РБРЩ уЙМШЧЕУФТБ (314—335), ЧУЕ ГЕТЛЧЙ ПВСЪЩЧБМЙУШ ДЕТЦБФШ РПУФ Ч УХВВПФХ, ЮФПВЩ ЬФПФ ДЕОШ РЕТЕУФБМ ВЩФШ Ч ЗМБЪБИ ЧЕТХАЭЙИ зПУРПДОЙН РТБЪДОЙЛПН. юЕТЕЪ 40 МЕФ, Ч 364 ЗПДХ, ОБ ГЕТЛПЧОПН УПВПТЕ Ч мБПДЙЛЙЙ, ЬФП РПУФБОПЧМЕОЙЕ ВЩМП ЪБЛТЕРМЕОП. ч УПВПТОПН ЛБОПОЕ 29 ЗПЧПТЙМПУШ: «иТЙУФЙБОЕ ОЕ ДПМЦОЩ ЙХДЕКУФЧПЧБФШ Й ВЕЪДЕМШОЙЮБФШ Ч УХВВПФХ, ОП ДПМЦОЩ ТБВПФБФШ Ч ЬФПФ ДЕОШ, ПДОБЛП ЧПУЛТЕУЕОШЕ ПОЙ ДПМЦОЩ ПУПВЕООП РПЮЙФБФШ, Й ВХДХЮЙ ИТЙУФЙБОБНЙ, ДПМЦОЩ, РП ЧПЪНПЦОПУФЙ, ОЕ ТБВПФБФШ Ч ЬФПФ ДЕОШ. еУМЙ ЦЕ ПОЙ ПЛБЦХФУС ЙХДЕКУФЧХАЭЙНЙ, ПОЙ ДПМЦОЩ ВЩФШ ПФМХЮЕОЩ ПФ иТЙУФБ». чПФ ФБЛ! ъБ УПВМАДЕОЙЕ ЪБРПЧЕДЙ иТЙУФБ ЛБФПМЙЮЕУЛЙЕ ЙЕТБТИЙ ПФМХЮБМЙ МАДЕК ПФ иТЙУФБ, ЪБВЩЧ, Б УЛПТЕЕ, ОЕ ЦЕМБС ЧУРПНОЙФШ, ЮФП уБН зПУРПДШ УЛБЪБМ ПВ ЬФПН: «еУМЙ ФЩ ХДЕТЦЙЫШ ОПЗХ ФЧПА ТБДЙ УХВВПФЩ ПФ ЙУРПМОЕОЙС РТЙИПФЕК ФЧПЙИ ЧП УЧСФЩК ДЕОШ нПК, Й ВХДЕЫШ ОБЪЩЧБФШ УХВВПФХ ПФТБДПА, УЧСФЩН ДОЕН зПУРПДОЙН, ЮЕУФЧХЕНЩН, Й РПЮФЙЫШ ЕЕ ФЕН, ЮФП ОЕ ВХДЕЫШ ЪБОЙНБФШУС ПВЩЮОЩНЙ ФЧПЙНЙ ДЕМБНЙ… ФП ВХДЕЫШ ЙНЕФШ ТБДПУФШ Ч зПУРПДЕ, Й с ЧПЪЧЕДХ ФЕВС ОБ ЧЩУПФЩ ЪЕНМЙ… ХУФБ зПУРПДОЙ ЙЪТЕЛМЙ ЬФП» (йУ. 58:13, 14).

рТЙ ЙНРЕТБФПТЕ жЕПДПУЙЙ рЕТЧПН (388—395) ВЩМ ЙЪДБО ХЛБЪ, ЗМБУСЭЙК, ЮФП: «оЙЛФП ОЕ НПЦЕФ ФТЕВПЧБФШ ПРМБФЩ ЗПУХДБТУФЧЕООПЗП ЙМЙ МЙЮОПЗП ДПМЗБ Ч ЧПУЛТЕУЕОШЕ». рТЙ жЕПДПУЙЙ чФПТПН Ч ЧПУЛТЕУЕОШЕ ЪБРТЕЭБЕФУС РТПЧЕДЕОЙЕ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП ТБЪЧМЕЛБФЕМШОЩИ РТЕДУФБЧМЕОЙК. ч 538 ЗПДХ уЙОПД, УПУФПСЧЫЙК Ч пТМЕБОЕ, РПУФБОПЧЙМ ЪБРТЕФЙФШ МАВЩЕ ТБВПФЩ, ЛБЛ Ч ЗПТПДЕ, ФБЛ Й УЕМБИ РП ЧПУЛТЕУЕОШСН. уФТПЗПЗП УПВМАДЕОЙС ЧПУЛТЕУОПЗП ДОС ФТЕВПЧБМЙ нБЛПОУЛЙК 585 ЗПДБ Й оБТВПОУЛЙК 589 ЗПДБ УПВПТЩ. лБЛ ЧЙДЙН, ЕУМЙ Ч 200 ЗПДЩ ЧЕТХАЭЙЕ НПЗМЙ УПВМАДБФШ ЛБЛ УХВВПФХ, ФБЛ Й ЧПУЛТЕУЕОШЕ, ФП ХЦЕ У ЬФПЗП ЧТЕНЕОЙ РТБЪДОЙЮОЩН ДОЕН Ч ПВСЪБФЕМШОПН РПТСДЛЕ ПВЯСЧМСМПУШ ЧПУЛТЕУЕОШЕ. оБ УФПТПООЙЛПЧ УПВМАДЕОЙС УХВВПФЩ ОБЮБМЙУШ ЗПОЕОЙС УОБЮБМБ ДХИПЧОПЗП, Б ЪБФЕН Й ЖЙЪЙЮЕУЛПЗП ИБТБЛФЕТБ. ч УЧПЕН ПВТБЭЕОЙЙ Л ЦЙФЕМСН тЙНБ РБРБ зТЙЗПТЙК рЕТЧЩК (590—604) УЛБЪБМ: «…НОЕ УФБМП ЙЪЧЕУФОП, ЮФП ПРТЕДЕМЕООЩЕ МАДЙ У ЪБЧЙДОЩН ХРПТУФЧПН ТБУРТПУФТБОСАФ УТЕДЙ ЧБУ ХЮЕОЙС, ЙУЛБЦБАЭЙЕ Й ПРТПЧЕТЗБАЭЙЕ УЧСФХА ЙУФЙОХ. фБЛ, ПОЙ РТЕЛТБЭБАФ ЮФП-МЙВП ДЕМБФШ Ч УХВВПФХ, ЛБЛ ЙОБЮЕ НОЕ ОБЪЧБФШ ЙИ, ЕУМЙ ОЕ РТПРПЧЕДОЙЛБНЙ БОФЙИТЙУФБ!» мАДЕК, ЛПФПТЩЕ ЮФЙМЙ ЪБЛПО вПЦЙК Й УМЕДПЧБМЙ ЪБ иТЙУФПН, РБРБ, «ОБНЕУФОЙЛ» иТЙУФБ, ОБЪЩЧБЕФ РТПРПЧЕДОЙЛБНЙ БОФЙИТЙУФБ! дМС ФПЗП ЮФПВЩ УМПЧБ ДХИПЧОПЗП ПФГБ ОЕ ПУФБМЙУШ ОЕЙУРПМОЕООЩНЙ, ЪБТБВПФБМЙ УХДЙМЙЭБ (РТЕДЫЕУФЧЕООЙЛЙ ЙОЛЧЙЪЙГЙЙ), ПФЩУЛЙЧБС ЬФЙИ РТПРПЧЕДОЙЛПЧ. оБ еЧТПРХ ОБДЧЙЗБМБУШ ФЕОШ РБРУЛПЗП ДЕУРПФЙЪНБ.

лБЛ НЩ ХЧЙДЕМЙ ЙЪ ЬФПЗП ЛТБФЛПЗП ПЮЕТЛБ, ЧУЕЗП ОЕУЛПМШЛП ЮЕМПЧЕЮЕУЛЙИ РПУФБОПЧМЕОЙК, ЧЩЫЕДЫЙИ ЙЪ-РПД РЕТБ СЪЩЮЕУЛЙИ РП ЧЕТПЙУРПЧЕДБОЙА ЙНРЕТБФПТПЧ, ХРТБЪДОЙМЙ вПЦША ЪБРПЧЕДШ П УХВВПФЕ, ЪБНЕОЙЧ ЕЕ СЪЩЮЕУЛЙН РТБЪДОЙЛПН. пДОБЛП Й УЕЗПДОС РТЕДУФБЧЙФЕМЙ ВПМШЫЙОУФЧБ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК, ЪОБС ЪБРПЧЕДШ вПЦША П УХВВПФЕ, РТПДПМЦБАФ РПЮЙФБФШ ХУФБОПЧМЕООЩК ОЕ вПЗПН, ОП МАДШНЙ ДЕОШ — ЧПУЛТЕУЕОШЕ, ФЕН УБНЩН ХРТБЪДОСС вПЦША ЪБРПЧЕДШ ЮЕМПЧЕЮЕУЛЙН РТЕДРЙУБОЙЕН.

ч ЪБЛМАЮЕОЙЕ НЩ ИПФЙН РТЕДМПЦЙФШ ОЕУЛПМШЛП ГЙФБФ, РТЕЛТБУОП ЙММАУФТЙТХАЭЙИ ЧЩЫЕЙЪМПЦЕООПЕ:

1.Thomas Enright, President Redemptorist College, Kansas City 1884 З., 18 ЖЕЧТБМС:

«вЙВМЙС ЗПЧПТЙФ: «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП». лБФПМЙЮЕУЛБС ГЕТЛПЧШ ЗПЧПТЙФ — ОЕФ, НПЕК ВПЦЕУФЧЕООПК ЧМБУФША С ПФНЕОСА ДЕОШ УХВВПФОЙК, Й РТЙЛБЪЩЧБА ЧБН УПВМАДБФШ РЕТЧЩК ДЕОШ ОЕДЕМЙ. й ЧПФ, УНПФТЙФЕ! чЕУШ ГЙЧЙМЙЪПЧБООЩК НЙТ Ч РПЮФЙФЕМШОПН РПЧЙОПЧЕОЙЙ УЛМПОСЕФУС РЕТЕД РПЧЕМЕОЙЕН УЧСФПК ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ» (ЬФЙ УМПЧБ РТЙОБДМЕЦБФ ТЙНУЛП-ЛБФПМЙЮЕУЛПНХ ВПЗПУМПЧХ!).

2. лБФПМЙЮЕУЛЙК ХЮЕОЩК дЦПО п. вТБКЕО ЗПЧПТЙФ: «рПУЛПМШЛХ Ч вЙВМЙЙ ТЕЮШ ЙДЕФ ОЕ П ЧПУЛТЕУЕОШЕ, Б П УХВВПФЕ, ФП ОЕ УФТБООП МЙ, ЮФП ОЕ-ЛБФПМЙЛЙ, ЛПФПТЩЕ ЪБСЧМСАФ П ФПН, ЮФП ЙИ ХВЕЦДЕОЙС ПУОПЧБОЩ ЙУЛМАЮЙФЕМШОП ОБ вЙВМЙЙ, Б ОЕ ОБ ХЮЕОЙЙ ГЕТЛЧЙ (ЛБФПМЙЮЕУЛПК! — РТЙН. БЧФ.), ФЕН ОЕ НЕОЕЕ УПВМАДБАФ ЧПУЛТЕУЕОШЕ ЧНЕУФП уХВВПФЩ? ьФП ОЕРПУМЕДПЧБФЕМШОП. пВЩЮБК УПВМАДБФШ ЧПУЛТЕУОЩК ДЕОШ ПУОПЧЩЧБЕФУС ОБ ЧМБУФЙ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ, Б ОЕ ОБ… ВЙВМЕКУЛПН ФЕЛУФЕ».

уХВВПФБ ЛТБУОПК УФТПЛПК РТПИПДЙФ ЮЕТЕЪ ЧУЕ уЧСЭЕООПЕ рЙУБОЙЕ. рПЮЕНХ УФПМШЛП ЧОЙНБОЙС Ч вЙВМЙЙ ХДЕМЕОП УХВВПФЕ? рПЮЕНХ РПЮФЙ ЧУЕ ИТЙУФЙБОЕ ОБЫЕЗП ЧТЕНЕОЙ ОЕ УЧСФСФ УХВВПФХ?

уХВВПФБ Ч вЙВМЙЙ

оБ РЕТЧЩИ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС ОБН ПФЛТЩЧБЕФУС ЛБТФЙОБ УПФЧПТЕОЙС ЪЕНМЙ. ъБ ЫЕУФШ ДОЕК УПФЧПТЙМ зПУРПДШ ОЕВП Й ЪЕНМА, Б Ч УЕДШНПК РПЮЙМ 6Ф ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ ДЕМБМ. й ВМБЗПУМПЧЙМ вПЗ УЕДШНЩК ДЕОШ, Й ПУЧСФЙМ ЕЗП, ЙВП Ч ПОЩК РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ вПЗ ФЧПТЙМ Й УПЪЙДБМ» (вЩФ 2:2, 3).

ьФЙН зПУРПДШ ХЪБЛПОЙМ ТЙФН ЦЙЪОЙ ДМС ЮЕМПЧЕЛБ. пВ ЬФПН НЩ ЮЙФБЕН Ч 4 ЪБРПЧЕДЙ ДЕУСФЙУМПЧОПЗП ЪБЛПОБ: «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНЩК — уХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ; ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫЕМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ. йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНЩК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП» (йУИ. 20:8—11).

ъБРПЧЕДШ ЗПЧПТЙФ ОБН П ФПН, ЮФП УХВВПФБ ПУПВЩК, ПФМЙЮОЩК ПФ ДТХЗЙИ ДЕОШ, ЛПФПТЩК НЩ ДПМЦОЩ РПУЧСФЙФШ вПЗХ. ьФПФ ДЕОШ — ДЕОШ РПЛПС ОЕ ФПМШЛП ДМС ЮЕМПЧЕЛБ, ОП Й ДМС ЦЙЧПФОЩИ Ч ДПНЕ ЕЗП. вПЗ ЦЕМБМ, ЮФПВЩ Х ОБУ ПДЙО ДЕОШ Ч ОЕДЕМА ВЩМ УЧПВПДОЩН ПФ ЧУСЛПК УХЕФЩ. ьФПФ ДЕОШ РП ЪБНЩУМХ вПЦЙА — ДЕОШ ПУПВЩИ ВМБЗПУМПЧЕОЙК, ЙВП Ч УХВВПФХ РП ЪБРПЧЕДЙ ЮЕМПЧЕЛ ПУЧПВПЦДБЕФУС ПФ ЧУСЮЕУЛЙИ УХЕФОЩИ ДЕМ, ЙНЕЕФ ЧПЪНПЦОПУФШ ОБ ПУПВП ФЕУОПЕ ПВЭЕОЙЕ У зПУРПДПН Ч НПМЙФЧЕ, Ч ЙЪХЮЕОЙЙ УМПЧБ вПЦШЕЗП, Ч УМХЦЕОЙЙ УФТБЦДХЭЙН. ьФПФ ДЕОШ — ДЕОШ, ЛПЗДБ ЮЕМПЧЕЛ ЙНЕЕФ ЧПЪНПЦОПУФШ ЧПУУФБОБЧМЙЧБФШ Й БЛЛХНХМЙТПЧБФШ ДХИПЧОЩЕ УЙМЩ, ЙВП Ч ЫЕУФШ ДОЕК ТБВПФЩ НЩ ОЕ ЙНЕЕН ЧПЪНПЦОПУФЙ РПУФПСООПЗП ФЕУОПЗП ЛПОФБЛФБ У зПУРПДПН, НЩ ВПМШЫЕ ЪБОСФЩ ДЕМБНЙ РМПФЙ, Б ДХИ ОБЫ УМБВЕЕФ Ч НЙТУЛПК УХЕФЕ. ч УХВВПФХ ЦЕ ГБТУФЧП ДХИБ — ЧУЕ ДЕМБ РМПФЙ ЪБВЩФЩ — ДХИ Ч зПУРПДЕ. рПЬФПНХ иТЙУФПУ УЛБЪБМ: «й УЛБЪБМ ЙН: УХВВПФБ ДМС ЮЕМПЧЕЛБ…» (нБТЛ. 2:27).

уХВВПФБ — ДЕОШ ПУПВПЗП ПУЧСЭЕОЙС ДМС ОБТПДБ вПЦЙС: «дБМ ЙН ФБЛ ЦЕ уХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЙНЙ, ЮФПВЩ ЪОБМЙ, ЮФП с — зПУРПДШ, ПУЧСЭБАЭЙК ЙИ» (йЕЪ. 20:12), РПФПНХ ЮФП ЙНЕООП Ч ЬФПФ ДЕОШ РТЕДПУФБЧМСЕФУС ВМБЗПУМПЧЕООБС ЧПЪНПЦОПУФШ ПУПВПЗП ПВЭЕОЙС У зПУРПДПН. оБЫ ТБЪХН, ПУЧПВПЦДЕООЩК ПФ УХЕФЩ НЙТУЛЙИ, ПВЩЮОЩИ ДЕМ, ПУПВЩН ПВТБЪПН ОБУФТБЙЧБЕФУС ОБ ЧПМОХ УРПЛПКОПЗП, УПУТЕДПФПЮЕООПЗП ПВЭЕОЙС У зПУРПДПН.

йУЛБЦЕОЙЕ ЙУФЙОЩ П УХВВПФЕ

уБФБОБ, ВХДХЮЙ ЧТБЗПН ТПДБ ЮЕМПЧЕЮЕУЛПЗП, РПОЙНБМ ПУПВПЕ ЪОБЮЕОЙЕ уХВВПФЩ ДМС ХЛТЕРМЕОЙС ДХИПЧОЩИ УЙМ ЮЕМПЧЕЛБ, ЕЗП УЧСЪЙ У вПЗПН. рПЬФПНХ уХВВПФБ ЧУЕЗДБ РПДЧЕТЗБМБУШ ЕЗП ПУПВЩН ОБРБДЛБН Й МЦЙ. у ДТЕЧОПУФЙ ВПМШЫЙОУФЧП ЮЕМПЧЕЮЕУФЧБ, ЪБ ЙУЛМАЮЕОЙЕН ПФДЕМШОЩИ, РТЕДБООЩИ вПЗХ НХЦЕК, ПВНБОХФПЕ УБФБОПК, ВЩМП МЙЫЕОП ЬФПК ВМБЗПУМПЧЕООПК ЧПЪНПЦОПУФЙ УЧСФЙФШ УХВВПФХ.

пУПВП УБФБОБ ЦЕМБМ ЙЪЧТБФЙФШ УНЩУМ УХВВПФОЕЗП РПЛМПОЕОЙС УТЕДЙ ОБТПДБ вПЦШЕЗП. рПФЕТСЧ ДХИПЧОЩК УНЩУМ, ДМС ВПМШЫЙОУФЧБ ЙЪТБЙМШФСО уХВВПФБ УФБМБ ЪБЛПООЙЮЕУЛПК ЖПТНПК. оЕ РПОЙНБС ДХИБ уХВВПФЩ, ЕЧТЕЙ ЖПТНБМШОП ПФДЩИБМЙ ПФ ЖЙЪЙЮЕУЛЙИ ДЕМ, ОП ЙИ ДХИ ОЕ ХУФТЕНМСМУС Ч ЬФПФ ДЕОШ Л вПЗХ, ПОЙ ВПМШЫЕ ВЩМЙ ЪБОСФЩ УФТБИПН, ЮЕЗП ОЕ УДЕМБФШ Ч УХВВПФХ, ОЕ ОБТХЫЙФШ РТЕДРЙУБОЙК ЛОЙЦОЙЛПЧ Й ЖБТЙУЕЕЧ. пФ ЬФПЗП ЙИ УХВВПФБ ЙЪ УХВВПФЩ ВМБЦЕОУФЧБ, ТБДПУФЙ ПВЭЕОЙС У зПУРПДПН РТЕЧТБФЙМБУШ Ч ТХФЙОХ, ХВЙЧБАЭХА ДХИ. хЧМЕЛЫЙУШ ЧПРТПУПН, ЮФП НПЦОП, Б ЮФП ОЕМШЪС ДЕМБФШ Ч УХВВПФХ, ПОЙ ПЛПОЮБФЕМШОП ЪБВЩМЙ ПВ ПУОПЧОПН УНЩУМЕ УХВВПФЩ — ХЛТЕРМЕОЙЙ ДХИБ.

дХИПЧОБС уХВВПФБ

йЙУХУ, РТЙДС ОБ ЬФХ ЪЕНМА, ЦЕМБМ ЧЕТОХФШ МАДСН ДХИПЧОПЕ РПОЙНБОЙЕ уХВВПФЩ. оП ЖБТЙУЕЙ ОЕ ЦЕМБМЙ ХУФХРБФШ, Ф. Л. РТБЧЙМБ Й РТЕДРЙУБОЙС, ЛПФПТЩЕ ПОЙ ОБЧСЪЩЧБМЙ ОБТПДХ, РПЪЧПМСМЙ ДЕТЦБФШ МАДЕК Ч РПЧЙОПЧЕОЙЙ. иТЙУФПУ УЛБЪБМ: «…ФБЛЙН ПВТБЪПН ЧЩ ХУФТБОЙМЙ ЪБРПЧЕДШ вПЦЙА РТЕДБОЙЕН ЧБЫЙН… оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нФ. 15:6, 9).

рП-РТЕЦОЕНХ БЛФХБМШОЩ УМПЧБ БРПУФПМБ рБЧМБ, ЪБРЙУБООЩЕ Ч ЕЗП РПУМБОЙЙ Л ЕЧТЕСН: «рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП. йВП ЛФП ЧПЫЕМ Ч РПЛПК еЗП, ФПФ Й УБН ХУРПЛПЙМУС ПФ ДЕМ УЧПЙИ, ЛБЛ Й вПЗ ПФ уЧПЙИ» (еЧТ. 4:9, 10). бРПУФПМ рБЧЕМ Ч ЬФПН ФЕЛУФЕ уЧСЭЕООПЗП рЙУБОЙС ХЛБЪЩЧБЕФ ОБ ПУПВПЕ ЪОБЮЕОЙЕ уХВВПФЩ ЛБЛ РПЛБЪБФЕМС ОБЫЕК УЧСЪЙ У зПУРПДПН. юЕН ФЕУОЕЕ ОБЫЙ ПФОПЫЕОЙС У йЙУХУПН, ЮЕН НЩ ВПМШЫЕ ЦБЦДЕН ПВЭЕОЙС У оЙН, ФЕН У ВПМШЫЙН ОЕФЕТРЕОЙЕН НЩ ВХДЕН ПЦЙДБФШ ЛБЦДПЗП УХВВПФОЕЗП ДОС, ЮФПВЩ, ПУФБЧЙЧ ЧУЕ НЙТУЛЙЕ ДЕМБ, РПУЧСФЙФШ ГЕМЩК ДЕОШ зПУРПДХ, ОБРЙФБФШУС ДХИПЧОПК РЙЭЕК, ПУЧПВПДЙФШУС ПФ УХЕФЩ НЙТБ. «вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП…» (пФЛТ. 22:14). вМБЦЕОУФЧП — УПУФПСОЙЕ ОБЙЧЩУЫЕЗП УЮБУФШС. чУЕ ИТБОСЭЙЕ ЪБЛПО вПЦЙК Ч УЕТДГЕ, ИТБОСЭЙЕ еЗП УХВВПФХ — ВМБЦЕООЩЕ — Ч ЧЩУЫЕК УФЕРЕОЙ УЮБУФМЙЧЩЕ МАДЙ. дПТПЗПК ЮЙФБФЕМШ, ЕУМЙ ЧЩ ЕЭЕ ОЙЛПЗДБ ОЕ РПЪОБМЙ ТБДПУФШ УХВВПФОЕЗП РПЛПС, РПРТПУЙФЕ зПУРПДБ Ч НПМЙФЧЕ, ЮФПВЩ ЧБН ПФЛТЩМБУШ ЧУС ТБДПУФШ УХВВПФОЕЗП ДОС, ЧУЕ УЮБУФШЕ УХВВПФОЕЗП ПВЭЕОЙС У зПУРПДПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йДПМЩ Ч ГЕТЛЧЙ

«оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС… оЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН… ЙВП с зПУРПДШ, вПЗ ФЧПК…» (йУИПД 20:4, 5)

йЛПОЩ… фБЛПЕ РТЙЧЩЮОПЕ РПОСФЙЕ ДМС ИТЙУФЙБОЙОБ УМБЧСОУЛПЗП РТПЙУИПЦДЕОЙС. чУА ЦЙЪОШ, ПФ ТПЦДЕОЙС ДП УБНПК УНЕТФЙ ЬФЙ ОЕНЩЕ УЧЙДЕФЕМЙ УПРТПЧПЦДБМЙ РТБЛФЙЮЕУЛЙ ЛБЦДПЗП ЮЕМПЧЕЛБ. л ХУФБН ЪБВПМЕЧЫЕЗП НМБДЕОГБ, ЕДЧБ РПСЧЙЧЫЕЗПУС ОБ УЧЕФ, РТЙЛМБДЩЧБМЙ ЙЛПОХ; ХНЙТБАЭЙК УФБТЕГ У ВМБЗПЗПЧЕОЙЕН МПВЩЪБМ ФБЛЦЕ ЙЛПОХ, ОЕ УЧПДС ХЗБУБАЭЕЗП ЧЪПТБ У МЙЛБ, ЙЪПВТБЦЕООПЗП ОБ ОЕК, УЧСФП ЧЕТС, ЮФП УЧСФЩЕ ЪБУФХРОЙЛЙ ХНПМСФ зПУРПДБ П УРБУЕОЙЙ ДХЫЙ ХНЙТБАЭЕЗП. рЕТЕД ТЕЫЕОЙЕН ЧБЦОЕКЫЙИ ЧПРТПУПЧ Ч РПМЙФЙЮЕУЛПК ЦЙЪОЙ УФТБОЩ ДТЕЧОЙЕ ЗПУХДБТЙ ФБЛЦЕ У НПМШВПК ПВТБЭБМЙУШ Л УЧСФЩН ЪБУФХРОЙЛБН, РТЙЮЕН Ч ЬФЙИ УМХЮБСИ — Х ОБЙВПМЕЕ РПЮЙФБЕНЩИ ЙЛПО. чПЙОЩ ЧУЕИ ЧТЕНЕО — АОПЫЙ Ч ЛПМШЮХЗБИ, ЧППТХЦЕООЩЕ РЙЛБНЙ, ТХУУЛЙЕ УПМДБФЩ Ч ЛЙЧЕТБИ ЧП ЧТЕНС ЧПКОЩ У оБРПМЕПОПН, РЕТЕД УТБЦЕОЙЕН, ПРСФШ ЦЕ РТЙЛМБДЩЧБМЙУШ Л ЙЛПОБН У НПМШВПК П РПВЕДЕ Й ДБТПЧБОЙЙ ЦЙЪОЙ. йЛПОЩ ВЩМЙ Ч ЛБЦДПН ДПНЕ — Ч «ЛТБУОПН» ХЗМХ, ЛПФПТЩК ХЛТБЫБМЙ ЧЩЫЙФЩНЙ РПМПФЕОГБНЙ, ГЧЕФБНЙ, ОП ВЩМЙ Й ЮХДПФЧПТОЩЕ ЙЛПОЩ, ЛПФПТЩЕ, ЛБЛ УЧСФП Ч ЬФП ЧЕТЙМЙ МАДЙ, НПЗМЙ ЙУГЕМЙФШ ПФ МАВПЗП ОЕДХЗБ, ДБТПЧБФШ РПВЕДХ Ч УТБЦЕОЙЙ, ПФЧЕУФЙ ВЕДХ. рТБЧПУМБЧОЩН ЧЕТХАЭЙН ИПТПЫП ЙЪЧЕУФОЩ ОЕТХЛПФЧПТОЩЕ ПВТБЪБ, ЛПФПТЩЕ ОБИПДЙМЙ РТЙ ОЕПВЩЮБКОЩИ УЙФХБГЙСИ Й БЧФПТПН ЛПФПТЩИ ВЩМ, ЛБЛ Ч ЬФП ЧЕТЙМЙ, вПЗ. ъДЕУШ ИПЮЕФУС ВЩФШ ПУПВЕООП ДЕМЙЛБФОЩНЙ, ЮФПВЩ ОЕ ПУЛПТВЙФШ УБНЩИ УПЛТПЧЕООЩИ ЮХЧУФЧ ЮЙФБФЕМС. нЩ ОЕПДОПЛТБФОП УРТБЫЙЧБМЙ МАДЕК, РПЮЙФБАЭЙИ ЙЛПОЩ, РПЮЕНХ ПОЙ ЬФП ДЕМБАФ? тБЪЧЕ вПЗ ФПМШЛП ОБ ЙЛПОЕ, Ч «ЛТБУОПН ХЗМХ» Ч ДПНЕ ЙМЙ Ч ИТБНЕ? оБ ЮФП РПМХЮЙМЙ УБНЩЕ ТБЪОППВТБЪОЩЕ ПФЧЕФЩ, ЛПФПТЩЕ НПЦОП ПВЯЕДЙОЙФШ УМЕДХАЭЙН ПВТБЪПН: 1. йЛПОБ РПНПЗБЕФ ПУПВЩН ПВТБЪПН ОБУФТПЙФШУС ОБ НПМЙФЧХ — МЕЗЮЕ ПВТБЭБФШУС Л вПЗХ ЙМЙ УЧСФПНХ, ЧЙДС РЕТЕД УПВПК ПВТБЪ; 2. йЛПОБ (УБНБ РП УЕВЕ) РТЙОПУЙФ УЮБУФШЕ, Й ЮЕН ВПМШЫЕ ТБЪНЕТ ЙЛПОЩ, ЙМЙ ЙИ ЛПМЙЮЕУФЧП, Й ЮЕН ДТЕЧОЕЕ ПВТБЪ, ФЕН ВПМШЫЕ УЮБУФШС Ч ДПНЕ; 3. оБЙВПМЕЕ ЮБУФЩК ПФЧЕФ — ФБЛ РТЙОСФП, ФБЛ РПУФХРБМЙ РТБЧПУМБЧОЩЕ РТЕДЛЙ, ФБЛ РПУФХРБФШ ОБУФПСФЕМШОП ТЕЛПНЕОДХЕФ РТЕДБОЙЕ.

дПТПЗЙЕ ЮЙФБФЕМЙ! дБЧБКФЕ ЧЩКДЕН ЪБ ТБНЛЙ ЖТБЪЩ «фБЛ ЗПЧПТСФ МАДЙ», ПФЛТПЕН уЧСЭЕООПЕ рЙУБОЙЕ — вЙВМЙА, Й ЧНЕУФЕ РТПЮЙФБЕН, ЮФП ЗПЧПТЙФ ПВ ЬФПН вПЗ: ЛОЙЗБ йУИПД, 20 ЗМБЧБ, У РЕТЧПЗП РП РСФЩК ФЕЛУФ (РЕТЧЩЕ ДЧЕ ЪБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП): «…й ЙЪТЕЛ вПЗ ЧУЕ УМПЧБ УЙЙ, ЗПЧПТС: «с зПУРПДШ, вПЗ ФЧПК… дБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГПН нПЙН. оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС… оЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН; ЙВП с зПУРПДШ, вПЗ ФЧПК…» уЕКЮБУ ЛФП-ФП, ВЩФШ НПЦЕФ, УЛБЦЕФ: «оХ РТЙЮЕН ЦЕ ЪДЕУШ ЙЛПОЩ! чЕДШ ФХФ ТЕЮШ, ПЮЕЧЙДОП, ЙДЕФ П СЪЩЮЕУЛЙИ ВПЦЕУФЧБИ! чЕДШ ЛХНЙТЩ — ЬФП УЛХМШРФХТЩ!» дПТПЗПК ЮЙФБФЕМШ, НЩ РТЕДМБЗБЕН ЧОПЧШ УДЕМБФШ БЛГЕОФ ОБ РТПЮЙФБООПН: «оЕ ДЕМБК… ЛХНЙТБ (Ф. Е. УЛХМШРФХТЩ), Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС» (!). б ФЕРЕТШ НЩ РТЕДМБЗБЕН ПФЛТЩФШ вЙВМЙА, ЛОЙЗХ чФПТПЪБЛПОЙЕ, 4 ЗМБЧХ, 15 Й 16 УФЙИЙ, Й ЧНЕУФЕ РТПЮЙФБФШ: «фЧЕТДП ДЕТЦЙФЕ Ч ДХЫБИ ЧБЫЙИ, ЮФП ЧЩ ОЕ ЧЙДЕМЙ ОЙЛБЛПЗП ПВТБЪБ Ч ФПФ ДЕОШ, ЛПЗДБ ЗПЧПТЙМ Л ЧБН зПУРПДШ ОБ иПТЙЧЕ ЙЪ УТЕДЩ ПЗОС, ДБВЩ ЧЩ ОЕ ТБЪЧТБФЙМЙУШ Й ОЕ УДЕМБМЙ УЕВЕ ЙЪЧБСОЙК, ЙЪПВТБЦЕОЙК ЛБЛПЗП-МЙВП ЛХНЙТБ, РТЕДУФБЧМСАЭЙИ НХЦЮЙОХ ЙМЙ ЦЕОЭЙОХ…».

чУЕ ФП, ЮФП ЧЩИПДЙФ ЪБ РТЕДЕМЩ вЙВМЙЙ, ЛПЗДБ ОЕМШЪС УЛБЪБФШ: «фБЛ ЗПЧПТЙФ зПУРПДШ, ФБЛ ОБРЙУБОП!» — РТЙОБДМЕЦЙФ ОЕ вПЗХ, ОП МАДСН. пДЙО ДЙБЛПО ЧЩУЛБЪБМ ФБЛПЕ НОЕОЙЕ: «б ЮФП РМПИПЗП Ч ФПН, ЮФПВЩ ПВТБФЙФШУС Л вПЗХ, ЗМСДС ОБ ЙЛПОХ, ЕУМЙ ФБЛ МЕЗЮЕ НПМЙФШУС!» оП НЩ ПРСФШ ЧЕТОЕНУС Л ХЦЕ РТПЮЙФБООЩН УФТПЛБН ЙЪ вЙВМЙЙ: «…ДБВЩ ЧЩ ОЕ ТБЪЧТБФЙМЙУШ…» — ФБЛ ЗПЧПТЙФ ОБН зПУРПДШ, ЙВП Ч ЗМБЪБИ вПЦШЙИ ТБЪЧТБЭЕОЙЕ НПЦЕФ ВЩФШ Й ДХИПЧОЩН, Б ЙНЕООП, ЛПЗДБ ОЕФМЕООПНХ ЧЕЮОПНХ вПЗХ РТЙДБАФ ПВТБЪ УМБВПЗП ФМЕООПЗП ЮЕМПЧЕЛБ. иПЮЕФУС ЕЭЕ ТБЪ РПДЮЕТЛОХФШ ОЕЪЩВМЕНПУФШ ъБЛПОБ вПЦШЕЗП — ЧУЕИ ДЕУСФЙ ЪБРПЧЕДЕК: «…уЛПТЕЕ ОЕВП Й ЪЕНМС РТЕКДХФ, ОЕЦЕМЙ ПДОБ ЮЕТФБ ЙЪ ЪБЛПОБ РТПРБДЕФ» (мЛ. 16:17), Й РТЙЧЕУФЙ УМПЧБ йЙУХУБ иТЙУФБ, ЪБРЙУБООЩЕ Ч еЧБОЗЕМЙЙ ПФ йПБООБ 14:15: «еУМЙ МАВЙФЕ нЕОС, УПВМАДЙФЕ нПЙ ЪБРПЧЕДЙ». оЙ Ч ПДОПН ФЕЛУФЕ вЙВМЙЙ ОЕ УЛБЪБОП, ЮФП ЛБЛБС-МЙВП ЪБРПЧЕДШ ПФНЕОЕОБ, ВПМЕЕ ФПЗП, Ч рПУМБОЙЙ БРПУФПМБ йБЛПЧБ 2:10 НЩ ЮЙФБЕН УМЕДХАЭЙЕ УМПЧБ: «лФП УПВМАДБЕФ ЧЕУШ ЪБЛПО Й УПЗТЕЫЙФ Ч ПДОПН ЮЕН-ОЙВХДШ, ФПФ УФБОПЧЙФУС ЧЙОПЧОЩН ЧП ЧУЕН», Й ЬФП ХЛБЪБОЙЕ ОЕ ЮЕМПЧЕЛБ, ОП вПЗБ. б ФЕРЕТШ ДБЧБКФЕ РПУНПФТЙН, ЛБЛ ПФОПУЙФУС вПЗ Л РТЕДБОЙА ЮЕМПЧЕЮЕУЛПНХ: ПФЛТПЕН еЧБОЗЕМЙЕ ПФ нБТЛБ, 7 ЗМБЧХ, Й РТПЮЙФБЕН ФЕЛУФЩ У 6 РП 9, Й 13, ЗДЕ ЪБРЙУБО ПФЧЕФ йЙУХУБ иТЙУФБ ЖБТЙУЕСН ОБ ЙИ ЧПРТПУ, РПЮЕНХ ХЮЕОЙЛЙ иТЙУФБ ОЕ РПУФХРБАФ РП РТЕДБОЙА УФБТГЕЧ: «пО УЛБЪБМ ЙН Ч ПФЧЕФ: ИПТПЫП РТПТПЮЕУФЧПЧБМ П ЧБУ МЙГЕНЕТБИ йУБКС, ЛБЛ ОБРЙУБОП: «МАДЙ УЙЙ ЮФХФ нЕОС ХУФБНЙ, УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС; оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН»; йВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… ИПТПЫП МЙ, ЮФП ЧЩ ПФНЕОСЕФЕ ЪБРПЧЕДШ вПЦЙА, ЮФПВЩ УПВМАУФЙ УЧПЕ РТЕДБОЙЕ?… хУФТБОСС УМПЧП вПЦЙЕ РТЕДБОЙЕН ЧБЫЙН, ЛПФПТПЕ ЧЩ ХУФБОПЧЙМЙ, Й ДЕМБЕФЕ НОПЗПЕ УЕНХ РПДПВОПЕ». ъБНЕФШФЕ, ДПТПЗЙЕ ЮЙФБФЕМЙ: РТЕДБОЙЕ чбые, ЛПФПТПЕ чщ ХУФБОПЧЙМЙ! иТЙУФПУ — ОБЫ зПУРПДШ Й уРБУЙФЕМШ, ЮЕФЛП ТБЪЗТБОЙЮЙМ ДЧБ ОЕУПРПУФБЧЙНЩИ РПОСФЙС: уМПЧП вПЦЙЕ, ъБРПЧЕДШ вПЦЙА Й РТЕДБОЙЕ ЮЕМПЧЕЮЕУЛПЕ: ЧБЫЕ РТЕДБОЙЕ, ФП ЕУФШ ЙОЩНЙ УМПЧБНЙ, ОЕ ЙУИПДСЭЕЕ ПФ вПЗБ, ОЕ ВМБЗПУМПЧЕООПЕ вПЗПН, ОП ЮЕМПЧЕЮЕУЛПЕ, Й ФЕН ВПМЕЕ ФП РТЕДБОЙЕ, ЛПФПТПЕ УМБВЩК ЗТЕЫОЩК ЮЕМПЧЕЛ РПУФБЧЙМ ЧЩЫЕ вПЦШЕЗП, ХУФТБОЙЧ РЕТЧХА ЪБРПЧЕДШ ъБЛПОБ вПЦШЕЗП (ПВ ЬФПН ВХДЕН ЗПЧПТЙФШ ОЙЦЕ), Й ЧФПТХА ЪБРПЧЕДШ, Й ЧПРТЕЛЙ РПЧЕМЕОЙА зПУРПДБ УПЪДБМ ЙЪПВТБЦЕОЙС, ЙЛПОЩ (ПВТБЪБ), РТЙ ЬФПН ЧПМШОП ЙМЙ ОЕЧПМШОП РПЛМПОССУШ ЬФЙН ПВТБЪБН, РТПФЙЧ ЮЕЗП РТЕДПУФЕТЕЗБМ вПЗ. лФП-ФП, ВЩФШ НПЦЕФ, ЧПЪТБЪЙФ, ЮФП ЬФП ОЕ ФБЛ — РПЛМПОСАФУС ОЕ УБНПК ЙЛПОЕ, Б ПВТБЪХ, РТЕДУФБЧМЕООПНХ ОБ ОЕК! оЕФ, ДПТПЗПК ЮЙФБФЕМШ! ч вЙВМЙЙ, Ч ЛОЙЗЕ йУИПД, Ч 32 ЗМБЧЕ НЩ ЮЙФБЕН ОЕ ПВ СЪЩЮЕУЛЙИ ВПЗБИ: «лПЗДБ ОБТПД ХЧЙДЕМ, ЮФП нПЙУЕК ДПМЗП ОЕ УИПДЙМ У ЗПТЩ, ФП ПВТБФЙМУС Л бБТПОХ… УДЕМБК ОБН ВПЗБ, ЛПФПТЩК ВЩ ЫЕМ РЕТЕД ОБНЙ… ПО… УДЕМБМ… МЙФПЗП ФЕМШГБ… й УЛБЪБМЙ ПОЙ: ЧПФ ВПЗ ФЧПК йЪТБЙМШ, ЛПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК! хЧЙДЕЧ УЙЕ, бБТПО… РТПЧПЪЗМБУЙМ, ЗПЧПТС: ЪБЧФТБ, РТБЪДОЙЛ ЗПУРПДХ». пВТБФЙФЕ ЧОЙНБОЙЕ, ЮФП ЪДЕУШ ТЕЮШ ЙДЕФ ПВ ЙЪПВТБЦЕОЙЙ вПЗБ, фЧПТГБ ЧУЕМЕООПК, «ЛПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК» — ДТЕЧОЙК ЙЪТБЙМШУЛЙК ОБТПД ИПТПЫП ЪОБМ, ЮФП зПУРПДШ ЧЕМ ЙИ Ч ЪЕНМА ПВЕФПЧБООХА!

«й УЛБЪБМ нПЙУЕК бБТПОХ: «ЮФП УДЕМБМ ФЕВЕ ОБТПД УЕК, ЮФП ФЩ ЧЧЕМ ЕЗП Ч ЗТЕИ ЧЕМЙЛЙК?» й РПТБЪЙМ зПУРПДШ ОБТПД ЪБ УДЕМБООПЗП ФЕМШГБ, ЛПФПТПЗП УДЕМБМ бБТПО» (ЛО. йУИПД, 32 ЗМБЧБ).

оБЮБМП ПФУФХРМЕОЙС

лБЛ НЩ ЧЙДЙН, ЧФПТБС вПЦШС ЪБРПЧЕДШ, ЧЪСФБС ЬРЙЗТБЖПН Л ЬФПК ЗМБЧЕ, РТПУФП Й СУОП ЧЩТБЦБЕФ ЧПМА ОБЫЕЗП зПУРПДБ. л ЛБЦДПНХ ЙЪ ОБУ ПВТБЭБЕФУС вПЗ У ЮЕФЛЙН ХЛБЪБОЙЕН: «ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС» (!). оП ЛБЛ ЦЕ УМХЮЙМПУШ, ЮФП Ч ЕЧБОЗЕМШУЛПЕ ХЮЕОЙЕ йЙУХУБ иТЙУФБ ЧЛТБМЙУШ Й ЪБФЕН РТПЮОП ПВПУОПЧБМЙУШ СЪЩЮЕУЛЙЕ УХЕЧЕТЙС? чЕДШ Ч вЙВМЙЙ ОЙЛБЛПЗП ПУОПЧБОЙС ДМС ЬФПЗП ОЕФ.

лБЛ Й ЧУСЛПЕ ЪБВМХЦДЕОЙЕ, ЙЛПОЩ ЧИПДЙМЙ Ч ТЕМЙЗЙПЪОПЕ УМХЦЕОЙЕ РПУФЕРЕООП. еУМЙ ИТЙУФЙБОЕ I—III ЧЕЛПЧ У ОЕЗПДПЧБОЙЕН ПФЧЕТЗБМЙ РПЛМПОЕОЙЕ ЛБЛПНХ-МЙВП ЙЪПВТБЦЕОЙА ЙМЙ РТЕДНЕФХ, ФП ХЦЕ У ЛПОГБ III Й ОБЮБМБ IV ЧЕЛБ Ч ГЕТЛПЧШ ЧЛТБДЩЧБЕФУС РПЮЙФБОЙЕ ЙЪПВТБЦЕОЙЕ ЛТЕУФБ Й НПЭЕК УЧСФЩИ. оБЮБМПУШ ЬФП У ФПЗП, ЮФП РПУФЕРЕООП УФБМЙ ОПУЙФШ ОБФЕМШОЩЕ ЛТЕУФЩ, ЮФП ГЕТЛПЧОЩЕ ЙЕТБТИЙ ПВПУОПЧБМЙ ФЕН, ЮФП ДТЕЧОЙЕ ЙХДЕЙ ОПУЙМЙ ОБ МВХ Й ОБ ТХЛЕ НПМЙФЧЕООЩК ЪОБЛ, Й РПЬФПНХ Й ИТЙУФЙБОБН УМЕДХЕФ ОПУЙФШ ПУПВЕООЩК ПФМЙЮЙФЕМШОЩК ЪОБЛ. ъБФЕН ЛТЕУФЩ УФБМЙ ЙЪПВТБЦБФШ Й ОБ ПДЕЦДЕ УМХЦЙФЕМЕК. мЙЫШ РПУМЕ ЬФПЗП РПДЗПФПЧЙФЕМШОПЗП ЬФБРБ ЛТЕУФЩ РПСЧМСАФУС Ч ГЕТЛЧЙ, ЗДЕ УФБОПЧСФУС ПВЯЕЛФПН РПЛМПОЕОЙС. рПЮФЙ ПДОПЧТЕНЕООП У РПЮЙФБОЙЕН ЛТЕУФБ Ч ГЕТЛПЧШ РТПОЙЛБЕФ РПЮЙФБОЙЕ УЧСФЩИ. чОБЮБМЕ Л УЧСФЩН ОБЮБМЙ ПВТБЭБФШУС У НПМЙФЧПК П ЪБУФХРОЙЮЕУФЧЕ РЕТЕД ЗТПЪОЩН Й ЦЕУФПЛЙН вПЗПН, СЛПВЩ, ФПМШЛП ЦЕМБАЭЙН ОБЛБЪБФШ ЮЕМПЧЕЛБ (ФПЗДБ ЦЕ, ЛУФБФЙ, ВЩМП ЗТХВП ЙЪНЕОЕОП Й РТЕДУФБЧМЕОЙЕ П МАВЧЕПВЙМШОПН вПЦШЕН ИБТБЛФЕТЕ). рПУМЕ ЬФПЗП УФБМЙ РТПОЙЛБФШ Ч ГЕТЛПЧШ РТЕДБОЙС П УЧЕТИЯЕУФЕУФЧЕООЩИ ЮХДЕУБИ, УПЧЕТЫБАЭЙИУС Х ЗТПВОЙГ УЧСФЩИ, Й, СЛПВЩ, ЪБУЧЙДЕФЕМШУФЧПЧБООЩЕ НПОБИБНЙ Й УФТБООЙЛБНЙ. рПОСФОП, ЮФП ГЕТЛПЧШ ЙМЙ НПОБУФЩТШ, ЧМБДЕЧЫЙЕ РПДПВОЩНЙ ТЕМЙЛЧЙСНЙ, ЙНЕМЙ ЗТПНБДОЩК ДПИПД ПФ РТПУФПДХЫОЩИ ЧЕТХАЭЙИ Й РПЬФПНХ, ЗДЕ ФБЛЙИ ТЕМЙЛЧЙК ОЕ ВЩМП, ЙИ УПЪДБЧБМЙ ЙУЛХУУФЧЕООП, РТЙЮЕН Ч ПЗТПНОПН ЛПМЙЮЕУФЧЕ, РТЙДХНЩЧБС ЙНЕОБ ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБЧЫЙИ НХЮЕОЙЛПЧ. рПУМЕ ФПЗП, ЛБЛ РПЛМПОЕОЙЕ ТЕМЙЛЧЙСН ФЧЕТДП ПУЕМП, ОБЮБМПУШ ЧЧЕДЕОЙЕ ЙЪПВТБЦЕОЙК УЧСФЩИ. чОБЮБМЕ ПОП РТЕДОБЪОБЮБМПУШ МЙЫШ ДМС ФПЗП, ЮФПВЩ СЪЩЮОЙЛБН, Ч ТЕМЙЗЙЙ ЛПФПТЩИ УХЭЕУФЧПЧБМЙ ЙЪПВТБЦЕОЙС ВПЗПЧ Й ЗЕТПЕЧ, ВЩМП МЕЗЮЕ РТЙОЙНБФШ ИТЙУФЙБОУФЧП, Б ФБЛЦЕ ДМС ФПЗП, ЮФПВЩ ЧЕТХАЭЙН ВЩМП, СЛПВЩ, МЕЗЮЕ УПУТЕДПФПЮЙФШУС ОБ НПМЙФЧЕ. оП ЪБФЕН ЧУЕ ЮБЭЕ РТБЛФЙЛХЕФУС НПМЙФЧБ РЕТЕД ЙЪПВТБЦЕОЙСНЙ, У РТПУШВПК П РПНПЭЙ Й ЪБЭЙФЕ. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ, РЕТЕД ОЙНЙ ХЦЕ УФБОПЧЙМЙУШ ОБ ЛПМЕОЙ, ЪБЦЙЗБМЙ УЧЕФЙМШОЙЛЙ Й ЧПУЛХТСМЙ МБДБО. уМПЧПН, РПЛМПОЕОЙЕ УЧСФЩН ХЦЕ ОЙЮЕН ОЕ ПФМЙЮБМПУШ ПФ РПЛМПОЕОЙС СЪЩЮЕУЛЙН ЛХНЙТБН. рПЮФЙ ПДОПЧТЕНЕООП У ЙЪПВТБЦЕОЙСНЙ ОБ ЙЛПОБИ УЧСФЩИ Й ДЕЧЩ нБТЙЙ ЧЧПДСФУС Й ЙЛПОЩ У ЙЪПВТБЦЕОЙСНЙ иТЙУФБ. дМС ИПФШ ЛБЛПЗП-ФП ПВПУОПЧБОЙС ЧЧЕДЕОЙС Ч ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ СЪЩЮЕУЛЙИ ПВЩЮБЕЧ, УЧСЭЕООЙЛЙ ТБУРТПУФТБОЙМЙ ОЕУЛПМШЛП РТЕДБОЙК, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ ПРТБЧДБФШ ЙИ ДЕКУФЧЙС Й ПРТПЧЕТЗОХФШ ХФЧЕТЦДЕОЙЕ П ФПН, ЮФП ОЕ УПИТБОЙМПУШ РТЙЦЙЪОЕООЩИ ЙЪПВТБЦЕОЙК йЙУХУБ иТЙУФБ. чП-РЕТЧЩИ, ВЩМП ПВЯСЧМЕОП, ЮФП ВТПОЪПЧБС УФБФХС Ч ЗПТПДЕ рБОЕБДЕ, Ч рБМЕУФЙОЕ, ЙЪПВТБЦБАЭБС ЪБЛХФБООПЗП Ч РМБЭ ЮЕМПЧЕЛБ Й УФПСЭЕК РЕТЕД ОЙН ОБ ЛПМЕОСИ ЦЕОЭЙОЩ, Й ЕУФШ ЙЪПВТБЦЕОЙЕ иТЙУФБ (ЦЕОЭЙОБ ЦЕ ЙЪПВТБЦЕОБ ФБ, ЛПФПТХА иТЙУФПУ ЙУГЕМЙМ ПФ ЛТПЧПФЕЮЕОЙС). уЕЗПДОС ЙЪЧЕУФОП, ЮФП ЬФБ УФБФХС ЙЪПВТБЦБЕФ МЙВП ЖЙМПУПЖБ бРПММПОЙС, МЙВП ЙНРЕТБФПТБ чЕУРБУЙБОБ, Б ЦЕОЭЙОБ ПМЙГЕФЧПТСЕФ УПВПК ПДЙО ЙЪ ЗПТПДПЧ, РТЕЛМПОСАЭЙИУС РЕТЕД ОЙНЙ. чП-ЧФПТЩИ, ВЩМБ, СЛПВЩ, ПВОБТХЦЕОБ РЕТЕРЙУЛБ НЕЦДХ иТЙУФПН Й ПДОЙН ЙЪ УЙТЙКУЛЙИ ГБТЕК — бЧЗБТЕН. ч ИПДЕ ЬФПК РЕТЕРЙУЛЙ йЙУХУ, СЛПВЩ, ЦЕМБС ЧПЪОБЗТБДЙФШ бЧЗБТС, РТЙУМБМ ЕНХ РМБФ УП УЧПЙН ЙЪПВТБЦЕОЙЕН. рТПМЕЦБЧ Ч ПДОПН ЙЪ ФБКОЙЛПЧ ОЕУЛПМШЛП УФПМЕФЙК, РМБФ ЪБФЕН, ВХДФП ВЩ ВЩМ ПВОБТХЦЕО ПДОЙН ЙЪ ЕРЙУЛПРПЧ, Й РПУМЕ ЬФПЗП НОПЗП ТБЪ УРБУБМ ЗПТПД ьДЕУУХ ПФ ЙОПЪЕНОЩИ ЪБИЧБФЮЙЛПЧ. пДОБЛП УЧЕФУЛЙЕ ЙУФПТЙЛЙ ФПЗП ЧТЕНЕОЙ, Ч ЮБУФОПУФЙ, рТПЛПРЙК лЕУБТЙКУЛЙК, РПЧЕУФЧХС П ФЕИ ЦЕ УПВЩФЙСИ, ЧППВЭЕ ОЕ ХРПНЙОБЕФ ОЙ ПВ ПДОПН ЙЪ ХЛБЪБООЩИ ЮХДЕУ, ИПФС ЬФП ВЩМЙ ЧЕТХАЭЙЕ МАДЙ. рТЕДБОЙЕ ФБЛЦЕ ХФЧЕТЦДБМП, ЮФП ьДЕУУБ ОЙЛПЗДБ ОЕ ВХДЕФ ЧЪСФБ ОЕЧЕТОЩНЙ, ВМБЗПДБТС ЮХДПДЕКУФЧЕООПК УЙМЕ РМБФБ. оП ЙЪ ЙУФПТЙЙ РТЕЛТБУОП ЙЪЧЕУФОП, ЮФП ЗПТПД НОПЗП ТБЪ ВЩМ Ч ТХЛБИ ЮХЦЕЪЕНГЕЧ, ЛПФПТЩЕ Ч ФЕЮЕОЙЕ 300 МЕФ ЧМБДЕМЙ Й УБНПК ТЕМЙЛЧЙЕК, РПЛБ ФБ ОЕ ВЩМБ ЧЩЛХРМЕОБ чЙЪБОФЙЕК ЪБ ПЗТПНОЩЕ ДЕОШЗЙ. лТПНЕ ЬФПЗП РМБФБ, РПДПВОЩЕ ТЕМЙЛЧЙЙ УФБМЙ РПСЧМСФШУС ЧП ЧУЕИ ЗПТПДБИ нБМПК бЪЙЙ. вПМШЫПК ЙЪЧЕУФОПУФША ФБЛЦЕ РПМШЪПЧБМБУШ ЙЕТХУБМЙНУЛБС ЧЕТПОЙЛ (РМБФ), ЛПФПТЩН иТЙУФПУ СЛПВЩ ХФЕТ УЧПЕ МЙГП, Й ЛПФПТБС ЪБРЕЮБФМЕМБ УМЕДЩ ЛТПЧБЧПЗП РПФБ иТЙУФБ. оП, РПЦБМХК, ОБЙВПМШЫЕК ЙЪЧЕУФОПУФША РПМШЪПЧБМБУШ ФХТЙОУЛБС РМБЭБОЙГБ, РЕТЧПЕ ХРПНЙОБОЙЕ П ЛПФПТПК НЩ ОБИПДЙН Ч 1353 ЗПДХ, ЛПЗДБ ПОБ РПСЧЙМБУШ ЧП жТБОГЙЙ, ЧП ЧМБДЕОЙСИ ЗТБЖБ ыБТОЙ. рМБЭБОЙГБ РТЕДУФБЧМСМБ УПВПК МШОСОПЕ РПМПФОП ТБЪНЕТПН 4,3И1,1 НЕФТБ, ОБ ОЕН ПФРЕЮБФБМПУШ ЙЪПВТБЦЕОЙЕ НХЦЮЙОЩ УП УМЕДБНЙ ЛТПЧЙ, УППФЧЕФУФЧХАЭЙЕ НЕУФБН РТПОЪЕООЩИ ТХЛ. хЦЕ ЮЕТЕЪ ФТЙ ЗПДБ Л РМБЭБОЙГЕ ОБЮЙОБЕФУС ПЗТПНОПЕ РБМПНОЙЮЕУФЧП ЧЕТХАЭЙИ, ЛПФПТЩН УППВЭЙМЙ, ЮФП Ч ОЕЕ ВЩМ ЪБЧЕТОХФ иТЙУФПУ РПУМЕ УОСФЙС У ЛТЕУФБ. чПРТПУЩ П РПДМЙООПУФЙ РМБЭБОЙГЩ ЧЕМЙУШ ДП 1986 ЗПДБ, РПЛБ чБФЙЛБО ОЕ ВЩМ ЧЩОХЦДЕО ПЖЙГЙБМШОП ЮЕТЕЪ фХТЙОУЛПЗП БТИЙЕРЙУЛПРБ ЧУЕОБТПДОП ПВЯСЧЙФШ, ЮФП Ч ТЕЪХМШФБФЕ ЬЛУРЕТФЙЪЩ, РТПЧПДЙЧЫЕКУС ФТЕНС ОЕЪБЧЙУЙНЩНЙ ДТХЗ ПФ ДТХЗБ ЗТХРРБНЙ, ВЩМП ПРТЕДЕМЕОП ЧТЕНС УПЪДБОЙС РМБЭБОЙГЩ, ПФОПУСЭЕЕУС Л 1260—1300 ЗПДБН. чЕТПСФОЕЕ ЧУЕЗП, Ч ФП ЧТЕНС ДБООПЗП ЮЕМПЧЕЛБ РПДЧЕТЗМЙ ФПК ЦЕ ЛБЪОЙ, ЮФП Й иТЙУФБ, Б ЪБФЕН ЧЩДБМЙ ЕЗП ПФРЕЮБФЛЙ ОБ РПМПФОЕ ЪБ ЙЪПВТБЦЕОЙЕ йЙУХУБ.

ч ДБМШОЕКЫЕН, УМЕДПН ЪБ ЙЪПВТБЦЕОЙСНЙ иТЙУФБ, «ЮХДЕУОЩН» ПВТБЪПН ПВОБТХЦЙМЙУШ ФЩУСЮЙ ЙЪПВТБЦЕОЙК УЧСФЩИ Й ДЕЧЩ нБТЙЙ, ОЕЛПФПТЩЕ ЙЪ ЛПФПТЩИ ВЩМЙ УДЕМБОЩ СЛПВЩ ЕЧБОЗЕМЙУФПН мХЛПК Ч 1 ЧЕЛЕ РП т. иТ. уЕЗПДОС ДПРПДМЙООП ЙЪЧЕУФОП, ЮФП УБНЩЕ ТБООЙЕ ЙЪ ЬФЙИ ЙЪПВТБЦЕОЙК ПФОПУСФУС Л ЛПОГХ III ЧЕЛБ, Й, УМЕДПЧБФЕМШОП, ВПМЕЕ ЮЕН ОБ 250 МЕФ НПМПЦЕ ЕЧБОЗЕМШУЛЙИ УПВЩФЙК. й УОПЧБ ЙУФПТЙС ДПОЕУМБ ДП ОБУ УМЕДЩ УРЕЛХМСГЙЙ ЬФЙНЙ ЙУЛХУУФЧЕООП УПЪДБЧБЕНЩНЙ ТЕМЙЛЧЙСНЙ, ЛПФПТЩЕ РТЙОПУЙМЙ ГЕТЛЧЙ ОЕНБМЩЕ ДПИПДЩ. ч УТЕДЙОЕ ЧЕЛБ РТЙ чБФЙЛБОЕ Й Ч ДТХЗЙИ ЗПТПДБИ «ТБВПФБМЙ» ГЕМЩЕ «ЪБЧПДЩ» РП РТПЙЪЧПДУФЧХ ТЕМЙЛЧЙК. нОПЗЙЕ ЙЪ РПУМЕДОЙИ РПТПК РТЕДУФБЧМСМЙ УПВПК ЛПУФЙ НБНПОФБ ЙМЙ ДТХЗЙИ ЦЙЧПФОЩИ Й ЧЩДБЧБМЙУШ ЪБ ПУФБОЛЙ ЛБЛПЗП-МЙВП УЧСФПЗП Й ЙУЛТЕООП ЧЕТХАЭЙЕ МАДЙ УФБОПЧЙМЙУШ ЦЕТФЧБНЙ ЗОХУОЕКЫЕЗП ПВНБОБ. пДОБЛП ДБМЕЛП ОЕ ЧУЕ ИТЙУФЙБОЕ УПЗМБЫБМЙУШ У ЬФЙНЙ СЪЩЮЕУЛЙНЙ ОПЧПЧЧЕДЕОЙСНЙ, РТПДПМЦБС ПФУФБЙЧБФШ ЮЙУФПФХ иТЙУФПЧБ ХЮЕОЙС. ъБ ФЩУСЮЙ МЕФ ДП тЕЖПТНБГЙЙ УФБМЙ РПСЧМСФШУС РЕТЧЩЕ ИТЙУФЙБОЕ-РТПФЕУФБОФЩ, ЧЩУЛБЪЩЧБЧЫЙЕ РТПФЕУФ РТПФЙЧ УПАЪБ ИТЙУФЙБОУФЧБ Й СЪЩЮЕУФЧБ, ГЕТЛЧЙ Й ЗПУХДБТУФЧБ.

мЕЧ йУБЧТ, ЙМЙ РПРЩФЛБ ТЕЖПТНЩ

дП УЙИ РПТ ЙУФПТЙЛЙ УРПТСФ П РТЙЮЙОБИ ТБЪЗПТЕЧЫЕКУС Ч чЙЪБОФЙЙ Ч VIII ЧЕЛЕ ТЕМЙЗЙПЪОПК ЧПКОЩ. уРПТСФ Й П УБНПК ЖЙЗХТЕ ЙНРЕТБФПТБ мШЧБ фТЕФШЕЗП йУБЧТБ (718—741), ОБЪЩЧБС ЕЗП ФП ЙУФЙООП ЧЕТХАЭЙН, ФП МПЧЛЙН РПМЙФЙЛПН. оБ ЬФПК ЪЕНМЕ НЩ ОЕ ХЪОБЕН РПВХДЙФЕМШОЩИ НПФЙЧПЧ, ЪБУФБЧЙЧЫЙИ ЙНРЕТБФПТБ РТПЙЪЧЕУФЙ ТЕЖПТНХ, Й РПЬФПНХ ПЗТБОЙЮЙНУС МЙЫШ ПВЭЙН ЙЪМПЦЕОЙЕН УПВЩФЙК ФПЗП УНХФОПЗП ЧТЕНЕОЙ. йНЕС РТБЛФЙЮЕУЛЙК ХН Й РТПУФПЕ ЧПУРЙФБОЙЕ. мЕЧ, ХЛТЕРЙЧЫЙУШ ОБ РТЕУФПМЕ чЙЪБОФЙЙ, ОБЮЙОБЕФ РМБОПНЕТОХА ВПТШВХ У РПЮЙФБОЙЕН ЙЛПО, ЗМХВПЛП ЧПЫЕДЫЙИ Ч УПЪОБОЙЕ ОБУЕМЕОЙС. рЙФБС ЗМХВПЛПЕ ПФЧТБЭЕОЙЕ Л УХЕЧЕТОПНХ РПЮЙФБОЙА ЙЛПО, ЙНРЕТБФПТ, ПДОБЛП, РПОЙНБМ, ЮФП ТЕЪЛЙЕ ДЕКУФЧЙС НПЗХФ ВЩФШ ПРБУОЩ, ОБЮЙОБЕФ ВПТШВХ ЙЪДБМЕЛБ. рЕТЧЩН ЕЗП ТЕЫЕОЙЕН, ЛПФПТПЕ ПО ЪБУФБЧЙМ РПДДЕТЦБФШ Й УЧСЭЕООПУМХЦЙФЕМЕК, УФБМП РПУФБОПЧМЕОЙЕ ПВ ХДБМЕОЙЙ ЙЛПО ЙЪ БМФБТС Й ТБЪНЕЭЕОЙЙ ЙИ ОБ ВПМШЫПК ЧЩУПФЕ, ЮФПВЩ МАДЙ ОЕ НПЗМЙ ЙН РПЛМПОСФШУС. пДОБЛП, ХЧЙДЕЧ, ЮФП ЬФП НБМП Л ЮЕНХ РТЙЧПДЙФ, ЙНРЕТБФПТ ЧЩРХУЛБЕФ ДТХЗПК ХЛБЪ, РП ЛПФПТПНХ ЧУЕ ЙЪПВТБЦЕОЙС, ЛБЛ иТЙУФБ, ФБЛ Й УЧСФЩИ, РПДМЕЦБМЙ РПМОПНХ ХОЙЮФПЦЕОЙА. рЕТЧХА РХВМЙЮОХА БЛГЙА мЕЧ УПЧЕТЫЙМ Ч УЧПЕН УПВУФЧЕООПН ДЧПТГЕ, РПЧЕМЕЧ УОСФШ ЙЪПВТБЦЕОЙС, ЧЙУЕЧЫЙЕ ОБД ЧПТПФБНЙ. оП ФХФ РТПЙЪПЫМП ОЕРТЕДЧЙДЕООПЕ: ЗТХРРБ ЖБОБФЙЮОП ОБУФТПЕООЩИ ЗПТПЦБО, ВПМШЫЙОУФЧП ЛПФПТПК УПУФБЧМСМЙ ЦЕОЭЙОЩ, ПРТПЛЙОХМЙ МЕУФОЙГХ Й ХОЙЮФПЦЙМЙ ЙНРЕТБФПТУЛЙИ УМХЗ. рПУМЕ РПДБЧМЕОЙС ЧПМОЕОЙС Ч УФПМЙГЕ ЙНРЕТБФПТ РТПЧПДЙФ РПДПВОЩЕ БЛГЙЙ Ч ДТХЗЙИ ЗПТПДБИ ЙНРЕТЙЙ. пДОБЛП ЦЕУФЛЙЕ НЕТЩ НПОБТИБ ЧУФТЕЮБАФ ОЕ НЕОЕЕ ЦЕУФЛЙК ПФРПТ НОПЗЙИ УХЕЧЕТОЩИ ЗТБЦДБО, РПДПЗТЕЧБЕНЩИ ДХИПЧЕОУФЧПН. фБЛ, ЦЙФЕМЙ ПУФТПЧПЧ зТЕЮЕУЛПЗП БТИЙРЕМБЗБ, ОЕДПЧПМШОЩЕ РПМЙФЙЛПК ЙНРЕТБФПТБ, ЖПТНЙТХАФ ЖМПФ ДМС ЧЪСФЙС лПОУФБОФЙОПРПМС Й ОЙЪЧЕТЦЕОЙС мШЧБ фТЕФШЕЗП. иПФС ЬФБ РПРЩФЛБ Й ВЩМБ РПДБЧМЕОБ, РТПФЙЧПУФПСОЙЕ Ч УФТБОЕ РТПДПМЦБМПУШ. ч ЬФП УБНПЕ ЧТЕНС ОБ УГЕОХ ВПТШВЩ ЧЩИПДЙФ ТЙНУЛЙК РБРБ зТЙЗПТЙК чФПТПК. дЕМП Ч ФПН, ЮФП Ч ФЕ ЧТЕНЕОБ НОПЗЙЕ ПВМБУФЙ йФБМЙЙ ЛПОФТПМЙТПЧБМЙ ЗТЕЛЙ. чЙЪБОФЙКУЛЙК ЦЕ ЙНРЕТБФПТ РПЮЙФБМУС НОПЗЙНЙ ЛБЛ ЗМБЧБ ИТЙУФЙБОУЛПК ГЕТЛЧЙ, ЛПФПТБС Ч ФХ РПТХ ЕЭЕ ОЕ ВЩМБ ТБЪДЕМЕОБ ОБ ъБРБДОХА (ЛБФПМЙЮЕУЛХА) Й чПУФПЮОХА (РТБЧПУМБЧОХА). чПУРПМШЪПЧБЧЫЙУШ РТЕДПУФБЧМЕООЩН УМХЮБЕН ДМС ХОЙЮФПЦЕОЙС ЙНРЕТБФПТУЛПЗП ЧМЙСОЙС Ч йФБМЙЙ Й ОЕ ЦЕМБС ТБУУФБЧБФШУС У ЙДПМБНЙ (УФБФХСНЙ, ЙЛПОБНЙ), РТЙОПУЙЧЫЙИ ПЗТПНОЩЕ ДПИПДЩ, РБРБ ЧЩУФХРБЕФ Ч ЪБЭЙФХ ЙЛПО. чОБЮБМЕ зТЙЗПТЙК чФПТПК РЙЫЕФ мШЧХ ДЧБ РПУМБОЙС (727 ЗПД), Ч ЛПФПТЩИ ПВМЙЮБЕФ ЙНРЕТБФПТБ ЛБЛ ЕТЕФЙЛБ, ЪБЛПОЮЙЧ ПДОП ЙЪ ОЙИ УМПЧБНЙ: «еУМЙ ЦЕ ЧЩ ВХДЕФЕ ХРПТУФЧПЧБФШ Ч ЧБЫЙИ ОБНЕТЕОЙСИ, НЩ ВХДЕН ОЕЧЙОПЧОЩ Ч РТПМЙФЙЙ ЛТПЧЙ, ЛПФПТПЕ ВХДЕФ РПУМЕДУФЧЙЕН ЬФПК ВПТШВЩ, РХУФШ ПФЧЕФУФЧЕООПУФШ ЪБ ЬФХ ЛТПЧШ РБДЕФ ОБ ЧБЫХ УПВУФЧЕООХА ЗПМПЧХ». оЕ ПЗТБОЙЮЙЧБСУШ МЙЫШ РЙУШНБНЙ, РБРБ ПТЗБОЙЪХЕФ ЧПЕООХА ВПТШВХ, НПВЙМЙЪХС Й ЛППТДЙОЙТХС УЙМЩ йФБМЙЙ, ЗМБЧОБС ЮБУФШ ЛПФПТЩИ РТЙИПДЙМБУШ ОБ тБЧЕООХ, чЕОЕГЙА Й рЕОФБРПМЙУ (728 ЗПД). рПРЩФЛБ ЙНРЕТБФПТБ мШЧБ У РПНПЭША ЧПЕООПЗП ЧФПТЦЕОЙС РПДБЧЙФШ ЧПЪНХЭЕОЙЕ ЙФБМШСОГЕЧ ЪБЧЕТЫЙМБУШ РПМОЩН РТПЧБМПН Й ТБЪЗТПНПН ЙНРЕТУЛЙИ ЧПКУЛ. рПУМЕ ЬФПЗП РБРБ УПЪЩЧБЕФ УПВПТ, ОБ ЛПФПТПН ВЩМП ТЕЫЕОП ПФМХЮБФШ ПФ ГЕТЛЧЙ ЛБЦДПЗП ПУНЕМЙЧЫЕЗПУС ЧЩУФХРЙФШ РТПФЙЧ РПЛМПОЕОЙС ЙЛПОБН. ч ЬФП ЦЕ ЧТЕНС Ч ВПТШВХ ЧЛМАЮБЕФУС мБОЗПВБТДУЛПЕ ЛПТПМЕЧУФЧП, РТБЧЙФЕМЙ ЛПФПТПЗП, ЙУРПЧЕДХС БТЙБОУФЧП, ЧЩУФХРЙМЙ ЛБЛ РТПФЙЧ РБРЩ, ФБЛ Й РТПФЙЧ ЙНРЕТБФПТБ, ЦЕМБС РПДЮЙОЙФШ УЧПЕК ЧМБУФЙ ЧУА йФБМЙА. уМПЦОЩЕ РЕТЙРЕФЙЙ РПУМЕДХАЭЕК ВПТШВЩ ЧЩИПДСФ ЪБ ТБНЛЙ ДБООПК ЗМБЧЩ. пФНЕФЙН МЙЫШ, ЮФП Ч ВПТШВЕ У МБОЗПВБТДБНЙ РБРБ ЧУФХРБЕФ Ч УПАЪ У ЛПТПМСНЙ ЖТБОЛПЧ рЙРЙОПН лПТПФЛЙН (751—768), Б ЪБФЕН У ЕЗП УЩОПН лБТМПН чЕМЙЛЙН (768—814). рПУМЕДОЙК Ч 773 ЗПДХ, Ч ТЕЪХМШФБФЕ ПЮЕТЕДОПЗП РПИПДБ, ХОЙЮФПЦБЕФ Ч йФБМЙЙ мБОЗПВБТДУЛПЕ ЛПТПМЕЧУФЧП, РТЙУФХРЙЧ Л УПЪДБОЙА оПЧПК тЙНУЛПК ЙНРЕТЙЙ ОБ ъБРБДЕ. ч 800 ЗПДХ РБРБ ИЙФТПУФША ЧЕОЮБЕФ лБТМБ ЛПТПОПК ЙНРЕТБФПТБ ъБРБДБ, ВМБЗПДБТС ЮЕНХ УФБОПЧЙФУС ЧЩЫЕ УБНПЗП ЙНРЕТБФПТБ, ЙВП ФПФ, ЛФП ЧЕОЮБЕФ, ЧУЕЗДБ ЧЩЫЕ ФПЗП, ЛПЗП ПО ЧЕОЮБЕФ.

фПТЦЕУФЧП ТЕБЛГЙЙ, ЙМЙ ЙДПМЩ ПУФБАФУС

нЕЦДХ ФЕН, Ч чЙЪБОФЙЙ ОБ УНЕОХ ХНЕТЫЕНХ мШЧХ йУБЧТХ РТЙИПДЙФ ЕЗП УЩО лПОУФБОФЙО. ч ЕЗП РТБЧМЕОЙЕ ВПТШВБ РТЙПВТЕФБЕФ ОПЧЩК ЧЙФПЛ. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС РП УЧПЕНХ ЧУФХРМЕОЙА ОБ РТЕУФПМ лПОУФБОФЙО (741 ЗПД), УПЧЕТЫЙЧ РПИПД РТПФЙЧ НХУХМШНБО, ВЩМ ОЙЪМПЦЕО ЧПУУФБЧЫЙНЙ УФПТПООЙЛБНЙ ЙЛПО. рПУМЕДОЙЕ РПУБДЙМЙ ОБ РТЕУФПМ ЕЗП ТПДУФЧЕООЙЛБ бТФБЧБУДБ, ЛПФПТЩК ЧПУУФБОПЧЙМ РПЮЙФБОЙЕ Й ЛХМШФ ЙЛПО. пДОБЛП УРХУФС ОЕНОПЗП ЧТЕНЕОЙ, лПОУФБОФЙО, ОЙЪЧЕТЗОХЧ ХЪХТРБФПТБ, ПФНЕОЙМ ЧУЕ ЕЗП РПУФБОПЧМЕОЙС. хЛТЕРЙЧЫЙУШ ОБ РТЕУФПМЕ, ПО РТЙУФХРБЕФ Л ВПТШВЕ У НПОБЫЕУФЧПН, ЛПФПТПЕ ВЩМП ЙН ЪБРТЕЭЕОП, ЛБЛ РТПФЙЧПТЕЮБЭЕЕ вЙВМЙЙ. рТЙ ЬФПН ГЕТЛПЧОЩЕ ЪЕНМЙ Й ЙНХЭЕУФЧП ВЩМЙ ЛПОЖЙУЛПЧБОЩ, НПОБУФЩТЙ ЪБЛТЩФЩ, Б НПОБЫЕУЛПЕ ПДЕСОЙЕ ЪБРТЕФЙМЙ ОПУЙФШ. дМС РПДДЕТЦЛЙ УЧПЕК РПМЙФЙЛЙ ЙНРЕТБФПТ УПЪЩЧБЕФ Ч 754 ЗПДХ Ч лПОУФБОФЙОПРПМЕ ГЕТЛПЧОЩК УПВПТ, РТПДПМЦБЧЫЙКУС ЫЕУФШ НЕУСГЕЧ. ч ТЕЪХМШФБФЕ ОБ ОЕН ВЩМП РТЙОСФП ТЕЫЕОЙЕ ЪБРТЕФЙФШ ЧУЕ ЙЪПВТБЦЕОЙС вПЗБ Й УЧСФЩИ, Б ЧУСЛПЗП, ЛФП ВХДЕФ РПЛМПОСФШУС ЙЛПОБН, УЮЙФБФШ ЕТЕФЙЛПН, ЧТБЗПН ГЕТЛЧЙ Й ЗПУХДБТУФЧБ. рПД ЬФЙН ТЕЫЕОЙЕН РПУФБЧЙМЙ УЧПЙ РПДРЙУЙ 330 ЕРЙУЛПРПЧ (ОБ УПВПТЕ ПФУХФУФЧПЧБМЙ ЕРЙУЛПРЩ ЪБРБДОПК, ТХЛПЧПДЙНПК РБРПК, ГЕТЛЧЙ). пДОБЛП ПФНЕОБ СЪЩЮЕУЛЙИ ПВЩЮБЕЧ Й ЙЛПО ВЩМБ ЧП НОПЗПН ЧЙДЙНПК. фСЗБ Л УХЕЧЕТЙА Й РПЛМПОЕОЙА ЛБЛПНХ-МЙВП ЙЪПВТБЦЕОЙА ФЧЕТДП ЧУЕМЙМБУШ Ч ТБЪХН НОПЗЙИ МАДЕК, РТЕДРПЮЙФБЧЫЙИ МХЮЫЕ ЧЩРПМОЙФШ ЛБЛПК-МЙВП НБМПРПОСФОЩК ПВТСД, ЮЕН ДЕКУФЧЙФЕМШОП ЙУЛБФШ вПЗБ Ч ЮФЕОЙЙ еЗП уЧСФПЗП уМПЧБ Й Ч НПМЙФЧЕ. рПРЩФЛБ мШЧБ йУБЧТБ Й ЕЗП УЩОБ лПОУФБОФЙОБ рСФПЗП ЧЕТОХФШ ГЕТЛПЧШ Л РЕТЧПОБЮБМШОЩН ЙУФПЛБН ЮЙУФПЗП иТЙУФПЧБ ХЮЕОЙС, ОЕ ЪБУПТЕООПЗП МАДУЛЙНЙ РТЕДБОЙСНЙ Й ПВЩЮБСНЙ, ВЩМБ РПДБЧМЕОБ РТЙ РТБЧМЕОЙЙ ЙНРЕТБФТЙГЩ йТЙОЩ, ЦЕОЩ мШЧБ юЕФЧЕТФПЗП, УЩОБ лПОУФБОФЙОБ рСФПЗП. чУФХРЙЧ ОБ РТЕУФПМ РП УНЕТФЙ НХЦБ, йТЙОБ ЙЪДБЕФ ЬДЙЛФ П УЧПВПДЕ УПЧЕУФЙ, ВМБЗПДБТС ЛПФПТПНХ ЧОПЧШ ВЩМП ЧПУУФБОПЧМЕОП НПОБЫЕУФЧП Й РПЮЙФБОЙЕ ЙЛПО. уФПТПООЙЛЙ ТЕЖПТНЩ ПЛБЪБМЙУШ Ч ОЕНЙМПУФЙ Й ВЩМЙ ЧЩОХЦДЕОЩ МЙВП ПФЛБЪЩЧБФШУС ПФ НБФЕТЙБМШОЩИ ВМБЗ, МЙВП ЙЪНЕОЙФШ ЧЕТЕ Й УЧПЕК УПЧЕУФЙ. сЪЩЮЕУФЧП ЧОПЧШ ЪБОЙНБМП УЧПЙ РПЪЙГЙЙ. дМС ПЛПОЮБФЕМШОПК РПВЕДЩ йТЙОБ УПЪЩЧБЕФ ГЕТЛПЧОЩК УПВПТ, ОБ ЛПФПТПН РТЙУХФУФЧПЧБМЙ РПУМБООЙЛЙ РБРЩ ТЙНУЛПЗП Й РБФТЙБТИЙ бОФЙПИЙКУЛЙК Й бМЕЛУБОДТЙКУЛЙК. п РПУМЕДОЙИ, ЧРТПЮЕН, ПЮЕОШ НОПЗЙЕ ЗПЧПТЙМЙ, ЮФП ЬФП ВЩМЙ ОЕ РБФТЙБТИЙ, Б РЕТЕПДЕФЩЕ НПОБИЙ, ТБЪЩЗТБЧЫЙЕ ЙИ ТПМШ РП РТЙЛБЪХ ЛБФПМЙЛПЧ. оБ УПВПТЕ ВЩМП РТЙОСФП ТЕЫЕОЙЕ П ЧПУУФБОПЧМЕОЙЙ РПЮЙФБОЙС ЙЛПО, ОП ЧПРТПУ П ФПН, УМЕДХЕФ МЙ ЙЛПОБН ПЛБЪЩЧБФШ ФБЛПЕ ЦЕ РПЮЙФБОЙЕ, ЛБЛ Й вПЦЕУФЧЕООПУФЙ иТЙУФБ (!), ТЕЫЕО ЧУЕ ЦЕ ОЕ ВЩМ, ОП ХЦЕ УБНП УХЭЕУФЧПЧБОЙЕ ФБЛПЗП ЧПРТПУБ ЗПЧПТЙФ П НОПЗПН… рПУМЕ УПВПТБ ОБ РТПФЙЧОЙЛПЧ ЙЛПО ПВТХЫЙМЙУШ УФТБЫОЩЕ ЗПОЕОЙС, ЛПФПТЩЕ УПЧЕТЫБМЙУШ У ВМБЗПУМПЧЕОЙС РБРЩ ТЙНУЛПЗП.

рПУФУЛТЙРФХН

йФБЛ, ЙУФПТЙС ПДОПЪОБЮОП УЧЙДЕФЕМШУФЧХЕФ, Й РТПФЙЧ ЬФПЗП ОЕ УНПЦЕФ ЧПЪТБЪЙФШ ОЙ ПДЙО ЮЕУФОЩК ХЮЕОЩК, ЮФП Ч РЕТЧЩЕ ФТЙ ЧЕЛБ РП т. иТ. ГЕТЛПЧШ РТЕРСФУФЧПЧБМБ РПСЧМЕОЙА ЛБЛПЗП-МЙВП ЙЪПВТБЦЕОЙС. рТПДМЙЧЫЙУШ ВПМЕЕ 100 МЕФ, ТЕМЙЗЙПЪОБС ЧПКОБ Ч чЙЪБОФЙЙ — ЙЛПОПВПТЮЕУФЧП ЪБЧЕТЫЙМПУШ РПВЕДПК УХЕЧЕТЙС, ЧЧЕТЗОХЧ еЧТПРХ Ч РХЮЙОХ НТБЮОПЗП УТЕДОЕЧЕЛПЧШС. пУОПЧОЩНЙ ЙФПЗБНЙ ЬФПК ЧПКОЩ УФБМП, ЧП-РЕТЧЩИ, РТПОЙЛОПЧЕОЙЕ Ч ИТЙУФЙБОУФЧП Й ХФЧЕТЦДЕОЙЕ Ч ОЕН ЙДПМПЧ РПД ЧЙДПН РПМХПВПЦЕУФЧМЕООЩИ ЙЛПО; ЧП-ЧФПТЩИ, УПЪДБОЙЕ ЛБФПМЙЮЕУЛПК ЙНРЕТЙЙ ОБ ъБРБДЕ, ПУОПЧБООПК лБТМПН чЕМЙЛЙН; Ч-ФТЕФШЙИ, Ч УЙМШОПН ПУМБВМЕОЙЙ чЙЪБОФЙЙ У ХФТБФПК ЕА ЙФБМШСОУЛЙИ ЧМБДЕОЙК, Й, ОБЛПОЕГ, Ч-ЮЕФЧЕТФЩИ, ОЕВЩЧБМПЕ ХЛТЕРМЕОЙЕ УЧЕФУЛПК ЧМБУФЙ ТЙНУЛПЗП РБРЩ, УФБЧЫЕЗП УАЪЕТЕОПН (ЗПУРПДЙОПН) ЧУЕИ ЕЧТПРЕКУЛЙИ ЧМБДЩЛ. ъБ ЬФПК РПВЕДПК УХЕЧЕТЙС ХЦЕ РТПЗМСДЩЧБМ ЪМПЧЕЭЙК ЙОУФЙФХФ ЙОЛЧЙЪЙГЙЙ У ЛПУФТБНЙ Й РЩФЛБНЙ, ЛТЕУФПЧЩЕ РПИПДЩ, ЙОДХМШЗЕОГЙЙ У РТПЭЕОЙЕН РТПЫМЩИ, ОБУФПСЭЙИ Й ДБЦЕ ВХДХЭЙИ ЗТЕИПЧ, РПРТБОЙЕ вПЦЕУФЧЕООПЗП уМПЧБ — вЙВМЙЙ У ЪБРТЕЭЕОЙЕН ЕЕ ЙЪХЮЕОЙС Й ЗЙВЕМШ ВПМЕЕ УФБ НЙММЙПОПЧ ИТЙУФЙБО, РБЧЫЙИ ЦЕТФЧБНЙ РБРУЛПЗП ДЕУРПФЙЪНБ Ч УТЕДЙОЕ ЧЕЛБ.

юЕТЕЪ ЧЕЛБ ЪЧХЮБФ УМПЧБ БРПУФПМБ рБЧМБ: «…ЛБЛ ПОЙ, РПЪОБЧЫЙ вПЗБ, ОЕ РТПУМБЧЙМЙ еЗП, ЛБЛ вПЗБ, Й ОЕ ЧПЪВМБЗПДБТЙМЙ, ОП ПУХЕФЙМЙУШ Й ХНУФЧПЧБОЙСИ УЧПЙИ, Й ПНТБЮЙМПУШ ОЕУНЩУМЕООПЕ ЙИ УЕТДГЕ: ОБЪЩЧБС УЕВС НХДТЩНЙ, ПВЕЪХНЕМЙ Й УМБЧХ ОЕФМЕООПЗП вПЗБ ЙЪНЕОЙМЙ Ч ПВТБЪ, РПДПВОЩК ФМЕООПНХ ЮЕМПЧЕЛХ… ПОЙ ЪБНЕОЙМЙ ЙУФЙОХ вПЦЙА МПЦША Й РПЛМПОСМЙУШ Й УМХЦЙМЙ ФЧБТЙ ЧНЕУФП фЧПТГБ, лПФПТЩК ВМБЗПУМПЧЕО ЧП ЧЕЛЙ…» (тЙНМ. 1:21—25).

рПЮЕНХ РПЛМПОЕОЙЕ ЙДПМБН, Б ТБЪОПЧЙДОПУФША ЙДПМБ ЙМЙ ЛХНЙТБ Й СЧМСЕФУС ЙЛПОБ ЙМЙ УФБФХС, ЪБРТЕЭБМПУШ ДЕЛБМПЗПН ЙМЙ ДЕУСФЙУМПЧОЩН ъБЛПОПН вПЦЙЙН. рПФПНХ ЮФП, РПЛМПОССУШ ЙДПМХ ЙМЙ ЛХНЙТХ, ЮЕМПЧЕЛ ОЕ НПЦЕФ ЧПЪТБУФБФШ ДХИПЧОП. вЙВМЙС ХЮЙФ, ЮФП ЕУФЕУФЧП ЮЕМПЧЕЛБ УПУФПЙФ ЙЪ ДХИБ, ДХЫЙ Й ФЕМБ. оБЫ ДХИ НПЦЕФ ТБЪЧЙЧБФШУС, ОБУЩЭБФШУС Й ЧПЪТБУФБФШ ФПМШЛП Ч ПВЭЕОЙЙ У дХИПН уЧСФЩН: «уЕК уБНЩК дХИ УЧЙДЕФЕМШУФЧХЕФ ДХИХ ОБЫЕНХ, ЮФП НЩ — ДЕФЙ вПЦЙЙ» (тЙН. 8:16). лПЗДБ ЦЕ ЮЕМПЧЕЛ ПФ ПВЭЕОЙС ДХИПЧОПЗП У ВЕЪЗТБОЙЮОЩН вПЗПН РЕТЕИПДЙФ Л ТЕМЙЗЙПЪОПНХ ПВЭЕОЙА У ПЗТБОЙЮЕООЩН НБФЕТЙБМШОЩН РТЕДНЕФПН, ВХДШ-ФП ЙДПМ СЪЩЮОЙЛПЧ ЙМЙ ЙЛПОБ, ФП ДХИ ОЕ ЧПЪТБУФБЕФ, ВЕЪЗТБОЙЮОЩК вПЗ Ч РТЕДУФБЧМЕОЙЙ ЮЕМПЧЕЛБ РПУФЕРЕООП ПЗТБОЙЮЙЧБЕФУС ЬФЙН ЙДПМПН.

уБФБОЕ ПЮЕОШ ЧЩЗПДОП ВЩМП РПВХДЙФШ ЮЕМПЧЕЛБ ЙНЕООП Л ФБЛПК ЖПТНЕ РПЛМПОЕОЙС. ч ЗМХВПЛПК ДТЕЧОПУФЙ МАДЙ ЧУФБМЙ ОБ РХФШ ЙДПМПРПЛМПОУФЧБ. мАДЕК РТЙЧМЕЛБМ ЬФПФ РХФШ, Ф. Л. ПО ОЕ ФТЕВХЕФ ОБРТСЦЕОЙС ДХИБ Й ХНБ. зПТБЪДП МЕЗЮЕ РПЛМПОСФШУС ЧЙДЙНПНХ ПВТБЪХ, РТЙРЙУЩЧБС ЕНХ УЧПКУФЧБ ЧУЕНПЗХЭЕЗП ВПЦЕУФЧБ. вПЗ РТЕДХРТЕЦДБМ Ч уЧСЭЕООПН рЙУБОЙЙ: «уЩО ЮЕМПЧЕЮЕУЛЙК! уЙЙ МАДЙ ДПРХУФЙМЙ ЙДПМПЧ УЧПЙИ Ч УЕТДГЕ УЧПЕ Й РПУФБЧЙМЙ УПВМБЪО ОЕЮЕУФЙС УЧПЕЗП РТЕД МЙГЕН УЧПЙН: НПЗХ МЙ с ПФЧЕЮБФШ ЙН? рПУЕНХ ЗПЧПТЙ У ОЙНЙ Й УЛБЦЙ ЙН: ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЕУМЙ ЛФП ЙЪ ДПНБ йЪТБЙМЕЧБ ДПРХУФЙФ ЙДПМПЧ УЧПЙИ Ч УЕТДГЕ УЧПЕ Й РПУФБЧЙФ УПВМБЪО ОЕЮЕУФЙС УЧПЕЗП РТЕД МЙГЕН УЧПЙН Й РТЙДЕФ Л РТПТПЛХ, — ФП с, зПУРПДШ, НПЗХ МЙ РТЙ НОПЦЕУФЧЕ ЙДПМПЧ ЕЗП, ДБФШ ЕНХ ПФЧЕФ? рХУФШ ДПН йЪТБЙМЕЧ РПКНЕФ Ч УЕТДГЕ УЧПЕН, ЮФП ЧУЕ ПОЙ ЮТЕЪ УЧПЙИ ЙДПМПЧ УДЕМБМЙУШ ЮХЦЙНЙ ДМС НЕОС» (йЕЪ. 14:3—5). ч ЬФПН ФЕЛУФЕ уЧСЭЕООПЗП рЙУБОЙС зПУРПДШ ПФЛТЩЧБЕФ, ЮФП ЛПЗДБ МАДЙ УФБЧСФ РТЕД МЙГЕ УЧПЕ ЙДПМБ, ФП ПО Ч ЙИ УЕТДГЕ ЪБОЙНБЕФ НЕУФП зПУРПДБ, ЮФП ДЕМБЕФ ЙИ ЮХЦЙНЙ ДМС вПЗБ. юЕМПЧЕЛ — ПВТБЪ Й РПДПВЙЕ вПЦЙЕ, РПЛМПОССУШ ФЧПТЕОЙА ТХЛ ЮЕМПЧЕЮЕУЛЙИ, УЮЙФБС ЕЗП ВПЗПН — ВЕУЛПОЕЮОП ХОЙЦБЕФ зПУРПДБ. чНЕУФП ФПЗП ЮФПВЩ ЧПЪТБУФБФШ ДХИПН Ч ЙУФЙООПН РПЛМПОЕОЙЙ ОЕЧЙДЙНПНХ вПЗХ, МАДЙ ПЗТБОЙЮЙМЙ зПУРПДБ ТХЛПФЧПТОЩН РТЕДНЕФПН, ЮФП МЙЫБЕФ ЙИ ЧПЪНПЦОПУФЙ ДХИПЧОПЗП ТПУФБ.

бРПУФПМ рБЧЕМ ЗПЧПТЙМ: «йФБЛ НЩ, ВХДХЮЙ ТПДПН вПЦЙЙН, ОЕ ДПМЦОЩ ДХНБФШ, ЮФП вПЦЕУФЧП РПДПВОП ЪПМПФХ, ЙМЙ УЕТЕВТХ, ЙМЙ ЛБНОА, РПМХЮЙЧЫЕНХ ПВТБЪ ПФ ЙУЛХУУФЧБ Й ЧЩНЩУМБ ЮЕМПЧЕЮЕУЛПЗП. йФБЛ ПУФБЧМСС ЧТЕНЕОБ ОЕЧЕДЕОЙС. вПЗ ОЩОЕ РПЧЕМЕЧБЕФ МАДСН ЧУЕН РПЧУАДХ РПЛБСФШУС» (дЕСО. 17:29—30).

йДПМПРПЛМПОУФЧП РТЙЧПДЙМП ОБТПД вПЦЙК Л УФТБЫОЩН ЖПТНБН РПЛМПОЕОЙС. йЪТБЙМШФСОЕ РТЙОПУЙМЙ Ч ЦЕТФЧХ РЕТЕД ЙДПМПН СЪЩЮЕУЛПЗП ВПЗБ чББМБ ЦЙЧЩИ ДЕФЕК. пВ ЬФПН НЩ ЮЙФБЕН Ч уЧСЭЕООПН рЙУБОЙЙ: «ъБ ФП, ЮФП ПОЙ ПУФБЧЙМЙ НЕОС, Й ЮХЦЙН УДЕМБМЙ НЕУФП УЙЕ, Й ЛБДСФ ОБ ОЕН ЙОЩН ВПЗБН, ЛПФПТЩИ ОЕ ЪОБМЙ ОЙ ПОЙ, ОЙ ПФГЩ ЙИ, ОЙ ГБТЙ ЙХДЕКУЛЙЕ; ОБРПМОЙМЙ НЕУФП УЙЕ ЛТПЧША ОЕЧЙООЩИ Й ХУФТПЙМЙ ЧЩУПФЩ чББМХ, ЮФПВЩ УПЦЙЗБФШ УЩОПЧЕК УЧПЙИ ПЗОЕН ЧП ЧУЕУПЦЦЕОЙЕ чББМХ, ЮЕЗП с ОЕ РПЧЕМЕЧБМ Й ОЕ ЗПЧПТЙМ, Й ЮФП ОБ НЩУМШ ОЕ РТЙИПДЙМП нОЕ; ЪБ ФП ЧПФ, РТЙИПДСФ ДОЙ, ЗПЧПТЙФ зПУРПДШ, ЛПЗДБ НЕУФП УЙЕ ОЕ ВХДЕФ ВПМЕЕ ОБЪЩЧБФШУС фПЖЕФПН ЙМЙ ДПМЙОПА УЩОПЧЕК еООПНПЧЩИ, ОП ДПМЙОПА ХВЙЕОЙС» (йЕТ. 19:4,5).

фПЮЛХ Ч УРПТЕ У РТПФЙЧОЙЛБНЙ ЙЛПО РПУФБЧЙМ ВПЗПУМПЧ Й ЖЙМПУПЖ йПБОО дБНБУЛЙО, ЦЙЧЫЙК Ч 675—753 ЗЗ. Ч чЙЪБОФЙЙ.

рТЙЪОБЧБС ФПФ ЖБЛФ, ЮФП вПЗ ЪБРТЕФЙМ ЙЪПВТБЦБФШ еЗП (йУИ. 20:4), Ф. Л. МАВБС РПРЩФЛБ ЙЪПВТБЪЙФШ вЕУЛПОЕЮОПЗП, лПФПТЩК РТЕЧЩЫЕ ЧУЕЗП ЪЕНОПЗП, ЗТБОЙЮЙФ У ЛПЭХОУФЧПН, йПБОО дБНБУЛЙО ФЕН ОЕ НЕОЕЕ ХФЧЕТЦДБЕФ, ЮФП ФБЛ ВЩМП ДП иТЙУФБ. пО ХФЧЕТЦДБЕФ, ЮФП Ч ОПЧПЪБЧЕФОПЕ ЧТЕНС вПЗ ХЦЕ ОЕ ФПМШЛП уПЛТПЧЕООЩК Й оЕЙУРПЧЕДЙНЩК. пО СЧМЕО МАДСН Ч ФБЙОУФЧЕ чПРМПЭЕОЙС. уБНБ ТЕБМШОПУФШ йЙУХУБ иТЙУФБ ЛБЛ вПЗПЮЕМПЧЕЛБ ПРТБЧДЩЧБЕФ еЗП ЙЪПВТБЦЕОЙЕ. пВТБЪ фПЗП, лФП ЦЙМ ОБ ЪЕНМЕ, лПЗП ЧЙДЕМЙ Й УМЩЫБМЙ МАДЙ, лФП ВЩМ ОЕ ФПМШЛП вПЗПН, ОП Й ЮЕМПЧЕЛПН, ОЕУПНОЕООП, НПЦЕФ ВЩФШ ЙЪПВТБЦЕО Й УТЕДУФЧБНЙ ЙУЛХУУФЧБ. фБЛБС ЖЙМПУПЖУЛБС ГЕРПЮЛБ ПВПУОПЧБОЙС ЙЛПОПРПЮЙФБОЙС ФЕН ОЕ НЕОЕЕ РТПФЙЧПТЕЮЙФ РТСНПНХ ХЛБЪБОЙА уЧСЭЕООПЗП рЙУБОЙС: «йФБЛ НЩ ВХДХЮЙ ТПДПН вПЦЙЙН, ОЕ ДПМЦОЩ ДХНБФШ, ЮФП вПЦЕУФЧП РПДПВОП ЪПМПФХ, ЙМЙ УЕТЕВТХ, ЙМЙ ЛБНОА, РПМХЮЙЧЫЕНХ ПВТБЪ ПФ ЙУЛХУУФЧБ Й ЧЩНЩУМБ ЮЕМПЧЕЮЕУЛПЗП» (дЕСО. 17:29).

вЙВМЕКУЛПЕ ХЮЕОЙЕ

уЧСЭЕООПЕ рЙУБОЙЕ РТЙЧПДЙФ ОБН УМХЮБЙ, ЛПЗДБ БРПУФПМЩ ПФЛБЪЩЧБМЙУШ ПФ РПЛМПОЕОЙС УЕВЕ УП УФПТПОЩ МАДЕК. нЩ ЮЙФБЕН П УМЕДХАЭЕН ЖБЛФЕ, УЧЕТЫЙЧЫЕНУС ЧП ЧТЕНЕОБ РТПРПЧЕДЙ рБЧМБ Й чБТОБЧЩ: «оБТПД ЦЕ, ХЧЙДЕЧ, ЮФП УДЕМБМ рБЧЕМ, ЧПЪЧЩУЙМ УЧПК ЗПМПУ, ЗПЧПТС РП-мЙЛБПОУЛЙ: ВПЗЙ Ч ПВТБЪЕ ЮЕМПЧЕЮЕУЛПН УПЫМЙ Л ОБН. й ОБЪЩЧБМЙ чБТОБЧХ ъЕЧУПН, Б рБЧМБ еТНЙЕН, РПФПНХ ЮФП ПО ОБЮБМШУФЧПЧБМ Ч УМПЧЕ. цТЕГ ЦЕ ЙДПМБ ъЕЧУБ, ОБИПДЙЧЫЕЗПУС РЕТЕД ЙИ ЗПТПДПН, РТЙЧЕДЫЙ Л ЧПТПФБН ЧПМПЧ Й РТЙОЕУЫЙ ЧЕОЛЙ, ИПФЕМ ЧНЕУФЕ У ОБТПДПН УПЧЕТЫЙФШ ЦЕТФЧПРТЙОПЫЕОЙЕ. оП БРПУФПМЩ чБТОБЧБ Й рБЧЕМ, ХУМЩЫБЧЫЙ П УЕН, ТБЪПДТБМЙ УЧПЙ ПДЕЦДЩ Й, ВТПУЙЧЫЙУШ Ч ОБТПД, ЗТПНПЗМБУОП ЗПЧПТЙМЙ: нХЦЙ! ЮФП ЧЩ ЬФП ДЕМБЕФЕ? й НЩ — РПДПВОЩЕ ЧБН ЮЕМПЧЕЛЙ ВМБЗПЧЕУФЧХЕН ЧБН, ЮФПВЩ ЧЩ ПВТБФЙМЙУШ ПФ УЙИ МПЦОЩИ Л вПЗХ ЦЙЧПНХ. лПФПТЩК УПФЧПТЙМ ОЕВП Й ЪЕНМА Й НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ… й ЗПЧПТС УЙЕ, ПОЙ ХВЕДЙМЙ ОБТПД ОЕ РТЙОПУЙФШ ЙН ЦЕТФЧЩ Й ЙДФЙ ЛБЦДПНХ ДПНПК» (дЕСО. 14:11—18).

вЙВМЙС ХЛБЪЩЧБЕФ ОБН ОБ ФП, ЮФП РПЛМПОЕОЙЕ ОЕ ФПМШЛП МАДСН, ОП Й БОЗЕМБН СЧМСЕФУС ОЕДПРХУФЙНЩН: «с йПБОО ЧЙДЕМ Й УМЩЫБМ УЙЕ. лПЗДБ ЦЕ ХУМЩЫБМ Й ХЧЙДЕМ, РБМ Л ОПЗБН бОЗЕМБ, РПЛБЪЩЧБАЭЕЗП НОЕ УЙЕ, ЮФПВЩ РПЛМПОЙФШУС ЕНХ; ОП ПО УЛБЪБМ НОЕ: УНПФТЙ, ОЕ ДЕМБК УЕЗП; ЙВП С — УПУМХЦЙФЕМШ ФЕВЕ Й ВТБФШСН ФЧПЙН РТПТПЛБН Й УПВМАДБАЭЙН УМПЧБ ЛОЙЗЙ УЕК; вПЗХ РПЛМПОЙУШ» (пФЛТ. 22:8—9).

зПУРПДШ ЦЕМБЕФ, ЮФПВЩ НЩ ПВЭБМЙУШ У оЙН, ЛБЛ У ЦЙЧЩН вПЗПН, ОЕ ЮЕТЕЪ ЙЪПВТБЦЕОЙС, Б ЮЕТЕЪ ОБЫЙ УЕТДГБ: «й ЧЪЩЭЕФЕ НЕОС Й ОБКДЕФЕ, ЕУМЙ ЧЪЩЭЕФЕ нЕОС ЧУЕН УЕТДГЕН ЧБЫЙН» (йЕТ. 29:13). ьФПФ РТЙЪЩЧ ПУФБЧЙФШ ЙДПМПЧ Й ЧЪЩУЛБФШ зПУРПДБ ПВТБЭЕО Л ЛБЦДПНХ ЦЙФЕМА ОБЫЕК РМБОЕФЩ, ЙВП НЩ — ДЕФЙ вПЦЙК!

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рПЛМПОЕОЙЕ УЧСФЩН

«йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ» (1 фЙН. 2:5)

лТБФЛЙК ПЮЕТЛ РП ЙУФПТЙЙ ЧПРТПУБ

пДОПЧТЕНЕООП У ЧОЕДТЕОЙЕН ЙЛПО Ч ИТЙУФЙБОУФЧП ОБЮБМП РТПОЙЛБФШ Й РПЛМПОЕОЙЕ НОПЗПЮЙУМЕООЩН УЧСФЩН Й НХЮЕОЙЛБН. уИПДУФЧП У СЪЩЮЕУФЧПН ХУЙМЙЧБЕФ Й ФПФ ЖБЛФ, ЮФП ЛБЦДЩК УЧСФПК УП ЧТЕНЕОЕН РТЕЧТБФЙМУС Ч РПЛТПЧЙФЕМС ФПК ЙМЙ ЙОПК РТПЖЕУУЙЙ ЙМЙ ТЕНЕУМБ, РПДПВОП СЪЩЮЕУЛЙН ВПЗБН — ЧПКОЩ, ФПТЗПЧМЙ, НЕДЙГЙОЩ, ЛХЪОЕЮОПЗП ДЕМБ Й Ф. Д. вПМЕЕ ФПЗП, ДБЦЕ РБНСФОЩЕ ДОЙ ВПМШЫЙОУФЧБ УЧСФЩИ ХДЙЧЙФЕМШОЩН ПВТБЪПН УПЧРБДБАФ У ДБФБНЙ ФПТЦЕУФЧ Ч ЮЕУФШ СЪЩЮЕУЛЙИ ВПЗПЧ Й ВПЗЙОШ. рЕТЧЩЕ УЧЙДЕФЕМШУФЧБ П РПЛМПОЕОЙЙ ПУФБОЛБН МАДЕК НЩ ОБИПДЙН Ч УЕТЕДЙОЕ III ЧЕЛБ РП т. иТ., ЛПЗДБ Ч тЙНЕ ЧЕТХАЭЙЕ ОБЮБМЙ РПУЕЭБФШ НЕУФБ ЪБИПТПОЕОЙС БРПУФПМПЧ рЕФТБ Й рБЧМБ. х ЬФЙИ НЕУФ ЧРЕТЧЩЕ Л ХНЕТЫЙН ЗЕТПСН ЧЕТЩ ОБЮБМЙ ЧПЪОПУЙФШУС НПМЙФЧЩ Й РТПЫЕОЙС. уРХУФС 100 МЕФ ОБ ЧПУФПЛЕ ЙНРЕТЙЙ ОБЮБМЙ «ПВОБТХЦЙЧБФШУС» НПЗЙМЩ ЙМЙ ПУФБОЛЙ ДТХЗЙИ БРПУФПМПЧ Й УМХЦЙФЕМЕК ТБООЕК ИТЙУФЙБОУЛПК ГЕТЛЧЙ — мХЛЙ, бОДТЕС, фЙНПЖЕС, Л ЛПФПТЩН ФБЛЦЕ ОБЮБМЙУШ ОЕУЛПОЮБЕНЩЕ РТПГЕУУЙЙ ЧЕТХАЭЙИ. б ПЛПМП 400 ЗПДБ ЧППВЭЕ РТПЙЪПЫМП «ЮХДП» — ВЩМЙ ОБКДЕОЩ ПУФБОЛЙ ЙЪТБЙМШУЛПЗП РТПТПЛБ, УХДШЙ Й РЕТЧПУЧСЭЕООЙЛБ уБНХЙМБ, ХНЕТЫЕЗП 1500 МЕФ ОБЪБД. ьФП ЙЪЧЕУФЙЕ ЧЩЪЧБМП ФБЛПЕ ЧПЪВХЦДЕОЙЕ Ч ОБТПДЕ, ЮФП МАДЙ ПВТБЪПЧБМЙ ЦЙЧПК ЛПТЙДПТ, ФСОХЧЫЙКУС ОБ ДЕУСФЛЙ ЛЙМПНЕФТПЧ, РП ЛПФПТПНХ ЙЪ рБМЕУФЙОЩ Ч лПОУФБОФЙОПРПМШ РЕТЕЧПЪЙМЙ ПУФБОЛЙ ДТЕЧОЕЗП РТПТПЛБ. рПУМЕ ЬФПЗП РПДПВОЩЕ ОБИПДЛЙ УФБМЙ РПСЧМСФШУС Ч ФБЛПН ЛПМЙЮЕУФЧЕ, ЮФП ХЦЕ РПЮФЙ ЛБЦДБС ГЕТЛПЧШ ЙНЕМБ Ч УЧПЕН ТБУРПТСЦЕОЙЙ ЕУМЙ Й ОЕ ГЕМЙЛПН ПУФБОЛЙ ФПЗП ЙМЙ ЙОПЗП УЧСФПЗП, ФП, РП ЛТБКОЕК НЕТЕ, ЛБЛХА-ФП ЙИ ЮБУФШ — РБМЕГ, УФХРОА, ЧПМПУЩ Й ДТ. ьФЙ ТЕМЙЛЧЙЙ РТЙФСЗЙЧБМЙ РТПУФПДХЫОЩИ ЧЕТХАЭЙИ, У ЛПФПТЩИ НПОБИЙ Й УЧСЭЕООЙЛЙ ПВЙМШОП ЧЪЙНБМЙ ДЕОШЗЙ ЪБ ФП, ЮФПВЩ РПНПМЙФШУС ЪБ ОЙИ Х УЧСФЩОШ. лБЛ НЩ ХЦЕ ПФНЕЮБМЙ, РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ЬФЙИ ТЕМЙЛЧЙК ВЩМП РПДДЕМЛПК, РТЙЮЕН, ЮБЭЕ ЧУЕЗП ДПЧПМШОП ЗТХВПК, ЛПФПТЩЕ ЙЪЗПФПЧМСМЙУШ УРЕГЙБМШОЩНЙ ГЕТЛПЧОЩНЙ НБУФЕТУЛЙНЙ ГЕМЩНЙ РБТФЙСНЙ. лПЗДБ ЦЕ УЧСФЩИ Ч ФПК ЙМЙ НЕУФОПУФЙ ОЕ ВЩМП, ЙИ РТПУФП РТЙДХНЩЧБМЙ, ТБЧОП ЛБЛ Й ЮХДЕУБ, ВХДФП ВЩ УЧЕТЫБЧЫЙЕУС ОБ ЙИ НПЗЙМБИ. рПУМЕДОЙЕ ПЮЕОШ ВЩУФТП Й ХНЕМП ТБУРТПУФТБОСМЙУШ Ч НБУУБИ МАДЕК, ЙВП ОБМЙЮЙЕ ЮХДЕУ Ч ФПН ЙМЙ ЙОПН НПОБУФЩТЕ ЙМЙ ОБ ЗТПВОЙГЕ ФПЗП ЙМЙ ЙОПЗП УЧСФПЗП РТЙФСЗЙЧБМП МАДЕК ЕЭЕ ВПМШЫЕ, ЮЕН ЕЗП ПУФБОЛЙ. еУМЙ РПДУЮЙФБФШ Й УХННЙТПЧБФШ ЛПМЙЮЕУФЧП ФБЛЙИ ЮХДЕУ, ФП РПМХЮЙФУС, ЮФП Ч ЛБЦДПК ВЕЪ ЙУЛМАЮЕОЙС ГЕТЛЧЙ ЙНРЕТЙЙ ПОЙ УПУФБЧМСМЙ НОПЗЙЕ ДЕУСФЛЙ, ЧЛМАЮБС ДБЦЕ чПУЛТЕУЕОЙЕ ХНЕТЫЙИ. ч вЙВМЙЙ, Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС Ч 16 ЗМБЧЕ, У 1 РП 4 УФЙИ ОБРЙУБОП, ЛБЛ вПЗ ПФОПУЙФУС Л УФТЕНМЕОЙСН МАДЕК МЙГЕЪТЕФШ ЮХДЕУБ: «й РТЙУФХРЙМЙ ЖБТЙУЕЙ Й УБДДХЛЕЙ Й, ЙУЛХЫБС еЗП, РТПУЙМЙ РПЛБЪБФШ ЙН ЪОБНЕОЙЕ У ОЕВБ. пО ЦЕ УЛБЪБМ ЙН Ч ПФЧЕФ: …мЙГЕНЕТЩ! ТБЪМЙЮБФШ МЙГЕ ОЕВБ ЧЩ ХНЕЕФЕ, Б ЪОБНЕОЙК ЧТЕНЕО ОЕ НПЦЕФЕ? тПД МХЛБЧЩК Й РТЕМАВПДЕКОЩК ЪОБНЕОЙС ЙЭЕФ, Й ЪОБНЕОЙЕ ОЕ ДБУФУС ЕНХ, ЛТПНЕ ЪОБНЕОЙС йПОЩ РТПТПЛБ. й ПУФБЧЙЧ ЙИ, ПФПЫЕМ». ьФЙ УМПЧБ ВЩМЙ УЛБЪБОЩ зПУРПДПН йЙУХУПН иТЙУФПН, Й ОЕ ФТЕВХАФ ЛПННЕОФБТЙЕЧ.

вПЗ ОЙЛПЗДБ ОЕ ФТЕВПЧБМ ПФ МАДЕК ЙУРПМОЕОЙС ПВТСДБ РП ВХЛЧЕ, РП ЖПТНЕ, ЛБЛ ОЙЛПЗДБ ОЕ ФТЕВПЧБМ РПЛМПОЕОЙС ЮЕМПЧЕЛБ ЮЕМПЧЕЛХ, ВЕЪТПРПФОПЗП ДПЧЕТЙС УМПЧБН МАДЕК Й УМЕРПК ЧЕТЩ. зПУРПДШ ПЦЙДБЕФ ПФ ЛБЦДПЗП ТБЪХНОПЗП УМХЦЕОЙС, ПУОПЧБООПЗП ОБ ДПЧЕТЙЙ вПЗХ, ЛПФПТПЕ ОЕЧПЪНПЦОП ВЕЪ ЪОБОЙС ИБТБЛФЕТБ вПЗБ, еЗП МАВЧЙ. еЗП НЙМПУФЙ Й ДПМЗПФЕТРЕОЙС Л МАДСН, ВЕЪ ЪОБОЙС ЧПМЙ вПЦШЕК Й РХФЙ, РП ЛПФПТПНХ пО ЦЕМБЕФ ОБРТБЧЙФШ ЛБЦДПЗП, Й ЛПОЕГ ЛПФПТПЗП — ЦЙЪОШ ЧЕЮОБС. «фБЛ ЗПЧПТЙФ зПУРПДШ: ПУФБОПЧЙФЕУШ ОБ РХФСИ ЧБЫЙИ Й ТБУУНПФТЙФЕ, Й ТБУУРТПУЙФЕ П РХФСИ ДТЕЧОЙИ, ЗДЕ РХФШ ДПВТЩК, Й ЙДЙФЕ РП ОЕНХ, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН» (йЕТЕН. 6:16). дМС ЬФПЗП Й ВЩМ ДБО МАДСН ЕДЙОУФЧЕООЩК ЧЕТОЕКЫЙК РХФЕЧПДЙФЕМШ — вЙВМЙС, ЕДЙОУФЧЕООЩК НБСЛ, ЛПФПТЩК РТЙЧЕДЕФ ЛБЦДПЗП Ч ВЕЪПРБУОХА ЗБЧБОШ — Л йЙУХУХ иТЙУФХ. чУА УЧПА ЦЙЪОШ — УЧПЙ РПВХЦДЕОЙС, РПУФХРЛЙ, НЩУМЙ, Б ФБЛЦЕ ХУМЩЫБООХА РТПРПЧЕДШ РХУФШ ДБЦЕ ПЮЕОШ ХЧБЦБЕНЩИ УМХЦЙФЕМЕК ГЕТЛЧЙ ЮЕМПЧЕЛ ДПМЦЕО УЧЕТСФШ У вПЦШЙН уМПЧПН. ч вЙВМЙЙ, Ч ЛОЙЗЕ дЕСОЙС 17:11 НЩ ЮЙФБЕН: «ъДЕЫОЙЕ ВЩМЙ ВМБЗПНЩУМЕООЕЕ жЕУУБМПОЙЛУЛЙИ: ПОЙ РТЙОСМЙ УМПЧП УП ЧУЕН ХУЕТДЙЕН, ЕЦЕДОЕЧОП ТБЪВЙТБС рЙУБОЙС, ФПЮОП МЙ ЬФП ФБЛ…».

ъБНЕФШФЕ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ЮФП ТЕЮШ ЙДЕФ П РТПРПЧЕДЙ рБЧМБ, ЮЕМПЧЕЛБ, ЙЪВТБООПЗП уБНЙН вПЗПН ОБ УМХЦЕОЙЕ, ОП ФЕН ОЕ НЕОЕЕ, ЧУЕЗП МЙЫШ ЮЕМПЧЕЛБ, Й ДБЦЕ УМПЧП ЬФПЗП ЧЕМЙЮБКЫЕЗП РТПРПЧЕДОЙЛБ УМЕДПЧБМП УЧЕТСФШ У вЙВМЙЕК! гЕМШ ЙУФЙООПЗП ИТЙУФЙБОУФЧБ — ОЕ Ч ПВТСДОПУФЙ, Б Ч ЦЙЧПК УЧСЪЙ ЛБЦДПЗП ЮЕМПЧЕЛБ У вПЗПН! зДЕ ПФУХФУФЧХЕФ ФБЛБС ЦЙЧБС УЧСЪШ, ФБН ОБЮЙОБЕФУС ПФУФХРМЕОЙЕ, ЧЩРПМОЕОЙЕ НЕТФЧЩИ ПВТСДПЧ, УМХЦЕОЙЕ ОЕ ЦЙЧПНХ вПЗХ, Б ОЕПДХЫЕЧМЕООЩН РТЕДНЕФБН, Й ЙНЕООП ЬФП ЙНЕМ Ч ЧЙДХ БРПУФПМ рБЧЕМ, ЛПЗДБ РЙУБМ Ч рПУМБОЙЙ Л тЙНМСОБН 1:21—23: « оП ЛБЛ ПОЙ, РПЪОБЧЫЙ вПЗБ, ОЕ РТПУМБЧЙМЙ еЗП… Й УМБЧХ ОЕФМЕООПЗП вПЗБ ЙЪНЕОЙМЙ Ч ПВТБЪ, РПДПВОЩК ФМЕООПНХ ЮЕМПЧЕЛХ…». нОПЗПЮБУПЧЩЕ УМХЦЕОЙС, УПРТПЧПЦДБАЭЙЕУС ЧПУЛХТЕОЙЕН ЖЙНЙБНБ, ЙЪОХТСС ФЕМП, ОЕ РТЙОПУЙМЙ ХДПЧМЕФЧПТЕОЙС ДХЫЕ. чНЕУФП РПЛМПОЕОЙС ПДОПНХ вПЗХ МАДЙ УФБМЙ РПЛМПОСФШУС ФЩУСЮБН УЧСФЩИ. тЕМЙЗЙС УФБМБ УЧПДЙФШУС Л ЧЩРПМОЕОЙА НОПЗПЮЙУМЕООЩИ ПВТСДПЧ Й РТЕДРЙУБОЙК, ЛПФПТЩЕ ОЕ ПФЛТЩЧБМЙ МАДСН вПЗБ, ОЕ РТЙВМЙЦБМЙ Л оЕНХ, Б, ОБРТПФЙЧ, ХДБМСМЙ ЮЕМПЧЕЛБ ПФ вПЗБ.

рТЙЮЙОЩ ЛХМШФБ УЧСФЩИ

чП ЧУЕИ СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ ЕУФШ ЛХМШФ ПУОПЧБФЕМС РМЕНЕОЙ ЙМЙ ТПДБ, ДХИ ЛПФПТПЗП СЛПВЩ ИТБОЙФ ЧУЕИ ЮМЕОПЧ ТПДБ Ч УМХЮБЕ ВМБЗПЗПЧЕКОПЗП ЙИ ПФОПЫЕОЙС Л ОЕНХ. фЩУСЮЕМЕФЙСНЙ МАДЙ УПВЙТБМЙУШ ЧПЛТХЗ ЙЪПВТБЦЕОЙК ЙМЙ НПЗЙМ ЪОБНЕОЙФЩИ МАДЕК УЧПЕЗП РМЕНЕОЙ ДМС УПЧЕТЫЕОЙС ЦЕТФЧПРТЙОПЫЕОЙК — ГЕМШ ЛПФПТЩИ — ХНЙМПУФЙЧЙФШ ДХИ ХУПРЫЕЗП, РПВХДЙФШ ЕЗП ИТБОЙФШ РМЕНС ЙМЙ ОБТПД.

уЧСФЩЕ Ч ИТЙУФЙБОУФЧЕ

сЪЩЮЕУЛПЕ РПЮЙФБОЙЕ ЪОБНЕОЙФЩИ МАДЕК Ч ИТЙУФЙБОУФЧЕ ВЩМП ЪБНЕОЕОП РПЮЙФБОЙЕН УЧСФЩИ, ПВЩЮБЕН РТЙВЕЗБФШ Л ЙИ ЪБУФХРОЙЮЕУФЧХ. лБЛ Й ЗЕТПЙ СЪЩЮЕУЛПК ДТЕЧОПУФЙ, НХЮЕОЙЛЙ РЕТЧЩИ ЧЕЛПЧ ИТЙУФЙБОУФЧБ, РПЗЙВЫЙЕ ЪБ ЧЕТХ, УФБМЙ РПЛТПЧЙФЕМСНЙ ИТЙУФЙБОУЛЙИ ПВЭЙО. оБ ЙИ ЗТПВОЙГБИ РТПЧПДЙМЙУШ ВПЗПУМХЦЕОЙС. лБОПОЙЪБГЙС ЛБЛ ПЖЙГЙБМШОПЕ РТЙЮЙУМЕОЙЕ Л МЙЛХ УЧСФЩИ — СЧМЕОЙЕ УТБЧОЙФЕМШОП РПЪДОЕЕ. чПУФПЮОБС ГЕТЛПЧШ ОЕ ХУФБОПЧЙМБ ЮЕФЛПЗП РПТСДЛБ ЛБОПОЙЪБГЙЙ. пОБ УБОЛГЙПОЙТПЧБМБУШ РБФТЙБТИБНЙ, ЕРЙУЛПРБНЙ, УПВПТБНЙ, УЙОПДБНЙ Й ДБЦЕ ГБТСНЙ. вПМШЫЙОУФЧП УЧСФЩИ ГЕТЛПЧОПЗП ЛБМЕОДБТС ОЕ ВЩМЙ ЖПТНБМШОП ЛБОПОЙЪЙТПЧБОЩ: ЙИ РПЮЙФБОЙЕ ЧЕТХАЭЙНЙ ЧОБЮБМЕ ВЩМП УФЙИЙКОЩН, Й МЙЫШ РПУМЕ ЬФПЗП ЙИ ЙНЕОБ ЧОПУЙМЙ Ч НЕУСГЕУМПЧ.

ч ЛБФПМЙЮЕУЛПК РТБЛФЙЛЕ ЛБОПОЙЪБГЙЙ РТЕДЫЕУФЧХЕФ ПРТЕДЕМЕООЩК РТПГЕУУ, ЛПФПТЩК ДПМЦЕО РПДФЧЕТДЙФШ ДПУФПЧЕТОПУФШ УЧЙДЕФЕМШУФЧБ П РТБЧЕДОПК ЦЙЪОЙ МЙГБ, РТЙЮЙУМСЕНПЗП Л МЙЛХ УЧСФЩИ, Й П ЮХДЕУБИ, УПЧЕТЫЙЧЫЙИУС РП ЕЗП РТЕДУФБФЕМШУФЧХ.

дОЙ РБНСФЙ УЧСФЩИ ПВЩЮОП УЧСЪБОЩ У ДБФБНЙ ЙИ ЛПОЮЙОЩ ЙМЙ РТПУМБЧМЕОЙС. ч ФЕИ УМХЮБСИ, ЛПЗДБ ДБФЩ ВЩМЙ ОЕЙЪЧЕУФОЩ, ГЕТЛПЧШ ПФОПУЙМБ ФПТЦЕУФЧП Л ЛБЛПНХ-МЙВП ДТЕЧОЕНХ СЪЩЮЕУЛПНХ РТБЪДОЙЛХ. оБРТЙНЕТ, ДЕОШ йПБООБ лТЕУФЙФЕМС РТЕДОБЪОБЮЕО ВЩМ ЧЩФЕУОЙФШ СЪЩЮЕУЛЙК РТБЪДОЙЛ ВПЗБ уПМОГБ (ДЕОШ сТЙМЩ ЙМЙ лХРБМЩ).

тБУУНБФТЙЧБС ДБООЩК ЧПРТПУ Ч ЗМБЧЕ «йДПМЩ Ч ГЕТЛЧЙ», НЩ ХЦЕ ЧЙДЕМЙ, ЮФП ОЙЛБЛПЗП РПДФЧЕТЦДЕОЙС ЛБОПОЙЪБГЙЙ «УЧСФЩИ» Ч вЙВМЙЙ ОЕФ. вПМЕЕ ФПЗП, Й БРПУФПМЩ, Й РТПТПЛЙ Й ДБЦЕ БОЗЕМЩ ПФЛБЪЩЧБМЙУШ ПФ РПЛМПОЕОЙС УЕВЕ.

рТЙОСФЙЕ ДПЛФТЙОЩ ПВ БВУПМАФОПН РТБЧЕ ЗПУХДБТУФЧЕООПК ГЕТЛЧЙ ОБ ЙУФЙОХ РТЙЧЕМП Л ФСЦЕМЩН РПУМЕДУФЧЙСН, Ч УТЕДОЙЕ ЧЕЛБ ГЕТЛПЧШ РТЙЗПЧБТЙЧБМБ ФЩУСЮЙ МАДЕК Л УНЕТФЙ ЪБ ОЕУПЗМБУЙЕ У ЕЕ ХЮЕОЙЕН. гЕТЛПЧШ ОБДЕМЙМБ УЕВС РПМОПНПЮЙСНЙ вПЗБ. тЕЫЕОЙС ГЕТЛПЧОЩИ УПВПТПЧ ФБЛЦЕ БЧФПТЙФЕФОЩ ДМС ЛБФПМЙЛПЧ Й РТБЧПУМБЧОЩИ, ЛБЛ Й вЙВМЙС.

вЙВМЙС ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ЧУЕ УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦЙЕК, ОЕФ РТБЧЕДОПЗП ОЙ ПДОПЗП. оЙ ПДЙО ЮЕМПЧЕЛ ОЕ НПЦЕФ ДПУФЙЮШ УЧСФПУФЙ УЧПЙНЙ УПВУФЧЕООЩНЙ ХУЙМЙСНЙ, УЧСФЩНЙ Ч ЗМБЪБИ вПЦЙЙИ МАДЙ УФБОПЧСФУС ФПМШЛП ФПЗДБ, ЛПЗДБ, РПЛБСЧЫЙУШ РЕТЕД зПУРПДПН, ЧЕТПА РТЙОЙНБАФ иТЙУФБ ЛБЛ МЙЮОПЗП уРБУЙФЕМС. ч ЬФПН УМХЮБЕ ПОЙ ПФЛТЩЧБАФ УЧПЕ УЕТДГЕ йЙУХУХ, РТЕПВТБЪХАФУС РПД ЧПЪДЕКУФЧЙЕН уЧСФПЗП дХИБ Й УЧСФПУФШ йЙУХУБ УФБОПЧЙФУС ФБЛЦЕ Й ЙИ УЧСФПУФША.

фБЛЙН ПВТБЪПН, УПЗМБУОП вЙВМЙЙ, ЧУЕ, РТЙОСЧЫЙЕ иТЙУФБ ЧЕТПА, УЧСФЩ: «оП ЧЩ — ТПД ЙЪВТБООЩК, ГБТУФЧЕООПЕ УЧСЭЕОУФЧП, ОБТПД УЧСФЩК, МАДЙ ЧЪСФЩЕ Ч ХДЕМ, ДБВЩ ЧПЪЧЕЭБФШ УПЧЕТЫЕОУФЧБ рТЙЪЧБЧЫЕЗП ЧБУ ЙЪ ФШНЩ Ч ЮХДОЩК уЧПК УЧЕФ; ОЕЛПЗДБ ОЕ ОБТПД, Б ОЩОЕ ОБТПД вПЦЙК; ОЕЛПЗДБ ОЕ РПНЙМПЧБООЩЕ, Б ОЩОЕ РПНЙМПЧБОЩ» (1 рЕФТ. 2:9, 10).

оП ЛБЛ НЩ ХЦЕ ТБУУНПФТЕМЙ, У ДТЕЧОЕКЫЙИ ЧТЕНЕО Ч ГЕТЛПЧШ РТПОЙЛМП ХЮЕОЙЕ П УРБУЕОЙЙ ДЕМБНЙ. рП ЬФПНХ ХЮЕОЙА ПДОПК ЧЕТЩ Ч йЙУХУБ ОЕДПУФБФПЮОП, ОХЦОЩ ЕЭЕ Й ДПВТЩЕ ДЕМБ ЮЕМПЧЕЛБ. фБЛПЕ ХЮЕОЙЕ ЛТБКОЕ ПРБУОП, Ф. Л. ХНБМСЕФ ЦЕТФЧХ иТЙУФБ ОБ зПМЗПЖЕ, ДЕМБЕФ ЕЕ ОЕДПУФБФПЮОПК ДМС УРБУЕОЙС. йНЕООП ЬФП ДБМП РТБЧП ГЕТЛЧЙ ЧПЪЧПДЙФШ Ч ТБОЗ УЧСФЩИ ЪБ МЙЮОЩЕ ЪБУМХЗЙ. лБЛ ВЩМП УЛБЪБОП ЧЩЫЕ, РПЮЙФБОЙЕ ЗЕТПЕЧ РМЕНЕОЙ ВЩМП РТЙЧЩЮОП ДМС СЪЩЮОЙЛПЧ, РПЬФПНХ, ЧМЙЧБСУШ Ч ГЕТЛПЧШ, ПОЙ ОЕ ХДЙЧМСМЙУШ ОЕПВИПДЙНПУФЙ ЪБНЕОЙФШ УЧПЙИ ЗЕТПЕЧ ОБ УЧСФЩИ Й ЧПЪДБЧБФШ ЙН РПЮЕУФЙ ЛБЛ РПМХВПЗБН. чРМПФШ ДП 300 ЗПДБ РПНЙОЛЙ ОБ НПЗЙМБИ УЧСФЩИ УПУФПСМЙ МЙЫШ ЙЪ НПМЙФЧЩ ЪБ ЙИ ХРПЛПК, ПДОБЛП Ч 590 ЗПДХ НПМЙФЧБ ЪБ УЧСФЩИ ФТБОУЖПТНЙТПЧБМБУШ Ч НПМЙФЧХ ПВТБЭЕОЙС ЮЕТЕЪ ОЙИ Л вПЗХ. х НПЗЙМ УФТПЙМЙУШ ГЕТЛЧЙ Й ЮБУПЧОЙ. уП УНЕТФША УЧСФЩИ УЧСЪЩЧБМЙУШ ГЕТЛПЧОЩЕ РТБЪДОЙЛЙ, ВЩУФТП ТБУРТПУФТБОСМЙУШ МЕЗЕОДЩ П УЧСЪБООЩИ У ЙИ УМХЦЕОЙЕН ЮХДЕУБИ. рПСЧЙМПУШ ФБЛ НОПЗП МАДЕК, РТПДБЧБЧЫЙИ ЙИ НПЭЙ, ЧПМПУЩ, ЪХВЩ, ЛПУФЙ, ЮФП Ч 381 З. ЬФХ ФПТЗПЧМА РТЙЫМПУШ ЪБРТЕФЙФШ. ч уЧСЭЕООПН рЙУБОЙЙ УЛБЪБОП: «еДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ» (1 фЙН. 2:5). оП РПУФЕРЕООП, ХФЧЕТДЙЧ ХЮЕОЙЕ ПВ БВУПМАФОПН РТБЧЕ ГЕТЛЧЙ ОБ ЙУФЙОХ, — ГЕТЛПЧШ, Б Ч ДБМШОЕКЫЕН Й ЛХМШФ УЧСФЩИ ЧЪСМЙ ОБ УЕВС ТПМШ РПУТЕДОЙЛПЧ. пВТБЭБФШУС Л вПЗХ ФЕРЕТШ НПЦОП ВЩМП ОЕ ФПМШЛП ЮЕТЕЪ йЙУХУБ, ОП ФБЛЦЕ Й ЮЕТЕЪ уЧ. нБТЙА, УЧ. оЙЛПМБС, УЧ. зЕПТЗЙС Й Ф. Д. ьФП МЦЙЧПЕ ХЮЕОЙЕ ПВЕУГЕОЙМП ЦЕТФЧХ ОБЫЕЗП зПУРПДБ Й уРБУЙФЕМС йЙУХУБ иТЙУФБ, лПФПТЩК ХНЕТ ЪБ ЗТЕИЙ ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ Й пДЙО ЧП чУЕМЕООПК СЧМСЕФУС уРБУЙФЕМЕН МАДЕК.

ч уЧСЭЕООПН рЙУБОЙЙ УЛБЪБОП ПВ ЙНЕОЙ йЙУХУБ: «йВП ОЕФ ДТХЗПЗП ЙНЕОЙ РПД ОЕВПН, ДБООПЗП ЮЕМПЧЕЛБН, ЛПФПТЩН ОБДМЕЦБМП ВЩ ОБН УРБУФЙУШ» (дЕСО. 4:12).

чПЪДБДЙН УМБЧХ йЙУХУХ, ЙВП ФПМШЛП ЧП ЙНС еЗП НЩ ЙНЕЕН ДПУФХР Л РТЕУФПМХ вПЦЙА Й ЦЙЪОШ ЧЕЮОХА.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


нЙТСОЕ Й ДХИПЧЕОУФЧП

«оП ЧЩ — ТПД ЙЪВТБООЩК, ГБТУФЧЕООПЕ УЧСЭЕОУФЧП, ОБТПД УЧСФЩК, МАДЙ ЧЪСФЩЕ Ч ХДЕМ, ДБВЩ ЧПЪЧЕЭБФШ УПЧЕТЫЕОУФЧБ рТЙЪЧБЧЫЕЗП ЧБУ ЙЪ ФШНЩ Ч ЮХДОЩК уЧПК УЧЕФ» (1 рЕФТБ 2:9)

уПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА Ч оПЧПЪБЧЕФОПК ГЕТЛЧЙ ДПМЦЕО ПФУХФУФЧПЧБФШ ПФДЕМШОЩК ЛМБУУ УЧСЭЕООПУМХЦЙФЕМЕК. й Ч РЕТЙПД бРПУФПМШУЛПК ГЕТЛЧЙ ЬФП иТЙУФПЧП РПЧЕМЕОЙЕ УЧСФП ЧЩРПМОСМПУШ. пВЭЙОБНЙ ТХЛПЧПДЙМЙ ЙЪВЙТБЕНЩЕ ОБ ЬФП УМХЦЕОЙЕ РТЕУЧЙФЕТЩ ЙМЙ ЕРЙУЛПРЩ, ДПМЦОПУФЙ ЛПФПТЩИ Ч ФПФ РЕТЙПД ВЩМЙ ПДЙОБЛПЧЩНЙ. чЩВЙТБСУШ ЙЪ ЮЙУМБ ОБЙВПМЕЕ РПУЧСЭЕООЩИ Й НХДТЩИ МАДЕК, РТЕУЧЙФЕТЩ (ЕРЙУЛПРЩ) ЧЩРПМОСМЙ РХВМЙЮОЩЕ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ (ЛТЕЭЕОЙЕ, РТЙЮБУФЙЕ), ЮЙФБМЙ РТПРПЧЕДЙ, Б ФБЛЦЕ ОБВМАДБМЙ ЪБ ОТБЧБНЙ Й ДХИПЧОЩН УПУФПСОЙЕН ЧЧЕТЕООПК ЙН РБУФЧЩ. лППТДЙОБГЙА ПВЭЙО ПУХЭЕУФЧМСМЙ УПЧЕФЩ, ЛХДБ ЧИПДЙМЙ РТЕУЧЙФЕТЩ, Й УЯЕЪДЩ (УПВПТЩ) — ДМС ТЕЫЕОЙС ПУПВП ЧБЦОЩИ ДЕМ. пДОБЛП ЪБФЕН, СЛПВЩ ДМС ХМХЮЫЕОЙС ГЕТЛПЧОПК ПТЗБОЙЪБГЙЙ, ХЮТЕДЙМЙ ДПМЦОПУФШ РПУФПСООПЗП РТЕДУЕДБФЕМС ФБЛЙИ УПВТБОЙК У ФЙФХМПН ЕРЙУЛПРБ. у ЬФПЗП ЧТЕНЕОЙ ДПМЦОПУФШ РТЕУЧЙФЕТБ Й ЕРЙУЛПРБ ОБЮЙОБЕФ ТБЪЗТБОЙЮЙЧБФШУС, Й ЕУМЙ ЧОБЮБМЕ ЧОЕЫОЕ ЕРЙУЛПР НБМП ЮЕН ПФМЙЮБМУС ПФ РТЕУЧЙФЕТБ, ФП УП ЧТЕНЕОЕН ВМЕУЛ Й ЧЕМЙЮЙЕ ЕРЙУЛПРУЛПК ЧМБУФЙ ПУФБЧЙМЙ ДБМЕЛП Ч ФЕОЙ ЖЙЗХТХ УЛТПНОПЗП ВЙВМЕКУЛПЗП РБУФЩТС. ч ЧЕДЕОЙЕ ЕРЙУЛПРБ УФБМ ЧИПДЙФШ ОБДЪПТ ЪБ УЧЕТЫЕОЙЕН Ч ПВЭЙОБИ УМХЦЕОЙЙ Й ФБЙОУФЧ, ТБУРПТСЦЕОЙЕ ЛБЪОПК, ТХЛПРПМПЦЕОЙЕ УМХЦЙФЕМЕК. рЕТЧПОБЮБМШОП ЕРЙУЛПРЩ УПЧЕТЫБМЙ ЬФП У УПЗМБУЙС РТЕУЧЙФЕТУЛПК ЛПММЕЗЙЙ. рП УНЕТФЙ ЕРЙУЛПРБ ЕЗП РТЕЕНОЙЛ ЧЩВЙТБМУС ЙЪ ЮЙУМБ РТЕУЧЙФЕТПЧ ЗПМПУПЧБОЙЕН, Ч ЛПФПТПН РТЙОЙНБМЙ ХЮБУФЙЕ ЧУЕ ЮМЕОЩ ЛПОЗТЕЗБГЙЙ. у ХЧЕМЙЮЕОЙЕН ЮЙУМБ ПВЭЙО Ч ТБЪОЩИ ЗПТПДБИ РТЙОЙНБЕФУС ТЕЫЕОЙЕ П РТПЧЕДЕОЙЙ РПУФПСООЩИ (ПУЕОША Й ЧЕУОПК) УПВПТПЧ Ч УФПМЙГБИ РТПЧЙОГЙК, ЛХДБ ВЩМЙ ПВСЪБОЩ УЯЕЪЦБФШУС ЧУЕ ЕРЙУЛПРЩ ДБООПК ПВМБУФЙ. вМБЗПДБТС УПЪДБОЙА ФБЛЙИ УПВПТПЧ, ЕРЙУЛПРУЛБС ЧМБУФШ ОЕРПНЕТОП ЧПЪТПУМБ. еРЙУЛПРЩ ОБЮБМЙ ПВЯСЧМСФШ УЕВС ОБНЕУФОЙЛБНЙ иТЙУФБ Й ФТЕВПЧБФШ УМЕРПЗП ЧЩРПМОЕОЙС УЧПЙИ ТЕЫЕОЙК. уПРТПФЙЧМЕОЙЕ РТЕУЧЙФЕТПЧ Й РБУФЧЩ, ОЕДПЧПМШОЩИ ХЪХТРБГЙЕК ЧМБУФЙ ЕРЙУЛПРБНЙ, ВЩМП РПДБЧМЕОП, РТЕЧТБФЙЧ РПУМЕДОЙИ Ч ОЕЪБЧЙУЙНЩК ПФ ЧЩВПТПЧ РБУФЧЩ ЛМБУУ. фЕН ЧТЕНЕОЕН, НЕЦДХ ЕРЙУЛПРБНЙ ДМС РТЕДУЕДБФЕМШУФЧПЧБОЙС ОБ РТПЧЙОГЙБМШОЩИ УВПТБИ, УФБМ ЙЪВЙТБФШУС РТЕДУЕДБФЕМШ-НЙФТПРПМЙФ. еЗП ЧМБУФШ ЧОБЮБМЕ НБМП ПФМЙЮБМБУШ ПФ РПМОПНПЮЙК ЕРЙУЛПРПЧ, ОП УП ЧТЕНЕОЕН РПМОПУФША ЪБФНЙМБ УПВПК ЕРЙУЛПРУЛПЕ ДПУФПЙОУФЧП. уЧСЪШ У РТПУФЩНЙ ЧЕТХАЭЙНЙ, ОЕ ЗПЧПТС ХЦЕ П РТБЧБИ ЙИ, ВЩМБ РПФЕТСОБ. пДОБЛП Й ДПМЦОПУФШ НЙФТПРПМЙФБ ОЕ УФБМБ РПУМЕДОЕК Ч УПЪДБЧБЕНПК ГЕТЛПЧОПК ЙЕТБТИЙЙ. нЕЦДХ НЙФТПРПМЙФБНЙ — ЗМБЧБНЙ ПФДЕМШОЩИ РТПЧЙОГЙК ФБЛ ЦЕ ЧУРЩИЙЧБЕФ ВПТШВБ ЪБ РЕТЧЕОУФЧП, ЙВП ЗПТПДБ, Ч ЛПФПТЩИ РТЕДУЕДБФЕМШУФЧПЧБМЙ НЙФТПРПМЙФЩ, ВЩМЙ ЧЕУШНБ ТБЪМЙЮОЩ ЛБЛ РП ЛХМШФХТОП-ЬЛПОПНЙЮЕУЛПНХ УФБФХУХ, ФБЛ Й РП ТПМЙ Ч ЙУФПТЙЙ ГЕТЛЧЙ. рПЬФПНХ РТЕДУФПСФЕМЙ ФБЛЙИ ЗПТПДПЧ, ЛБЛ тЙН, бОФЙПИЙС, бМЕЛУБОДТЙС, йЕТХУБМЙН, ьЖЕУ, лПТЙОЖ Й ДТ. УФБМЙ РТЕФЕОДПЧБФШ ОБ ПУПВПЕ РПМПЦЕОЙЕ. уП ЧТЕНЕОЕН (У V ЧЕЛБ) ЧЩДЕМСЕФУС РСФШ РБФТЙБТИПЧ — бМЕЛУБОДТЙКУЛЙК, бОФЙПИЙКУЛЙК, йЕТХУБМЙНУЛЙК, лПОУФБОФЙОПРПМШУЛЙК Й тЙНУЛЙК. рТЙФСЪБОЙС РПУМЕДОЕЗП ВЩМЙ ПУПВЕООП ЧЕМЙЛЙ Й ВБЪЙТПЧБМЙУШ ОБ ФПН, ЮФП БРПУФПМ рЕФТ, ВЩЧЫЙК СЛПВЩ РЕТЧЩН ЕРЙУЛПРПН тЙНБ, ЧТХЮЙМ РБРЕ тЙНУЛПНХ ЛМАЮЙ Й ЧМБУФШ ОБД ЧУЕМЕОУЛПК ГЕТЛПЧША. чПЪЧЩЫЕОЙА ТЙНУЛПЗП ЕРЙУЛПРБ УРПУПВУФЧПЧБМБ ФБЛЦЕ Й РПМЙФЙЮЕУЛБС УЙФХБГЙС. дЕМП Ч ФПН, ЮФП ЧПКОЩ Й УНХФЩ ОБ чПУФПЛЕ Й ЧПУУФБОЙЕ ЙХДЕЕЧ РТЙЧЕМЙ Л ЪБНЕФОПНХ РБДЕОЙА ЧМБУФЙ бОФЙПИЙКУЛПЗП, бМЕЛУБОДТЙКУЛПЗП Й йЕТХУБМЙНУЛПЗП РТЕДУФПСФЕМЕК. рПУМЕ ЦЕ ФПЗП, ЛБЛ Ч IV ЧЕЛЕ лПОУФБОФЙО чЕМЙЛЙК РЕТЕОПУЙФ УФПМЙГХ ЙНРЕТЙЙ Ч лПОУФБОФЙОПРПМШ, РБФТЙБТИ лПОУФБОФЙОПРПМШУЛЙК РПЮФЙ РЕТЕУФБЕФ ВЩФШ УБНПУФПСФЕМШОПК ЖЙЗХТПК ЛБЛ Ч РПМЙФЙЮЕУЛПК, ФБЛ Й Ч ТЕМЙЗЙПЪОПК УЖЕТЕ, РПРБЧ Ч ЪБЧЙУЙНПУФШ ПФ ЙНРЕТБФПТБ. ч тЙНЕ ЦЕ, ПУФБЧМЕООПН ГЕЪБТСНЙ, РПМЙФЙЮЕУЛХА Й ДХИПЧОХА ЧМБУФШ РПМХЮБЕФ РБРБ ТЙНУЛЙК. рПМШЪХСУШ УМПЦЙЧЫЕКУС ПВУФБОПЧЛПК Й ОЕУНПФТС ОБ УПРТПФЙЧМЕОЙЕ БЖТЙЛБОУЛЙИ Й БЪЙБФУЛЙИ ГЕТЛЧЕК, ПО ЧУФБЕФ ЧП ЗМБЧЕ ЪБРБДОПК ГЕТЛЧЙ. чП ЗМБЧЕ ЦЕ ЧПУФПЮОПК ГЕТЛЧЙ ПЛБЪЩЧБЕФУС РБФТЙБТИ лПОУФБОФЙОПРПМШУЛЙК, ОП Ч ПФМЙЮЙЕ ПФ УБНПУФПСФЕМШОПК ЖЙЗХТЩ РБРЩ, ПО ЧУЕГЕМП ЪБЧЙУЙФ ПФ ЧПМЙ ЙНРЕТБФПТБ. нЕЦДХ ЬФЙНЙ ДЧХНС ИТЙУФЙБОУЛЙНЙ ГЕТЛЧБНЙ ЪБЧСЪЩЧБЕФУС ДХИПЧОБС ЧПКОБ, ЪБЧЕТЫЙЧЫБСУС ПЛПОЮБФЕМШОП Ч 1054 ЗПДХ ТБЪДЕМЕОЙЕН ГЕТЛЧЙ ОБ ЪБРБДОХА ЛБФПМЙЮЕУЛХА Й ЧПУФПЮОХА РТБЧПУМБЧОХА. лБЛ ЙЪЧЕУФОП ЙЪ ЙУФПТЙЙ, ГЕТЛПЧШ РТЕЧТБЭБЕФУС Ч ЛТХРОЕКЫЕЗП ЖЕПДБМБ, Б ЕРЙУЛПРЩ Й РБРЩ ЧУФБАФ РП ВПЗБФУФЧХ Й ТПУЛПЫЙ Ч ПДЙО ТСД У ЕЧТПРЕКУЛЙНЙ ЛПТПМСНЙ. чЧЕДЕОЙЕ МЦЕХЮЕОЙК Ч ГЕТЛПЧШ, П ЛПФПТЩИ НЩ ЗПЧПТЙМЙ ЧЩЫЕ, ФБЛЦЕ УЩЗТБМП ПДОХ ЙЪ ТЕЫБАЭЙИ ТПМЕК Ч ТБЪЗТБОЙЮЕОЙЙ РБУФЧЩ Й ДХИПЧЕОУФЧБ.

цТЕЮЕУФЧП Ч СЪЩЮЕУФЧЕ

уП ЧТЕНЕО ЗМХВПЛПК ДТЕЧОПУФЙ Ч ТЕМЙЗЙПЪОПК ЦЙЪОЙ СЪЩЮОЙЛПЧ ПУПВБС ТПМШ РТЕДОБЪОБЮБМБУШ ЦТЕГБН, ЛПФПТЩЕ ИТБОЙМЙ ИТБНПЧЩЕ ФБКОЩ, ВЩМЙ РПУЧСЭЕОЩ Ч УНЩУМ НЙУФЙЮЕУЛЙИ ПВТСДПЧ. фПМШЛП ЦТЕГЩ ЙНЕМЙ РТБЧП ЙЪХЮБФШ Й ФПМЛПЧБФШ УЧСЭЕООЩЕ ЛОЙЗЙ, УПЧЕТЫБФШ ПВТСДЩ. нЙТСОЕ ОЕ ЙНЕМЙ РТБЧБ РПУФЙЗБФШ ФБКОЩ ТЕМЙЗЙЙ, ОЕ ВХДХЮЙ РТЕДЧБТЙФЕМШОП РТЙОСФЩНЙ Ч ЛБУФХ ЦТЕГПЧ. цТЕГЩ ЙУРПМШЪПЧБМЙ ЬФП РТБЧЙМП Ч ЛПТЩУФОЩИ ГЕМСИ, Ф. Л. РПМШЪПЧБМЙУШ ЙН ДМС ДПУФЙЦЕОЙС ЧМБУФЙ. юЕН ФБЙОУФЧЕООЕК ВЩМЙ ПВТСДЩ Ч ИТБНБИ, ЮЕН НЕОШЫЕ МАДЙ ВЩМЙ РПУЧСЭЕОЩ Ч ЬФЙ ФБКОЩ, ФЕН ВПМШЫЙК БЧФПТЙФЕФ РТЙПВТЕФБМЙ ЦТЕГЩ, РПМШЪХАЭЙЕУС ЬФЙНЙ ФБКОБНЙ, ДМС ЧПЪДЕКУФЧЙС ОБ ХНЩ ОЕЧЕЦЕУФЧЕООЩИ, ОП ЛТБКОЕ ТЕМЙЗЙПЪОЩИ МАДЕК. оЕТЕДЛП ЦТЕГЩ, ХЛБЪЩЧБС ОБ ФП, ЮФП ЙНЙ ТХЛПЧПДЙФ вПЗ, РПДЮЙОСМЙ УЧПЕК ЧМБУФЙ ДБЦЕ ГБТЕК. пЮЕОШ ЮБУФП ДМС ФПЗП, ЮФПВЩ ДЕТЦБФШ ОБТПД Ч УФТБИЕ, ЦТЕГЩ ЙЪПВТЕФБМЙ ЛТПЧБЧЩЕ ПВТСДЩ У ЦЕТФЧПРТЙОПЫЕОЙСНЙ МАДЕК, СЛПВЩ ЛБЛ ЛБТХ вПЦЙА ЪБ ОЕРПУМХЫБОЙЕ ТЕМЙЗЙПЪОЩН РТЕДРЙУБОЙСН.

уЧСЭЕООЙЛЙ Ч йЪТБЙМЕ

уПЧУЕН ДТХЗЙЕ ХУФБЧЩ Й ЪБЛПОЩ зПУРПДШ ЧЧЕМ Ч ТЕМЙЗЙПЪОХА ЦЙЪОШ йЪТБЙМС. вПЗПУМХЦЕОЙЕ, ЛПФПТПЕ РТПЙУИПДЙМП Ч УЛЙОЙЙ, Б ЧРПУМЕДУФЧЙЙ Ч ИТБНЕ, ОЕ ОЕУМП Ч УЕВЕ ОЙЛБЛПК ФБЙОУФЧЕООПУФЙ. уЙНЧПМЩ ЬФПЗП ВПЗПУМХЦЕОЙС, УНЩУМ Й ЪОБЮЕОЙЕ ПВТСДПЧ ВЩМЙ ПРЙУБОЩ Ч уЧСЭЕООПН рЙУБОЙЙ, Й УЧСЭЕООЙЛЙ ДПМЦОЩ ВЩМЙ ЮЙФБФШ уЧСЭЕООПЕ рЙУБОЙЕ РЕТЕД ОБТПДПН Й ТБЪЯСУОЙФШ УНЩУМ ЛБЦДПЗП ДЕКУФЧЙС. лБЦДЩК ЕЧТЕК ДПМЦЕО ВЩМ МЙЮОП ЪОБФШ ЪОБЮЕОЙЕ ЧУЕЗП ТЕМЙЗЙПЪОПЗП ДЕКУФЧЙС Ч ИТБНЕ, ПО ДПМЦЕО ВЩМ МЙЮОП ЪОБФШ зПУРПДБ, УЧПЙ ПВСЪБООПУФЙ РЕТЕД оЙН. йЙУХУ ЕЭЕ ВПМШЫЕ РТЙВМЙЪЙМ зПУРПДБ Л МАДСН, РПЛБЪБЧ, ЮФП зПУРПДШ ЦЕМБЕФ, ЮФПВЩ МАДЙ РПУФЙЗБМЙ ЧУЕ ФБКОЩ НЙТПЪДБОЙС, ЮФП пО ЦЕМБЕФ, ЮФПВЩ МАДЙ ЧЙДЕМЙ Ч оЕН УБНПЗП ВМЙЪЛПЗП, МАВСЭЕЗП дТХЗБ. иТЙУФПУ ОЕ ПФДЕМСМ уЕВС ПФ ОБТПДБ, пО РПУФПСООП ВЩМ УТЕДЙ МАДЕК, ПФЛТЩЧБС ЙН ЪБЛПОЩ гБТУФЧЙС вПЦЙС.

тБЪДЕМЕОЙЕ ОБ НЙТСО Й ДХИПЧЕОУФЧП

рПУМЕ ФПЗП, ЛБЛ Ч IV ЧЕЛЕ РП т. X. ИТЙУФЙБОУФЧП УФБОПЧЙФУС ЗПУРПДУФЧХАЭЕК ТЕМЙЗЙЕК, Ч ОЕЗП ЧИПДСФ ПВЩЮБЙ СЪЩЮЕУЛПЗП НЙТБ. уЧСЭЕООЙЛЙ ИТЙУФЙБОУЛЙИ ПВЭЙО ОБЮЙОБАФ ЧЕУФЙ ПВТБЪ ЦЙЪОЙ, РПДПВОП СЪЩЮЕУЛЙН ЦТЕГБН. ч ГЕТЛПЧШ ЧЧПДЙФУС ПЗТПНОПЕ ЮЙУМП ФБЙОУФЧЕООЩИ ПВТСДПЧ, УНЩУМ Й ЪОБЮЕОЙЕ ЛПФПТЩИ ОЕРПОСФОЩ ВПМШЫЙОУФЧХ. пДЕЦДЩ УЧСЭЕООПУМХЦЙФЕМЕК, ДБ Й УБНП ВПЗПУМХЦЕОЙЕ УФБОПЧЙФУС ЧУЕ ВПМЕЕ ТПУЛПЫОЩН, НБЗЙЮЕУЛЙ ДЕКУФЧХС ОБ РТЙИПДСЭЙИ Ч ИТБН. уЧСЭЕООЙЛЙ ПУФБЧМСАФ ЪБ УПВПК ЙУЛМАЮЙФЕМШОПЕ РТБЧП ФПМЛПЧБФШ уЧСЭЕООПЕ рЙУБОЙЕ, РТЕЧТБЭБАФУС Ч ЪБНЛОХФХА ЛБУФХ, ЦЙЧХЭХА РП УЧПЙН ОПТНБН. тЕМЙЗЙС, РТЙЪЧБООБС ПФЛТЩЧБФШ зПУРПДБ МАДСН, РТЙВМЙЦБФШ ЙИ Л оЕНХ, УФБОПЧЙФУС ОБ РХФШ ПФДЕМЕОЙС вПЗБ ПФ МАДЕК.

оБУЛПМШЛП РТПФЙЧПТЕЮЙФ РПНРЕЪОПУФШ, ЗПТДПУФШ, УБНПМАВПЧБОЙЕ УЧСЭЕООЙЛПЧ ИБТБЛФЕТХ УБНПЗП йЙУХУБ. нЩ ЮЙФБЕН Ч еЧБОЗЕМЙЙ: «йЙУХУ ЦЕ РПДПЪЧБЧ ЙИ, УЛБЪБМ: ЧЩ ЪОБЕФЕ, ЮФП ЛОСЪШС ОБТПДПЧ ЗПУРПДУФЧХАФ ОБД ОЙНЙ, Й ЧЕМШНПЦЙ ЧМБУФЧХАФ ЙНЙ; ОП НЕЦДХ ЧБНЙ ДБ ОЕ ВХДЕФ ФБЛ; ЛФП ИПЮЕФ НЕЦДХ ЧБНЙ ВЩФШ РЕТЧЩН, ДБ ВХДЕФ ЧБН ТБВПН; ФБЛ — ЛБЛ уЩО юЕМПЧЕЮЕУЛЙК ОЕ ДМС ФПЗП РТЙЫЕМ, ЮФПВЩ еНХ УМХЦЙМЙ, ОП ЮФПВЩ РПУМХЦЙФШ Й ПФДБФШ ДХЫХ уЧПА ДМС ЙУЛХРМЕОЙС НОПЗЙИ» (нЖ. 20:25—28).

вЙВМЙС П УЧСЭЕООЙЛБИ

ч уЧСЭЕООПН рЙУБОЙЙ ЕУФШ НОПЗП НЕУФ, Ч ЛПФПТЩИ ДБЕФУС ИБТБЛФЕТЙУФЙЛБ УМХЦЙФЕМА вПЦЙА. тБУУНПФТЙН ПДОП ЙЪ ОЙИ. бРПУФПМ рБЧЕМ Ч РПУМБОЙЙ фЙФХ РЙЫЕФ: «дМС ФПЗП С ПУФБЧЙМ ФЕВС Ч лТЙФЕ, ЮФПВЩ ФЩ ДПЧЕТЫЙМ ОЕПЛПОЮЕООПЕ Й РПУФБЧЙМ РП ЧУЕН ЗПТПДБН РТЕУЧЙФЕТПЧ, ЛБЛ С ФЕВЕ РТЙЛБЪЩЧБМ: ЕУМЙ ЛФП ОЕРПТПЮЕО, НХЦ ПДОПК ЦЕОЩ, ДЕФЕК ЙНЕЕФ ЧЕТОЩИ, ОЕ ХЛПТСЕНЩИ Ч ТБУРХФУФЧЕ ЙМЙ ОЕРПТПЮОПУФЙ» (фЙФ. 1:5, 6). фБЛЙН ПВТБЪПН, УЧСЭЕООЙЛ ДПМЦЕО РТЕЦДЕ ЧУЕЗП ВЩФШ ВЕЪХЛПТЙЪОЕООЩН Ч УЕНЕКОПК ЦЙЪОЙ. лБФПМЙЮЕУЛБС ГЕТЛПЧШ Ч УТЕДОЙЕ ЧЕЛБ ЧЧЕМБ РТБЧЙМП, РП ЛПФПТПНХ УЧСЭЕООЙЛЙ ОЕ ДПМЦОЩ ЦЕОЙФШУС, ОП ЬФП РТСНПЕ РТПФЙЧПТЕЮЙЕ УЛБЪБООПНХ Ч ДБООПН ПФТЩЧЛЕ ЙЪ вЙВМЙЙ.

вЙВМЙС ХЮЙФ, ЮФП РПЧЕДЕОЙЕ ЮЕМПЧЕЛБ Ч УЕНШЕ СЧМСЕФУС ЧБЦОЕКЫЙН РПЛБЪБФЕМЕН ЙУФЙООПУФЙ ЕЗП ЧЕТЩ. фПФ, ЛФП ОЕ ХНЕЕФ РПДДЕТЦЙЧБФШ ДПНБЫОЙК РПТСДПЛ, МАВПЧШ Й ХЧБЦЕОЙЕ Ч УЕНШЕ, ЛФП ОЕ ХНЕЕФ ЧПУРЙФЩЧБФШ ДЕФЕК Ч ДХИЕ МАВЧЙ Й ТБДПУФЙ, ЛБЛ НПЦЕФ ОБУФБЧМСФШ ГЕТЛПЧШ? дБМЕЕ рБЧЕМ РЙЫЕФ: «йВП ЕРЙУЛПР ДПМЦЕО ВЩФШ ОЕРПТПЮЕО, ЛБЛ вПЦЙК ДПНПУФТПЙФЕМШ, ОЕ ДЕТЪПЛ, ОЕ ЗОЕЧМЙЧ, ОЕ РШСОЙГБ, ОЕ ХВЙКГБ, ОЕ ЛПТЩУФПМАВЕГ» (фЙФ. 5:7). уМХЦЙФЕМА вПЦЙА ОЕ РТЙУХЭЕ ЧУЕ, ЮФП ОЕ УППФЧЕФУФЧХЕФ ЛТПФПУФЙ Й УНЙТЕОЙА УЕТДГБ. пО ДПМЦЕО ВЩФШ РБУФЩТЕН, ЛПФПТЩК ОЕ ЙНЕЕФ ДБЦЕ ОБНЕЛБ ОБ ТБЪДТБЦЕОЙЕ, РТЕЧПЪОПЫЕОЙЕ, ЪМПВХ, ОП ЙУЛТЕООЕ МАВЙФ МАДЕК, ЦЕМБЕФ ЙИ УРБУЕОЙС Й ДЕМБЕФ ДМС ЬФПЗП ЧУЕ ЧПЪНПЦОПЕ. уМХЦЕОЙЕ вПЗХ ОЕ УПЧНЕУФЙНП У ЛПТЩУФША, БМЮОПУФША. уФТБЫОЩН ЪМПН СЧМСЕФУС ПВПЗБЭЕОЙЕ УЧСЭЕООЙЛПЧ ЪБ УЮЕФ ГЕТЛПЧОПК ЛБЪОЩ, УФТЕНМЕОЙЕ Л ТПУЛПЫЙ, ЧМБУФЙ, ЧУЕ ЬФП РТПФЙЧПТЕЮЙФ ИБТБЛФЕТХ йЙУХУБ — уЩОБ вПЦЙС, лПФПТЩК, ВХДХЮЙ ОБ ЬФПК ЪЕНМЕ, ОЕ РПЮЙФБМ ДМС уЕВС ХОЙЦЕОЙЕН РТПЖЕУУЙА РМПФОЙЛБ, ЛПФПТБС ВЩМБ ЧЕУШНБ РТЕЪЙТБЕНБ УТЕДЙ МАДЕК.

дБМЕЕ рБЧЕМ ПРЙУЩЧБЕФ РПЧЕДЕОЙЕ УЧСЭЕООЙЛБ ФБЛЙНЙ УМПЧБНЙ: «оП УФТБООПМАВЙЧ, МАВСЭЙК ДПВТП, ГЕМПНХДТЕО, УРТБЧЕДМЙЧ, ВМБЗПЮЕУФЙЧ, ЧПЪДЕТЦЕО, ДЕТЦБЭЙКУС ЙУФЙООПЗП УМПЧБ, УПЗМБУОП У ХЮЕОЙЕН, ЮФПВЩ ПО ВЩМ УЙМЕО Й ОБУФБЧМСФШ Ч ЪДТБЧПН ХЮЕОЙЙ Й РТПФЙЧСЭЙИУС ПВМЙЮБФШ» (фЙФ. 5:8, 9). ьФЙ ФЕЛУФЩ ХЛБЪЩЧБАФ ОБ ФП, ЮФП ДМС УМХЦЙФЕМС вПЦЙС ОБЙЗМБЧОЕКЫЙН СЧМСЕФУС ФП ХЮЕОЙЕ, ЛПФПТПЕ ПО РТПРПЧЕДХЕФ: ЕЗП ЮЙУФПФБ, УППФЧЕФУФЧЙЕ вЙВМЙЙ. ьФП ХЮЕОЙЕ ОЕ ДПРХУЛБЕФ ЙУЛБЦЕОЙС уМПЧБ вПЦЙС. рБУФПТ ДПМЦЕО ВЩФШ ФЧЕТД Ч ПФУФБЙЧБОЙЙ ВЙВМЕКУЛЙИ РТЙОГЙРПЧ ЦЙЪОЙ.

пФУФХРМЕОЙЕ ПФ РТЙОГЙРПЧ вЙВМЙЙ, ЙУЛБЦЕОЙЕ вПЦЕУФЧЕООПК ЙУФЙОЩ РТЙЧЕМП Л ТПЦДЕОЙА НОПЦЕУФЧБ ФЕЮЕОЙК Ч ИТЙУФЙБОУФЧЕ, РТПРПЧЕДХАЭЙИ ОЕ вЙВМЙА, Б ЪБРПЧЕДЙ ЮЕМПЧЕЮЕУЛЙЕ. пВ ЬФПН йЙУХУ УЛБЪБМ: «оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:9).

йУФЙООБС ГЕТЛПЧШ вПЦЙС — ФБ ГЕТЛПЧШ, Ч ЛПФПТПК вЙВМЙС РТПРПЧЕДХЕФУС ЧП ЧУЕК РПМОПФЕ, ВЕЪ НБМЕКЫЕЗП ЙУЛБЦЕОЙС, ХЮЕОЙЕ ЛПФПТПК УФТПЙФУС ФПМШЛП ОБ вЙВМЙЙ, ЗДЕ УЧСЭЕООЙЛ Й ОЕ ЛБЛБС-ФП ПФДЕМЕООБС «ОЕРТЙЛПУОПЧЕООБС» ЛБУФБ, Б ВТБФШС ЧУЕН ЮМЕОБН ГЕТЛЧЙ, ВЕУЛПТЩУФОП УМХЦБЭЙЕ МАДСН У МАВПЧША, РПЛБЪЩЧБАЭЙЕ РТЙНЕТ УЧПЕК МЙЮОПК ЦЙЪОША, ЙВП Ч вЙВМЙЙ ОЕФ ОЙЛБЛПЗП ХЛБЪБОЙС ОБ ПУПВПЕ РПМПЦЕОЙЕ РБУФЩТЕК РП ПФОПЫЕОЙА Л ПУФБМШОЩН ЧЕТХАЭЙН, ЙВП ЧУС ГЕТЛПЧШ — УПВТБОЙЕ ДЕФЕК вПЦШЙИ, П ЮЕН РЙЫЕФ БРПУФПМ рЕФТ: «оП ЧЩ — ТПД ЙЪВТБООЩК, ГБТУФЧЕООПЕ УЧСЭЕОУФЧП, ОБТПД УЧСФЩК, МАДЙ ЧЪСФЩЕ Ч ХДЕМ, ДБВЩ ЧПЪЧЕЭБФШ УПЧЕТЫЕОУФЧБ рТЙЪЧБЧЫЕЗП ЧБУ ЙЪ ФШНЩ Ч ЮХДОЩК уЧПК УЧЕФ; ОЕЛПЗДБ ОЕ ОБТПД, Б ОЩОЕ ОБТПД вПЦЙК; ОЕЛПЗДБ ОЕРПНЙМПЧБООЩЕ, Б ОЩОЕ РПНЙМПЧБОЩ» (1 рЕФТ. 2:9,10). чУЕ, ЛФП РТЙИПДСФ Л зПУРПДХ Ч ЗМХВПЛПН РПЛБСОЙЙ, РТЕДБЕФ еНХ УЧПЙН РХФЙ, ПФЪЩЧБЕФУС ОБ еЗП РТЙЪЩЧ, ОБЮЙОБЕФ ОПЧХА ЦЙЪОШ УП иТЙУФПН, У еЗП УМПЧПН, ЦЕМБЕФ РТЙУПЕДЙОЙФШУС Л еЗП ОБТПДХ — ГЕТЛЧЙ СЧМСАФУС ГБТУФЧЕООЩН УЧСЭЕОУФЧПН, ОПУСЭЙН ЧЕМЙЮБКЫЕЕ Й РТЕЛТБУОЕКЫЕЕ ЙНС ЧП чУЕМЕООПК — иТЙУФБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


иТЙУФЙБОУФЧП ОБ тХУЙ

«ъБ ФП, ЮФП ПОЙ РПУФБОПЧМЕОЙК нПЙИ ОЕ ЙУРПМОСМЙ Й ЪБРПЧЕДЙ нПЙ ПФЧЕТЗМЙ, Й ОБТХЫБМЙ УХВВПФЩ нПЙ, Й ЗМБЪБ ЙИ ПВТБЭБМЙУШ Л ЙДПМБН ПФГПЧ ЙИ» (йЕЪ. 20:24)

йУФПТЙС ТБУЛПМБ Ч ИТЙУФЙБОУФЧЕ

рТЕЦДЕ, ЮЕН НЩ ТБУУНПФТЙН ЙУФПТЙА ТХУУЛПК ГЕТЛЧЙ, ПВТБФЙНУС Л ЙУФПТЙЙ ИТЙУФЙБОУФЧБ, РТЙОГЙРБН ТБУЛПМБ ОБ ЛБФПМЙЮЕУЛХА Й РТБЧПУМБЧОХА ГЕТЛЧЙ.

рТЙЮЙОБ ТБУЛПМБ ВЩМБ Ч ФПН, ЮФП ИТЙУФЙБОУФЧП, ОБЮЙОБС У IV ЧЕЛБ, ЧУЕ ВПМЕЕ Й ВПМЕЕ УПЕДЙОСМПУШ У ЗПУХДБТУФЧПН, ЧРЙФЩЧБС ДХИ ЬФПЗП РТПСЪЩЮЕУЛПЗП ЗПУХДБТУФЧБ. ф. Л. ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ЧПЪТБУФБМБ ОБ ТЙНУЛЙИ ФТБДЙГЙСИ, ФП ПОБ ЧУЕ ВПМЕЕ Й ВПМЕЕ ФСЗПФЕМБ Ч УЧПЕН ХЮЕОЙЙ Л РТБЛФЙЮОПУФЙ Й ЦЕУФПЛПУФЙ тЙНБ.

ъПМПФЩЕ ЛХРПМБ рТБЧПУМБЧЙЕ, ЧРЙФБЧ ДХИ чЙЪБОФЙЙ, ВПМЕЕ ФСЗПФЕМП Л ЧПЪЧЩЫЕООПНХ ЖЙМПУПЖУФЧПЧБОЙА ЗТЕЛПЧ.

фБЛЙН ПВТБЪПН, ДЧЕ ФТБДЙГЙЙ, ХИПДС УЧПЙНЙ ЛПТОСНЙ Ч ДЧБ ТБЪМЙЮОЩИ НЙТБ — ЗТЕЮЕУЛЙК Й ТЙНУЛЙК — ЧУЕ ВПМЕЕ ПФДБМСМЙУШ ДТХЗ ПФ ДТХЗБ.

лБФПМЙЮЕУЛБС ГЕТЛПЧШ, ЧЪСЧ ЪБ ПВТБЪЕГ УФТХЛФХТХ тЙНУЛПК ЙНРЕТЙЙ, ФСЗПФЕМБ Л ГЕОФТБМЙЪБГЙЙ, ПУОПЧБЧ ГЕОФТ Ч тЙНЕ У ЧЕТИПЧОЩН ЧМБДЩЛПК ЧУЕИ ЛБФПМЙЛПЧ — РБРПК, ОБДЕМЕООЩН ЙНРЕТБФПТУЛПК ЧМБУФША.

рТБЧПУМБЧЙЕ ЦЕ, ОБРТПФЙЧ, РТЙОСЧ ЗТЕЮЕУЛЙК ДХИ, Б ЗТЕЛЙ ОЙЛПЗДБ ОЕ ЙНЕМЙ ГЕОФТБМЙЪПЧБООПЗП НПЭОПЗП ЗПУХДБТУФЧБ, ФБЛЦЕ ОЕ ЙНЕМП ЕДЙОПЗП ГЕТЛПЧОПЗП ГЕОФТБ, Ф. Л. У УБНПЗП ОБЮБМБ УЧПЕЗП ЖПТНЙТПЧБОЙС ГЕТЛПЧОБС ЧМБУФШ Ч чЙЪБОФЙЙ ВЩМБ УПУТЕДПФПЮЕОБ Ч ТХЛБИ ЮЕФЩТЕИ РБФТЙБТИПЧ: лПОУФБОФЙОПРПМШУЛПЗП, бМЕЛУБОДТЙКУЛПЗП, бОФЙПИЙКУЛПЗП Й йЕТХУБМЙНУЛПЗП, РТЙЮЕН лПОУФБОФЙОПРПМШУЛЙК, ИПФС Й ЙНЕОПЧБМУС ЧУЕМЕОУЛЙН, СЧМСМУС ЧУЕЗП МЙЫШ РЕТЧЩН УТЕДЙ ТБЧОЩИ. рП НЕТЕ ТБУРБДБ чЙЪБОФЙКУЛПК ЙНРЕТЙЙ ЛБЦДЩК ЙЪ ХРПНСОХФЩИ РБФТЙБТИПЧ УФБМ ЧПЪЗМБЧМСФШ УБНПУФПСФЕМШОХА (БЧФПЛЕЖБМШОХА) РПНЕУФОХА РТБЧПУМБЧОХА ГЕТЛПЧШ. чРПУМЕДУФЧЙЙ БЧФПЛЕЖБМШОЩЕ Й БЧФПОПНОЩЕ РТБЧПУМБЧОЩЕ ГЕТЛЧЙ ЧПЪОЙЛМЙ Й Ч ДТХЗЙИ УФТБОБИ — ЗМБЧОЩН ПВТБЪПН ОБ вМЙЦОЕН чПУФПЛЕ Й Ч чПУФПЮОПК еЧТПРЕ.

чЕТПЙУРПЧЕДОХА ПУОПЧХ рТБЧПУМБЧЙС УПУФБЧМСАФ уЧСЭЕООПЕ рЙУБОЙЕ (вЙВМЙС) Й УЧСЭЕООПЕ РТЕДБОЙЕ (ТЕЫЕОЙЕ РЕТЧЩИ 7 ЧУЕМЕОУЛЙИ УПВПТПЧ Й ФТХДЩ ПФГПЧ ГЕТЛЧЙ II—VIII ЧЧ.). пУОПЧОЩЕ РТЙОГЙРЩ РТБЧПУМБЧЙС ЛБЛ ЧЕТПЙУРПЧЕДОПК УЙУФЕНЩ ЙЪМПЦЕОЩ Ч 12 РХОЛФБИ УЙНЧПМБ ЧЕТЩ, РТЙОСФПЗП ОБ РЕТЧЩИ ДЧХИ ЧУЕМЕОУЛЙИ УПВПТБИ Ч оЙЛЕЕ Й лПОУФБОФЙОПРПМЕ. чБЦОЕКЫЙНЙ РПУФХМБФБНЙ РТБЧПУМБЧОПЗП ЧЕТПХЮЕОЙС СЧМСАФУС ДПЗНБФЩ: ФТЙЕДЙОУФЧБ вПЗБ, ВПЗПЧПРМПЭЕОЙС, ЙУЛХРМЕОЙС, ЧПУЛТЕУЕОЙС Й ЧПЪОЕУЕОЙС йЙУХУБ иТЙУФБ. жПТНБМШОП УЮЙФБЕФУС, ЮФП ДПЗНБФЩ ОЕ РПДМЕЦБФ ЙЪНЕОЕОЙА Й ХФПЮОЕОЙА ОЕ ФПМШЛП РП УПДЕТЦБОЙА, ОП Й РП ЖПТНЕ. дМС РТБЧПУМБЧЙС ИБТБЛФЕТЕО УМПЦОЩК, ДЕФБМШОП ТБЪТБВПФБООЩК ЛХМШФ. вПЗПУМХЦЕОЙС Ч РТБЧПУМБЧЙЙ РТПДПМЦЙФЕМШОЕЕ, ЮЕН Ч ДТХЗЙИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙСИ, Й ЧЛМАЮБАФ Ч УЕВС НОПЦЕУФЧП ТЙФХБМПЧ. дХИПЧЕОУФЧП Ч РТБЧПУМБЧЙЙ ДЕМЙФУС ОБ ВЕМПЕ (ЦЕОБФЩЕ РТЙИПДУЛЙЕ УЧСЭЕООЙЛЙ) Й ЮЕТОПЕ (НПОБЫЕУФЧХАЭЙЕ, ДБАЭЙЕ ПВЕФ ВЕЪВТБЮЙС); ЕРЙУЛПРПН НПЦЕФ УФБФШ ФПМШЛП НПОБИ; ЧЩУЫЙН ЕРЙУЛПРУЛЙН ЮЙОПН СЧМСЕФУС РБФТЙБТИ. ч ОБУФПСЭЕЕ ЧТЕНС Ч РТБЧПУМБЧЙЙ ЙНЕЕФУС 15 БЧФПЛЕЖБМШОЩИ — лПОУФБОФЙОПРПМШУЛБС, бМЕЛУБОДТЙКУЛБС, бОФЙПИЙКУЛБС, йЕТХУБМЙНУЛБС, тХУУЛБС, зТХЪЙОУЛБС, уЕТВУЛБС, тХНЩОУЛБС, вПМЗБТУЛБС, лЙРТУЛБС, ьММБДУЛБС, бМВБОУЛБС, рПМШУЛБС, юЕИПУМПЧБГЛБС, бНЕТЙЛБОУЛБС Й 4 БЧФПОПНОЩИ ГЕТЛЧЙ — уЙОБКУЛБС, жЙОМСОДУЛБС, лТЙФУЛБС, сРПОУЛБС.

пУОПЧПК уЧСЭЕООПЗП рТЕДБОЙС РТБЧПУМБЧОПК ГЕТЛЧЙ, ЧЩТБЦЕООПЗП Ч ФТХДБИ ПФГПЧ ГЕТЛЧЙ, СЧМСЕФУС РТБЧПУМБЧОБС ЖЙМПУПЖЙС. пРЙТБСУШ ОБ РМБФПОПЧУЛП-БТЙУФПФЕМЕЧУЛХА ФТБДЙГЙА Й НЙУФЙЛХ БТЕПРБЗЙФЙЛПЧ, ЕЕ ЧЙДОЩЕ РТЕДУФБЧЙФЕМЙ йПБОО дБНБУЛЙО Й РБФТЙБТИ жПФЙК РТЕДРТЙОСМЙ РПРЩФЛХ ПВПУОПЧБФШ ЧЕУШ ЛПНРМЕЛУ ИТЙУФЙБОУЛЙИ РТЕДУФБЧМЕОЙК Ч УППФЧЕФУФЧЙЙ У ФТЕВПЧБОЙСНЙ БТЙУФПФЕМЕЧУЛПК МПЗЙЛЙ. рБЗХВОПУФШ ЬФПК РПРЩФЛЙ УЛБЪЩЧБЕФУС НОПЗЙЕ УФПМЕФЙС — ЦЕМБОЙЕ ЖЙМПУПЖПЧ ЧФЙУОХФШ ВЕЪЗТБОЙЮОПЕ вПЦЕУФЧЕООПЕ ПФЛТПЧЕОЙЕ, РЕТЕДБООПЕ ЮЕТЕЪ уЧСЭЕООПЕ рЙУБОЙЕ, Ч ХЪЛЙЕ ТБНЛЙ ЮЕМПЧЕЮЕУЛПК МПЗЙЛЙ РТЙЧЕМП Л ЙУЛБЦЕОЙА уЧСЭЕООПЗП рЙУБОЙС, ЙЪНЕОЕОЙА уМПЧБ зПУРПДБ.

йУФПТЙС РТЙОСФЙС ИТЙУФЙБОУФЧБ тХУША

оБ ПУОПЧБОЙЙ ЙУФПТЙЮЕУЛЙИ ДБООЩИ ТХУУЛПЕ РТБЧПУМБЧЙЕ ОБЮЙОБЕФУС Ч и ЧЕЛЕ, ЧП ЧТЕНЕОБ пМШЗЙ. дБМЕЕ РТЙЧЕДЕОЩ ПФТЩЧЛЙ ЙЪ «рПЧЕУФЙ ЧТЕНЕООЩИ МЕФ, ПФЛХДБ РПЫМБ ЪЕНМС ТХУУЛБС» — МЕФПРЙУЙ ОБЮБМБ XII ЧЕЛБ.

мЕФПН 959 ЗПДБ ПФРТБЧЙМБУШ пМШЗБ Ч зТЕЮЕУЛХА ЪЕНМА Й РТЙЫМБ Л гБТШЗТБДХ (лПОУФБОФЙОПРПМА). й ГБТУФЧПЧБМ ФПЗДБ ГЕУБТШ лПОУФБОФЙО, УЩО мШЧБ. гБТШ, ХЧЙДЕЧ ЛТБУПФХ пМШЗЙ Й ХДЙЧЙЧЫЙУШ ЕЕ ТБЪХНХ, УЛБЪБМ ЕК: «дПУФПКОБ ФЩ ГБТУФЧПЧБФШ У ОБНЙ Ч УФПМЙГЕ ОБЫЕК». пОБ ЦЕ, РПОСЧ УНЩУМ УЛБЪБООПЗП, ЧПЪТБЪЙМБ ГБТА: «с — СЪЩЮОЙГБ. еУМЙ ИПЮЕЫШ ЛТЕУФЙФШ НЕОС, ФП ЛТЕУФЙ НЕОС УБН, ЙОБЮЕ — ОЕ ЛТЕЭХУШ». гБТШ Й РБФТЙБТИ ЛТЕУФЙМЙ ЕЕ.

рПУМЕ ЛТЕЭЕОЙС РТЙЪЧБМ ЕЕ ГБТШ Й УЛБЪБМ ЕК: «иПЮХ ЧЪСФШ ФЕВС Ч ЦЕОЩ». пОБ ЦЕ ПФЧЕФЙМБ: «лБЛ ЦЕ ФЩ ИПЮЕЫШ ЧЪСФШ НЕОС, ЕУМЙ УБН ЛТЕУФЙМ Й ОБЪЧБМ ДПЮЕТША. х ИТЙУФЙБО ОЕ ТБЪТЕЫБЕФУС ЬФП. фЩ УБН ЪОБЕЫШ». й УЛБЪБМ ГБТШ: «рЕТЕИЙФТЙМБ ФЩ НЕОС, пМШЗБ». й ДБМ ЕК НОПЗПЮЙУМЕООЩЕ ДБТЩ, ЪПМПФП Й УЕТЕВТП, Й УПУХДЩ ТБЪМЙЮОЩЕ, Й ПФРХУФЙМ ЕЕ, ОБЪЧБЧ УЧПЕК ДПЮЕТША.

пОБ ЦЕ, УПВТБЧЫЙУШ ДПНПК, РТЙЫМБ Л РБФТЙБТИХ Й РПРТПУЙМБ Х ОЕЗП ВМБЗПУМПЧЕОЙС ОБ ЧПЪЧТБЭЕОЙЕ, Й УЛБЪБМБ ЕНХ: «мАДЙ НПЙ — СЪЩЮОЙЛЙ, Й УЩО НПК ФПЦЕ: ДБ УПИТБОЙФ НЕОС вПЗ ПФ ЧУСЛПЗП ЪМБ». й УЛБЪБМ РБФТЙБТИ: «юБДП ЧЕТОПЕ! ч иТЙУФБ ФЩ ЛТЕУФЙМБУШ, Й Ч иТЙУФБ ПВМЕЛМБУШ, Й иТЙУФПУ УПИТБОЙФ ФЕВС, ЛБЛ УПИТБОЙМ еОПИБ Ч ДТЕЧОЕКЫЙЕ ЧТЕНЕОБ, Б ЪБФЕН оПС Ч ЛПЧЮЕЗЕ, бЧТББНБ ПФ бЧЙНЕМЕИБ, мПФБ ПФ УПДПНМСО, нПЙУЕС ПФ ЖБТБПОБ, дБЧЙДБ ПФ уБХМБ, ФТЕИ ПФТПЛПЧ ПФ РЕЮЙ, дБОЙЙМБ ПФ ЪЧЕТЕК, — ФБЛ Й ФЕВС ЙЪВБЧЙФ ПФ ДШСЧПМБ Й ПФ УЕФЕК ЕЗП».

рБФТЙБТИ ВМБЗПУМПЧЙМ ЕЕ.

пМШЗБ ЦЙМБ У УЩОПН уЧСФПУМБЧПН Й ИПФЕМБ ЛТЕУФЙФШ ЕЗП, ОП ПО РТЕОЕВТЕЗ ЬФЙН, ОП ЕУМЙ ЛФП УПВЙТБМУС ЛТЕУФЙФШУС, ФП ОЕ ЪБРТЕЭБМ, ОП ОБУНЕИБМУС ОБД ОЙН.

чМБДЙНЙТ, ЧОХЛ пМШЗЙ, ЧЙДС ОЕУРПУПВОПУФШ СЪЩЮЕУЛЙИ ЧЕТПЧБОЙК ПВЯЕДЙОЙФШ ТБЪТПЪОЕООЩЕ РМЕНЕОБ Й ЛОСЦЕУФЧБ, ТЕЫЙМ РТЙОСФШ ПДОХ ЙЪ ПУОПЧОЩИ НПОПФЕЙУФЙЮЕУЛЙИ ТЕМЙЗЙК.

ч 986 ЗПДХ ПО ЙНЕМ ЧУФТЕЮХ У ВПМЗБТУЛЙНЙ НХУХМШНБОБНЙ. пОЙ УЛБЪБМЙ ЕНХ: «фЩ, ЛОСЪШ, НХДТ Й УНЩЫМЕО, Б ЪБЛПОБ ОЕ ЪОБЕЫШ. хЧЕТХК Ч ЪБЛПО ОБЫ Й РПЛМПОЙУШ нБЗПНЕФХ». й УРТПУЙМ ЙИ чМБДЙНЙТ: «лБЛПЧБ ЧЕТБ ЧБЫБ?» пОЙ ПФЧЕФЙМЙ: «чЕТХЕН вПЗХ, Й ХЮЙФ ОБУ нБЗПНЕФ ФБЛ: УПЧЕТЫБФШ ПВТЕЪБОЙЕ, ОЕ ЕУФШ УЧЙОЙОЩ, ЧЙОБ ОЕ РЙФШ, РП УНЕТФЙ ЦЕ, ЗПЧПТЙФ, НПЦОП ФЧПТЙФШ ВМХД У ЦЕОБНЙ. дБУФ нБЗПНЕФ ЛБЦДПНХ РП УЕНЙДЕУСФЙ РТЕЛТБУОЩИ ЦЕО, Й ЙЪВЕТЕФ ЙЪ ОЙИ ПДОХ ЛТБУЙЧЕКЫХА, Й ЧПРМПФЙФ Ч ОЕК ЛТБУПФХ ЧУЕИ. пОБ Й ВХДЕФ ЕНХ ЦЕОПК. й ЪДЕУШ, ЗПЧПТЙФ, НПЦОП РТЕДБЧБФШУС ЧЧПМА ЧУСЛПНХ ВМХДХ. еУМЙ ЛФП ВЕДЕО ОБ ЬФПН УЧЕФЕ, ФП Й ОБ ФПН». чМБДЙНЙТ УМХЫБМ У ТБДПУФША, ЙВП УБН ПЮЕОШ МАВЙМ ВМХД. оП ОЕ ОТБЧЙМПУШ ЕНХ ПВТЕЪБОЙЕ, ЪБРТЕЭЕОЙЕ ЕУФШ УЧЙОЙОХ. б П ЧЙОЕ ПФЧЕТЗ ОБРТПЮШ: «тХУЙ ЕУФШ ЧЕУЕМЙЕ РЙФШ, ОЕ НПЦЕФ ВЕЪ ФПЗП ВЩФШ».

рПФПН РТЙЫМЙ ОЕНГЩ ЙЪ тЙНБ Й УЛБЪБМЙ: «рТЙЫМЙ НЩ, РПУМБООЩЕ РБРПК». й УЛБЪБМЙ ЕНХ: «фБЛ ЗПЧПТЙФ ФЕВЕ РБРБ: «ъЕНМС ФЧПС, ЛБЛ Й ОБЫБ, Б ЧЕТБ ОЕ РПИПЦБ ОБ ФЧПА. оБЫБ ЧЕТБ — УЧЕФ. лМБОСЕНУС НЩ вПЗХ, УПФЧПТЙЧЫЕНХ ОЕВП Й ЪЕНМА, ЪЧЕЪДЩ Й НЕУСГ, Й ЧУЕ, ЮФП ДЩЫЙФ, Б ЧБЫЙ ВПЗЙ — УХФШ ДЕТЕЧП». чМБДЙНЙТ ЦЕ УРТПУЙМ: «ч ЮЕН ЪБРПЧЕДШ ЧБЫБ?» оЕНГЩ ПФЧЕФЙМЙ: «рТПЭЕОЙЕ РП УЙМЕ. лФП РШЕФ ЙМЙ ЕУФ — ЬФП ЧУЕ ЧП УМБЧХ вПЦЙА, ЛБЛ УЛБЪБМ ХЮЙФЕМШ ОБЫ рБЧЕМ». чМБДЙНЙТ УЛБЪБМ: «йДЙФЕ ПВТБФОП, ПФГЩ ОБЫЙ ОЕ РТЙОСМЙ ЬФПЗП».

рТЙЫМЙ ИБЪБТУЛЙЕ ЕЧТЕЙ. чМБДЙНЙТ УРТПУЙМ ЙИ: «лБЛПЧ ЧБЫ ЪБЛПО?» пОЙ ПФЧЕФЙМЙ: «пВТЕЪБФШУС, ОЕ ЕУФШ УЧЙОЙОЩ Й ЪБКЮБФЙОЩ, ИТБОЙФШ УХВВПФХ». чМБДЙНЙТ УРТПУЙМ: «б ЗДЕ ЪЕНМС ЧБЫБ?» еНХ ПФЧЕФЙМЙ: «ч йЕТХУБМЙНЕ». чОПЧШ ПО УРТПУЙМ: «фБН МЙ ПОБ?» еЧТЕЙ ПФЧЕФЙМЙ: «тБЪЗОЕЧБМУС вПЗ ОБ ПФГПЧ ОБЫЙИ Й ТБУУЕСМ ОБУ РП ТБЪОЩН УФТБОБН, Б ЪЕНМА ОБЫХ ПФДБМ ИТЙУФЙБОБН». чМБДЙНЙТ ЧПЪТБЪЙМ: «лБЛ ЦЕ ЧЩ ЙОЩИ ХЮЙФЕ, Б УБНЙ ПФЧЕТЗОХФЩ вПЗПН Й ТБУУЕСОЩ. еУМЙ ВЩ вПЗ МАВЙМ ЧБУ Й ЪБЛПО ЧБЫ, ФП ОЕ ВЩМЙ ВЩ ТБУУЕСОЩ РП ЮХЦЙН ЪЕНМСН».

пФ ЗТЕЛПЧ РТЙЫЕМ Л чМБДЙНЙТХ ЖЙМПУПЖ, ЛПФПТЩК ВЕУЕДПЧБМ У ОЙН ОЕУЛПМШЛП ДОЕК, ЙЪМПЦЙЧ УХФШ уЧСЭЕООПЗП рЙУБОЙС. жЙМПУПЖ ЗТЕЮЕУЛЙК РПЮФЙ ХВЕДЙМ чМБДЙНЙТБ, УЛБЪБЧ: «еУМЙ ИПЮЕЫШ ВЩФШ У РТБЧЕДОЙЛБНЙ, ФП ЛТЕУФЙУШ». чМБДЙНЙТ УЛБЪБМ: «рПДПЦДХ ОЕНОПЗП», ДБМ ЕНХ ДБТЩ Й ПФРХУФЙМ У ЮЕУФЙА ЧЕМЙЛПА.

ч 987 ЗПДХ УПЪЧБМ чМБДЙНЙТ ВПСТ Й ЛОСЪЕК ОБ УПЧЕФ П ЧЩВПТЕ ЧЕТЩ. тЕЫЙМЙ РПУМБФШ Ч УФТБОЩ, ЙЪ ЛПФПТЩИ РТЙИПДЙМЙ Л чМБДЙНЙТХ НЙУУЙПОЕТЩ, ЗТХРРХ ЧЕТОЩИ МАДЕК, ТБЪХЪОБФШ ОБ НЕУФЕ П ЛБЦДПК ЧЕТЕ.

лПЗДБ РПУПМШУФЧП ЧЕТОХМПУШ, чМБДЙНЙТ УПЪЧБМ ВПСТ Й ПВТБФЙМУС Л РПУМБН: «зПЧПТЙФЕ». фЕ УЛБЪБМЙ: «иПДЙМЙ Л ВПМЗБТБН, УНПФТЕМЙ, ЛБЛ ПОЙ НПМСФУС Ч ИТБНЕ, ФП ЕУФШ Ч НЕЮЕФЙ, УФПСФ ФБН ВЕЪ РПСУБ, УДЕМБЧ РПЛМПО, УСДЕФ Й ПЗМСДЩЧБЕФУС ФХДБ Й УАДБ, ЛБЛ ВЕЫЕОЩК, Й ОЕФ Ч ОЙИ ЧЕУЕМШС, ФПМШЛП РЕЮБМШ Й УНТБД ЧЕМЙЛЙК. оЕ ДПВТ ЪБЛПО ЙИ. й РТЙЫМЙ НЩ Л ОЕНГБН, Й ЧЙДЕМЙ Ч ИТБНБИ ЙИ ТБЪОЩЕ УМХЦВЩ, Б ЛТБУПФЩ ОЙЛБЛПК ОЕ ЧЙДЕМЙ. й РТЙЫМЙ НЩ Л ЗТЕЛБН, Й ЧЧЕМЙ ОБУ ФХДБ, ЗДЕ УМХЦБФ ПОЙ вПЗХ УЧПЕНХ, Й ОЕ ЪОБМЙ — ОБ ОЕВЕ ЙМЙ ОБ ЪЕНМЕ НЩ: ЙВП ОЕФ ОБ ЪЕНМЕ ФБЛПЗП ЪТЕМЙЭБ Й ЛТБУПФЩ ФБЛПК Й ОЕ ЪОБЕН, ЛБЛ Й ТБУУЛБЪБФШ ПВ ЬФПН. ъОБЕН НЩ ФПМШЛП, ЮФП РТЕВЩЧБЕФ ФБН вПЗ У МАДШНЙ, Й УМХЦВБ ЙИ МХЮЫЕ, ЮЕН ЧП ЧУЕИ УФТБОБИ. оЕ НПЦЕН ЪБВЩФШ ЛТБУПФЩ ФПК, ЙВП ЛБЦДЩК, ЕУМЙ ЧЛХУЙФ УМБДЛПЗП, ОЕ ЧПЪШНЕФ РПФПН ЗПТШЛПЗП. фБЛ Й НЩ ОЕ НПЦЕН ХЦЕ ПУФБЧБФШУС РТЕЦОЙНЙ». вПСТЕ УЛБЪБМЙ ОБ ЬФП: «еУМЙ ВЩ ЙОПК ВЩМ ЪБЛПО ЗТЕЮЕУЛЙК, ФП ОЕ РТЙОСМБ ВЩ ЕЗП ВБВЛБ ФЧПС пМШЗБ, ЛПФПТБС ВЩМБ НХДТЕКЫЕА ЙЪ ЧУЕИ МАДЕК».

рТПЫМП МЕФП 988 ЗПДБ, Й РПЫЕМ чМБДЙНЙТ У ЧПКУЛПН ОБ лПТУХОШ (иЕТУПОЕУ) Й РПУМЕ ДПМЗПК ПУБДЩ РП РТЕДБФЕМШУФЧХ ЦЙФЕМС ЗПТПДБ бОБУФБУБ ЧЪСМ ЗПТПД. ъБФЕН ПО РПУМБМ РЙУШНП Ч лПОУФБОФЙОПРПМШ ГБТСН чБУЙМЙА Й лПОУФБОФЙОХ: «чЪСМ ХЦЕ ЧБЫ УМБЧОЩК ЗПТПД. уМЩЫБМ ЦЕ, ЮФП ЙНЕЕФЕ УЕУФТХ ДЕЧЙГХ. еУМЙ ОЕ ПФДБДЙФЕ ЕЕ ЪБ НЕОС, ФП УДЕМБА Й ЧБЫЕНХ ЗПТПДХ ФП ЦЕ, ЮФП Й ЬФПНХ». гБТЙ ПФЧЕФЙМЙ: «оЕ РТЙУФБМП ИТЙУФЙБОБН ЧЩДБЧБФШ ЪБ СЪЩЮОЙЛПЧ. еУМЙ ЛТЕУФЙЫШУС, ФП Й ЕЕ РПМХЮЙЫШ, Й ГБТУФЧП ОЕВЕУОПЕ ПВТЕФЕЫШ, Й У ОБНЙ ЕДЙОПЧЕТЕО ВХДЕЫШ. еУМЙ ЦЕ ОЕ УДЕМБЕЫШ ЬФПЗП, ФП ОЕ ПФДБДЙН УЕУФТХ ЪБ ФЕВС».

хУМЩЫБЧ ЬФП, УЛБЪБМ чМБДЙНЙТ РПУМБООЙЛБН ГБТЕК: «уЛБЦЙФЕ ГБТСН ЧБЫЙН ФБЛ: С ЛТЕЭХУШ, РТЕЦДЕ ЙУРЩФБМ ЪБЛПО ЧБЫ Й МАВБ НОЕ ЧЕТБ ЧБЫБ Й ВПЗПУМХЦЕОЙЕ, П ЛПФПТПН ТБУУЛБЪБМЙ НОЕ РПУМБООЩЕ ОБНЙ НХЦЙ». гБТЙ чЙЪБОФЙКУЛЙЕ ХЗПЧПТЙМЙ УЕУФТХ УЧПА бООХ, Й РПУМБМЙ чМБДЙНЙТХ, ЗПЧПТС: «лТЕУФЙУШ, Й ФПЗДБ РПЫМЕН УЕУФТХ УЧПА ФЕВЕ». чМБДЙНЙТ ПФЧЕФЙМ: «рТЙДЙФЕ У УЕУФТПК ЧБЫЕК Й ФПЗДБ ЛТЕУФЙФЕ НЕОС».

чЙЪБОФЙКГЩ ПФПУМБМЙ бООХ. оБ РТПЭБОЙЕ ПОБ УЛБЪБМБ: «лБЛ Ч РПМПО ЙДХ. мХЮЫЕ ВЩ НОЕ ЪДЕУШ ХНЕТЕФШ». чМБДЙНЙТ ЪБВПМЕМ Ч ФП ЧТЕНС ЗМБЪБНЙ. бООБ РПУМБМБ Л ОЕНХ МАДЕК, ЮФПВЩ РЕТЕДБМЙ: «еУМЙ ИПЮЕЫШ ЙЪВБЧЙФШУС ПФ ВПМЕЪОЙ ЬФПК, ФП ЛТЕУФЙУШ РПУЛПТЕК: ЕУМЙ ЦЕ ОЕ ЛТЕУФЙЫШУС, ФП ОЕ ЙЪВБЧЙЫШУС ПФ ОЕДХЗБ».

чМБДЙНЙТ, ХУМЩЫБЧ ЬФП, УЛБЪБМ: «еУМЙ ЧРТБЧДХ ЙУРПМОЙФУС ЬФП, ФП РПЙУФЙОЕ ЧЕМЙЛ вПЗ ИТЙУФЙБОУЛЙК». й РПЧЕМЕМ ЛТЕУФЙФШ УЕВС. еРЙУЛПР иЕТУПОЕУБ ЛТЕУФЙМ чМБДЙНЙТБ. й ЛПЗДБ ЧПЪМПЦЙМ ТХЛХ ОБ ОЕЗП, чМБДЙНЙТ РТПЪТЕМ. пО РТПУМБЧЙМ вПЗБ: «фЕРЕТШ ХЪОБМ С ЙУФЙООПЗП вПЗБ!» нОПЗЙЕ ЙЪ ДТХЦЙОЩ ЕЗП, ЧЙДС ЬФП, ЛТЕУФЙМЙУШ. рП ЛТЕЭЕОЙЙ чМБДЙНЙТБ РТЙЧЕМЙ ГБТЙГХ ОБ ВТБЛПУПЮЕФБОЙЕ.

чПЪЧТБФЙЧЫЙУШ Ч лЙЕЧ, чМБДЙНЙТ РТЙЛБЪБМ ХОЙЮФПЦЙФШ ЙДПМПЧ, ЪБФЕН РПУМБМ РП ЧУЕНХ ЗПТПДХ УП УМПЧБНЙ: «еУМЙ ОЕ РТЙДЕФ ЛФП ЪБЧФТБ ОБ ТЕЛХ — ВХДШ ФП ВПЗБФЩК ЙМЙ ВЕДОЩК; ЙМЙ ОЙЭЙК, ЙМЙ ТБВ, — ВХДЕФ НОЕ ЧТБЗ». оБ УМЕДХАЭЙК ДЕОШ УПВТБМПУШ ОБ дОЕРТЕ НОПЦЕУФЧП МАДЕК, ЧПЫМЙ Ч ЧПДХ Й УФПСМЙ ФБН ПДОЙ ДП ЫЕЙ, ДТХЗЙЕ РП ЗТХДШ, ОЕЛПФПТЩЕ ДЕТЦБМЙ НМБДЕОГЕЧ, РПРЩ УПЧЕТЫБМЙ НПМЙФЧЩ, УФПС ОБ НЕУФЕ.

мАДЙ, ЛТЕУФЙЧЫЙУШ, ТБЪПЫМЙУШ РП ДПНБН. чМБДЙНЙТ УЛБЪБМ: «иТЙУФПУ вПЗ, УПФЧПТЙЧЫЙК ОЕВП Й ЪЕНМА. чЪЗМСОЙ ОБ ОПЧЩИ МАДЕК ЬФЙИ, Й ДБК ЙН. зПУРПДЙ, РПЪОБФШ фЕВС, йУФЙООПЗП вПЗБ, ЛБЛ РПЪОБМЙ фЕВС ИТЙУФЙБОУЛЙЕ УФТБОЩ… хФЧЕТДЙ Ч ОЙИ РТБЧЙМШОХА Й ОЕХЛМПООХА ЧЕТХ Й НОЕ РПНПЗЙ. зПУРПДЙ». й РТЙЛБЪБМ УФБЧЙФШ ГЕТЛЧЙ ОБ НЕУФЕ ВЩЧЫЙИ НЕУФ СЪЩЮЕУЛПЗП РПЛМПОЕОЙС.

ъДЕУШ ВЩМЙ РТЙЧЕДЕОЩ УМПЧБ ЙЪ МЕФПРЙУЕК, ЛПФПТЩЕ, ЛПОЕЮОП, РТЙХЛТБУЙМЙ ПВТБЪ чМБДЙНЙТБ. йУФПТЙС ЗПЧПТЙФ П ФПН, ЮФП ПО ОЕ ПЛПОЮБФЕМШОП ЙЪНЕОЙМ УЧПЕНХ СЪЩЮЕУЛПНХ РТПЫМПНХ, ЙНЕМ НОПЦЕУФЧП ЦЕО Й ОБМПЦОЙГ, МАВЙМ РЙТЩ, ЮБУФП ВЩЧБМ ПЮЕОШ ЦЕУФПЛ, ОЕПВХЪДБО. оП ЧЧЕДЕОЙЕ ИТЙУФЙБОУФЧБ ЙНЕМП ПЗТПНОПЕ ЪОБЮЕОЙЕ ДМС тХУЙ, НОПЗЙЕ, ЙУЛТЕООЕ РТЙОСЧ иТЙУФБ, УФТЕНЙМЙУШ Л МАВЧЙ Й ЗТБНПФЕ.

йУФПТЙС ТХУУЛПЗП РТБЧПУМБЧЙС

рТБЧПУМБЧОБС УМХЦВБ оБ тХУШ ИТЙУФЙБОУФЧП РТЙЫМП ЮЕТЕЪ 1000 МЕФ РПУМЕ йЙУХУБ. лБЛ НЩ ТБУУНБФТЙЧБМЙ ЧЩЫЕ, ПОП ХЦЕ ВЩМП МЙЫЕОП РЕТЧПОБЮБМШОПК ЮЙУФПФЩ — ВПЗПУМХЦЕОЙЕ УПУФПСМП ЙЪ НОПЦЕУФЧБ ОЕРПОСФОЩИ ПВТСДПЧ, ПФМЙЮБМПУШ ТПУЛПЫША, РПНРЕЪОПУФША, ВЩМП РТПОЙЪБОП ЙДПМПРПЛМПОУФЧПН, РПЛМПОЕОЙЕН УЧСФЩН. фБЛ ЦЕ, ЛБЛ Й ЧП ЧТЕНЕОБ лПОУФБОФЙОБ, чМБДЙНЙТ УДЕМБМ РТБЧПУМБЧЙЕ ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЕК. уМПЧБ йЙУХУБ: «…ЙФБЛ ПФДБЧБКФЕ ЛЕУБТЕЧП ЛЕУБТА, Б вПЦЙЕ вПЗХ» ОБТХЫБМЙУШ ПФ ОБЮБМБ. гЕТЛПЧШ ВЩМБ ЧРМЕФЕОБ Ч ЗПУХДБТУФЧЕООХА НБЫЙОХ, ЪБЧЙУЕМБ ПФ ЗПУХДБТУФЧБ Й ЮБУФП ТЕЫБМБ РПМЙФЙЮЕУЛЙЕ РТПВМЕНЩ.

пУПВП ГЕТЛПЧШ УФТЕНЙМБУШ ПРЕТЕФШУС ОБ УЙМХ ЗПУХДБТУФЧБ Ч РЕТЙПДЩ, ЛПЗДБ ТБЪДБЧБМЙУШ ЗПМПУБ У ФТЕВПЧБОЙЕН ТЕЖПТНЙТПЧБОЙС ГЕТЛЧЙ.

рБФТЙБТИ оЙЛПО (Ч НЙТХ оЙЛЙФБ нЙОПЧ) (1605—1681), УЕДШНПК РБФТЙБТИ НПУЛПЧУЛЙК Й ЧУЕС тХУЙ, УФБЧ РБФТЙБТИПН, ЙНЕС ПЗТПНОПЕ ЧМЙСОЙЕ ОБ ГБТС бМЕЛУЕС нЙИБКМПЧЙЮБ, РПФТЕВПЧБМ ПФ ГБТС Й ВПСТ РПЛМСУФШУС РЕТЕД УЧСФЩОСНЙ хУРЕОУЛПЗП УПВПТБ: «ОБУ УМХЫБФШУС ЧП ЧУЕН ЛБЛ ОБЮБМШОЙЛБ, Й РБУФЩТС, Й ПФГБ ЛТБУОЕКЫЕЗП». рПДЮЙОЙЧ УЧПЕНХ ЧМЙСОЙА ГБТС Й УЧЕФУЛХА ЧМБУФШ, оЙЛПО УФБМ ЧЧПДЙФШ Й ЦЕУФПЛХА ДЙУГЙРМЙОХ ЧОХФТЙ ГЕТЛЧЙ. чУЕ, ОЕЪБЧЙУЙНП ПФ УБОБ, ДПМЦОЩ ВЩМЙ ВЕЪПЗПЧПТПЮОП РПДЮЙОСФШУС ЕЗП ЧМБУФЙ. фПМШЛП ДМС ФПЗП, ЮФПВЩ ДПЛБЪБФШ УЧПА УЙМХ Й ЧМБУФШ, ПО ЧЧЕМ ОЙЮЕН ОЕ ПВПУОПЧБООЩЕ ТЕЖПТНЩ, ЛБУБАЭЙЕУС ЧФПТПУФЕРЕООЩИ ОЕЪОБЮЙФЕМШОЩИ ЧПРТПУПЧ. ч ЬФПФ РЕТЙПД РПСЧМСЕФУС УФБТППВТСДЮЕУФЧП, ЛБЛ РТПФЕУФ РТПФЙЧ ТЕЖПТН оЙЛПОБ. уФПТПООЙЛЙ УФБТППВТСДЮЕУФЧБ ВЩМЙ РТПЛМСФЩ ОБ УПВПТЕ 1666—1667 ЗПДПЧ. гБТУЛПЕ РТБЧЙФЕМШУФЧП ПВТХЫЙМП ОБ УФБТППВТСДГЕЧ ЦЕУФПЛЙЕ ТЕРТЕУУЙЙ. фЩУСЮЙ ВЩМЙ ЛБЪОЕОЩ, ДЕУСФЛЙ ФЩУСЮ РПДЧЕТЗБМЙУШ РЩФЛБН.

уФБТППВТСДГЩ ОБУФБЙЧБМЙ ОБ ПФЛБЪЕ ПФ ЛБЛПЗП-МЙВП ПВЭЕОЙС У «НЙТУЛЙНЙ», ЙУУФХРМЕООП ЧЕТЙМЙ Ч ВМЙЪЛЙК «ЛПОЕГ УЧЕФБ», УФТПЗЙК БУЛЕФЙЪН, ХРПЧБМЙ ОБ ЧЕДХЭХА ТПМШ НЙТСО, Б ОЕ УЧСЭЕООЙЛПЧ Ч ГЕТЛЧЙ.

тБУУНПФТЙН РПРЩФЛХ ОБУФПСЭЕК ВЙВМЕКУЛПК ТЕЖПТНЩ РТБЧПУМБЧЙС ОБ тХУЙ.

оЕХДБЧЫБСУС ТЕЖПТНБ, ЙМЙ РТПФЕУФБОФЙЪН ОБ тХУЙ

ч ОБЫЕ ЧТЕНС, ЛПЗДБ МАДЙ УМЩЫБФ УМПЧБ РТПФЕУФБОФЙЪН, ТЕЖПТНБГЙС, ФП РЕТЕД ЙИ ЗМБЪБНЙ ЧУФБЕФ уТЕДОЕЧЕЛПЧБС еЧТПРБ У ПВТБЪБНЙ нБТФЙОБ мАФЕТБ, лБМШЧЙОБ, гЧЙОЗМЙ, зХУБ, ЗХЗЕОПФПЧ. пДОБЛП НБМП ЛФП ЪОБЕФ, ЮФП ОБ тХУЙ ЪБДПМЗП ДП ЬФПЗП ВЩМБ ПУХЭЕУФЧМЕОБ РПРЩФЛБ ГЕТЛПЧОПК ТЕЖПТНЩ, ЛПФПТБС РП УЧПЕК ЗМХВЙОЕ ОЙУЛПМШЛП ОЕ ХУФХРБМБ ЪБРБДОПЕЧТПРЕКУЛПК. нБМП ЛФП ЪОБЕФ, ЮФП ЪБТПДЙМБУШ ЬФБ ТЕЖПТНБ Ч МПОЕ РТБЧПУМБЧОПК ГЕТЛЧЙ Й ВЩМБ ЧПЪЗМБЧМЕОБ УБНЙН нПУЛПЧУЛЙН НЙФТПРПМЙФПН, РЕТЧПУЧСФЙФЕМЕН ТХУУЛПК РТБЧПУМБЧОПК ГЕТЛЧЙ (ДП 1589 ЗПДБ ЧП ЗМБЧЕ РТБЧПУМБЧЙС ОБ тХУЙ УФПСМ ОЕ РБФТЙБТИ, Б НЙФТПРПМЙФ), ВПМЕЕ ФПЗП, ЧЕМЙЛЙК ЛОСЪШ чУЕС тХУЙ йЧБО фТЕФЙК чЕМЙЛЙК (1462—1505) ФБЛЦЕ РПДДЕТЦБМ ТЕЖПТНХ. рТЕДРПЮЙФБАФ ПВИПДЙФШ НПМЮБОЙЕН Й ФПФ ЖБЛФ, ЮФП 27 ДЕЛБВТС 1504 ЗПДБ Ч нПУЛЧЕ РЩМБМЙ ЙОЛЧЙЪЙГЙПООЩЕ ЛПУФТЩ, ОБ ЛПФПТЩИ ВЩМЙ УПЦЦЕОЩ ЧЩУЫЙЕ УБОПЧОЙЛЙ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ. тБУУНПФТЙН ЦЕ ЛТБФЛП ЬФП ЧЕМЙЛПЕ, ОП, Л УПЦБМЕОЙА, РПЮФЙ ЪБВЩФПЕ, УПВЩФЙЕ Ч ТХУУЛПК ЙУФПТЙЙ.

тЕЖПТНБФПТЩ

рТЙЫЕДЫЕЕ ОБ тХУШ ХЦЕ Ч ЙУЛБЦЕООПН ЧЙДЕ ИТЙУФЙБОУФЧП РТПДПМЦБМП ПВТБУФБФШ СЪЩЮЕУЛЙНЙ УМБЧСОУЛЙНЙ ЧЕТПЧБОЙСНЙ, Й ЧУЕ ВПМЕЕ Й ВПМЕЕ УВМЙЦБМПУШ У ЗПУХДБТУФЧЕООПК РТБЧСЭЕК ЧЕТИХЫЛПК. ьФПФ УПАЪ НЙТУЛЙИ РТБЧЙФЕМЕК Й ГЕТЛЧЙ, Б ФБЛЦЕ ЧУЕ ХУЙМЙЧБАЭЕЕУС ПФИПЦДЕОЙЕ ПФ ЮЙУФЩИ ВЙВМЕКУЛЙИ ЕЧБОЗЕМШУЛЙИ ЙУФЙО ЧЩЪЩЧБМ ОЕДПЧПМШУФЧП Х ОЕНБМПК ЮБУФЙ ЧЕТХАЭЙИ. ьФП ДЧЙЦЕОЙЕ ХИПДЙМП УЧПЙНЙ ЛПТОСНЙ ЛП ЧТЕНЕОБН чМБДЙНЙТБ рЕТЧПЗП (980—1015), ПЖПТНЙМПУШ Л иIII—XIV ЧЕЛБН Ч РТПФЕУФБОФУЛПЕ ДЧЙЦЕОЙЕ УФТЙЗПМШОЙЛПЧ, ОБЮБЧЫЙУШ Ч рУЛПЧЕ, ЧП ЗМБЧЕ ЛПФПТПЗП УФБОПЧСФУС ОЕЛЙЕ лБТР Й оЙЛЙФБ. пЖЙГЙБМШОБС РТБЧПУМБЧОБС ГЕТЛПЧШ ХОЙЮФПЦЙМБ РПЮФЙ ЧУЕ ДПЛХНЕОФЩ, РТПМЙЧБАЭЙЕ УЧЕФ ОБ ЙИ ХЮЕОЙЕ, УДЕМБЧ ЧУЕ, ЮФПВЩ ПЮЕТОЙФШ ЕЗП. пДОБЛП, ОЕУНПФТС ОБ ЬФП, ЙЪЧЕУФОП, ЮФП УФТЙЗПМШОЙЛЙ ПУОПЧЩЧБМЙ УЧПА ЧЕТХ ФПМШЛП ОБ уМПЧЕ вПЦШЕН — вЙВМЙЙ, ПФТЙГБС ФБЛ ОБЪЩЧБЕНПЕ УЧСЭЕООПЕ РТЕДБОЙЕ, ОЕ РТЙЪОБЧБМЙ ВЕУУНЕТФЙЕ ДХЫЙ, ПУХЦДБМЙ ВПЗБФУФЧП Й ТПУЛПЫШ ДХИПЧЕОУФЧБ. ч 1375 ЗПДХ Ч оПЧЗПТПДЕ лБТР Й оЙЛЙФБ ВЩМЙ ЛБЪОЕОЩ, Б ЙИ РПУМЕДПЧБФЕМЙ РПДЧЕТЗОХФЩ ЗПОЕОЙСН. пДОБЛП ЬФЙ ТЕРТЕУУЙЧОЩЕ НЕТЩ РТБЧПУМБЧОПК ГЕТЛЧЙ РТЙЧЕМЙ МЙЫШ Л ЕЭЕ ВПМШЫЕНХ ТБУРТПУФТБОЕОЙА РТПФЕУФБОФЙЪНБ. рПУМЕДОЕНХ Ч ОЕНБМПК УФЕРЕОЙ УРПУПВУФЧПЧБМБ Й ВМЙЪПУФШ оПЧЗПТПДБ Й рУЛПЧБ Л ЕЧТПРЕКУЛЙН УФТБОБН, ЗДЕ РПМХЮЙМЙ ТБУРТПУФТБОЕОЙЕ ТБВПФЩ сОБ зХУБ Й хЙЛМЙЖБ. л УЕТЕДЙОЕ XV ЧЕЛБ Ч оПЧЗПТПДЕ ПЖПТНМСЕФУС РТПФЕУФБОФУЛПЕ ДЧЙЦЕОЙЕ ЦЙДПЧУФЧХАЭЙИ (ФБЛ ПОЙ ВЩМЙ РТЕОЕВТЕЦЙФЕМШОП ОБЪЧБОЩ РТБЧПУМБЧОПК ГЕТЛПЧША ЪБ ЙИ УПВМАДЕОЙЕ ХУФБОПЧМЕООПК вПЗПН уХВВПФЩ), ЧП ЗМБЧЕ ЛПФПТПЗП УФБОПЧСФУС РТПФПРПРЩ бМЕЛУЙК Й дЙПОЙУЙК. рПУЕФЙЧ оПЧЗПТПД, йЧБО фТЕФЙК ПЪОБЛПНЙМУС У ЙИ ХЮЕОЙЕН Й РПУМЕ ТБЪНЩЫМЕОЙС ЧЪСМ РТПРПЧЕДОЙЛПЧ ОПЧПЗП ХЮЕОЙС Ч нПУЛЧХ, ЗДЕ ПОП РПМХЮЙМП ЫЙТПЮБКЫЕЕ ТБУРТПУФТБОЕОЙЕ, ПУПВЕООП Ч УТЕДЕ ДХИПЧЕОУФЧБ Й УБОПЧОЙЛПЧ. ч ЕЗП ПУОПЧЕ МЕЦБМП ПФТЙГБОЙЕ ВЕУУНЕТФЙС ДХЫЙ, ПФЛБЪ ПФ ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН, ЙВП, ЛБЛ ОБРЙУБОП Ч вЙВМЙЙ, «…ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ…» (1 фЙН. 2:5), УПВМАДЕОЙЕ уХВВПФЩ Й ЧУЕИ ДТХЗЙИ ЪБРПЧЕДЕК ъБЛПОБ вПЦШЕЗП, ПФТЙГБОЙЕ УЧСЭЕООПЗП РТЕДБОЙС Й ЙЛПО, РТЙЪОБОЙЕ УЧПВПДЩ УПЧЕУФЙ, ЧЕТБ Ч ЙУФПТЙЮОПУФШ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ПФЛБЪ ГЕТЛЧЙ ПФ ЪЕНЕМШ Й ТПУЛПЫЙ, РТЙЪОБОЙЕ вЙВМЙЙ ЕДЙОУФЧЕООЩН ПУОПЧБОЙЕН ДМС ЧЕТЩ. тЕЖПТНБФПТЩ ХДЕМСМЙ РЕТЧПУФЕРЕООПЕ ЪОБЮЕОЙЕ ЙУЛХРЙФЕМШОПК УНЕТФЙ йЙУХУБ иТЙУФБ Й ЧЕТЕ Ч ДЕМЕ УРБУЕОЙС ЮЕМПЧЕЛБ. лБЛ НЩ ЧЙДЙН, ЧЪЗМСДЩ ТХУУЛЙИ РТПФЕУФБОФПЧ РПМОПУФША УППФЧЕФУФЧПЧБМЙ вПЦЕУФЧЕООЩН РТЕДРЙУБОЙСН, ЙЪМПЦЕООЩН Ч вЙВМЙЙ. оПЧПЕ ХЮЕОЙЕ РТЙОЙНБЕФ ЪОБЮЙФЕМШОБС ЮБУФШ ДХИПЧЕОУФЧБ ЧП ЗМБЧЕ У НЙФТПРПМЙФПН ъПУЙНПК, ЗМБЧПК ТХУУЛПК РТБЧПУМБЧОПК ГЕТЛЧЙ. ьФП ХЮЕОЙЕ РТЙОЙНБЕФ ОЕЧЕУФЛБ йЧБОБ фТЕФШЕЗП еМЕОБ (ДПЮШ ЗПУРПДБТС НПМДБЧУЛПЗП уФЕЖБОБ) Й ЕЕ УЩО дНЙФТЙК. ьФП ХЮЕОЙЕ ДЕСФЕМШОП РПДДЕТЦЙЧБАФ ЧЩУЫЙЕ УБОПЧОЙЛЙ ЗПУХДБТУФЧБ ЧП ЗМБЧЕ У ЛБОГМЕТПН жЕДПТПН лХТЙГЩОЩН, ПДОЙН ЙЪ НХДТЕКЫЙИ МАДЕК УЧПЕЗП ЧТЕНЕОЙ. лБЪБМПУШ, ЮФП ЧЕМЙЛПЕ РП ЪОБЮЙНПУФЙ РТБЧМЕОЙЕ йЧБОБ фТЕФШЕЗП (ЧП ЧТЕНС ЛПФПТПЗП РТПЙЪПЫМП УЧЕТЦЕОЙЕ ЪПМПФППТДЩОУЛПЗП ЙЗБ, ПВЯЕДЙОЕОЙЕ ТХУУЛЙИ ЪЕНЕМШ Ч ЕДЙОПЕ ЗПУХДБТУФЧП, УХДЕВОБС Й БДНЙОЙУФТБФЙЧОБС ТЕЖПТНЩ, ХУРЕЫОЩЕ ЧПКОЩ У мЙФЧПК, НЕЦДХОБТПДОПЕ РТЙЪОБОЙЕ тПУУЙЙ ЛБЛ ЧЕМЙЛПК ДЕТЦБЧЩ) ПЪОБНЕОХЕФУС Й ТЕМЙЗЙПЪОПК РТПФЕУФБОФУЛПК ТЕЖПТНПК, ЮЕНХ ДПМЦОП ВЩМП УРПУПВУФЧПЧБФШ Й ЧЕОЮБОЙЕ ЧОХЛБ йЧБОБ, дНЙФТЙС, ОБ ГБТУФЧП, ЛПФПТЩК ЕЭЕ РТЙ ЦЙЪОЙ ДЕДБ ВЩМ ПВЯСЧМЕО ЕЗП ОБУМЕДОЙЛПН…

тХУУЛПЕ БХФПДБЖЕ

пДОБЛП УЙМЩ ЛОСЪС ФШНЩ ЧЕЛБ УЕЗП ОЕ ДТЕНБМЙ. юЕТЕЪ ЦЕОХ ЧЕМЙЛПЗП ЛОСЪС йЧБОБ, ЗТЕЮЕУЛХА ГБТЕЧОХ уПЖША рБМЕПМПЗ, ЧПУРЙФБООХА Ч йФБМЙЙ ЛБФПМЙЮЕУЛЙНЙ ЕРЙУЛПРБНЙ, УБФБОБ ОБЮБМ РТПЧПДЙФШ УЧПА РПМЙФЙЛХ. рПМШЪХСУШ РТПЗТЕУУЙТХАЭЕК ВПМЕЪОША йЧБОБ фТЕФШЕЗП, ТБЪВЙЧЫЕК ЕЗП ЖЙЪЙЮЕУЛЙ, уПЖШС ЧЩОХЦДБЕФ йЧБОБ ЪБФПЮЙФШ Ч ФАТШНХ ЕЗП ОЕЧЕУФЛХ еМЕОХ Й дНЙФТЙС (ПФГПН ЛПФПТПЗП ВЩМ УЩО йЧБОБ фТЕФШЕЗП ПФ РЕТЧПЗП ВТБЛБ йЧБО, ПФТБЧМЕООЩК РП РТЙЛБЪХ уПЖШЙ), ПВЯСЧЙЧ ОБУМЕДОЙЛПН РТЕУФПМБ УЧПЕЗП УЩОБ чБУЙМЙС. рПУМЕДОЙК, ЧУФБЧ ЧП ЗМБЧЕ ЛПОУЕТЧБФЙЧОПК ГЕТЛПЧОПК РБТФЙЙ Й РПМШЪХСУШ ВПМЕЪОША ПФГБ, ОБЮЙОБЕФ УФТБЫОЩЕ ЗПОЕОЙС ОБ ТЕЖПТНБФПТПЧ, ЙФПЗПН ЛПФПТЩИ УФБМ ГЕТЛПЧОЩК УПВПТ, ОБ ЛПФПТПН ЧУЕ ЧПЦДЙ ТХУУЛПК ТЕЖПТНБГЙЙ ВЩМЙ РТЙЗПЧПТЕОЩ Л УПЦЦЕОЙА ОБ ЛПУФТЕ. ч РЕТЧЩК ТБЪ ЪБ ЧУА УЧПА ФЩУСЮЕМЕФОАА ЙУФПТЙА УФПМЙГБ, Б ЧНЕУФЕ У ОЕК Й ЧУС тПУУЙС, ХЧЙДЕМБ БХФПДБЖЕ. ч ЦЕМЕЪОЩИ ЛМЕФЛБИ ВЩМЙ УПЦЦЕОЩ НЙОЙУФТЩ Й БТИЙЕРЙУЛПРЩ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ йЧБО лХТЙГЩО, дНЙФТЙК лПОПРМЕЧ, йЧБО нБЛУЙНПЧ. ч оПЧЗПТПДЕ ФБЛПК ЦЕ ХЮБУФЙ РПДЧЕТЗМЙУШ УБОПЧОЙЛЙ Й ЕРЙУЛПРЩ йЧБО тХЛБЧПЧ, лБУУЙБО, йЧБО уБНПЮЕТОЩК, дНЙФТЙК рХУФПУЕМПЧ Й зТЙДС лЧБЫОС.

рП УНЕТФЙ йЧБОБ фТЕФШЕЗП ОБ РТЕУФПМ ЧУФХРЙМ чБУЙМЙК (1505—1533), РТПДПМЦЙЧ ЙУФТЕВМЕОЙЕ «ЕТЕУЙ», ОБЮБФПЕ ЙН ЕЭЕ РТЙ ЦЙЪОЙ ПФГБ. оП ОЕУНПФТС ОБ ЬФП, ЙЪ ЧЕЛПЧ ДПИПДСФ ДП ОБУ УЧЕДЕОЙС П РТПФЕУФБОФБИ, МАДСИ, УМХЦБЭЙИ ВПМЕЕ вПЗХ, еЗП уЧСФПНХ уМПЧХ Й ъБЛПОХ, Б ОЕ МАДСН, У ЙИ ЮЕМПЧЕЮЕУЛЙНЙ ХУФБЧБНЙ Й РТЕДБОЙСНЙ, ЙВП уБН йЙУХУ иТЙУФПУ УЛБЪБМ: «оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН; ЙВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… хУФТБОСС УМПЧП вПЦЙЕ РТЕДБОЙЕН ЧБЫЙН…» (нЛ. 7:7, 8, 13).

й РПЬФПНХ, ЛПЗДБ фТЕИБОЗЕМШУЛБС ЧЕУФШ Ч 1886 ЗПДХ ДПУФЙЗМБ тПУУЙЙ, ПОБ ВЩМБ У ТБДПУФША РТЙОСФБ ФЩУСЮБНЙ Й ФЩУСЮБНЙ МАДЕК.

чП ЧТЕНЕОБ ГБТС рЕФТБ

чП ЧТЕНЕОБ рЕФТБ ГЕТЛПЧШ ПЛПОЮБФЕМШОП ВЩМБ РПДЮЙОЕОБ ЗПУХДБТУФЧХ. пДОЙН ЙЪ ЧЩУЫЙИ ЗПУХДБТУФЧЕООЩИ ПТЗБОПЧ ВЩМ ПТЗБОЙЪПЧБООЩК Ч 1721 ЗПДХ УЙОПД, ЛПФПТЩК ЧЕДБМ ДЕМБНЙ РТБЧПУМБЧОПК ГЕТЛЧЙ (Ч ЮБУФОПУФЙ ФПМЛПЧБОЙЕ ТЕМЙЗЙПЪОЩИ ДПЗНБФПЧ, УПВМАДЕОЙЕ ПВТСДПЧ, ЧПРТПУЩ ДХИПЧОПК ГЕОЪХТЩ Й РТПУЧЕЭЕОЙС, ВПТШВБ У ЕТЕФЙЛБНЙ Й ТБУЛПМШОЙЛБНЙ). чПЪЗМБЧМСМ ЕЗП ПВЕТ-РТПЛХТПТ, ОБЪОБЮЕООЩК ГБТЕН. ч 1917—1918 ЗЗ. УЙОПД РЕТЕЙНЕОПЧЩЧБЕФУС Ч уЧСЭЕООЩК УЙОПД.

рТБЧПУМБЧЙЕ УЕЗПДОС

фЕУОП УМЙЧЫЙУШ У ЗПУХДБТУФЧПН, ТХУУЛБС РТБЧПУМБЧОБС ГЕТЛПЧШ ЧЩРПМОСМБ «ЗПУХДБТУФЧЕООХА» ЪБДБЮХ, ПВЕТЕЗБС «ТХУУЛХА ЙДЕА». ч ОБЫЕ ЧТЕНС УПАЪ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ УФБМ ЕЭЕ ВПМЕЕ ЛТЕРЛЙН. зПУХДБТУФЧЕООЩЕ МЙДЕТЩ УФБМЙ БЛЛХТБФОЩНЙ РТЙИПЦБОБНЙ ИТБНПЧ, Б ГЕТЛПЧОЩЕ МЙДЕТЩ — ЪБЧУЕЗДБФБСНЙ РБТМБНЕОФПЧ, УЯЕЪДПЧ Й ДТХЗЙИ РПМЙФЙЮЕУЛЙИ НЕТПРТЙСФЙК.

ч ЦХТОБМЕ «пЗПОЕЛ» №21 ЪБ НБК 1995 З. НЩ ЮЙФБЕН: «лПЗДБ УОБТСДЩ ОБЮБМЙ ТЧБФШУС Ч ПЗТБДЕ РТБЧПУМБЧОПК ГЕТЛЧЙ нЙИБЙМБ бТИБОЗЕМБ Ч зТПЪОПН, ОБУФПСФЕМШ ЬФПЗП ИТБНБ ПФЕГ рЕФТ ПВТБФЙМУС У РЙУШНПН Л РБФТЙБТИХ бМЕЛУЙА У РТПУШВПК РТЙРБУФШ Л ОПЗБН ТХЛПЧПДЙФЕМЕК тПУУЙЙ, ЮФПВЩ ПУФБОПЧЙМЙ ЛТПЧПРТПМЙФЙЕ. рБФТЙБТИ ОБ РЙУШНП ОЕ ПФЧЕФЙМ Й Л ОПЗБН ОЕ РТЙРБМ. оБ ЧУФТЕЮЕ Ч нзх НЙФТПРПМЙФ лЙТЙММ, ЗПЧПТС ПВ ПФЧЕФУФЧЕООПУФЙ ЧПЕООЩИ Ч юЕЮОЕ, ЪБСЧЙМ, ЮФП «УБН ЧПЕООЩК, Ч УЙМХ РТЙУСЗЙ, ЛМСФЧЩ, ЛПФПТХА ПО ДБЕФ, ПУЧПВПЦДЕО ПФ ЬФЙИ ОТБЧУФЧЕООЩИ ЧПРТПУПЧ». нЙФТПРПМЙФ уБОЛФ-рЕФЕТВХТЗУЛЙК Й мБДПЦУЛЙК йПБОО УЛБЪБМ, ЮФП ЧПКУЛБ Ч юЕЮОЕ, «РПМБЗБС ЦЙЪОШ УЧПА ЪБ тПДЙОХ, ЙДХФ ЧУМЕД НХЮЕОЙЛПЧ Л ОЕФМЕООПНХ ЧЕЮОПНХ ЧЕОГХ».

сЪЩЮЕУЛЙЕ ЛПТОЙ

уБНП РТБЧПУМБЧЙЕ ЧЕЛБНЙ УМХЦЙМП УПУФБЧОПК ЮБУФША ЙДЕПМПЗЙЙ НПУЛПЧУЛПЗП ЗПУХДБТУФЧБ, УНПФТЕЧЫЕЗП ОБ ЮЕМПЧЕЛБ, ЛБЛ ОБ ОЙЮФПЦОЩК ЧЙОФЙЛ ЙНРЕТУЛПК НБЫЙОЩ.

фТХДОП ОБКФЙ Ч вЙВМЙЙ ИПФС ВЩ ХРПНЙОБОЙЕ П РТБЧПУМБЧОЩИ РТБЪДОЙЛБИ, ЧЧЕДЕООЩИ ГЕТЛПЧША. чУЕ ЬФЙ РТБЪДОЙЛЙ ЙНЕАФ СТЛП ЧЩТБЦЕООЩЕ СЪЩЮЕУЛЙЕ ЛПТОЙ.

бМЕЛУБОДТ нЕОШ Ч ЛОЙЗЕ «рТБЧПУМБЧОПЕ ВПЗПУМХЦЕОЙЕ» РЙЫЕФ: «ч ОБЫЕН ГЕТЛПЧОПН ЛБМЕОДБТЕ НПЦОП ОБКФЙ ПФЗПМПУЛЙ ЙХДЕКУЛЙИ Й СЪЩЮЕУЛЙИ РТБЪДОЙЛПЧ, ПДОБЛП ДХИПЧОБС ПУОПЧБ ЙИ УФТПЙФУС ОБ еЧБОЗЕМЙЙ Й ГЕТЛПЧОПК ЙУФПТЙЙ. нПЦЕФ ЧПЪОЙЛОХФШ ЧПРТПУ: ЕУМЙ ЧРПМОЕ ЕУФЕУФЧЕООП, ЮФП ГЕТЛПЧШ ЙУРПМШЪХЕФ РТППВТБЪЩ чЕФИПЗП ъБЧЕФБ, ФП ЛБЛПЕ ПФОПЫЕОЙЕ ЙНЕАФ Л ОЕК СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ Й ТЙФХБМЩ? пФЧЕФ ЪБЛМАЮЕО ЧП ЧУЕМЕОУЛПН ИБТБЛФЕТЕ УБНПЗП ИТЙУФЙБОУФЧБ.

вПТСУШ У НОПЗПВПЦЙЕН, ПОП ПФОАДШ ОЕ ЪБЮЕТЛЙЧБМП ЧУЕИ ГЕООПУФЕК, ЛПФПТЩЕ УПДЕТЦБФУС Ч ДПИТЙУФЙБОУЛЙИ ХЮЕОЙСИ; ЙОБЮЕ РТЙЫМПУШ ВЩ ДПРХУФЙФШ, ЮФП НЙММЙПОЩ МАДЕК, УПЪДБООЩЕ РП ПВТБЪХ Й РПДПВЙА вПЦЙА, ФЩУСЮЙ МЕФ ВЩМЙ ЧП ЧМБУФЙ МЦЙ Й УБНППВНБОБ.

рТБЪДОЙЛЙ дТЕЧОЕЗП чПУФПЛБ Й ЗТЕЛП-ТЙНУЛПЗП НЙТБ РПТПК ЪБЛМАЮБМЙ Ч УЕВЕ ЗМХВПЛПЕ НЙУФЙЮЕУЛПЕ УПДЕТЦБОЙЕ; Ч ФП ЦЕ ЧТЕНС ПОЙ РПТПДЙМЙ ПВЩЮБЙ, ПУЧСЭБЧЫЙЕ ФТХДПЧХА ЦЙЪОШ ОБТПДБ. рПЬФПНХ ИТЙУФЙБОУФЧП УПЮМП ЧПЪНПЦОЩН Й ДБЦЕ ОЕПВИПДЙНЩН ЧПГЕТЛПЧЙФШ ЬФЙ ФТБДЙГЙЙ, ПВПЗБФЙЧ ЙИ ОПЧЩН УНЩУМПН.

оБМПЦЕОЙЕ ГЕТЛПЧОЩИ РТБЪДОЙЛПЧ ОБ УЧСЭЕООЩЕ ЧТЕНЕОБ ДТЕЧОЙИ ЛХМШФХТ УЧСФЩЕ ПФГЩ ТБУУНБФТЙЧБМЙ ЛБЛ УПЪОБФЕМШОЩК БЛФ ГЕТЛЧЙ, ЦЕМБЧЫЕК ХЧСЪБФШ ЬМЕНЕОФЩ ЬФЙИ ЛХМШФХТ У ОПЧЩН ИТЙУФЙБОУЛЙН ПВТБЪПН ЦЙЪОЙ (бМ. нЕОШ. «рТБЧПУМБЧОПЕ ВПЗПУМХЦЕОЙЕ». йЪД-ЧП «уМПЧП», нПУЛЧБ, 1991 З., У. 51—53).

уФТБООПЕ ПВЯСУОЕОЙЕ ПФГБ бМЕЛУБОДТБ. чЕДШ вЙВМЙС ЧУС РТПОЙЪБОБ НЩУМША П ОЕУПЧНЕУФЙНПУФЙ ИТЙУФЙБОУФЧБ У СЪЩЮЕУФЧПН. бРПУФПМ рБЧЕМ РЙЫЕФ: «…ОП ЮФП СЪЩЮОЙЛЙ, РТЙОПУС ЦЕТФЧЩ, РТЙОПУСФ ВЕУБН, Б ОЕ вПЗХ; ОП С ОЕ ИПЮХ, ЮФПВЩ ЧЩ ВЩМЙ Ч ПВЭЕОЙЙ У ВЕУБНЙ, ОЕ НПЦЕФЕ РЙФШ ЮБЫХ зПУРПДОА Й ЮБЫХ ВЕУПЧУЛХА; ОЕ НПЦЕФЕ ВЩФШ ХЮБУФОЙЛБНЙ Ч ФТБРЕЪЕ зПУРПДОЕК Й Ч ФТБРЕЪЕ ВЕУПЧУЛПК» (1 лПТ. 10:20, 21).

еЭЕ ВПМЕЕ ХДЙЧЙФЕМШОЩНЙ ЛБЦХФУС УМПЧБ ПФГБ нЕОС РП РПЧПДХ РТБЧПУМБЧОПК рБУИЙ. пО РЙЫЕФ: «иПФС ПВТСДЩ ЙХДЕКУЛПК рБУИЙ ПФПВТБЪЙМЙУШ Ч ИТЙУФЙБОУЛПК мЙФХТЗЙЙ, ПДОБЛП УБНБ рБУИБ иТЙУФПЧБ РП УХЭЕУФЧХ ХЦЕ УПЧУЕН ЙОПК РТБЪДОЙЛ, ОЕ ЙНЕАЭЙК БОБМПЗЙЙ Ч ВЙВМЕКУЛПК ФТБДЙГЙЙ».

зМХВПЛП СЪЩЮЕУЛЙЕ ЛПТОЙ РТБЪДОЙЛБ тПЦДЕУФЧБ. дЕМП Ч ФПН, ЮФП ДБФБ ЬФПЗП РТБЪДОЙЛБ 25 ДЕЛБВТС (7 СОЧБТС РП УФБТПНХ УФЙМА) ЧЩЪЧБОБ УФТЕНМЕОЙЕН ИТЙУФЙБОУЛПК ГЕТЛЧЙ ЧЩФЕУОЙФШ ЫЙТПЛП ТБУРТПУФТБОЕООЩК Ч тЙНУЛПК ЙНРЕТЙЙ ЛХМШФ ДТЕЧОЕЙТБОУЛПЗП ВПЗБ нЙФТЩ, ТПЦДЕОЙЕ ЛПФПТПЗП ПФНЕЮБМПУШ 25 ДЕЛБВТС.

рТБЧПУМБЧЙЕ ОБ хЛТБЙОЕ

рТБЧПУМБЧЙЕ хЛТБЙОЩ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЙНЕМП УЧПА УРЕГЙЖЙЛХ. фБЛ ЛБЛ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ УФТЕНЙМБУШ РПДЮЙОЙФШ хЛТБЙОХ УЧПЕНХ ЧМЙСОЙА, РБРУЛЙЕ ОХОГЙЙ (РТЕДУФБЧЙФЕМЙ) ОБРПМОСМЙ УФТБОХ. пУПВП ПФМЙЮБМУС ЛПЧБТУФЧПН ПТДЕО ЙЕЪХЙФПЧ. ч хЛТБЙОЕ У 1596 З. УХЭЕУФЧХЕФ ЗТЕЛП-ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ, ПВЯЕДЙОЙЧЫБС РТБЧПУМБЧЙЕ У ЛБФПМЙЮЕУФЧПН ОБ ХУМПЧЙЙ РТЙЪОБОЙС ЗМБЧЕОУФЧБ РБРЩ ТЙНУЛПЗП. хУМПЧЙС ПВЯЕДЙОЕОЙС РТЕДХУНБФТЙЧБМЙ, ЮФП РТБЧПУМБЧОЩЕ ЧЕТХАЭЙЕ Й ДХИПЧЕОУФЧП УПИТБОСАФ ФТБДЙГЙЙ, ПВТСДЩ Й СЪЩЛ ВПЗПУМХЦЕОЙС, ПДОБЛП РТЙЪОБАФ ЧМБУФШ РБРЩ Й ЛБФПМЙЮЕУЛХА ДПЗНБФЙЛХ.

рТБЧПУМБЧОБС ГЕТЛПЧШ хЛТБЙОЩ Ч ОБЫЕ ЧТЕНС ТБЪДЕМЙМБУШ ОБ ДЧЕ, ЙНЕАЭЙЕ ПВЭЕЕ ЧЕТПХЮЕОЙЕ, ОП ТБЪМЙЮОПЕ РПДЮЙОЕОЙЕ, — хЛТБЙОУЛБС РТБЧПУМБЧОБС ГЕТЛПЧШ нПУЛПЧУЛПЗП РБФТЙБТИБФБ Й хЛТБЙОУЛБС РТБЧПУМБЧОБС ГЕТЛПЧШ лЙЕЧУЛПЗП РБФТЙБТИБФБ.

тБЪДЕМЕОЙЕ ГЕТЛЧЕК СЧМСЕФУС ТЕЪХМШФБФПН ЙИ РПМЙФЙЪБГЙЙ, Ф. Л. РТПГЕУУЩ Ч ГЕТЛЧЙ ПФТБЦБАФ РПМЙФЙЮЕУЛЙЕ РТПГЕУУЩ Ч хЛТБЙОЕ.

фБЛЙН ПВТБЪПН, НЩ ЧЙДЙН, ЮФП 1000-МЕФОСС ЙУФПТЙС РТБЧПУМБЧЙС ОБ тХУЙ ОЕ ЙЪНЕОЙМБ ЕЕ УХФЙ, СЪЩЮЕУЛЙИ ЛПТОЕК, УФТЕНМЕОЙС Л РПМЙФЙЮЕУЛПК ЧМБУФЙ, ЧЕМЙЛПДЕТЦБЧОЩИ УФТЕНМЕОЙК Й Ф. Д.

ъБЛМАЮЕОЙЕ

ч ЪБЛМАЮЕОЙЕ ИПЮЕФУС УЛБЪБФШ ОЕУЛПМШЛП УМПЧ П РПМПЦЙФЕМШОПН ЧМЙСОЙЙ РТБЧПУМБЧЙС. оБ ЪБТЕ тХУЙ РТБЧПУМБЧЙЕ УЩЗТБМП ПЗТПНОХА РПМПЦЙФЕМШОХА ТПМШ Ч ДЕМЕ ПВЯЕДЙОЕОЙС УМБЧСОУЛЙИ РМЕНЕО, СЧЙЧЫЙУШ УФЕТЦОЕН ЬФПЗП ПВЯЕДЙОЕОЙС. рТБЧПУМБЧЙЕ РПУМХЦЙМП РТПУЧЕЭЕОЙА ОБТПДБ. ч УТЕДОЙЕ ЧЕЛБ ЦЕМБОЙЕ ЮЙФБФШ вЙВМЙА РПВХЦДБМП ОБТПД ЙЪХЮБФШ ДТЕЧОЙЕ СЪЩЛЙ. чП ЧТЕНЕОБ уЕТЗЙС тБДПОЕЦУЛПЗП ВЩМП ЧЧЕДЕОП ПВСЪБФЕМШОПЕ ЙЪХЮЕОЙЕ ДТЕЧОЕЗТЕЮЕУЛПЗП Й ДТЕЧОЕЕЧТЕКУЛПЗП СЪЩЛПЧ Ч ОБЮБМШОЩИ ЫЛПМБИ. рТБЧПУМБЧЙЕ УРПУПВУФЧПЧБМП ПФЛТЩФЙА ХЮЕВОЩИ ЪБЧЕДЕОЙК У ЧЩУПЛЙН ХТПЧОЕН ПВТБЪПЧБОЙС, Ч ЮБУФОПУФЙ лЙЕЧП-нПЗЙМСОУЛПК бЛБДЕНЙЙ. рТБЧПУМБЧЙЕ УРПУПВУФЧПЧБМП ДХИПЧОПНХ Й ЛХМШФХТОПНХ ТБЪЧЙФЙА ОЕЛПЗДБ СЪЩЮЕУЛПК тХУЙ.

рТБЧПУМБЧЙЕ ПЛБЪБМП ПЗТПНОПЕ ЧМЙСОЙЕ РТЙ РТЕПДПМЕОЙЙ НЕЦДПХУПВЙГ Й ПВЯЕДЙОЕОЙЙ ЛОСЪЕК ДМС УЧЕТЦЕОЙС ФБФБТП-НПОЗПМШУЛПЗП ЙЗБ.

рТБЧПУМБЧОБС ЧЕТБ ПФЛТЩМБ НОПЗЙН РХФШ Л вПЗХ, Л вЙВМЙЙ, Л ЧЕЮОЩН РТЙОГЙРБН еЧБОЗЕМЙС.

тХУУЛЙЕ НЙФТПРПМЙФЩ

(990—1589)

1. нЙИБЙМ рЕТЧЩК (990—991)
2. жЕПЖЙМБЛФ (991—997)
3. мЕПОФЙК (997—1008)
4. йПБООО рЕТЧЩК (1008—1038)
5. фЕПРЕОЙФ (1038—1051)
6. йММБТЙПО (1051—1054)
7. еЖТЕН (1054—1055)
8. аТЙК (1062—1073)
9. йЧБО чФПТПК (1073—1089)
10. йЧБО фТЕФЙК (1089—1090)
11. еЖТЕН чФПТПК (1090—1097)
12. оЙЛПМБК (1097—1101)
13. оЙЛЙЖПТ рЕТЧЩК (1103—1121)
14. оЙЛЙФБ (1121—1126)
15. нЙИБЙМ чФПТПК (1130—1145)
16. лМЙНЕОФ (1147—1154)
17. лПОУФБОФЙО рЕТЧЩК (1156—1158)
18. жЕДПТ рЕТЧЩК (1160—1163)
19. йЧБО юЕФЧЕТФЩК (1164—1166)
20. лПОУФБОФЙО чФПТПК (1167—1172)
21. оЙЛЙЖПТ чФПТПК (1182—1197)
22. нБФЧЕК (1201—1220)
23. лЙТЙММ (1223—1233)
24. йПУЙЖ рЕТЧЩК (1236—1243)
25. лЙТЙММ фТЕФЙК (1243—1281)
26. нБЛУЙН (1283—1305)
27. рЕФТ уЧСФПК (1308—1526)
28. жЕПЗОПУФ (1528—1353)
29. бМЕЛУЕК чФПТПК уЧСФПК (1353—1378)
30. нЙИБЙМ фТЕФЙК (1378—1380)
31. рЙНЕО (1380—1381)
32. лЙРТЙБО (1381—1385)
33. рЙНЕО (ЧФПТПК ТБЪ) (1385—1390)
34. лЙРТЙБО (ЧФПТПК ТБЪ) (1390—1406)
35. жПФЙК (1408—1431)
36. йПОБ (1431—1432)
37. зЕТБУЙН (1433—1435)
38. йУЙДПТ (1435—1441)
39. йПОБ (ЧФПТПК ТБЪ) (1449—1461)
40. жЕПДПУЙК (1461—1464)
41. жЙМЙРР рЕТЧЩК (1464—1473)
42. зЕТПОФЙК рЕТЧЩК (1473—1489)
43. ъПУЙНБ (ьПУЙОБ) (1489—1494)
44. уЙНПО (1495—1511)
45. чБТМББН (1511—1521)
46. дБОЙЙМ рЕТЧЩК (1521—1539)
47. йПУЙЖ рЕТЧЩК (1539—1542)
48. нБЛБТЙК (1542—1564)
49. бЖБОБУЙК (1564—1566)
50. зЕТНБО (1566—1566)
51. жЙМЙРР чФПТПК (1566—1568)
52. лЙТЙММ юЕФЧЕТФЩК (1568—1572)
53. бОФПОЙК (1572—1580)
54. дЙПОЙУЙК (1580—1586)
55. йПЧ (1586—1589)

тХУУЛЙЕ РБФТЙБТИЙ

(1589—1700 Й 1917 — РП ОБУФПСЭЕЕ ЧТЕНС)

1. йПЧ (1589—605)
2. йЗОБФЙК (1605—1606)
3. зЕТНПЗЕО (1606—1612)
4. жЙМБТЕФ (1619—1634)
5. йПБУБЖ рЕТЧЩК (1634—1640)
6. йПУЙЖ (1640—1652)
7. оЙЛПО (1652—1666)
8. йПБУБЖ чФПТПК (1666—1673)
9. рЙФЙТЙН (1673—1673)
10. йПЛЙО (1673—1690)
11. бДТЙБО (1690—1700)
12. уФЕЖБО сЧПТУЛЙК — НЕУФПВМАУФЙФЕМШ РТЕУФПМБ (1700—1721)
уЧСФЕКЫЙК уЙОПД (1721—1917)
13. фЙИПО рЕТЧЩК уЧСФПК (1917—1925)
14. рЕФТ — НЕУФПВМАУФЙФЕМШ РТЕУФПМБ (1925—1936)
15. уЕТЗЙК рЕТЧЩК — НЕУФПВМАУФЙФЕМШ РТЕУФПМБ (1936—1943)
16. уЕТЗЙК рЕТЧЩК (1943—1944)
17. бМЕЛУЙК рЕТЧЩК (1944—1970)
18. рЙНЕО (1970—1990)
19. бМЕЛУЙК чФПТПК (1990 — РП ОБУФПСЭЕЕ ЧТЕНС)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

юБУФШ ФТЕФШС

дХИПЧОЩК чБЧЙМПО

«рПЫЕМ РЕТЧЩК БОЗЕМ Й ЧЩМЙМ ЮБЫХ УЧПА ОБ ЪЕНМА: Й УДЕМБМЙУШ ЦЕУФПЛЙЕ Й ПФЧТБФЙФЕМШОЩЕ ЗОПКОЩЕ ТБОЩ ОБ МАДСИ, ЙНЕАЭЙИ ОБЮЕТФБОЙЕ ЪЧЕТС Й РПЛМПОСАЭЙИУС ПВТБЪХ ЕЗП» (пФЛТ. 16:2)

лОЙЗБ пФЛТПЧЕОЙЕ — ПУПВБС ЧЕУФШ ПФ зПУРПДБ Л ОБН, ЦЙЧХЭЙН ОБ РМБОЕФЕ ъЕНМС Ч ЛПОГЕ XX ЧЕЛБ. ч 17 ЗМБЧЕ ЬФПК ЛОЙЗЙ НЩ ОБИПДЙН ПРЙУБОЙЕ ОЕПВЩЮОПЗП ЧЙДЕОЙС, ЛПФПТПЕ ЧЙДЕМ йПБОО: «й РПЧЕМ НЕОС Ч ДХИЕ Ч РХУФЩОА, Й С ХЧЙДЕМ ЦЕОХ, УЙДСЭХА ОБ ЪЧЕТЕ ВБЗТСОПН, РТЕЙУРПМОЕООПН ЙНЕОБНЙ ВПЗПИХМШОЩНЙ, УЕНША ЗПМПЧБНЙ Й ДЕУСФША ТПЗБНЙ. й ЦЕОБ ПВМЕЮЕОБ ВЩМБ Ч РПТЖЙТХ Й ВБЗТСОЙГХ, ХЛТБЫЕОБ ЪПМПФПН, ДТБЗПГЕООЩНЙ ЛБНОСНЙ Й ЦЕНЮХЗПН, Й ДЕТЦБМБ ЪПМПФХА ЮБЫХ Ч уЧПЕК, ОБРПМОЕООХА НЕТЪПУФСНЙ Й ОЕЮЙУФПФПА ВМХДПДЕКУФЧБ ЕЕ; Й ОБ ЮЕМЕ ЕЕ ОБРЙУБОП ЙНС: ФБКОБ, чБЧЙМПО ЧЕМЙЛЙК, НБФШ ВМХДОЙГБН Й НЕТЪПУФСН ЪЕНОЩН» (пФЛТ. 17:3—5).

пВТБЪ ЧЕМЙЛПК ВМХДОЙГЩ

тБУУНПФТЙН ЬФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС. ч ВЙВМЕКУЛПК УЙНЧПМЙЛЕ РТПТПЮЕУЛЙИ ЧЙДЕОЙК ЦЕОБ — УЙНЧПМ ГЕТЛЧЙ, Ф. Л. зПУРПДШ — УХРТХЗ. ьФЙН зПУРПДШ ИПФЕМ РПЛБЪБФШ ФХ ВМЙЪПУФШ, ЛПФПТХА пО ЦЕМБЕФ ЙНЕФШ УП уЧПЙН ОБТПДПН, ЮФП РП вЙВМЙЙ НХЦ Й ЦЕОБ — ПДОБ РМПФШ, ФБЛ Й зПУРПДШ ЦЕМБЕФ ЙНЕФШ УБНЩЕ ВМЙЪЛЙЕ ПФОПЫЕОЙС УП уЧПЙН ОБТПДПН. п ФПН, ЮФП ЦЕОБ УЙНЧПМ ГЕТЛЧЙ, НЩ ОБИПДЙН ЧП НОПЗЙИ НЕУФБИ уЧСЭЕООПЗП рЙУБОЙС. ч ЮБУФОПУФЙ НЩ ЮЙФБЕН: «зПЧПТСФ: ЕУМЙ НХЦ ПФРХУФЙФ ЦЕОХ УЧПА, Й ПОБ ПФПКДЕФ ПФ ОЕЗП Й УДЕМБЕФУС ЦЕОПА ДТХЗПЗП НХЦБ, ФП НПЦЕФ МЙ ПОБ ЧПЪЧТБФЙФШУС Л ОЕНХ? оЕ ПУЛЧЕТОЙМБУШ ВЩ ЬФЙН УФТБОБ ФБ? б ФЩ УП НОПЗЙНЙ МАВПЧОЙЛБНЙ ВМХДПДЕКУФЧПЧБМБ, — Й ПДОБЛП ЦЕ ЧПЪЧТБФЙУШ ЛП нОЕ, ЗПЧПТЙФ зПУРПДШ… оП РПЙУФЙОЕ, ЛБЛ ЦЕОБ ЧЕТПМПНОП ЙЪНЕОСЕФ ДТХЗХ УЧПЕНХ, ФБЛ ЧЕТПМПНОП РПУФХРЙМЙ УП нОПА ЧЩ, ДПН йЪТБЙМЕЧ, ЗПЧПТЙФ зПУРПДШ» (йЕТ. 3:1, 20). фБЛЙН ПВТБЪПН, Ч ПВТБЪЕ ЦЕОЩ зПУРПДШ ЦЕМБМ РПЛБЪБФШ йПБООХ ЛБЛЙЕ-ФП УПВЩФЙС, ЛПФПТЩЕ РТПЙЪПКДХФ Ч ЦЙЪОЙ ГЕТЛЧЙ.

цЕОБ УЙДЕМБ ОБ ЪЧЕТЕ ВБЗТСОПН. уЙНЧПМПН ЮЕЗП Ч вЙВМЙЙ СЧМСЕФУС ЪЧЕТШ? ч ЛОЙЗЕ дБОЙЙМБ НЩ ОБИПДЙН ПФЧЕФ ОБ ЬФПФ ЧПРТПУ: «ьФЙ ВПМШЫЙЕ ЪЧЕТЙ, ЛПФПТЩИ ЮЕФЩТЕ, ПЪОБЮБАФ, ЮФП ЮЕФЩТЕ ГБТС ЧПУУФБОХФ ПФ ЪЕНМЙ… ЪЧЕТШ ЮЕФЧЕТФЩК — ЮЕФЧЕТФПЕ ГБТУФЧП ВХДЕФ ОБ ЪЕНМЕ…» (дБО. 7:17, 23). фБЛЙН ПВТБЪПН, ЪЧЕТЙ УЙНЧПМЙЪЙТХАФ ЮЕМПЧЕЮЕУЛХА ЧМБУФШ — ЗПУХДБТУФЧЕООХА НБЫЙОХ. пВЯЕДЙОСС ЬФЙ ДЧБ УЙНЧПМБ, НЩ РТЙИПДЙН Л ЧЩЧПДХ, ЮФП ЦЕОБ, УЙДСЭБС ОБ ЪЧЕТЕ, — ГЕТЛПЧШ, ЙНЕАЭБС ПРПТПК ЮЕМПЧЕЮЕУЛХА ЧМБУФШ, ГЕТЛПЧШ, ХРПЧБАЭБС ОЕ ОБ зПУРПДБ, Б ОБ ЧМБДЩЛ НЙТБ УЕЗП, Ф. Е. ТЕМЙЗЙС, ФЕУОП РЕТЕРМЕФЕООБС У ЗПУХДБТУФЧПН. рТЙЮЕН, ЪЧЕТШ ВБЗТСОЩК — УЙНЧПМ ЛТПЧБЧПК ЧМБУФЙ. б ЮФП ЬФП ЪБ ЛТПЧШ? юШС ЬФП ЛТПЧШ?

лОЙЗБ пФЛТПЧЕОЙЕ ДБЕФ ОБН ЙУЮЕТРЩЧБАЭЙК ПФЧЕФ: «й РПЛМПОЙМЙУШ ЪЧЕТА, ЗПЧПТС: ЛФП РПДПВЕО ЪЧЕТА УЕНХ Й ЛФП НПЦЕФ УТБЪЙФШУС У ОЙН?.. й ДБОП ВЩМП ЕНХ ЧЕУФЙ ЧПКОХ УП УЧСФЩНЙ Й РПВЕДЙФШ ЙИ; Й ДБОБ ВЩМБ ЕНХ ЧМБУФШ ОБД ЧУСЛЙН ЛПМЕОПН Й ОБТПДПН, Й СЪЩЛПН Й РМЕНЕОЕН. й РПЛМПОСФУС ЕНХ ЧУЕ ЦЙЧХЭЙЕ ОБ ЪЕНМЕ, ЛПФПТЩИ ЙНЕОБ ОЕ ОБРЙУБОЩ Ч ЛОЙЗЕ ЦЙЪОЙ Х бЗОГБ, ЪБЛМБООПЗП ПФ УПЪДБОЙС НЙТБ» (пФЛТ. 13:4, 7, 8). фБЛЙН ПВТБЪПН, ЛТПЧШ ОБ ЪЧЕТЕ — ЬФП ЛТПЧШ УЧСФЩИ, ОЕ РПЛМПОЙЧЫЙИУС ЪЧЕТА, — ЮЕМПЧЕЮЕУЛПК ЧМБУФЙ, ЛПФПТБС ЙДЕФ РТПФЙЧ вПЗБ, Ф. Л. НЩ ЮЙФБЕН П ЪЧЕТЕ: «й ПФЧЕТЪ ПО ХУФБ УЧПЙ ДМС ИХМЩ ОБ вПЗБ, ЮФПВЩ ИХМЙФШ ЙНС еЗП Й ЦЙЧХЭЙИ ОБ ОЕВЕ» (пФЛТ. 13:6).

оП Х ОБУ УТБЪХ ЦЕ ЧПЪОЙЛБЕФ ЧПРТПУ, ЕУМЙ ЦЕОБ — ГЕТЛПЧШ, УЙДЙФ ОБ ВБЗТСОПН ЪЧЕТЕ, Ф. Е. НЙТОП УПУХЭЕУФЧХЕФ У ЗПУХДБТУФЧПН, ЛФП ФБЛЙЕ УЧСФЩЕ, ЛПФПТЩЕ Ч ЬФПФ ЦЕ НПНЕОФ МЙЫБАФУС ЦЙЪОЕК ЪБ ЙНС вПЦЙЕ. вЙВМЙС ДБЕФ ПФЧЕФ Й ОБ ЬФПФ ЧПРТПУ, П РЕТЧПК ЦЕОЕ УЛБЪБОП: «с ЧЙДЕМ, ЮФП ЦЕОБ ХРПЕОБ ВЩМБ ЛТПЧЙА УЧСФЩИ Й ЛТПЧЙА УЧЙДЕФЕМЕК йЙУХУПЧЩИ, Й, ЧЙДС ЕЕ, ДЙЧЙМУС ХДЙЧМЕОЙЕН ЧЕМЙЛЙН» (пФЛТ. 17:6). ьФП ПВТБЪ ГЕТЛЧЙ, ЛПФПТБС, ХРЙЧБМБУШ ЛТПЧЙА ДЕФЕК вПЦЙЙИ, ПФУФХРЙЧЫЕК ПФ зПУРПДБ, ДХИПЧОПК РТЕМАВПДЕКЛЙ, ЙВП ОБРЙУБОП П ОЕК: «й РТЙЫЕМ ПДЙО ЙЪ УЕНЙ бОЗЕМПЧ, ЙНЕАЭЙИ УЕНШ ЮБЫ, Й, ЗПЧПТС УП НОПА, УЛБЪБМ НОЕ: РПДПКДЙ, С РПЛБЦХ ФЕВЕ УХД ОБД ЧЕМЙЛПА ВМХДОЙГЕА, УЙДСЭЕА ОБ ЧПДБИ НОПЗЙИ; У ОЕК ВМХДПДЕКУФЧПЧБМЙ ГБТЙ ЪЕНОЩЕ, Й ЧЙОПН ЕЕ ВМХДПДЕСОЙС ХРЙЧБМЙУШ ЦЙЧХЭЙЕ ОБ ЪЕНМЕ» (пФЛТ. 17:1, 2). пВ ЬФПК ЦЕОЕ — ГЕТЛЧЙ, УЛБЪБОП, ЮФП ПОБ ОЕ УПИТБОЙМБ ЧЕТОПУФЙ УЧПЕНХ УХРТХЗХ — зПУРПДХ, Б ВМХДПДЕКУФЧПЧБМБ У ЮЕМПЧЕЮЕУЛЙНЙ ЧМБУФСНЙ.

чЕТОБС ГЕТЛПЧШ

оП Х зПУРПДБ ЧУЕЗДБ ВЩМБ ЧЕТОБС ЦЕОБ, ГЕТЛПЧШ ПУФБФЛБ, П ЛПФПТПК УЛБЪБОП: «й СЧЙМПУШ ОБ ОЕВЕ ЧЕМЙЛПЕ ЪОБНЕОЙЕ — ЦЕОБ, ПВМЕЮЕООБС Ч УПМОГЕ; РПД ОПЗБНЙ ЕЕ МХОБ Й ОБ ЗМБЧЕ ЕЕ ЧЕОЕГ ЙЪ ДЧЕОБДГБФЙ ЪЧЕЪД… Й ТБУУЧЙТЕРЕМ ДТБЛПО ОБ ЦЕОХ Й РПЫЕМ, ЮФПВЩ ЧУФХРЙФШ Ч ВТБОШ У РТПЮЙНЙ ПФ УЕНЕОЙ ЕЕ, УПИТБОСАЭЙНЙ ЪБРПЧЕДЙ вПЦЙК Й ЙНЕАЭЙНЙ УЧЙДЕФЕМШУФЧП йЙУХУБ иТЙУФБ» (пФЛТ. 12:1, 17).

ч ДТХЗПН НЕУФЕ ЮЙФБЕН: «чПЪТБДХЕНУС Й ЧПЪЧЕУЕМЙНУС Й ЧПЪДБДЙН еНХ УМБЧХ: ЙВП ОБУФХРЙМ ВТБЛ бЗОГБ, Й ЦЕОБ еЗП РТЙЗПФПЧЙМБ УЕВС. й ДБОП ВЩМП ЕК ПВМЕЮШУС Ч ЧЙУУПО ЮЙУФЩК Й УЧЕФМЩК; ЧЙУУПО ЦЕ ЕУФШ РТБЧЕДОПУФШ УЧСФЩИ» (пФЛТ. 19:7, 8).

йУФПТЙС ПФУФХРМЕОЙС

йФБЛ, ДЧЕ ЦЕОЩ — ДЧЕ ГЕТЛЧЙ. пДОБ — РТЕМАВПДЕКЛБ, ЙЪНЕОЙЧЫБС зПУРПДХ Й УПЕДЙОЙЧЫБСУС У ЧМБУФСНЙ ЮЕМПЧЕЮЕУЛЙНЙ ДМС ФПЗП, ЮФПВЩ УЙМПА ЧМБУФЙ ХОЙЮФПЦЙФШ ГЕТЛПЧШ ЙУФЙООХА, РТЕДБООХА вПЗХ.

ч вЙВМЙЙ ГЕТЛПЧШ-ПФУФХРОЙГБ ЧУЕЗДБ ОПУЙМБ ЙНС чБЧЙМПОБ, Ф. Л. ЙНЕООП Ч ЬФПН ЗПТПДЕ Ч ДТЕЧОЙЕ ЧТЕНЕО МАДЙ ПВЯЕДЙОЙМЙУШ РТПФЙЧ зПУРПДБ, РТПФЙЧ еЗП ЧПМЙ, ЦЕМБС РПУФТПЙФШ ВБЫОА, ЛПФПТБС ДПУФЙЗМБ ВЩ ОЕВЕУ. ьФП УЙНЧПМ ТЕМЙЗЙЙ, ЛПФПТБС ФПМШЛП РТЙЛТЩЧБЕФУС ЙНЕОЕН вПЦЙЙН, ОБ УБНПН ДЕМЕ ЙДЕФ РТПФЙЧ оЕЗП, еЗП ЪБЛПОПЧ, ЦЕМБС ХФЧЕТДЙФШ УЧПА ЗПТДЩОА, ХФЧЕТДЙФШ ЙНС ОЕ вПЦЙЕ, Б УЧПЕ. нЩ ЮЙФБЕН П УФТПЙФЕМСИ чБЧЙМПОУЛПК ВБЫОЙ: «й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ; Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ» (вЩФ. 11:4).

йУФПТЙС ТЕМЙЗЙЙ, ПФУФХРОЙГЩ Й ЕЕ ВПТШВЩ У ЙУФЙООПК ГЕТЛПЧША, МАДШНЙ, ЛПФПТЩЕ УМХЦБФ ОЕ УЧПЕК ЗПТДЩОЕ, ОЕ ЮЕМПЧЕЮЕУЛЙН ЧМБУФСН, Б зПУРПДХ, ХИПДЙФ ЛПТОСНЙ ЧП ЧТЕНЕОБ РЕТЧЩИ МАДЕК ОБ ЪЕНМЕ.

ч ЛОЙЗЕ вЩФЙЕ НЩ ЮЙФБЕН ПВ ЙУФПТЙЙ ДЧХИ ВТБФШЕЧ — лБЙОБ Й бЧЕМС. пВБ ВЩМЙ ТЕМЙЗЙПЪОЩНЙ МАДШНЙ, ОП бЧЕМШ МАВЙМ вПЗБ Й РПЛМПОСМУС еНХ Ч ФПК ЖПТНЕ, ЛПФПТХА ХУФБОПЧЙМ уБН зПУРПДШ ЮЕТЕЪ ЦЕТФЧПРТЙОПЫЕОЙЕ СЗОЕОЛБ, ЛПФПТЩК ХЛБЪЩЧБМ ОБ ЙУЛХРЙФЕМШОХА ЦЕТФЧХ иТЙУФБ. ьФЙН бЧЕМШ ХФЧЕТЦДБМ УЧПА ЧЕТХ Ч ФП, ЮФП Ч ДЕМЕ УРБУЕОЙС ПО ОЕ ХРПЧБЕФ ОБ УЧПЙ ДЕМБ, Б ГЕМЙЛПН ХРПЧБЕФ ОБ зПУРПДБ. лБЙО ЦЕ ЧЧЕМ УЧПА ЖПТНХ РПЛМПОЕОЙС — ЦЕТФЧПРТЙОПЫЕОЙЕ РМПДПЧ ЪЕНМЙ. лБЙО ИПФЕМ ВЩФШ МХЮЫЕ бЧЕМС, ОП ЛПЗДБ зПУРПДШ ХЛБЪБМ ЕНХ ОБ ФП, ЮФП ЕЗП ЦЕТФЧБ ОЕ ЙНЕЕФ Ч еЗП ЗМБЪБИ ОЙЛБЛПЗП ЪОБЮЕОЙС, ЗПТДЩОС лБЙОБ ВЩМБ ХЭЕНМЕОБ. ч ЕЗП УЕТДГЕ ЪБФБЙМБУШ ЪМПВБ ОБ вПЗБ Й ОБ бЧЕМС. нЩ ЪОБЕН РЕЮБМШОЩК ЙУИПД ЬФПК ЙУФПТЙЙ. у ФЕИ РПТ ЧЕТХАЭЙЕ МАДЙ ТБЪДЕМЙМЙУШ ОБ ДЧЕ ЗТХРРЩ — ЙДХЭЙИ РП УФПРБН бЧЕМС — РП РХФЙ УПВМАДЕОЙС РТЕДРЙУБОЙК зПУРПДБ, еЗП УМПЧБ. дТХЗБС ЗТХРРБ ЙДЕФ РХФЕН лБЙОБ, РХФЕН ХУФБОПЧМЕОЙС УЧПЙИ ОПТН Й РТБЧЙМ РПЛМПОЕОЙС зПУРПДХ, ЮБУФП РТПФЙЧПТЕЮБЭЙИ ФПНХ, ЮФП уБН зПУРПДШ ЗПЧПТЙМ Ч уЧПЕН уМПЧЕ.

мЙОЙС РТПФЙЧПРПУФБЧМЕОЙС чБЧЙМПОБ ЛБЛ УЙНЧПМБ ПВЯЕДЙОЕОЙС МАДЕК, ЙЪПВТЕФБАЭЙИ УЧПЙ ЖПТНЩ РПЛМПОЕОЙС — ГЕОФТБ СЪЩЮЕУФЧБ Й ЗТХРРЩ ДЕФЕК вПЦЙЙИ, УПИТБОСАЭЙИ РПЛМПОЕОЙЕ зПУРПДХ, РТПУМЕЦЙЧБЕФУС ЧП ЧУЕК вЙВМЙЙ. бЧТББН — ТПДПОБЮБМШОЙЛ йЪТБЙМС — ОБТПДБ вПЦШЕЗП ФБЛЦЕ РП РПЧЕМЕОЙА зПУРПДОЕНХ ЧЩЫЕМ ЙЪ чБЧЙМПОЙЙ.

чБЧЙМПО ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙК ВЩМ ГЕОФТПН СЪЩЮЕУЛПЗП НЙТБ, ЗПТПДПН, ЗДЕ ТБЪТБВБФЩЧБМЙУШ ЖПТНЩ Й ТЙФХБМЩ СЪЩЮЕУЛПЗП РПЛМПОЕОЙС. ч чБЧЙМПОЕ УХЭЕУФЧПЧБМ ФБКОЩК ЧЕТИПЧОЩК УПЧЕФ ЦТЕГПЧ, ЛПФПТЩК ЛПОФТПМЙТПЧБМ ЦТЕЮЕУФЧП ЧУЕЗП ДТЕЧОЕЗП НЙТБ Й ЙНЕМ ПЗТПНОПЕ ЧМЙСОЙЕ ЮЕТЕЪ НЕУФОПЕ ЦТЕЮЕУФЧП ОБ ЧМБУФЙФЕМЕК НЙТБ.

ч чБЧЙМПОЕ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ВЩМБ ТБЪТБВПФБОБ УЙУФЕНБ ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЙ — ЙЕТБТИЙЮЕУЛБС РЙТБНЙДБ, ОБ ЧЕТЫЙОЕ ЛПФПТПК ЧПУУЕДБМ ГБТШ, ЕНХ РПДЮЙОСМПУШ ВЕУЮЙУМЕООПЕ НОПЦЕУФЧП ОБЮБМШОЙЛПЧ ПВМБУФЕК, ЧПЕОБЮБМШОЙЛПЧ, ЮЙОПЧОЙЛПЧ ТБЪМЙЮОЩИ ТБОЗПЧ. рТЙ ЬФПН ОЕЧЙДЙНЩЕ ОЙФЙ УЧСЪЩЧБМЙ ГБТС У ФБКОЩН УПЧЕФПН ЦТЕГПЧ ИТБНБ ЧЕТИПЧОПЗП ВПЗБ нБТДХЛБ. ъБДБЮЕК ЦТЕЮЕУЛЙИ УПАЪПЧ ВЩМП РПДДЕТЦЙЧБФШ УХЕЧЕТЙС МАДЕК. чНЕУФП ФПЗП ЮФПВЩ ОБРТБЧМСФШ ХНЩ МАДЕК Л ЙУФЙООПНХ вПЗХ, ЦТЕГЩ ТБЪТБВБФЩЧБМЙ НБЗЙЮЕУЛЙЕ ПВТСДЩ, РПДДЕТЦЙЧБМЙ УФТБИ РЕТЕД ТБЪМЙЮОЩНЙ СЧМЕОЙСНЙ РТЙТПДЩ, ПВЯСУОСС ЙИ ЛБЛ ЛБТХ ВПЗПЧ, ТБЪТБВБФЩЧБМЙ РБОФЕПО ВПЗПЧ, УЙУФЕНЩ РПЛМПОЕОЙС ЙН, ЗПТПУЛПРЩ, ФПМЛПЧБМЙ УОЩ, РТЙНЕФЩ. фБЛЙН ПВТБЪПН, ПОЙ ЙНЕМЙ ЛПМПУУБМШОХА ДХИПЧОХА ЧМБУФШ. гБТШ ОЙЮЕЗП ОЕ ДЕМБМ, ОЕ РПУПЧЕФПЧБЧЫЙУШ УП ЦТЕГБНЙ, ОЕ ХУМЩЫБЧ ПФ ОЙИ ВМБЗПРТЙСФОПЗП РТПЗОПЪБ. л ФПНХ ЦЕ ГБТЙ Й УБНЙ ЪБЮБУФХА ВЩМЙ ЧЕТИПЧОЩНЙ ЦТЕГБНЙ, ЙН РТЙУЧБЙЧБМЙУШ ФЙФХМЩ РПМХВПЗПЧ, ПОЙ ФТЕВПЧБМЙ ВПЦЕУФЧЕООПЗП РПЛМПОЕОЙС УЕВЕ. оЕТЕДЛП ГБТЙ РЩФБМЙУШ ТБЪПТЧБФШ УЧСЪШ УП ЦТЕГБНЙ, ЧЩКФЙ ЙЪ РПДЮЙОЕОЙС ЙН, ОП РПЮФЙ ЧУЕЗДБ ЬФП ЪБЛБОЮЙЧБМПУШ РПТБЦЕОЙЕН ГБТЕК.

еЭЕ Ч ДЕФУФЧЕ ОБУМЕДОЙЛЙ РТЕУФПМПЧ ПФДБЧБМЙУШ Ч ПВХЮЕОЙЕ ЦТЕГБН, ЛПФПТЩЕ ПВХЮБМЙ ЙИ ОБХЛБН, НБЗЙЮЕУЛЙН ПВТСДБН, ПУОПЧБН СЪЩЮЕУЛПЗП РПЛМПОЕОЙС. ч ЬФП ЧТЕНС Й ЪБЛМБДЩЧБМПУШ ФП ЧМЙСОЙЕ, ЛПФПТПЕ ЪБФЕН ЙНЕМЙ ЦТЕГЩ ОБ РТБЧЙФЕМС ОБ РТПФСЦЕОЙЙ ЧУЕК ЕЗП ЦЙЪОЙ. уБФБОБ, ЙЪПВТЕФС СЪЩЮЕУЛХА ЖПТНХ РПЛМПОЕОЙС, ЙДПМПРПЛМПОУФЧП, ВЩМ ЧДПИОПЧЙФЕМЕН ЧБЧЙМПОУЛПК УЙУФЕНЩ РПЛМПОЕОЙС. пО ЦЕМБМ ЙУРПМШЪПЧБФШ ЬФПФ НПЭОЩК УПАЪ ТЕМЙЗЙЙ Й ЗПУХДБТУФЧЕООПК ЧМБУФЙ ДМС РПДБЧМЕОЙС ЧУСЛПК РПРЩФЛЙ РПЛМПОЕОЙС ЙУФЙООПНХ вПЗХ.

пВ ЬФПН УЛБЪБМ йЙУХУ Ч еЧБОЗЕМЙЙ ПФ йПБООБ: «йЙУХУ УЛБЪБМ ЙН ЕУМЙ ВЩ вПЗ ВЩМ пФЕГ ЧБЫ, ФП ЧЩ МАВЙМЙ ВЩ нЕОС, РПФПНХ ЮФП с ПФ вПЗБ ЙУЫЕМ Й РТЙЫЕМ; ЙВП С ОЕ уБН ПФ уЕВС РТЙЫЕМ, ОП пО РПУМБМ нЕОС. рПЮЕНХ ЧЩ ОЕ РПОЙНБЕФЕ ТЕЮЙ нПЕК? рПФПНХ ЮФП ОЕ НПЦЕФЕ УМЩЫБФШ УМПЧБ нПЕЗП. чБЫ ПФЕГ ДЙБЧПМ, Й ЧЩ ИПФЙФЕ ЙУРПМОСФШ РПИПФЙ ПФГБ ЧБЫЕЗП; ПО ВЩМ ЮЕМПЧЕЛПХВЙКГБ ПФ ОБЮБМБ Й ОЕ ХУФПСМ Ч ЙУФЙОЕ, ЙВП ОЕФ Ч ОЕН ЙУФЙОЩ; ЛПЗДБ ЗПЧПТЙФ ПО МПЦШ, ЗПЧПТЙФ УЧПЕ, ЙВП ПО МЦЕГ Й ПФЕГ МЦЙ. б ЛБЛ С ЙУФЙОХ ЗПЧПТА, ФП ОЕ ЧЕТЙФЕ нОЕ. лФП ЙЪ ЧБУ ПВМЙЮЙФ нЕОС Ч ОЕРТБЧДЕ? еУМЙ ЦЕ с ЗПЧПТА ЙУФЙОХ, РПЮЕНХ ЧЩ ОЕ ЧЕТЙФЕ НОЕ? лФП ПФ вПЗБ, ФПФ УМХЫБЕФ УМПЧБ вПЦЙК; ЧЩ РПФПНХ ОЕ УМХЫБЕФЕ, ЮФП ЧЩ ОЕ ПФ вПЗБ» (йО. 8:42—47). фБЛЙН ПВТБЪПН, йЙУХУ ТБЪЗТБОЙЮЙМ ДЧЕ ЖПТНЩ РПЛМПОЕОЙС — ПДОБ ЙУФЙООПЕ РПЛМПОЕОЙЕ зПУРПДХ, ПУОПЧБООПЕ ОБ еЗП УМПЧЕ, Й ДТХЗБС, ФПМШЛП РП ЧЙДХ СЧМСАЭБСУС ЖПТНПК РПЛМПОЕОЙС вПЗХ, ОБ УБНПН ЦЕ ДЕМЕ — ЬФП РПЛМПОЕОЙЕ ДШСЧПМХ, Ф. Л. ОЕ ПУОПЧБОБ ОБ вПЦЙЕН УМПЧЕ, еЗП ЧПМЕ.

пФУФХРМЕОЙЕ Ч йЪТБЙМЕ

бЧФПТЙФЕФ РЕТЧПУЧСЭЕООЙЛПЧ РТЕЧЩУЙМ БЧФПТЙФЕФ УМПЧБ вПЦШЕЗП. уЧСЭЕООЙЛЙ ТБЪТБВПФБМЙ УЙУФЕНХ ТЕМЙЗЙПЪОПК ЦЙЪОЙ Ч йЪТБЙМЕ, ЛПФПТБС ВБЪЙТПЧБМБУШ Ч ПУОПЧОПН ОЕ ОБ уМПЧЕ зПУРПДБ, Б ОБ ЮЕМПЧЕЮЕУЛЙИ РТЕДРЙУБОЙСИ. пВ ЬФПН Й ЗПЧПТЙФ йЙУХУ: «мЙГЕНЕТЩ! иПТПЫП РТПТПЮЕУФЧПЧБМ П ЧБУ йУБКС, ЗПЧПТС: «рТЙВМЙЦБАФУС ЛП нОЕ МАДЙ УЙЙ ХУФБНЙ УЧПЙНЙ Й ЮФХФ нЕОС СЪЩЛПН; УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС. оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:7—9). рПЛМПОЕОЙЕ зПУРПДХ РТЕЧТБФЙМПУШ Ч ВЕЪЦЙЪОЕООХА ЖПТНХ, ВЕЪДХНОПЕ ЙУРПМОЕОЙЕ ЪБЛПОПЧ Й РТЕДРЙУБОЙК, ЮФП зПУРПДШ ОЕПДОПЛТБФОП ПУХЦДБМ Ч уЧПЕН уМПЧЕ: «л ЮЕНХ нОЕ НОПЦЕУФЧП ЦЕТФЧ ЧБЫЙИ? — ЗПЧПТЙФ зПУРПДШ. с РТЕУЩЭЕО ЧУЕУПЦЦЕОЙСНЙ ПЧОПЧ Й ФХЛПН ПФЛПТНМЕООПЗП УЛПФБ Й ЛТПЧЙ ФЕМШГПЧ, Й БЗОГЕЧ, ЛПЪМПЧ ОЕ ИПЮХ. лПЗДБ ЧЩ РТЙИПДЙФЕ СЧМСФШУС РТЕД МЙГЕ нПЕ, — ЛФП ФТЕВХЕФ ПФ ЧБУ, ЮФПВЩ ЧЩ ФПРФБМЙ ДЧПТЩ нПЙ. оЕ ОПУЙФЕ ВПМШЫЕ ДБТПЧ ФЭЕФОЩИ; ЛХТЕОЙЕ ПФЧТБФЙФЕМШОП ДМС нЕОС; ОПЧПНЕУСЮЙК Й УХВВПФ, РТБЪДОЙЮОЩИ УПВТБОЙК ОЕ НПЗХ ФЕТРЕФШ: ВЕЪЪБЛПОЙЕ Й РТБЪДОПЧБОЙЕ! оПЧПНЕУСЮЙС ЧБЫЙ Й РТБЪДОЙЛЙ ЧБЫЙ ОЕОБЧЙДЙФ ДХЫБ нПС, ПОЙ ВТЕНС ДМС нЕОС; нОЕ ФСЦЕМП ОЕУФЙ ЙИ. й ЛПЗДБ ЧЩ РТПУФЙТБЕФЕ ТХЛЙ ЧБЫЙ, с ЪБЛТЩЧБА ПФ ЧБУ ПЮЙ нПЙ; Й ЛПЗДБ ЧЩ ХНОПЦБЕФЕ НПМЕОЙС ЧБЫЙ, с ОЕ УМЩЫХ, ЧБЫЙ ТХЛЙ РПМОЩ ЛТПЧЙ. пНПКФЕУШ, ПЮЙУФЙФЕУШ; ХДБМЙФЕ ЪМЩЕ ДЕСОЙС ЧБЫЙ ПФ ПЮЕК нПЙИ; РЕТЕУФБОШФЕ ДЕМБФШ ЪМП» (йУ.1:11—16).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пВТБЪ ЪЧЕТС, 666

лОЙЗБ пФЛТПЧЕОЙЕ 18:2: «й ЧПУЛМЙЛОХМ ПО УЙМШОП, ЗТПНЛЙН ЗПМПУПН ЗПЧПТС: РБМ, РБМ чБЧЙМПО, ЧЕМЙЛБС ВМХДОЙГБ, УДЕМБМУС ЦЙМЙЭЕН ВЕУПЧ Й РТЙУФБОЙЭЕН ЧУСЛПНХ ОЕЮЙУФПНХ ДХИХ, РТЙУФБОЙЭЕН ЧУСЛПК ОЕЮЙУФПК Й ПФЧТБФЙФЕМШОПК РФЙГЕ; ЙВП СТПУФОЩН ЧЙОПН ВМХДПДЕСОЙС УЧПЕЗП ПОБ ОБРПЙМБ ЧУЕ ОБТПДЩ».

уПУМБООПНХ ОБ ПУФТПЧ рБФНПУ БРПУФПМХ йПБООХ иТЙУФПУ РПЛБЪБМ Ч ЧЙДЕОЙЙ РПУМЕДХАЭХА ЙУФПТЙА ЪЕНМЙ ЧРМПФШ ДП чФПТПЗП рТЙЫЕУФЧЙС. лПЗДБ ЧДПИОПЧЕООЩК РТПТПЛ РЙУБМ УФТПЛЙ ЛОЙЗЙ пФЛТПЧЕОЙЕ, ЫЕМ 96 ЗПД РП т. иТ., ЙЪ ЙУФПТЙЙ ЦЕ РТЕЛТБУОП ЙЪЧЕУФОП, ЮФП ДТЕЧОЙК чБЧЙМПО ВЩМ ХОЙЮФПЦЕО Ч 536 ЗПДХ ДП т. иТ., ФП ЕУФШ ВПМЕЕ ЮЕН ЪБ 600 МЕФ ДП ЧТЕНЕОЙ йПБООБ. пДОБЛП ХЧЙДЕООБС БРПУФПМПН Ч ВХДХЭЕН ЧЪПТПН ЧЕТЩ ЧМБУФШ ОБУФПМШЛП ОБРПНЙОБМБ ДТЕЧОЙК чБЧЙМПО — ГЕОФТ ТЕМЙЗЙПЪОПК Й РПМЙФЙЮЕУЛПК ЦЙЪОЙ НЙТБ, ЮФП ВЩМБ ОБЪЧБОБ Ч вПЦЕУФЧЕООПН ПФЛТПЧЕОЙЙ ДХИПЧОЩН чБЧЙМПОПН. ьФПК ЧМБУФЙ ХДЕМЕОП Ч вЙВМЙЙ ВПМШЫПЕ ЪОБЮЕОЙЕ, ЙВП ПОБ СЧМСЕФ УПВПК ПРМПФ ВПЗППФУФХРОЙЮЕУЛЙИ УЙМ, ЛПФПТЩН ОБДМЕЦЙФ ПУПВП РТПСЧЙФШ УЕВС Ч РПУМЕДОЕЕ ЧТЕНС, ФП ЕУФШ ОБЫЕ У ЧБНЙ ЧТЕНС, ХЧБЦБЕНЩК ЮЙФБФЕМШ. йУУМЕДХС, РПДЮЕТЛЙЧБЕН ФПМШЛП ОБ ПУОПЧБОЙЙ уМПЧБ вПЦШЕЗП ЧЕУФШ П ДХИПЧОПН чБЧЙМПОЕ, НЩ ДПМЦОЩ РПНОЙФШ, ЮФП ПФ ЕЕ РПОЙНБОЙС Й ПФОПЫЕОЙС Л ОЕК ЪБЧЙУЙФ ОБЫБ У ЧБНЙ УХДШВБ, ДПТПЗПК ЮЙФБФЕМШ.

рТПТПЮЕУФЧБ вЙВМЙЙ П ДХИПЧОПН чБЧЙМПОЕ

лОЙЗБ РТПТПЛБ дБОЙЙМБ

7 ЗМБЧБ

7 УФЙИ:

«рПУМЕ УЕЗП ЧЙДЕМ С Ч ОПЮОЩИ ЧЙДЕОЙСИ, Й ЧПФ — ЪЧЕТШ ЮЕФЧЕТФЩК, УФТБЫОЩК Й ХЦБУОЩК Й ЧЕУШНБ УЙМШОЩК, Х ОЕЗП — ВПМШЫЙЕ ЦЕМЕЪОЩЕ ЪХВЩ; ПО РПЦЙТБЕФ Й УПЛТХЫБЕФ, ПУФБФЛЙ ЦЕ РПРЙТБЕФ ОПЗБНЙ; ПО ПФМЙЮЕО ПФ ЧУЕИ РТЕЦОЙИ ЪЧЕТЕК, Й ДЕУСФШ ТПЗПЧ ВЩМП Х ОЕЗП».
8 УФЙИ:

«с УНПФТЕМ ОБ ЬФЙ ТПЗБ, Й ЧПФ, ЧЩЫЕМ НЕЦДХ ОЙНЙ ЕЭЕ ОЕВПМШЫПК ТПЗ, Й ФТЙ ЙЪ РТЕЦОЙИ ТПЗПЧ У ЛПТОЕН ЙУФПТЗОХФЩ ВЩМЙ РЕТЕД ОЙН, Й ЧПФ, Ч ЬФПН ТПЗЕ ВЩМЙ ЗМБЪБ ЮЕМПЧЕЮЕУЛЙЕ, Й ХУФБ, ЗПЧПТСЭЙЕ ЧЩУПЛПНЕТОП».
23 УФЙИ:

«пВ ЬФПН ПО УЛБЪБМ: ЪЧЕТШ ЮЕФЧЕТФЩК — ЮЕФЧЕТФПЕ ГБТУФЧП ВХДЕФ ОБ ЪЕНМЕ; ПФМЙЮОПЕ ПФ ЧУЕИ ГБТУФЧ, ЛПФПТПЕ ВХДЕФ РПЦЙТБФШ ЧУА ЪЕНМА, РПРЙТБФШ Й УПЛТХЫБФШ ЕЕ».
24 УФЙИ:

«б ДЕУСФШ ТПЗПЧ ЪОБЮБФ, ЮФП ЙЪ ЬФПЗП ГБТУФЧБ ЧПУУФБОХФ ДЕУСФШ ГБТЕК, Й РПУМЕ ОЙИ ЙОПК, ПФМЙЮОЩК ПФ РТЕЦОЙИ, Й ХОЙЮФПЦЙФ ФТЕИ ГБТЕК».
25 УФЙИ:

«й РТПФЙЧ чУЕЧЩЫОЕЗП ВХДЕФ РТПЙЪОПУЙФШ УМПЧБ Й ХЗОЕФБФШ УЧСФЩИ чУЕЧЩЫОЕЗП; ДБЦЕ ЧПЪНЕЮФБЕФ Х ОЙИ ПФНЕОЙФШ РТБЪДОЙЮОЩЕ ЧТЕНЕОБ Й ЪБЛПО, Й ПОЙ РТЕДБОЩ ВХДХФ Ч ТХЛХ ЕЗП ДП ЧТЕНЕОЙ Й ЧТЕНЕО Й РПМХЧТЕНЕОЙ».

8 ЗМБЧБ

11 УФЙИ:

«й ДБЦЕ ЧПЪОЕУУС ОБ чПЦДС ЧПЙОУФЧБ УЕЗП, Й ПФОСФБ ВЩМБ Х оЕЗП ЕЦЕДОЕЧОБС ЦЕТФЧБ, Й РПТХЗБОП ВЩМП НЕУФП УЧСФЩОЙ еЗП».
13 УФЙИ:

«…ОБ УЛПМШЛП ЧТЕНЕОЙ РТПУФЙТБЕФУС ЬФП ЧЙДЕОЙЕ П ЕЦЕДОЕЧОПК ЦЕТФЧЕ Й ПВ ПРХУФПЫЙФЕМШОПН ОЕЮЕУФЙЙ, ЛПЗДБ УЧСФЩОС Й ЧПЙОУФЧП ВХДХФ РПРЙТБЕНЩ?»
14 УФЙИ:

«й УЛБЪБМ НОЕ: ОБ ДЧЕ ФЩУСЮЙ ФТЙУФБ ЧЕЮЕТПЧ Й ХФТ; Й ФПЗДБ УЧСФЙМЙЭЕ ПЮЙУФЙФУС».
23 УФЙИ:

«рПД ЛПОЕГ ЦЕ ГБТУФЧБ ЙИ, ЛПЗДБ ПФУФХРОЙЛЙ ЙУРПМОСФ НЕТХ ВЕЪЪБЛПОЙК УЧПЙИ, ЧПУУФБОЕФ ГБТШ ОБЗМЩК Й ЙУЛХУОЩК Ч ЛПЧБТУФЧЕ».
24 УФЙИ:

«й ХЛТЕРЙФУС УЙМБ ЕЗП, ИПФС Й ОЕ ЕЗП УЙМПА, Й ПО ВХДЕФ РТПЙЪЧПДЙФШ ХДЙЧЙФЕМШОЩЕ ПРХУФПЫЕОЙС Й ХУРЕЧБФШ Й ДЕКУФЧПЧБФШ Й ЗХВЙФШ УЙМШОЩИ Й ОБТПД УЧСФЩИ».
25 УФЙИ:

«й РТЙ ХНЕ ЕЗП Й ЛПЧБТУФЧП ВХДЕФ ЙНЕФШ ХУРЕИ Ч ТХЛЕ ЕЗП, Й УЕТДГЕН УЧПЙН ПО РТЕЧПЪОЕУЕФУС, Й УТЕДЙ НЙТБ РПЗХВЙФ НОПЗЙИ, Й РТПФЙЧ чМБДЩЛЙ ЧМБДЩЛ ЧПУУФБОЕФ, ОП ВХДЕФ УПЛТХЫЕО — ОЕ ТХЛПА».

11 ЗМБЧБ

36 УФЙИ:

«й ВХДЕФ РПУФХРБФШ ГБТШ ФПФ РП УЧПЕНХ РТПЙЪЧПМХ, Й ЧПЪОЕУЕФУС Й ЧПЪЧЕМЙЮЙФУС ЧЩЫЕ ЧУСЛПЗП ВПЦЕУФЧБ, Й П вПЗЕ ВПЗПЧ УФБОЕФ ЗПЧПТЙФШ ИХМШОПЕ, Й ВХДЕФ ЙНЕФШ ХУРЕИ, ДПЛПМЕ ОЕ УПЧЕТЫЙФУС ЗОЕЧ: ЙВП, ЮФП РТЕДПРТЕДЕМЕОП, ФП ЙУРПМОЙФУС».

12 ЗМБЧБ

11 УФЙИ:

«уП ЧТЕНЕОЙ РТЕЛТБЭЕОЙС ЕЦЕДОЕЧОПК ЦЕТФЧЩ Й РПУФБОПЧМЕОЙС НЕТЪПУФЙ ЪБРХУФЕОЙС РТПКДЕФ ФЩУСЮБ ДЧЕУФЙ ДЕЧСОПУФП ДОЕК».

чФПТПЕ рПУМБОЙЕ Л жЕУУБМПОЙЛЙКГБН

2 ЗМБЧБ

4 УФЙИ:

«рТПФЙЧСЭЙКУС Й РТЕЧПЪОПУСЭЙКУС ЧЩЫЕ ЧУЕЗП, ОБЪЩЧБЕНПЗП вПЗПН ЙМЙ УЧСФЩОЕА, ФБЛ ЮФП Ч ИТБНЕ вПЦЙЕН УСДЕФ ПО, ЛБЛ вПЗ, ЧЩДБЧБС УЕВС ЪБ вПЗБ».

лОЙЗБ пФЛТПЧЕОЙЕ

13 ЗМБЧБ

1 УФЙИ:

«й УФБМ С ОБ РЕУЛЕ НПТУЛПН Й ХЧЙДЕМ ЧЩИПДСЭЕЗП ЙЪ НПТС ЪЧЕТС У УЕНША ЗПМПЧБНЙ Й ДЕУСФША ТПЗБНЙ: ОБ ТПЗБИ ЕЗП ВЩМП ДЕУСФШ ДЙБДЙН, Б ОБ ЗПМПЧБИ ЕЗП ЙНЕОБ ВПЗПИХМШОЩЕ».
2 УФЙИ:

«ъЧЕТШ, ЛПФПТПЗП С ЧЙДЕМ, ВЩМ РПДПВЕО ВБТУХ; ОПЗЙ Х ОЕЗП — ЛБЛ Х НЕДЧЕДС, Б РБУФШ Х ОЕЗП — ЛБЛ РБУФШ Х МШЧБ; Й ДБМ ЕНХ ДТБЛПО УЙМХ УЧПА Й РТЕУФПМ УЧПК Й ЧЕМЙЛХА ЧМБУФШ».
3 УФЙИ:

«й ЧЙДЕМ С, ЮФП ПДОБ ЙЪ ЗПМПЧ ЕЗП ЛБЛ ВЩ УНЕТФЕМШОП ТБОЕОБ, ОП ЬФБ УНЕТФЕМШОБС ТБОБ ЙУГЕМЕМБ. й ДЙЧЙМБУШ ЧУС ЪЕНМС, УМЕДС ЪБ ЪЧЕТЕН, Й РПЛМПОЙМЙУШ ДТБЛПОХ, ЛПФПТЩК ДБМ ЧМБУФШ ЪЧЕТА».
4 УФЙИ:

«й РПЛМПОЙМЙУШ ЪЧЕТА, ЗПЧПТС: ЛФП РПДПВЕО ЪЧЕТА УЕНХ Й ЛФП НПЦЕФ УТБЪЙФШУС У ОЙН?»
5 УФЙИ:

«й ДБОЩ ВЩМЙ ЕНХ ХУФБ, ЗПЧПТСЭЙЕ ЗПТДП Й ВПЗПИХМШОП, Й ДБОБ ЕНХ ЧМБУФШ ДЕКУФЧПЧБФШ УПТПЛ ДЧБ НЕУСГБ».
6 УФЙИ:

«й ПФЧЕТЪ ПО ХУФБ УЧПЙ ДМС ИХМЩ ОБ вПЗБ, ЮФПВЩ ИХМЙФШ ЙНС еЗП Й ЦЙМЙЭЕ еЗП Й ЦЙЧХЭЙИ ОБ ОЕВЕ».
7 УФЙИ:

«й ДБОП ВЩМП ЕНХ ЧЕУФЙ ЧПКОХ УП УЧСФЩНЙ Й РПВЕДЙФШ ЙИ; Й ДБОБ ВЩМБ ЕНХ ЧМБУФШ ОБД ЧУСЛЙН ЛПМЕОПН Й ОБТПДПН, Й СЪЩЛПН Й РМЕНЕОЕН».
18 УФЙИ:

«ъДЕУШ НХДТПУФШ. лФП ЙНЕЕФ ХН, ФПФ УПЮФЙ ЮЙУМП ЪЧЕТС, ЙВП ЬФП ЮЙУМП ЮЕМПЧЕЮЕУЛПЕ; ЮЙУМП ЕЗП ЫЕУФШУПФ ЫЕУФШДЕУСФ ЫЕУФШ».

17 ЗМБЧБ

1 УФЙИ:

«й РТЙЫЕМ ПДЙО ЙЪ УЕНЙ бОЗЕМПЧ, ЙНЕАЭЙИ УЕНШ ЮБЭ, Й, ЗПЧПТС УП НОПА, УЛБЪБМ НОЕ: РПДПКДЙ, С РПЛБЦХ ФЕВЕ УХД ОБД ЧЕМЙЛПА ВМХДОЙГЕА, УЙДСЭХА ОБ ЧПДБИ НОПЗЙИ».
2 УФЙИ:

«у ОЕА ВМХДПДЕКУФЧПЧБМЙ ГБТЙ ЪЕНОЩЕ, Й ЧЙОПН ЕЕ ВМХДПДЕСОЙС ХРЙЧБМЙУШ ЦЙЧХЭЙЕ ОБ ЪЕНМЕ».
3 УФЙИ:

«й РПЧЕМ НЕОС Ч ДХИЕ Ч РХУФЩОА; Й С ХЧЙДЕМ ЦЕОХ, УЙДСЭХА ОБ ЪЧЕТЕ ВБЗТСОПН, РТЕЙУРПМОЕООПН ЙНЕОБНЙ ВПЗПИХМШОЩНЙ, У УЕНША ЗПМПЧБНЙ Й ДЕУСФША ТПЗБНЙ».
4 УФЙИ:

«й ЦЕОБ ПВМЕЮЕОБ ВЩМБ Ч РПТЖЙТХ Й ВБЗТСОГХ, ХЛТБЫЕОБ ЪПМПФПН, ДТБЗПГЕООЩНЙ ЛБНОСНЙ Й ЦЕНЮХЗПН, Й ДЕТЦБМБ ЪПМПФХА ЮБЫХ Ч ТХЛЕ УЧПЕК, ОБРПМОЕООХА НЕТЪПУФСНЙ Й ОЕЮЙУФПФПА ВМХДПДЕКУФЧБ ЕЕ».
5 УФЙИ:

«й ОБ ЮЕМЕ ЕЕ ОБРЙУБОП ЙНС: ФБКОБ, чБЧЙМПО ЧЕМЙЛЙК, НБФШ ВМХДОЙГБН Й НЕТЪПУФСН ЪЕНОЩН».
6 УФЙИ:

«с ЧЙДЕМ, ЮФП ЦЕОБ ХРПЕОБ ВЩМБ ЛТПЧЙА УЧСФЩИ Й ЛТПЧЙА УЧЙДЕФЕМЕК йЙУХУПЧЩИ, Й, ЧЙДС ЕЕ, ДЙЧЙМУС ХДЙЧМЕОЙЕН ЧЕМЙЛЙН».
9 УФЙИ:

«ъДЕУШ ХН, ЙНЕАЭЙК НХДТПУФШ. уЕНШ ЗПМПЧ УХФШ УЕНШ ЗПТ, ОБ ЛПФПТЩИ УЙДЙФ ЦЕОБ».
15 УФЙИ:

«й ЗПЧПТЙФ НОЕ: ЧПДЩ, ЛПФПТЩЕ ФЩ ЧЙДЕМ, ЗДЕ УЙДЙФ ВМХДОЙГБ, УХФШ МАДЙ Й РМЕНЕОБ Й СЪЩЛЙ».
18 УФЙИ:

«цЕОБ ЦЕ, ЛПФПТХА ФЩ ЧЙДЕМ, ЕУФШ ЧЕМЙЛЙК ЗПТПД, ГБТУФЧХАЭЙК ОБД ЪЕНОЩНЙ ГБТСНЙ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. ьФБ ЧМБУФШ ЧПЪОЙЛОЕФ Ч ТЕЪХМШФБФЕ РБДЕОЙС ГБТУФЧБ ЮЕФЧЕТФПЗП ЪЧЕТС (дБО. 7:7).

2. фТЙ ГБТУФЧБ «У ЛПТОЕН» ВХДХФ ЙУФПТЗОХФЩ РЕТЕД ОЙН (дБО. 7:8, 24).

3. ьФБ ЧМБУФШ ВХДЕФ РТЙОГЙРЙБМШОП ПФМЙЮБФШУС ПФ ЧУЕИ ЛПЗДБ-МЙВП УХЭЕУФЧПЧБЧЫЙИ ЧМБУФЕК (дБО. 7:24, пФЛТ. 14:8; 17:2—5, 18).

4. ьФБ ЧМБУФШ ВХДЕФ ВПЗПИХМШУФЧПЧБФШ, ЧПЪЧЩУЙЧ УЕВС ДП вПЗБ (дБО. 7:8, 25; 8:25; 11:36; 2 жЕc. 2:4; пФЛТ. 13:5, 6).

5. пОБ ВХДЕФ ОБИПДЙФШУС Ч ИТЙУФЙБОУЛПН ИТБНЕ-ГЕТЛЧЙ (2 жЕУ. 2:4).

6. вХДЕФ ВЕЪЦБМПУФОП ХЗОЕФБФШ Й ХВЙЧБФШ УЧСФЩИ (ЧЕТХАЭЙИ) (дБО. 7:25; 8:24, 25; пФЛТ. 13:7; 17:6).

7. пФНЕОЙФ РТБЪДОЙЮОЩЕ ЧТЕНЕОБ (УХВВПФХ) (дБО. 7:25).

8. пФНЕОЙФ ЪБЛПО вПЦЙК (дБО. 7:25; 8:12).

9. пФОЙНЕФ Х вПЗБ ЕЦЕДОЕЧОХА ЦЕТФЧХ (дБО. 8:11; 12:11).

10. пФ РТЕЛТБЭЕОЙС ЕЦЕДОЕЧОПК ЦЕТФЧЩ ДП УНЕТФЕМШОПК ТБОЩ РТПКДЕФ 1290 РТПТПЮЕУЛЙИ ДОЕК 1290 МЕФ (дБО. 12:11).

11. пОБ ВХДЕФ ПВМБДБФШ НЙТПЧЩН НПЗХЭЕУФЧПН (пФЛТ. 13:7, 8).

12. пОБ ВХДЕФ ЙНЕФШ ЧМБУФШ 42 РТПТПЮЕУЛЙИ НЕУСГБ ЙМЙ 1260 МЕФ (дБО. 7:25; пФЛТ. 11:2, 3; 13:5).

13. гЕОФТПН ЬФПК ЧМБУФЙ ВХДЕФ ЗПТПД, ТБУРПМПЦЕООЩК ОБ УЕНЙ ЗПТБИ (пФЛТ. 17:3, 9, 18).

14. ьФБ ЧМБУФШ ЧПЪОЙЛОЕФ Й ВХДЕФ ЗПУРПДУФЧПЧБФШ Ч ЗХУФП ОБУЕМЕООЩИ УФТБОБИ (пФЛТ. 13:1; 17:1, 15).

15. пОБ СЧМСЕФУС ДХИПЧОПК ВМХДОЙГЕК (МЦЕГЕТЛПЧША) (пФЛТ. 17 ЗМБЧБ).

16. уЧПЙН ЧЙОПН (ХЮЕОЙЕН) ПОБ ВХДЕФ РПЙФШ ЧУЕ ОБТПДЩ (пФЛТ. 14:8; 17:2, 4).

17. оБ ПРТЕДЕМЕООПН ЬФБРЕ ПОБ ВХДЕФ УНЕТФЕМШОП ТБОЕОБ, ОП ЙУГЕМЕЕФ (пФЛТ. 13:3).

18. еЕ ЮЙУМП 666 (пФЛТ. 13:18).

19. пВТЕФЕФ ВЩМПЕ НПЗХЭЕУФЧП Ч РПУМЕДОЕЕ ЧТЕНС (дБО. 8:23; пФЛТ. 17:12, 18).

20. ьФБ ЧМБУФШ ВХДЕФ УПЛТХЫЕОБ ОЕ ЮЕМПЧЕЮЕУЛПК ТХЛПК (дБО. 8:25).

тБУУНПФТЙН ФЕРЕТШ ЛБЦДЩК РХОЛФ РТЙЧЕДЕООЩИ ЧЩЫЕ ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ.

рХОЛФЩ 1—4

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ, Ч 7 ЗМБЧЕ, Ч ПВТБЪБИ РТЕДУФБЧМЕОБ УИЕНБ НЙТПЧПК ЙУФПТЙЙ — ПФ дТЕЧОЕЗП чБЧЙМПОБ ДП РПУМЕДОЕЗП ЧТЕНЕОЙ. юЕФЩТЕ ЪЧЕТС РТЕДУФБЧМСАФ УПВПК НЙТПЧЩЕ ЙНРЕТЙЙ ДТЕЧОПУФЙ: мЕЧ — чБЧЙМПО (605—538), НЕДЧЕДШ — нЙДП-рЕТУЙС (538—331), ВБТУ — зТЕГЙС (331— 146), Й ЮЕФЧЕТФПЕ ГБТУФЧП — тЙН (146 ДП т. иТ. — 476 РП т. иТ.). рПДТПВОП ЙИ ЙУФПТЙС ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

рТЙ ЙНРЕТБФПТЕ лПОУФБОФЙОЕ чЕМЙЛПН (311—337) УФПМЙГБ ЙНРЕТЙЙ ВЩМБ РЕТЕОЕУЕОБ Ч лПОУФБОФЙОПРПМШ, Б ЧМБУФШ Ч тЙНЕ ПЛБЪБМБУШ Ч ТХЛБИ ТЙНУЛПЗП РБРЩ. уРХУФС ЧТЕНС, ТБЪДЙТБЕНБС УНХФБНЙ Й РПУФПСООЩНЙ ЧФПТЦЕОЙСНЙ ЧБТЧБТУЛЙИ РМЕНЕО Ч 476 ЗПДХ ъБРБДОБС тЙНУЛБС ЙНРЕТЙС ТХИОХМБ. оБ ЕЕ ТБЪЧБМЙОБИ ПВТБЪПЧБМПУШ ДЕУСФШ ЗПУХДБТУФЧ (ЛБЛ Й РТЕДУЛБЪЩЧБМПУШ Ч РТПТПЮЕУФЧЕ дБОЙЙМБ 7:7): БОЗМП-УБЛУПЧ (446—1066), ЖТБОЛПЧ (448—843), МБОЗПВБТДПЧ (568—773), БММЕНБОПЧ (400—496), УЧЕЧПЧ (409—585), ЧЕУФЗПФПЧ (395—711), ВХТЗХОДПЧ (440—534), ПУФЗПФПЧ (475—552), ЗЕТХМПЧ (476—493) Й ЧБОДБМПЧ (428—534). лБЦДЩК ЙЪ РЕТЧЩИ УЕНЙ ОБТПДПЧ ДБМ ОБЮБМП ЛБЛПК-МЙВП ЕЧТПРЕКУЛПК ОБГЙЙ: БОЗМЙЮБО, ЖТБОГХЪПЧ, ЙФБМШСОГЕЧ, ОЕНГЕЧ, РПТФХЗБМШГЕЧ, ЙУРБОГЕЧ Й ДТ. оП ФТЙ РПУМЕДОЙИ ОБТПДБ — ЗЕТХМЩ, ЧБОДБМЩ Й ПУФЗПФЩ ВЩМЙ РПМОПУФША ЙУФТЕВМЕОЩ, ЛБЛ вЙВМЙС Й ХЛБЪЩЧБЕФ — «У ЛПТОЕН». ьФЙ ФТЙ ОБТПДБ ЙНЕМЙ ТБЪМЙЮОЩЕ СЪЩЛЙ, ЛХМШФХТХ Й ЙУФПТЙА, ПВЯЕДЙОСМБ ЙИ ФПМШЛП ТЕМЙЗЙС — БТЙБОУФЧП (ПДОБ ЙЪ ЖПТН ИТЙУФЙБОУФЧБ, ПУОПЧБООБС Ч IV ЧЕЛЕ ЕРЙУЛПРПН бТЙЕН). лПНХ ЦЕ НЕЫБМЙ ЬФЙ ФТЙ ЗПУХДБТУФЧБ, ЮША ЧМБУФШ ПОЙ УДЕТЦЙЧБМЙ? йУФПТЙЛЙ, Ч ФПН ЮЙУМЕ Й БФЕЙУФЩ, ПДОПЪОБЮОП ПФЧЕЮБАФ: ФПМШЛП РБРУФЧХ, ЙВП ПФТЙГБМЙ ЧЕТИПЧЕОУФЧП РБРЩ ТЙНУЛПЗП Й ЧУСЮЕУЛЙ РТЕРСФУФЧПЧБМЙ ЕЗП ЧМБУФЙ. рПЬФПНХ ЙИ ХОЙЮФПЦЕОЙЕ ПФЛТЩМП РБРЕ ДПТПЗХ Л ЧЕТЫЙОБН НПЗХЭЕУФЧБ. ч РТЙЧЕДЕООПН ЧЩЫЕ 4 УФЙИЕ ЧФПТПК ЗМБЧЩ чФПТПЗП рПУМБОЙС Л жЕУУБМПОЙЛЙКГБН НЩ ЮЙФБМЙ: «…РТЕЧПЪОПУСЭЙКУС ЧЩЫЕ ЧУЕЗП, ОБЪЩЧБЕНПЗП вПЗПН ЙМЙ УЧСФЩОЕА, ФБЛ — ЮФП Ч ИТБНЕ вПЦЙЕН УСДЕФ ПО, ЛБЛ вПЗ, ЧЩДБЧБС УЕВС ЪБ вПЗБ», ЪДЕУШ СУОП УЛБЪБОП, ЮФП ЬФБ ЧМБУФШ ВХДЕФ ОБИПДЙФШУС Ч ИТЙУФЙБОУЛПК ГЕТЛЧЙ, ЗМБЧЕОУФЧХС Ч ОЕК, Й ВХДЕФ ФТЕВПЧБФШ РП ПФОПЫЕОЙА Л УЕВЕ ВПЦЕУФЧЕООЩИ РПЮЕУФЕК, ВПМЕЕ ФПЗП, ВХДЕФ РТЕФЕОДПЧБФШ ОБ ФП, ЮФПВЩ ЪБНЕОЙФШ вПЗБ ОБ ЪЕНМЕ, ЧЩДБЧБС УЕВС ЪБ вПЗБ, Й ФТЕВХС ВЕУРТЕЛПУМПЧОПЗП РПДЮЙОЕОЙС УЕВЕ Й УЧПЙН ХЛБЪБН, ЛБЛ вПЦШЙН. йФБЛ, НЩ ЧЙДЙН, ЮФП ЬФБ ЧМБУФШ ВЩМБ, Ч РЕТЧХА ПЮЕТЕДШ, РПЛБЪБОБ Ч РТПТПЮЕУФЧЕ ЛБЛ ЧМБУФШ ТЕМЙЗЙПЪОБС. дЕКУФЧЙФЕМШОП, РП УЧПЕК УФТХЛФХТЕ РБРУЛБС ЧМБУФШ ОПУЙМБ ТЕМЙЗЙПЪОП-РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ, Й ЙНЕООП Ч ЬФПН Ч ЛПТОЕ ПФМЙЮБМБУШ ПФ ЧУЕИ РТЕДЫЕУФЧХАЭЙИ ЕК ГБТУФЧ, ПРЙУБООЩИ РТПТПЛБНЙ Й ЙНЕЧЫЙИ МЙЫШ РПМЙФЙЮЕУЛПЕ Й ЧПЕООПЕ НПЗХЭЕУФЧП. оЙ ПДОБ РПМЙФЙЮЕУЛБС ЧМБУФШ, УХЭЕУФЧПЧБЧЫБС ЛПЗДБ-МЙВП, ОЕ УППФЧЕФУФЧХЕФ ЧМБУФЙ, ПРЙУБООПК Ч ДБООПН РТПТПЮЕУФЧЕ, ЛТПНЕ РБРУФЧБ. оП ЕУМЙ Х ЛПЗП-ФП ЙЪ ЧБУ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ЧПЪОЙЛМЙ УПНОЕОЙС Ч ЬФПН ХФЧЕТЦДЕОЙЙ, НЩ РТПУЙН ЧБУ ОЕ РТЕТЩЧБФШ ЮФЕОЙС, Б РТПДПМЦЙФШ У ОБНЙ ЙУУМЕДПЧБОЙЕ ЕЭЕ 16-ФЙ ЧЩЧПДПЧ ЙЪ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ИБТБЛФЕТЙЪХАЭЙИ ЬФХ ЧМБУФШ, Й ПРЙТБФШУС РТЙ ЬФПН ОЕ ОБ ЮЕМПЧЕЮЕУЛЙЕ НОЕОЙС, ХНПЪБЛМАЮЕОЙС, Б ФПМШЛП ОБ уМПЧП вПЦЙЕ, ЪБРЙУБООПЕ Ч вЙВМЙЙ.

рХОЛФ 5. вПЗПИХМШУФЧП ЬФПК ЧМБУФЙ

еУМЙ НОПЗЙН МАДСН ЪБДБФШ ЧПРТПУ: «юФП ФБЛПЕ ВПЗПИХМШУФЧП?» — ФП, ЧЕТПСФОЕЕ ЧУЕЗП, ПЮЕОШ НОПЗЙЕ ОБЪЧБМЙ ВЩ УЛЧЕТОПУМПЧЙЕ, ПУЛЧЕТОЕОЙЕ ЙМЙ ПФЧЕТЦЕОЙЕ ПВЭЕРТЙОСФЩИ УЧСФЩОШ — ЙЛПО, УЧСФЩИ НЕУФ, НПЭЕК УЧСФЩИ, ОБЛПОЕГ, ПФТЙГБОЙЕ уБНПЗП вПЗБ, ВЕЪЧЕТЙЕ Й Ф. Д.

б ФЕРЕТШ ДБЧБКФЕ РПУНПФТЙН, ЮФП ФБЛПЕ ВПЗПИХМШУФЧП Ч ЛПОФЕЛУФЕ вЙВМЙЙ, ЙОЩНЙ УМПЧБНЙ, ЛБЛ уБН вПЗ Ч уМПЧЕ уЧПЕН ПРТЕДЕМСЕФ ЬФП РПОСФЙЕ. ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 13:4, 5 ЪБРЙУБОП: «й РПЛМПОЙМЙУШ ЪЧЕТА… й ДБОЩ ВЩМЙ ЕНХ ХУФБ, ЗПЧПТСЭЙЕ ЗПТДП Й ВПЗПИХМШОП…». б ФЕРЕТШ, ЮФПВЩ ЛБТФЙОБ УФБМБ РПОСФОПК, НЩ РТЕДМБЗБЕН ЧНЕУФЕ РТПЮЙФБФШ ОЕУЛПМШЛП ФЕЛУФПЧ ЙЪ вЙВМЙЙ (НЩ ЦЕ ДПЗПЧПТЙМЙУШ, ЮФП ВХДЕН Ч УЧПЙИ ЙУУМЕДПЧБОЙСИ ПРЙТБФШУС ФПМШЛП Й ЕДЙОУФЧЕООП ОБ уМПЧП вПЦЙЕ!):

1. еЧБОЗЕМЙЕ ПФ нБТЛБ 14:61—64, УФЙИЙ, ЗДЕ ПРЙУБО ДПРТПУ йЙУХУБ иТЙУФБ РЕТЧПУЧСЭЕООЙЛПН: «…фЩ МЙ иТЙУФПУ, уЩО вМБЗПУМПЧЕООПЗП? йЙУХУ УЛБЪБМ: с; Й ЧЩ ХЪТЙФЕ уЩОБ юЕМПЧЕЮЕУЛПЗП, УЙДСЭЕЗП ПДЕУОХА УЙМЩ Й ЗТСДХЭЕЗП ОБ ПВМБЛБИ ОЕВЕУОЩИ. фПЗДБ РЕТЧПУЧСЭЕООЙЛ, ТБЪПДТБЧ ПДЕЦДЩ УЧПЙ, УЛБЪБМ: ОБ ЮФП ЕЭЕ ОБН УЧЙДЕФЕМЕК? чЩ УМЩЫБМЙ ВПЗПИХМШУФЧП… пОЙ ЦЕ ЧУЕ РТЙЪОБМЙ еЗП РПЧЙООЩН УНЕТФЙ».

2. еЧБОЗЕМЙЕ ПФ йПБООБ 10:30—33: «с Й пФЕГ — ПДОП. фХФ ПРСФШ ЙХДЕЙ УИЧБФЙМЙ ЛБНЕОШС, ЮФПВЩ РПВЙФШ еЗП. йЙУХУ ПФЧЕЮБМ ЙН: НОПЗП ДПВТЩИ ДЕМ РПЛБЪБМ с ЧБН ПФ пФГБ нПЕЗП; ЪБ ЛПФПТПЕ ЙЪ ОЙИ ИПФЙФЕ РПВЙФШ нЕОС ЛБНОСНЙ? йХДЕЙ УЛБЪБМЙ еНХ Ч ПФЧЕФ: ОЕ ЪБ ДПВТПЕ ДЕМП… ОП ЪБ ВПЗПИХМШУФЧП Й ЪБ ФП, ЮФП фЩ, ВХДХЮЙ ЮЕМПЧЕЛ, ДЕМБЕЫШ уЕВС вПЗПН».

3. еЧБОЗЕМЙЕ ПФ йПБООБ 5:18: «й… ЙУЛБМЙ ХВЙФШ еЗП ЙХДЕЙ ЪБ ФП… ЮФП пО… пФГПН уЧПЙН ОБЪЩЧБМ вПЗБ, ДЕМБС уЕВС ТБЧОЩН вПЗХ».

4. еЧБОЗЕМЙЕ ПФ йПБООБ 8:58, 59: «йЙУХУ УЛБЪБМ ЙН: ЙУФЙООП, ЙУФЙООП ЗПЧПТА ЧБН: РТЕЦДЕ, ОЕЦЕМЙ ВЩМ бЧТББН, с ЕУНШ. фПЗДБ ЧЪСМЙ ЛБНЕОШС, ЮФПВЩ ВТПУЙФШ ОБ оЕЗП…»

йХДЕСН ЧТЕНЕО ЪЕНОПК ЦЙЪОЙ йЙУХУБ иТЙУФБ, ЛБЛ НЩ ХЧЙДЕМЙ, УМПЧП «ВПЗПИХМШУФЧП» ВЩМП ПЮЕОШ РПОСФОП. ч РПУМЕДОЕН ВЙВМЕКУЛПН УФЙИЕ СУОЩК ПФЧЕФ зПУРПДБ: «с ЕУНШ», ПЪОБЮБМ с УХЭЙК, с йЕЗПЧБ — ЙОЩНЙ УМПЧБНЙ, с — вПЗ. ьФП РТЕЛТБУОП ПУПЪОБМЙ ЙХДЕЙ, УПЮМЙ УЛБЪБООПЕ ЪБ ВПЗПИХМШУФЧП — ЛБЛ Й Ч РТЕДЩДХЭЙИ УФЙИБИ, Й ОБНЕТЕЧБМЙУШ ЪБ ЬФП РПВЙФШ ЛБНОСНЙ йЙУХУБ иТЙУФБ.

вЙВМЙС — ХДЙЧЙФЕМШОБС ЛОЙЗБ, ДБ ЙОБЮЕ Й ВЩФШ ОЕ НПЦЕФ, ЧЕДШ БЧФПТ ЕЕ — уБН вПЗ (!), Й ЧОЙНБФЕМШОПНХ ЙУУМЕДПЧБФЕМА, ОЕ РТПУФП РПЧЕТИОПУФОПНХ ЮЙФБФЕМА, ОП ЙУУМЕДПЧБФЕМА. вЙВМЙС ЙУФПМЛПЧЩЧБЕФ «УБНБ УЕВС» — ДМС ЬФПЗП ОЕПВИПДЙНП РТЙ ЮФЕОЙЙ НБМПРПОСФОЩИ НЕУФ ОБИПДЙФШ РБТБММЕМШОЩЕ ФЕЛУФЩ (УФЙИЙ), Й ФПЗДБ ОЕСУОПЕ УФБОПЧЙФУС ЧЕУШНБ РТПУФЩН Й РПОСФОЩН. фБЛ Й У РПОСФЙЕН ВПЗПИХМШУФЧБ… йВП ВПЗПИХМШУФЧПН Ч ЗМБЪБИ вПЗБ СЧМСЕФУС УЙФХБГЙС, ЛПЗДБ ЮЕМПЧЕЛ ДЕМБЕФ УЕВС ТБЧОЩН вПЗХ, РТЙУЧБЙЧБЕФ УЕВЕ РТБЧБ Й РПМОПНПЮЙС, РТЙОБДМЕЦБЭЙЕ ФПМШЛП вПЗХ — ЧЕТЫЙФШ УХД, РТПЭБФШ ЗТЕИЙ, ИПДБФБКУФЧПЧБФШ ЪБ ДТХЗЙИ РЕТЕД вПЗПН Ч РПМОПК ХЧЕТЕООПУФЙ, ЮФП ЕЗП ИПДБФБКУФЧП ТБЧОПУЙМШОП РТЙЛБЪХ, РПФПНХ ЮФП ОЕФ УПНОЕОЙС Ч ФПН, ЮФП ПОП ВХДЕФ ЧЩРПМОЕОП; ЬФП ФБЛЦЕ УЙФХБГЙС, ЛПЗДБ ЮЕМПЧЕЛ ФТЕВХЕФ Й РТЙОЙНБЕФ РПЛМПОЕОЙЕ Й РПЮЕУФЙ УЕВЕ, ЛПФПТЩЕ УМЕДХЕФ ЧПЪДБЧБФШ ФПМШЛП вПЗХ; ЬФП Й УЙФХБГЙС, ЛПЗДБ ЮЕМПЧЕЛ ХВЕЦДБЕФ ДТХЗЙИ Ч УПВУФЧЕООПК УЧСФПУФЙ (Й УБН ВХДХЮЙ Ч ОЕК ХЧЕТЕО) Й ОЕРПЗТЕЫЙНПУФЙ — ФПЗДБ ЛБЛ УЧСФ Й ОЕРПЗТЕЫЙН ФПМШЛП вПЗ! ьФП Й ХЧЕТЕООПУФШ ЮЕМПЧЕЛБ Ч РТБЧЕ ЙУЛБЦБФШ уМПЧП вПЦЙЕ, ЙЪНЕОСФШ еЗП ъБЛПО, ЧЩТБЦЕООЩК Ч ДЕУСФЙ ЪБРПЧЕДСИ; ЬФП Й УЙФХБГЙС, ЛПЗДБ НОЕОЙЕ ЮЕМПЧЕЛБ, ЛБЛЙН ВЩ ХЧБЦБЕНЩН Ч ЗМБЪБИ МАДЕК ПО ОЙ ВЩМ, ЙМЙ НОЕОЙЕ ЗТХРРЩ МАДЕК, УФБЧСФ ЧЩЫЕ уМПЧБ вПЦШЕЗП, Й ЛПЗДБ ЙЪХЮЕОЙЕ вЙВМЙЙ ЪБНЕОСАФ ЙЪХЮЕОЙЕН ЛБФЕИЙЪЙУБ ЙМЙ ФТХДПЧ ПФГПЧ ГЕТЛЧЙ (ПРСФШ ЦЕ, ПЮЕОШ ХЧБЦБЕНЩИ, ОП ЧУЕЗП МЙЫШ МАДЕК!). ч вЙВМЙЙ, Ч ЛОЙЗЕ йПЧБ РТЙЧЕДЕОЩ УМПЧБ: «юФП ФБЛПЕ ЮЕМПЧЕЛ, ЮФПВ ВЩФШ ЕНХ ЮЙУФЩН, Й ЮФПВЩ ТПЦДЕООПНХ ЦЕОЭЙОПА ВЩФШ РТБЧЕДОЩН?» (ЛО. йПЧБ 15:14). ьФЙ УФТПЛЙ РПДФЧЕТЦДБЕФ ДТХЗПК ВЙВМЕКУЛЙК ФЕЛУФ: «…ОЕФ РТБЧЕДОПЗП ОЙ ПДОПЗП…» (тЙНМ. 3:10), Й ЬФХ НЩУМШ БРПУФПМ рБЧЕМ РТПДПМЦБЕФ Й ДБМЕЕ, Ч ЬФПК ЦЕ ЗМБЧЕ, Ч 23 УФЙИЕ: «рПФПНХ ЮФП ЧУЕ УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦЙЕК…» оБ ЬФЙ ФЕЛУФЩ НЩ ЕЭЕ ОЕ ТБЪ ВХДЕН УУЩМБФШУС.

дМС ФПЗП ЮФПВЩ ЙЪВЕЦБФШ ПВЧЙОЕОЙК Ч РТЕДЧЪСФПУФЙ, РПУНПФТЙН, ЛБЛ УБНБ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ИБТБЛФЕТЙЪХЕФ РПМОПНПЮЙС ТЙНУЛПЗП РБРЩ. чПУРПМШЪХЕНУС ДМС ЬФПЗП тЙНУЛП-ЛБФПМЙЮЕУЛЙН УМПЧБТЕН Prompta Bibliotheca Canonica, ФПН 6, УФТ. 438, 442, УФБФШС «рБРБ», ЛПФПТХА РПМОПУФША РПДФЧЕТЦДБЕФ лБФПМЙЮЕУЛБС ЬОГЙЛМПРЕДЙС ЪБ 1913 ЗПД, ФПН 6, УФТ. 48. йФБЛ, ФБН УЛБЪБОП: «уБО РБРЩ ОБУФПМШЛП ЧЕМЙЛ Й ЧПЪОЕУЕО, ЮФП ПО ОЕ РТПУФП ЮЕМПЧЕЛ, ОП ЛБЛ ВЩ вПЗ ЪЕНОПК. еЗП ОБНЕУФОЙЛ». «рБРБ ЛБЛ ВЩ вПЗ ЪЕНОПК, ЙУЛМАЮЙФЕМШОЩК НПОБТИ ЧЕТХАЭЙИ ЧП иТЙУФБ, ГБТШ ГБТЕК, ЛПФПТЩК ПВМБДБЕФ ЮТЕЪЧЩЮБКОПК УЙМПК, ЛПФПТПНХ ЧЧЕТЕОЩ ЧУЕНПЗХЭЙН вПЗПН ВТБЪДЩ РТБЧМЕОЙС ОЕ ФПМШЛП ЪЕНОЩН, ОП Й ОЕВЕУОЩН ГБТУФЧБНЙ». нЩ ЧОПЧШ РТЕДМБЗБЕН ЧБН, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЧЕТОХФШУС Л ВЙВМЕКУЛЙН, ХЦЕ РТЙЧЕДЕООЩН ОБНЙ ФЕЛУФБН: «…ОЕФ РТБЧЕДОПЗП ОЙ ПДОПЗП…» (тЙН. 3:10) Й УФЙИЙ 8 Й 10 РЕТЧПК ЗМБЧЩ рЕТЧПЗП рПУМБОЙС БРПУФПМБ йПБООБ: «еУМЙ ЗПЧПТЙН, ЮФП ОЕ ЙНЕЕН ЗТЕИБ, — ПВНБОЩЧБЕН УБНЙИ УЕВС, Й ЙУФЙОЩ ОЕФ Ч ОБУ… еУМЙ ЗПЧПТЙН, ЮФП НЩ ОЕ УПЗТЕЫЙМЙ, ФП РТЕДУФБЧМСЕН еЗП МЦЙЧЩН, Й УМПЧБ еЗП ОЕФ Ч ОБУ».

ъБНЕФШФЕ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ЬФЙ УМПЧБ ЙЪ вЙВМЙЙ ПФОПУСФУС Л ЛБЦДПНХ ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛХ, ЪДЕУШ ОЕ ПЗПЧПТЕОП, ЮФП ГБТЙ, ЛОСЪШС Й ДХИПЧОЩЕ МЙДЕТЩ СЧМСАФУС ЙУЛМАЮЕОЙЕН! уМПЧП вПЦЙЕ — вЙВМЙС ЗПЧПТЙФ СУОП, ПРТЕДЕМЕООП Й ОЕДЧХУНЩУМЕООП: ОЙЛФП ОЕ РТБЧЕДЕО РТЕД вПЗПН, Й ЧУЕ ВЕЪ ЙУЛМАЮЕОЙС МАДЙ ЗТЕЫОЩ (ЕУМЙ ЦЕ ЛФП ХФЧЕТЦДБЕФ РТПФЙЧПРПМПЦОПЕ, ФП, ЛБЛ ЧЙДОП ЙЪ вЙВМЙЙ, ЛБЛ ЗПЧПТЙФ уБН вПЗ Ч уМПЧЕ уЧПЕН, — Ч ЬФПН УМХЮБЕ МАДЙ вПЗБ РТЕДУФБЧМСАФ МЦЙЧЩН Й ОЕ ЙНЕАФ Ч УЕВЕ уМПЧБ еЗП — ЙОЩНЙ УМПЧБНЙ, ОЕ СЧМСАФУС ДЕФШНЙ вПЦШЙНЙ!).

рТПДПМЦЙН ЮФЕОЙЕ ЧЩДЕТЦЕЛ ЙЪ тЙНУЛП-ЛБФПМЙЮЕУЛПЗП УМПЧБТС Й лБФПМЙЮЕУЛПК ЬОГЙЛМПРЕДЙЙ: «рБРБ НПЦЕФ ЙЪНЕОЙФШ ВПЦЕУФЧЕООЩЕ ЪБЛПОЩ, ФБЛ ЛБЛ ПО ОБДЕМЕО ОЕ ЮЕМПЧЕЮЕУЛПК, Б ВПЦЕУФЧЕООПК УЙМПК». ьФЙН РБРБ РПУФБЧЙМ УЕВС ЧЩЫЕ вПЗБ.

йВП уБН зПУРПДШ йЙУХУ иТЙУФПУ УЛБЪБМ: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ; ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ. йВП ЙУФЙООП ЗПЧПТА ЧБН: ДПЛПМЕ ОЕ РТЕКДЕФ ОЕВП Й ЪЕНМС, ОЙ ПДОБ КПФБ ЙМЙ ОЙ ПДОБ ЮЕТФБ ОЕ РТЕКДЕФ ЙЪ ЪБЛПОБ, РПЛБ ОЕ ЙУРПМОЙФУС ЧУЕ» (нБФЖ. 5:17, 18). ч рЕТЧПН рПУМБОЙЙ БРПУФПМБ йПБООБ, ЧП ЧФПТПК ЗМБЧЕ У 3 РП 4 УФЙИЙ ЪБРЙУБОП: «…б ЮФП НЩ РПЪОБМЙ еЗП, ХЪОБЕН ЙЪ ФПЗП, ЮФП УПВМАДБЕН еЗП ЪБРПЧЕДЙ. лФП ЗПЧПТЙФ: «с РПЪОБМ еЗП», ОП ЪБРПЧЕДЕК еЗП ОЕ УПВМАДБЕФ, ФПФ МЦЕГ, Й ОЕФ Ч ОЕН ЙУФЙОЩ…».

чУЕН ИПТПЫП ЙЪЧЕУФОП, ЮФП РБРУЛБС ФЙБТБ УПУФПЙФ ЙЪ ФТЕИ ЛПТПО. юФП ЦЕ УЙНЧПМЙЪЙТХАФ ЬФЙ ЛПТПОЩ? чОПЧШ ПВТБЭБЕНУС ЪБ ПФЧЕФПН Л ЛБФПМЙЮЕУЛПК ЬОГЙЛМПРЕДЙЙ: «…РБРБ ЛПТПОПЧБО ФТПКОПК ЛПТПОПК; ПО ГБТШ ОЕВЕУОЩК, ЪЕНОПК Й ГБТШ РТЕЙУРПДОЕК» (!). ч ЛМСФЧЕ, ЛПФПТХА РТЙОПУСФ РБРЕ ЛБТДЙОБМЩ Й ЕРЙУЛПРЩ, ЙНЕАФУС УМЕДХАЭЙЕ УМПЧБ: «с ВХДХ РТЕУМЕДПЧБФШ Й ВПТПФШУС РТПФЙЧ ЧУСЛПЗП ЕТЕФЙЛБ, ТБУЛПМШОЙЛБ Й НСФЕЦОЙЛБ, ЧПУУФБАЭЕЗП РТПФЙЧ ОБЫЕЗП ЗПУРПДБ (Ф. Е. РБРЩ!) ЙМЙ ЕЗП РТЕЕНОЙЛПЧ»! (Yosiah Strong, Our Country, ЗМБЧБ 5, БВЪБГ 2—4).

оБ рЕТЧПН чБФЙЛБОУЛПН ЧУЕМЕОУЛПН УПВПТЕ, РТПИПДЙЧЫЕН Ч тЙНЕ Ч 1869—1870 ЗПДБИ, ВЩМ РТЙОСФ ДПЗНБФ П ОЕРПЗТЕЫЙНПУФЙ ТЙНУЛПЗП РБРЩ Й П ФПН, ЮФП ЕЗП БЧФПТЙФЕФ УФПЙФ ЧЩЫЕ уМПЧБ вПЦШЕЗП — вЙВМЙЙ. ьФП ВЩМП РПДФЧЕТЦДЕОП чФПТЩН чБФЙЛБОУЛЙН УПВПТПН (1962— 1965 ЗЗ.). рПДТПВОП ПВ ЬФПН ЧПРЙАЭЕН ЖБЛФЕ НЩ ВХДЕН ЗПЧПТЙФШ, ТБУУНБФТЙЧБС РХОЛФ 17 ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ вЙВМЙЙ. чПФ МЙЫШ ПЮЕОШ ОЕНОПЗЙЕ ЧЩУЛБЪЩЧБОЙС ЛБФПМЙЮЕУЛЙИ ВПЗПУМПЧПЧ П РБРУЛПК ЧМБУФЙ. оБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЙУФПТЙЙ РБРЩ РПМОПУФША РПДФЧЕТДЙМЙ ЬФЙ ЧЩУЛБЪЩЧБОЙС ОЕ ОБ УМПЧБИ, Б ОБ ДЕМЕ. пОЙ ДЕКУФЧЙФЕМШОП ЪБНЕОЙМЙ УПВПК вПЗБ, РТЙУЧПЙЧ УЕВЕ ЧУЕ еЗП РПМОПНПЮЙС ЛБЛ ЧЕТИПЧОПЗП УХДШЙ, ГБТС ГБТЕК, РЕТЧПУЧСЭЕООЙЛБ, ЪБЛПОПДБФЕМС — РТБЧП ОЙЪЧЕТЗБФШ НПОБТИПЧ, ТЕЫБФШ ЧПРТПУЩ УРБУЕОЙС ЙМЙ ЧЕЮОПЗП ПУХЦДЕОЙС МАДЕК, ЙЪНЕОСФШ ЪБЛПО вПЦЙК, ПФРХУЛБФШ ЗТЕИЙ МАДЕК ЧНЕУФП вПЗБ. дТЕЧОЙЕ РТПТПЮЕУФЧБ УЧЙДЕФЕМШУФЧХАФ, ЮФП ЬФБ ГЕТЛПЧОП-РПМЙФЙЮЕУЛБС ЧМБУФШ ВХДЕФ ОБИПДЙФШУС Ч иТЙУФПЧПК ГЕТЛЧЙ — ИТБНЕ, ЧЩДБЧБС УЕВС ЪБ вПЗБ, ДЕМБС УЕВС ТБЧОЩН вПЗХ, ФЕН УБНЩН, УПЗМБУОП вЙВМЙЙ, ВПЗПИХМШУФЧХС. лБЛ ПДОПЪОБЮОП ЧЙДОП ЙЪ ЙУФПТЙЙ Й ЙЪ ЪБСЧМЕОЙК УБНЙИ РБР Й ЛБФПМЙЮЕУЛЙИ ФЕПМПЗПЧ, ЬФБ ЧМБУФШ РПМОПУФША ПФЧЕЮБЕФ ЧУЕН РТПТПЮЕУЛЙН ИБТБЛФЕТЙУФЙЛБН. йФБЛ, РПДЧЕДЕН ПВЭЙЕ ЙФПЗЙ РП РСФЙ РЕТЧЩН РХОЛФБН ЧЩЧПДПЧ ЙЪ РТПТПЮЕУФЧ. рБРУФЧП ДЕКУФЧЙФЕМШОП РПМХЮЙМП УЙМХ Ч ТЕЪХМШФБФЕ ПУМБВМЕОЙС, Б ЪБФЕН РБДЕОЙС ГБТУФЧБ ЮЕФЧЕТФПЗП ЪЧЕТС, Ф. Е. ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ. фТЙ ЗПУХДБТУФЧБ — ЗЕТХМПЧ (493 З.), ЧБОДБМПЧ (534 З.) Й ПУФЗПФПЧ (538 З.), ЙУРПЧЕДПЧБЧЫЙИ БТЙБОУФЧП Й ОЕ РТЙЪОБЧБЧЫЙИ РБРУЛХА ЧМБУФШ, ВЩМЙ ЙУФПТЗОХФЩ РЕТЕД ОЙН, Б ОБТПДЩ ЬФЙИ ГБТУФЧ РПМОПУФША ЙУФТЕВМЕОЩ. рБРУФЧП ДЕКУФЧЙФЕМШОП РТЙОГЙРЙБМШОП ПФМЙЮБМПУШ ПФ ЧУЕИ РТЕДЩДХЭЙИ ГБТУФЧ, СЧМССУШ ТЕМЙЗЙПЪОП-РПМЙФЙЮЕУЛПК ЧМБУФША. ч РТЙОГЙРЙБМШОПН ПФМЙЮЙЙ ПФ ЧУЕИ ДТХЗЙИ ГБТУФЧ, ПРЙУБООЩИ Ч РТПТПЮЕУЛЙИ ЛОЙЗБИ вЙВМЙЙ, РБРУФЧП ОБИПДЙФУС Ч вПЦШЕН ИТБНЕ, ГЕТЛЧЙ, ОБЪЩЧБАЭЕК УЕВС ЙНЕОЕН иТЙУФБ. уПЗМБУОП РТПТПЮЕУФЧХ, ЬФБ ЧМБУФШ ЪБНЕОЙМБ УПВПК вПЗБ, ОБДЕМЙЧ ТЙНУЛПЗП РБРХ ЧУЕНЙ РПМОПНПЮЙСНЙ вПЗБ, УДЕМБЧ ЕЗП ТБЧОЩН вПЗХ. фЕН УБНЩН РТПСЧЙМПУШ ЕЕ ВПЗПИХМШУФЧП, ПРЙУБООПЕ ЧЩЫЕ. рТЙ ТБУУНПФТЕОЙЙ УМЕДХАЭЙИ РТПТПЮЕУФЧ НЩ ХЧЙДЙН, ЮФП ВЩМП РТЕДУЛБЪБОП ФПЮОПЕ ЧТЕНС — ЗПД, Ч ЛПФПТЩК ДПМЦОБ ВЩМБ РПСЧЙФШУС ЬФБ ЧМБУФШ, Й ЗПД, ЛПЗДБ ПОБ РПМХЮЙФ УНЕТФЕМШОХА ТБОХ! нЩ ХЧЙДЙН, ЛБЛ ЬФБ ТБОБ ВЩМБ ЙУГЕМЕОБ, Б ФБЛЦЕ Й ФП, ЮФП Ч РТПТПЮЕУФЧБИ ВЩМ ХЛБЪБО ЛПОЛТЕФОЩК ЗПТПД, УФБЧЫЙК ГЕОФТПН ЬФПК ЧМБУФЙ. фБЛ ЦЕ РПДТПВОЕКЫЙН ПВТБЪПН ВЩМ РПЛБЪБО ИБТБЛФЕТ ЬФПК ЧМБУФЙ, Й ХЛБЪЩ, ЙЪДБЧБЕНЩЕ ЕА.

рХОЛФ 6. ьФБ ЧМБУФШ ВХДЕФ ХЗОЕФБФШ Й ХВЙЧБФШ УЧСФЩИ чУЕЧЩЫОЕЗП

рБРУЛБС ЧМБУФШ, РПРТБЧЫБС ъБЛПО вПЦЙК, РТЙУЧПЙЧЫБС УЕВЕ РПМОПНПЮЙС вПЗБ, РТЕЧТБФЙМБУШ Ч чБЧЙМПО, Й, ЧНЕУФП МАВЧЙ вПЦЙЕК, ПЛХФБМБ НЙТ УФТБИПН, ЦЕУФПЛПУФША, ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУФЧПН. уБФБОЙОУЛЙЕ ЙОУФЙФХФЩ ЙОЛЧЙЪЙГЙЙ У ПТДЕОБНЙ ЙЕЪХЙФПЧ, ДПНЙОЙЛБОГЕЧ Й ДТ. УЧПЙН «УМХЦЕОЙЕН» «БРПУФПМШУЛПНХ» РТЕУФПМХ ХОЕУМЙ ЦЙЪОЙ ВПМЕЕ 100 НЙММЙПОПЧ ЮЕМПЧЕЛ! фПМШЛП ЪБ ФП, ЮФП ПОЙ ИПФЕМЙ ЦЙФШ РП ЪБРПЧЕДСН вПЦШЙН! оЙ Ч ПДОПК УФТБОЕ НЙТБ, ДБЦЕ Ч УБНПК ОЕГЙЧЙМЙЪПЧБООПК Й ЧБТЧБТУЛПК, ЪБ ЧУА ЕЕ ЙУФПТЙА, ОЕ ОБЛБЪЩЧБМЙУШ МАДЙ, ЛПФПТЩЕ ОЕ ХВЙЧБМЙ, ОЕ ЗТБВЙМЙ, ОЕ ОБУЙМПЧБМЙ, ЮФЙМЙ УЧПЙИ ТПДЙФЕМЕК, МАВЙМЙ ВМЙЦОЙИ Й ХЮЙМЙ ДПВТХ ДТХЗЙИ! й ЕУМЙ ЧП НОПЗЙИ УФТБОБИ, ЗДЕ ВЩМБ тЕЖПТНБГЙС, ЬФП ВЩМП ОЕУЛПМШЛП ЧЕЛПЧ ОБЪБД, ФП Ч ЛБФПМЙЮЕУЛПК йУРБОЙЙ ЛПУФТЩ РПМЩИБМЙ ЕЭЕ Ч XIX ЧЕЛЕ! уБН ЦЕ ЙОУФЙФХФ ЙОЛЧЙЪЙГЙЙ, РТБЧДБ, Ч ОЕУЛПМШЛП ЙЪНЕОЕООПН ЧЙДЕ, УХЭЕУФЧХЕФ Й УЕЗПДОС. рПУМЕ ЦЕ ФПЗП, ЛБЛ РБРУФЧП РПРТБМП ЧУЕ НПТБМШОЩЕ ХУФПЙ, ЙУЛБЪЙЧ Й ЙЪНЕОЙЧ ЪБРПЧЕДЙ вПЦШЙ, РТЕДУФБЧЙЧ Ч МПЦОПН УЧЕФЕ ИБТБЛФЕТ МАВСЭЕЗП вПЗБ, ОБ БТЕОХ ЙУФПТЙЙ ЧЩЫМЙ ЕЗП ДЕФЙЭБ — ЛТПЧБЧБС жТБОГХЪУЛБС ТЕЧПМАГЙС, Б УМЕДПН — БОФЙЮЕМПЧЕЮЕУЛЙЕ ЖБЫЙУФУЛЙЕ Й ЛПННХОЙУФЙЮЕУЛЙЕ ТЕЦЙНЩ.

рХОЛФЩ 7 Й 8. уХВВПФБ Й ъБЛПО

рТЙ ТБУУНПФТЕОЙЙ ЧФПТПК ЮБУФЙ ЛОЙЗЙ «мЦЕХЮЕОЙС РТПОЙЛБАФ Ч ГЕТЛПЧШ» НЩ ЧЙДЕМЙ, ЛБЛ РБРУФЧП ПФНЕОЙМП вПЦЙК ъБЛПО, ЪБНЕОЙЧ ЕЗП ЮЕМПЧЕЮЕУЛЙНЙ РТЕДБОЙСНЙ. дБЦЕ УБН ФЕЛУФ ДЕУСФЙУМПЧОПЗП (Ф. Е. УПУФПСЭЕЗП ЙЪ ДЕУСФЙ ЪБРПЧЕДЕК вПЦШЙИ) ЪБЛПОБ, ОБРЙУБООПЗП РЕТУФПН уБНПЗП вПЗБ, ВЩМ ЙЪНЕОЕО. дМС МХЮЫЕК ЙММАУФТБГЙЙ ЬФПЗП НЩ РТЙЧПДЙН ОЙЦЕ ДЕУСФШ ЪБРПЧЕДЕК вПЦШЙИ, ЪБРЙУБООЩИ Ч вЙВМЙЙ, Й ДЕУСФШ ЪБРПЧЕДЕК, ЪБРЙУБООЩИ Ч ЛБФПМЙЮЕУЛПН ЛБФЕИЙЪЙУЕ.

вЙВМЙС
(ЛОЙЗБ йУИПД 20:3—17)

лБФЕИЙЪЙУ
1 «дБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН». | 1 «с зПУРПДШ, вПЗ ФЧПК. дБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН».
2 «оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС ФПЗП, ЮФП ОБ ОЕВЕ ЧЧЕТИХ Й ЮФПОБ ЪЕНМЕ ЧОЙЪХ, Й ЮФП Ч ЧПДЕ ОЙЦЕ ЪЕНМЙ. оЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН; ЙВП с зПУРПДШ, вПЗ ФЧПК. вПЗ ТЕЧОЙФЕМШ, ОБЛБЪЩЧБАЭЙК ДЕФЕК ЪБ ЧЙОХ ПФГПЧ ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ, ОЕОБЧЙДСЭЙИ нЕОС, Й ФЧПТСЭЙК НЙМПУФШ ДП ФЩУСЮЙ ТПДПЧ МАВСЭЙН нЕОС Й УПВМАДБАЭЙН ЪБРПЧЕДЙ нПЙ». | 2 «оЕ РТПЙЪОПУЙ ЙНЕОЙ зПУРПДБ, вПЗБ ФЧПЕЗП, ЧУХЕ».
3 «оЕ РТПЙЪОПУЙ ЙНЕОЙ зПУРПДБ, вПЗБ ФЧПЕЗП, ОБРТБУОП; ЙВП зПУРПДШ ОЕ ПУФБЧЙФ ВЕЪ ОБЛБЪБОЙС ФПЗП, ЛФП РТПЙЪОПУЙФ ЙНС еЗП ОБРТБУОП». | 3 «рПНОЙ ДЕОШ зПУРПДЕОШ».
4 «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНЩК — УХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ. йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, Й НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНЩК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП». | 4 «юФЙ ПФГБ ФЧПЕЗП Й НБФШ ФЧПА».
5 «рПЮЙФБК ПФГБ ФЧПЕЗП Й НБФШ ФЧПА, ЮФПВЩ РТПДМЙМЙУШ ДОЙ ФЧПЙ ОБ ЪЕНМЕ, ЛПФПТХА зПУРПДШ, вПЗ ФЧПК, ДБЕФ ФЕВЕ». | 5 «оЕ ХВЙК».
6 «оЕ ХВЙЧБК». | 6 «оЕ РТЕМАВПДЕКУФЧХК».
7 «оЕ РТЕМАВПДЕКУФЧХК». | 7 «оЕ ХЛТБДЙ».
8 «оЕ ЛТБДЙ». | 8 «оЕ МЦЕУЧЙДЕФЕМШУФЧХК РТПФЙЧ ВМЙЦОЕЗП ФЧПЕЗП».
9 «оЕ РТПЙЪОПУЙ МПЦОПЗП УЧЙДЕФЕМШУФЧБ ОБ ВМЙЦОЕЗП ФЧПЕЗП». | 9 «оЕ РПЦЕМБК ЦЕОЩ ВМЙЦОЕЗП ФЧПЕЗП».
10 «оЕ ЦЕМБК ДПНБ ВМЙЦОЕЗП ФЧПЕЗП; ОЕ ЦЕМБК ЦЕОЩ ВМЙЦОЕЗП ФЧПЕЗП, ОЙ ТБВБ ЕЗП, ОЙ ТБВЩОЙ ЕЗП, ОЙ ЧПМБ ЕЗП, ОЙ ПУМБ ЕЗП, ОЙЮЕЗП, ЮФП Х ВМЙЦОЕЗП ФЧПЕЗП». | 10 «оЕ РПЦЕМБК ЙНХЭЕУФЧБ ВМЙЦОЕЗП ФЧПЕЗП».

лБЛ НЩ ЧЙДЙН, ЧПРЙАЭЙЕ ЙЪНЕОЕОЙС ЧЙДОЩ ОЕЧППТХЦЕООЩН ЗМБЪПН: ЧФПТБС ЪБРПЧЕДШ ЧЩВТПЫЕОБ ОБРТПЮШ, ЙВП ПОБ РПМОПУФША ПФЧЕТЗБЕФ ХЮЕОЙЕ ПВ ЙЛПОБИ, УФБФХСИ, УЧСФЩИ, ТЕМЙЛЧЙСИ Й ДТ. юЕФЧЕТФБС ЪБРПЧЕДШ, ЙЪНЕОЕООБС Ч ЛПТОЕ, РТПЧПЪЗМБЫБЕФ РПЮЙФБОЙЕ ДОС, ХУФБОПЧМЕООПЗП МАДШНЙ, Б ЮФПВЩ ЙЪНЕОЕОЙЕ ОЕ ПЮЕОШ ВТПУБМПУШ Ч ЗМБЪБ, ЬФПФ ДЕОШ ОБЪЧБО ДОЕН зПУРПДОЙН, РПДТБЪХНЕЧБС РТЙ ЬФПН ОЕ УХВВПФХ, ПУЧСЭЕООХА Й ХУФБОПЧМЕООХА вПЗПН, ОП ЧПУЛТЕУЕОШЕ, ДЕОШ, ХУФБОПЧМЕООЩК МАДШНЙ. рТЙ ЬФПН РТЕОЕВТЕЗМЙ РПУФБОПЧМЕОЙЕН уБНПЗП вПЗБ, фЧПТГБ ЧУЕМЕООПК, ЛПФПТЩК УЛБЪБМ: «й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ, вПЗ ЧБЫ» (йЕЪ. 20:20). пВТБФЙФЕ ЧОЙНБОЙЕ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ОБ УМПЧБ вПЗБ: «УХВВПФЩ нПЙ» (!). фЕ, ЛФП РПЮЙФБЕФ ЧПУЛТЕУЕОШЕ, ЛБЛ ДЕОШ, ХУФБОПЧМЕООЩК вПЗПН, ЮБУФП ОЕ ДПЗБДЩЧБАФУС, ЮФП ПФДБАФ РТЕДРПЮФЕОЙЕ ОЕ вПЦШЕНХ ДОА РПЛПС — УХВВПФЕ, Б ДОА РПЮЙФБОЙС УПМОГБ — Ф. Е. СЪЩЮЕУЛПНХ РТБЪДОЙЛХ. оБ ВПМШЫЙОУФЧЕ ЕЧТПРЕКУЛЙИ СЪЩЛПЧ ЬФПФ ДЕОШ ОПУЙФ ОБЪЧБОЙЕ ДЕОШ УПМОГБ, Б ОБ ТХУУЛПН — ЧПУЛТЕУЕОШЕ.

дЕУСФБС ЦЕ вПЦШС ЪБРПЧЕДШ ТБЪДЕМЕОБ ОБ ДЧЕ ПФДЕМШОЩЕ ЪБРПЧЕДЙ, ЮФПВЩ ПВЭЕЕ ЮЙУМП ЪБРПЧЕДЕК, УПУФБЧМСАЭЙИ ъБЛПО вПЦЙК, ВЩМП ТБЧОП ДЕУСФЙ (Ф. Л. ЧФПТБС ЪБРПЧЕДШ, ЛБЛ ОБРЙУБОП ЧЩЫЕ, ВЩМБ ХРТБЪДОЕОБ). лПЗДБ ЦЕ ЪБДБЕФУС ЧПРТПУ, ОБ ЛБЛПН ПУОПЧБОЙЙ ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ЙЪНЕОЙМБ ъБЛПО вПЦЙК, ДБЕФУС ПФЧЕФ: УЧПЙН УПВУФЧЕООЩН БЧФПТЙФЕФПН. уМЕДПЧБФЕМШОП, БЧФПТЙФЕФ ГЕТЛЧЙ, Ф. Е. МАДЕК, УПУФБЧМСАЭЙИ ЕЕ, УФБЧЙФУС ЧЩЫЕ БЧФПТЙФЕФБ уБНПЗП вПЗБ, СЧМСАЭЕЗПУС бЧФПТПН ъБЛПОБ. ч вЙВМЙЙ, ЛОЙЗЕ юЙУМБ 23:19, НЩ ЮЙФБЕН: «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ, Й ОЕ УДЕМБЕФ? ВХДЕФ ЗПЧПТЙФШ, Й ОЕ ЙУРПМОЙФ?». ч РПДФЧЕТЦДЕОЙЕ ЬФПНХ НЩ РТЕДМБЗБЕН ЧОПЧШ ПВТБФЙФШУС Л вЙВМЙЙ Й ЧНЕУФЕ РТПЮЙФБФШ 35 УФЙИ 88 РУБМНБ ЛОЙЗЙ рУБМФЙТШ: «оЕ ОБТХЫХ ЪБЧЕФБ нПЕЗП, Й ОЕ РЕТЕНЕОА ФПЗП, ЮФП ЧЩЫМП ЙЪ ХУФ нПЙИ».

б ЬФП ЪОБЮЙФ, ЮФП ЧПМС вПЦШС ПУФБЕФУС ОЕЙЪНЕООПК. уЕЗПДОС НОПЗЙЕ ХФЧЕТЦДБАФ, ЮФП СЧМСАФУС ЧЕТХАЭЙНЙ МАДШНЙ, ЮФП УМХЦБФ вПЗХ. оП ЧБЦОП ЛБЦДПНХ ЪБДБФШ УЕВЕ ЧПРТПУ, Б ХЗПДОП МЙ ЕЗП УМХЦЕОЙЕ вПЗХ? ъБ ПФЧЕФПН НЩ ЧОПЧШ РТЕДМБЗБЕН ПВТБФЙФШУС Л вЙВМЙЙ, ЬФПК лОЙЗЙ лОЙЗ, ЗДЕ МАВПК ЙУЛТЕООЙК ЙУУМЕДПЧБФЕМШ ОБКДЕФ ПФЧЕФЩ РТБЛФЙЮЕУЛЙ ОБ ЧУЕ ЧПМОХАЭЙЕ ЕЗП ЧПРТПУЩ: ЛО. рТЙФЮЕК 28:9: «лФП ПФЛМПОСЕФ ХИП УЧПЕ ПФ УМХЫБОЙС ЪБЛПОБ, ФПЗП Й НПМЙФЧБ — НЕТЪПУФШ» (!). нПЦОП ВЩФШ ХЧЕТЕООЩНЙ, ЮФП НОПЗЙЕ МАДЙ, СЛПВЩ РПУЧСФЙЧЫЙЕ УЕВС УМХЦЕОЙА вПЗХ, ОП МЙЫШ Ч ЗМБЪБИ ЮЕМПЧЕЮЕУЛЙИ, Ч вПЦШЙИ ЦЕ ПЮБИ — НПМЙФЧБ ЙИ ОЕ ЮФП ЙОПЕ ЛБЛ НЕТЪПУФШ, ТБЧОП ЛБЛ Й ЙИ УМХЦЕОЙЕ. й ЬФП ОБН ЗПЧПТЙФ уБН вПЗ Ч уМПЧЕ уЧПЕН — вЙВМЙЙ! дХИПЧОЩК чБЧЙМПО ОБЗМП РПРТБМ УМПЧБ иТЙУФБ: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ; ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ» (нБФЖ. 5:17).

ч вЙВМЙЙ ДБОП РТЕДХРТЕЦДЕОЙЕ вПЗПН ЮЕТЕЪ БРПУФПМБ рБЧМБ, ЮФП МАДЙ ВХДХФ РЩФБФШУС ЙЪНЕОЙФШ вПЦША ЧПМА — Ч ЛОЙЗЕ дЕСОЙС 20:29, 30 УЛБЪБОП: «йВП С ЪОБА, ЮФП РП ПФЫЕУФЧЙЙ НПЕН ЧПКДХФ Л ЧБН МАФЩЕ ЧПМЛЙ, ОЕ ЭБДСЭЙЕ УФБДБ; й ЙЪ ЧБУ УБНЙИ ЧПУУФБОХФ МАДЙ, ЛПФПТЩЕ ВХДХФ ЗПЧПТЙФШ РТЕЧТБФОП, ДБВЩ ХЧМЕЮШ ХЮЕОЙЛПЧ ЪБ УПВПА…». б Ч рПУМБОЙЙ БРПУФПМБ рБЧМБ Л зБМБФБН Ч РЕТЧПК ЗМБЧЕ, Ч 7 Й 8 УФЙИБИ НЩ ЮЙФБЕН: «…ЕУФШ МАДЙ, УНХЭБАЭЙЕ ЧБУ Й ЦЕМБАЭЙЕ РТЕЧТБФЙФШ (Ф. Е. ЙЪЧТБФЙФШ! — РТЙН. БЧФПТПЧ) ВМБЗПЧЕУФЧПЧБОЙЕ иТЙУФПЧП. оП ЕУМЙ ВЩ ДБЦЕ НЩ, ЙМЙ бОЗЕМ У ОЕВБ УФБМ ВМБЗПЧЕУФЧПЧБФШ ЧБН ОЕ ФП, ЮФП НЩ ВМБЗПЧЕУФЧПЧБМЙ ЧБН, ДБ ВХДЕФ БОБЖЕНБ»!

дБ, ДПТПЗЙЕ ЮЙФБФЕМЙ! оЙЗДЕ Ч вЙВМЙЙ ОЕМШЪС РТПЮЙФБФШ П ФПН, ЮФП вПЦЙК ъБЛПО, УПУФПСЭЙК ЙЪ ДЕУСФЙ ЪБРПЧЕДЕК, ПФНЕОЕО ЙМЙ ЙЪНЕОЕО, ЙМЙ ЮФП ИПФС ВЩ ПДОБ ЙЪ ЪБРПЧЕДЕК ХРТБЪДОЕОБ ЙМЙ РПМХЮЙМБ ЙОПЕ ЪЧХЮБОЙЕ ЙМЙ ЙОПК УНЩУМ. бРПУФПМ йБЛПЧ Ч УЧПЕН рПУМБОЙЙ РЙЫЕФ: «лФП УПВМАДБЕФ ЧЕУШ ЪБЛПО Й УПЗТЕЫЙФ Ч ПДОПН ЮЕН-ОЙВХДШ, ФПФ УФБОПЧЙФУС ЧЙОПЧОЩН ЧП ЧУЕН» (2:10). юЕТЕЪ ЧУА вЙВМЙА ЛТБУОПК ОЙФША РТПИПДЙФШ ЧБЦОПУФШ УПВМАДЕОЙС ъБЛПОБ вПЦШЕЗП, ОЕЪЩВМЕНПУФШ ЕЗП ЧП ЧУЕ ЧЕЛБ Й ЧТЕНЕОБ. ъБЛПО ОЕХЛПУОЙФЕМШОП УПВМАДБМЙ РТПТПЛЙ, БРПУФПМЩ Й уБН зПУРПДШ иТЙУФПУ йЙУХУ ЧП ЧТЕНС уЧПЕК ЪЕНОПК ЦЙЪОЙ. оП ВЩФШ НПЦЕФ, РТБЧЩ ФЕ, ЛФП ХФЧЕТЦДБЕФ, ЮФП ЪБЛПО ОЕЙЪНЕООЩН ДМС ЧУЕИ ИТЙУФЙБО ПУФБМУС Й УЕЗПДОС, Й ЮЕФЧЕТФБС ЪБРПЧЕДШ ПУФБМБУШ Ч УЙМЕ — ДЕОШ зПУРПДЕОШ МАДЙ РПЮЙФБАФ, ЧПФ ФПМШЛП ОЕ УХВВПФХ, ОП ЧПУЛТЕУЕОШЕ — Ч РБНСФШ ФПЗП, ЮФП иТЙУФПУ ЧПУЛТЕУ ЙНЕООП Ч ЧПУЛТЕУЕОШЕ — ТБЪЧЕ ЬФП ЗТЕИ? нЩ ЪБ ПФЧЕФПН ОБ ЬФПФ ЧПРТПУ ЧОПЧШ ПВТБФЙНУС Л уЧСЭЕООПНХ рЙУБОЙА — еЧБОЗЕМЙЕ ПФ нБФЖЕС 5:18, ЗДЕ ЗПЧПТЙФ йЙУХУ иТЙУФПУ: «йВП ЙУФЙООП ЗПЧПТА ЧБН: ДПЛПМЕ ОЕ РТЕКДЕФ ОЕВП Й ЪЕНМС, ОЙ ПДОБ КПФБ ЙМЙ ОЙ ПДОБ ЮЕТФБ ОЕ РТЕКДЕФ ЙЪ ЪБЛПОБ, РПЛБ ОЕ ЙУРПМОЙФУС ЧУЕ». вПМЕЕ ФПЗП, зПУРПДШ йЙУХУ ОБЪЧБМ уЕВС ЗПУРПДЙОПН уХВВПФЩ: «…уЩО юЕМПЧЕЮЕУЛЙК ЕУФШ ЗПУРПДЙО Й уХВВПФЩ» (нЛ. 2:28). вЩФШ НПЦЕФ, ЮФП-ФП ЙЪНЕОЙМПУШ Ч ЪБЛПОЕ РПУМЕ УНЕТФЙ зПУРПДБ ОБ зПМЗПЖЕ? уОПЧБ ПВТБФЙНУС Л рЙУБОЙА — еЧБОЗЕМЙЕ ПФ мХЛЙ 23:56: «чПЪЧТБФЙЧЫЙУШ ЦЕ РТЙЗПФПЧЙМЙ ВМБЗПЧПОЙС Й НБУФЙ; Й Ч УХВВПФХ ПУФБМЙУШ Ч РПЛПЕ РП ЪБРПЧЕДЙ». пВТБФЙФЕ ЧОЙНБОЙЕ ОБ ЬФПФ ФЕЛУФ: ТЕЮШ ЙДЕФ П РТЙЗПФПЧМЕОЙЙ Л РПЗТЕВЕОЙА уБНПЗП зПУРПДБ — йЙУХУБ иТЙУФБ, Й ЧЕТОЩЕ еНХ ХЮЕОЙЛЙ ОЕ РПУНЕМЙ ОБТХЫЙФШ ЪБРПЧЕДШ, ДБООХА вПЗПН, РПЬФПНХ «Ч УХВВПФХ ПУФБМЙУШ Ч РПЛПЕ»! нПЦЕФ ВЩФШ, РПУМЕ уЧПЕЗП чПУЛТЕУЕОЙС иТЙУФПУ ХЮТЕДЙМ ОПЧЩК ДЕОШ ЧНЕУФП уХВВПФЩ ДМС РПЛМПОЕОЙС вПЗХ? пФЧЕФ ЪБРЙУБО Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 28:19, 20: «йФБЛ ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ, ЛТЕУФЙ ЙИ ЧП ЙНС пФГБ Й уЩОБ Й уЧСФПЗП дХИБ, хЮБ ЙИ УПВМАДБФШ ЧУЕ, ЮФП с РПЧЕМЕМ ЧБН…». оЙ П ЛБЛПН ЙЪНЕОЕОЙЙ ОЕФ ОЙ УМПЧБ! бРПУФПМ рБЧЕМ РЙУБМ Ч рПУМБОЙЙ Л еЧТЕСН 4:9: «рПУЕНХ ДМС ОБТПДБ вПЦШЕЗП ЕЭЕ ПУФБЕФУС УХВВПФУФЧП». вПМЕЕ ФПЗП, Й Ч ЧЕЮОПУФЙ ЧУЕ ЙУЛХРМЕООЩЕ ОБТПДЩ ВХДХФ УПВМАДБФШ ДЕОШ УХВВПФОЙК: «…ЙЪ НЕУСГБ Ч НЕУСГ, Й ЙЪ уХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГЕ нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:23).

чУЕ СУОП, Й ОЙЛБЛЙЕ ПУПВЩЕ ЛПННЕОФБТЙЙ ОЕ ФТЕВХАФУС Л РТЙЧЕДЕООЩН ВЙВМЕКУЛЙН ФЕЛУФБН. ъБЛПО вПЦЙК ВЩМ, ЕУФШ Й ВХДЕФ ЧЕЮОП ОЕЙЪНЕООЩН Й ОЕЪЩВМЕНЩН, ЛБЛ ОЕЙЪНЕОЕО Й уБН вПЗ. й ЧЕЮОБС ХЮБУФШ ЮЕМПЧЕЛБ — ЦЙЪОШ ЙМЙ УНЕТФШ — ВХДЕФ ЪБЧЙУЕФШ ПФ РПУМХЫБОЙС вПЦШЙН ЧЕЮОЩН ЪБРПЧЕДСН: «вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ ЙНЕФШ ЙН РТБЧП ОБ ДТЕЧП ЦЙЪОЙ Й ЧПКФЙ Ч ЗПТПД ЧПТПФБНЙ… й ЕУМЙ ЛФП ПФОЙНЕФ ЮФП ПФ УМПЧ ЛОЙЗЙ РТПТПЮЕУФЧБ УЕЗП, Х ФПЗП ПФОЙНЕФ вПЗ ХЮБУФЙЕ Ч ЛОЙЗЕ ЦЙЪОЙ Й Ч УЧСФПН ЗТБДЕ…» (пФЛТ. 22:14, 19).

рХОЛФ 9. пФОСФЙЕ ЕЦЕДОЕЧОПК ЦЕТФЧЩ

нЩ РТЕДМБЗБЕН ПФЛТЩФШ ЛОЙЗХ РТПТПЛБ дБОЙЙМБ 8:11: «й ДБЦЕ ЧПЪОЕУС ОБ чПЦДС ЧПЙОУФЧБ УЕЗП, Й ПФОСФБ ВЩМБ Х оЕЗП ЕЦЕДОЕЧОБС ЦЕТФЧБ, Й РПТХЗБОП ВЩМП НЕУФП УЧСФЩОЙ еЗП».

оБ РЕТЧЩК ЧЪЗМСД, ПЮЕТЕДОПК ОЕРПОСФОЩК ВЙВМЕКУЛЙК ФЕЛУФ. оП ЕУМЙ НЩ ЧУРПНОЙН, ЮФП чПЦДШ «ЧПЙОУФЧБ УЕЗП», Ф. Е. ОЕВЕУОПЗП ЧПЙОУФЧБ, йЙУХУ иТЙУФПУ, Б ЕЦЕДОЕЧОБС ЦЕТФЧБ — ЬФП НПМЙФЧЩ МАДЕК, ПВТБЭЕООЩЕ Л вПЗХ ЮЕТЕЪ йЙУХУБ иТЙУФБ, ФП УНЩУМ РТПТПЮЕУФЧБ УФБОПЧЙФУС СУОЩН Й ПЮЕЧЙДОЩН. йВП Ч рПУМБОЙЙ БРПУФПМБ рБЧМБ Л еЧТЕСН 13:15 ОБРЙУБОП: «йФБЛ, ВХДЕН ЮЕТЕЪ оЕЗП ОЕРТЕУФБООП РТЙОПУЙФШ вПЗХ ЦЕТФЧХ ИЧБМЩ, ФП ЕУФШ, РМПД ХУФ, РТПУМБЧМСАЭЙИ ЙНС еЗП» — ЛБЛ ЧЙДОП ЙЪ ЬФЙИ УФТПЛ, НПМЙФЧБ СЧМСЕФУС ЕЦЕДОЕЧОПК ЦЕТФЧПК. оБ РТПФСЦЕОЙЙ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ РБРУФЧП РПУФЕРЕООП РТЙУЧПЙМП УЕВЕ ЧУЕ РПМОПНПЮЙС вПЗБ (РТПЭЕОЙЕ ЗТЕИПЧ ЧП ЧТЕНС ЙУРПЧЕДЙ, ИПДБФБКУФЧП ЪБ ХНЕТЫЙИ, ПРТЕДЕМЕОЙЕ ХЮБУФЙ ХНЕТЫЕЗП — «РЕТЕУЕМЕОЙЕ» ЕЗП ЙЪ ЮЙУФЙМЙЭБ Ч ТБК Й Ф. Р., УХД — ЧЩОЕУЕОЙЕ РТЙЗПЧПТПЧ ЧУЕН ЙОБЛПНЩУМСЭЙН, ЙОБЛПЧЕТХАЭЙН, ПФНЕОХ ЪБРПЧЕДЕК вПЦШЙИ Й ХФЧЕТЦДЕОЙЕ ЪБРПЧЕДЕК ЮЕМПЧЕЮЕУЛЙИ, МПЦОПЕ ФПМЛПЧБОЙЕ уЧСЭЕООПЗП рЙУБОЙС, ЪБНЕОХ ЙЪХЮЕОЙС вЙВМЙЙ — уМПЧБ вПЦШЕЗП, УМПЧПН ЮЕМПЧЕЮЕУЛЙН — ЛБФЕИЙЪЙУПН Й ДТ.).

рП УТЕДОЕЧЕЛПЧПК еЧТПРЕ ИПДЙМЙ НОПЗПЮЙУМЕООЩЕ РТПДБЧГЩ ЙОДХМШЗЕОГЙК — НПОБИЙ, ЛПФПТЩЕ ЪБ ДЕОШЗЙ «ЧЩДБЧБМЙ» РТПЭЕОЙЕ ЗТЕИПЧ ЦЙЧЩН Й ХНЕТЫЙН ЙИ ТПДУФЧЕООЙЛБН, РТЙЮЕН, РТПЭЕОЙЕ НПЦОП ВЩМП РПМХЮЙФШ ЛБЛ ЗТЕИПЧ РТПЫМЩИ, ФБЛ Й ОБУФПСЭЙИ Й… ВХДХЭЙИ! пФЛБЪ ПФ ЗТЕИПЧОПК ЦЙЪОЙ ЧПЧУЕ Й ОЕ ФТЕВПЧБМУС — ЦЙЧЙ, ЛБЛ ИПЮЕЫШ, ДЕМБК, ЮФП ИПЮЕЫШ, — ОЕ ЪБВХДШ ФПМШЛП ЪБТБОЕЕ РТЙПВТЕУФЙ ЙОДХМШЗЕОГЙА — ДПЛХНЕОФ П РТПЭЕОЙЙ ЗТЕИБ, ИПФШ ГЕМХА РБЮЛХ — ВЩМЙ ВЩ ДЕОШЗЙ (!), Й ЗТЕЫЙ Ч УЧПЕ ХДПЧПМШУФЧЙЕ. рТПДБЧГЩ ЙОДХМШЗЕОГЙК ЗПЧПТЙМЙ: «Sobald das Geld im Kasten Klingt, die Seele aus dem Fegfener springt» («лБЛ ФПМШЛП ДЕОШЗЙ Ч СЭЙЛЕ ЪЧСЛОХФ, ДХЫБ ЙЪ ЮЙУФЙМЙЭБ ЧЩУЛПЮЙФ»).

рПСЧЙЧЫЙУШ Ч XI ЧЕЛЕ, ЙОДХМШЗЕОГЙЙ РЕТЧПОБЮБМШОП ПУЧПВПЦДБМЙ ЮЕМПЧЕЛБ ПФ ОБМПЦЕООПЗП ГЕТЛПЧША ОБЛБЪБОЙС. у XIII ЧЕЛБ ЙОДХМШЗЕОГЙЙ ВЩМБ РТЙРЙУБОБ УЙМБ УРБУБФШ МАДЕК ЙЪ ЮЙУФЙМЙЭБ. рТЙ РБРЕ уЙЛУФЕ юЕФЧЕТФПН (1471—1484) ЧППВЭЕ РТПЙУИПДЙФ ОЕЧППВТБЪЙНПЕ: РП РБРУЛПНХ ХЛБЪХ ЙОДХМШЗЕОГЙС НПЦЕФ ВЩФШ ЛХРМЕОБ ОЕ ФПМШЛП ДМС ЦЙЧПЗП, ОП Й ДМС ХНЕТЫЕЗП, ПОБ ВЩМБ ЛТБКОЕ ЧЩУПЛПК, ЪОБЮЙФЕМШОП ЧЩЫЕ, ЮЕН ДМС ЦЙЧЩИ. фБЛЙН ПВТБЪПН НПЦОП ВЩМП ТЕЫЙФШ ХЮБУФШ ОЕ ФПМШЛП ЦЙЧЩИ, ОП Й ХНЕТЫЙИ. рПЪДОЕЕ ВЩМЙ ЧЧЕДЕОЩ ЙОДХМШЗЕОГЙЙ «РТЙНЙТЕОЙЕ У вПЗПН», ВЕЪ ЛПФПТЩИ ЛБАЭЙКУС ОЕ НПЗ РПМХЮЙФШ РТПЭЕОЙЕ ЗТЕИПЧ Х УЧСЭЕООЙЛБ. фБЛЙН ПВТБЪПН, УРБУЕОЙЕ, ЧЕЮОБС ХЮБУФШ ЮЕМПЧЕЛБ, РТПДБЧБМЙУШ ЪБ ДЕОШЗЙ ТЙНУЛЙНЙ РБРБНЙ! рТЙЮЕН, ПВЕУРЕЮЙФШ УЕВЕ НЕУФП Ч ТБА НПЗМЙ ФПМШЛП ВПЗБФЩЕ, ПУФБМШОЩН УМПСН ОБУЕМЕОЙС ЬФП ВЩМП ОЕ РП ЛБТНБОХ. вЩМЙ ОБЗМП Й ПФЛТЩФП РПРТБОЩ УМПЧБ йЙУХУБ иТЙУФБ: «…цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН» (пФЛТ. 22:17).

ч 508 ЗПДХ ВЩМБ ЧЧЕДЕОБ ЙУРПЧЕДШ РЕТЕД УЧСЭЕООЙЛПН (Ч 1215 З. ЙУРПЧЕДШ РЕТЕД УЧСЭЕООЙЛПН УФБМБ ПВСЪБФЕМШОПК ДМС ЧУЕИ — РПД УФТБИПН УНЕТФЙ!) — ЙОЩНЙ УМПЧБНЙ, ПФРХЭЕОЙЕ ЗТЕИПЧ УЧСЭЕООЙЛПЧ РТЙИПЦБОБН. юЕМПЧЕЛ ЮЕМПЧЕЛХ ПФРХУЛБМ ЙМЙ РТПЭБМ ЗТЕИЙ! лБЛ Ч РТПЫМЩЕ ЧТЕНЕОБ, ФБЛ ЬФП ЧЩЗМСДЙФ РТЙНЕТОП Й УЕКЮБУ: ЮЕМПЧЕЛ, ПУПЪОБЧЫЙК УЧПЙ ЗТЕИЙ, ДПМЦЕО РТЙКФЙ Ч ИТБН Л УЧСЭЕООЙЛХ, ЙУРПЧЕДБФШ ЙИ (Ф. Е. ОБЪЧБФШ ЛБЦДЩК ЗТЕИ), Й ФПМШЛП РПУМЕ УМПЧ УЧСЭЕООЙЛБ: «пФРХУЛБАФУС ФЕВЕ ЗТЕИЙ ФЧПЙ» ЙМЙ «вПЗ РТПЭБЕФ ФЕВС», ЮЕМПЧЕЛ УЮЙФБЕФУС УЧПВПДОЩН ПФ ЗТЕИБ, ЙМЙ РТПЭЕООЩН. еУМЙ ЦЕ ЮЕМПЧЕЛ ОЕ ЙУРПЧЕДБМ УЧПЙ ЗТЕИЙ РЕТЕД УЧСЭЕООЙЛПН, ФП ЗТЕИЙ ФБЛ Й ПУФБАФУС ОБ ОЕН, Й ДТХЗПЗП РХФЙ РПМХЮЙФШ РТПЭЕОЙЕ ОЕФ. лБЛ ВЩМП УФТБЫОП ЧП ЧУЕ ЧЕЛБ ЮЕМПЧЕЛХ РПДПКФЙ Л РПУМЕДОЕК ЮЕТФЕ, ПЛБЪБФШУС РЕТЕД МЙГПН УНЕТФЙ Й ХНЕТЕФШ ОЕ РТПЭЕООЩН, ЕУМЙ ОЕ ВЩМП ЧПЪНПЦОПУФЙ ЙУРПЧЕДБФШУС РЕТЕД УЧСЭЕООЙЛПН! б ЕУМЙ ЧУРПНОЙФШ ПУПВЩЕ ЙУФПТЙЮЕУЛЙЕ РЕТЙПДЩ, ЛПЗДБ ГЕТЛПЧШ ПВЯСЧМСМБ ПФМХЮЕООЩНЙ ЪБ ОЕРПЧЙОПЧЕОЙЕ РБРЕ ГЕМЩЕ УФТБОЩ — жТБОГЙА РТЙ жЙМЙРРЕ чФПТПН бЧЗХУФЕ (1180—1223), бОЗМЙА РТЙ йПБООЕ вЕЪЪЕНЕМШОПН (1199—1216), фХМХЪУЛПЕ ЗТБЖУФЧП Й ДТ., ПФЛБЪЩЧБМБ Ч ПФРЕЧБОЙЙ ХНЕТЫЙИ, Ч ЙУРПЧЕДЙ ХНЙТБАЭЙН. вЩМП ФБЛПЕ Й ОБ тХУЙ Ч XIV ЧЕЛЕ ОБ ФЕТТЙФПТЙЙ уХЪДБМШУЛП-оЙЦЕЗПТПДУЛПЗП ЛОСЦЕУФЧБ. уЛПМШЛП МАДЕК Ч НХЮЙФЕМШОПН УФТБИЕ ЪБЛПОЮЙМЙ УЧПЙ ЦЙЪОЙ, Ч УФТБИЕ, ЮФП ЙИ ОЕ ЙУРПЧЕДБООЩЕ РЕТЕД УЧСЭЕООЙЛПН ЗТЕИЙ ЪБЛТПАФ ЙН ДПУФХР Ч оЕВЕУОПЕ гБТУФЧП, Ч УФТБИЕ, ЮФП, ОЕ ХУМЩЫБЧ УМПЧБ УЧСЭЕООЙЛБ: «рТПЭБАФУС ФЕВЕ ЗТЕИЙ ФЧПЙ», ПОЙ ОБЧУЕЗДБ ВХДХФ ПФЧЕТЗОХФЩ вПЗПН Й ПВТЕЮЕОЩ ОБ ХЦБУОЩЕ ЧЕЮОЩЕ НХЮЕОЙС БДБ! рТЕДУФБЧШФЕ УФТБДБОЙС ЙИ ВМЙЪЛЙИ, ЛПФПТЩЕ ОЕ ЧЙДЕМЙ ЧЩИПДБ ЙЪ УПЪДБЧЫЕЗПУС УФТБЫОПЗП РПМПЦЕОЙС.

б ЧЩИПД ВЩМ, Й ПЮЕОШ РТПУФПК, ЪБРЙУБООЩК ОБ УФТБОЙГБИ вЙВМЙЙ, ЛПФПТХА Ч УТЕДОЕЧЕЛПЧШЕ ТБЪТЕЫБМПУШ ЮЙФБФШ ФПМШЛП ЧЩУЫЕНХ ДХИПЧЕОУФЧХ (ОБ тХУЙ ПОБ ВЩМБ ДПУФХРОБ ФПЦЕ ДБМЕЛП ОЕ ЧУЕН, ФПМШЛП УЧСЭЕООПУМХЦЙФЕМСН Й ВПЗБФЩН МАДСН), Б ЧУЕН РТПЮЙН МАДСН — ЪБРТЕЭБМПУШ РПД УФТБИПН УНЕТФЙ! й ЙНЕООП вЙВМЙА нБТФЙО мАФЕТ ПВОБТХЦЙМ Ч РПДЧБМЕ НПОБУФЩТС, РТЙЛПЧБООХА ГЕРША Л УФЕОЕ, РПДПВОП ПРБУОЕКЫЕНХ РТЕУФХРОЙЛХ. ьФБ лОЙЗБ Й ВЩМБ ПРБУОЕКЫЕК — ДМС УЧСЭЕООЙЛПЧ, ЛПФПТЩЕ РТЕЛТБУОП РПОЙНБМЙ, ЮФП ЕУМЙ МАДЙ ОБЮОХФ ЕЕ ЙЪХЮБФШ, ФП ОБДПВОПУФШ ЧП НОПЗЙИ ГЕТЛПЧОЩИ ФБЙОУФЧБИ, ЙЪПВТЕФЕООЩИ МАДШНЙ, Й ФБЛЙИ ДПИПДОЩИ ДМС ГЕТЛЧЙ, РПРТПУФХ ПФРБДЕФ, ЙВП МАДЙ ХЪОБАФ, ЮФП ОЕ ОХЦОП ПРБУБФШУС ХНЕТЕФШ ВЕЪ ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН Й ОЕ ОХЦОП НХЮЙФЕМШОП УФТБДБФШ ЪБ УЧПЙИ ВМЙЪЛЙИ, ПФМХЮЕООЩИ ПФ ГЕТЛЧЙ, «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1 фЙН. 2:5). ьФП РПДФЧЕТЦДБЕФ Й 1 УФЙИ 2 ЗМБЧЩ рЕТЧПЗП рПУМБОЙС БРПУФПМБ йПБООБ: «дЕФЙ НПЙ! уЙЕ РЙЫХ ЧБН, ЮФПВЩ ЧЩ ОЕ УПЗТЕЫБМЙ; Б ЕУМЙ ВЩ ЛФП УПЗТЕЫЙМ, ФП НЩ ЙНЕЕН иПДБФБС РТЕД пФГЕН, йЙУХУБ иТЙУФБ, рТБЧЕДОЙЛБ». ч еЧБОЗЕМЙЙ ПФ йПБООБ 14:13, 14 РТЙЧЕДЕОЩ УМПЧБ уБНПЗП зПУРПДБ йЙУХУБ иТЙУФБ, ЛПФПТЩК УПЧЕФХЕФ ЛБЦДПНХ ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛХ: «й ЕУМЙ ЮЕЗП РПРТПУЙФЕ Х пФГБ ЧП ЙНС нПЕ, ФП УДЕМБА, ДБ РТПУМБЧЙФУС пФЕГ Ч уЩОЕ; еУМЙ ЮЕЗП РПРТПУЙФЕ ЧП ЙНС нПЕ, с ФП УДЕМБА».

лБЛ РТПУФП, ПЛБЪЩЧБЕФУС! оЕ ОХЦЕО РПУТЕДОЙЛ — УЧСЭЕООЙЛ, ЮФПВЩ ПУЧПВПДЙФШ ЮЕМПЧЕЛБ ПФ ФСЦЕУФЙ ЗТЕИПЧ, Б ОХЦОП, ПУПЪОБЧ ЗТЕИЙ УЧПЙ, ЙУРПЧЕДБФШ ЙИ РЕТЕД вПЗПН, Ч МЙЮОПК НПМЙФЧЕ, РТПЙЪОЕУЕООПК ЧП ЙНС Й ЮЕТЕЪ зПУРПДБ Й уРБУЙФЕМС йЙУХУБ иТЙУФБ! оП, ВЩФШ НПЦЕФ, ЛФП-ФП ХУПНОЙФУС Ч ЗБТБОФЙЙ РТПЭЕОЙС ОБ ЬФПН ХУМПЧЙЙ? дБЧБКФЕ УОПЧБ РПЙЭЕН ПФЧЕФ Ч уМПЧЕ вПЦШЕН — вЙВМЙЙ, Й НЩ ОБКДЕН ЕЗП Ч рЕТЧПН рПУМБОЙЙ БРПУФПМБ йПБООБ 1:9: «еУМЙ ЙУРПЧЕДХЕН ЗТЕИЙ ОБЫЙ, ФП пО, ВХДХЮЙ ЧЕТЕО Й РТБЧЕДЕО, РТПУФЙФ ОБН ЗТЕИЙ ОБЫЙ Й ПЮЙУФЙФ ОБУ ПФ ЧУСЛПК ОЕРТБЧДЩ». ьФП ЗПЧПТЙФ уМПЧП вПЦЙЕ — вЙВМЙС, Й ЛБЛ ТБДПУФОП УПЪОБЧБФШ, ЮФП ХНЕТЫЙК ЧНЕУФП ЛБЦДПЗП ЙЪ ОБУ, йЙУХУ иТЙУФПУ «ЛБЛ РТЕВЩЧБАЭЙК ЧЕЮОП, ЙНЕЕФ УЧСЭЕОУФЧП ОЕРТЕИПДСЭЕЕ. рПУЕНХ Й НПЦЕФ ЧУЕЗДБ УРБУБФШ РТЙИПДСЭЙИ ЮЕТЕЪ оЕЗП Л вПЗХ, ВХДХЮЙ ЧУЕЗДБ ЦЙЧ, ЮФПВЩ ИПДБФБКУФЧПЧБФШ ЪБ ОЙИ» (еЧТ. 7:24, 25).

нЩ ТБУУНПФТЕМЙ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЮФП РТБЧП РТПЭБФШ ЗТЕИЙ РТЙОБДМЕЦЙФ ФПМШЛП ПДОПНХ вПЗХ, ТБЧОП ЛБЛ Й ТЕЫЕОЙЕ ЧЕЮОПК ХЮБУФЙ МАДЕК. оП ТБУУНПФТЕООЩК ЧОБЮБМЕ 11 УФЙИ 8 ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ «…Й ПФОСФБ ВЩМБ Х оЕЗП ЕЦЕДОЕЧОБС ЦЕТФЧБ» РПДТБЪХНЕЧБЕФ ЕЭЕ ПДЙО УЕТШЕЪОЕКЫЙК БУРЕЛФ — ЧЧЕДЕОЙЕН РПЛМПОЕОЙС НОПЗПЮЙУМЕООЩН УЧСФЩН, Б ФБЛЦЕ ЧПЪЧЕДЕОЙЕН ЙИ Ч «ТБОЗ» ИПДБФБЕЧ Й ЪБУФХРОЙЛПЧ ЪБ ЮЕМПЧЕЛБ РЕТЕД вПЗПН ПФОСФБ ВЩМБ Х иТЙУФБ «ЕЦЕДОЕЧОБС ЦЕТФЧБ». нЩ РТЙЧПДЙМЙ НОПЗП ФЕЛУФПЧ, СУОП ЗПЧПТСЭЙИ П ФПН, ЮФП ПДЙО иПДБФБК Й ъБУФХРОЙЛ ЕУФШ Х ЮЕМПЧЕЛБ РЕТЕД вПЗПН — Й ЬФП йЙУХУ иТЙУФПУ, ЙВП ФПМШЛП еНХ РТЙОБДМЕЦЙФ ЬФП РТБЧП, ЙВП пО ХНЕТ ОБ зПМЗПЖУЛПН лТЕУФЕ, РПОЕУС ЗТЕИЙ ЧУЕИ МАДЕК ОБ уЕВЕ, УФБЧ ДПВТПЧПМШОП ОБЫЙН иПДБФБЕН. ч уМПЧЕ вПЦШЕН НЩ ОЕ ОБКДЕН ОЙ ПДОПЗП ХЛБЪБОЙС ОБ ФП, ЮФП УМЕДХЕФ ПВТБЭБФШУС Л вПЗХ ЮЕТЕЪ ЛПЗП-МЙВП ЕЭЕ, Б ЧУЕ, ЮФП ЧЩИПДЙФ ЪБ РТЕДЕМЩ вЙВМЙЙ, ЛПЗДБ ОЕМШЪС УЛБЪБФШ, «ФБЛ ОБРЙУБОП», «ФБЛ ЗПЧПТЙФШ вПЗ», СЧМСЕФУС ЮЕМПЧЕЮЕУЛЙН ЧЩНЩУМПН, ЮЕМПЧЕЮЕУЛЙН НОЕОЙЕН, Й рЙУБОЙЕ ЗПЧПТЙФ ПВ ЬФПН ПЮЕОШ ЮЕФЛП: «…ДПМЦОП РПЧЙОПЧБФШУС ВПМШЫЕ вПЗХ, ОЕЦЕМЙ ЮЕМПЧЕЛБН…» (дЕСОЙС 5:29). ч ЛБФПМЙЮЕУФЧЕ Й РТБЧПУМБЧЙЙ УХЭЕУФЧХЕФ ГЕМБС ЛПЗПТФБ «УЧСФЩИ», ЦЙЪОШ Й ДЕМБ ЛПФПТЩИ ЙЪМПЦЕОЩ ЧП НОПЗЙИ ФТХДБИ, Й, Ч ЮБУФОПУФЙ, Ч НОПЗПФПНОЩИ «цЙФЙСИ УЧСФЩИ». оЕУПНОЕООП, НОПЗЙЕ ЙЪ ОЙИ ЪБУМХЦЙЧБАФ ВМБЗПДБТОПК РБНСФЙ РПФПНЛПЧ, ЙВП Ч ФСЦЕМЩЕ ЗПДЩ ЧТБЦЕУЛЙИ ОБЫЕУФЧЙК, ЛПФПТЩИ НОПЗП ВЩМП Ч ЙУФПТЙЙ ЛБЦДПК ВЕЪ ЙУЛМАЮЕОЙС УФТБОЩ, Ч РЕТЙПД НТБЮОПЗП УТЕДОЕЧЕЛПЧШС Ч ъБРБДОПК еЧТПРЕ Й ФСЦЛЙЕ ЧЕЛБ ФБФБТП-НПОЗПМШУЛПЗП ЙЗБ ОБ тХУЙ ЙМЙ ФХТЕГЛПЗП ЧМБДЩЮЕУФЧБ ОБ вБМЛБОБИ ЬФЙ РТЕЛТБУОЩЕ МАДЙ ОЕУМЙ УЧЕФ МАВЧЙ иТЙУФПЧПК МАДСН, РПДДЕТЦЙЧБМЙ Й ХЛТЕРМСМЙ УФТБЦДХЭЙИ, ПУФБЧБМЙУШ ЧЕТОЩНЙ вПЗХ Й МАДСН ДП УНЕТФЙ. оП ДБЧБКФЕ ОЕ ЪБВЩЧБФШ, ЮФП ТЕЮШ ЙДЕФ РХУФШ П ЮХДЕУОЩИ, ОП МАДСИ (!). рПТБЪЙФЕМШОЩК ЛПОФТБУФ ВТПУБЕФУС Ч ЗМБЪБ РТЙ ЮФЕОЙЙ «цЙФЙК УЧСФЩИ» Й вЙВМЙЙ. ч «цЙФЙСИ» МАДЙ ПРЙУБОЩ У ТПЦДЕОЙС Й ДП УБНПК УНЕТФЙ БВУПМАФОП ВЕЪЗТЕЫОЩНЙ, ФПЗДБ ЛБЛ Ч вЙВМЙЙ ОБРЙУБОП, ЮФП «…ЧУЕ УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦЙЕК» (тЙНМ. 3:23). ч вЙВМЙЙ ЦЕ МАДЙ ПРЙУБОЩ ХДЙЧЙФЕМШОП ТЕБМШОП, УП ЧУЕНЙ ЙИ УМБВПУФСНЙ Й ЗТЕИБНЙ, ДБ ЙОБЮЕ Й ВЩФШ ОЕ НПЗМП, ЧЕДШ вЙВМЙС — РТБЧДЙЧЕКЫБС лОЙЗБ: РТПТПЛЙ, БРПУФПМЩ, УЧСЭЕООПУМХЦЙФЕМЙ, нБТЙС Й ДТ. РТЕДУФБАФ РЕТЕД ОБНЙ ПВЩЮОЩНЙ ТЕБМШОЩНЙ МАДШНЙ. рТЙЧЕДЕН ОЕУЛПМШЛП РТЙНЕТПЧ. ч еЧБОЗЕМЙЙ ПФ мХЛЙ 1:47 ЪБРЙУБОЩ УМПЧБ нБТЙЙ, ЮХДЕУОПК ЦЕОЭЙОЩ, ЙЪВТБООПК вПЗПН ВЩФШ ЪЕНОПК НБФЕТША иТЙУФХ: «й ЧПЪТБДПЧБМУС ДХИ НПК П вПЗЕ, уРБУЙФЕМЕ НПЕН…». пЛБЪЩЧБЕФУС, нБТЙС, ФБЛ ЦЕ ЛБЛ Й ЛБЦДЩК ЮЕМПЧЕЛ, ОХЦДБМБУШ Ч уРБУЙФЕМЕ, иПДБФБЕ. рТЕЛТБУОПК Й МАВСЭЕК НБФЕТША ВЩМБ нБТЙС, ОП ПДОБЦДЩ РПФЕТСМБ уЩОБ (ЛБЛ ЬФП НПЦЕФ УМХЮЙФШУС У МАВПК ЦЕОЭЙОПК): «лПЗДБ ЦЕ, РП ПЛПОЮБОЙЙ ДОЕК РТБЪДОЙЛБ, ЧПЪЧТБЭБМЙУШ, ПУФБМУС пФТПЛ йЙУХУ Ч йЕТХУБМЙНЕ; Й ОЕ ЪБНЕФЙМЙ ФПЗП йПУЙЖ Й нБФЕТШ еЗП, оП ДХНБМЙ, ЮФП пО ЙДЕФ У ДТХЗЙНЙ; РТПЫЕДЫЙ ЦЕ ДОЕЧОЩК РХФШ, УФБМЙ ЙУЛБФШ еЗП…» (мЛ. 2:43, 44). уБН йЙУХУ ПЮЕОШ МАВЙМ НБФШ, Й, ХНЙТБС ОБ ЛТЕУФЕ, РПЪБВПФЙМУС П ОЕК, РПТХЮЙЧ ЪБВПФЩ П нБТЙЙ МАВЙНПНХ ХЮЕОЙЛХ йПБООХ, ОП ОЙЗДЕ Ч вЙВМЙЙ НЩ ОЕ РТПЮЙФБЕН П ФПН, ЮФП йЙУХУ РПЧЕМЕМ Ч НПМЙФЧБИ ПВТБЭБФШУС Л вПЗХ ЮЕТЕЪ ДЕЧХ нБТЙА, Й БРПУФПМЩ ОЕ ХЛБЪЩЧБМЙ ОБ ЬФП, ЙНЕС НОПЗПЮЙУМЕООЩЕ ПФЛТПЧЕОЙС ПФ зПУРПДБ РПУМЕ еЗП ЧПЪОЕУЕОЙС. оБРТПФЙЧ, НЩ ЮЙФБЕН Ч вЙВМЙЙ: «лПЗДБ ЦЕ пО ЕЭЕ ЗПЧПТЙМ Л ОБТПДХ, нБФЕТШ Й ВТБФШС еЗП УФПСМЙ ЧОЕ ДПНБ, ЦЕМБС ЗПЧПТЙФШ У оЙН. й ОЕЛФП УЛБЪБМ еНХ: ЧПФ, нБФЕТШ фЧПС Й ВТБФШС фЧПЙ УФПСФ ЧОЕ, ЦЕМБС ЗПЧПТЙФШ У фПВПА. пО ЦЕ УЛБЪБМ Ч ПФЧЕФ ЗПЧПТЙЧЫЕНХ: ЛФП НБФЕТШ нПС, Й ЛФП ВТБФШС нПЙ? й ХЛБЪБЧ ТХЛПА уЧПЕА ОБ ХЮЕОЙЛПЧ уЧПЙИ, УЛБЪБМ: ЧПФ НБФЕТШ нПС Й ВТБФШС нПЙ; йВП, ЛФП ВХДЕФ ЙУРПМОСФШ ЧПМА пФГБ нПЕЗП оЕВЕУОПЗП, ФПФ нОЕ ВТБФ Й УЕУФТБ Й НБФЕТШ» (нБФЖ. 12:46—50). ч еЧБОЗЕМЙЙ ПФ йПБООБ НЩ ЮЙФБЕН П ФПН, ЮФП, ЛБЛ Й РТЕДУЛБЪБМ йЙУХУ, БРПУФПМ рЕФТ ФТЙЦДЩ ПФТЕЛУС ПФ оЕЗП (13:37, 38; 18:17, 25—27). оЕЪБДПМЗП РЕТЕД УНЕТФША иТЙУФБ йБЛПЧ Й йПБОО РТПУЙМЙ еЗП: «…ДБК ОБН УЕУФШ Х фЕВС, ПДОПНХ РП РТБЧХА УФПТПОХ, Б ДТХЗПНХ РП МЕЧХА, Ч УМБЧЕ фЧПЕК… йЙУХУ ЦЕ… УЛБЪБМ… ЙН… ЛФП ИПЮЕФ ВЩФШ РЕТЧЩН НЕЦДХ ЧБНЙ, ДБ ВХДЕФ ЧУЕН ТБВПН…» (нЛ. 10:35—45). уМБВЩЕ ЗТЕЫОЩЕ МАДЙ, ЛБЛ Й ЛБЦДЩК ЙЪ ОБУ, рЕФТ, йБЛПЧ Й йПБОО УРБМЙ Ч зЕЖУЙНБОЙЙ, ЛПЗДБ иТЙУФПУ ФБЛ РТПУЙМ ЙИ ВПДТУФЧПЧБФШ Й НПМЙФШУС ЧНЕУФЕ У оЙН (нЛ. 14:33—42). чЕФИПЪБЧЕФОЩК РТПТПЛ йМЙС, УНЕМЩК, ВЕУУФТБЫОЩК, ЧЕТОЩК зПУРПДХ ЮЕМПЧЕЛ, ЙУРХЗБЧЫЙУШ ХЗТПЪ ЦЕОЭЙОЩ-ГБТЙГЩ йЕЪБЧЕМЙ, ВЕЦБМ Ч РХУФЩОА «ЮФПВЩ УРБУФЙ ЦЙЪОШ УЧПА» (3 ЛО. гБТУФЧ 19:2—4). ьФП ФПМШЛП ПЮЕОШ ОЕНОПЗЙЕ РТЙНЕТЩ ФПЗП, ЮФП МАДЙ УБНЙ РП УЕВЕ, ВЕЪ вПЗБ — ОЙЮФП, УМБВЩЕ Й ЗТЕЫОЩЕ, ДБЦЕ МХЮЫЙЕ ЙЪ ОЙИ, Й УЙМБ ЛБЦДПЗП Ч ЕЗП ВЕУУЙМЙЙ, ЮФП ИПТПЫП ЧЙДОП ОБ РТЙНЕТЕ БРПУФПМБ рБЧМБ, ЛПФПТЩК «ФТЙЦДЩ НПМЙМ… зПУРПДБ… ОП зПУРПДШ УЛБЪБМ… ДПЧПМШОП ДМС ФЕВС ВМБЗПДБФЙ нПЕК, ЙВП УЙМБ нПС УПЧЕТЫБЕФУС Ч ОЕНПЭЙ… рПУЕНХ С ВМБЗПДХЫЕУФЧХА Ч ОЕНПЭБИ… ЙВП ЛПЗДБ С ОЕНПЭЕО, ФПЗДБ УЙМЕО» (2 лПТ. 12:7—10). чУЕ РТЙЧЕДЕООЩЕ ЧЩЫЕ ФЕЛУФЩ ЙЪ вЙВМЙЙ ЛПННЕОФБТЙЕЧ ОЕ ФТЕВХАФ, ЛБЛ Й ФП, ЮФП, РПУФХРБС ЧПРТЕЛЙ вПЦЕУФЧЕООПК ЧПМЕ, ПВТБЭБСУШ Л вПЗХ ЮЕТЕЪ НОПЗПЮЙУМЕООЩИ «УЧСФЩИ» РПУТЕДОЙЛПЧ, НЙОХС йЙУХУБ иТЙУФБ, ЬФЙ МАДЙ, РПУФХРБАЭЙЕ ФБЛ, ЧПМШОП ЙМЙ ОЕЧПМШОП, ОП ПФЧЕТЗБАФ иТЙУФБ йЙУХУБ, УЧПА ЕДЙОУФЧЕООХА ОБДЕЦДХ ОБ УРБУЕОЙЕ, ПФОЙНБС Х оЕЗП «ЕЦЕДОЕЧОХА ЦЕТФЧХ» Й ЮЕМПЧЕЮЕУЛЙЕ ХУФБОПЧМЕОЙС, РТЕДРПЮЙФБС ХЛБЪБОЙСН вПЗБ.

рХОЛФ 10. 1290 МЕФ

чОПЧШ ПВТБФЙНУС Л вЙВМЙЙ Й РТПЮЙФБЕН 11 УФЙИ 12 ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ: «уП ЧТЕНЕОЙ РТЕЛТБЭЕОЙС ЕЦЕДОЕЧОПК ЦЕТФЧЩ Й РПУФБЧМЕОЙС НЕТЪПУФЙ ЪБРХУФЕОЙС РТПКДЕФ ФЩУСЮБ ДЧЕУФЙ ДЕЧСОПУФП ДОЕК». рТПТПЮЕУЛБС ЙУФПТЙС ЙНЕЕФ ЛТПНЕ УЙНЧПМЙЛЙ (ЪЧЕТШ, ЧЕФЕТ, НПТЕ Й ДТ.) Й ПУПВХА НБФЕНБФЙЛХ, П ЮЕН НЩ ЮЙФБЕН Ч ЛОЙЗЕ РТПТПЛБ йЕЪЕЛЙЙМС 4:5: «й с ПРТЕДЕМЙМ ФЕВЕ ЗПДЩ ВЕЪЪБЛПОЙС ЙИ ЮЙУМПН ДОЕК…», Й ДБМЕЕ, Ч 6 УФЙИЕ ЬФПК ЦЕ ЗМБЧЩ ОБРЙУБОП: «…ДЕОШ ЪБ ЗПД, ДЕОШ ЪБ ЗПД с ПРТЕДЕМЙМ ФЕВЕ». рПЬФПНХ Ч РТЙЧЕДЕООПН ОБНЙ ЧОБЮБМЕ УФЙИЕ ЙЪ ЛОЙЗЙ дБОЙЙМБ, ЛБЛ Й Ч ДТХЗЙИ РТПТПЮЕУЛЙИ ЛОЙЗБИ, ДЕОШ ТБЧЕО ЗПДХ (ЙОЩНЙ УМПЧБНЙ, РПД УМПЧПН «ДЕОШ» РПДТБЪХНЕЧБЕФУС ЗПД). уМЕДПЧБФЕМШОП, Ч ФЕЛУФЕ ТЕЮШ ЙДЕФ П 1290 З. лБЛ НЩ ХЦЕ ЧЩСУОЙМЙ, РТЕЛТБЭЕОЙЕ ЕЦЕДОЕЧОПК ЦЕТФЧЩ — ЬФП ОЙ ЮФП ЙОПЕ, ЛБЛ ЧЧЕДЕОЙЕ ЙУРПЧЕДЙ РЕТЕД УЧСЭЕООЙЛПН, ПФРХУЛБАЭЙН РТЙ ЬФПН ЗТЕИЙ ЮЕМПЧЕЛХ ЧНЕУФП вПЗБ (ЙНЕОЕН вПЗБ), Й ПВТБЭЕОЙЕ Л вПЗХ ЮЕТЕЪ НОПЗПЮЙУМЕООЩИ «РПУТЕДОЙЛПЧ», НЙОХС йЙУХУБ иТЙУФБ. йЪ ЙУФПТЙЙ РТЕЛТБУОП ЙЪЧЕУФОП, ЮФП ЧРЕТЧЩЕ ЬФП ВЩМП ЧЧЕДЕОП Ч 508 З. РП т. иТ. рТЙВБЧЙЧ Л ЬФПНХ ЗПДХ РТПТПЮЕУЛЙЕ «ДОЙ» (ЛПФПТЩЕ ТБЧОЩ ЗПДХ), РПМХЮЙН: 508+1290=1798 ЗПД. рПДТПВОП ПВ ЬФПН ЧБЦОПН УПВЩФЙЙ Ч ЙУФПТЙЙ, РТПЙЪПЫЕДЫЕН Ч 1798 ЗПДХ, НЩ ВХДЕН ЗПЧПТЙФШ ОЙЦЕ, ЪДЕУШ ЦЕ ПФНЕФЙН, ЮФП Ч ИПДЕ ЧПКОЩ У бЧУФТЙЕК ЧПКУЛБ ТЕЧПМАГЙПООПК жТБОГЙЙ 10 ЖЕЧТБМС 1798 ЗПДБ, РПД ЛПНБОДПЧБОЙЕН ЗЕОЕТБМБ вЕТФШЕ, ЧПЫМЙ Ч тЙН, РТПЧПЪЗМБУЙЧ 15 ЖЕЧТБМС ТЕУРХВМЙЛХ. рБРБ ТЙНУЛЙК рЙК ыЕУФПК ВЩМ ПВЯСЧМЕО «ПФУФТБОЕООЩН» ПФ ЧМБУФЙ, РПУМЕ ЮЕЗП ЗЕОЕТБМ вЕТФШЕ РТЙЛБЪБМ БТЕУФПЧБФШ ЕЗП Й ОБУЙМШОП ЧЩЧЕУФЙ ЙЪ тЙНБ. рПУМЕ ЬФПЗП РБРХ РЕТЕЧПЪЙМЙ Ч РПЮФПЧПК ЛБТЕФЕ ЙЪ ЗПТПДБ Ч ЗПТПД, ЛБЛ РПУМЕДОЕЗП РТЕУФХРОЙЛБ, Й 29 БЧЗХУФБ 1799 ЗПДБ ПО ХНЕТ, Й РПУМЕ ЬФПЗП УПВЩФЙС ЧУЕН РПЛБЪБМПУШ, ЮФП РБРУФЧХ РТЙЫЕМ ЛПОЕГ.

вПЗ ЮЕТЕЪ рТПТПЛБ дБОЙЙМБ ВПМЕЕ, ЮЕН ЪБ ДЧЕ У РПМПЧЙОПК ФЩУСЮЙ МЕФ, РТЕДУЛБЪБМ ОЕ ФПМШЛП УБНП ПФУФХРМЕОЙЕ ГЕТЛЧЙ ПФ уМПЧБ вПЦШЕЗП (РТЕЛТБЭЕОЙЕ ЕЦЕДОЕЧОПК ЦЕТФЧЩ), ОП Й ХЛБЪБМ ЗПД ЕЗП РПСЧМЕОЙС, Б ФБЛЦЕ ДБФХ РБДЕОЙС РБРУЛПЗП НПЗХЭЕУФЧБ.

рХОЛФ 11. чМБУФШ ЙНЕЕФ НЙТПЧПЕ НПЗХЭЕУФЧП

дПТПЗЙЕ ЮЙФБФЕМЙ, ПВ ПЮЕЧЙДОПН Й ИПТПЫП ЧУЕН ЙЪЧЕУФОПН ЕЭЕ УП ЫЛПМШОПК УЛБНШЙ ОЕФ ОЕПВИПДЙНПУФЙ РЙУБФШ РПДТПВОП, РПЬФПНХ ЧЩЧПДЩ РП ДБООПНХ РХОЛФХ ВХДХФ ПЮЕОШ ЛТБФЛЙНЙ. у ФЕИ РПТ, ЛБЛ «ФТЙ ЙЪ РТЕЦОЙИ ТПЗПЧ У ЛПТОЕН ЙУФПТЗОХФЩ ВЩМЙ», Ф. Е. ЛПЗДБ ВЩМЙ РПМОПУФША ХОЙЮФПЦЕОЩ ФТЙ ОБТПДБ, ЙУРПЧЕДХАЭЙИ БТЙБОУФЧП — ЗЕТХМЩ, ЧБОДБМЩ Й ПУФЗПФЩ, ХЦЕ ОЙЮФП ОЕ УФПСМП ОБ РХФЙ РБРУФЧБ, НПЗХЭЕУФЧП ЛПФПТПЗП УФБМП ВЩУФТП ЧПЪТБУФБФШ, Б ЧМЙСОЙЕ ХЧЕМЙЮЙЧБФШУС У РПТБЪЙФЕМШОПК ВЩУФТПФПК. тЙНУЛЙЕ РБРЩ ЛПТПОПЧБМЙ Й ОЙЪМБЗБМЙ РП УЧПЕНХ ХУНПФТЕОЙА ЗПУХДБТЕК еЧТПРЩ, ПФМХЮБМЙ ПФ ГЕТЛЧЙ ГЕМЩЕ УФТБОЩ, ДЕТЦБМЙ Ч УФТБИЕ ОБТПДЩ, ПЗОЕН Й НЕЮПН, МЕУФША Й ЛПЧБТУФЧПН, ХЗТПЪБНЙ Й РПДБТЛБНЙ ДЕТЦБМЙ ЧМБУФШ Ч УЧПЙИ ТХЛБИ. уФТБЫОПЕ УТЕДОЕЧЕЛПЧШЕ ЪБРЕЮБФМЕМПУШ Ч ЙУФПТЙЙ Й Ч РБНСФЙ РПФПНЛПЧ УПФОСНЙ ФЩУСЮ ЛПУФТПЧ, ОБ ЛПФПТЩИ УЦЙЗБМЙ ОЕРПЛПТОЩИ, ФЕИ, ЛФП ДП ЛПОГБ ПУФБЧБМУС ЧЕТЕО вПЗХ Й еЗП уМПЧХ — вЙВМЙЙ. ъБУФЕОЛЙ ЙОЛЧЙЪЙГЙЙ, ЗДЕ У ПДПВТЕОЙС РБР ВЩМЙ ЙЪПВТЕФЕОЩ УБНЩЕ ЙЪХЧЕТУЛЙЕ РЩФЛЙ Й ПТХДЙС ЛБЪОЙ, ЛБЛЙИ ОЕ ЪОБМЙ Й ЦЕУФПЮБКЫЙЕ ДТЕЧОЙЕ ГЙЧЙМЙЪБГЙЙ — чБЧЙМПО Й бУУЙТЙС. лТЕУФПЧЩЕ РПИПДЩ, ЧП ЧТЕНС ЛПФПТЩИ УЦЙЗБМЙ Й ТБЪТХЫБМЙ ЗПТПДБ, ДЕТЕЧОЙ, РТПМЙЧБМЙ ТЕЛЙ ЛТПЧЙ ОЙ Ч ЮЕН ОЕРПЧЙООЩИ МАДЕК, ДЕФЕК — Й НХУХМШНБО, Й ИТЙУФЙБО. рППЭТЕОЙЕ РТЕДБФЕМШУФЧБ, ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУФЧБ, УТЕВТПМАВЙС — ЛПЗДБ МАДЙ РТЕДБЧБМЙ ДТХЗ ДТХЗБ ОБ УНЕТФШ, УФТПЮБ ДПОПУЩ ОБ УПУЕДБ ЙОЛЧЙЪЙФПТБН, Ч ТБУЮЕФЕ ОБ РПМХЮЕОЙЕ ЙНХЭЕУФЧБ ВМЙЦОЙИ. оЕВЩЧБМЩН ТБЪЧТБФПН ПФ РБРУЛЙИ ТЕЪЙДЕОГЙК ДП ОЙЭЙИ МБЮХЗ — Й ОБД ЧУЕН ЬФЙН, ЧП ЧУЕ ЧЕЛБ ТЕСМ ВМБЗПУФОЩК ПВМЙЛ ТЙНУЛЙИ РБР У ТХЛПК, РПДОСФПК ДМС ВМБЗПУМПЧЕОЙС, У ЙНЕОЕН иТЙУФБ ОБ ХУФБИ. мАФЕТ РЙУБМ: «с ЮЙФБА ДЕЛТЕФЩ РБРЩ Й… С ОЕ ЪОБА, ЙМЙ РБРБ — ЬФП Й ЕУФШ УБН БОФЙИТЙУФ, ЙМЙ ПО ЕЗП БРПУФПМ, ОБУФПМШЛП иТЙУФПУ РТЕДУФБЧМЕО Ч ОЙИ Ч МПЦОПН УЧЕФЕ…».

зЕТВ ЗПУХДБТУФЧБ чБФЙЛБО уЕКЮБУ НЩ ЧОПЧШ ЧЙДЙН ЧУЕ РТПДПМЦБАЭЕЕУС ТБУЫЙТЕОЙС ЧМЙСОЙС РБРЩ ОБ ЧЕУШ НЙТ — Й ОЕ ФПМШЛП ОБ ИТЙУФЙБОУЛЙК, ОП Й ВХДДЙКУЛЙК, Й НХУХМШНБОУЛЙК. чУЕ ЗПУХДБТУФЧЕООЩЕ Й ТЕМЙЗЙПЪОЩЕ МЙДЕТЩ УФТЕНСФУС ЧУФТЕФЙФШУС Й ЪБЧСЪБФШ ДЙБМПЗ У чБФЙЛБОПН. ч уЕОБФЕ уыб 22 УЕОФСВТС 1983 ЗПДБ РТПЪЧХЮБМП: «рПД ТЕЫЙФЕМШОЩН ТХЛПЧПДУФЧПН РБРЩ йПБООБ рБЧМБ чФПТПЗП ЗПУХДБТУФЧП чБФЙЛБО ЪБОСМП УЧПА ЧЕТОХА РПЪЙГЙА НЕЦДХОБТПДОПЗП ЗМБУБ Ч НЙТЕ» (Dan Quayle, Appeal to the U. S. Senate).

ч ЪБЧЕТЫЕОЙЙ ЬФПЗП РХОЛФБ ИПФЕМПУШ ВЩ РТЕДПУФБЧЙФШ УМПЧП ЛБФПМЙЛБН: «нЩ ХФЧЕТЦДБЕН, ЮФП УЧСФПК БРПУФПМШУЛЙК РТЕУФПМ (чБФЙЛБО) Й ТЙНУЛЙК РБРБ ДЕТЦБФ ЗМБЧЕОУФЧП ОБД ЧУЕН НЙТПН» (The Most Holy Councils, ФПН 13, ЛПМ. 1167).

рХОЛФ 12. чМБУФШ ВХДЕФ РТПДПМЦБФШУС 1260 МЕФ

дПТПЗЙЕ ЮЙФБФЕМЙ, НЩ РТЕДМБЗБЕН ПФЛТЩФШ вЙВМЙА, ЛОЙЗХ пФЛТПЧЕОЙЕ 13:5 Й РТПЮЙФБФШ: «й ДБОЩ ВЩМЙ ЕНХ ХУФБ, ЗПЧПТСЭЙЕ ЗПТДП Й ВПЗПИХМШОП, Й ДБОБ ЕНХ ЧМБУФШ ДЕКУФЧПЧБФШ УПТПЛ ДЧБ НЕУСГБ», Б ФБЛЦЕ РБТБММЕМШОЩЕ ЬФЙН УФТПЛБН УФЙИЙ пФЛТПЧЕОЙЕ 11:2, 3: «б ЧОЕЫОЙК ДЧПТ ИТБНБ ЙУЛМАЮЙ Й ОЕ ЙЪНЕТСК ЕЗП, ЙВП ПО ДБО СЪЩЮОЙЛБН: ПОЙ ВХДХФ РПРЙТБФШ УЧСФЩК ЗПТПД УПТПЛ ДЧБ НЕУСГБ. й ДБН ДЧХН УЧЙДЕФЕМСН нПЙН, Й ПОЙ ВХДХФ РТПТПЮЕУФЧПЧБФШ ФЩУСЮХ ДЧЕУФЙ ЫЕУФШДЕУСФ ДОЕК, ВХДХЮЙ ПВМЕЮЕОЩ ЧП ЧТЕФЙЭЕ»; Ч ЛО. РТПТПЛБ дБОЙЙМБ 7:25 — «й РТПФЙЧ чУЕЧЩЫОЕЗП ВХДЕФ РТПЙЪОПУЙФШ УМПЧБ Й ХЗОЕФБФШ УЧСФЩИ чУЕЧЩЫОЕЗП; ДБЦЕ ЧПЪНЕЮФБЕФ ПФНЕОЙФШ Х ОЙИ РТБЪДОЙЮОЩЕ ЧТЕНЕОБ Й ЪБЛПО, Й ПОЙ РТЕДБОЩ ВХДХФ Ч ТХЛХ ЕЗП ДП ЧТЕНЕОЙ Й ЧТЕНЕО Й РПМХЧТЕНЕОЙ». лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ТБУУНБФТЙЧБС РХОЛФ 10, РТПТПЮЕУЛЙК ДЕОШ ТБЧЕО ЗПДХ. ч дТЕЧОЕН йЪТБЙМЕ НЕУСГ УПУФПСМ ЙЪ 30 ДОЕК, РПЬФПНХ ХНОПЦЙН ЛПМЙЮЕУФЧП РТПТПЮЕУЛЙИ НЕУСГЕЧ (42) ОБ ЮЙУМП ЙИ ДОЕК (Ф. Е. ОБ 30), Й РПМХЮЙН Ч ТЕЪХМШФБФЕ 1260 ДОЕК (ЙМЙ РТПТПЮЕУЛЙИ МЕФ). уНЕТФЕМШОБС ТБОБ РБРУФЧХ (ЪЧЕТА Ч РТПТПЮЕУФЧЕ) ВЩМБ ОБОЕУЕОБ Ч 1798 ЗПДХ, Й, УМЕДПЧБФЕМШОП, РЕТЙПД РБРУЛПЗП НПЗХЭЕУФЧБ, РТПДПМЦБЧЫЙКУС 1260 МЕФ, ЙУФЕЛ Ч ФПН ЗПДХ (Ф. Е. Ч 1798). чЩУЮЙФБЕН ФЕРЕТШ ЗПД ОБЮБМБ ЬФПЗП РЕТЙПДБ Й ТБУУНПФТЙН, ДЕКУФЧЙФЕМШОП МЙ РТПЙЪПЫМП ФПЗДБ ЪОБЮЙНПЕ УПВЩФЙЕ. йФБЛ, 1798—1260=538 ЗПД. юФП ЦЕ РТПЙЪПЫМП Ч ФПН ЗПДХ? дЕМП Ч ФПН, ЮФП ЙНЕООП Л ЬФПНХ ЗПДХ ВЩМП УМПНМЕОП УПРТПФЙЧМЕОЙЕ РПУМЕДОЕЗП БТЙБОУЛПЗП ЗПУХДБТУФЧБ — ПУФЗПФПЧ, ЛПФПТПЕ ТБУРПМБЗБМПУШ ОБ ФЕТТЙФПТЙЙ йФБМЙЙ Й РТЕРСФУФЧПЧБМП ЧМБУФЙ ТЙНУЛПЗП РБРЩ. ч ЬФПН ЦЕ ЗПДХ РБРБ чЙЗЙМЙК РПМХЮБЕФ ЙЪ ТХЛ ЧЙЪБОФЙКУЛПЗП ЙНРЕТБФПТБ аУФЙОЙБОБ РПМОХА ЧМБУФШ ОБД тЙНПН, Й, ЗМБЧОПЕ, Ч ЬФПН ЦЕ ЗПДХ ЧИПДЙФ Ч УЙМХ РПУФБОПЧМЕОЙЕ аУФЙОЙБОБ ПФ 533 ЗПДБ, РТПЧПЪЗМБЫБАЭЕЕ РБРХ тЙНУЛПЗП ЗМБЧПК ОБД ЧУЕНЙ ГЕТЛЧСНЙ У РТБЧПН ЙУЛПТЕОСФШ ЕТЕУШ. ч ЬФПН ЦЕ ЗПДХ ГЕТЛПЧОЩК УПВПТ, УПУФПСЧЫЙКУС Ч пТМЕБОЕ, РПУФБОПЧЙМ ЪБРТЕФЙФШ МАВХА ТБВПФХ Ч ЧПУЛТЕУЕОШЕ, ЮЕН ПЛПОЮБФЕМШОП ВЩМБ ПФНЕОЕОБ ВЙВМЕКУЛБС, ХУФБОПЧМЕООБС вПЗПН, уХВВПФБ: «…ЧПЪНЕЮФБЕФ ПФНЕОЙФШ Х ОЙИ РТБЪДОЙЮОЩЕ ЧТЕНЕОБ Й ЪБЛПО…» (дБО. 7:25) — ЬФЙ УМПЧБ ЙУРПМОЙМЙУШ ВХЛЧБМШОП, ЛБЛ Й РТЕДУЛБЪБМ уБН вПЗ ЮЕТЕЪ уЧПЕЗП РТПТПЛБ дБОЙЙМБ.

пФОЩОЕ РБРБ РТЙЪОБЧБМУС ЗМБЧПК ЧУЕМЕОУЛПК ГЕТЛЧЙ Й РПМХЮЙМ ТЕБМШОХА ЧМБУФШ, Й ОЕ ФПМШЛП ДХИПЧОХА, ОП ОЕРПМЙФЙЮЕУЛХА. рПУМЕ 538 ЗПДБ РБРУЛПЕ НПЗХЭЕУФЧП УФБМП ЧПЪТБУФБФШ Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ, Й ЙЪ УЛТПНОПЗП ЕРЙУЛПРБ ЗПТПДБ тЙНБ РБРБ РТЕЧТБФЙМУС Ч РТБЧЙФЕМС НЙТБ, РЕТЕД ЛПФПТЩН УЛМПОСМЙУШ ЛПТПМЙ Й ЗЕТГПЗЙ, ЛПФПТЩИ ПО УФБЧЙМ Й ОЙЪМБЗБМ РП УЧПЕНХ ХУНПФТЕОЙА. йЪХЮБС ЙУФПТЙА РБРУФЧБ, ЛБЛ РПМЙФЙЮЕУЛЙЕ ДЕСОЙС РБР, ФБЛ Й ЮБУФОХА ЙИ ЦЙЪОШ, ЧУЕ ЙУФПТЙЛЙ ВЕЪ ЙУЛМАЮЕОЙС ПФНЕЮБАФ ТЕДЛХА ЦЕУФПЛПУФШ Й ТБЪЧТБЭЕООПУФШ. ч ДБООПН ПЮЕТЛЕ, ЮФПВЩ ОЕ ВЩФШ ПВЧЙОЕООЩНЙ Ч РТЕДЧЪСФПУФЙ, НЩ МЙЫШ УЛБЦЕН ОЕУЛПМШЛП УМПЧ ПВ ЬФПН. уП ЧТЕНЕОЙ РБРЩ бОБУФБУЙС рЕТЧПЗП (399—401) Й ЪБФЕН ОБ РТПФСЦЕОЙЙ РПЮФЙ 1500 МЕФ У НЙОЙНБМШОЩНЙ, Ч ОЕУЛПМШЛП МЕФ, РТПНЕЦХФЛБНЙ, Ч РБРУЛПН ДЧПТГЕ, ЛБЛ Й ТЕЪЙДЕОГЙСИ ЕЗП РТЙУРЕЫОЙЛПЧ Й ЧП НОПЗЙИ НПОБУФЩТСИ ХУФТБЙЧБМЙУШ ОПЮОЩЕ ПТЗЙЙ, РЕТЕД ЛПФПТЩНЙ уПДПН ЧЩЗМСДЕМ ВЕЪПВЙДОП. п ОТБЧБИ, ГБТСЭЙИ Ч ФП ЧТЕНС, УППВЭБЕФ УБН РБРБ нБТФЙО рЕТЧЩК (649—655) Ч РЙУШНЕ Л бНПОХ, ЕРЙУЛПРХ нББУФТЙИФБ: «у ЧЕМЙЛПА УЛПТВША НЩ ЪБНЕЮБЕН, ЮФП РПЮФЙ ЧЕЪДЕ УЧСЭЕООЙЛЙ, ДЙБЛПОЩ Й РТПЮЙЕ ЛМЙТЙЛЙ ЧРБДБАФ Ч РПЪПТОЩЕ ЗТЕИЙ ТБЪЧТБФБ УПДПНЙЙ Й УЛПФПМПЦУФЧБ». ч ЧПУРПНЙОБОЙСИ УПЧТЕНЕООЙЛПЧ, НОПЗЙЕ ЙЪ ЛПФПТЩИ ЪБОЙНБМЙ ЕЧТПРЕКУЛЙЕ ФТПОЩ, ДП ОБУ ДПЫМЙ ПНЕТЪЙФЕМШОЩЕ РПДТПВОПУФЙ ЧЕЮЕТПЧ Ч РБРУЛЙИ ДЧПТГБИ, Б ФБЛЦЕ ПВ ХЦБУБАЭЕК ЦЕУФПЛПУФЙ ТЙНУЛЙИ РБР. еУМЙ ЦЕ УЮЙФБФШ ЛПМЙЮЕУФЧП ОБТХЫЕООЩИ ДПЗПЧПТПЧ Й ЛМСФЧ, ЪБЛБЪОЩИ ХВЙКУФЧ, ФП ГЙЖТБ РТЕЧЩУЙФ УПФОЙ ФЩУСЮ. тПУЛПЫШ Й ЧЕМЙЮЙЕ, ЛПФПТЩН ПЛТХЦЙМЙ УЕВС РБРЩ, ФПЦЕ ОЕ РПДДБЕФУС ПРЙУБОЙА. нБТФЙО мАФЕТ Ч УЧПЕ ЧТЕНС РЙУБМ: «хЦБУОП ЧЙДЕФШ, ЛБЛ ЮЕМПЧЕЛ, ЛПФПТЩК ЧЕМЙЮБЕФ УЕВС ОБНЕУФОЙЛПН иТЙУФБ, ДЕНПОУФТЙТХЕФ ЧЕМЙЛПМЕРЙЕ… тБЪЧЕ ЬФПФ ЮЕМПЧЕЛ РПИПЦ ОБ ОЕЙНХЭЕЗП йЙУХУБ ЙМЙ УЛТПНОПЗП рЕФТБ? …РБРБ — ЧМБУФЕМЙО НЙТБ… оП иТЙУФПУ, ОБНЕУФОЙЛПН лПФПТПЗП ПО УЕВС ОБЪЩЧБЕФ, УЛБЪБМ: «гБТУФЧП нПЕ ОЕ ПФ НЙТБ УЕЗП». оБЫ зПУРПДШ йЙУХУ иТЙУФПУ УЛБЪБМ: «рП РМПДБН ЙИ ХЪОБЕФЕ ЙИ» (нБФЖ. 7:16). й ДЕКУФЧЙФЕМШОП, РБРУЛБС ЧМБУФШ, РПРТБЧЫБС вПЦЙК ъБЛПО, СТЛП РТПДЕНПОУФТЙТПЧБМБ «РМПДЩ», ЛПФПТЩЕ ПОБ РТЙОЕУМБ, ЪБ ЛПФПТЩНЙ ФБЛ СУОП РТПЗМСДЩЧБЕФ МЙЮОПУФШ Й ИБТБЛФЕТ ЛОСЪС ФШНЩ.

рХОЛФЩ 13 Й 14. гЕОФТ ЬФПК ЧМБУФЙ — ЗПТПД ОБ УЕНЙ ЗПТБИ

й ЧОПЧШ НЩ ПФЛТЩЧБЕН вЙВМЙА, ЛОЙЗХ пФЛТПЧЕОЙЕ 17:9: «ъДЕУШ ХН, ЙНЕАЭЙК НХДТПУФШ. уЕНШ ЗПМПЧ УХФШ УЕНШ ЗПТ, ОБ ЛПФПТЩИ УЙДЙФ ЦЕОБ…»; Й 18 УФЙИ ЬФПК ЦЕ ЗМБЧЩ: «цЕОБ ЦЕ, ЛПФПТХА ФЩ ЧЙДЕМ, ЕУФШ ЧЕМЙЛЙК ЗПТПД, ГБТУФЧХАЭЙК ОБД ЪЕНОЩНЙ ГБТСНЙ». тЕЮШ ЙДЕФ Ч ЬФЙИ УФЙИБИ П ЛПОЛТЕФОПН ЗПТПДЕ, ОБЪЧБООПН Ч РТПТПЮЕУФЧЕ ДХИПЧОЩН чБЧЙМПОПН. йЪ ЙУФПТЙЙ дТЕЧОЕЗП НЙТБ МАВПК РСФЙЛМБУУОЙЛ ЪОБЕФ, ЮФП ЗПТПД, ПУОПЧБООЩК ОБ УЕНЙ ИПМНБИ (ЗПТБИ), ЕУФШ тЙН, ЪБМПЦЕООЩК тПНХМПН Й тЕНПН Ч 753 ЗПДХ ДП т. иТ. пЮЕОШ НОПЗЙЕ ЙУФПТЙЛЙ Й РХФЕЫЕУФЧЕООЙЛЙ ТБЪОЩИ ЧЕЛПЧ, ТБУУЛБЪЩЧБС П ОЕН, ЮБУФП ОБЪЩЧБМЙ ЕЗП РТПУФП «ЗПТПДПН ОБ УЕНЙ ИПМНБИ», Й РПЬФПНХ ЛПЗДБ БРПУФПМ йПБОО РЙУБМ ЛОЙЗХ пФЛТПЧЕОЙЕ Ч 96 ЗПДХ РП т. иТ., ЕЗП УПЧТЕНЕООЙЛЙ НПЗМЙ РПОСФШ, ЮФП ТЕЮШ ЙДЕФ П тЙНЕ, УФПМЙГЕ ФПЗДБЫОЕЗП НЙТБ. рТПЮЙФБЕН ЕЭЕ ДЧБ УФЙИБ ЙЪ ЛОЙЗЙ пФЛТПЧЕОЙЕ 13:1: «й УФБМ С ОБ РЕУЛЕ НПТУЛПН Й ХЧЙДЕМ ЧЩИПДСЭЕЗП ЙЪ НПТС ЪЧЕТС У УЕНША ЗПМПЧБНЙ Й ДЕУСФША ТПЗБНЙ: ОБ ТПЗБИ ЕЗП ВЩМП ДЕУСФШ ДЙБДЕН, Б ОБ ЗПМПЧБИ ЕЗП ЙНЕОБ ВПЗПИХМШОЩЕ»; УФЙИЙ 17:1, 15: «й РТЙЫЕМ ПДЙО ЙЪ УЕНЙ бОЗЕМПЧ, ЙНЕАЭЙИ УЕНШ ЮБЫ, Й, ЗПЧПТС УП НОПА, УЛБЪБМ НОЕ: РПДПКДЙ, С РПЛБЦХ ФЕВЕ УХД ОБД ЧЕМЙЛПА ВМХДОЙГЕА, УЙДСЭЕА ОБ ЧПДБИ НОПЗЙИ… й ЗПЧПТЙФ НОЕ: ЧПДЩ, ЛПФПТЩЕ ФЩ ЧЙДЕМ, ЗДЕ УЙДЙФ ВМХДОЙГБ, УХФШ МАДЙ Й ОБТПДЩ, Й РМЕНЕОБ Й СЪЩЛЙ». ьФЙ УФЙИЙ РПДФЧЕТЦДБАФ РТЕДЩДХЭЙЕ, ЗПЧПТС, ЮФП РБРУФЧП ЧПЪОЙЛОЕФ Ч ЧЕУШНБ ЗХУФПОБУЕМЕООПН НЕУФЕ, ЮЕНХ тЙН (йФБМЙС) РПМОПУФША УППФЧЕФУФЧХАФ. б ФБЛ ЦЕ ФП, ЮФП РБРУФЧП ВХДЕФ ЧМБДЕФШ НОПЗЙНЙ ОБТПДБНЙ Й УФТБОБНЙ. дЕКУФЧЙФЕМШОП, Ч ЗПДЩ УЧПЕЗП РТБЧМЕОЙС НЙТПН (538—1798) РБРУФЧП ХРТБЧМСМП: йФБМЙЕК, йУРБОЙЕК, рПТФХЗБМЙЕК, жТБОГЙЕК, бОЗМЙЕК, зЕТНБОЙЕК, рПМШЫЕК, чЕОЗТЙЕК, юЕИЙЕК, дБОЙЕК, ыЧЕГЙЕК, оПТЧЕЗЙЕК, ыПФМБОДЙЕК, иПТЧБФЙЕК, ЧЛМАЮБС Й ЛПМПОЙБМШОЩЕ ЧМБДЕОЙС ОЕЛПФПТЩИ ЙЪ ЬФЙИ УФТБО.

рХОЛФЩ 15 Й 16. ьФБ ЧМБУФШ СЧМСЕФУС ДХИПЧОПК ВМХДОЙГЕК. чЙОП МЦЕХЮЕОЙС

ч уЧСЭЕООПН рЙУБОЙЙ, ЛБЛ Ч чЕФИПН, ФБЛ Й Ч оПЧПН ъБЧЕФЕ, ПФОПЫЕОЙС иТЙУФБ Й ГЕТЛЧЙ РТЕДУФБЧМЕОЩ Ч ПВТБЪЕ ЦЕОЙИБ Й ОЕЧЕУФЩ.

вМХДОЙГБ ЦЕ ПМЙГЕФЧПТСЕФ УПВПК ОЕЧЕТОХА ЦЕОХ (ОЕЧЕУФХ), ПФТЕЛЫХАУС ПФ НХЦБ (ЦЕОЙИБ) Й ОБЮБЧЫХА РТЕМАВПДЕКУФЧПЧБФШ. ч ЛОЙЗЕ РТПТПЛБ йУБКЙ 4:1 НЩ ЮЙФБЕН: «й ХИЧБФСФУС УЕНШ ЦЕОЭЙО ЪБ ПДОПЗП НХЦЮЙОХ Ч ФПФ ДЕОШ, Й УЛБЦХФ: «УЧПК ИМЕВ ВХДЕН ЕУФШ, Й УЧПА ПДЕЦДХ ВХДЕН ОПУЙФШ, ФПМШЛП РХУФШ ВХДЕН ОБЪЩЧБФШУС ФЧПЙН ЙНЕОЕН, — УОЙНЙ У ОБУ РПЪПТ». оБ РЕТЧЩК ЧЪЗМСД, ОЕРПОСФОЩК ФЕЛУФ. оП ЕУМЙ НЩ ЧУРПНОЙН РТЕДЩДХЭЙЕ ВЙВМЕКУЛЙЕ УФЙИЙ, ФП УФБОЕФ СУОП, ЮФП ЦЕОЭЙОЩ УЙНЧПМЙЪЙТХАФ ГЕТЛЧЙ, ОП ЮФП ЦЕ ПВПЪОБЮБЕФ ЮЙУМП УЕНШ? ч вЙВМЙЙ УЕНШ — ЬФП ЮЙУМП РПМОПФЩ, Ч ДБООПН УМХЮБЕ — ЮЙУМП НОПЦЕУФЧБ, Б ЛБЛПЕ ЮЙУМП ГЕТЛЧЕК, ЙНЕОХАЭЙИ УЕВС ИТЙУФЙБОУЛЙНЙ, УЕЗПДОС? пФЧЕФ ПДЙО — НОПЦЕУФЧП. фЕРЕТШ ДБЧБКФЕ РПЙЭЕН Ч вЙВМЙЙ ПФЧЕФ ОБ ЧПРТПУ: Б Х вПЗБ УЛПМШЛП ЙУФЙООЩИ ГЕТЛЧЕК ОБ ЪЕНМЕ? пФЧЕФ НЩ ОБКДЕН Ч рЕТЧПН рПУМБОЙЙ БРПУФПМБ рБЧМБ Л фЙНПЖЕА 3:15: «юФПВЩ, ЕУМЙ ЪБНЕДМА, ФЩ ЪОБМ, ЛБЛ ДПМЦОП РПУФХРБФШ Ч ДПНЕ вПЦЙЕН, ЛПФПТЩК ЕУФШ гЕТЛПЧШ вПЗБ ЦЙЧПЗП, УФПМР Й ХФЧЕТЦДЕОЙЕ ЙУФЙОЩ». пВТБФЙФЕ ЧОЙНБОЙЕ ОБ РПУМЕДОЙЕ УМПЧБ — «УФПМР Й ХФЧЕТЦДЕОЙЕ ЙУФЙОЩ». ъОБЮЙФ, ГЕТЛПЧШ Х вПЗБ ОБ ЪЕНМЕ ПДОБ, Б ОЕ ЧЕМЙЛПЕ НОПЦЕУФЧП. иПФС ЛБЦДБС ГЕТЛПЧШ НПЦЕФ УЮЙФБФШ УЕВС ЙУФЙООПК вПЦШЕК, ОП вПЗ ЪОБЕФ ФПМШЛП ПДОХ ЙУФЙООХА иТЙУФПЧХ ГЕТЛПЧШ ОБ ЪЕНМЕ — ФХ, ЛПФПТБС ЕУФШ «УФПМР Й ХФЧЕТЦДЕОЙЕ ЙУФЙОЩ», ОП ЛБЛ еДЙО Й ОЕЙЪНЕОЕО вПЗ, ФБЛ ЕДЙОБ Х оЕЗП Й ОЕЙЪНЕООБ ЙУФЙОБ. пУФБМПУШ ЧЩСУОЙФШ, ЮФП ЦЕ ЕУФШ ЙУФЙОБ Ч ЛПОФЕЛУФЕ уМПЧБ вПЦШЕЗП — вЙВМЙЙ. пФЧЕФ ОБИПДЙН Ч вЙВМЙЙ, Й ПО УПУФПЙФ ЙЪ РСФЙ РХОЛФПЧ, ЙФБЛ:

1. лО. РТ. йЕТЕНЙЙ 10:10: «…зПУРПДШ вПЗ ЕУФШ ЙУФЙОБ».

2. рПУМБОЙЕ БР. рБЧМБ Л еЖЕУСОБН 4:21: «…ЙУФЙОБ Ч йЙУХУЕ».

3. 1 рПУМБОЙЕ БР. йПБООБ 5:6: «…дХИ ЕУФШ ЙУФЙОБ».

4. еЧБОЗЕМЙЕ ПФ йПБООБ 17:17: «…УМПЧП фЧПЕ ЕУФШ ЙУФЙОБ».

5. лО. рУБМФЙТШ 118:142: «…ЪБЛПО фЧПК — ЙУФЙОБ».

чПФ НЩ Й ОБЫМЙ ПФЧЕФ, Й ЕУМЙ УХННЙТПЧБФШ РТЙЧЕДЕООЩЕ ФЕЛУФЩ, ФП ЙУФЙОБ ЕУФШ вПЗ-пФЕГ, вПЗ-уЩО (йЙУХУ иТЙУФПУ), вПЗ уЧСФПК дХИ, уМПЧП вПЦЙЕ, Ф. Е. вЙВМЙС Й ъБЛПО вПЦЙК (ОЕ ЮЕМПЧЕЮЕУЛЙК!), УПУФПСЭЙК ЙЪ ДЕУСФЙ ЪБРПЧЕДЕК (ДБООЩИ вПЗПН!).

иМЕВ Ч вЙВМЙЙ ЧУЕЗДБ СЧМСМУС УЙНЧПМПН уМПЧБ вПЦШЕЗП (Ч 1 УФЙИЕ 4 ЗМБЧЩ ЛО. йУБКЙ ЦЕОЭЙОЩ (Ф. Е. ГЕТЛЧЙ) «ЕДСФ УЧПК ИМЕВ», Ф. Е. ЙНЕАФ УЧПЕ ЮЕМПЧЕЮЕУЛПЕ УМПЧП Й ХЮЕОЙЕ (ОЕ вПЦШЕ, ОП «УЧПЕ»!), Й «УЧПА ПДЕЦДХ ВХДЕН ОПУЙФШ» — ВЕМБС ПДЕЦДБ СЧМСЕФУС УЙНЧПМПН РТБЧЕДОПУФЙ йЙУХУБ иТЙУФБ, Й РПМХЮЙФШ ЕЕ НПЦОП ФПМШЛП Х вПЗБ: «уПЧЕФХА ФЕВЕ ЛХРЙФШ Х нЕОС… ВЕМХА ПДЕЦДХ…» (пФЛТПЧЕОЙЕ 3:18) — ЗПЧПТЙФ вПЗ, Ч РТЙЧЕДЕООПН ЦЕ ФЕЛУФЕ ПДЕЦДБ «УЧПС», Ф. Е. Ч вПЦШЕК — ОЕ ЙУРЩФЩЧБАФ ОХЦДЩ! нХЦЮЙОБ ЦЕ, ЪБ ЛПФПТПЗП ХИЧБФСФУС УЕНШ ЦЕОЭЙО (ГЕТЛЧЕК), — йЙУХУ иТЙУФПУ, «Ч ФПФ ДЕОШ» — Ч РПУМЕДОЙК ДЕОШ! б ФЕРЕТШ УДЕМБЕН ЧЩЧПД: ТЕЮШ ЙДЕФ П МПЦОЩИ ГЕТЛЧСИ, ЛПФПТЩЕ ОБЪЩЧБАФУС ЙНЕОЕН йЙУХУБ иТЙУФБ, ОП ЙНЕАФ УЧПЕ ЮЕМПЧЕЮЕУЛПЕ ХЮЕОЙЕ, УЧПЙ, ЮЕМПЧЕЛПН ЦЕ ХУФБОПЧМЕООЩЕ ЪБРПЧЕДЙ, Й УЧПА ПДЕЦДХ — УЧПА УПВУФЧЕООХА РТБЧЕДОПУФШ, ЛПФПТБС ЕУФШ ОЙЮФП Ч ЗМБЪБИ вПЦШЙИ! дЕКУФЧЙФЕМШОП, НОПЗЙЕ ГЕТЛЧЙ УЕЗПДОС, Ч ФПН ЮЙУМЕ ЛБФПМЙЮЕУЛБС Й РТБЧПУМБЧОБС, ЙНЕАФ УЧПЙ УПВУФЧЕООЩЕ ХЮЕОЙС, ПВЩЮБЙ, РТЕДБОЙС Й ЪБЛПОЩ, ПФМЙЮБАЭЙЕУС ПФ иТЙУФПЧЩИ, ЙЪМПЦЕООЩИ Ч вЙВМЙЙ, Б ЧУЕ ФП, ЮФП ЧЩИПДЙФ ЪБ ТБНЛЙ уМПЧБ вПЦШЕЗП, ЛПЗДБ ОЕМШЪС УЛБЪБФШ: «ФБЛ ЗПЧПТЙФ вПЗ, ФБЛ ОБРЙУБОП Ч вЙВМЙЙ», СЧМСЕФУС ЮЕМПЧЕЮЕУЛЙН ЧЩНЩУМПН. дПТПЗЙЕ ЮЙФБФЕМЙ! уЕЗПДОС Ч ЛБЦДПК ВЕЪ ЙУЛМАЮЕОЙС ГЕТЛЧЙ МАВПК ЛПОЖЕУУЙЙ ЕУФШ ПЮЕОШ НОПЗП ЙУЛТЕООЙИ ИТЙУФЙБО, РТЕЛТБУОЩИ МАДЕК Й УМХЦЙФЕМЕК, РТЕДБООЩИ вПЗХ, П ОЙИ ТЕЮШ ЪДЕУШ ОЕ ЙДЕФ! нЩ ЗПЧПТЙН ПВ ХЮЕОЙЙ ГЕТЛЧЕК, ПФМЙЮБАЭЙИУС ПФ ХЮЕОЙС, ЙЪМПЦЕООПЗП ОБ УФТБОЙГБИ вЙВМЙЙ. лБЦДЩК ЙУЛТЕООЙК, ЙЭХЭЙК вПЗБ ИТЙУФЙБОЙО НПЦЕФ ЧЪСФШ Ч ТХЛЙ ФБЛХА ДПУФХРОХА УЕЗПДОС вЙВМЙА Й ЧОЙНБФЕМШОП ЕЕ ЙУУМЕДПЧБФШ, ОБ ЬФП ЕУФШ вПЦШС ЧПМС (НЩ РТЙЧПДЙМЙ ХЦЕ ВЙВМЕКУЛЙК УФЙИ: «йВП с НЙМПУФЙ ИПЮХ, Б ОЕ ЦЕТФЧЩ, Й вПЗПЧЕДЕОЙС ВПМЕЕ, ОЕЦЕМЙ ЧУЕУПЦЦЕОЙК» (ЛО. РТПТПЛБ пУЙЙ 6:6) Й ОБКФЙ «РХФШ ДПВТЩК, Й ЙДЙФЕ РП ОЕНХ, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН» (йЕТ. 6:16).

рХОЛФЩ 17 Й 19. уНЕТФЕМШОБС ТБОБ Й ЕЕ ЙУГЕМЕОЙЕ.

нПЗХЭЕУФЧП ЬФПК ЧМБУФЙ Ч РПУМЕДОЕЕ ЧТЕНС

пЗТПНОБС РБРУЛБС ЙНРЕТЙС, ОБ РТПФСЦЕОЙЙ УФПМЕФЙК РТБЧЙЧЫБС НЙТПН, ОЕХНПМЙНП ЛМПОЙМБУШ Л ХРБДЛХ. йЪЯЕДЕООБС ЙЪОХФТЙ ОЕПРЙУХЕНЩНЙ УПДПНУЛЙНЙ ЗТЕИБНЙ ЧЩУЫЕЗП ДХИПЧЕОУФЧБ, ПОБ РТЕДУФБЧМСМБ УПВПК Л ЛПОГХ XVIII ЧЕЛБ ЦБМЛПЕ ЪТЕМЙЭЕ. вЩМПК УФТБИ ЕЧТПРЕКУЛЙИ ЧМБДЩЛ Й ОБТПДПЧ РЕТЕД РБРПК РТПРБМ, ЙВП ФПФ ХЦЕ РТБЛФЙЮЕУЛЙ ОЕ ПВМБДБМ РПМЙФЙЮЕУЛПК ЧМБУФША. хЧБЦЕОЙЕ ЦЕ, ЛБЛ Л ДХИПЧОПНХ ОБУФБЧОЙЛХ, ПФУХФУФЧПЧБМП ЧПЧУЕ, ЙВП ПВТБЪ ЦЙЪОЙ Й ЦЕУФПЛПУФШ РБР РПМОПУФША ЙИ ДЙУЛТЕДЙФЙТПЧБМЙ. оП УБНПЕ УФТБЫОПЕ ВЩМП ФП, ЮФП ВМБЗПДБТС ЙЪХЧЕТУЛПНХ ДЕУРПФЙЪНХ Й ПФУХФУФЧЙА ЛБЛПК ВЩ ФП ОЙ ВЩМП ЬМЕНЕОФБТОПК ОТБЧУФЧЕООПУФЙ. вПЦШС ЙУФЙОБ Й уБН иТЙУФПУ, ОБНЕУФОЙЛБНЙ лПФПТПЗП УЕВС ЙНЕОПЧБМЙ РБРЩ, Ч ЗМБЪБИ ПЮЕОШ НОПЗЙИ МАДЕК ВЩМЙ РТЕДУФБЧМЕОЩ Ч МПЦОПН УЧЕФЕ. ч ФП ЧТЕНС РПОСФЙЕ П ТЕМЙЗЙЙ Й ЧЕТЕ Х МАДЕК БУУПГЙЙТПЧБМЙУШ У ДЙЛЙН ЖБОБФЙЪНПН Й УФТБИПН РЕТЕД вПЗПН, ЧЕЮОЩНЙ НХЛБНЙ Ч БДХ, ПФТЙГБОЙЕН ПВТБЪПЧБОЙС Й ЛХМШФХТЩ, РПУФПСООЩН ЧЩНПЗБФЕМШУФЧБНЙ Ч РПМШЪХ ДХИПЧЕОУФЧБ, ПФЛБЪПН ПФ МАВЩИ ЪЕНОЩИ ТБДПУФЕК, ДБЦЕ РПОСФЙЕ УЮБУФШС — ПВЩЮОПЗП, ЮЕМПЧЕЮЕУЛПЗП — УФБМП ЮХФШ МЙ ОЕ ЗТЕИПН. тЕМЙЗЙА, ЛПФПТБС ДПМЦОБ ВЩМБ ДБФШ МАДСН ТБДПУФШ, РТЕЧТБФЙМЙ Ч ОЕРПУЙМШОПЕ Й ЗОЕФХЭЕЕ ЮЕМПЧЕЛБ ВТЕНС, УМПЧПН, РТПЙУИПДЙМП ЙНЕООП ФП, У ЮЕН ФБЛ ХРПТОП ВПТПМУС иТЙУФПУ ЧП ЧТЕНС уЧПЕК ЪЕНОПК ЦЙЪОЙ: «уЧСЪЩЧБАФ ВТЕНЕОБ ФСЦЕМЩЕ Й ОЕХДПВПОПУЙНЩЕ Й ЧПЪМБЗБАФ ОБ РМЕЮЙ МАДСН, Б УБНЙ ОЕ ИПФСФ Й РЕТУФПН ДЧЙОХФШ ЙИ… зПТЕ ЧБН… ЮФП ЪБФЧПТСЕФЕ гБТУФЧП оЕВЕУОПЕ ЮЕМПЧЕЛБН; ЙВП УБНЙ ОЕ ЧИПДЙФЕ Й ИПФСЭЙИ ЧПКФЙ ОЕ ДПРХУЛБЕФЕ» (нБФЖ. 23:4, 13). ьФЙ УМПЧБ РТЙОБДМЕЦБФ йЙУХУХ иТЙУФХ!

вМБЗПДБТС ФБЛПНХ РПМПЦЕОЙА Ч ГЕТЛЧЙ, У ФБЛПК ТБДПУФША МАДЙ ЧП ЧТЕНС ЖТБОГХЪУЛПК ТЕЧПМАГЙЙ ПФТЕЛМЙУШ ПФ вПЗБ, ОБЮБЧ ЗТПНЙФШ ГЕТЛЧЙ, ХВЙЧБФШ ГЕТЛПЧОПУМХЦЙФЕМЕК. ьФБ УФТБЫОБС ТЕЧПМАГЙС, РПМПЦЙЧЫБС ПУОПЧХ ВХДХЭЙН ЖБЫЙЪНХ Й ЛПННХОЙЪНХ, РПУМЕ ОЕУЛПМШЛЙИ ЛТПЧБЧЩИ МЕФ РТПЙЪЧЕМБ ОБ УЧЕФ оБРПМЕПОБ. чЕДПНБС ЙН ЖТБОГХЪУЛБС БТНЙС РПУМЕ НОПЗЙИ ЛТПЧПРТПМЙФОЩИ УТБЦЕОЙК ЧФПТЗМБУШ ОБ ФЕТТЙФПТЙА йФБМЙЙ, ВЩУФТП РТЙВМЙЦБСУШ Л тЙНХ. ч ФП ЧТЕНС ОБ РБРУЛПН РТЕУФПМЕ УЙДЕМ рЙК ыЕУФПК, РТПЙУИПДЙЧЫЙК ЙЪ ЗТБЖУЛПЗП ТПДБ, Й ЕЭЕ Ч ВЩФОПУФШ УЧПА ЛБТДЙОБМПН РТПУМБЧЙМУС МАВПЧША Л ЙЕЪХЙФБН Й ЧЕУШНБ ВЕЪОТБЧУФЧЕООЩН ПВТБЪПН ЦЙЪОЙ. йНЕС ДЧХИ ОЕЪБЛПООПТПЦДЕООЩИ УЩОПЧЕК Й ДПЮШ, РБРБ УПУФПСМ У ОЙНЙ Ч РТЕУФХРОПК УЧСЪЙ, ТБЧОП ЛБЛ Й УП УЧПЕК ТПДОПК УЕУФТПК. ч УФТБЫОЩИ ПТЗЙСИ, РТПЙУИПДЙЧЫЙИ Ч чБФЙЛБОЕ, РТЙОЙНБМЙ ХЮБУФЙЕ ЛБЛ ЧЩУЫЙЕ УБОПЧОЙЛЙ ГЕТЛЧЙ, ФБЛ Й НБМПМЕФОЙЕ РПЧБТСФБ. пДОЙН ЙЪ МАВЙНЩИ ЪБОСФЙК РБРЩ ВЩМЙ ХИПД ЪБ УЧПЕК ЧОЕЫОПУФША Й РПЛХРЛБ ДПТПЗПК ПДЕЦДЩ. рЙК ыЕУФПК ВЩМ ЪБНЕЫБО Ч ЧЕУШНБ ЗТПНЛЙИ УЛБОДБМШОЩИ ДЕОЕЦОЩИ БЖЕТБИ Й РПДДЕМЛБИ ЪБЧЕЭБОЙК (Л РТЙНЕТХ, ДЕМП бНБОГЙП мЕТЛЙ). ьФЙ ЗПТШЛЙЕ, ОП РТБЧДЙЧЩЕ ЖБЛФЩ ВЩМЙ МЙЫШ НБМПК ФПМЙЛПК, ИБТБЛФЕТЙЪХАЭЕК ЬФПЗП РБРХ, ЛПФПТЩК, ЧРТПЮЕН, ФПМШЛП РПЧФПТСМ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ ОБ РТЕУФПМЕ. й ЧПФ ЧП ЧТЕНС ЬФЙИ ПТЗЙК РБРЕ ЧУЕ ЮБЭЕ Й ЮБЭЕ ДПОПУСФ П ЗТПЪСЭЕК ПРБУОПУФЙ Ч МЙГЕ оБРПМЕПОБ. рМПИП ТБЪВЙТБСУШ Ч УМПЦЙЧЫЕКУС УЙФХБГЙЙ Й ТБУУЮЙФЩЧБС ОБ БЧФПТЙФЕФ УЧПЕК ЧМБУФЙ, РБРБ РТЙУФХРБЕФ Л ПФЛТЩФПК ВПТШВЕ, Ч ЛПФПТПК ФЕТРЙФ РПМОПЕ РПТБЦЕОЙЕ. 23 ЙАОС 1796 ЗПДБ ПО РПДРЙУЩЧБЕФ ХОЙЪЙФЕМШОЩК НЙТ, РП ЛПФПТПНХ ПВСЪХЕФУС ХРМБФЙФШ жТБОГЙЙ 21 НЙММЙПО ОБМЙЮОЩНЙ, РЕТЕДБФШ 500 ТХЛПРЙУЕК Й 100 РТПЙЪЧЕДЕОЙК ЙУЛХУУФЧБ. рПУМЕ РПДРЙУБОЙС ДПЗПЧПТБ РБРБ Ч ФБКОЕ РТЙУФХРБЕФ Л УПЪДБОЙА ЧПКУЛБ ДМС ВПТШВЩ У оБРПМЕПОПН. ч ЬФП ЦЕ ЧТЕНС РБРБ ПВОБТПДПЧБМ ВХММХ, Ч ЛПФПТПК, Ч ЮБУФОПУФЙ, ЗПЧПТЙМПУШ: «дМС ВМБЗБ ИТЙУФЙБОУФЧБ НЩ РТЙЪЩЧБЕН ЧБУ ЧЪСФШУС ЪБ ПТХЦЙЕ. юФПВЩ ЧЩ, ОЕ ЛПМЕВМСУШ, ЙУРПМОЙМЙ ОБЫХ ЧПМА, НЩ УППВЭБЕН, ЮФП ЙНЕОЕН ОБЫЕК ЧЕТИПЧОПК ЧМБУФЙ НЩ ДБТХЕН ЙОДХМШЗЕОГЙЙ ФЕН, ЛФП УФБОЕФ РПД ОБЫЕ ЪОБНС, Й ЧЕЮОПЕ ВМБЦЕОУФЧП ФЕН, ЛФП ХВШЕФ ИПФШ ПДОПЗП ЙЪ ОБЫЙИ ЧТБЗПЧ!». уРБУЕОЙЕ ЪБ ХВЙКУФЧП! — УФТБЫОЩК ДЕЧЙЪ РБРУФЧБ ЧОПЧШ РТПЪЧХЮБМ. рП ФЕТТЙФПТЙЙ, ЛПОФТПМЙТХЕНПК РБРПК, РТПЛБФЙМЙУШ УЕТЙЙ УФТБЫОЩИ РПЗТПНПЧ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ВЩМЙ ЙУФТЕВМЕОЩ ЛБЛ ЖТБОГХЪЩ, ФБЛ Й ЙФБМШСОГЩ, ЧЩУФХРБАЭЙЕ РТПФЙЧ РБРЩ Ч ЪБЭЙФХ ТЕУРХВМЙЛЙ. ч ПДОПК ФПМШЛП чЕТПОЕ ВЩМП ЙУФТЕВМЕОП ОЕУЛПМШЛП ФЩУСЮ. уТЕДЙ ЬФЙИ ЦЕТФЧ ВЩМ Й 400 ТБОЕОЩИ ЖТБОГХЪПЧ, ЛПФПТЩИ РБРЙУФЩ ХОЙЮФПЦЙМЙ РТСНП Ч ВПМШОЙГБИ. оБТХЫЕОЙЕ ДПЗПЧПТБ, Б ФБЛЦЕ ХЦБУОПЕ ЙУФТЕВМЕОЙЕ УППФЕЮЕУФЧЕООЙЛПЧ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП РПЗЙВ Й ЖТБОГХЪУЛЙК ЗЕОЕТБМ дАЖП, РТЙОХДЙМЙ ЖТБОГХЪПЧ Л ТЕЫЙФЕМШОЩН ДЕКУФЧЙСН. 10 ЖЕЧТБМС 1798 ЗПДБ ЖТБОГХЪУЛЙЕ ЧПКУЛБ РПД ЛПНБОДПЧБОЙЕН ЗЕОЕТБМБ вЕТФШЕ ЧУФХРЙМЙ Ч тЙН. цЙФЕМЙ ЗПТПДБ ЧУФТЕФЙМЙ ЙИ У ОЕПРЙУХЕНЩН ЧПУФПТЗПН, ХЧЙДЕЧ Ч ОЙИ ЙЪВБЧЙФЕМЕК ПФ РБРУЛПЗП РТПЙЪЧПМБ. рПД ЛТЙЛЙ «дБ ЪДТБЧУФЧХЕФ ТЕУРХВМЙЛБ!» ЗЕОЕТБМ РТЙВМЙЪЙМУС Л лБРЙФПМЙА, ЗДЕ РТПЙЪОЕУ ТЕЮШ, РТЙЪЧБЧ ЙФБМШСОГЕЧ ЧУРПНОЙФШ УЧПА ЙУФПТЙА Й ЧПУУФБОПЧЙФШ ТЕУРХВМЙЛХ. 15 ЖЕЧТБМС ВЩМБ РТПЧПЪЗМБЫЕОБ ТЙНУЛБС ТЕУРХВМЙЛБ. хЧЙДЕЧ РПМОЩК ЛТБИ, РБРБ ВЩМ Ч ПФЮБСОЙЙ. пДОБЛП РПУМЕ ФПЗП ЛБЛ ПО ХЪОБМ, ЮФП ЦЙЪОЙ ЕЗП ОЙЮЕЗП ОЕ ХЗТПЦБЕФ, Й ПО УПИТБОЙФ, ИПФС Й ОПНЙОБМШОП УЧПК ФТПО, рЙК, «РТПЪТЕЧ», РТЙУФХРЙФ Л РПДЗПФПЧЛЕ ОПЧПЗП ЪБЗПЧПТБ РТПФЙЧ ЖТБОГХЪПЧ.

оП ОПЧБС РПРЩФЛБ РБРЩ ХУФТПЙФШ ЛТПЧБЧХА ВПКОА ОЕ ХДБМБУШ, ЪБЗПЧПТ ВЩМ ТБУЛТЩФ. рБРБ ВЩМ БТЕУФПЧБО ЗЕОЕТБМПН вЕТФШЕ, Й УЙНЧПМ РБРУЛПК ЧМБУФЙ — РЕТУФЕОШ ВЩМ УПТЧБО У ЕЗП ТХЛЙ. рЙК, РПДПВОП РПУМЕДОЕНХ РТЕУФХРОЙЛХ, ВЩМ ЪБРЕТФ Ч ПВЩЮОПК РПЮФПЧПК ЛБТЕФЕ Й ЧЩЧЕЪЕО ЙЪ тЙНБ УОБЮБМБ Ч уЧЕОХ, РПФПН Ч чБМЕОУХ Й, ОБЛПОЕГ, Ч дЙЦПО, ЗДЕ 29 БЧЗХУФБ 1799 ЗПД РБРБ УЛПОЮБМУС.

чПЪТПЦДЕОЙЕ РБРУФЧБ

оЙЪЧЕТЗОХЧ рЙС, оБРПМЕПО ЧУЛПТЕ РПЮХЧУФЧПЧБМ УЧПА ОХЦДХ Ч РБРЕ, ЗПЧПТС РТЙ ЬФПН: «еУМЙ ВЩ ОЕ ВЩМП РБРЩ, ЕЗП УМЕДПЧБМП ВЩ УПЪДБФШ». уФТЕНСУШ УПЪДБФШ ЧЕМЙЛХА ЙНРЕТЙА. оБРПМЕПО РПОЙНБМ, ЮФП ФПМШЛП РТЙ РПНПЭЙ ГЕТЛЧЙ НПЦОП ВХДЕФ ОБЧЕУФЙ РПТСДПЛ Ч УФТБОЕ, ТБЪДЙТБЕНПК НОПЗПМЕФОЕК ЧПКОПК Й УНХФБНЙ, ХЛТЕРЙФШ УЧПА ЧМБУФШ. рПЬФПНХ ПО ОБЮЙОБЕФ ОБМБЦЙЧБФШ ЛПОФБЛФЩ У РТЕЕНОЙЛПН рЙС ыЕУФПЗП — рЙЕН уЕДШНЩН. рПУМЕДОЙК 2 ДЕЛБВТС 1804 ЗПДБ РТЙУХФУФЧПЧБМ ОБ ЛПТПОПЧБОЙЙ оБРПМЕПОБ, РПНБЪБЧ Й ВМБЗПУМПЧЙЧ ВХДХЭЕЗП ЙНРЕТБФПТБ. пДОБЛП ЧПЪМПЦЙФШ ЛПТПОХ ОБ УЧПА ЗПМПЧХ оБРПМЕПО РБРЕ ОЕ ДБМ, Й ЧПЪМПЦЙМ ЕЕ ОБ УЕВС УБН, РПЛБЪБЧ ФЕН УБНЩН, ЮФП РБРБ УФПЙФ ПФОАДШ ОЕ ЧЩЫЕ ЕЗП. йУРПМШЪХС РБРХ Ч УЧПЙИ ЙОФЕТЕУБИ, ЙНРЕТБФПТ ПВТБЭБМУС У ОЙН, РП ЧЩТБЦЕОЙА ПДОПЗП ЙЪ УПЧТЕНЕООЙЛПЧ, «ЛБЛ У ДПНБЫОЙН УЧСЭЕООЙЛПН», ТБЪТЕЫБС УБН ЧУЕ ГЕТЛПЧОЩЕ ЧПРТПУЩ Й ОБЪОБЮБС ЕРЙУЛПРПЧ. рЙА уЕДШНПНХ ОБУМЕДПЧБМ Ч 1823 ЗПДХ ЫЕУФЙДЕУСФЙФТЕИМЕФОЙК мЕЧ дЧЕОБДГБФЩК. чУЕЗП ЪБ ЫЕУФШ МЕФ УЧПЕЗП РПОФЙЖЙЛБФБ (РТБЧМЕОЙС) мЕЧ ЙЪДБМ Й РТЕФЧПТЙМ Ч ЦЙЪОШ ОЕУЛПМШЛП РПУФБОПЧМЕОЙК: ПО ЧЕТОХМ ПТДЕОХ ЙЕЪХЙФПЧ ЕЗП ВЩМХА ЧМБУФШ, Б ФБЛЦЕ ЧПУУФБОПЧЙМ ЙУРПМШЪПЧБОЙЕ РТЙ ДПРТПУБИ УБНЩИ ЙЪПЭТЕООЩИ РЩФПЛ! рП ЕЗП РТЙЛБЪХ Ч йУРБОЙЙ, У УПЗМБУЙС жЕТДЙОБОДБ уЕДШНПЗП, ВЩМБ ЧПУУФБОПЧМЕОБ ЙОЛЧЙЪЙГЙС (!) Й РП ЧУЕК йУРБОЙЙ ЪБРЩМБМЙ ЛПУФТЩ, ОБ ЛПФПТЩИ УЦЙЗБМЙ ЕТЕФЙЛПЧ (Ф. Е. ЧУЕИ ЙОБЛПЧЕТХАЭЙИ)! ч УЧПЕК ВХММЕ РБРБ ОБ ЧЕУШ НЙТ ПВЯСЧЙМ: «рТЙУХФУФЧЙЕ ЛБФПМЙЛБ РТЙ БХФПДБЖЕ (УПЦЦЕОЙЙ ОБ ЛПУФТЕ) РТЙТБЧОЙЧБЕФУС Л РТЙУХФУФЧЙА ОБ УФБ ПВЕДОСИ Ч УФБ ГЕТЛЧБИ»! л РПДПВОПНХ ПО РТЙЪЩЧБЕФ Й ЖТБОГХЪУЛПЗП ЛПТПМС лБТМБ дЕУСФПЗП. лБЪБМПУШ, ЮФП ЧТЕНС ПВТБФЙМПУШ ЧУРСФШ Й ОБ ДЧПТЕ ОЕ УЕТЕДЙОБ XIX ЧЕЛБ, Б УЕТЕДЙОБ XIV-ЗП. дТХЗЙН ОБРТБЧМЕОЙЕН ЕЗП ДЕСФЕМШОПУФЙ УФБМЙ ЗПОЕОЙС ОБ ВЙВМЕКУЛЙЕ ПВЭЕУФЧБ Й ОБ РЕТЕЧПДЩ вЙВМЙЙ ОБ ТБЪМЙЮОЩЕ СЪЩЛЙ. ч УЧПЙИ РПУФБОПЧМЕОЙСИ РБРБ РТЙЛБЪБМ УЧСЭЕООПУМХЦЙФЕМСН ОЕ ТБЪТЕЫБФШ ЮЙФБФШ НЙТСОБН вЙВМЙА, ОБЪЧБЧ ЕЕ РЕТЕЧПДЩ «СДПЧЙФЩН РБУФВЙЭЕН»! рТЙ РТЕЕНОЙЛБИ мШЧБ дЧЕОБДГБФПЗП — рЙЕ чПУШНПН Й зТЙЗПТЙЙ ыЕУФОБДГБФПН РТПЙУИПДЙФ ХУЙМЕОЙЕ ПТДЕОБ ЙЕЪХЙФПЧ, Б ФБЛЦЕ РПСЧМЕОЙЕ ЮХДЕУ (!) ЧП ЧУЕИ (!) ГЕТЛЧБИ йФБМЙЙ, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ РПДФЧЕТДЙФШ БЧФПТЙФЕФ РБРЩ. рТЙ РПНПЭЙ НЕИБОЙЪЙТПЧБООЩИ ХУФБОПЧПЛ УФБФХЙ вПЗБ Й УЧСФЩИ РТЙЧПДЙМЙУШ Ч ДЧЙЦЕОЙЕ. лБЛ МЕЗЛП ВЩМП ХРТБЧМСФШ МАДШНЙ, ЛПФПТЩЕ ОЕ ЙНЕМЙ вЙВМЙЙ, ОЕ ЪОБМЙ ЧПМЙ вПЦШЕК, ОЕ ЙНЕМЙ ЦЙЧПК УЧСЪЙ У йЙУХУПН иТЙУФПН, ЛПФПТБС НПЦЕФ ВЩФШ РТЙ ЙЪХЮЕОЙЙ еЗП уМПЧБ — ЧЕДШ ЮЕТЕЪ уЧСЭЕООПЕ рЙУБОЙЕ вПЗ ПВТБЭБЕФУС Л ОБН, ЗПЧПТЙФ У ОБНЙ, Б НЩ ЗПЧПТЙН У вПЗПН РПУТЕДУФЧПН МЙЮОЩИ НПМЙФЧ, ЛПФПТЩЕ ОЕ ЪБНЕОЙФ вПЗПУМХЦЕОЙЕ Ч ИТБНЕ, ЛБЛ ОЕ ЪБНЕОСФ ЙИ Й НПМЙФЧЩ УЧСЭЕООЙЛБ. б ХЦ ЕУМЙ ФБЛЙН МАДСН РТПДЕНПОУФТЙТПЧБФШ ЮХДЕУБ, ФЕН ВПМЕЕ, ЮФП УЧСЭЕООЙЛЙ ХЮЙМЙ, ЮФП ЧЕТОЕКЫЕЕ ДПЛБЪБФЕМШУФЧП ФПЗП, ЮФП ЙИ ДЕКУФЧЙС ПДПВТСЕФ вПЗ, — ЬФП РПСЧМЕОЙЕ ЮХДЕУ! рТЙ ЬФПН ОБРТПЮШ ЙЗОПТЙТПЧБМЙУШ УМПЧБ йЙУХУБ иТЙУФБ, ЛПФПТЩК УЛБЪБМ ЖБТЙУЕСН Й УБДДХЛЕСН, РТПУЙЧЫЙИ еЗП РПЛБЪБФШ ЙН ЪОБНЕОЙЕ У ОЕВБ: «…мЙГЕНЕТЩ!.. тПД МХЛБЧЩК Й РТЕМАВПДЕКОЩК ЪОБНЕОЙС ЙЭЕФ, Й ЪОБНЕОЙЕ ОЕ ДБУФУС ЕНХ, ЛТПНЕ ЪОБНЕОЙС йПОЩ РТПТПЛБ… йЙУХУ УЛБЪБМ… УНПФТЙФЕ, ВЕТЕЗЙФЕУШ ЪБЛЧБУЛЙ ЖБТЙУЕКУЛПК Й УБДДХЛЕКУЛПК… ХЮЕОЙЛЙ… РПОСМЙ, ЮФП пО ЗПЧПТЙМ ЙН ВЕТЕЮШУС… ХЮЕОЙС ЖБТЙУЕКУЛПЗП…» ( нБФЖ. 16:1—12). пДЙО ЙЪ ЗЕОЕТБМПЧ ПТДЕОБ ЙЕЪХЙФПЧ Ч ФП ЧТЕНС ЗПЧПТЙМ: «оБЫ ЧЕЛ, Ч УБНПН ДЕМЕ, ПФМЙЮБЕФУС ЧЕУШНБ УФТБООПК ДЕМЙЛБФОПУФША! хЦ ОЕ ЧППВТБЦБАФ МЙ МАДЙ, ЮФП ЪПМБ Ч ЛПУФТБИ ПЛПОЮБФЕМШОП ПУФЩМБ Й ЮФП Ч ОЕК ОЕ ОБКДЕФУС ХЗПМШЛБ, ПФ ЛПФПТПЗП ЪБЗПТЙФУС ЖБЛЕМ? вЕЪХНГЩ! оБТЕЛБС ОБУ ЙЕЪХЙФБНЙ, ПОЙ ИПФСФ ОБУ ПРПЪПТЙФШ. ъОБКФЕ, ЙЕЪХЙФЩ ЗПФПЧСФ ЧБН ОПЧЩЕ ЛБЪОЙ Й НХЛЙ… оБУФБОЕФ ДЕОШ, Й НЩ ВХДЕН РПЧЕМЙФЕМСНЙ ОБТПДПЧ!» рТЙ рЙЕ дЕЧСФПН (1846—1878) РБРУФЧП ВПМЕЕ ДЕСФЕМШОП РТПДПМЦБЕФ ОБЮБФХА РПМЙФЙЛХ. 8 ДЕЛБВТС 1854 ЗПДБ ПО ХФЧЕТЦДБЕФ ДПЗНБФ П ОЕРПТПЮОПН ЪБЮБФЙЙ нБТЙЙ, РП ЛПФПТПНХ нБТЙС ПВЯСЧМСМБУШ УЧПВПДОПК ПФ РЕТЧПТПДОПЗП ЗТЕИБ, ФЕН УБНЩН ПОБ УФБОПЧЙМБУШ ТБЧОПК вПЗХ! рТПДПМЦБС РТПЙЕЪХЙФУЛХА РПМЙФЙЛХ, РБРБ Ч 1864 ЗПДХ ЙЪДБЕФ «уЙММБВХУ», РП ЛПФПТПНХ РПД УФТБИПН БТЕУФБ, Б ФП Й УНЕТФЙ ЪБРТЕЭБМЙУШ ВЙВМЕКУЛЙЕ ПВЭЕУФЧБ Й ЮФЕОЙЕ вЙВМЙЙ (!), РТЙОБДМЕЦОПУФШ Л РТПФЕУФБОФУЛЙН ГЕТЛЧБН, ОБХЮОЩЕ ЙУУМЕДПЧБОЙС, ЮФЕОЙЕ ИХДПЦЕУФЧЕООПК ЛМБУУЙЮЕУЛПК МЙФЕТБФХТЩ, ДБЦЕ УПВЙТБФШУС ОБ ХМЙГБИ Ч ЛПМЙЮЕУФЧЕ ВПМЕЕ 5 ЮЕМПЧЕЛ ВЩМП ЪБРТЕЭЕОП! оП БРПЗЕЕН ЕЗП ДЕСФЕМШОПУФЙ УФБОПЧЙФУС УПЪЩЧ 8 ДЕЛБВТС 1869 ЗПДБ рЕТЧПЗП чБФЙЛБОУЛПЗП ЧУЕМЕОУЛПЗП УПВПТБ Ч УПУФБЧЕ 764 ЧЩУЫЙИ ЙЕТБТИПЧ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ УП ЧУЕЗП НЙТБ. 18 ЙАМС 1870 ЗПДБ УПВПТ РТЙОЙНБЕФ «рЕТЧХА ДПЗНБФЙЮЕУЛХА ЛПОУФЙФХГЙА ГЕТЛЧЙ иТЙУФБ», РП ЛПФПТПК РБРБ ПВЯСЧМСМУС ЗМБЧПК ОЕ ФПМШЛП ЛБФПМЙЮЕУЛПК, ОП Й ЧУЕМЕОУЛПК ГЕТЛЧЙ, ЗМБЧПК НЙТБ ОЕ ФПМШЛП Ч ЧПРТПУБИ ЧЕТЩ, ОП Й РПМЙФЙЛЙ. й, ОБЛПОЕГ, Ч ДПВБЧМЕОЙЕ Л ЛПОУФЙФХГЙЙ, УПВПТ РТЙОЙНБЕФ ДПЗНБФ П ОЕРПЗТЕЫЙНПУФЙ РБР! пФОЩОЕ РБРБ ПВЯСЧМСМУС ОЕРПЗТЕЫЙНЩН (Ф. Е. УФБЧЙМУС ОБТБЧОЕ У вПЗПН!), ЕЗП ЧМБУФШ УФБЧЙМБУШ ЧЩЫЕ БЧФПТЙФЕФБ уМПЧБ вПЦШЕЗП — вЙВМЙЙ, ЛБЛ ТЕЫЕОЙС МАВЩИ ГЕТЛПЧОЩИ УПВПТПЧ, ЛБЛ РТПЫМЩИ, ФБЛ Й ВХДХЭЙИ. чП ЧУЕ ЧЕЛБ ТЙНУЛЙЕ РБРЩ УЮЙФБМЙУШ ОБНЕУФОЙЛБНЙ иТЙУФБ ОБ ЪЕНМЕ Й ИПЪСЕЧБНЙ НЙТБ, ОП ФПМШЛП Ч ЛПОГЕ XIX ЧЕЛБ ВЩМП ПЖЙГЙБМШОП ПВЯСЧМЕОП П ОЕРПЗТЕЫЙНПУФЙ, Б, ЖБЛФЙЮЕУЛЙ, ПВ ПВПЦЕУФЧМЕОЙЙ ТЙНУЛПЗП РБРЩ. йОФЕТЕУЕО ФПФ ЖБЛФ, ЮФП Ч ДЕОШ РТЙОСФЙС ЬФПЗП ТЕЫЕОЙС ОБД тЙНПН ВХЫЕЧБМБ УФТБЫОБС ЗТПЪБ. чУЛПТЕ РПУМЕ рЕТЧПЗП чБФЙЛБОУЛПЗП УПВПТБ Ч тЙН ЧИПДСФ ЧПКУЛБ ЛПТПМС чЙЛФПТБ-ьННБОХЙМБ чФПТПЗП, ЛПФПТЩК ПВЯСЧЙМ П УПЪДБОЙЙ ЕДЙОПЗП йФБМШСОУЛПЗП ЛПТПМЕЧУФЧБ, ПУФБЧЙЧ ЪБ РБРПК МЙЫШ ОПНЙОБМШОХА ЧМБУФШ. оП ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП ЗПЧПТЙМП, ЮФП ТБОБ, РПМХЮЕООБС ЪЧЕТЕН, ДПМЦОБ ЙУГЕМЕФШ. й ДЕКУФЧЙФЕМШОП, Ч 20-Е ЗПДЩ ии-ЗП УФПМЕФЙС РТПЙУИПДЙФ ЧПЪТПЦДЕОЙЕ РБРУФЧБ. рПМШЪХСУШ ДХИПЧОЩН ЖХОДБНЕОФПН, ЧПЪДЧЙЗОХФЩН РТЕДЩДХЭЙНЙ РБРБНЙ, рЙК пДЙООБДГБФЩК (1922—1939) ДЕСФЕМШОП ЧЛМАЮБЕФУС Ч РПМЙФЙЮЕУЛХА ЦЙЪОШ еЧТПРЩ РТЙ РПНПЭЙ ОБВЙТБАЭЕЗП УЙМХ ЖБЫЙЪНБ. оБЛПОЕГ, 11 ЖЕЧТБМС 1929 ЗПДБ РТПЙУИПДЙФ «ЙУГЕМЕОЙЕ УНЕТФЕМШОПК ТБОЩ ЪЧЕТС», Ф. Е. ЧПУУФБОПЧМЕОЙЕ РБРУЛПЗП ЗПУХДБТУФЧБ чБФЙЛБО. ч ЬФПФ ДЕОШ Ч тЙНЕ Ч мБФЕТБОУЛПН ДЧПТГЕ ВЩМ РПДРЙУБО ДПЗПЧПТ НЕЦДХ ЖБЫЙУФУЛЙН РТБЧЙФЕМШУФЧПН в. нХУУПМЙОЙ Й РБРПК рЙЕН пДЙООБДГБФЩН, ЛПФПТЩК ЧУСЮЕУЛЙ РПДДЕТЦЙЧБМ ЖБЫЙУФУЛЙК ТЕЦЙН. ьФПФ ДПЛХНЕОФ ЧЛМАЮБМ Ч УЕВС ФТЙ ТБЪДЕМБ: УПЗМБУОП РЕТЧПНХ ПВЯСЧМСМБУШ ОЕЪБЧЙУЙНПУФШ Й УХЧЕТЕООПУФШ РБРУЛПЗП ЗПУХДБТУФЧБ чБФЙЛБО; РП ЧФПТПНХ — ЛБФПМЙЮЕУЛПЕ ДХИПЧЕОУФЧП РПМХЮБМП РТБЧБ Й РТЙЧЙМЕЗЙЙ Ч ЖБЫЙУФУЛПН ЗПУХДБТУФЧЕ; РП ФТЕФШЕНХ ТБЪДЕМХ — в. нХУУПМЙОЙ ПВЕЭБМ ЧПЪНЕУФЙФШ РБРЕ ЧУЕ ПЗТПНОЩЕ ХВЩФЛЙ, РПОЕУЕООЩЕ ЙН Ч 1870 З. фБЛ «ОБНЕУФОЙЛ» иТЙУФБ ЪБЛМАЮЙМ ПВПАДПЧЩЗПДОЩК ДПЗПЧПТ У УБФБОЙОУЛЙН ТЕЦЙНПН ЖБЫЙЪНБ. й УОПЧБ ОБ РБНСФШ РТЙИПДСФ ВЙВМЕКУЛЙЕ УФТПЛЙ, ЪБРЙУБООЩЕ ЧП чФПТПН рПУМБОЙЙ БРПУФПМБ рБЧМБ Л лПТЙОЖСОБН 6:14, 15: «…йВП ЛБЛПЕ ПВЭЕОЙЕ РТБЧЕДОПУФЙ У ВЕЪЪБЛПОЙЕН? юФП ПВЭЕЗП Х УЧЕФБ УП ФШНПА? лБЛПЕ УПЗМБУЙЕ НЕЦДХ иТЙУФПН Й чЕМЙБТПН? йМЙ ЛБЛПЕ УПХЮБУФЙЕ ЧЕТОПЗП У ОЕЧЕТОЩН?».

б ОЕНОПЗЙН РПЪДОЕЕ, 20 ЙАМС 1933 З. ВЩМ ЪБЛМАЮЕО ДПЗПЧПТ НЕЦДХ РБРПК Й зЙФМЕТПН. рТЕЕНОЙЛПН рЙС пДЙООБДГБФПЗП УФБМ рЙК дЧЕОБДГБФЩК, ЛПФПТЩК ЪБ УЧПА МАВПЧШ Й РПНПЭШ ЖБЫЙЪНХ ВЩМ РПДЧЕТЗОХФ ЛТЙФЙЛЕ РПУМЕ чФПТПЗП чБФЙЛБОУЛПЗП УПВПТБ (1962—1965) Ч УТЕДЕ ЛБФПМЙЮЕУЛПЗП ДХИПЧЕОУФЧБ. фБЛ, рЙК дЧЕОБДГБФЩК ПФЛТЩФП РПДДЕТЦБМ РПТБЦЕОЙЕ ТЕУРХВМЙЛБОГЕЧ Ч йУРБОЙЙ Й РТЙИПД ФБН Л ЧМБУФЙ ЖБЫЙУФУЛПЗП ТЕЦЙНБ ЗЕОЕТБМБ жТБОЛП, Й ФБЛЦЕ НПМЮБ ПДПВТСМ ЪЧЕТУФЧБ ЖБЫЙУФПЧ Й ЙИ ЗЕОПГЙД РТПФЙЧ УМБЧСО Й ЕЧТЕЕЧ. ч ЗПДЩ ИПМПДОПК ЧПКОЩ РБРБ «УПДЕКУФЧПЧБМ» УПИТБОЕОЙА ОЕРТЙНЙТЙНПУФЙ НЕЦДХ ЛБРЙФБМЙУФЙЮЕУЛЙНЙ Й УПГЙБМЙУФЙЮЕУЛЙНЙ УФТБОБНЙ. ч 1950 ЗПДХ ПО ХФЧЕТЦДБЕФ ДПЗНБФ П ФЕМЕУОПН ЧПЪОЕУЕОЙЙ ДЕЧЩ нБТЙЙ. ч 1962— 1965 ЗЗ. РТЙ РБРБИ йПБООЕ дЧБДГБФШ фТЕФШЕН Й рБЧМЕ ыЕУФПН РТПИПДЙМ чФПТПК чБФЙЛБОУЛЙК (ЧУЕМЕОУЛЙК) УПВПТ, ЛПФПТЩК РПМОПУФША РПДФЧЕТДЙМ ДПЗНБФ П ОЕРПЗТЕЫЙНПУФЙ РБРЩ, Б ФБЛЦЕ РТЙОСМ ТЕЫЕОЙС ПФОПУЙФЕМШОП ЬЛХНЕОЙЮЕУЛПЗП ДЧЙЦЕОЙС, ДЕСФЕМШОП РТЙЧЕФУФЧПЧБЧ ПВЯЕДЙОЕОЙЕ ИТЙУФЙБОУЛПЗП НЙТБ, ФБН ЦЕ ВЩМП РТЙОСФП ТЕЫЕОЙЕ П ВПМШЫЕН ЧМЙСОЙЙ ГЕТЛЧЙ ОБ ЦЙЪОШ НЙТБ РХФЕН СЛПВЩ ДЕНПЛТБФЙЪБГЙЙ ТЕМЙЗЙЙ. оЕ ЧИПДС ПФЛТЩФП Ч ПТЗБОЙЪПЧБООЩК Ч 1948 ЗПДХ чУЕНЙТОЩК уПЧЕФ ГЕТЛЧЕК, ПВЯЕДЙОСАЭЙК 300 ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК ЙЪ 100 УФТБО (ЧЛМАЮБС Й ТХУУЛХА РТБЧПУМБЧОХА ГЕТЛПЧШ), РБРБ ЖБЛФЙЮЕУЛЙ СЧМСЕФУС ЕЗП ЗМБЧПК Й ЧДПИОПЧЙФЕМЕН. уЕЗПДОС РПРХМСТОПУФШ РБРЩ ДПУФЙЗМБ ОЕВЩЧБМПЗП ЪБ РПУМЕДОЙЕ 300 МЕФ ХТПЧОС, ОБВЙТБС ЧУЕ ВПМШЫЕ Й ВПМШЫЕ УФПТПООЙЛПЧ ЧП ЧУЕН НЙТЕ. йФБЛ, УНЕТФЕМШОБС ТБОБ, ОБОЕУЕООБС РБРУФЧХ Ч 1798 ЗПДХ, УРХУФС 131 ЗПД, ЙУГЕМЕОБ (Ч 1929 ЗПДХ). рТПТПЮЕУФЧП, ЛБЛ НЩ ЧЙДЙН, ЙУРПМОЙМПУШ ВХЛЧБМШОП Ч ХЛБЪБООПЕ ЧТЕНС. фБЛЦЕ, УПЗМБУОП ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 8:23 Й ЛОЙЗЙ пФЛТПЧЕОЙЕ 17:12,18, ЬФБ ЧМБУФШ ПВТЕФБЕФ ЧУЕНЙТОЩК НБУЫФБВ, ЮФП УПЧЕТЫБЕФУС УЕЗПДОС ОБ ОБЫЙИ ЗМБЪБИ.

рХОЛФ 18. юЙУМП 666

ч пФЛТПЧЕОЙЙ 13:18 УЛБЪБОП: «ъДЕУШ НХДТПУФШ. лФП ЙНЕЕФ ХН, ФПФ УПЮФЙ ЮЙУМП ЪЧЕТС, ЙВП ЬФП ЮЙУМП ЮЕМПЧЕЮЕУЛПЕ; ЮЙУМП ЕЗП ЫЕУФШУПФ ЫЕУФШДЕУСФ ЫЕУФШ».

ч вЙВМЙЙ СУОП УЛБЪБОП, ЮФП ЬФП ЮЙУМП ЮЕМПЧЕЮЕУЛПЕ, ФП ЕУФШ ВХЛЧБМШОБС ГЙЖТБ 666, ЛПФПТХА НПЦОП ЧЩУЮЙФБФШ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ МАДЙ РЩФБМЙУШ ОБКФЙ ПВЯСУОЕОЙЕ ЬФПНХ ЮЙУМХ, УФТПС РТЙ ЬФПН РПТПК УПЧЕТЫЕООП ОЕЧЕТПСФОЩЕ РТЕДРПМПЦЕОЙС. ъДЕУШ УФПЙФ ПФНЕФЙФШ, ЮФП чБЧЙМПОПН ЕЭЕ УП ЧТЕНЕО БРПУФПМБ рЕФТБ (1 рЕФТБ 5:13) Й йПБООБ ЙНЕОПЧБМУС тЙН. ьФПФ ЗПТПД ДХИПЧОПК ВМХДОЙГЕК ЙНЕОПЧБМ Й УЧСФПК йЕТПОЙН, ЛУФБФЙ, ЛБОПОЙЪЙТПЧБООЩК ЛБФПМЙЮЕУЛПК ГЕТЛПЧША. фБЛ, Ч УЧПЕН РПУМБОЙЙ Л нБТГЕММЕ ПО РЙУБМ: «тБУЛТПКФЕ бРПЛБМЙРУЙУ — Й ЧЩ ХЧЙДЙФЕ, ЮФП БРПУФПМ РТЕДУЛБЪБМ ГБТУФЧП ЬФПК ВМХДОЙГЩ Ч ВБЗТСОПК ПДЕЦДЕ, Х ЛПФПТПК ОБ МВХ РЕЮБФШ УЧСФПФБФУФЧБ. рПЗМСДЙФЕ ОБ ЛПОЕГ ЬФПЗП ЧЕМЙЛПМЕРОПЗП ЗПТПДБ, Ч ОЕН ЧПЙУФЙОХ РТЕВЩЧБЕФ УЧСФБС ГЕТЛПЧШ, ИТБОЙЧЫБС МБЧТЩ БРПУФПМПЧ Й НХЮЕОЙЛПЧ, ЗДЕ ЙУРПЧЕДЩЧБМЙ иТЙУФБ Ч БРПУФПМШУЛЙЕ ЧТЕНЕОБ, ОП ЧЩУПЛПНЕТЙЕ, ЪБОПУЮЙЧПУФШ ЕЗП ЗМБЧЩ ПФЧТБФЙМЙ ЧЕТОЩИ ПФ ЙУФЙООПЗП ВМБЗПЮЕУФЙС». «лПЗДБ С РТЙЫЕМ Ч ЬФПФ ТЙНУЛЙК чБЧЙМПО, ПДЙО ЙЪ РТЙДЧПТОЩИ УФБТПК ВМХДОЙГЩ Ч ВБЗТСОЙГЕ ЪБУФБЧМСМ НЕОС РТЙОСФШ ДПЗНЩ ЕЕ, ЛПФПТЩЕ СЧМСАФУС УРМПЫОЩН ЪБВМХЦДЕОЙЕН». фБЛПЗП ЦЕ ЧЪЗМСДБ РТЙДЕТЦЙЧБМЙУШ ЧБМШДЕОГЩ, сО зХУ, мАФЕТ Й ДТХЗЙЕ ТЕЖПТНБФПТЩ.

йФБЛ, ТБУУНПФТЙН ФЕРЕТШ ЮЙУМП 666.

пЖЙГЙБМШОЩН ФЙФХМПН ТЙНУЛПЗП РБРЩ, ОБЮЕТФБООЩН ОБ ЕЗП ФЙБТЕ (П ЮЕН РЙУБМПУШ, Л РТЙНЕТХ, Our Sunday Visitor, (Catholic Weekly) Bureau of Information, Huntington, Ind, 18 БРТЕМС 1893 ЗПДБ), СЧМСЕФУС Vicarius Filii Dei, ФП ЕУФШ оБНЕУФОЙЛ уЩОБ вПЦШЕЗП. йФБЛ, УПЮФЕН ГЙЖТЩ:

об мбфщой —
Vicarius Filii Dei

V . . . . . 5
I . . . . .  1
C . . . . 100
A . . . . . 0
R . . . . . 0
I . . . . .  1
U . . . . . 5
S . . . . . 0
---------------
          112
F . . . . . 0
I . . . . . 1
L . . . .  50
I . . . . . 1
I . . . . . 1
--------------
           53
D . . . . 500
E . . . . . 0
I . . . . . 1
---------------
501

112+53+501
---------------
уХННБ = 666

йФБЛ, ОБ ФЙБТЕ ТЙНУЛПЗП РБРЩ ОБЮЕТФБОП ЫЕУФШУПФ ЫЕУФШДЕУСФ ЫЕУФШ. рПТБЪЙФЕМШОП Й ФП, ЮФП ДТХЗЙЕ ФЙФХМЩ ТЙНУЛПЗП РБРЩ ФБЛЦЕ ЙНЕАФ Ч УЧПЕН ОБРЙУБОЙЙ ГЙЖТХ 666. рТЙЮЕН, ОЕ ФПМШЛП ОБ МБФЙОУЛПН, ОП Й ОБ ЗТЕЮЕУЛПН Й ЕЧТЕКУЛПН, ВХЛЧЩ БМЖБЧЙФПЧ ЛПФПТЩИ ФБЛЦЕ ЙНЕАФ ГЙЖТПЧПЕ ЪОБЮЕОЙЕ.

об мбфщой —
Latinus Rex Sacerdos

L . . . . . 50
A . . . . .  0
T . . . . .  0
I . . . . .  1
N . . . . . 0
U . . . . . 5
S . . . . . 0
---------------
           56
R . . . . .  0
E . . . . .  0
X . . . . . 10
----------------
            10
S . . . . . 0
A . . . . . 0
C . . . . 100
E . . . . . 0
R . . . . . 0
D . . . . 500
O . . . . . 0
S . . . . . 0
---------------
          600

уХННБ = 56 + 10 + 600 = 666

оБ ЗТЕЮЕУЛПН —
EKKΛHΣIA ITAΛIKA

E . . . . .  5
K . . . . . 20
K . . . . . 20
Λ . . . . . 30
H . . . . .  8
Σ . . . .  200
I . . . . .  10
A . . . . .  1
----------------
           294
I . . . . .  10
T . . . .  300
A . . . . .  1
Λ . . . . . 30
I . . . . .  10
K . . . . . 20
A . . . . .  1
----------------
           372

уХННБ = 294 + 372 = 666

оБ ЗТЕЮЕУЛПН —
ΛΑΤΕΙΝΟΣ

оБ ЙЧТЙФЕ —
רומיית (Romiith)
Λ . . . . . . . . 30
Α . . . . . . . .  1
Τ . . . . . . .  300
Ε . . . . . . . .  5
Ι . . . . . . . .  10
Ν . . . . . . . . 50
Ο . . . . . . . . 70
Σ . . . . . . .  200
----------------------
       уХННБ = 666
ר. . . . . . . 200
ו. . . . . . . .  6
מ. . . . . . .  40
י. . . . . . . . 10
י. . . . . . . . 10
ת. . . . . . . 400
----------------------
        уХННБ = 666

рСФШ ФЙФХМПЧ ОБ ФТЕИ СЪЩЛБИ ДБАФ ПДОХ Й ФХ ЦЕ ГЙЖТХ 666, УЙНЧПМ ЪЧЕТС.

рХОЛФ 20. ьФБ ЧМБУФШ ВХДЕФ УПЛТХЫЕОБ ОЕ ЮЕМПЧЕЮЕУЛПК ТХЛПК

вЙВМЙС ОБН ПДОПЪОБЮОП ХЛБЪЩЧБЕФ, ЮФП ЬФБ ЧМБУФШ, РПУФБЧЙЧЫБС УЕВС ЧЩЫЕ вПЗБ Й ЪБИЧБФЙЧЫБС ЪЕНМА Ч ЛПОГЕ ЧТЕНЕОЙ, ВХДЕФ ХОЙЮФПЦЕОБ УБНЙН зПУРПДПН йЙУХУПН иТЙУФПН РТЙ чФПТПН рТЙЫЕУФЧЙЙ.

тЙНУЛЙЕ РБРЩ

1. мЙО (67—76)
2. бОБЛМЕФ (76—88)
3. лМЙНЕОФ I (88—97)
4. ьЧБТЙУФ (97—105)
5. бМЕЛУБОДТ I (105—115)
6. уЙЛУФ I (115—125)
7. фЕМЕУЖПТ (125—136)
8. зЙЗЙО (136—140)
9. рЙК I (140—155)
10. бЫЛЕФ (155—166)
11. уПФЕТ (166—175)
12. ьМЕЧФЕТЙК (175—189)
13. чЙЛФПТ I (189—199)
14. ъЕЖЕТЙО (199—217)
15. лБМЙЛУФ I (217—222)
16. хТВБО I (222—230)
17. рПОФЙБО (230—235)
18. бОФЕТ (235—236)
19. жБВЙБО (236—250)
20. лПТОЕМЙК (251—253)
21. мХГЙК I (253—254)
22. уФЕЖБО I (254—257)
23. уЙЛУФ II (257—258)
24. дЙПОЙУЙК (259—269)
25. жЕМЙЛУ I (269—274)
26. еЧФЙИЙБО (275—283)
27. лБК (283—296)
28. нБТГЕММЙО (296—304)
29. нБТГЕММ I (308—309)
30. еЧУЕЧЙК (309—309)
31. нБМШФЙБД (нЕМШИЙБД) (311—314)
32. уЙМШЧЕУФТ I (314—335)
33. нБТЛ (336—336)
34. аМЙК I (337—352)
35. мЙВЕТЙЙ (352—366)
36. дБНБУ I (366—384)
37. уЙТЙГЙК (384—399)
38. бОБУФБУЙК I (399—401)
39. йООПЛЕОФЙК I (401—417)
40. ъПУЙНБ (417—418)
41. вПОЙЖБГЙК I (418—422)
42. гЕМЕУФЙО I (422—432)
43. уЙЛУФ III (432—440)
44. мЕЧ I «чЕМЙЛЙК» (440—461)
45. йМБТЙК (461—468)
46. уЙНРМЙГЙК (468—483)
47. жЕМЙЛУ III (II) (483—492)
48. зЕМБУЙК I (492—496)
49. бОБУФБУЙК II (496—498)
50. уЙННБИ (498—514)
51. зПТНЙЪД (514—523)
52. йПБОО I (523—526)
53. жЕМЙЛУ IV (III) (526—530)
54. вПОЙЖБГЙК II (530—532)
55. йПБОО II (533—535)
56. бЗБРЙФ I (535—536)
57. уЙМШЧЕТЙК (536—537)
58. чЙЗЙМЙК (537—555)
59. рЕМБЗЙК I (556—561)
60. йПБОО III (561—574)
61. вЕОЕДЙЛФ I (575—579)
62. рЕМБЗЙК II (579—590)
63. зТЙЗПТЙК I «чЕМЙЛЙК» (590—604)
64. уБВЙОЙБО (604—606)
65. вПОЙЖБГЙК III (607—607)
66. вПОЙЖБГЙК IV (608—615)
67. дЕХУДЕДЙФ (бДЕПДБФ I) (615—618)
68. вПОЙЖБГЙК V (619—625)
69. зПОПТЙК I (625—638)
70. уЕЧЕТЙО (640—640)
71. йПБОО IV (640—642)
72. фЕПДПТ I (642—649)
73. нБТФЙО I (649—655)
74. еЧЗЕОЙК I (654—657) — ЙЪВТБО РТЙ ЦЙЪОЙ нБТФЙОБ, УПУМБООПЗП Ч иЕТУПОЕУ
75. чЙФБМЙБО (657—672)
76. бДЕПДБФ II (672—676)
77. дПО (дПНО) (676—678)
78. бЗБЖПО (678—681)
79. мЕЧ II (682—683)
80. вЕОЕДЙЛФ II (684—685)
81. йПБОО V (685—686)
82. лПОПО (686—687)
83. уЕТЗЙК I (687—701)
84. йПБОО VI (701—705)
85. йПБОО VII (705—707)
86. уЙЪЙООЙК (708—708)
87. лПОУФБОФЙО (708—715)
88. зТЙЗПТЙК II (715—731)
89. зТЙЗПТЙК III (731—741)
90. ъБИБТЙС (741—752)
91. уФЕЖБО II (III) (752—757)
92. рБЧЕМ I (757—767)
93. уФЕЖБО III (I) — (768—772)
94. бТДЙБО I (772—795)
95. мЕЧ III (795—816)
96. уФЕЖБО IV (816—817)
97. рБУИБМЙК I (817—824)
98. еЧЗЕОЙК II (824—827)
99. чБМЕОФЙО (827—827)
100. зТЙЗПТЙК I (827—844)
101. уЕТЗЙК II (844—847)
102. мЕЧ IV (847—855)
103. вЕОЕДЙЛФ III (855—858)
104. оЙЛПМБК I чЕМЙЛЙК (858—867)
105. бОДТЙБО II (867—872)
106. йПБОО VIII (872—882)
107. нБТЙО I (882—884)
108. бОДТЙБО III (884—885)
109. уФЕЖБО V (I) (885—891)
110. жПТНПЪ (891—896)
111. вПОЙЖБГЙК VI (896—896)
112. уФЕЖБО VI (II) (896—897)
113. тПНБО (897—897)
114. фЕПДПТ II (897—897)
115. йПБОО IX (898—900)
116. вЕОЕДЙЛФ IV (900—903)
117. мЕЧ V (903—903)
118. уЕТЗЙК III (904—911)
119. бОБУФБУЙК III (911—913)
120. мБОДПО (913—914)
121. йПБОО и (914—928)
122. мЕЧ VI (928—928)
123. уФЕЖБО VII (III) (928—931)
124. йПБОО XI (931—935)
125. мЕЧ VII (936—939)
126. уФЕЖБО VIII (IX) (939—942)
127. нБТЙО II (942—946)
128. бЗБРЙФ II (946—955)
129. йПБОО иII (955—964)
130. мЕЧ VIII (963—965)
131. вЕОЕДЙЛФ V (964—966)
132. йПБОО XIII (965—972)
133. вЕОЕДЙЛФ VI (973—974)
134. вЕОЕДЙЛФ VII (974—983)
135. йПБОО XI (983—984)
136. йПБОО и (985—996)
137. зТЙЗПТЙК V (996—999)
138. уЙМШЧЕУФТ II (999—1003)
139. йПБОО XII (1003—1003)
140. йПБОО XIII (1004—1009)
141. уЕТЗЙК I (1009—1012)
142. вЕОЕДЙЛФ III (1012—1024)
143. йПБОО иIи (1024—1032)
144. вЕОЕДЙЛФ Iи (1032—1044)
145. уЙМШЧЕУФТ II (1045—1045)
146. вЕОЕДЙЛФ IX (ЧФПТПК ТБЪ) (1045—1045)
147. зТЙЗПТЙК I (1045—1046)
148. лМЙНЕОФ II (1046—1047)
149. вЕОЕДЙЛФ IX (ФТЕФЙК ТБЪ) (1047—1048)
150. дБНБУ II (1048—1048)
151. мЕЧ IX (1049—1054)
152. чЙЛФПТ II (1055—1057)
153. уФЕЖБО IX (X) (1057—1058)
154. оЙЛПМБК II (1059—1061)
155. бМЕЛУБОДТ II (1061—1073)
156. зТЙЗПТЙК II (1073—1085)
157. чЙЛФПТ III (1086—1087)
158. хТВБО II (1088—1099)
159. рБУИБМЙК II (1099—1118)
160. зЕМБУЙК II (1118—1119)
161. лБМЙЛУФ II (1119—1124)
162. зПОПТЙК II (1124—1130)
163. йООПЛЕОФЙК II (1130—1143)
164. гЕМЕУФЙО II (1143—1144)
165. мХРЙК II (1144—1145)
166. еЧЗЕОЙК III (1145—1153)
167. бОБУФБУЙК I (1153—1154)
168. бДТЙБО I (1154—1159)
169. бМЕЛУБОДТ III (1159—1181)
170. мАГЙК III (1181—1185)
171. хТВБО III (1185—1187)
172. зТЙЗПТЙК III (1187—1187)
173. лМЙНЕОФ III (1187—1191)
174. гЕМЕУФЙО III (1191—1198)
175. йООПЛЕОФЙК III (1198—1216)
176. зПОПТЙК III (1216—1227)
177. зТЙЗПТЙК IX (1227—1241)
178. гЕМЕУФЙО I (1241—1241)
179. йООПЛЕОФЙК I (1243—1254)
180. бМЕЛУБОДТ I (1254—1261)
181. хТВБО I (1261—1264)
182. лМЙНЕОФ I (1265—1268)
183. зТЙЗПТЙК X (1272—1276)
184. йООПЛЕОФЙК (1276—1276)
185. бДТЙБО (1276—1276)
186. йПБОО XXI (1276—1277)
187. оЙЛПМБК III (1277—1280)
188. нБТФЙО I (1281—1285)
189. зПОПТЙК I (1285—1287)
190. оЙЛПМБК I (1288—1292)
191. гЕМЕУФЙО (1294—1294)
192. вПОЙЖБГЙК III (1294—1303)
193. вЕОЕДЙЛФ XI (1303—1304)
194. лМЙНЕОФ (1305—1314)
195. йПБОО XXII (1316—1334)
196. вЕОЕДЙЛФ XII (1334—1342)
197. лМЙНЕОФ I (1342—1352)
198. йООПЛЕОФЙК I (1352—1362)
199. хТВБО (1362—1370)
200. зТЙЗПТЙК XI (1370—1378)
201. хТВБО I (1378—1389)
202. вПОЙЖБГЙК IX (1389—1404)
203. йООПЛЕОФЙК II (1404—1406)
204. зТЙЗПТЙК иII (1406—1415)
205. нБТФЙО (1417—1431)
206. еЧЗЕОЙК I (1331—1447)
207. оЙЛПМБК (1447—1455)
208. лБМЙЛУФ III (155—1458)
209. рЙК II (1458—1464)
210. рБЧЕМ II (1464—1471)
211. уЙЛУФ I (1471—1484)
212. йООПЛЕОФЙК III (1484—1492)
213. бМЕЛУБОДТ I (1492—1503)
214. рЙК III (1503—1503)
215. аМЙК II (1503—1513)
216. мЕЧ X (1513—1521)
217. бДТЙБО I (1522—1523)
218. лМЙНЕОФ II (1523—1534)
219. рБЧЕМ III (1534—1549)
220. аМЙК III (1550—1555)
221. нБТГЕММ II (1555—1555)
222. рБЧЕМ I (1555—1559)
223. рЙК I (1559—1565)
224. рЙК (1566—1572)
225. зТЙЗПТЙК иIII (1572—1585)
226. уЙЛУФ (1585—1590)
227. хТВБО II (1590—1590)
228. зТЙЗПТЙК XI (1590—1591)
229. йООПЛЕОФЙК IX (1591—1591)
230. лМЙНЕОФ III (1592—1605)
231. мЕЧ XI (1605—1605)
232. рБЧЕМ V (1605—1621)
233. зТЙЗПТЙК и (1621—1623)
234. хТВБО VIII (1623—1644)
235. йООПЛЕОФЙК X (1644—1655)
236. бМЕЛУБОДТ VII (1655—1667)
237. лМЙНЕОФ Iи (1667—1669)
238. лМЙНЕОФ и (1670—1676)
239. йООПЛЕОФЙК XI (1676—1689)
240. бМЕЛУБОДТ VIII (1689—1691)
241. йООПЛЕОФЙК иII (1691—1700)
242. лМЙНЕОФ XI (1700—1721)
243. йООПЛЕОФЙК XIII (1721—1724)
244. вЕОЕДЙЛФ иIII (1724—1730)
245. лМЙНЕОФ XII (1730—1740)
246. вЕОЕДЙЛФ XI (1740—1758)
247. лМЙНЕОФ иIII (1758—1769)
248. лМЙНЕОФ XI (1769—1774)
249. рЙК VI (1775—1799)
250. рЙК VII (1800—1823)
251. мЕЧ XII (1823—1829)
252. рЙК VIII (1829—1830)
253. зТЙЗПТЙК XI (1831—1846)
254. рЙК IX (1846—1878)
255. мЕЧ XIII (1878—1903)
256. рЙК и (1903—1914)
257. вЕОЕДЙЛФ и (1914—1922)
258. рЙК XI (1922—1939)
259. рЙК XII (1939—1958)
260. йПБОО XXIII (1958—1963)
261. рБЧЕМ VI (1963—1978)
262. йПБОО рБЧЕМ I (1978—1978)
263. йПБОО рБЧЕМ II (1978 — РП ОБУФПСЭЕЕ ЧТЕНС)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йНРЕТЙС У БЗОЮЙНЙ ТПЗБНЙ

пФЛТПЧЕОЙЕ 13:11: «й ХЧЙДЕМ С ДТХЗПЗП ЪЧЕТС, ЧЩИПДСЭЕЗП ЙЪ ЪЕНМЙ; ПО ЙНЕМ ДЧБ ТПЗБ, РПДПВОЩЕ БЗОЮЙН, Й ЗПЧПТЙМ ЛБЛ ДТБЛПО».

рЕТЕД ЧЪПТПН БРПУФПМБ йПБООБ РТЕДУФБМБ НЙТПЧБС ЙНРЕТЙС ВХДХЭЕЗП. еЕ РТЙОГЙРЙБМШОЩН ПФМЙЮЙЕН ПФ РТЕДЩДХЭЙИ ВЩМП ФП, ЮФП ПОБ, ЙНЕС ЧЙД ОЕЧЙООПЗП, УБНПЗП ВЕЪПВЙДОПЗП УХЭЕУФЧБ — БЗОГБ, ПВМБДБМБ ХУФБНЙ Й ИБТБЛФЕТПН ДТБЛПОБ. ьФПК ЙНРЕТЙЙ, УПЗМБУОП РТПТПЮЕУФЧХ, ПФЧПДЙФУС ОЕНБМБС ТПМШ Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ. йФБЛ, ЛБЛПЕ ЦЕ ЗПУХДБТУФЧП ПФПВТБЦЕОП Ч РТПТПЮЕУЛПН ЧЙДЕОЙЙ, Й НПЦОП МЙ, ВБЪЙТХСУШ ОБ уМПЧЕ вПЦШЕН — вЙВМЙЙ, ХЪОБФШ ЕЗП?

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ ЙНРЕТЙЙ У БЗОЮЙНЙ ТПЗБНЙ

лОЙЗБ пФЛТПЧЕОЙЕ 13 ЗМБЧБ

11 УФЙИ: «й ХЧЙДЕМ С ДТХЗПЗП ЪЧЕТС, ЧЩИПДСЭЕЗП ЙЪ ЪЕНМЙ; ПО ЙНЕМ ДЧБ ТПЗБ, РПДПВОЩЕ БЗОЮЙН, Й ЗПЧПТЙМ ЛБЛ ДТБЛПО».

12 УФЙИ: «пО ДЕКУФЧХЕФ РЕТЕД ОЙН УП ЧУЕА ЧМБУФША РЕТЧПЗП ЪЧЕТС Й ЪБУФБЧМСЕФ ЧУА ЪЕНМА Й ЦЙЧХЭЙИ ОБ ОЕК РПЛМПОСФШУС РЕТЧПНХ ЪЧЕТА, Х ЛПФПТПЗП УНЕТФЕМШОБС ТБОБ ЙУГЕМЕМБ».

13 УФЙИ: «й ФЧПТЙФ ЧЕМЙЛЙЕ ЪОБНЕОЙС, ФБЛ ЮФП Й ПЗПОШ ОЙЪЧПДЙФ У ОЕВБ ОБ ЪЕНМА РЕТЕД МАДШНЙ».

14 УФЙИ: «й ЮХДЕУБНЙ, ЛПФПТЩЕ ДБОП ВЩМП ЕНХ ФЧПТЙФШ РЕТЕД ЪЧЕТЕН, ПО ПВПМШЭБЕФ ЦЙЧХЭЙИ ОБ ЪЕНМЕ, ЗПЧПТС ЦЙЧХЭЙН ОБ ЪЕНМЕ, ЮФПВЩ ПОЙ УДЕМБМЙ ПВТБЪ ЪЧЕТС, ЛПФПТЩК ЙНЕЕФ ТБОХ ПФ НЕЮБ Й ЦЙЧ».

15 УФЙИ: «Й ДБОП ЕНХ ВЩМП ЧМПЦЙФШ ДХИ Ч ПВТБЪ ЪЧЕТС, ЮФПВЩ ПВТБЪ ЪЧЕТС Й ЗПЧПТЙМ Й ДЕКУФЧПЧБМ ФБЛ, ЮФПВ ХВЙЧБЕН ВЩМ ЧУСЛЙК, ЛФП ОЕ ВХДЕФ РПЛМПОСФШУС ПВТБЪХ ЪЧЕТС».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. чТЕНС РПСЧМЕОЙС ЙНРЕТЙЙ Ч ЛПОГЕ ЧМБУФЙ РЕТЧПЗП ЪЧЕТС, ФП ЕУФШ ПЛПМП 1798 ЗПДБ (пФЛТПЧЕОЙЕ 13:11).

2. ъЧЕТШ ЧЩИПДЙФ (РПСЧМСЕФУС) ЙЪ ЪЕНМЙ, ФП ЕУФШ ОБ НБМПЪБУЕМЕООПК ФЕТТЙФПТЙЙ (пФЛТ. 13:11).

3. тПЗБ БЗОГБ ЗПЧПТСФ П НПМПДПУФЙ ЬФПЗП ЗПУХДБТУФЧБ (пФЛТ. 13:11).

4. тПЗБ БЗОГБ УЧЙДЕФЕМШУФЧХАФ П ЕЗП ЧОЕЫОЕК ОЕЧЙООПУФЙ, ЛТПФПУФЙ (пФЛТ. 13:11).

5. рТЙПВТЕФЕОЙЕ ЙН УП ЧТЕНЕОЕН ИБТБЛФЕТБ ДТБЛПОБ (пФЛТ. 13:11).

6. ьФПФ ЪЧЕТШ ПВМБДБЕФ НЙТПЧЩН НПЗХЭЕУФЧПН (пФЛТ. 13:12, 14, 15).

7. х ЬФПЗП ЗПУХДБТУФЧБ ЧМБУФШ ОБИПДЙФУС Ч ТХЛБИ ОБТПДБ (пФЛТ. 13:14).

8. еЗП УПАЪ У РЕТЧЩН ЪЧЕТЕН (Ф. Е. РБРУФЧПН) — пФЛТ. 13:12,14,15.

рПУМЕДОСС НЙТПЧБС ЙНРЕТЙС

лПЧВПК йЪ ЛПОФЕЛУФБ ФТЙОБДГБФПК ЗМБЧЩ ЛОЙЗЙ пФЛТПЧЕОЙЕ СЧУФЧХЕФ, ЮФП ЬФП ЗПУХДБТУФЧП ЧПЪОЙЛОЕФ ПЛПМП 1798 ЗПДБ. хЛБЪЩЧБЕФУС ФБЛЦЕ ОБ ФП, ЮФП ЪЧЕТШ ЧЩТБУФЕФ ЙЪ ЪЕНМЙ. ч РТПТПЮЕУЛЙИ ЛОЙЗБИ вЙВМЙЙ «НПТЕ» СЧМСЕФУС УЙНЧПМПН ЗХУФПОБУЕМЕООПУФЙ (пФЛТ. 17:15), ФПЗДБ ЛБЛ НБМПЪБУЕМЕООЩЕ, РХУФЩООЩЕ ФЕТТЙФПТЙЙ ПМЙГЕФЧПТСЕФ УПВПК «ЪЕНМС». уХННЙТХС УЛБЪБООПЕ, НЩ ЧЙДЙН, ЮФП ЗПУХДБТУФЧП, П ЛПФПТПН ЙДЕФ ТЕЮШ, ДПМЦОП ВЩМП ЧПЪОЙЛОХФШ ЧДБМЙ ПФ еЧТПРЩ, ЛПФПТБС СЧМСЕФУС «НПТЕН», ЙНЕС ЧЩУПЛХА РМПФОПУФШ ОБУЕМЕОЙС. фПМШЛП ЕДЙОУФЧЕООПЕ Ч НЙТЕ ЗПУХДБТУФЧП ПФЧЕЮБЕФ ЬФЙН РЕТЧЩН ДЧХН ХУМПЧЙСН — уПЕДЙОЕООЩЕ ыФБФЩ бНЕТЙЛЙ.

ч ФП ЧТЕНС ОБ ФЕТТЙФПТЙЙ АЦОПК Й гЕОФТБМШОПК бНЕТЙЛЙ ЧПЪОЙЛБЕФ ОЕУЛПМШЛП ЗПУХДБТУФЧ, ОП Ч РТПТПЮЕУФЧЕ ЗПЧПТЙФУС, ЮФП НЙТПЧБС ЙНРЕТЙС ЧПЪОЙЛОЕФ ОБ НБМПОБУЕМЕООПК ФЕТТЙФПТЙЙ. дЕКУФЧЙФЕМШОП, ФЕТТЙФПТЙЙ аЦОПК Й гЕОФТБМШОПК бНЕТЙЛЙ ВЩМЙ ЗХУФПОБУЕМЕООЩЕ, ОБ ОЙИ ТБУРПМБЗБМЙУШ НОПЗПЮЙУМЕООЩЕ ЗПТПДБ Й ЗПУХДБТУФЧБ, ОБЙВПМЕЕ ЙЪЧЕУФОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ ГБТУФЧП БГФЕЛПЧ Й ЙНРЕТЙС ЙОЛПЧ (УН. ЛОЙЗХ «дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС»). фЕТТЙФПТЙС ЦЕ ОЩОЕЫОЙИ уПЕДЙОЕООЩИ ыФБФПЧ ЧП ЧУЕ РТЕЦОЙЕ ЧТЕНЕОБ ВЩМБ НБМПОБУЕМЕООПК.

рЕТЧПЕ ЕЧТПРЕКУЛПЕ РПУЕМЕОЙЕ ОБ ФЕТТЙФПТЙЙ ВХДХЭЙИ уыб ВЩМП ПУОПЧБОП Ч 1585 ЗПДХ чБМШФЕТПН тБМЕЕН Ч чЙТЗЙОЙЙ. ч 1605 ЗПДХ БОЗМЙКУЛЙК ЛПТПМШ йБЛПЧ рЕТЧЩК (1603—1625) РТЕДПУФБЧЙМ ЧПЪНПЦОПУФШ ЛПМПОЙЪБГЙЙ уЕЧЕТОПК бНЕТЙЛЙ ДЧХН ФПТЗПЧЩН ЛБНРБОЙСН. ч ЬФПФ РЕТЙПД Ч бНЕТЙЛХ НБУУПЧП РЕТЕУЕМСАФУС ЗПОЙНЩЕ Ч еЧТПРЕ, Й Ч РЕТЧХА ПЮЕТЕДШ Ч бОЗМЙЙ, РТПФЕУФБОФЩ. йИ ЛПМПОЙЙ лПООЕЛФЙЛХФ, тПД-бКМЕОД, оША-зЕНРЫЙТ, нЬО Й чЕТНПОФ ПВЯЕДЙОСАФУС Ч УПАЪ оПЧБС бОЗМЙС, РТПУХЭЕУФЧПЧБЧЫЙК РСФШДЕУСФ МЕФ. ьФП ЧТЕНС ИБТБЛФЕТЙЪХЕФУС ОЕВЩЧБМП ЧЩУПЛПК ОТБЧУФЧЕООПУФША ЧУЕЗП (!) ОБУЕМЕОЙС, ЛПФПТПЕ Ч УЮЙФБООЩЕ ЗПДЩ РТЕЧТБЭБМП НБМПОБУЕМЕООЩЕ ФЕТТЙФПТЙЙ Ч РПЙУФЙОЕ ЪЕНОПК ТБК. рП ЧПУРПНЙОБОЙСН УПЧТЕНЕООЙЛПЧ, ОБ ХМЙГБИ ФПЗДБЫОЙИ БНЕТЙЛБОУЛЙИ ЗПТПДПЧ ОЕМШЪС ВЩМП ЧУФТЕФЙФШ РШСОЩИ ЙМЙ ХУМЩЫБФШ ПФ ЛПЗП-МЙВП ЗТХВХА ТЕЮШ. юФП Й ЗПЧПТЙФШ ПВ ПФУХФУФЧЙЙ ХВЙКУФЧ Й ОБУЙМЙК! лПМПОЙЙ ХРТБЧМСМЙУШ БОЗМЙКУЛЙНЙ ЗХВЕТОБФПТБНЙ УПЧНЕУФОП У РТЕДУФБЧЙФЕМСНЙ ЛПМПОЙУФПЧ, ЛПФПТЩЕ ЪБФЕН ПВТБЪПЧБМЙ ПУПВЩЕ ДЧХИРБМБФОЩЕ ЪБЛПОПДБФЕМШОЩЕ УПВТБОЙС. дМС ФПЗП ЮФПВЩ ВЩФШ ЙЪВТБООЩН ОБ МАВХА ПФЧЕФУФЧЕООХА ДПМЦОПУФШ, ОЕПВИПДЙНП ВЩМП РТЙОБДМЕЦБФШ Л РТПФЕУФБОФУЛПК ГЕТЛЧЙ, ЪБТЕЛПНЕОДПЧБЧ УЕВС ДПВТЩН ИТЙУФЙБОЙОПН. пДОБЛП ФБЛПЕ РПМПЦЕОЙЕ Ч УФТБОЕ РТПУХЭЕУФЧПЧБМП ОЕДПМЗП. оБУМЩЫБООЩЕ П ВПЗБФУФЧБИ бНЕТЙЛЙ, Ч ОЕЕ ИМЩОХМЙ ЧУЕ УМПЙ ПВЭЕУФЧБ, ЧЛМАЮБС ТБЪВПКОЙЛПЧ Й НПЫЕООЙЛПЧ. дБМЕЛЙЕ ПФ ТЕМЙЗЙЙ МАДЙ ДМС ЪБОСФЙС ЗПУХДБТУФЧЕООЩИ РПУФПЧ ЖПТНБМШОП РТЙОЙНБМЙ РТПФЕУФБОФУЛПЕ ИТЙУФЙБОУЛПЕ ХЮЕОЙЕ, ПУФБЧБСУШ ВЕЪВПЦОЙЛБНЙ. ч ТЕЪХМШФБФЕ ЮЕЗП ТЕМЙЗЙС, ВЩЧЫБС Ч УФТБОЕ ЖХОДБНЕОФПН, ОБЮБМБ ПФИПДЙФШ ОБ ЧФПТПК РМБО. нЕЦДХ БОЗМЙКУЛЙНЙ Й ЖТБОГХЪУЛЙНЙ ЛПМПОЙУФБНЙ, ЧМБДЕЧЫЙНЙ лБОБДПК, Ч 1690—1697, 1701—1713, 1744—1747, 1755—1763 ЗЗ. ЧЕМЙУШ ЧПКОЩ ЪБ ЧМБДЕОЙЕ уЕЧЕТП-бНЕТЙЛБОУЛЙН НБФЕТЙЛПН (Ф. Е. ВХДХЭЙНЙ уыб Й лБОБДПК). ч ТЕЪХМШФБФЕ ЙИ РПМОХА РПВЕДХ ПДЕТЦЙЧБЕФ бОЗМЙС, УФБЧЫБС Л ФПНХ ЧТЕНЕОЙ ЧЕМЙЛПК ЛПМПОЙБМШОПК ЙНРЕТЙЕК. рПУФПСООЩЕ ЧПКОЩ, ЧЕДПНЩЕ бОЗМЙЕК Ч ТБЪМЙЮОЩИ ЮБУФСИ НЙТБ, ФТЕВПЧБМЙ ЧУЕ ВПМШЫЙИ Й ВПМШЫЙИ УТЕДУФЧ, ЛПФПТЩЕ ВЕЪЦБМПУФОП ЧЩЛПМБЮЙЧБМЙУШ ЙЪ ЛПМПОЙК, ЮФП ЧУФТЕЮБМП ЧУЕ ОБТБУФБАЭЕЕ ОЕЗПДПЧБОЙЕ НЕУФОЩИ ЦЙФЕМЕК. ч 1764 ЗПДХ бОЗМЙС Ч БНЕТЙЛБОУЛЙИ ЧМБДЕОЙСИ ЧЧПДЙФ «ЫФЕНРЕМШОЩК БЛФ», ПВМПЦЙЧЫЙК ЫФЕНРЕМШОЩН УВПТПН ЧУЕ ФПТЗПЧЩЕ Й ЗТБЦДБОУЛЙЕ ДПЛХНЕОФЩ, ЮФП ЧНЕУФЕ У ТЕЪЛЙН РПЧЩЫЕОЙЕН РПЫМЙО ОБ ЧЧПЪЙНЩЕ Ч ЛПМПОЙЙ ЛПЖЕ, УБИБТ Й ДТХЗЙЕ ФПЧБТЩ, Б ФБЛЦЕ ТБУЛЧБТФЙТПЧБОЙЕН ДЕУСФЙФЩУСЮОПЗП ЧПКУЛБ, ЧЩЪЧБМП ПФЛТЩФПЕ ЧПЪНХЭЕОЙЕ ЪБЛПОПДБФЕМШОЩИ УПВТБОЙК. ъБЛТЩФЙЕ ЗБЧБОЙ Ч вПУФПОЕ РТЙЧПДЙФ Л ПФЛТЩФЩН ЧППТХЦЕООЩН УФПМЛОПЧЕОЙСН, РЕТЧПЕ ЙЪ ЛПФПТЩИ РТПЙЪПЫМП Ч БРТЕМЕ 1775 ЗПДБ. ч ФПН ЦЕ ЗПДХ Ч жЙМБДЕМШЖЙЙ УПВЙТБЕФУС ЛПОЗТЕУУ 13 ЛПМПОЙК, ЛПФПТЩК ОБЪОБЮБЕФ БНЕТЙЛБОУЛЙН ЗМБЧОПЛПНБОДХАЭЙН дЦПТДЦБ чБЫЙОЗФПОБ. 4 ЙАМС 1776 ЗПДБ ЛПОЗТЕУУ РТЙОЙНБЕФ «дЕЛМБТБГЙА ОЕЪБЧЙУЙНПУФЙ», Б ЪБФЕН РТПЧПЪЗМБЫБЕФ УПЪДБОЙЕ ЛПОЖЕДЕТБГЙЙ. чУРЩИОХЧЫБС ЧПКОБ У бОЗМЙЕК ЪБЛБОЮЙЧБЕФУС Ч 1783 З. ЪБЛМАЮЕОЙЕН чЕТУБМШУЛПЗП НЙТБ, РП ЛПФПТПНХ БОЗМЙКУЛПЕ РТБЧЙФЕМШУФЧП РТЙЪОБЕФ ОЕЪБЧЙУЙНПУФШ бНЕТЙЛЙ. ч 1789 ЗПДХ ЧУФХРБЕФ Ч УЙМХ лПОУФЙФХГЙС ОПЧПЗП ЗПУХДБТУФЧБ, ЧЩТБВПФБООБС ДЧХНС ЗПДБНЙ ТБОЕЕ, РТЕЧТБФЙЧ бНЕТЙЛХ ЙЪ ЛПОЖЕДЕТБГЙЙ Ч ЖЕДЕТБГЙА.

'лБЛ ВЕЪНПМЧОПЕ УЕНС НЩ ЧЩТПУМЙ Й УФБМЙ ЗПУХДБТУФЧПН' йФБЛ, ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ Ч ФПЮОПУФЙ РПДФЧЕТДЙМЙУШ: УЛХДОП ЪБУЕМЕООЩЕ ЙОДЕКГБНЙ ФЕТТЙФПТЙЙ ОБЮБМЙ ЪБУЕМСФШУС ЕЧТПРЕКГБНЙ, ЛПФПТЩЕ ПВТБЪХАФ ПЛПМП 1798 ЗПДБ (ЗПДБ УНЕТФЕМШОПК ТБОЩ РБРУФЧБ) ОЕЪБЧЙУЙНПЕ ЗПУХДБТУФЧП. рП ВПМЕЕ ФПЮОПНХ ВЙВМЕКУЛПНХ РЕТЕЧПДХ УМПЧХ «ЧЩИПДЙФ» ВПМШЫЕ УППФЧЕФУФЧХЕФ УМПЧП «ЧЩТБУФБЕФ», Й ДЕКУФЧЙФЕМШОП, ПЮЕОШ НОПЗЙЕ РЙУБФЕМЙ Й ЙУФПТЙЛЙ РТСНП ЗПЧПТСФ П ФПН, ЮФП НПЭОЕКЫБС ДЕТЦБЧБ НЙТБ, уыб, ЧЩТПУМБ ЙЪ ОЙЮЕЗП. «лБЛ ВЕЪНПМЧОПЕ УЕНС НЩ ЧЩТПУМЙ Й УФБМЙ ЗПУХДБТУФЧПН» (J. A. Townsend, The New World Compared With The Old, УФТ. 462); «рПСЧЙЧЫЙУШ УТЕДЙ ВЕЪНПМЧЙС ЪЕНМЙ, уыб ЕЦЕДОЕЧОП ХНОПЦБАФ УЧПА НПЭШ Й ЗПТДПУФШ» (The Diblin Nation, 1850 З.). бНЕТЙЛБ ДЕКУФЧЙФЕМШОП ЧЩТПУМБ ЙЪ ОЙЮЕЗП, РПДПВОП ТБУФЕОЙА, Ч УХРЕТДЕТЦБЧХ. сТЛПК ЙММАУФТБГЙЕК ЬФПНХ СЧМСЕФУС РТЙТПУФ ОБУЕМЕОЙС уыб:

ЗПД | ОБУЕМЕОЙЕ | РТЙТПУФ
1790 3929827 —
1850 | 23191876 | 6122423
1860 | 31444321 | 8251455
1870 | 38558371 | 7115050
1880 | 50155783 | 11597412
1890 | 62622250 | 12466467
1900 | 75994575 | 13046861

рХОЛФ 3 РТПТПЮЕУФЧБ ЗПЧПТЙФ П ФПН, ЮФП ЬФП ЗПУХДБТУФЧП ДПМЦОП ВЩФШ НПМПДЩН. й ДЕКУФЧЙФЕМШОП, РП УТБЧОЕОЙА У ЕЧТПРЕКУЛЙНЙ УФТБОБНЙ, ЗПУХДБТУФЧЕООПУФШ ЛПФПТЩИ ОБУЮЙФЩЧБЕФ ФЩУСЮЕМЕФОЙЕ ЙУФПТЙЙ, уыб ОБУЮЙФЩЧБАФ ЧУЕЗП ЮХФШ ВПМЕЕ ДЧХИУПФ МЕФ. рХОЛФ 7 РТПТПЮЕУФЧБ ХЛБЪЩЧБЕФ ОБ ФП, ЮФП Ч ЬФПН ЗПУХДБТУФЧЕ ЧМБУФШ ДПМЦОБ ОБИПДЙФШУС Ч ТХЛБИ ОБТПДБ (ЧП ЧУЕИ ДТХЗЙИ РТПТПЮЕУФЧБИ вЙВМЙЙ, РТЕДУЛБЪЩЧБАЭЙИ ЧЪМЕФ Й РБДЕОЙЕ ЧЕМЙЛЙИ ЗПУХДБТУФЧ, ЧУЕЗДБ РПДЮЕТЛЙЧБЕФУС, ЮФП ЬФЙ ЗПУХДБТУФЧБ ДПМЦОЩ ВЩФШ ГБТУФЧБНЙ, ЧМБУФШ ЛПФПТЩИ УПУТЕДПФПЮЕОБ Ч ТХЛБИ ПДОПЗП ЮЕМПЧЕЛБ). чП ЧТЕНЕОБ БРПУФПМБ йПБООБ НЙТ ЕЭЕ ОЕ ЪОБМ ФБЛПК ЖПТНЩ РТБЧМЕОЙС, ЛПЗДБ ЧМБУФШ Ч УФТБОЕ РТЙОБДМЕЦБМБ ВЩ ЧУЕНХ ОБУЕМЕОЙА, ЛБЦДЩК ЙЪ ЛПФПТПЗП НПЗ ВЩ ЙНЕФШ УЧПЕ НОЕОЙЕ Й ЗПМПУ ОБ ЧЩВПТБИ. уХЭЕУФЧПЧБЧЫЙЕ ЦЕ, Л РТЙНЕТХ, ТЕУРХВМЙЛЙ Ч тЙНЕ Й бЖЙОБИ ВЩМЙ БТЙУФПЛТБФЙЮЕУЛЙНЙ, ЗДЕ ЧЕУШНБ ДБМЕЛП ОЕ ЧУЕ ОБУЕМЕОЙЕ НПЗМП РТЙОЙНБФШ ХЮБУФЙЕ Ч РПМЙФЙЮЕУЛПК ЦЙЪОЙ УФТБОЩ. йФБЛ, РТПТПЮЕУФЧП ЪБ 2000 МЕФ РТЕДУЛБЪЩЧБЕФ ЕЭЕ ОЕ УХЭЕУФЧХАЭХА ФПЗДБ ТЕУРХВМЙЛБОУЛХА ЖПТНХ РТБЧМЕОЙС Ч ЕЭЕ ОЕ УХЭЕУФЧХАЭЕН ЗПУХДБТУФЧЕ.

хУФБ Й ИБТБЛФЕТ ДТБЛПОБ

уФБФХС уЧПВПДЩ рХОЛФ 4 РТПТПЮЕУФЧБ ЗПЧПТЙФ П РЕТЧПОБЮБМШОПК ОЕЧЙООПУФЙ Й НЙТПМАВЙЙ ЗПУХДБТУФЧБ, ЙЪПВТБЦЕООПЗП БЗОГЕН У ДЧХНС ТПЗБНЙ. дЕКУФЧЙФЕМШОП, ЛБЛ НЩ ХЦЕ ЧЙДЕМЙ, бНЕТЙЛБ УФБМБ УФТБОПК ДМС ХЗОЕФЕООЩИ Й ПВЕЪДПМЕООЩИ. рТЙОСФБС ФБН ЛПОУФЙФХГЙС ЗБТБОФЙТПЧБМБ ЧУЕ РТБЧБ Й УЧПВПДЩ МАВПНХ ЮЕМПЧЕЛХ, Б ДЧБ БЗОЮЙИ ТПЗБ, ОЕУПНОЕООП, ПМЙГЕФЧПТСАФ ЗТБЦДБОУЛХА Й ТЕМЙЗЙПЪОХА УЧПВПДЩ, УФБЧЫЙЕ ЖХОДБНЕОФПН уыб. пДОБЛП ЙЪ РХОЛФБ 5 РТПТПЮЕУФЧБ ЧЙДОП, ЮФП БЗОЕГ ОБЮЙОБЕФ ЗПЧПТЙФШ ЛБЛ ДТБЛПО, ПУФБЧБСУШ ЧОЕЫОЕ БЗОГЕН! й ЧОПЧШ РТПТПЮЕУФЧП ХДЙЧЙФЕМШОП ПФПВТБЪЙМП ПУПВЕООПУФШ ЬФПЗП ЗПУХДБТУФЧБ. ч ПФМЙЮЙЕ ПФ РТПЫМЩИ ЧЕМЙЛЙИ ЙНРЕТЙК (чБЧЙМПОБ, нЙДП-рЕТУЙЙ, зТЕГЙЙ, тЙНБ Й ДТ.), РТПЧПЪЗМБЫБЧЫЙИ РТЙОГЙР «ПЗОС Й НЕЮБ» ДМС ОЕРПЛПТОЩИ Й ОЕ УЛТЩЧБЧЫЙИ УЧПЙИ УФТЕНМЕОЙК РПТБВПФЙФШ НЙТ, уыб, ЧОЕЫОЕ РТПЧПЪЗМБЫБС УЧПВПДХ УПЧЕУФЙ Й НЙТ ОБ ЪЕНМЕ, УЙМПК РПДЮЙОСАФ УОБЮБМБ ЬЛПОПНЙЮЕУЛЙ, Б ЪБФЕН Й РПМЙФЙЮЕУЛЙ УФТБОЩ ЧУЕЗП НЙТБ. сЛПВЩ Ч ГЕМСИ ЪБЭЙФЩ РТБЧ Й УЧПВПД ЮЕМПЧЕЛБ, ПОЙ УПЧЕТЫБАФ ЧПЕООХА БЗТЕУУЙА РТПФЙЧ рБОБНЩ (РТЙ РТЕЪЙДЕОФЕ дЦ. вХЫЕ), ЛПФПТБС ПФЛБЪБМБУШ РТЕДПУФБЧЙФШ бНЕТЙЛЕ РТБЧП РПМШЪПЧБФШУС рБОБНУЛЙН ЛБОБМПН; ДМС ЪБЭЙФЩ «УЧПВПДЩ» ПОЙ ВЕЪЦБМПУФОП Й РПЗПМПЧОП ЙУФТЕВМСМЙ ЦЙФЕМЕК чШЕФОБНБ, ЙУРПМШЪХС ИЙНЙЮЕУЛПЕ ПТХЦЙЕ. ч ГЕМСИ «НЙТБ» уыб УВТПУЙМЙ Ч 1945 ЗПДХ БФПНОЩЕ ВПНВЩ ОБ СРПОУЛЙЕ ЗПТПДБ иЙТПУЙНХ Й оБЗБУБЛЙ. дМС «ДЕНПЛТБФЙЪБГЙЙ» РПУФФПФБМЙФБТОПК аЗПУМБЧЙЙ ПОЙ ВПНВЙМЙ УЕТВУЛЙЕ ЗПТПДБ У НЙТОЩНЙ ЦЙФЕМСНЙ — ДЕФШНЙ Й ЦЕОЭЙОБНЙ. ч РЕТЙПД ЧПКОЩ Ч рЕТУЙДУЛПН ЪБМЙЧЕ Й РПУМЕ ОЕЕ уыб ПУХЭЕУФЧМСМЙ ВЕЪ УБОЛГЙЙ ппо ВПНВПЧЩЕ ОБМЕФЩ ОБ ЦЙМЩЕ ПВЯЕЛФЩ вБЗДБДБ, РТЕЛТБУОП РПОЙНБС, ЮФП у. иХУЕКОХ, ОБИПДЙЧЫЕНХУС Ч ХВЕЦЙЭЕ, ОЙЮЕЗП ОЕ ЗТПЪЙФ. уЕЗПДОС РПЮФЙ ЧУЕ УФТБОЩ еЧТПРЩ МЙВП СЧМСАФУС ЮМЕОБНЙ обфп (ЖБЛФЙЮЕУЛЙ, ПТЗБОЙЪБГЙЙ РТЙ уыб), МЙВП ДЕСФЕМШОП ЦЕМБАФ ЙНЙ УФБФШ. рПУМЕДОЕЕ ЗПУХДБТУФЧП, ЛПФПТПЕ НПЗМП ДБФШ ПФРПТ уыб — ууут, УЕЗПДОС ОЕ УХЭЕУФЧХЕФ, ЧП НОПЗПН ВМБЗПДБТС БНЕТЙЛБОУЛЙН УРЕГУМХЦВБН. еЭЕ ПДЙО РПМЙФЙЮЕУЛЙК ПРРПОЕОФ уыб — ЙУМБНУЛЙК ЖХОДБНЕОФБМЙЪН УЕЗПДОС ФБЛЦЕ ЛБФБУФТПЖЙЮЕУЛЙ ФЕТСЕФ УЧПЙ РПЪЙГЙЙ. бФБЛБ ОБ ОЕВПУЛТЕВЩ гЕОФТБ нЕЦДХОБТПДОПК фПТЗПЧМЙ Ч оША-кПТЛЕ (11 УЕОФСВТС 2001 З.) ьФПНХ ЧП НОПЗПН УРПУПВУФЧПЧБМЙ УПВЩФЙС 11 УЕОФСВТС 2001 З., ЛПЗДБ ВЩМ ХОЙЮФПЦЕО нЕЦДХОБТПДОЩК ФПТЗПЧЩК ГЕОФТ Ч оША-кПТЛЕ. йУРПМШЪХС ЬФП УПВЩФЙЕ, БНЕТЙЛБОУЛПЕ ТХЛПЧПДУФЧП ОБЮБМП НЕФПДЙЮОХА ЧПКОХ УП УЧПЙНЙ ДБЧОЙЫОЙНЙ ПРРПОЕОФБНЙ — УФТБОБНЙ, Ч ЛПФПТЩИ ЗПУРПДУФЧХЕФ ЙУМБНУЛЙК ЖХОДБНЕОФБМЙЪН. рПД ЖМБЗПН ВПТШВЩ У ФЕТТПТЙЪНПН РТПЙУИПДЙФ ЧП НОПЗПН РТПУФПЕ РПДЮЙОЕОЙЕ УЧПЕК ЧМБУФЙ ЬЛПОПНЙЛЙ Й РПМЙФЙЛЙ УФТБО, ЧЩУФХРБЧЫЙИ ОЕДБЧОП РТПФЙЧ уыб. чПКОБ У ФЕТТПТЙЪНПН РТЕЧТБЭБЕФУС Ч ЬЛПОПНЙЮЕУЛХА ЧПКОХ. лУФБФЙ, ДП ЛПОГБ ПУФБАФУС ОЕЧЩСУОЕООЩНЙ ЧПРТПУЩ, ЛФП Ч ДЕКУФЧЙФЕМШОПУФЙ УФПСМ ЪБ ФЕТТБЛФБНЙ 11 УЕОФСВТС 2001 З. — ЛТХЗЙ ЧОЕ ЙМЙ ЧОХФТЙ УБНПК бНЕТЙЛЙ. вПМЕЕ 100 МЕФ ОБЪБД ЧЕУФОЙГБ вПЦШС е. хБКФ Ч ЛОЙЗЕ «чЕМЙЛБС ВПТШВБ», Ч ЗМБЧЕ 35 РЙУБМБ П ФПН, ЮФП ОБУФХРЙФ ФБЛПЕ ЧТЕНС, ЛПЗДБ бНЕТЙЛБ УФБОЕФ ИПЪСЙОПН НЙТБ. фПЗДБ, ЛПЗДБ РЙУБМЙУШ ЬФЙ УФТПЛЙ (ДЕЧСФОБДГБФЩК ЧЕЛ), ЕК НБМП ЛФП ЧЕТЙМ, ЙВП уыб ФПЗДБ ОЕ ВЩМБ ЧЕМЙЛПК ДЕТЦБЧПК, ОБНОПЗП ХУФХРБС РП НПЗХЭЕУФЧХ жТБОГЙЙ, бОЗМЙЙ, бЧУФТП-чЕОЗТЙЙ, зЕТНБОЙЙ Й тПУУЙЙ. оП РТПЫМЙ ЗПДЩ, Й УФТБОБ «ЙОДЕКГЕЧ Й ЛПЧВПЕЧ» УФБМБ ЕДЙОУФЧЕООПК УЧЕТИДЕТЦБЧПК НЙТБ, ДЙЛФХАЭЕК МАВПК УФТБОЕ УЧПЙ ХУМПЧЙС (РХОЛФ 6 РТПТПЮЕУФЧБ). й РПЬФПНХ ЙУРПМОЕОЙЕ РТПТПЮЕУФЧ, ЪБРЙУБООЩИ Ч УФЙИБИ 12—17, 13 ЗМБЧЩ пФЛТПЧЕОЙС, ДБЦЕ ХЦЕ УЕКЮБУ ЧРПМОЕ ЧПЪНПЦОП РТЕДУФБЧЙФШ, ЙВП ОБМПЦЕОЙЕ УФТПЦБКЫЙИ ЬНВБТЗП ОБ УФТБОЩ, ОЕ РПЧЙОХАЭЙЕУС уыб (лХВБ, йТБЛ, уЕТВЙС), ОЙ Х ЛПЗП ОЕ ЧЩЪЩЧБЕФ ОЙ ХДЙЧМЕОЙС, ОЙ РТПФЕУФБ. у ЛБЦДЩН ДОЕН, РТСНП ОБ ОБЫЙИ ЗМБЪБИ, БЗОЕГ ЧУЕ ВПМЕЕ Й ВПМЕЕ ПВТЕФБЕФ ЮЕТФЩ ДТБЛПОБ. дБЦЕ ЛТХРОЕКЫЙЕ ЕЧТПРЕКУЛЙЕ УФТБОЩ ОЕ ОБ ЫХФЛХ ОБРХЗБОЩ ОЕРПНЕТОП ЧПЪТПУЫЕК ЧМБУФША уыб. уЕЗПДОС ЧУЕ ФЕУОЕЕ ОБМБЦЙЧБЕФУС УЧСЪШ НЕЦДХ уыб Й чБФЙЛБОПН, РТЙВМЙЦБС ФЕН УБНЩН ЙУРПМОЕОЙЕ 8 РХОЛФБ РТПТПЮЕУФЧБ. йЙУХУ иТЙУФПУ, ХЛБЪЩЧБС ОБ ЙУРПМОЕОЙЕ РТПТПЮЕУФЧ РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН, УЛБЪБМ: «фБЛ, ЛПЗДБ ЧЩ ХЧЙДЙФЕ ЧУЕ УЙЕ, ЪОБКФЕ, ЮФП ВМЙЪЛП, РТЙ ДЧЕТСИ» (нЖ. 24:33). ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЧУЛПТЕ ЗТСДХЭЙИ УПВЩФЙСИ, П ЪБЛМАЮЕОЙЙ ОЕВЩЧБМПЗП ЕЭЕ Ч НЙТЕ фТПКУФЧЕООПЗП УПАЪБ, Й П «ДХИБИ, ФЧПТСЭЙИ ЪОБНЕОЙС».

уыб

рТЕЪЙДЕОФЩ У 1789 ЗПДБ РП ОБУФПСЭЕЕ ЧТЕНС

1. дЦПТДЦ чБЫЙОЗФПО (1789—1797)
2. бДБНУ дЦПО (1797—1801)
3. дЦЕЖЖЕТУПО фПНБУ (1801—1809)
4. нЬДЙУПО дЦЕКНУ (1809—1817)
5. нПОТП дЦЕКНУ (1817—1825)
6. лАЙОУ бДБНУ (1825—1829)
7. дЦЕЛУПО ьОДТА (1829—1837)
8. чБО вАТЕО (1837—1841)
9. зБТТЙУПО хЙМШСН (1841—1841)
10. фБКМЕТ дЦПО (1841—1845)
11. рПМШЛ дЦЕКНУ (1845—1849)
12. ъБИБТЙК фЬКМПТ (1849—1850)
13. жЙМШНПТ нЙММБТД (1850—1853)
14. рЙТУ жТБОЛМЙО (1853—1857)
15. дЦЕКНУ вШАЛЕОЕО (1857—1861)
16. бЧТББН мЙОЛПМШО (1861—1865)
17. дЦПОУПО ьОДТА (1865—1869)
18. зТБОФ хМЙУУ (1869—1877)
19. иЬУ тБФФЕТЖПТД (1877—1881)
20. зБТЖЙМШД дЦЕКНУ (1881—1881)
21. юЕУФЕТ бТФХТ (1881—1885)
22. лМЙЧМЬОД зТПЧЕТ (1885—1889)
23. зБТТЙУПО вЕОДЦБНЙО (1889—1893)
24. лМЙЧМЬОД зТПЧЕТ (1893—1897)
25. нБЛ-лЙОМЕК хЙМШСН (1897—1901)
26. тХЪЧЕМШФ фЕПДПТ (1901—1909)
27. фБЖФ хЙМШСН (1909—1913)
28. чХДТП чЙМШУПО (1913—1921)
29. зБТДЙОЗ хПТТЕО (1921—1923)
30. лХМЙДЦ лБМЧЙО (1923—1928)
31. зХЧЕТ зЕТВЕТФ (1928—1932)
32. тХЪЧЕМШФ жТБОЛМЙО (1932—1945)
33. зБТТЙ фТХНЬО (1945—1953)
34. ьКЪЕОИБХЬТ дХБКФ (1953—1961)
35. лЕООЕДЙ дЦПО (1961—1963)
36. дЦПОУПО мЙОДПО (1963—1968)
37. оЙЛУПО тЙЮБТД (1968—1972)
38. жПТД дЦЕТБМШД (1972—1976)
39. лБТФЕТ дЦЙННЙ (1976—1980)
40. тПОБМШД тЕКЗБО (1980—1988)
41. дЦПТДЦ вХЫ (1988—1992)
42. вЙММ лМЙОФПО (1992—2000)
43. дЦПТДЦ вХЫ-НМБДЫЙК (2000 — РП ОБУФПСЭЕЕ ЧТЕНС)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дХИЙ, ФЧПТСЭЙЕ ЪОБНЕОЙС

пВТБЪ ДХИПЧОПЗП чБЧЙМПОБ РПУМЕДОЕЗП ЧТЕНЕОЙ РПЛБЪБО Ч УЙНЧПМЙЛЕ ЛОЙЗЙ пФЛТПЧЕОЙЕ: «й ЧЙДЕМ С ЧЩИПДСЭЙИ ЙЪ ХУФ ДТБЛПОБ Й ЙЪ ХУФ ЪЧЕТС Й ЙЪ ХУФ МЦЕРТПТПЛБ ФТЕИ ДХИПЧ ОЕЮЙУФЩИ, РПДПВОЩИ ЦБВБН. ьФП — ВЕУПЧУЛЙЕ ДХИЙ, ФЧПТСЭЙЕ ЪОБНЕОЙС: ПОЙ ЧЩИПДСФ Л ГБТСН ЪЕНМЙ ЧУЕК ЧУЕМЕООПК, ЮФПВЩ УПВТБФШ ЙИ ОБ ВТБОШ Ч ПОЩК ЧЕМЙЛЙК ДЕОШ вПЗБ чУЕДЕТЦЙФЕМС» (пФЛТ. 16:13, 14). лБЛ РПОЙНБФШ ЬФЙ УЙНЧПМЩ?

чП-РЕТЧЩИ, ОБ ПУОПЧБОЙЙ ЬФПЗП НЕУФБ уЧСЭЕООПЗП рЙУБОЙС НЩ ЧЙДЙН, ЮФП ЬФП ФБ ЦЕ ТЕМЙЗЙПЪОП-ЗПУХДБТУФЧЕООБС УЙУФЕНБ, П ЛПФПТПК ЫМБ ТЕЮШ ЧЩЫЕ, Ф. Л. ДХИЙ, Ф. Е. ДХИПЧОБС ЧМБУФШ ЧЩИПДЙФ Л ГБТСН ъЕНМЙ, Ф. Е. ЧМБУФЙ РПМЙФЙЮЕУЛПК. ъБЮЕН?

пФЧЕФ ОБИПДЙН Ч пФЛТПЧЕОЙЙ 19:19: «й ХЧЙДЕМ С ЪЧЕТС Й ГБТЕК ЪЕНОЩИ Й ЧПЙОУФЧБ ЙИ, УПВТБООЩЕ, ЮФПВЩ УТБЪЙФШУС У уЙДСЭЙН ОБ ЛПОЕ Й У ЧПЙОУФЧПН еЗП». уЙДСЭЙК ОБ ЛПОЕ — йЙУХУ, ЙВП ПВ ЬФПН ЧУБДОЙЛЕ НЩ ЮЙФБЕН: «пО ВЩМ ПВМЕЮЕО Ч ПДЕЦДХ, ПВБЗТЕООХА ЛТПЧША. йНС еНХ уМПЧП вПЦЙЕ» (пФЛТ. 19:13). чПЙОУФЧП еЗП — ФЕ, ЛФП ЙДЕФ ЪБ оЙН.

ьФБ УЙУФЕНБ Ч уЧСЭЕООПН рЙУБОЙЙ РТЕДУФБЧМЕОБ Ч ПВТБЪЕ БОФЙИТЙУФБ. уПУФПЙФ ЬФПФ УПАЪ ЙЪ ФТЕИ УЙМ: СЪЩЮЕУФЧБ — ДТБЛПО, РБРУФЧБ — ЪЧЕТШ, ПФУФХРЙЧЫЕЗП РТПФЕУФБОФЙЪНБ — МЦЕРТПТПЛ.

хЮЕОЙЕ ДХИПЧОПЗП чБЧЙМПОБ

юФП СЧМСЕФУС ПУОПЧПК ДМС ЙИ УПАЪБ? пВЭЙНЙ ДМС ЬФЙИ, ОБ РЕТЧЩК ЧЪЗМСД, ОЕРПИПЦЙИ ТЕМЙЗЙПЪОЩИ УЙУФЕН СЧМСАФУС УМЕДХАЭЙЕ РХОЛФЩ ЙИ ЧЕТЩ:

1. вЕУУНЕТФЙЕ ДХЫЙ. ьФБ ДПЛФТЙОБ СЧМСЕФУС ПУОПЧПРПМБЗБАЭЕК ЛБЛ ДМС СЪЩЮЕУФЧБ, ФБЛ Й ДМС РБРУФЧБ, Й ПФУФХРЙЧЫЕЗП РТПФЕУФБОФЙЪНБ.

2. уЧСФПУФШ ЧПУЛТЕУОПЗП ДОС. рПЧУЕНЕУФОП РПЛПК УЧСФПК УХВВПФЩ ЪБНЕОЕО ЧПУЛТЕУОЩН РПЛПЕН.

3. цБЦДБ РПМЙФЙЮЕУЛПК ЧМБУФЙ, РПЧУЕНЕУФОПЕ УТБЭЙЧБОЙЕ У ЗПУХДБТУФЧЕООЩНЙ УФТХЛФХТБНЙ.

4. ъБНЕОБ уМПЧБ вПЦШЕЗП ЮЕМПЧЕЮЕУЛЙНЙ ФТБДЙГЙСНЙ.

лФП ПО?

вЙВМЙС ХЛБЪЩЧБЕФ ОБ ФП, ЮФП Х ЬФПЗП УПАЪБ ЕУФШ ДХИПЧОЩК ЧДПИОПЧЙФЕМШ Й МЙДЕТ. ьФП ЪЧЕТШ ЙЪ 13 ЗМБЧЩ пФЛТПЧЕОЙС: «…й ДБОБ ВЩМБ ЕНХ ЧМБУФШ ОБД ЧУСЛЙН ЛПМЕОПН Й ОБТПДПН, Й СЪЩЛПН Й РМЕНЕОЕН» (пФЛТ. 13:7). тБУУНБФТЙЧБС 13 ЗМБЧХ пФЛТПЧЕОЙС, НЩ ПРТЕДЕМЙМЙ ЧМБУФШ, ЛПФПТХА УЙНЧПМЙЪЙТХЕФ ЬФПФ ЪЧЕТШ, — РБРУФЧП. фБЛЙН ПВТБЪПН, ТЙНУЛП-ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ УФБОЕФ МЙДЕТПН ДХИПЧОПЗП чБЧЙМПОБ ЛПОГБ ЧТЕНЕО.

й ДЕКУФЧЙФЕМШОП, Ч РПУМЕДОЕЕ ЧТЕНС НЩ ЧЙДЙН ОЕВЩЧБМХА БЛФЙЧОПУФШ ТЙНУЛПЗП РТЕУФПМБ Ч ЧПРТПУБИ РПЙУЛБ РХФЕК Л РПМЙФЙЮЕУЛПНХ ЗПУРПДУФЧХ. юБУФЩЕ ЧЙЪЙФЩ РБРЩ ТЙНУЛПЗП Ч ТБЪМЙЮОЩЕ УФТБОЩ, ЮБУФП ОЕ ИТЙУФЙБОУЛЙЕ, УПРТПЧПЦДБЕНЩЕ ОЕЧЙДБООПК ТЕЛМБНПК, РПЛБЪЩЧБЕНЩЕ Ч ТБЪМЙЮОЩИ ФЕМЕРТПЗТБННБИ, УПВЙТБАЭЙЕ НОПЗПФЩУСЮОЩЕ ФПМРЩ ОБТПДБ, ЙНЕАФ ДБМЕЛП ЙДХЭЙЕ РМБОЩ. рПРХМСТОПУФШ РБРЩ ЧПЪТПУМБ ДП НЙТПЧЩИ НБУЫФБВПЧ. пО ПВЯСЧМСМУС ЮЕМПЧЕЛПН ЗПДБ. рТЕЪЙДЕОФЩ, ГБТЙ, ЛПТПМЙ УФТЕНСФУС Ч чБФЙЛБО ОБ БХДЙЕОГЙА Л «УЧСФЕКЫЕНХ ПФГХ». рПТБЪЙФЕМШОЩН ЖБЛФПН СЧМСЕФУС ФП, ЮФП ЧПЪОЙЛЫБС Ч РПУМЕДОЕЕ ЧТЕНС ОБРТСЦЕООПУФШ НЕЦДХ йЪТБЙМЕН Й РБМЕУФЙОГБНЙ, ЧЩЪЧБООБС УФТЕМШВПК Ч ЗПТПДЕ иЕЧТПО, РПВХДЙМБ ЗМБЧОПЗП ТБЧЧЙОБ йЪТБЙМС ЧУФТЕФЙФШУС У РБРПК ТЙНУЛЙН Й РТПУЙФШ ЕЗП УПДЕКУФЧЙС Ч ТЕЫЕОЙЙ ЛПОЖМЙЛФБ. еЭЕ ВПМЕЕ РПТБЦБЕФ ФПФ ЖБЛФ, ЮФП чБФЙЛБО УФБМ НЕУФПН, ЛХДБ УЯЕЪЦБАФУС РТЕДУФБЧЙФЕМЙ ТБЪМЙЮОЩИ НЙТПЧЩИ ТЕМЙЗЙК ДМС ЧЩТБВПФЛЙ ЫБЗПЧ Л УВМЙЦЕОЙА. оБ ЬФЙИ ЧУФТЕЮБИ ЫБНБОЩ Й ЛПМДХОЩ ЪБУЕДБАФ ЧНЕУФЕ УП УЧСЭЕООЙЛБНЙ, РБУФПТБНЙ, НХЖФЙСНЙ, ЙНБНБНЙ, МБНБНЙ, РТЕДУФБЧЙФЕМСНЙ ПЛЛХМШФЙЪНБ.

«зМПУУПМБМЙС» — ЗПЧПТЕОЙЕ ЙОЩНЙ СЪЩЛБНЙ, ЕЭЕ ПДОБ ЖПТНБ РПЛМПОЕОЙС, ПВЯЕДЙОЙЧЫБС СЪЩЮЕУФЧП, ЛБФПМЙГЙЪН, РТПФЕУФБОФЙЪН.

ч вЙВМЙЙ ОЕПДОПЛТБФОП ХЛБЪЩЧБЕФУС ОБ ДБТ уЧСФПЗП дХИБ — ДБТ ТБЪОЩИ СЪЩЛПЧ (1 лПТ. 12:10). фБЛ ЦЕ ХЛБЪЩЧБЕФУС Й ОБ ГЕМШ ДБТБ — УЧЙДЕФЕМШУФЧП еЧБОЗЕМЙС ДМС ТБЪМЙЮОЩИ ОБТПДПЧ: «й ЙУРПМОЙМЙУШ ЧУЕ дХИБ уЧСФПЗП Й ОБЮБМЙ ЗПЧПТЙФШ ОБ ЙОЩИ СЪЩЛБИ, ЛБЛ дХИ ДБЧБМ ЙН РТПЧЕЭЕЧБФШ. ч йЕТХУБМЙНЕ ЦЕ ОБИПДЙМЙУШ ЙХДЕЙ, МАДЙ ОБВПЦОЩЕ, ЙЪ ЧУСЛПЗП ОБТПДБ РПД ОЕВЕУБНЙ. лПЗДБ УДЕМБМУС ЬФПФ ЫХН, УПВТБМУС ОБТПД Й РТЙЫЕМ Ч УНСФЕОЙЕ; ЙВП ЛБЦДЩК УМЩЫБМ ЙИ ЗПЧПТСЭЙИ ЕЗП ОБТЕЮЙЕН» (дЕСО. 2:4—6).

вЙВМЙС ПУХЦДБЕФ РТПСЧМЕОЙЕ ОЕРПОСФОПЗП ДБТБ, ВПТНПФБОЙС, ОЕЮМЕОПТБЪДЕМШОПК ТЕЮЙ, ЛПФПТЩК ОЕ ОБЪЙДБЕФ ЮЕМПЧЕЛБ: «фБЛ, ЕУМЙ Й ЧЩ СЪЩЛПН РТПЙЪОПУЙФЕ ОЕЧТБЪХНЙФЕМШОЩЕ УМПЧБ, ФП ЛБЛ ХЪОБАФ, ЮФП ЧЩ ЗПЧПТЙФЕ? чЩ ВХДЕФЕ ЗПЧПТЙФШ ОБ ЧЕФЕТ. уЛПМШЛП, ОБРТЙНЕТ, ТБЪМЙЮОЩИ УМПЧ Ч НЙТЕ, Й ОЙ ПДОПЗП ЙЪ ОЙИ ОЕФ ВЕЪ ЪОБЮЕОЙС; ОП, ЕУМЙ С ОЕ ТБЪХНЕА ЪОБЮЕОЙС УМПЧ, ФП С ДМС ЗПЧПТСЭЕЗП ЮХЦЕУФТБОЕГ, Й ЗПЧПТСЭЙК ДМС НЕОС ЮХЦЕУФТБОЕГ. фБЛ Й ЧЩ, ТЕЧОХС П ДБТБИ ДХИПЧОЩИ, УФБТБКФЕУШ ПВПЗБФЙФШУС ЙНЙ Л ОБЪЙДБОЙА ГЕТЛЧЙ. б РПФПНХ ЗПЧПТСЭЙК ОБ ОЕЪОБЛПНПН СЪЩЛЕ, НПМЙУШ П ДБТЕ ЙУФПМЛПЧБОЙС. йВП, ЛПЗДБ С НПМАУШ ОБ ОЕЪОБЛПНПН СЪЩЛЕ, ФП, ИПФС ДХИ НПК Й НПМЙФУС, ОП ХН НПК ПУФБЕФУС ВЕЪ РМПДБ. юФП ЦЕ ДЕМБФШ? уФБОХ НПМЙФШУС ДХИПН, УФБОХ НПМЙФШУС Й ХНПН; ВХДХ РЕФШ ДХИПН, ВХДХ РЕФШ Й ХНПН… ОП Ч ГЕТЛЧЙ ИПЮХ МХЮЫЕ РСФШ УМПЧ УЛБЪБФШ ХНПН НПЙН, ЮФПВ Й ДТХЗЙИ ОБУФБЧЙФШ, ОЕЦЕМЙ ФШНХ УМПЧ ОБ ОЕЪОБЛПНПН СЪЩЛЕ, ВТБФЙС, ОЕ ВХДШФЕ ДЕФЙ ХНПН: ОБ ЪМПЕ ВХДШФЕ НМБДЕОГЩ, Б РП ХНХ ВХДШФЕ УПЧЕТЫЕООПМЕФОЙ, ЙФБЛ СЪЩЛЙ УХФШ ЪОБНЕОЙЕ ОЕ ДМС ЧЕТХАЭЙИ, Б ДМС ОЕЧЕТХАЭЙИ… ЕУМЙ ЧУС ГЕТЛПЧШ УПКДЕФУС ЧНЕУФЕ, Й ЧУЕ УФБОХФ ЗПЧПТЙФШ ОЕЪОБЛПНЩНЙ СЪЩЛБНЙ, Й ЧПКДХФ Л ЧБН ОЕЪОБАЭЙЕ ЙМЙ ОЕЧЕТХАЭЙЕ, — ФП ОЕ УЛБЦХФ МЙ, ЮФП ЧЩ ВЕУОХЕФЕУШ?» (1 лПТ. 14:9—20, 22, 23).

ьЛУФБФЙЮОПЕ ВПТНПФБОЙЕ ЙЪЧЕУФОП У ОЕЪБРБНСФОЩИ ЧТЕНЕО Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ. ыБНБОЩ, ЛПМДХОЩ, ЦТЕГЩ, ЧЧПДС УЕВС Ч УПУФПСОЙЕ ФТБОУБ, РЕТЕИПДЙМЙ ОБ ВПТНПФБОЙЕ — ФБЛ ОБЪЩЧБЕНЩК СЪЩЛ ДХИБ. дМС ЧЧЕДЕОЙС УЕВС Ч ЬФП УПУФПСОЙЕ ЙУРПМШЪПЧБМЙУШ ПРШСОСАЭЙЕ ОБРЙФЛЙ, ОБТЛПФЙЛЙ, ВПК ВБТБВБОПЧ, ПРТЕДЕМЕООЩЕ ЧЙДЩ РЕОЙС. ч СЪЩЮЕУФЧЕ ВПТНПФБОЙЕ ЙМЙ «ЗМПУУПМБМЙС» ЧУЕЗДБ ВЩМЙ РТЙЪОБЛПН ЧИПЦДЕОЙС Ч ЛПОФБЛФ У НЙТПН ДХИПЧ. оП ЛБЛЙИ ДХИПЧ?

ч РПУМБОЙЙ Л лПТЙОЖСОБН БРПУФПМ рБЧЕМ РЙЫЕФ: «…ЮФП СЪЩЮОЙЛЙ, РТЙОПУС ЦЕТФЧЩ, РТЙОПУСФ ВЕУБН, Б ОЕ вПЗХ: ОП С ОЕ ИПЮХ, ЮФПВЩ ЧЩ ВЩМЙ Ч ПВЭЕОЙЙ У ВЕУБНЙ» (1 лПТ. 10:20).

фБЛЙН ПВТБЪПН, СЪЩЮЕУЛБС ТЕМЙЗЙС РТЙЧПДЙФ ЮЕМПЧЕЛБ Ч ОЕРПУТЕДУФЧЕООПЕ ПВЭЕОЙЕ У ВЕУБНЙ. йНЕООП ОБ ПВЭЕОЙЙ У ДХИБНЙ ФШНЩ Й ВХДЕФ ПУОПЧБО УПАЪ УЙМ чБЧЙМПОБ РПУМЕДОЕЗП ЧТЕНЕОЙ, ЙВП: «…ЬФП — ВЕУПЧУЛЙЕ ДХИЙ, ФЧПТСЭЙЕ ЪОБНЕОЙС» (пФЛТ. 16:13).

«зМПУУПМБМЙС» СЧМСЕФУС ФЕН УФТБООЩН, ОЕРПОСФОЩН СЧМЕОЙЕН, ЮЕТЕЪ ЛПФПТПЕ УБФБОБ РПТБВПЭБЕФ ЧЕТХАЭЙИ МАДЕК. уЧЕТИЯЕУФЕУФЧЕООПУФШ ЬФПЗП СЧМЕОЙС УЛМПООЩ РТЙРЙУЩЧБФШ ТБВПФЕ зПУРПДБ, ОП НЩ ТБУУНПФТЕМЙ, ЮФП ЬФП ОЕ ФБЛ, ОЙЮЕЗП ПВЭЕЗП У ТБВПФПК вПЗБ, РП РТПРПЧЕДЙ еЧБОЗЕМЙС, ДХИПЧОЩН УПЧЕТЫЕОУФЧПЧБОЙЕН МАДЕК ЬФП СЧМЕОЙЕ ОЕ ЙНЕЕФ.

нЩ ТБУУНПФТЕМЙ, ЮФП ЬФП СЧМЕОЙЕ ФЩУСЮЕМЕФЙСНЙ ЙЪЧЕУФОП Ч СЪЩЮЕУЛЙИ ЖПТНБИ РПЛМПОЕОЙС. ч ОБЮБМЕ XX ЧЕЛБ ПОП УФБМП РТПСЧМСФШУС Й УТЕДЙ ИТЙУФЙБО, ЛПФПТЩЕ ЧДПИОПЧМСМЙУШ ЬФЙНЙ РТПСЧМЕОЙСНЙ Й УФБМЙ ОБЪЩЧБФШУС «РСФЙДЕУСФОЙЛБНЙ», Ф. Е. РТЙОСЧЫЙНЙ ПУПВЩЕ ДБТЩ уЧСФПЗП дХИБ, ЛБЛ Й БРПУФПМЩ Ч ДЕОШ РСФЙДЕУСФОЙГЩ. оП РТПСЧМЕОЙЕ ЬФЙИ ФБЛ ОБЪЩЧБЕНЩИ ДБТПЧ ВЩМП ЧЕУШНБ УФТБООЩН, ЛТПНЕ ОЕРПОСФОПЗП ВПТНПФБОЙС, ЧЩЛТЙЛПЧ, РТЙДЩИБОЙЙ, МАДЙ РБДБМЙ ОБ РПМ, ФТСУМЙУШ, ЛБФБМЙУШ, ОБ ОЙИ ОБИПДЙМ ОЕРПОСФОЩК ЙУФЕТЙЮЕУЛЙК ИПИПФ. пУПВЕООП ВПМШЫЙЕ НБУЫФБВЩ ЬФП ДЧЙЦЕОЙЕ РТЙОСМП, ОБЮЙОБС У 70 ЗЗ. XX ЧЕЛБ. пОП УФБМП ОБЪЩЧБФШУС «ОЕПРСФЙДЕУСФОЙГЕК», ФТЕФШЕК ЧПМОПК «РБХЬТ-ЬЧБОЦЕМЙЪНБ». иБТБЛФЕТОП, ЮФП УПВТБОЙС ЬФПЗП ДЧЙЦЕОЙС УПРТПЧПЦДБАФУС НБУУПЧЩН ПФЛМАЮЕОЙЕН УПЪОБОЙС, РБДЕОЙЕН ОБ РПМ, ЛБФБОЙЕН, ЛПФПТПЕ ОЕТЕДЛП РТЕЧЩЫБЕФ 45 НЙОХФ, Б ФП Й ЮБУ, ВПТНПФБОЙЕН, «УЧСФЩН ИПИПФПН» Й Ф. Д. ч рЙУБОЙЙ уЧСФПК дХИ ОБЪЧБО хФЕЫЙФЕМЕН, оБУФБЧОЙЛПН, хЮЙФЕМЕН. юЕНХ НПЦОП ОБХЮЙФШУС, ЮЕНХ ОБЪЙДБФШУС, ЛБЛ ХФЕЫЙФШУС Ч УПУФПСОЙЙ ВХКОПЗП ЬЛУФБЪБ, РПМОПК РПФЕТЙ ЛПОФТПМС ОБД УПВПК?

ьФП СЧМЕОЙЕ РПУФЕРЕООП ЪБЧПЕЧЩЧБЕФ ЧУЕ ОПЧЩЕ Й ОПЧЩЕ ФЕЮЕОЙС ИТЙУФЙБОУФЧБ, ЛПФПТЩЕ ОПУСФ ОБЪЧБОЙС ИБТЙЪНБФЙЮЕУЛЙИ.

тЙНП-ЛБФПМЙЮЕУЛПЕ ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ЧПЪОЙЛМП УТЕДЙ УФХДЕОФПЧ хОЙЧЕТУЙФЕФБ Ч рЙФФУВХТЗЕ Ч 1967 З. чПМШЖ лЕКЖЕТ ТБУРТПУФТБОЙМ ЬФП ДЧЙЦЕОЙЕ Ч хОЙЧЕТУЙФЕФЕ оПФТ-дБН Ч ЖЕЧТБМЕ 1967 З. Й НОПЗЙЕ УФХДЕОФЩ Й РТЕРПДБЧБФЕМЙ ЪБЗПЧПТЙМЙ ОБ ЬФЙИ СЪЩЛБИ. лПЗДБ Ч 1975 З. Ч тЙНЕ ЧУФТЕФЙМЙУШ 10000 ИБТЙЪНБФПЧ, РБРБ тЙНУЛЙК РПМПЦЙФЕМШОП ПФПЪЧБМУС ПВ ЬФПК БУУБНВМЕЕ. чП ЗМБЧЕ ЙИ УФПЙФ ВЕМШЗЙКУЛЙК ЛБТДЙОБМ мЕЧ уЧЕОЕОУ. ч 1976 З. РТЙНЕТОП 35000 ИБТЙЪНБФПЧ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ УЯЕИБМЙУШ Ч хОЙЧЕТУЙФЕФ оПФТ-дБН ОБ ЛПОЖЕТЕОГЙА, ЗДЕ ПОЙ ТБУУНПФТЕМЙ УЧПА ЧПЪТБУФБАЭХА ТПМШ Ч ГЕТЛЧЙ.

вПМШЫЙОУФЧП ИБТЙЪНБФПЧ ПУФБАФУС ЧОХФТЙ ЙИ УПВУФЧЕООЩИ ДЕОПНЙОБГЙЙ.

пВ ЙУФПТЙЙ ЬЛХНЕОЙЪНБ

рБРУФЧП РПУМЕДОЕЗП ЧТЕНЕОЙ ЧУЕ ВПМЕЕ Й ВПМЕЕ УФТЕНЙФУС Л ПВЯЕДЙОЕОЙА ЧУЕЗП ТЕМЙЗЙПЪОПЗП НЙТБ РПД ЧМБУФША тЙНБ.

йПБОО XXIII, РБРБ У 1958 РП 1963 З., ПВЯСЧЙМ УЧПЙН ЛБТДЙОБМБН РМБО УПЪЩЧБ ОПЧПЗП ЬЛХНЕОЙЮЕУЛПЗП УПВПТБ (ЬЛХНЕОЙЮЕУЛЙК ПФ ЗТЕЮ. «ЧУЕМЕОУЛЙК»). ьФПФ УПВПТ, ЛПФПТЩК ТБВПФБМ У 1962 РП 1965 ЗЗ. ОБ ЮЕФЩТЕИ ПУЕООЙИ УЕУУЙСИ, РП ЪБНЩУМХ йПБООБ ДПМЦЕО ВЩМ ЧПЪЧЕУФЙФШ «ПВОПЧМЕОЙЕ». йПБОО XXIII ИПФЕМ, ЮФПВЩ чБФЙЛБО ВЩМ «РБУФЩТУЛЙН». пО ЧЩТБВПФБМ ОПЧПЕ НЙТПЧПЪЪТЕОЙЕ, ЛПФПТПЕ РПЧМЙСМП ОБ ЧЪБЙНППФОПЫЕОЙС У РТПФЕУФБОФУЛЙНЙ Й РТБЧПУМБЧОЩНЙ ГЕТЛЧСНЙ.

рСФШ ЛБФПМЙЮЕУЛЙИ ОБВМАДБФЕМЕК ВЩМЙ РПУМБОЩ ОБ УПЧЕЭБОЙЕ чУЕНЙТОПЗП УПЧЕФБ ГЕТЛЧЕК 1961 З. Ч оША-дЕКМЙ. уПЧНЕУФОБС ТБВПЮБС ЗТХРРБ ЛБФПМЙЛПЧ Й РТЕДУФБЧЙФЕМЕК чУЕНЙТОПЗП УПЧЕФБ ЧУФТЕЮБМБУШ ОЕУЛПМШЛП ТБЪ У 1965 З., ЮФПВЩ ПВУХДЙФШ РХФЙ УПФТХДОЙЮЕУФЧБ Й ЧПЪНПЦОЩК Ч ВХДХЭЕН УПАЪ.

рТПФЕУФБОФУЛЙЕ ОБВМАДБФЕМЙ ВЩМЙ УЕТДЕЮОП РТЙЗМБЫЕОЩ ОБ чФПТПК чБФЙЛБОУЛЙК УПВПТ. рБРБ рБЧЕМ ЧУФТЕФЙМУС У ЧПУФПЮОЩН РБФТЙБТИПН бЖЙОПЗПТПН Ч лПОУФБОФЙОПРПМЕ Ч 1964 З.

7 ДЕЛБВТС 1965 З. рБЧЕМ Ч тЙНЕ Й бЖЙОПЗПТ Ч лПОУФБОФЙОПРПМЕ ПФНЕОЙМЙ ЧЪБЙНОПЕ ПФМХЮЕОЙЕ 1054 З.

фЕТНЙО «ЬЛХНЕОЙЪН» ЧРЕТЧЩЕ ВЩМ ЙУРПМШЪПЧБО РТЙВМЙЪЙФЕМШОП Ч 1936 З. ОБ ЛПОЖЕТЕОГЙЙ «чЕТБ Й РПТСДПЛ».

ьЛХНЕОЙЪН РТПЫЕМ ЮЕТЕЪ ФТЙ УФБДЙЙ. чОЕДЕОПНЙОБГЙПООПЕ Й НЕЦДЕОПНЙОБГЙПООПЕ УПФТХДОЙЮЕУФЧП РПСЧЙМПУШ Ч ОБЮБМЕ XIX ЧЕЛБ.

пТЗБОЙЮЕУЛПЕ ЧПУУПЕДЙОЕОЙЕ ДЕОПНЙОБГЙЙ ОБ УИПДОЩИ ЙМЙ ТБЪМЙЮОЩИ ПУОПЧБОЙСИ ИБТБЛФЕТОП ДМС XX ЧЕЛБ. пТЗБОЙЮЕУЛПЕ ЧПУУПЕДЙОЕОЙЕ РТПЙУИПДЙФ, ЛПЗДБ ДЕОПНЙОБГЙЙ ТЕЫБАФ РТЕЛТБФЙФШ ТБЪДЕМШОПЕ УХЭЕУФЧПЧБОЙЕ Й ПВТБЪПЧБФШ ОПЧХА ДЕОПНЙОБГЙА. гЕТЛЧЙ, ЛПФПТЩЕ ТБЪМЙЮБМЙУШ Ч ВПЗПУМПЧЙЙ Й Ч ХРТБЧМЕОЙЙ, РТПЧПДЙМЙ НЕЦЛПОЖЕУУЙПОБМШОПЕ ПВЯЕДЙОЕОЙЕ. пВЯЕДЙОЕООБС ГЕТЛПЧШ лБОБДЩ УМЙМБУШ У РТПУЧЙФЕТЙБОБНЙ, ВБРФЙУФБНЙ, НЕФПДЙУФБНЙ Й ЛПОЗТЕЗБГЙПОБМЙУФБНЙ Ч 1925 З. гЕТЛПЧШ иТЙУФБ 1927 З. Ч лЙФБЕ РТЙОСМБ Ч УЕВС РТПУЧЙФЕТЙБО, ВБРФЙУФПЧ Й НЕФПДЙУФПЧ. гЕТЛПЧШ аЦОПК йОДЙЙ Ч 1947 З. ПВТБЪПЧБМБ ОБ УЧПЕК ПУОПЧЕ УПАЪ ЕРЙУЛПРБМШОЩИ ИТЙУФЙБО У ЛПОЗТЕЗБГЙПОБМЙУФБНЙ, РТЕУЧЙФЕТЙБОБНЙ Й НЕФПДЙУФБНЙ.

ч 1966 З. Ч дБММБУЕ ВЩМ УЖПТНХМЙТПЧБО «РМБО УПАЪБ» БНЕТЙЛБОУЛЙИ ГЕТЛЧЕК, ОП ПВЯЕДЙОЕООБС РТЕУЧЙФЕТЙБОУЛБС ГЕТЛПЧШ уыб ПФЛБЪБМБУШ ПФ ОЕЗП Ч 1972 З. пВЯЕДЙОСАЭБС ГЕТЛПЧШ бЧУФТБМЙЙ УЖПТНЙТПЧБМБУШ Ч 1977 З. ч ОПСВТЕ 1950 З. ПВТБЪПЧБМУС ОБГЙПОБМШОЩК УПЧЕФ ГЕТЛЧЕК иТЙУФБ Ч уыб. бНЕТЙЛБОУЛЙК УПЧЕФ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК ВЩМ ПТЗБОЙЪПЧБО Ч УЕОФСВТЕ 1941 З.

уП ЧТЕНЕОЙ ЧУЕМЕОУЛЙИ ЬЛХНЕОЙЮЕУЛЙИ УПВПТПЧ оЙЛЕЙ, лПОУФБОФЙОПРПМС Й иБМЛЙДПОБ IV—V ЧЧ. ЕЭЕ ОЕ ВЩМП ФБЛПК ЧПМОЩ УПФТХДОЙЮЕУФЧБ ГЕТЛЧЕК, ЛПФПТБС ОБВМАДБЕФУС Ч РПУМЕДОЙЕ ЗПДЩ.

ч 1927 З. Ч мПЪБООЕ УПУФПСМБУШ чУЕНЙТОБС ЛПОЖЕТЕОГЙС «чЕТБ Й РПТСДПЛ». еРЙУЛПР юБТМШЪ вТЕОФ ЙЪ РТПФЕУФБОФУЛПК ЕРЙУЛПРБМШОПК ГЕТЛЧЙ уыб РТЙ ЖЙОБОУПЧПК РПДДЕТЦЛЕ нПТЗБОБ ТХЛПЧПДЙМ ЧУФТЕЮЕК, ОБ ЛПФПТПК РТЙУХФУФЧПЧБМП ВПМЕЕ 400 ДЕМЕЗБФПЧ ПФ 108 ДЕОПНЙОБГЙЙ. хЮБУФОЙЛЙ ПУПЪОБМЙ УЧПА ПВЭОПУФШ Ч ЕДЙОПК ГЕТЛЧЙ ЧП ЗМБЧЕ УП иТЙУФПН. уМЕДХАЭБС ЧУФТЕЮБ УПУФПСМБУШ Ч ьДЙОВХТЗЕ Ч 1937 З. вПМЕЕ 500 ДЕМЕЗБФПЧ ЙЪ 123 ГЕТЛЧЕК 43 УФТБО ПВУХЦДБМЙ ВПЗПУМПЧУЛЙЕ ЧПРТПУЩ.

оБ ЧУФТЕЮЕ 80 ТХЛПЧПДЙФЕМЕК Ч хФТЕИФЕ ЧЕУОПК 1938 З. ВЩМ ЧЩТБВПФБО РТПЕЛФ ЛПОУФЙФХГЙЙ, РМБО ПТЗБОЙЪБГЙЙ чУЕНЙТОПЗП УПЧЕФБ ГЕТЛЧЕК, УПЪДБО РПДЗПФПЧЙФЕМШОЩК ЛПНЙФЕФ.

нЕЦДХ 22 БЧЗХУФБ Й 4 УЕОФСВТС 1948 ЗПДБ ВПМЕЕ 350 ДЕМЕЗБФПЧ, РТЕДУФБЧМСАЭЙИ РТЙНЕТОП 150 ГЕТЛЧЕК ЙЪ 44 УФТБО, ЧУФТЕФЙМЙУШ Ч бНУФЕТДБНЕ. ьФБ ЧУФТЕЮБ ЪБЧЕТЫЙМБ ТБВПФХ РП УПЪДБОЙА чУЕНЙТОПЗП ЬЛХНЕОЙЮЕУЛПЗП УПЧЕФБ. аЦОЩЕ ВБРФЙУФЩ уыб, тЙНП-ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ Й УЙОПД МАФЕТБО нЙУУХТЙ ОЕ РТЙУПЕДЙОЙМЙУШ Л ОЙН.

пУОПЧОПК ТЕЪХМШФБФ ЧУФТЕЮЙ — ПВТБЪПЧБОЙЕ чУЕНЙТОПЗП УПЧЕФБ ГЕТЛЧЕК УП ЫФБВ-ЛЧБТФЙТПК Ч цЕОЕЧЕ.

чУЕНЙТОЩК УПЧЕФ УПУФПЙФ ЙЪ БУУБНВМЕЙ, ЛПФПТБС УПЪЩЧБЕФУС ЛБЦДЩЕ 7 МЕФ, ГЕОФТБМШОПЗП ЛПНЙФЕФБ, ЛПФПТЩК ЧУФТЕЮБЕФУС ЕЦЕЗПДОП, БДНЙОЙУФТБФЙЧОПЗП УЕЛТЕФБТЙБФБ, Б ФБЛЦЕ ЛПНЙУУЙЙ РП ПУОПЧОЩН РТПВМЕНБН.

оБ ЧУФТЕЮЕ уПЧЕФБ Ч 1961 ЗПДХ Ч оША-дЕКМЙ Л ОЕНХ РТЙУПЕДЙОЙМЙУШ ОЕУЛПМШЛП РТБЧПУМБЧОЩИ ГЕТЛЧЕК УПГЙБМЙУФЙЮЕУЛЙИ УФТБО.

чУЕНЙТОЩК УПЧЕФ УП ЧТЕНЕОЙ ЮЕФЧЕТФПК БУУБНВМЕЙ Ч хРУБМЕ (ыЧЕГЙС) Ч 1968 ЗПДХ ЧУЕ ВПМЕЕ УЛМПОСЕФУС ЧМЕЧП Ч УПГЙБМШОПН, РПМЙФЙЮЕУЛПН Й ЬЛПОПНЙЮЕУЛПН ПФОПЫЕОЙЙ, ДЕМБС УРБУЕОЙЕ ЪЕНОЩН Й ЖЙЪЙЮЕУЛЙН, Б ОЕ ДХИПЧОЩН.

лПНЙУУЙС, ТБВПФБЧЫБС Ч фБЙМБОДЕ Ч 1973 ЗПДХ, ЙУФПМЛПЧБМБ УЧПА ФЕНХ «уРБУЕОЙЕ УЕЗПДОС» ЛБЛ «ЗХНБОЙЪБГЙА ПВЭЕУФЧБ» ДМС ПУЧПВПЦДЕОЙС ЮЕМПЧЕЛБ ПФ ЧУЕИ ЖПТН ХЗОЕФЕОЙС Й ДМС УПЪДБОЙС «ОПЧПЗП ПВЭЕУФЧБ» ОБ ЪЕНМЕ.

ьЛХНЕОЙЪН Ч ОБЫЕ ЧТЕНС. фТПКУФЧЕООЩК УПАЪ

ч РПУМЕДОЕЕ ЧТЕНС тЙНП-ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ЧП ЗМБЧЕ У РБРПК йПБООПН рБЧМПН II ЧУЕ ВПМШЫЕ ЪБЧПЕЧЩЧБЕФ ЧМБУФШ Ч ДЧЙЦЕОЙЙ Л ПВЯЕДЙОЕОЙА. рТЙЮЕН, ЙДЕС ПВЯЕДЙОЕОЙС ЗПТБЪДП ТБУЫЙТЕОБ Й ТБУРТПУФТБОСЕФУС ОЕ ФПМШЛП ОБ иТЙУФЙБОУФЧП, ОП Й ОБ ДТХЗЙЕ ТЕМЙЗЙЙ.

йДЕС РП УПЪДБОЙА ФТПКУФЧЕООПЗП УПАЪБ СЪЩЮЕУФЧБ, РТПФЕУФБОФЙЪНБ Й ЛБФПМЙЮЕУФЧБ ЧУЕ ВПМЕЕ ПВТЕФБЕФ ЪБЛПОЮЕООЩЕ ЖПТНЩ Ч ЛПОГЕ 90-И ЗЗ. XX ЧЕЛБ.

уЕКЮБУ ТБЪТБВБФЩЧБЕФУС ХУФБЧ пТЗБОЙЪБГЙЙ пВЯЕДЙОЕООЩИ тЕМЙЗЙК (OOP), ЙНЕАЭЙК ГЕМША ПВЯЕДЙОЙФШ ЧУЕ ЧЕТПЙУРПЧЕДБОЙС Ч ПДОХ ПВЭХА ГЕТЛПЧШ «НЙТПЧПЗП БТИЙФЕЛФПТБ ЧУЕМЕООПК». йДЕС ЬФБ ТБЪТБВБФЩЧБМБУШ НБУПОБНЙ ВПМЕЕ 200 МЕФ ОБЪБД. ч ЕЕ ПУОПЧЕ МЕЦБФ РТЕДУФБЧМЕОЙС ПВ ХУФБОПЧМЕОЙЙ «ОПЧПЗП НЙТПЧПЗП РПТСДЛБ» ЕДЙОПК «ЗМПВБМШОПК ГЙЧЙМЙЪБГЙЙ», НЙТПЧПЗП РТБЧЙФЕМШУФЧБ Й ПВЭЕК ГЕТЛЧЙ. ьФП ХЛБЪЩЧБЕФ ОБ РТЙЪОБЛЙ РТЙЫЕУФЧЙС зПУРПДБ, РТЕДУЛБЪБООЩЕ Ч вЙВМЙЙ. рБЧЕМ РЙЫЕФ: «йВП УБНЙ ЧЩ ДПУФПЧЕТОП ЪОБЕФЕ, ЮФП ДЕОШ зПУРПДЕОШ ФБЛ РТЙДЕФ, ЛБЛ ФБФШ ОПЮША. йВП ЛПЗДБ ВХДХФ ЗПЧПТЙФШ: «НЙТ Й ВЕЪПРБУОПУФШ», ФПЗДБ ЧОЕЪБРОП РПУФЙЗОЕФ ЙИ РБЗХВБ» (1 жЕУ. 5:2, 3).

ч 1919 ЗПДХ ПДЙО ЙЪ БЧФПТЙФЕФОЩИ ТХЛПЧПДЙФЕМЕК НБУПОУФЧБ, МЙДЕТ УБФБОЙОУЛПЗП ДЧЙЦЕОЙС «оПЧБС ЬРПИБ» ьМЙУ вЕКМЙ ЪБСЧЙМБ, ЮФП «чУЕМЕОУЛБС ГЕТЛПЧШ», РТЕДУФБЧМСАЭБС УПВПК УПАЪ ПЛЛХМШФЙЪНБ, НБУПОУФЧБ Й ИТЙУФЙБОУФЧБ «РПСЧЙФУС Л ЛПОГХ ЬФПЗП ЧЕЛБ» (лБЛПЕ РПДФЧЕТЦДЕОЙЕ ВЙВМЕКУЛПЗП РТПТПЮЕУФЧБ П УПАЪЕ ФТЕИ ДХИПЧОЩИ УЙМ!).

тБЪТБВПФЛБНЙ ЛПОЛТЕФОПЗП РТПЕЛФБ УПЪДБОЙС пТЗБОЙЪБГЙЙ пВЯЕДЙОЕООЩИ тЕМЙЗЙК УФБМЙ ЕРЙУЛПР еРЙУЛПРБМШОПК бНЕТЙЛБОУЛПК гЕТЛЧЙ ч. уЧЙОЗ, ЖПОД зПТВБЮЕЧБ Й РТЕДУФБЧЙФЕМЙ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ, УЧСЪБООЩЕ У ЬЛХНЕОЙЪНПН. 25 ЙАОС 1995 ЗПДБ РПДЗПФПЧЛБ РТПЕЛФБ УФБМБ ДПУФПСОЙЕН ЗМБУОПУФЙ ЧП ЧТЕНС ЬЛХНЕОЙЮЕУЛПК УМХЦВЩ Ч УПВПТЕ ЕРЙУЛПРБМШОПК ГЕТЛЧЙ Ч уБО-жТБОГЙУЛП. уМХЦВБ РТПЧПДЙМБУШ Ч УЧСЪЙ У РТБЪДОПЧБОЙЕН 50-К ЗПДПЧЭЙОЩ ХУФБЧБ ппо. уТЕДЙ РТЙУХФУФЧХАЭЙИ ВЩМЙ РТЕДУФБЧЙФЕМЙ НОПЗЙИ ТЕМЙЗЙК, Б ФБЛЦЕ РПМЙФЙЮЕУЛЙЕ Й ПВЭЕУФЧЕООЩЕ ДЕСФЕМЙ — РТЙОГЕУУБ вТЙФБОЙЙ нБТЗБТЕФ, БТИЙЕРЙУЛПР дЕУНПОД фХФХ ЙЪ абт, РПМШУЛЙК РТЕЪЙДЕОФ мЕИ чБМЕОУБ, ЗЕО. УЕЛТЕФБТШ ппо вХФТПУ зБМЙ, РТЕДУФБЧЙФЕМЙ ЖПОДБ зПТВБЮЕЧБ. нПМЙФЧЩ, РЕУОПРЕОЙС Й ЪБЛМЙОБОЙС ЧПЪОПУЙМЙУШ ГЕМПК ДАЦЙОЕ ВПЦЕУФЧ. ч ИПДЕ ГЕТЕНПОЙЙ ДЕФЙ ЧУЕЗП НЙТБ УНЕЫБМЙ ЧПДХ ВПМЕЕ ЮЕН ЙЪ ФТЙДГБФЙ ФБЛ ОБЪЩЧБЕНЩИ «УЧСЭЕООЩИ ЙУФПЮОЙЛПЧ» Ч «ЧЕМЙЛПК ЮБЫЕ ЕДЙОУФЧБ». вЩМЙ УНЕЫБОЩ ЧПДЩ зБОЗБ, бНБЪПОЛЙ, лТБУОПЗП НПТС, йПТДБОБ. еРЙУЛПР уЧЙОЗ УЛБЪБМ: «рПУЛПМШЛХ ЬФЙ УЧСЭЕООЩЕ ЧПДЩ ОБЫМЙ УНЕЫЕОЙЕ ЪДЕУШ, ФБЛ УВМЙЪСФУС ТЕМЙЗЙЙ НЙТБ».

зПДПН ТБОШЫЕ ЬФПФ УПВПТ, ЗДЕ ВЩМП РТЙОСФП ТЕЫЕОЙЕ П УПЪДБОЙЙ OOP, УФБМ НЕУФПН РТПЧЕДЕОЙС ФБЛ ОБЪЩЧБЕНПК «ЬОЧЙТПЙНЕОЗБМЙУФУЛЙ ПТЙЕОФЙТПЧБООПК РМБОЕФБТОПК НЕУУЩ» ВЩЧЫЕЗП ЛБФПМЙЮЕУЛПЗП НПОБИБ жПЛУБ. зБЪЕФБ «дБММБУ нПТОЙОЗ оШАУ» ПИБТБЛФЕТЙЪПЧБМБ ЬФХ УМХЦВХ ЛБЛ УНЕУШ ИТЙУФЙБОУФЧБ, ПЛЛХМШФЙЪНБ, ФЕПУПЖЙЙ, РПЛМПОЕОЙС ЪЕНМЕ, ФЧПТЮЕУЛПНХ ДХИПЧОПНХ ОБЮБМХ Й УМБЧСЭХА зПУРПДБ Й НБФШ РТЙТПДХ». пДЙО ЙЪ ЕЕ ХЮБУФОЙЛПЧ УЛБЪБМ, ЮФП ЬФП ВЩМБ БВУПМАФОБС ДЙЛПУФШ.

тХЛПЧПДЙФЕМШ РТПЕЛФБ ЕРЙУЛПР ч. уЧЙОЗ, ПВЯСЧМСС ЧП ЧТЕНС УМХЦВЩ П УПЪДБОЙЙ OOP, РПМХЮЙМ ПДПВТЕОЙЕ дБМБК-мБНЩ Й ТХЛПЧПДЙФЕМЕК чЕТИПЧОПЗП ЙУМБНУЛПЗП УХДБ рБЛЙУФБОБ. чЕУОПК 1995 З. уЧЙОЗ УПЧЕТЫЙМ «РБМПНОЙЮЕУФЧП» Л ТЕМЙЗЙПЪОЩН МЙДЕТБН НЙТБ У ГЕМША ЪБТХЮЙФШУС ЙИ РПДДЕТЦЛПК. пО РПВЩЧБМ Ч йЕТХУБМЙНЕ, тЙНЕ, лБОВЕТТЕ, лБЙТЕ, Х ЛПТПМС йПТДБОЙЙ иХУЕКОБ, НБФЕТЙ фЕТЕЪЩ (ЛПФПТБС РПЪДОЕЕ ПФПЪЧБМБ УЧПА РПДДЕТЦЛХ).

тБЪТБВПФЛБ РТПЕЛФБ OOP ПУХЭЕУФЧМСМБУШ Ч БНЕТЙЛБОУЛПК ТЕЪЙДЕОГЙЙ ЖПОДБ зПТВБЮЕЧБ, ТБУРПМБЗБАЭЕКУС Ч уБО-жТБОГЙУЛП, ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕК ЧПЕООПК ВБЪЩ уыб рТЕЪЙДЙП.

рТПЕЛФ РПДДЕТЦБМЙ дЦ. вЕКЛЕТ, фБОУХ юЕММЕТ, дЦ. вХЫ, н. фЕФЮЕТ, вТ. нПМТХОЙ, ч. зБЧЕМ, дЦ. ыХМШГ, т. нЬТДПЛ, в. зЕКФУ, ф. фЕООЕТ Й ДТ.

ф. фЕООЕТ, ЛБЛ ТХЛПЧПДЙФЕМШ ФЕМЕЛПНРБОЙЙ уй-ьо-ьо, ПВЕЭБМ РТПЕЛФХ ЫЙТПЛХА ЙОЖПТНБГЙПООХА РПДДЕТЦЛХ.

чЙДОПЕ НЕУФП Ч ДЕСФЕМШОПУФЙ OOP ПФЧПДЙФУС РТЕДУФБЧЙФЕМСН СЪЩЮЕУФЧБ — ЧЕДШНБН, ЛПМДХОБН Й Ф. Д.

жПОД зПТВБЮЕЧБ РТПЧЕМ Ч уБО-жТБОГЙУЛП ЧУФТЕЮХ ОБ ФЕНХ: «нЙТПЧЩЕ ТЕМЙЗЙЙ Й ОБНЕЮБАЭБСУС ЗМПВБМШОБС ГЙЧЙМЙЪБГЙС».

зМБЧОБС НЩУМШ ЧУФТЕЮЙ — «ЛПОФТПМШ ОБД НЙТПЧЩНЙ ТЕМЙЗЙСНЙ — ЛПОФТПМШ ОБД ЮЕМПЧЕЮЕУФЧПН». дМС ПВЕУРЕЮЕОЙС ФБЛПЗП ЛПОФТПМС ВЩМЙ ЧЩДЧЙОХФЩ ЙДЕЙ ФБЛ ОБЪЩЧБЕНПК «ЗМПВБМШОПК ЬФЙЛЙ» — ОЕЛЙК ОБВПТ ПУОПЧОЩИ НПТБМШОЩИ РТБЧЙМ, ТБЪДЕМСЕНЩИ НЙТПЧЩНЙ ТЕМЙЗЙСНЙ. рТЙФПН, ФБЛБС «ЬФЙЛБ» ДЕНПОУФТБФЙЧОП РТПФЙЧПРПУФБЧМСЕФУС ЪБРПЧЕДСН ВМБЦЕОУФЧБ йЙУХУБ иТЙУФБ. лБЛ ЪБСЧЙМ РПНПЭОЙЛ ЗЕОЕТБМШОПЗП УЕЛТЕФБТС ппо НБУПО т. нАММЕТ, «ЛБЦДПЕ РПЛПМЕОЙЕ УБНП ДПМЦОП ТЕЫБФШ, ЮФП РТБЧЙМШОП Й ЮФП МПЦОП. оБН ОХЦОБ ОБХЛБ (ОЕ ТЕМЙЗЙС), ЮФПВЩ ПРТЕДЕМЙФШ, ЮФП ИПТПЫП Й ЮФП РМПИП. оБН ОХЦОБ «ЬФЙЛБ ЧП ЧТЕНЕОЙ», ФП, ЮФП РТБЧЙМШОП УЕЗПДОС, НПЦЕФ ВЩФШ ОЕРТБЧЙМШОП ЪБЧФТБ».

ч ФЕУОПН УПФТХДОЙЮЕУФЧЕ У ЖПОДПН зПТВБЮЕЧБ РП УПЪДБОЙА OOP ОБИПДЙМБУШ ПВТБЪПЧБООБС ЛБФПМЙЮЕУЛЙНЙ ЕРЙУЛПРБНЙ чУЕНЙТОБС ЛПОЖЕТЕОГЙС ТЕМЙЗЙК НЙТБ. ьФБ ПТЗБОЙЪБГЙС РТЙ ЖЙОБОУПЧПК РПДДЕТЦЛЕ тПЛЖЕММЕТБ РМБОЙТПЧБМБ ХУФТПКУФЧП нЕЦДХОБТПДОПЗП ГЕОФТБ РП ТБЪТЕЫЕОЙА ЛПОЖМЙЛФПЧ Й ТЕМЙЗЙПЪОЩИ РТПВМЕН.

OOP РТЕДУФБЧМСЕФУС ЕЕ УПЪДБФЕМСН ПТЗБОПН РП ТБЪТЕЫЕОЙА НЙТПЧЩИ ТЕМЙЗЙПЪОЩИ ЛПОЖМЙЛФПЧ. дМС ЬФПЗП РТЕДМБЗБЕФУС УПЪДБОЙЕ ЛПНБОД «НЙТПФЧПТГЕЧ» ЙЪ ДХИПЧОЩИ МЙГ Й РПМЙФЙЛПЧ ЧЩУПЛПЗП ТБОЗБ. пТЗБО ЬФПФ ЖБЛФЙЮЕУЛЙ НПЦЕФ ТЕЛПНЕОДПЧБФШ РТЙНЕОЕОЙЕ НЕЦДХОБТПДОЩИ УБОЛГЙК РТПФЙЧ ТЕМЙЗЙК, ЛПФПТЩЕ ПФЛБЦХФУС УПФТХДОЙЮБФШ У OOP.

фБЛЙН ПВТБЪПН, ДХИПЧОЩК чБЧЙМПО УЕЗПДОС — ЬФП: «цЕОБ, УЙДСЭБС ОБ ЪЧЕТЕ ВБЗТСОПН» (пФЛТ. 17:3), — ДХИПЧОЩК УПАЪ СЪЩЮЕУФЧБ, РТПФЕУФБОФЙЪНБ Й ЛБФПМЙЮЕУФЧБ РПД ТХЛПЧПДУФЧПН РБРУФЧБ, ВБЪЙТХАЭЙКУС ОБ РПМЙФЙЮЕУЛПН Й ЖЙОБОУПЧПН НПЗХЭЕУФЧЕ ЙНРЕТЙЙ У БЗОЮЙНЙ ТПЗБНЙ — уыб Й ЙИ УПАЪОЙЛПЧ. дХИПЧОЩК чБЧЙМПО РПУМЕДОЕЗП ЧТЕНЕОЙ — РПМЙФЙЛП-ТЕМЙЗЙПЪОБС УЙУФЕНБ, ЮЕТЕЪ ЛПФПТХА УБФБОБ ЦЕМБЕФ ЧПЪДЕКУФЧПЧБФШ ОБ ЦЙФЕМЕК ЪЕНМЙ, ХЧПДС ЙИ ПФ ЮЙУФПЗП вПЦШЕЗП уМПЧБ, ПФ йЙУХУБ, ПФ ЧЕУФЙ П еЗП ЧФПТПН рТЙЫЕУФЧЙЙ.

чБЧЙМПО — УЙУФЕНБ, ЛПФПТХА ПО ЦЕМБЕФ ЙУРПМШЪПЧБФШ ДМС ВПТШВЩ РТПФЙЧ ДЕФЕК йЙУХУБ, еЗП ОБТПДБ ОБ ЪЕНМЕ, ОБЪЧБООПЗП Ч вЙВМЙЙ ОБТПДПН УЧСФЩН: «ъДЕУШ ФЕТРЕОЙЕ УЧСФЩИ, УПВМАДБАЭЙИ ЪБРПЧЕДЙ вПЦЙК Й ЧЕТХ Ч йЙУХУБ» (пФЛТ. 14:12).

оБ РЕТЧЩК ЧЪЗМСД, ОЙЮЕЗП РТЕДПУХДЙФЕМШОПЗП Ч ЦЕМБОЙЙ ЧЕТХАЭЙИ НЙТБ ПВЯЕДЙОСФШУС, ОЕФ. оП ЧПРТПУ Ч ФПН, ЛБЛБС ГЕМШ ЬФПЗП ПВЯЕДЙОЕОЙС? л УПЦБМЕОЙА, ЬЛХНЕОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ОЕ ОБРТБЧМЕОП ОБ ЧПУУФБОПЧМЕОЙЕ РПФЕТСООПЗП Ч ИТЙУФЙБОУФЧЕ, Б ЙНЕООП УПВМАДЕОЙЕ ЪБРПЧЕДЕК, Ч ЮБУФОПУФЙ, ЪБРПЧЕДЙ П УХВВПФЕ зПУРПДОЕК. зПУРПДШ РП-РТЕЦОЕНХ ОЕ ЙНЕЕФ уЧПЕЗП УЧСФПЗП ДОС ОБ ЬФПК ЪЕНМЕ. чНЕУФП ЬФПЗП РПЮФЙ ЧУЕ ИТЙУФЙБОЕ РПЛМПОСАФУС ВПЗХ СЪЩЮОЙЛПЧ — вПЗХ УПМОГБ, РТЙИПДС Ч ИТБНЩ Ч ЧПУЛТЕУЕОШЕ.

иТЙУФЙБОУФЧП ЧРЙФБМП СЪЩЮЕУЛПЕ ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, РПЬФПНХ ЧУЕ ЮБЭЕ ИТЙУФЙБОЕ ЧЕТСФ Ч РТЙЪТБЛЙ, ЧП ЧУСЛХА НЙУФЙЛХ, ЪБОЙНБАФУС ПЛЛХМШФЙЪНПН.

еЭЕ ВПМЕЕ ОЕРПОСФОП РПСЧМЕОЙЕ Ч ИТЙУФЙБОУЛПН НЙТЕ РПМЙФЙЮЕУЛЙИ РБТФЙК. чП НОПЗЙИ УФТБОБИ ХЦЕ ДЕУСФЙМЕФЙСНЙ Х ЧМБУФЙ УФПСФ ИТЙУФЙБОУЛЙЕ РБТФЙЙ. ъБВЩФЩ УМПЧБ йЙУХУБ: «лЕУБТА — ЛЕУБТЕЧП, Б вПЗХ — вПЦЙЕ». чФСЗЙЧБОЙЕ ГЕТЛЧЙ Ч РПМЙФЙЛХ РТЙЧЕМП Л УПВЩФЙСН Ч хЛТБЙОЕ, ЗДЕ ТБЪДЕМЕОЙЕ ГЕТЛЧЕК РТПЙЪПЫМП ЙНЕООП ОБ РПМЙФЙЮЕУЛПК РМБФЖПТНЕ.

гЕТЛПЧШ РЕТЕУФБМБ ВЩФШ РТПРПЧЕДОЙЛПН ЧЕМЙЛЙИ ВЙВМЕКУЛЙИ РТЙОГЙРПЧ ЪДПТПЧШС. гЕТЛПЧШ «ПУЧСФЙМБ» УЧПЙНЙ ТЕЫЕОЙСНЙ ОЕЮЙУФЩИ ЦЙЧПФОЩИ, ТБЪТЕЫЙЧ ХРПФТЕВМЕОЙЕ ЙИ Ч РЙЭХ, ОБТХЫЙЧ ФЕН УБНЩН ВЙВМЕКУЛЙЕ РТЙОГЙРЩ.

рБРБ ЧУЕ ВПМЕЕ УФТЕНЙФУС Л ПВЯЕДЙОЕОЙА НЙТПЧЩИ ТЕМЙЗЙК РПД УЧПЙН ДХИПЧОЩН Й РПМЙФЙЮЕУЛЙН ТХЛПЧПДУФЧПН, ЮЕН РПДФЧЕТЦДБАФУС ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ П ЪЧЕТЕ Й ЕЗП ЧМБУФЙ.

п РПУМЕДОЕН ЧТЕНЕОЙ иТЙУФПУ УЛБЪБМ: «оП уЩО юЕМПЧЕЮЕУЛЙК РТЙЫЕД ОБКДЕФ МЙ ЧЕТХ ОБ ЪЕНМЕ?». оБ ЪЕНМЕ НЙММЙПОЩ ЛБФПМЙЛПЧ, НХУХМШНБО, РТБЧПУМБЧОЩИ, РТПФЕУФБОФПЧ, ВХДДЙУФПЧ Й Ф. Д. оП ЕУФШ МЙ ЙУФЙООБС ЧЕТБ, ЕУФШ МЙ ЦЙЪОШ РП уМПЧХ вПЦШЕНХ, ЦЙЪОШ РП ЪБРПЧЕДСН, ЕУФШ МЙ ПЦЙДБОЙЕ ЧФПТПЗП рТЙЫЕУФЧЙС зПУРПДБ?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУРПДШ ЗТСДЕФ

дПТПЗПК ЮЙФБФЕМШ! ъБЧЕТЫБС ЬФХ ЛОЙЗХ, БЧФПТЩ ЦЕМБАФ РПДЕМЙФШУС У ЧБНЙ РТЕЛТБУОПК ОБДЕЦДПК ОБ ЧУФТЕЮХ У зПУРПДПН, ЧПУУФБОПЧМЕОЙЕ РЕТЧПЪДБООПК ЛТБУПФЩ ЪЕНМЙ, ЦЙЪОШ ЧЕЮОХА.

оБДЕЦДБ РЕТЧЩИ ИТЙУФЙБО

вЙВМЙС ЪБЛБОЮЙЧБЕФУС УМПЧБНЙ БРПУФПМБ йПБООБ, ЛПФПТЩЕ ФБЛ ДПТПЗЙ УЕТДГХ ЛБЦДПЗП ЧЕТХАЭЕЗП: «еК, ЗТСДЙ, зПУРПДЙ йЙУХУЕ!» (пФЛТ. 23:20). ьФП ВЩМП УФТБУФОЩН ЦЕМБОЙЕН РЕТЧПБРПУФПМШУЛПК ГЕТЛЧЙ, У ЧЕТПА ОБ ЧУФТЕЮХ У зПУРПДПН РЕТЧЩЕ ИТЙУФЙБОЕ ЫМЙ ОБ УНЕТФШ ОБ БТЕОБИ БНЖЙФЕБФТПЧ, ОБ ЛПУФТЩ, Ч ФАТШНЩ, ОБ ЛБФПТЗЙ. чЕТБ Ч УМПЧБ зПУРПДБ: «дБ ОЕ УНХЭБЕФУС УЕТДГЕ ЧБЫЕ; ЧЕТХКФЕ Ч вПЗБ, Й Ч нЕОС ЧЕТХКФЕ. ч ДПНЕ пФГБ нПЕЗП ПВЙФЕМЕК НОПЗП; Б ЕУМЙ ВЩ ОЕ ФБЛ, с УЛБЪБМ ВЩ ЧБН: «с ЙДХ РТЙЗПФПЧЙФШ НЕУФП ЧБН. й ЛПЗДБ РПКДХ Й РТЙЗПФПЧМА ЧБН НЕУФП, РТЙДХ ПРСФШ Й ЧПЪШНХ ЧБУ Л УЕВЕ, ЮФПВ Й ЧЩ ВЩМЙ, ЗДЕ с» (йО. 14:1—3) РПВХЦДБМБ БРПУФПМПЧ ЙДФЙ Ч УБНЩЕ ПФДБМЕООЩЕ ТБКПОЩ тЙНУЛПК ЙНРЕТЙЙ, ВМБЗПЧЕУФЧХС еЧБОЗЕМЙЕ. хЦЕ Л ЛПОГХ I ЧЕЛБ еЧБОЗЕМЙЕ ПВМЕФЕМП ЧУА тЙНУЛХА ЙНРЕТЙА, НЙММЙПОЩ Й НЙММЙПОЩ СЪЩЮОЙЛПЧ РТЙОСМЙ иТЙУФБ, ХУМЩЫБЧ РТПРПЧЕДШ БРПУФПМПЧ. рБЧЕМ, ХЧЕТПЧБЧ Ч йЙУХУБ, ОЕ НПЗ ХЦЕ НПМЮБФШ: еЧБОЗЕМЙЕ РПВХДЙМП ЕЗП ПУФБЧЙФШ ТПДОПК фБТУ, йЕТХУБМЙН Й ЮЕФЩТЕ ТБЪБ ПВПКФЙ ЧУА ЙНРЕТЙА, ДП УБНЩИ ПФДБМЕООЩИ ХЗПМЛПЧ. чЕТБ Ч зПУРПДБ РПВХЦДБМБ УЛТПНОЩИ РПДЧЙЦОЙЛПЧ УТЕДОЕЧЕЛПЧШС ПФЛТЩЧБФШ иТЙУФБ ГЕМЩН ОБТПДБН еЧТПРЩ, бЪЙЙ, бНЕТЙЛЙ.

оБ ЪБТЕ БДЧЕОФЙЪНБ

чЕТБ Ч РТЙЫЕУФЧЙЕ йЙУХУБ РПВХЦДБМБ ФЩУСЮЙ ЧЕТХАЭЙИ ТБЪМЙЮОЩИ ЛПОЖЕУУЙЙ Ч ОБЮБМЕ XIX УФПМЕФЙС, ПВЯЕДЙОЙФШУС Ч ДЧЙЦЕОЙЕ БДЧЕОФЙУФПЧ, ЮФП ПЪОБЮБЕФ «ПЦЙДБАЭЙЕ РТЙЫЕУФЧЙС йЙУХУБ». уЕКЮБУ РП ЧУЕНХ НЙТХ ВПМЕЕ 10 НЙММЙПОПЧ БДЧЕОФЙУФПЧ ЧЕТСФ Ч ФП, ЮФП РТЙЫЕУФЧЙЕ иТЙУФБ, еЗП ЧПЪЧТБЭЕОЙЕ ОБ ЪЕНМА РТПЙЪПКДЕФ ПЮЕОШ УЛПТП. нЩ ТБУУНПФТЕМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, ОБ ЮЕН ПУОПЧБОБ ЬФБ ЧЕТБ. рТЙЪОБЛЙ РПУМЕДОЕЗП ЧТЕНЕОЙ СУОП ХЛБЪЩЧБАФ ОБ ФП, ЮФП зПУРПДШ УЛПТП ОЕРПУТЕДУФЧЕООП ЧНЕЫБЕФУС Ч ИПД ЪЕНОПК ЙУФПТЙЙ.

чТЕНС ВМБЗПДБФЙ — ЧПЪНПЦОПУФЙ ДМС ЛБЦДПЗП ХУМЩЫБФШ еЧБОЗЕМЙЕ, УЛПТПФЕЮОП. рТПТПЮЕУЛПЕ УМПЧП ЕЭЕ 2000 МЕФ ФПНХ ОБЪБД РТЕДУЛБЪБМП ПУПВПЕ ЧТЕНС ДМС РТПРПЧЕДЙ еЧБОЗЕМЙС, ЛПЗДБ ПОП ВХДЕФ РТПРПЧЕДБОП ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ. фБЛ, ЦЙФЕМЙ ВЩЧЫЕЗП уПЧЕФУЛПЗП уПАЪБ РТЕЛТБУОП РПНОСФ, ЮФП ЕЭЕ 10 МЕФ ОБЪБД ОЙ П ЛБЛПК ПФЛТЩФПК РТПРПЧЕДЙ еЧБОЗЕМЙС ОЕ НПЗМП ВЩФШ Й ТЕЮЙ. чЕТХАЭЙН ЪБРТЕЭБМЙ Ч УБНПК ЛБФЕЗПТЙЮОПК ЖПТНЕ ЛБЛХА ВЩ ФП ОЙ ВЩМП РПРХМСТЙЪБГЙА вЙВМЕКУЛПЗП ХЮЕОЙС. ч 1991—1992 ЗПДЩ зПУРПДШ ПФЛТЩМ ДЧЕТЙ ВМБЗПДБФЙ Ч ОБЫЕК УФТБОЕ. ч уМПЧЕ вПЦШЕН НЩ ЮЙФБЕН: «…ФБЛ ЗПЧПТЙФ уЧСФЩК, йУФЙООЩК, ЙНЕАЭЙК ЛМАЮ дБЧЙДПЧ, ЛПФПТЩК ПФЧПТСЕФ — Й ОЙЛФП ОЕ ЪБФЧПТЙФ, ЪБФЧПТСЕФ — Й ОЙЛФП ОЕ ПФЧПТЙФ» (пФЛТ. 3:7).

зПУРПДШ РПДЛМАЮЙМ ЧУЕ ЙНЕАЭЙЕУС УТЕДУФЧБ ЙОЖПТНБГЙЙ: ФЕМЕЧЙДЕОЙЕ, ТБДЙП, ЙОДХУФТЙА ЛОЙЗПРЕЮБФБОЙС ДМС РТПРПЧЕДЙ еЧБОЗЕМЙС РП ЧУЕК ЪЕНМЕ Ч РПУМЕДОЕЕ ЧТЕНС. вЩЧЫЙЕ ууут, юЕИПУМПЧБЛЙС, здт, Б ФБЛЦЕ чШЕФОБН, лЙФБК, бМВБОЙС — ЧПФ ЛТБФЛЙК РЕТЕЮЕОШ ЪБЛТЩФЩИ ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ УФТБО, ОБ ФЕТТЙФПТЙЙ ЛПФПТЩИ УЕКЮБУ ПФЛТЩФБ ДЧЕТШ РТПРПЧЕДЙ П иТЙУФЕ. пФЛТЩЧБАФУС ДМС еЧБОЗЕМЙС Й НХУХМШНБОУЛЙЕ УФТБОЩ.

дПМЗП МЙ РТПДМЙФУС ЬФП ВМБЗПДБФОПЕ ЧТЕНС? оЕФ, «йВП УБНЙ ЧЩ ДПУФПЧЕТОП ЪОБЕФЕ, ЮФП ДЕОШ зПУРПДЕОШ ФБЛ РТЙДЕФ, ЛБЛ ФБФШ ОПЮША. йВП, ЛПЗДБ ВХДЕФ ЗПЧПТЙФШ: «НЙТ Й ВЕЪПРБУОПУФШ», ФПЗДБ ЧОЕЪБРОП РПУФЙЗОЕФ ЙИ РБЗХВБ… ОП ЧЩ, ВТБФЙС, ОЕ ЧП ФШНЕ, ЮФПВЩ ДЕОШ ЪБУФБМ ЧБУ, ЛБЛ ФБФШ, ЙВП ЧУЕ ЧЩ — УЩОЩ УЧЕФБ… ЙФБЛ ОЕ ВХДЕН УРБФШ, ЛБЛ Й РТПЮЙЕ, ОП ВХДЕН ВПДТУФЧПЧБФШ Й ФТЕЪЧЙФШУС» (1 жЕУ. 5:2-6).

«нЙТ Й ВЕЪПРБУОПУФШ» — ЬФП УМПЧПУПЮЕФБОЙЕ ОЕ УИПДЙФ УЕЗПДОС УП УФТБОЙГ ЗБЪЕФ, ЦХТОБМПЧ, ЬЛТБОПЧ ФЕМЕЧЙЪПТПЧ. ъБУЕДБОЙС, УПЧЕЭБОЙС, ЧУФТЕЮЙ ТХЛПЧПДЙФЕМЕК ЗПУХДБТУФЧ, ЛПОЗТЕУУЩ, ОБ ЛПФПТЩИ ПВУХЦДБАФУС ЧПРТПУЩ ВЕЪПРБУОПУФЙ УПЧТЕНЕООПЗП НЙТБ, РТЕДПФЧТБЭЕОЙЕ СДЕТОПК ЛБФБУФТПЖЩ, ЧПРТПУЩ МЙЮОПК ВЕЪПРБУОПУФЙ МАДЕК УТЕДЙ ОЕВЩЧБМПЗП ТПУФБ РТЕУФХРОПУФЙ — УФБМЙ ПВЩЮОЩН СЧМЕОЙЕН. оП ЙНЕООП Ч ФБЛПЕ ЧТЕНС, ЛБЛ РЙЫЕФ рБЧЕМ, Й РТЙДЕФ ЛПОЕГ, РТЙЮЕН ЧОЕЪБРОП. рПЬФПНХ БРПУФПМ Й РТЙЪЩЧБЕФ ПФЛМЙЛОХФШУС ОБ РТЙЪЩЧ иТЙУФБ, РТЙОСФШ ЙУФЙОХ, ХЧЕТПЧБФШ Ч ОЕЕ Й ЦЙФШ Ч УППФЧЕФУФЧЙЙ У ОЕК. тБУУНБФТЙЧБС ЧЕУФШ ФТЕИ БОЗЕМПЧ ЙЪ ЛОЙЗЙ пФЛТПЧЕОЙЕ, НЩ ЧЙДЕМЙ, ЮФП ЬФП РПУМЕДОСС ЧЕУФШ ПФ вПЗБ Л ЬФПНХ НЙТХ. чУЕ, ЛФП ОЕ РТЙНХФ ЬФХ ЧЕУФШ, ЛФП ОЕ ПУЧСФЙФУС ЕА, ЛФП ОЕ РТЙЗПФПЧЙФУС Л РТЙЫЕУФЧЙА йЙУХУБ, ОЕ УФБОЕФ ОБ РХФШ ВМБЗПЗПЧЕОЙС РЕТЕД еЗП УМПЧПН, «…ФПФ ВХДЕФ РЙФШ ЧЙОП СТПУФЙ вПЦЙЕК, ЧЙОП ГЕМШОПЕ, РТЙЗПФПЧМЕООПЕ Ч ЮБЫЕ ЗОЕЧБ еЗП, Й ВХДЕФ НХЮЙН Ч ПЗОЕ Й УЕТЕ РТЕД УЧСФЩНЙ бОЗЕМБНЙ Й РТЕД бЗОГЕН» (пФЛТ. 14:10). оП Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ НЩ ЮЙФБЕН, ЮФП НОПЗЙЕ, ХУМЩЫБЧ РПУМЕДОАА ЧЕУФШ ПФ вПЗБ Л РПЗЙВБАЭЕНХ НЙТХ, ПФЛМЙЛОХФУС ОБ ЕЕ РТЙЪЩЧ, РТЙУПЕДЙОЙЧЫЙУШ Л ФЕН, ЛФП РТПРПЧЕДХЕФ УЛПТПЕ РТЙЫЕУФЧЙЕ йЙУХУБ, УФБОХФ ОБ РХФШ УПВМАДЕОЙС еЗП ЪБРПЧЕДЕК. рТЙ ЬФПН ПОЙ ПУФБЧСФ ПФУФХРОЙЮЕУЛЙК чБЧЙМПО, ЛПФПТЩК НЩ ТБУУНБФТЙЧБМЙ ОБ УФТБОЙГБИ ЬФПК ЛОЙЗЙ.

чЕУФШ ЙОПЗП БОЗЕМБ

пВ ЬФЙИ УПВЩФЙСИ НЩ ЮЙФБЕН Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ: «рПУМЕ УЕЗП С ХЧЙДЕМ ЙОПЗП бОЗЕМБ, УИПДСЭЕЗП У ОЕВБ Й ЙНЕАЭЕЗП ЧМБУФШ ЧЕМЙЛХА; ЪЕНМС ПУЧЕФЙМБУШ ПФ УМБЧЩ ЕЗП. й ЧПУЛМЙЛОХМ ПО УЙМШОП, ЗТПНЛЙН ЗПМПУПН ЗПЧПТС: РБМ, РБМ чБЧЙМПО, ЧЕМЙЛБС ВМХДОЙГБ, УДЕМБМУС ЦЙМЙЭЕН ВЕУПЧ Й РТЙУФБОЙЭЕН ЧУСЛПНХ ОЕЮЙУФПНХ ДХИХ, РТЙУФБОЙЭЕН ЧУСЛПК ОЕЮЙУФПК Й ПФЧТБФЙФЕМШОПК РФЙГЕ; ЙВП СТПУФОЩН ЧЙОПН ВМХДПДЕСОЙС УЧПЕЗП ПОБ ОБРПЙМБ ЧУЕ ОБТПДЩ, Й ГБТЙ ЪЕНОЩЕ МАВПДЕКУФЧПЧБМЙ У ОЕА, Й ЛХРГЩ ЪЕНОЩЕ ТБЪВПЗБФЕМЙ ПФ ЧЕМЙЛПК ТПУЛПЫЙ ЕЕ. й ХУМЩЫБМ С ЙОПК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: ЧЩКДЙ ПФ ОЕЕ, ОБТПД нПК, ЮФПВЩ ОЕ ХЮБУФЧПЧБФШ ЧБН Ч ЗТЕИБИ ЕЕ Й ОЕ РПДЧЕТЗОХФШУС СЪЧБН ЕЕ» (пФЛТ. 18:1—4).

ьФП НЕУФП вЙВМЙЙ ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ЧЕУФШ, РЕТЕДБООБС ДП ЬФПЗП ФТЕНС БОЗЕМБНЙ, ВХДЕФ РПДЛТЕРМЕОБ, ХУЙМЕОБ РПУМЕДОЕК НПЗХЮЕК ЧЕУФША ПВ ПЛПОЮБФЕМШОПН ПФУФХРМЕОЙЙ Ч ИТЙУФЙБОУЛПН НЙТЕ. рТЙЮЕН ЬФБ ЧЕУФШ ВХДЕФ УПРТПЧПЦДБФШУС ОЕЧЙДБООПК УМБЧПК, ПУЧЕФЙЧЫЕК ЧУА ЪЕНМА. ьФБ УМБЧБ — ИБТБЛФЕТ йЙУХУБ иТЙУФБ, РТПСЧМЕООЩК Ч ФЕИ, ЛФП РТЙОСМ ЧЕУФШ РЕТЧЩИ ФТЕИ БОЗЕМПЧ, ПУЧСФЙМЙУШ ЕА Й РТПРПЧЕДХАФ ЕЕ ЧУЕК ЪЕНМЕ. ьФП ЧТЕНС ЙЪМЙФЙС «РПЪДОЕЗП ДПЦДС», ЙВП УЛБЪБОП: «й ЧЩ, ЮБДБ уЙПОБ, ТБДХКФЕУШ Й ЧЕУЕМЙФЕУШ П зПУРПДЕ вПЗЕ ЧБЫЕН; ЙВП пО ДБУФ ЧБН ДПЦДШ Ч НЕТХ Й ВХДЕФ ОЙУРПУЩМБФШ ЧБН ДПЦДШ, ДПЦДШ ТБООЙК Й РПЪДОЙК, ЛБЛ РТЕЦДЕ. й ОБРПМОСФУС ЗХНОБ ИМЕВПН Й РЕТЕРПМОСФУС РПДФПЮЙМЙС ЧЙОПЗТБДОЩН УПЛПН Й ЕМЕЕН. й ЧПЪДБН ЧБН ЪБ ФЕ ЗПДЩ, ЛПФПТЩЕ РПЦЙТБМЙ УБТБОЮБ, ЮЕТЧЙ, ЦХЛЙ Й ЗХУЕОЙГБ — ЧЕМЙЛПЕ ЧПКУЛП нПЕ, ЛПФПТПЕ РПУМБМ с ОБ ЧБУ. й ДП УЩФПУФЙ ВХДЕФЕ ЕУФШ Й ОБУЩЭБФШУС Й УМБЧЙФШ ЙНС зПУРПДБ вПЗБ ЧБЫЕЗП. лПФПТЩК ДЙЧОПЕ УПДЕМБМ У ЧБНЙ, Й ОЕ РПУТБНЙФУС ОБТПД нПК ЧП ЧЕЛЙ. й ХЪОБЕФЕ, ЮФП с — РПУТЕДЙ йЪТБЙМС, Й с — зПУРПДШ вПЗ ЧБЫ, Й ОЕФ ДТХЗПЗП, Й нПК ОБТПД ОЕ РПУТБНЙФУС ЧПЧЕЛЙ. й ВХДЕФ РПУМЕ ФПЗП, ЙЪМЙА ПФ дХИБ нПЕЗП ОБ ЧУСЛХА РМПФШ, Й ВХДХФ РТПТПЮЕУФЧПЧБФШ УЩОЩ ЧБЫЙ Й ДПЮЕТЙ ЧБЫЙ; УФБТГБН ЧБЫЙН ВХДХФ УОЙФШУС УОЩ, Й АОПЫЙ ЧБЫЙ ВХДХФ ЧЙДЕФШ ЧЙДЕОЙС. й ФБЛЦЕ ОБ ТБВПЧ Й ОБ ТБВЩОШ Ч ФЕ ДОЙ ЙЪМЙА ПФ дХИБ нПЕЗП» (йПЙМШ 2:23-29). ч ЬФПН ПФТЩЧЛЕ НЩ ЮЙФБЕН П ДЧХИ РЕТЙПДБИ ПУПВПЗП ЙЪМЙФЙС дХИБ уЧСФПЗП ОБ ДЕФЕК вПЦЙЙИ, ОБЪЧБООЩИ «ТБООЙН» Й «РПЪДОЙН» ДПЦДСНЙ. ьФЙ ПВТБЪЩ Й УЙНЧПМЩ ВЩМЙ ИПТПЫП ЙЪЧЕУФОЩ ЦЙФЕМСН рБМЕУФЙОЩ. лПЗДБ ЪБЛБОЮЙЧБМУС УЕЧ, ПУПВП ВЩМ ОХЦЕО ДПЦДШ ДМС РПМЙЧБ РПУЕСООЩИ Ч ЪЕНМА ЪЕТЕО, ЮФПВЩ ПОЙ ПВТЕМЙ УЙМХ ДМС ТПУФБ. ьФПФ ДПЦДШ ОБЪЩЧБМУС «ТБООЙН». оЕ НЕОЕЕ ОЕПВИПДЙН ВЩМ ДПЦДШ Й ЧП ЧТЕНС УПЪТЕЧБОЙС ЛПМПУШЕЧ, ФБЛПК ДПЦДШ ОБЪЩЧБМУС «РПЪДОЙН». иТЙУФПУ РПУЕСМ Ч УЕТДГБИ ХЮЕОЙЛПЧ уМПЧП вПЦЙЕ — ИМЕВ ЦЙЪОЙ. «тБООЙК ДПЦДШ» — рСФЙДЕУСФОЙГБ — ЧТЕНС, П ЛПФПТПН НЩ ЮЙФБЕН Ч РЕТЧЩИ ЗМБЧБИ ВЙВМЕКУЛПК ЛОЙЗЙ дЕСОЙС. фПЗДБ дХИ уЧСФПК У ПУПВПК УЙМПК ЙЪМЙМУС ОБ ГЕТЛПЧШ, Й РПУЕЧ йЙУХУБ ДБМ ЮХДЕУОЩЕ ЧУИПДЩ Ч РТПРПЧЕДСИ БРПУФПМПЧ, ЛПФПТБС ЙНЕМБ ПЗТПНОЩК ХУРЕИ. дБТЩ уЧСФПЗП дХИБ РТЙДБМЙ ЬФПК РТПРПЧЕДЙ ПУПВХА УЙМХ Й ХВЕДЙФЕМШОПУФШ. ч ФЕЮЕОЙЕ РЕТЧПЗП ЧЕЛБ РТПРПЧЕДШ ПВ йЙУХУЕ ПВМЕФЕМБ ЧЕУШ НЙТ ПФ йУРБОЙЙ ДП ВЕТЕЗПЧ зБОЗБ. ч ЛОЙЗЕ пФЛТПЧЕОЙЕ НЩ ЮЙФБМЙ, ЮФП «РПЪДОЙК ДПЦДШ», ЙЪМЙФЙЕ уЧСФПЗП дХИБ РЕТЕД РТЙЫЕУФЧЙЕН йЙУХУБ — ЧЕУФШ ЮЕФЧЕТФПЗП БОЗЕМБ, РТПРПЧЕДШ П ЧФПТПН РТЙЫЕУФЧЙЙ ПВМЕФЙФ ЧЕУШ НЙТ Ч ЕЭЕ ВПМШЫЕК УМБЧЕ. уЧСФПК дХИ, ЙЪМЙФЩК ОБ ГЕТЛПЧШ вПЦЙА Ч ПУПВПК УЙМЕ, УДЕМБЕФ ЬФХ «РТПРПЧЕДШ ОБУФПМШЛП ХВЕДЙФЕМШОПК, ЮФП ДЕФЙ вПЦЙК, ЕЭЕ ОБИПДСЭЙЕУС Ч чБЧЙМПОЕ, ХУМЩЫБЧ ЕЕ, РПЛЙОХФ ГЕТЛПЧШ-ПФУФХРОЙГХ Й РТЙУПЕДЙОСФУС Л РТПЧПЪЗМБЫБАЭЙН ЬФХ ЧЕУФШ. оЙ ПДЙО ЮЕУФОЩК ЙУЛБФЕМШ ЙУФЙОЩ, ОЙ ПДЙО РТЕДБООЩК зПУРПДХ ОЕ РТПЙЗОПТЙТХЕФ ЬФХ ЧЕУФШ, ЙВП ПОБ РТПЪЧХЮЙФ Ч УЙМЕ дХИБ уЧСФПЗП — П ЧФПТПН РТЙЫЕУФЧЙЙ, П ЧБЦОПУФЙ УПВМАДЕОЙС вПЦШЙИ ЪБРПЧЕДЕК, П УХВВПФЕ. уМБЧБ зПУРПДОС РТПСЧЙФУС Ч еЗП ОБТПДЕ, ЛПФПТЩК СЧЙФ НЙТХ РПДМЙООХА УЧСФПУФШ, ДПВТПФХ, МАВПЧШ. рТПРПЧЕДШ ВХДЕФ УПРТПЧПЦДБФШУС ЮХДЕУБНЙ, ЙУГЕМЕОЙСНЙ, ЪОБНЕОЙСНЙ УЙМЩ вПЦЙЕК.

оП Ч ЬФП ЧТЕНС РТПВХДЙФУС Й УБФБОБ. юЕТЕЪ ГЕТЛПЧШ-ПФУФХРОЙГХ, ЛПФПТБС РПЛБЪБОБ Ч ЧЙДЕ ЧЕМЙЛПК ВМХДОЙГЩ, УЙДСЭЕК ОБ ЪЧЕТЕ ВБЗТСОПН (ЗПУХДБТУФЧЕООПК ЧМБУФЙ), УБФБОБ УДЕМБЕФ ЧУЕ ЧПЪНПЦОПЕ, ЮФПВЩ РТПФЙЧПУФПСФШ ФТЕИБОЗЕМШУЛПК ЧЕУФЙ. дЕФЙ вПЦЙК ВХДХФ ЗПОЙНЩ — ЬФП ЧТЕНС ОБЪЧБОП Ч вЙВМЙЙ ПУПВП ФСЦЛЙН: «…Й ОБУФХРЙФ ЧТЕНС ФСЦЛПЕ, ЛБЛПЗП ОЕ ВЩЧБМП У ФЕИ РПТ, ЛБЛ УХЭЕУФЧХАФ МАДЙ, ДП УЕЗП ЧТЕНЕОЙ…» (дБО. 12:1). ч ЬФП ЧТЕНС ПЛПОЮБФЕМШОП ВХДХФ ЪБРЕЮБФМЕОЩ ДЕФЙ вПЦЙК Й РПМХЮБФ ОБЮЕТФБОЙЕ ЪЧЕТС ЧУЕ, ПФЧЕТЗОХЧЫЙЕ ЙУФЙОХ. цЙФЕМЙ ЪЕНМЙ ПЛПОЮБФЕМШОП ВХДХФ ТБЪДЕМЕОЩ, П ЮЕН ЮЙФБЕН Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ: «…УЧСФЩЕ, УПВМАДБАЭЙЕ ЪБРПЧЕДЙ вПЦЙК Й ЧЕТХ Ч йЙУХУБ» (пФЛТ. 14:12) Й ФЕИ, «…ЛФП РПЛМПОСЕФУС ЪЧЕТА Й ПВТБЪХ ЕЗП Й РТЙОЙНБЕФ ОБЮЕТФБОЙЕ ОБ ЮЕМП УЧПЕ ЙМЙ ОБ ТХЛХ УЧПА» (пФЛТ. 14:9), Ф. Е. ПОЙ ВХДХФ УМЕДПЧБФШ ЪБ чБЧЙМПОПН УПЪОБФЕМШОП, ЙМЙ ОЕПУПЪОБООП РП РТЙОХЦДЕОЙА «ОБ ТХЛХ», ЧЩРПМОСС РТЙ ЬФПН РТЕДРЙУБОЙС ЮЕМПЧЕЮЕУЛЙЕ, Б ОЕ вПЦЙЙ. дХИ уЧСФПК ХЦЕ ОЕ ВХДЕФ УДЕТЦЙЧБФШ УЙМЩ ЪМБ, Й ОБ ЪЕНМЕ ОБУФБОЕФ ЧТЕНС УЛПТВЙ, Ч ЛПФПТПЕ ВХДХФ ЙЪМЙФЩ УЕНШ РПУМЕДОЙИ СЪЧ, ПУПВЩИ ЛБТ зПУРПДОЙИ ДМС ПФУФХРОЙЛПЧ. оП ЬФЙ СЪЧЩ ОЕ ЛПУОХФУС ФЕИ, ЛФП РПУМЕДПЧБМ ЙУФЙОЕ зПУРПДОЕК Й ЛФП РТЙОСМ еЗП ЧЕУФШ Л МАДСН РПУМЕДОЕЗП РПЛПМЕОЙС ЪЕНМЙ. рП ПЛПОЮБОЙЙ УЕДШНПК СЪЧЩ ОБ ОЕВЕ РПСЧЙФУС НБМЕОШЛПЕ ПВМБЮЛП, ЛПФПТПЕ ВХДЕФ ХЧЕМЙЮЙЧБФШУС Ч ТБЪНЕТБИ, Й ЧУЕ ЦЙФЕМЙ ЪЕНМЙ ХЧЙДСФ йЙУХУБ ЧП УМБЧЕ, ЙВП пО РТЙЫЕМ ЪБ уЧПЙН ОБТПДПН. «уЕ ЗТСДЕФ У ПВМБЛБНЙ, Й ХЪТЙФ еЗП ЧУСЛПЕ ПЛП, Й ФЕ, ЛПФПТЩЕ РТПОЪЙМЙ еЗП; Й ЧПЪТЩДБАФ РТЕД оЙН ЧУЕ РМЕНЕОБ ЪЕНОЩЕ. еК, БНЙОШ» (пФЛТ. 1:7). ьФПФ НПНЕОФ ВХДЕФ ЧТЕНЕОЕН ХЦБУБ ДМС ФЕИ, ЛФП ОЕ РТЙОСМ РТЕДПУФЕТЕЦЕОЙЕ ФТЕИБОЗЕМШУЛПК ЧЕУФЙ, РТЙЫЕУФЧЙЕ иТЙУФБ ВХДЕФ ДМС ОЙИ ОЕПЦЙДБООЩН, ПОЙ ОЕ ВХДХФ ЗПФПЧЩ: «й ГБТЙ ЪЕНОЩЕ Й ЧЕМШНПЦЙ, Й ВПЗБФЩЕ Й ФЩУСЮЕОБЮБМШОЙЛЙ Й УЙМШОЩЕ; Й ЧУСЛЙК ТБВ Й ЧУСЛЙК УЧПВПДОЩК УЛТЩМЙУШ Ч РЕЭЕТЩ Й ХЭЕМШС ЗПТ, Й ЗПЧПТСФ ЗПТБН Й ЛБНОСН: РБДЙФЕ ОБ ОБУ Й УПЛТПКФЕ ОБУ ПФ МЙГБ уЙДСЭЕЗП ОБ РТЕУФПМЕ Й ПФ ЗОЕЧБ бЗОГБ; ЙВП РТЙЫЕМ ЧЕМЙЛЙК ДЕОШ ЗОЕЧБ еЗП, Й ЛФП НПЦЕФ ХУФПСФШ?» (пФЛТ. 6:15—17). оП Ч ФП ЦЕ ЧТЕНС ЬФП ВХДЕФ НЙЗ Й ЧЕМЙЮБКЫЕК ТБДПУФЙ ДМС ДЕФЕК вПЦЙЙИ, НЙЗ, ЛПФПТЩК ОБТПД вПЦЙК ПЦЙДБМ 6000 МЕФ ПФ бДБНБ, НЙЗ ЧУФТЕЮЙ УП уРБУЙФЕМЕН: «рПФПНХ ЮФП уБН зПУРПДШ РТЙ ЧПЪЧЕЭЕОЙЙ, РТЙ ЗМБУЕ бТИБОЗЕМБ Й ФТХВЕ вПЦЙЕК, УПКДЕФ У ОЕВБ, Й НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ; РПФПН НЩ, ПУФБЧЫЙЕУС Ч ЦЙЧЩИ, ЧНЕУФЕ У ОЙНЙ ЧПУИЙЭЕОЩ ВХДЕН ОБ ПВМБЛБИ Ч УТЕФЕОЙЕ зПУРПДХ ОБ ЧПЪДХИЕ, Й ФБЛ ЧУЕЗДБ У зПУРПДПН ВХДЕН, ЙФБЛ ХФЕЫБКФЕ ДТХЗ ДТХЗБ УЙНЙ УМПЧБНЙ» (1 жЕУ. 4:16—18). ьФП ДЕКУФЧЙФЕМШОП УМПЧБ ЧЕМЙЛПЗП ХФЕЫЕОЙС Й ОБДЕЦДЩ: ЧЕЮОБС ЦЙЪОШ ЧПУЛТЕУЫЙИ ДЕФЕК вПЦЙЙИ Ч ОЕФМЕООЩИ ФЕМБИ, У зПУРПДПН, ОБ ПВОПЧМЕООПК ЪЕНМЕ, П ЛПФПТПК УЛБЪБОП: «й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА; ЙВП РТЕЦОЕЕ ОЕВП Й РТЕЦОСС ЪЕНМС НЙОПЧБМЙ… Й С йПБОО ХЧЙДЕМ УЧСФЩК ЗПТПД йЕТХУБМЙН, ОПЧЩК, УИПДСЭЙК ПФ вПЗБ У ОЕВБ, РТЙЗПФПЧМЕООЩК ЛБЛ ОЕЧЕУФБ, ХЛТБЫЕООБС ДМС НХЦБ УЧПЕЗП. й ХУМЩЫБМ С ЗТПНЛЙК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: УЕ УЛЙОЙС вПЗБ У ЮЕМПЧЕЛБНЙ, Й пО ВХДЕФ ПВЙФБФШ У ОЙНЙ; ПОЙ ВХДХФ еЗП ОБТПДПН, Й уБН вПЗ У ОЙНЙ ВХДЕФ вПЗПН ЙИ; Й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ, ЙВП РТЕЦОЕЕ РТПЫМП… РПВЕЦДБАЭЙК ОБУМЕДХЕФ ЧУЕ, Й ВХДХ ЕНХ вПЗПН, ЙПО ВХДЕФ нОЕ УЩОПН» (пФЛТ. 21:1—4,7).

уРБУЙФЕМШ ПЦЙДБЕФ ФЕВС! дПТПЗПК ЮЙФБФЕМШ! бЧФПТЩ ЬФПК ЛОЙЗЙ ЦЕМБМЙ РТЕДУФБЧЙФШ ЧБН ЙУФПТЙА ПФУФХРМЕОЙС Ч ИТЙУФЙБОУФЧЕ Й РХФЙ ЧПЪЧТБЭЕОЙС Л ЙУФЙОЕ Й зПУРПДХ. рХФЙ, ЙДС ЛПФПТЩНЙ, НЩ ПВТЕФБЕН РПЛПК Ч йЙУХУЕ, ОБЮЙОБЕН ЦЙФШ Ч ЗБТНПОЙЙ У еЗП УМПЧПН, еЗП ЪБРПЧЕДСНЙ, ПЦЙДБС еЗП УЛПТПЗП РТЙЫЕУФЧЙС — РТЙЫЕУФЧЙС ОБЫЕЗП УБНПЗП ДПТПЗПЗП дТХЗБ, вТБФБ, уРБУЙФЕМС, вПЗБ, гБТС.

бЧФПТЩ ЦЕМБАФ, ЮФПВЩ ЧУЕ, РТПЮЙФБЧЫЙЕ ЬФХ ЛОЙЗХ, ПВТБФЙМЙУШ Л лОЙЗЕ лОЙЗ — вЙВМЙЙ, ЙЪХЮБС ЛПФПТХА НЩ ОБИПДЙН ПФЧЕФЩ ОБ ЧУЕ ЧПРТПУЩ ОБЫЕЗП ВЩФЙС. дБ ВМБЗПУМПЧЙФ ЧБУ Ч ЬФПН ОБЫ зПУРПДШ!

«…еК, зТСДЙ, зПУРПДЙ йЙУХУЕ! вМБЗПДБФШ зПУРПДБ ОБЫЕЗП йЙУХУБ иТЙУФБ УП ЧУЕНЙ ЧБНЙ. бНЙОШ» (пФЛТ. 22:20, 21).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бЗБЖЙК нЙТЙОЕКУЛЙК. п ГБТУФЧПЧБОЙЙ аУФЙОЙБОБ. - н., 1996 З.
2. бМЕЛУЕЕЧ а. з. зПУХДБТШ ЧУЕС тХУЙ. — оПЧПУЙВЙТУЛ, 1991 З.
3. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд.
4. вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 4-И ФПНБИ. — урВ., 1909 З.
5. вТПЛЗБХЪ Й еЖТПО. вЙПЗТБЖЙЙ. ч 5 ФПНБИ. — н., 1993—1994 ЗЗ.
6. ч ОБЮБМЕ ВЩМП уМПЧП. пУОПЧЩ ЧЕТПХЮЕОЙС ИТЙУФЙБО буд. — ъБПЛУЛЙК, 1993 З.
7. чУЕНЙТОБС ЙУФПТЙС. ч 10 ФПНБИ. рПД ТЕД. цХЛПЧБ е. н. — н., 1965 З.
8. зБК аМЙК гЕЪБТШ. ъБРЙУЛЙ. ч 2-И ФПНБИ. — н., 1991 З.
9. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — урВ., 1996 З.
10. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. ч 7 ФПНБИ. — н., 1997 З.
11. зТЙЗХМЕЧЙЮ й. т. рБРУФЧП. XX ЧЕЛ. — н., 1981 З.
12. цЙЗБОЛПЧ п. еТЕФЙЛЙ, ЙМЙ МАДЙ, ПРЕТЕДЙЧЫЙЕ ЧТЕНС. — ъБПЛУЛЙК, 1996 З.
13. йЕЗЕТ п. чУЕНЙТОБС ЙУФПТЙС. ч 4-И ФПНБИ. — урВ., 1910 З.
14. йУФПТЙС оПЧПЗП ЧТЕНЕОЙ. рПД ТЕД. й. рЖМХЗ-зБТФХОЗБ. — урВ., 1910 З.
15. лБТБНЪЙО о. н. йУФПТЙС ЗПУХДБТУФЧБ тПУУЙКУЛПЗП. ч 4-И ФПНБИ. — тПУФПЧ-ОБ-дПОХ, 1995 З.
16. лПНОЙОБ б. бМЕЛУЙБДБ. — урВ., 1996 З.
17. лПТЛЙОБ н. ч., мБЛПУЙОБ о. д., мЙЮЛП б. е. рУЙИЙБФТЙС. — н., 1995 З.
18. лХЪЙЭЙО ч. й. йУФПТЙС дТЕЧОЕЗП тЙНБ. — н., 1993 З.
19. лХМБЛПЧУЛЙК а. б. йУФПТЙС чЙЪБОФЙЙ. ч 2-И ФПНБИ. — урВ., 1996З.
20. мПРХИЙО б. р. фПМЛПЧБС вЙВМЙС. — уФПЛЗПМШН. 1987 З.
21. мАФЕТ н. йЪВТБООЩЕ РТПЙЪЧЕДЕОЙС. — иБТШЛПЧ. 1994 З.
22. нБЛШСЧЕМЙ о. йУФПТЙС жМПТЕОГЙЙ. — м., 1973 З.
23. нЕМБЭЕОЛП з. р. лЕН Й ЛПЗДБ уХВВПФБ ВЩМБ ЙЪНЕОЕОБ ОБ ЧПУЛТЕУЕОШЕ. — оПЧПУЙВЙТУЛ. 1991 З.
24. нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. ч 7 ФПНБИ. — н., 1991 З.
25. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
26. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ: жБЛФ, 1997.
27. пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1997.
28. уЕЛЧЕКТБ ц. уЧЕТИ ПЦЙДБОЙК. — ъБПЛУЛЙК, 1995 З.
29. уФЙОЗМ н. йОДЕКГЩ ВЕЪ ФПНБЗБЧЛПЧ. — н., 1984 З.
30. уФТХЛПЧ б. й., уЕТПЧ ч. ч. рБФПМПЗЙЮЕУЛБС БОБФПНЙС. н., 1995 З.
31. фБЛУЙМШ м. уЧСЭЕООЩК ЧЕТФЕР. — л., 1985 З.
32. фБГЙФ л. бООБМЩ. йУФПТЙС. ч 2-И ФПНБИ. — урВ., 1993 З.
33. фЕТФХММЙБО л. йЪВТБООЩЕ УПЮЙОЕОЙС. — н., 1994 З.
34. фТБОЛЧЙММ у. цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК. — н., 1966 З.
35. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. — ъБПЛУЛЙК, 1994 З.
36. хБКФ е. чЕМЙЛБС ВПТШВБ. — л., 1993 З.
37. жЙОМЙ н. рПЮФЙ ЪБВЩФЩК ДЕОШ. — ъБПЛУЛЙК, 1995 З.
38. жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. — н., 1992 З.
39. иТЙУФЙБОУФЧП. уМПЧБТШ РПД ТЕД. нЙФТПИЙОБ м. о. — н., 1994 З.
40. сЛПЧМЕЧ о. о. чБЫЙОЗФПО. — тПУФПЧ-ОБ-дПОХ, 1997 З.
41. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. рПД ТЕД. бЧДЙЕЧБ ч. й. — н., 1979 З.
42. ъМБФПУФТХК. рПД ТЕД. лХЪШНЙОБ б. з. — н., 1990 З.
43. йУФПТЙС УТЕДОЙИ ЧЕЛПЧ. ф. 1. рПД ТЕД. лПУНЙОУЛПЗП е. б. — н., 1952 З.
44. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2-И ФПНБИ. — нЙОУЛ, 1994 З.
45. бНЕТЙЛБОУЛЙЕ РТЕЪЙДЕОФЩ. рПД ТЕД. иБКДЕЛЙОЗБ а. — тПУФПЧ-ОБ-дПОХ, 1997 З.
46. нЕОШ б. рТБЧПУМБЧОПЕ ВПЗПУМХЦЕОЙЕ. фБЙОУФЧП. уМПЧП Й ПВТБЪ. — н., 1991 З.
рТЙУЩМБКФЕ УЧПЙ ПФЪЩЧЩ П ЛОЙЗЕ ОБ БДТЕУ: prophet @ email.itl.net.ua

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

рТЕДЙУМПЧЙЕ

нЩ ЧУФХРЙМЙ Ч ФТЕФШЕ ФЩУСЮЕМЕФЙЕ ПФ тПЦДЕУФЧБ иТЙУФПЧБ. «юФП ПЦЙДБЕФ ОБУ ЧРЕТЕДЙ?» — ЪБДБАФ ЧПРТПУ НЙММЙПОЩ МАДЕК, РПДОЙНБС ЗМБЪБ ЧЧЩУШ, ЛБЛ ВЩ ЧОПЧШ ОБДЕСУШ ХЧЙДЕФШ «чЙЖМЕЕНУЛХА ЪЧЕЪДХ», РТПЧПЪЧЕУФОЙГХ ОПЧПК ЬТЩ. й ЧОПЧШ ЧЪПТЩ ВПМШЫЕК ЮБУФЙ ЮЕМПЧЕЮЕУФЧБ ПВТБЭЕОЩ Л лОЙЗЕ лОЙЗ, Л ЧЕЮОПНХ еЧБОЗЕМЙА, ОБДЕСУШ Ч ОЕК ОБКФЙ ПФЧЕФЩ ОБ НОПЗЙЕ ЧПРТПУЩ ОБУФПСЭЕЗП Й ВХДХЭЕЗП.

чЕУШ ИТЙУФЙБОУЛЙК НЙТ ФПТЦЕУФЧЕООП ПФНЕЮБЕФ аВЙМЕК — 2000 МЕФ тПЦДЕУФЧБ иТЙУФПЧБ.

лФП пО, тПЦДЕООЩК Ч чЙЖМЕЕНЕ? рЕЮБМШОП, ЮФП ФБЛ РПЪДОП Й НЩ, ЧЮЕТБЫОЙЕ БФЕЙУФЩ Й РТПФЙЧОЙЛЙ ЧЕТЩ, РТЙЫМЙ Л ХВЕЦДЕОЙА, ЮФП ЙУФПТЙС ОЕ ЪОБЕФ ОЙ ПДОПЗП ЮЕМПЧЕЛБ ОБ ЪЕНМЕ, ЛТПНЕ йЙУХУБ, ЮШЕ ЙНС ФБЛ ЗМХВПЛП ХЛПТЕОЙМПУШ Ч ЙУФПТЙЙ НЙТБ. й НЩ РТЙЪОБЕН ЧНЕУФЕ У РТПФЙЧОЙЛПН ИТЙУФЙБОУФЧБ тЕОБОПН: «юФПВЩ ЙУЛПТЕОЙФШ еЗП ЙНС Ч НЙТЕ, ОХЦОП ТБЪТХЫЙФШ НЙТ ДП ПУОПЧБОЙС!»

лБЛЙНЙ ВЩ ОЙ ВЩМЙ УХДШВЩ ОЕЙЪЧЕУФОПЗП ОБН ВХДХЭЕЗП, ОП йЙУХУ иТЙУФПУ ОЙЛПЗДБ ОЕ ВХДЕФ РТЕЧЪПКДЕО. еЗП РПЮЙФБОЙЕ ВХДЕФ ОЕРТЕТЩЧОП ЧПЪТБУФБФШ, ОЙЛПЗДБ ОЕ ХУФБТЕЕФ, еЗП ЙУФПТЙС ЧП ЧУСЛПЕ ЧТЕНС ЧЩЪПЧЕФ УМЕЪЩ! уФТБДБОЙС иТЙУФБ ЧУЕЗДБ УНСЗЮБФ УЕТДГБ, ЛБЦДПЕ УФПМЕФЙЕ РТПЧПЪЗМБУЙФ, ЮФП НЕЦДХ УЩОБНЙ ЮЕМПЧЕЮЕУЛЙНЙ ОЕ ВЩМП ОЙЛПЗП ВПМШЫЕ йЙУХУБ!

й НЩ, ЧЪЙТБС ОБ «ъЧЕЪДХ», УМЩЫЙН ЗПМПУ еЧБОЗЕМЙС: «…ЧЕМЙЛБС ВМБЗПЮЕУФЙС ФБКОБ: вПЗ СЧЙМУС ЧП РМПФЙ…» (1 фЙН. 3:16). «уЕК йЙУХУ, ЧПЪОЕУЫЙКУС ПФ ЧБУ ОБ ОЕВП, РТЙЙДЕФ ФБЛЙН ЦЕ ПВТБЪПН, ЛБЛ ЧЩ ЧЙДЕМЙ еЗП ЧПУИПДСЭЙН ОБ ОЕВП» (дЕСО. 1:11).

лБЛ Й ХЮЕОЙЛЙ йЙУХУБ, НЙММЙПОЩ МАДЕК УРТБЫЙЧБАФ: «…ЛПЗДБ ЬФП ВХДЕФ? й ЛБЛПК РТЙЪОБЛ фЧПЕЗП РТЙЫЕУФЧЙС Й ЛПОЮЙОЩ ЧЕЛБ?» (нЖ. 24:3).

оБУФПСЭБС ЛОЙЗБ ХЦЕ ФПМШЛП УЧПЙН ОБЪЧБОЙЕН ПФЧЕЮБЕФ УМПЧБН йЙУХУБ: «оП ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП…» (нЖ. 24:37).

рТПЮЙФБЧ ЬФХ ЛОЙЗХ, НЩ ЕЭЕ ВПМШЫЕ РПМАВЙН Й ПГЕОЙН вЙВМЙА, Й ХЧЙДЙН ЙУРПМОЕОЙЕ ЧЕМЙЛЙИ РТПТПЮЕУФЧ Ч ОБЫЙ ДОЙ.

рХУФШ ЦЕ «чЙЖМЕЕНУЛБС ЪЧЕЪДБ» УФБОЕФ ЧПЙУФЙОХ РТПЧПЪЧЕУФОЙГЕК ОПЧПК ЬТЩ ЧЕЮОПЗП вПЦШЕЗП гБТУФЧБ, ФБЛ ЛТБУПЮОП ПРЙУБООПЗП ОБ РПУМЕДОЙИ УФТБОЙГБИ вЙВМЙЙ: «й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА…» (пФЛТ. 21:1—7).

P.S. уПДЕТЦБОЙЕ ЛОЙЗЙ ЙНЕЕФУС Ч ЙОФЕТОЕФЕ ОБ УБКФЕ «вЙВМЙС Й ОБХЛБ»:
http://nauka.bible.com.ua

йЪДБФЕМЙ

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

чЧЕДЕОЙЕ

дПТПЗПК ЮЙФБФЕМШ!

ч уЧСЭЕООПН рЙУБОЙЙ вПЗ ПФЛТЩЧБЕФ ЪБЧЕУХ ЧТЕНЕОЙ: «чЕДПНЩ вПЗХ ПФ ЧЕЮОПУФЙ ЧУЕ ДЕМБ еЗП» (дЕСО. 15:18). тБЪНЩЫМЕОЙС ОБД ЬФЙН ФЕЛУФПН уЧСЭЕООПЗП рЙУБОЙС РТЙЧПДСФ ОБУ Л ОЕЙЪВЕЦОПНХ ЧПРТПУХ: ЕУМЙ вПЗ ЧУЕ ЪОБЕФ ОБРЕТЕД, ЕУМЙ пО ЧУЕНПЗХЭЙК, ЛБЛ ЦЕ пО НПЗ ДПРХУФЙФШ ЧПУУФБОЙЕ БОЗЕМПЧ, МАДЕК, УНЕТФШ, ТБЪТХЫЕОЙС, ВПМЕЪОЙ? еУМЙ УБФБОБ ВЩМ УПЪДБО мАГЙЖЕТПН — УЧЕФПОПУОЩН БОЗЕМПН, ЙУРПМОЕООЩН УЧСФПУФЙ Й УЧЕФБ, ЕУМЙ бДБН ВЩМ УПЪДБО РТЕЛТБУОЩН, РПЮЕНХ УЕКЮБУ ОБ ЪЕНМЕ УФПМШЛП ЪМБ? зДЕ вПЗ? рПЮЕНХ?..

пФЧЕФ ОБ ЬФПФ ЧПРТПУ НЩ ОБИПДЙН Ч вЙВМЙЙ. ч ЛОЙЗЕ вЩФ. 2:7 УЛБЪБОП, ЮФП ЮЕМПЧЕЛ ВЩМ УПЪДБО «…ДХЫЕА ЦЙЧПА». б ЧУЕ ЦЙЧПЕ РПУФПСООП ТБЪЧЙЧБЕФУС, ЧУЕ ЦЙЧПЕ ДЧЙЦЕФУС. цЙЪОШ — ЬФП ОЕ ФПРФБОЙЕ ОБ НЕУФЕ, Б РПУФПСООПЕ РПЪОБОЙЕ, ПФЛТЩФЙЕ. ч ЮЕМПЧЕЛЕ зПУРПДШ ЪБМПЦЙМ ОЕПЗТБОЙЮЕООЩЕ ЧПЪНПЦОПУФЙ Л РПЪОБОЙА, ПУНЩУМЕОЙА. оБУЛПМШЛП ВЩ РТПФЙЧОПК, УЛХЮОПК, ВЕУУНЩУМЕООПК УФБМБ ОБЫБ ЦЙЪОШ, ЕУМЙ ВЩ НЩ ВЩМЙ МЙЫЕОЩ ЧПЪНПЦОПУФЙ ХЪОБЧБФШ, ТБЪНЩЫМСФШ, ЧЩВЙТБФШ, ПФЛТЩЧБФШ ОПЧПЕ, ЕЭЕ ОЕЙЪЧЕДБООПЕ.

зПУРПДШ Ч уЧПЕК ЧЕМЙЛПК МАВЧЙ ОЕ ПЗТБОЙЮЙМ ОБЫЙ УРПУПВОПУФЙ Л РПЪОБОЙА. пО ОЕ ЦЕМБЕФ, ЮФПВЩ НЩ ВЩМЙ ПЗТБОЙЮЕООЩНЙ, ОП пО ЦЕМБЕФ, ЮФПВЩ НЩ ОБХЮЙМЙУШ РПМШЪПЧБФШУС ЬФЙНЙ ОЕПЗТБОЙЮЕООЩНЙ ЧПЪНПЦОПУФСНЙ ДМС УПЪЙДБОЙС ДПВТБ. зПУРПДШ ЦЕМБЕФ ВЩФШ хЮЙФЕМЕН ЛБЦДПЗП УПФЧПТЕООПЗП йН ЦЙФЕМС чУЕМЕООПК ОБ РХФСИ РПЪОБОЙС ДПВТБ.

вЙВМЙС ПФЛТЩЧБЕФ ОБН ЪБЛПО РТБЧДЩ, ДЕКУФЧХАЭЙК ЧП ЧУЕК чУЕМЕООПК. 1 лПТ. 10:24: «оЙЛФП ОЕ ЙЭЙ УЧПЕЗП, ОП ЛБЦДЩК РПМШЪЩ ДТХЗПЗП». йЪ ЬФПЗП ФЕЛУФБ НЩ ЧЙДЙН, ЮФП РПЪОБОЙЕ ДПМЦОП ВЩФШ ОБРТБЧМЕОП ОБ РПЙУЛ ВМБЗБ Й РПМШЪЩ ПЛТХЦБАЭЕЗП ОБУ НЙТБ. мАГЙЖЕТ РЕТЧЩК ЧП ЧУЕМЕООПК ЪБИПФЕМ ЙУЛБФШ РТЕЦДЕ ЧУЕЗП УЧПЕК РПМШЪЩ, ЬФП РТЙЧЕМП ЕЗП Л ЗПТДПУФЙ, Л РБТБЪЙФЙЪНХ, ЦЕМБОЙА ЧУЕИ РПДЮЙОЙФШ УЧПЙН ЙОФЕТЕУБН, Б ЬФП Й ЕУФШ РХФШ ЪМБ. ъМП — ЬФП ЛПЗДБ ПЛТХЦБАЭЙК НЙТ ТБУУНБФТЙЧБЕФУС У ФПЮЛЙ ЪТЕОЙС РПДЮЙОЕОЙС ЕЗП УЧПЕНХ «С». «с» ЦЕМБЕФ ЧЪСФШ ЙЪ НЙТБ ЧУЕ, ОЕ ДБЧБС ОЙЮЕЗП, ФБЛЙН ПВТБЪПН ЙУФПЭБЕФУС Й НЙТ, Й ФПФ, ЛФП ЦЕМБЕФ ЧЪСФШ ЙЪ ОЕЗП ЧУЕ. бРРЕФЙФЩ РТЕЧПУИПДСФ ЧПЪНПЦОПУФЙ — Б ЬФП ЧЕДЕФ Л ТБЪТХЫЕОЙА ЗБТНПОЙЙ ЮЕМПЧЕЛБ У УБНЙН УПВПК Й ПЛТХЦБАЭЙН НЙТПН, — ЬФПФ РХФШ Ч вЙВМЙЙ ОБЪЧБО РХФЕН УНЕТФЙ, ЙМЙ РХФЕН РМПФЙ.

ьФЙН РХФЕН РПЫМЙ РЕТЧЩЕ МАДЙ бДБН Й еЧБ, ЛПФПТЩЕ ЪБИПФЕМЙ РПЪОБЧБФШ НЙТ У ГЕМША ЙЪЧМЕЮЕОЙС РПМШЪЩ ДМС УЕВС. лПЗДБ ПОЙ ЕМЙ ЪБРТЕФОЩЕ РМПДЩ, ФП ЙИ ЦЕМБОЙЕ ВЩМП «УФБФШ ЛБЛ ВПЗЙ». у ЬФПЗП НПНЕОФБ МАДЙ УФБМЙ УЮЙФБФШ УЕВС «ВПЗБНЙ» ЪЕНМЙ, ГЕОФТПН НЙТПЪДБОЙС, ЛПФПТПЕ ДПМЦОП ВЩФШ РПДЮЙОЕОП ЪБРТПУБН ЬЗПЙУФЙЮОПЗП «С». тЕЪХМШФБФПН УФБМП ВЕЪХНОПЕ ХОЙЮФПЦЕОЙЕ ПЛТХЦБАЭЕЗП НЙТБ Ч ХЗПДХ УЙАНЙОХФОПК РТЙИПФЙ. дТХЗПК РХФШ — РХФШ ЦЙЪОЙ.

рХФШ ЦЙЪОЙ — РПДЮЙОЕОЙЕ УЧПЕЗП «С» ЪБЛПОБН НЙТПЪДБОЙС, Б УМЕДПЧБФЕМШОП, зПУРПДХ — уПЪДБФЕМА ЬФЙИ ЪБЛПОПЧ. ьФПФ РХФШ — РХФШ ЗБТНПОЙЙ У ПЛТХЦБАЭЙН НЙТПН Й У УБНЙН УПВПА — РХФШ ДПВТБ, РХФШ ВЕУЛПТЩУФЙС, МАВЧЙ. у ДТЕЧОЙИ ЧТЕНЕО МАДЙ ЪОБМЙ ПВ ЬФЙИ РХФСИ — ЧУЕ УЛБЪЛЙ Й НЙЖЩ РТПОЙЪБОЩ ЙДЕЕК ВПТШВЩ ДПВТБ УП ЪМПН, ВЕУЛПТЩУФЙС У ЬЗПЙЪНПН. йОФЕТЕУОП ФП, ЮФП Ч ЬФЙИ РТПЙЪЧЕДЕОЙСИ ДПВТП РПВЕЦДБЕФ ЪМП, ЮФП ЗПЧПТЙФ П ФПН, ЮФП Ч ЮЕМПЧЕЛЕ ЪБМПЦЕОБ ЦБЦДБ ДПВТБ.

оП НЩ ЧЙДЙН, ЮФП Ч РПУМЕДОЕЕ ЧТЕНС ЮЕМПЧЕЮЕУФЧП, РПЗТХЦБСУШ ЧП ФШНХ ЗТЕИБ, УЕВСМАВЙС, ЧУЕ ВПМЕЕ УФТЕНСУШ Л ЪМХ, ЦЕМБЕФ ЧПЪЧЕМЙЮЙЧБФШ ЪМП. рТПЙЪЧЕДЕОЙС РЙУБФЕМЕК, ЛЙОПЖЙМШНЩ, ФЕМЕРЕТЕДБЮЙ РТПОЙЪБОЩ ОБУЙМЙЕН, ЪМПВПК, ОЕОБУЩФОПК ЦБЦДПК ЛТПЧЙ, УНЕТФЙ.

зПУРПДШ, РТЕДЧЙДС ЧЩВПТ ЮЕМПЧЕЛПН РХФЙ УНЕТФЙ, РТЕДУЛБЪБМ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС ЗЙВЕМШ ЬФПЗП НЙТБ. оП чЕМЙЛЙК, мАВСЭЙК зПУРПДШ ОЕ ЦЕМБЕФ ЬФПЗП, РПЬФПНХ УП УФТБОЙГ вЙВМЙЙ пО ЧЪЩЧБЕФ Л ОБЫЕНХ УЕТДГХ, ЮФПВЩ НЩ ЧЕТОХМЙУШ Л оЕНХ ЮЕТЕЪ йЙУХУБ, УФБМЙ ОБ РХФШ ЦЙЪОЙ, ЙЪВЕЦБМЙ ЗЙВЕМЙ.

х РПДОПЦЙС зПМЗПЖЩ ОБЫЕ «С», УПЛТХЫЕООПЕ ВЕЪЗТБОЙЮОПК МАВПЧША Й РТЕДБООПУФША, УФБОПЧЙФУС ОБ ЛПМЕОЙ. уНЙТЙЧЫЙУШ, НЩ ХЦЕ ОЕ ЮХЧУФЧХЕН УЕВС ГЕОФТПН чУЕМЕООПК, Б ЮБУФША ЬФПК чУЕМЕООПК, ЬФПЗП ПЗТПНОПЗП РТЕЛТБУОПЗП вПЦШЕЗП НЙТБ.

вЙВМЙС — ЛОЙЗБ П РХФСИ ЦЙЪОЙ, П ФПН, ЗДЕ ОБКФЙ ЬФЙ РХФЙ Й ЛБЛ РП ОЙН ЙДФЙ.

вЙВМЙС ЗПЧПТЙФ П ФПН, ЛБЛ зПУРПДШ Ч уЧПЕН ВЕЪЗТБОЙЮОПН УПУФТБДБОЙЙ, ЮЕТЕЪ РТПТПЛПЧ РТЙЪЩЧБМ ОБТПДЩ ЪЕНМЙ ПУФБЧЙФШ РХФЙ УНЕТФЙ, РХФЙ ЪМБ, РХФЙ ВЕЪЪБЛПОЙС. зПУРПДШ РТЕДУЛБЪЩЧБМ ДТЕЧОЙН ОБТПДБН, ЮФП, ЕУМЙ ПОЙ ОЕ УПКДХФ У РХФЙ ЪМБ, ЙИ ЦДЕФ РПЗЙВЕМШ. йУФПТЙС РПДФЧЕТДЙМБ ЙУФЙООПУФШ ЬФЙИ РТЕДПУФЕТЕЦЕОЙК. йДС РХФЕН ВЕЪВПЦЙС, ЬЗПЙЪНБ, ОБРЩЭЕООПУФЙ, ЧУЕДПЪЧПМЕООПУФЙ, ТБЪЧТБФБ, ЦЕУФПЛПУФЙ, РПФЕТРЕМЙ ЛТБИ еЗЙРЕФ, чБЧЙМПО, бУУЙТЙС, зТЕГЙС, рЕТУЙС, тЙН.

ч ФП ЦЕ ЧТЕНС НБМЕОШЛБС йХДЕС ЧЩУФПСМБ 1300 МЕФ РПД ХДБТБНЙ ВПМЕЕ НПЗХЭЕУФЧЕООЩИ УПУЕДЕК ФПМШЛП ВМБЗПДБТС ФПНХ, ЮФП ЧТЕНС ПФ ЧТЕНЕОЙ, ХУМЩЫБЧ ЗПМПУ зПУРПДБ, ОБТПД ЕЕ ЧПЪЧТБЭБМУС ОБ РХФШ зПУРПДБ — РХФШ ЦЙЪОЙ. пЛПОЮБФЕМШОП ПФЧЕТЗОХЧ йЙУХУБ Ч 34 З. РП т. иТ., йХДЕС, УФБЧ ОБ РХФШ УНЕТФЙ, РПЗЙВМБ РПД ХДБТБНЙ ТЙНУЛЙИ МЕЗЙПОПЧ Ч 70 ЗЗ. РП т. иТ.

бЧФПТЩ ДБООПК ЛОЙЗЙ ЦЕМБМЙ РПЛБЪБФШ, ОБУЛПМШЛП ОЕТБЪХНОП РТЕОЕВТЕЗБФШ зПМПУПН зПУРПДБ, ХЛБЪЩЧБАЭЙН Ч РТПТПЮЕУФЧБИ ОБ ЧУА ВЕУРЕТУРЕЛФЙЧОПУФШ РХФЕК ЪМБ. мАВПЕ НПЗХЭЕУФЧП — ВХДШ ФП УФТБОБ ЙМЙ ЮЕМПЧЕЛ, РПУФТПЕООПЕ ОБ ЪМЕ, РПФЕТРЙФ ЛТБИ.

вЙВМЙС ЗПЧПТЙФ ОБН П ФПН, ЮФП вПЗ ЦЕМБМ ПФЛТЩФШУС ЧУЕН ОБТПДБН ЪЕНМЙ. бЧТББНБ зПУРПДШ РТЙЪЧБМ ОЕУФЙ ВМБЗХА ЧЕУФШ ЧУЕНХ ФПЗДБЫОЕНХ НЙТХ, ЧЩЧЕДС ЕЗП ЙЪ нЕУПРПФБНЙЙ Й ОБРТБЧЙЧ ЮЕТЕЪ бУУЙТЙА, чБЧЙМПО Ч ДБМЕЛЙЕ ЪЕНМЙ ИЕФФПЧ, Б ЪБФЕН Й Ч еЗЙРЕФ. рПФПНЛПЧ бЧТББНБ зПУРПДШ РЕТЕУЕМЙМ Ч еЗЙРЕФ, ДБВЩ Й ФБН ХЪОБМЙ П зПУРПДЕ ЧУЕК ЪЕНМЙ. ъБФЕН зПУРПДШ ЧЩЧЕМ ОБТПД Ч иБОББО — НЕУФП РЕТЕУЕЮЕОЙС РХФЕК ОБТПДПЧ ДТЕЧОПУФЙ.

рТПЧЙДЕОЙЕ вПЦШЕ Ч ТБЪОЩЕ ЧТЕНЕОБ РТЙЧПДЙМП Ч УПРТЙЛПУОПЧЕОЙЕ У ЙУФЙОПК БУУЙТЙКГЕЧ, ЧБЧЙМПОСО, НЙДП-РЕТУПЧ, ЗТЕЛПЧ, ТЙНМСО. нЩ ЮЙФБЕН Ч уМПЧЕ вПЦЙЕН дЕСО. 17:26, 27: «ПФ ПДОПК ЛТПЧЙ пО РТПЙЪЧЕМ ЧЕУШ ТПД ЮЕМПЧЕЮЕУЛЙК ДМС ПВЙФБОЙС РП ЧУЕНХ МЙГЕ ЪЕНМЙ, ОБЪОБЮЙЧ РТЕДПРТЕДЕМЕООЩЕ ЧТЕНЕОБ Й РТЕДЕМЩ ЙИ ПВЙФБОЙА, ДБВЩ ПОЙ ЙУЛБМЙ вПЗБ, ОЕ ПЭХФСФ МЙ еЗП, Й ОЕ ОБКДХФ МЙ, ИПФС пО Й ОЕ ДБМЕЛП ПФ ЛБЦДПЗП ЙЪ ОБУ…» ч ЙУФПТЙЙ ЗПТПДПЧ уПДПН Й зПНПТТБ зПУРПДШ ПФЛТЩМ, ЮФП пО ЧЪЩЧБЕФ ДП ФЕИ РПТ, РПЛБ ИПФС ВЩ 10 ЮЕМПЧЕЛ ЙЪ ЧУЕЗП ОБТПДБ ЙЭХФ еЗП.

вПЗ ЧПЪДЧЙЗБМ ЧЕМЙЛЙИ РПМЛПЧПДГЕЧ, ЛПФПТЩЕ ПВЯЕДЙОСМЙ РПД УЧПЕА ЧМБУФША ЧЕУШ НЙТ, РПДЧПДЙМ ЙИ Л ЧУФТЕЮЕ У ЙУФЙОПА, ДБВЩ ПОЙ ТБУРТПУФТБОСМЙ ЬФХ ЙУФЙОХ УЧПЕА ЧМБУФША РП ЧУЕНХ НЙТХ. ч вЙВМЙЙ НОПЦЕУФЧП ФБЛЙИ РТЙНЕТПЧ: ЕЭЕ бЧТББН УЧПЕА ЦЙЪОША РТПЙЪЧЕМ ОЕЙЪЗМБДЙНПЕ ЧРЕЮБФМЕОЙЕ ОБ ГБТЕК уПДПНБ Й уБМЙНБ, РПВХДЙЧ ЙИ РТПУМБЧЙФШ вПЗБ; ФБЛЦЕ оБЧХИПДПОПУПТ, ГБТШ чБЧЙМПОБ, ХВЕДЙЧЫЙУШ ЧП ЧУЕНПЗХЭЕУФЧЕ вПЗБ дБОЙЙМБ, бОБОЙЙ, нЙУБЙМБ Й бЪБТЙЙ, ЧПЪЧЕУФЙМ ЧУЕН ОБТПДБН П НПЗХЭЕУФЧЕ вПЗБ.

дБО. 3:31, 32: «оБЧХИПДПОПУПТ ГБТШ ЧУЕН ОБТПДБН, РМЕНЕОБН Й СЪЩЛБН, ЦЙЧХЭЙН РП ЧУЕК ЪЕНМЕ: НЙТ ЧБН ДБ ХНОПЦЙФУС! ъОБНЕОЙС Й ЮХДЕУБ, ЛБЛЙЕ УПЧЕТЫЙМ ОБДП НОПА чУЕЧЩЫОЙК вПЗ, ХЗПДОП НОЕ ЧПЪЧЕУФЙФШ ЧБН».

гБТЙ РЕТУЙДУЛЙЕ, ЧЙДС НХДТПУФШ ЙХДЕЕЧ дБОЙЙМБ, оЕЕНЙЙ, ЙЪДБЧБМЙ ХЛБЪЩ П РПЮЙФБОЙЙ вПЗБ ЙХДЕЕЧ, П ЧПУУФБОПЧМЕОЙЙ ИТБНБ Ч йЕТХУБМЙНЕ Й ПВ ПУПВПН УФБФХУЕ ЬФПЗП ЗПТПДБ Й УФТБОЩ. гБТШ ЗТЕЛПЧ бМЕЛУБОДТ нБЛЕДПОУЛЙК, ВХДХЮЙ РПТБЦЕО ФЕН, ЮФП П ЕЗП РПВЕДБИ ВЩМП РТЕДУЛБЪБОП Ч РТПТПЮЕУФЧБИ вЙВМЙЙ, РПЦЕМБМ РЕТЕЧЕУФЙ ЬФХ ЛОЙЗХ ОБ ЗТЕЮЕУЛЙК, У ГЕМША ТБУРТПУФТБОЕОЙС ЬФПК ЛОЙЗЙ Ч ЗТЕЛП-СЪЩЮОПН НЙТЕ. рПУМЕ УНЕТФЙ бМЕЛУБОДТБ ЕЗП ЦЕМБОЙЕ ВЩМП ЧЩРПМОЕОП, Й ЗТЕЛЙ РПМХЮЙМЙ РТЕЛТБУОХА ЧПЪНПЦОПУФШ ЮЙФБФШ уЧСЭЕООПЕ рЙУБОЙЕ ОБ ТПДОПН СЪЩЛЕ.

еЭЕ ВПМЕЕ ВМБЗПРТЙСФОХА РПЮЧХ УПЪДБМ зПУРПДШ ДМС РТПРПЧЕДПЧБОЙС еЧБОЗЕМЙС ЧП ЧТЕНЕОБ тЙНБ. оБ ФЕТТЙФПТЙЙ ПЗТПНОПК ЙНРЕТЙЙ ПУОПЧОЩН ВЩМЙ ДЧБ СЪЩЛБ — МБФЙОУЛЙК Й ЗТЕЮЕУЛЙК, ЮФП УОЙНБМП СЪЩЛПЧЩЕ ВБТШЕТЩ; ЧУЕ ОБТПДЩ РПДЮЙОСМЙУШ ЦЕУФЛЙН ХУФБОПЧМЕОЙСН тЙНУЛПЗП РТБЧБ, ЮФП УРПУПВУФЧПЧБМП ПЮЙЭЕОЙА ФЕТТЙФПТЙЙ ПФ ТБЪВПКОЙЮШЙИ ЫБЕЛ Й УРПУПВУФЧПЧБМП УТБЧОЙФЕМШОП ВЕЪПРБУОПНХ РЕТЕДЧЙЦЕОЙА Ч МАВХА ФПЮЛХ УФТБОЩ, ЬФПНХ ЦЕ УРПУПВУФЧПЧБМБ Й РТЕЛТБУОБС УЕФШ ДПТПЗ, ЛПФПТЩЕ ОБЮЙОБМЙУШ Х ЛБНОС ОБ тЙНУЛПН ЖПТХНЕ Й ЧЕМЙ ДП ДБМШОЙИ ЗТБОЙГ.

тБУРТПУФТБОЕОЙА ИТЙУФЙБОУФЧБ УРПУПВУФЧПЧБМБ ФБЛЦЕ ГБТЙЧЫБС ОБ ФЕТТЙФПТЙЙ ЙНРЕТЙЙ ЗТЕЮЕУЛБС ЛХМШФХТБ, РПДЗПФПЧЙЧЫБС ОБУЕМЕОЙЕ Л РТЙОСФЙА ЧПЪЧЩЫЕООЩИ ЙУФЙО.

лПОУФБОФЙО РЕТЧЩН ЙЪ ТЙНУЛЙИ ЙНРЕТБФПТПЧ РПОСМ РТЕЙНХЭЕУФЧБ иТЙУФЙБОУФЧБ, Ч ЮБУФОПУФЙ ЙДЕА ЕДЙОЕОЙС МАДЕК ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЙИ ОБГЙПОБМШОПК РТЙОБДМЕЦОПУФЙ, ЮФПВЩ УРМПФЙФШ РЕУФТХА, НОПЗПСЪЩЮОХА ДЕТЦБЧХ. иТЙУФЙБОУФЧП ПУФБОПЧЙМП НЙТ ОБ РПТПЗЕ ЛТБИБ, РТЙЪЩЧ Л МАВЧЙ, ФЕТРЕОЙА, НЙТХ ПУФБОПЧЙМ ФШНХ Й ЦЕУФПЛПУФШ ТБВУФЧБ, ЧЕТБ Ч уРБУЙФЕМС, Ч ЧПУЛТЕУЕОЙЕ ДБМБ ЧПЪНПЦОПУФШ НЙММЙПОБН МАДЕК ПУЧПВПДЙФШУС ПФ УФТБИБ УНЕТФЙ Й ОБРПМОЙФШУС ЦЙЪОША У вПЗПН.

вЙВМЙС РПЛБЪЩЧБЕФ, ЮФП ЛПЗДБ ЗПУХДБТУФЧП Й ОБТПДЩ РПМОПУФША ПФЧЕТЗБАФ ЗПМПУ вПЦЙК, еЗП ЪБЛПОЩ, ПФЧЕТЗБАФ еЗП уБНПЗП, ПОЙ МЙЫБАФ УЕВС ВМБЗПУМПЧЕОЙК, УФБОПЧСФУС ОБ РХФШ ЪМБ Й ЪМП ХОЙЮФПЦБЕФ ЙИ. иТЙУФПУ ПУФБЧЙМ ОБ ЪЕНМЕ уЧПА ГЕТЛПЧШ ДМС УЧЙДЕФЕМШУФЧБ П ФПН, ЮФП пО УПЧЕТЫЙМ ОБ зПМЗПЖЕ, П МАВЧЙ вПЗБ, П еЗП УМПЧЕ, П ЧПУЛТЕУЕОЙЙ, ЧЕЮОПК ЦЙЪОЙ, П еЗП ЧФПТПН РТЙЫЕУФЧЙЙ, ЛПЗДБ зПУРПДШ РТЙДЕФ ЧПУЛТЕУЙФШ уЧПК ОБТПД Й ЪБВТБФШ ЕЗП Л уЕВЕ. чЕУФЙ П ЧФПТПН РТЙЫЕУФЧЙЙ, РТЙЪОБЛБН ЬФПЗП РТЙЫЕУФЧЙС, РТПТПЮЕУФЧБН, ХЛБЪЩЧБАЭЙН ОБ УПУФПСОЙЕ НЙТБ Ч РПУМЕДОЕЕ ЧТЕНС, РПУЧСЭЕОБ ЬФБ ЛОЙЗБ.

ъБДБЮБ, ЛПФПТХА УФБЧЙМЙ РЕТЕД УПВПА БЧФПТЩ ДБООПК ЛОЙЗЙ, — ТБУУЛБЪБФШ П МЦЕХЮЕОЙСИ, ЛПФПТЩЕ РТПОЙЛМЙ Ч ИТЙУФЙБОУФЧП РЕТЧЩИ ЧЕЛПЧ, ТБЪЧЙФЙЙ ЬФЙИ МЦЕХЮЕОЙК Ч ОБЫЕ ЧТЕНС, РТЙЪОБЛБИ ЧФПТПЗП РТЙЫЕУФЧЙС иТЙУФБ Й ЧЕУФЙ ПФ вПЗБ ДМС ЦЙФЕМЕК XXI ЧЕЛБ.

п ОБЫЕН ЧТЕНЕОЙ йЙУХУ иТЙУФПУ УЛБЪБМ: «оП ЛБЛ ВЩМП ЧП ДОЙ оПС, ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП: ЙВП, ЛБЛ ЧП ДОЙ РЕТЕД РПФПРПН ЕМЙ, РЙМЙ, ЦЕОЙМЙУШ Й ЧЩИПДЙМЙ ЪБНХЦ ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й ОЕ ДХНБМЙ, РПЛБ ОЕ РТЙЫЕМ РПФПР Й ОЕ ЙУФТЕВЙМ ЧУЕИ, — ФБЛ ВХДЕФ Й РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП… йФБЛ ВПДТУФЧХКФЕ, РПФПНХ ЮФП ОЕ ЪОБЕФЕ, Ч ЛПФПТЩК ЮБУ зПУРПДШ ЧБЫ РТЙЙДЕФ» (нЖ. 24:37—39, 42).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС

«оЕ ЧУСЛЙК, ЗПЧПТСЭЙК нОЕ: «зПУРПДЙ! зПУРПДЙ!», ЧПКДЕФ Ч гБТУФЧП оЕВЕУОПЕ…» (нЖ. 7:21)

юБУФШ I

тЕМЙЗЙЙ, ЛБОХЧЫЙЕ Ч ОЕВЩФЙЕ?..

пДОЙН ЙЪ УБНЩИ РПРХМСТОЩИ ЧЙДПЧ ПФДЩИБ Ч УПЧТЕНЕООПН НЙТЕ СЧМСЕФУС ФХТЙЪН. еЦЕЗПДОП НЙММЙПОЩ МАДЕК УБДСФУС Ч ХДПВОЩЕ ЛТЕУМБ УБНПМЕФПЧ, РПЕЪДБ, РБУУБЦЙТУЛЙЕ ЛПТБВМЙ Й ПФРТБЧМСАФУС Ч РХФЕЫЕУФЧЙС, РТЙЮЕН ОБЙВПМШЫЕК РПРХМСТОПУФША РПМШЪХАФУС УФТБОЩ У ВПЗБФЩН ЙУФПТЙЮЕУЛЙН РТПЫМЩН — еЗЙРЕФ, зТЕГЙС, йФБМЙС. фХТЙУФЩ У ХДПЧПМШУФЧЙЕН ВТПДСФ УТЕДЙ ТБЪЧБМЙО ТЙНУЛЙИ ЖПТХНПЧ, РПДОЙНБАФУС Л бЛТПРПМА, МАВХАФУС РЙТБНЙДБНЙ. чЪЙТБС ОБ РБНСФОЙЛЙ ДТЕЧОЙИ ЛХМШФХТ, ПОЙ НЩУМЕООП РЕТЕОПУСФУС Ч ФЕ ДБМЕЛЙЕ ЧТЕНЕОБ, РЩФБСУШ ЧПУУПЪДБФШ ТЕМЙЗЙА, ПВЩЮБЙ, ПВТБЪ ЦЙЪОЙ, ВЩФ. лБЦЕФУС, РТПЫМПЕ ОБЧУЕЗДБ ЛБОХМП Ч ОЕВЩФЙЕ. оП ЕУМЙ НЩ ЧОЙНБФЕМШОП ЧУНПФТЙНУС Ч ОБЫХ ЦЙЪОШ, ФП У ХДЙЧМЕОЙЕН ЪБНЕФЙН, ЮФП, ОЕУНПФТС ОБ ТБЪТХЫЕОЙЕ ДТЕЧОЙИ ИТБНПЧ, ТЕМЙЗЙС ЙИ УФТПЙФЕМЕК РТПДПМЦБЕФ ЦЙФШ Й УЕЗПДОС, УХЭЕУФЧЕООП ЧМЙСС ОБ ЦЙЪОШ МАДЕК ЛПОГБ XX ЧЕЛБ. оЕФ, ДТЕЧОЙЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ ОЕ ЙУЮЕЪМЙ, Й Ч РПУМЕДОЕЕ ЧТЕНС У ОПЧПК УЙМПК ЧЩИПДСФ ЙЪ ЗМХВЙОЩ ЧЕЛПЧ, РТПДПМЦБС УЧПК ЪМПЧЕЭЙК РХФШ. оЙЦЕ НЩ ТБУУНПФТЙН ОЕЛПФПТЩЕ ЙЪ ЬФЙИ ДТЕЧОЙИ ТЕМЙЗЙК Й ЖЙМПУПЖЙК Й ХЧЙДЙН, ЧЕТОП МЙ ФБЛПЕ ХФЧЕТЦДЕОЙЕ.

рЕТЧПК УФТБОПК, ЛХДБ НЩ ПФРТБЧЙНУС, УФБОЕФ МЕЗЕОДБТОЩК еЗЙРЕФ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ч ФЕОЙ РЙТБНЙД. еЗЙРЕФ

б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС
юБУФШ I. тЕМЙЗЙЙ, ЛБОХЧЫЙЕ Ч ОЕВЩФЙЕ?..

зМБЧБ 1

ч ФЕОЙ РЙТБНЙД

«тБЪНЩЫМСА П ДОСИ ДТЕЧОЙИ, П МЕФБИ ЧЕЛПЧ НЙОХЧЫЙИ» (рУ. 76:6)

уЧПЙН ОБЪЧБОЙЕН ЬФБ УФТБОБ ПВСЪБОБ ДТЕЧОЙН ЗТЕЛБН, ЛПФПТЩЕ ДБМЙ ЕК ЙНС — еЗЙРЕФ, ЮФП Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ФБКОБ», «ЪБЗБДЛБ». й ДЕКУФЧЙФЕМШОП, ЬФП ЗПУХДБТУФЧП ПФЧЕЮБЕФ УЧПЕНХ ОБЪЧБОЙА: ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ПОП ВЩМП ПЛТХЦЕОП ПТЕПМПН ФБЙОУФЧЕООПУФЙ. нОПЗЙЕ МАДЙ УЕЗПДОС ЧЙДСФ Ч ОЕН МЙЫШ УЙНЧПМ ЧЕМЙЮЕУФЧЕООПК ДТЕЧОЕКЫЕК ЛХМШФХТЩ Й ТЕМЙЗЙЙ, РТЙПВЭБСУШ Л ЛПФПТЩН, ПОЙ РПУФЙЗБАФ ЧЕЮОПУФШ, ПФЛТЩЧБС ФБКОЩ вЩФЙС. пЮЕОШ ЮБУФП УМЩЫБФУС УМПЧБ УПЦБМЕОЙС П ФПН, ЮФП ЬФЙ ЧЕМЙЛБС ЛХМШФХТБ Й ТЕМЙЗЙС РПЗЙВМЙ, ХЫМЙ Ч РТПЫМПЕ, ОЕ ТБУЛТЩЧ НОПЗЙЕ УЧПЙ ФБКОЩ. фБЛ ХЦ РПЧЕМПУШ, ЮФП ЮЕМПЧЕЛБ ЧУЕЗДБ НБОЙФ ОЕЙЪЧЕУФОПУФШ, ПУПВЕООП, ЕУМЙ ПОБ УПРТЙЛБУБЕФУС У СЧМЕОЙСНЙ ЮЕЗП-ФП УЧЕТИЯЕУФЕУФЧЕООПЗП. оП ЕУМЙ НЩ ВХДЕН ЗМХВЦЕ ЙУУМЕДПЧБФШ ЧПРТПУ П ТЕМЙЗЙЙ, ЙУФПТЙЙ Й ЛХМШФХТЕ дТЕЧОЕЗП еЗЙРФБ, ЕУМЙ НЩ ПФЛБЦЕНУС ПФ ФТБДЙГЙПООЩИ ЙЪВЙФЩИ РПМПЦЕОЙК, ФП РЕТЕД ОБЫЙН ЧЪПТПН РТЕДУФБОЕФ УПЧЕТЫЕООП ДТХЗПК ПВМЙЛ ЬФПЗП ДТЕЧОЕКЫЕЗП ГБТУФЧБ. й ФПЗДБ ЧПУИЙЭЕОЙЕ УНЕОЙФУС ХЦБУПН. фПЗДБ НЩ ХЧЙДЙН, ЮФП ЬФБ ЛХМШФХТБ, РЕТЕД ЛПФПТПК РТЕЛМПОСАФУС НЙММЙПОЩ МАДЕК, РТЙЧЕМБ Л РБДЕОЙА Й ДЕЗТБДБГЙЙ ОБТПД дТЕЧОЕЗП еЗЙРФБ. вМБЗПДБТС ЙУФПТЙЙ Й БТИЕПМПЗЙЙ НЩ РПМХЮЙМЙ ХВЕДЙФЕМШОЕКЫЙЕ ФПНХ ДПЛБЪБФЕМШУФЧБ, ОП ДБЦЕ Й ПОЙ ОБН ОЕ ТБУЛТПАФ Ч РПМОПК НЕТЕ РТЙЮЙОЩ Й НЕИБОЙЪНЩ ЧЪМЕФБ Й РБДЕОЙС еЗЙРФБ. й ФПМШЛП ЕУМЙ НЩ ПФЛТПЕН вЙВМЙА Й Ч ЕЕ вПЦЕУФЧЕООПН УЧЕФЕ ТБУУНПФТЙН ЧУЕ ЙНЕАЭЙЕУС ДБООЩЕ, ФПМШЛП ФПЗДБ РПУФЙЗОЕН ДП ЛПОГБ ФБКОХ ЕЗЙРЕФУЛПК ГЙЧЙМЙЪБГЙЙ. нЩ ХЧЙДЙН ЕЕ Ч ЙУФЙООПН УЧЕФЕ, ЛБЛ ОЕПФЯЕНМЕНХА ЮБУФЙГХ УФТБЫОПЗП НЙТБ ФШНЩ. оБН УФБОЕФ СУОП, РПЮЕНХ ЬФБ ТЕМЙЗЙС РТЙЧЕМБ Л ОЕУЮБУФША Й ЗЙВЕМЙ ГЕМЩК ОБТПД. вПМЕЕ ФПЗП, НЩ ХЧЙДЙН, ЮФП НОПЗПЕ ЙЪ ТЕМЙЗЙЙ Й ЛХМШФХТЩ дТЕЧОЕЗП еЗЙРФБ РТПДПМЦБЕФ ЦЙФШ Й УЕЗПДОС, ПДХТНБОЙЧБС МАДЕК. уЧСЭЕООПЕ рЙУБОЙЕ РТЙЪЩЧБЕФ ОБУ ТБЪНЩЫМСФШ «П ЧЕЛБИ НЙОХЧЫЙИ», ЮФПВЩ НЩ ОЕ РПЧФПТЙМЙ ПЫЙВПЛ ДТЕЧОЙИ МАДЕК Й ОЕ РПЫМЙ РП УБФБОЙОУЛПНХ РХФЙ Ч РПЗЙВЕМШ ЧЕЮОХА, ЧПУМЕД дТЕЧОЕНХ еЗЙРФХ.

1.1. оБУМЕДОЙЛЙ бФМБОФЙДЩ

ч УЧПЙИ РТЕДЩДХЭЙИ ТБВПФБИ НЩ ХЦЕ ЗПЧПТЙМЙ П ФПН, ЮФП Х ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС ОБТПДПЧ УХЭЕУФЧХАФ УЛБЪБОЙС П РПФПРЕ. чУЕ ПОЙ, ОЕУНПФТС ОБ ЗЕПЗТБЖЙЮЕУЛЙЕ ТБУУФПСОЙС НЕЦДХ ОБТПДБНЙ Ч ДЕУСФЛЙ ФЩУСЮ ЛЙМПНЕФТПЧ, ЙНЕАФ РПТБЪЙФЕМШОЕКЫЕЕ УИПДУФЧП НЕЦДХ УПВПК, ДПЛБЪЩЧБАЭЕЕ УПЧНЕУФОП У ЙУФПТЙЮЕУЛЙНЙ, БТИЕПМПЗЙЮЕУЛЙНЙ Й ЗЕПМПЗЙЮЕУЛЙНЙ УЧЙДЕФЕМШУФЧБНЙ ЙУФПТЙЮОПУФШ РПФПРБ, РТПЙЪПЫЕДЫЕЗП Ч 2348 ЗПДХ ДП т. иТ. оБ УЕЗПДОСЫОЙК ДЕОШ УПИТБОЙМЙУШ Й НБФЕТЙБМШОЩЕ УМЕДЩ ДПРПФПРОПК ГЙЧЙМЙЪБГЙЙ, ЛПФПТБС ЙНЕЕФ Х ТБЪОЩИ ОБТПДПЧ УЧПЕ ОБЪЧБОЙЕ, ПДОП ЙЪ ЛПФПТЩИ — бФМБОФЙДБ. лПОЕЮОП ЦЕ, ЧПУРТЙОЙНБФШ ДПЫЕДЫЙЕ ДП ОБУ ЙЪЧЕУФЙС П ОЕК ВЕЪ ЛТЙФЙЛЙ НЩ ОЕ НПЦЕН, ОП ЧУЕ ЦЕ ПФЧЕТЗБФШ ЙЪЧЕУФЙС ПВ бФМБОФЙДЕ НЩ ФБЛЦЕ ОЕ ЧРТБЧЕ. уПЗМБУОП вЙВМЙЙ, ДП РПФПРБ ДЕКУФЧЙФЕМШОП УХЭЕУФЧПЧБМБ ГЙЧЙМЙЪБГЙС, УЧЕДЕОЙС П ЛПФПТПК ЧЕУШНБ ОБРПНЙОБАФ МЕЗЕОДБТОХА ЪБЗБДПЮОХА бФМБОФЙДХ. йФБЛ, УПЗМБУОП ДТЕЧОЕЕЗЙРЕФУЛЙН Й ДТЕЧОЕЗТЕЮЕУЛЙН УЛБЪБОЙСН (НЙЖЩ, рМБФПО, дЙБМПЗЙ лТЙФЙС Й фЙНЕС Й ДТ.), ОБ ЪБТЕ ЮЕМПЧЕЮЕУЛПК ЙУФПТЙЙ УХЭЕУФЧПЧБМП НПЗХЭЕУФЧЕООПЕ ЗПУХДБТУФЧП, ТБУРПМБЗБЧЫЕЕУС ОБ ПЗТПНОЕКЫЕН ПУФТПЧЕ ЗДЕ-ФП ЪБ УПЧТЕНЕООЩН зЙВТБМФБТПН. еЗП ЦЙФЕМЙ УПЪДБМЙ ЧЕМЙЛХА ЛХМШФХТХ, ЛПФПТБС, ЧРТПЮЕН, ОЕ УППФЧЕФУФЧПЧБМБ ОЙЪЛПНХ ОТБЧУФЧЕООПНХ Й НПТБМШОПНХ ХТПЧОА ЕЕ УПЪДБФЕМЕК. оБИПДСУШ Ч ЪЕОЙФЕ УМБЧЩ, бФМБОФЙДБ РПДЧЕТЗМБУШ УФТБЫОПК ЛБФБУФТПЖЕ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ПУФТПЧ УП ЧУЕНЙ ЦЙФЕМСНЙ ХЫЕМ РПД ЧПДХ. лБФБУФТПЖБ РТЙЧЕМБ Л ФПНХ, ЮФП ОЕЛПЗДБ ЕДЙОЩК НБФЕТЙЛ ТБУРБМУС ЧОБЮБМЕ ОБ ДЧБ НБФЕТЙЛБ (тХФХ Й дБОФЙА), Б ЪБФЕН, ЧУМЕДУФЧЙЕ РТПДПМЦБАЭЕЗПУС УНЕЭЕОЙС ЪЕНОЩИ РМЙФ, РПСЧЙМБУШ бНЕТЙЛБ, бОДЩ Й РТПЙЪПЫЕМ ОБЛМПО ЪЕНОПК ПУЙ ПФОПУЙФЕМШОП РМПУЛПУФЙ ЬЛМЙРФЙЛЙ, Ч ТЕЪХМШФБФЕ ЮЕЗП ТЕЪЛП ЙЪНЕОЙМУС ЛМЙНБФ ОБ ъЕНМЕ. рПУМЕ ЬФПК ЧЕМЙЛПК ЛБФБУФТПЖЩ ХГЕМЕМП ЧУЕЗП ОЕУЛПМШЛП ЮЕМПЧЕЛ, Б ПФ НБФЕТЙЛБ бФМБОФЙДЩ ПУФБМЙУШ МЙЫШ бЪПТУЛЙЕ, нБДЕКТУЛЙЕ, лБОБТУЛЙЕ ПУФТПЧБ, ъЕМЕОЩК НЩУ Й зТЕОМБОДЙС. лБЛ ЧЙДЙН, ЬФБ ЙУФПТЙС ЙНЕЕФ НОПЗЙЕ УИПДУФЧБ У ВЙВМЕКУЛЙНЙ УППВЭЕОЙСНЙ П РПФПРЕ. лБЛЙЕ ЦЕ ЙНЕООП УИПДУФЧБ?

1. хРПНЙОБОЙЕ П ЧЕМЙЛПК, ОП ЛТБКОЕ ТБЪЧТБЭЕООПК ГЙЧЙМЙЪБГЙЙ.
2. рПФПР.
3. рПУМЕДУФЧЙС РПФПРБ — ТБЪДЕМЕОЙЕ ъЕНМЙ ОБ ЛПОФЙОЕОФЩ.
4. зЙВЕМШ ЧУЕИ МАДЕК, ЪБ ЙУЛМАЮЕОЙЕН ОЕУЛПМШЛЙИ ЮЕМПЧЕЛ.

пДОБЛП ЪОБОЙС ДПРПФПРОЩИ МАДЕК ОЕ РПЗЙВМЙ, ЙВП УЕНШС оПС УПИТБОЙМБ ЙИ. йНЕООП ВМБЗПДБТС оПА Й ЕЗП УЕНШЕ ЧУЛПТЕ РПУМЕ РПФПРБ РПСЧМСЕФУС ЧЩУПЛБС ЛХМШФХТБ нЕЦДХТЕЮШС Й еЗЙРФБ. оП ЕУМЙ оПК ЬФЙ ЪОБОЙС РТЙНЕОСМ ЧП УМБЧХ вПЦША, ФП ХЦЕ ЕЗП ВМЙЦБКЫЙЕ РПФПНЛЙ, УФБЧ ОБ РХФШ ЗТЕИБ, РТЕЧТБФЙМЙ ЬФЙ ЪОБОЙС Ч УЧПА ЦЕ РПЗЙВЕМШ. чПЪПНОЙЧ П УЕВЕ Ч УЧПЕК ЗПТДЩОЕ ДП ОЕВЕУ, ПОЙ УФТПСФ чБЧЙМПОУЛХА ВБЫОА, ВТПУЙЧ ФЕН УБНЩН ЧЩЪПЧ УБНПНХ вПЗХ. ч УЧПЕК ЗПТДЩОЕ ПОЙ ТЕЫБАФ РПУФТПЙФШ УЧПК НЙТ ВЕЪ вПЗБ, УПЪДБАФ УЧПА ТЕМЙЗЙА, Л ЧЕМЙЛПК ТБДПУФЙ ЛОСЪС ФШНЩ, ЛПФПТЩК ОЕЪТЙНП ТХЛПЧПДЙМ ЙНЙ. гЕОФТБНЙ ОПЧПК ЖЙМПУПЖЙЙ Ч еЗЙРФЕ УФБОПЧСФУС ВХДХЭЙЕ жЙЧЩ Й бВЙДПУ. рЕТЧЩК ЗПТПД УФБОПЧЙФУС ТЕМЙЗЙПЪОЩН Й РПМЙФЙЮЕУЛЙН ГЕОФТПН, ЧФПТПК — ЙОЙГЙБФЙЮЕУЛЙН. дТЕЧОЕКЫЙНЙ ЛХМШФБНЙ ЕЗЙРФСО УФБОПЧСФУС ВПЗ УПМОГБ тБ Й ВПЗ ДХИПЧОПЗП УЧЕФБ бНПО. лБЛ ЧЙДЙН, РПЛМПОЕОЙЕ УПМОГХ ЛБЛ БМШФЕТОБФЙЧЕ еДЙОПНХ вПЗХ — фЧПТГХ ЧУЕМЕООПК, ВЩМП ЧЩДЧЙОХФП ЛОСЪЕН ФШНЩ ХЦЕ Ч РЕТЧЩЕ ЗПДЩ РПУМЕ РПФПРБ, Й УПИТБОСЕФУС РП УЕК ДЕОШ Ч УПВМАДЕОЙЙ ДОС УПМОГБ, МЙЫШ Ч ТХУУЛПН СЪЩЛЕ (Й ОЕЛПФПТЩИ ДТХЗЙИ) ОБЪЩЧБЕНПН «ЧПУЛТЕУЕОШЕ». оБ ДТХЗЙИ ЦЕ СЪЩЛБИ ЬФПФ ДЕОШ ЙНЕОХЕФУС «УПМОЕЮОЩК ДЕОШ» ЙМЙ «ДЕОШ УПМОГБ» (Ч Ф.Ю. ОБ БОЗМЙКУЛПН, ОЕНЕГЛПН, ЖТБОГХЪУЛПН, ЗПММБОДУЛПН). ч ФП ЦЕ ЧТЕНС УППТХЦБАФУС РЙТБНЙДЩ дЦПУЕТБ, уОПЖТХ, иЕПРУБ, иЕЖТЕОБ, нЕОЛХТБ, Б ФБЛЦЕ УЖЙОЛУ. ьФБ УППТХЦЕОЙС РТЕДУФБЧМСМЙ УПВПК ОЕ РТПУФП ТПУЛПЫОЩЕ НПЗЙМЩ ЧМБУФЙФЕМЕК, ОП Й ФБЙМЙ Ч УЕВЕ ЗМХВПЮБКЫЙК ПЛЛХМШФОЩК УНЩУМ. рЙТБНЙДЩ ВЩМЙ ПВЯЕДЙОЕОЩ Ч ЕДЙОЩК ИТБНПЧП-ТЕМЙЗЙПЪОЩК ЛПНРМЕЛУ, ЧЛМАЮБЧЫЙК Ч УЕВС НОПЦЕУФЧП ЧФПТПУФЕРЕООЩИ ТЙФХБМШОЩИ РПУФТПЕЛ, РПДЪЕНОЩИ МБВЙТЙОФПЧ, ИПДПЧ Й ЛТЙРФ. уЕЗПДОС РП ДБООЩН ЗЕПДЕЪЙЙ РПЮФЙ ДПЛБЪБО ФПФ ЖБЛФ, ЮФП ЕЗЙРЕФУЛЙЕ ИТБНЩ РП ЧУЕК УФТБОЕ ТБУРПМБЗБМЙУШ РП ПРТЕДЕМЕООЩН НЙУФЙЮЕУЛЙН ЪБЛПОБН (РПДПВОПЕ ВЩМП Й Х НБКС). дТЕЧОСС УФПМЙГБ еЗЙРФБ жЙЧЩ УПУФПСМБ ЛБЛ ЧЩ ЙЪ ДЧХИ ЮБУФЕК: ЗПТПДБ ЦЙЧЩИ Й ЗПТПДБ НЕТФЧЩИ, УЧСЪШ НЕЦДХ ЛПФПТЩНЙ РПДДЕТЦЙЧБМБУШ ЦТЕГБНЙ. уЧЕТИЯЕУФЕУФЧЕООЩЕ РТПСЧМЕОЙС ЙНЕМЙ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ Ч ЛХМШФЕ ЕЗЙРФСО, Й ВЩМП ВЩ ЗМХВПЛПК ПЫЙВЛПК УЧПДЙФШ ЧУЕ Л ИЙФТПУФЙ ЦТЕГПЧ Й МЕЗЛПЧЕТЙА ОЕЧЕЦЕУФЧЕООПЗП ОБТПДБ. оЕФ, РТПУФПК ПВНБО ОЕ УНПЗ ВЩ РТПДЕТЦБФШУС ОБ РТПФСЦЕОЙЙ ДЕУСФЛПЧ ЧЕЛПЧ. пЛЛХМШФОЩЕ СЧМЕОЙС ДЕКУФЧЙФЕМШОП ЙНЕМЙ НЕУФП, ЛБЛ ЙНЕАФ ПОЙ НЕУФП Й Ч ОБЫЕ ЧТЕНС, ЪБУФБЧМСС ЙЪХНМСФШУС РПТПК ДБЦЕ УБНЩИ СТЩИ БФЕЙУФПЧ Й УЛЕРФЙЛПЧ. чУЕ ВЩМП РПДЮЙОЕОП ЪБЛПОБН БУФТПМПЗЙЙ Й НБЗЙЙ, ЧРМПФШ ДП НЕМШЮБКЫЙИ ДЕФБМЕК ИТБНПЧ Й ЖЙМПУПЖУЛЙИ РТЕДУФБЧМЕОЙК, П ЮЕН ВХДЕФ ТБУУЛБЪБОП Ч УМЕДХАЭЕК ЗМБЧЕ (15, 22, 27, 28, 30, 79, 88, 86, 98, 99)*.

* рПТСДЛПЧЩЕ ОПНЕТБ ЛОЙЗ, ЙУРПМШЪПЧБООЩИ РТЙ ОБРЙУБОЙЙ ДБООПК ЗМБЧЩ. уН. уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ.

1.2. лОЙЗБ нЕТФЧЩИ Й ЬЪПФЕТЙЛБ ЮЕМПЧЕЛБ

уПЗМБУОП РТЕДУФБЧМЕОЙСН ЕЗЙРФСО, ЮЕМПЧЕЛ УПУФПСМ ЙЪ ФЕМЕУОПК РМПФЙ, ДХЫЙ (ВБ), ДЧПКОЙЛБ (ЛБ), РЕТУПОЙЖЙГЙТПЧБООПК ЧПМЙ, ЙНЕОЙ, ФЕОЙ Й УЧЕФМПЗП ДХИБ. пУОПЧОЩНЙ ЙЪ ОЙИ ВЩМЙ ЛБ Й ВБ. лБ — ЬФП ВЕЪЗТЕЫОЩК ДЧПКОЙЛ ЮЕМПЧЕЛБ, ЧНЕУФЙМЙЭЕ ЮХЧУФЧ, РТПЧПДОЙЛ ДХИБ. еНХ ФТЕВПЧБМПУШ Й ПУПВПЕ РПЛМПОЕОЙЕ РПУМЕ УНЕТФЙ ФЕМБ, ЛПФПТПЕ ДПУФЙЗБМПУШ, Ч РЕТЧХА ПЮЕТЕДШ, НХНЙЖЙЛБГЙЕК. оБЮЕТФБООЩЕ ОБ УФЕОБИ Й РБРЙТХУБИ ЗТПВОЙГ НБЗЙЮЕУЛЙЕ ФЕЛУФЩ РПЪЧПМСМЙ ЛБ ЧЩИПДЙФШ ЪБ РТЕДЕМЩ ЗТПВОЙГ, Б РТЙОПЫЕОЙС ЕДЩ Й РЙФШС РПЪЧПМСМЙ ЕНХ ЧЕУФЙ НБФЕТЙБМШОХА ЦЙЪОШ. лБ РЕТЕДЧЙЗБЕФУС Ч НЕУФБ ОБ НЕУФП РПДПВОП УЧЕФСЭЕНХУС РТЙЪТБЛХ, ПВЭБСУШ У ВПЗБНЙ Й МАДШНЙ. вБ РТЕДУФБЧМСЕФ УПВПК ДХЫХ ЮЕМПЧЕЛБ, НЕОФБМШОПЕ с, Й ЪБЛМАЮБЕФ Ч УЕВЕ ЧЩУЫЙЕ Й УЧЕФМЩЕ ЙДЕЙ Й ГЕООПУФЙ. рТПФЙЧПРПМПЦОПУФША ВБ СЧМСЕФУС БВ, ЧНЕЭБАЭЙК Ч УЕВС ОЙЪНЕООЩЕ УФТБУФЙ Й ЙДЕЙ. вБ НПЦЕФ РПЛЙДБФШ ЗТПВОЙГХ ЛПЗДБ ХЗПДОП. дХИ (БФНХ ЙМЙ УБИХ) — ЬФП ЮБУФШ ЮЕМПЧЕЛБ, РПЪЧПМСАЭБС ЕНХ ЧЕТОХФШ УЕВЕ ВПЦЕУФЧЕООПЕ УПУФПСОЙЕ, ОЕЛПЗДБ ХФТБЮЕООПЕ ЙН. ьФП ОЕЙЪНЕООБС ЮБУФШ ЮЕМПЧЕЛБ, ЛПФПТБС ПУФБЕФУС РТЙ ЧУЕИ ЕЗП НОПЗПЮЙУМЕООЩИ ЛПУНЙЮЕУЛЙИ Й ЪЕНОЩИ УФТБОУФЧПЧБОЙСИ. дЕМП Ч ФПН, ЮФП РПУМЕ УНЕТФЙ ЮЕМПЧЕЛ ВМБЗПДБТС НОПЗЙН УПУФБЧМСАЭЙН НПЦЕФ ПДОПЧТЕНЕООП ПФПЦДЕУФЧМСФШУС У УПМОГЕН, ВЩФШ Ч ЗТПВОЙГЕ, УЙСФШ Ч ЧЙДЕ ЪЧЕЪДЩ ОБ ОЕВЕ Й Ф. Д. хНЕТЫЙК НПЗ СЛПВЩ РТЙОЙНБФШ ПВМЙЛ ТБЪМЙЮОЩИ ЦЙЧПФОЩИ Й ЙРПУФБУЕК ВПЗБ тБ. дХНБА, ОЕФ УНЩУМБ ВПМЕЕ РПДТПВОП ЙУУМЕДПЧБФШ ЬФПФ ЧПРТПУ, РПЗТХЦБСУШ ЧУЕ ЗМХВЦЕ Ч ЮЕТОХА ЖЙМПУПЖЙА. пФНЕФЙН МЙЫШ ОЕУЛПМШЛП ЧБЦОЩИ ДЕФБМЕК Ч ЛПОФЕЛУФЕ вЙВМЙЙ. чП-РЕТЧЩИ, Ч ПФМЙЮЙЕ ПФ уЧСЭЕООПЗП рЙУБОЙС, ЛПФПТПЕ ОЕ ТБЪДЕМСЕФ ЮЕМПЧЕЮЕУЛПЕ ЕУФЕУФЧП ОБ УБНПУФПСФЕМШОЩЕ УХВУФБОГЙЙ ДХИБ, ДХЫЙ Й ФЕМБ, РТПЧПЪЗМБЫБС, ЮФП «уБН ЦЕ вПЗ НЙТБ ДБ ПУЧСФЙФ ЧБУ ЧП ЧУЕК РПМОПФЕ, Й ЧБЫ ДХИ Й ДХЫБ Й ФЕМП ЧП ЧУЕК ГЕМПУФЙ ДБ УПИТБОЙФУС ВЕЪ РПТПЛБ Ч РТЙЫЕУФЧЙЕ зПУРПДБ ОБЫЕЗП йЙУХУБ иТЙУФБ» (1 жЕУ. 5:23), ЕЗЙРФСОЕ УФТПЗП ТБЪДЕМСАФ ЙИ. вПМЕЕ ФПЗП, Х ЕЗЙРФСО ЛБЦДПЕ ЙЪ ЬФЙИ УПУФБЧМСАЭЙИ ЙНЕЕФ УЧПК ОЕЪБЧЙУЙНЩК РХФШ. чП-ЧФПТЩИ, Ч ПФМЙЮЙЕ ПФ вЙВМЙЙ, РТПЧПЪЗМБЫБЕФУС ВЕУУНЕТФЙЕ ДХЫЙ. ьФП ОБИПДЙФ ПФЗПМПУЛЙ Й Ч ИТЙУФЙБОУФЧЕ, ФБЛ ЛБЛ Ч ЙДЕПМПЗЙЙ НОПЗЙИ ЛПОЖЕУУЙК УПИТБОЙМЙУШ СЪЩЮЕУЛЙЕ РЕТЕЦЙФЛЙ, ФБЛЙЕ, ЛБЛ УХЭЕУФЧПЧБОЙЕ РПУМЕ УНЕТФЙ ФЕМБ ВЕУУНЕТФОПК ДХЫЙ. уЧСЭЕООПЕ рЙУБОЙЕ СУОП ЗПЧПТЙФ, Ч ЮБУФОПУФЙ: «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА» (еЛЛМ. 9:5). пВНБО П ВЕУУНЕТФЙЙ ЮЕМПЧЕЛБ ВЩМ РТЕДРТЙОСФ УБФБОПК ЕЭЕ Ч еДЕНЕ, ЛПЗДБ ПО ЪБСЧЙМ еЧЕ: «…ОЕФ, ОЕ ХНТЕФЕ; оП ЪОБЕФ вПЗ, ЮФП Ч ДЕОШ, Ч ЛПФПТЩК ЧЩ ЧЛХУЙФЕ ЙИ, ПФЛТПАФУС ЗМБЪБ ЧБЫЙ, Й ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:4-5). ч-ФТЕФШЙИ, Ч ЙДЕПМПЗЙЙ ДТЕЧОЙИ ЕЗЙРФСО РТПЧПЪЗМБЫБМПУШ, ЮФП МАВПК ЮЕМПЧЕЛ НПЦЕФ УФБФШ ВПЗПН, ЮФП Ч ЛПТОЕ РТПФЙЧПТЕЮЙФ ХЮЕОЙА йЙУХУБ иТЙУФБ. ч-ЮЕФЧЕТФЩИ, ХНЕТЫЙЕ ОХЦДБАФУС СЛПВЩ Ч ОБЫЕК П ОЙИ ЪБВПФЕ Й НПМЙФЧБИ ЛБЛ П ОЙИ, ФБЛ Й Л ОЙН. ьФП ФБЛЦЕ ОЕ ОБИПДЙФ вЙВМЕКУЛПЗП РПДФЧЕТЦДЕОЙС. нЩ чЩДЕМЙМЙ ЙНЕООП ЬФЙ ЮЕФЩТЕ РХОЛФБ, РПФПНХ ЮФП ЬФЙ РПМПЦЕОЙС УХЭЕУФЧХАФ Й Ч ОБЫЕ ЧТЕНС, РТПДПМЦБС ЦЙФШ Ч ХЮЕОЙСИ ВПМШЫЙОУФЧБ ГЕТЛЧЕК, НОПЗЙЕ ЙЪ ЛПФПТЩИ, ОБЪЩЧБС УЕВС ИТЙУФЙБОУЛЙНЙ, СЧМСАФУС РТПДПМЦБФЕМСНЙ СЪЩЮЕУЛПК ТЕМЙЗЙЙ еЗЙРФБ! лТПНЕ ЬФЙИ ЪБВМХЦДЕОЙК, Ч ОБЫЕН НЙТЕ РТПДПМЦБАФ ЦЙФШ ХЮЕОЙС П РЕТЕЧПРМПЭЕОЙСИ, ПВ ПВЭЕОЙЙ У ХНЕТЫЙНЙ Й РТ. ч ДТЕЧОЕЕЗЙРЕФУЛПК лОЙЗЕ нЕТФЧЩИ ДБАФУС ПРЙУБОЙС РХФЕЫЕУФЧЙК ДХЫЙ ФП РП УФТБЫОПНХ НЙТХ дХБФ (РТЕЙУРПДОСС), ФП РП УЧЕФМПНХ — «РПМСН йБМХ». ьФЙ ПРЙУБОЙС Й ЙИ ЖЙМПУПЖЙС РПЮФЙ ОЕ ПФМЙЮБАФУС ПФ РТЕДУФБЧМЕОЙК ТСДБ ГЕТЛЧЕК ПВ БДЕ Й ТБЕ, ЗДЕ ОБИПДСФУС СЛПВЩ ЮЕМПЧЕЮЕУЛЙЕ ДХЫЙ ХНЕТЫЙИ. б ЪОБНЕОЙФБС «вПЦЕУФЧЕООБС ЛПНЕДЙС» дБОФЕ ЧППВЭЕ РПЮФЙ УМЙЧБЕФУС У РТЕДУФБЧМЕОЙСНЙ ДТЕЧОЙИ ЕЗЙРФСО. фБЛ ЮФП Й ЬФБ ДПЗНБ П ТБЕ Й БДЕ, РТЙОСФБС Ч ВПМШЫЙОУФЧЕ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК, ВЕТЕФ ОБЮБМП ЙЪ СЪЩЮЕУЛПК ТЕМЙЗЙЙ дТЕЧОЕЗП еЗЙРФБ. йОФЕТЕУЕО ФБЛЦЕ ФПФ ЖБЛФ, ЮФП ЙЛПОЩ, Л ЛПФПТЩН НОПЗЙЕ ФБЛ РТЙЧЩЛМЙ У ДЕФУФЧБ, УЮЙФБС ЙИ УЙНЧПМПН РТБЧПУМБЧОПК ЧЕТЩ, ФБЛЦЕ ЧЕДХФ УЧПЕ ОБЮБМП ЙЪ дТЕЧОЕЗП еЗЙРФБ. йНЕООП ФБН ЧРЕТЧЩЕ ОБЮБМЙ ЙИ УПЪДБЧБФШ. нПОБЫЕУФЧП ФПЦЕ ХИПДЙФ УЧПЙНЙ ЛПТОСНЙ Ч УФТБОХ ЖБТБПОПЧ Й РЙТБНЙД, СЧМССУШ ПФПВТБЦЕОЙЕН ПВТСДБ НЙУФЕТЙК, ФП ЕУФШ ДХИПЧОПК УНЕТФЙ ДМС ЬФПЗП НЙТБ. дБЦЕ ЙЪЧЕУФОПЕ ЧУЕН УМПЧП «УЛЙФ» (РПУЕМЕОЙЕ НПОБИПЧ, НПОБУФЩТШ) РТПЙУИПДЙФ ПФ ДТЕЧОЕЕЗЙРЕФУЛПЗП УМПЧБ «ЫЙИПФ» (ЧЕУ УЕТДГБ). фБЛ ЮФП ОЙЛБЛЙИ ИТЙУФЙБОУЛЙИ ЛПТОЕК ЪДЕУШ ОЕФ (15, 28, 30, 63, 76, 79, 83, 94, 98, 99, 105).

1.3. нХНЙЙ Й лБТОБЛУЛЙК ИТБН

у ДБЧОЙИ РПТ УЙНЧПМПН еЗЙРФБ СЧМСАФУС НХНЙЙ. п ЕЗЙРЕФУЛЙИ НХНЙСИ ОБРЙУБОП ПЗТПНОПЕ ЛПМЙЮЕУФЧП МЙФЕТБФХТЩ,Й РПЬФПНХ НЩ ФПМШЛП ВЕЗМП РПЗПЧПТЙН П ОЙИ, МЙЫШ Ч ЛПОФЕЛУФЕ ОБЫЕК ФЕНЩ. йФБЛ, ЦЙЪОШ, УПЗМБУОП ЕЗЙРЕФУЛПК ЖЙМПУПЖЙЙ, УПУФПСМБ ЙЪ РПУФПСООП ЮЕТЕДХАЭЙИУС РТПГЕУУПЧ ЦЙЪОЙ Й УНЕТФЙ, ОБРПНЙОБС ЛБЛ ВЩ ЫБЗБАЭЕЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ЫЕМ РП ДПТПЗЕ ЦЙЪОЙ Й УНЕТФЙ, Ч ЛПОГЕ ЛПФПТПК УФПСМ бНПО-тБ, нЙТПЧБС дХЫБ, У ЛПФПТПК ЮЕМПЧЕЛ НЕЮФБМ УМЙФШУС ЧПЕДЙОП. дМС ДПУФЙЦЕОЙС ЬФПЗП ПВСЪБФЕМШОЩН ХУМПЧЙЕН СЧМСМБУШ НХНЙЖЙЛБГЙС, ЛПТОЙ ЛПФПТПК ОБИПДСФУС Ч ЕЗЙРЕФУЛПК НЙЖПМПЗЙЙ, ЗДЕ РПЧЕУФЧХЕФУС П НХНЙЖЙЛБГЙЙ ФЕМБ пУЙТЙУБ ВПЗПН бОХВЙУПН Й йУЙДПК. рТЙ ЬФПН ЛБЦДБС ДЕФБМШ ЙНЕМБ УЧПК УНЩУМ. фБЛ, ПФТЕЪБОЙЕ ЛПЦЙ УП УФХРОЕК ХНЕТЫЕЗП ДПМЦОП ВЩМП РПНПЮШ ЕНХ ОЕ УПЧЕТЫЙФШ МПЦОПЗП ЫБЗБ, ЛПЗДБ ПО ЧОПЧШ УФХРЙФ ОБ ЪЕНМА. чМПЦЕООЩК ЧНЕУФП УЕТДГБ ЛБНЕОШ РПЛБЪЩЧБМ, ЮФП Ч ФЕМЕ ОЕ РТЙУХФУФЧХЕФ ВПМЕЕ ФЕМЕУОЩК УЙНЧПМ ЦЙЪОЙ, ЪБНЕОЕООЩК УЙНЧПМПН ЧПУЛТЕУЕОЙС. оБ ФЛБОСИ ЙЪПВТБЦБМЙУШ ЛПМДПЧУЛЙЕ ЖПТНХМЩ, ОЕ РПЪЧПМСЧЫЙЕ ФЕМХ РПУМЕДПЧБФШ ЪБ ДХЫПК, Й Ф. Д. уБНБ НХНЙС РПНЕЭБМБУШ Ч УМПЦОП ХУФТПЕООПЕ УППТХЦЕОЙЕ, УПУФПСЭЕЕ ЙЪ ЮЕФЩТЕИ ЮБУПЧЕО, ПМЙГЕФЧПТСЧЫЙИ ЛПУНЙЮЕУЛЙЕ ЙЪНЕТЕОЙС, УБТЛПЖБЗБ Й ФТЕИ ЗТПВПЧ. ч ЬФПН УППТХЦЕОЙЙ ХНЕТЫЙК СЛПВЩ РХФЕЫЕУФЧПЧБМ РП ЦЙЪОЙ Й УНЕТФЙ, ЙНЕС ЪБЭЙФХ ПФ ЧЕФТПЧ БУФТБМШОПЗП НЙТБ. лБЦДЩК ХЪПТ Й ЛБЦДБС ДЕФБМШ ЙНЕМБ ПЛЛХМШФОЩК УНЩУМ, ХИПДС Ч НБЗЙА Й ЛПМДПЧУФЧП, РТЙНЕОСЕНЩИ УБФБОЙУФБНЙ ЧУЕИ ЧЕЛПЧ. ч ОБЫЕ ЧТЕНС У НХНЙСНЙ ПЮЕОШ ЮБУФП РТПЙУИПДСФ ОЕРПОСФОЩЕ Й ОЕПВЯСУОЙНЩЕ У ФПЮЛЙ ЪТЕОЙС УПЧТЕНЕООПК ОБХЛЙ УЧЕТИЯЕУФЕУФЧЕООЩЕ СЧМЕОЙС. еЗЙРЕФУЛЙЕ ЦТЕГЩ ВЩМЙ БЧФПТБНЙ НОПЗЙИ ПЛЛХМШФОЩИ ОБХЛ Й ОБРТБЧМЕОЙК, РТЙ РПНПЭЙ ЛПФПТЩИ ФЧПТЙМЙ ЧЕМЙЛЙЕ ЪОБНЕОЙС. оЕЛПФПТЩЕ ЙЪ ОЙИ ПРЙУБОЩ Ч вЙВМЙЙ, Ч ЛОЙЗЕ йУИПД, Ч 7-9 ЗМБЧБИ, ЗДЕ НЩ НПЦЕН РТПЮЙФБФШ, ЛБЛ Ч ПФЧЕФ ОБ вПЦШЙ ЮХДЕУБ ЦТЕГЩ У РПНПЭША ЮЕТОПК НБЗЙЙ РЩФБМЙУШ РПЧФПТЙФШ ОЕЛПФПТЩЕ ЙЪ ОЙИ. йИ НЕФПДЩ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ЙУРПМШЪХАФУС УЕЗПДОС РТЙ ЧЩЪЩЧБОЙЙ ЪМЩИ ДХИПЧ. нОПЗЙЕ УБФБОЙОУЛЙЕ УЕЛФЩ ОПУСФ ЙНЕОБ ЕЗЙРЕФУЛЙИ ВПЗПЧ, РПЬФПНХ ОЕ ХДЙЧЙФЕМШОП, ЮФП ОБ РТПФСЦЕОЙЙ 2000 МЕФ ЦТЕГЩ ХДЕТЦЙЧБМЙ ОБТПД Ч УФТБИЕ Й РПЧЙОПЧЕОЙЙ. ьФП ОЕ ХДЙЧМСЕФ Й РПФПНХ, ЮФП ЦТЕГЩ ПВМБДБМЙ НОПЗЙНЙ ЪОБОЙСНЙ, ОЕЙЪЧЕУФОЩНЙ ДБЦЕ ЧЩУПЛППВТБЪПЧБООЩН РП ФЕН ЧТЕНЕОБН МАДСН. ъОБОЙС, ЙУИПДСЭЙЕ ЙЪ НТБЮОПЗП ЙУФПЮОЙЛБ, ОЕ НПЗМЙ РТЙОЕУФЙ УЮБУФШЕ ОБТПДХ, ЦЙЪОШ ЛПФПТПЗП ОБРПНЙОБМБ УЛПТЕЕ УХЭЕУФЧПЧБОЙЕ ЪБРТПЗТБННЙТПЧБООЩИ ТПВПФПЧ. мАДЙ РП ХЛБЪЛЕ ЦТЕГПЧ ЧУФБЧБМЙ, МПЦЙМЙУШ, ЫМЙ Ч ИТБН, ТБВПФБМЙ, ТБДПЧБМЙУШ, РМБЛБМЙ. чЕУШ ЙИ ПВТБЪ ЦЙЪОЙ, ВМБЗПДБТС ТЕМЙЗЙЙ, ВЩМ ПЛХФБО НЙУФЙГЙЪНПН Й ПЛЛХМШФЙЪНПН. пФ ЮЕМПЧЕЛБ ФТЕВПЧБМПУШ МЙЫШ ЧП ЧУЕН УМЕРП РПЧЙОПЧБФШУС ЧПМЕ ЦТЕГПЧ, ЛПФПТЩЕ ЪБВПФСФУС ОЕ ФПМШЛП ПВ ЬФПК, ОП Й П ЪБЗТПВОПК ЦЙЪОЙ МАДЕК. ьФПФ ЖЕОПНЕО МЙЫЕОЙС ЮЕМПЧЕЛБ УЧПВПДОПК ЧПМЙ НОПЗПЛТБФОП ЙУРПМШЪПЧБМУС ДШСЧПМПН. оБ ОЕН ЪЙЦДХФУС ЧУЕ СЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ, ДЙЛФБФПТУЛЙЕ ТЕЦЙНЩ ЧУЕИ ЧТЕНЕО, Ч ФПН ЮЙУМЕ ЖБЫЙУФУЛЙЕ Й ЛПННХОЙУФЙЮЕУЛЙЕ. л УПЦБМЕОЙА, НОПЗЙЕ ГЕТЛЧЙ, ЙНЕОХАЭЙЕ УЕВС РПУМЕДПЧБФЕМСНЙ иТЙУФБ, ЧЪСМЙ ЧЩЫЕЙЪМПЦЕООПЕ ОБ ЧППТХЦЕОЙЕ, ЙУРПЧЕДХС Й РТПЧПЪЗМБЫБС ТЕМЙЗЙПЪОХА ОЕФЕТРЙНПУФШ, ПУОПЧБМЙ ЙОЛЧЙЪЙГЙА, РТЕДРТЙОЙНБМЙ ЛТЕУФПЧЩЕ РПИПДЩ РТПФЙЧ ЙОБЛПНЩУМСЭЙИ Й ДТ.

рТЕДУФБЧМСЕФ ЙОФЕТЕУ Й РМБОЙТПЧЛБ ДТЕЧОЕЕЗЙРЕФУЛЙИ ИТБНПЧ (НЩ ТБУУНПФТЙН ЕЕ ОБ РТЙНЕТЕ лБТОБЛУЛПЗП ИТБНБ), УПУФПСЭБС ЙЪ ОЕУЛПМШЛЙИ ПВСЪБФЕМШОЩИ УПУФБЧМСАЭЙИ. чП-РЕТЧЩИ, БММЕС УЖЙОЛУПЧ, УЙНЧПМЙЪЙТХАЭБС ЖЙЪЙЮЕУЛПЕ ОБЮБМП. дБМЕЕ ОЕУЛПМШЛП ДЧЕТЕК (РЙМПОПЧ) ЧП ЧИПДЕ Ч ИТБН, ПМЙГЕФЧПТСЧЫЙИ ТБЪДЕМЕОЙЕ ЮЕМПЧЕЮЕУЛПЗП Й ВПЦЕУФЧЕООПЗП НЙТПЧ. пДОПЧТЕНЕООП У ЬФЙН ПОЙ СЧМСМЙУШ УЙНЧПМПН УЧСЪХАЭЕЗП ЪЧЕОБ НЕЦДХ НЙТБНЙ. оБ ЧЕТЫЙОЕ РТЙ ЧИПДЕ ХУФБОБЧМЙЧБМЙ ТБЪЧЕЧБАЭЙЕУС ОБ ЧЕФТХ ЧЩНРЕМЩ (ЖМБЦЛЙ), УЙНЧПМЙЪЙТХАЭЙЕ ЦЙЪОШ У ЕЕ РПУФПСООЩН ДЧЙЦЕОЙЕН. дБМЕЕ УМЕДПЧБМП РЕТЧПЕ РПНЕЭЕОЙЕ ИТБНБ, ОБЪЩЧБЕНПЕ «ПФЛТЩФЩК ДЧПТЙЛ», ЛПФПТЩК ВЩМ ПЛТХЦЕО ДЧХНС ТСДБНЙ ЛПМПОО, ТБУРЙУБООЩИ УГЕОБНЙ ЙЪ ЦЙЪОЙ МАДЕК. йЪ ПФЛТЩФПЗП ДЧПТЙЛБ РПУЕФЙФЕМЙ НПЗМЙ РПУМЕДПЧБФШ Ч ОЕВПМШЫПЕ РПНЕЭЕОЙЕ «ЗЙРПУФЙМШОПЗП ЪБМБ», ПУПВЕООПУФШ ЛПФПТПЗП УПУФПСМБ Ч УРЕГЙЖЙЮЕУЛПК ЙЗТЕ ФЕОЕК Й УПМОЕЮОЩИ ВМЙЛПЧ, ПМЙГЕФЧПТСЧЫЙИ УПВПК УЧСЪШ ЧОЕЫОЕЗП Й ЧОХФТЕООЕЗП НЙТПЧ. зЙРПУФЙМШОЩК ЪБМ ПФДЕМСМУС ПФ УМЕДХАЭЕЗП РПНЕЭЕОЙС, ОПУСЭЕЗП ОБЪЧБОЙЕ «ЪБМБ мБДШЙ», ОЕВПМШЫПК ДЧЕТША. мБДШС, Ч ЮЕУФШ ЛПФПТПК ОБЪЩЧБМУС ЪБМ, ЪБОЙНБМБ ГЕОФТБМШОПЕ НЕУФП, УЙНЧПМЙЪЙТХС РЕТЕИПД Ч ДТХЗПЕ ЙЪНЕТЕОЙЕ. еЗЙРФСОЕ ЧЕТЙМЙ, ЮФП ВМБЗПДБТС МБДШЕ ЧПЪНПЦОП РХФЕЫЕУФЧЙЕ ДХЫЙ ХНЕТЫЕЗП РП ЪЧЕЪДОПНХ ОЕВХ. дБМЕЕ ТБУРПМБЗБМПУШ РПНЕЭЕОЙЕ УЧСФЙМЙЭБ, НЕУФП ПФРТБЧМЕОЙС ЛПМДПЧУЛЙИ ПВТСДПЧ, РТЙ РПНПЭЙ ЛПФПТЩИ ДХЫБ ХНЕТЫЕЗП ПФДЕМСМБУШ ПФ ФЕМБ, РПМХЮБС ВЕУУНЕТФЙЕ. рПМЩ РПНЕЭЕОЙС ВЩМЙ ЙУРЕЭТЕОЩ ПЛЛХМШФОЩНЙ ЪОБЛБНЙ Й УЙНЧПМБНЙ. рПНЙНП ЬФПЗП, Ч ИТБНПЧЩК ЛПНРМЕЛУ ЧИПДЙМЙ ФБЛ ОБЪЩЧБЕНЩЕ НБМЩЕ ИТБНЩ, ЦЙМЙЭБ ЦТЕГПЧ, ВЙВМЙПФЕЛЙ. уМХЦЕОЙЕ ЧП НОПЗЙИ СЪЩЮЕУЛЙИ ИТБНБИ, Й ПУПВЕООП РПУЧСЭЕООЩИ ВПЗЙОЕ йУЙДЕ, УПРТПЧПЦДБМПУШ ПТЗЙСНЙ, ИТБНПЧПК РТПУФЙФХГЙЕК. нЕТЪПУФОЩЕ ТЙФХБМЩ ОЕ РПДДБАФУС ПРЙУБОЙА, ЪБФНЕЧБС ДБЦЕ уПДПН. уФПЙФ ПФНЕФЙФШ, ЮФП ФПЗДБЫОЕЕ ПВЭЕУФЧП ОЕ УЮЙФБМП РПДПВОПЕ ЮЕН-ФП ПФЧТБФЙФЕМШОЩН, ЙВП ЗТЕИ ОБУФПМШЛП УМЙМУС У ТЕМЙЗЙПЪОПК ЖЙМПУПЖЙЕК, ХЛПТЕОСУШ Ч УПЪОБОЙЙ МАДЕК, ЮФП ХЦЕ УЮЙФБМУС ПВЩДЕООЩН. л УПЦБМЕОЙА, ЬФП РТПЙУИПДЙФ Й Ч ОБЫЕ ЧТЕНС, ЛПЗДБ ЧУМЕДУФЧЙЕ РБДЕОЙС ОТБЧПЧ РТЕМАВПДЕКУФЧП, МЦЕУЧЙДЕФЕМШУФЧП, УПДПНУЛЙЕ ЗТЕИЙ ОЕ ЧЩЪЩЧБАФ ОЕ ФПМШЛП РПТЙГБОЙС, ОП ДБЦЕ ОЕПДПВТЕОЙС. сЧОЩЕ ЗТЕИЙ, ФБЛЙН ПВТБЪПН, ЧУЕ ЗМХВЦЕ ЧИПДЙМЙ Ч ЦЙЪОШ ДТЕЧОЕЕЗЙРЕФУЛПЗП ПВЭЕУФЧБ, ТБЪЯЕДБС ЕЗП ЙЪОХФТЙ. уЕЗПДОС ЧЕМЙЮЕУФЧЕООЩЕ ЛПМПООЩ лБТОБЛУЛПЗП ИТБНБ УЧПЙН ОЕНЩН, ОП СТЛЙН УЧЙДЕФЕМШУФЧПН РПЛБЪЩЧБАФ, Л ЮЕНХ РТЙЧПДЙФ ПФИПЦДЕОЙЕ ПФ ЙУФЙООПЗП вПЗБ (28, 63, 76, 79, 83, 94, 98, 99, 105).

1.4. вПЗЙ Й ЛПУНПЗПОЙС ЕЗЙРФСО

уПЗМБУОП ДТЕЧОЕЕЗЙРЕФУЛЙН УЛБЪБОЙСН, РЕТЧЙЮОП УХЭЕУФЧПЧБМ РТБ-ПЛЕБО — ИБПУ оХО, ЙЪ ЛПФПТПЗП РПДОСМБУШ РЕТЧЙЮОБС ЗПТБ вЕОВЕО, УЧСЪБООБС У ПВТБЪПН ЛПУНЙЮЕУЛПЗП СКГБ, Б ЙЪ ОЕЗП ТПДЙМУС НЙТ Й РФЙГБ вЕОХ (жЕОЙЛУ). рПУМЕДОСС СЧМСЕФУС ПДОЙН ЙЪ УЙНЧПМПЧ ВПЗБ УПМОГБ, ЕЗП УПЪЙДБФЕМШОПК ЬОЕТЗЙЙ. дТХЗЙНЙ ЕЗП УЙНЧПМБНЙ ВЩМЙ иЕРТЙ (УЛБТБВЕК), ПМЙГЕФЧПТСЧЫЙК ЧПУИПДСЭЕЕ УПМОГЕ, Б бФХН — ЪБИПДСЭЕЕ (ПО ЦЕ СЧМСМУС ВПЗПН ЧЕЮОПУФЙ). йНЕООП ПО, СЛПВЩ РПСЧЙЧЫЙУШ ЙЪ РТБПЛЕБОБ, УПЪДБМ ВПЗПЧ фЕЖОХФ Й ыХ (ВПЗЙ ЧПЪДХИБ), Б ПФ ОЙИ ТПДЙМЙУШ ВПЗЙ зЕВБ (ЪЕНМЙ) Й оХФ (ОЕВБ), Б ПФ ФЕИ, Ч УЧПА ПЮЕТЕДШ, пУЙТЙУ, йУЙДБ, уЕФ, оЕЖФЙДБ Й НОПЗЙЕ ДТХЗЙЕ. фБЛПЧ ВЩМ ПВЭЙК ЧЪЗМСД ЗЕМЙПРПМШУЛПК ЫЛПМЩ ЦТЕГПЧ ОБ УПФЧПТЕОЙЕ. дТХЗБС ЦТЕЮЕУЛБС ЫЛПМБ, ТБУРПМБЗБЧЫБСУС Ч нЕНЖЙУЕ, ОЕУЛПМШЛП РП-ЙОПНХ РТЕДУФБЧМСМБ УЕВЕ УПФЧПТЕОЙЕ Й РБОФЕПО ВПЗПЧ. рП ЙИ РТЕДУФБЧМЕОЙСН, ЧЕТИПЧОЩН ВПЗПН-УПЪДБФЕМЕН ВЩМ рФБИ, УХЭЕУФЧХАЭЙК Ч ФТЕИ МЙГБИ — уЙБ, иХ Й иЕЛБ, УПФЧПТЙЧЫЙК ЧУЕ УХЭЕЕ УЧПЙН УМПЧПН. дБЦЕ Ч ЬФЙИ, ФЙРЙЮОП СЪЩЮЕУЛЙИ НЙЖБИ, РТПУМЕЦЙЧБЕФУС ЙУФЙООБС, РТБЧДБ, ЧЩТБЦЕООБС ЧЕУШНБ ФХНБООП, ЙУФПТЙС УПФЧПТЕОЙС ЪЕНМЙ, ЪБРЙУБООБС Ч вЙВМЙЙ. х ЧУЕИ ОБТПДПЧ ДТЕЧОПУФЙ ПУФБМЙУШ ЙУФПТЙЙ Й МЕЗЕОДЩ, ОБРПНЙОБАЭЙЕ ВЙВМЕКУЛЙЕ, ОП Ч ПФМЙЮЙЕ ПФ ОЙИ, СЧМСАЭЙЕ УПВПК УХНВХТОПУФШ Й ОЕРПУМЕДПЧБФЕМШОПУФШ, ОБМЙЮЙЕ Ч ОЙИ РПЪДОЙИ СЪЩЮЕУЛЙИ Й ЛПМДПЧУЛЙИ ЧУФБЧПЛ. оП ЗМБЧОПЕ ЙИ ПФМЙЮЙЕ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ОБТПДЩ, ЙУРПЧЕДХАЭЙЕ СЪЩЮЕУФЧП, ЙУЮЕЪМЙ У МЙГБ ЪЕНМЙ. ч ЬФПН ЮБУФП ЪБЛМАЮБЕФУС ПЫЙВЛБ ОЕЛПФПТЩИ ЙУУМЕДПЧБФЕМЕК, РЩФБАЭЙИУС РПУФБЧЙФШ ОБ ПДОХ РМБОЛХ вЙВМЙА Й СЪЩЮЕУЛЙЕ РТЕДБОЙС. оБТПДЩ, ЙУРПЧЕДХАЭЙЕ уМПЧП вПЦШЕ, ЧЩЦЙМЙ, ТХЛПЧПДУФЧХСУШ ВЙВМЕКУЛЙНЙ РТЙОГЙРБНЙ, ВМБЗПДБТС вПЦШЕК РПДДЕТЦЛЕ, РЕТЕЦЙЧ ЧУЕИ УЧПЙИ ХЗОЕФБФЕМЕК Й ЧМБУФЙФЕМЕК Ч МЙГЕ ЧЕМЙЛЙИ ЙНРЕТЙК ДТЕЧОПУФЙ — бУУЙТЙЙ, чБЧЙМПОБ, еЗЙРФБ. вПМШЫЙОУФЧП СЪЩЮЕУЛЙИ МЕФПРЙУЕК РПЗЙВМП, Б Ч вЙВМЙЙ ОЙ ПДОП УМПЧП ОЕ ЙЪНЕОЙМП УНЩУМБ Й ОЕ ВЩМП РПФЕТСОП. у вЙВМЙЕК Ч ТХЛБИ БТИЕПМПЗБН ХДБМПУШ ЧЩЧЕУФЙ ЙЪ ЪБВЧЕОЙС РПЗЙВЫЙЕ ГЙЧЙМЙЪБГЙЙ Й ОБТПДЩ ДТЕЧОПУФЙ, УЧЕДЕОЙС П ЛПФПТЩИ УПИТБОЙМЙУШ ФПМШЛП Ч ОЕК. уЧСЭЕООПЕ рЙУБОЙЕ УЕЗПДОС ДПУФЙЗБЕФ УБНЩИ ДБМШОЙИ ХЗПМЛПЧ РМБОЕФЩ, ОЕУС ЧЕУФШ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ! (16, 27, 28, 29, 80, 68, 75, 76, 79, 83, 86, 94, 96, 98, 99, 105, 107, 108, 185).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РЕТЕОЕУЕНУС У ВЕТЕЗПЧ оЙМБ Ч нЕЦДХТЕЮШЕ, Ч УФПМЙГХ ФПЗДБЫОЕЗП НЙТБ — ЧЕМЙЛЙК чБЧЙМПО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чБЧЙМПО - ЧТБФБ ВПЗПЧ

б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС
юБУФШ I. тЕМЙЗЙЙ, ЛБОХЧЫЙЕ Ч ОЕВЩФЙЕ?..

зМБЧБ 2

чБЧЙМПО — ЧТБФБ ВПЗПЧ

«й ОБ ЮЕМЕ ЕЕ ОБРЙУБОП ЙНС: ФБКОБ, чБЧЙМПО ЧЕМЙЛЙК, НБФШ ВМХДОЙГБН Й НЕТЪПУФСН ЪЕНОЩН» (пФЛТ. 17:5)

еДЙОУФЧЕООПК УФТБОПК, ЛПФПТБС НПЗМБ УТБЧОЙФШУС НПЗХЭЕУФЧПН У еЗЙРФПН, ВЩМ чБЧЙМПО. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ НЕЦДХ ОЙНЙ ЫМБ ВПТШВБ ЪБ НЙТПЧПЕ НПЗХЭЕУФЧП. чОЕЫОЕ ЬФБ ВПТШВБ ЫМБ ЪБ РПМЙФЙЮЕУЛПЕ Й ЬЛПОПНЙЮЕУЛПЕ МЙДЕТУФЧП, ЙНЕООП ФБЛ ЕЕ Й ТБУУНБФТЙЧБМЙ НОПЗЙЕ ЙУФПТЙЛЙ. оП ЕУМЙ НЩ ЧЪЗМСОЕН ОБ ЬФХ РТПВМЕНХ ЗМХВЦЕ Й ТБУУНПФТЙН ЕЕ Ч ЛПОФЕЛУФЕ вЙВМЙЙ, ФП РЕТЕД ОБНЙ ТБУЛТПАФУС НЕИБОЙЪНЩ Й РТЙЮЙОЩ ЬФПЗП РТПФЙЧПУФПСОЙС, ЪБЛМАЮБЧЫЕЗПУС, ОБ УБНПН ДЕМЕ, Ч ВПТШВЕ ЪБ ХНЩ МАДЕК, ЪБ ЧМБУФШ Ч ДХИПЧОП-ТЕМЙЗЙПЪОПН БУРЕЛФЕ. рПВЕДБ Ч ЬФПН ЗБТБОФЙТПЧБМБ Й РПВЕДХ ЧПЕООП-РПМЙФЙЮЕУЛХА, ЙВП ЙДЕПМПЗЙЮЕУЛЙ РПДЮЙОЕООЩК ЧТБЗ УФБОПЧЙФУС ТБВПН. йНЕООП чБЧЙМПО ЧРЕТЧЩЕ Ч НЙТПЧПК ЙУФПТЙЙ, ОБ УБНПК ЕЕ ЪБТЕ, РПУФБЧЙМ УЕВЕ ЪБДБЮХ УФБФШ ГЕОФТПН, УФПМЙГЕК ЬФПЗП НЙТБ, ЕЗП ДХИПЧОЩН ЧПЦДЕН.

2.1. ъЙЛЛХТБФЩ. чБЧЙМПОУЛБС ВБЫОС

дТЕЧОЕКЫЕК РПУМЕРПФПРОПК ГЙЧЙМЙЪБГЙЕК УФБМП нЕЦДХТЕЮШЕ. йОФЕТЕУОП, ЮФП вЙВМЙС, УПДЕТЦБЭБС ВПЗБФЕКЫЙЕ УЧЕДЕОЙС П НОПЗЙИ ГБТУФЧБИ, ЧОБЮБМЕ РПЧЕУФЧХЕФ ЙНЕООП П чБЧЙМПОЕ, ХДЕМСС ЕНХ ВПМШЫПЕ НЕУФП ЛБЛ Ч ЙУФПТЙЮЕУЛПН, ФБЛ Й Ч РТПТПЮЕУЛПН БУРЕЛФЕ. лБЛ СЧУФЧХЕФ ЙЪ уЧСЭЕООПЗП рЙУБОЙС Й ДТЕЧОЕКЫЙИ МЕФПРЙУЕК, ХЦЕ РЕТЧЩЕ ЫБЗЙ Ч УФБОПЧМЕОЙЙ НЕУПРПФБНУЛПК ЗПУХДБТУФЧЕООПУФЙ ВЩМЙ ОЕТБЪТЩЧОП УЧСЪБОЩ У ТЕМЙЗЙЕК, Ч ПУОПЧЕ ЛПФПТПК МЕЦБМ ПФЛТЩФЩК ЧЩЪПЧ ЙУФЙООПНХ вПЗХ, ЛПФПТЩК ОБЙВПМЕЕ СТЛП РТПСЧЙМУС Ч УФТПЙФЕМШУФЧЕ ЪОБНЕОЙФПК чБЧЙМПОУЛПК ВБЫОЙ. уЕЗПДОС ОЙ Х ЛПЗП ОЕ ЧЩЪЩЧБЕФ УПНОЕОЙС ЕЕ УХЭЕУФЧПЧБОЙЕ, ЮФП ВЩМП ДПЛБЪБОП ЙУФПТЙЛБНЙ Й БТИЕПМПЗБНЙ. оП РТЕЦДЕ ЮЕН НЩ РЕТЕКДЕН Л ЙУФПТЙЙ, БТИЙФЕЛФХТЕ Ч ТЕМЙЗЙПЪОПН ЪОБЮЕОЙЙ ЕЕ УФТПЙФЕМШУФЧБ, ПВТБФЙН ЧОЙНБОЙЕ ОБ УПЪДБОЙЕ ПУПВЩИ ИТБНПЧ-ЪЙЛЛХТБФПЧ, Л ЛПФПТЩН Й РТЙОБДМЕЦБМБ ЪОБНЕОЙФБС ВБЫОС. йФБЛ, ЪЙЛЛХТБФ РТЕДУФБЧМСМ УПВПК ПЗТПНОХА РПУФТПКЛХ, УПУФПСЭХА ЙЪ ОЕУЛПМШЛЙИ ВБЫЕО (ЛБЛ РТБЧЙМП, ПФ 4 ДП 7), ТБУРПМБЗБЧЫЙИУС ПДОБ ОБ ПДОПК, РТПРПТГЙПОБМШОП ХНЕОШЫБЧЫЙИУС ЛЧЕТИХ. нЕЦДХ ЧЕТЫЙОПК ОЙЦОЕК ВБЫОЙ Й ПУОПЧБОЙЕН ЧЩЫЕ МЕЦБЭЕК ВЩМЙ ТБЪВЙФЩ ФЕТТБУЩ У РТЕЛТБУОЩНЙ УБДБНЙ. оБ ЧЕТЫЙОЕ ЧУЕК РПУФТПКЛЙ ЧЩУЙМПУШ УЧСФЙМЙЭЕ, Л ЛПФПТПНХ ЧЕМБ ПЗТПНОБС МЕУФОЙГБ, ОБЮЙОБЧЫБСУС ЧОЙЪХ Й ЙНЕЧЫБС ОЕУЛПМШЛП ВПЛПЧЩИ ПФЧЕФЧМЕОЙК. ьФПФ ЧЕТИОЙК ИТБН РПУЧСЭБМУС ЛБЛПНХ-МЙВП ВПЦЕУФЧХ, ЛПФПТПЕ УЮЙФБМПУШ РПЛТПЧЙФЕМЕН ДБООПЗП ЗПТПДБ. уБНЙ ВБЫОЙ ВЩМЙ РПЛТБЫЕОЩ Ч ТБЪОЩЕ ГЧЕФБ: ОЙЦОСС, ЛБЛ РТБЧЙМП, ВЩМБ ЮЕТОПК, ЧФПТБС — ЛТБУОПЗП ГЧЕФБ, ЧЩЫЕ — ВЕМПЗП ГЧЕФБ, ЕЭЕ ЧЩЫЕ — ЗПМХВБС Й Ф. Д. чЕТИОАА ВБЫОА ЮБУФП ЧЕОЮБМ ЪПМПФПК ЛХРПМ, ЛПФПТЩК ВЩМ ЧЙДЕО ЪБ НОПЗП ЛЙМПНЕФТПЧ ПФ ЗПТПДБ. йЪДБМЙ ЬФП ЪТЕМЙЭЕ ВЩМП РПЙУФЙОЕ УЛБЪПЮОЩН. пДОБЛП ЪЙЛЛХТБФ РТЕДУФБЧМСМ УПВПК ОЕЮФП ВПМШЫЕЕ, ЮЕН РТПУФП ИТБН, ПО СЧМСМУС УЧСЪХАЭЙН ЪЧЕОПН НЕЦДХ ОЕВПН Й ЪЕНМЕК, Б ФБЛЦЕ НЕУФПН, ЛХДБ СЧМСМУС СЛПВЩ УБН ВПЗ, ПВЯСЧМСС МАДСН УЧПА ЧПМА ЮЕТЕЪ ЦТЕГПЧ. оП ЕУМЙ ДОЕН ЪЙЛЛХТБФ ВЩМ ИТБНПН, ФП ОПЮША — НЕУФПН БУФТПМПЗЙЮЕУЛЙИ ДЕКУФЧ, Б ФБЛЦЕ НЕУФПН ПФРТБЧМЕОЙС ЮЕТОЩИ УБФБОЙОУЛЙИ ПВТСДПЧ. нЩ ОЙЛПЗДБ ДП ЛПОГБ ОЕ ХЪОБЕН ЧУЕ РПДТПВОПУФЙ ПФРТБЧМЕОЙС ЬФЙИ УМХЦВ, ОП ДБЦЕ ФЕ УЧЕДЕОЙС, ЮФП УППВЭБАФ ОБН ЗМЙОСОЩЕ ФБВМЙЮЛЙ, РТЙЧПДСФ Ч ХЦБУ. йНЕООП Ч ЧЕТИОЙИ ИТБНБИ ВЩМБ УПЪДБОБ БУФТПМПЗЙС, УЧСЪЩЧБАЭБС МАДЕК У ВЕЪДОПК. ч ИПДЕ ТБУЛПРПЛ ВЩМП ХУФБОПЧМЕОП, ЮФП ЙНС ЕЕ ПУОПЧБФЕМС — уББВЕО-ВЕО-бБТЕУБ, ЧРТПЮЕН, ЙУФЙООЩН УПЪДБФЕМЕН ЬФПК МЦЕОБХЛЙ ВЩМ, ЛПОЕЮОП ЦЕ, ЛОСЪШ ФШНЩ. фБЛЙЕ ЪЙЛЛХТБФЩ ВЩМЙ РПУФТПЕОЩ Ч оЙРРХТЕ (ПЛПМП 2100 З. ДП т. иТ. ГБТЕН хТ-оБННХ), ОЩОЕ ОБИПДЙФУС ч 40 НЙМСИ Л ЪБРБДХ ПФ еЧЖТБФБ; Ч хТХЛЕ — Ч 12 НЙМСИ ПФ еЧЖТБФБ РМПЭБДША Ч 988 БЛТПЧ; Ч ьТЙДХ, ЧПЪДЧЙЗОХФПЗП РПЮФЙ УТБЪХ ЦЕ РПУМЕ РПФПРБ Й НОПЗП ТБЪ ПВОПЧМСЧЫЕЗПУС ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ, ПВТБЪХАЭЙК 12 ИТБНПЧ, ТБУРПМПЦЕООЩИ ПДЙО ОБД ДТХЗЙН; хТЕ — РПУФТПЕО ФПЦЕ ГБТЕН хТ-оБННХ Ч ЮЕУФШ ВПЗБ мХОЩ оБООБ, Й ЧЕУШНБ ИПТПЫП УПИТБОЙЧЫЙКУС ДП ОБЫЕЗП ЧТЕНЕОЙ, Й Ф. Д. оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ УОЙУЛБМ ЪЙЛЛХТБФ, РПУФТПЕООЩК Ч чБЧЙМПОЕ, ОБ ЪБТЕ РПУМЕРПФПРОПК ЙУФПТЙЙ, ПРЙУБООЩК Ч вЙВМЙЙ. «оБ ЧУЕК ЪЕНМЕ ВЩМ ПДЙО СЪЩЛ Й ПДОП ОБТЕЮЙЕ. дЧЙОХЧЫЙУШ У ЧПУФПЛБ, МАДЙ ОБЫМЙ Ч ЪЕНМЕ уЕООББТ ТБЧОЙОХ Й РПУЕМЙМЙУШ ФБН. й УЛБЪБМЙ дТХЗ дТХЗХ: ОБДЕМБЕН ЛЙТРЙЮЕК Й ПВПЦЦЕН ПЗОЕН. й УФБМЙ Х ОЙИ ЛЙТРЙЮЙ ЧНЕУФП ЛБНОЕК, Б ЪЕНМСОБС УНПМБ ЧНЕУФП ЙЪЧЕУФЙ. й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ; Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ» (вЩФ. 11:1—4). уФТБЫОПЕ ОБЛБЪБОЙЕ, РПУФЙЗЫЕЕ ЮЕМПЧЕЮЕУФЧП, ТЕЫЙЧЫЕЕ ЙДФЙ УЧПЙН РХФЕН, ОЕЪБЧЙУЙНЩН ПФ вПЗБ Й ЧПРТЕЛЙ еЗП ЧПМЕ (РПФПР), ВЩМП ЪБВЩФП. мАДЙ ЧОПЧШ РТЕДРПЮМЙ ЦЙФШ Й ДЕКУФЧПЧБФШ ВЕЪ вПЗБ ТБДЙ ХДПЧМЕФЧПТЕОЙС УЧПЕЗП ФЭЕУМБЧЙС Й ЗПТДЩОЙ. вПЗ ОЕ НПЗ ПДПВТЙФШ ЙИ ЗПТДПЗП Й ВЕЪХНОПЗП ЪБНЩУМБ, Й, УНЕЫБЧ СЪЩЛЙ, РТЕДПФЧТБФЙМ ЙУРПМОЕОЙЕ ЮЕМПЧЕЮЕУЛЙИ РМБОПЧ. пДОБЛП, ОЕ ЦЕМБС УНЙТЙФШУС РЕТЕД фЧПТГПН, МАДЙ ЧОПЧШ ЧУЛПТЕ РТЙУФХРЙМЙ Л УФТПЙФЕМШУФЧХ ЪЙЛЛХТБФБ ОБ ФПН ЦЕ УБНПН НЕУФЕ, ЗДЕ ПОП ВЩМП ПУФБОПЧМЕОП уБНЙН вПЗПН. йЙУХУ иТЙУФПУ ОЙЛПЗДБ ОЕ РТПЙЪЧПДЙФ ОБУЙМЙС ОБД ЮЕМПЧЕЮЕУЛПК УЧПВПДОПК ЧПМЕК, Й РПЬФПНХ пО ОЕ УФБМ РТЕРСФУФЧПЧБФШ ЬФПНХ ВЕЪХНОПНХ ЪБНЩУМХ МАДЕК, ЦЕМБС, ЮФПВЩ ПОЙ УБНЙ Й ЙИ РПФПНЛЙ ХЧЙДЕМЙ, Л ЮЕНХ РТЙЧЕДЕФ ЙИ ПФЛТЩФПЕ Й ХРПТОПЕ ОЕРПЧЙОПЧЕОЙЕ оЕВЕУОПНХ пФГХ. у ВПМША иТЙУФПУ ЧЪЙТБМ, ЛБЛ МАДЙ ХРПТОП УППТХЦБМЙ ВБЫОА, ЛПФПТБС ДПМЦОБ ВЩМБ УФБФШ ГЕОФТПН РПЛМПОЕОЙС МЦЕВПЗБН, ЙОЩНЙ УМПЧБНЙ — УППТХЦБМЙ УЕВЕ ЬЫБЖПФ. йВП ФБ ТЕМЙЗЙС, ЛПФПТХА ПОЙ ФБЛ ПФУФБЙЧБМЙ Й ОБУБЦДБМЙ, ДПМЦОБ ВЩМБ РТЙЧЕУФЙ ЙИ Л ДЕЗТБДБГЙЙ Й ЗЙВЕМЙ. оП УБНПОБДЕСООЩЕ, ПДХТНБОЕООЩЕ ЛОСЪЕН ФШНЩ УФТПЙФЕМЙ ОЕ ЪБДХНЩЧБМЙУШ ОБД ЬФЙН, Й, ОБЛПОЕГ, УППТХДЙМЙ ЧЕМЙЮЕУФЧЕООХА РПУФТПКЛХ, РПТБЦБЧЫХА МАДЕК ЛТБУПФПК Й ТБЪНБИПН 1500 МЕФ. чБЧЙМПОУЛЙК ЪЙЛЛХТБФ, РЕТЕУФТБЙЧБЧЫЙКУС ДЕУСФЛЙ ТБЪ ОБ РТПФСЦЕОЙЙ ХЛБЪБООПЗП ЧТЕНЕОЙ, ОПУЙМ ОБЪЧБОЙЕ ьФЕНЕОБОЛБ, ФП ЕУФШ иТБН ЛТБЕХЗПМШОПЗП ЛБНОС оЕВБ Й ъЕНМЙ, СЧМССУШ ГЕОФТПН ЛПМПУУБМШОПЗП РП РМПЭБДЙ ИТБНПЧПЗП ЗПТПДБ ьУБЗЙМЩ (дПН РПДОСФЙС ЗПМПЧЩ), ПЛТХЦЕООПЗП ЛТЕРПУФОЩНЙ УФЕОБНЙ Й ВБЫОСНЙ, ЧЛМАЮБС Ч УЕВС НОПЦЕУФЧП ИТБНПЧ Й ДЧПТГПЧ. ьУБЗЙМБ СЧМСМБУШ НЕУФПРТЕВЩЧБОЙЕН ЗМБЧОПЗП ЧБЧЙМПОУЛПЗП ЦТЕГБ, ВЩЧЫЕЗП ПДОПЧТЕНЕООП Й ЧЕТИПЧОЩН ЦТЕГПН ЧУЕЗП НЙТПЧПЗП ЦТЕЮЕУФЧБ (ПВ ЬФПН ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ). дП ОБЫЕЗП ЧТЕНЕОЙ ДПЫМЙ ПРЙУБОЙС ЬФПК ВБЫОЙ ЪОБНЕОЙФПЗП ЗТЕЮЕУЛПЗП ЙУФПТЙЛБ зЕТПДПФБ Й МЙЮОПЗП ЧТБЮБ НЙДП-РЕТУЙДУЛПЗП ГБТС бТФБЛУЕТЛУБ чФПТПЗП — лФЕУЙС. вБЫОС, ПРЙУБООБС ЙНЙ, ВЩМБ ЧПУУФБОПЧМЕОБ РТЙ оБВПРПМБУУБТЕ (625—605 ЗЗ. ДП т. иТ.) Й оБЧХИПДПОПУПТЕ чФПТПН (605-562 ЗЗ. ДП т. иТ.) РПУМЕ РЕТЙПДБ ХРБДЛБ. чПУУФБОБЧМЙЧБС ВБЫОА, оБЧХИПДПОПУПТ УЛБЪБМ: «с РТЙМПЦЙМ ТХЛХ Л ФПНХ, ЮФПВЩ ДПУФТПЙФШ ЧЕТЫЙОХ ьФЕНЕОБОЛЙ ФБЛ, ЮФПВЩ РПУРПТЙФШ ПОБ НПЗМБ У ОЕВПН». йФБЛ, УППТХЦЕООБС ЙНЙ ВБЫОС УПУФПСМБ ЙЪ УЕНЙ УФХРЕОЕК — ЬФБЦЕК. рЕТЧЩК ЬФБЦ, ЧЩУПФПК 33 НЕФТБ, ВЩМ ЮЕТОПЗП ГЧЕФБ Й ОБЪЩЧБМУС ОЙЦОЙН ИТБНПН нБТДХЛБ (ЧЕТИПЧОПЗП ВПЗБ чБЧЙМПОБ), Ч ГЕОФТЕ ЕЗП ЧЩУЙМБУШ УФБФХС ВПЗБ, РПМОПУФША ПФМЙФБС ЙЪ ЮЙУФЕКЫЕЗП ЪПМПФБ Й ЧЕУЙЧЫБС 23700 ЛЙМПЗТБННПЧ! ч ИТБНЕ УФПСМ, ЛТПНЕ ФПЗП, ЪПМПФПК УФПМ ДМЙОПК Ч 16 НЕФТПЧ Й ЫЙТЙОПК Ч 5 НЕФТПЧ, ЪПМПФБС УЛБНЕКЛБ Й ФТПО. рЕТЕД УФБФХЕК нБТДХЛБ УПЧЕТЫБМЙУШ ЕЦЕДОЕЧОЩЕ ЦЕТФЧПРТЙОПЫЕОЙС. чФПТПК ЬФБЦ ЛТБУОПЗП ГЧЕФБ ВЩМ 18 НЕФТПЧ Ч ЧЩУПФХ; ФТЕФЙК, ЮЕФЧЕТФЩК, РСФЩК Й ЫЕУФПК — РП 6 НЕФТПЧ Ч ЧЩУПФХ Й ВЩМЙ ТБУРЙУБОЩ Ч ТБЪМЙЮОЩЕ СТЛЙЕ ГЧЕФБ. рПУМЕДОЙК УЕДШНПК ЬФБЦ ОБЪЩЧБМУС ЧЕТИОЙН ИТБНПН нБТДХЛБ, УПУФБЧМСМ Ч ЧЩУПФХ 15 НЕФТПЧ Й ВЩМ ПВМЙГПЧБО ВЙТАЪПЧЩНЙ ЗМБЪХТПЧБООЩНЙ РМЙФЛБНЙ, ХЛТБЫЕООЩНЙ ЪПМПФЩНЙ ТПЗБНЙ. чЕТИОЙК ИТБН ВЩМ ЧЙДЕО ЪБ НОПЗП ЛЙМПНЕФТПЧ ПФ ЗПТПДБ Й Ч УЧЕФЕ УПМОГБ СЧМСМ УПВПК ОЕПВЩЮБКОПЕ РП ЛТБУПФЕ ЪТЕМЙЭЕ. ч ЬФПН ИТБНЕ ОБИПДЙМПУШ МПЦЕ, ЛТЕУМП Й УФПМ, РТЕДОБЪОБЮЕООЩЕ СЛПВЩ ДМС УБНПЗП ВПЗБ, ЛПЗДБ ФПФ РТЙИПДЙМ УАДБ ПФДПИОХФШ. фБН ЦЕ РТПЙУИПДЙМП Й «УЧСЭЕООПЕ» ВТБЛПУПЮЕФБОЙЕ ГБТС Й ЦТЙГЩ, ЧУЕ ЬФП УПРТПЧПЦДБМПУШ ПТЗЙЕК, ЪБЛМАЮЕООПК Ч «ЧПЪЧЩЫЕООХА» ЖЙМПУПЖЙА. уЕЗПДОС ЪЙЛЛХТБФЩ МЕЦБФ Ч ТБЪЧБМЙОБИ, Б НОПЗЙЕ ОЕ УПИТБОЙМЙУШ ЧПЧУЕ, ОП ЙДЕЙ ЙИ УФТПЙФЕМЕК РТПДПМЦБАФ ЦЙФШ Й УЕЗПДОС. йФБЛ, ЧП-РЕТЧЩИ, РПУФТПКЛБ ЪЙЛЛХТБФБ ОПУЙМБ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ИБТБЛФЕТ ПФЛТЩФПЗП ЧЩЪПЧБ ВПЦЕУФЧЕООПНХ БЧФПТЙФЕФХ. дБЦЕ ОБЪЧБОЙЕ ьФЕНЕОБОЛБ ВТПУБЕФ ЧЩЪПЧ иТЙУФХ, РТЙУЧПЙЧ УЕВЕ еЗП ФЙФХМ, ЙВП Ч рЙУБОЙЙ УЛБЪБОП: «…ЧПФ с РПМБЗБА Ч уЙПОЕ ЛБНЕОШ ЛТБЕХЗПМШОЩК, ЙЪВТБООЩК, ДТБЗПГЕООЩК: Й ЧЕТХАЭЙК Ч оЕЗП ОЕ РПУФЩДЙФУС» (1 рЕФТ. 2:6). ьФПНХ РТЙНЕТХ УМЕДПЧБМЙ НОПЗЙЕ ОБТПДЩ ЪЕНМЙ, УППТХЦБС ХИПДСЭЙЕ Ч ПВМБЛБ СЪЩЮЕУЛЙЕ ИТБНЩ Й ИТБНПЧЩЕ ЛПНРМЕЛУЩ. йЪ ОЕДБЧОЕЗП ЧТЕНЕОЙ УФПЙФ ПФНЕФЙФШ УППТХЦЕОЙЕ 30-И ЗПДПЧ, ОБЮБФПЕ РТЙ уФБМЙОЕ (ОП ОЕ ЪБЧЕТЫЙЧЫЕЕУС!), — дЧПТГБ уЯЕЪДПЧ, ЛПФПТЩК ДПМЦОБ ВЩМБ ЧЕОЮБФШ ЖЙЗХТБ мЕОЙОБ ФБЛПЗП ТБЪНЕТБ, ЮФП Ч ПДОПН РБМШГЕ ЕЗП, РП ЪБНЩУМХ БТИЙФЕЛФПТПЧ, ТБЪНЕУФЙМЙУШ ВЩ ДЧЕ ВЙВМЙПФЕЛЙ Й ЛЙОПФЕБФТ. ьФПФ ДЧПТЕГ ДПМЦЕО ВЩМ УФБФШ УЙНЧПМПН ЧПЙОУФЧХАЭЕЗП БФЕЙЪНБ, СЛПВЩ РПВЕДЙЧЫЕЗП «ХУФБТЕЧЫЕЕ» ИТЙУФЙБОУФЧП, ОХ Б ЧПЦДШ, РПОСФОПЕ ДЕМП, ДПМЦЕО ВЩМ РТЕДУФБФШ РЕТЕД НЙТПН, ЛБЛ «РПВЕДЙФЕМШ» иТЙУФБ! уХДШВБ ЬФПЗП ЪБНЩУМБ Й ОБЮБФПЗП УФТПЙФЕМШУФЧБ ЙЪЧЕУФОЩ. оП Й ОЕПУХЭЕУФЧМЕООЩК, ЬФПФ РТПЕЛФ УФПЙФ Ч ПДОПН ТСДХ У чБЧЙМПОУЛПК ВБЫОЕК, ИТБНПН бТФЕНЙДЩ ьЖЕУУЛПК Й ДТХЗЙНЙ «УЧЙДЕФЕМСНЙ», РТЕДПУФЕТЕЗБАЭЙНЙ ОБУ, МАДЕК ЛПОГБ XX ЧЕЛБ, ПВ ПРБУОПУФЙ РХФЙ Ч ПФТЩЧЕ ПФ вПЗБ. чП-ЧФПТЩИ, УФТПЙФЕМШУФЧП ЪЙЛЛХТБФПЧ ВЩМП УЙНЧПМПН ЮЕМПЧЕЮЕУЛПЗП НПЗХЭЕУФЧБ, РТПУМБЧМЕОЙЕН ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ. й ЧОПЧШ, ЮЙФБС УФТБОЙГЩ ЙУФПТЙЙ, НЩ ЧЙДЙН РПРЩФЛЙ РТПУМБЧЙФШ Й ЧПЪЧЕМЙЮЙФШ УЧПЕ ЙНС Ч ТБЪОЩЕ ЧТЕНЕОБ Й Х ТБЪОЩИ РТБЧЙФЕМЕК — ГБТЕК, ЙНРЕТБФПТПЧ, РТЕНШЕТ-НЙОЙУФТПЧ, РТЕЪЙДЕОФПЧ, ЗЕОУЕЛПЧ, ЖЙМПУПЖПЧ, ДЕСФЕМЕК ОБХЛЙ Й ЙУЛХУУФЧБ Й РТ. оЕУЛПОЮБЕНЩК РЕТЕЮЕОШ ЙНЕО, ЛПФПТЩК НПЦОП РТПДПМЦБФШ Й РТПДПМЦБФШ — лЙТ, оБЧХИПДПОПУПТ, нБЛЕДПОУЛЙК, пЛФБЧЙБО-бЧЗХУФ, оЕТПО, фТБСО, лБТМ V зЕТНБОУЛЙК, оБРПМЕПО, мЕОЙО, зЙФМЕТ, уФБМЙО; ЖЙМПУПЖЩ тХУУП, чПМШФЕТ, нПОФЕУЛШЕ, ВПЗПФЧПТЙЧЫЙЕ ЮЕМПЧЕЮЕУЛЙК ТБЪХН Й УЧПЙНЙ ЙДЕСНЙ РПДЗПФПЧЙЧЫЙЕ чЕМЙЛХА жТБОГХЪУЛХА ТЕЧПМАГЙА; дБТЧЙО У ЕЗП ФЕПТЙЕК ЬЧПМАГЙЙ, ЙДЕПМПЗЙ ЖБЫЙЪНБ Й ЛПННХОЙЪНБ, РЩФБЧЫЙЕУС ФБЛЦЕ ВЕЪ вПЗБ РПУФТПЙФШ ТБК ОБ ЪЕНМЕ ГЕОПК НЙММЙПОПЧ ЦЕТФЧ. ъДЕУШ, ДПТПЗПК ЮЙФБФЕМШ, НПЦЕН ВЩФШ Й НЩ У ЧБНЙ, ЕУМЙ Ч УЧПЕК ЦЙЪОЙ ВХДЕН РПМБЗБФШУС ОБ УЧПЕ с, РТЕЧПЪОПУЙФШ УБНЙИ УЕВС, Б ОЕ йЙУХУБ иТЙУФБ. ч-ФТЕФШЙИ, УППТХЦЕОЙЕ ЪЙЛЛХТБФПЧ РПЛБЪБМП, ЮФП ЮЕМПЧЕЛ НПЦЕФ УБН ДПКФЙ ДП ОЕВБ, УФБФШ РПДПВОЩН вПЗХ, ЙВП ВБЫОС УЧСЪЩЧБМБ ОЕВП Й ЪЕНМА Ч РТЕДУФБЧМЕОЙЙ МАДЕК. ьФБ ЙДЕС ОБ ТЕДЛПУФШ ЦЙЧХЮБ, ЙВП Й УЕЗПДОС НОПЗЙЕ ЛПОЖЕУУЙЙ ХФЧЕТЦДБАФ, ЮФП ЮЕМПЧЕЛ УЧПЙНЙ ДЕМБНЙ Й ЧЩРПМОЕОЙЕН ПРТЕДЕМЕООЩИ ПВТСДПЧ НПЦЕФ ДПУФЙЗОХФШ УРБУЕОЙС Й ЧЕЮОПК ЦЙЪОЙ УБН, УЧПЙНЙ УЙМБНЙ. ч-ЮЕФЧЕТФЩИ, УМХЦЕОЙЕ ЦТЕГПЧ Ч ЪЙЛЛХТБФЕ РПЛБЪЩЧБМП, ЮФП НЕЦДХ ОЕВПН Й ЪЕНМЕК ОЕПВИПДЙН РПУТЕДОЙЛ, УРПУПВОЩК ХНЙМПУФЙЧЙФШ ЗТПЪОПЗП ВПЗБ. йНЕООП ПФУАДБ ВЕТХФ ОБЮБМП ХЮЕОЙС П УЧСФЩИ РПУТЕДОЙЛБИ НЕЦДХ ВПЗПН Й МАДШНЙ, П УЧСЭЕООПУМХЦЙФЕМСИ ЛБЛ ИПДБФБСИ РЕТЕД ВПЗПН. пДОБЛП ЧУЕ ЬФЙ ХФЧЕТЦДЕОЙС РТПФЙЧПТЕЮБФ вЙВМЙЙ, ЛПФПТБС ХФЧЕТЦДБЕФ: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1 фЙН. 2:5). ч-РСФЩИ, ЪЙЛЛХТБФ СЧМСМУС ГЕОФТПН БУФТПМПЗЙЙ, НБЗЙЙ, ПЛЛХМШФЙЪНБ, ОБЫЕДЫЙИ ПЗТПНОХА, ЧУЕ ТБУФХЭХА РПРХМСТОПУФШ Ч ОБЫЕ ЧТЕНС. рПДТПВОП П ОЙИ НЩ ВХДЕН ЗПЧПТЙФШ Ч ДТХЗПК ЮБУФЙ ДБООПК ЛОЙЗЙ, Б УЕКЮБУ ПФНЕФЙН МЙЫШ ЗМБЧОПЕ: УБНБ ЙДЕС, МЕЦБЭБС Ч ПУОПЧЕ БУФТПМПЗЙЙ, Б ЙНЕООП РТЕДУЛБЪБОЙЕ УХДШВЩ Й УРПУПВЩ ЧМЙСОЙС ОБ ОЕЕ, УЧПДСФ ОБ ОЕФ ЧЕТХ Ч вПЗБ. ч-ЫЕУФЩИ, ТПУЛПЫОБС БТИЙФЕЛФХТБ ВБЫОЙ Й ЧЕМЙЮЕУФЧЕООЩЕ ФБЙОУФЧЕООЩЕ, НБМПРПОСФОЩЕ ДМС РТПУФЩИ МАДЕК УМХЦЕОЙС, ПФРТБЧМСЧЫЙЕУС Ч ИТБНЕ, ЙНЕМЙ ГЕМША ЪБЧПТПЦЙФШ Й РПДЮЙОЙФШ УЕВЕ ЮХЧУФЧБ Й ТБЪХН ЮЕМПЧЕЛБ, РБТБМЙЪПЧБФШ ЕЗП ЧПМА, МЙЫЙФШ ЕЗП УЧПВПДЩ ТБЪХНОПЗП ЧЩВПТБ. ьФПФ ЦЕ РТЙЕН ЙУРПМШЪПЧБМУС Й РПЪЦЕ РТБЛФЙЮЕУЛЙ ЧУЕНЙ НЙТПЧЩНЙ ТЕМЙЗЙСНЙ РТЙ УФТПЙФЕМШУФЧЕ ПЗТПНОЩИ УПВПТПЧ У ВПЗБФЕКЫЙНЙ ЖТЕУЛБНЙ, УФБФХСНЙ, ЛБТФЙОБНЙ, НОПЗПЮБУПЧЩНЙ ХФПНЙФЕМШОЩНЙ УМХЦВБНЙ ОЕТЕДЛП ОБ ОЕРПОСФОЩИ ВПМШЫЙОУФЧХ МАДЕК СЪЩЛБИ. лБЛ ЬФП ПФМЙЮБЕФУС ПФ УМХЦЕОЙС, РТЙНЕТ ЛПФПТПЗП ДБМ йЙУХУ иТЙУФПУ ЧП ЧТЕНС уЧПЕК ЪЕНОПК ЦЙЪОЙ, РТПЧПДЙНПЗП ОБ МПОЕ РТЙТПДЩ, Ч УЛТПНОЩИ ДПНБИ! йФБЛ, ЛБЛ НЩ ЧЙДЙН, ЙДЕЙ ДТЕЧОЙИ ЪЙЛЛХТБФПЧ РТПДПМЦБАФ ЦЙФШ Й УЕЗПДОС. оЕДБТПН Ч вЙВМЙЙ, ПДОП ЙЪ РТПТПЮЕУФЧ ЛПФПТПК НЩ ЮБУФЙЮОП РТЙЧЕМЙ Ч ЬРЙЗТБЖЕ Л ЬФПК ЗМБЧЕ, ВПЗППФУФХРОЙЮЕУЛЙЕ УЙМЩ ОБЪЧБОЩ чБЧЙМПОПН (14, 15, 22, 27, 28, 30, 31, 53, 60, 63, 87, 105, 107, 109, 138, 155).

2.2. «уФТБОБ ВЕЪ ЧПЪЧТБФБ»

рП РТЙНЕТХ УПЧТЕНЕООЩИ ЕНХ ТЕМЙЗЙК, ДТЕЧОЕНЕУПРПФБНУЛЙК РБОФЕПО ОБУЮЙФЩЧБМ УПФОЙ ВПЗПЧ. оБЙВПМЕЕ ЙЪЧЕУФОЩНЙ ЙЪ ОЙИ ВЩМЙ бО (УПЪДБФЕМШ ОЕВБ), ьОМЙМШ (ВПЗ ЧПЪДХИБ), ьОЛЙ (ВПЗ ЧПДЩ), нБТДХЛ (ЧЕТИПЧОЩК ВПЗ), йЫФБТ (ВПЗЙОС МАВЧЙ), оБООХ (ВПЗЙОС МХОЩ) Й НОПЗЙЕ ДТХЗЙЕ. дМС ЛБЦДПЗП ЙЪ ОЙИ ВЩМБ ТБЪТБВПФБОБ ДЕФБМШОЕКЫБС УЙУФЕНБ РПЛМПОЕОЙС, УПРТПЧПЦДБЧЫБСУС ИТБНПЧЩН ТБЪЧТБФПН. рПУМЕДОЕЕ ОЙУЛПМШЛП ОЕ РПТЙГБМПУШ, ЙВП УПЗМБУОП ДТЕЧОЕНЕУПРПФБНУЛПК НЙЖПМПЗЙЙ, ВПЗЙ ПВМБДБМЙ ЧУЕНЙ ФЕНЙ ЦЕ ЛБЮЕУФЧБНЙ, РТЙУХЭЙНЙ ЮЕМПЧЕЛХ, РПТПК ЧЕУШНБ ОЕРТЙЗМСДОЩНЙ — ЪБЧЙУФША, МЙГЕНЕТЙЕН, РШСОУФЧПН, РПИПФША. йИ ВПЗЙ ХВЙЧБМЙ ДТХЗ ДТХЗБ, ЦЕОЙМЙУШ Й ТБЪЧПДЙМЙУШ, УПЧЕТЫБМЙ ЛТБЦЙ Й МЦЕУЧЙДЕФЕМШУФЧПЧБМЙ. рПЬФПНХ ЧРПМОЕ РПОСФОЩН УФБОПЧЙФУС ОЙЪЛЙК НПТБМШОЩК ХТПЧЕОШ МАДЕК, РЩФБЧЫЙИУС ЧП ЧУЕН РПДТБЦБФШ УЧПЙН ВПЗБН. пДОПЧТЕНЕООП У ЬФЙН ТЕМЙЗЙС РТЙЪЩЧБМБ МАДЕК ВПСФШУС ВПЗПЧ, ЧЙДС Ч ОЙИ ОЕХНПМЙНЩИ, ЦЕУФПЛЙИ, ВЕЪЦБМПУФОЩИ УХДЕК, ФПМШЛП Й ЦДХЭЙИ РТПНБИБ УП УФПТПОЩ ЮЕМПЧЕЛБ. дМС ФПЗП ЦЕ, ЮФПВЩ ЙИ ЪБДПВТЙФШ, ОХЦОП ВЩМП УПЧЕТЫБФШ РТЙОПЫЕОЙС ЦТЕГБН Й ИТБНХ. йОФЕТЕУ РТЕДУФБЧМСАФ Й ЧЪЗМСДЩ ЧБЧЙМПОСО ОБ ЪБЗТПВОХА ЦЙЪОШ, УПЗМБУОП ЛПФПТЩН ЮЕМПЧЕЛ, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ПО ЦЙМ, РПРБДБМ Ч «УФТБОХ ВЕЪ ЧПЪЧТБФБ». чПФ ЛБЛ ПРЙУЩЧБЕФ ЕЕ ДТЕЧОЕНЕУПРПФБНУЛЙК ФЕЛУФ: «ч ДПН йТБЛБ, Ч ЦЙМЙЭЕ йТЛБММЩ, Ч ДПН, ПФЛХДБ ЧПЫЕДЫЙК ОЙЛПЗДБ ОЕ ЧЩИПДЙФ. ч РХФШ, РП ЛПФПТПНХ ОЕ ЧЩКФЙ ПВТБФОП, Ч ДПН, ЗДЕ ЦЙЧХЭЙЕ МЙЫБАФУС УЧЕФБ, ЗДЕ ЙИ РЙЭБ — РТБИ Й ЕДБ ЙИ — ЗМЙОБ. б ПДЕФЩ, ЛБЛ РФЙГЩ, ПДЕЦДПА ЛТЩМШЕЧ, Й УЧЕФБ ОЕ ЧЙДСФ, ОП ЧП ФШНЕ ПВЙФБАФ, Б ЪБУПЧЩ Й ДЧЕТЙ РПЛТЩФЩ РЩМША». ч ДТХЗПН НЕУФЕ ОБРЙУБОП УМЕДХАЭЕЕ: «ч ТЕЛЕ оЙЦОЕЗП НЙТБ ОЕ ФЕЛХФ ЧПДЩ — ЧПДБ ЙЪ ОЕЕ ОЕ ХФПМЙФ ЦБЦДЩ, РПМС оЙЦОЕЗП НЙТБ ЪЕТОБ ОЕ ТПЦДБАФ, НХЛЙ ЙЪ ОЕЗП ОЙЛФП ОЕ ОБНЕМЕФ. пЧГЩ оЙЦОЕЗП НЙТБ ОЕ ДБАФ ЫЕТУФЙ — ОЙЛФП ЙЪ ОЕЕ ОЕ УПЫШЕФ ПДЕЦДЩ». лБЛБС ВЕЪТБДПУФОБС Й ХОЩМБС ЛБТФЙОБ! чРПМОЕ ЕУФЕУФЧЕООП, ЮФП ДТЕЧОЙЕ МАДЙ ОЕ ПЮЕОШ-ФП ИПФЕМЙ РПРБУФШ ФХДБ, Й РПЬФПНХ УФТЕНЙМЙУШ Ч ЬФПК ЦЙЪОЙ ОБ ЪЕНМЕ ЛБЛ НПЦОП ВПМШЫЕ ХТЧБФШ ПФ ЦЙЪОЙ, ДПУФБЧЙФШ УЕВЕ НБЛУЙНХН ХДПЧПМШУФЧЙС, РХУФШ Й УПНОЙФЕМШОПЗП УЧПКУФЧБ. еУМЙ НЩ РТЙЧЕДЕН ВЙВМЕКУЛЙЕ ФЕЛУФЩ, ПРЙУЩЧБАЭЙЕ ЦЙЪОШ УРБУЕООЩИ РПУМЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ, НЩ ХЧЙДЙН, ЮФП ПОЙ РТЕДУФБЧМСАФ УПВПК РПМОХА РТПФЙЧПРПМПЦОПУФШ РТЕДУФБЧМЕОЙСН ЧБЧЙМПОСО. йФБЛ, ЕУМЙ ОЙЛБЛПК ОБДЕЦДЩ ОЕ ПУФБЧБМПУШ ЦЙФЕМСН чБЧЙМПОБ ОБ ВХДХЭЕЕ, ФП вЙВМЙС ПВЕЭБЕФ ДМС УРБУЕООЩИ УМЕДХАЭЕЕ: «й ВХДХФ УФТПЙФШ ДПНЩ Й ЦЙФШ Ч ОЙИ, Й ОБУБЦДБФШ ЧЙОПЗТБДОЙЛЙ Й ЕУФШ РМПДЩ ЙИ» (йУ. 65:21); «й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ; ЙВП РТЕЦОЕЕ РТПЫМП» (пФЛТ. 21:4); «й ОПЮЙ ОЕ ВХДЕФ ФБН, Й ОЕ ВХДХФ ЙНЕФШ ОХЦДЩ ОЙ Ч УЧЕФЙМШОЙЛЕ, ОЙ Ч УЧЕФЕ УПМОЕЮОПН, ЙВП зПУРПДШ вПЗ ПУЧЕЭБЕФ ЙИ; Й ВХДХФ ГБТУФЧПЧБФШ ЧП ЧЕЛЙ ЧЕЛПЧ» (пФЛТ. 22:5); «…цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН» (пФЛТ. 22:17). йУУМЕДХС Й УПРПУФБЧМСС ЬФЙ ФЕЛУФЩ, УПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЛФП-ФП ОБНЕТЕООП ЙЪЧТБФЙМ вЙВМЕКУЛПЕ уЧЙДЕФЕМШУФЧП Й РПУФБТБМУС ЕЗП РТЕРПДОЕУФЙ Ч ЙЪЧТБЭЕООПН Й ОЕРТЙЗМСДОПН ЧЙДЕ. вЙВМЙС ОБЪЩЧБЕФ ПФГПН ЧУСЛПК МЦЙ УБФБОХ, Й ЪДЕУШ НЩ ЧОПЧШ ЧЙДЙН ЕЗП СЧУФЧЕООЩК РПЮЕТЛ Й БЧФПТУФЧП. нОПЗЙЕ РПУМЕДХАЭЙЕ ТЕМЙЗЙПЪОЩЕ УЙУФЕНЩ ЧЪСМЙ ОБ ЧППТХЦЕОЙЕ НЕФПДЩ ЧБЧЙМПОУЛЙИ ЦТЕГПЧ, Б ЙНЕООП ЪБРХЗЙЧБОЙЕ МАДЕК ЦЕУФПЛПУФША вПЗБ Й РТЕДУФБЧМЕОЙЕ П ЧЕЮОПК ЦЙЪОЙ Ч УБНПН ОЕРТЙЗМСДОПН ЧЙДЕ.

ч ЮБУФОПУФЙ, ЕЕ ЙЪПВТБЦБМЙ ФБЛ, ЮФП ХЮБУФШ УРБУЕООЩИ — ГЕМЩНЙ ДОСНЙ ОБРТПМЕФ УЙДЕФШ ОБ ПВМБЛБИ Й РЕФШ, ЙЗТБС ОБ БТЖБИ. гЕМХА ЧЕЮОПУФШ ЙЗТБФШ Й РЕФШ! иПФЕМЙ ВЩ ЧЩ РПРБУФШ Ч ФБЛХА ЦЙЪОШ? чТСД МЙ! йМЙ РТЕДУФБЧМСМЙ Ч УБНПН УФТБЫОПН ЧЙДЕ ЧЕЮОПУФШ ДМС ПУХЦДЕООЩИ, ЛПФПТЩН СЛПВЩ РТЕДУФПСМП ЧЕЮОП ЗПТЕФШ Ч РМБНЕОЙ БДБ, НХЮБСУШ Й УФЕОБС. ьФП ФБЛ ЦЕ СЧМСЕФУС МПЦША ДШСЧПМБ, УПЧЕТЫЕООП РТПФЙЧПТЕЮБЭЕК ХЮЕОЙА вЙВМЙЙ!

ъБЛБОЮЙЧБС ЛТБФЛЙК ПЮЕТЛ П ДТЕЧОЕЧБЧЙМПОУЛПК ТЕМЙЗЙЙ, ПУФБОПЧЙНУС ОБ ЕЭЕ ПДОПК ЕЕ ПУПВЕООПУФЙ — ФЕУОЕКЫЕН УПАЪЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ. вМБЗПДБТС ФБЛПНХ УПАЪХ ОБТПД МЕЗЮЕ ВЩМП ХДЕТЦЙЧБФШ Ч РПЧЙОПЧЕОЙЙ Й РТЕУЕЛБФШ МАВПЕ ЙОБЛПНЩУМЙЕ Ч ЛПТОЕ. ч РПУМЕДХАЭХА ЙУФПТЙА ЪЕНМЙ ПВЯЕДЙОЕОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ ОЕУМП ЪБ УПВПК РПФЕТА УЧПВПДЩ УПЧЕУФЙ, УЧПВПДЩ ЧПМЙ, ЮФП УРПУПВУФЧПЧБМП РТПГЧЕФБОЙА ЖБОБФЙЪНБ Й ЦЕУФПЛПУФЙ. ьФП ВЩМП Ч УТЕДОЙЕ ЧЕЛБ, ЛПЗДБ РБРУФЧП, ЧПЪЗМБЧЙЧ, РП УХФЙ, УЧЕФУЛЙЕ ЗПУХДБТУФЧБ, ХРТБЧМСМП НЙТПН, ЬФП ВЩМП Й Ч БТБВУЛЙИ УФТБОБИ Ч РЕТЙПД бТБВУЛПЗП ИБМЙЖБФБ, ЪБМЙЧЫЕЗП ЛТПЧША чПУФПЛ. фБЛПЕ ЦЕ ОБВМАДБМПУШ Й Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ, ЮФП РТЙЧЕМП Л ДЕЗТБДБГЙЙ ОБТПДПЧ. ьФП ДПМЦОП РПЧФПТЙФШУС, УПЗМБУОП РТПТПЮЕУФЧХ, Й Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ, Ч ЛБОХО чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ (14, 15, 22, 28, 30, 31, 55, 60, 70, 75, 84, 85, 87, 96, 105, 108, 136).

б ФЕРЕТШ, ПУФБЧЙЧ чБЧЙМПО, НЩ РЕТЕОЕУЕНУС ОБ УЕЧЕТ еЧТПРЩ, Ч УФТБОХ ДТЕЧОЙИ ЛЕМШФПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дТХЙДЩ

«й ОЕ ВПКФЕУШ ХВЙЧБАЭЙИ ФЕМП, ДХЫЙ ЦЕ ОЕ НПЗХЭЙИ ХВЙФШ; Б ВПКФЕУШ ВПМЕЕ фПЗП, ЛФП НПЦЕФ Й ДХЫХ Й ФЕМП РПЗХВЙФШ Ч ЗЕЕООЕ» (нЖ. 10:28)

уЕКЮБУ ЧУЕ ЮБЭЕ РПСЧМСАФУС ЛОЙЗЙ П ФБКОЩИ ПВЭЕУФЧБИ, ПВМБДБАЭЙИ СЛПВЩ ОЕЛПК ЧЕМЙЛПК ДПЛФТЙОПК П ФБЙОУФЧЕООПК УЙМЕ ДЕТЕЧШЕЧ, ЬЛУФТБУЕОУБИ Й СУОПЧЙДГБИ. ьФЙ ЙЪДБОЙС РПМШЪХАФУС ПЗТПНОПК РПРХМСТОПУФША, ЙВП ЪОБОЙС, П ЛПФПТЩИ ПОЙ УППВЭБАФ, РП НОЕОЙА НОПЗЙИ МАДЕК, УРПУПВОЩ ПЗТБДЙФШ ЙИ ПФ ВЕД Й РТЕЧТБФОПУФЕК УХДШВЩ. рТЙ ЬФПН НБМП ЛФП ЪОБЕФ, ЮФП ЬФЙ УБНЩЕ ФБКОЩ, У РПНПЭША ЛПФПТЩИ МАДЙ XXI Ч. ИПФСФ РПУФТПЙФШ УЧПА ЦЙЪОШ, ХЦЕ РТЙЧЕМЙ НОПЗП ЧЕЛПЧ ОБЪБД Л ЗЙВЕМЙ ГЕМПЗП ОБТПДБ. вПМЕЕ ФПЗП, ЬФЙ ФБКОЩ, ПУФБЧЫЙЕУС РПУМЕ ДТХЙДПЧ, УЕСМЙ ТБЪТХЫЕОЙЕ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ. оП ЬФБ ЙУФПТЙС РПЮФЙ ОЕЙЪЧЕУФОБ ЫЙТПЛПНХ ЛТХЗХ МАДЕК, Й РПЬФПНХ ЛОСЪШ ФШНЩ ЧЕЛБ УЕЗП ЧОПЧШ ХУРЕЫОП ЙУРПМШЪХЕФ ПУОПЧОЩЕ РПУФХМБФЩ ЬФПК ДТЕЧОЕКЫЕК ТЕМЙЗЙЙ Ч ВПТШВЕ ЪБ ХНЩ.

3.1. фБКОЩЕ ПТДЕОБ

ч ПУОПЧЕ ЛХМШФБ ДТЕЧОЙИ ЛЕМШФПЧ МЕЦБМБ УЙУФЕНБ ЦТЕЮЕУЛПЗП БРРБТБФБ — ДТХЙДПЧ. пДОП ЙЪ УБНЩИ ТБООЙИ ПРЙУБОЙК ВЩМП УДЕМБОП аМЙЕН гЕЪБТЕН: «дТХЙДЩ РТЙОЙНБАФ ДЕСФЕМШОПЕ ХЮБУФЙЕ Ч ДЕМБИ ВПЗПРПЮЙФБОЙС, ОБВМАДБАФ ЪБ РТБЧЙМШОПУФША ПВЭЕУФЧЕООЩИ ЦЕТФЧПРТЙОПЫЕОЙК, ЙУФПМЛПЧЩЧБАФ ЧУЕ ЧПРТПУЩ, ПФОПУСЭЙЕУС Л ТЕМЙЗЙЙ; Л ОЙН ЦЕ РПУФХРБЕФ НОПЗП НПМПДЕЦЙ ДМС ПВХЮЕОЙС ОБХЛБН, Й ЧППВЭЕ ПОЙ РПМШЪХАФУС Х ЗБММПЧ ВПМШЫЙН РПЮЕФПН. йНЕООП ПОЙ УФБЧСФ РТЙЗПЧПТЩ РПЮФЙ РП ЧУЕН УНЕТФОЩН ДЕМБН, ПВЭЕУФЧЕООЩН Й ЮБУФОЩН; УПЧЕТЫЕОП МЙ РТЕУФХРМЕОЙЕ ЙМЙ ХВЙКУФЧП, ЙДЕФ МЙ ФСЦВБ П ОБУМЕДУФЧЕ ЙМЙ ЗТБОЙГБИ — ТЕЫБАФ ФЕ ЦЕ ДТХЙДЩ; ПОЙ ЦЕ ОБЪОБЮБАФ ОБЗТБДЩ Й ОБЛБЪБОЙС; Й ЕУМЙ ЛФП — ВХДШ ЬФП ЮБУФОЩК ЮЕМПЧЕЛ ЙМЙ ЦЕ ГЕМЩК ОБТПД — ОЕ РПДЮЙОЙФУС ЙИ ПРТЕДЕМЕОЙА, ФП ПОЙ ПФМХЮБАФ ЧЙОПЧОПЗП ПФ ЦЕТФЧПРТЙОПЫЕОЙК. ьФП Х ОЙИ УБНПЕ ФСЦЕМПЕ ОБЛБЪБОЙЕ. чП ЗМБЧЕ ЧУЕИ ДТХЙДПЧ УФПЙФ ПДЙО, ЛПФПТЩК РПМШЪХЕФУС УТЕДЙ ОЙИ ЧЕМЙЮБКЫЙН БЧФПТЙФЕФПН. рП ЕЗП УНЕТФЙ ЕНХ ОБУМЕДХЕФ УБНЩК ДПУФПКОЩК, Б ЕУМЙ ФБЛПЧЩИ ОЕУЛПМШЛП, ФП ДТХЙДЩ ТЕЫБАФ ДЕМП ЗПМПУПЧБОЙЕН, Б ЙОПЗДБ УРПТ П РЕТЧЕОУФЧЕ ТБЪТЕЫБЕФУС ДБЦЕ ПТХЦЙЕН. ч ПРТЕДЕМЕООПЕ ЧТЕНС ЗПДБ ДТХЙДЩ УПВЙТБАФУС ОБ ЪБУЕДБОЙС Ч ПУЧСЭЕООПЕ НЕУФП Ч УФТБОЕ ЛБТОХФПЧ, ЛПФПТБС УЮЙФБЕФУС ГЕОФТПН ЧУЕК зБММЙЙ. уАДБ ПФПЧУАДХ УИПДСФУС ЧУЕ ФСЦХЭЙЕУС Й РПДЮЙОСАФУС ЙИ ПРТЕДЕМЕОЙСН Й РТЙЗПЧПТБН. дТХЙДЩ ПВЩЛОПЧЕООП ОЕ РТЙОЙНБАФ ХЮБУФЙС Ч ЧПКОЕ Й ОЕ РМБФСФ РПДБФЕК ОБТБЧОЕ У ДТХЗЙНЙ, ПОЙ ЧППВЭЕ УЧПВПДОЩ ПФ ЧПЕООПК УМХЦВЩ Й ПФ ЧУЕИ ДТХЗЙИ РПЧЙООПУФЕК. вПМШЫЕ ЧУЕЗП УФБТБАФУС ДТХЙДЩ ХЛТЕРЙФШ ХВЕЦДЕОЙЕ Ч ВЕУУНЕТФЙЙ ДХЫЙ: ДХЫБ, РП ЙИ ХЮЕОЙА, РЕТЕИПДЙФ РП УНЕТФЙ ПДОПЗП ФЕМБ Ч ДТХЗПЕ; ПОЙ ДХНБАФ, ЮФП ЬФБ ЧЕТБ ХУФТБОСЕФ УФТБИ УНЕТФЙ Й ФЕН ЧПЪВХЦДБЕФ ИТБВТПУФШ. лТПНЕ ФПЗП, ПОЙ НОПЗП ЗПЧПТСФ УЧПЙН НПМПДЩН ХЮЕОЙЛБН П УЧЕФЙМБИ Й ЙИ ДЧЙЦЕОЙЙ, П ЧЕМЙЮЙОЕ НЙТБ Й ЪЕНМЙ, П РТЙТПДЕ Й П НПЗХЭЕУФЧЕ Й ЧМБУФЙ ВЕУУНЕТФОЩИ ВПЗПЧ». еЭЕ ПДОП ПРЙУБОЙЕ ДТХЙДПЧ ПУФБЧЙМ ТЙНУЛЙК ХЮЕОЩК рМЙОЙК уФБТЫЙК: «дМС ДТХЙДПЧ, ЙВП ЙНЕООП ФБЛ ОБЪЩЧБАФ ЗБММЩ УЧПЙИ ЦТЕГПЧ, ОЕФ ОЙЮЕЗП ВПМЕЕ УЧСЭЕООПЗП, ЮЕН ПНЕМБ Й ФП ДЕТЕЧП, ОБ ЛПФПТПН ПОБ РТПЙЪТБУФБЕФ, ЙОЩНЙ УМПЧБНЙ, ДХВ. рПЮФЕОЙЕ ЙИ Л ЬФПНХ ДЕТЕЧХ ДПИПДЙФ ДП ФПЗП, ЮФП УЧСФЙМЙЭБ УЧПЙ ПОЙ ХУФТБЙЧБАФ ОЕ ЙОБЮЕ, ЛБЛ Ч ДХВПЧЩИ ТПЭБИ, Б ЧП ЧТЕНС НБЗЙЮЕУЛЙИ ТЙФХБМПЧ ЙНЕАФ ПВЩЛОПЧЕОЙЕ ДЕТЦБФШ Ч ТХЛЕ ЧЕФЛХ ЬФПЗП ДЕТЕЧБ. пФ ЙНЕОЙ ДХВБ ПВТБЪХАФ ПОЙ Й ЙНЕОБ УЧПЙИ ЦТЕГПЧ. пОЙ РПМБЗБАФ, ЮФП ЧУЕ, ЮФП РТПЙЪТБУФБЕФ ОБ ЬФПН ДЕТЕЧЕ, ОЙУРПУМБОП У ОЕВБ Й ЮФП ЬФП ЪОБЛ ВМБЗПЧПМЕОЙС Л ДХВХ ЧЩУЫЕЗП ВПЦЕУФЧБ. рПДПВОЩЕ ОБИПДЛЙ ДПЧПМШОП ТЕДЛЙ, ОП ЛПЗДБ УМХЮБЕФУС ЪБНЕФЙФШ ЮФП-МЙВП РПДПВОПЕ, ПОЙ У ТБДПУФША ПФНЕЮБАФ ЬФЙ ТБУФЕОЙС Й ЪБФЕН ФПТЦЕУФЧЕООП УТЕЪБАФ РПВЕЗЙ. рТПЙУИПДЙФ ЬФП ПВЩЮОП ОБ ЫЕУФПК ДЕОШ МХОЩ, РПФПНХ ЮФП РПМБЗБАФ, ЮФП ЙНЕООП МХОБ ХРТБЧМСЕФ НЕУСГБНЙ Й ДЧЙЦЕОЙЕН ЧТЕНЕОЙ ЧППВЭЕ, ЙНЕС УЧПК ПУПВЩК ГЙЛМ, ДМСЭЙКУС ФТЙДГБФШ МЕФ. ыЕУФПК ДЕОШ ПОЙ ОБИПДСФ УБНЩН ВМБЗПРТЙСФОЩН ДМС ТЕМЙЗЙПЪОПК ГЕТЕНПОЙЙ, ФБЛ ЛБЛ ЙНЕООП Ч ЬФПФ ДЕОШ МХОБ ХЦЕ ДПУФБФПЮОП ОБВТБМБ УЧПА УЙМХ, ОП ЕЭЕ ОЕ ДПУФЙЗМБ УЧПЕЗП РХФЙ. оБ ЬФЙИ УЧСЭЕООЩИ ДЕТЕЧШСИ ЦТЕГЩ РТЙОПУЙМЙ УФТБЫОЩЕ ЦЕТФЧПРТЙОПЫЕОЙС. оЕУЮБУФОПЗП РПДЧЕЫЙЧБМЙ ОБ ДЕТЕЧП, Б ЪБФЕН НЕДМЕООП УЦЙЗБМЙ. дТХЗЙИ ЦТЕГЩ ФПРЙМЙ Ч УРЕГЙБМШОЩИ ЛПФМБИ ЙМЙ ЪБТЩЧБМЙ ЦЙЧЩНЙ Ч ЪЕНМА, УБЦБМЙ ОБ ЛПМ. оП РЕТЕД ЬФЙН ПОЙ РПДЧЕТЗБМЙ ЦЕТФЧЩ УФТБЫОЩН РЩФЛБН. дБЦЕ ЦЕУФПЛЙЕ Й «ЦЕМЕЪОЩЕ», ЛБЛ ЙИ ОБЪЩЧБМЙ, ТЙНМСОЕ ВЩМЙ РПТБЦЕОЩ ЦЕУФПЛПУФША ДТХЙДПЧ. оП ОЕ НЕОЕЕ РПТБЪЙМБ ТЙНМСО Й ФБ ПЗТПНОБС ЧМБУФШ ЦТЕГПЧ, П ЛПФПТПК НЩ ЗПЧПТЙМЙ ЧЩЫЕ. рПДЛТЕРМСМБУШ ПОБ ЮЕФЛПК ПТЗБОЙЪБГЙЕК Й ФЕНЙ УРПУПВОПУФСНЙ, ЛПФПТЩНЙ ПОЙ ПВМБДБМЙ. зМБЧОЩНЙ ЙЪ ОЙИ ВЩМЙ ЗЙРОПЪ, ИЙМЕТУФЧП, ПЛЛХМШФЙЪН Й СУОПЧЙДЕОЙЕ. дП ОБУ ДПЫМЙ ЙУФПТЙЮЕУЛЙЕ УЧЙДЕФЕМШУФЧБ, ЙММАУФТЙТХАЭЙЕ ЬФЙ УРПУПВОПУФЙ, ЛПФПТЩНЙ ПВМБДБМЙ ЧЩУЫЙЕ ЛТХЗЙ ДТХЙДУЛПЗП ЛМБОБ. йОФЕТЕУОП ФБЛЦЕ Й ФП, ЮФП ПВУФПСФЕМШУФЧБ, РТЕДЫЕУФЧХАЭЙЕ Й УПРТПЧПЦДБАЭЙЕ ЙЪТЕЮЕОЙЕ РТЕДУЛБЪБОЙК, ЙНЕАФ ХДЙЧЙФЕМШОПЕ УИПДУФЧП У ЫБНБОБНЙ, ИБТЙЪНБФЙЮЕУЛПК ЗМПУУПМБМЙЕК Й УПЧТЕНЕООЩНЙ УБФБОЙОУЛЙНЙ ЛХМШФБНЙ. тБЪВТПУБООЩЕ ОБ ПЗТПНОЩИ ФЕТТЙФПТЙСИ, ЦТЕГЩ ХЪОБЧБМЙ ДТХЗ ДТХЗБ РТЙ РПНПЭЙ ФБКОЩИ ЪОБЛПЧ. йНЙ ВЩМП ТБЪТБВПФБОП ВПМШЫПЕ ЮЙУМП ЙОУФТХЛГЙК РП ЧЩЪЩЧБОЙА ДХИПЧ, ЙУГЕМЕОЙСН, РТЙ ЮЕН ПОЙ ОЙЮЕЗП ОЕ ЪБРЙУЩЧБМЙ, ОП ЪБХЮЙЧБМЙ ОБРБНСФШ УПФОЙ ФЩУСЮ УМПЧ.

йФБЛ, РПДЧЕДЕН ЙФПЗ ОБЫЕНХ ЛТБФЛПНХ ПЮЕТЛХ. дТХЙДЩ РТЕДУФБЧМСМЙ УПВПК ДХИПЧОЩК ПТДЕО У ЦЕУФЛПК ДЙУГЙРМЙОПК Й ЙЕТБТИЙЕК, ПЛБЪЩЧБАЭЕК ДЕСФЕМШОПЕ ЧМЙСОЙЕ ОЕ ФПМШЛП ОБ ДХИПЧОХА, ОП Й ОБ РПМЙФЙЮЕУЛХА ЦЙЪОШ ФПЗДБЫОЕЗП ПВЭЕУФЧБ, ФБКОП ТЕЗХМЙТХС ЧПРТПУЩ ЧПЙОЩ Й НЙТБ, РПУФБЧМСС Й ОЙЪМБЗБС РТБЧЙФЕМЕК. оП ПУХЭЕУФЧМСМЙ ПОЙ ЧУЕ ЬФП ФБКОП, ЙУРПМШЪХС УЛТЩФЩЕ РТХЦЙОЩ, ЙЪЧЕУФОЩЕ ФПМШЛП ЙН. лБЛ ЧЙДЙН, ЙИ ЙЕТБТИЙС ХДЙЧЙФЕМШОП РПИПЦБ ОБ ПТЗБОЙЪБГЙЙ ЙЕЪХЙФПЧ Й НБУПОПЧ, Б ФБЛЦЕ ТЩГБТУЛЙИ ПТДЕОПЧ уТЕДОЕЧЕЛПЧШС — ФБНРМЙЕТПЧ, ФЕЧФПОПЧ, МЙЧПОГЕЧ, БУУБУЙОПЧ. й ЬФП ОЕ ХДЙЧЙФЕМШОП, ЙВП, УПЪДБЧБС ЬФЙ ПВЭЕУФЧБ, ОЕЧЙДЙНЩЕ ДМС ЮЕМПЧЕЛБ, ФЕНОЩЕ УЙМЩ ЙУРПМШЪПЧБМЙ ПРЩФ ДТЕЧОЙИ ДТХЙДПЧ. ъБЛБЪОЩЕ ХВЙКУФЧБ, РТЕДБФЕМШУФЧП, ТБЪЧСЪБООЩЕ ЧПКОЩ, ПНЕТЪЙФЕМШОЩЕ ПТЗЙЙ Й РПФПЛЙ ЛТПЧЙ УПРТПЧПЦДБМЙ УПЪДБОЙЕ ЬФЙИ ПТЗБОЙЪБГЙЙ Й ПТДЕОПЧ. чУЕ ЬФП ДЕМБМПУШ ТБДЙ ЧМБДЩЮЕУФЧБ ОБД НЙТПН, Й ЗМБЧОПЕ — ОБД ХНБНЙ МАДЕК. дЕКУФЧЙФЕМШОП, ЧУЕ ЬФЙ ПТЗБОЙЪБГЙЙ ОБ ТБЪОЩИ ЬФБРБИ ЙУФПТЙЙ УФБЧЙМЙ РЕТЕД УПВПК ЕДЙОУФЧЕООХА ЪБДБЮХ — РПДЮЙОЕОЙЕ НЙТБ. ч ЕЕ ПУОПЧЕ МЕЦБМП РПДЮЙОЕОЙЕ ЧПМЙ МАДЕК ЧПМЕ ДТХЙДПЧ (ЙЕЪХЙФПЧ, НБУПОПЧ Й РТ.). лБЛ ЧЙДЙН, ЧУЕ ФБ ЦЕ ЙДЕС, ЧЩДЧЙОХФБС УБФБОПК ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, — ЧМБДЕФШ ХНПН Й ЧПМЕК ЮЕМПЧЕЛБ, РПУТЕДУФЧПН ЮЕЗП ОЕ РТЕДУФБЧЙФ ХЦЕ ФТХДОПУФЙ ХДБМЙФШ ЕЗП ПФ вПЗБ. юМЕОЩ ЬФЙИ ПТДЕОПЧ РПИПДЙМЙ ОБ ТПВПФПЧ, МЙЫЕООЩИ ЮХЧУФЧ, ЬНПГЙК, ТПДУФЧЕООЙЛПЧ, ДТХЪЕК, ЪЕНОЩИ РТЙЧСЪБООПУФЕК. пДОБЛП ЙДЕЙ ДТХЙДПЧ ПВТЕМЙ УЧПЕ ОПЧПЕ ТПЦДЕОЙЕ Ч XIX-XX ЧЧ. У РПСЧМЕОЙЕН ТЕМЙЗЙПЪОП-ЖБОБФЙЮОЩИ УЕЛФ пХО-УЕО-тЙЛЕ, вЕМПЕ вТБФУФЧП, нХОБ Й РТ. л ФБЛЙН УЕЛФБН РТЙОБДМЕЦБМ Й «иТБН ОБТПДБ» ЧП ЗМБЧЕ У дЦЙНПН дЦПОУПН У ГЕОФТПН Ч зБКБОЕ. ч 1978 З. РП РТЙЛБЪХ ДХИПЧОПЗП ЧПЦДС 900 ЮЕМПЧЕЛ, РТЙОСЧ ГЙБОЙУФЩК ЛБМЙК, РПЗЙВМЙ У ЙНЕОЕН дЦПОУБ ОБ ХУФБИ (ПВ ЬФЙИ ТЕМЙЗЙПЪОЩИ УЕЛФБИ РПДТПВОЕЕ УН. ЮБУФШ «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ» ДБООПК ЛОЙЗЙ). уЕЗПДОС Ч ЬФЙ ПТЗБОЙЪБГЙЙ ЪБНБОЙЧБАФ МАДЕК, Й ПУПВЕООП ОЙЮЕЗП ОЕ РПДПЪТЕЧБАЭХА НПМПДЕЦШ. й РПЬФПНХ ЧЕУШНБ ЧБЦОП ЪОБФШ вЙВМЙА, ЧОЙНБФЕМШОП ЮЙФБФШ ЬФХ лОЙЗХ лОЙЗ, ЮФПВЩ ОЕ ДЕМБФШ ТПЛПЧЩИ ПЫЙВПЛ. ч ОБЫЙ ДОЙ РТПДПМЦБАФ ЦЙФШ Й НОПЗЙЕ БУРЕЛФЩ ХЮЕОЙС ЛЕМШФУЛЙИ ЦТЕГПЧ П ВЕУУНЕТФЙЙ ДХЫЙ, П РПЛМПОЕОЙС ДЕТЕЧШСН. уЕЗПДОС ПЮЕОШ РПРХМСТОБ МЙФЕТБФХТБ, Ч ЛПФПТПК ЗПЧПТЙФУС П ДЕТЕЧШСИ-РПЛТПЧЙФЕМСИ, ЛПФПТЩЕ СЛПВЩ ЕУФШ Х ЛБЦДПЗП ЮЕМПЧЕЛБ, П ФПК ЬОЕТЗЙЙ, ЛПФПТХА ПОЙ Ч УЕВЕ ФБСФ, УРПУПВОХА ЧПУУФБОПЧЙФШ ХФТБЮЕООЩЕ УЙМЩ МАДЕК. зПЧПТС П ДТХЙДБИ, ЛПОЕЮОП ЦЕ, ОЕПВИПДЙНП ХРПНСОХФШ Й П ЧПЪДЧЙЗОХФЩИ ЙНЙ ЧЕУШНБ ЧРЕЮБФМСАЭЙИ УФТПЕОЙСИ, ФБЛЙИ, ЛБЛ уФПХОИЕОДЦ Й ьЧВЕТЙ. ьФЙ УФТПЕОЙС, ЧПЪДЧЙЗОХФЩЕ Ч 3-Н ФЩУСЮЕМЕФЙЙ ДП т. иТ., РТЕДУФБЧМСАФ УПВПК ВПМШЫПЕ ЛПМШГП ЙЪ ЗЙЗБОФУЛЙИ ФЕУБОЩИ ЛБНОЕК, РЕТЕЛТЩФЩИ УЧЕТИХ ЛБНЕООЩНЙ РМЙФБНЙ. чОХФТЙ ФБЛПЗП ЛПМШГБ ОБИПДЙМПУШ ДТХЗПЕ УППТХЦЕОЙЕ — РПДЛПЧППВТБЪОПК ЖПТНЩ, УПУФПСЭЕЕ ЙЪ ФТЙМЙФПЧ. оБИПДЙМЙУШ ФБН Й ХДЙЧЙФЕМШОЩЕ ЗПМХВЩЕ ЛБНОЙ, ОЙЛПЗДБ ОЕ ЧУФТЕЮБАЭЙЕУС Ч ФЕИ ЛТБСИ. п ОБЪОБЮЕОЙЙ ЬФЙИ УППТХЦЕОЙК УЕЗПДОС ОЕФ ЕДЙОПК ФПЮЛЙ ЪТЕОЙС. чЕТПСФОЕЕ ЧУЕЗП, ПОЙ ВЩМЙ ИТБНБНЙ уПМОГБ Й мХОЩ, УПЧНЕЭБС Ч УЕВЕ Й БУФТПМПЗЙЮЕУЛЙЕ ГЕОФТЩ.

рТПЫМЙ ЧЕЛБ, ЛБОХМЙ Ч ОЕВЩФЙЕ ДТЕЧОЙЕ ДТХЙДЩ, ТБЪТХЫЕОЩ ЙИ ИТБНЩ, ОП ЛБЛ НЩ ХЧЙДЕМЙ, ЙИ ТЕМЙЗЙС Й ЖЙМПУПЖЙС РТПДПМЦБАФ ЦЙФШ Й УЕЗПДОС Х ЙЕЪХЙФПЧ, НБУПОПЧ, Ч УЕЛФБИ, П ЛПФПТЩИ НЩ ХРПНЙОБМЙ, Ч ЛОЙЗБИ П УФТБОУФЧПЧБОЙСИ ДХЫЙ Й ФБЙОУФЧЕООЩИ ЬОЕТЗЙСИ. нОПЗЙЕ УЕЗПДОС ПУХЦДБАФ ВЕУЮЕМПЧЕЮОПУФШ ДТХЙДПЧ, РТПФЙЧПРПУФБЧМСС ЙИ НТБЮОПК ЖЙМПУПЖЙЙ СЛПВЩ ЧЩУПЛПЗХНБООХА Й ЧПЪЧЩЫЕООХА ЖЙМПУПЖЙА дТЕЧОЕК зТЕГЙЙ. дМС ФПЗП ЮФПВЩ ЧЩСУОЙФШ, ОБУЛПМШЛП ЧЕТОП ЬФП ХФЧЕТЦДЕОЙЕ, НЩ Ч УМЕДХАЭЕК ЗМБЧЕ ПФРТБЧЙНУС Ч дТЕЧОАА зТЕГЙА ДМС ЪОБЛПНУФЧБ У ЕЕ ЖЙМПУПЖУЛЙНЙ ЫЛПМБНЙ (29, 30, 86, 86, 53, 118).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


жЙМПУПЖУЛЙЕ ЫЛПМЩ дТЕЧОЕК зТЕГЙЙ

жЙМПУПЖЙС Ч РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП ПЪОБЮБЕФ — ОБХЛБ П НХДТПУФЙ. чЕТПСФОП, НОПЗЙЕ УПЗМБУСФУС У ФЕН, ЮФП ЖЙМПУПЖЙС, ЛБЛ РТБЧЙМП, ЧУЕЗДБ ПМЙГЕФЧПТСМБ НХДТПУФШ ЮЕМПЧЕЮЕУЛХА. пДОПК ЙЪ ПУОПЧОЩИ ГЕМЕК РТБНБФЕТЙ ЧУЕИ ОБХЛ, ЛБЛ ЙНЕОПЧБМЙ ЖЙМПУПЖЙА, ВЩМП РПЪОБОЙЕ НЙТБ, ПВТЕФЕОЙЕ УНЩУМБ ЦЙЪОЙ, УПЪДБОЙЕ «ОПЧПЗП» ЮЕМПЧЕЛБ У «ОПЧЩН» ПВТБЪПН НЩЫМЕОЙС Й «ОПЧПЗП» «УПЪОБФЕМШОПЗП» ПВЭЕУФЧБ. ч ПФМЙЮЙЕ ПФ ТЕМЙЗЙЙ, ЖЙМПУПЖЙС ХФЧЕТЦДБМБ, ЮФП ЧУЕ ЬФП ДПУФХРОП ЮЕМПЧЕЛХ, ЛПФПТЩК СЧМСЕФУС ГБТЕН Й ЧЕОГПН РТЙТПДЩ. «юЕМПЧЕЛ — ЬФП ЪЧХЮЙФ ЗПТДП!» уПЛТБФ нБФЕТЙБМЙУФЙЮЕУЛБС ЖЙМПУПЖЙС ПФТЙГБМБ УХЭЕУФЧПЧБОЙЕ вПЗБ, СЧМССУШ ЧПЙОУФЧХАЭЕ БФЕЙУФЙЮЕУЛПК, Б ЙДЕБМЙУФЙЮЕУЛБС — РТЙЪОБЧБМБ УХЭЕУФЧПЧБОЙЕ чЩУЫЕЗП ТБЪХНБ, ОЕ ЧУЕЗДБ ЙНЕОХС ЕЗП вПЗПН, ОП РТЕДУФБЧМСМБ еЗП ЧЕУШНБ ПФМЙЮОП ПФ вЙВМЙЙ. пУПВХА ЙЪЧЕУФОПУФШ Ч ЙУФПТЙЙ ЙНЕМЙ ДТЕЧОЕЗТЕЮЕУЛЙЕ ЖЙМПУПЖУЛЙЕ ЫЛПМЩ, НЕЮФБЧЫЙЕ ОБКФЙ УНЩУМ ВЩФЙС Й РПУФТПЙФШ ТБК ОБ ЪЕНМЕ ВЕЪ вПЗБ, УЧПЙНЙ УЙМБНЙ. пВ ЬФЙИ ЖЙМПУПЖЙСИ Й ВХДЕФ ТБУУЛБЪБОП Ч ДБООПК ЗМБЧЕ, Б ФБЛЦЕ Й П ФПН, ЛБЛПЕ ЧМЙСОЙЕ ЙИ ЙДЕЙ ПЛБЪЩЧБАФ ОБ НЙТПЧПЪЪТЕОЙЕ УПЧТЕНЕООЩИ МАДЕК.

4.1. гЙОЙЛЙ

еУМЙ ВЩ НЩ НПЗМЙ РЕТЕОЕУФЙУШ Ч бЖЙОЩ V Ч. ДП т. иТ., ФП УТЕДЙ ЧЕМЙЛПМЕРОЩИ ИТБНПЧ Й ЗПТПДУЛЙИ РПУФТПЕЛ, УТЕДЙ ОБТСДОЩИ Ч ЛТБУЙЧЩИ МАДЕК НЩ ВЩ ХЧЙДЕМЙ ФПМРХ ОЙЭЕОУЛЙ ПДЕФЩИ, ЛТБКОЕ ОЕПРТСФОЩИ АОПЫЕК. чОБЮБМЕ ОБН ВЩ РПЛБЪБМПУШ, ЮФП ЬФП РТПУФП ВТПДСЗЙ ВЕЪ ТПДБ Й РМЕНЕОЙ.

оП, РПДПКДС ВМЙЦЕ Й ЧУНПФТЕЧЫЙУШ Ч ЙИ МЙГБ, НЩ ВЩМЙ ВЩ РПТБЦЕОЩ ЛПОФТБУФПН ОЙЭЕОУЛПЗП ПВМБЮЕОШС У ОЕУПНОЕООПК БТЙУФПЛТБФЙЮОПУФША ЙИ МЙГ. фЕРЕТШ НЩ ВЩ РТЙЫМЙ, ЧЕТПСФОП, Л ЧЩЧПДХ, ЮФП ЬФП ДЕФЙ ТБЪПТЙЧЫЙИУС БТЙУФПЛТБФПЧ, ЧЩВТПЫЕООЩЕ ТПЛПН ЙЪ ВПЗБФЩИ ДПНПЧ Й ЧЩОХЦДЕООЩЕ ЧЕУФЙ ВТПДСЮЙК ПВТБЪ ЦЙЪОЙ. оП Й ФХФ ВЩ НЩ ЧОПЧШ ПЫЙВМЙУШ, ЙВП ЬФЙ УПЧУЕН ЕЭЕ АОЩЕ МАДЙ РТЙОБДМЕЦБМЙ Л ДТЕЧОЕЗТЕЮЕУЛПК ЖЙМПУПЖУЛПК ЫЛПМЕ ГЙОЙЛПЧ (ЙМЙ ЛЙОЙЛПЧ, ЛБЛ ЙИ ЕЭЕ ОБЪЩЧБМЙ). рП УЧПЕНХ ПВТБЪХ ЦЙЪОЙ, РТПЙУИПЦДЕОЙА Й РТПРПЧЕДХЕНЩН ЙДЕСН УЕЗПДОС ВЩ НЩ ЙИ ОБЪЧБМЙ «ИЙРРЙ». йФБЛ, ЮФП ЦЕ ЬФП ВЩМБ ЪБ ЖЙМПУПЖУЛБС ЫЛПМБ, ЙДЕЙ ЛПФПТПК ЧПЪПВОПЧЙМЙУШ Й ОБЫМЙ ПФТБЦЕОЙЕ Ч НБУУПЧПН ДЧЙЦЕОЙЙ НПМПДЕЦЙ ЙЪ ЪБЦЙФПЮОЩИ УЕНЕКУФЧ ъБРБДБ Ч 60-И ЗПДБИ XX УФПМЕФЙС?

бОФЙУЖЕО пУОПЧБФЕМЕН ЫЛПМЩ ГЙОЙЛПЧ (ЛЙОЙЛПЧ) ВЩМ ЖЙМПУПЖ бОФЙУЖЕО, ТПДЙЧЫЙКУС Ч 444 З. ДП т. иТ. Ч УЕНШЕ БЖЙОСОЙОБ Й ЖТБЛЙКУЛПК ТБВЩОЙ. хЧМЕЛЫЙУШ У НПМПДПУФЙ ЖЙМПУПЖЙЕК, ПО ВЩМ УОБЮБМБ ХЮЕОЙЛПН зПТЗЙС, ЪБФЕН уПЛТБФБ, Б РПФПН ПУОПЧБМ УЧПА УПВУФЧЕООХА ЖЙМПУПЖУЛХА ЫЛПМХ. вЕУЕДЩ УП УЧПЙНЙ ХЮЕОЙЛБНЙ ПО РТПЧПДЙМ Ч ЗЙНОБЪЙЙ лЙОПУБТЗЕ (Ч РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП — ВЕМБС УПВБЛБ). йНЕООП ПФ ЬФПЗП УМПЧБ Й РТПЙУИПДЙМП ОБЪЧБОЙЕ ЕЗП РПУМЕДПЧБФЕМЕК — ЛЙОЙЛЙ, РПЪЦЕ ФТБОУЖПТНЙТПЧБЧЫЕЕУС Ч ГЙОЙЛЙ. уБН УЕВС бОФЙУЖЕО ОБЪЩЧБМ «ОЕРПТПДЙУФЩН РУПН». еЗП РПУМЕДПЧБФЕМЙ ОПУЙМЙ ЛПТПФЛЙК РМБЭ, ПДЕФЩК ОБ ЗПМПЕ ФЕМП, ОЙЭЕОУЛХА УХНХ Й РПУПИ. ч ПУОПЧЕ ЕЗП ЖЙМПУПЖЙЙ МЕЦБМ ДЕЧЙЪ: «цЙФШ УПЗМБУОП РТЙТПДЕ». ч ЛПОФЕЛУФЕ ЬФПЗП ЧУЕ ДПУФПСОЙС ГЙЧЙМЙЪБГЙЙ ТБУУНБФТЙЧБМЙУШ ЛБЛ РТПФЙЧПТЕЮБЭЙЕ РТЙТПДЕ. рПЬФПНХ, РП ЙИ НОЕОЙА, УЮБУФШЕН СЧМСЕФУС ЧПЪЧТБЭЕОЙЕ Ч НЙТ РТЙТПДЩ. жЙМПУПЖУЛЙЕ ЙДЕЙ бОФЙУЖЕОБ РТПДПМЦЙМ ЕЗП ХЮЕОЙЛ, ЪОБНЕОЙФЩК дЙПЗЕО уЙОПРУЛЙК (400—323 ЗЗ. ДП т. иТ.). дМС ИБТБЛФЕТЙУФЙЛЙ ЬФПК МЙЮОПУФЙ РТЙЧЕДЕН ФБЛПК РТЙНЕТ: Ч ЛПОГЕ УЧПЙИ ДОЕК ПО ЧУФТЕФЙМУС УМХЮБКОП У бМЕЛУБОДТПН нБЛЕДПОУЛЙН, ЛПФПТЩК РТЕДМПЦЙМ ЕНХ ЧЩРПМОЙФШ МАВПЕ ЕЗП ЦЕМБОЙЕ, ОБ ЮФП ЖЙМПУПЖ РПРТПУЙМ ГБТС ОЕ ЪБЗПТБЦЙЧБФШ ПФ ОЕЗП УПМОГЕ. хУМЩЫБЧ ФБЛПК ПФЧЕФ, РПМЛПЧПДЕГ ЧПУЛМЙЛОХМ: «оЕ ВХДШ С бМЕЛУБОДТПН, С ИПФЕМ ВЩ ВЩФШ дЙПЗЕОПН!» чЪЗМСДЩ ЖЙМПУПЖБ У ЛБЦДЩН ЗПДПН РТЙПВТЕФБМЙ ЧУЕ ВПМЕЕ РТЙЮХДМЙЧЩЕ Й ЧЩЪЩЧБАЭЙЕ ЖПТНЩ: дЙПЗЕО УФБМ ИПДЙФШ РПЮФЙ ЗПМЩН, ПФРТБЧМСС ЕУФЕУФЧЕООЩЕ ОБДПВОПУФЙ ОБ ЗМБЪБИ Х ЧУЕИ, РЙМ ЧПДХ ЙЪ МХЦ, ЕМ УЩТПЕ НСУП. нЕУФПН ЕЗП ПВЙФБОЙС УФБОПЧЙФУС ВПМШЫБС ЗМЙОСОБС БНЖПТБ, ЧПЫЕДЫБС Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН «дЙПЗЕОПЧПК ВПЮЛЙ». пУФТЩК ХН дЙПЗЕОБ Ч УПЮЕФБОЙЙ У ЬЛУФТБЧБЗБОФОЩН РПЧЕДЕОЙЕН РТЙЧМЕЛБМ Л ОЕНХ ФЩУСЮЙ МАДЕК. пУПВХА РПРХМСТОПУФШ ЕЗП ЙДЕЙ ОБЫМЙ Ч УТЕДЕ «ЪПМПФПК» НПМПДЕЦЙ ФПЗП ЧТЕНЕОЙ. пЛТХЦЕООЩЕ У ДЕФУФЧБ ТПУЛПЫША, ОП ОЕ ОБИПДС ХДПЧМЕФЧПТЕОЙС ДХИПЧОЩН ЪБРТПУБН, НПМПДЕЦШ ЙЪ БТЙУФПЛТБФЙЮЕУЛЙИ УЕНЕКУФЧ ХЧМЕЛБМБУШ ЙДЕСНЙ ГЙОЙЛПЧ, ЛПФПТЩЕ, ЛБЛ ЙН ЛБЪБМПУШ, ДЕМБМЙ ЙИ УЧПВПДОЩНЙ. рТЕЛТБУОП ЙЪЧЕУФОП, ЮФП ЙНЕООП ЬФЙ РТЙЮЙОЩ УФБМЙ ПУОПЧПРПМБЗБАЭЙНЙ Ч РПСЧМЕОЙЙ ДЧЙЦЕОЙС «ИЙРРЙ», ПУОПЧОЩНЙ РТЕДУФБЧЙФЕМСНЙ ЛПФПТПЗП ВЩМЙ ДЕФЙ УЕНЕКУФЧ еЧТПРЩ Й бНЕТЙЛЙ. рПУФЕРЕООП ХЮЕОЙЕ ГЙОЙЛПЧ РТЕЧТБФЙМПУШ Ч ОБУФПСЭЙК ГЙОЙЪН, ЗДЕ ДБЦЕ УНЕТФШ ВМЙЪЛЙИ ЧПУРТЙОЙНБМБУШ ЛБЛ ОЙЮЕЗП ОЕ ЪОБЮБЭЕЕ УПВЩФЙЕ. чЕДС ВТПДСЦОЙЮЕУЛЙК ПВТБЪ ЦЙЪОЙ, ГЙОЙЛЙ ЦЙМЙ ЪБ УЮЕФ ПВЭЕУФЧБ, ТПЧОЩН УЮЕФПН ОЙЮЕЗП ОЕ ДЕМБС Й УЮЙФБС ЧУЕИ ПУФБМШОЩИ ОБНОПЗП ОЙЦЕ УЕВС. пДОБЛП ХДПЧМЕФЧПТЕООПУФЙ Й УЮБУФШС Ч ЕДЙОЕОЙЙ У РТЙТПДПК РПУМЕДПЧБФЕМЙ ЬФПЗП ХЮЕОЙС ОЕ ОБЫМЙ. юХЧУФЧП ОЕХДПЧМЕФЧПТЕООПУФЙ, Б РПТПК РПМОПК ДЕРТЕУУЙЙ ОБРПМОСМЙ ЦЙЪОШ ЬФЙИ МАДЕК. чЙДЙНП ЬФЙН Й ПВЯСУОСЕФУС ФП, ЮФП УПЧТЕНЕООЩЕ «ИЙРРЙ», РТПЧЕДС ОЕУЛПМШЛП МЕФ Ч РПДПВОПН УПУФПСОЙЙ, ЧПЪЧТБЭБМЙУШ Ч ПВЭЕУФЧП, ЪБОЙНБС ЧРПУМЕДУФЧЙЙ НЕУФБ УЧПЙИ ТПДЙФЕМЕК Ч ХРТБЧМЕОЙЙ ЪБЧПДБНЙ, ЖБВТЙЛБНЙ, ВБОЛБНЙ. пОЙ ЧПЪЧТБЭБАФУС Ч ЦЙЪОШ, РТПФЙЧ ЛПФПТПК УПЧУЕН ОЕДБЧОП РТПФЕУФПЧБМЙ, Б РПФПН ЙИ ДЕФЙ РПЧФПТСМЙ ЙИ ЦЙЪОЕООЩК РХФШ, РЩФБСУШ ВЕЪХУРЕЫОП ЙЪВБЧЙФШУС ПФ ЗТХВПЗП НБФЕТЙБМЙЪНБ Ч ЦЙЪОЙ, ОБКФЙ ЮФП-ФП УЧЕФМПЕ, ДХИПЧОПЕ. зПЧПТСФ, ЮФП дЙПЗЕО НПЗ ЮБУБНЙ ВТПДЙФШ ДОЕН РП ЗПТПДХ У ЪБЦЦЕООЩН ЖПОБТЕН Й ОБ ЧПРТПУЩ ХДЙЧМЕООЩИ ЗПТПЦБО ПФЧЕЮБФШ: «с ЙЭХ ЮЕМПЧЕЛБ». рЩФБСУШ ОБКФЙ ЮЕМПЧЕЛБ, дЙПЗЕО Й ЕЗП РПУМЕДПЧБФЕМЙ ОЕ ОБЫМЙ вПЗБ, ДМС РПЙУЛПЧ ЛПФПТПЗП ОЕ ОХЦОП ВЩМП ЪБЦЙЗБФШ ЖПОБТШ ЙМЙ ДПМЗП ЖЙМПУПЖУФЧПЧБФШ.

ыЛПМБ ГЙОЙЛПЧ ЧУЛПТЕ РТЕЛТБФЙМБ УЧПЕ УХЭЕУФЧПЧБОЙЕ, ПДОБЛП ЕЕ ЙДЕЙ, ЛБЛ НЩ ЧЙДЙН, ДПЦЙМЙ ДП ОБЫЕЗП ЧТЕНЕОЙ, РТЙОПУС ЧУЕ ФХ ЦЕ ПРХУФПЫЕООПУФШ, ОЕХДПЧМЕФЧПТЕООПУФШ, ТБЪПЮБТПЧБОЙЕ Ч ЦЙЪОЙ (21, 22, 30, 53, 89, 90, 123, 124).

4.2. уЛЕРФЙЛЙ

уЕЗПДОС РПСЧМСЕФУС ЧУЕ ВПМШЫЕЕ ЛПМЙЮЕУФЧП МАДЕК, Л ЛПФПТЩН НПЦОП РТЙНЕОЙФШ УМПЧП «УЛЕРФЙЛ». вЕЪОТБЧУФЧЕООПУФШ ПВЭЕУФЧБ, РТЕУФХРОПУФШ, ТПУФ ЬРЙДЕНЙК, ЧПКОЩ, ЬЛПОПНЙЮЕУЛЙК ЛТЙЪЙУ, РТЕОЕВТЕЦЕОЙЕ ДХИПЧОЩНЙ ГЕООПУФСНЙ РПВХЦДБАФ НОПЗЙИ УФБФШ ОБ РХФШ УЛЕРФЙГЙЪНБ. ьФЙ МАДЙ УЮЙФБАФ, ЮФП ФБЛЙН ПВТБЪПН ПОЙ ПЗТБЦДБАФ УЕВС ПФ ОЕХАФОПК Й ОЕРТЙЗМСДОПК ДЕКУФЧЙФЕМШОПУФЙ. рПДПВОЩНЙ ЦЕ ЧПРТПУБНЙ НХЮЙМЙУШ Й ДТЕЧОЙЕ ЗТЕЛЙ, ПДОБ ЙЪ ЪОБНЕОЙФЩИ ЖЙМПУПЖУЛЙИ ЫЛПМ ЛПФПТЩИ ОПУЙМБ ОБЪЧБОЙЕ «УЛЕРФЙЛЙ». пУОПЧБФЕМЕН ЕЕ ВЩМ ЦЙФЕМШ ЗПТПДБ ьМЙДЩ Ч рЕМПРПООЕУЕ рЙТТПО (365-275 ЗЗ. ДП т. иТ.). фПМЮЛПН, РПВХДЙЧЫЙН ЖЙМПУПЖБ ОБЮБФШ РПЙУЛ ЙУФЙОЩ, УФБМП ЕЗП ХЮБУФЙЕ Ч РПИПДЕ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП Ч йОДЙА. лБЛ-ФП ПО УФБМ УЧЙДЕФЕМЕН ТБЪЗПЧПТБ ГБТС У ЙОДЙКУЛЙНЙ НХДТЕГБНЙ, ЛПФПТЩИ ЗТЕЛЙ ЙНЕОПЧБМЙ ЗЙНОПУПЖЙУФБНЙ (Ч РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП — «ОБЗЙЕ НХДТЕГЩ»). рЙТТПОБ РПТБЪЙМП ЙИ УРПЛПКОПЕ ПФОПЫЕОЙЕ Л ЦЙЪОЙ. чЕТОХЧЫЙУШ Ч УЧПК ТПДОПК ЗПТПД, ЖЙМПУПЖ УПЪДБЕФ ХЮЕОЙЕ, Ч ПУОПЧЕ ЛПФПТПЗП МЕЦЙФ ПУОПЧПРПМБЗБАЭЙК РТЙОГЙР УЛЕРФЙГЙЪНБ (Ч РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП — «ЙУУМЕДХА, УПНОЕЧБАУШ»). йНЕООП УПНОЕОЙЕ ЧП ЧУЕН, РП НОЕОЙА рЙТТПОБ, ДПМЦОП ВЩМП ЙЪВБЧЙФШ МАДЕК ПФ ОЕОХЦОЩИ ЪБВПФ, ФТЕЧПЗ Й ЪБВМХЦДЕОЙК. йВП, РП ЕЗП НОЕОЙА, ЮЕМПЧЕЛБ, ЧП ЧУЕН УПНОЕЧБАЭЕЗПУС, ОЙЮФП Ч ЬФПН НЙТЕ ОЕ НПЦЕФ ЧЪЧПМОПЧБФШ ЙМЙ ПЗПТЮЙФШ. оЙЮЕЗП Ч ЬФПН НЙТЕ ОЕ НПЦЕФ ВЩФШ ОЙ РТЕЛТБУОПЗП, ОЙ ХЦБУОПЗП, ОЕ НПЦЕФ ВЩФШ ОЙ РТБЧДЩ, ОЙ МЦЙ. тБУУЛБЪЩЧБАФ, ЮФП ОБ ЧПРТПУ, ПВТБЭЕООЩК Л рЙТТПОХ: «б ОЕ ХНЕТ МЙ ФЩ, рЙТТПО?», ЖЙМПУПЖ УРПЛПКОП ПФЧЕФЙМ: «оЕ ЪОБА». й Ч ПДОПН ЬФПН ПФЧЕФЕ ЪБЛМАЮЕОБ ЧУС ЕЗП ЖЙМПУПЖУЛБС ЛПОГЕРГЙС. лБЛ-ФП ТБЪ рЙТТПО ЫЕМ НЙНП ВПМПФ УП УЧПЙН ХЮЙФЕМЕН бОБЛУБТИПН, ЛБЛ ЧДТХЗ ФПФ РТПЧБМЙМУС Ч ФТСУЙОХ. хЧЙДЕЧ ВБТБИФБАЭЕЗПУС ХЮЙФЕМС, рЙТТПО УРПЛПКОП РТПДПМЦБМ УЧПК РХФШ, ЙВП, РП ЕЗП НОЕОЙА, ЪБЮЕН ЮФП-МЙВП РТЕДРТЙОЙНБФШ, ЕУМЙ ЧУЕ Ч ЬФПН НЙТЕ ПФОПУЙФЕМШОП. рЙТТПО Й ЕЗП ЫЛПМБ ДБЧОП ХЫМЙ Ч РТПЫМПЕ, ОП ЙИ ЙДЕЙ ЦЙЧХФ Й УЕЗПДОС. жЙМПУПЖЙС ВЕЪТБДПУФОПУФЙ ЪЕНОПЗП УХЭЕУФЧПЧБОЙС, ПФУХФУФЧЙЕ РТЙЧСЪБООПУФЕК — МАВЧЙ, ДТХЦВЩ РТПДПМЦБЕФ ТБЪЯЕДБФШ, РПДПВОП ЮЕТЧА, ЮЕМПЧЕЮЕУЛЙК ТБЪХН. ъБЮЕН ЮФП-МЙВП ЦЕМБФШ, Л ЮЕНХ-ФП УФТЕНЙФШУС, ЛПЗП-ФП МАВЙФШ, ЛПНХ-МЙВП РПНПЗБФШ, ЕУМЙ ЧУЕ ФБЛ ПФОПУЙФЕМШОП Ч ЦЙЪОЙ? ъБЮЕН ЙУЛБФШ вПЗБ? ъБЮЕН ЧППВЭЕ ЦЙФШ? чУЕ ПФОПУЙФЕМШОП! нОПЗЙЕ МАДЙ, ЧЩОБЫЙЧБС РПДПВОЩЕ НЩУМЙ, ЛПОЮБМЙ ЦЙЪОШ УБНПХВЙКУФЧПН, ДТХЗЙЕ — УИПДЙМЙ У ХНБ. йДЕЙ ЬФПК ЖЙМПУПЖЙЙ РПЙУФЙОЕ ТБЪТХЫЙФЕМШОЩ! оП УЛЕРФЙЛЙ НПЗХФ ЧУФТЕЮБФШУС ОЕ ФПМШЛПЧ НЙТХ, ОП Й Ч ГЕТЛЧЙ. пОЙ НПЗХФ РТЙОСФШ ЛТЕЭЕОЙЕ, ХЮБУФЧПЧБФШ Ч ВПЗПУМХЦЕОЙСИ, ОП УЕТДГБ ЬФЙИ МАДЕК ПУФБАФУС ЪБЛТЩФЩНЙ ДМС иТЙУФБ. йИ ТЕМЙЗЙС РТЕДУФБЧМСЕФ УПВПК РПМПУХ ВЕЪ ЧЪМЕФПЧ Й РБДЕОЙК. пОЙ УПНОЕЧБАФУС, УМЩЫЙФ МЙ вПЗ ЙИ НПМЙФЧЩ, ПОЙ ОЕ ЙНЕАФ ЦЙЧПК ЧЕТЩ, ЦЙЧПК УЧСЪЙ У йЙУХУПН иТЙУФПН. рТП ОЙИ уЧСЭЕООПЕ рЙУБОЙЕ ЗПЧПТЙФ: «оП ДБ РТПУСФ У ЧЕТПА, ОЙ НБМП ОЕ УПНОЕЧБСУШ, РПФПНХ ЮФП УПНОЕЧБАЭЙКУС РПДПВЕО НПТУЛПК ЧПМОЕ, ЧЕФТПН РПДОЙНБЕНПК Й ТБЪЧЕЧБЕНПК: ДБ ОЕ ДХНБЕФ ФБЛПК ЮЕМПЧЕЛ РПМХЮЙФШ ЮФП-ОЙВХДШ ПФ зПУРПДБ. юЕМПЧЕЛ ДЧПСЭЙНЙУС НЩУМСНЙ ОЕ ФЧЕТД ЧП ЧУЕИ РХФСИ УЧПЙИ» (йБЛ. 1:6-8) (22, 30, 53, 89, 90).

4.3. уПЖЙУФЩ

«5 ЕУФШ 2+3. дЧБ — ЮЙУМП ЮЕФОПЕ, ФТЙ — ОЕЮЕФОПЕ, ЧЩИПДЙФ, ЮФП РСФШ — ЮЙУМП Й ЮЕФОПЕ Й ОЕЮЕФОПЕ».

«ъОБЕЫШ МЙ ФЩ, П ЮЕН С ИПЮХ ФЕВС УРТПУЙФШ?» — «оЕФ». — «ъОБЕЫШ МЙ ФЩ, ЮФП ДПВТПДЕФЕМШ ЕУФШ ДПВТП?» — «ъОБА». — «пВ ЬФПН С Й ИПФЕМ ФЕВС УРТПУЙФШ. б ФЩ, ЧЩИПДЙФ, ОЕ ЪОБЕЫШ ФП, ЮФП ЪОБЕЫШ».

«мЕЛБТУФЧП, РТЙОЙНБЕНПЕ ВПМШОЩН, ЕУФШ ДПВТП. юЕН ВПМШЫЕ ДЕМБФШ ДПВТБ, ФЕН МХЮЫЕ. ъОБЮЙФ, МЕЛБТУФЧ ОХЦОП РТЙОЙНБФШ ЛБЛ НПЦОП ВПМШЫЕ». рТПЮЙФБЧ ЬФЙ ЙЪТЕЮЕОЙС, НПЦЕФ, Х ЧБУ, ДПТПЗЙЕ ЮЙФБФЕМЙ, УМПЦЙФШУС ЧРЕЮБФМЕОЙЕ, ЮФП ЬФП УМПЧБ ДХЫЕЧОПВПМШОПЗП ЮЕМПЧЕЛБ, ЙОБЮЕ ЗПЧПТС, ВЕУУНЩУМЙГБ. б НЕЦДХ ФЕН, ПОЙ РТЙОБДМЕЦБФ ЛТХРОЕКЫЕНХ ДТЕЧОЕЗТЕЮЕУЛПНХ ЖЙМПУПЖХ рТПФБЗПТХ (480—410 ЗЗ. ДП т. иТ.), РТЕДУФБЧЙФЕМА ЫЛПМЩ УПЖЙУФПЧ. ч РЕТЕЧПДЕ У ЗТЕЮЕУЛПЗП ЬФП УМПЧП ПВПЪОБЮБЕФ «ИЙФТПУФШ, ХНЩЫМЕОЙЕ». й ДЕКУФЧЙФЕМШОП, ТПЦДЕООБС ЙЪ ОЕДТ ТЙФПТЙЛЙ ЫЛПМБ УПЖЙУФПЧ РТЙПВТЕМБ УП ЧТЕНЕОЕН ЧЕУШНБ УФТБООЩЕ ЖЙМПУПЖУЛЙЕ ЛПОГЕРГЙЙ. пДОЙН ЙЪ РЕТЧЩИ ЕЕ РТЕДУФБЧЙФЕМЕК ВЩМ зПТЗЙК (483—375 ЗЗ. ДП т. иТ.). оБЙВПМШЫХА ЙЪЧЕУФОПУФШ УОЙУЛБМБ ЕЗП ТБВПФБ П ФПН, ЮФП «ОЙЮЕЗП ОЕ УХЭЕУФЧХЕФ». ч ОЕК ЖЙМПУПЖ «ХВЕДЙФЕМШОП» (ОБРПДПВЙЕ ФЕИ ЧЩУЛБЪЩЧБОЙК, ЮФП НЩ РТЙЧПДЙМЙ ЧОБЮБМЕ) «ДПЛБЪБМ», ЮФП ОЙЮЕЗП ОЕ УХЭЕУФЧХЕФ Ч ЬФПН НЙТЕ. дТХЗЙН ЙЪЧЕУФОЩН РТЕДУФБЧЙФЕМЕН ЬФПЗП ОБРТБЧМЕОЙС ВЩМ рТПФБЗПТ, ЙЪТЕЮЕОЙС ЛПФПТПЗП УМЕДХАЭЙЕ: «чПТ ОЕ ЦЕМБЕФ РТЙПВТЕУФЙ ОЙЮЕЗП ДХТОПЗП. рТЙПВТЕФЕОЙЕ ИПТПЫЕЗП ЕУФШ ДЕМП ИПТПЫЕЕ. уМЕДПЧБФЕМШОП, ЧПТ ЦЕМБЕФ ИПТПЫЕЗП»; «ьФБ УПВБЛБ ЙНЕЕФ ДЕФЕК, ЪОБЮЙФ, ПОБ — ПФЕГ. оП ЬФП ФЧПС УПВБЛБ. ъОБЮЙФ, ПОБ ФЧПК ПФЕГ. фЩ ЕЕ ВШЕЫШ, ЪОБЮЙФ, ФЩ ВШЕЫШ УЧПЕЗП ПФГБ Й ФЩ — ВТБФ ЭЕОСФ». чПЙУФЙОХ, ЛБЛ ОЕ ЧУРПНОЙФШ ВЙВМЕКУЛЙЕ УМПЧБ: «йВП НХДТПУФШ НЙТБ УЕЗП ЕУФШ ВЕЪХНЙЕ РТЕД вПЗПН…» (1 лПТ. 3:19).

уЕКЮБУ МАДЕК, РТПРПЧЕДХАЭЙИ ФП, ЮФП ЗПЧПТЙМЙ УПЖЙУФЩ, НПЗХФ РПНЕУФЙФШ Ч РУЙИЙБФТЙЮЕУЛХА ВПМШОЙГХ У УППФЧЕФУФЧХАЭЙН ДЙБЗОПЪПН — ТЕЪПОЕТУФЧП. рТЙЧЕДЕН ПРТЕДЕМЕОЙЕ, ЛПФПТПЕ ДБМ ТЕЪПОЕТУФЧХ ЛТХРОЕКЫЙК РУЙИЙБФТ ВЩЧЫЕЗП ууут, РТПЖЕУУПТ ч. б. зЙМСТПЧУЛЙК: «иБТБЛФЕТОПЕ ТБУУФТПКУФЧП НЩЫМЕОЙС РТЕДУФБЧМСЕФ ТЕЪПОЕТУФЧП. фБЛ ПВПЪОБЮБАФ УМХЮБЙ, ЛПЗДБ ЧЩУЛБЪЩЧБОЙС ВПМШОПЗП ОЕ ОБРПМОЕОЩ УПДЕТЦБОЙЕН, Б РТЕДУФБЧМСАФ РХУФЩЕ ТБУУХЦДЕОЙС, ОЕ РТЙЧПДСЭЙЕ Л ЛБЛПК-МЙВП ГЕМЙ. рТЕДНЕФПН ТБУУХЦДЕОЙС УМХЦБФ ЛБЛЙЕ-ОЙВХДШ ОЕЪОБЮЙФЕМШОЩЕ ЖБЛФЩ, УПЧЕТЫЕООП ОЕ ЪБУМХЦЙЧБАЭЙЕ ЧОЙНБОЙС. нЩЫМЕОЙЕ Ч УЙМХ ЬФПЗП ПЛБЪЩЧБЕФУС УПЧЕТЫЕОП ВЕУРМПДОЩН. вЕУЛПОЕЮОЩЕ Й ВЕУУПДЕТЦБФЕМШОЩЕ ТБУУХЦДЕОЙС ОЕ РТЙЧПДСФ Л ГЕМЙ. чУЕ ЧЩУЛБЪЩЧБОЙС ФБЛЙИ ВПМШОЩИ РПУФТПЕОЩ РТБЧЙМШОП, ОП МЙЫЕОЩ ЛПОЛТЕФОПЗП УНЩУМБ». й УЕЗПДОС УПЖЙУФЩ ЧУФТЕЮБАФУС Ч ЦЙЪОЙ, Й ОБНОПЗП ЮБЭЕ, ЮЕН ЬФП НПЦЕФ РПЛБЪБФШУС. тБЪЧЕ НБМП ФЕИ, ЛФП ОЕ ЦЕМБЕФ ОЙ ХЮЙФШУС, ОЙ ТБВПФБФШ, ФЕИ, ЛПФПТЩЕ ОЕ ЙОФЕТЕУХАФУС БВУПМАФОП ОЙЮЕН, ОП ЪБФП ЗПФПЧЩ «ПУЧЕФЙФШ» МАВХА РТПВМЕНХ! рП УХФЙ, ЬФЙ МАДЙ — РХУФПУМПЧЩ! тБЪЧЕ ФБЛ ХЦ ТЕДЛП РТЙИПДЙФУС УМЩЫБФШ ТБЪЗПЧПТЩ ОЙ П ЮЕН, ДМСЭЙИУС ЮБУБНЙ, ЧЩУПЛПРБТОЩИ ТБУУХЦДЕОЙК «П РТПЫМПЗПДОЕН УОЕЗЕ», ОП УБНПЕ ХДЙЧЙФЕМШОПЕ Ч ФПН, ЮФП ЮБУФП ФБЛЙЕ МАДЙ УФПСМЙ Х ЧМБУФЙ, ХЮЙМЙ ДТХЗЙИ. л УПЦБМЕОЙА, РПДПВОЩЕ МАДЙ ЕУФШ Й Ч ГЕТЛЧЙ. йНЕООП УПЧТЕНЕООЩЕ УПЖЙУФЩ ПФУФБЙЧБАФ УЧПЕ УПВУФЧЕООПЕ РПОЙНБОЙЕ вПЦЕУФЧЕООПЗП бЧФПТЙФЕФБ, ЪБНЕОЙЧ ъБЛПО вПЦЙК ЮЕМПЧЕЮЕУЛЙНЙ РТЕДРЙУБОЙСНЙ, РПУФБОПЧМЕОЙСНЙ Й РТЕДБОЙСНЙ. ьФП ПОЙ Ч уТЕДОЙЕ ЧЕЛБ РЙУБМЙ ПВЫЙТОЩЕ ФЕПМПЗЙЮЕУЛЙЕ ФТБЛФБФЩ ОБ ФЕНЩ: ЙЪ ЮЕЗП УПУФПСФ ЛТЩМШС Х БОЗЕМПЧ, ЛБЛПЧБ РТЙТПДБ жБЧПТУЛПЗП УЧЕФБ, Ч ФП ЧТЕНС ЛБЛ ЧПРТПУЩ, ЗМБЧОЩЕ ДМС УРБУЕОЙС ЮЕМПЧЕЛБ, ПУФБЧБМЙУШ Ч РТЕОЕВТЕЦЕОЙЙ. пВ ЬФЙИ МАДСИ БРПУФПМ рБЧЕМ РЙУБМ: «…ПФ ЮЕЗП ПФУФХРЙЧЫЙ, ОЕЛПФПТЩЕ ХЛМПОЙМЙУШ Ч РХУФПУМПЧЙЕ, ЦЕМБС ВЩФШ ЪБЛПОПХЮЙФЕМСНЙ, ОП ОЕ ТБЪХНЕС ОЙ ФПЗП, П ЮЕН ЗПЧПТСФ, ОЙ ФПЗП, ЮФП ХФЧЕТЦДБАФ» (1 фЙН. 1:6, 7). бРПУФПМ рБЧЕМ ОБН ФБЛЦЕ УПЧЕФХЕФ: «оЕЗПДОЩИ ЦЕ Й ВБВШЙИ ВБУОЕК ПФЧТБЭБКУС, Б ХРТБЦОСК УЕВС Ч ВМБЗПЮЕУФЙЙ». (1 фЙН. 4:7) (22, 28, 29, 90, 96, 123, 124).

4.4. ьРЙЛХТЕКГЩ

ч 341 З. ДП т. иТ. Ч ЗПТПДЕ мБНРУБЛБ ОБ ПУФТПЧЕ уБНПУЕ Ч УЕНШЕ БЖЙОУЛПЗП РПУЕМЕОГБ Й ЪБЛМЙОБФЕМШОЙГЩ ЪМЩИ ДХИПЧ ТПДЙМУС НБМШЮЙЛ, ОБЪЧБООЩК ьРЙЛХТПН. чУЕ ДЕФУФЧП ВХДХЭЕЗП ЖЙМПУПЖБ РТПЫМП Ч БФНПУЖЕТЕ РПУФПСООПЗП УФТБИБ, ФБЛ ЛБЛ ПО ВЩМ УЧЙДЕФЕМЕН УФТБЫОЩИ Й ЪМПЧЕЭЙИ ПВТСДПЧ, ЛПФПТЩЕ УПЧЕТЫБМБ ЕЗП НБФШ. уФТБИ РЕТЕД ФЕНОЩНЙ УЙМБНЙ Й УНЕТФША ФЕТЪБМ ЧУА ЦЙЪОШ ЬФПЗП ЮЕМПЧЕЛБ. рЩФБСУШ ОБКФЙ УРБУЕОЙЕ ПФ ЬФЙИ ЛПЫНБТПЧ, ьРЙЛХТ ОБЮБМ ЪБОЙНБФШУС ЖЙМПУПЖЙЕК, ОБДЕСУШ Ч ОЕК ПВТЕУФЙ ДХЫЕЧОЩК РПЛПК Й ТБДПУФШ. чОБЮБМЕ ПО УФБОПЧЙФУС РПУМЕДПЧБФЕМЕН дЕНПЛТЙФБ, Б У 310 З. ЧЩДЧЙЗБЕФ УЧПА ЖЙМПУПЖУЛХА ЛПОГЕРГЙА. «рХУФЩ УМПЧБ ФПЗП ЖЙМПУПЖБ, ЛПФПТЩК ОЕ ЧТБЮХЕФ ОЙЛБЛПЕ УФТБДБОЙЕ ЮЕМПЧЕЛБ», — РЙУБМ ПО, — ЛБЛ ПФ НЕДЙГЙОЩ ОЙЛБЛПК РПМШЪЩ, ЕУМЙ ПОБ ОЕ ЙЪЗПОСЕФ ВПМЕЪОЕК ЙЪ ФЕМБ, ФБЛ Й ПФ ЖЙМПУПЖЙЙ, ЕУМЙ ПОБ ОЕ ЙЪЗПОСЕФ ВПМЕЪОЕК ДХЫЙ». лБЛ НЩ ХЦЕ ПФНЕФЙМЙ, ЗМБЧОПК РТПВМЕНПК ЮЕМПЧЕЮЕУФЧБ ьРЙЛХТ УЮЙФБМ УФТБИ, Й РПЬФПНХ ЕЗП ЖЙМПУПЖЙС ВЩМБ ОБРТБЧМЕОБ Ч РЕТЧХА ПЮЕТЕДШ ОБ ВПТШВХ У ОЙН. нОПЗПЮЙУМЕООЩЕ РПЛМПООЙЛЙ ЖЙМПУПЖБ РПЛХРБАФ ДМС ОЕЗП Ч бООБИ ХЮБУФПЛ ЪЕНМЙ, ЗДЕ ТБЪВЙЧБАФ ТПУЛПЫОЩК УБД, ЛПФПТЩК УФБОПЧЙФУС НБМЕОШЛЙН ПУФТПЧЛПН ФПЗП, П ЮЕН РТПРПЧЕДПЧБМ ЖЙМПУПЖ. вХДХЮЙ ЗМХВПЛЙН БФЕЙУФПН, ПО УЮЙФБМ, ЮФП ЙУФЙООБС ТБДПУФШ ЪБЛМАЮБЕФУС Ч ПЗТБЦДЕОЙЙ УЕВС ПФ ЬФПЗП ЦЕУФПЛПЗП НЙТБ Й ХИПДБ Ч РТЕЛТБУОЩК ХЕДЙОЕООЩК УБД, ЗДЕ НПЦОП РПМХЮБФШ ХДПЧПМШУФЧЙС РПУТЕДУФЧПН ХДПЧМЕФЧПТЕОЙС ЧЛХУБ (РТЕЛТБУОБС ЕДБ), РПУТЕДУФЧПН УМХИБ (НХЪЩЛБ, ВЕУЕДБ), ЪТЙФЕМШОЩИ ЧПУРТЙСФЙЙ (ЛТБУЙЧЩЕ РЕКЪБЦЙ), РПУТЕДУФЧПН МАВПЧОЩИ ОБУМБЦДЕОЙК. цЙФШ Ч ХЗПДХ ФПМШЛП УЕВЕ, ОЕ ПВТБЭБС ЧОЙНБОЙС ОБ ДТХЗЙИ. уП ЧТЕНЕОЕН ХФПОЮЕООБС ЖЙМПУПЖЙС ьРЙЛХТБ РТЕЧТБФЙМБУШ Ч ЗТХВПЕ ХДПЧМЕФЧПТЕОЙЕ РПИПФЙ, МЙЫШ МЙГЕНЕТОП РТЙЛТЩФПЕ ПУФБФЛБНЙ ЖЙМПУПЖЙЙ. дЕЧЙЪПН ЬРЙЛХТЕКГЕЧ УФБМП: «…УФБОЕН ЕУФШ Й РЙФШ, ЙВП ЪБЧФТБ ХНТЕН» (1 лПТ. 15:32). йНЕООП У РТЕДУФБЧЙФЕМСНЙ ЬФПК ЖЙМПУПЖУЛПК ЫЛПМЩ РТЙЫМПУШ ЧУФТЕФЙФШУС БРПУФПМХ рБЧМХ Ч бЖЙОБИ, П ЮЕН РПЧЕУФЧХЕФУС Ч 17 ЗМБЧЕ ЛОЙЗЙ дЕСОЙС Ч вЙВМЙЙ. оЕ ХДЙЧЙФЕМШОП РПЬФПНХ, ЮФП ЬФЙ МАДЙ ПФЧЕТЗМЙ РТПРПЧЕДШ рБЧМБ, ЙВП ПО ЗПЧПТЙМ П вПЗЕ, еЗП ЧЕМЙЛПК ЦЕТФЧЕ, П ЧПУЛТЕУЕОЙЙ НЕТФЧЩИ. оП ЬРЙЛХТЕКГЩ ПФЧЕТЗМЙ ЬФХ ЧЕУФШ: «й ЛБЛ ПОЙ ОЕ ЪБВПФЙМЙУШ ЙНЕФШ вПЗБ Ч ТБЪХНЕ, ФП РТЕДБМ ЙИ вПЗ РТЕЧТБФОПНХ ХНХ — ДЕМБФШ ОЕРПФТЕВУФЧБ…» (тЙНМ. 1:28).

пЛПОЮБФЕМШОП ЧЩТПДЙЧЫЙУШ, ЫЛПМБ ЬРЙЛХТЕКГЕЧ РЕТЕУФБМБ УХЭЕУФЧПЧБФШ, ОП ЕЕ ЙДЕЙ, РПДПВОП ЙДЕСН ДТХЗЙИ ЖЙМПУПЖУЛЙИ ЫЛПМ, ОБ ТЕДЛПУФШ ЦЙЧХЮЙ Й УЕЗПДОС. уМПЧП «ЬРЙЛХТЕЕГ», ЛПФПТПЕ ОЩОЕ СЧМСЕФУС УЙНЧПМПН ХФПОЮЕООПЗП ТБЪЧТБФБ Й УЕВСМАВЙС, УЕЗПДОС РТЙПВТЕФБЕФ ПЗТПНОХА РПРХМСТОПУФШ, ЙВП РМПФУЛЙЕ ХДПЧПМШУФЧЙС, ДПИПДСЭЙЕ РПТПК ДП ПНЕТЪЙФЕМШОЩИ УГЕО, УЕЗПДОС ЧЩФЕУОЙМЙ ЧЩУЫЙЕ ДХИПЧОЩЕ ЪБРТПУЩ ПЮЕОШ Х НОПЗЙИ МАДЕК. гЕМШ ЦЙЪОЙ НОПЗЙИ — ХДПЧМЕФЧПТЕОЙЕ ОЙЪНЕООЩИ УФТБУФЕК Й РПМХЮЕОЙЕ ОЙЪЛПРТПВОЩИ ХДПЧПМШУФЧЙК. ъБВЩЧБСУШ Ч ПТЗЙСИ, УПЧТЕНЕООЩЕ ЧПТПФЙМЩ ВЙЪОЕУБ, ЛБЛ Й МАДЙ, ОЕ ОБЫЕДЫЙЕ УЧПЕЗП НЕУФБ Ч ЦЙЪОЙ, РПДПВОП РПУМЕДПЧБФЕМСН ьРЙЛХТБ, ОЕ ОБИПДСФ УЮБУФШС Й РПЛПС. пОЙ ФБЛЦЕ ВЕЪХУРЕЫОП РЩФБАФУС ВПТПФШУС УП УФТБИПН — ЪБ УЧПЙ ЛБРЙФБМЩ, ЪБ УЧПА МЙЮОХА ВЕЪПРБУОПУФШ, Б ФБЛЦЕ РЕТЕД ЪБЧФТБЫОЙН ДОЕН, ОЕУХЭЙН ОЕЙЪЧЕУФОПУФШ, ОЕЪБЭЙЭЕООПУФШ, Б ЪОБЮЙФ, УОПЧБ УФТБИ. рПДЮЙОЙЧ УЕВС РПМОПУФША ЛОСЪА ФШНЩ, ПОЙ ЙДХФ ОБ РПЗЙВЕМШ РПД ЪЧПО ВПЛБМПЧ Й ДЙЛЙК ИПИПФ. рПТПК ЬФЙ МАДЙ РТЙИПДСФ Ч ГЕТЛПЧШ, ЗПОЙНЩЕ ПРСФШ-ФБЛЙ УФТБИПН, Б ОЕ ЦЕМБОЙЕН ПВТЕУФЙ РПЛПК Ч йЙУХУЕ. оЕТЕДЛП ЙН ЛБЦЕФУС, ЮФП ЕУМЙ ПОЙ ВХДХФ УПВМАДБФШ ЛПЕ-ЛБЛЙЕ ПВТСДЩ Й ЖПТНБМШОПУФЙ, Б ФБЛЦЕ ЧОЕЫОЕ РПРЩФБАФУС УЧПЙНЙ УЙМБНЙ УПЪДБФШ ЧЙДЙНПУФШ УПВМАДЕОЙС ъБЛПОБ вПЦШЕЗП, ФП ЧУЕ ВХДЕФ Ч РПТСДЛЕ. оП иТЙУФХ ОХЦОП ДПВТПЧПМШОПЕ УМХЦЕОЙЕ, ЧЩЪЧБООПЕ МАВПЧША Л фЧПТГХ, УЕТДГЕ ЮЕМПЧЕЛБ, Б ОЕ ЧОЕЫОЙК ТЙФХБМ. й ЕУМЙ НЩ ПФДБДЙН УЕВС еНХ ГЕМЙЛПН Й РПМОПУФША, ФП Й Л оБН ВХДХФ ПФОПУЙФШУС еЗП УМПЧБ: «…с РТЙЫЕМ ДМС ФПЗП, ЮФПВ ЙНЕМЙ ЦЙЪОШ Й ЙНЕМЙ У ЙЪВЩФЛПН», ЦЙЪОШ ВЕЪ УФТБИБ, ОБРПМОЕООХА ЙУФЙООПК ТБДПУФША, УНЩУМПН Й РПЛПЕН, ЙВП иТЙУФПУ РТЙЗМБЫБЕФ ЛБЦДПЗП: «рТЙДЙФЕ ЛП нОЕ, ЧУЕ ФТХЦДБАЭЙЕУС Й ПВТЕНЕОЕООЩЕ, Й с ХУРПЛПА ЧБУ… ЙВП с ЛТПФПЛ Й УНЙТЕО УЕТДГЕН, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН; йВП ЙЗП нПЕ ВМБЗП, Й ВТЕНС нПЕ МЕЗЛП» (нЖ. 11:28—30) (22, 29, 89, 90, 123, 132, 150).

4.5. уФПЙЛЙ

уБНПК РПРХМСТОПК ЖЙМПУПЖУЛПК ЫЛПМПК дТЕЧОЕК зТЕГЙЙ, Б ЪБФЕН Й тЙНБ ВЩМБ ЫЛПМБ УФПЙЛПЧ. уЧПЕ ОБЪЧБОЙЕ ПОБ ЧЕДЕФ ПФ уФПБ рПКЛЙМЕ — ТБУРЙУОПЗП РПТФЙЛБ, ЛТЩФПК ЛПМПООБДЩ, ТБУРПМБЗБЧЫЕКУС ЧВМЙЪЙ ТЩОПЮОПК РМПЭБДЙ бЖЙО, ЗДЕ УПВЙТБМЙУШ РПУМЕДПЧБФЕМЙ ЬФПК ЫЛПМЩ РПУМХЫБФШ УЧПЙИ ХЮЙФЕМЕК. пУОПЧБФЕМЕН ЬФПЗП ОБРТБЧМЕОЙС ВЩМ ъЕОПО (346-264 ЗЗ. ДП т. иТ.). тПДЙЧЫЙУШ Ч ЗПТПДЕ лЙФЙЙ (ПУФТПЧ лЙРТ) Ч УЕНШЕ ЛХРГБ, ПО У ТБООЙИ МЕФ ОБЮБМ ЪБОЙНБФШУС ФПТЗПЧМЕК. пДОБЦДЩ ПДОБ ЙЪ ПЮЕТЕДОЩИ УДЕМПЛ ПЛБЪБМБУШ ОЕХДБЮОПК, Й ъЕОПО ПУФБМУС Ч бЖЙОБИ. йНЕООП ФБН ПО ЧРЕТЧЩЕ ВМЙЪЛП РПЪОБЛПНЙМУС У ЖЙМПУПЖБНЙ Й ЙИ ФТХДБНЙ. рЩФБСУШ ОБКФЙ УЕВС, ПО РТЙНЩЛБЕФ ЧОБЮБМЕ Л ГЙОЙЛБН, Б ЪБФЕН Ч 300 З. УПЪДБЕФ УЧПЕ ОБРТБЧМЕОЙЕ Ч ЖЙМПУПЖЙЙ. йДЕБМПН ДМС УФПЙЛПЧ УФБОПЧЙФУС УЧЕТИЮЕМПЧЕЛ — НХДТЕГ, ЛПФПТЩК УБН Ч УЕВЕ УПДЕТЦЙФ ВПЦЕУФЧЕООПЕ, УМЙЧЫЙУШ У ЛПУНЙЮЕУЛЙН мПЗПУПН. ч РПОСФЙЙ УФПЙЛПЧ ВПЗ — ЬФП ЛБЛ ВЩ ЛПУНЙЮЕУЛЙК ФЧПТЮЕУЛЙК ПЗПОШ, УПДЕТЦБЭЙК Ч УЕВЕ ЧУЕ ПВТБЪПЧБФЕМШОЩЕ ОБЮБМБ, ЙЪ ЛПФПТЩИ УПЪДБЕФУС ЧЕУШ ПЛТХЦБАЭЙК НЙТ. лПУНПУ РТЙ ЬФПН РТЕДУФБЧМСЕФУС ЛБЛ ВЩ ПДХЫЕЧМЕООЩН. гЕМШ ЮЕМПЧЕЛБ — ПУЧПВПДЙФШУС ПФ ЧУЕИ РТЙЧСЪБООПУФЕК, ПФЛБЪБФШУС ПФ УЕНШЙ, ДТХЪЕК, ЦЕМБОЙК. х ОЕЗП ДПМЦОЩ ПФУХФУФЧПЧБФШ ТБДПУФЙ, РЕТЕЦЙЧБОЙС, УФТБИ Й МАВПЧШ. «чБЫЕ УЮБУФШЕ — ОЕ ОХЦДБФШУС Ч УЮБУФШЕ», — РТПЧПЪЗМБЫБАФ УФПЙЛЙ. жЙМПУПЖУЛБС ЛПОГЕРГЙС УФПЙЛПЧ, РПУФТПЕООБС ОБ УПВУФЧЕООПН с, РТЙЧМЕЛБМБ ЗПТДЩИ ЗТЕЛПЧ Й БНВЙГЙПЪОЩИ ТЙНМСО. йДЕЙ ЖЙМПУПЖПЧ XX Ч., РТПРПЧЕДХАЭЙИ П ЛПННХОЙУФЙЮЕУЛПН ТБЕ, ЪБЙНУФЧПЧБОЩ Х УФПЙЛПЧ. чРЕТЧЩЕ РПДПВОБС ХФПРЙС ВЩМБ ЧЩДЧЙОХФБ ъЕОПОПН, ЛПФПТЩК ЗПЧПТЙМ, ЮФП УПАЪ МАДЕК ДПМЦЕО ВЩФШ РПДПВЕО «РБУХЭЕНХУС ОБ ПВЭЕН РБУФВЙЭЕ УФБДХ, УПЗМБУОП ПВЭЕНХ ЪБЛПОХ». рТЙ ЬФПН УФПЙФ ПФНЕФЙФШ, ЮФП УФПЙЛПЧ ПФМЙЮБМБ ЧЩУПЛБС ОТБЧУФЧЕООПУФШ Й ПВТБЪПЧБООПУФШ, ЙВП ВЕЪ ЬФПЗП ОЕ НПЗ УПУФПСФШУС НХДТЕГ. йИ ЙДЕЙ, ЛБЛ ХЦЕ ПФНЕЮБМПУШ, ЦЙЧХФ Й УЕЗПДОС, ЙВП МАВПК ЮЕМПЧЕЛ, ЧПЪЧЩЫБАЭЙК УЕВС, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЪБОЙНБЕНПЗП РПМПЦЕОЙС — ВХДШ-ФП ЙНРЕТБФПТ ЙМЙ ВЕДОСЛ-ЗПТДЕГ, РТЕЪЙТБАЭЙК ДТХЗЙИ, ЕУФШ УФПЙЛ. вПМШЫХА ТБУРТПУФТБОЕООПУФШ УФПЙГЙЪН РПМХЮЙМ Ч ТЕМЙЗЙПЪОЩИ ЛТХЗБИ. йНЕООП УФПЙЛЙ УФБОПЧЙМЙУШ ЙОЛЧЙЪЙФПТБНЙ Й ПУОПЧБФЕМСНЙ НПОБЫЕУЛЙИ ПТДЕОПЧ, ЙНЕООП ПОЙ СЧМСМЙ РТЙНЕТ ТЕМЙЗЙПЪОПЗП ЖБОБФЙЪНБ (УБНПЗП УФТБЫОПЗП ЙЪ ЧУЕИ УХЭЕУФЧХАЭЙИ!), ЙНЕООП УФПЙЛЙ ПФРТБЧМСМЙУШ Ч ЛТЕУФПЧЩЕ РПИПДЩ, ЙУФТЕВМСС ЙОБЛПНЩУМСЭЙИ, Й, ОБЛПОЕГ, ЙНЕООП ПОЙ ЧЩДЧЙОХМЙ ДПЗНБФ П УРБУЕОЙЙ У РПНПЭША УПВУФЧЕООЩИ ДПВТЩИ ДЕМ. уРБУЕОЙЕ УЧПЙНЙ УЙМБНЙ, Ч ЛПОЕЮОПН УЮЕФЕ, УПВУФЧЕООПК УЧСФПУФША, РПУТЕДУФЧПН УЧПЕЗП с — ЧЩУЫБС УФЕРЕОШ ЗПТДЩОЙ, ПФЧЕТЗБАЭБС ЪБУМХЗЙ ТБУРСФПЗП уРБУЙФЕМС, ПФЧЕТЗБАЭБС ЗМБЧОЩК ДПЗНБФ еЧБОЗЕМЙС «…РТБЧЕДОЩК ЧЕТПА ЦЙЧ ВХДЕФ!» (тЙНМ. 1:17). дМС ЗПТДПЗП УЕТДГБ ОЕРТЙЕНМЕНП РТЙОСФШ УРБУЕОЙЕ Й РТПЭЕОЙЕ ДБТПН, ФБЛ ЛБЛ ЕЗП ПВЕЭБЕФ Й ДБЕФ иТЙУФПУ, РП ЧЕТЕ, ДМС ОЙИ ЧБЦОП УРБУЕОЙЕ ЪБТБВПФБФШ, ЪБУМХЦЙФШ УЧПЙНЙ УПВУФЧЕООЩНЙ УЙМБНЙ, РПУТЕДУФЧПН ДПВТЩИ ДЕМ, ЙОЩНЙ УМПЧБНЙ, РПУТЕДУФЧПН УПВУФЧЕООЩИ ЪБУМХЗ. оБИПДСУШ ЧУА ЦЙЪОШ Ч ГЕТЛЧЙ, РПМБЗБС, ЮФП ПОЙ УМХЦБФ вПЗХ, ЬФЙ МАДЙ ОЕ РПДПЪТЕЧБАФ, ЮФП УМХЦБФ УБНЙН УЕВЕ, Й ЖЙНЙБН ЧПУЛХТСАФ ПРСФШ-ФБЛЙ УБНЙН УЕВЕ, ОЕ РПДПЪТЕЧБС, ЮФП Ч ПУОПЧЕ ЙИ ЦЙЪОЙ МЕЦЙФ СЪЩЮЕУЛБС ЖЙМПУПЖЙС! лБЛ ЧБЦОП ЧПЧТЕНС ЪБДХНБФШУС ПВ ЬФПН, УБНЙН УЕВЕ ЪБДБФШ ЧПРТПУ Й ЙУЛТЕООП ОБ ОЕЗП ПФЧЕФЙФШ: «б ЛПНХ УМХЦХ С? оЕ ТБУИПДСФУС МЙ НПЙ ХВЕЦДЕОЙС Й РТЕДУФБЧМЕОЙС У ФЕН, ЮФП ОБРЙУБОП Ч вЙВМЙЙ?»

уЕЗПДОС иТЙУФПУ ЦДЕФ ЛБЦДПЗП ЙЪ ОБУ ФБЛЙНЙ, ЛБЛЙНЙ НЩ ЕУФШ. пО РТЕДМБЗБЕФ УРБУЕОЙЕ ДБТПН! рЕТЧЩН ЫБЗПН Л УРБУЕОЙА СЧМСЕФУС ПУПЪОБОЙЕ УЧПЕК ЪБЧЙУЙНПУФЙ ПФ вПЗБ, УЧПЕК ОХЦДЩ Ч уРБУЙФЕМЕ Й РПМОПЕ ЙУЛТЕООЕЕ ТБУЛБСОЙЕ. б ЧУЕЗП ЬФПЗП ОЕ НПЦЕФ ВЩФШ ВЕЪ ПУПЪОБОЙС УПВУФЧЕООПЗП ОЕДПУФПЙОУФЧБ, УПВУФЧЕООПК ЗТЕИПЧОПУФЙ Й ФПЗП, ЮФП УБНЙ УЕВС УРБУФЙ НЩ ОЕ НПЦЕН! йВП ОБЫЙ УБНЩЕ РТЕЛТБУОЩЕ ДПВТЩЕ ДЕМБ ФБЛ ЦЕ ОЕУПЧЕТЫЕООЩ Ч ЗМБЪБИ вПЗБ, ЛБЛ Й НЩ УБНЙ. чПФ ЛПЗДБ НЩ ЬФП ПУПЪОБЕН, ФПЗДБ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП иТЙУФПУ ЦЙЧЕФ Ч ОБЫЕН УЕТДГЕ Й ЧЕДЕФ ОБУ РП РХФЙ УРБУЕОЙС, РПНПЗБС ЦЙФШ ЦЙЪОША ЧЕТЩ Й РПУМХЫБОЙС ъБЛПОХ вПЦШЕНХ, ДЕУСФЙ ЪБРПЧЕДСН, ЙУРПМОЕОЙЕ ЛПФПТЩИ УДЕМБЕФ ОБЫХ ЦЙЪОШ УПДЕТЦБФЕМШОПК Й УЮБУФМЙЧПК (21, 22, 96, 123, 124).

вЙВМЕКУЛЙК РПУФУЛТЙРФХН

вЙВМЙС йФБЛ, НЩ ЧНЕУФЕ У ЧБНЙ РЕТЕЧЕТОХМЙ РПУМЕДОАА УФТБОЙГХ РЕТЧПК ЮБУФЙ ЛОЙЗЙ. оЕЛПФПТЩЕ НПЗХФ УРТПУЙФШ, Б РПЮЕНХ ОЕ ВЩМП ТБУУЛБЪБОП П ТЕМЙЗЙСИ дТЕЧОЕЗП тЙНБ Й бУУЙТЙЙ, рБТЖЙЙ Й нПБЧБ, еДПНБ Й лХЫОЩ. дЕМП Ч ФПН, ЮФП Ч ЪБДБЮХ БЧФПТБ ОЕ ЧИПДЙМП ПРЙУБОЙЕ ЧУЕИ ТЕМЙЗЙПЪОЩИ УЙУФЕН. йОФЕТЕУХАЭЙНУС ЬФЙНЙ ЧПРТПУБНЙ НЩ ТЕЛПНЕОДХЕН ПВТБФЙФШУС Л УРЕГЙБМШОЩН УМПЧБТСН Й ЬОГЙЛМПРЕДЙСН. оБЫЕК ЦЕ ГЕМША ВЩМП ОБ РТЙНЕТЕ ОЕУЛПМШЛЙИ УФТБО ПИЧБФЙФШ ЧЕУШ ПУОПЧОПК УРЕЛФТ ДТЕЧОЙИ ТЕМЙЗЙК, ОБЮЙОБС У ХФПРЙЮЕУЛЙИ ЖЙМПУПЖУЛЙИ УЙУФЕН Й ЪБЛБОЮЙЧБС СЪЩЮЕУЛЙНЙ ЛТПЧБЧЩНЙ БМФБТСНЙ. чЩВТБООЩЕ ОБНЙ Ч ЛОЙЗЕ УФТБОЩ ОБЙВПМЕЕ ХДБЮОП, ОБ ОБЫ ЧЪЗМСД, УРПУПВУФЧХАФ ЬФПНХ. йУУМЕДХС ДТЕЧОЙЕ ЛХМШФЩ, НЩ ХВЕДЙМЙУШ, ЮФП ИПФС ЗПУХДБТУФЧБ, ЙИ ЙУРПЧЕДПЧБЧЫЙЕ, ДБЧОП МЕЦБФ Ч ТБЪЧБМЙОБИ, ЙДЕЙ ЙИ РТПДПМЦБАФ ЦЙФШ Й УЕЗПДОС. нЩ ФБЛЦЕ ХВЕДЙМЙУШ Ч ФПН, ЮФП ЪБ ВЕЪПВЙДОЩНЙ ОБ РЕТЧЩК ЧЪЗМСД ПВЩЮБСНЙ Й ЛХМШФХТБНЙ ЛТПЕФУС УФТБЫОБС ТБЪТХЫЙФЕМШОБС УЙМБ УБФБОЩ, ЛПФПТБС Й РТЙЧЕМБ Л ЗЙВЕМЙ ДТЕЧОЙЕ ОБТПДЩ. дБЦЕ ХЧМЕЮЕОЙЕ ЖЙМПУПЖУЛЙНЙ ЫЛПМБНЙ ДТЕЧОПУФЙ, ЮФЕОЙЕ ЛОЙЗ РП ПЛЛХМШФЙЪНХ Й НБЗЙЙ, МАВПРЩФУФЧП РП ПФОПЫЕОЙА Л УРЙТЙФЙЪНХ РТЙОПУСФ ЮЕМПЧЕЛХ ПРХУФПЫЕООПУФШ, ЛБМЕЮБФ ЕЗП ДХЫХ. нЩ ХЧЙДЕМЙ, ЮФП ДТЕЧОЙЕ ЖЙМПУПЖЙК ОБ ДЕМЕ СЧМСАФУС ТЕМЙЗЙСНЙ, РПТПК ПЮЕОШ ЦЈУФЛЙНЙ, ФТЕВХАЭЙНЙ ПФ ЮЕМПЧЕЛБ УМЕРПЗП РПДЮЙОЕОЙС Й РПЛПТОПУФЙ. фПМШЛП вЙВМЙС НПЦЕФ РПНПЮШ ЮЕМПЧЕЛХ ТБЪПВТБФШУС Ч ЙИ ПЫЙВПЮОПУФЙ Й ПРБУОПУФЙ Й РПНПЮШ ОБКФЙ РТБЧЙМШОЩК РХФШ. уЕЗПДОС УЙМЩ ФШНЩ БЛФЙЧЙЪЙТХАФУС, ЧОПЧШ ЧЧЕТЗБАФ МАДЕК Ч ЪБВМХЦДЕОЙС, ЧЩЧПДБ ОБ БТЕОХ РПУМЕДОЕК ВЙФЧЩ ЪБ ХНЩ МАДЕК СЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ, РТЕДУФБЧМСС ЙИ ФБЙОУФЧЕООЩНЙ Й РТЕЛТБУОЩНЙ. фЩУСЮЙ МПЦОЩИ ГЕТЛЧЕК Й ЖЙМПУПЖЙК ЧЕДХФ УЕЗПДОС Л РПЗЙВЕМЙ, Й ФПМШЛП ПДОБ ДПТПЗБ ЧЕДЕФ ЮЕМПЧЕЛБ Л вПЗХ, НБСЛПН ЦЕ ОБ ЬФПН РХФЙ СЧМСЕФУС вЙВМЙС. уЧЕТСС ЧУЕ УП уЧСЭЕООЩН рЙУБОЙЕН, Б ОЕ У НОЕОЙСНЙ Й РТЕДБОЙСНЙ МАДЕК, РХУФШ Й ДПУФПКОЩИ ХЧБЦЕОЙС, НЩ УНПЦЕН ОЕ ЪБВМХДЙФШУС. ьФП ДПТПЗБ Л ОБЫЕНХ ДПНХ, РТЙЗПФПЧМЕООПНХ иТЙУФПН, ДПТПЗБ, РП ЛПФПТПК ЫМЙ РТПТПЛЙ, БРПУФПМЩ, уБН уРБУЙФЕМШ, ДПТПЗБ, ФБЛ СУОП ХЛБЪБООБС Ч вЙВМЙЙ. «фБЛ ЗПЧПТЙФ зПУРПДШ: ПУФБОПЧЙФЕУШ ОБ РХФСИ ЧБЫЙИ Й ТБУУНПФТЙФЕ, Й ТБУУРТПУЙФЕ П РХФСИ ДТЕЧОЙИ, ЗДЕ РХФШ ДПВТЩК, Й ЙДЙФЕ РП ОЕНХ, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН» (йЕТЕН. 6:16).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС

юБУФШ II

тЕМЙЗЙС Й ТБЪЧЙФЙЕ ЗПУХДБТУФЧ. еУФШ МЙ УЧСЪШ?

оБ УЕЗПДОСЫОЙК ДЕОШ Ч НЙТЕ ОБУЮЙФЩЧБЕФУС ВПМЕЕ 280 УФТБО, ОЕЛПФПТЩЕ ЙЪ ОЙИ РТПГЧЕФБАЭЙЕ ДЕТЦБЧЩ НЙТБ, Б ДТХЗЙЕ ЧМБЮБФ ЦБМЛПЕ УХЭЕУФЧПЧБОЙЕ. ч ПДОЙИ — ДЙЛФБФПТУЛЙЕ ТЕЦЙНЩ РТБЧМЕОЙС, Ч ДТХЗЙИ — ДЕНПЛТБФЙЮЕУЛЙЕ. вПЗБФЩЕ уыб, лБОБДБ, ОЙЭЙЕ УФТБОЩ бЖТЙЛЙ, бЪЙЙ. рПЮЕНХ УХДШВЩ ЗПУХДБТУФЧ Й ОБТПДПЧ УЛМБДЩЧБМЙУШ РП-ТБЪОПНХ? ч ТБЪОПЕ ЧТЕНС РЩФБМЙУШ ЧЩСУОЙФШ ЬФПФ ПДЙО ЙЪ ЧБЦОЕКЫЙИ ЧПРТПУПЧ ЙУФПТЙЙ. еЗП РЩФБМЙУШ ПВЯСУОЙФШ ФП ТБЪОЙГЕК Ч РТПЙЪЧПДУФЧЕООЩИ ПФОПЫЕОЙСИ, ФП ЧМЙСОЙЕН ЛМЙНБФБ, ФП ТБЪМЙЮОЩНЙ РПДИПДБНЙ Л ЛМБУУПЧПК ВПТШВЕ, ФП ОБГЙПОБМШОЩНЙ Й ЛХМШФХТОЩНЙ ФТБДЙГЙСНЙ. йУУМЕДХС ЖЙМПУПЖЙА ЙУФПТЙЙ У РПЪЙГЙК вЙВМЙК, НЩ ХЧЙДЙН, ЮФП РТЙЮЙОЩ ЛТПАФУС Ч ЧЕТПЙУРПЧЕДБОЙСИ, ЛПФПТЩИ РТЙДЕТЦЙЧБАФУС ФЕ ЙМЙ ЙОЩЕ УФТБОЩ. ч УЧПЙИ РТПЫМЩИ ТБВПФБИ НЩ ХЦЕ РПЛБЪЩЧБМЙ, ЮФП Л РБДЕОЙА НОПЗЙИ ЗПУХДБТУФЧ — ыХНЕТБ, бУУЙТЙЙ, чБЧЙМПОБ, тЙНБ, ЙОЛПЧ, БГФЕЛПЧ, НБКС Й РТ. РТЙЧЕМБ СЪЩЮЕУЛБС ТЕМЙЗЙС, УРПУПВУФЧПЧБЧЫБС ЧЩТПЦДЕОЙА Й ДЕЗТБДБГЙЙ ОБТПДПЧ. пДОБЛП, ЙУУМЕДХС УЕЗПДОСЫОЙЕ УФТБОЩ Й РПМПЦЕОЙЕ Ч ОЙИ, НЩ ХВЕДЙНУС, ЮФП РТЙЮЙОЩ ЛТПАФУС Ч ФПН ЦЕ, Б ЙНЕООП Ч ПФОПЫЕОЙЙ Л вПЗХ Й еЗП ъБЛПОХ. ч ЬФПН ЛПОФЕЛУФЕ ЙУФПТЙС ЧБН РТЕДУФБОЕФ ОЕ Ч ЧЙДЕ ГЕРПЮЛЙ РТПУФЩИ УМХЮБКОПУФЕК Й УПЧРБДЕОЙК. оЕФ! пОБ ПВТЕФЕФ ЮЕФЛХА УЙУФЕНХ, Ч ЛПФПТПК ЛБЦДПЕ УПВЩФЙЕ ЙНЕЕФ УЧПА РТЙЮЙОХ Й УМЕДУФЧЙЕ.

ч ДБООПН ПЮЕТЛЕ НЩ ОЕ ВХДЕН РПДТПВОП ПУФБОБЧМЙЧБФШУС ОБ ЙУФПТЙЙ ХЮЕОЙС ФПК ЙМЙ ЙОПК ТЕМЙЗЙЙ, НЩ МЙЫШ ЛТБФЛП ЛПУОЕНУС ЬФПЗП ЧПРТПУБ Й РТПУМЕДЙН ЧМЙСОЙЕ ТБЪМЙЮОЩИ ТЕМЙЗЙК ОБ ТБЪЧЙФЙЕ ЗПУХДБТУФЧ, ОБТПДПЧ Й ПФДЕМШОПЗП ЮЕМПЧЕЛБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вХДДЙЪН, ЙОДХЙЪН Й йОДЙС

1.1. вХДДЙЪН, ЙМЙ хИПД Ч ОЕЙЪЧЕУФОПУФШ

пУОПЧБФЕМЕН ВХДДЙЪНБ ВЩМ уЙДДИБТФИБ зБХФБНБ, ТПДЙЧЫЙКУС ПЛПМП 624 З. ДП т. иТ. Ч лБРЙМБЧБУФХ — УФПМЙГЕ РМЕНЕОЙ йМБЛШС, ЛОСЪЕН ЛПФПТПЗП ВЩМ ЕЗП ПФЕГ. нБФШ зБХФБНЩ ХНЕТМБ ЮЕТЕЪ ОЕДЕМА РПУМЕ ТПЦДЕОЙС УЩОБ Й ОБ ЧПУРЙФБОЙЕ ПО ВЩМ ПФДБО УЧПЕК УФБТЫЕК УЕУФТЕ. дБМШОЕКЫЙЕ УПВЩФЙС Ч ЕЗП ЦЙЪОЙ Ч ФБЛ ОБЪЩЧБЕНЩИ АЦОЩИ Й УЕЧЕТОЩИ ЙУФПЮОЙЛБИ ЙЪМПЦЕОЩ РП-ТБЪОПНХ. нЩ ВХДЕН УМЕДПЧБФШ ЪБ ОБЙВПМЕЕ ТБУРТПУФТБОЕООПК УЕЧЕТОПК ЧЕТУЙЕК, РП ЛПФПТПК НБМШЮЙЛ У ТБООЕЗП ДЕФУФЧБ ВЩМ ПЛТХЦЕО ВПМШЫЙН ЧОЙНБОЙЕН Й ЪБВПФПК, ТПУ, РПМОПУФША ЙЪПМЙТПЧБООЩК ПФ ЧОЕЫОЕК УТЕДЩ Ч БФНПУЖЕТЕ ОЕРТЕЛТБЭБАЭЕЗПУС РТБЪДОЙЛБ. лБЛ-ФП УМХЮБКОП ПО ХЧЙДЕМ ВПМШОПЗП УФБТГБ, Й ЬФП ОБЧЕМП ЕЗП ОБ НЩУМШ П УНЕТФЙ, ПЦЙДБАЭЕК ЛБЦДПЗП ЮЕМПЧЕЛБ. зБХФБНБ ФБКОП РПЛЙДБЕФ ПФГПЧУЛЙК ДПН, ДЧЙЦЙНЩК ЦЕМБОЙЕН ОБКФЙ РХФЙ ЙЪВБЧМЕОЙС ЮЕМПЧЕЮЕУФЧБ ПФ УНЕТФЙ. пО ХЮЙМУС Х НОПЗЙИ ЖЙМПУПЖПЧ — бМБТБ-лБМБЙ, хДТБЛБ тБНБРХФТЩ, УФПТПООЙЛПЧ УЙУФЕНЩ КПЗЙ. рПД ЙИ ЧМЙСОЙЕН ПО ОБЮБМ ЧЕУФЙ БУЛЕФЙЮЕУЛЙК ПВТБЪ ЦЙЪОЙ, УФТЕНСУШ ХНЕТФЧЙФШ УЧПА РМПФШ, ЧУМЕДУФЧЙЕ ЮЕЗП ЮХФШ ОЕ ХНЕТ ПФ УБНПЙУФСЪБОЙС, ЮФП ЪБУФБЧЙМП ЕЗП ЙУЛБФШ ДТХЗПК ЖЙМПУПЖУЛЙК РХФШ. уРХУФС ЫЕУФШ МЕФ, Л ОЕНХ РТЙЫМП «РТПУЧЕФМЕОЙЕ», Й «ФБКОБ ЪОБОЙС ПФЛТЩМБУШ ЕНХ». фБЛ зБХФБНБ УФБМ вХДДПК, ФП ЕУФШ «РТПУЧЕФМЕООЩН». чПФ ЬФП-ФП УПЧЕТЫЕООПЕ ЪОБОЙЕ ПО Й ТЕЫЙМ РПЧЕДБФШ НЙТХ. лТБУОПТЕЮЙЧБС РТПРПЧЕДШ УОЙУЛБМБ ЧУЕПВЭХА ЙЪЧЕУФОПУФШ Й ПВТЕМБ НОПЦЕУФЧП РПЛМПООЙЛПЧ Й РПУМЕДПЧБФЕМЕК ЕЗП ХЮЕОЙС, Ч ЮЙУМЕ ЛПФПТЩИ ВЩМЙ Й ГБТЙ. зБХФБНБ ПУОПЧЩЧБЕФ УЧПА ПВЭЙОХ, ЙЪЧЕУФЙЕ П ЛПФПТПК ДПУФЙЗМП ЧУЛПТЕ УБНЩИ ДБМШОЙИ ХЗПМЛПЧ йОДЙЙ. л вХДДЕ ПВТБЭБАФУС ЪБ ТБЪТЕЫЕОЙЕН НОПЗЙИ ЧПРТПУПЧ, ПО УБН НОПЗП РХФЕЫЕУФЧХЕФ РП УФТБОЕ. хНЕТ зБХФБНБ-ВХДДБ ПЛПМП 544 З. ДП т. иТ., ТБЪПЮБТПЧБООЩК Ч ЦЙЪОЙ Й Ч УЧПЕН ХЮЕОЙЙ, УП УМПЧБНЙ, ПВТБЭЕООЩНЙ Л УЧПЙН ХЮЕОЙЛБН: «вХДШФЕ УБНЙ УЕВЕ УЧЕФЙМШОЙЛБНЙ». юФП РТЙНЕЮБФЕМШОП, зБХФБНБ ОЙЛПЗДБ ОЕ ЙНЕОПЧБМ УЕВС ВПЗПН ЙМЙ УЧСФЩН, ОБЪЩЧБСУШ РТПУФП ХЮЙФЕМЕН!

юФП ЦЕ МЕЦЙФ Ч ПУОПЧЕ ЕЗП ХЮЕОЙС? чП-РЕТЧЩИ, Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ТЕМЙЗЙК, Ч ЮБУФОПУФЙ ПФ ИТЙУФЙБОУФЧБ У ЧЕТПК Ч вПЗБ ЙМЙ ЙУМБНБ У ЧЕТПК Ч бММБИБ, ВХДДЙЪН Й ОЕ РПДТБЪХНЕЧБЕФ ЧЕТХ ЙМЙ РПЛМПОЕОЙЕ уЙДДИБТФИЕ зБХФБНЕ (ПО ЦЕ ыБЛШСНХОЙ). рП ВХДДЙУФУЛПК ЖЙМПУПЖЙЙ, ВХДД ВЩМП ЧЕМЙЛПЕ НОПЦЕУФЧП, Й зБХФБНБ СЧМСЕФУС МЙЫШ ПДОЙН ЙЪ ОЙИ. рПЦБМХК, ВПМШЫЕК РПРХМСТОПУФША РПМШЪХАФУС ВХДДЩ бНЙФБВИБ, чБКТПЗБО ЙМЙ нБКФТЕС. пУОПЧОЩН Ч ВХДДЙЪНЕ СЧМСЕФУС ОЕ ЧЕТБ Ч ВПЗБ, Б НЕДЙФБГЙС, ФП ЕУФШ ХЗМХВМЕООПЕ ТБЪНЩЫМЕОЙЕ П РТЙТПДЕ ЧЕЭЕК, ГЕМШ ЛПФПТПК — ДПУФЙЦЕОЙЕ ОЙТЧБОЩ, ПУПВПЗП УПУФПСОЙС ЦЙЪОЙ ДХИБ, РТЙ ЛПФПТПН ЮЕМПЧЕЛ ОЕ ЙУРЩФЩЧБЕФ ОЙЛБЛЙИ ЮХЧУФЧ Й ЦЕМБОЙК. фБЛЙН ПВТБЪПН, УРБУЕОЙЕ Ч ВХДДЙЪНЕ НПЦЕФ ВЩФШ ДПУФЙЗОХФП МЙВП УБНЙН ЮЕМПЧЕЛПН Ч ТЕЪХМШФБФЕ УПЧЕТЫЕОЙС ПРТЕДЕМЕООЩИ ДЕМ — НЕДЙФБГЙЙ Й ЮФЕОЙС НБОФТ — НБЗЙЮЕУЛЙИ ФЕЛУФПЧ Й ЖПТНХМ, МЙВП РТЙ РПНПЭЙ ВХДД ЙМЙ ВПДИЙУБФЧ (ОБУФБЧОЙЛПЧ) ФЕИ, ЛФП ПФЛБЪБМУС ПФ ЧИПДБ Ч ОЙТЧБОХ ДМС ФПЗП, ЮФПВЩ РПНПЮШ ДТХЗЙН МАДСН. ч ВХДДЙЪНЕ ОЕФ Й ГЕТЛЧЙ ЛБЛ ФБЛПЧПК, ЖХОЛГЙА ЛПФПТПК ЧЩРПМОСЕФ ПВЭЙОБ (УБОЗИБ), У ЦЕУФЛПК ДЙУГЙРМЙОПК Й ПТЗБОЙЪБГЙЕК. вХДДЙЪН ДЕМЙФУС ОБ ОЕУЛПМШЛП ОБРТБЧМЕОЙК, ТБЪОЙГБ НЕЦДХ ЛПФПТЩНЙ УПУФПЙФ Ч УРПУПВЕ ДПУФЙЦЕОЙС ОЙТЧБОЩ.

ч РПОСФЙЙ ВХДДЙЪНБ УНЕТФЙ ЛБЛ ФБЛПЧПК ОЕ УХЭЕУФЧХЕФ, ЙВП, ХНЕТЕЧ ЛБЛ ДБООБС МЙЮОПУФШ, ЮЕМПЧЕЛ НПЦЕФ УФБФШ ДТХЗПК МЙЮОПУФША, ЙМЙ УПВБЛПК, ЙМЙ РФЙГЕК, ЙМЙ НХТБЧШЕН — УМПЧПН, РТЕЛТБЭЕОЙЕ ЦЙЪОЙ ОЕ ОБУФХРБЕФ (ЛЕН ЦЕ ВХДЕФ ЮЕМПЧЕЛ РПФПН — ЪБЧЙУЙФ ПФ ФПЗП, ЛБЛ ПО РТПЦЙМ РТЕДЩДХЭХА ЦЙЪОШ — ИПТПЫП ЙМЙ РМПИП, ВЩМ ДПВТЩН ЙМЙ ЪМЩН, РТЕУФХРОЙЛПН ЙМЙ ОЕФ Й Ф. Д.). дПУФЙЗОХЧ ЦЕ ОЙТЧБОЩ, ЮЕМПЧЕЛ ТБЪТЩЧБЕФ ГЕРШ РЕТЕТПЦДЕОЙК (ЛПМЕУП УБОУБТЩ) Й ЪБЛПО РТЙЮЙО Й УМЕДУФЧЙК (ЛБТНХ). оБРТБЧМЕОЙЕ ИЙОБСОБ (ХЪЛБС ЛПМЕУОЙГБ) ХФЧЕТЦДБЕФ, ЮФП ОЙТЧБОЩ (ПУЧПВПЦДЕОЙС) НПЦЕФ ДПУФЙЗОХФШ МЙЫШ ЮМЕО ВХДДЙКУЛПК ПВЭЙОЩ, ПФДЕМЙЧЫЙК УЕВС ПФ НЙТБ Й ЧЕДХЭЙК ЛТБКОЕ БУЛЕФЙЮЕУЛЙК ПВТБЪ ЦЙЪОЙ (НПОБИ). оБРТБЧМЕОЙЕ НБИБСОБ (ЫЙТПЛБС ЛПМЕУОЙГБ) УЮЙФБЕФ, ЮФП ДПУФЙЮШ ОЙТЧБОЩ НПЦЕФ ОЕ ФПМШЛП НПОБИ, ОП Й МАВПК ЮЕМПЧЕЛ РТЙ РПНПЭЙ ВХДД ЙМЙ ВПДИЙУБФЧ. ч РПОСФЙЙ НБИБСОЩ ВХДДБ — ЬФП ОЕ РТПУФП РТПРПЧЕДОЙЛ ЙМЙ ХЮЙФЕМШ, Б НПЗХЭЕУФЧЕООЩК НБЗ, ЛПФПТПНХ УМЕДХЕФ ПЛБЪЩЧБФШ ВПЦЕУФЧЕООЩЕ РПЮЕУФЙ. п ФТЕФШЕН ОБРТБЧМЕОЙЙ, ЧБДЦТБСОЕ (БМНБЪОПК ЛПМЕУОЙГЕ), НЩ ТБУУЛБЦЕН Ч ЗМБЧЕ «фБОФТЙЮЕУЛЙК ВХДДЙЪН».

вХДДЙЪН ЗПЧПТЙФ П ФПН, ЮФП ЦЙЪОШ РТЕДУФБЧМСЕФ УПВПК ВЕУЛПОЕЮОХА ЮЕТЕДХ РЕТЕЧПРМПЭЕОЙК, РТПЙУИПДСЭХА РХФЕН УНЕОЩ ФЕМЕУОЩИ ПВПМПЮЕЛ. фБЛ, Ч ПДОПК ЦЙЪОЙ, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ, НПЦОП ВЩФШ ЮЕМПЧЕЛПН, Ч ДТХЗПК — ЛТПМЙЛПН, ЪБФЕН, ВЩФШ НПЦЕФ, ЧОПЧШ ЮЕМПЧЕЛПН, Й Ф. Д. ч ВХДДЙЪНЕ ДЕКУФЧХЕФ ЪБЛПО ЧПЪДБСОЙС — ЛБТНЩ, РП ЛПФПТПНХ, ЕУМЙ ИПЮЕЫШ ВЩФШ Й Ч РПУМЕДХАЭЙИ РЕТЕЧПРМПЭЕОЙСИ ЮЕМПЧЕЛПН, РТЙЮЕН, РТЕХУРЕЧБАЭЙН, РПУФХРБК ИПТПЫП Ч ЬФПК ЦЙЪОЙ. мАВЩЕ ДЕМБ ЮЕМПЧЕЛБ, ЕЗП НЩУМЙ, ЮХЧУФЧБ ПУФБЧМСАФ УЧПК ЛБТНЙЮЕУЛЙК УМЕД. рТЙ ЬФПН ГЕМШ ВХДДЙУФБ — ЦЙФШ ФБЛ, ЮФПВЩ ОЕ ПУФБЧМСФШ ОЙЛБЛЙИ УМЕДПЧ, ДМС ЮЕЗП ЕНХ ОЕПВИПДЙНП ЙЪВБЧЙФШУС ПФ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП ЦЕМБОЙК Й РТЙЧСЪБООПУФЕК. мАВПЧШ, ДТХЦВБ, УНЕИ, ЬНПГЙЙ ОЕ ДПМЦОЩ ЙНЕФШ НЕУФБ Ч ЦЙЪОЙ ВХДДЙУФБ, ПО ойюезп ОЕ ДПМЦЕО ЦЕМБФШ Й ЮХЧУФЧПЧБФШ! фПМШЛП ФБЛЙН ПВТБЪПН НПЦОП ПУЧПВПДЙФШУС ПФ ЛБТНЩ Й ЧЩКФЙ ЙЪ ЛТХЗБ РЕТЕЧПРМПЭЕОЙК (УБОУБТЩ), ДПУФЙЗОХЧ ОЙТЧБОЩ. рПУМЕДОСС ТЙУХЕФУС ЛБЛ ЦЙЪОШ УЧПВПДОПЗП ДХИБ, ИПФС, РП УХФЙ, ОЙЮЕН ОЕ ПФМЙЮБЕФУС ПФ УПУФПСОЙС НЕТФЧПЗП ЮЕМПЧЕЛБ, ЧЕДШ ФПМШЛП НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЮХЧУФЧХАФ Й ОЙЮЕЗП ОЕ ЦЕМБАФ. вХДДЙЪН РТЙЪОБЕФ УХЭЕУФЧПЧБОЙЕ ФЩУСЮ ВПЗПЧ, ДХИПЧ, ЪМЩИ ДЕНПОПЧ, ОП ДБЦЕ ЬФЙ НПЗХЮЙЕ УХЭЕУФЧБ ОЕ НПЗХФ ЧЩТЧБФШУС ЙЪ ЛТХЗБ УБОУБТЩ. рПУМЕДОЕЕ ДПУФХРОП ФПМШЛП ЮЕМПЧЕЛХ, ЛПФПТЩК ТБУРПТСЦБЕФУС УЧПЕК УХДШВПК. ьФБ ТЕМЙЗЙС ЙНЕЕФ УМПЦОЕКЫХА УЙУФЕНХ ФЕПТЙЙ ХУФТПКУФЧБ ЧУЕМЕООПК У ХЮБУФЙЕН ДЕУСФЛПЧ ФЩУСЮ ВПЗПЧ, РПМХВПЗПЧ, ДЕНПОПЧ. рХФЙ ДПУФЙЦЕОЙС ОЙТЧБОЩ ДПЧПМШОП ТБЪМЙЮОЩ, ОП УБНЩК ТБУРТПУФТБОЕООЩК ЙЪ ОЙИ ВЩМ ТБЪТБВПФБО зБХФБНПК Й ЧЛМАЮБЕФ Ч УЕВС УМПЦОХА РПУМЕДПЧБФЕМШОХА УЙУФЕНХ РТЕДРЙУБОЙК, ЙУФЙО, УЛТХРХМЕЪОП ЧЩРПМОСС ЛПФПТЩЕ ЮЕМПЧЕЛ ДПУФЙЗОЕФ ОЙТЧБОЩ. пОБ ЪЙЦДЕФУС ОБ ЮЕФЩТЕИ ЙУФЙОБИ: УФТБДБОЙЙ, РТЙЮЙОЕ УФТБДБОЙК, ХУФТБОЕОЙЙ РТЙЮЙОЩ УФТБДБОЙК Й РХФЙ Л РТЕЛТБЭЕОЙА УФТБДБОЙК. ьФЙ ЙУФЙОЩ, Ч УЧПА ПЮЕТЕДШ, РПДТБЪДЕМСАФУС ОБ ДТХЗЙЕ РТЕДРЙУБОЙС, Ч ПУОПЧЕ ЛПФПТЩИ МЕЦЙФ ЙДЕС УБНПУПЧЕТЫЕОУФЧПЧБОЙС ЮЕМПЧЕЛБ УЧПЙНЙ УПВУФЧЕООЩНЙ УЙМБНЙ. ч ТБЪОЩИ УФТБОБИ ВХДДЙЪН ЙНЕЕФ УЧПЙ ОБГЙПОБМШОЩЕ ПУПВЕООПУФЙ. ч УМЕДХАЭЕК ЗМБЧЕ НЩ ТБУУНПФТЙН ЧМЙСОЙЕ ВХДДЙЪНБ ОБ ЦЙЪОШ ЮЕМПЧЕЛБ, ХЧЙДЙН ЙУФЙООПЕ МЙГП ЬФПК ТЕМЙЗЙЙ Й ЕЕ УЛТЩФЩЕ НЕИБОЙЪНЩ (6, 27, 28, 63, 91, 118, 123).

1.2. юЕНХ ХМЩВБЕФУС вХДДБ

лФП ЙЪ ОБУ ОЕ ЧЙДЕМ УЛХМШРФХТ, ЖТЕУПЛ ЙМЙ ЙИ ТЕРТПДХЛГЙК, ЙЪПВТБЦБАЭЙИ вХДДХ У ЪБЗБДПЮОЩН ЧЩТБЦЕОЙЕН ХМЩВБАЭЕЗПУС МЙГБ?

нОПЗП УФПМЕФЙК НЙММЙПОЩ ФХТЙУФПЧ, РБМПНОЙЛПЧ РТЙЛПЧЩЧБЕФ вХДДБ УЧПЕК ХМЩВЛПК. юФП ЛТПЕФУС ЪБ ОЕК? пДПВТЕОЙЕ? оБУНЕЫЛБ? рТЕЪТЕОЙЕ? уРПЛПКУФЧЙЕ? уПЦБМЕОЙЕ? нХДТПУФШ? тБУЛТЩЧ ФБКОХ ЬФПК ХМЩВЛЙ, НЩ ПФЛТПЕН ЙУФПЛЙ ВХДДЙКУЛПК ЖЙМПУПЖЙЙ Й ФЕ НЕИБОЙЪНЩ, ЛПФПТЩЕ РТЕЧТБФЙМЙ ЕЕ Ч НЙТПЧХА ТЕМЙЗЙА. нЩ ЛТБФЛП ТБУУНПФТЕМЙ ЙУФПТЙА ЧПЪОЙЛОПЧЕОЙС ЬФПЗП ОБРТБЧМЕОЙС, Б УЕКЮБУ НЩ РТПУМЕДЙН ЕЗП ЧПЪДЕКУФЧЙЕ ОБ НЙТПЧПЪЪТЕОЙЕ Й ЦЙЪОШ ЮЕМПЧЕЛБ.

1.2.1. хЧМЕЮЕОЙЕ, ПФ ЛПФПТПЗП ОЕМШЪС ЙЪВБЧЙФШУС

уЕЗПДОС НОПЗЙЕ МАДЙ, ПУПВЕООП ЗТБЦДБОЕ ВЩЧЫЙИ БФЕЙУФЙЮЕУЛЙИ УФТБО, ХЧМЕЮЕОЩ ЮФЕОЙЕН ЛОЙЗ РП ЧПУФПЮОПК ЖЙМПУПЖЙЙ, Й, Ч ЮБУФОПУФЙ, РП ВХДДЙЪНХ. ч ОЙИ, ЛБЛ ПОЙ ХФЧЕТЦДБАФ, УПДЕТЦЙФУС НХДТПУФШ ЧЕЛПЧ, ФБКОЩ ВЩФЙС, ЛПФПТЩЕ ЙЪДТЕЧМЕ ЧПМОПЧБМЙ ЮЕМПЧЕЛБ. оЕЛПФПТЩЕ ДБЦЕ ХЧЕТСАФ, ЮФП ДМС ФПЗП ЮФПВЩ РПОСФШ ХФПОЮЕООЩЕ ТЕМЙЗЙЙ чПУФПЛБ, ОЕПВИПДЙНП «РТПКФЙ» ВПМЕЕ «РТПУФХА» ТЕМЙЗЙА — ИТЙУФЙБОУФЧП, ЛПФПТБС СЧМСЕФУС МЙЫШ НПУФПН, ЧЕДХЭЙН Л ФБКОБН чПУФПЛБ. чППВТБЦЕОЙЕ ЪБРБДОПЗП ЮЕМПЧЕЛБ РМЕОСЕФУС ЮФЕОЙЕН НБМПРПОСФОЩИ НЕУФ У ПРЙУБОЙЕН ПВТСДПЧ Й ЧЩУЛБЪЩЧБОЙК, ПЛХФБООЩИ НЙУФЙЮЕУЛПК ФБКОПК. рП ХМЙГБН ЗПТПДПЧ еЧТПРЩ Й бНЕТЙЛЙ ЮБУФП ИПДСФ НПМПДЩЕ МАДЙ Ч ЧПУФПЮОПК ПДЕЦДЕ У ВХВОБНЙ Ч ТХЛБИ, РПМОЩЕ ЦЕМБОЙС УБНПУПЧЕТЫЕОУФЧПЧБФШУС. лОЙЗЙ РП ЧПУФПЮОЩН ТЕМЙЗЙСН УЕЗПДОС ТБУИПДСФУС НЙММЙПООЩНЙ ФЙТБЦБНЙ. чП ЧУЕИ УФТБОБИ еЧТПРЩ Й бНЕТЙЛЙ РПСЧЙМЙУШ РПУМЕДПЧБФЕМЙ ВХДДЙЪНБ, Й Ч ПУОПЧОПН, УТЕДЙ ЙОФЕММЙЗЕОГЙЙ Й УФХДЕОЮЕУЛПК НПМПДЕЦЙ. йОФЕТЕУЕО ФПФ ЖБЛФ, ЮФП, ЛБЛ ХФЧЕТЦДБМЙ ВПМШЫЙОУФЧП ВЩЧЫЙИ РПУМЕДПЧБФЕМЕК ЬФПЗП ХЮЕОЙС, ЙН УФПЙМП ЛПМПУУБМШОПЗП ХУЙМЙС ВТПУЙФШ ВХДДЙЪН. оБ РТПФСЦЕОЙЙ ПЮЕОШ ДПМЗПЗП ЧТЕНЕОЙ, Б ФП Й ЧУЕК ЦЙЪОЙ, ВЩЧЫЙЕ РПУМЕДПЧБФЕМЙ ВХДДЙЪНБ ПЭХЭБМЙ ЕЗП ОЕЪТЙНПЕ ФБЙОУФЧЕООПЕ ЧМЙСОЙЕ. ч ЮЕН ЦЕ ФХФ ДЕМП? «еУМЙ ЛФП-ОЙВХДШ ЮЙФБЕФ вЙВМЙА ЙМЙ лПТБО Й ОЕ РПОЙНБЕФ ЙИ, ФП ЬФП ОЕ ЧТЕДЙФ ЮЙФБФЕМА. еУМЙ ЦЕ ЛЕН-ФП ЧМБДЕАФ ОЕСУОЩЕ ВХДДЙКУЛЙЕ РТЕДУФБЧМЕОЙС, ЙМЙ ЛФП-ФП ВЕЪ ДПУФБФПЮОЩИ ЪЧБОЙК РТЕДБУФУС МПЦОПК РТБЛФЙЛЕ, ФП ЬФП НПЦЕФ ОБОЕУФЙ ЕНХ ОЕРПРТБЧЙНЩК ДХИПЧОЩК Й ДХЫЕЧОЩК ЧТЕД», — РЙЫЕФ ОЕНЕГЛЙК ЙУУМЕДПЧБФЕМШ, РПЛМПООЙЛ ВХДДЙЪНБ зЕМШНХФ хМЙЗ Ч УЧПЕК ЛОЙЗЕ «вХДДБ». ч ДБООПК ЗМБЧЕ НЩ ВХДЕН ОЕУЛПМШЛП ТБЪ ГЙФЙТПЧБФШ ЙУУМЕДПЧБФЕМШУЛХА ТБВПФХ зЕМШНХФБ хМЙЗБ, ЛПФПТХА НЩ ЧЩВТБМЙ РПФПНХ, ЮФП ЕЕ БЧФПТ СЧМСЕФУС РПЛМПООЙЛПН ВХДДЙЪНБ. рПЬФПНХ, РТЙЧПДС ГЙФБФЩ ЙЪ ОЕЕ, ОЙЛФП ОЕ УНПЦЕФ ХРТЕЛОХФШ ОБУ Ч ФПН, ЮФП НЩ РЩФБЕНУС ПЮЕТОЙФШ ЬФХ ТЕМЙЗЙА. пФНЕФЙН ФБЛЦЕ, ЮФП ЕУМЙ ВЩ НЩ ПВТБФЙМЙУШ Л ОЕЪБЧЙУЙНЩН ХЮЕОЩН, ДБМЕЛЙН ПФ ВХДДЙЪНБ, ФП ЛБТФЙОБ ВЩМБ ВЩ ЛХДБ ВПМЕЕ УФТБЫОПК.

йФБЛ, Ч ПФМЙЮЙЕ ПФ ИТЙУФЙБОУФЧБ, ЗДЕ вПЗ ЧУЕЗДБ ПУФБЧМСЕФ ЪБ ЮЕМПЧЕЛПН РТБЧП ЧЩВПТБ, ВХДДЙЪН РТПЧПЪЗМБЫБЕФ ОЕЮФП ЙОПЕ. чП-РЕТЧЩИ, Ч ПУОПЧЕ ВХДДЙЪНБ МЕЦЙФ ЧЕМЙЛБС УЙМБ, ПВМБДБАЭБС ЛПМПУУБМШОЩН ЧМЙСОЙЕН Ч ОБЫЕН НЙТЕ. чП-ЧФПТЩИ, ЬФБ УЙМБ, ЪБРПМХЮЙЧ ПДОБЦДЩ ЮЕМПЧЕЛБ, ОЕ ОБНЕТЕОБ ЕЗП РПФЕТСФШ, Й ВПМЕЕ ФПЗП, РТЙОПУЙФ ЕНХ ОЕРПРТБЧЙНЩК ЧТЕД. ч-ФТЕФШЙИ, ЬФБ УЙМБ ОЕЧЙДЙНБ ДМС ЮЕМПЧЕЮЕУЛЙИ ЗМБЪ. тЕЫЙЧЫЙК РПТЧБФШ У ВХДДЙЪНПН ОБЮЙОБЕФ РЕТЕЦЙЧБФШ УФТБЫОХА ДХЫЕЧОХА ВПТШВХ — ЕЗП РТЕУМЕДХАФ ЗБММАГЙОБГЙК Ч УФТБЫОЩИ ПВТБЪБИ Й ЧЙДЕОЙСИ, НТБЮОЩЕ ОБЧСЪЮЙЧЩЕ НЩУМЙ, ЧЛМАЮБАЭЙЕ Й НЩУМЙ П УБНПХВЙКУФЧЕ, ОЕ ПУФБЧМСАФ ЮЕМПЧЕЛБ, Ч ТЕЪХМШФБФЕ ПО УФБОПЧЙФУС ОЕ Ч УПУФПСОЙЙ ЛПОФТПМЙТПЧБФШ УЧПК ТБЪХН Й РПУФХРЛЙ. рПУМЕДПЧБФЕМЙ ВХДДЙЪНБ ПФНЕЮБАФ, ЮФП: «вХДДЙКУЛБС МЙФЕТБФХТБ ЧЩРПМОСЕФ УЧПА ЪБДБЮХ ЙОБЮЕ, ЮЕН вЙВМЙС… вХДДЙКУЛЙЕ ФТХДЩ СЧМСАФУС, …УПЮЙОЕОЙСНЙ РП… НЕДЙФБГЙЙ, Ч ЛПФПТЩИ УХФШ ФЕЛУФПЧ УПУФБЧМСЕФ НБМПЙЪЧЕУФОБС ОБН ФЕИОЙЛБ РПУФПСООПЗП РПЧФПТЕОЙС. юЙФБАЭЙК… ДПМЦЕО УМЙФШУС У УПДЕТЦБОЙЕН ФЕЛУФБ». оЕРПОСФОЩЕ, У ФТХДПН РТПЙЪОПУЙНЩЕ МАДШНЙ НБОФТЩ (НБЗЙЮЕУЛЙЕ ЪБЛМЙОБОЙС Й ЖПТНХМЩ), Ч ЛПФПТЩИ ЗМБЧОЕКЫЙН СЧМСЕФУС ОЕ УНЩУМ (ЧОПЧШ РПДЮЕТЛОЕН, ЮФП ЗПЧПТСЭЙК Ч 95% ОЕ РПОЙНБЕФ ФПЗП, ЮФП ПО ЗПЧПТЙФ), Б ФПЮОПЕ ЧПУРТПЙЪЧЕДЕОЙЕ ЪЧХЛПЧ, ЛПФПТЩЕ СЧМСАФУС ПВТБЭЕОЙЕН Л НЙТХ РПФХУФПТПООЙИ ДХИПЧ (ЛБЛ ЧЕТСФ ВХДДЙУФЩ, Л ФЩУСЮБН ВПЗПЧ). чОПЧШ РТПЧЕДЕН РБТБММЕМШ У вЙВМЙЕК Й ИТЙУФЙБОУФЧПН: вПЗ ОЙЛПЗДБ ОЕ ФТЕВПЧБМ ПФ ЮЕМПЧЕЛБ УМЕРПК ЖБОБФЙЮОПК ЧЕТЩ, Б ОБРТПФЙЧ, РПОЙНБОЙС Й ТБЪХНЕОЙС ФПЗП, ЧП ЮФП ЮЕМПЧЕЛ ЧЕТЙФ, ЮФП ПО ЙУРПЧЕДХЕФ — Ч ПФМЙЮЙЕ ПФ УБФБОЩ, ГЕМШ ЛПФПТПЗП ЪБЛМАЮБЕФУС Ч ОБУЙМШУФЧЕООПН, ПЧМБДЕОЙЙ ТБЪХНПН, ЧПМЕК Й ЮХЧУФЧБНЙ ЮЕМПЧЕЛБ. лТПНЕ ФПЗП, вПЗ РТЕДПУФБЧЙМ ЮЕМПЧЕЛХ УЧПВПДХ ЧПМЙ, ФП ЕУФШ УЧПВПДХ ЧЩВПТБ: ЮЕМПЧЕЛ ЧПМЕО РТЙОСФШ вПЗБ Й ЧПМЕО ПФЛБЪБФШУС, ПФПКФЙ ПФ вПЗБ. вПЗ ОБУЙМШОП ОЙЛПЗП ОЕ ХДЕТЦЙЧБЕФ! ьФП ПЮЕОШ ЧБЦОП ЪБРПНОЙФШ! л ЛПНХ ЦЕ ПВТБЭБАФУС МАДЙ, РТПЙЪОПУС ОЕРПОСФОЩЕ ЙН НБОФТЩ? йВП ФПМШЛП ДЧЕ УЙМЩ УХЭЕУФЧХАФ ЧП ЧУЕМЕООПК — вПЗ Й УБФБОБ, Й ФТЕФШЕЗП ОЕ ДБОП! пУПВХА ПЛТБУЛХ ОПУЙФ ВХДДЙЪН фЙВЕФБ, ЙМЙ, ЛБЛ ЕЗП ОБЪЩЧБАФ, ФБОФТЙЮЕУЛЙК ВХДДЙЪН, П РТЙТПДЕ ЛПФПТПЗП НЩ ПУФБЧМСЕН УХДЙФШ УБНПНХ ЮЙФБФЕМА (25, 28, 60, 63, 123).

1.2.2. фБОФТЙЮЕУЛЙК ВХДДЙЪН

у ЗМХВПЛПК ДТЕЧОПУФЙ Й ДП ОБЫЙИ ДОЕК ИПДСФ МЕЗЕОДЩ П фЙВЕФЕ Й ЕЗП ЦЙФЕМСИ. чП НОПЗЙИ ЛТХРОЩИ ОБХЮОЩИ ТБВПФБИ, ЖЙМШНБИ ТБУУЛБЪЩЧБМПУШ П ЮХДЕУБИ, ЛПФПТЩЕ УПЧЕТЫБАФ ФЙВЕФУЛЙЕ НПОБИЙ: ИПДСФ РП ЧПЪДХИХ, ПВМБДБАФ СУОПЧЙДЕОЙЕН, ПВЭБАФУС ДТХЗ У ДТХЗПН ЪБ НОПЗП ЛЙМПНЕФТПЧ Й Ф. Д. нОПЗЙЕ ХЮЕОЩЕ-ЖЙЪЙЛЙ, ИЙНЙЛЙ, ВЙПМПЗЙ ПФРТБЧМСМЙУШ Ч фЙВЕФ, ЮФПВЩ ДПВЩФШ УПЛТПЧЕООЩЕ ЪОБОЙС, ЛПФПТЩЕ СЛПВЩ ЕЭЕ УПЛТЩФЩ ПФ ОБХЛЙ. рТПЧПДЙНЩЕ ЙНЙ ЙУУМЕДПЧБОЙС ДЕКУФЧЙФЕМШОП РПДФЧЕТЦДБМЙ ОБМЙЮЙЕ ЬФЙИ УЧЕТИЯЕУФЕУФЧЕООЩИ СЧМЕОЙК. юФП ЦЕ МЕЦЙФ Ч ПУОПЧЕ ЬФЙИ ЮХДЕУ? дБЧБКФЕ ЛТБФЛП ПУФБОПЧЙНУС ОБ ПВЭЙИ ЮЕТФБИ ЬФПЗП ОБРТБЧМЕОЙС. йФБЛ, ФБОФТБ, ДБЧЫБС ОБЪЧБОЙЕ ЬФПНХ ОБРТБЧМЕОЙА ВХДДЙЪНБ, ПЪОБЮБЕФ Ч РЕТЕЧПДЕ У ДТЕЧОЕЗП СЪЩЛБ УБОУЛТЙФБ «УПЛТПЧЕООПЕ ХЮЕОЙЕ П ДЧПКУФЧЕООПК РТЙТПДЕ НЙТБ». тБЪТБВПФБООБС Ч ОЕН УЙУФЕНБ ЧБДЦТБСОБ (БМНБЪОБС ЛПМЕУОЙГБ) РТПЧПЪЗМБЫБЕФ ЧПЪНПЦОПУФШ РТПУЧЕФМЕОЙС ХЦЕ Ч ЬФПК ЦЙЪОЙ. дМС ЬФПЗП ЮЕМПЧЕЛХ ОЕПВИПДЙНП УПЪЕТГБФШ ЙЪПВТБЦЕОЙС ВПЦЕУФЧ, НЩУМЕООП УМЙЧБСУШ У ОЙНЙ, ЙУРПМШЪХС ДМС ЬФПЗП ТЙФХБМШОЩЕ ЦЕУФЩ, Й ЮЙФБФШ НБОФТЩ. ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ВХДДЙКУЛЙИ ОБРТБЧМЕОЙК, ФЙВЕФГЩ РПЛМПОСАФУС ГЕМПК УЙУФЕНЕ ВПЗПЧ. оБ РЕТЧПК УФХРЕОЙ ЙИ ЙЕТБТИЙЙ УФПСФ ОЕВЕУОЩЕ ВХДДЩ, ОБ ЧФПТПК — ЪЕНОЩЕ, ОБ ФТЕФШЕК — ЙДБНЩ — ВПЗЙ-РПЛТПЧЙФЕМЙ ТБЪОЩИ ХЮЕОЙК ФБОФТ, ОБ ЮЕФЧЕТФПК — ВПДИЙУБФЧЩ, ФЕ, ЛФП ДПУФЙЗ РТПУЧЕФМЕОЙС, ОП ОЕ ЦЕМБАФ ХКФЙ ЙЪ ЬФПК ЦЙЪОЙ, РПЛБ ЕУФШ ЕЭЕ ОЕРТПУЧЕФМЕООЩЕ; ОБ РСФПК УФХРЕОЙ — ДБЛЙОЙ, ПВОБЦЕООЩЕ ЦЕОУЛЙЕ ВПЦЕУФЧБ, ПФЛТЩЧБАЭЙЕ МАДСН ХЮЕОЙЕ, ОБ ЫЕУФПК — ДИБТНБРБУЩ — ДЕНПОЩ, ЪМЩЕ ДХИЙ, ИТБОСЭЙЕ ХЮЕОЙЕ; ОБ УЕДШНПК — МПЛБРБУЩ — ДХИЙ УЧСЭЕООЩИ НЕУФ; ОБ ЧПУШНПК — ОБЗЙ, РПМХМАДЙ-РПМХЪНЕЙ. оЕ ЙНЕС ЧПЪНПЦОПУФЙ РЕТЕЮЙУМЙФШ ЧУЕ ФЙВЕФУЛЙЕ ПВТСДЩ, РТЙЧЕДЕН ПРЙУБОЙЕ МЙЫШ ПДОПЗП, ЛПФПТЩК СЧМСЕФУС УБНЩН ТБУРТПУФТБОЕООЩН. оБЪЩЧБЕФУС ПО «ЮПД», ЙМЙ РТЙОЕУЕОЙЕ УЕВС Ч ЦЕТФЧХ. «пВТСД ЮПД РТПЧПДЙФУС ЮЕМПЧЕЛПН Ч ПДЙОПЮЕУФЧЕ, ОПЮША, Ч ФБЛПН НЕУФЕ, П ЛПФПТПН ЙДЕФ УФТБЫОБС НПМЧБ, ЮБУФП — ОБ ЛМБДВЙЭЕ. бУЛЕФ, ТЕЫЙЧЫЙКУС ОБ ЬФПФ ПВТСД, УПЪЩЧБЕФ ЛТПЧПЦБДОЩИ ДЕНПОПЧ ОБ РЙТ, РТЙ ЬФПН РТПЙЪОПУСФУС НБЗЙЮЕУЛЙЕ УМПЧБ РТЙЪЩЧБ, УПРТПЧПЦДБЕНЩЕ ВЕЫЕОЩН ФБОГЕН, Ч ЛПФПТПН ПО ЛТХЦЙФУС РПД ПЗМХЫЙФЕМШОЩК ВБТБВБООЩК ВПК Й ЪЧХЛЙ ФТХВЩ, УДЕМБООПК ЙЪ ЮЕМПЧЕЮЕУЛПК ВЕТГПЧПК ЛПУФЙ. оБЛПОЕГ, ЛПЗДБ ДХИЙ УПВЙТБАФУС ЧПЛТХЗ ОЕЗП, ПО РТЕДМБЗБЕФ ЙН ХЗПЭЕОЙЕ, ЗПЧПТС: «лБЛ С ВТБМ Х ТБЪМЙЮОЩИ УХЭЕУФЧ ЙИ ФЕМП УЕВЕ Ч РЙЭХ, ФБЛ ФЕРЕТШ С ПФДБА ЧБН УЧПА РМПФШ». рТЙ ЬФПН БУЛЕФХ ДЕКУФЧЙФЕМШОП РТЕДУФБЧМСЕФУС, ЮФП ДЕНПОЩ РПЦЙТБАФ ЕЗП ФЕМП.

лБЛ ЗПУХДБТУФЧЕООБС ТЕМЙЗЙС, ВХДДЙЪН РПСЧЙМУС ОБ фЙВЕФЕ РТЙ ГБТЕ уТПОГЕОЗБНВП (613—649 ЗЗ. РП т. иТ.). пЗТПНОХА ТПМШ Ч ЕЗП УФБОПЧМЕОЙЙ Й ТБЪЧЙФЙЙ УЩЗТБМ рБДНБУБНВИБЧБ, ЦЙЧЫЙК Ч VIII Ч. РП т. иТ. йНЕООП ПО ЪБМПЦЙМ ПУОПЧЩ ФЙВЕФУЛПК ЖЙМПУПЖЙЙ, ЙМЙ ФПЮОЕЕ ВХДЕФ УЛБЪБФШ, ЮФП ЮЕТЕЪ ОЕЗП ФЕНОЩЕ УЙМЩ УДЕМБМЙ ЬФП. йФБЛ, ПО РТПРПЧЕДПЧБМ: «рТПУЧЕФМЕОЙЕ Й ПУЧПВПЦДЕОЙЕ ЮЕТЕЪ УБНППУХЭЕУФЧМЕОЙЕ, ЮЕТЕЪ РТПСЧМЕОЙЕ ЧУЕИ УЧПЙИ ЙОУФЙОЛФПЧ ЧП ЧУЕИ ЖПТНБИ, ЮЕТЕЪ РТПСЧМЕОЙЕ Й ХДПЧМЕФЧПТЕОЙЕ ЧУЕИ УЧПЙИ ЧОХФТЕООЙИ ЦЕМБОЙК, ЧРМПФШ ДП ЧМЕЮЕОЙС Л РТЕУФХРМЕОЙА». пО ХУЙМЕООП ЙЪХЮБМ БУФТПМПЗЙА, БМИЙНЙА, НБЗЙА Й ЛПМДПЧУФЧП, Ч УЧПЙИ ТБВПФБИ Й ПРЩФБИ рБДНБУБНВИБЧБ ХУФБОБЧМЙЧБЕФ ФЕУОЕКЫЙЕ УЧСЪЙ У ДЕНПОБНЙ, ЛПФПТЩЕ ПЛБЪЩЧБАФ ЕНХ ЧУСЮЕУЛХА РПДДЕТЦЛХ. у ЙИ РПНПЭША ПО ФЧПТЙФ ЧЕМЙЮБКЫЙЕ ЮХДЕУБ, ЛПФПТЩЕ РПДТПВОП ЪБЖЙЛУЙТПЧБОЩ Ч ЙУФПТЙЙ ФПЗП ЧТЕНЕОЙ, ЙЪХНМСС ЧУЕИ Й ХВЕЦДБС Ч ФПН, ЮФП ЬФП ОЕ СЧМСМПУШ РХУФЩН ЫБТМБФБОУФЧПН. «рБДНБУБНВИБЧБ… ВЩМ РПУФПСООП ПЛТХЦЕО ЦЕОЭЙОБНЙ Й ТЕЛПНЕОДПЧБМ РПМПЧЩЕ УОПЫЕОЙС ЛБЛ РХФШ Л ДПУФЙЦЕОЙА РТПУЧЕФМЕОЙС». пО УПЧЕТЫЙМ НОПЦЕУФЧП РТЕУФХРМЕОЙК, Ч ФПН ЮЙУМЕ Й ХВЙКУФЧ, ОП ФЧПТЙНЩЕ ЙН ЮХДЕУБ ЪБУФБЧМСМЙ ЪБНПМЮБФШ РПУФТБДБЧЫЙИ ЙМЙ ОЕДПЧПМШОЩИ. хФЧЕТЦДБС, ЮФП вПЗ ОЕ УПЪДБЧБМ ОБЫ НЙТ, рБДНБУБНВИБЧБ НОПЗЙНЙ ЮХДЕУБНЙ РЩФБМУС РПЧФПТЙФШ ЮХДЕУБ, ПРЙУБООЩЕ Ч вЙВМЙЙ (ЧЩЪЩЧБМ ЧПДХ ЙЪ УЛБМЩ, ЛБЛ нПЙУЕК, Й Ф. Д.), ЮФП УЙМШОП ФПТНПЪЙМП РТПРПЧЕДШ ИТЙУФЙБОУФЧБ ОБ чПУФПЛЕ.

«рБДНБУБНВИБЧБ ЧЩУФХРБЕФ Ч НОПЗПЮЙУМЕООЩИ ПВТСДБИ ЛБЛ ЗХТХ, ЛБЛ ЛПМДХО, ЛБЛ ПЗОЕООП-ЛТБУОЩК ЧЩЪЩЧБАЭЙК ХЦБУ ДЕНПО, ЮБУФП Ч УЕЛУХБМШОПН УПЕДЙОЕОЙЙ У ПДОПК ЙЪ ДЙЛЙИ ДБЛЙОЙ». фБЛПЧ ВЩМ ПДЙО ЙЪ ЗМБЧОЩИ ПУОПЧБФЕМЕК ФЙВЕФУЛПК ЖЙМПУПЖЙЙ Й ЗПУХДБТУФЧБ. оБ РТПФСЦЕОЙЙ РПУМЕДХАЭЙИ ЧЕЛПЧ ВЩМЙ ТБЪТБВПФБОЩ НБЗЙЮЕУЛЙЕ Й ЛПМДПЧУЛЙЕ ПВТСДЩ У ЙУРПМШЪПЧБОЙЕН НОПЗПЮЙУМЕООПК УЙНЧПМЙЛЙ: НБОДБМПЧ (РТЕДУФБЧМЕОЙЕ П ЧУЕМЕООПК), ЧБДЦТЩ, ЛПМПЛПМШЮЙЛПЧ, ЮЕФПЛ, НПМЙФЧЕООЩИ НЕМШОЙГ, УФХР, ЛПМЕУБ УБОУБТЩ, МПФПУБ Й Ф. Д. ьФЙ УЙНЧПМЩ, ЖПТНХМЩ, РПУФТПЕООЩЕ ОБ ПФЛТЩФПН ПЛЛХМШФЙЪНЕ, ЧЩЪЩЧБОЙЙ ДХИПЧ Й ДЕНПОПЧ, РХФЕЫЕУФЧЙСИ Й ЧУФТЕЮБИ У ДБЧОП ХНЕТЫЙНЙ МАДШНЙ СЧМСАФ УПВПК ЮЙУФПК ЧПДЩ УБФБОЙЪН (5, 6, 16, 21, 25, 28, 29, 60, 63).

1.2.3. зХТХ Й МБНЩ

оЕТБЪТЩЧОП У фЙВЕФПН УЧСЪБОЩ РПОСФЙС ЗХТХ Й МБНЩ. зХТХ Й МБНБ — ЬФП ДХИПЧОЩЕ ХЮЙФЕМС ДМС ФЕИ, ЛФП ИПЮЕФ РПУФЙЮШ ЖЙМПУПЖЙА ВХДДЙЪНБ. «пФОПЫЕОЙС НЕЦДХ ЗХТХ Й ЮЕМПК (ЮЕМПЧЕЛПН) РПДПВОП ПФОПЫЕОЙА НЕЦДХ ПФГПН Й УЩОПН ЙМЙ ПФГПН Й ДПЮЕТША. жХОДБНЕОФ ФБЛПЗП ПФОПЫЕОЙС НЕЦДХ ЗХТХ Й ЮЕМПК УПУФБЧМСЕФ ДХИПЧОБС, ПУОПЧБООБС ОБ ЧЩВПТОПН ТПДУФЧЕ, ЧОХФТЕООСС ЧУФТЕЮБ ДЧХИ МАДЕК, ЛПФПТБС ЧЩИПДЙФ ДБМЕЛП ЪБ ТБНЛЙ УЕНЕКОЩИ ХЪ Й ДМЙФУС ЧУА ЦЙЪОШ. ьФЙ ПФОПЫЕОЙС ОЕМШЪС ОЙ БООХМЙТПЧБФШ, ОЙ ТБУФПТЗОХФШ, РПФПНХ ЮФП ТЕЮШ ЙДЕФ ОЕ ПВ ПФОПЫЕОЙЙ НЕЦДХ ХЮЙФЕМЕН Й ХЮЕОЙЛПН, ЙМЙ П ДПЗПЧПТЕ ПВ ПВТБЪПЧБОЙЙ, Б П ЧОХФТЕООЕК УЧСЪЙ, ЛПФПТБС ОЕЪБЧЙУЙНП ПФ ЧПМЕЧПЗП ТЕЫЕОЙС ФБЛ ЦЕ ОЕТБЪТЩЧОБ, ЛБЛ ЛТПЧОПЕ ТПДУФЧП НЕЦДХ ПФГПН Й УЩОПН, ИПФС УЩО ХЦЕ ДБЧОП ЙДЕФ УЧПЕК ДПТПЗПК», — РЙЫЕФ МБНБ зПЧЙОДБ. йФБЛ, ЬФЙ ПФОПЫЕОЙС ОЕМШЪС РПТЧБФШ, ФБЛ ЛБЛ ПОЙ ПВТБЪПЧБОЩ ОЕЧЙДЙНЩН НЙТПН ФШНЩ! йУФПТЙС ОБН РТЙЧПДЙФ НОПЗЙЕ РТЙНЕТЩ П ФБЙОУФЧЕООПК ЗЙВЕМЙ РЩФБЧЫЙИУС ХВЕЦБФШ ПФ ЗХТХ ХЮЕОЙЛПЧ. зМБЧПА НЙТПЧПЗП ВХДДЙЪНБ Й ЗПУХДБТУФЧБ фЙВЕФ СЧМСЕФУС ДБМБК-МБНБ, ЮФП ПЪОБЮБЕФ «ПЛЕБО РТЕНХДТПУФЙ», УЮЙФБАЭЙКУС ЧПРМПЭЕОЙЕН УЧПЕЗП РТЕДЫЕУФЧЕООЙЛБ ОБ ФТПОЕ, Б Ч ЛПОЕЮОПН УЮЕФЕ ВПДИЙУБФЧЩ НЙМПУЕТДЙС. оЕЪБДПМЗП ДП УЧПЕК УНЕТФЙ ДБМБК-МБНБ УППВЭБЕФ, ЗДЕ УМЕДХЕФ ЙУЛБФШ ЕЗП ОПЧПЕ ЧПРМПЭЕОЙЕ. рПУМЕ УНЕТФЙ ЕЗП РТЙВМЙЦЕООЩЕ УПЧЕТЫБАФ ЛПМДПЧУЛЙЕ ПВТСДЩ, УЧЕТСАФУС У БУФТПМПЗЙЕК Й, ОБЛПОЕГ, ОБИПДСФ ТЕВЕОЛБ, ЛПФПТПНХ СЛПВЩ УХЦДЕОП УФБФШ ОПЧЩН ДБМБК-МБНПК. нЩ ОЕ ВХДЕН ПУФБОБЧМЙЧБФШУС ОБ ПРЙУБОЙЙ ЛПМДПЧУЛЙИ ПВТСДПЧ, ПЛЛХМШФОЩИ Й УРЙТЙФЙЮЕУЛЙИ УЕБОУПЧ, ФБКОЩИ ПТЗЙК, ПВМЕЮЕООЩИ Ч ЙЪЧТБЭЕООХА ЖЙМПУПЖЙА, ЙВП ПОЙ ОЕДПУФПКОЩ ЬФПЗП. уФТБЫОП МЙЫШ ФП, ЮФП ЬФБ ЖПТНБ ЧПУФПЮОПЗП УБФБОЙЪНБ ОБЮБМБ БЛФЙЧОП РТПОЙЛБФШ Ч еЧТПРХ Й бНЕТЙЛХ, ЙНЕС РПУМЕДПЧБФЕМЕК ЧП ЧУЕИ ЬФЙИ УФТБОБИ. уЕЗПДОС РЩФБАФУС УПЧНЕУФЙФШ ЛПМДПЧУФЧП ВХДДЙЪНБ У ОБХЛПК, Й ЛОЙЗЙ РП ВХДДЙЪНХ МЕЦБФ ОБ РПМЛБИ РТБЛФЙЮЕУЛЙ ЧУЕИ ЛОЙЦОЩИ НБЗБЪЙОПЧ, Б ЮЙФБАЭЙЕ ЙИ Й ОЕ РПДПЪТЕЧБАФ, ЮФП ЧУФХРЙМЙ Ч УФТБЫОХА УЧСЪШ У УБФБОПК. уЕЗПДОС БЖЙЫЙ Й ПВЯСЧМЕОЙС, ДМС ОЕРПУЧСЭЕООПЗП ЮЙФБФЕМС УПЧЕТЫЕООП ВЕЪПВЙДОЩЕ Й ПЮЕОШ ЪБНБОЮЙЧЩЕ, РТЙЗМБЫБАФ Ч ЛМХВЩ Й ПТЗБОЙЪБГЙЙ РП ЙЪХЮЕОЙА ФБОФТБ-КПЗЙ, ПВЕЭБС ЖЙЪЙЮЕУЛПЕ, ДХИПЧОПЕ Й УПГЙБМШОПЕ ЧПЪТПЦДЕОЙЕ, РТЙЮЕН ПТЗБОЙЪПЧБОЩ УРЕГЙБМШОЩЕ ЗТХРРЩ ДМС НХЦЮЙО Й ЦЕОЭЙО ТБЪОЩИ ЧПЪТБУФПЧ, ДЕЧХЫЕЛ, АОПЫЕК, ДЕФЕК. рП ЧУЕНХ НЙТХ ЫЙТЙФУС ЧЕУФШ П ВХДДЙКУЛПН НЕУУЙЙ нБКФТЕКР, ПТДЕО ЛПФПТПЗП ПУОПЧБО 14 ПЛФСВТС 1933 З. Ч йОДЙЙ ОЕНГЕН ьТОУФПН иПЖНБОПН Й ЙНЕЕФ УЧПЙ ПФДЕМЕОЙС РП ЧУЕНХ НЙТХ. пО РТЕДМБЗБЕФ ЙЭХЭЙН МАДСН ОБЫЕЗП ЧТЕНЕОЙ УЧПК РХФШ Ч ВХДХЭЕЕ, ЧЕДХЭЙК Л ЧПУФПЮОПК ЖЙМПУПЖЙЙ, Ч фЙВЕФХ, Л «ЛОСЪА ФШНЩ ЧЕЛБ УЕЗП».

ч ЪБЛМАЮЕОЙЕ ИПЮЕФУС УЛБЪБФШ, ЮФП УТЕДЙ РПУМЕДПЧБФЕМЕК ВХДДЙЪНБ ВЩМЙ Й ЕУФШ НОПЗП ЪБНЕЮБФЕМШОЩИ Й ЮЙУФЩИ МАДЕК. ч ЬФПК ЗМБЧЕ НЩ УФБЧЙМЙ ГЕМША РПЛБЪБФШ ВХДДЙЪН Ч ТЕБМШОПН УЧЕФЕ, ВЕЪ РТЙЛТБУ, Й РП ЧПЪНПЦОПУФЙ РТЕДПУФЕТЕЮШ ФЕИ, ЛФП ИПЮЕФ УЧСЪБФШ УЧПА ЦЙЪОШ У ОЙН, ОП ЪОБЕФ ПВ ЬФПК ТЕМЙЗЙЙ МЙЫШ ФП, ЮФП ТБУУЛБЪЩЧБАФ ЕНХ Ч УЧПЙИ ЙОФЕТЕУБИ ЗМБЫБФБЙ ЬФПЗП ХЮЕОЙС. уЕЗПДОС ФЩУСЮЙ ВХДДЙУФПЧ, РТЕПДПМЕЧБС ОЕЧЕТПСФОЩЕ ФТХДОПУФЙ, РТЙОЙНБАФ йЙУХУБ иТЙУФБ. чЕУФШ П ЗТСДХЭЕН уРБУЙФЕМЕ ДПУФЙЗМБ Й НТБЮОПЗП фЙВЕФБ, ЗДЕ ЙУЛБМЕЮЕООЩЕ УХДШВЩ ДЕУСФЛПЧ НЙММЙПОПЧ МАДЕК ПФДБОЩ ЧП ЧМБУФШ ФШНЩ, НЙММЙПОЩ РПЗЙВМЙ Й ЪБЦЙЧП РПЗТЕВЕОЩ Ч УФЕОБИ УФТБЫОЩИ ФЙВЕФУЛЙИ НПОБУФЩТЕК, ФЩУСЮЙ МАДЕК РПЛПОЮЙМЙ ЦЙЪОШ УБНПХВЙКУФЧПН, ЪБВМХДЙЧЫЙУШ Ч МБВЙТЙОФБИ ВХДДЙКУЛПК ЖЙМПУПЖЙЙ. оЕ ЬФЙН МЙ ОЕУЮБУФОЩН МАДСН ЪМПЧЕЭЕ ХМЩВБЕФУС вХДДБ? «пВТБФЙФЕУШ ЛП нОЕ Й ВХДЕФЕ ЦЙЧЩ», — ЗПЧПТЙФ УЕЗПДОС иТЙУФПУ (5, 6, 16, 24, 29, 63, 123).

1.3. йОДХЙЪН, ЙМЙ оЕПВЯСУОЙНБС ТЕМЙЗЙС

«юФП ЦЕ ФБЛПЕ ЙОДХЙЪН? нОПЦЕУФЧП МАДЕК ЪБДБЧБМЙУШ ЬФЙН ЧПРТПУПН, ОП РПЛБ ОЙЛПНХ ОЕ ХДБМПУШ ОБ ОЕЗП ПФЧЕФЙФШ ОЙ Ч УБНПК йОДЙЙ, ОЙ ЪБ ЕЕ РТЕДЕМБНЙ. оЙЛФП ЕЭЕ ОЕ УНПЗ ЮЕФЛП Й СУОП ПВЯСУОЙФШ, ЮФП ПФОПУЙФУС Л ЙОДХЙЪНХ, Б ЮФП ОЕФ, ЛПЗП НПЦОП УЮЙФБФШ ЙОДХЙУФПН, Б ЛПЗП ОЕФ», — У ФБЛЙИ УМПЧ ОБЮЙОБЕФУС ПДОБ ЙЪ ЗМБЧ ЬОГЙЛМПРЕДЙЙ ТЕМЙЗЙК, РПУЧСЭЕООБС ЙОДХЙЪНХ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ! нЙММЙПОЩ ВПЗПЧ Й ВПЗЙОШ, ДЕНПОПЧ, ДЕУСФЛЙ НЙММЙПОПЧ ПВТСДПЧ, ТЙФХБМПЧ, НЙЖПЧ, УЛБЪБОЙК, РТЕДРЙУБОЙК, ЪБЛПОПЧ УПУФБЧМСАФ УПЧТЕНЕООЩК ЙОДХЙЪН. уЛПТЕЕ ЧУЕЗП, ДБЧБС ПРТЕДЕМЕОЙЕ ЬФПК ТЕМЙЗЙЙ, НПЦОП УЛБЪБФШ, ЮФП ЙОДХЙЪН — ЬФП ОЕ ТЕМЙЗЙС, Б УФЙМШ ЦЙЪОЙ. уПЮЕФБОЙЕ ЖБОБФЙЮОПЗП БУЛЕФЙЪНБ, РТЙЧПДСЭЕЗП Л УНЕТФЙ, Й ПНЕТЪЙФЕМШОЕКЫЕЗП ТБЪЧТБФБ, ВМБЗПЗПЧЕОЙЕ РЕТЕД ЦЙЪОША ЦХЛБ Й ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС, РБОФЕПО ВПЗПЧ, ЛПФПТЩИ РП ЙОДХЙУФУЛЙН ЛОЙЗБН 3333333, ИБТБЛФЕТПН УИПДОЩИ У МАДШНЙ. л РТЙНЕТХ, ПДЙО ЙЪ УБНЩИ РПРХМСТОЩИ ЙОДХЙУФУЛЙИ ВПЗПЧ — ыЙЧБ — СЧМСЕФУС ЖЙМПУПЖПН-БУЛЕФПН Й Ч ФП ЦЕ ЧТЕНС ЗОХУОЕКЫЙН УМБДПУФТБУФОЙЛПН, РП РТЕДУФБЧМЕОЙА ЙОДХУПЧ.

уЧПА ЙУФПТЙА ЙОДХЙЪН ЧЕДЕФ ПФ РМЕНЕО БТЙЕЧ (2-Е ФЩУСЮЕМЕФЙЕ ДП т. иТ.), ЛПФПТЩЕ ЧПЪОПУЙМЙ УЧПЙН ВПЗБН НОПЗПЮЙУМЕООЩЕ ЗЙНОЩ Й НПМЙФЧЩ, ПВТБЪПЧБЧЫЙЕ УЧСЭЕООПЕ РТЕДБОЙЕ — ЧЕДЩ. рПУМЕДОЙИ ВЩМП ЮЕФЩТЕ: тЙЗЧЕДБ (ЧЕДБ ЗЙНОПЧ), сДЦХТЧЕДБ (ЧЕДБ ЦЕТФЧПРТЙОПЫЕОЙК), уБНБЧЕДБ (ЧЕДБ НЕМПДЙК) Й бФИБТЧБЧЕДБ (ЧЕДБ НБЗЙЮЕУЛЙИ ЪБЛМЙОБОЙК). чЕДЩ УПДЕТЦБМЙ Ч УЕВЕ ЧУЕ ЙЪЧЕУФОЩЕ ФПЗДБ ЪОБОЙС ПВ ПЛТХЦБАЭЕН НЙТЕ. ъОБФПЛБНЙ ЧЕД ВЩМЙ ВТБИНБОЩ (ЦТЕГЩ), ЛПФПТЩЕ У РПНПЭША НБЗЙЮЕУЛЙИ ПВТСДПЧ Й ЖПТНХМ ЧЩЪЩЧБМЙ ДХИПЧ Й ДЕНПОПЧ, ФЧПТСЭЙИ ЮХДЕУБ. у УБНЩИ ТБООЙИ ЬФБРПЧ ЬФБ ТЕМЙЗЙС ПФМЙЮБМБУШ РТЙОЕУЕОЙЕН ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧ Й УЕЛУХБМШОЩНЙ ПВТСДБНЙ, УПРТПЧПЦДБЧЫЙНЙ ИТБНПЧПЕ УМХЦЕОЙЕ. пУОПЧБ ЙОДХЙЪНБ ПЮЕОШ УИПДОБ У ВХДДЙЪНПН. фБЛ, ПУОПЧХ ЦЙЪОЙ УПУФБЧМСЕФ ГЕРШ РЕТЕЧПРМПЭЕОЙК, ФБЛЦЕ ДЕКУФЧХЕФ ЪБЛПО ЛБТНЩ, Б ГЕМШ ЮЕМПЧЕЛБ — ДПУФЙЗОХФШ НПЛЫЙ (УППФЧЕФУФЧХАЭЕК ОЙТЧБОЕ Х ВХДДЙУФПЧ). рПУМЕДОСС РТЕДУФБЧМСЕФ УПВПК УЧПЕПВТБЪОПЕ РТЕВЩЧБОЙЕ Ч ВПЗЕ. пФМЙЮЙФЕМШОХА УФПТПОХ ЙОДХЙЪНБ УПУФБЧМСЕФ ЪОБНЕОЙФПЕ ХЮЕОЙЕ П ЛБУФБИ: ЧЩУЫБС ЛБУФБ — ВТБИНБОЩ (ЦТЕГЩ), ЪБФЕН УМЕДХЕФ ЛБУФБ ЛЫБФТЙЕЧ (ЧПЙОПЧ, ЪОБФЙ), ЪБФЕН — ЧБКЫШЙ (ЪЕНМЕДЕМШГЩ Й УЛПФПЧПДЩ) Й, ОБЛПОЕГ, РПУМЕДОСС ЛБУФБ — ЫХДТЩ (УМХЗЙ). юЕМПЧЕЛ РП РТБЧХ ТПЦДЕОЙС РТЙОБДМЕЦБМБ ФПК ЙМЙ ЙОПК ЛБУФЕ, Й ВЩМ ОЕ Ч УПУФПСОЙЙ Ч ВХДХЭЕН ЙЪНЕОЙФШ УЧПК УПГЙБМШОЩК УФБФХУ, ЛБЛЙНЙ ВЩ УРПУПВОПУФСНЙ ЙМЙ ХНПН ОЕ ПВМБДБМ. лБФЕЗПТЙЮЕУЛЙ ЪБРТЕЭБМЙУШ Й НЕЦЛБУФПЧЩЕ ВТБЛЙ. вПМШЫХА ТПМШ Ч ТБЪЧЙФЙЙ ЙОДХЙЪНБ ЙЗТБМЙ НХДТЕГЩ — ЬФП ОБРТБЧМЕОЙЕ ОБЪЩЧБЕФУС хРБОЙЫБД (УЙДЕОЙЕ Х ОПЗ ХЮЙФЕМС). рХФЙ ДПУФЙЦЕОЙС НПЛЫЙ Х НОПЗПЮЙУМЕООЩИ ОБРТБЧМЕОЙК ЙОДХЙЪНБ ТБЪМЙЮОЩ, ОП ЙИ ПВЭЙК ЧЪЗМСД РПЮФЙ ОЕ ПФМЙЮБЕФУС ПФ ВХДДЙКУЛПЗП. чЙЫОХ ч ЙОДХЙЪНЕ ВПМШЫХА РПРХМСТОПУФШ ЙНЕЕФ РПЛМПОЕОЙЕ ВПЗХ чЙЫОХ (ЧЙЫОХЙЪН), ыЙЧЕ (ЫЙЧБОЙЪН), ФБОФТЙЪН (УИПЦ У ПУОПЧБНЙ ФБОФТЙУФУЛПЗП ВХДДЙЪНБ) — У ЙЪХЧЕТУЛЙН ЙЪНПЦДЕОЙЕН РМПФЙ, КПЗПК У ЗТХРРПЧЩНЙ УПЧПЛХРМЕОЙСНЙ Й РПМПЧЩНЙ ЙЪЧТБЭЕОЙСНЙ. ч ЙОДХЙЪНЕ ЧЕУШНБ ТБЪЧЙФ ЛХМШФ ДЕТЕЧШЕЧ Й ТБУФЕОЙК, ЛБНОЕК Й ТЕЛ. пУОПЧОЩЕ ЖЙМПУПЖУЛЙЕ ЫЛПМЩ — ЬФП КПЗБ — ХФЧЕТЦДБАФ, ЮФП Л РПЪОБОЙА ЧЕДЕФ ЧПУШНЙУФХРЕОЮБФЩК РУЙИПЖЙЪЙПМПЗЙЮЕУЛЙК РХФШ ХРТБЦОЕОЙК, Ч ЛПОГЕ ЛПФПТПЗП ЮЕМПЧЕЛ ДПУФЙЗОЕФ РПМОПЗП ТБЧОПДХЫЙС ЛП ЧУЕНХ, Ч ФПН ЮЙУМЕ Й Л УЕВЕ; оШСС — ДПУФЙЦЕОЙЕ НПЛЫЙ ЮЕТЕЪ ХНПЪТЕОЙЕ; уБОЛИШС — НПЛЫБ ДПУФЙЗБЕФУС ЮЕТЕЪ ЧОХФТЕООЕЕ УПУТЕДПФПЮЕОЙЕ; чБКЫЕЫЙЛБ — УИПДОБ У оШСС; нЙНБОУБ — ДПУФЙЦЕОЙЕ НПЛЫЙ ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ ТЙФХБМЩ, ЦЕТФЧПРТЙОПЫЕОЙС; чЕДБОФЩ — ДПУФЙЦЕОЙЕ НПЛЫЙ ЮЕТЕЪ ЧПУРПНЙОБОЙЕ Й ПУПЪОБОЙЕ УЧПЕК УЧСЪЙ У ЧЕЮОЩН вТБИНБОПН (БВУПМАФОПК ТЕБМШОПУФША). ч УМЕДХАЭЕК ЗМБЧЕ НЩ ТБУУНПФТЙН ЧМЙСОЙЕ ЙОДХЙЪНБ Й ВХДДЙЪНБ ОБ ЙУФПТЙА йОДЙЙ Й ОБ УХДШВХ ЕЕ ОБТПДБ (5, 6, 7, 9, 18, 19, 28, 29, 54, 119, 120, 123, 149, 151).

1.4. йНРЕТЙС РЕУУЙНЙЪНБ

йФБЛ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, НЩ ТБУУНПФТЕМЙ У ЧБНЙ ПУОПЧОЩЕ ТЕМЙЗЙПЪОЩЕ ОБРТБЧМЕОЙС йОДЙЙ. оЕУНПФТС ОБ ЛБЦХЭЕЕУС ТБЪОППВТБЪЙЕ ЖЙМПУПЖУЛЙИ Й ТЕМЙЗЙПЪОЩИ ЫЛПМ, ЧУЕ ПОЙ ЙНЕАФ РПТБЪЙФЕМШОПЕ УИПДУФЧП, УПУФБЧМСАЭЕЕ ЙИ ЗМБЧЕОУФЧХАЭХА ПУОПЧХ, ЛПФПТБС ЛБЛ ТБЪ Й УПЪДБМБ йОДЙА Й ЕЕ ОБТПД ФБЛЙНЙ, ЛБЛЙЕ ПОЙ ЕУФШ УЕЗПДОС, ТЕЪЛП ПФМЙЮБАЭЙЕУС ПФ ЧУЕЗП НЙТБ. лПОФТБУФ ЧПРЙАЭЕК ОЙЭЕФЩ Й УЛБЪПЮОПЗП ВПЗБФУФЧБ, ХФПОЮЕООПК ЖЙМПУПЖЙЙ Й ТБЪЧТБФБ, ЙЪПЭТЕООПК ЦЕУФПЛПУФЙ Й ФТЕРЕФОПЗП ОЕЦОПЗП ПФОПЫЕОЙС Л ЦЙЧПФОЩН Й ТБУФЕОЙСН, ЧЩУПЛПК ПВТБЪПЧБООПУФЙ Й ЗМХВПЛПК ПФУФБМПУФЙ. оЕДБТПН йОДЙА ОБЪЩЧБАФ УФТБОПК ЛПОФТБУФПЧ. йОФЕТЕУОЩ УФБФЙУФЙЮЕУЛЙЕ ДБООЩЕ, РПДФЧЕТЦДБАЭЙЕ ЧЩЫЕУЛБЪБООПЕ Й ЧЩЪЩЧБАЭЙЕ ЙЪХНМЕОЙЕ: УППФОПЫЕОЙЕ ВПЗБФУФЧБ Й ОЙЭЕФЩ, ХТПЧОС ПВТБЪПЧБООПУФЙ Й ОЕЗТБНПФОПУФЙ УПУФБЧМСЕФ 1:1000000! лТПНЕ ЬФПЗП, ЙУУМЕДПЧБФЕМЕК Й РХФЕЫЕУФЧЕООЙЛПЧ ЧУЕЗДБ РПТБЦБМП УПУФПСОЙЕ ОЕРПОСФОПЗП ЧОХФТЕООЕЗП РЕУУЙНЙЪНБ, ЮХЧУФЧБ ВЕЪЩУИПДОПУФЙ, УЛПТВЙ, ГБТСЭЙИ Ч МАДСИ, ИПФС, РПТПК, ОЕ ЮХЦДЩИ ТБДПУФЙ Й ХМЩВПЛ. рПЮЕНХ ЦЕ ФБЛ УМПЦЙМБУШ УХДШВБ ЬФПЗП ОБТПДБ? вЩФШ НПЦЕФ, ВЩМЙ ЛБЛЙЕ-ФП ЙУФПТЙЛП-ЗЕПЗТБЖЙЮЕУЛЙЕ Й ЬФОПЗТБЖП-ЬЛПОПНЙЮЕУЛЙЕ РТЕДРПУЩМЛЙ ДМС ЬФПЗП? рПУФБТБЕНУС ПФЧЕФЙФШ ОБ ЬФЙ ЧПРТПУЩ.

оБ РТПФСЦЕОЙЙ УЧПЕК ЙУФПТЙЙ ЬФП ЗПУХДБТУФЧП ПВМБДБМП ПЗТПНОЩНЙ РТЕЙНХЭЕУФЧБНЙ, ЛПФПТЩН НПЗМБ РПЪБЧЙДПЧБФШ МАВБС УФТБОБ. чП-РЕТЧЩИ, йОДЙС ЙНЕМБ НОПЗПЮЙУМЕООЩК Й УЙМШОЩК ОБТПД (Ч ПФМЙЮЙЕ, Л РТЙНЕТХ, ПФ НОПЗЙИ УФТБО еЧТПРЩ), ЙНЕЧЫЙК ПВЭЕЕ РТПЙУИПЦДЕОЙЕ, СЪЩЛ Й ЛХМШФХТХ (Ч ПФМЙЮЙЕ, УЛБЦЕН, ПФ НОПЗПОБГЙПОБМШОПЗП лЙФБС). чП-ЧФПТЩИ, йОДЙС ТБУРПМБЗБМБ ДПУФБФПЮОПК ФЕТТЙФПТЙЕК ДМС РТПЦЙЧБОЙС НОПЗПЮЙУМЕООПЗП ОБТПДБ (ЮФП УПУФБЧМСМП Й УПУФБЧМСЕФ, ОБРТЙНЕТ, РТПВМЕНХ ДМС сРПОЙЙ). ч-ФТЕФШЙИ, ЕЕ ЪЕНМС ТБУРПМБЗБМБУШ ПЮЕОШ ЧЩЗПДОП, ЬЛПОПНЙЮЕУЛЙ УЧСЪЩЧБС НОПЗЙЕ «УФТБОЩ Й ФПТЗПЧЩЕ РХФЙ (Ч ПФМЙЮЙЕ, УЛБЦЕН, ПФ лБОБДЩ). ч-ЮЕФЧЕТФЩИ, йОДЙС ЙНЕМБ ВПЗБФЕКЫЙЕ РТЙТПДОЩЕ ТЕУХТУЩ, Ч ПФМЙЮЙЕ ПФ ХЦЕ ХРПНСОХФПК сРПОЙЙ, Б ФБЛЦЕ чЕМЙЛПВТЙФБОЙЙ, йФБМЙЙ. ч-РСФЩИ, ЗПУХДБТУФЧЕООЩЕ ПВТБЪПЧБОЙС ОБ ЕЕ ФЕТТЙФПТЙЙ — иБТБРРБ Й нПИЕОДЦП-дБТП ЧПЪОЙЛМЙ ЧУЛПТЕ РПУМЕ РПФПРБ, РПЮФЙ ОЕ ХУФХРБС РП ДТЕЧОПУФЙ еЗЙРФХ Й нЕУПРПФБНЙЙ, ЙОЩНЙ УМПЧБНЙ, йОДЙС ТБУРПМБЗБМБ ВПМШЫЙН ЙУФПТЙЮЕУЛЙН РХФЕН ТБЪЧЙФЙС, Ч ПФМЙЮЙЕ, ОБРТЙНЕТ, ПФ жТБОГЙЙ, зЕТНБОЙЙ ЙДЙ уыб. ч-ЫЕУФЩИ, ЪБ УЧПА, ЛБЛ НЩ ПФНЕФЙМЙ, ДПМЗХА ЙУФПТЙА йОДЙС РПЮФЙ ОЕ РПДЧЕТЗБМБУШ ПРХУФПЫЙФЕМШОЩН ЧТБЦЕУЛЙН ОБЫЕУФЧЙСН, ЛПФПТЩЕ РЕТЕЦЙМЙ тПУУЙС, чЕМЙЛПВТЙФБОЙС Й НОПЗЙЕ ДТХЗЙЕ УФТБОЩ еЧТПРЩ Ч РЕТЙПД БЗТЕУУЙЙ пУНБОУЛПК ЙНРЕТЙЙ, оБРПМЕПОБ, зЙФМЕТБ. й, ОЕУНПФТС ОБ ЬФП, йОДЙС ОЙЛПЗДБ ОЕ ВЩМБ ПВЯЕДЙОЕОБ Ч ЕДЙОПЕ ЗПУХДБТУФЧП (ЙНРЕТЙС чЕМЙЛЙИ нПЗПМПЧ ЪБОЙНБМБ МЙЫШ 1/3 ЕЕ ЪЕНЕМШ) Й ЧУЕЗДБ УФТБДБМБ ПФ ОЕУЛПОЮБЕНЩИ ЗТБЦДБОУЛЙИ ЧПКО, ПФМЙЮБМБУШ ЛТБКОЕК ПФУФБМПУФША Ч ЬЛПОПНЙЛЕ, РТПНЩЫМЕООПУФЙ Й ОБХЛЕ, Й УФБМБ МЕЗЛПК ДПВЩЮЕК РПСЧЙЧЫЙИУС Ч XVIII—XIX ЧЧ. ЛПМПОЙБМШОЩИ ЙНРЕТЙК. й ФПМШЛП У УЕТЕДЙОЩ XX Ч. йОДЙС, ОБ РЕТЧЩК ЧЪЗМСД, ОБЮЙОБЕФ РХФШ ЧРЕТЕД, Ч ОПЗХ У ДПУФЙЦЕОЙСНЙ РПУМЕДОЙИ МЕФ, ЫБЗОХЧ ЙЪ ЗМХВЙОЩ ЧЕЛПЧ Ч XXI ЧЕЛ! рЩФБСУШ ОБКФЙ ПВЯСУОЕОЙЕ ЧУЕНХ ЧЩЫЕ УЛБЪБООПНХ, НЩ ЧОПЧШ РТЙИПДЙН Л ТЕМЙЗЙЙ, ПРТЕДЕМСЧЫЕК ДХИПЧОЩК ВБЪЙУ УФТБОЩ, Й Ч ЛПФПТЩК ТБЪ ХВЕЦДБЕНУС, ЮФП ЙНЕООП ПОБ ЙЗТБЕФ ЗМБЧОЕКЫХА ТПМШ Ч ТБЪЧЙФЙЙ ПВЭЕУФЧБ Й ЗПУХДБТУФЧБ. й ЙНЕООП ФЕ ТЕМЙЗЙПЪОЩЕ ЫЛПМЩ, П ЛПФПТЩИ НЩ ХЦЕ ЗПЧПТЙМЙ, РТЕЧТБФЙМЙ ЧЕМЙЛЙК ЙОДЙКУЛЙК ОБТПД Й ЧЕМЙЛХА УФТБОХ Ч ЙНРЕТЙА РЕУУЙНЙЪНБ. йНЕООП РЕУУЙНЙЪН СЧМСЕФУС ПДОЙН ЙЪ ПУОПЧ НОПЗПЮЙУМЕООЩИ ТЕМЙЗЙПЪОЩИ ЫЛПМ ЬФПК УФТБОЩ. тБУУНПФТЙН ФЕРЕТШ ЧУЕ РП РПТСДЛХ. йФБЛ, УПЗМБУОП ЙОДХЙЪНХ, ЧУЕ ПВЭЕУФЧП ТБЪДЕМЕОП ОБ ЛБУФЩ, ЮФП УПЪДБЧБМП ОЕ ФПМШЛП ОЕТБЧЕОУФЧП НЕЦДХ МАДШНЙ, ЛПФПТПЕ ОЙЛФП ОЕ УНЕМ ОБТХЫЙФШ (РЕТЕКФЙ ЙЪ ПДОПК ЛБУФЩ Ч ДТХЗХА), ОП Й ФПТНПЪЙМП ТБЪЧЙФЙЕ ОБХЛЙ Й ЛХМШФХТЩ, ЙВП ЙОФЕММЕЛФХБМШОЩК РПФЕОГЙБМ, ЛПФПТЩН ТБУРПМБЗБМЙ ОЙЪЫЙЕ ЛБУФЩ, ОЕ НПЗ ВЩФШ ТЕБМЙЪПЧБО, Б ЬФП УПУФБЧМСМП ВПМЕЕ 95% ОБУЕМЕОЙС. дБМЕЕ, ЮФЕОЙЕ УЧСЭЕООЩИ ЧЕД ВЩМП ЪБРТЕЭЕОП ОЙЪЫЙН ЛБУФБН, ЙВП УЮЙФБМПУШ, ЮФП ЧУЕ НХДТПЕ НПЦЕФ ЙУИПДЙФШ ФПМШЛП ПФ ВТБИНБОПЧ. чПУРЙФБОЙЕ Й ПВТБЪПЧБОЙЕ НПЗМЙ ФБЛЦЕ РПМХЮЙФШ ФПМШЛП РТЕДУФБЧЙФЕМЙ ДЧХИ ЧЩУЫЙИ ЛБУФ. уМПЧПН, ЪБ ВПТФПН ЦЙЪОЙ ПЛБЪЩЧБМУС РТБЛФЙЮЕУЛЙ ЧЕУШ ЙОДЙКУЛЙК ОБТПД! ьФП, Ч УЧПА ПЮЕТЕДШ, ЧЕМП Л ДЕЗТБДБГЙЙ МАДЕК, ЙВП ОЕ ВЩМП ОЕ ФПМШЛП ЧПЪНПЦОПУФЙ ХЮЙФШУС, ОП ПФУХФУФЧПЧБМ Й ДХИПЧОЩК УФЙНХМ, ЛБЛ, ОБРТЙНЕТ, Х ИТЙУФЙБО, ЙВП РП ЧЕТПЧБОЙСН ЙОДХУПЧ ЮЕМПЧЕЛ ДБЦЕ РПУМЕ УНЕТФЙ ОЕ НПЗ ТБУУЮЙФЩЧБФШ ОБ ЮФП-МЙВП ВПМШЫЕЕ Й МХЮЫЕЕ, ЮЕН ПО ЧНЕМ Ч ЬФПК ЦЙЪОЙ. цЙЪОШ УП ЧУЕНЙ ЕЕ РТПСЧМЕОЙСНЙ ВЩМБ ПВЯСЧМЕОБ ФЕН, ПФ ЮЕЗП ОЕПВИПДЙНП ЙЪВБЧЙФШУС ДМС ФПЗП, ЮФПВЩ ПУЧПВПДЙФШУС Й УМЙФШУС У НЙТПЧПК ДХЫПК (Х ТБЪОЩИ ОБРТБЧМЕОЙК ВХДДЙЪНБ Й ЙОДХЙЪНБ ВЩМЙ УЧПЙ ОБЪЧБОЙС Й ПФМЙЮЙФЕМШОЩЕ ПУПВЕООПУФЙ ЬФПЗП РПОСФЙС), РХФЙ ДМС ЬФПЗП — КПЗБ, ЙУФСЪБОЙЕ РМПФЙ Й УБНЩК УХТПЧЩК БУЛЕФЙЪН. лПОЕЮОЩН ЙДЕБМПН, Л ЛПФПТПНХ ВЩМ ПВСЪБО УФТЕНЙФШУС ЛБЦДЩК, — БУЛЕФ Ч УПУФПСОЙЙ «ЧЕЮОПЗП ВМБЦЕОУФЧБ». дМС ЬФПЗП РТЙЪЩЧБМЙ РПМОПУФША ХКФЙ ЙЪ НЙТБ, ЪБВЩФШ ТПДУФЧЕООЙЛПЧ Й ДТХЪЕК, ОЕ ЙНЕФШ ЦЕМБОЙК Й РТЙЧСЪБООПУФЕК, УРПЛПКОП Й ПФТЕЫЕООП ЧЪЙТБФШ ОБ ТБДПУФШ Й РЕЮБМЙ, ДПВТП Й ЪМП, ОЕ ЪБОЙНБФШУС ЛБЛПК-МЙВП ДЕСФЕМШОПУФША. рТЙ ЬФПН ОЕ УПРТПФЙЧМСФШУС ЪМХ Й ОБУЙМЙА, ВЕЪДХНОП ЧЩРПМОСС ЧПМА РТБЧЙФЕМС ЙДЙ ОБЮБМШОЙЛБ. ч «бТФИБЫБУФТЕ» ПДПВТСАФУС ДБЦЕ ЧПКОЩ Й ХВЙКУФЧБ, Б Ч ДЦБКОЙЪНЕ ЧЕМЙЮБКЫЕК ДПВТПДЕФЕМША Й РПЛБЪБФЕМЕН ЧЩУПЛПК ДХИПЧОПУФЙ Й РПУЧСЭЕООПУФЙ УЮЙФБЕФУС УБНПХВЙКУФЧП. й РПУМЕДОЕЕ, ЛБЛ ЬФП ОЙ УФТБЫОП ЪЧХЮЙФ, ЛБЪБМПУШ НОПЗЙН МАДСН РТЕЛТБУОЩН ЧЩИПДПН ЙЪ ФПЗП ЪБНЛОХФПЗП ЛТХЗБ ПВТЕЮЕООПУФЙ ВЕЪЩУИПДОПУФЙ Й РЕУУЙНЙЪНБ, ЛПФПТЩК ЙН УПРХФУФЧПЧБМ Ч ФЕЮЕОЙЕ ЧУЕК ЦЙЪОЙ. й ЕУМЙ ПДОЙ УЮЙФБМЙ ДМС УЕВС РТЙЕНМЕНЩН ФБЛПК ЧЩИПД, ФП ДТХЗЙЕ, ЦЕМБС ЙЪВБЧЙФШУС ПФ ВЕЪТБДПУФОПЗП УХЭЕУФЧПЧБОЙС, ВТПУБМЙУШ Ч ДТХЗХА ЛТБКОПУФШ, УПЪДБЧ ХЮЕОЙЕ МПЛБСФЩ. ьФБ ЖЙМПУПЖУЛБС ЫЛПМБ РТЙЪЩЧБМБ ЮЕМПЧЕЛБ РПМХЮЙФШ ПФ ЦЙЪОЙ НБЛУЙНХН ХДПЧПМШУФЧЙК, РПФЧПТУФЧХС ЧУЕН УЧПЙН ЦЕМБОЙСН Й РПИПФСН. оЕ ОБДП ПУПВЕООП ЪБДХНЩЧБФШУС ОБД РТПВМЕНБНЙ ВЩФЙС, П УЧПЕН ОБЪОБЮЕОЙЙ, ЙВП ЬФП ВЕУУНЩУМЕООПЕ ЪБОСФЙЕ, Б ЦЙФШ УПЗМБУОП ГЙФБФЕ: «уФБОЕН ЕУФШ Й РЙФШ, ЙВП ЪБЧФТБ ХНТЕН». рП ХЮЕОЙА МПЛБСФЩ ОЙЮЕЗП УЧЕТИЯЕУФЕУФЧЕООПЗП ОЕ УХЭЕУФЧХЕФ, ВПЗПЧ ОЕФ, Б ЪОБЮЙФ, ОЕФ Й УНЩУМБ ЦЙЪОЙ. ьФП НБФЕТЙБМЙУФЙЮЕУЛПЕ ХЮЕОЙЕ ФБЛЦЕ УРПУПВУФЧПЧБМП ДХИПЧОПНХ РБДЕОЙА ОБТПДБ, ГЕМША ЛПФПТПЗП УФБМП ОЕ РТЙОЕУФЙ РПМШЪХ ВМЙЦОЕНХ Й УЧПЕК УФТБОЕ, Б ХТЧБФШ ДМС УЕВС ЧУЕ, ЮФП ФПМШЛП ЧПЪНПЦОП. ьФП УРПУПВУФЧПЧБМП ФПНХ, ЮФП Ч ЮЕМПЧЕЛЕ ЧУЕ РПМПЦЙФЕМШОЩЕ ЛБЮЕУФЧБ ХЗБУБМЙ, Б ЧУЕ ОЙЪНЕООПЕ РТПГЧЕФБМП. лБЛ ЧЙДЙН, РТЙ ОБМЙЮЙЙ ФБЛЙИ ЗПУРПДУФЧХАЭЙИ ТЕМЙЗЙК УФТБОБ Й ОБТПД ОЕ ФПМШЛП ОЕ НПЗМЙ ТБЪЧЙЧБФШУС, ОП ДПМЦОЩ ВЩМЙ ОЕЙЪНЕООП РПЗЙВОХФШ. йНЕООП РПЬФПНХ, ПВМБДБС НОПЗПЮЙУМЕООЩНЙ РТЕЙНХЭЕУФЧБНЙ, йОДЙС ОЕ УНПЗМБ ТЕБМЙЪПЧБФШ ЙИ, РТЕЧТБФЙЧЫЙУШ Ч ЙНРЕТЙА РЕУУЙНЙЪНБ. йВП ЮЕМПЧЕЛ, МЙЫЕООЩК ЧУСЛПК ОБДЕЦДЩ ОБ МХЮЫЕЕ ВХДХЭЕЕ, РПДПВЕО НЕТФЧЕГХ. фБЛ ОБН РТЕДУФБЧМСАФУС РТЙЮЙОЩ ФТБЗЕДЙЙ ЬФПК ЧЕМЙЛПК УФТБОЩ. оП ЕЭЕ ЗМХВЦЕ ТБЪПВТБФШУС Ч ФПН, ЮФП РТПЙУИПДЙМП Й РТПЙУИПДЙФ Ч йОДЙЙ, ОБН РПНПЦЕФ вЙВМЙС. еУМЙ НЩ Ч УЧЕФЕ вПЦШЕК лОЙЗЙ ТБУУНПФТЙН ЙОДХУУЛЙЕ ХЮЕОЙС — ЙИ РТПЙУИПЦДЕОЙЕ, ЙУФЙООЩЕ ГЕМЙ Й ЪБДБЮЙ, Б ФБЛЦЕ ЙИ ОБУФПСЭЕЗП БЧФПТБ, ФП НЩ РПКНЕН, ОБУЛПМШЛП ЬФП ЧПЪНПЦОП РПОСФШ ЮЕМПЧЕЮЕУЛПНХ ТБЪХНХ, РПЮЕНХ НЙММЙБТДОЩК ЙОДЙКУЛЙК ОБТПД ЧМБЮЙМ ОБ РТПФСЦЕОЙЙ 3000 МЕФ ФБЛПЕ ЦБМЛПЕ УХЭЕУФЧПЧБОЙЕ, РПРБЧ, РПД ЛПОЕГ, Ч ЛБВБМХ Л ЕЧТПРЕКУЛЙН ЪБЧПЕЧБФЕМСН. йОДХУУЛЙЕ ЖЙМПУПЖЙЙ ПУОПЧБОЩ ОБ ЙУРПМШЪПЧБОЙЙ ОЕУЛПМШЛЙИ БОФЙИТЙУФЙБОУЛЙИ РТЙЕНПЧ, ТБУЛТЩФЩИ ОБ УФТБОЙГБИ вЙВМЙЙ:

1. рТЙОГЙР ВЕУУНЕТФЙС — ЕЭЕ Ч ЬДЕНУЛПН УБДХ, СЧЙЧЫЙУШ еЧЕ Ч ПВТБЪЕ ЪНЕС, ДШСЧПМ УЛБЪБМ: «…ОЕФ, ОЕ ХНТЕФЕ; оП ЪОБЕФ вПЗ, ЮФП Ч ДЕОШ, Ч ЛПФПТЩК ЧЩ ЧЛХУЙФЕ ЙИ, ПФЛТПАФУС ЗМБЪБ ЧБЫЙ, Й ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФ. 3:4, 5). чОЕДТСС ЬФХ НЩУМШ Ч ХНЩ МАДЕК, ДШСЧПМ ЗПЧПТЙМ, ЮФП ОЕ ОХЦОП ЪБДХНЩЧБФШУС П УЧПЕК ЦЙЪОЙ, П ДПВТЕ Й ЪМЕ, ЙВП ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ЦЙЧЕФ ЮЕМПЧЕЛ, ПО ПУФБОЕФУС ВЕУУНЕТФОЩН (УХФШ ПУФБЧБМБУШ ОЕЙЪНЕООПК, НЕОСМБУШ МЙЫШ ЖПТНХМЙТПЧЛБ: ПДОЙ ОБТПДЩ ДШСЧПМ ХВЕЦДБМ, ЮФП ЙИ ДХЫБ ВЕУУНЕТФОБ, Б ДТХЗЙЕ — ЮФП ПОЙ ФБЛЦЕ ВЕУУНЕТФОЩ, РЕТЕЧПРМПЭБСУШ ВЕУЮЙУМЕООПЕ ЮЙУМП ТБЪ).

2. вПЗБ РТЕДУФБЧЙМ УБФБОБ ОЕ МЙЮОПУФША, ЛБЛ ПВ ЬФПН РЙЫЕФ вЙВМЙС, Б ОЕЛПЕК ВЕУЖПТНЕООПК УХВУФБОГЙЕК, НЙТПЧПК ДХЫПК, ЛПУНЙЮЕУЛЙН ТБЪХНПН, ВМБЗПДБТС ЮЕНХ Ч РТЕДУФБЧМЕОЙЙ ПЮЕОШ НОПЗЙИ МАДЕК ПВТБЪ МАВСЭЕЗП вПЗБ, ПФДБЧЫЕЗП уЧПЕЗП уЩОБ ОБ УНЕТФШ, ЮФПВЩ ЙУЛХРЙФШ ЗТЕИЙ МАДЕК, ВЩМ ХОЙЮФПЦЕО.

3. вЩМП ЧЧЕДЕОП РПЛМПОЕОЙЕ ПЗТПНОПНХ РБОФЕПОХ ВПЗПЧ Й ВПЗЙОШ, ДХИПЧ, ДЕНПОПЧ, ТЙФХБМЩ РПЛМПОЕОЙС ЛПФПТЩН ОЙЮЕН ОЕ ПФМЙЮБМЙУШ ПФ ЮЕТОЩИ НЕУУ ПФЛТЩФЩИ УБФБОЙУФПЧ. уПЪДБЧ НОПЦЕУФЧП ЖЙМПУПЖУЛЙИ ОБРТБЧМЕОЙК, ЛОСЪШ ФШНЩ УФТЕНЙМУС ЪБРХФБФШ Ч ЙИ ИЙФТПУРМЕФЕОЙСИ ЮЕМПЧЕЮЕУЛЙК ТБЪХН, ЛПФПТПНХ ОЕ РПД УЙМХ ВЩМП ТБЪПВТБФШУС Ч ЙИ ОЕЙНПЧЕТОПК УМПЦОПУФЙ. й РПЬФПНХ Ч УЧПЕН РПЛМПОЕОЙЙ ЮЕМПЧЕЛ ДПМЦЕО ВЩМ РПМБЗБФШУС ОЕ ОБ ТБЪХН, Б ОБ ЮХЧУФЧБ. вМБЗПДБТС ЬФПНХ ЮЕМПЧЕЛ НБМП ЪБДХНЩЧБМУС ОБД РТПЙУИПДСЭЙН, РТЕЧТБЭБСУШ Ч ПДХТНБОЕООПЗП ТПВПФБ, ЗПФПЧПЗП ЧЩРПМОСФШ МАВПЕ РТЕДРЙУБОЙЕ.

4. пУОПЧОБС ЙДЕС ЧУЕИ ЬФЙИ ЫЛПМ УПУФПСМБ Ч ЧПУРЙФБОЙЙ Ч ЮЕМПЧЕЛЕ ЦЙЪОЕОЕОБЧЙУФОЙЮЕУФЧБ! фПЗДБ ЛБЛ вЙВМЙС РТЙЪЩЧБЕФ Л МАВЧЙ Л ВМЙЦОЕНХ Й ТБДПУФОПНХ ЧПУРТЙСФЙА ЦЙЪОЙ. дШСЧПМ ЦЕ РТЙЪЩЧБЕФ ЮЕМПЧЕЛБ ОЕОБЧЙДЕФШ ЧУЕ ЬФП, ПВЯСЧМСС МАВПЧШ, ДТХЦВХ, ТБДПУФШ, УЮБУФШЕ ЗТЕИПН. чУМЕДУФЧЙЕ ЬФПЗП, ЛБЛ НЩ ХЦЕ ПФНЕЮБМЙ, ЦЙЪОШ ЮЕМПЧЕЛБ РТЕЧТБЭБМБУШ Ч РПДМЙООПЕ ОЕУЮБУФШЕ Й ВТЕНС.

5. рТЙЪЩЧБС МАДЕК Л УБНПЙУФСЪБОЙА Й БУЛЕФЙЪНХ, ДТЕЧОЙК ЪНЙК РТЕУМЕДПЧБМ ЧУЕ ФХ ЦЕ ГЕМШ: РПДЮЙОЕОЙЕ ТБЪХНБ Й ЧПМЙ МАДЕК УЕВЕ, ЙВП ЮЕМПЧЕЛ, ЙЪНПТЙЧЫЙК УЕВС ЗПМПДПН Й УБНПЙУФСЪБОЙСНЙ, РЕТЕУФБЧБМ ХРТБЧМСФШ УПВПК, ФБЛ ЛБЛ ЕЗП НПЪЗ РЕТЕУФБЧБМ ОПТНБМШОП ЖХОЛГЙПОЙТПЧБФШ, ТБУУХДПЛ РПНТБЮБМУС, УПЪОБОЙЕ ЪБФХНБОЙЧБМПУШ Й УЙМЩ ЪМБ ВЕЪ ФТХДБ ПЧМБДЕЧБМЙ ЙН, ДПЧПДС ДП РПМОПЗП ЙУФПЭЕОЙС Й УБНПХВЙКУФЧБ. оЕДБТПН КПЗБ ЪЙЦДЕФУС ОБ ДТЕЧОЙИ УБФБОЙОУЛП-НБЗЙЮЕУЛЙИ ПВТСДБИ, ПРЙУБООЩИ Ч «бФИБТЧБЧЕДЕ» Й Ч «сДЦХТЧЕДЕ».

уЕЗПДОС ДТЕЧОЕЙОДЙКУЛЙЕ ЖЙМПУПЖУЛЙЕ Й ТЕМЙЗЙПЪОЩЕ ЫЛПМЩ РПМХЮБАФ ЫЙТПЮБКЫЕЕ ТБУРТПУФТБОЕОЙЕ, ТБЪЧЙЧБС ВХТОХА ДЕСФЕМШОПУФШ РПЮФЙ ЧП ЧУЕИ УФТБОБИ НЙТБ, Ч ФПН ЮЙУМЕ Й ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕЗП ууут. йИ РПУМЕДПЧБФЕМЙ УЕЗПДОС РТПЦЙЧБАФ РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ ЛТХРОЕКЫЙИ ЗПТПДБИ НЙТБ Й ПУПВП РПРХМСТОЩ Ч УТЕДЕ НПМПДЕЦЙ, ЛПФПТХА РТЙЧМЕЛБЕФ Ч ОЙИ ФБЙОУФЧЕООПУФШ Й ЬЛЪПФЙЮОПУФШ, Б ФБЛЦЕ ТБЪПЮБТПЧБОЙЕ Ч ЦЙЪОЙ Й Ч ИТЙУФЙБОУФЧЕ, ЛБЛ ЬФП ОЙ УФТБООП ЪЧХЮЙФ. й ЪДЕУШ УФПЙФ ЧЙОЙФШ ОЕ МЕЗЛПНЩУМЕООПУФШ Й ЙУРПТЮЕООПУФШ НПМПДЕЦЙ, Б МАДЕК, ОБЪЩЧБАЭЙИ УЕВС РПУМЕДПЧБФЕМСНЙ иТЙУФБ, ОП ОБ ДЕМЕ ВЕУУМБЧСЭЙИ еЗП ЙНС: «йВП ТБДЙ ЧБУ, ЛБЛ ОБРЙУБОП, ЙНС вПЦЙЕ ИХМЙФУС Х СЪЩЮОЙЛПЧ» (тЙНМ. 2:24). й ЬФЙ УМПЧБ ПУПВЕООП БЛФХБМШОЩ УЕЗПДОС. жБОБФЙЪН, МЙГЕНЕТЙЕ, ДХИ УЕЛФБОФУФЧБ, ПВТСДОПУФШ, РПУФОПУФШ ЙМЙ ХЗТАНПУФШ ОБРПМОСАФ ОЕЛПФПТЩИ ИТЙУФЙБО Й ПФФБМЛЙЧБАФ ПФ иТЙУФБ НОПЗЙИ МАДЕК. мАВСЭЙК ИБТБЛФЕТ вПЗБ, ЦЕМБАЭЕЗП ДБФШ МАДСН УЮБУФШЕ, ТБДПУФШ ХЦЕ Ч ЬФПК ЦЙЪОЙ, ПУФБЕФУС ДМС ОЙИ ОЕ ТБУЛТЩФЩН. рПЬФПНХ ОБ РПУМЕДПЧБФЕМСИ иТЙУФБ МЕЦЙФ ЧЕМЙЮБКЫБС ПФЧЕФУФЧЕООПУФШ УФТЕНЙФШУС ЦЙФШ ФБЛ, ЛБЛ ЦЙМ пО, ПФЛТЩЧБС МАДСН еЗП МАВПЧШ. уФПЙФ ФБЛЦЕ ПФНЕФЙФШ, ЮФП, ЗПЧПТС П ТБЪТХЫЙФЕМШОПК Й ФМЕФЧПТОПК УЙМЕ ЙОДХЙУФУЛЙИ ЫЛПМ, НЩ ОЕ ДПМЦОЩ ЪБВЩЧБФШ П ФПН, ЮФП УТЕДЙ ЙИ РПУМЕДПЧБФЕМЕК ВЩМЙ Й ЕУФШ ФЕ, П ЛПФПТЩИ иТЙУФПУ ЗПЧПТЙФ: «еУФШ Х НЕОС Й ДТХЗЙЕ ПЧГЩ, ЛПФПТЩЕ ОЕ УЕЗП ДЧПТБ, Й ФЕИ ОБДМЕЦЙФ нОЕ РТЙЧЕУФШ; Й ПОЙ ХУМЩЫБФ ЗПМПУ нПК, Й ВХДЕФ ПДОП УФБДП Й ПДЙО рБУФЩТШ» (йО. 10:16), рПЬФПНХ, ТБУЛТЩЧБС ЖЙМПУПЖЙА ЬФЙИ ТЕМЙЗЙК, НЩ ОЙ Ч ЛПЕН УМХЮБЕ ОЕ ДПМЦОЩ ПУХЦДБФШ ЙИ РПУМЕДПЧБФЕМЕК.

дПТПЗПК ЮЙФБФЕМШ, ЕУМЙ ФЩ РТЙОБДМЕЦЙЫШ Л ПДОПНХ ЙЪ ЬФЙИ ТЕМЙЗЙПЪОЩИ ОБРТБЧМЕОЙК, РТПУНПФТЙ ЕЭЕ ТБЪ ЙУФПТЙА ГЕМЩИ ОБТПДПЧ Й УФТБО, ЙИ ЙУРПЧЕДХАЭЙИ, РПЮЕНХ ПОЙ ЙДХФ Ч ОЙЛХДБ? рПЮЕНХ РТЙЫМЙ Л ОЕУЮБУФША? пФЛТПКФЕ У НПМЙФЧПК вЙВМЙА, Й НЩ ХЧЕТЕОЩ, ЮФП ЧЩ ПВТЕФЕФЕ УЮБУФШЕ, УРПЛПКУФЧЙЕ Й ТБДПУФШ, ЙВП ПФЛТПЕФЕ ДМС УЕВС МАВСЭЕЗП Й ЧУЕ ЕЭЕ РТПДПМЦБАЭЕЗП ЦДБФШ ЧБУ йЙУХУБ иТЙУФБ (2, 6, 7, 9, 15, 18, 19, 22, 27, 28, 30, 52, 54, 63, 91, 95, 119, 120, 149, 151).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лПОЖХГЙБОУФЧП Й лЙФБК

2.1. жЙМПУПЖУЛЙЕ ЫЛПМЩ Й НХДТЕГЩ лЙФБС

2.1.1. лПОЖХГЙБОУФЧП, ЙМЙ уФЙМШ ЦЙЪОЙ

лПОЖХГЙК пДОЙН ЙЪ ОБЙВПМЕЕ СТЛЙИ РТЕДУФБЧЙФЕМЕК ЛЙФБКУЛПК ЖЙМПУПЖУЛПК ЫЛПМЩ, ОЕУПНОЕООП, СЧМСЕФУС лПОЖХГЙК. пО ТПДЙМУС 22 УЕОФСВТС 551 З. ДП т. иТ. ОБ ЧПУФПЛЕ лЙФБС Ч ЛОСЦЕУФЧЕ мХ. еЗП ПФЕГ РТЙОБДМЕЦБМ Л ЪОБФОПНХ, ОП ПВЕДОЕЧЫЕНХ ТПДХ Й ВЩМ РТБЧЙФЕМЕН ПДОПЗП ЙЪ ХЕЪДПЧ ЛОСЦЕУФЧБ. лПЗДБ ЕНХ ЙУРПМОЙМПУШ ФТЙ ЗПДБ, ВХДХЭЙК ЖЙМПУПЖ МЙЫЙМУС ПФГБ, Б Ч 17 МЕФ — НБФЕТЙ. у АОПУФЙ лПОЖХГЙС НХЮЙМБ НЩУМШ П РЕТЕХУФТПКУФЧЕ ЛЙФБКУЛПЗП ПВЭЕУФЧБ, УПЪДБОЙЙ ЙДЕБМШОПЗП УРТБЧЕДМЙЧПЗП ЗПУХДБТУФЧБ, ЗДЕ ЧУЕН ВЩМП ВЩ ИПТПЫП. рЩФБСУШ ЧПРМПФЙФШ УЧПА ЙДЕА Ч ТЕБМШОПУФШ, ПО НОПЗП РХФЕЫЕУФЧПЧБМ РП УФТБОЕ, РТЕДМБЗБС УЧПЙ ХУМХЗЙ Ч ЛБЮЕУФЧЕ НЙОЙУФТБ лЙФБКУЛЙН ГБТСН Й ЛОСЪШСН. лПОЖХГЙК ЪБОЙНБМУС ТЕЖПТНЙТПЧБОЙЕН ПВЭЕУФЧЕООПК ЦЙЪОЙ, БТНЙЙ, ЖЙОБОУПЧ, ЛХМШФХТЩ, ОП ОЙ ПДОП ЙЪ ЕЗП ОБЮЙОБОЙК ФБЛ Й ОЕ ВЩМП ДПЧЕДЕОП ДП ЛПОГБ — ФП ЧУМЕДУФЧЙЕ ХФПОЮЕООПУФЙ УБНПК ЙДЕЙ, ФП Ч ТЕЪХМШФБФЕ РТПФЙЧПДЕКУФЧЙС ЕЗП ЧТБЗПЧ. нХДТПУФШ УОЙУЛБМБ лПОЖХГЙА ВПМШЫХА УМБЧХ, Й Л ОЕНХ УФБМЙ УФЕЛБФШУС УП ЧУЕК УФТБОЩ МАДЙ, ЦЕМБАЭЙЕ УФБФШ ЕЗП ХЮЕОЙЛБНЙ. рХФЕЫЕУФЧХС ЙЪ ПДОПЗП ГБТУФЧБ Ч ДТХЗПЕ, лПОЖХГЙК УПЛТХЫБМУС: «оЕ ОБЫМПУШ ОЙ ПДОПЗП РТБЧЙФЕМС, ЛПФПТЩК ЪБИПФЕМ ВЩ УФБФШ НПЙН ХЮЕОЙЛПН». нХДТЕГ ХНЕТ Ч БРТЕМЕ 479 З. УП УМПЧБНЙ: «лФП РПУМЕ НПЕК УНЕТФЙ ЧПЪШНЕФ ОБ УЕВС ФТХД РТПДПМЦЙФШ НПЕ ХЮЕОЙЕ?» хЮЕОЙЕ лПОЖХГЙС ЪБРЙУБМЙ ЕЗП ХЮЕОЙЛЙ Ч ЛОЙЗХ «вЕУЕДЩ Й ЧЩУЛБЪЩЧБОЙС». вПМШЫПЕ ЧМЙСОЙЕ ОБ ЖПТНЙТПЧБОЙЕ ЛПОЖХГЙБОУФЧБ ПЛБЪБМЙ ЖЙМПУПЖЩ нЬО-ГЪЩ (372-289 ЗЗ. ДП т. иТ.) Й уАОШ-ГЪЩ (313-238 ЗЗ. ДП т. иТ.). пУОПЧХ ЬФПК ЫЛПМЩ НПЦОП ЧЩТБЪЙФШ УМПЧБНЙ ЕЕ ПУОПЧБФЕМС: «зПУХДБТШ ДПМЦЕО ВЩФШ ЗПУХДБТЕН, УБОПЧОЙЛ — УБОПЧОЙЛПН, ПФЕГ — ПФГПН, УЩО — УЩОПН». йНРЕТБФПТ СЧМСЕФУС ПФГПН ЧУЕК УФТБОЩ, Б РПДДБООЩЕ ДПМЦОЩ ВЩФШ ЕЗП ЧЕТОЩНЙ ДЕФШНЙ. чУЕ ОБУЕМЕОЙЕ УФТБОЩ ЬФЙ ЖЙМПУПЖЩ РПДЕМЙМЙ ОБ 4 ЛБФЕЗПТЙЙ (УЧПЕЗП ТПДБ, ПФДБМЕООЩК РТППВТБЪ ЙОДХЙУФУЛЙИ ЛБУФ):

1. мАДЙ, ПВМБДБАЭЙЕ НХДТПУФША У ТПЦДЕОЙС;
2. мАДЙ, ЛПФПТЩЕ НПЗХФ РТЙПВТЕУФЙ НХДТПУФШ;
3. мАДЙ, У ФТХДПН РПУФЙЗБАЭЙЕ ХЮЕОЙЕ;
4. оБТПД, ЛПФПТЩК ОЕ Ч УПУФПСОЙЙ ОБХЮЙФШУС НХДТПУФЙ ЙМЙ РТЙПВТЕУФЙ ЪОБОЙС.

пУОПЧХ ЧПУРЙФБОЙС УПУФБЧМСЕФ ФПЮОПЕ УМЕДПЧБОЙЕ ГЕТЕНПОЙСН, ЛПФПТЩЕ РТЕДУФБЧМСАФ УПВПК ЧОЕЫОЕЕ ЧЩТБЦЕОЙЕ ДПМЗБ, МАВЧЙ, РТЕДБООПУФЙ. юЕН УМПЦОЕЕ Й ФПЮОЕЕ ЙУРПМОЕОЙЕ ФПК ЙМЙ ЙОПК ГЕТЕНПОЙЙ, ФЕН МХЮЫЕ. рПЬФПНХ ЧУЕ ЧЪБЙНППФОПЫЕОЙС Ч ЛТХЗХ УЕНШЙ, ЙМЙ ОБ ТБВПФЕ, ЙМЙ Ч ПВЭЕУФЧЕ ДПМЦОЩ УФТПЙФШУС ОБ ГЕТЕНПОЙСИ. гЕМША Ч ЛПОЖХГЙБОУФЧЕ СЧМСЕФУС ПВТЕФЕОЙЕ ИБТБЛФЕТБ ВМБЗПТПДОПЗП НХЦБ, ФП ЕУФШ ЮЕМПЧЕЛБ, ЛПФПТЩК ЧЕТЕО, УРТБЧЕДМЙЧ, РТЕДБО ЙНРЕТБФПТХ Й ДПВТ Л ОБТПДХ. дПУФЙЗОХФШ ЬФПЗП НПЦОП РТЙ РПНПЭЙ УЧПЙИ УЙМ ЮЕТЕЪ ЙУРПМОЕОЙЕ ГЕТЕНПОЙК. рТЙ ЬФПН ОБТПД, ЛПФПТЩК, РП лПОЖХГЙА, ДПМЦЕО ОБИПДЙФШУС Ч ХОЙЪЙФЕМШОПН УПУФПСОЙЙ, ЙВП Ч ЬФПН СЛПВЩ ЪБЛМАЮБЕФУС ЧПМС оЕВБ, ОЕ НПЦЕФ ДПУФЙЗОХФШ ДПВТПДЕФЕМЙ Й РПЬФПНХ ПВСЪБО УМЕРП РПЧЙОПЧБФШУС ЪОБФЙ.

ч ЛПОЖХГЙБОУФЧЕ РПОСФЙЕ вПЗБ ЛБЛ ФБЛПЧПЗП ПФУХФУФЧХЕФ ЧППВЭЕ, Й, РП УХФЙ, ЛПОЖХГЙБОУФЧП РТБЧЙМШОП ВЩМП ВЩ ОБЪЧБФШ ОЕ ТЕМЙЗЙЕК, Б ЖЙМПУПЖЙЕК. оЕУНПФТС ОБ ЬФП, ПОП, РПДПВОП ДТХЗЙН ЧПУФПЮОЩН ХЮЕОЙСН, РТЙЪОБЕФ УХЭЕУФЧПЧБОЙЕ ДХИПЧ, ДЕНПОПЧ, ВПЗПЧ. фБЛ, Ч ЬФПН ХЮЕОЙЙ ПЗТПНОХА ТПМШ ЙЗТБЕФ ЛХМШФ РТЕДЛПЧ. рП ЬФПНХ ЛХМШФХ ХНЕТЫЙЕ РТЕДЛЙ ПУХЭЕУФЧМСАФ ДЕСФЕМШОХА УЧСЪШ НЕЦДХ НЙТПН ДХИПЧ Й МАДЕК. вЕЪ УПЧЕФБ У ДХИБНЙ ХНЕТЫЙИ РТЕДЛПЧ ОЕ РТЕДРТЙОЙНБМПУШ ОЙ ПДОП УЕТШЕЪОПЕ ОБЮЙОБОЙЕ.

2.1.2. дБПУЙЪН, ЙМЙ ОБЪБД Л РТЙТПДЕ

дТХЗЙН ЛТХРОЩН ЖЙМПУПЖУЛЙН ОБРТБЧМЕОЙЕН Ч лЙФБЕ ВЩМ ДБПУЙЪН. еЗП ПУОПЧБФЕМЕН СЧМСЕФУС мБП-ГЪЩ (579—499 ЗЗ. ДП т. иТ.), ВЙПЗТБЖЙС ЛПФПТПЗП РПМХМЕЗЕОДБТОБ. йЪЧЕУФОП МЙЫШ, ЮФП ТПДЙМУС ПО Ч ГБТУФЧЕ юХ, УМХЦЙМ БТИЙЧБТЙХУПН РТЙ ДЧПТЕ ГБТУФЧБ юЦПХ. оП, ОБВМАДБС ХРБДПЛ Й ПВОЙЭБОЙЕ ЬФПЗП ГБТУФЧБ, ПО РПЛЙОХМ УМХЦВХ Й ХЫЕМ ОБ ЪБРБД УФТБОЩ. вПМШЫЕ П ОЕН ОЙЮЕЗП ОЕЙЪЧЕУФОП. рПЛЙДБС УФТБОХ, мБП-ГЪЩ ПУФБЧЙМ УЧПА ТХЛПРЙУШ «дБПДЬГЪЙО», ЛПФПТБС УФБМБ ПУОПЧПК ЬФПК ЖЙМПУПЖЙЙ. рПДМЙООПЕ ЙНС НХДТЕГБ — мЙ ьТ, Б ЙНС мБП-ГЪЩ ПЪОБЮБЕФ «УФБТЕГ-ХЮЙФЕМШ». ч ПУОПЧЕ ЬФПК ЖЙМПУПЖЙЙ МЕЦЙФ РТЕДУФБЧМЕОЙЕ ПВ ХУФТПКУФЧЕ ЧУЕМЕООПК, ЗДЕ ОБД МАДШНЙ, ВПЗБНЙ, ДХИБНЙ, оЕВПН (Ч РПОСФЙЙ ДТЕЧОЙИ ЛЙФБКГЕЧ оЕВП ЙМЙ оЕВЕУОЩК ЧМБДЩЛБ СЧМСЕФУС ЧЕТИПЧОЩН ВПЦЕУФЧПН) УФПЙФ НПЗХЭЕУФЧЕООЕКЫБС УЙМБ дБП. пОБ РТЕДУФБЧМСЕФ УПВПК ЙУФПЮОЙЛ, ПФЛХДБ ЙУИПДЙФ ЧУЕМЕООБС Й Ч ФП ЦЕ ЧТЕНС ПОБ СЧМСЕФУС ЕЕ ХРТБЧЙФЕМЕН. юЕМПЧЕЛ СЧМСЕФУС РПТПЦДЕОЙЕН дБП, ОЕПФЯЕНМЕНПК ЮБУФША РТЙТПДЩ, Й РПЬФПНХ ЗМБЧОБС ЕЗП ЪБДБЮБ — ЦЙФШ УПЗМБУОП РТЙТПДЕ, ЙДФЙ РП РХФЙ ДПВТПДЕФЕМЙ — ДЬ. чУЕ ОЕУЮБУФШС ЦЕ МАДЕК РТПЙУФЕЛБАФ ЙЪ ФПЗП, ЮФП ПОЙ РПУФПСООП ЮФП-МЙВП ДЕМБАФ ЧПРТЕЛЙ РТЙТПДЕ — УФТПСФ ЗПТПДБ, ЧПЪЧПДСФ ИТБНЩ, РЙЫХФ ЛОЙЗЙ Й Ф. Д. пФ ЧУЕЗП ЬФПЗП ОХЦОП ПФЛБЪБФШУС Й ЧЕТОХФШУС Л ТПДПРМЕНЕООЩН ПФОПЫЕОЙСН. фБЛЙН ПВТБЪПН, ГЕМШ ЮЕМПЧЕЛБ — ЦЙФШ РП ЪБЛПОБН РТЙТПДЩ, РХФЕН РПМОПЗП ОЙЮЕЗПОЕДЕМБОЙС, ЧПЪЧТБФЙФШУС Л УФТХЛФХТЕ РМЕНЕОЙ. «еДЙОУФЧЕООБС ЧЕЭШ, ЛПФПТПК С ВПАУШ, СЧМСЕФУС ДЕСОЙЕ», — ЗПЧПТЙМ мБП-ГЪЩ. йУФЙООПЕ УЮБУФШЕ Ч ХНЕТЕООПУФЙ, УРПЛПКУФЧЙЙ Й ВМЙЪПУФЙ Л РТЙТПДЕ, ДМС ЬФПЗП ОЕПВИПДЙНП ЪБРТЕФЙФШ ЧУСЮЕУЛПЕ РТПУЧЕЭЕОЙЕ ОБТПДБ: «оБДП УДЕМБФШ ФБЛ, ЮФПВЩ ОБТПД УОПЧБ ОБЮБМ РМЕУФЙ ХЪЕМЛЙ Й ХРПФТЕВМСФШ ЙИ ЧНЕУФП РЙУШНБ» (22, 26, 28, 42, 60, 63, 113, 123, 158).

2.1.3. нПЙЪН

уМЕДХАЭЕК ЖЙМПУПЖУЛПК ЫЛПМПК лЙФБС СЧМСМУС НПЙЪН, ПУОПЧБФЕМЕН ЛПФПТПЗП ВЩМ нП-ГЪЩ (480—400 ЗЗ. ДП т. иТ.). пО ТПДЙМУС Ч УЕНШЕ НЕМЛПЗП УПВУФЧЕООЙЛБ. ч НПМПДПУФЙ ЙУЛХУОП НБУФЕТЙМ ЛПМЕУБ Й ПТХЦЙЕ. рПДТПВОПУФЙ П ЦЙЪОЙ ЖЙМПУПЖБ, ДПЫЕДЫЙЕ ДП ОБУ, ПЮЕОШ УЛХДОЩ Й РТПФЙЧПТЕЮЙЧЩ. ч ПУОПЧЕ ЖЙМПУПЖЙЙ нП-ГЪЩ, РПДПВОП ДБПУЙЪНХ, МЕЦЙФ ЙДЕС ЧПЪЧТБФБ Л ТПДПРМЕНЕООПНХ УФТПА, ИПФС Й РТЕДРПМБЗБЕФ ОБМЙЮЙЕ Ч ОЕН ХРТБЧМЕОЙС, ИБТБЛФЕТОПЗП ДМС ЛМБУУПЧПЗП ПВЭЕУФЧБ. пО ЧЩУФХРБЕФ РТПФЙЧ ДЕМЕОЙС ЛПОЖХГЙБОУФЧПН ПВЭЕУФЧБ ОБ ЛМБУУЩ, Б ФБЛЦЕ РТПФЙЧ ХОЙЪЙФЕМШОЩИ Й ЖПТНБМШОЩИ ГЕТЕНПОЙК. нП-ГЪЩ ЧЩУФХРБЕФ ЪБ РПУФТПЕОЙЕ ЗПУХДБТУФЧБ, ЗДЕ РТПГЧЕФБМЙ ВЩ МАВПЧШ, ЗХНБООПУФШ Й ОЕ ВЩМП ВЩ ЧПКО Й ОБУЙМЙС (22, 26, 28, 30, 42).

2.1.4. ъБЛПООЙЛЙ, ЙМЙ йДЕПМПЗЙС ЙНРЕТЙК

ьФПНХ ОБРТБЧМЕОЙА Ч ЖЙМПУПЖЙЙ лЙФБК ПВСЪБО УПЪДБОЙА ЙНРЕТЙЙ гЙОШ (221—207 ЗЗ. ДП т. иТ.), ПВЯЕДЙОЙЧЫЕК ЧУА УФТБОХ. хЮЕОЙЕ ЬФПК ЫЛПМЩ МЕЦЙФ Ч ПУОПЧЕ РТБЧМЕОЙС ЧУЕИ РПУМЕДХАЭЙИ ЛЙФБКУЛЙИ ЙНРЕТЙК, ЧРМПФШ ДП ЛПННХОЙУФЙЮЕУЛПК. уПЪДБФЕМСНЙ ЬФПК ЫЛПМЩ ВЩМЙ мХ лХК, х гЙ, ыБО сО (390—338 ЗЗ. ДП т. иТ.) Й иБОШ жЬК-ГЪЩ (280—283 ЗЗ. ДП т. иТ.). дМС ХУРЕЫОПЗП ТБЪЧЙФЙС ЗПУХДБТУФЧБ ДПМЦОЩ ВЩФШ ЧЩТБВПФБОЩ УФТПЗЙЕ ЪБЛПОЩ ЖБ, РП ЛПФПТЩН ДПМЦОП ПФМЙЮБФШ ДПВТП Й ЪМП. нПТБМШ ДПМЦОБ ЪБЧЙУЕФШ ПФ ЪБЛПОБ, ОБТХЫЕОЙЕ ЛПФПТПЗП ЛБТБЕФУС УНЕТФША. ъМП Й ЪМПХРПФТЕВМЕОЙС НПЗХФ ВЩФШ РПВЕЦДЕОЩ УЙМПК. йОЩНЙ УМПЧБНЙ, «ГЕМШ ПРТБЧДЩЧБЕФ УТЕДУФЧБ», ЧП ЙНС ЙДЕЙ ЗПУХДБТУФЧБ НПТБМШ Й ЬФЙЛБ НПЗХФ ВЩФШ РПРТБОЩ. х МАДЕК ОЕ ДПМЦОП ВЩФШ УБНПУФПСФЕМШОПЗП НОЕОЙС ОЙ РП ЛБЛПНХ ЧПРТПУХ. йНРЕТБФПТ Й ЕЗП УБОПЧОЙЛЙ ДПМЦОЩ ДХНБФШ Й ТЕЫБФШ ЪБ ОБТПД (26, 29, 69, 93, 118).

2.1.5. нБФЕТЙБМЙУФЩ

пУОПЧБФЕМЙ ЬФПК ЫЛПМЩ сО юЦХ (440—360 ЗЗ. ДП т. иТ.) Й чБО юХО ПФЧЕТЗБМЙ ЧУСЛПЕ РПОСФЙЕ П вПЗЕ, УНЩУМЕ ЦЙЪОЙ Й УФТЕНМЕОЙЙ Л ЮЕНХ-МЙВП. чУЕ ПФОПУЙФЕМШОП, ЧУЕ ЗЙВОЕФ Й РПЬФПНХ: «уМЕДХЕФ ОБУМБЦДБФШУС РТЙ ЦЙЪОЙ, ОЕ ЪБВПФСУШ П ЧЕЮОПК ЦЙЪОЙ, ЛПФПТХА РТЕДМБЗБЕФ иТЙУФПУ».

дБМЕЕ НЩ РТПУМЕДЙН, ЛБЛ ЬФЙ УФПМШ ТБЪМЙЮОЩЕ ЖЙМПУПЖУЛЙЕ ЫЛПМЩ, РЕТЕРМЕФБСУШ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ, УПЪДБМЙ УПЧТЕНЕООЩК лЙФБК (8, 28, 29, 60, 63).

2.2. уФТБОБ ПВТСДПЧ Й ТЙФХБМПЧ

йУФПТЙС ЪОБЕФ ОЕНОПЗП ЗПУХДБТУФЧ, УХЭЕУФЧХАЭЙИ У ДТЕЧОЕКЫЙИ ЧТЕНЕО РП ОБЫЕ ЧТЕНС, РТЙЮЕН УПИТБОСЧЫЙИ НПЗХЭЕУФЧП ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ, РП РТЙНЕТХ лЙФБС. вЩФШ НПЦЕФ, ЬФБ УФТБОБ ОБЫМБ УЕЛТЕФ РТПГЧЕФБОЙС? й, ВЩФШ НПЦЕФ, ЬФЙН ПОБ ПВСЪБОБ УЧПЕК ТЕМЙЗЙЙ? йЪХЮБС ЙУФПТЙА лЙФБС, БОБМЙЪЙТХС ЙУФПТЙЮЕУЛЙК РХФШ ЕЗП ОБТПДБ, НЩ НПЦЕН ЧЩСЧЙФШ ОЕУЛПМШЛП ЮЕТФ, РТЙУХЭЙИ ЙНЕООП ЬФПНХ ОБТПДХ Й ЗПУХДБТУФЧХ, ПЛБЪБЧЫЙИ ЛБТДЙОБМШОПЕ ЧМЙСОЙЕ ОБ ЙИ УХДШВХ. чП-РЕТЧЩИ, ЪБ ДПМЗХА ЙУФПТЙА ОБ ФЕТТЙФПТЙЙ лЙФБС ВЩМП ПВТБЪПЧБОП ПЗТПНОПЕ ЛПМЙЮЕУФЧП РППЮЕТЕДОП УНЕОСАЭЙИ НПЗХЭЕУФЧЕООЩИ ЙНРЕТЙК: уС (2200—1766 ЗЗ. ДП т. иТ.), ыБО-йОШ (1766—1069 ЗЗ. ДП т. иТ.), ъБРБДОПЕ юЦПХ (1069—771 ЗЗ. ДП т. иТ.), чПУФПЮОПЕ юЦПХ (771—403 ЗЗ. ДП т. иТ.), гЙОШ (221—207 ЗЗ. ДП т. иТ.), иБОШ (207 З. ДП т. иТ. — 200 З. РП т. иТ.), уХК (581—618 ЗЗ. РП т. иТ.), фБО (618—907 ЗЗ. РП т. иТ.), уХО (960—1280 ЗЗ. РП т. иТ.), нЙО (1368—1644 ЗЗ. РП т. иТ.), гЙО (1644—1912 ЗЗ. РП т.и), ОБЛПОЕГ, ЛПННХОЙУФЙЮЕУЛБС «ЙНРЕТЙС», ПУОПЧБООБС нБП гЪЬДХОПН Й УХЭЕУФЧХАЭБС РП УЕК ДЕОШ. оЙ Ч тЙНЕ, ОЙ Ч рБТЖЙЙ, ОЙ Ч еЗЙРФЕ Ч ДТЕЧОПУФЙ, ОЙ Ч бОЗМЙЙ, ОЙ ЧП жТБОГЙЙ Ч уТЕДОЙЕ ЧЕЛБ Й Ч ОБЫЕ ЧТЕНС (ЛБЛ Й Ч ДТХЗЙИ ЗПУХДБТУФЧБИ) ОЙЮЕЗП РПДПВОПЗП ОЕ ВЩМП. оЕФ БОБМПЗБ ЬФПНХ ОЙ Ч бЪЙЙ, ОЙ Ч бЖТЙЛЕ, ОЙ Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ. чП-ЧФПТЩИ, ДМС ЧУЕИ ЬФЙИ ЙНРЕТЙК ВЩМБ ИБТБЛФЕТОБ ЦЕУФПЮБКЫБС ЧМБУФШ Й ОБУЙМЙЕ ОБД РПДДБООЩНЙ, ВЕЪ ЛБЛЙИ-МЙВП РТЙЪОБЛПЧ УПВМАДЕОЙС ЬМЕНЕОФБТОЩИ ЗТБЦДБОУЛЙИ РТБЧ. лПОЕЮОП, НПЦОП УЛБЪБФШ, ЮФП ЦЕУФЛЙК БРРБТБФ ОБУЙМЙС ИБТБЛФЕТЕО ДМС МАВПК ЙНРЕТЙЙ, Й ЬФП ЧЕТОП, ПДОБЛП ЧП НОПЗЙИ ДТХЗЙИ ЗПУХДБТУФЧБИ — ФБЛЙИ, ЛБЛ тЙН, нЙДП-рЕТУЙС, ЙНРЕТЙС юЙОЗЙЪ-ИБОБ, тПУУЙС Й ДБЦЕ чБЧЙМПО Й бУУЙТЙС РТБЧБ РПДДБООЩИ, ПУПВЕООП ЛПТЕООЩИ ЦЙФЕМЕК, ВЩМЙ ЪБЭЙЭЕОЩ, ОЕ ЗПЧПТС П ДЕНПЛТБФЙЮЕУЛЙИ ЙМЙ РТПДЕНПЛТБФЙЮЕУЛЙИ ЙОУФЙФХФБИ, УХЭЕУФЧПЧБЧЫЙИ Ч ОЕЛПФПТЩИ ЙЪ ОЙИ (тЙН, чЕМЙЛПВТЙФБОЙС). ч-ФТЕФШЙИ, ОЙ Ч ПДОПК УФТБОЕ НЙТБ ОБ РТПФСЦЕОЙЙ 4000 МЕФ ОЕ ВЩМП ФБЛПЗП ПВПЦЕУФЧМЕОЙС РТБЧЙФЕМС, ЛБЛ Ч лЙФБЕ. дБ, ДМС НОПЗЙИ УФТБО ДТЕЧОЕЗП НЙТБ — еЗЙРФБ, чБЧЙМПОБ, бУУЙТЙЙ — ВЩМП ИБТБЛФЕТОП РТЙТБЧОЙЧБФШ ГБТС Л ВПЗХ ЙМЙ ЕЗП УЩОХ. рТЙОСМЙ ЬФПФ ПВЩЮБК Ч УЧПЕ ЧТЕНС Й бМЕЛУБОДТ нБЛЕДПОУЛЙК Й НОПЗЙЕ ТЙНУЛЙЕ ЙНРЕТБФПТЩ. вЩМЙ ФБЛЙЕ УМХЮБЙ Й Ч БЖТЙЛБОУЛЙИ, БЪЙБФУЛЙИ ЗПУХДБТУФЧБИ, Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ, ОП ФБЛЙН УТПЛПН, ЛБЛ 4000 МЕФ, ОЕ НПЦЕФ РПИЧБУФБФШУС ОЙ ПДОБ УФТБОБ. нБП гЪЬДХО лТПНЕ ФПЗП, Ч лЙФБЕ ЬФПФ ПВЩЮБК ВЩМ ИБТБЛФЕТЕО ОЕ ФПМШЛП Ч ДТЕЧОПУФЙ, ОП Й Ч УТЕДОЙЕ ЧЕЛБ, Й Ч ОПЧПЕ ЧТЕНС, Й Ч РЕТЙПД ОПЧЕКЫЕК ЙУФПТЙЙ — Й РТЙНЕТ РПУМЕДОЕЗП ЧТЕНЕОЙ — нБП гЪЬДХО. ч ЬФПН УМХЮБЕ ДБЦЕ сРПОЙС ОЕ НПЦЕФ ВЩФШ БОБМПЗПН лЙФБА, РПФПНХ ЮФП ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЧМБУФШ ЙНРЕТБФПТБ сРПОЙЙ СЧМСЕФУС МЙЫШ ЮЙУФП ОПНЙОБМШОПК, ФПЗДБ ЛБЛ Ч лЙФБЕ — БВУПМАФОПК. ч-ЮЕФЧЕТФЩИ, ОЙ Ч ПДОПК УФТБОЕ НЙТБ ОБ РТПФСЦЕОЙЙ ДЕУСФЛПЧ ЧЕЛПЧ ОЕ ВЩМ ФБЛ ТБЪЧЙФ Й ТБЪДХФ ЗПУХДБТУФЧЕООЩК ЮЙОПЧОЙЮЙК БРРБТБФ. лПОЕЮОП, ВАТПЛТБФЙС УХЭЕУФЧПЧБМБ Й УХЭЕУФЧХЕФ ЧП НОПЗЙИ УФТБОБИ — ЧУРПНОЙФШ ИПФС ВЩ дТЕЧОЙК тЙН, ОП ЬФП ОЕ ЙДЕФ ОЙ Ч ЛБЛПЕ УТБЧОЕОЙЕ У ЛЙФБКУЛПК ЗПУХДБТУФЧЕООПК НБЫЙОПК. ч-РСФЩИ, лЙФБК НОПЗП ТБЪ РЕТЕЦЙЧБМ УФТБЫОЩЕ РП УЧПЕК УЙМЕ ЧПУУФБОЙС РПДДБООЩИ, РТЙЧПДСЭЙИ Л УЧЕТЦЕОЙА РТБЧСЭЕК ДЙОБУФЙЙ Й ЛПТПОБГЙЙ ОБТПДОЩИ РТЕДЧПДЙФЕМЕК. ч ЙУФПТЙЙ ЙЪЧЕУФОЩ ЧПУУФБОЙС уРБТФБЛБ, рХЗБЮЕЧБ, фБКМЕТБ Й ДТ., ОП РПУМЕДУФЧЙС ЙИ ВЩМЙ ОЕЧЕМЙЛЙ. йУФПТЙС ИПТПЫП РПНОЙФ ТЕЧПМАГЙЙ, ФБЛЙЕ ЛБЛ бОЗМЙКУЛБС 1642 З., чЕМЙЛБС жТБОГХЪУЛБС 1789 З., пЛФСВТШУЛЙК РЕТЕЧПТПФ Ч тПУУЙЙ 1917 З., ПЛБЪБЧЫЙЕ ПЗТПНОПЕ ЧМЙСОЙЕ ОБ РПУМЕДХАЭЕЕ ТБЪЧЙФЙЕ УФТБО Й УРПУПВУФЧПЧБЧЫЙЕ УНЕОЕ ЖПТНБГЙЙ, ОП Ч лЙФБЕ, ОЕ УЮЙФБС, ЛПОЕЮОП, ТЕЧПМАГЙА Ч XX Ч., ВЩМЙ ОЕ ТЕЧПМАГЙЙ, Б ЙНЕООП ЧПУУФБОЙС, ЙВП РТЙЧПДЙМЙ ПОЙ ОЕ Л УНЕОЕ ЖПТНБГЙЙ, Б Л УНЕОЕ РТБЧСЭЕК ДЙОБУФЙЙ. ч-ЫЕУФЩИ, ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЛЙФБКУЛЙК ОБТПД ПФМЙЮБМУС ВЕДОПУФША Й ЧУЕПВЭЕК ОЕЗТБНПФОПУФША ОБТПДБ, ЙВП ГЕМША РТБЧЙФЕМЕК ЧУЕИ ЧТЕНЕО СЧМСМПУШ УПЪДБОЙЕ РПУМХЫОПЗП ФХРПЗП ЮЕМПЧЕЮЕУЛПЗП УФБДБ, ЛПФПТПЕ МЕЗЮЕ ДЕТЦБФШ Ч РПЧЙОПЧЕОЙЙ Й ЛПФПТПЕ ДПЧПМШУФЧХЕФУС НБМЩН. ч-УЕДШНЩИ, ЧУС ЦЙЪОШ ЛЙФБКУЛПЗП ПВЭЕУФЧБ РТПОЙЪБОБ УМПЦОЕКЫЙНЙ ГЕТЕНПОЙСНЙ Й ТЙФХБМБНЙ, ОБЮЙОБС ПФ РПЛМПОЕОЙС ИТБНХ Й ЪБЛБОЮЙЧБС ЮБЕРЙФЙЕН. йФБЛ, РПЮЕНХ ЦЕ НЙММЙБТДОЩК ЛЙФБКУЛЙК ОБТПД ОЕ УНПЗ ТЕБМЙЪПЧБФШ УЧПЙИ ЧПЪНПЦОПУФЕК, РТЕЧТБФЙЧЫЙУШ, ЛБЛ ЬФП ОЙ УФТБЫОП, Ч ФЕНОХА НБУУХ ВЕЪЗТБНПФОЩИ МАДЕК? рПЮЕНХ ПО ХРПТОП ПВПЦЕУФЧМСМ РТБЧЙФЕМЕК? рПЮЕНХ ПО УПДЕТЦБМ ПЗТПНОЩК ЮЙОПЧОЙЮЙК БРРБТБФ, ЪБВЙТБЧЫЙК ФП РПУМЕДОЕЕ, ЮФП ОЕ ХУРЕМ ЧЪСФШ ЙНРЕТБФПТ? ъБЮЕН ПО ПРХФБМ УЧПА ЦЙЪОШ ЖПТНБМШОЩНЙ Й ОЙЛПНХ ОЕ ОХЦОЩНЙ ГЕТЕНПОЙСНЙ Й ТЙФХБМБНЙ? й ЧОПЧШ РТЙЮЙОЩ ОЕУЮБУФЙК ЧЕМЙЛПЗП Й УБНПЗП НОПЗПЮЙУМЕООПЗП ОБТПДБ НЩ ОБИПДЙН Ч ЕЗП ТЕМЙЗЙЙ. лБЛ НЩ ХЦЕ ПФНЕЮБМЙ, ЧЕДХЭЕК ТЕМЙЗЙЕК лЙФБС СЧМСМПУШ Й СЧМСЕФУС ЛПОЖХГЙБОУФЧП, ЛПФПТПЕ НОПЗЙНЙ ХЮЕОЩНЙ ОБЪЩЧБЕФУС ОЕ УФПМШЛП ТЕМЙЗЙЕК, УЛПМШЛП УФЙМЕН ЦЙЪОЙ. й ДЕКУФЧЙФЕМШОП, ПОП УФБМП УБНПК ЦЙЪОША ОБТПДБ. б ЧЕДШ лПОЖХГЙК Й ЕЗП РПУМЕДПЧБФЕМЙ ТБЪДЕМЙМЙ ЧУЕ ПВЭЕУФЧП ОБ ЮЕФЩТЕ ВПМШЫЙЕ ЛБФЕЗПТЙЙ (НЩ ХЦЕ ХРПНЙОБМЙ П ОЙИ ЧЩЫЕ). рП ПДОПНХ ЬФПНХ ЧЙДОП, ЛБЛ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ОБТПДБ ПВЯСЧМСМПУШ ЧФПТПУПТФОЩН. лТПНЕ ФПЗП, лПОЖХГЙК ХФЧЕТЦДБМ, ЮФП ОБТПД ЮХЦД ДПВТПДЕФЕМЕК, Й ЮФП ФПМШЛП ВМБЗПДБТС ТЙФХБМХ ЧПЪНПЦОП ИПФШ ЛБЛ-ФП ЧПУРЙФБФШ Ч ОЕН УНЙТЕОЙЕ Й РТЕДБООПУФШ. гЕТЕНПОЙЙ, ФП ЕУФШ ЧОЕЫОЕЕ РТПСЧМЕОЙЕ РПЮФЕОЙС, ОБТПД ДПМЦЕО ЧЩРПМОСФШ ОЕПУНЩУМЕООП, МЙЫШ УЧСФП УМЕДХС ЧУЕН ЕЕ ДЕФБМСН, ЛБЛЙНЙ ВЩ ХОЙЪЙФЕМШОЩНЙ ПОЙ ОЕ ВЩМЙ. чРТПЮЕН, УПВМАДЕОЙЕ ГЕТЕНПОЙК ФТЕВПЧБМПУШ ОЕ ФПМШЛП ПФ РТПУФПЗП ОБТПДБ, ОП Й ПФ ЧЩУЫЙИ УБОПЧОЙЛПЧ РП ПФОПЫЕОЙА Л ЙНРЕТБФПТХ, ЛПФПТЩК ПВЯСЧМСМУС уЩОПН оЕВБ, ЖБЛФЙЮЕУЛЙ ВПЗПН, Б ЕЗП ЧМБУФШ, ОБУЛПМШЛП ВЩ ДЕУРПФЙЮОПК ПОБ ОЕ ВЩМБ, УЧСЭЕООПК. рТЙ ЬФПН ПФНЕЮБМПУШ, ЮФП ЗХНБООПУФШ ЧУЕЗДБ УПРХФУФЧХЕФ ФЕН, ЛФП РТБЧЙФ, РПЬФПНХ ЧУСЛПЕ ОЕДПЧПМШУФЧП ОБТПДБ ЦЕУФПЛПУФША Й РТПЙЪЧПМПН ОЕУПУФПСФЕМШОЩ. дТХЗБС ТБУРТПУФТБОЕООБС ЖЙМПУПЖУЛБС ЫЛПМБ, ЖБ-ГЪС, ЙМЙ ЫЛПМБ ЪБЛПООЙЛПЧ, УФБМБ ЙДЕПМПЗЙЕК НОПЗЙИ ЙНРЕТЙК, Й ПУПВЕООП ЪОБНЕОЙФПК ЙНРЕТЙЙ гЙОШ. фБЛ, РПУМЕДПЧБФЕМЙ ЬФПЗП ОБРТБЧМЕОЙС, РТПЧПЪЗМБУЙЧ, ЮФП ЪМП НПЦЕФ ВЩФШ РТЕУЕЮЕОП ФПМШЛП УЙМПК, ПФЧЕТЗБМЙ ЧУСЮЕУЛПЕ НЙМПУЕТДЙЕ Й ОЕПВИПДЙНПУФШ ДХИПЧОПЗП ЧПУРЙФБОЙС ЮЕМПЧЕЛБ. чП ЙНС ЪБЛПОПЧ, ХУФБОБЧМЙЧБЕНЩИ Й ПФНЕОСЕНЩИ МАДШНЙ ВЕЪ ЧНЕЫБФЕМШУФЧБ оЕВБ, ПОЙ ЙУРПМШЪПЧБМЙ ЙЪЧЕУФОЩК НЕФПД, П ЛПФПТПН НЩ ХЦЕ ЗПЧПТЙМЙ: «гЕМШ ПРТБЧДЩЧБЕФ УТЕДУФЧБ». рПДБЧЙФШ ЧУСЛПЕ РТПСЧМЕОЙЕ ЙОДЙЧЙДХБМШОПУФЙ ЮЕМПЧЕЛБ, ЕЗП НЩЫМЕОЙЕ Й ЮХЧУФЧБ, МАВПЕ УЧПВПДПНЩУМЙЕ, ДПОПУЙФШ ДТХЗ ОБ ДТХЗБ, ФТЕВПЧБФШ УМЕРПЗП Й ВЕЪТПРПФОПЗП РПДЮЙОЕОЙС ЪБЛПОХ — ЧПФ ПУОПЧБ ЙДЕПМПЗЙЙ НОПЗЙИ ЙНРЕТЙК. «ч ГБТУФЧЕ НХДТПЗП РТБЧЙФЕМС ОЕФ ЛОЙЗ, ХЮЕОЩИ, ОЕ ЧЕДХФУС ТБЪЗПЧПТЩ П РТЕЦОЙИ РТБЧЙФЕМСИ; ХЮЙФЕМСНЙ ЦЕ УЮЙФБАФ ЮЙОПЧОЙЛПЧ, ДЕСФЕМШОПУФШ РТЕДУФБЧЙФЕМЕК ОБХЛЙ Й ЙУЛХУУФЧБ ЧТЕДОБ, ОЕПВИПДЙНП РТЕУЕЮШ ЙИ ДЕКУФЧЙС, ХОЙЮФПЦЙФШ ЙИ УППВЭЕУФЧБ», — ЗПЧПТЙМ иБОШ жЬК-ГЪЩ. чЕМЙЛБС ЛЙФБКУЛБС УФЕОБ ч ХРТБЧМЕОЙЙ ОХЦОБ ЦЕУФПЛПУФШ ОБД УЕТПК НБУУПК ОЙЛЮЕНОПЗП ОБТПДБ, РТПЙЪЧПМ ЧМБУФЙ ДПМЦЕО ДПЧМЕФШ ОБД МАДШНЙ ЧНЕУФП ЪБВПФЩ Й ЪБЭЙФЩ — ОБ ПУОПЧЕ УЛБЪБООПЗП ВЩМБ УПЪДБОБ ЙНРЕТЙС гЙОШ — ЙНРЕТЙС ЦЕМЕЪБ Й УМЕЪ, РТПУМБЧЙЧЫБСУС УППТХЦЕОЙЕН чЕМЙЛПК ЛЙФБКУЛПК УФЕОЩ, ЛЙТРЙЮЙ ЛПФПТПК УЛТЕРМСМЙУШ ЛТПЧША МАДЕК. оП ЗПТШЛЙЕ ХТПЛЙ ЬФПК ДЙОБУФЙЙ ОЕ ВЩМЙ ХЮФЕОЩ, ЙВП ЧУЕ ЙНРЕТЙЙ лЙФБС ЫМЙ ЕЕ РХФЕН, РТБЧДБ, Ч НЕОШЫЕК УФЕРЕОЙ Й ОЕ ФБЛ ПФЛТЩФП РТПРПЧЕДХС ЬФХ ЖЙМПУПЖЙА. рТПФЙЧ ФБЛЙИ ЙНРЕТЙК РПДОЙНБМЙУШ ЧПУУФБОЙС, ОП ПОЙ ОЕ НПЗМЙ РТЙЧЕУФЙ ОЙ Л ЮЕНХ ДТХЗПНХ, ЛБЛ Л УПЪДБОЙА РПДПВОПК ЦЕ ЙНРЕТЙЙ, ФПМШЛП У ОПЧПК ДЙОБУФЙЕК ЧП ЗМБЧЕ, ЙВП ЙДЕПМПЗЙС ПВЭЕУФЧБ ПУФБЧБМБУШ ФПК ЦЕ. ъБЛПООЙЮЕУФЧП, ЛБЛ Й ЛПОЖХГЙБОУФЧП, РТЕУМЕДПЧБМП ФХ ЦЕ ГЕМШ — ХЛТЕРМЕОЙЕ БВУПМАФОПК ЙНРЕТУЛПК ЧМБУФЙ, УПЪДБООПК ОБ ОБУЙМЙЙ Й ЦЕУФПЛПУФЙ. чЕМЙЛБС ЛЙФБКУЛБС УФЕОБ фТЕФШС ТБУРТПУФТБОЕООБС ЛЙФБКУЛБС ЖЙМПУПЖЙС — ДБПУЙЪН — ФПЦЕ ЧЩРПМОЙМБ УЧПА ТПМШ. чПЪЧТБФ Л РЕТЧПВЩФОПНХ ОЕЧЕЦЕУФЧХ, Л ТПДПРМЕНЕООЩН ПФОПЫЕОЙСН, НБЛУЙНБМШОБС ВМЙЪПУФШ Л РТЙТПДЕ РТПЧПЪЗМБЫБМЙУШ мБП-ГЪЩ. дМС УЮБУФШС ОБТПДБ ОЕ ОХЦОП ЕЗП РТПУЧЕЭБФШ, ЙВП ЬФП ЧЕДЕФ Л РБДЕОЙА ОТБЧПЧ, ОЙЮЕЗПОЕДЕМБОЙЕ — ЧПФ МХЮЫЙК РТЙОГЙР УХЭЕУФЧПЧБОЙС. еУМЙ ЛПОЖХГЙБОУФЧП ПВТЕНЕОСЕФ ОБТПД ОЕУЛПОЮБЕНЩНЙ ГЕТЕНПОЙСНЙ, ЪБНЕОСАЭЙНЙ УЧПВПДХ НЩУМЙ, ЧПУРЙФБОЙЕ, ПВТБЪПЧБОЙЕ, ФП ДБПУЙЪН ДПВЙЧБЕФУС ФЕИ ЦЕ ТЕЪХМШФБФПЧ У ДТХЗПК УФПТПОЩ. оБ ЖПОЕ ЬФЙИ ЖЙМПУПЖЙК-ТЕМЙЗЙК ЧЩЪЩЧБЕФ ЙОФЕТЕУ НБФЕТЙБМЙУФЙЮЕУЛБС ЫЛПМБ — ПОБ РТЙЪЩЧБЕФ РТПУФП ВТБФШ ПФ ЬФПК ЦЙЪОЙ ЧУЕ, ЮФП НПЦОП, ОЕ ЪБДХНЩЧБСУШ ОЙ П ЮЕН. оП ЖБЛФЙЮЕУЛЙ ФБЛБС ЙДЕПМПЗЙС УЧПДЙФ ЮЕМПЧЕЛБ Л ХТПЧОА ЦЙЧПФОПЗП, МЙЫШ ХДПЧМЕФЧПТСАЭЕЗП УЧПЙ ЖЙЪЙЮЕУЛЙЕ РПФТЕВОПУФЙ. чЩУПЛПРБТОЩЕ УМПЧБ Й ХЮЕОЙЕ нП-ГЪЩ П РПУФТПЕОЙЙ ЙДЕБМШОПЗП ПВЭЕУФЧБ РТЙЧМЕЛМЙ ОЕНБМП УФПТПООЙЛПЧ. лБЛ НЩ ХЦЕ РПДЮЕТЛЙЧБМЙ, ОЕУНПФТС ОБ ЛБЦХЭЕЕУС ТБЪОППВТБЪЙЕ Й ТБЪМЙЮЙЕ ЧУЕ ЖЙМПУПЖЙЙ ЧЕМЙ Л ПДОПК ГЕМЙ — РТЕЧТБЭЕОЙА ОБТПДБ Ч ВЕЪЧПМШОХА НБУУХ Й ХОЙЮФПЦЕОЙА ЙОДЙЧЙДХБМШОПУФЙ ЮЕМПЧЕЛБ. й ЬФП ОЕ УМХЮБКОП, ЙВП ЪБ ОЙНЙ УФПСМБ ЖЙЗХТБ ПДОПЗП БЧФПТБ — БОФЙИТЙУФБ, Ч РМБОЩ ЛПФПТПЗП ЧУЕЗДБ ЧИПДЙМП МЙЫЕОЙЕ ЮЕМПЧЕЛБ УЧПВПДЩ ЧЩВПТБ Й УЧПВПДОПК ЧПМЙ, Ч ТЕЪХМШФБФЕ ЮЕЗП МАДЙ РТЕЧТБЭБМБУШ Ч УМЕРПЕ ПТХДЙЕ ДШСЧПМШУЛЙИ УЙМ, Ч ЬМЕНЕОФ ФПМРЩ. чУЕН ИПТПЫП ЙЪЧЕУФЕО ЖЕОПНЕО ФПМРЩ, ЛПЗДБ МАДЙ ТБЪТЩЧБАФ ОБ ЮБУФЙ ДТХЗЙИ МАДЕК, ВТПУБАФ Ч ПЗПОШ УФБТЙЛПЧ Й ДЕФЕК — УМПЧПН, ФЧПТСФ ФП, ОБ ЮФП ОЙЛПЗДБ ВЩ ОЕ ТЕЫЙМЙУШ РТЙ ЪДТБЧПН ТБУУХЦДЕОЙЙ. оБИПДСУШ ЦЕ Ч ФПМРЕ, УФБОПЧСУШ ЕЕ ЮБУФША, ИПТПЫЙЕ Ч ПВЭЕРТЙОСФПН УНЩУМЕ МАДЙ, ЛПФПТЩЕ Ч ДТХЗЙИ ПВУФПСФЕМШУФЧБИ ПФДБМЙ ВЩ РПУМЕДОЙК ЛХУПЛ ИМЕВБ ДТХЗПНХ, РТЕЧТБЭБАФУС Ч ДЙЛЙИ ЪЧЕТЕК. уХЭЕУФЧХЕФ ДБЦЕ РПОСФЙЕ — РУЙИПМПЗЙС ФПМРЩ, ЛПЗДБ ОЕФ ЙОДЙЧЙДХБМШОПК ЧПМЙ, ТБЪХНБ — ФПЗП, ЮФП МЙЮОПУФШ ДЕМБЕФ МЙЮОПУФША, Б ЕУФШ ЕДЙОБС ЧПМС ФПМРЩ, ЛПФПТПК ХРТБЧМСЕФ ДШСЧПМШУЛБС УЙМБ. рТЙНЕТПЧ ФПНХ НОПЦЕУФЧП, Б ЛПТОЙ ЛТПАФУС Ч ОЕЧЕЦЕУФЧЕ, ЖБОБФЙЪНЕ Й Ч ВЕЪПВЙДОЩИ ОБ РЕТЧЩК ЧЪЗМСД ТЕМЙЗЙСИ Й ЖЙМПУПЖЙСИ. уПЪДБЧБС ДБПУЙЪН, ДШСЧПМ ДПВЙМУС ФПК ЦЕ ГЕМЙ, ЙВП РТПЧПЪЗМБЫЕОЙЕ ОЕОХЦОПУФЙ ПВТБЪПЧБОЙС Й ЧПУРЙФБОЙС УРПУПВУФЧХЕФ ДЕЗТБДБГЙЙ МАДЕК ЛБЛ ХНУФЧЕООПК, ФБЛ ОТБЧУФЧЕООПК Й ДХИПЧОПК. дПЧЕТЫБЕФ ОТБЧУФЧЕООХА ЗЙВЕМШ ЮЕМПЧЕЛБ НБФЕТЙБМЙУФЙЮЕУЛБС ЫЛПМБ, ЛПФПТБС ЧУЕЗДБ ОЕУМБ У УПВПК ЬМЕНЕОФЩ ХФПРЙЙ, ЦЕУФПЛПУФШ, ВЕЪОТБЧУФЧЕООПУФШ Й МЙГЕНЕТЙЕ. юЕФЩТЕ ЧОЕЫОЕ ТБЪМЙЮОЩИ ОБРТБЧМЕОЙС, Й ЛБЛПЕ УФТБЫОПЕ ЧМЙСОЙЕ ПОЙ ПЛБЪБМЙ ОБ ЙУФПТЙА лЙФБС Й УХДШВХ ЕЗП ОБТПДБ, ЧЪБЙНОП ДПРПМОЙЧ ДТХЗ ДТХЗБ. уМЕДПЧБЧЫЙЕ ПДОБ ЪБ ДТХЗПК ЛТПЧБЧЩЕ ЙНРЕТЙЙ, ОБТПДОЩЕ ЧПУУФБОЙС, ПВОЙЭБОЙЕ МАДЕК, ХОЙЮФПЦЕОЙЕ МЙЮОПУФЙ, ПВПЦЕУФЧМЕОЙЕ ФЙТБОПЧ ПФ ыЙ-иХБОДЙ ДП нБП гЪЬДХОБ — ФБЛПЧБ РЕЮБМШОБС УХДШВБ ЛЙФБКУЛПЗП ОБТПДБ. й РПЬФПНХ, ЮЙФБС ЛОЙЗЙ ЛЙФБКУЛЙИ ЖЙМПУПЖПЧ, ВХДЕН ЧУЕЗДБ РПНОЙФШ П ФПН, Л ЮЕНХ РТЙЧЕМЙ ЙИ РПТПК ЛТБУЙЧЩЕ Й ЧЩУПЛПРБТОЩЕ ЧЩУЛБЪЩЧБОЙС, ЛБЦДЩК ЙЕТПЗМЙЖ ЛПФПТЩИ ПТПЫЕО ЛТПЧША Й УМЕЪБНЙ НЙММЙПОПЧ МАДЕК. фБЛПЕ РПМПЦЕОЙЕ ОБВМАДБМПУШ Ч лЙФБЕ ЧРМПФШ ДП УБНПЗП РПУМЕДОЕЗП ЧТЕНЕОЙ. пДОБЛП УЕКЮБУ ЬФБ УФТБОБ ОБЮБМБ ЧЩИПДЙФШ ЙЪ ЪБФСОХЧЫЕЗПУС ЛТЙЪЙУБ. рПЮЕНХ ЦЕ ЙНЕООП УЕКЮБУ РТПЙУИПДЙФ ЬФП? дЕМП Ч ФПН, ЮФП У РТЙИПДПН Л ЧМБУФЙ ЛПННХОЙУФЙЮЕУЛПК РБТФЙЙ РТЙОГЙРЩ ЛПОЖХГЙБОУФЧБ Й ДБПУЙЪНБ, ЛБЛ ЗПУХДБТУФЧЕООЩИ ЙДЕПМПЗЙК, УФБМЙ УМБВЕФШ. фПФБМЙФБТОЩК ТЕЦЙН, У ПДОПК УФПТПОЩ, ДПЧЕМ УФТБОХ ДП РПМОПЗП ЛТБИБ, ОП, У ДТХЗПК УФПТПОЩ, «РПИПТПОЙМ» Й ДТЕЧОЙЕ ЖЙМПУПЖЙЙ У ЙИ ТБЪТХЫЙФЕМШОЩН ЧМЙСОЙЕН. рПЬФПНХ УЕЗПДОС ЙУФПТЙС лЙФБС ОБЮБМБУШ У ЮЙУФПЗП МЙУФБ. ч ЪБЛМАЮЕОЙЕ УФПЙФ ПФНЕФЙФШ ЕЭЕ ПДЙО ЙОФЕТЕУОЩК ЖБЛФ: ЕУМЙ ДТЕЧОЙЕ ЖЙМПУПЖУЛПЕ ТЕМЙЗЙПЪОЩЕ УЙУФЕНЩ лЙФБС ВЩМЙ ФБЛ ТБЪТХЫЙФЕМШОЩ, ФП ЛБЛЙН ЧУЕ ЦЕ ПВТБЪПН ХДБМПУШ ЬФПК УФТБОЕ ЧЩУФПСФШ 4000 МЕФ, Й ОЕ ДЕЗТБДЙТПЧБФШ РП РТЙНЕТХ УФТБО ДПЛПМХНВПЧПК бНЕТЙЛЙ? рТЙЮЙОБ ЬФПЗП ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЕЕ ЙДЕПМПЗЙ, У ПДОПК УФПТПОЩ, ДЕКУФЧЙФЕМШОП, ДПЧПДЙМЙ ОБТПД ДП ОЙЭЕФЩ, ОП, У ДТХЗПК УФПТПОЩ, РПНПЗБМЙ ДЕТЦБФШ НОПЗПЮЙУМЕООЩК ЛЙФБКУЛЙК ОБТПД Ч РПЧЙОПЧЕОЙЙ Й ХРТБЧМСФШ ЙН РТЙ РПНПЭЙ ЦЕМЕЪОПК ДЙЛФБФХТЩ, СЧМСЧЫЕКУС ЖХОДБНЕОФПН ЗПУХДБТУФЧЕООПУФЙ лЙФБС. ч ЬФПН ЗПУХДБТУФЧЕ ТЕМЙЗЙС ФЕУОЕКЫЙН ПВТБЪПН РЕТЕРМЕФБМБУШ У ЙНРЕТУЛПК БДНЙОЙУФТБГЙЕК. йОФЕТЕУОП ФБЛЦЕ РТПЧЕУФЙ УТБЧОЕОЙЕ НЕЦДХ лЙФБЕН Й УПУЕДОЕК ЕНХ йОДЙЕК, ЙНЕАЭЕК У ОЙН НОПЗП ПВЭЕЗП. уЕЗПДОС, ЛБЛ ЙЪЧЕУФОП, йОДЙС, Ч ПФМЙЮЙЕ ПФ лЙФБС, РТПДПМЦБЕФ ОБИПДЙФШУС ОБ ОЙЪЛПН ХТПЧОЕ. рПЮЕНХ? рТПВМЕНБ УПУФПЙФ Ч ФПН, ЮФП Ч ПФМЙЮЙЕ ПФ лЙФБС, ЗДЕ ВЩМП ТБЪТХЫЕОП ТЕМЙЗЙПЪОПЕ РТПЫМПЕ, РПДПТЧБОЩ ЛПТОЙ ПУОПЧОПК ЙДЕПМПЗЙЙ УФТБОЩ, Ч йОДЙЙ ДБЦЕ Ч РЕТЙПД РТПЛПННХОЙУФЙЮЕУЛЙИ РТБЧЙФЕМШУФЧ УЕНШЙ оЕТХ — зБОДЙ, ВЩЧЫЙИ ЪОБЮЙФЕМШОП НСЗЮЕ РП УТБЧОЕОЙА У РТБЧЙФЕМШУФЧПН нБП гЪЬДХОБ, ЙОДХЙЪН РТПДПМЦБМ УПИТБОСФШ МЙДЙТХАЭЕЕ РПМПЦЕОЙЕ. пДОБЛП УМЕДХЕФ ПФНЕФЙФШ, ЮФП ФПФ ЬЛПОПНЙЮЕУЛЙК РПДЯЕН, ЛПФПТЩК ОБНЕФЙМУС УЕКЮБУ Ч лЙФБЕ, РП ПГЕОЛБН НОПЗЙИ ЬЛУРЕТФПЧ-РПМЙФПМПЗПЧ, УПГЙПМПЗПЧ, ЧТСД МЙ ВХДЕФ РТПДПМЦЙФЕМШОЩН. рТЙЮЙОБ ЧУЕ ФБ ЦЕ: ТЕМЙЗЙС. ьФП УЧСЪБОП У ФЕН, ЮФП УЕКЮБУ Ч лЙФБЕ ЧОПЧШ ЧПЪТПЦДБАФУС ДТЕЧОЙЕ ЖЙМПУПЖЙЙ Й ТЕМЙЗЙК, РТЙПВТЕФБС ИБТБЛФЕТ ЗПУХДБТУФЧЕООПК ЙДЕПМПЗЙЙ ЧНЕУФП ХЫЕДЫЕЗП Ч РТПЫМПЕ ЛПННХОЙЪНБ. фБЛ ЦЕ Й РП ВЙВМЕКУЛПНХ РТПТПЮЕУФЧХ, Ч РПУМЕДОЕЕ ЧТЕНС РТПГЧЕФБОЙС ОЕ ВХДЕФ ОЙ Ч ПДОПН ЗПУХДБТУФЧЕ НЙТБ.

уЕЗПДОС ЧЕУФШ П иТЙУФЕ ДПУФЙЗМБ ЗТБОЙГ Й ЬФПК ЧЕМЙЛПК УФТБОЩ. нЙММЙПОЩ ЛЙФБКГЕЧ У ТБДПУФША РТЙОЙНБАФ иТЙУФБ ЛБЛ УЧПЕЗП уРБУЙФЕМС, ТБЪТЩЧБС УФТБЫОЩЕ ХЪЩ ТЙФХБМПЧ Й ПВЩЮБЕЧ. рПТПК Й ОБУ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ДБЦЕ ЕУМЙ НЩ Й ДБМЕЛЙ ПФ ЛЙФБКУЛПК ЖЙМПУПЖЙЙ, НПЗХФ УЧСЪЩЧБФШ ТЙФХБМЩ Й ПВЩЮБЙ, ВХДШ-ФП НОЕОЙС МАДЕК, ХЛМБД ЦЙЪОЙ ЙМЙ «ТЕМЙЗЙС ПФГПЧ». еУМЙ ЧУЕ ЬФП РТПФЙЧПТЕЮЙФ ОБЫЕНХ УЮБУФША, ОБЫЙН ЧПЪЪТЕОЙСН, ЙУФЙОЕ, ЙЪМПЦЕООПК Ч вЙВМЙЙ ФБЛ, ЛБЛ ПОБ ЕУФШ, Б ОЕ ЛБЛ ЕЕ ФТБЛФХАФ Й РПОЙНБАФ МАДЙ, ФП ПФ ЬФПЗП УФПЙФ ПФЛБЪБФШУС, ПВТБЭБСУШ Л уРБУЙФЕМА иТЙУФХ, УЛБЪБЧЫЕНХ Ч УЧПЕ ЧТЕНС: «оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нЖ. 15:9) (8, 21, 22, 26, 27, 28, 29, 37, 42, 43, 60, 63, 66, 69, 81, 82, 92, 93, 96, 111, 123, 140, 152, 158).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уЙОФПЙЪН Й сРПОЙС

уЕЗПДОС Ч НЙТЕ ПДОПК ЙЪ УБНЩИ ЪБЗБДПЮОЩИ УФТБО, ОЕУПНОЕООП, СЧМСЕФУС сРПОЙС. оБ РТПФСЦЕОЙЙ РПЮФЙ ДЧХИ ФЩУСЮЕМЕФЙК ПОБ ВЩМБ ЙЪПМЙТПЧБОБ ПФ ПЛТХЦБАЭЕЗП НЙТБ Й ФПМШЛП Ч УЕТЕДЙОЕ XIX Ч. ПФЛТЩМБ УЧПЙ ДЧЕТЙ Ч ПЛТХЦБАЭЙК НЙТ. йЪ ТБЪДТПВМЕООПК ЖЕПДБМШОПК ДЕТЦБЧЩ, ФЕТЪБЕНПК УБОПЧОЙЛБНЙ Й УЕЗХОБНЙ (ЧЕТИПЧОЩНЙ РТБЧЙФЕМСНЙ) У ЬЖЕНЕТОПК ЧМБУФША ЙНРЕТБФПТБ, ПОБ РТЕЧТБФЙМБУШ Ч НПЗХЮЕЕ БЗТЕУУЙЧОПЕ НЙМЙФБТЙУФУЛПЕ ЗПУХДБТУФЧП, ТБЪЗТПНЙЧЫЕЕ лЙФБК Й ОБОЕУЫЕЕ УХЭЕУФЧЕООПЕ РПТБЦЕОЙЕ тПУУЙЙ. ч РПУМЕДХАЭЙЕ ЗПДЩ сРПОЙС УФБОПЧЙФУС ГЕОФТПН Й ДЙЛФБФПТПН ЧУЕК чПУФПЮОПК бЪЙЙ. чНЕУФЕ У ЗЙФМЕТПЧУЛПК зЕТНБОЙЕК Й йФБМЙЕК ПОБ ПВТБЪХЕФ ЖБЫЙУФУЛХА ПУШ, ЪБУФБЧЙЧЫХА ФТЕРЕФБФШ ЧЕУШ НЙТ. сРПОЙС ОБОПУЙФ УФТБЫОПЕ РПТБЦЕОЙЕ уыб РТЙ рЕТМ-иБТВПТ, ЪБФЕН Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ ХУРЕЫОП УТБЦБЕФУС У ЬФПК УХРЕТДЕТЦБЧПК, ХДЙЧМСС ЧЕУШ НЙТ УНЕТФОЙЛБНЙ — ЛБНЙЛБДЪЕ. рПУМЕ РПТБЦЕОЙС сРПОЙЙ ЧП ЧФПТПК НЙТПЧПК ЧПКОЕ ЧУЕН ЛБЪБМПУШ, ЮФП У ОЕК, ЛБЛ У УЙМШОПК ЬЛПОПНЙЮЕУЛПК Й РПМЙФЙЮЕУЛПК ДЕТЦБЧПК, РПЛПОЮЕОП, ОП РТПЫМП ОЕУЛПМШЛП ДЕУСФЛПЧ МЕФ, Й ПОБ РТЕПДПМЕЧБЕФ РПУМЕЧПЕООХА ТБЪТХИХ, Б ЪБФЕН РТЕЧТБЭБЕФУС Ч НПЭОЕКЫЕЕ ЛБРЙФБМЙУФЙЮЕУЛПЕ ЗПУХДБТУФЧП — ЮМЕОБ вПМШЫПК УЕНЕТЛЙ (ТСДПН У уыб, бОЗМЙЕК, лБОБДПК, жТБОГЙЕК, зЕТНБОЙЕК Й йФБМЙЕК). ч ЮЕН ЦЕ УЕЛТЕФ ХУРЕИБ ЬФПК УФТБОЩ?

ъ.1. сРПОЙС — УФТБОБ ПУПВПЗП РТЕДОБЪОБЮЕОЙС

дТЕЧОЕКЫЕК Й УБНПК ТБУРТПУФТБОЕООПК ТЕМЙЗЙЕК СРПОГЕЧ СЧМСЕФУС УЙОФПЙЪН, ПВПЪОБЮБАЭЙК Ч РЕТЕЧПДЕ «РХФШ ВПЗПЧ». ч ПФМЙЮЙЕ ПФ ЛПОЖХГЙБОУФЧБ Й ВХДДЙЪНБ, УЙОФПЙЪН — ЬФП УХЗХВП ОБГЙПОБМШОБС ТЕМЙЗЙС, ИБТБЛФЕТОБС ФПМШЛП ДМС СРПОГЕЧ. ч ЕЕ РБОФЕПОЕ ОБУЮЙФЩЧБЕФУС ВПМЕЕ 8 НЙММЙПОПЧ ВПЗПЧ (ЛБНЙ), Л ЛПФПТЩН ПФОПУСФУС ФБЛЦЕ ДХИЙ ХНЕТЫЙИ, ДХИЙ ТЕЛ, ЗПТ, ПЪЕТ Й РПЛТПЧЙФЕМЙ ТЕНЕУЕМ. рП ЬФПНХ ХЮЕОЙА МАДЙ РПУМЕ УНЕТФЙ НПЗХФ УФБОПЧЙФШУС ЛБНЙ, ПФ ЛПФПТЩИ ПОЙ РТПЙЪПЫМЙ. ьФБ ТЕМЙЗЙС ОЕ ФТЕВХЕФ ПФ УЧПЙИ РПУМЕДПЧБФЕМЕК НПМЙФЧ ЙМЙ ЮФЕОЙС УЧСЭЕООЩИ ФЕЛУФПЧ. дПУФБФПЮОП МЙЫШ ХЮБУФЧПЧБФШ Ч ИТБНПЧЩИ РТБЪДОЕУФЧБИ Й ГЕТЕНПОЙСИ. тЙФХБМЩ (ГЕТЕНПОЙЙ) ЙЗТБАФ ЪДЕУШ ОЕ НЕОШЫХА ТПМШ, ЮЕН Ч ЛПОЖХГЙБОУФЧЕ. лБЦДБС ДЕФБМШ, НЕМПЮШ ВЩФБ, ВХДШ ФП РТЙЧЕФУФЧЙЕ ЙМЙ ЮБЕРЙФЙЕ, ПВМЕЛБЕФУС Ч ДМЙООХА ГЕТЕНПОЙА. гЕМШ ЮЕМПЧЕЛБ — ЗБТНПОЙЮОП УХЭЕУФЧПЧБФШ У РТЙТПДПК, ПФУАДБ ПВЩЮБК — Ч СРПОУЛЙИ ЦЙМЙЭБИ РПЮФЙ ПФУХФУФЧХЕФ НЕВЕМШ, Й ЛБЦДЩК ДПН, РП ЧПЪНПЦОПУФЙ, ХЛТБЫБЕФУС РХУФШ ЙОПЗДБ НБМЕОШЛЙН, ОП УБДЙЛПН, ЙМЙ МХЦБКЛПК, ЙМЙ ЦЙЧПРЙУОЩНЙ ЛТПЫЕЮОЩНЙ ПЪЕТГБНЙ У НЙОЙБФАТОЩНЙ ИБПУБНЙ (ОБЗТПНПЦДЕОЙЕН ЛБНОЕК), ФП ЕУФШ ЬМЕНЕОФБНЙ ДЙЛПК РТЙТПДЩ. дПМЗПЕ ЧТЕНС НЙЖЩ Й ЧЕТПЧБОЙС УПУХЭЕУФЧПЧБМЙ ВЕЪ ЧУСЛПК УЙУФЕНЩ, РПЛБ Ч УЧПДЕ ЪБЛПОПЧ «фБКИПТЕ» (702 З. РП т. иТ.) УЙОФПЙЪН ОЕ РПМХЮЙМ УФБФХУБ ЗПУХДБТУФЧЕООПК ЙДЕПМПЗЙЙ. ч ПУОПЧЕ УЙОФПЙЪНБ МЕЦЙФ РТПЧПЪЗМБЫЕОЙЕ ВПЦЕУФЧЕООПК РТЙТПДЩ ЧМБУФЙ СРПОУЛПЗП ЙНРЕТБФПТБ, ТПДПУМПЧОБС ЛПФПТПЗП ХИПДЙМБ Л ВПЗБН. йНРЕТБФПТ Й ЙНРЕТБФТЙГБ сРПОЙЙ «ч ЙНРЕТБФПТБИ ЦЙЧХФ ВПЗЙ, ЛПФПТЩЕ Й ТХЛПЧПДСФ ЧУЕК ЙИ ДЕСФЕМШОПУФША», — РТПЧПЪЗМБЫБЕФ УЙОФПЙЪН. пФУАДБ Й ЙДЕС П ОЕРТЕТЩЧОПУФЙ ЙНРЕТБФПТУЛПК ДЙОБУФЙЙ. жЙМПУПЖУЛЙЕ ЫЛПМЩ УЙОФПЙЪНБ ЖПТНЙТХАФ ЕЭЕ ПДОХ ЮБУФШ ЙДЕПМПЗЙЙ — ЛПЛХФБК (ФЕМП ЗПУХДБТУФЧБ), УПЗМБУОП ЛПФПТПК ВПЦЕУФЧБ ЦЙЧХФ Ч ЛБЦДПН СРПОГЕ, ПУХЭЕУФЧМСС ЮЕТЕЪ ОЕЗП УЧПА ЧПМА. пФЛТЩФП РТПЧПЪЗМБЫБЕФУС ПУПВЩК ВПЦЕУФЧЕООЩК ДХИ СРПОУЛПЗП ОБТПДБ Й ЕЗП РТЕЧПУИПДУФЧП РЕТЕД ЧУЕНЙ ПУФБМШОЩНЙ. вЩМП ФБЛ ЦЕ ПВЯСЧМЕОП ПВ ПУПВПК ТПМЙ сРПОЙЙ Ч ЬФПН НЙТЕ, ЗДЕ ПОБ ДПМЦОБ ЪБОЙНБФШ ГЕОФТБМШОПЕ НЕУФП. сРПОЙС — ЬФП УФТБОБ ВПЗПЧ, РЕТЕД ЛПФПТПК ДПМЦОЩ УЛМПОЙФШУС ЧУЕ ПУФБМШОЩЕ УФТБОЩ, ЕУМЙ ОЕ ДПВТПЧПМШОП, ФП РПД ДЕКУФЧЙЕН УЙМЩ. дПМЗПЕ ЧТЕНС ЬФПК ЙДЕПМПЗЙЙ ОЕ ДБЧБМ ДПМЦОПК УЙМЩ ВХДДЙЪН Й ЛПОЖХГЙБОУФЧП, РТПОЙЛЫЙЕ Ч УФТБОХ У НБФЕТЙЛБ, РТЙЧОЕУС УЧПЙ ЬМЕНЕОФЩ Ч ЦЙЪОШ СРПОУЛПЗП ПВЭЕУФЧБ. пОЙ УДЕТЦЙЧБМЙ ЧМЙСОЙЕ УЙОФПЙЪНБ. рПУМЕДОЙК РПМХЮБМ МЙЫШ МЙДЙТХАЭЕЕ РПМПЦЕОЙЕ Ч РЕТЙПДЩ ПРБУОПУФЙ ДМС УФТБОЩ, Ч ФБЛЙЕ, ОБРТЙНЕТ, ЛБЛ ХЗТПЪБ ЙОПУФТБООПК ЙОФЕТЧЕОГЙЙ Ч иIII Ч., ЛПЗДБ НПОЗПМЩ РТЙ иХВЙМБЕ РЩФБМЙУШ РПЛПТЙФШ сРПОЙА, ЙМЙ РТЙ ЧОХФТЕООЙИ УНХФБИ, ЛБЛ РТЙ фПЛХОБЧЕ йЬСУХ Ч 1603 З. ч 1868 З. РПУМЕ ТЕЧПМАГЙЙ нЬКДЪЙ УЙОФПЙЪН УФБОПЧЙФУС ЗПУХДБТУФЧЕООПК ЙДЕПМПЗЙЕК, ОБ ЛПФПТПК ОБЮЙОБЕФ УФТПЙФШУС ЧОЕЫОСС Й ЧОХФТЕООСС РПМЙФЙЛБ УФТБОЩ. рТЙОГЙРЩ П ВПЗПЙЪВТБООПУФЙ сРПОЙЙ Й ЕЕ ОБТПДБ ЧЩМЙЧБАФУС Ч ЪБИЧБФОЙЮЕУЛХА ЧОЕЫОАА РПМЙФЙЛХ, ОБЮБМП ЛПФПТПК РПМПЦЙМЙ ХУРЕЫОЩЕ СРПОП-ЛЙФБКУЛБС (1894—1895 ЗЗ.) Й ТХУУЛП-СРПОУЛБС (1904—1905 ЗЗ.) ЧПКОЩ. у РТЙИПДПН Ч 1930-Е ЗПДЩ Л ЧМБУФЙ УФТБОЕ РТПЖБЫЙУФУЛЙИ РБТФЙК УПЪДБЕФУС РТПЗТБННБ РП ПВТБЪПЧБОЙА чЕМЙЛПК сРПОЙЙ, ЛПФПТБС ДПМЦОБ ЧЛМАЮБФШ Ч УЕВС лЙФБК, УПЧЕФУЛЙК дБМШОЙК чПУФПЛ Й УФТБОЩ аЗП-чПУФПЮОПК бЪЙЙ. ч 1937 З. ОБЮЙОБЕФУС РПМОПНБУЫФБВОБС ЧПКОБ У лЙФБЕН, Ч ИПДЕ ЛПФПТПК ВЩМЙ ТБЪЗТПНМЕОЩ ОЕ ФПМШЛП ЛЙФБКГЩ, ОП Й РПДДЕТЦЙЧБАЭЙЕ ЙИ БОЗМЙЮБОЕ. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ МЕФ ВЩМЙ ЪБЧПЕЧБОЩ жЙМЙРРЙОЩ, нБМБКЪЙС, уЙОЗБРХТ, вЙТНБ Й ДТ. ч ИПДЕ ЧПЕООЩИ ДЕКУФЧЙК ЧУЕИ РПТБЦБМП НХЦЕУФЧП, РЕТЕИПДСЭЕЕ Ч ЖБОБФЙЪН, СРПОУЛЙИ ЧПЙОПЧ, ЛПФПТЩЕ ЦЕТФЧПЧБМЙ УЧПЕК ЦЙЪОША ЧП ЙНС РПВЕДЩ. пОЙ ВЩМЙ ЗПФПЧЩ РП РТЙЛБЪХ ЛПНБОДЙТБ ХВЙФШ УЕВС, ЕУМЙ ЬФП ВЩМП ОХЦОП ДМС РПВЕДЩ. чПУИПДСЭЕЕ уПМОГЕ мЙЮОП ДМС УЕВС ОЙЮЕЗП ОЕ ЙУЛБМ ОЙ ПДЙО СРПОУЛЙК УПМДБФ, РТЙЧЩЛОХЧ ДПЧПМШУФЧПЧБФШУС НБМЩН: ТБЪ Ч ДЕОШ ВМАДП «чПУИПДСЭЕЕ УПМОГЕ» — ЗПТЛБ ЧБТЕОПЗП ТЙУБ У ЛТХЦПЮЛПН НПТЛПЧЙ УЧЕТИХ, ЮБК Й ТАНЛБ УБЛЬ (ТЙУПЧПК ЧПДЛЙ). пУПВХА ЙЪЧЕУФОПУФШ РПМХЮЙМЙ УРЕГЙБМШОЩЕ ЮБУФЙ ЛБНЙЛБДЪЕ, ЙМЙ МЕФЮЙЛЙ-УНЕТФОЙЛЙ, ЛПФПТЩЕ ОБРТБЧМСМЙ УЧПЙ УБНПМЕФЩ ОБ ЛПТБВМЙ Й ФЕИОЙЛХ РТПФЙЧОЙЛБ, РПЗЙВБС РТЙ ЬФПН УБНЙ. пДОБЛП НБМП ЛФП ЪОБЕФ, ЮФП УЧПЙН РПСЧМЕОЙЕН ЛБНЙЛБДЪЕ ПВСЪБОЩ УЙОФПЙЪНХ.

чРЕТЧЩЕ ЬФЙН ФЕТНЙОПН, ПВПЪОБЮБАЭЙН Ч РЕТЕЧПДЕ «ВПЦЕУФЧЕООЩК ЧЕФЕТ», ВЩМЙ ОБЪЧБОЩ ФБКЖХОЩ, ХОЙЮФПЦЙЧЫЙЕ Ч 1274 Й 1281 ЗЗ. НПОЗПМШУЛЙЕ УХДБ, ОБРТБЧМСЧЫЙЕУС Л ВЕТЕЗБН сРПОЙЙ. вПЗЙОС бНБФЬТБУБ, РПЛТПЧЙФЕМШОЙГБ ВЕЪПРБУОПУФЙ сРПОЙЙ, СЛПВЩ ЧПЪМПЦЙМБ ПВСЪБООПУФШ РП ПИТБОЕ УФТБОЩ ОБ МЕФЮЙЛПЧ, ОБРТБЧМСЕНЩИ «ВПЦЕУФЧЕООЩН ЧЕФТПН». чУЕ РПЗЙВЫЙЕ ПВЯСЧМСМЙУШ ВПЗБНЙ (ЛБНЙ) Й Ч ЙИ ЮЕУФШ ЧПЪДЧЙЗБМЙУШ ИТБНЩ Й ХУФТБЙЧБМЙУШ ЕЦЕЗПДОЩЕ — 17 ОПСВТС — РЩЫОЩЕ ГЕТЕНПОЙЙ, ЧПЪЗМБЧМСЕНЩЕ УБНЙН ЙНРЕТБФПТПН. ьФПК ЦЕ ЮЕУФЙ ХДПУФБЙЧБМЙУШ УПМДБФЩ Й НПТСЛЙ, ПФДБЧЫЙЕ ЦЙЪОШ ЪБ НПЗХЭЕУФЧП сРПОЙЙ. рПЬФПНХ, ПФРТБЧМССУШ ОБ ЧЕТОХА УНЕТФШ, СРПОУЛЙЕ ЧПЙОЩ ЧЕТЙМЙ, ЮФП ПОЙ ХЦЕ УФБОПЧСФУС ВПЗБНЙ. рПУМЕ РПТБЦЕОЙС Ч ЧПКОЕ РПД ДБЧМЕОЙЕН УПАЪОЙЮЕУЛЙИ ЧПКУЛ ВЩМ ПВЯСЧМЕО ПФЛБЪ ПФ УЙОФПЙЪНБ ЛБЛ ЗПУХДБТУФЧЕООПК ЙДЕПМПЗЙЙ Й РТЕЛТБЭЕОП ЖЙОБОУЙТПЧБОЙЕ ЕЗП ИТБНПЧ. пДОБЛП ЧРЙФБООЩЕ У НПМПЛПН НБФЕТЙ ЕЗП РТЙОГЙРЩ РТПДПМЦБМЙ ЦЙФШ Й ЦЙЧХФ УЕЗПДОС УТЕДЙ СРПОУЛПЗП ОБТПДБ. уМЕРПЕ РПЧЙОПЧЕОЙЕ ТХЛПЧПДУФЧХ Й ЦЕМЕЪОБС ДЙУГЙРМЙОБ, ОЕ ДПРХУЛБАЭБС ОЙЛБЛПЗП ТБУИПМБЦЙЧБОЙС, РПЪЧПМЙМЙ СРПОГБН Ч ЛПТПФЛЙК УТПЛ ЧПУУФБОПЧЙФШ РПЫБФОХЧЫХАУС ЬЛПОПНЙЛХ. зПТБ жХДЦЙ уЧСФБС ЧЕТБ Ч ПУПВПЕ РТЕДОБЪОБЮЕОЙЕ УЧПЕК УФТБОЩ ЪБУФБЧЙМБ ЪБВЩФШ ЧУЕ МЙЮОЩЕ ЙОФЕТЕУЩ Й ЧЩЗПДЩ ЧП ЙНС ЗМБЧОПК ЙДЕЙ — чЕМЙЛПК сРПОЙЙ. уЕЗПДОС ЙЪЧЕУФОП, ЮФП СРПОГЩ ЛБЛ ТБВПЮЙЕ Й УПФТХДОЙЛЙ — УБНЩЕ МХЮЫЙЕ ЧП ЧУЕН НЙТЕ. пОЙ ДБЦЕ ПФЛБЪЩЧБАФУС РПТПК ПФ ПФРХУЛПЧ (ЛУФБФЙ, ОБ ВПМШЫЙОУФЧЕ РТЕДРТЙСФЙК ПЮЕОШ ЛПТПФЛЙИ — ЧУЕЗП 1 ОЕДЕМС) Й РТПЧПДСФ ВПМЕЕ 10 ЮБУПЧ ОБ ТБВПФЕ, УЧСЪЩЧБС УЧПА ЦЙЪОШ У ФЕН РТЕДРТЙСФЙЕН, ЗДЕ ПОЙ ТБВПФБАФ. уЕНШС, ЮФЕОЙЕ ЛОЙЗ, УРПТФ — ЧУЕ ПФИПДЙФ ОБ ЧФПТПК РМБО РЕТЕД ТБВПФПК. оЕНОПЗП ЗТХУФОП ПВ ЬФПН РЙУБФШ, ОП ОБТПД, ФТХДПМАВЙЧЩК, ФЕТРЕМЙЧЩК (ДПУФБФПЮОП ЧУРПНОЙФШ УМПЦОЕКЫЙЕ ЛМЙНБФЙЮЕУЛЙЕ ХУМПЧЙС — ГХОБНЙ, ФБКЖХОЩ, ЮБУФЩЕ ЪЕНМЕФТСУЕОЙС, ПВТХЫЙЧБАЭЙЕУС ОБ ПУФТПЧБ), ОБТПД У ТПНБОФЙЮЕУЛЙН НЕЮФБФЕМШОЩН ИБТБЛФЕТПН сРПОЙС (ЧУРПНОЙН ОЕПВЩЮБКОП ЦЙЧПРЙУОЩЕ УБДЙЛЙ Й ИБПУЩ Х ДПНПЧ, МАВПЧШ Л РХФЕЫЕУФЧЙСН — ЕУМЙ ОЕФ ЧПЪНПЦОПУФЙ ПФРТБЧЙФШУС ЪБ РТЕДЕМЩ УЧПЕК УФТБОЩ, ФП ИПФС ВЩ РЕЫЙН ДЧХИДОЕЧОЩН НБТЫТХФПН ОБ жХДЪЙСНХ, ЮФПВЩ ПФФХДБ РПМАВПЧБФШУС ЧПУИПДПН УПМОГБ) СЧМСЕФУС Ч ФП ЦЕ ЧТЕНС Й ОБТПДПН-ТПВПФПН, У ПЗТПНОПК ЙОФЕОУЙЧОПУФША Й УБНППФДБЮЕК ТБВПФБАЭЙК ОЕ ДМС УЮБУФШС УЕНШЙ ЙМЙ ПВЭЕУФЧБ, Б ЧП ЙНС ХФПРЙЮЕУЛПК ЙДЕЙ П чЕМЙЛПК сРПОЙЙ, ЛПФПТБС ДПМЦОБ ЕУМЙ ОЕ ЪБЧМБДЕФШ, ФП, РП НЕОШЫЕК НЕТЕ, УФБФШ ЧП ЗМБЧЕ ЧУЕЗП НЙТБ (24, 27, 28, 29, 49, 52, 60, 95, 101, 118, 154).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РЕТЕОЕУЕНУС Ч УФТБОЩ НЙОБТЕФПЧ Й НХЬДЪЙОПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йУМБН Й бЪЙС

4.1. рТПТПЛ нХИБННЕД

пУОПЧБФЕМШ ЙУМБНБ, ВХДХЭЙК РТПТПЛ нХИБННЕД (нХИБННБД), ТПДЙМУС 20 БРТЕМС 571 З. РП т. иТ. Ч ЪОБФОПН, ОП ПВЕДОЕЧЫЕН ТПДХ РМЕНЕОЙ ЛПТЕКЫЙФПЧ. ъБ ОЕУЛПМШЛП НЕУСГЕЧ ДП ЕЗП ТПЦДЕОЙС ХНЕТ ПФЕГ, Б Ч ЫЕУФШ МЕФ НБМШЮЙЛ МЙЫЙМУС НБФЕТЙ. чПУРЙФБОЙЕН ТЕВЕОЛБ ЪБОСМЙУШ УОБЮБМБ ДЕД, Б ЪБФЕН ДСДС. у АОЩИ МЕФ нХИБННЕД РТЙХЮБМУС ЪБТБВБФЩЧБФШ УЕВЕ ОБ ЦЙЪОШ УЧПЙН ФТХДПН ЧОБЮБМЕ РБУФХИПН, Б РПЪЦЕ — ЛБТБЧБОЧПЦБФЩН. ч 594 З. ПО РПУФХРБЕФ ОБ УМХЦВХ Л ВПЗБФПК ЧДПЧЕ иБДЙДЦЕ, ОБ ЛПФПТПК ЧУЛПТЕ ЦЕОЙФУС. у ТБООЕЗП ЧПЪТБУФБ ИБТБЛФЕТ ВХДХЭЕЗП РТПТПЛБ ПФМЙЮБМУС ЪБНЛОХФПУФША, ВПМЕЪОЕООЩН ЧПУРТЙСФЙЕН ПЛТХЦБАЭЕЗП НЙТБ, ДПЧПДЙЧЫЕЗП ЕЗП ДП РТЙРБДЛПЧ, УПРТПЧПЦДБАЭЙИУС ЗБММАГЙОБГЙСНЙ. пО ПВМБДБМ СТЛЙН ЛТБУОПТЕЮЙЕН Й ВЩУФТП ТБУРПМБЗБМ Л УЕВЕ УМХЫБФЕМЕК, ЕЗП ЧОХФТЕООСС ЪБНЛОХФПУФШ ОЕ НЕЫБМБ ЕНХ РПДПМЗХ ВЕУЕДПЧБФШ У МАДШНЙ, ЛБЛ УЧПЙНЙ УПРМЕНЕООЙЛБНЙ, ФБЛ Й У РТЕДУФБЧЙФЕМСНЙ ИТЙУФЙБОУФЧБ Й ЙХДБЙЪНБ, У ЛПФПТЩНЙ ПО ЮБУФП ЧУФТЕЮБМУС РП ТПДХ УЧПЕК ДЕСФЕМШОПУФЙ (ЕЗП ЦЕОБ ЧЕМБ ВПМШЫХА ФПТЗПЧМА). ьФЙ ВЕУЕДЩ ОБФБМЛЙЧБМЙ ЕЗП ОБ ДПМЗЙЕ ТБЪНЩЫМЕОЙС, ЛПФПТЩН ПО РТЕДБЧБМУС Ч ХЕДЙОЕООПК РЕЭЕТЕ. пДОБЦДЩ РПУМЕ ФБЛЙИ ТБЪНЩЫМЕОЙК ПО ХУМЩЫБМ ЗПМПУ, РТЕДУФБЧЙЧЫЙКУС ЕНХ ЛБЛ БТИБОЗЕМ зБЧТЙЙМ (дЦЙВТБЙМ) Й РТЕДМПЦЙЧЫЙК нХИБННЕДХ ЧЩКФЙ У РТПРПЧЕДША ЙУФЙОЩ Ч НЙТ. ч 610 З. ПО ЧЩУФХРБЕФ У РЕТЧЩНЙ РТПРПЧЕДСНЙ, Ч ЛПФПТЩИ РТПЧПЪЗМБЫБЕФ ЕДЙОПВПЦЙЕ, Б ФБЛЦЕ ЙЪТЕЛБЕФ ЙУФЙОЩ П УФТБЫОПН УХДЕ, П УРТБЧЕДМЙЧПУФЙ, П ВЕУУНЕТФЙЙ ДХЫЙ Й ЪБЗТПВОПН ЧПЪНЕЪДЙЙ. тЕЪХМШФБФПН ЬФЙИ РТПРПЧЕДЕК УФБМП РТЙУПЕДЙОЕОЙЕ Л ОЕНХ МЙЫШ ЮМЕОПЧ ЕЗП УЕНШЙ Й ОЕУЛПМШЛЙИ ВЕДОСЛПЧ. ч 614 З. ПО РТПЧПЪЗМБЫБЕФ УЕВС ПУПВЩН РПУМБООЙЛПН вПЗБ, Й ФЕН, ЛФП ОЕ РТЙНЕФ ЕЗП ЛБЛ ФБЛПЧПЗП, ХЗТПЦБЕФ ЪБЗТПВОЩНЙ НХЛБНЙ. фЕРЕТШ ХЦЕ ПО ЧУФТЕЮБЕФ ПФЛТЩФПЕ ОЕДПЧПМШУФЧП НОПЗЙИ БТБВПЧ, ЮФП ЪБУФБЧМСЕФ ЕЗП РПД ХЗТПЪПК УНЕТФЙ ВЕЦБФШ ЙЪ нЕЛЛЙ (16 ЙАМС 622 З.). ьФПФ ЗПД УФБМ ОБЮБМПН ПФУЮЈФБ НХУХМШНБОУЛПК ЬТЩ. дМС РПДДЕТЦЛЙ УЧПЕЗП ХЮЕОЙС нХИБННЕД РЩФБЕФУС УЛМПОЙФШ ОБ УЧПА УФПТПОХ ЧМЙСФЕМШОЩИ ЕЧТЕЕЧ, ДМС ЮЕЗП Ч УЧПЕ ХЮЕОЙЕ ЧЛМАЮЙМ ЧУЕ ПУОПЧОЩЕ РПМПЦЕОЙС Й ЙУФПТЙЙ ЙЪ чЕФИПЗП ъБЧЕФБ — П ФЧПТЕОЙЙ, П ЗТЕИПРБДЕОЙЙ, П РТЕВЩЧБОЙЙ ЕЧТЕЕЧ Ч еЗЙРФЕ, ВЙПЗТБЖЙЙ ЙХДЕКУЛЙИ РБФТЙБТИПЧ, ЧПЪДБЧБС ЙН ХЧБЦЕОЙЕ ЛБЛ ЧЕТОЩН УЩОБН бММБИБ. йНС РПУМЕДОЕЗП РТПТПЛ ВЕТЕФ У РПМЙФЙЮЕУЛПК ГЕМША, ЮФПВЩ РТЙЧМЕЮШ СЪЩЮЕУЛПЕ ОБУЕМЕОЙЕ бТБЧЙЙ, ФБЛ ЛБЛ ЬФП ЙНС ОПУЙМ ПДЙО ЙЪ РПРХМСТОЕКЫЙИ СЪЩЮЕУЛЙИ ВПЦЛПЧ ФПЗП ЧТЕНЕОЙ. ч ХЗПДХ ЕЧТЕСН ПО ПВСЪЩЧБЕФ УЧПЙИ РПУМЕДПЧБФЕМЕК УПВМАДБФШ ЕЧТЕКУЛЙЕ РПУФЩ, ПВТСД ПВТЕЪБОЙС, НПМЙФШУС МЙГПН ПВТБЭЕООЩН Л йЕТХУБМЙНХ, Й РТБЪДОПЧБФШ УХВВПФХ. уРХУФС ОЕНОПЗП ЧТЕНЕОЙ ПО ХЧЙДЕМ, ЮФП ЕЧТЕЙ ОЕ ПЛБЪЩЧБАФ ЕНХ ОЙЛБЛПК РПДДЕТЦЛЙ Й РПНПЭЙ, Й ЛТХФП ЙЪНЕОСЕФ РПМПЦЕОЙС УЧПЕЗП ХЮЕОЙС. нХИБННЕД ПФЛБЪЩЧБЕФУС ПФ ЕЧТЕКУЛЙИ РПУФПЧ, ЧП ЧТЕНС НПМЙФЧЩ ФТЕВХЕФ ФЕРЕТШ ПВТБЭБФШ МЙГП ОЕ Ч УФПТПОХ йЕТХУБМЙНБ, Б Ч УФПТПОХ нЕЛЛЙ, Б УХВВПФХ ЪБНЕОСЕФ РСФОЙГЕК. пДОПЧТЕНЕООП У ЬФЙН ПО РЩФБЕФУС ЪБТХЮЙФШУС РПДДЕТЦЛПК ДТХЗПК ЧЕМЙЛПК ТЕМЙЗЙЙ — ИТЙУФЙБОУФЧБ. «й ЛБЦДПНХ ЧЙДОП, ЮФП УЙМШОЕЕ ЧУЕИ ОЕОБЧЙДСФ РТБЧПЧЕТОЩИ ЙХДЕЙ Й ЮФП ВМЙЦЕ ЧУЕИ РП МАВЧЙ Л РТБЧПЧЕТОЩН ФЕ, ЛПФПТЩЕ ЗПЧПТСФ: НЩ — ИТЙУФЙБОЕ. й ЬФП РПФПНХ, ЮФП ПОЙ ОЕ РТЕЧПЪОПУСФУС» (лПТБО, УХТБ 5, УФЙИЙ 82 Й 85). пДОБЛП, ОЕ ЧУФТЕФЙЧ РПДДЕТЦЛЙ Й У ЬФПК УФПТПОЩ, РТПТПЛ ПВТХЫЙЧБЕФУС УРХУФС ОЕУЛПМШЛП МЕФ ОБ ИТЙУФЙБО, РТЙЪЩЧБС РТБЧПЧЕТОЩИ УТБЦБФШУС У ОЙНЙ, «ДПЛПМЕ ПОЙ ОЕ ВХДХФ РПУТБНМЕОЩ Й ОЕ ПВТБЪХНСФУС». чУЕ ЬФЙ «УЛБЮЛЙ» Ч ХЮЕОЙК нХИБННЕДБ ОБЫМЙ УЧПЕ ПФТБЦЕОЙЕ Ч лПТБОЕ. у УБНПЗП ОБЮБМБ нХИБННЕД Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ТЕМЙЗЙПЪОЩИ ДЕСФЕМЕК — вХДДЩ, мБП-ГЪЩ, лПОЖХГЙС Й ДТХЗЙИ, ВЩМ ОЕ ФПМШЛП ТЕМЙЗЙПЪОЩН, ОП Й РПМЙФЙЮЕУЛЙН Й ЧПЕООЩН ЧПЦДЕН УЧПЙИ РТЙЧЕТЦЕОГЕЧ. «уТБЦБКФЕУШ У ФЕНЙ, ЛФП ОЕ ЧЕТХЕФ Ч бММБИБ, ОЕ РПДЮЙОСЕФУС ТЕМЙЗЙЙ ЙУФЙОЩ, ОБТХЫБЕФ ЪБРТЕФЩ бММБИБ Й еЗП РПУМБООЙЛБ. уТБЦБКФЕУШ У ОЙНЙ, РПЛБ ПОЙ ОЕ ВХДХФ ПВЕУУЙМЕОЩ Й ХОЙЦЕОЩ» (лПТБО, УХТБ 9, УФЙИ 29). уЖПТНЙТПЧБЧ ПРПМЮЕОЙЕ, ПО РТЙУФХРБЕФ Л ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ, РТЕЦДЕ ЧУЕЗП РП ПФОПЫЕОЙА Л нЕЛЛЕ, Б ЪБФЕН Й ДТХЗЙН БТБЧЙКУЛЙН ЗПТПДБН. ч ТБЪЗБТ ЧПЕООЩИ ДЕКУФЧЙК 8 ЙАОС 632 З. РТПТПЛ ЧОЕЪБРОП ХНЙТБЕФ. чУЕЗП ЪБ ОЕУЛПМШЛП МЕФ ЕНХ ХДБМПУШ ПВЯЕДЙОЙФШ РПМХДЙЛЙЕ Й РПУФПСООП ЧПААЭЙЕ НЕЦДХ УПВПК БТБВУЛЙЕ РМЕНЕОБ Ч ЛТХРОХА ЧПЕООХА УЙМХ, УРМПФЙЧ ЙИ ОБ ПУОПЧЕ ЧЕУШНБ ЧПЙОУФЧЕООПК ЙДЕПМПЗЙЙ. ч МЙЮОПК ЦЙЪОЙ РТПТПЛ ФБЛЦЕ ВЩМ ОЕ УПЧУЕН ЮЙУФ, ДБЦЕ РП РПОСФЙСН УЧПЕЗП ЦЕУФПЛПЗП ЧТЕНЕОЙ. фБЛ, УЧПА ЧФПТХА ЦЕОХ ъЕКОЕВХ ПО ПФПВТБМ Х РТЙЕНОПЗП УЩОБ ъЕКД, ОБ ДТХЗПК ЦЕОЕ бЙЫЕ ПО ЦЕОЙМУС, ЛПЗДБ ЕК ВЩМП ЧУЕЗП ДЕЧСФШ МЕФ. пУФБМШОЩЕ ВТБЛЙ нХИБННЕДБ ОБ ДПЮЕТСИ УЧПЙИ УРПДЧЙЦОЙЛПЧ ОПУЙМЙ ПФЛТПЧЕООП РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ. уЧСЭЕООБС ЛОЙЗБ НХУХМШНБО лПТБО (Ч РЕТЕЧПДЕ — «ЮФЕОЙЕ») ВЩМБ УПУФБЧМЕОБ РТЙЕНОЩН УЩОПН РТПТПЛБ ъЕКДХ ЙВО-уБВВЙФПН. лПТБО УПУФПЙФ ЙЪ 114 ЗМБЧ (УХТ), Й ЮФЕОЙЕ ЕЗП ПЮЕОШ ЪБФТХДОЙФЕМШОП, ЮФП ПФНЕЮБАФ ДБЦЕ СТЩЕ ЙУМБНЙУФЩ, Й ОЕ ФПМШЛП ЙЪ-ЪБ ЧЕУШНБ ЧЙФЙЕЧБФЩИ ПВПТПФПЧ, ОП Й ЙЪ-ЪБ ПФУХФУФЧЙС МПЗЙЮОПУФЙ Й РПУМЕДПЧБФЕМШОПУФЙ НЩУМЙ. рПТПК УПУЕДУФЧХАЭЙЕ ПФТЩЧЛЙ ОЕ ЙНЕАФ НЕЦДХ УПВПК ОЙЛБЛПК УЧСЪЙ ЙМЙ ЧППВЭЕ РТПФЙЧПТЕЮБФ ДТХЗ ДТХЗХ. лПТБО УПДЕТЦЙФ НБУУХ СЧОЩИ РТПФЙЧПТЕЮЙК, П ЛПФПТЩИ НЩ ХЦЕ ЮБУФЙЮОП ХРПНЙОБМЙ, Й ЛПФПТЩЕ ВЩМЙ ЧЩЪЧБОЩ ЙЪНЕОЕОЙСНЙ Ч РПМЙФЙЮЕУЛПК УЙФХБГЙЙ. ьФП Й ПФОПЫЕОЙЕ Л ЙХДЕСН, ИТЙУФЙБОБН, Й П РТЙОГЙРЕ ЧЕДЕОЙС УЧСЭЕООПК ЧПКОЩ. лПТБО ОЕ УПДЕТЦЙФ РТПТПЮЕУФЧ, ЕЗП ДПЗНБФЙЛБ ЧЕУШНБ УМБВБ Й ТБУРМЩЧЮБФБ (ПВ ЬФПН ХРПНЙОБЕФУС ОЙЦЕ). рП ЙУУМЕДПЧБОЙСН ОЕЪБЧЙУЙНЩИ ХЮЕОЩИ УПДЕТЦБОЙЕ лПТБОБ РТЕДУФБЧМСЕФ УПВПК УПЕДЙОЕОЙЕ ИТЙУФЙБОУФЧБ, ЙХДБЙЪНБ, СЪЩЮЕУФЧБ У ХЮЕФПН ЙЪНЕОСАЭЕКУС РПМЙФЙЮЕУЛПК ПВУФБОПЧЛЙ. рТЙ ВМЙЦБКЫЙИ РТЕЕНОЙЛБИ нХИБННЕДБ — бВХ-вЕЛТЕ (632—634 ЗЗ.), пНБТЕ (634—644 ЗЗ.), пУНБОЕ (644—656 ЗЗ.) Й бМЙ (651—656 ЗЗ.) БТБВЩ УПЪДБАФ ПЗТПНОЕКЫХА ЙНРЕТЙА — бТБВУЛЙК ИБМЙЖБФ, РТПУФЙТБАЭЙКУС ПФ ЗТБОЙГ У жТБОГЙЕК ДП йОДЙЙ. уПФОЙ ФЩУСЮ РПЗЙВЫЙИ Й ЙЪХЧЕТУЛЙ ЪБНХЮЕООЩИ, УПЦЦЕООЩЕ ЗПТПДБ Й ЗПУХДБТУФЧБ, ВЕУУМЕДОП ЙУЮЕЪОХЧЫЙЕ ГЕМЩЕ ОБТПДЩ УФБМЙ ТЕЪХМШФБФПН уЧСЭЕООПК ЧПКОЩ, ОБЮБФПК РТПТПЛПН нХИБННЕДПН. оБ ЬФП НПЗХФ ЧПЪТБЪЙФШ, ЮФП Й РПУМЕДПЧБФЕМЙ ДТХЗЙИ ТЕМЙЗЙК ЧЕМЙ УЧСЭЕООЩЕ ЧПКОЩ, ОБРТЙНЕТ, ЛТЕУФПЧЩЕ РПИПДЩ ЛБФПМЙЛПЧ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ОП ДЕМП Ч ФПН, ЮФП ПУОПЧБФЕМШ ИТЙУФЙБОУФЧБ йЙУХУ иТЙУФПУ ОЕ ФПМШЛП ОЕ ОБЮЙОБМ ЬФХ ЧПКОХ, ОЕ ФПМШЛП ОЕ РТЙЪЩЧБМ Л ХОЙЮФПЦЕОЙА ЮЕМПЧЕЛБ ЮЕМПЧЕЛПН, ОП, ОБРТПФЙЧ, ПУХЦДБМ МАВПЕ ЛТПЧПРТПМЙФЙЕ, МАВПЕ ХВЙКУФЧП, МАВХА ЛБЪОШ, МАВПЕ ОБУЙМЙЕ, ХФЧЕТЦДБС РТЙ ЬФПН, ЮФП ЮЕМПЧЕЛХ РТЙОБДМЕЦЙФ УЧПВПДБ ЧПМЙ, ЮФП ПЪОБЮБЕФ УЧПВПДХ ЧЩВПТБ, Й ЮФП РТЙОГЙРЩ еЗП гБТУФЧБ ОЕ ЙНЕАФ ОЙЮЕЗП ПВЭЕЗП У РТЙОГЙРБНЙ ЧМБУФЙ Й ГБТУФЧ ЬФПЗП НЙТБ, ПУОПЧБООЩИ ОБ ЛТПЧЙ, ЦЕМЕЪЕ Й РПДБЧМЕОЙЙ ЮЕМПЧЕЛБ ЮЕМПЧЕЛПН. йНРЕТЙС ЦЕ нХИБННЕДБ УФТПЙМБУШ ОБ РТЙОГЙРБИ, РТПФЙЧПРПМПЦОЩИ РТЙОГЙРБН йЙУХУБ иТЙУФБ, ЙЪМПЦЕООЩИ ОБ УФТБОЙГБИ вЙВМЙЙ (11, 22, 27, 29, 30, 51, 57, 58, 78, 105, 108).

4.2. рПД ЪОБНЕОЕН ЙУМБНБ

лБЦДЩК НХУХМШНБОЙО Ч УЧПЕК ЦЙЪОЙ ПВСЪБО ЧЩРПМОСФШ УМЕДХАЭЙЕ РСФШ РТБЧЙМ:

1. рТПЙЪОЕУЕОЙЕ ЫБИБДБ ЙМЙ УМПЧЕУОПЗП УЧЙДЕФЕМШУФЧБ П УЧПЕК ЧЕТЕ: «оЕФ вПЗБ, ЛТПНЕ бММБИБ, Й нХИБННЕД —РПУМБООЙЛ бММБИБ».

2. йОДЙЧЙДХБМШОП ЙМЙ ЛПММЕЛФЙЧОП ЧЕТХАЭЙЕ ДПМЦОЩ РСФШ ТБЪ Ч ДЕОШ УПЧЕТЫБФШ УБМБФ (ОБНБЪ) ЙМЙ НПМЙФЧХ, УФПС ОБ ЛПМЕОСИ Й ПВТБЭБС МЙГП Л нЕЛЛЕ.

3. уПВМАДБФШ УБХМ (РПУФ) ТБНБДБО (ТБНБЪБО) Ч ФЕЮЕОЙЕ НЕУСГБ.

4. дБЧБФШ ЪБЛБФ ЙМЙ ОБМПЗ Ч РПМШЪХ ВЕДОЩИ.

5. уПЧЕТЫЙФШ ИПФС ВЩ ТБЪ Ч ЦЙЪОЙ ИБДЦ — РБМПНОЙЮЕУФЧП Ч нЕЛЛХ. фПФ ЦЕ, ЛФП РП ТБЪОЩН РТЙЮЙОБН ОЕ НПЦЕФ МЙЮОП УПЧЕТЫЙФШ ИБДЦ, НПЦЕФ Й ДПМЦЕО ОБОСФШ УЕВЕ «ЪБНЕУФЙФЕМС», ФП ЕУФШ ЮЕМПЧЕЛБ, ЛПФПТЩК УПЧЕТЫЙФ ЬФП ЧНЕУФП ОЕЗП.

лБВВБ лБЛ ЧЙДЙН, ЪДЕУШ ОЕФ Й УМПЧБ П УПВМАДЕОЙЙ ЪБРПЧЕДЕК, ПВ ЙЪНЕОЕОЙЙ ЬЗПЙУФЙЮЕУЛПЗП ИБТБЛФЕТБ МАДЕК, ЮФП ФБЛ ПФМЙЮБЕФ ХЮЕОЙЕ иТЙУФБ. дПУФБФПЮОП МЙЫШ УПЧЕТЫЙФШ ЬФЙ РСФШ ОЕИЙФТЩИ РТЕДРЙУБОЙК, Й ЮЕМПЧЕЛ УФБОПЧЙФУС ХЗПДОЩН бММБИХ. пДОПК ЙЪ ДПЗН ЙУМБНБ, П ЛПФПТПК НЩ ХЦЕ ХРПНЙОБМЙ, СЧМСЕФУС ДЦЙИБД ЙМЙ УЧСЭЕООБС ЧПКОБ, ЛПФПТХА ПВСЪБО ЧЕУФЙ ЛБЦДЩК НХУХМШНБОЙО Ч УМХЮБЕ ЕЕ РТПЧПЪЗМБЫЕОЙС — ЬФП ДЦЙИБД НЕЮБ. лТПНЕ ФПЗП, ЧЩДЕМСЕФУС ДЦЙИБД ЧЕТЩ, ФП ЕУФШ ОБЛБЪБОЙЕ ЪБ РТЕУФХРМЕОЙЕ РЕТЕД ЧЕТПК. хЦЕ Ч XX Ч. У ГЕМША РПРХМСТЙЪБГЙЙ ЙУМБНБ НХУХМШНБОУЛЙЕ ВПЗПУМПЧЩ ЗПЧПТСФ, ЮФП ДЦЙИБД ЧЛМАЮБЕФ ФБЛЦЕ Й ВПТШВХ УП УЧПЙНЙ ОЕДПУФБФЛБНЙ. оП ЬФБ ЮХЦДБС ЧПЙОУФЧЕООПНХ ЙУМБНХ, «ОБФСОХФБС» ЖЙМПУПЖЙС ЧПЪОЙЛМБ ФПМШЛП Ч ОБЫЕ ЧТЕНС Й ТЕБМШОПЗП ЧПРМПЭЕОЙС ОЙЗДЕ ОЕ РПМХЮЙМБ, ПУПВЕООП Ч НХУХМШНБОУЛЙИ УФТБОБИ. рТБЧПЧЩН Й УХДЕВОЩН ТБЪВЙТБФЕМШУФЧПН Ч ЙУМБНЕ ЪБОЙНБЕФУС ПУПВЩК УХД — ЫБТЙБФ (Ч РЕТЕЧПДЕ — «ЗМХВПЛПЕ ЪОБОЙЕ»). ъБЛПОЩ ЫБТЙБФБ ТЕЗХМЙТХАФ ОЕ ФПМШЛП ЧОЕЫОЕЕ РПЧЕДЕОЙЕ ЮЕМПЧЕЛБ, ОП Й ТБЪВЙТБАФ НПФЙЧЩ ЕЗП РПУФХРЛПЧ. еЗП ПФМЙЮБЕФ, ПУПВЕООП Ч ЗМБЪБИ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ, ЦЕУФПЛПУФШ — ПФТХВМЕОЙЕ ТХЛЙ ЪБ ЧПТПЧУФЧП, ОБЛБЪБОЙЕ РМЕФША Й Ф. Д. пДОПЧТЕНЕООП У ЫБТЙБФПН ЧП НОПЗЙИ ЙУМБНУЛЙИ УФТБОБИ ДЕКУФЧХЕФ ЕЭЕ ПДЙО УЧПД ЪБЛПОПЧ Й ПВЩЮБЕЧ — БДБФ, ЧЛМАЮБАЭЙК Ч УЕВС Й ПДПВТСАЭЙК, Ч ЮБУФОПУФЙ, ЪБЛПОЩ ЛТПЧОПК НЕУФЙ Й РТ. уЕЗПДОС УХЭЕУФЧХЕФ НБУУБ ЖЙМПУПЖУЛЙИ ЫЛПМ Й ОБРТБЧМЕОЙК Ч ЙУМБНЕ, ЛПФПТЩЕ ЧЕМЙ НЕЦДХ УПВПК ОБ РТПФСЦЕОЙЙ РТБЛФЙЮЕУЛЙ ЧУЕК ЙУФПТЙЙ ЛТПЧБЧЩЕ ЧПКОЩ: ЬФП ЫЙЙФЩ (Ч РЕТЕЧПДЕ — «РБТФЙС»), ХФЧЕТЦДБАЭЙЕ, ЮФП ЗМБЧПК НХУХМШНБО НПЦЕФ ВЩФШ ФПМШЛП ЛТПЧОЩК ТПДУФЧЕООЙЛ нХИБННЕДБ. рТЕДУФБЧЙФЕМЙ ЬФПЗП ОБРТБЧМЕОЙС, Ч УЧПА ПЮЕТЕДШ, ДЕМСФУС ОБ ЙУНБЙМЙФПЧ, ЛБТНБФПЧ Й Ф. Д. еЭЕ ПДОП ОБРТБЧМЕОЙЕ Ч ЙУМБНЕ — УХООЙФЩ, РТЙЪОБАЭЙЕ ЛТПНЕ лПТБОБ Й УХООХ (УЧСЭЕООПЕ РТЕДБОЙЕ); ИБТЙДЦЙФЩ (ЧПУУФБЧЫЙЕ) ЗПЧПТСФ П ФПН, ЮФП ИБМЙЖ (ЗМБЧБ НХУХМШНБО) ДПМЦЕО ЧЩВЙТБФШУС ОБТПДПН; НХТДЦЙЙФЩ (ПФЛМБДЩЧБФЕМЙ) ХФЧЕТЦДБАФ, ЮФП ДМС ФПЗП, ЮФПВЩ ВЩФШ НХУХМШНБОЙОПН Й УРБУЕООЩН, ОЕПВСЪБФЕМШОП ЦЙФШ УПЗМБУОП РТБЧЙМБН, Б ДПУФБФПЮОП ФПМШЛП ЧЕТЙФШ, ОПУС ЧЕТХ Ч бММБИБ Ч УЕТДГЕ; ДЦБВТБЙФЩ ХФЧЕТЦДБАФ П ВПЦЕУФЧЕООПН РТЕДПРТЕДЕМЕОЙЙ ЦЙЪОЙ ЧУСЛПЗП ЮЕМПЧЕЛБ. лТПНЕ ОБЪЧБООЩИ, ОБЙВПМЕЕ ТБУРТПУФТБОЕООЩИ, УХЭЕУФЧХЕФ ЕЭЕ НОПЦЕУФЧП ОБРТБЧМЕОЙК Ч ЙУМБНЕ (11, 22, 27, 28, 29, 53, 57, 58, 78, 106, 118).

4.3. уХЖЙЪН

чБЦОЩН ОБРТБЧМЕОЙЕН Ч ЙУМБНЕ, ПЛБЪБЧЫЕН ВПМШЫПЕ ЧМЙСОЙЕ ОБ ЙУФПТЙА, ВЩМ УХЖЙЪН (Ч РЕТЕЧПДЕ — «ПВМЕЮЕООЩК ЧП ЧМБУСОЙГХ»). еЗП ПУОПЧБФЕМЕН ВЩМ иБУБО вБУТЙКУЛЙК (642—728 ЗЗ. РП т. иТ.). ьФП ОБРТБЧМЕОЙЕ ДЕМЙФУС ОБ ЪБРБДОЩК (БТБВУЛЙК) Й ЧПУФПЮОЩК (РЕТУЙДУЛП-ЙОДЙКУЛЙК) УХЖЙЪН, ъБРБДОЩК РТЕДУФБЧМСЕФ УПВПК УПЮЕФБОЙЕ лПТБОБ Й НЙУФЙЛЙ, ОБРПНЙОБС ДЕЙЪН (РТЙЪОБЕФ вПЦЕУФЧП ОБЮБМПН Й ПУОПЧПК ЧУЕИ ЧЕЭЕК, ОП ПФТЙГБЕФ МЙЮОПЗП вПЗБ, пФЛТПЧЕОЙЕ Й рТПНЩУЕМ). чПУФПЮОЩК, СЧМССУШ РБОФЕЙУФЙЮЕУЛЙН, ПФПЦДЕУФЧМСЕФ вПЗБ У НЙТПН, ПФТЙГБЕФ ЧОЕНЙТПЧПЕ ВЩФЙЕ вПЗБ. рП ЬФПНХ ХЮЕОЙА, вПЗ ЧП ЧУЕН — Ч ГЧЕФБИ, Ч УПМОГЕ Й Ф. Д., Й ЧУЕ Ч вПЗЕ, Й вПЗ ЕУФШ ЧУЕ; РТЙЪЩЧБЕФ ЮЕМПЧЕЛБ ПФДЕМЙФШУС ПФ УЧПЕЗП НБФЕТЙБМШОПЗП «с» Й УМЙФШУС У вПЦЕУФЧПН. дМС ЬФПЗП УХЭЕУФЧХАФ ЮЕФЩТЕ УФХРЕОЙ ЧПУИПЦДЕОЙС:

1. ыБТЙБФ — ЬФП ФПЮОПЕ УМЕДПЧБОЙЕ ТЕМЙЗЙПЪОЩН РТЕДРЙУБОЙСН.

2. фБТЙЛБФ — ЧЩВПТ ДХИПЧОПЗП ХЮЙФЕМС, ЛПФПТЩК УФБОПЧЙФУС ЕЗП РПМОЩН ЗПУРПДЙОПН. чПМС ЮЕМПЧЕЛБ РТЙ ЬФПН РПДБЧМСЕФУС.

3. нБТЙЖБФ — ЬФП ЛПЗДБ РХФЕН ПФЫЕМШОЙЮЕУФЧБ, УБНПЙУФСЪБОЙС ЮЕМПЧЕЛ РПЪОБЕФ ЕДЙОУФЧП чУЕМЕООПК Ч вПЗЕ.

4. иБЛЙЛБФ — ЬФП РПМОПЕ РПЗТХЦЕОЙЕ Ч вПЗБ Й РПФЕТС УЧПЕК ЙОДЙЧЙДХБМШОПУФЙ, УЧПЕЗП «с», ХЗБУБОЙЕ ЧУЕИ ЪЕНОЩИ ЙОФЕТЕУПЧ Й РТЙЧСЪБООПУФЕК.

пУОПЧХ УХЖЙЪНБ УПУФБЧМСАФ ПТДЕОБ ДЕТЧЙЫЕК (НПОБИПЧ). вПМШЫХА ТПМШ Ч ЬФПН ОБРТБЧМЕОЙЙ ЙЗТБАФ ЪЙЛТЩ — НЙУФЙЮЕУЛЙЕ ТЙФХБМЩ. пОЙ РТЕДУФБЧМСАФ УПВПК РПЗТХЦЕОЙЕ Ч ФТБОУ ФБОГХАЭЙИ МАДЕК, РПЧФПТСАЭЙИ ПРТЕДЕМЕООЩЕ УМПЧБ Й ЖТБЪЩ РПД УППФЧЕФУФЧХАЭЕЕ НХЪЩЛБМШОПЕ УПРТПЧПЦДЕОЙЕ Й, ЛБЛ РТБЧЙМП, РТЙ РТЙЕНЕ ОБТЛПФЙЛПЧ. дЕТЧЙЫЙ ТБЪТБВПФБМЙ УЧПК НЙУФЙЮЕУЛЙК СЪЩЛ Й ЪОБЛЙ, У РПНПЭША ЛПФПТЩИ РТПИПДСФ ЙИ ТЙФХБМЩ Й УПЕДЙОЕОЙЕ У ЧЩУЫЙНЙ УЙМБНЙ. йНЙ ТБЪТБВПФБОБ ЮЕФЩТЕИУФХРЕОЮБФБС УЙУФЕНБ РПЪОБОЙС РПФХУФПТПООЕЗП НЙТБ, ЛПЗДБ ЮЕМПЧЕЛ УФБОПЧЙФУС МЙЫШ ПТХДЙЕН ОЕЧЕДПНЩИ УЙМ, ЛПФПТЩЕ ЧЕЭБАФ ЮЕТЕЪ ОЕЗП. вПМШЫПК РПРХМСТОПУФША Ч ЙУМБНЕ РПМШЪХЕФУС ЛХМШФ УЧСФЩИ, Х ЗТПВОЙГ ЛПФПТЩИ РТПЙУИПДСФ УМХЦЕОЙС. пУПВХА ТПМШ НХУХМШНБОЕ РТЙРЙУЩЧБАФ БНХМЕФБН, ТБЪМЙЮОЩН ТЕМЙЛЧЙСН, ПВМБДБАЭЙН, РП ЙИ НОЕОЙА, ЮХДПДЕКУФЧЕООПК УЙМПК. рТЙЪОБЕФ ЬФБ ТЕМЙЗЙС Й ЧБМЙ — МАДЕК, ЙНЕАЭЙИ УРПУПВОПУФЙ ФЧПТЙФШ ЮХДЕУБ РПНПЭША ЧЩУЫЙИ ДПВТЩИ УЙМ, Й ЛПМДХОПЧ (УЙИТ), ЛПФПТЩН РПНПЗБАФ ЪМЩЕ УЙМЩ (22, 28, 57, 112, 118).

4.4. йУМБНУЛЙЕ ЗПУХДБТУФЧБ

рПЦБМХК, ОЙ ПДОБ ТЕМЙЗЙС чПУФПЛБ ФБЛ БЛФЙЧОП ОЕ ПЛБЪЩЧБМБ ЧМЙСОЙЕ ОБ ТБЪЧЙФЙЕ ЗПУХДБТУФЧБ, ЛБЛ ЙУМБН. йВП ОЙ Ч ВХДДЙКУЛЙИ, ОЙ Ч ЛПОЖХГЙБОУЛЙИ, ОЙ Ч ЙОДХЙУФУЛЙИ УФТБОБИ ТЕМЙЗЙС ОЕ УПЕДЙОЕОБ ОБУФПМШЛП У ЗПУХДБТУФЧПН, ЛБЛ Ч ЙУМБНУЛЙИ, ЗДЕ УЧСЭЕООЩЕ ФЕЛУФЩ СЧМСАФУС ПДОПЧТЕНЕООП Й УМПЧБНЙ ЗПУХДБТУФЧЕООЩИ ЪБЛПОПЧ, ЛПОУФЙФХГЙК. оЕДБТПН Й Ч ОБЪЧБОЙЙ ЬФЙИ ЗПУХДБТУФЧ ЖЙЗХТЙТХЕФ ФЕТНЙО «ЙУМБНУЛПЕ ЗПУХДБТУФЧП» ЙМЙ «ЙУМБНУЛБС ТЕУРХВМЙЛБ». й РПЬФПНХ ФП, ЮФП УЕЗПДОС РТЕДУФБЧМСАФ УПВПК йТБО, йТБЛ, уЙТЙС, уБХДПЧУЛБС бТБЧЙС, еЗЙРЕФ, рБЛЙУФБО Й ДТ., ПОЙ ПВСЪБОЩ ЙУЛМАЮЙФЕМШОП ЙУМБНХ. й ЧУЕ ЦЕ ЧЩДЕМЙН ОЕУЛПМШЛП РПМПЦЕОЙК. чП-РЕТЧЩИ, ЪБЛПОПДБФЕМШУФЧП ЬФЙИ УФТБО РПУФТПЕОП МЙВП ОБ ЫБТЙБФЕ, МЙВП ОБ БДБФЕ, МЙВП ОБ ЙИ УПЕДЙОЕОЙЙ. пФУАДБ ОЕРПОСФОЩЕ ДМС ЕЧТПРЕКГЕЧ ПФТХВМЕОЙЕ ТХЛ, РЩФЛЙ, ВЙЮЕЧБОЙЕ, РПОСФЙЕ П ЛТПЧОПК НЕУФЙ, ЛПЗДБ Ч УМХЮБЕ ЗЙВЕМЙ ПДОПЗП ЙЪ УЧПЙИ ЮМЕОПЧ, ТПД ЛМСОЕФУС ХНЕТФЧЙФШ ЧУЕИ ТПДУФЧЕООЙЛПЧ ХВЙКГЩ. чП-ЧФПТЩИ, ВЕУРТБЧОПЕ РПМПЦЕОЙЕ ЦЕОЭЙОЩ — ДМС ТБЪЧПДБ НХЦЮЙОЕ ДПУФБФПЮОП РТПЙЪОЕУФЙ ПДОП УМПЧП «ФПМБЛ» (ТБЪЧПД). ъДЕУШ ЦЕ УМЕДХЕФ ЧУРПНОЙФШ П ЪБРТЕЭЕОЙЙ ЦЕОЭЙОЕ РПМХЮЙФШ ПВТБЪПЧБОЙЕ, ОБИПДЙФШУС Ч ПВЭЕУФЧЕ НХЦЮЙО, ПВСЪБФЕМШОБС ЮБДТБ Й Ф. Д. ч-ФТЕФШЙИ, НОПЗПЦЕОУФЧП, ЧЧЕДЕООПЕ РТПТПЛПН нХИБННЕДПН. ч-ЮЕФЧЕТФЩИ, ДЦЙИБД, ЛПФПТЩК УЩЗТБМ ТЕЫБАЭХА ТПМШ Ч УПЪДБОЙЙ БТБВУЛЙИ ЗПУХДБТУФЧ Й ЙНРЕТЙК: бТБВУЛПЗП ИБМЙЖБФБ, ЙНРЕТЙЙ фЙНХТБН Й ДТ. дЦЙИБД ВЩМ ПВЯСЧМЕО Ч XX Ч. РП ПФОПЫЕОЙА Л йЪТБЙМА, ПО ПВЯСЧМСМУС ФБЛЦЕ Ч бЖЗБОЙУФБОЕ, юЕЮОЕ. йНЕООП ДЦЙИБД ПВХУМБЧМЙЧБЕФ ВЕУРПЭБДОХА ЦЕУФПЛПУФШ НХУХМШНБОУЛЙИ ЧПЙОПЧ, ЛПФПТЩЕ, ЙУФТЕВМСС Й ЪБНХЮЙЧБС РПУМЕДПЧБФЕМЕК ДТХЗЙИ ТЕМЙЗЙК, ЧЕТСФ, ЮФП ЙУРПМОСАФ ЧПМА бММБИБ. ч-РСФЩИ, ОЕРТЙСФЙЕ ЕЧТПРЕКУЛПК ЛХМШФХТЩ, ОБХЛЙ — ЙВП ЙИ УПЪДБМЙ ОЕ РТБЧПЧЕТОЩЕ. ч-ЫЕУФЩИ, ЖБОБФЙЮОПУФШ НХУХМШНБО, ЗПФПЧЩИ УЦЕЮШ УЕВС ЧП ЙНС ЙДЕЙ Й ХВЕЦДЕООЩИ, ЮФП ПОЙ УТБЪХ ЦЕ РПРБДХФ ОБ ОЕВЕУБ. ч-УЕДШНЩИ, ЙОУФЙФХФ ДЕТЧЙЫЕК, УМПЧБ Й РТЙЪЩЧЩ ЛПФПТЩИ СЧМСАФУС УЧСЭЕООЩНЙ Й ПВСЪБФЕМШОЩНЙ ДМС ЙУРПМОЕОЙС. вМБЗПДБТС ОЙН ВЩМЙ ТБЪЧСЪБОЩ НОПЗЙЕ ЧПКОЩ, УПЧЕТЫЕОЩ ХВЙКУФЧБ ОЕЧЙООЩИ МАДЕК. ч-ЧПУШНЩИ — ЬФП ТЕМЙЗЙПЪОЩЕ ФЕТТПТЙУФЙЮЕУЛЙЕ ПТЗБОЙЪБГЙЙ, РП ФЙРХ ПТДЕОБ бУУБУЙОПЧ, РТЙЪЩЧБАЭЙЕ Л ЙУФТЕВМЕОЙА ИТЙУФЙБО. пВ ЬФПН ПТДЕОЕ, РЕТЧПК ФЕТТПТЙУФЙЮЕУЛПК ПТЗБОЙЪБГЙЙ, УЕЗПДОС ЙЪЧЕУФОП НОПЗПЕ: ТБУРПМБЗБСУШ Ч рБМЕУФЙОЕ, ПТДЕО ЪБУЩМБМ УЧПЙИ БЗЕОФПЧ-ХВЙКГ Ч еЧТПРХ. й ЕУМЙ ТСДПЧЩЕ ЮМЕОЩ ПТДЕОБ ВЩМЙ ТЕЧОПУФОЩНЙ НХУХМШНБОБНЙ, ФП ЕЗП ЧЕТИХЫЛБ ОЕ УПВМАДБМБ лПТБО. чППВЭЕ, РПДПВОЩЕ ПТЗБОЙЪБГЙЙ Й НЙУФЙЮЕУЛЙЕ УЕЛФЩ ПЮЕОШ ИБТБЛФЕТОЩ ДМС ЙУМБНБ, У ОЙНЙ ФЭЕФОП ВПТЕФУС ЧЕУШ НЙТ. йУМБНУЛЙК ЖХОДБНЕОФБМЙЪН Ч МЙГЕ йТБОБ Й йТБЛБ РТЕДУФБЧМСЕФ ВПМШЫХА РПМЙФЙЮЕУЛХА УЙМХ Ч УПЧТЕНЕООПН НЙТЕ. рПСЧМЕОЙЕ ЙУМБНБ ВЩМП ЪБ 500 МЕФ РТЕДУЛБЪБОП Ч вЙВМЙЙ Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ Ч 9 ЗМБЧЕ, П ЮЕН НЩ ЗПЧПТЙМЙ Ч УЧПЙИ РТЕДЩДХЭЙИ ТБВПФБИ. чЩЧПД П РТЙТПДЕ, РТЙЮЙОБИ Й НЕИБОЙЪНБИ РПСЧМЕОЙС ЬФПК ТЕМЙЗЙЙ, ЕЕ ЙУФПТЙЮЕУЛПН РХФЙ НЩ РТЕДПУФБЧМСЕН УДЕМБФШ ЧБН, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ. пФНЕФЙН МЙЫШ, ЮФП, ЗПЧПТС П ФПК ЙМЙ ЙОПК УЙУФЕНЕ ЧЕТПХЮЕОЙС, НЩ ОЙ Ч ЛПЕН УМХЮБЕ ОЕ ПУХЦДБЕН, ДБ Й ОЕ ЙНЕЕН РТБЧБ ПУХЦДБФШ ЕЕ РПУМЕДПЧБФЕМЕК, УТЕДЙ ЛПФПТЩИ НОПЦЕУФЧП ИПТПЫЙИ, ЙУЛТЕООЙИ МАДЕК (11, 21, 22, 27, 29, 51, 53, 57, 58, 61, 78, 96, 102, 105, 106, 108, 112).

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ТБУУЛБЦЕН ПВ ЙУРБОУЛЙИ ЛПОЛЙУФБДПТБИ, ЙИ РПИПДБИ Й ОБУМЕДУФЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лБФПМЙЮЕУФЧП Ч бНЕТЙЛЕ Й еЧТПРЕ

уЕЗПДОС РТБЛФЙЮЕУЛЙ ЧП ЧУЕИ УФТБОБИ НЙТБ РТЙУХФУФЧХАФ РТЕДУФБЧЙФЕМШУФЧБ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ. ч ПДОЙИ УФТБОБИ ЙИ УПЧУЕН ОЕНОПЗП, Ч ДТХЗЙИ ЦЕ ПОЙ РТЕДУФБЧМСАФ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП РП УТБЧОЕОЙА У ДТХЗЙНЙ ТЕМЙЗЙПЪОЩНЙ ПВЯЕДЙОЕОЙСНЙ. л РПУМЕДОЙН ПФОПУСФУС УФТБОЩ аЦОПК бНЕТЙЛЙ: вТБЪЙМЙС, хТХЗЧБК, рБТБЗЧБК, бТЗЕОФЙОБ, рЕТХ Й ДТ., уЕЧЕТОПК бНЕТЙЛЙ — нЕЛУЙЛБ, Б ФБЛЦЕ ОЕВПМШЫЙЕ ЗПУХДБТУФЧБ гЕОФТБМШОПК бНЕТЙЛЙ — оЙЛБТБЗХБ, зПОДХТБУ, рБОБНБ Й ДТ. ч еЧТПРЕ — ЬФП йУРБОЙС, рПТФХЗБМЙС, рПМШЫБ, юЕИЙС, жТБОГЙС, чЕОЗТЙС, йФБМЙС. ч РТЕДЩДХЭЙИ УЧПЙИ ТБВПФБИ НЩ РПДТПВОП ПУФБОБЧМЙЧБМЙУШ ОБ ЙУФПТЙЙ Й ХЮЕОЙЙ ТЙНУЛП-ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ, РПЬФПНХ Ч ДБООПК ЗМБЧЕ ТБУУНПФТЙН МЙЫШ ЕЕ ЧМЙСОЙЕ ОБ ТБЪЧЙФЙЕ ЗПУХДБТУФЧ.

5.1. лБФПМЙЮЕУФЧП ОБ бНЕТЙЛБОУЛПН ЛПОФЙОЕОФЕ

5.1.1. рПТБЪЙФЕМШОЩЕ ПФМЙЮЙС

еУМЙ НЩ УТБЧОЙН РЕТЕЮЙУМЕООЩЕ ЧЩЫЕ УФТБОЩ У ЗПУХДБТУФЧБНЙ ФПЗП ЦЕ НБФЕТЙЛБ — уыб, лБОБДПК, ФП МАВПК, ДБЦЕ ОЕДПУФБФПЮОП ТБЪВЙТБАЭЙКУС Ч РПМЙФЙЛЕ, ЙУФПТЙЙ Й ЬЛПОПНЙЛЕ ЮЕМПЧЕЛ ХЧЙДЙФ ЛПМПУУБМШОХА ТБЪОЙГХ НЕЦДХ ОЙНЙ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ. еУМЙ ПДОЙ ЙЪ ОЙИ РТЕДУФБЧМСАФ УПВПК ВЕДОЕКЫЙЕ УФТБОЩ У ПЮЕОШ ОЙЪЛЙН ХТПЧОЕН ЗТБНПФОПУФЙ ОБУЕМЕОЙС, ЪБЧЙУЙНЩЕ Ч УЧПЕК ЬЛПОПНЙЛЕ Й РПМЙФЙЛЕ ПФ ЧЩУПЛПТБЪЧЙФЩИ ЗПУХДБТУФЧ, ФП ДТХЗЙЕ — уыб Й лБОБДБ, ОБРТПФЙЧ, ЧИПДСФ Ч УЕНЕТЛХ ВПЗБФЕКЫЙИ УФТБО НЙТБ У УБНЩН ЧЩУПЛЙН ХТПЧОЕН ЦЙЪОЙ Й ЬЛПОПНЙЛЙ, ДЙЛФХС УЧПЙ ХУМПЧЙС ЧУЕНХ НЙТХ. еУМЙ ЙУФПТЙС ПДОЙИ РТЕДУФБЧМСЕФ УПВПК УЕТЙЙ ОЕУЛПОЮБЕНЩИ ТЕЧПМАГЙК, ЗТБЦДБОУЛЙИ ЧПКО, ЪБЗПЧПТПЧ Й РЕТЕЧПТПФПЧ, РТЙИПДПЧ Л ЧМБУФЙ ДЙЛФБФПТПЧ Й РТПЖБЫЙУФУЛЙИ ТЕЦЙНПЧ (Ч вТБЪЙМЙЙ — чБТЗБУБ; Ч бТЗЕОФЙОЕ — хТЙВХТХ Й рЕТПОБ; Ч зЧБФЕНБМЕ — хВЙЛБ; Ч ьЛЧБДПТЕ — ДЕМШ тЙП; Ч чЕОЕУХЬМЕ — нЕДЙОБ Й мПРЕУ лПОФТЕТБУ; Ч оЙЛБТБЗХБ — уПНПУБ Й ДТ.), ФП ЙУФПТЙС уыб Й лБОБДЩ ОБУЮЙФЩЧБАФ ЪБ ЧУА ЙУФПТЙА ЧУЕЗП ПДОХ зТБЦДБОУЛХА ЧПКОХ (уЕЧЕТ РТПФЙЧ аЗБ Ч уыб), Й ФП ОПУСЭХА РТПЗТЕУУЙЧОЩК ИБТБЛФЕТ, ФБЛ ЛБЛ Ч ИПДЕ ЕЕ ВЩМП РПЛПОЮЕОП У ТБВПЧМБДЕОЙЕН. тЕЧПМАГЙК ЦЕ Й ДЙЛФБФПТУЛЙИ ТЕЦЙНПЧ ЙИ ЙУФПТЙС ОЕ ЪОБЕФ ЧППВЭЕ. ч УФТБОБИ мБФЙОУЛПК бНЕТЙЛЙ ОЕПДОПЛТБФОП РТПЧПДЙМЙУШ РПРЩФЛЙ ТЕЖПТНЙТПЧБФШ ЬЛПОПНЙЛХ, ОП ЧУСЛЙК ТБЪ ПОЙ ЪБЛБОЮЙЧБМЙУШ РПМОЩН РТПЧБМПН (РПУМЕДОЙК — Ч ОБЮБМЕ 1999 З. Ч вТБЪЙМЙЙ), РТЙЧПДС МЙВП Л ТЕЧПМАГЙЙ, МЙВП Л ДЙЛФБФХТЕ, МЙВП Л ПЮЕТЕДОПНХ ПВОЙЭБОЙА МАДЕК (ЬФП НПЦОП УЛБЪБФШ РТБЛФЙЮЕУЛЙ ПВП ЧУЕИ УФТБОБИ аЦОПК Й гЕОФТБМШОПК бНЕТЙЛЙ). ч УФТБОБИ ЦЕ уЕЧЕТОПК бНЕТЙЛЙ — уыб Й лБОБДЕ — ЬЛПОПНЙЮЕУЛЙЕ РТЕПВТБЪПЧБОЙС РТПДПМЦБАФ ХЦЕ ВПМЕЕ ДЧХИУПФ МЕФ ЧЕУФЙ ЙИ «ЧЧЕТИ», ОЕУНПФТС ОБ УМХЮБАЭЙЕУС ЧУЕ-ФБЛЙ ЛТЙЪЙУЩ (ОБЙВПМЕЕ СТЛЙК ФПНХ РТЙНЕТ — Ч уыб Ч 30-Е ЗПДЩ ОБЫЕЗП УФПМЕФЙС). уМЕДХЕФ ФБЛЦЕ ПФНЕФЙФШ, ЮФП Ч аЦОПК бНЕТЙЛЕ ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБМП Й ОЕФ ДЕНПЛТБФЙЮЕУЛЙИ РТБЧПЧЩИ ЗПУХДБТУФЧ, ЙВП Ч ЬФЙИ УФТБОБИ ЧУЕ РТПВМЕНЩ ТЕЫБЕФ ОЕ ЪБЛПО, Б УЙМБ. х ЙИ ЦЕ УПУЕДЕК ЛПОУФЙФХГЙЙ ОЕ НЕОСАФУС ХЦЕ ВПМЕЕ ДЧХИУПФ МЕФ, Й ЛБЦДЩК ЦЙФЕМШ уыб Й лБОБДЩ ЪОБЕФ УЧПЙ РТБЧБ Й ХЧЕТЕО Ч ОЙИ. хТПЧЕОШ ЦЕ ПВТБЪПЧБОЙС ОБ ДЧХИ ЮБУФСИ бНЕТЙЛБОУЛПЗП ЛПОФЙОЕОФБ ОЕ РПДМЕЦЙФ ОЙЛБЛПНХ УТБЧОЕОЙА: Ч УФТБОБИ аЦОПК бНЕТЙЛЙ ХТПЧЕОШ ЗТБНПФОПУФЙ РТБЛФЙЮЕУЛЙ ОЕ ПФМЙЮБЕФУС ПФ ФБЛПЧПЗП Ч БЖТЙЛБОУЛЙИ УФТБОБИ — ОЕДПУФБФПЮОПЕ ЛПМЙЮЕУФЧП ЫЛПМ, УЮЙФБООПЕ ЮЙУМП ЛПММЕДЦЕК Й ЧЩУЫЙИ ХЮЕВОЩИ ЪБЧЕДЕОЙК РТЙ ПЗТПНОПК РМПФОПУФЙ ОБУЕМЕОЙС. ч уыб Й лБОБДЕ — ПДЙО ЙЪ УБНЩИ ЧЩУПЛЙИ Ч НЙТЕ РПЛБЪБФЕМШ ХТПЧОС ПВТБЪПЧБОЙС ОБУЕМЕОЙС, ЛПМЙЮЕУФЧБ ЫЛПМ, ЛПММЕДЦЕК Й ЧХЪПЧ. тБЪЙФЕМЕО ФБЛЦЕ ЛПОФТБУФ Й НПТБМШОП-ОТБЧУФЧЕООПК ИБТБЛФЕТЙУФЙЛЙ ПВЭЕУФЧБ ОБ ЬФЙИ ДЧХИ НБФЕТЙЛБИ бНЕТЙЛБОУЛПЗП ЛПОФЙОЕОФБ. ъДЕУШ, РТБЧДБ, ОЕПВИПДЙНП ПФНЕФЙФШ, ЮФП Ч РПУМЕДОЕЕ ЧТЕНС ОБ ЧУЕН ЪЕНОПН ЫБТЕ, БВУПМАФОП ЧП ЧУЕИ УФТБОБИ НЙТБ ОБВМАДБЕФУС ТЕЪЛПЕ РБДЕОЙЕ НПТБМШОП-ОТБЧУФЧЕООПЗП ХТПЧОС, Й ЧУЕ ЦЕ, Ч УФТБОБИ мБФЙОУЛПК бНЕТЙЛЙ ЛПМЙЮЕУФЧП ТБЪЧПДПЧ РТЕЧБМЙТХЕФ ОБД ЛПМЙЮЕУФЧПН ЪБЛМАЮБЕНЩИ ВТБЛПЧ, ПЗТПНОЩК РТПГЕОФ ОБУЕМЕОЙС РТЕДБЕФУС РШСОУФЧХ Й ТБУРХФУФЧХ, ЮЕНХ УРПУПВУФЧХАФ Й ТЕЗХМСТОП РТПЧПДЙНЩЕ ЛБТОБЧБМЩ; РП ЛПМЙЮЕУФЧХ ОБТЛПНБОПЧ ДТХЗЙН УФТБОБН НЙТБ ЧТСД МЙ ХДБУФУС УЛПТП ПВПЗОБФШ зПУХДБТУФЧБ аЦОПК бНЕТЙЛЙ. дП ОЕДБЧОЕЗП ЧТЕНЕОЙ (ДП 1960 З., ЛПЗДБ РТПЙЪПЫМБ ФБЛ ОБЪЩЧБЕНБС УЕЛУХБМШОБС ТЕЧПМАГЙС ОБ уЕЧЕТОПН бНЕТЙЛБОУЛПН НБФЕТЙЛЕ, УРПУПВУФЧПЧБЧЫБС ТЕЪЛПНХ РБДЕОЙА ОТБЧУФЧЕООПУФЙ) ОБВМАДБМУС ЪОБЮЙФЕМШОЩК ЛПОФТБУФ Ч НПТБМШОП-ОТБЧУФЧЕООПН ЪДПТПЧШЕ мБФЙОУЛПК Й уЕЧЕТОПК бНЕТЙЛЙ.

ьФПФ РЕТЕЮЕОШ ТБЪМЙЮЙК НЕЦДХ УФТБОБНЙ аЦОПК Й уЕЧЕТОПК бНЕТЙЛЙ НПЦОП РТПДПМЦБФШ ПЮЕОШ ДПМЗП. оП ОЕЧПМШОП ЧПЪОЙЛБЕФ ЧПРТПУ: РПЮЕНХ ФБЛ РП-ТБЪОПНХ УМПЦЙМБУШ УХДШВБ ЗПУХДБТУФЧ ПДОПЗП ЛПОФЙОЕОФБ? чЕДШ УФБТФПЧЩЕ ДБООЩЕ Х ОЙИ ВЩМЙ ПЮЕОШ РПИПЦЙ: ЪЕНМЙ аЦОПК Й уЕЧЕТОПК бНЕТЙЛЙ ВЩМЙ ПФЛТЩФЩ ЕЧТПРЕКГБНЙ РПЮФЙ Ч ПДОП ЧТЕНС (вТБЪЙМЙЙ — Ч 1500 З., рБТБЗЧБС — Ч 1520 З., бТЗЕОФЙОЩ — Ч 1515 З., хТХЗЧБС — Ч 1510 З.). ъЕНМЙ УПЧТЕНЕООЩИ уыб Й лБОБДЩ ВЩМЙ ПФЛТЩФЩ ДБЦЕ ОЕУЛПМШЛП РПЪЦЕ — ВМЙЦЕ Л УЕТЕДЙОЕ XVI Ч. оБГЙПОБМШОХА ОЕЪБЧЙУЙНПУФШ ПФ ЕЧТПРЕКУЛЙИ НЕФТПРПМЙК ПОЙ ФБЛЦЕ РПМХЮЙМЙ Ч ПДОП ЧТЕНС: хТХЗЧБК Ч 1811 З., бТЗЕОФЙОБ Ч 1816 З., рБТБЗЧБК Ч 1811 З., уыб Ч 1783 З., Б лБОБДБ ЧППВЭЕ Ч 1867 З. рЕТЧПОБЮБМШОБС ЮЙУМЕООПУФШ ОБУЕМЕОЙС Ч ОЙИ ФБЛЦЕ ВЩМБ РТЙНЕТОП ПДЙОБЛПЧПК, Б ЛМЙНБФЙЮЕУЛЙЕ ХУМПЧЙС Ч мБФЙОУЛПК бНЕТЙЛЕ ЪОБЮЙФЕМШОП МХЮЫЕ, ЮЕН Ч уЕЧЕТОПК, ПУПВЕООП Ч лБОБДЕ. рПЬФПНХ ОЕ РТБЧЩ ФЕ, ЛФП ПФЧПДЙФ ПУПВЕООПУФСН ЛМЙНБФБ ЧЕДХЭЕЕ НЕУФП Ч ТБЪЧЙФЙЙ ЗПУХДБТУФЧБ. юФП ЦЕ ЛПТЕООЩН ПВТБЪПН ПФМЙЮБЕФ УФТБОЩ аЦОПК Й уЕЧЕТОПК бНЕТЙЛЙ? пФЧЕФ ПДОПЪОБЮОЩК — ЙУРПЧЕДХЕНБС ЙНЙ ТЕМЙЗЙС: ЛБФПМЙЮЕУЛБС Ч аЦОПК бНЕТЙЛЕ Й РТПФЕУФБОФЙЪН Ч уЕЧЕТОПК. дБЧБКФЕ ЦЕ РТПУМЕДЙН, ЛБЛ ЛБФПМЙЮЕУФЧП РПЧМЙСМП ОБ ЖПТНЙТПЧБОЙЕ ЙУФПТЙЙ УФТБО мБФЙОУЛПК бНЕТЙЛЙ (22, 29, 30, 53).

5.1.2. пЗОЕН Й НЕЮПН

рПЛПТЙЧ аЦОХА бНЕТЙЛХ Й нЕЛУЙЛХ, ЙУРБОУЛЙЕ Й РПТФХЗБМШУЛЙЕ ЛПМПОЙЪБФПТЩ Ч РЕТЧХА ПЮЕТЕДШ ОБЮБМЙ ЧЕУФЙ ВЕУРПЭБДОХА ВПТШВХ У НЕУФОЩН ЛПТЕООЩН ОБУЕМЕОЙЕН, ЗТБВС Й ХОЙЮФПЦБС ЕЗП. уЦЙЗБС ГЕМЩЕ УЕМЕОЙС, ЛПОЛЙУФБДПТЩ ЧЕМЙ ЪБ УПВПК ЛБФПМЙЮЕУЛЙИ НЙУУЙПОЕТПЧ, Ч ЖХОЛГЙА ЛПФПТЩИ ЧИПДЙМП ЙДЕПМПЗЙЮЕУЛЙ РПДЮЙОЙФШ НЕУФОЩЕ РМЕНЕОБ ОПЧЩН ЧМБУФСН, ХОЙЮФПЦЙФШ ЙИ ЛХМШФХТХ Й ТЕМЙЗЙА, УДЕМБФШ БВПТЙЗЕОПЧ ТБВБНЙ ОБ ЪПМПФЩИ РТЙЙУЛБИ. чУЕ ЬФП ДЕМБМПУШ РПД РТЙЛТЩФЙЕН ИТЙУФЙБОУФЧБ, ОП, ЧЙДС ОЕВЩЧБМХА ЦЕУФПЛПУФШ Й ОБУЙМЙЕ УП УФПТПОЩ МАДЕК, ЙНЕОХАЭЙИ УЕВС ИТЙУФЙБОБНЙ, ЛБЛ НПЗМП НЕУФОПЕ ОБУЕМЕОЙЕ РПЧЕТЙФШ Ч ФП, ЮФП ПОЙ ЙУРПЧЕДПЧБМЙ МАВСЭЕЗП Й ХНЕТЫЕЗП ЪБ ОЙИ иТЙУФБ? нЕЦДХ ФЕН, Й УБНЙ ЕЧТПРЕКУЛЙЕ ЛПМПОЙЪБФПТЩ, ЧЙДС БМЮОПУФШ ЛБФПМЙЮЕУЛПЗП ДХИПЧЕОУФЧБ Й ЕЗП НЕФПДЩ ТБВПФЩ У РПЛПТЕООЩН ОБУЕМЕОЙЕН, ЧУЕ ДБМШЫЕ ПФИПДЙМЙ ПФ ОЙИ, ЛБЛ ПФ ДХИПЧОЩИ ОБУФБЧОЙЛПЧ, Й УЮЙФБМЙУШ У ОЙНЙ ФПМШЛП ЛБЛ У РПМЙФЙЮЕУЛПК УЙМПК. пФДБМЕООПУФШ ЛПМПОЙК ПФ НЕФТПРПМЙЙ УЛБЪЩЧБМБУШ Ч ОЕУФБВЙМШОПУФЙ НЕУФОПК ЧМБУФЙ, ЛПФПТБС ЧМЕЛМБ ЪБ УПВПК РПУФПСООЩЕ УНХФЩ. цЕМБС УПИТБОЙФШ ЪБ УПВПК РТЙЧЙМЕЗЙТПЧБООПЕ РПМПЦЕОЙЕ, ЛБФПМЙЮЕУЛПЕ ДХИПЧЕОУФЧП, ТХЛПЧПДУФЧХСУШ УЧПЙНЙ РТЙОГЙРБНЙ, ПУФБЧЫЙНЙУС УП ЧТЕНЕО уТЕДОЕЧЕЛПЧШС, УФБМЛЙЧБМП РТПФЙЧПВПТУФЧХАЭЙЕ ЗТХРРЙТПЧЛЙ НЕЦДХ УПВПК Й ЫМП ОБ ЪБЛМАЮЕОЙЕ МАВЩИ ДПЗПЧПТПЧ, ПВЕУРЕЮЙЧБАЭЙИ ЙН РПЛПК, ЧМЙСОЙЕ Й ВПЗБФУФЧП. ч УЧПА ПЮЕТЕДШ, ДЙЛФБФПТУЛЙЕ ТЕЦЙНЩ (ЛБЛ РПЪЦЕ Й ЖБЫЙУФУЛЙЕ) ФБЛЦЕ УФТЕНЙМЙУШ ЪБЛМАЮЙФШ НЙТ У ГЕТЛПЧША, ЮФПВЩ РТЙДБФШ ЪБЛПООПУФШ Й ВПЦЕУФЧЕООЩК ИБТБЛФЕТ УЧПЕК ЧМБУФЙ. ч ИПДЕ ЛТПЧПРТПМЙФОЩИ ЧПКО ГЕТЛПЧШ У ГЕМША ОБЦЙЧЩ ОЕ ФПМШЛП ОЕ РТЙЪЩЧБМБ ЙИ РТЕЛТБФЙФШ, ОП ОБРТПФЙЧ, ЙУРПМШЪХС ХЮЕОЙЕ ПВ ЙОДХМШЗЕОГЙСИ, РТПРПЧЕДПЧБМБ, ЮФП, РПЛХРБС ЙОДХМШЗЕОГЙЙ, ЮЕМПЧЕЛ РПМХЮБЕФ ПФРХЭЕОЙЕ ЗТЕИПЧ, ДБ Й РТПУФП РПУЕЭБС ИТБН Й ЦЕТФЧХС УТЕДУФЧБ Ч ЕЗП РПМШЪХ, ЮЕМПЧЕЛ РПМХЮБЕФ УРБУЕОЙЕ. йФБЛ, УТЕДУФЧБНЙ, РТЙПВТЕФЕООЩНЙ РХФЕН ЧПКО, ХВЙКУФЧ Й ЗТБВЕЦЕК, ЮЕМПЧЕЛ РПЛХРБМ УРБУЕОЙЕ! юФП Ц ФХФ ЗПЧПТЙФШ П ФПН, ЮФП РТЙОГЙРЩ ХЮЕОЙС йЙУХУБ иТЙУФБ Й еЗП ЪБРПЧЕДЙ ВЩМЙ ПФЛТЩФП Й СЧОП РПРТБОЩ, Б «ИТЙУФЙБОУФЧП», ЛПФПТПЕ РЩФБМЙУШ ЧОЕДТЙФШ Ч ЗПУХДБТУФЧБИ бНЕТЙЛЙ, ОЕ ЙНЕМП Ч УЕВЕ ЗМБЧОПЗП — йЙУХУБ иТЙУФБ, Б ЪОБЮЙФ, СЧМСМПУШ ИТЙУФЙБОУФЧПН ФПМШЛП ОБ УМПЧБИ, ОП ОЕ ОБ ДЕМЕ! фБЛЙН ПВТБЪПН, МАДЙ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ХИПДЙМЙ ПФ иТЙУФБ, ЙМЙ, РТБЧЙМШОЕЕ ВЩМП ВЩ УЛБЪБФШ, ЮФП ЙИ «ХЧПДЙМЙ» ПФ йЙУХУБ, Й МЙЫШ Ч УЙМХ ПВЩЮБЕЧ Й ФТБДЙГЙК ПОЙ РП РТБЪДОЙЛБН РТПДПМЦБМЙ РПУЕЭБФШ ИТБНЩ. иПТПЫП РПОЙНБС, ЮФП ДЕТЦБФШ РПД ЛПОФТПМЕН МЕЗЮЕ ОЕЗТБНПФОПЕ ОБУЕМЕОЙЕ, ГЕТЛПЧШ У РПМОПЗП УПЗМБУЙС Й ПДПВТЕОЙС ДЙЛФБФПТУЛЙИ ТЕЦЙНПЧ ЧЪСМБ ПВТБЪПЧБОЙЕ РПД УЧПК ЛПОФТПМШ: ПФОЩОЕ ЙЪХЮЕОЙЕ ОБХЛ Й ЙУЛХУУФЧБ ПВЯСЧМСМПУШ ОЕДПРХУФЙНЩН Й ЦЕУФПЛП ЛБТБМПУШ. уФТБОЩ мБФЙОУЛПК бНЕТЙЛЙ ОБУЮЙФЩЧБМЙ ЕДЙОЙЮОЩЕ ГЕТЛПЧОЩЕ ЫЛПМЩ УП УИПМБУФЙЮЕУЛЙН ХЛМПОПН, ОЕ ЗПЧПТС ХЦЕ ПВ ХОЙЧЕТУЙФЕФБИ. дМС ФПЗП ЮФПВЩ ЛБЛ-ФП ХДПЧМЕФЧПТЙФШ ПВТБЪПЧБЧЫЙКУС ДХИПЧОЩК ЧБЛХХН ОБУЕМЕОЙС, ЧМБУФЙ У ПДПВТЕОЙС ГЕТЛЧЙ ОБЮЙОБАФ ХУФТБЙЧБФШ ОБТПДОЩЕ ЛБТОБЧБМЩ Й ЗХМСОЙС, ПФМЙЮБАЭЙЕУС УЧПВПДОЩНЙ ОТБЧБНЙ. пУПВЩК ТБЪНБИ ПОЙ РПМХЮЙМЙ РПУМЕ ФПЗП, ЛБЛ ОБ ФЕТТЙФПТЙА бНЕТЙЛЙ ЙЪ бЖТЙЛЙ ВЩМЙ ЧЧЕЪЕОЩ ФЩУСЮЙ ЮЕТОЩИ ТБВПЧ, Б, ЛБЛ ЙЪЧЕУФОП, РПДПВОЩЕ ХЧЕУЕМЕОЙС ПУПВП РПРХМСТОЩНЙ ВЩМЙ Ч бЖТЙЛЕ. рПЬФПНХ, ХУФТБЙЧБС ЛБТОБЧБМЩ, ГЕТЛПЧШ РЕТЕЛМАЮБМБ ЧОЙНБОЙЕ ОЕЗТПЧ Й УЧЕФМПЛПЦЕК ВЕДОПФЩ У ЙИ ВЕУРТБЧОПЗП РПМПЦЕОЙС ОБ РШСОУФЧП Й ТБЪЧТБФ. тБЪМБЗБС ФБЛЙН ПВТБЪПН ОБУЕМЕОЙЕ Й РПДЮЙОЙЧ УЕВЕ ЧМБУФЙ, ГЕТЛПЧШ ПУФБМБУШ ЕДЙОУФЧЕООПК ДПНЙОЙТХАЭЕК УЙМПК Ч ЬФЙИ УФТБОБИ.

лБЛЙЕ ЦЕ ПУОПЧОЩЕ РПМПЦЕОЙС Ч ХЮЕОЙЙ УРПУПВУФЧПЧБМЙ ФПК УФТБЫОПК ТПМЙ, ЛПФПТХА УЩЗТБМП ЛБФПМЙЮЕУФЧП Ч УФТБОБИ аЦОПК Й гЕОФТБМШОПК бНЕТЙЛЙ? чП-РЕТЧЩИ, РПФПНХ, ЮФП ЬФБ ТЕМЙЗЙС — ТЕМЙЗЙС ЧОЕЫОЙИ ДЕКУФЧ, ФП ЕУФШ ДМС УРБУЕОЙС ДПУФБФПЮОП ИПФС ВЩ ЧОЕЫОЕ ФЧПТЙФШ ДПВТЩЕ ДЕМБ — УПВМАДБФШ РПУФЩ, РПУЕЭБФШ ГЕТЛПЧШ, РПДБЧБФШ НЙМПУФЩОА, ЦЕТФЧПЧБФШ ОБ ИТБН Й РТ. еУМЙ ЦЕ Й ЬФПЗП ОЕ ЪБИПЮЕФУС ДЕМБФШ, ФП РПЛХРБК ЙОДХМШЗЕОГЙА, РПМХЮБС ФЕН УБНЩН РТПЭЕОЙЕ ЗТЕИПЧ (ОЕ ФПМШЛП РТПЫМЩИ, ОБУФПСЭЙИ, ОП Й ВХДХЭЙИ) Й УРБУЕОЙЕ. чП-ЧФПТЩИ, ЛБФПМЙЮЕУФЧП ОЕ ФТЕВХЕФ ПФ ЮЕМПЧЕЛБ ЙЪНЕОЕОЙС ЕЗП ИБТБЛФЕТБ, РТЙОГЙРПЧ ЦЙЪОЙ, ЙОЩНЙ УМПЧБНЙ, ЧУЕК УЕВСМАВЙЧПК ЬЗПЙУФЙЮЕУЛПК РТЙТПДЩ МАДЕК. дПУФБФПЮОП ЧОЕЫОЕК БФТЙВХФЙЛЙ. ч-ФТЕФШЙИ, ЙЪНЕОЙЧ вПЦЙК ъБЛПО, ЧЩТБЦЕООЩК Ч ДЕУСФЙ ВЙВМЕКУЛЙИ ЪБРПЧЕДСИ, Й ЧЧЕДС РПЮЙФБОЙЕ УЧСФЩИ УФБФХК, ТЕМЙЛЧЙК, ЛХМШФ дЕЧЩ нБТЙЙ, ГЕТЛПЧШ ПФДБМЙМБ МАДЕК ПФ вПЗБ, ЛПФПТЩК РТЕДУФБЧМСМУС ЛБЛ ЗТПЪОЩК ЦЕУФПЛЙК ЧМБДЩЛБ Й ОЕХНПМЙНЩК УХДШС, ЦБЦДХЭЙК ПДОПЗП — ЛБТБФШ МАДЕК! л вПЗХ, РТЕДУФБЧМЕООПНХ МАДСН ФБЛЙН ПВТБЪПН, ДБЦЕ Й ПВТБФЙФШУС ВЩМП УФТБЫОП, РПЬФПНХ РТЙВЕЗБМЙ Л ЪБУФХРОЙЮЕУФЧХ УЧСФЩИ Й ДЕЧЩ нБТЙЙ. фБЛЙН ПВТБЪПН, ЙЪ ТЕМЙЗЙЙ МАВЧЙ ИТЙУФЙБОУФЧП УФБМП ТЕМЙЗЙЕК УФТБИБ. ч-ЮЕФЧЕТФЩИ, ПВЯСЧЙЧ УЕВС Й РБРХ ОЕРПЗТЕЫЙНЩНЙ, ТЙНУЛБС ГЕТЛПЧШ ВПТПМБУШ УП ЧУЕНЙ, ЛФП РЩФБМУС ОЕ УПЗМБЫБФШУС У ОЕК, ДМС ЮЕЗП ВЩМБ УПЪДБОБ ЙОЛЧЙЪЙГЙС, ЙУФТЕВЙЧЫБС НЙММЙПОЩ ОЙ Ч ЮЕН ОЕРПЧЙООЩИ МАДЕК ФПМШЛП ЪБ ФП, ЮФП ПОЙ ЦЕМБМЙ ЧУЕК УЧПЕК ЦЙЪОША УМЕДПЧБФШ ХЮЕОЙА йЙУХУБ иТЙУФБ, ЛБЛ ПОП ЙЪМПЦЕОП ОБ УФТБОЙГБИ вЙВМЙЙ. вМБЗПДБТС ФБЛПНХ РПДИПДХ РПДДЕТЦЙЧБМПУШ ОЕЧЕЦЕУФЧП ОБТПДБ Й ЖПТНБМЙЪН Ч УМХЦЕОЙЙ, Б ФБЛЦЕ ВЕУРТЕЛПУМПЧОБС ЧМБУФШ ЛБФПМЙЮЕУЛПЗП ДХИПЧЕОУФЧБ, ЛБЛ РПМЙФЙЮЕУЛБС, ФБЛ Й ОБД ЦЙЪОША ЛБЦДПЗП ЮЕМПЧЕЛБ. ч-РСФЩИ, ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ УП ЧТЕНЕО жПНЩ бЛЧЙОУЛПЗП ЙУРПЧЕДПЧБМБ ДПЗНБФ, УПЗМБУОП ЛПФПТПНХ НЕЦДХ ОБХЛПК Й ТЕМЙЗЙЕК ОЕ ДПМЦОП ВЩМП ВЩФШ ОЙЮЕЗП ПВЭЕЗП, Й РПЬФПНХ ЧУЕ ОБХЮОЩЕ ПФЛТЩФЙС, ЛБЛ Й УФТЕНМЕОЙЕ Л ПВТБЪПЧБОЙА, УЮЙФБМЙУШ ЗТЕИПН. рТЙ ФБЛПК РПУФБОПЧЛЕ ЧПРТПУБ ВЩМП ОЕЧПЪНПЦОП ЬЛПОПНЙЮЕУЛПЕ Й ЛХМШФХТОПЕ ТБЪЧЙФЙЕ УФТБО. ч-ЫЕУФЩИ, ГЕТЛПЧШ ВЩМБ ЛТХРОЕКЫЙН ЪЕНМЕЧМБДЕМШГЕН Й РПНЕЭЙЛПН, Ч ТЕЪХМШФБФЕ ЮЕЗП ЕК ВЩМБ ЧЩЗПДОБ ЖЕПДБМШОБС РПМЙФЙЛБ. ч-УЕДШНЩИ, ВМБЗПДБТС ГЕМЙВБФХ (ВЕЪВТБЮЙА ДХИПЧЕОУФЧБ) ОБВМАДБМУС ЛТБКОЕ ТБЪЧТБЭЕООЩК ПВТБЪ ЦЙЪОЙ УЧСЭЕООПУМХЦЙФЕМЕК ЧУЕИ ТБОЗПЧ, ЮФП ДЙУЛТЕДЙФЙТПЧБМП ЙИ ОЕ ФПМШЛП Ч ЗМБЪБИ РБУФЧЩ, ОП РТЕЦДЕ ЧУЕЗП фПЗП, юШЙН ЙНЕОЕН ПОЙ ОБЪЩЧБМЙУШ — йЙУХУБ иТЙУФБ. ч ТЕЪХМШФБФЕ ПЮЕОШ НОПЗЙЕ МАДЙ ТБЪПЮБТПЧБМЙУШ Ч ИТЙУФЙБОУФЧЕ. ч-ЧПУШНЩИ, ЙУРПМШЪХС ЧУЕ ФПФ ЦЕ РТЙОГЙР ОЕРПЗТЕЫЙНПУФЙ УЧПЙИ ТЕЫЕОЙК, ГЕТЛПЧШ ВМБЗПУМПЧМСМБ ДЙЛФБФПТУЛЙЕ Й РТПЖБЫЙУФУЛЙЕ ТЕЦЙНЩ. ч-ДЕЧСФЩИ, ТЕЫЕОЙСНЙ фЕТТБЛПОУЛПЗП Й мБФЕТБОУЛПЗП УПВПТПЧ, УППФЧЕФУФЧЕООП, Ч 1229 Й 1234 ЗЗ., ГЕТЛПЧШ ЪБРТЕФЙМБ НЙТСОБН Й ОЙЪЫЕНХ ДХИПЧЕОУФЧХ ЮЙФБФШ вЙВМЙА — уМПЧП вПЦШЕ, ЧНЕУФП ЛПФПТПЗП ОБУЕМЕОЙА РТЕРПДБЧБМУС ЛБФЕИЙЪЙУ, ФТХДЩ ПФГПЧ ГЕТЛЧЙ Й РПУФБОПЧМЕОЙС РБР. фБЛЙН ПВТБЪПН, ВЩМП ПФОСФП Х МАДЕК УБНПЕ ЗМБЧОПЕ — уМПЧП вПЦШЕ Й ЪБНЕОЕОП УМПЧПН ЮЕМПЧЕЮЕУЛЙН. чНЕУФП ВЙВМЕКУЛЙИ РТЙОГЙРПЧ МАВЧЙ ГЕТЛПЧШ РТПРПЧЕДПЧБМБ ЖПТНБМЙЪН Й ЦЕУФПЛПУФШ, Й ОЕ УФПМШЛП УМПЧБНЙ, УЛПМШЛП ЦЙЪОША УЧПЕК Й ДЕМБНЙ, ЛПФПТЩЕ ЛТБУОПТЕЮЙЧЕЕ МАВЩИ УМПЧ. тЕЪХМШФБФЩ ЧУЕЗП ЬФПЗП ВЩМЙ РТБЛФЙЮЕУЛЙ ФЕ ЦЕ, ЮФП Й Ч еЧТПРЕ, ЗДЕ РТПЙЪПЫМБ ЧУЛПТНМЕООБС ЦЕУФПЛПУФША ЛБФПМЙГЙЪНБ ЛТПЧПРТПМЙФОБС БФЕЙУФЙЮЕУЛБС чЕМЙЛБС жТБОГХЪУЛБС ТЕЧПМАГЙС, ЙВП МАДЙ ХФТБФЙМЙ ЦЙЧХА УЧСЪШ У вПЗПН, Б ЛПЗДБ ФБЛПЕ РТПЙУИПДЙФ, ОБВМАДБЕФУС УБНПЕ УФТБЫОПЕ — ЮЕМПЧЕЛ РТЕЧТБЭБЕФУС Ч ЪЧЕТС. пФУАДБ ФП, ЮФП РТПЙЪПЫМП ЧП жТБОГЙЙ: ЛТПЧШ, ХВЙКУФЧБ, ЗТБВЕЦЙ, ОБУЙМЙЕ, ОЕУЛПОЮБЕНЩЕ ЛБЪОЙ, НЕУФШ, ТБЪЧТБФ, РПЦБТЩ, ТБЪТХЫЕОЙС; ЙВП, ЛБЛ УЛБЪБМ Ч УЧПЕ ЧТЕНС ж. н. дПУФПЕЧУЛЙК: «еУМЙ вПЗБ ОЕФ, ФП ЧУЕ ДПЪЧПМЕОП». пЮЕОШ РПИПЦЕЕ РТПЙУИПДЙМП Й Ч УФТБОБИ мБФЙОУЛПК бНЕТЙЛЙ. й МЙЫШ ЧУЕЗП ОЕУЛПМШЛП МЕФ ОБЪБД, ЛПЗДБ ЬФЙ УФТБОЩ УФБМЙ РЩФБФШУС УВТПУЙФШ У УЕВС ФСЦЕМЩЕ ПЛПЧЩ ЛБФПМЙЮЕУФЧБ, ЛПЗДБ ЧЕУФШ П иТЙУФЕ Й еЗП ЗТСДХЭЕН рТЙЫЕУФЧЙЙ ДПУФЙЗМБ ЬФЙИ УФТБО, ЛПЗДБ НЙММЙПОЩ МАДЕК РТЙОСМЙ иТЙУФБ Ч УЧПА ЦЙЪОШ, УЙФХБГЙС ОБЮБМБ НЕОСФШУС (22, 29, 30, 53, 64, 105, 108, 109).

5.2. ч ДТЕЧОЙИ НПОБТИЙСИ

хЮЙФЩЧБС ЧЩЫЕУЛБЪБООПЕ, УФБОПЧЙФУС РПОСФОЩН, РПЮЕНХ ТБЪЧЙФЙЕ ЛБФПМЙЮЕУЛЙИ ЕЧТПРЕКУЛЙИ УФТБО, УФПМШ ОЕУИПДОЩИ У БНЕТЙЛБОУЛЙНЙ РП ЙУФПТЙЙ, ЛХМШФХТЕ, ЫМП ФБЛЙН ЦЕ РХФЕН. рПЮЕНХ РТПФЕУФБОФУЛЙЕ УФТБОЩ, ФБЛЙЕ, ЛБЛ бОЗМЙС, зЕТНБОЙС, ыЧЕГЙС, уыб, лБОБДБ ФБЛ ПРЕТЕДЙМЙ йУРБОЙА, рПТФХЗБМЙА, йФБМЙА, мЙФЧХ, рПМШЫХ Й ДТХЗЙЕ? чЕДШ ЕЭЕ Ч XVI Ч., ЕУМЙ ВЩ НЩ ЧЪЗМСОХМЙ ОБ ЛБТФХ НЙТБ ФПЗДБЫОЕЗП ЧТЕНЕОЙ, ФП ХЧЙДЕМЙ ВЩ ПЗТПНОХА йУРБОУЛХА НПОБТИЙА, РТПУФЙТБЧЫХАУС ОБ ЮЕФЩТЕ НБФЕТЙЛБ — еЧТПРХ, бНЕТЙЛХ, бЖТЙЛХ Й бЪЙА; ХЧЙДЕМЙ ВЩ ВПЗБФЕКЫЙЕ ЛПМПОЙЙ рПТФХЗБМЙЙ; тЕЮШ рПУРПМЙФХА (ФПЗДБЫОЙЕ ПВЯЕДЙОЕООЩЕ рПМШЫХ Й мЙФЧХ) У ЗТБОЙГБНЙ ПФ вБМФЙКУЛПЗП ДП юЕТОПЗП НПТС. пДОБЛП РТПИПДЙФ ОЕНОПЗП ЧТЕНЕОЙ, Й йУРБОЙС ФЕТРЙФ РПТБЦЕОЙЕ ПФ УПАЪБ РТПФЕУФБОФУЛЙИ ЛОСЪЕК, Б ЪБФЕН ПФ бОЗМЙЙ (Ч 1589 З. — РПТБЦЕОЙЕ чЕМЙЛПК бТНБДЩ йУРБОЙЙ). ч РЕТЙПД фТЙДГБФЙМЕФОЕК ЧПКОЩ (1618—1648 ЗЗ.) йУРБОЙС ФЕТРЙФ ОПЧПЕ РПТБЦЕОЙЕ ПФ РТПФЕУФБОФПЧ, ЧУФХРЙЧ Ч РПМПУХ ЗМХВПЮБКЫЕЗП ЛТЙЪЙУБ. ч РЕТЙПД ЧПКОЩ ЪБ ЙУРБОУЛПЕ ОБУМЕДУФЧП (1700—1713 ЗЗ.) УФТБОБ ВЩМБ ТБЪПТЕОБ Й ТБЪЗТБВМЕОБ. рПУМЕ ЪБЛМАЮЕОЙС хФТЕИФУЛПЗП НЙТБ йУРБОЙС МЙЫЙМБУШ ЧМБДЕОЙК Ч йФБМЙЙ, вЕМШЗЙЙ, Б ФБЛЦЕ зЙВТБМФБТБ. тЕЖПТНЩ лБТМБ фТЕФШЕЗП ОЕ РТЙОЕУМЙ ОЙЛБЛЙИ ПЭХФЙНЩИ ТЕЪХМШФБФПЧ. ч РЕТЙПД ОБРПМЕПОПЧУЛЙИ ЧПКО УФТБОБ РПРБДБЕФ РПД ЧМБУФШ жТБОГЙЙ, Б РПУМЕ ЧПУУФБОПЧМЕОЙС ОЕЪБЧЙУЙНПУФЙ ЗПУХДБТУФЧП РПЗТХЦБЕФУС Ч УНХФХ, ЪБЧЕТЫЙЧЫХАУС зТБЦДБОУЛПК ЧПКОПК, РПМЩИБЧЫЕК Ч УФТБОЕ ВПМЕЕ 40 МЕФ. чМБУФШ ЧТЕНЕОЭЙЛПЧ Й ЖБЧПТЙФПЧ ПЛПОЮБФЕМШОП ТБЪПТЙМБ УФТБОХ, ЧЩЪЧБЧ УЧЕТЦЕОЙЕ РТБЧСЭЕК ДЙОБУФЙЙ. рПУМЕДПЧБЧЫЙЕ ЪБФЕН УПВЩФЙС ПФ ЧПГБТЕОЙС ЛПТПМС бНБДЕС Й ДП УНЕТФЙ ДЙЛФБФПТБ-ЖБЫЙУФБ жТБОЛП ПУФБЧЙМЙ йУРБОЙА Ч ФПН ЦЕ ОЕРТЙЗМСДОПН ЧЙДЕ. рПРЩФЛЙ ЕЕ ОПЧПЗП РТБЧЙФЕМШУФЧБ ФПЦЕ РПЛБ ОЙ Л ЮЕНХ ОЕ РТЙЧЕМЙ. фЕРЕТШ ЕЭЕ ДМС РТЙНЕТБ ТБУУНПФТЙН РПМПЦЕОЙЕ Ч йФБМЙЙ. пВЯЕДЙОЕООБС Ч ЕДЙОПЕ ЗПУХДБТУФЧП ФПМШЛП Ч 1861 З., йФБМЙС ОЕ УХНЕМБ УФБФШ Ч ТСД ЧЩУПЛПТБЪЧЙФЩИ ЗПУХДБТУФЧ, ОП Ч 1922 З. УФБМБ ЖБЫЙУФУЛЙН ЗПУХДБТУФЧПН. рПУМЕ ТБЪЗТПНБ ЧП ЧФПТПК НЙТПЧПК ЧПКОЕ УФТБОБ УНЕОЙМБ ДЕУСФЛЙ РТБЧЙФЕМШУФЧ, Й ИПФС УНПЗМБ ЧЩТЧБФШУС ЙЪ ФСЦЕМПЗП ЬЛПОПНЙЮЕУЛПЗП ЛТЙЪЙУБ, ЧРБМБ Ч ДТХЗХА ЛТБКОПУФШ — УФБМБ УФПМЙГЕК НЙТПЧПК НБЖЙЙ Й РПЗТСЪМБ Ч ЛПТТХРГЙЙ.

фЕРЕТШ П рПМШЫЕ. рПДЕМЕООБС Ч ЛПОГЕ XVIII Ч. НЕЦДХ ЕЧТПРЕКУЛЙНЙ ДЕТЦБЧБНЙ, ПОБ ФПМШЛП Ч 1918 З. ЧПУУФБОПЧЙМБ УЧПА ОЕЪБЧЙУЙНПУФШ, ОП ЧУЛПТЕ РПДРБМБ РПД ЛПОФТПМШ зЕТНБОЙЙ, Б ЪБФЕН ВЩЧЫЕЗП ууут. рПУМЕ ТБЪЧБМБ УПГЙБМЙУФЙЮЕУЛПЗП МБЗЕТС, рПМШЫБ РЩФБЕФУС ЧПУУФБОПЧЙФШ ЬЛПОПНЙЛХ. фЕ ЦЕ РТЙЮЙОЩ, П ЛПФПТЩИ НЩ ХРПНЙОБМЙ Ч ПЮЕТЛЕ П мБФЙОУЛПК бНЕТЙЛЕ, РТЙЧЕМЙ Л ХДТХЮБАЭЕНХ РПМПЦЕОЙА Й ЕЧТПРЕКУЛЙЕ ЛБФПМЙЮЕУЛЙЕ УФТБОЩ. й РПЬФПНХ НЩ ОЕ ВХДЕН УПРПУФБЧМСФШ ЬФЙ ЗПУХДБТУФЧБ Й РТПФЕУФБОФУЛЙЕ УФТБОЩ еЧТПРЩ (зЕТНБОЙА, бОЗМЙА, ыЧЕГЙА Й ДТ.), ЙВП ЧЩЧПДЩ ВХДХФ ФПЦДЕУФЧЕООЩ ЧЩЧПДБН, РПМХЮЕООЩН РТЙ УТБЧОЕОЙЙ УФТБО мБФЙОУЛПК Й гЕОФТБМШОПК бНЕТЙЛЙ У уыб Й лБОБДПК. тБЪОЙГБ ВХДЕФ МЙЫШ Ч ФПН, ЮФП Ч еЧТПРЕ ФБЛЙЕ ЖБЛФПТЩ, ЛБЛ ЙОЛЧЙЪЙГЙС, УИПМБУФЙЮЕУЛБС ДПЗНБФЙЛБ, РТЕУМЕДПЧБОЙЕ ЙОБЛПНЩУМЙС Й ДТ. ОПУЙМЙ ВПМЕЕ ЧЩТБЦЕООЩК Й ДМЙФЕМШОЩК ИБТБЛФЕТ. нЩ ОЕ ЛПУОХМЙУШ Ч ДБООПН НБФЕТЙБМЕ ФПЗП, ЮФП ЗПУРПДУФЧП ТЙНУЛП-ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ Ч еЧТПРЕ ПГЕОЙЧБЕФУС ЛБЛ УБНЩК УФТБЫОЩК Й ФЕНОЩК РЕТЙПД Ч ЙУФПТЙЙ, ИБТБЛФЕТЙЪХАЭЙКУС ИБОЦЕУФЧПН, ЦЕУФПЛПУФША, ТБЪЧТБФПН, ОЕЧЕЦЕУФЧПН, ЖЕПДБМШОЩНЙ УНХФБНЙ, ЙЪХЧЕТУЛЙНЙ РЩФЛБНЙ, ЛПУФТБНЙ ЙОЛЧЙЪЙГЙЙ.

йФБЛ, ЙУФПТЙС УЧЙДЕФЕМШУФЧХЕФ, ЮФП ЧМЙСОЙЕ ТЙНУЛП-ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ОБ ТБЪЧЙФЙЕ ЗПУХДБТУФЧ ВЩМП ТБЪТХЫЙФЕМШОЩН Й ЗХВЙФЕМШОЩН. чНЕУФЕ У ФЕН НЩ ОЕ ДПМЦОЩ ЪБВЩЧБФШ Й ПВ ЙУФЙООЩИ РПДЧЙЦОЙЛБИ ЬФПК ГЕТЛЧЙ, ЛПФПТЩЕ ОЕУМЙ ДПВТП Й МАВПЧШ иТЙУФБ Л МАДСН, РТПРПЧЕДХС еЧБОЗЕМЙЕ ЬФПНХ НЙТХ, ОЕ ЭБДС РПТПК УЧПЙИ ЦЙЪОЕК (15, 21, 22, 29, 30, 33, 38, 40, 41, 53, 62, 65, 88, 96, 103, 106, 108, 109, 129, 136, 142, 146, 147).

йЪ УФТБО — ОБУМЕДОЙГ ЛПОЛЙУФБДПТПЧ Й ЙНРЕТУЛПЗП ЧЕМЙЮЙС Ч УМЕДХАЭЕК ЗМБЧЕ НЩ РЕТЕОЕУЕНУС Ч ЗПУХДБТУФЧБ ОБУМЕДОЙЛПЧ ЗПОЙНЩИ ИТЙУФЙБО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рТПФЕУФБОФЙЪН Ч уЕЧЕТОПК бНЕТЙЛЕ Й еЧТПРЕ

6.1. у вЙВМЙЕК Ч ТХЛБИ

ч РТЕДЩДХЭЕК ЗМБЧЕ НЩ ХЦЕ ПУФБОБЧМЙЧБМЙУШ ОБ ПУПВЕООПУФСИ УПЧТЕНЕООЩИ РТПФЕУФБОФУЛЙИ ЗПУХДБТУФЧ уЕЧЕТОПК бНЕТЙЛЙ (уыб Й лБОБДЕ), Б ФБЛЦЕ ОБ ЙУФПТЙЙ ЙИ ТБЪЧЙФЙС. рПЬФПНХ УЕКЮБУ НЩ МЙЫШ РЕТЕЮЙУМЙН ПФМЙЮЙС, ЧЩДЕМСАЭЙЕ ЙИ УТЕДЙ ДТХЗЙИ ЗПУХДБТУФЧ НЙТБ.

1. нПМПДПУФШ ЬФЙИ УФТБО — ОЕНОПЗЙН ВПМЕЕ 200 МЕФ.

2. чЩУПЛЙК ХТПЧЕОШ ЬЛПОПНЙЮЕУЛПЗП ТБЪЧЙФЙС.

3. вПМШЫПК ОБХЮОЩК Й ЛХМШФХТОЩК РПФЕОГЙБМ.

4. рТПДПМЦЙФЕМШОПУФШ ЦЙЪОЙ ОБУЕМЕОЙС.

5. уыб Й лБОБДБ — РТБЧПЧЩЕ ЗПУХДБТУФЧБ У ЮЕФЛЙН ТБЪДЕМЕОЙЕН УХДЕВОПК, ЙУРПМОЙФЕМШОПК Й ЪБЛПОПДБФЕМШОПК ЧМБУФЙ.

6. оБМЙЮЙЕ УЧПВПДЩ ЧЕТПЙУРПЧЕДБОЙК (Ч ФПН ЮЙУМЕ ПФУХФУФЧЙЕ ФБЛ ОБЪЩЧБЕНПК «ЗПУХДБТУФЧЕООПК» ТЕМЙЗЙЙ ЙМЙ ГЕТЛЧЙ), УМПЧБ, РЕЮБФЙ. уФБФХС уЧПВПДЩ

7. чЩУПЛЙК ХТПЧЕОШ ЦЙЪОЙ, РТЕЧЩЫБАЭЙК ФБЛПЧПК Ч ДТХЗЙИ УФТБОБИ НЙТБ.

8. пФУХФУФЧЙЕ Ч ЙИ ЙУФПТЙЙ ТЕЧПМАГЙК, РЕТЕЧПТПФПЧ, ДЙЛФБФХТ, ЗТБЦДБОУЛЙИ ЧПКО (Ч уыб — зТБЦДБОУЛБС ЧПКОБ уЕЧЕТБ РТПФЙЧ аЗБ, ЛБЛ НЩ ХЦЕ ПФНЕЮБМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, ОПУЙМБ РТПЗТЕУУЙЧОЩК ИБТБЛФЕТ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ВЩМП РПЛПОЮЕОП У ТБВУФЧПН).

9. тБЪЧЙФЙЕ ЬЛПОПНЙЛЙ ЧУЕЗДБ ЫМП «ЧЧЕТИ».

10. зПУХДБТУФЧБ У РТБЧПЧПК УФБВЙМШОПУФША, РПЛБЪБФЕМЕН ЛПФПТПК СЧМСАФУС ЛПОУФЙФХГЙЙ ДЧХИУПФМЕФОЕК ДБЧОПУФЙ.

11. чПЕООП-РПМЙФЙЮЕУЛБС НПЭШ: ОБ УЕЗПДОСЫОЙК ДЕОШ ЕДЙОУФЧЕООПК УХРЕТДЕТЦБЧПК НЙТБ СЧМСАФУС уыб.

юФП ЦЕ РПЪЧПМЙМП уыб Й лБОБДЕ ЧУЕЗП ЪБ 200 МЕФ ПРЕТЕДЙФШ УФТБОЩ НЙТБ, ОЕ ЙНЕС ОЙ ЙУФПТЙЮЕУЛПК, ОЙ ЧПЕООПК, ОЙ ЬЛПОПНЙЮЕУЛПК ВБЪЩ? оБРТПФЙЧ, ЛПЗДБ ЬФЙ УФТБОЩ ЪБСЧЙМЙ П УЧПЕК ОЕЪБЧЙУЙНПУФЙ, ЙИ ВЩЧЫЙЕ НЕФТПРПМЙЙ РЩФБМЙУШ РХФЕН ЧПЕООПЗП ЧНЕЫБФЕМШУФЧБ РПДБЧЙФШ ЙИ, ОП ВЕЪХУРЕЫОП. уФТБОЩ ЛПЧВПЕЧ, ЙОДЕКГЕЧ Й ЪПМПФПЙУЛБФЕМЕК, ЛПФПТЩНЙ ПОЙ ВЩМЙ Ч XIX Ч., РТЕЧТБФЙМЙУШ Ч УХРЕТДЕТЦБЧЩ. пУПВП ТБЪЙФЕМЕО ЬФПФ ЛПОФТБУФ УП УФТБОБНЙ мБФЙОУЛПК Й гЕОФТБМШОПК бНЕТЙЛЙ, П ЮЕН НЩ ХЦЕ РЙУБМЙ ЧЩЫЕ, ЙНЕАЭЙИ У ОЙНЙ ПДЙОБЛПЧЩЕ УФБТФПЧЩЕ ХУМПЧЙС Й ЧПЪНПЦОПУФЙ. нЩ ХЧЙДЕМЙ, ЛБЛ ЙУРПЧЕДХЕНПЕ ЙНЙ ЛБФПМЙЮЕУФЧП РТЙЧЕМП УФТБОЩ аЦОПК бНЕТЙЛЙ Л ЬЛПОПНЙЮЕУЛПНХ Й РПМЙФЙЮЕУЛПНХ РБДЕОЙА. б ФЕРЕТШ РПУНПФТЙН, ЛБЛ ЧМЙСМ РТПФЕУФБОФЙЪН ОБ ТБЪЧЙФЙЕ уыб Й лБОБДЩ.

6.1.1. рЕТЧЩЕ РПУЕМЕОГЩ

рЕТЧПЕ ЕЧТПРЕКУЛПЕ РПУЕМЕОЙЕ ОБ ФЕТТЙФПТЙЙ ВХДХЭЙИ уыб ВЩМП ПУОПЧБОП Ч 1585 З. чБМШФЕТПН тБМЕЕН Ч чЙТЦЙОЙЙ. ч 1605 З. БОЗМЙКУЛЙК ЛПТПМШ йБЛПЧ рЕТЧЩК (1603—1625 ЗЗ.) РТЕДПУФБЧЙМ ЧПЪНПЦОПУФШ ЛПМПОЙЪБГЙЙ уЕЧЕТОПК бНЕТЙЛЙ ДЧХН БОЗМЙКУЛЙН ФПТЗПЧЩН ЛПНРБОЙСН. ч ЬФПФ РЕТЙПД Ч бНЕТЙЛХ НБУУПЧП РЕТЕУЕМСАФУС ЗПОЙНЩЕ Ч еЧТПРЕ РТПФЕУФБОФЩ. йИ РЕТЧЩНЙ РПУЕМЕОЙСНЙ ВЩМЙ лПООЕЛФЙЛХФ, тПД-бКМЕОД, оША-иЕНРЫЙТ, нЬО Й чЕТНПОФ. ьФП ЧТЕНС ИБТБЛФЕТЙЪХЕФУС ЧЩУПЛПК ОТБЧУФЧЕООПУФША Й ФТХДПМАВЙЕН ОБУЕМЕОЙС, ЛПФПТЩЕ Ч УЮЙФБООЩЕ ЗПДЩ РТЕЧТБЭБМП НБМПОБУЕМЕООЩЕ ФЕТТЙФПТЙЙ Ч РПЙУФЙОЕ ЪЕНОПК ТБК. рП ЧПУРПНЙОБОЙСН УПЧТЕНЕООЙЛПЧ, ОБ ХМЙГБИ ФПЗДБЫОЙИ ЗПТПДПЧ ОЕМШЪС ВЩМП ЧУФТЕФЙФШ РШСОЩИ ЙМЙ ХУМЩЫБФШ ЗТХВХА ТЕЮШ, ОЕ ЗПЧПТС ПВ ХВЙКУФЧБИ Й ОБУЙМЙЙ. вЙВМЕКУЛЙЕ ЪБЛПОЩ Й РПУФБОПЧМЕОЙС ВЩМЙ ЪБЛПОБНЙ ДМС ЛПМПОЙК. вЕЪ ЪОБОЙК вЙВМЙЙ, ИПТПЫЕК ТЕРХФБГЙЙ Й ВЕЪХРТЕЮОПЗП ПВТБЪБ ЦЙЪОЙ ОЕМШЪС ВЩМП ЪБОСФШ ОЙЛБЛПЗП, УЛПМШЛП ВЩ ФП ОЙ ВЩМП ПФЧЕФУФЧЕООПЗП РПУФБ. дЕФЕК У ТБООЕЗП ДЕФУФЧБ ХЮЙМЙ ОБ ЕЧБОЗЕМШУЛЙИ РТЙОГЙРБИ МАВЧЙ Й ДПВТБ. оЙ ПДОП ТЕЫЕОЙЕ ОЕ РТЙОЙНБМПУШ, ДБЦЕ ЕУМЙ ПОП УХМЙМП НБФЕТЙБМШОЩЕ ЧЩЗПДЩ, ЕУМЙ ЕЗП ОЕЧПЪНПЦОП ВЩМП ПУХЭЕУФЧЙФШ ВЕЪ РТЙНЕОЕОЙС ОЕЮЕУФОЩИ НЕФПДПЧ. чУЕ РПУФБОПЧМЕОЙС, ЛБЛ Ч УЕНШЕ, ФБЛ Й Ч ПВЭЕУФЧЕООПК ЦЙЪОЙ ЛПМПОЙЙ, ХФЧЕТЦДБМЙУШ У ВМБЗПУМПЧЕОЙЕН РТПФЕУФБОФУЛПЗП РБУФПТБ, ЮФП СЧМСМП УПВПК РТЕЛТБУОЩК РТЙНЕТ ДМС ЧПУРЙФБОЙС ОБУЕМЕОЙС. лПМПОЙУФПЧ Ч ЦЙЪОЙ ПФМЙЮБМЙ ЛТЕРЛЙЕ УЕНЕКОЩЕ ХУФПЙ, ЧЩУПЛБС ОТБЧУФЧЕООПУФШ, ПФУХФУФЧЙЕ УФТЕНМЕОЙС Л РПМЙФЙЮЕУЛЙН ЛПОЯАОЛФХТБН. йИ ДПНБ ЧУЕЗДБ УФБОПЧЙМЙУШ РТЙАФПН ДМС ЧУЕИ ОХЦДБАЭЙИУС, ЛТПНЕ ФПЗП, ПОЙ РПМШЪПЧБМЙУШ БЧФПТЙФЕФПН Х НЕУФОПЗП ОБУЕМЕОЙС — ЙОДЕКГЕЧ, ЛПФПТЩН ОЕУМЙ ЧЕУФШ П иТЙУФЕ. лПЗДБ УФТБОБ ОБЮБМБ ВПТШВХ ЪБ ОЕЪБЧЙУЙНПУФШ, ЕЕ ПФМЙЮЙФЕМШОПК ПУПВЕООПУФША ФБЛЦЕ ВЩМБ УРТБЧЕДМЙЧПУФШ Й УПВМАДЕОЙЕ РТБЧ ЮЕМПЧЕЛБ. ч 1789 З. РТЙОЙНБЕФУС РЕТЧБС Ч НЙТЕ РПЙУФЙОЕ ДЕНПЛТБФЙЮЕУЛБС лПОУФЙФХГЙС, ПВЕУРЕЮЙЧБАЭБС ТБЧОЩЕ РТБЧБ ЧУЕН МАДСН, ЗБТБОФЙТХС УЧПВПДХ УПЧЕУФЙ, ЧЕТПЙУРПЧЕДБОЙК Й ЪБЭЙФХ ЗПУХДБТУФЧБ. пДЙО ЙЪ ПУОПЧБФЕМЕК уыб, ЕЕ РЕТЧЩК РТЕЪЙДЕОФ дЦПТДЦ чБЫЙОЗФПО, ДПВТЩК ИТЙУФЙБОЙО Й ЧЕМЙЛЙК РПМЙФЙЛ, ЮБУФП РПЧФПТСМ: бЧТББН мЙОЛПМШО «оЕЧПЪНПЦОП РТБЧЙФШ НЙТПН ВЕЪ вПЗБ Й вЙВМЙЙ». уПЪДБООЩЕ ФПЗДБ РТБЧПЧЩЕ ЙОУФЙФХФЩ Й ПУОПЧОЩЕ РПМПЦЕОЙС УХЭЕУФЧХАФ Ч бНЕТЙЛЕ ДП УЙИ РПТ. уыб УФБОПЧСФУС ПДОЙН ЙЪ РЕТЧЩИ ЗПУХДБТУФЧ, ЗДЕ ВЩМП ПВЯСЧМЕОП П РТБЧБИ ОЕЗТПЧ, ЛПФПТЩИ Ч ФП ЧТЕНС ОЙЗДЕ Ч НЙТЕ ОЕ УЮЙФБМЙ ЪБ МАДЕК. рТПЧПДЙНБС РТЕЪЙДЕОФПН бЧТББНПН мЙОЛПМШОПН (1861—1865 ЗЗ.) РПМЙФЙЛБ РТЙЧЕМБ Л ХОЙЮФПЦЕОЙА ТБВУФЧБ. ьФПНХ ЧЩДБАЭЕНХУС ЮЕМПЧЕЛХ, ЗМХВПЛП ЧЕТХАЭЕНХ ИТЙУФЙБОЙОХ, РТЙОБДМЕЦБФ ФБЛЙЕ УМПЧБ: «с ХВЕЦДЕО, ЮФП вЙВМЙС СЧМСЕФУС ОБЙМХЮЫЙН РПДБТЛПН, ЛПФПТЩН вПЗ ЛПЗДБ-МЙВП ОБДЕМЙМ ЮЕМПЧЕЛБ. чУЕ ОБЙМХЮЫЕЕ ПФ уРБУЙФЕМС НЙТБ РЕТЕДБЕФУС ОБН ЮЕТЕЪ ЬФХ ЛОЙЗХ». у вЙВМЙЕК Ч ТХЛБИ ОБТПД УПЪДБМ ЗПУХДБТУФЧП, ЪБЛПОПДБФЕМШУФЧП Й ФТБДЙГЙЙ ЛПФПТПЗП ЧПВТБМЙ Ч УЕВС ЕЧБОЗЕМШУЛЙЕ РТЙОГЙРЩ. й ИПФС РПФПН бНЕТЙЛБ ЧУФХРЙМБ ОБ РХФШ НЙТПЧПЗП ДЙЛФБФБ, ЪБМПЦЕООПЕ ВПМЕЕ 100 МЕФ ОБЪБД РТПДПМЦБЕФ РТЙОПУЙФШ УЧПЙ РМПДЩ Й УЕЗПДОС (3, 22, 29, 30, 53, 108, 109, 110, 136, 146, 156).

6.2. оБ чЕЮОЩИ РТЙОГЙРБИ

вЙВМЙС йФБЛ, вЙВМЙС УДЕМБМБ ЮХДП У НБМЕОШЛПК ЪБПЛЕБОУЛПК ЛПМПОЙЕК. чЩДЕМЙН ЦЕ ПУОПЧОЩЕ РПМПЦЕОЙС ХЮЕОЙС РТПФЕУФБОФЙЪНБ, ПЛБЪБЧЫЙЕ ЧМЙСОЙЕ ОБ ТБЪЧЙФЙЕ ЬФПЗП ЗПУХДБТУФЧБ. чП-РЕТЧЩИ, РТПФЕУФБОФЙЪН — ЬФП ТЕМЙЗЙС ЧЕТЩ, ФТЕВХАЭБС ПФ ЮЕМПЧЕЛБ ОЕ УФПМШЛП УПВМАДЕОЙС ПВТСДПЧ, ОП РТЕЦДЕ ЧУЕЗП ЙЪНЕОЕОЙС ИБТБЛФЕТБ, ХРПДПВМЕОЙС ЕЗП ИБТБЛФЕТХ иТЙУФБ. чП-ЧФПТЩИ, РТПФЕУФБОФЙЪН РТПЧПЪЗМБЫБЕФ ОЕЙЪНЕООПУФШ ДЕУСФЙУМПЧОПЗП ъБЛПОБ вПЦШЕЗП, ЙЪМПЦЕООПЗП Ч вЙВМЙЙ, Й ПВСЪБФЕМШОПЗП ЕЗП ЧЩРПМОЕОЙС, ЙВП Ч ЬФПН РТПСЧМСЕФУС РПУМХЫБОЙЕ ЮЕМПЧЕЛБ, ЕЗП ХЧБЦЕОЙЕ Й МАВПЧШ Л фЧПТГХ — ъБЛПОПДБФЕМА. ч-ФТЕФШЙИ, ПО РТПЧПЪЗМБЫБЕФ УЧПВПДХ ЧЕТХАЭЕЗП ЧП иТЙУФЕ, ЕЗП ТБЪЧЙФЙЕ ЛБЛ ЙОДЙЧЙДХБМШОПК МЙЮОПУФЙ. ч-ЮЕФЧЕТФЩИ, ОБХЛБ Ч РТПФЕУФБОФЙЪНЕ ОЙЛПЗДБ ОЕ РТПФЙЧПРПУФБЧМСМБУШ ТЕМЙЗЙЙ, ОБРТПФЙЧ, ВЩМП РТЕДПУФБЧМЕОП ЫЙТПЮБКЫЕЕ РПМЕ ДЕСФЕМШОПУФЙ ДМС ХЮЕОЩИ, ПФЛТЩФЙС ЛПФПТЩИ МЙЫШ РПДФЧЕТЦДБМЙ ЧЕТОПУФШ вЙВМЙЙ Й РТПУМБЧМСМЙ фЧПТГБ. ч-РСФЩИ, РТПФЕУФБОФЙЪН ЧЩУФХРЙМ РТПФЙЧ РБРУЛПЗП ДЕУРПФЙЪНБ Й ЖЕПДБМШОПК ЛБВБМЩ МАДЕК. вМБЗПДБТС ЬФПНХ ВЩМЙ ХОЙЮФПЦЕОЩ БРРБТБФЩ ОБУЙМЙС (ЙОЛЧЙЪЙГЙС), ПФЛТЩФ РХФШ ДМС ТБЪЧЙФЙС ОБХЛЙ Й ЬЛПОПНЙЛЙ. ч-ЫЕУФЩИ, ПО ЧЩУФХРЙМ ЪБ ТБЪДЕМЕОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, ЧЩРПМОЙЧ ФЕН УБНЩН ХЛБЪБОЙЕ йЙУХУБ иТЙУФБ: «…ПФДБЧБКФЕ ЛЕУБТЕЧП ЛЕУБТА, Б вПЦЙЕ вПЗХ» (нЖ. 22:21), ЮФП ДБМП ГЕТЛЧЙ ЧПЪНПЦОПУФШ, ПУФБЧБСУШ ЧОЕ РПМЙФЙЮЕУЛЙИ ДТСЪЗ, ВЩФШ ОТБЧУФЧЕООЩН БТВЙФТПН Ч ЛТЙФЙЮЕУЛЙИ УЙФХБГЙСИ, ЛБЛ ДМС РПМЙФЙЛПЧ, ФБЛ Й ДМС РТПУФЩИ МАДЕК. ьФБ НЕТБ ПЗТБДЙМБ РБУФПТПЧ ПФ ЙИ РТЕЧТБЭЕОЙС Ч ДЕКУФЧХАЭХА РПМЙФЙЮЕУЛХА УЙМХ. ч-УЕДШНЩИ, ПО ОЕ ДЕМЙФ МАДЕК ОБ ДХИПЧЕОУФЧП Й НЙТСО, ПВЯСЧМСС ЧУЕИ ИТЙУФЙБО, УПЗМБУОП УМПЧБН БРПУФПМБ рЕФТБ, «ГБТУФЧЕООЩН УЧСЭЕОУФЧПН». ьФП ПЗТБЦДБЕФ ПФ ЪМПХРПФТЕВМЕОЙК Ч ПДОПК ЗТХРРЕ, Й Ч ФП ЦЕ ЧТЕНС ОБЛМБДЩЧБЕФ ПФЧЕФУФЧЕООПУФШ ОБ ЧУЕИ ЧЕТХАЭЙИ. ч-ЧПУШНЩИ, РХФЕН УПЪДБОЙС ЫЛПМ Й ХОЙЧЕТУЙФЕФПЧ, РТПФЕУФБОФЙЪН РТПЧПЪЗМБЫБЕФ ОЕПВИПДЙНПУФШ ПВТБЪПЧБОЙС. рПУМЕДОЕЕ ЧЛМАЮБЕФ Ч УЕВС Й ЙЪХЮЕОЙЕ вЙВМЙЙ, ЮФП УРПУПВУФЧХЕФ ЧПУРЙФБОЙА ДХИПЧОПУФЙ ОБУЕМЕОЙС (22, 30, 53, 109, 110, 118, 136, 141, 146, 156).

6.3. рТПФЕУФБОФЙЪН Ч еЧТПРЕ

нБТФЙО мАФЕТ оБТСДХ У уыб Й лБОБДПК, ЧЕДХЭЙНЙ ЬЛПОПНЙЮЕУЛЙ ТБЪЧЙФЩНЙ УФТБОБНЙ СЧМСАФУС чЕМЙЛПВТЙФБОЙС, зЕТНБОЙС, ыЧЕГЙС, оПТЧЕЗЙС, оЙДЕТМБОДЩ, бЧУФТБМЙС, дБОЙС, ыЧЕКГБТЙС, ЛПФПТЩЕ РТЙОСМЙ РТПФЕУФБОФЙЪН РПУМЕ ХРПТОПК ВПТШВЩ У РБРУФЧПН Ч XVI Ч. вХЛЧБМШОП УТБЪХ ЦЕ РПУМЕ ЬФПЗП Ч ОЙИ ОБНЕФЙМУС ВХТОЩК ЬЛПОПНЙЮЕУЛЙК, ОБХЮОЩК Й ЛХМШФХТОЩК ТПУФ Ч УЙМХ ЧЩЫЕ РЕТЕЮЙУМЕООЩИ ЖБЛФПТПЧ. вХТЦХБЪОЩЕ ТЕЧПМАГЙЙ ЙМЙ ПЗТБОЙЮЕОЙС НПОБТИЙЙ РТЙЧЕМЙ Л ХОЙЮФПЦЕОЙА ЛБВБМШОПЗП ЖЕПДБМЙЪНБ, РПТБВПЭБЧЫЕЗП МАДЕК Й ЧЧЕТЗБАЭЕЗП УФТБОЩ Ч РПУФПСООЩЕ НЕЦДПХУПВЙГЩ, УДЕТЦЙЧБАЭЙЕ ТБЪЧЙФЙЕ ЬЛПОПНЙЛЙ. нЩ ОЕ УФБЧЙМЙ УЧПЕК ЪБДБЮЕК РПДТПВОП ПУФБОПЧЙФШУС ОБ ИПДЕ ЙУФПТЙЮЕУЛПЗП ТБЪЧЙФЙС РТПФЕУФБОФУЛЙИ ЗПУХДБТУФЧ еЧТПРЩ, Й ПФУЩМБЕН МАВПЪОБФЕМШОПЗП ЮЙФБФЕМС Л ЙУФПТЙЮЕУЛЙН ТБВПФБН Й ЬОГЙЛМПРЕДЙСН, Ч ЛПФПТЩИ ПО ВЕЪ ФТХДБ ХЧЙДЙФ СЧОХА ТБЪОЙГХ Ч ЙИ ЙУФПТЙЙ РП УТБЧОЕОЙА У УПУЕДОЙНЙ ЛБФПМЙЮЕУЛЙНЙ УФТБОБНЙ — йУРБОЙЕК, рПТФХЗБМЙЕК, чЕОЗТЙЕК, йФБМЙЕК, рПМШЫЕК, юЕИЙЕК. нПМЙФЧЕООЩК ДПН уЕЗПДОС Ч НЙТЕ ОЕФ ОЙ ПДОПК ПФУФБМПК ЙМЙ ТБЪЧЙЧБАЭЕКУС РТПФЕУФБОФУЛПК УФТБОЩ! ьФП ХДЙЧЙФЕМШОЕКЫЙК Й ХОЙЛБМШОЕКЫЙК ЖБЛФ! чУЕ УФТБОЩ, ЙУРПЧЕДХАЭЙЕ ВПМШЫЙОУФЧПН ОБУЕМЕОЙС РТПФЕУФБОФЙЪН, СЧМСАФУС ЬЛПОПНЙЮЕУЛЙ Й ЛХМШФХТОП ТБЪЧЙФЩНЙ! й ЬФП УБНПЕ МХЮЫЕЕ ДПЛБЪБФЕМШУФЧП ФПЗП, ЛБЛ ТЕМЙЗЙС, ЙУФЙООБС ТЕМЙЗЙС, ПУОПЧБООБС ОБ ВЙВМЕКУЛЙИ РТЙОГЙРБИ Й ЪБРПЧЕДСИ, Б ОЕ ОБ ЮЕМПЧЕЮЕУЛЙИ ХУФБЧБИ Й РТЕДРЙУБОЙСИ, ПЛБЪЩЧБЕФ РТЕПВТБЪХАЭЕЕ ЧМЙСОЙЕ ОЕ ФПМШЛП ОБ ПФДЕМШОХА МЙЮОПУФШ, ОП ОБ ЧЕУШ ОБТПД Й ОБ ЗПУХДБТУФЧП (22, 29, 30, 33, 53, 64, 65, 108, 109, 110, 118, 136, 141, 146, 147, 156).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йХДБЙЪН Й йЪТБЙМШ

7.1. ъБЗБДПЮОЩК ОБТПД

дЕЧСФЙУЧЕЮОЙЛ УП ЪЧЕЪДПК дБЧЙДБ рПЦБМХК, ЙУФПТЙС ОЕ ЪОБЕФ ДТХЗПЗП ОБТПДБ У ВПМЕЕ ДТЕЧОЕК Й ФТБЗЙЮЕУЛПК УХДШВПК. ч 70-Е ЗПДЩ РП т. иТ. ЙХДЕЙ ПЛПОЮБФЕМШОП МЙЫЙМЙУШ УЧПЕК ЗПУХДБТУФЧЕООПУФЙ, ЙИ ЗПТПДБ ВЩМЙ ТБЪТХЫЕОЩ, Б УБНЙ ПОЙ ТБУУЕСОЩ НЕЦДХ ОБТПДБНЙ. оБ РТПФСЦЕОЙЙ РПУМЕДХАЭЙИ РПЮФЙ 2000 МЕФ ПОЙ РПДЧЕТЗБМЙУШ УЙУФЕНБФЙЮЕУЛЙН ЗПОЕОЙСН УП УФПТПОЩ ЧУЕИ ЗПУХДБТУФЧ, Ч ЛПФПТЩИ ПОЙ РТПЦЙЧБМЙ, ОБЮЙОБС ПФ йОДЙЙ Й ЪБЛБОЮЙЧБС бОЗМЙЕК. рТЙЮЕН, ЗПОЕОЙС ПВТХЫЙЧБМЙУШ ОБ ОЙИ ФПМШЛП (!) ЪБ ОБГЙПОБМШОХА РТЙОБДМЕЦОПУФШ: ВХДДЙУФЩ, ИТЙУФЙБОЕ, НХУХМШНБОЕ, СЪЩЮОЙЛЙ ТБЧОП ОЕОБЧЙДЕМЙ ЙИ. оБ РТБЪДОЙЛ тПЫ Б-ЫБОБ ФТХВСФ Ч ЫПЖБТ йХДЕЕЧ УЕМЙМЙ Ч УРЕГЙБМШОЩИ ЛЧБТФБМБИ, ЪБУФБЧМСС ОПУЙФШ ОБ ПДЕЦДЕ УРЕГЙБМШОЩЕ ЪОБЛЙ, УЮЙФБМЙ ЙИ ЪБ «РПМХМАДЕК», УФБЧЙМЙ ЧОЕ ЪБЛПОБ. йФБЛ, РЕТЧБС ЪБЗБДЛБ ЕЧТЕКУЛПЗП ОБТПДБ УПУФПЙФ Ч ФПН, РПЮЕНХ ЬФП УБНБС ЗПОЙНБС Й ТБУУЕСООБС РП ЧУЕК ЪЕНМЕ ОБГЙС? чФПТБС, ОЕ НЕОЕЕ УМПЦОБС, ЪБЗБДЛБ УПУФПЙФ Ч ФПН, ЛБЛ, ОЕУНПФТС ОБ ЬФП, ЙН ХДБМПУШ ЧЩЦЙФШ Й УПЪДБФШ ЮЕТЕЪ 2000 МЕФ ОЕПЦЙДБООП ДМС ЧУЕЗП НЙТБ Ч УЕТЕДЙОЕ XX Ч. УЧПЕ ЗПУХДБТУФЧП? фТЕФШС ЪБЗБДЛБ Ч ФПН, РПЮЕНХ ЙХДЕЙ — УБНБС ЪБНЛОХФБС Й ЛПОУЕТЧБФЙЧОБС ОБГЙС ОБ ЪЕНМЕ? юЕФЧЕТФБС — РП ЛБЛПК РТЙЮЙОЕ ЙХДБЙЪН ОЕ ЪБОЙНБЕФУС НЙУУЙПОЕТУЛПК ДЕСФЕМШОПУФША, Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ ТЕМЙЗЙК? рСФБС — РПЮЕНХ, ОБТСДХ У ЧЩУПЛЙНЙ ОТБЧУФЧЕООЩНЙ РТЙОГЙРБНЙ УПУЕДУФЧХЕФ ЙДЕС ЧПЙОУФЧЕООПЗП, ВЕУРПЭБДОПЗП Й ФЕТТПТЙУФЙЮЕУЛПЗП УЙПОЙЪНБ? бМШВЕТФ ьКОЫФЕКО ыЕУФБС ЪБЗБДЛБ, Й, ВЩФШ НПЦЕФ, ПДОБ ЙЪ УБНЩИ ЙОФЕТЕУОЩИ, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЕЧТЕЕЧ ЮБУФП ОБЪЩЧБАФ УБНПК ФБМБОФМЙЧПК, УРПУПВОПК Й ПВЕУРЕЮЕООПК ОБГЙЕК ОБ ЪЕНМЕ. й ДЕКУФЧЙФЕМШОП, ВПМШЫЙОУФЧП ХЮЕОЩИ У НЙТПЧЩН ЙНЕОЕН, ДЕСФЕМЕК ЛХМШФХТЩ Й ЙУЛХУУФЧБ, ЖЙОБОУЙУФПЧ, ВБОЛЙТПЧ Й ДТ. РТЙОБДМЕЦБФ Л ЕЧТЕКУЛПК ОБГЙЙ. ъЙЗНХОД жТЕКД уТЕДЙ РПУМЕДОЙИ ТЕДЛП НПЦОП ЧУФТЕФЙФШ ТБВПЮЙИ Й ЛТЕУФШСО, МАДЕК У ОЙЪЛЙН ХТПЧОЕН ПВТБЪПЧБОЙС, ОБРТПФЙЧ, ПЮЕОШ НОПЗЙЕ ЙЪ ОЙИ ЙНЕАФ ЧЩУЫЕЕ ЙМЙ УТЕДОЕЕ УРЕГЙБМШОПЕ ПВТБЪПЧБОЙЕ, Й, ЛБЛ РТБЧЙМП, ЪБОЙНБАФ ЕУМЙ Й ОЕ ЧУЕЗДБ ЧЩУПЛЙЕ, ФП, Ч ПУОПЧОПН, ДПИПДОЩЕ ЙМЙ РТЕУФЙЦОЩЕ ДПМЦОПУФЙ. лУФБФЙ, ЬФП ФПЦЕ ЧП НОПЗПН СЧМСМПУШ РТЙЮЙОПК ЗПОЕОЙК ОБ ЕЧТЕЕЧ, ЧЩЪЧБООПЕ УНЕЫБООЩН ЮХЧУФЧПН ОЕОБЧЙУФЙ Й ЪБЧЙУФЙ. зДЕ ЦЕ УМЕДХЕФ ЙУЛБФШ ПФЧЕФЩ ОБ ЬФЙ ЙУФПТЙЮЕУЛЙЕ, ОЕПВЯСУОЙНЩЕ ДМС ВПМШЫЙОУФЧБ, ЪБЗБДЛЙ? пВТБФЙНУС Л ЙУФПТЙЙ Й РЕТЕОЕУЕНУС ОБ 2000 МЕФ ОБЪБД, Ч йЕТХУБМЙН, Ч 31 З. РП т. иТ. (12, 14, 15, 22, 29, 30, 53, 63, 118.123, 136, 138).

7.2. «тБУРОЙ еЗП, ТБУРОЙ!..»

тБУРСФЩК нЕУУЙС ъЕНОПЕ УМХЦЕОЙЕ йЙУХУБ иТЙУФБ РПДИПДЙМП Л ЛПОГХ. бТЕУФПЧБООЩК ЙХДЕКУЛЙНЙ УЧСЭЕООЙЛБНЙ, пО ВЩМ ПФЧЕДЕО ОБ УХД Л ТЙНУЛПНХ РТПЛХТБФПТХ рПОФЙА рЙМБФХ У ПВЧЙОЕОЙЕН Ч… ВПЗПИХМШУФЧЕ. оЕ ОБКДС ОЙЛБЛПК ЧЙОЩ, рЙМБФ УЛБЪБМ, ЮФП ОБНЕТЕО ПФРХУФЙФШ еЗП, ЛБЛ ОЕЧЙОПЧОПЗП, ОП РЕТЧПУЧСЭЕООЙЛЙ Й РПДУФТЕЛБЕНЩК ЙНЙ ОБТПД ФТЕВПЧБМЙ УНЕТФЙ йЙУХУБ. «рТБЧЙФЕМШ УЛБЪБМ: ЛБЛПЕ ЦЕ ЪМП УДЕМБМ пО? оП ПОЙ ЕЭЕ УЙМШОЕЕ ЛТЙЮБМЙ: ДБ ВХДЕФ ТБУРСФ! рЙМБФ, ЧЙДС, ЮФП ОЙЮФП ОЕ РПНПЗБЕФ, ОП УНСФЕОЙЕ ХЧЕМЙЮЙЧБЕФУС, ЧЪСМ ЧПДЩ Й ХНЩМ ТХЛЙ РТЕД ОБТПДПН, Й УЛБЪБМ: ОЕЧЙОПЧЕО С Ч ЛТПЧЙ рТБЧЕДОЙЛБ уЕЗП; УНПФТЙФЕ ЧЩ. й ПФЧЕЮБС ЧЕУШ ОБТПД УЛБЪБМ: ЛТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ» (нЖ. 27:23—25).

оБТПД, ЛПФПТЩК У ФБЛЙН ОЕФЕТРЕОЙЕН ПЦЙДБМ нЕУУЙА, ФЕРЕТШ ПФТЙОХМ еЗП Й ПУХДЙМ ОБ МАФХА ЛБЪОШ. лПЗДБ иТЙУФПУ ХНЕТ ОБ зПМЗПЖУЛПН ЛТЕУФЕ, «…ЪБЧЕУБ Ч ИТБНЕ ТБЪПДТБМБУШ ОБДЧПЕ, УЧЕТИХ ДП ОЙЪХ» (нЛ. 15:38). рХУФЩОС оЕЗЕЧ Ч йЪТБЙМЕ ъБЧЕФ вПЗБ У йЪТБЙМЕН ЛБЛ У вПЗПЙЪВТБООЩН ОБТПДПН ВЩМ ТБЪПТЧБО. ч уЧПЕК ЪЕНОПК РТПРПЧЕДЙ йЙУХУ иТЙУФПУ РТЕДУЛБЪБМ, ЮФП УПЧТЕНЕООПЕ еНХ РПЛПМЕОЙЕ ЙХДЕЕЧ ХЧЙДЙФ ТБЪТХЫЕОЙЕ йЕТХУБМЙНБ. ьФП РТПТПЮЕУФЧП Ч ФПЮОПУФЙ ЙУРПМОЙМПУШ, ЛБЛ Й РТПТПЮЕУФЧБ, УЛБЪБООЩЕ вПЗПН ЮЕТЕЪ РТПТПЛПЧ ЪБ 1600 МЕФ ДП зПМЗПЖЩ. нЩ ТЕЛПНЕОДХЕН ХЧБЦБЕНЩН ЮЙФБФЕМСН ПВТБФЙФШУС Л вЙВМЙЙ Й РТПЮЙФБФШ ХЛБЪБООЩЕ ОЙЦЕ РТПТПЮЕУФЧБ. ч ЬФПК ЦЕ ЗМБЧЕ НЩ МЙЫШ УДЕМБЕН ЧЩЧПДЩ ЙЪ РТПТПЮЕУФЧ:

1. зПТПДБ Й ЪЕНМС йЪТБЙМС ВХДХФ ПРХУФПЫЕОЩ (мЕЧ. 26:31, 33).

2. иТБНЩ ВХДХФ ТБЪТХЫЕОЩ, ВПЗПУМХЦЕОЙЕ РТЕЛТБФЙФУС (мЕЧ. 26:31).

3. оБ ЪЕНМЕ ЙХДЕЕЧ РПУЕМЙФУС ДТХЗПК ОБТПД (мЕЧ. 26:33).

4. йЕТХУБМЙН ВХДЕФ ЧЪСФ Ч ПУБДХ ЧТБЗБНЙ (мЛ. 19:43).

5. пУБДБ ВХДЕФ ФСЦЕМПК (мЛ. 19:43).

6. оБУЕМЕОЙЕ ВХДЕФ Ч ОЕН ЙУФТЕВМЕОП (мЛ. 19:44).

7. зПТПД Й ИТБН ВХДХФ ТБЪТХЫЕОЩ (мЛ. 19:44; нЖ. 24:2).

8. дП ЫФХТНБ ЗПТПДБ ИТЙУФЙБОЕ УНПЗХФ РПЛЙОХФШ ЕЗП (мЛ. 21:20—21).

9. пРХУФПЫЕООЩЕ ЗПТПДБ Й ЪЕНМЙ ЧПЪТПДСФУС (йЕЪ. 36:83).

10. хДЙЧМЕОЙЕ ЙОЩИ ОБТПДПЧ ВЩУФТПНХ ЧПЪТПЦДЕОЙА УФТБОЩ (йЕЪ. 36:35).

11. йЪТБЙМШФСОЕ ВХДХФ УПВТБОЩ ЙЪ ЧУЕИ ОБТПДПЧ, ЗДЕ ПОЙ ВЩМЙ ТБУУЕСОЩ Й ВХДХФ РТЙЧЕДЕОЩ Ч УЧПА ЪЕНМА (йЕЪ. 36:24).

уПЧТЕНЕООЩК йЕТХУБМЙН ч 64 З. РП т. иТ. РТПЛХТБФПТПН йХДЕЙ ВЩМ ОБЪОБЮЕО зЕУУЙК жМПТ, ЦЕУФПЛПУФШ ЛПФПТПЗП Ч УПФОЙ ТБЪ РТЕЧПУИПДЙМБ ЦЕУФПЛПУФШ ЕЗП РТЕДЫЕУФЧЕООЙЛПЧ. оБУЙМЙС, ЮЙОЙНЩЕ ЙН, ЧЩЪЧБМЙ, ОБЛПОЕГ, Ч йЕТХУБМЙНЕ ПФЛТЩФПЕ ЧПУУФБОЙЕ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ОБНЕУФОЙЛ ПФУФХРЙМ Ч лЕУБТЙА (66 З. РП т. иТ.). рПМХЮЙЧ ЙЪЧЕУФЙЕ П УПВЩФЙСИ Ч йХДЕЕ, ОБНЕУФОЙЛ уЙТЙЙ гЕУФЙК зБММ ЧП ЗМБЧЕ ЛТХРОПЗП ЧПКУЛБ ЧФПТЗБЕФУС Ч ЕЕ РТЕДЕМЩ. уПЛТХЫЙЧ УПРТПФЙЧМЕОЙЕ Ч РТПЧЙОГЙСИ, гЕУФЙК РПДПЫЕМ Л йЕТХУБМЙНХ. лБЪБМПУШ, ЮФП ЗПТПД ОЕНЙОХЕНП Й ВЩУФТП РБДЕФ, ЙВП УТЕДЙ ЕЗП ЪБЭЙФОЙЛПЧ ВЩМЙ ВПМШЫЙЕ ТБЪОПЗМБУЙС, Й ЛТПНЕ ФПЗП, ТЙНМСОЕ ЧП НОПЗП ТБЪ РТЕЧПУИПДЙМЙ ЙИ РП УЙМЕ. й Ч ЬФПФ НПНЕОФ, ЛПЗДБ ТЙНУЛБС БТНЙС ВЩМБ ЗПФПЧБ ЧЪСФШ ЗПТПД, гЕУФЙК ПФДБЕФ РТЙЛБЪ ПФУФХРЙФШ ПФ ЗПТПДБ! дП УЙИ РПТ ЙУФПТЙЛЙ ОЕ НПЗХФ ПВЯСУОЙФШ ЬФПФ ЖБЛФ. хЧЙДЕЧ ПФУФХРБАЭЙЕ ТЙНУЛЙЕ ЮБУФЙ, ЙХДЕЙ ПВПДТЙМЙУШ Й ОБОЕУМЙ гЕУФЙА УПЛТХЫЙФЕМШОПЕ РПТБЦЕОЙЕ, ЧЩКДС ЙЪ ЗПТПДБ ЪБУФБЧЙМЙ ЕЗП У РПЪПТПН ВЕЦБФШ. йХДЕЙ ТЕЫЙМЙ, ЮФП йЕТХУБМЙН УРБУЕО. пДОБЛП ИТЙУФЙБОЕ, ОБИПДЙЧЫЙЕУС Ч ЗПТПДЕ, ИПТПЫП РПНОЙМЙ УМПЧБ уРБУЙФЕМС П ФПН, «ЮФП ЛБЛ ХЧЙДЙФЕ ПЛТХЦЕООЩК ЧПКУЛБНЙ ЗПТПД, ВЕЗЙФЕ ЙЪ ОЕЗП» Й, ОЕ РПОЙНБС Ч РПМОПК НЕТЕ ЬФЙИ УМПЧ иТЙУФБ, ОП ФЧЕТДП ДПЧЕТСС еНХ, ПУФБЧЙМЙ ЗПТПД Й ВЕЦБМЙ Ч рЕММХ (РТПТПЮЕУФЧП 8). тЙНУЛЙК ЧПЙО б Ч ЬФП ЧТЕНС Ч йХДЕА РП РТЙЛБЪХ оЕТПОБ, ВЩМ ОБРТБЧМЕО МХЮЫЙК РПМЛПЧПДЕГ ЙНРЕТЙЙ чЕУРБУЙБО, РПМХЮЙЧЫЙК ЫЙТПЛЙЕ РПМОПНПЮЙС. рПДФСОХЧ ТЙНУЛЙЕ ЧПКУЛБ, чЕУРБУЙБО ПЗОЕН Й НЕЮПН РТПЫЕМУС РП йХДЕЕ, Й ЮЕТЕЪ ОЕУЛПМШЛП ОЕДЕМШ ХЦЕ ВЩМ Х ЧПТПФ йЕТХУБМЙНБ (РТПТПЮЕУФЧП 4). вХДХЮЙ РЕТЧПЛМБУУОПК ЛТЕРПУФША Й ЙНЕС ПЗТПНОЩЕ ЪБРБУЩ РТПДПЧПМШУФЧЙС Й ЙУФПЮОЙЛЙ ЧПДЩ, ЗПТПД НПЗ ДЕТЦБФШ ПУБДХ Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ. пДОБЛП ЧОХФТЕООЙЕ ТБЪОПЗМБУЙС НЕЦДХ ЧПЙОУФЧЕООПК РБТФЙЕК ЪЙМПФПЧ Й РБТФЙЕК ХНЕТЕООЩИ УЧЕМЙ ЧУЕ ОБ ОЕФ. ч ТЕЪХМШФБФЕ ВЩМЙ ХОЙЮФПЦЕОЩ ЧУЕ РТПДПЧПМШУФЧЕООЩЕ ЪБРБУЩ, РПУМЕ ЮЕЗП ЗПТПД ВЩМ ПВТЕЮЕО МЙВП ОБ УДБЮХ ЧТБЗХ, МЙВП ОБ ЗПМПДОХА УНЕТФШ. зПМПД ДПУФЙЗ ФБЛЙИ ТБЪНЕТПЧ, ЮФП МАДПЕДУФЧП УФБМП ПВЩЮОЩИ СЧМЕОЙЕН Ч йЕТХУБМЙНЕ (РТПТПЮЕУФЧП 5). ч ТЙНУЛПН ЧПКУЛЕ, Ч УЧСЪЙ У ЙЪВТБОЙЕН чЕУРБУЙБОБ ЙНРЕТБФПТПН (69 З.) ЛПНБОДПЧБОЙЕ РТЙОСМ ЕЗП УЩО фЙФ. оБЛПОЕГ, 9—10 ЮЙУМБ НЕУСГБ бЧЩ 70-ЗП ЗПДБ фЙФ ЧПТЧБМУС Ч ЗПТПД. рТПЙУЫЕДЫЙЕ ЪБФЕН УПВЩФЙС РТЕДУФБЧМСАФ УПВПК УФТБЫОХА ВПКОА, ХУФТПЕООХА Ч ЗПТПДЕ ТЙНМСОБНЙ (РТПТПЮЕУФЧП 6). оЕУНПФТС ОБ РТЙЛБЪ фЙФБ ОЕ ТБЪТХЫБФШ ИТБН, ЙХДЕКУЛБС УЧСФЩОС ВЩМБ УПЦЦЕОБ Й ТБЪТХЫЕОБ (РТПТПЮЕУФЧБ 2, 7). чПУУФБОЙЕ вБТ-лПИВЩ, ЧУРЩИОХЧЫЕЕ Ч 132 З. Й РПДБЧМЕООПЕ ЙНРЕТБФПТПН бДТЙБОПН, РТЙЧЕМП Л ЙЪЗОБОЙА ВПМШЫЙОУФЧБ ЕЧТЕЕЧ ЙЪ рБМЕУФЙОЩ. чУЕ ФП, ЮФП ОБРПНЙОБМП ПВ ЙХДЕСИ Й ЙИ ТЕМЙЗЙЙ, ВЩМП ВЕУРПЭБДОП ХОЙЮФПЦЕОП ТЙНМСОБНЙ. уФЕОБ РМБЮБ Ч йЕТХУБМЙНЕ рПУМЕ ЬФПЗП ОБ ДПМЗЙЕ УФПМЕФЙС ЙХДЕКУЛЙК ОБТПД, ТБУУЕСООЩК РП ЧУЕК ЪЕНМЕ, ФЕТРЕМ УФТБЫОЩЕ ХОЙЦЕОЙС Й РТЙФЕУОЕОЙС. оП Ч 1948 З. XX УФ. ВЩМП ПВТБЪПЧБОП ЗПУХДБТУФЧП йЪТБЙМШ, ЛХДБ У ТБДПУФША ОБЮБМЙ УЯЕЪЦБФШУС ЙХДЕЙ УП ЧУЕЗП НЙТБ, ПВХУФТБЙЧБС ЪЕНМА Й ЗПТПДБ УЧПЙИ ПФГПЧ (РТПТПЮЕУФЧП 9). пОЙ УПВТБМЙУШ УП ЧУЕИ ЛПОГПЧ НЙТБ (РТПТПЮЕУФЧП 11) Й ОБ ХДЙЧМЕОЙЕ ЧУЕН ОБТПДБН РТЕЧТБФЙМЙ ПРХУФПЫЕООХА ЪЕНМА Ч ГЧЕФХЭХА УФТБОХ (РТПТПЮЕУФЧП 10).

лБЛ ЧЙДЙН, ЧУС ЙУФПТЙС ЙХДЕКУЛПЗП ОБТПДБ, РТЕДУЛБЪБООБС Ч вЙВМЙЙ, РПМОПУФША Й Ч ФПЮОПУФЙ ЙУРПМОЙМБУШ. йХДБЙЪН Й ЙХДЕЙ, ПФЧЕТЗОХЧ вПЦЕУФЧЕООПЗП нЕУУЙА — йЙУХУБ иТЙУФБ, УБНЙ ПРТЕДЕМЙМЙ ФЕН УБНЩН УЧПА УХДШВХ, ЧПУЛМЙЛОХЧ: «лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ». фБЛ ТБЪТЕЫБАФУС ЪБЗБДЛЙ П ФПН, РПЮЕНХ ЕЧТЕЙ ВЩМЙ ТБУУЕСОЩ РП ЧУЕНХ НЙТХ, ФЕТРС РПЧУЕНЕУФОЩЕ ЗПОЕОЙС Й РТЕУМЕДПЧБОЙС. оП Ч РТПТПЮЕУФЧЕ ПДОПЧТЕНЕООП У ЬФЙН ХЛБЪЩЧБМПУШ, ЮФП вПЗ ОЕ ДПРХУФЙФ ПЛПОЮБФЕМШОПЗП ЙУФТЕВМЕОЙС ЕЧТЕЕЧ, Й Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ, ОЕЪБДПМЗП РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ ЧОПЧШ УПВЕТЕФ ЙИ ОБ ЪЕНМЕ ПВЕФПЧБООПК. рПЬФПНХ Й ПЛБЪБМЙУШ ВЕЪХУРЕЫОЩНЙ НОПЦЕУФЧП ТБЪ РТЕДРТЙОЙНБЕНЩЕ ОБ ЧУЕН РТПФСЦЕОЙЙ ЙУФПТЙЙ РПРЩФЛЙ УФЕТЕФШ ЙХДЕЕЧ У МЙГБ ЪЕНМЙ Й ХОЙЮФПЦЙФШ ДБЦЕ РБНСФШ П ОЙИ. ч ЛПОФЕЛУФЕ уЧСЭЕООПЗП рЙУБОЙС РПМХЮБЕФ УЧПЕ ТБЪТЕЫЕОЙЕ Й ЪБЗБДЛБ П ОЕВЩЧБМПК ФБМБОФМЙЧПУФЙ Й ПДБТЕООПУФЙ ЙЪТБЙМШУЛПК ОБГЙЙ: ОБ РТПФСЦЕОЙЙ 2000 МЕФ (УП ЧТЕНЕО бЧТББНБ Й ДП иТЙУФБ) ПОЙ ВЩМЙ вПЗПН ЙЪВТБООЩН ОБТПДПН, РПМШЪПЧБМЙУШ ПУПВЩНЙ ВМБЗПУМПЧЕОЙСНЙ вПЦШЙНЙ, ЮФП УРПУПВУФЧПЧБМП ЧЩУПЛПНХ ЧУЕУФПТПООЕНХ ТБЪЧЙФЙА ОБТПДБ Й ЗЕОЕФЙЮЕУЛЙ РЕТЕДБЧБМПУШ ЙЪ РПЛПМЕОЙС Ч РПЛПМЕОЙЕ. й РПЬФПНХ ДБЦЕ УЕЗПДОС ЗЕООБС ЙОЖПТНБГЙС ЙИ РТЕДЛПЧ РТПДПМЦБЕФ ФЧПТЙФШ ЮХДЕУБ. пФЧЕТЗОХЧ нЕУУЙА — иТЙУФБ, ПОЙ УЕЗПДОС ЪБНЛОХМЙУШ Ч УЕВЕ, Й ТЕМЙЗЙС йЪТБЙМС, ОЕЛПЗДБ РТЙЪЧБООБС вПЗПН ВЩФШ УЧЕФПН НЙТХ, ОЕ ЧЩРПМОЙМБ ЧПЪМПЦЕООПК ОБ ОЕЕ РПЮЕФОПК НЙУУЙЙ. рП ЖЙМПУПЖЙЙ УПЧТЕНЕООПЗП ЙХДБЙЪНБ, ЕЧТЕЙ СЧМСАФУС ПУПВЩН ОБТПДПН, Б ЙХДБЙЪН — УХЗХВП ОБГЙПОБМШОПК ТЕМЙЗЙЕК. рПЬФПНХ РТЙПВЭЕОЙЕ Л ОЕНХ РТЕДУФБЧЙФЕМЕК ДТХЗЙИ ОБТПДПЧ РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП: уЧЙФПЛ ЙХДЕЕН ДПМЦОП ТПДЙФШУС, ОП ОЕ УФБФШ. йХДБЙЪН ОЕ РТЙЪОБЕФ оПЧЩК ъБЧЕФ, Ч чЕФИПН ЦЕ ъБЧЕФЕ УЧПЙН РПУМЕДПЧБФЕМСН ЪБРТЕЭБЕФ ЮЙФБФШ 53 ЗМБЧХ ЛОЙЗЙ РТПТПЛБ йУБКЙ Й 9 ЗМБЧХ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, ЗДЕ РПДТПВОП ПРЙУБОЩ РТЙЪОБЛЙ, ПФМЙЮБАЭЙЕ УМХЦЕОЙЕ нЕУУЙЙ (йЙУХУБ иТЙУФБ), ДБОЩ РПДТПВОЕКЫБС ИБТБЛФЕТЙУФЙЛБ Й ФПЮОЩЕ ДБФЩ, ПВПЪОБЮБАЭЙЕ ПУОПЧОЩЕ ЧЕИЙ Ч ЪЕНОПК ЦЙЪОЙ Й УМХЦЕОЙЙ уРБУЙФЕМС, ХЛБЪБООЩЕ ЪБДПМЗП ДП еЗП рЕТЧПЗП рТЙЫЕУФЧЙС (ЪБ 700 МЕФ). фЕН УБНЩН ПТФПДПЛУБМШОЩК ЙХДБЙЪН ПФЛБЪЩЧБЕФУС РТЙЪОБФШ Ч ТБУРСФПН ОБЪБТЕФСОЙОЕ уЩОБ вПЦШЕЗП, ХНЕТЫЕЗП ЪБ ЗТЕИЙ ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ, ЛБЛ Й ЧЪСФШ ПФЧЕФУФЧЕООПУФШ ЪБ УЧПЙИ РТЕДЛПЧ Ч ТБУРСФЙЙ фЧПТГБ. вПМШЫЙН БЧФПТЙФЕФПН Ч ЙХДБЙЪНЕ РПМШЪХАФУС ФТХДЩ ЙХДЕКУЛЙИ ЖЙМПУПЖПЧ, Й Ч РЕТЧХА ПЮЕТЕДШ, фБМНХД (ЛПННЕОФБТЙЙ Л вЙВМЙЙ). лТПНЕ ФПЗП, ЙНЙ ТБЪТБВПФБОЩ УМПЦОЕКЫЙЕ РТБЧЙМБ Й РТЕДРЙУБОЙС — нЙГЧПФ, УПДЕТЦБЭЙЕ, Ч ЮБУФОПУФЙ, ФБЛЙЕ РТБЛФЙЮЕУЛЙ ОЕЧЩРПМОЙНЩЕ РТБЧЙМБ ПВ ЙУРПМОЕОЙЙ УХВВПФОЕЗП ДОС, ЮФП ЕЗП РТБЪДОПЧБОЙЕ УЛПТЕЕ РТЕЧТБЭЕОП Ч УДБЮХ ЬЛЪБНЕОБ РП ТЙФХБМБН. тЕМЙЗЙС ЖБТЙУЕЕЧ, ЛПФПТХА ОЕХУФБООП ПВМЙЮБМ иТЙУФПУ, РТПДПМЦБЕФ УПУФБЧМСФШ ПУОПЧХ ЙХДБЙЪНБ: «й УЛБЪБМ зПУРПДШ: ФБЛ ЛБЛ ЬФПФ ОБТПД РТЙВМЙЦБЕФУС ЛП нОЕ ХУФБНЙ УЧПЙНЙ, Й СЪЩЛПН УЧПЙН ЮФЙФ нЕОС, УЕТДГЕ ЦЕ ЕЗП ДБМЕЛП ПФУФПЙФ ПФ нЕОС, Й ВМБЗПЗПЧЕОЙЕ ЙИ РТЕДП нОПА ЕУФШ ЙЪХЮЕОЙЕ ЪБРПЧЕДЕК ЮЕМПЧЕЮЕУЛЙИ…» (йУ. 29:13). тЕМЙЗЙС ЖПТНБМЙЪНБ ЧЩЪЧБМБ Х НОПЗЙИ РТПФЕУФ, ЮФП РТЙЧЕМП Л УПЪДБОЙА ТЕЖПТНЙУФУЛПЗП ЛТЩМБ Ч ЙХДБЙЪНЕ. еЗП РПУМЕДПЧБФЕМЙ УПУФБЧМСАФ ВПМШЫЙОУФЧП УТЕДЙ ЙХДЕЕЧ уыб Й лБОБДЩ, ПОЙ ВПМЕЕ УЧПВПДОП ФТБЛФХАФ НОПЗЙЕ РТЕДРЙУБОЙС Й ЪБЛПОЩ, Б ПФ ВПМШЫЙОУФЧБ ЙЪ ОЙИ Й ЧПЧУЕ ПФЛБЪБМЙУШ. рТПФЙЧПРПМПЦОЩН СЧМСЕФУС ПТФПДПЛУБМШОПЕ ОБРТБЧМЕОЙЕ, УХФШ ЛПФПТПЗП НПЦОП ОБЪЧБФШ УМПЧПН «ЖБТЙУЕКУФЧП», ФП ЕУФШ УПЧПЛХРОПУФШ ВХЛЧЩ ЪБЛПОБ, ЧОЕЫОЕК ТЕМЙЗЙЙ ЮЕМПЧЕЮЕУЛЙИ РТЕДРЙУБОЙК Й ТЕМЙЗЙЙ ДЕМ. нЕЦДХ ЬФЙНЙ ПУОПЧОЩНЙ ОБРТБЧМЕОЙСНЙ Ч ЙХДБЙЪНЕ ЕУФШ ЛПОУЕТЧБФЙЧОПЕ ФЕЮЕОЙЕ: ОЕУЛПМШЛП ТБЪ РПСЧМСМЙУШ «НЕУУЙЙ» — вБТ-лПИВБ, ыБВФБК гЧЙ, сЛПЧ жТБОЛ, ВЕУУМБЧОЩК ЛПОЕГ ЛПФПТЩИ РТЙЧЕМ НОПЗЙИ Л ОЕЧЕТЙА. вПМШЫПЕ ЧМЙСОЙЕ Ч ЬФПК ЛПОЖЕУУЙК ЙНЕЕФ НЙУФЙЮЕУЛПЕ ХЮЕОЙЕ ЛБВВБМБ, РТЕДУФБЧМСАЭЕЕ УПВПК ЛПМДПЧУФЧП, РТПФЙЧ ЛПФПТПЗП ФБЛ ЧЩУФХРБМЙ нПЙУЕК Й ДТХЗЙЕ ЙХДЕКУЛЙЕ РБФТЙБТИЙ. уФЕОБ РМБЮБ Ч йЕТХУБМЙНЕ оБ РТПФСЦЕОЙЙ ДПМЗЙИ УФПМЕФЙК ЙХДБЙЪН Й ЕЧТЕКУЛЙК ОБТПД ОБИПДЙФУС Ч ДХИПЧОПН ФХРЙЛЕ, УЧСЪБООЩЕ НЕТФЧЩНЙ ФТБДЙГЙСНЙ Й РТЕДРЙУБОЙСНЙ. й ФПМШЛП УПЧУЕН ОЕДБЧОП НОПЗЙЕ ЙХДЕЙ ПУПЪОБМЙ ДБЧОАА ПЫЙВЛХ УЧПЙИ РТЕДЛПЧ Й УЕЗПДОС РТЙОЙНБАФ йЙУХУБ иТЙУФБ УЧПЙН нЕУУЙЕК, зПУРПДПН Й уРБУЙФЕМЕН. пЖЙГЙБМШОЩК ЦЕ ЙХДБЙЪН ЧУЕ ПЦЙДБЕФ РЕТЧПЗП РТЙЫЕУФЧЙС нЕУУЙЙ, ОЕ ЦЕМБС РТЙЪОБФШ, ЮФП 2000 МЕФ ОБЪБД ЬФП ХЦЕ РТПЙЪПЫМП. оП Й УЕЗПДОС иТЙУФПУ РТПДПМЦБЕФ ПЦЙДБФШ ЧУЕИ Й ЛБЦДПЗП, «оЕ НЕДМЙФ зПУРПДШ… ОП ДПМЗПФЕТРЙФ ОБУ, ОЕ ЦЕМБС, ЮФПВЩ ЛФП РПЗЙВ, ОП ЮФПВЩ ЧУЕ РТЙЫМЙ Л РПЛБСОЙА» (2-рЕФТБ 3:9) (4, 12, 13, 14, 15, 22, 27, 29, 35, 46, 53, 60, 63, 96, 105, 106, 107, 108, 109, 110, 118, 123, 130, 136).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


53 ЗМБЧБ ЛОЙЗЙ РТПТПЛБ йУБКЙ

лОЙЗБ РТПТПЛБ йУБКЙ, 52 ЗМБЧБ

[…]
13 чПФ, ТБВ нПК ВХДЕФ ВМБЗПХУРЕЫЕО, ЧПЪЧЩУЙФУС Й ЧПЪОЕУЕФУС, Й ЧПЪЧЕМЙЮЙФУС.
14 лБЛ НОПЗЙЕ ЙЪХНМСМЙУШ, УНПФТС ОБ фЕВС, — УФПМШЛП ВЩМ ПВЕЪПВТБЦЕО РБЮЕ ЧУСЛПЗП ЮЕМПЧЕЛБ МЙЛ еЗП, Й ЧЙД еЗП — РБЮЕ УЩОПЧ ЮЕМПЧЕЮЕУЛЙИ!
15 фБЛ НОПЗЙЕ ОБТПДЩ РТЙЧЕДЕФ пО Ч ЙЪХНМЕОЙЕ; ГБТЙ ЪБЛТПАФ РТЕД оЙН ХУФБ УЧПЙ, ЙВП ПОЙ ХЧЙДСФ ФП, П ЮЕН ОЕ ВЩМП ЗПЧПТЕОП ЙН, Й ХЪОБАФ ФП, ЮЕЗП ОЕ УМЩИБМЙ.

лОЙЗБ РТПТПЛБ йУБЙЙ, 53 ЗМБЧБ

1 [зПУРПДЙ!] ЛФП РПЧЕТЙМ УМЩЫБООПНХ ПФ ОБУ, Й ЛПНХ ПФЛТЩМБУШ НЩЫГБ зПУРПДОС?
2 йВП пО ЧЪПЫЕМ РТЕД оЙН, ЛБЛ ПФРТЩУЛ Й ЛБЛ ТПУФПЛ ЙЪ УХИПК ЪЕНМЙ; ОЕФ Ч оЕН ОЙ ЧЙДБ, ОЙ ЧЕМЙЮЙС; Й НЩ ЧЙДЕМЙ еЗП, Й ОЕ ВЩМП Ч оЕН ЧЙДБ, ЛПФПТЩК РТЙЧМЕЛБМ ВЩ ОБУ Л оЕНХ.
3 пО ВЩМ РТЕЪТЕО Й ХНБМЕО РТЕД МАДШНЙ, НХЦ УЛПТВЕК Й ЙЪЧЕДБЧЫЙК ВПМЕЪОЙ, Й НЩ ПФЧТБЭБМЙ ПФ оЕЗП МЙГЕ УЧПЕ; пО ВЩМ РТЕЪЙТБЕН, Й НЩ ОЙ ЧП ЮФП УФБЧЙМЙ еЗП.
4 оП пО ЧЪСМ ОБ уЕВС ОБЫЙ ОЕНПЭЙ Й РПОЕУ ОБЫЙ ВПМЕЪОЙ; Б НЩ ДХНБМЙ, ЮФП пО ВЩМ РПТБЦБЕН, ОБЛБЪХЕН Й ХОЙЮЙЦЕО вПЗПН.
5 оП пО ЙЪЯСЪЧМЕО ВЩМ ЪБ ЗТЕИЙ ОБЫЙ Й НХЮЙН ЪБ ВЕЪЪБЛПОЙС ОБЫЙ; ОБЛБЪБОЙЕ НЙТБ ОБЫЕЗП ВЩМП ОБ оЕН, Й ТБОБНЙ еЗП НЩ ЙУГЕМЙМЙУШ.
6 чУЕ НЩ ВМХЦДБМЙ, ЛБЛ ПЧГЩ, УПЧТБФЙМЙУШ ЛБЦДЩК ОБ УЧПА ДПТПЗХ: Й зПУРПДШ ЧПЪМПЦЙМ ОБ оЕЗП ЗТЕИЙ ЧУЕИ ОБУ.
7 пО ЙУФСЪХЕН ВЩМ, ОП УФТБДБМ ДПВТПЧПМШОП Й ОЕ ПФЛТЩЧБМ ХУФ уЧПЙИ; ЛБЛ ПЧГБ, ЧЕДЕО ВЩМ пО ОБ ЪБЛМБОЙЕ, Й ЛБЛ БЗОЕГ РТЕД УФТЙЗХЭЙН ЕЗП ВЕЪЗМБУЕО, ФБЛ пО ОЕ ПФЧЕТЪБМ ХУФ уЧПЙИ.
8 пФ ХЪ Й УХДБ пО ВЩМ ЧЪСФ; ОП ТПД еЗП ЛФП ЙЪЯСУОЙФ? ЙВП пО ПФФПТЗОХФ ПФ ЪЕНМЙ ЦЙЧЩИ; ЪБ РТЕУФХРМЕОЙС ОБТПДБ нПЕЗП РТЕФЕТРЕМ ЛБЪОШ.
9 еНХ ОБЪОБЮБМЙ ЗТПВ УП ЪМПДЕСНЙ, ОП пО РПЗТЕВЕО Х ВПЗБФПЗП, РПФПНХ ЮФП ОЕ УДЕМБМ ЗТЕИБ, Й ОЕ ВЩМП МЦЙ Ч ХУФБИ еЗП.
10 оП зПУРПДХ ХЗПДОП ВЩМП РПТБЪЙФШ еЗП, Й пО РТЕДБМ еЗП НХЮЕОЙА; ЛПЗДБ ЦЕ ДХЫБ еЗП РТЙОЕУЕФ ЦЕТФЧХ ХНЙМПУФЙЧМЕОЙС, пО ХЪТЙФ РПФПНУФЧП ДПМЗПЧЕЮОПЕ, Й ЧПМС зПУРПДОС ВМБЗПХУРЕЫОП ВХДЕФ ЙУРПМОСФШУС ТХЛПА еЗП.
11 оБ РПДЧЙЗ ДХЫЙ уЧПЕК пО ВХДЕФ УНПФТЕФШ У ДПЧПМШУФЧПН; ЮТЕЪ РПЪОБОЙЕ еЗП пО, рТБЧЕДОЙЛ, тБВ нПК, ПРТБЧДБЕФ НОПЗЙИ Й ЗТЕИЙ ЙИ ОБ уЕВЕ РПОЕУЕФ.
12 рПУЕНХ с ДБН еНХ ЮБУФШ НЕЦДХ ЧЕМЙЛЙНЙ, Й У УЙМШОЩНЙ ВХДЕФ ДЕМЙФШ ДПВЩЮХ, ЪБ ФП, ЮФП РТЕДБМ ДХЫХ уЧПА ОБ УНЕТФШ, Й Л ЪМПДЕСН РТЙЮФЕО ВЩМ, ФПЗДБ ЛБЛ пО РПОЕУ ОБ уЕВЕ ЗТЕИ НОПЗЙИ Й ЪБ РТЕУФХРОЙЛПЧ УДЕМБМУС ИПДБФБЕН.


9 ЗМБЧБ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ

лОЙЗБ РТПТПЛБ дБОЙЙМБ, 9 ЗМБЧБ

1 ч РЕТЧЩК ЗПД дБТЙС, УЩОБ бУУХЙТПЧБ, ЙЪ ТПДБ нЙДЙКУЛПЗП, ЛПФПТЩК РПУФБЧМЕО ВЩМ ГБТЕН ОБД ГБТУФЧПН иБМДЕКУЛЙН,
2 Ч РЕТЧЩК ЗПД ГБТУФЧПЧБОЙС ЕЗП С, дБОЙЙМ, УППВТБЪЙМ РП ЛОЙЗБН ЮЙУМП МЕФ, П ЛПФПТПН ВЩМП УМПЧП зПУРПДОЕ Л йЕТЕНЙЙ РТПТПЛХ, ЮФП УЕНШДЕУСФ МЕФ ЙУРПМОСФУС ОБД ПРХУФПЫЕОЙЕН йЕТХУБМЙНБ.
3 й ПВТБФЙМ С МЙГЕ НПЕ Л зПУРПДХ вПЗХ У НПМЙФЧПА Й НПМЕОЙЕН, Ч РПУФЕ Й ЧТЕФЙЭЕ Й РЕРМЕ.
4 й НПМЙМУС С зПУРПДХ вПЗХ НПЕНХ, Й ЙУРПЧЕДЩЧБМУС Й УЛБЪБМ: `нПМА фЕВС, зПУРПДЙ вПЦЕ ЧЕМЙЛЙК Й ДЙЧОЩК, ИТБОСЭЙК ЪБЧЕФ Й НЙМПУФШ МАВСЭЙН фЕВС Й УПВМАДБАЭЙН РПЧЕМЕОЙС фЧПЙ!
5 уПЗТЕЫЙМЙ НЩ, РПУФХРБМЙ ВЕЪЪБЛПООП, ДЕКУФЧПЧБМЙ ОЕЮЕУФЙЧП, ХРПТУФЧПЧБМЙ Й ПФУФХРЙМЙ ПФ ЪБРПЧЕДЕК фЧПЙИ Й ПФ РПУФБОПЧМЕОЙК фЧПЙИ;
6 Й ОЕ УМХЫБМЙ ТБВПЧ фЧПЙИ, РТПТПЛПЧ, ЛПФПТЩЕ фЧПЙН ЙНЕОЕН ЗПЧПТЙМЙ ГБТСН ОБЫЙН, Й ЧЕМШНПЦБН ОБЫЙН, Й ПФГБН ОБЫЙН, Й ЧУЕНХ ОБТПДХ УФТБОЩ.
7 х фЕВС, зПУРПДЙ, РТБЧДБ, Б Х ОБУ ОБ МЙГБИ УФЩД, ЛБЛ ДЕОШ УЕК, Х ЛБЦДПЗП йХДЕС, Х ЦЙФЕМЕК йЕТХУБМЙНБ Й Х ЧУЕЗП йЪТБЙМС, Х ВМЙЦОЙИ Й ДБМШОЙИ, ЧП ЧУЕИ УФТБОБИ, ЛХДБ фЩ ЙЪЗОБМ ЙИ ЪБ ПФУФХРМЕОЙЕ ЙИ, У ЛБЛЙН ПОЙ ПФУФХРЙМЙ ПФ фЕВС.
8 зПУРПДЙ! Х ОБУ ОБ МЙГБИ УФЩД, Х ГБТЕК ОБЫЙИ, Х ЛОСЪЕК ОБЫЙИ Й Х ПФГПЧ ОБЫЙИ, РПФПНХ ЮФП НЩ УПЗТЕЫЙМЙ РТЕД фПВПА.
9 б Х зПУРПДБ вПЗБ ОБЫЕЗП НЙМПУЕТДЙЕ Й РТПЭЕОЙЕ, ЙВП НЩ ЧПЪНХФЙМЙУШ РТПФЙЧ оЕЗП
10 Й ОЕ УМХЫБМЙ ЗМБУБ зПУРПДБ вПЗБ ОБЫЕЗП, ЮФПВЩ РПУФХРБФШ РП ЪБЛПОБН еЗП, ЛПФПТЩЕ пО ДБМ ОБН ЮЕТЕЪ ТБВПЧ уЧПЙИ, РТПТПЛПЧ.
11 й ЧЕУШ йЪТБЙМШ РТЕУФХРЙМ ЪБЛПО фЧПК Й ПФЧТБФЙМУС, ЮФПВЩ ОЕ УМХЫБФШ ЗМБУБ фЧПЕЗП; Й ЪБ ФП ЙЪМЙМЙУШ ОБ ОБУ РТПЛМСФЙЕ Й ЛМСФЧБ, ЛПФПТЩЕ ОБРЙУБОЩ Ч ЪБЛПОЕ нПЙУЕС, ТБВБ вПЦЙС: ЙВП НЩ УПЗТЕЫЙМЙ РТЕД оЙН.
12 й пО ЙУРПМОЙМ УМПЧБ уЧПЙ, ЛПФПТЩЕ ЙЪТЕЛ ОБ ОБУ Й ОБ УХДЕК ОБЫЙИ, УХДЙЧЫЙИ ОБУ, ОБЧЕДС ОБ ОБУ ЧЕМЙЛПЕ ВЕДУФЧЙЕ, ЛБЛПЗП ОЕ ВЩЧБМП РПД ОЕВЕУБНЙ Й ЛБЛПЕ УПЧЕТЫЙМПУШ ОБД йЕТХУБМЙНПН.
13 лБЛ ОБРЙУБОП Ч ЪБЛПОЕ нПЙУЕС, ФБЛ ЧУЕ ЬФП ВЕДУФЧЙЕ РПУФЙЗМП ОБУ; ОП НЩ ОЕ ХНПМСМЙ зПУРПДБ вПЗБ ОБЫЕЗП, ЮФПВЩ ОБН ПВТБФЙФШУС ПФ ВЕЪЪБЛПОЙК ОБЫЙИ Й ХТБЪХНЕФШ ЙУФЙОХ фЧПА.
14 оБВМАДБМ зПУРПДШ ЬФП ВЕДУФЧЙЕ Й ОБЧЕМ ЕЗП ОБ ОБУ: ЙВП РТБЧЕДЕО зПУРПДШ вПЗ ОБЫ ЧП ЧУЕИ ДЕМБИ уЧПЙИ, ЛПФПТЩЕ УПЧЕТЫБЕФ, ОП НЩ ОЕ УМХЫБМЙ ЗМБУБ еЗП.
15 й ОЩОЕ, зПУРПДЙ вПЦЕ ОБЫ, ЙЪЧЕДЫЙК ОБТПД фЧПК ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК ТХЛПА УЙМШОПА Й СЧЙЧЫЙК УМБЧХ фЧПА, ЛБЛ ДЕОШ УЕК! УПЗТЕЫЙМЙ НЩ, РПУФХРБМЙ ОЕЮЕУФЙЧП.
16 зПУРПДЙ! РП ЧУЕК РТБЧДЕ фЧПЕК ДБ ПФЧТБФЙФУС ЗОЕЧ фЧПК Й ОЕЗПДПЧБОЙЕ фЧПЕ ПФ ЗТБДБ фЧПЕЗП, йЕТХУБМЙНБ, ПФ УЧСФПК ЗПТЩ фЧПЕК; ЙВП ЪБ ЗТЕИЙ ОБЫЙ Й ВЕЪЪБЛПОЙС ПФГПЧ ОБЫЙИ йЕТХУБМЙН Й ОБТПД фЧПК Ч РПТХЗБОЙЙ Х ЧУЕИ, ПЛТХЦБАЭЙИ ОБУ.
17 й ОЩОЕ ХУМЩЫЙ, вПЦЕ ОБЫ, НПМЙФЧХ ТБВБ фЧПЕЗП Й НПМЕОЙЕ ЕЗП Й ЧПЪЪТЙ УЧЕФМЩН МЙГЕН фЧПЙН ОБ ПРХУФПЫЕООПЕ УЧСФЙМЙЭЕ фЧПЕ, ТБДЙ фЕВС, зПУРПДЙ.
18 рТЙЛМПОЙ, вПЦЕ НПК, ХИП фЧПЕ Й ХУМЩЫЙ, ПФЛТПК ПЮЙ фЧПЙ Й ЧПЪЪТЙ ОБ ПРХУФПЫЕОЙС ОБЫЙ Й ОБ ЗПТПД, ОБ ЛПФПТПН ОБТЕЮЕОП ЙНС фЧПЕ; ЙВП НЩ РПЧЕТЗБЕН НПМЕОЙС ОБЫЙ РТЕД фПВПА, ХРПЧБС ОЕ ОБ РТБЧЕДОПУФШ ОБЫХ, ОП ОБ фЧПЕ ЧЕМЙЛПЕ НЙМПУЕТДЙЕ.
19 зПУРПДЙ! ХУМЩЫЙ; зПУРПДЙ! РТПУФЙ; зПУРПДЙ! ЧОЕНМЙ Й УПЧЕТЫЙ, ОЕ ХНЕДМЙ ТБДЙ фЕВС уБНПЗП, вПЦЕ НПК, ЙВП фЧПЕ ЙНС ОБТЕЮЕОП ОБ ЗПТПДЕ фЧПЕН Й ОБ ОБТПДЕ фЧПЕН'.
20 й ЛПЗДБ С ЕЭЕ ЗПЧПТЙМ Й НПМЙМУС, Й ЙУРПЧЕДЩЧБМ ЗТЕИЙ НПЙ Й ЗТЕИЙ ОБТПДБ НПЕЗП, йЪТБЙМС, Й РПЧЕТЗБМ НПМШВХ НПА РТЕД зПУРПДПН вПЗПН НПЙН П УЧСФПК ЗПТЕ вПЗБ НПЕЗП;
21 ЛПЗДБ С ЕЭЕ РТПДПМЦБМ НПМЙФЧХ, НХЦ зБЧТЙЙМ, ЛПФПТПЗП С ЧЙДЕМ РТЕЦДЕ Ч ЧЙДЕОЙЙ, ВЩУФТП РТЙМЕФЕЧ, ЛПУОХМУС НЕОС ПЛПМП ЧТЕНЕОЙ ЧЕЮЕТОЕК ЦЕТФЧЩ
22 Й ЧТБЪХНМСМ НЕОС, ЗПЧПТЙМ УП НОПА Й УЛБЪБМ: `дБОЙЙМ! ФЕРЕТШ С ЙУЫЕМ, ЮФПВЩ ОБХЮЙФШ ФЕВС ТБЪХНЕОЙА.
23 ч ОБЮБМЕ НПМЕОЙС ФЧПЕЗП ЧЩЫМП УМПЧП, Й С РТЙЫЕМ ЧПЪЧЕУФЙФШ ЕЗП ФЕВЕ, ЙВП ФЩ НХЦ ЦЕМБОЙК; ЙФБЛ ЧОЙЛОЙ Ч УМПЧП Й ХТБЪХНЕК ЧЙДЕОЙЕ.
24 уЕНШДЕУСФ УЕДНЙО ПРТЕДЕМЕОЩ ДМС ОБТПДБ ФЧПЕЗП Й УЧСФПЗП ЗПТПДБ ФЧПЕЗП, ЮФПВЩ РПЛТЩФП ВЩМП РТЕУФХРМЕОЙЕ, ЪБРЕЮБФБОЩ ВЩМЙ ЗТЕИЙ Й ЪБЗМБЦЕОЩ ВЕЪЪБЛПОЙС, Й ЮФПВЩ РТЙЧЕДЕОБ ВЩМБ РТБЧДБ ЧЕЮОБС, Й ЪБРЕЮБФБОЩ ВЩМЙ ЧЙДЕОЙЕ Й РТПТПЛ, Й РПНБЪБО ВЩМ уЧСФЩК УЧСФЩИ.
25 йФБЛ ЪОБК Й ТБЪХНЕК: У ФПЗП ЧТЕНЕОЙ, ЛБЛ ЧЩКДЕФ РПЧЕМЕОЙЕ П ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНБ, ДП иТЙУФБ чМБДЩЛЙ УЕНШ УЕДНЙО Й ЫЕУФШДЕУСФ ДЧЕ УЕДНЙОЩ; Й ЧПЪЧТБФЙФУС ОБТПД Й ПВУФТПСФУС ХМЙГЩ Й УФЕОЩ, ОП Ч ФТХДОЩЕ ЧТЕНЕОБ.
26 й РП ЙУФЕЮЕОЙЙ ЫЕУФЙДЕУСФЙ ДЧХИ УЕДНЙО РТЕДБО ВХДЕФ УНЕТФЙ иТЙУФПУ, Й ОЕ ВХДЕФ; Б ЗПТПД Й УЧСФЙМЙЭЕ ТБЪТХЫЕОЩ ВХДХФ ОБТПДПН ЧПЦДС, ЛПФПТЩК РТЙДЕФ, Й ЛПОЕГ ЕЗП ВХДЕФ ЛБЛ ПФ ОБЧПДОЕОЙС, Й ДП ЛПОГБ ЧПКОЩ ВХДХФ ПРХУФПЫЕОЙС.
27 й ХФЧЕТДЙФ ЪБЧЕФ ДМС НОПЗЙИ ПДОБ УЕДНЙОБ, Б Ч РПМПЧЙОЕ УЕДНЙОЩ РТЕЛТБФЙФУС ЦЕТФЧБ Й РТЙОПЫЕОЙЕ, Й ОБ ЛТЩМЕ УЧСФЙМЙЭБ ВХДЕФ НЕТЪПУФШ ЪБРХУФЕОЙС, Й ПЛПОЮБФЕМШОБС РТЕДПРТЕДЕМЕООБС ЗЙВЕМШ РПУФЙЗОЕФ ПРХУФПЫЙФЕМС'.


сЪЩЮЕУФЧП Й бЖТЙЛБ

8.1. фБКОБ юЕТОПЗП НБФЕТЙЛБ

ъБЛБФ Ч УБЧБООЕ бЖТЙЛБ, ЪБЗБДПЮОЩК ЮЕТОЩК НБФЕТЙЛ, ЙЪДБЧОБ РТЙЧМЕЛБМБ ЧОЙНБОЙЕ ХЮЕОЩИ, ЪБДБЧБС ЙН НОПЦЕУФЧП ЧПРТПУПЧ, ОБ ЛПФПТЩЕ ТЕДЛП ХДБЧБМПУШ ОБКФЙ ОБХЮОП ПВПУОПЧБООЩЕ ПФЧЕФЩ. й, РПЦБМХК, ЗМБЧОЩН ЙЪ ЬФЙИ ЧПРТПУПЧ ВЩМ УМЕДХАЭЙК: РПЮЕНХ ФБЛ РМБЮЕЧОП УМПЦЙМБУШ УХДШВБ ОЕ РТПУФП РМЕНЕОЙ, ОБТПДБ, ЗПУХДБТУФЧБ, Б ГЕМПК ТБУЩ? рПЮЕНХ, ЛПЗДБ ЕЧТПРЕКГЩ Ч XVI— XVII ЧЧ. ЫБЗОХМЙ Ч ЗМХВШ НБФЕТЙЛБ, ПОЙ ЧУФТЕФЙМЙ РПМХДЙЛЙИ МАДЕК, ОЕ ЙНЕАЭЙИ РПОСФЙС П ГЙЧЙМЙЪБГЙЙ, ОЙ П ОБХЛЕ, ОЙ П ГЕООПУФЙ УЕНШЙ? рПЮЕНХ, Ч ФП ЧТЕНС ЛБЛ Ч еЧТПРЕ, бЪЙЙ Й ДП-ЛПМХНВПЧПК бНЕТЙЛЕ УПЪДБЧБМЙУШ ЧЕМЙЛЙЕ ГЙЧЙМЙЪБГЙЙ, ОБТПДЩ бЖТЙЛЙ ЦЙМЙ Ч УПУФПСОЙЙ ТПДПРМЕНЕООЩИ ПФОПЫЕОЙК, ПФМЙЮБЧЫЙИУС ЦЕУФПЛПУФША Й ВЕЪОТБЧУФЧЕООПУФША. бЖТПБНЕТЙЛБОЕГ оЕ ПЛБЪБЧ ЕЧТПРЕКГБН РПЮФЙ ОЙЛБЛПЗП УПРТПФЙЧМЕОЙС, ОЕЗТЩ УФБМЙ ЙИ ТБВБНЙ ОБ ДПМЗЙЕ УФПМЕФЙС, МЙЫЙЧЫЙУШ ОЕ ФПМШЛП УЧПВПДЩ, ОП Й ТПДЙОЩ (НЙММЙПОЩ ОЕЗТПЧ ВЩМЙ ЧЩЧЕЪЕОЩ Ч бНЕТЙЛХ, ЗДЕ Й РП УЕК ДЕОШ ЦЙЧХФ ЙИ РПФПНЛЙ). тЕБЛГЙПООЩЕ ТБУЙУФУЛЙЕ ЙУУМЕДПЧБФЕМЙ РЩФБМЙУШ ПВЯСУОЙФШ ФБЛХА РПТБЪЙФЕМШОХА ПФУФБМПУФШ БЖТЙЛБОГЕЧ ФЕН, ЮФП ФЕ РТЕДУФБЧМСАФ ТБУХ ЧФПТПЗП УПТФБ, ФП ЕУФШ МАДЕК У ОЕДПТБЪЧЙФЩН ПФ РТЙТПДЩ НПЪЗПН, ЛБЛ ВЩ РТПНЕЦХФПЮОЩК ЧЙД НЕЦДХ ЮЕМПЧЕЛПН Й ПВЕЪШСОПК. оП ЬФБ ПФЧТБФЙФЕМШОБС ФЕПТЙС ВЩМБ ПФЧЕТЗОХФБ РПУМЕ РТПЧЕДЕОЙС ЙУУМЕДПЧБОЙК ЖЙЪЙПМПЗБНЙ Й БОБФПНБНЙ. вЩМП ЧЩСУОЕОП, ЮФП РП УЧПЕНХ УФТПЕОЙА Й РПФЕОГЙБМХ НПЪЗ ОЕЗТПЧ ОЙУЛПМШЛП ОЕ ХУФХРБЕФ НПЪЗХ ЕЧТПРЕКГЕЧ. пДОПЧТЕНЕООП У ЬФЙН ДТХЗБС ЗТХРРБ ХЮЕОЩИ УЧСЪЩЧБМБ ПФУФБЧБОЙЕ ОБТПДПЧ юЕТОПЗП НБФЕТЙЛБ Ч ТБЪЧЙФЙЙ У ОЕВМБЗПРТЙСФОЩН ЧПЪДЕКУФЧЙЕН ЦБТЛПЗП ЛМЙНБФБ, ЛПФПТЩК РТЕРСФУФЧХЕФ ТБЪЧЙФЙА РТПЙЪЧПДУФЧЕООЩИ ПФОПЫЕОЙК Й, УМЕДПЧБФЕМШОП, РПСЧМЕОЙА ЛМБУУПЧПЗП ПВЭЕУФЧБ, ТБЪЧЙФЙА РТПНЩЫМЕООПУФЙ Й Ф. Д. ьФБ ФЕПТЙС, ЛПФПТПК РТЙДЕТЦЙЧБМЙУШ Й ХЮЕОЩЕ ЙЪ ВЩЧЫЕЗП ууут, «ХУФТБЙЧБМБ» ЧУЕИ, ОП… бТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС, Ч ИПДЕ ЛПФПТЩИ ХЮЕОЩЕ ОБЫМЙ УМЕДЩ ГЕМЩИ ГЙЧЙМЙЪБГЙК, ОБУЮЙФЩЧБАЭЙИ ФЩУСЮЙ МЕФ, ОБИПДСЭЙЕУС РПД РЕУЛБНЙ. бТИЕПМПЗЙ ПФЛТЩМЙ ГЕМЩЕ ЗПТПДБ Й ЗПУХДБТУФЧБ, ДЧПТГЩ, ХМЙГЩ У ВПЗБФЩНЙ ДПНБНЙ, ЛБОБМЩ, ДПТПЗЙ, УМЕДЩ ПФ ОЕЛПЗДБ РЩЫОЩИ УБДПЧ. уПЪДБФЕМЙ ЧУЕЗП ЬФПЗП ОБХЛЕ РПЛБ ОЕ ЙЪЧЕУФОЩ. рП ТЙУХОЛБН, УФБФХЬФЛБН Й ЛЕТБНЙЛЕ НПЦОП ХФЧЕТЦДБФШ, ВЕЪХУМПЧОП, МЙЫШ ПДОП: ЬФП ВЩМЙ ОЕЗТЩ, ЧЕМЙЛЙЕ РТЕДЛЙ УЕЗПДОСЫОЙИ ЦЙФЕМЕК бЖТЙЛЙ. вЩМП ДПЛБЪБОП, Й ЪДЕУШ РПДФЧЕТДЙМЙУШ УЧЕДЕОЙС ТБООЕУТЕДОЕЧЕЛПЧЩИ БТБВУЛЙИ МЕФПРЙУЕК, ЮФП НОПЗЙЕ БЖТЙЛБОУЛЙЕ ЗПУХДБТУФЧБ ЙЪ ОБКДЕООЩИ БТИЕПМПЗБНЙ УХЭЕУФЧПЧБМЙ ДП УТЕДОЙИ ЧЕЛПЧ.

ьФП зБОБ, ОБЪЩЧБЕНБС УФТБОПК ЪПМПФБ, ПУОПЧБООБС ОЕ РПЪДОЕЕ IV Ч. РП т. иТ., нБМЙ, уПОЗБН, иБХУБ, нПУЙ, нБДБЗБУЛБТ, вПТОХ, вЕОЙО, лПОЗП, бОЗПМБ, нПОПНПФБРБ Й ДТ. ьФП ВЩМЙ ЧЕУШНБ ТБЪЧЙФЩЕ ЗПУХДБТУФЧБ У ЧЩТБЦЕООЩН ЛМБУУПЧЩН ПВЭЕУФЧПН. фЕРЕТШ РТЙЫМПУШ ПФЛБЪБФШУС ПФ ФЕПТЙЙ ОЕВМБЗПРТЙСФОПЗП ЛМЙНБФБ, ФБЛ ЛБЛ ЧЩСУОЙМПУШ, ЮФП ПО ОЕ РПНЕЫБМ ФЩУСЮЕМЕФЙС ОБЪБД УПЪДБЧБФШ ТБЪЧЙФЩЕ ЗПУХДБТУФЧБ. ч ПФЧЕФ ОБ ЬФП ОЕЛПФПТЩЕ ЙУФПТЙЮЕУЛЙЕ ЫЛПМЩ, Ч ФПН ЮЙУМЕ Й ВЩЧЫБС УПЧЕФУЛБС, ЧЩДЧЙОХМЙ ФЕПТЙА П ФПН, ЮФП СЛПВЩ ВЕМЩЕ РХФЕН ИЙФТПУФЙ ЧПЫМЙ Ч ДПЧЕТЙЕ Л БЖТЙЛБОГБН, Б ЪБФЕН, РПМШЪХСУШ РЕТЕЧЕУПН УЙМЩ, РПЛПТЙМЙ ЙИ, РТЕЧТБФЙМЙ Ч ТБВПЧ, Б РПФПН ОЕ РТЕДПУФБЧМСМЙ ЙН ЧПЪНПЦОПУФЙ ТБЪЧЙЧБФШУС. оП Й ЬФБ РТПЛПННХОЙУФЙЮЕУЛБС БФЕЙУФЙЮЕУЛБС ФЕПТЙС ОЕ ЧЩДЕТЦЙЧБЕФ ОЙЛБЛПК ЛТЙФЙЛЙ. чП-РЕТЧЩИ, ОЙЛБЛЙН РТПУФПДХЫЙЕН БЖТЙЛБОГЩ ОЕ ПФМЙЮБМЙУШ, ОЕ ХУФХРБС Ч ИЙФТПУФЙ Й ЦЕУФПЛПУФЙ ВЕМЩН. пВ ЬФПН УЧЙДЕФЕМШУФЧХАФ БТБВУЛЙЕ, ЙУРБОУЛЙЕ, РПТФХЗБМШУЛЙЕ ИТПОЙЛЙ. б ЧП-ЧФПТЩИ, ЧУФХРЙЧ ОБ ЛПОФЙОЕОФ, ЕЧТПРЕКГЩ ЧУФТЕФЙМЙ МАДЕК, ОЕ УРПУПВОЩИ ПЛБЪБФШ ЙН ЛБЛПЗП ВЩ ФП УПРТПФЙЧМЕОЙС ОЕ РП РТЙЮЙОЕ ДПЧЕТЮЙЧПУФЙ ЙМЙ РТПУФПДХЫЙС, Б Ч ТЕЪХМШФБФЕ ПФУХФУФЧЙС УРМПЮЕООПУФЙ Й ОЕУРПУПВОПУФЙ ЧЕУФЙ ЧПКОЩ. йФБЛ, ЙУФПТЙС Й БТИЕПМПЗЙС УЕЗПДОС УЧЙДЕФЕМШУФЧХАФ, ЮФП, ЧП-РЕТЧЩИ, ОБ ФЕТТЙФПТЙЙ бЖТЙЛЙ Ч ЗМХВПЛПК ДТЕЧОПУФЙ Й Ч РЕТЙПД УТЕДОЕЧЕЛПЧШС УХЭЕУФЧПЧБМЙ ТБЪЧЙФЩЕ ЗПУХДБТУФЧБ. чП-ЧФПТЩИ, РТЙЮЙОПК ЙИ ЙУЮЕЪОПЧЕОЙС СЧЙМБУШ ОЕ ЧПЕООБС ЙОФЕТЧЕОГЙС, Б ЧОХФТЕООЙК ТБУРБД, ТБЪМПЦЕОЙЕ ПВЭЕУФЧБ. ч-ФТЕФШЙИ, Л РТЙИПДХ ОБ НБФЕТЙЛ ЕЧТПРЕКГЕЧ, ОБУЕМЕОЙЕ БЖТЙЛБОУЛПЗП НБФЕТЙЛБ ЧРБМП Ч РТЙНЙФЙЧЙЪН, ХФТБФЙЧ ЪОБОЙС Й ХНЕОЙС РТЕДЛПЧ. зПМПД Ч бЖТЙЛЕ ч-ЮЕФЧЕТФЩИ, ОЕЗТПЙДОБС ТБУБ ОЙ Ч ЮЕН ОЕ ХУФХРБЕФ РП ЖЙЪЙПМПЗЙЮЕУЛПНХ Й РУЙИЙЮЕУЛПНХ ТБЪЧЙФЙА ЕЧТПРЕПЙДОПК Й НПОЗПМПЙДОПК, Б ОБМЙЮЙЕ ЙЪЧЕУФОЩИ ХЮЕОЩИ, ЧТБЮЕК, ЙОЦЕОЕТПЧ, ДЕСФЕМЕК ЙУЛХУУФЧБ УТЕДЙ ОЕЗТПЧ — МЙЫШ РПДФЧЕТЦДБЕФ ЬФПФ ЖБЛФ. й ЧПФ ЛПЗДБ, ЛБЪБМПУШ ВЩ, РТПФЙЧПТЕЮЙС Й ЧЪБЙНПЙУЛМАЮБАЭЙЕ ЖБЛФЩ РТЙЧЕМЙ ЙУУМЕДПЧБФЕМЕК Ч ФХРЙЛ, ОБ РПНПЭШ РТЙЫМБ вЙВМЙС, ХФЧЕТЦДБАЭБС, ЮФП УХДШВЩ ОБТПДПЧ Й ЗПУХДБТУФЧ ЪБЧЙУСФ ПФ ЙИ ПФОПЫЕОЙС Л вПЗХ Й ъБЛПОХ вПЦШЕНХ. хЮЕОЩЕ У ПЗТПНОЩН ЙОФЕТЕУПН ЧЮЙФЩЧБМЙУШ Ч РТПТПЮЕУФЧП оПС П ИБНЙФБИ (Ч ПУОПЧОПН, УЕЗПДОС РТЕДУФБЧМЕООЩИ ОЕЗТПЙДОПК ТБУПК), УПДЕТЦБЭЕЕУС Ч ЛОЙЗЕ вЩФЙЕ (9:25-27): «…РТПЛМСФ иБОББО; ТБВ ТБВПЧ ВХДЕФ ПО Х ВТБФШЕЧ УЧПЙИ… ВМБЗПУМПЧЕО зПУРПДШ вПЗ уЙНПЧ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ. дБ ТБУРТПУФТБОЙФ вПЗ йБЖЕФБ; Й ДБ ЧУЕМЙФУС ПО Ч ЫБФТБИ уЙНПЧЩИ; иБОББО ЦЕ ВХДЕФ ТБВПН ЕНХ». й ДЕКУФЧЙФЕМШОП, БЖТЙЛБОГЩ ВЩМЙ ТБВБНЙ УЕНЙФПЧ (Ч ФПН ЮЙУМЕ БТБВПЧ) Й ЙБЖЕФЙДПЧ (ЕЧТПРЕКГЕЧ). фПЗДБ ЙУУМЕДПЧБФЕМЙ ПВТБФЙМЙУШ Л ЙУФПТЙЙ ДП-ЛПМХНВПЧПК бНЕТЙЛЙ, ЗДЕ ФПЦЕ ЧОБЮБМЕ УХЭЕУФЧПЧБМЙ ЧЕМЙЛЙЕ ЙНРЕТЙЙ, Б ЪБФЕН ЙИ ОБТПД ДЕЗТБДЙТПЧБМ, РТЕЧТБФЙЧЫЙУШ Ч ОЕУЮБУФОЩИ Й РПМХДЙЛЙИ ЙОДЕКГЕЧ. пФЧЕФ ВЩМ ОБКДЕО: ЛТПЧПЦБДОБС, ВЕЪОТБЧУФЧЕООБС СЪЩЮЕУЛБС ТЕМЙЗЙС, ТЕМЙЗЙС УБНПХОЙЮФПЦЕОЙС РТЙЧЕМБ Л РБДЕОЙА ДП-ЛПМХНВПЧЩИ ГЙЧЙМЙЪБГЙК бНЕТЙЛЙ Й УРПУПВУФЧПЧБМБ ДЕЗТБДБГЙЙ ОБТПДПЧ бЖТЙЛЙ. тЕМЙЗЙС СЧЙМБУШ ФЕН ЪТЙНЩН ЖБЛФПТПН, ЛПФПТЩК ТБЪТЕЫЙМ ФБКОХ юЕТОПЗП НБФЕТЙЛБ. (11, 22, 28, 29, 30, 60, 61, 62, 63, 105, 109, 118).

8.2. сЪЩЮЕУЛЙК ЛПОФЙОЕОФ XX Ч.

оЙЗДЕ Ч НЙТЕ ОЕ УХЭЕУФЧХЕФ УФПМШЛЙИ РПУМЕДПЧБФЕМЕК ДТЕЧОЙИ СЪЩЮЕУЛЙИ ЛХМШФПЧ, ЛБЛ ЬФП ОБВМАДБЕФУС Ч бЖТЙЛЕ. оЕУНПФТС ОБ РТПРПЧЕДЙ НЙУУЙПОЕТПЧ, ВПМЕЕ 70% БЖТЙЛБОГЕЧ РТПДПМЦБАФ ПУФБЧБФШУС СЪЩЮОЙЛБНЙ. фБЛ ЦЕ НОПЗЙЕ ЙЪ ФЕИ, ЛФП РТЙОЙНБЕФ ЛБФПМЙЮЕУФЧП ЙМЙ ЙУМБН, РТПДПМЦБАФ ЧФБКОЕ ЙУРПЧЕДПЧБФШ ДТЕЧОАА ТЕМЙЗЙА УЧПЙИ РТЕДЛПЧ. еЕ ОЕПВЩЮОЩЕ, ХУФТБЫБАЭЙЕ Й ВЕЪОТБЧУФЧЕООЩЕ ТЙФХБМЩ ЧУЕЗДБ РПТБЦБМЙ РХФЕЫЕУФЧЕООЙЛПЧ Й ЙУУМЕДПЧБФЕМЕК. й ЕУМЙ ЧОБЮБМЕ ЙИ ТЕМЙЗЙС ЛБЪБМБУШ ЛТБКОЕ РТЙНЙФЙЧОПК, ФП РПУМЕ ЙЪХЮЕОЙС ЕЕ УПДЕТЦБОЙС Й УЙНЧПМЙЛЙ ГЙЧЙМЙЪПЧБООЩК НЙТ ХЧЙДЕМ, ЮФП ЙНЕЕФ ДЕМП У ЧЕУШНБ ТБЪЧЙФЩН Й ИПТПЫП РТПДХНБООЩН ЛХМШФПН. йФБЛ, ПДОЙН ЙЪ ПУОПЧОЩИ ДПЗНБФПЧ БЖТЙЛБОУЛЙИ ЛХМШФПЧ СЧМСЕФУС ЧЕТБ Ч ФП, ЮФП ЪЕНОБС Й ОЕЪЕНОБС ЦЙЪОШ ПЮЕОШ ФЕУОП УЧСЪБОЩ НЕЦДХ УПВПК. дХЫБ ЮЕМПЧЕЛБ ПВМБДБЕФ ВЕУУНЕТФЙЕН, РПЬФПНХ РПУМЕ УНЕТФЙ ПОБ МЙВП ЧПЪЧТБЭБЕФУС ОБ ЪЕНМА, ЧУЕМССУШ ЧП ЧОПЧШ ТПДЙЧЫЕЗПУС ТЕВЕОЛБ ЙМЙ ЦЙЧПФОПЕ, МЙВП РПУЕМСЕФУС РПД ЪЕНМЕК ЙМЙ ОБ ОЕВЕ, БЛФЙЧОП ЧНЕЫЙЧБСУШ Ч ЦЙЪОШ МАДЕК. рПУМЕ УНЕТФЙ ЮЕМПЧЕЛБ ОБ ЪЕНМЕ РПСЧМСЕФУС ЕЗП ДЧПКОЙЛ — ЗБХБ, ОЙЮЕН ЧОЕЫОЕ ОЕ ПФМЙЮБАЭЙКУС ПФ ХНЕТЫЕЗП Й ОБРПНЙОБАЭЙК РТЙЪТБЛ. дХЫЙ ХНЕТЫЙИ ЙМЙ ЙИ РТЙЪТБЛЙ СЧМСАФУС МАДСН ЙЪ УЧПЕЗП РМЕНЕОЙ, ФТЕВХС Л УЕВЕ ПУПВПЗП РПЮЙФБОЙС Й ХЗТПЦБС Ч РТПФЙЧОПН УМХЮБЕ ЧУЕЧПЪНПЦОЩНЙ ЛБТБНЙ Й ОЕУЮБУФШСНЙ. оБУЕМЕОЙЕ УЧСФП ЧЕТЙФ, ЮФП ЙИ ВМБЗПРПМХЮЙЕ ЪБЧЙУЙФ ПФ РПНПЭЙ ДХИПЧ ХНЕТЫЙИ. й РПЬФПНХ ВЩМЙ УПЪДБОЩ Й ТБЪТБВПФБОЩ УМПЦОЩЕ ПВТСДЩ Й ТЙФХБМЩ РПЛМПОЕОЙС ЙН. тХЛПЧПДСФ ЧУЕН ЬФЙН НБЗЙ Й ЛПМДХОЩ, ЧЩЪЩЧБС ДХИЙ ХНЕТЫЙИ Й РПМХЮБС Х ОЙИ ПФЧЕФЩ ОБ ЧПРТПУЩ, УМПЧПН, ЧУЕ ЬФП РТЕДУФБЧМСЕФ УПВПК ОБУФПСЭЙЕ УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ. хЮЕОЩЕ ХВЕДЙМЙУШ, ЮФП ЧПЪНПЦОПУФШ ЙНЙФБГЙЙ ЙМЙ ЫБТМБФБОУФЧБ ЙУЛМАЮЕОБ, МАДЙ ЦЕ, РПВЩЧБЧЫЙЕ ОБ ЬФЙИ УЕБОУБИ, ХФЧЕТЦДБМЙ, ЮФП ДЕКУФЧЙФЕМШОП ЮХЧУФЧПЧБМЙ ДЕКУФЧЙЕ РПФХУФПТПООЙИ УЙМ. уЧСЪШ У РПФХУФПТПООЙН НЙТПН ПУХЭЕУФЧМСМЙ НБЗЙ, ЙНЕЧЫЙЕ УМПЦОХА ЙЕТБТИЙА. зМБЧОЩНЙ ЙЪ ОЙИ УЮЙФБМЙУШ ГБТЙ-ЦТЕГЩ Й РТПТПЛЙ-РТПТЙГБФЕМЙ, ТХЛПЧПДЙЧЫЙЕ, Ч ПУОПЧОПН, ЦЙЪОША ЧУЕЗП РМЕНЕОЙ. юФПВЩ УФБФШ НБЗПН-ЦТЕГПН, ОБДП ВЩМП ФТЙ ЗПДБ ХЮЙФШУС ЧЩЪЩЧБОЙА ДХИПЧ, ПВЭЕОЙА У ОЙНЙ, ЗЙРОПЪХ, ФЕМЕРБФЙЙ, Б ЗМБЧОПЕ – РПМОПНХ РПДЮЙОЕОЙА УЧПЕК МЙЮОПУФЙ РПФХУФПТПООЙН УЙМБН. пФВПТ Ч ЬФЙ ЫЛПМЩ ВЩМ ПЮЕОШ ЦЕУФЛЙН, Б ХЮЕВБ Ч ОЙИ ОЕТЕДЛП ЪБЛБОЮЙЧБМБУШ ФТБЗЙЮЕУЛЙ. оБ УМЕДХАЭЕК УФХРЕОЙ ЙЕТБТИЙЙ УФПСМЙ ЛПМДХОЩ, ЧЕДХОЩ, ЗБДБФЕМЙ Й ГЕМЙФЕМЙ. рЕТЧЩЕ, УМХЦБ ДХИБН, ДЕКУФЧПЧБМЙ, ОЕ ПФДБЧБС УЕВЕ ПФЮЕФБ Ч ФПН, ЮФП ПОЙ УПЧЕТЫБАФ, ВХДХЮЙ ЧОЕЪБРОП ПИЧБЮЕООЩНЙ РПФХУФПТПООЕК УЙМПК. чЕДХОЩ ЦЕ, ОБРТПФЙЧ, ПУХЭЕУФЧМСМЙ ЧУЕ ПВДХНБООП Й ГЕМЕОБРТБЧМЕООП, ЧЩРПМОСС ЙОУФТХЛГЙЙ ДХИПЧ. ВБТБВБОЭЙЛЙ зБДБФЕМЙ ЙНЕМЙ ПУПВЩК ДБТ СУОПЧЙДЕОЙС, ЧРБДБС ОЕПЦЙДБООП Ч ФТБОУ, ПФЛТЩЧБМЙ ЮЕМПЧЕЛХ ФБЛЙЕ ФБКОЩ, ЛПФПТЩЕ НПЗ ЪОБФШ ФПМШЛП ПО УБН. чЩЫЕУЛБЪБООПЕ ВЩМП РТПЧЕТЕОП Ч 1990-Е ЗПДЩ ЕЧТПРЕКГБНЙ, Ч ФПН ЮЙУМЕ Й ХЮЕОЩНЙ, ЛПФПТЩЕ ФПМШЛП ТХЛБНЙ ТБЪЧЕМЙ, ЛБЛ ФПЮОП ЗБДБФЕМШ ТБУУЛБЪЩЧБМ ЙН ПВ ЙИ ЦЙЪОЙ Ч бОЗМЙЙ ЙМЙ оПТЧЕЗЙЙ. зБДБОЙА ФБЛЦЕ ДМЙФЕМШОП ПВХЮБМЙУШ, РТЙЮЕН ЫБТМБФБОЩ, ЛПФПТЩЕ ИПФЕМЙ ЪБТБВПФБФШ ОБ ЬФПН, ВЩУФТП РПРБДБМЙУШ, ФБЛ ЛБЛ РТЕЦДЕ, ЮЕН РПЧЕТЙФШ ЧЕДХОХ ЙМЙ ЗБДБФЕМА, ОБТПД РТПЧЕТСМ ЙИ УЙМХ, Й ОЙ ЮЕН-ОЙВХДШ, Б РХФЕН ОЕЮЕМПЧЕЮЕУЛЙИ РЩФПЛ ПЗОЕН, ПФ ЛПФПТЩИ ЪБ ОЕУЛПМШЛП НЙОХФ ХНЙТБМЙ НПЗХЮЙЕ ЦЙЧПФОЩЕ, Б Х ЛПМДХОПЧ ПОЙ ОЕ ПУФБЧМСМЙ ДБЦЕ УМЕДПЧ ПФ ПЦПЗПЧ. йЪХЮБЧЫЙЕ ЬФП СЧМЕОЙЕ ЧТБЮЙ Й ЖЙЪЙПМПЗЙ РПТБЦБМЙУШ ЬФПНХ, ХФЧЕТЦДБС, ЮФП ЬФП ОЕПВЯСУОЙНП ОБХЛПК. гЕМЙФЕМЕК ЬФЙИ ЛХМШФПЧ ФБЛЦЕ ОЕ УМЕДХЕФ УНЕЫЙЧБФШ У ЫБТМБФБОБНЙ. п ОЙИ ТЕЛФПТ НЕДЙГЙОУЛПЗП йВБДБОУЛПЗП ХОЙЧЕТУЙФЕФБ РТПЖЕУУПТ ф. бДЕПКЕ мБЙВП ЗПЧПТЙФ УМЕДХАЭЕЕ: «нПЦОП МЙ ХУФБОПЧЙФШ, ОБУЛПМШЛП ЬЖЖЕЛФЙЧОЩ НЕФПДЩ МЕЮЕОЙС ЧТБЮЕК-ЛПМДХОПЧ Й ФТБДЙГЙПООЩИ ЪОБИБТЕК? йИ МЕЮЕВОЩЕ РТПГЕДХТЩ Й НЕФПДЩ ОБНОПЗП МХЮЫЕ ЧУЕЗП, ЮФП НЩ ДЕМБЕН Ч ОБУФПСЭЕЕ ЧТЕНС». вЩМП ФБЛЦЕ ХУФБОПЧМЕОП, ЮФП ОБРЙФЛЙ ЙЪ ФТБЧ ВЕЪ РТПЮФЕОЙС ЪБЛМЙОБОЙК Ч ЧЩЪЩЧБОЙС ДХИПЧ ОЕ ПЛБЪЩЧБАФ ОЙЛБЛПЗП ЧПЪДЕКУФЧЙС ОБ ВПМШОПЗП, ФПЗДБ ЛБЛ Ч УПЮЕФБОЙЙ У ОЙНЙ ОБУФХРБЕФ ЬЖЖЕЛФ. тЙФХБМШОЩК ФБОЕГ фБЛЦЕ ЙОФЕТЕУЕО ФПФ ЖБЛФ, ЮФП ЧПЪОПУЙНЩЕ НПМЙФЧЩ ЛП иТЙУФХ ЙУЛТЕООЙИ ИТЙУФЙБО ЧУЕЗДБ РТЙЧПДЙМЙ НБЗБ Ч ЪБНЕЫБФЕМШУФЧП Й ТБУУФТБЙЧБМЙ УЕБОУ ДБЦЕ ЕУМЙ ПОЙ РТПЙЪОПУЙМЙУШ ФЙИП ЙМЙ РТП УЕВС. уФТБЫОЩК УМЕД Ч ТЕМЙЗЙЙ БЖТЙЛБОГЕЧ ПУФБЧЙМП СЧМЕОЙЕ ЪПНВЙ, ЫЙТПЛП ТБУРТПУФТБОЕООПЕ Й Ч ОБЫЕ ЧТЕНС. оБ юЕТОПН НБФЕТЙЛЕ УЮЙФБАФ, ЮФП ДМС ФПЗП, ЮФПВЩ ПВЕЪПРБУЙФШ УЕВС ПФ ОЕУЮБУФЙК, ОЕПВИПДЙНП УПДЕКУФЧЙЕ УЧЕТИУЙМЩ. дМС ЬФПЗП ЛПМДХОЩ ЧП ЧТЕНС ОПЮОЩИ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК РТЙ РПНПЭЙ СДПЧ ЧЧПДЙМЙ ЮЕМПЧЕЛБ Ч УПУФПСОЙЕ ЛМЙОЙЮЕУЛПК УНЕТФЙ, ИПТПОЙМЙ, Й ЮЕМПЧЕЛ УФБОПЧЙМУС «ЦЙЧЩН» НЕТФЧЕГПН-ЪПНВЙ, РПУМЕ ЮЕЗП ЕЗП ЙЪЧМЕЛБМЙ ЙЪ НПЗЙМЩ Й РТЙОПУЙМЙ Ч ЦЕТФЧХ. зПМПД Ч бЖТЙЛЕ ьФЙ РПЗЙВЫЙЕ УФБОПЧЙМЙУШ СЛПВЩ ЪБЭЙФОЙЛБНЙ ФЕИ, ЛФП ЙИ ХВЙМ. дТХЗЙН ЪМПЧЕЭЙН РТПСЧМЕОЙЕН ЬФПК ТЕМЙЗЙЙ СЧМСМЙУШ ФБКОЩЕ УПАЪЩ (ПВЭЕУФЧБ). ч ОЙИ ЧИПДЙМЙ ЧПЙОЩ, ЪОБФШ, НПМПДЕЦШ РМЕНЕОЙ, ТХЛПЧПДЙНЩЕ НБЗПН. оБ УЧПЙИ ЮЕТОЩИ ГЕТЕНПОЙСИ ПОЙ УПЧЕТЫБМЙ ЛТПЧБЧЩЕ ПВТСДЩ Й ПФДБЧБМЙУШ ЧП ЧМБУФШ ДЕНПОПЧ Й ДХИПЧ. пДОПК ЙЪ ЙИ ТБЪОПЧЙДОПУФЕК ВЩМЙ ТЕМЙЗЙПЪОП-НЙУФЙЮЕУЛЙЕ ПТДЕОБ МАДЕК-ЪЧЕТЕК, ЪБУФБЧМСЧЫЙЕ ФТЕРЕФБФШ ОБТПД Й Ч ОБЫЙ ДОЙ. ч ИПДЕ ТЙФХБМШОЩИ ГЕТЕНПОЙК ЦТЕГ ЧЩЪЩЧБЕФ ДЕНПОПЧ, ЛПФПТЩЕ, ЧУЕМССУШ Ч МАДЕК, ХВЕЦДБАФ ЙИ, ЮФП ПОЙ ЪЧЕТЙ — МЕПРБТДЩ, ЪНЕЙ Й Ф. Д. чПФ ЛБЛ ПРЙУЩЧБЕФ ЬФП СЧМЕОЙЕ МБХТЕБФ оПВЕМЕЧУЛПК РТЕНЙЙ ДПЛФПТ б. ыЧЕКГЕТ, ДМЙФЕМШОП ЙЪХЮБЧЫЙК ОБТПД Й ПВЩЮБЙ бЖТЙЛЙ: «мАДЙ-МЕПРБТДЩ — ЬФП МАДЙ, ПДЕТЦЙНЩЕ ВЕЪХНЙЕН, ХВЕЦДЕООЩЕ Ч ФПН, ЮФП ПОЙ ДЕКУФЧЙФЕМШОП МЕПРБТДЩ, Й РПЬФПНХ ДПМЦОЩ ХНЕТЭЧМСФШ МАДЕК. ъНЕК оП УБНПЕ ХДЙЧЙФЕМШОПЕ Ч ФПН, ЮФП ВПМШЫЙОУФЧП МАДЕК-МЕПРБТДПЧ УФБОПЧСФУС ФБЛПЧЩНЙ ОЕ РП УЧПЕК ЧПМЕ, Б ЙИ РТЙЮЙУМСАФ Л ЬФПНХ ПВЭЕУФЧХ ВЕЪ ЙИ ЧЕДПНБ, ПРПЙЧ ЧПМЫЕВОЩН ЪЕМШЕН, ЛПФПТПНХ ПОЙ ОЕ НПЗХФ УПРТПФЙЧМСФШУС РП РТЙЮЙОЕ ЕЗП «ЧПМЫЕВОПК УЙМЩ». фБКОЩЕ ПВЭЕУФЧБ РТПЧПГЙТХАФ УЕЗПДОС ЧПКОЩ, ЧПУУФБОЙС, ЙУФТЕВМЕОЙЕ ОЙ Ч ЮЕН ОЕРПЧЙООЩИ МАДЕК. оЕЪБЧЙУЙНЩЕ ЬЛУРЕТФЩ ОЕ ОБИПДСФ ОЙЛБЛПК ТБЪОЙГЩ НЕЦДХ БЖТЙЛБОУЛЙНЙ ЛХМШФБНЙ Й УБФБОЙОУЛЙНЙ ПТЗБОЙЪБГЙСНЙ. ьФБ УФТБЫОБС ТБЪТХЫБАЭБС ЖЙМПУПЖЙС РТЙЧЕМБ Л ДЕЗТБДБГЙЙ Й ТБВУФЧХ ГЕМХА ТБУХ. оП УФТБЫОЕЕ ЧУЕЗП ФП, ЮФП ПОБ УРПУПВОБ РПЗХВЙФШ ОЕ ФПМШЛП ФЕМП, ОП Й ДХЫХ, МЙЫЙЧ МАДЕК ЧПЪНПЦОПУФЙ УРБУФЙУШ. уЕЗПДОС Ч бЖТЙЛЕ ЧОПЧШ ОБВМАДБЕФУС ОЕВЩЧБМБС ЪБ РПУМЕДОЕЕ ЧТЕНС РПРХМСТОПУФШ ЬФЙИ ЛХМШФПЧ, РПДДЕТЦЙЧБЕНБС ЪОБНЕОЙСНЙ Й ЮХДЕУБНЙ, УЧЙДЕФЕМСНЙ ЛПФПТЩИ СЧМСАФУС ФЩУСЮЙ МАДЕК.

й ФПМШЛП МАВСЭЙК иТЙУФПУ НПЦЕФ УРБУФЙ МАДЕК ПФ ЬФПК УФТБЫОПК ЮЕТОПК ТЕМЙЗЙЙ. (11, 22, 28, 29, 30, 60, 61, 62, 63, 105, 109, 118).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ыБНБОУФЧП Й УЕЧЕТОЩЕ ОБТПДЩ

ыБНБОУЛЙК ВХВЕО оБ ДЕУСФЛЙ ФЩУСЮ ЛЙМПНЕФТПЧ ФСОХФУС ВЕУЛТБКОЙЕ ЪЕНМЙ СЛХФПЧ, СНБМПЧ, ОЕОГЕЧ, ИБОФПЧ, НБОУЙ, ИБЛБУПЧ, ЬЧЕОЛПЧ, ДПМЗБОПЧ, ЮХЛЮЕК, ЛПТСЛПЧ. ьФЙ ЪЕНМЙ ПЮЕОШ ВПЗБФЩЕ РПМЕЪОЩНЙ ЙУЛПРБЕНЩНЙ, МЕУБНЙ, ДЙЮША. чПЪМЕ ОЙИ ОБ РТПФСЦЕОЙЙ УПФЕО МЕФ УХЭЕУФЧПЧБМЙ НПЗХЮЙЕ ЙНРЕТЙЙ Й ЗПУХДБТУФЧБ: лЙФБК, цХЦБОШ, фАТЛУЛЙЕ ЛБЗБОБФЩ, тПУУЙС, ъПМПФБС, вЕМБС Й уЙОСС пТДБ. ч ФП ЧТЕНС, ЛПЗДБ ЧП ЧУЕН НЙТЕ ТБЪЧЙЧБМЙУШ ЛХМШФХТБ, ОБХЛБ Й РТПНЩЫМЕООПУФШ, УФТПЙМЙУШ ХОЙЧЕТУЙФЕФЩ, ЪБЧПДЩ, ЦЕМЕЪОЩЕ ДПТПЗЙ, ЛПТБВМЙ, Ч ЙИ ЪЕНМСИ ЧУЕ ПУФБЧБМПУШ РП-РТЕЦОЕНХ. лБЪБМПУШ, ЙУФПТЙЙ ЪДЕУШ ПУФБОПЧЙМБУШ 2000 МЕФ ОБЪБД. рПМХДЙЛПЕ ПВЭЕУФЧП ОБ РПТПЗЕ XXI ЧЕЛБ! уИПДОЩЕ У ОЙНЙ УЕЗПДОС РП ХТПЧОА ТБЪЧЙФЙС ОБТПДЩ бНЕТЙЛЙ (ЙОДЕКГЩ) Й бЖТЙЛЙ Ч УЧПЕ ЧТЕНС ЙУРЩФБМЙ ВХТОЩК ЧЪМЕФ, УПЪДБМЙ ЧЕМЙЛЙЕ НПЗХЮЙЕ ЗПУХДБТУФЧБ, Б ЬФЙ ЪЕНМЙ ПУФБМЙУШ ОЕФТПОХФЩНЙ. ыБНБО йФБЛ, ЮФП ЦЕ РТПЙЪПЫМП Ч ЙУФПТЙЙ ЬФЙИ ОБТПДПЧ, РПЮЕНХ ПОЙ ПУФБМЙУШ ОБ ХТПЧОЕ РМЕНЕООЩИ ПФОПЫЕОЙК? ч ОЕДБЧОЕЕ ЧТЕНС ЙИ ПФУФБМПУФШ (ЕУМЙ ОЕ УЛБЪБФШ РП ПФОПЫЕОЙА НОПЗЙИ ЙЪ ОЙИ — ДЕЗТБДБГЙС) ПВЯСУОСМБУШ ХЦЕ ТБОЕЕ ХРПНЙОБЕНЩНЙ ОЕВМБЗПРТЙСФОЩНЙ ЛМЙНБФЙЮЕУЛЙНЙ ХУМПЧЙСНЙ. пДОБЛП ЬФП ПЮЕОШ УМБВЩК БТЗХНЕОФ, ЕУМЙ ЧУРПНОЙФШ ЙУФПТЙЙ ДТХЗЙИ ОБТПДПЧ, ЛПФПТЩЕ УПЪДБМЙ УЧПЙ ЗПУХДБТУФЧБ Ч РЕУЛБИ, РТЙ ЦБТЕ +50° (УФТБОЩ бЖТЙЛЙ, вМЙЦОЕЗП чПУФПЛБ, уТЕДОЕК бЪЙС), ОБ ПУФТПЧБИ У ЮБУФЩНЙ ЪЕНМЕФТСУЕОЙСНЙ Й ФБКЖХОБНЙ (сРПОЙС), УТЕДЙ ОЕРТЙУФХРОЩИ УЛБМ (УФТБОЩ лБЧЛБЪБ, фЙВЕФ), Ч ЧЩЦЦЕООПК УПМОГЕН УФЕРЙ (ЗПУХДБТУФЧП юЙОЗЙЪ-ИБОБ, фАТЛУЛЙЕ ЛБЗБОБФЩ) Й ДТ. чЙДЙНП, РТЙЮЙОБ Ч ЮЕН-ФП ДТХЗПН. й ЬФЙН ЮЕН-ФП ДТХЗЙН СЧМСЕФУС ПВЯЕДЙОСАЭБС ЧУЕ ОБТПДЩ УЕЧЕТБ ТЕМЙЗЙС — ЫБНБОУФЧП.

9.1. ыБНБОЩ

ыБНБО ч ПУОПЧЕ ЫБНБОУФЧБ УФПЙФ ЖЙЗХТБ ЦТЕГБ-ЫБНБОБ, СЧМСАЭЕЗПУС РПУТЕДОЙЛПН НЕЦДХ МАДШНЙ Й ДХИБНЙ. лПЗДБ ЙЪВЙТБЕФУС ЫБНБО, У ОЙН РТПЙУИПДЙФ «РЕТЕУПФЧПТЕОЙЕ», ФП ЕУФШ ДХИЙ «ЪБВЙТБАФ» ЕЗП ДХЫХ, Й, «РЕТЕТПДЙЧ» ЕЕ РП УЧПЕНХ ХУНПФТЕОЙА, «ЧПЪЧТБЭБАФ» ЫБНБОХ. ьФП «РЕТЕУПФЧПТЕОЙЕ» РТПЙУИПДЙФ ЛБЛ ЧЙДЙНЩН УРПУПВПН, ФБЛ Й ОЕЧЙДЙНЩН. оБД ЫБНБОПН УПЧЕТЫБАФ ЧУЕЧПЪНПЦОЩЕ ЦЕУФПЛЙЕ ТЙФХБМШОЩЕ ДЕКУФЧЙС, Ч ТЕЪХМШФБФЕ ЮЕЗП ЕЗП ФЕМП РПЛТЩЧБЕФУС ЛТПЧПРПДФЕЛБНЙ Й УУБДЙОБНЙ. оП УБНПЕ УФТБЫОПЕ РТПЙУИПДЙФ У ЧОХФТЕООЙНЙ ПЭХЭЕОЙСНЙ: РП ТБУУЛБЪБН, ПОЙ ЮХЧУФЧПЧБМЙ, ЛБЛ ДХИЙ «ЙЪНЕОСАФ» ЙИ ТБЪХН Й УЕТДГЕ, ЧЛМБДЩЧБС Ч ОЙИ УЧПЙ НЩУМЙ Й ЮХЧУФЧБ. уФПЙФ ПФНЕФЙФШ Й ФП, ЮФП ЮЕМПЧЕЛ УФБОПЧЙФУС ЛБОДЙДБФПН Ч ЫБНБОЩ, ЛПЗДБ ПЭХЭБЕФ ЧОХФТЕООЙК ФПМЮПЛ Й РПСЧМЕОЙЕ ДХИПЧ Ч УЧПЕК ЦЙЪОЙ. тЙФХБМШОБС РМСУЛБ ЫБНБОБ - ЛБНМБОЙЕ пДОПК ЙЪ ЗМБЧОЩИ ЪБДБЮ ЫБНБОБ СЧМСЕФУС ЛБНМБОЙЕ (ПФ ФАТЛУЛПЗП «ЛБН» — ЫБНБО), ФП ЕУФШ ЕЗП ПВЭЕОЙЕ У ДХИБНЙ ЧП ЧТЕНС ТЙФХБМШОПК РМСУЛЙ. чП ЧТЕНС ЬФПЗП ЪМПЧЕЭЕЗП ПВТСДБ ЫБНБО ЧРБДБЕФ Ч ЗМХВПЮБКЫЙК ЬЛУФБЪ, РТЙ ЛПФПТПН ЕЗП РУЙИЙЛБ УПЧЕТЫЕООП ПФЛМАЮБЕФУС. ч ЬФП ЧТЕНС ПО НПЦЕФ УПЧЕТЫБФШ ОЕПВЩЮБКОП ЧЩУПЛЙЕ РТЩЦЛЙ, ОЕЧПЪНПЦОЩЕ ДМС ПВЩЮОПЗП ЮЕМПЧЕЛБ, ДЕТЦБФШ РПДПМЗХ Ч ТХЛБИ ТБУЛБМЕООПЕ ЦЕМЕЪП ЙМЙ ХЗМЙ. оБВМАДБЕНЩЕ ХЮЕОЩНЙ ЫБНБОЩ ТБУУЛБЪЩЧБМЙ, ЛБЛ ПОЙ ПВЭБМЙУШ ЧП ЧТЕНС ЛБНМБОЙС У ДХИБНЙ Й ЮФП ФЕ ЙН ЗПЧПТЙМЙ. тЙФХБМШОБС РМСУЛБ ЫБНБОБ ЙЪПВТБЦБЕФ ЕЗП РХФЕЫЕУФЧЙЕ Ч НЙТ ДХИПЧ. ьФПФ ФБОЕГ Х НОПЗЙИ ОБТПДПЧ УПРТПЧПЦДБЕФУС ХДБТБНЙ Ч ВХВЕО, ЮФП УПЪДБЕФ УМХИПЧПЕ ЧПЪДЕКУФЧЙЕ ОБ РУЙИЙЛХ ЮЕМПЧЕЛБ. лБНМБОЙЕ Х ТБЪОЩИ ОБТПДПЧ РТПЙУИПДЙФ Ч ТБЪМЙЮОЩИ НЕУФБИ — Ч ИЙЦЙОБИ, РПД ПФЛТЩФЩН ОЕВПН, Ч УРЕГЙБМШОЩИ ЛХМШФПЧЩИ УППТХЦЕОЙСИ. х ПДОЙИ ОБТПДПЧ ПОП УПЧЕТЫБЕФУС ДОЕН, Х ДТХЗЙИ — ОПЮША. уТЕДЙ ЫБНБОПЧ ТБУРТПУФТБОЕОП Й ФБЛПЕ СЧМЕОЙЕ ЛБЛ ФТБЧЕУФЙЪН. ыБНБОЛБ й ЧУЕ ЬФП РТПЙУИПДЙФ РП ЧЕМЕОЙА ДХИПЧ. дПМЗПЕ ЧТЕНС ЫБНБОПЧ ЧУМЕДУФЧЙЕ ЙИ ОЕПВЩЮОПЗП, ОЕРПДДБАЭЕЗПУС ПВЯСУОЕОЙА У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС РПЧЕДЕОЙА УЮЙФБМЙ РУЙИЙЮЕУЛЙ ОЕЪДПТПЧЩНЙ МАДШНЙ, ОП ОБ УЕЗПДОС ЕУФШ ДБООЩЕ ЙИ РПМОПЗП РУЙИЙЮЕУЛПЗП ЪДПТПЧШС. чУЕ ЬФП РТЙЧПДЙФ ОБУ Л ЪБЛМАЮЕОЙА ПВ ПДЕТЦЙНПУФЙ ЫБНБОПЧ ДХИБНЙ. чРТПЮЕН, ПОЙ УБНЙ, ЛБЛ Й ПЛТХЦБАЭЙЕ ЙИ МАДЙ, ЧУЕ ЬФП РПОЙНБАФ. уФПЙФ ПФНЕФЙФШ, ЮФП РМСУЛЙ ЫБНБОПЧ НПЗХФ ДМЙФШУС ОБ РТПФСЦЕОЙЙ УХФПЛ, РТЙ ЬФПН ЛПУФАН ЫБНБОБ ЧЕУЙФ ВПМЕЕ 30 ЛЙМПЗТБННПЧ, Й ЛБЦДПЕ ДЧЙЦЕОЙЕ Ч ФБОГЕ УФТПЗП ТЕЗМБНЕОФЙТПЧБОП. дЕКУФЧЙФЕМШОП, ПВЩЮОПНХ ЮЕМПЧЕЛХ, ДБЦЕ ЖЙЪЙЮЕУЛЙ ТБЪЧЙФПНХ, ЬФП ОЕ РПД УЙМХ. ыБНБОХ ЦЕ, РП УМПЧБН ЛПФПТПЗП Ч ОЕН ОБИПДЙФУС ДХИ, УДЕМБФШ ЬФП ОЕФТХДОП. тБЪЧЙФП Ч ЫБНБОУФЧЕ РПЛМПОЕОЙЕ ЪМЩН ДХИБН У РТЙОЕУЕОЙЕН ЙН Ч ЦЕТФЧХ ЦЙЧПФОЩИ Й… МАДЕК. ыБНБОЩ ДЕМСФУС ОБ ВЕМЩИ Й ЮЕТОЩИ, ФП ЕУФШ ПВЭБАЭЙИУС У «ЧЕТИОЙНЙ» Й «ОЙЦОЙНЙ» ДХИБНЙ. ыБНБО (ХМШЮЙ) х ЫБНБОПЧ ЕУФШ УЧПЕ ЧЙДЕОЙЕ НЙТБ, РТЕДУФБЧМЕООПЕ Ч УМПЦОПК УФТХЛФХТЕ НЙТПЧПЗП ДЕТЕЧБ, ЗДЕ РЕТЕРМЕФБАФУС ТБЪОЩЕ УЖЕТЩ. чОЕЫОЙК ЧЙД ЫБНБОБ УППФЧЕФУФЧХЕФ ЧЩРПМОСЕНЩН «ЖХОЛГЙСН» — ВЕМЩК ЙМЙ ЮЕТОЩК, РТЙЮЕН ЛБЦДБС ДЕФБМШ ПДЕЦДЩ ЙНЕЕФ УЙНЧПМЙЮЕУЛПЕ ЪОБЮЕОЙЕ. зМХВПЛП ПЫЙВБАФУС ФЕ, ЛФП ДХНБЕФ, ЮФП ЫБНБО НПЦЕФ ВЩФШ ЙУЛХУОЩН БЛФЕТПН ЙМЙ ЫБТМБФБОПН. йУУМЕДПЧБОЙС ЮЕФЛП ДПЛБЪЩЧБАФ, ЮФП РПНЙНП ОЕПВЩЮБКОЩИ СЧМЕОЙК, УПРТПЧПЦДБАЭЙИ ЛБНМБОЙЕ, ЫБНБО ПВСЪБО ЛБЦДЩК ДЕОШ «ДПЛБЪЩЧБФШ» УЧПА УЙМХ, ФП ЕУФШ ОБИПДЙФШ РТПРБЧЫЙИ ЦЙЧПФОЩИ, РТЕДУЛБЪЩЧБФШ УПВЩФЙС ОБ ВМЙЦБКЫЕЕ ЧТЕНС, ЙУГЕМСФШ ВПМШОЩИ. й ЧУЕ ЬФП ПО УПЧЕТЫБЕФ У РПТБЪЙФЕМШОПК ФПЮОПУФША. ыБНБО СЧМСЕФУС ФБЛЦЕ ЙУЛХУОЩН РУЙИПМПЗПН, ЛПФПТЩК «ЧЙДЙФ» ДБЦЕ ОЕЪОБЛПНПЗП ЕНХ ЮЕМПЧЕЛБ ОБУЛЧПЪШ (29, 30, 118, 126, 133).

9.2. дХИПЧОЩЕ ТБВЩ

ыБНБОЛБ чП ЧТЕНС ЛБНМБОЙС УФТБЫОБС УЙМБ, ПЧМБДЕЧБАЭБС ЫБНБОПН, РПДЮЙОСМБ УЕВЕ Й РТЙУХФУФЧХАЭЙИ МАДЕК. ч ТЕЪХМШФБФЕ ЬФПЗП ПОЙ ФБЛЦЕ ЧРБДБМЙ Ч ФТБОУ, У ЧЩЛМАЮЕОЙЕН РУЙИЙЛЙ (УПУФПСОЙЕ ПДХТНБОЙЧБОЙС). мАДЙ ПЛБЪЩЧБМЙУШ ЧП ЧМБУФЙ ОЕЧЕДПНЩИ УЙМ, ХРТБЧМСЧЫЙИ ЙНЙ. лБЦДПЕ ЛБНМБОЙЕ ПУФБЧМСМП ЗМХВПЛЙК УМЕД Ч РУЙИЙЛЕ МАДЕК Ч ЧЙДЕ ЮХЧУФЧБ ОЕПРЙУХЕНПЗП УФТБИБ РЕТЕД УБНЙН ЫБНБОПН, Б ЗМБЧОПЕ, РЕТЕД ДХИБНЙ, ЧМБДЕЧЫЙНЙ ЙН. тБЪХН ЮЕМПЧЕЛБ, РПДЮЙОЕООЩК УФТБИХ РЕТЕД РПФХУФПТПООЕК УЙМПК, ПЛБЪЩЧБМУС УЛПЧБООЩН. ыБНБОЩ ЦЕУФПЛП ЛБТБМЙ МАВЩЕ ОПЧЫЕУФЧБ, ЪБОСФЙЕ ОБХЛПК, РТЕРСФУФЧХС РТПЗТЕУУХ, ЙВП РТПЭЕ ЙНЕФШ ДЕМП У ФЕНОПК ФПМРПК, ЮЕН У ПВТБЪПЧБООЩНЙ МАДШНЙ. пФ ЮЕМПЧЕЛБ РТЙ ЬФПН ОЕ ФТЕВПЧБМПУШ ОЙЮЕЗП ЙОПЗП — ФПМШЛП РПЛМПОЕОЙС ДХИБН. фБЛЙН ПВТБЪПН, ГЕМЩЕ ОБТПДЩ РТЕЧТБЭБМЙУШ Ч ТБВПЧ ОЕЧЕДПНПК ФЕНОПК УЙМЩ. оБТСДХ У РБДЕОЙЕН ХТПЧОС ТБЪЧЙФЙС, ХИХДЫБМПУШ Й ЖЙЪЙЮЕУЛПЕ ЪДПТПЧШЕ, ОБИПДСЭЕЕУС Ч ФЕУОЕКЫЕК УЧСЪЙ У УПУФПСОЙЕН ОЕТЧОПК УЙУФЕНЩ. рТПДПМЦЙФЕМШОПУФШ ЦЙЪОЙ МАДЕК ХНЕОШЫЙМБУШ, Ч УТЕДОЕН, ДП 28 МЕФ. хНЙТБС Ч ЬФПН ЧПЪТБУФЕ, МАДЙ ЙНЕМЙ ЧЙД ДТСИМЩИ УФБТЙЛПЧ. аТФБ хМХЮЫЕОЙА ХУМПЧЙК ЦЙЪОЙ ЬФЙ ОБТПДЩ РПДДБАФУС У ФТХДПН, РМПИП РТЙЦЙЧБАФУС Ч ОЕРТЙЧЩЮОЩИ ДМС ОЙИ ХУМПЧЙСИ ВЩФБ, ЛПФПТЩЕ ЙН РТЕДПУФБЧМСМЙ Ч ВЩЧЫЕЕ УПЧЕФУЛПЕ ЧТЕНС, РТЕДРПЮЙФБС ЧП ДЧПТЕ ОПЧЩИ ДПНПЧ УФТПЙФШ ЮХНЩ ЙМЙ СТБОЗЙ Й ЦЙФШ Ч ОЙИ. оП НОПЗЙЕ УЕЧЕТСОЕ, УВТПУЙЧ У УЕВС УФТБЫОПЕ ЙЗП ЪМЩИ УЙМ, РПМХЮБАФ УЕЗПДОС ПВТБЪПЧБОЙЕ Ч ЫЛПМБИ, ПВХЮБАФУС Ч ХОЙЧЕТУЙФЕФБИ, УФБОПЧСФУС УРЕГЙБМЙУФБНЙ Й ХЮЕОЩНЙ. пДОБЛП Ч РПУМЕДОЕЕ ЧТЕНС ЧОПЧШ Й ЧОПЧШ ЫБНБОУФЧП ОБВЙТБЕФ УЧПА УЙМХ. чП НОПЗЙИ БЧФПОПНОЩИ УЕЧЕТОЩИ ТЕУРХВМЙЛБИ тПУУЙЙ ЙДЕА УХЧЕТЕОЙФЕФБ УЧСЪЩЧБАФ У ЙДЕЕК ЧПЪТПЦДЕОЙС ЫБНБОУФЧБ ЛБЛ ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЙ. вХТОПЕ ЧПЪТПЦДЕОЙЕ ЫБНБОУФЧБ УЧЙДЕФЕМШУФЧХЕФ П РТЙВМЙЦБАЭЕНУС ЛПОГЕ ЧТЕНЕОЙ, Ч ЛПФПТПЕ, ЛБЛ ОБРЙУБОП Ч вЙВМЙЙ, ЧПУУФБОХФ МЦЕРТПТПЛЙ. рП УЧПЕК УХФЙ, ЛБЛ ЬФП ЧЙДОП, ЫБНБОУФЧП РТЕДУФБЧМСЕФ УПВПК ПДОП ЙЪ ПФЧЕФЧМЕОЙК УБФБОЙЪНБ, РТЙЮЕН ЧЕУШНБ ПФЛТЩФПЕ! ыБНБОУЛЙЕ РТЙОБДМЕЦОПУФЙ уПУФПСОЙЕ ПДЕТЦЙНПУФЙ ЪМЩНЙ ДХИБНЙ, ПРЙУБООПЕ Ч вЙВМЙЙ, РПМОПУФША УППФЧЕФУФЧХЕФ СЧМЕОЙСН, ОБВМАДБЕНЩН Ч ЫБНБОУФЧЕ. лБНМБОЙЕ ЦЕ РТЕДУФБЧМСЕФ УПВПК СЧОЩК ПВТСД РПЛМПОЕОЙС ДШСЧПМХ. дЕКУФЧЙФЕМШОП, ЛБЛ УФТБЫОП, ЛПЗДБ ГЕМЩЕ ОБТПДЩ, ПФИПДС ПФ вПЗБ, РПРБДБАФ РПД ЧМЙСОЙЕ УЙМ ЪМБ. уЕЗПДОС УТЕДЙ ВЕУЛТБКОЙИ УОЕЗПЧ УЕЧЕТБ УОПЧБ ЪЧХЮЙФ фТЕИБОЗЕМШУЛБС ЧЕУФШ, РПДПВОП МХЮХ УПМОГБ ТБУУЕЙЧБАЭБС НТБЛ Й ЧЕДС Л УРБУЕОЙА ФЩУСЮЙ МАДЕК, ПВТЕФБАЭЙИ ЧНЕУФП УМЕРПЗП ХЦБУБ ТБДПУФШ ПФ ПВЭЕОЙС УП УЧПЙН фЧПТГПН (25, 29, 30, 118, 126, 133).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


бФЕЙЪН Й УПГЙБМЙУФЙЮЕУЛЙЕ УФТБОЩ

10.1. бФЕЙЪН — ТЕМЙЗЙС?

уЕТР Й НПМПФ юЙФБАЭЙК ДБООХА ЗМБЧХ НПЦЕФ ХДЙЧЙФШУС, РПЮЕНХ Ч ТБЪДЕМЕ, РПУЧСЭЕООПН ЧМЙСОЙА ТЕМЙЗЙК ОБ ТБЪЧЙФЙЕ ЗПУХДБТУФЧ, ПФЧЕДЕОБ ЗМБЧБ БФЕЙЪНХ ОБТБЧОЕ У ЙУМБНПН, ВХДДЙЪНПН Й ДТХЗЙНЙ ЧЕТПЧБОЙСНЙ. оП ДБЧБКФЕ ОЕ ВХДЕН ДЕМБФШ РПЛБ РТЕЦДЕЧТЕНЕООЩИ ЧЩЧПДПЧ, Б ТБУУНПФТЙН, ЮФП ФБЛПЕ БФЕЙЪН. дМС ЬФПЗП НЩ УТБЧОЙН ДБООПЕ ХЮЕОЙЕ У ПУОПЧОЩНЙ РПУФХМБФБНЙ, ВЕЪ ЛПФПТЩИ ОЕ УХЭЕУФЧХЕФ ОЙ ПДОБ ТЕМЙЗЙС, Й РПУНПФТЙН, ОЕ ИБТБЛФЕТОЩ МЙ ПОЙ Й ДМС БФЕЙЪНБ. чП-РЕТЧЩИ, Ч МАВПК ТЕМЙЗЙЙ РТЙУХФУФЧХЕФ ЧЕТБ Ч вПЗБ, ЙМЙ Ч ЛПУНЙЮЕУЛЙК ТБЪХН, ЙМЙ Ч УЙМЩ ЮЕМПЧЕЛБ, ЛПФПТЩК НПЦЕФ УФБФШ РПДПВОЩН ВПЦЕУФЧХ (ЛБЛ ХЮБФ ЙОДХЙЪН, ВХДДЙЪН), ЙМЙ Ч ПУПВПЕ РТЕДОБЮЕТФБОЙЕ УЧПЕК УФТБОЩ Й ОБТПДБ (УЙОФПЙЪН, ЙХДБЙЪН) Й Ф. Д. оП ЬФП ИБТБЛФЕТОП Й ДМС БФЕЙЪНБ Ч ЕЗП «ЛПННХОЙУФЙЮЕУЛПН» ЧЙДЕ, У ЧЕТПК Ч УЧЕФМПЕ ВХДХЭЕЕ ЮЕМПЧЕЮЕУФЧБ Й Ч ПУПВПК ТПМЙ ЛПННХОЙУФПЧ, РТЙЪЧБООЩИ ОБДЕЦДХ УДЕМБФШ ТЕБМШОПУФША. ьФП ФБЛЦЕ Й ЧЕТБ Ч УБНППВТБЪПЧБОЙЕ ЪЕНМЙ, ЛПФПТБС «ЬЧПМАГЙПОЙТПЧБМБ» НЙММЙБТДЩ МЕФ, Й ОБ ЛПФПТПК УБНП УПВПК ПВТБЪПЧБМЙУШ ЗПТЩ Й ДПМЙОЩ, ЖМПТБ Й ЖБХОБ, НПТС Й ПЛЕБОЩ Й РТ., ЬФП Й ЧЕТБ Ч ЬЧПМАГЙА ЮЕМПЧЕЛБ, Й ЧЕТЕ ЬФЙИ МАДЕК НПЦОП РПЪБЧЙДПЧБФШ: ОЕ ЙНЕС ОЙЛБЛЙИ ДПЛБЪБФЕМШУФЧ ЬФПЗП «РТЕЧТБЭЕОЙС», РТПФЙЧ ЛПФПТПЗП УЕЗПДОС ЧЩУЛБЪЩЧБЕФУС РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ХЮЕОЩИ, ПОЙ ЧЕТСФ Ч УФЕЮЕОЙЕ ПВУФПСФЕМШУФЧ Й УМЕРЩИ УМХЮБЕЧ, ЧЕТПСФОПУФШ ЛПФПТЩИ УПУФБЧМСЕФ 1:1028!

чМБДЙНЙТ йМШЙЮ мЕОЙО чП-ЧФПТЩИ, ДМС МАВПК ТЕМЙЗЙЙ ИБТБЛФЕТОП РПЛМПОЕОЙЕ УЧПЙН ПУОПЧБФЕМСН Й ХЮЙФЕМСН — Й ФХФ НЩ ЧОПЧШ ОБИПДЙН УИПДУФЧП. оЕ ОБДП РПДТПВОП ЗПЧПТЙФШ П ФПН, ЛБЛЙН РПЛМПОЕОЙЕН Й ЧУЕПВЭЙН РПЮЙФБОЙЕН РПМШЪПЧБМУС мЕОЙО — Ч ЛБЦДПН ЗПТПДЕ Й УЕМЕ ЧПЪЧЩЫБМЙУШ (ЛПЕ-ЗДЕ УФПСФ Й ДП УЙИ РПТ) ЕЗП РБНСФОЙЛЙ, ВАУФЩ, РПМПФОБ Й РПМПФОЙЭБ У ЕЗП ЙЪПВТБЦЕОЙЕН. оБ ЛБЦДПН ЪБЧПДЕ, ЖБВТЙЛЕ, ЫЛПМЕ, Ч МАВПН ЧЩУЫЕН ХЮЕВОПН ЪБЧЕДЕОЙЙ, УМПЧПН, ЧП ЧУЕИ ПТЗБОЙЪБГЙСИ (ДБЦЕ Ч ДЕФУЛЙИ РПМЙЛМЙОЙЛБИ Й СУМСИ!) ВЩМЙ ЛТБУОЩЕ ХЗПМЛЙ, РПУЧСЭЕООЩЕ ЕНХ. ч РТБЪДОЙЛЙ НЙММЙПОЩ МАДЕК ЧПЪМБЗБМЙ Л РПДОПЦЙА РБНСФОЙЛПЧ ГЧЕФЩ, УЛМПОСС ЗПМПЧЩ ЙМЙ ЛМБОССУШ РТЙ ЬФПН. ч РЕЮБМШОП ЪОБНЕОЙФЩЕ ЗПДЩ УФБМЙОУЛЙИ ТЕРТЕУУЙК ЪБ УМХЮБКОПЕ «ПУЛЧЕТОЕОЙЕ» «УЧСФЩОЙ» (Л РТЙНЕТХ, ЕУМЙ ЧП ЧТЕНС ХВПТЛЙ Ч ЛТБУОПН ХЗПМЛЕ УМХЮБКОП РБДБМ ВАУФ ЧПЦДС) ДЕФЕК ПФРТБЧМСМЙ Ч ДЕФДПН, Б ЙИ ТПДЙФЕМЕК ТЕРТЕУУЙТПЧБМЙ. ч УПЧУЕН ЕЭЕ ОЕДБЧОЕЕ ЧТЕНС НПЗМЙ ЙУЛМАЮЙФШ ЙЪ ЫЛПМЩ ЙМЙ УДЕМБФШ РХВМЙЮОХА «ЮЙУФЛХ» РТПЧЙОЙЧЫЕНХУС РЙПОЕТХ ЙМЙ ЛПНУПНПМШГХ, ОЕРПЮФЙФЕМШОП ПФПЪЧБЧЫЕНХУС П ЧПЦДЕ ЙМЙ П ЕЗП ЙЪПВТБЦЕОЙЙ. дЕУСФЛЙ ЗПТПДПЧ Й ФЩУСЮЙ УЕМ, УПЧИПЪПЧ Й ЛПМИПЪПЧ ОПУЙМЙ ЕЗП ЙНС. нБЧЪПМЕК ОБ лТБУОПК РМПЭБДЙ Ч нПУЛЧЕ нБЧЪПМЕК ОБ лТБУОПК РМПЭБДЙ Ч нПУЛЧЕ СЧМСЕФ УПВПК ФЙРЙЮОП СЪЩЮЕУЛЙК ИТБН, РПУЧСЭЕООЩК «ЧЕЮОП ЦЙЧПНХ» ВПЗХ. дПУФБФПЮОП ЧУРПНОЙФШ МПЪХОЗ: «мЕОЙО ЦЙМ, мЕОЙО ЦЙЧ, мЕОЙО ВХДЕФ ЦЙФШ». рЕТЕД МАВЩН ЪБУЕДБОЙЕН, РМЕОХНПН, УЯЕЪДПН ЙМЙ ЧЩИПДПН ОБ ФТЙВХОЩ ЧП ДОЙ РТБЪДОЕУФЧ ТХЛПЧПДЙФЕМЙ УФТБОЩ ЧУЕЗДБ ЫМЙ Ч НБЧЪПМЕК, ЗДЕ ОЕЛПФПТПЕ ЧТЕНС УФПСМЙ, УЛМПОЙЧ ЗПМПЧЩ Х ЗТПВБ У ЧПЦДЕН — УЧПЙН ВПЗПН, РПДПВОП СЪЩЮЕУЛЙН РТБЧЙФЕМСН, ЦЕМБАЭЙН РПМХЮЙФШ НХДТЩК УПЧЕФ Й УЙМХ Х УЧПЕЗП ВПЦЛБ. чП ЧТЕНС рБТБДБ рПВЕДЩ Ч 1945 З. Л ЗТПВХ ЧПЦДС, Л НБЧЪПМЕА, ВЩМЙ РПЧЕТЗОХФЩ ЪОБНЕОБ РПВЕЦДЕООПК зЕТНБОЙЙ. ч ЛБЦДПК УЧПЕК ТЕЮЙ РБТФЙКОЩЕ ТХЛПЧПДЙФЕМЙ ПВТБЭБМЙУШ Л мЕОЙОХ УП УМПЧБНЙ, ЮФП ЕЗП ЪБЧЕФ ЙНЙ ЧЩРПМОСЕФУС, ЮФП ЕЗП ДЕМП ПОЙ УЧСФП ВХДХФ РТПДПМЦБФШ. мЕОЙО ВЩМ ЕДЙОУФЧЕООЩН «ЧЕЮОЩН» ЮМЕОПН ЛПННХОЙУФЙЮЕУЛПК РБТФЙЙ У РБТФВЙМЕФПН №1, ЛБЛ ВЩ ОЕЪТЙНП РТЙУХФУФЧХС ОБ ЧУЕИ ЕЕ ЪБУЕДБОЙСИ ЧП ЧУЕИ ХЗПМЛБИ УФТБОЩ. йПУЙЖ чЙУУБТЙПОПЧЙЮ уФБМЙО (дЦХЗБЫЧЙМЙ) уЕЗПДОС ЙУФПТЙЙ ЙЪЧЕУФОП, Й ЬФП УФБМП ДПУФПСОЙЕН ПВЭЕУФЧЕООПУФЙ, ЮФП уФБМЙО, УПЪДБЧБС ЛХМШФ мЕОЙОБ, РТЕУМЕДПЧБМ ГЕМШ ДБФШ ОБТПДХ ОПЧПЗП ВПЗБ, ЧНЕУФП ПФЧЕТЗОХФПЗП иТЙУФБ, ЦЕМБМ ЪБРПМОЙФШ ДХИПЧОЩК ЧБЛХХН, ПВТБЪПЧБЧЫЙКУС Ч ХНБИ Й УЕТДГБИ МАДЕК РПУМЕ пЛФСВТШУЛПК ТЕЧПМАГЙЙ 1917 З.! рПЬФПНХ ВЩЧЫЙК УЕНЙОБТЙУФ йПУЙЖ дЦХЗБЫЧЙМЙ Й РЕТЕОЕУ ЧУА БФТЙВХФЙЛХ РТБЧПУМБЧЙС ОБ РПЛМПОЕОЙЕ ОПЧПНХ ВПЗХ — мЕОЙОХ. еНХ ДЕКУФЧЙФЕМШОП ХДБМПУШ ПУХЭЕУФЧЙФШ УЧПК ЪБНЩУЕМ, Й ВПМЕЕ ЮЕН ОБ 70 МЕФ ДБФШ УФТБОЕ ВПЗБ — мЕОЙОБ. йФБЛ, Ч ЛПННХОЙЪНЕ (БФЕЙЪНЕ) ВЩМ УЧПК ВПЗ — мЕОЙО.

ч-ФТЕФШЙИ, ДМС МАВПК ТЕМЙЗЙЙ ИБТБЛФЕТОБ ИПТПЫП ТБЪТБВПФБООБС ЙДЕПМПЗЙС Й УЧСЭЕООЩЕ, ПУПВП РПЮЙФБЕНЩЕ ЛОЙЗЙ. й ЪДЕУШ ЧОПЧШ БФЕЙЪН «ПВИПДЙФ» ЧУЕ ТЕМЙЗЙЙ: ЙДЕПМПЗЙС ЕЗП ВЩМБ ОБ ТЕДЛПУФШ ЧУЕУФПТПООЕК Й ИПТПЫП РПУФБЧМЕООПК. у ТБООЕЗП ДЕФУФЧБ ДЕФЕК ХЮЙМЙ МАВЙФШ ЧОБЮБМЕ мЕОЙОБ (Ч 30—50-Е ЗЗ. — уФБМЙОБ), Б РПФПН ХЦЕ НБНХ Й РБРХ. ъБ ХУМЩЫБООЩК ПФ ТЕВЕОЛБ РТБЧДЙЧЩК РТПФЙЧПРПМПЦОЩК ПФЧЕФ ТПДЙФЕМЙ НПЗМЙ РПРМБФЙФШУС УЧПВПДПК, Б ТЕВЕОЛХ ЧДБМВМЙЧБМПУШ Ч ЗПМПЧХ, ЮФП ЧУЕ, ЮФП ЙНЕАФ ДЕФЙ Ч ууут, СЧМСЕФУС ЪБУМХЗПК мЕОЙОБ, уФБМЙОБ Й РБТФЙЙ! лБТМ нБТЛУ чУЕ ДПУФЙЦЕОЙС ОБХЛЙ Ч 30-60 ЗЗ. ТБУУНБФТЙЧБМЙ ФПМШЛП У РПЪЙГЙК ХЮЕОЙК ЛМБУУЙЛПЧ ЛПННХОЙЪНБ (нБТЛУБ, ьОЗЕМШУБ, мЕОЙОБ, Б ДП 60-И ЗПДПЧ Й — уФБМЙОБ). чЕДХЭЙНЙ Й ОЕЙЪНЕООП РТБЧЙМШОЩНЙ УЮЙФБМЙУШ ЙНЕООП ЙИ НОЕОЙС П ЪБЛПОБИ ЖЙЪЙЛЙ, ИЙНЙЙ, ВЙПМПЗЙЙ, БУФТПОПНЙЙ, ЙУФПТЙЙ Й ДТ. чУЕ ОБХЮОЩЕ ТБВПФЩ, ЧЩИПДЙЧЫЙЕ Ч ууут, ОБЮЙОБМЙУШ У ЙИ ЧЩУЛБЪЩЧБОЙК, ОБ ЛПФПТЩЕ УУЩМБМЙУШ ОБ РТПФСЦЕОЙЙ ЧУЕЗП УХЗХВП ОБХЮОПЗП ФЕЛУФБ. йИ ЙНЕОБ УФПСМЙ РЕТЧЩНЙ Ч УРЙУЛБИ ВЙВМЙПЗТБЖЙЙ, ЧОЕ ЪБЛПОПЧ БМЖБЧЙФБ. чУЕ ПФЛТЩФЙС Й ФЕПТЙЙ, ДБЦЕ РПДФЧЕТЦДЕООЩЕ НОПЗПЮЙУМЕООЩНЙ ПРЩФБНЙ Й РТЙОСФЩЕ ОЕДБЧОП ЙМЙ НОПЗП МЕФ ОБЪБД ЧП ЧУЕН НЙТЕ, ПФЧЕТЗБМЙУШ, ЕУМЙ УПДЕТЦБМЙ «ПФЛМПОЕОЙС» ПФ НОЕОЙК Й ЧЪЗМСДПЧ РТЙЪОБООЩИ ЧПЦДЕК ЛПННХОЙЪНБ, Й ПВЯСЧМСМЙУШ МЦЕОБХЮОЩНЙ Й ТЕБЛГЙПООЩНЙ! юБТМШЪ дБТЧЙО дБЦЕ ЕУМЙ ТБВПФЩ Й ОЕ УПДЕТЦБМЙ ХЛБЪБООЩИ «ПФЛМПОЕОЙК», ОП ОЕ ОБИПДЙМЙ РПДФЧЕТЦДЕОЙС Ч ФТХДБИ ЧПЦДЕК РТПМЕФБТЙБФБ, ЙИ ХОЙЮФПЦБМЙ. вМБЗПДБТС ЬФПНХ ВЩМЙ ЪБРТЕЭЕОЩ НОПЗЙЕ ОБХЛЙ (Ч ФПН ЮЙУМЕ Й ЗЕОЕФЙЛБ), ЪБЛТЩФЩ ФЩУСЮЙ ПФЛТЩФЙК Й ТЕРТЕУУЙТПЧБОЩ ВПМЕЕ 90% ХЮЕОЩИ УФТБОЩ! чНЕУФП ОБУФПСЭЙИ ОБХЛ РТЕРПДБЧБМЙ «ЛПННХОЙУФЙЮЕУЛХА» ЖЙЪЙЛХ Й ИЙНЙА, «МЕОЙОУЛХА» ВЙПМПЗЙА Й ЙУФПТЙА, БТИЕПМПЗЙА «РПД ТЕДБЛГЙЕК уФБМЙОБ» Й РТ. юФПВЩ ОЕ ВЩФШ ЗПМПУМПЧОЩНЙ, РТЙЧЕДЕН РТЙНЕТ ЙЪ ХЮЕВОЙЛБ ДМС УФХДЕОФПЧ НЕДЙГЙОУЛЙИ ЙОУФЙФХФПЧ «зМБЪОЩЕ ВПМЕЪОЙ», ЙЪДБООПЗП Ч нПУЛЧЕ ЙЪДБФЕМШУФЧПН «нЕДЙГЙОБ» Ч 1939 З., ЗДЕ ОБ РЕТЧЩИ УФТБОЙГБИ РТЙЧЕДЕОБ «ДЙУЛХУУЙС» НЕЦДХ ЛТХРОЕКЫЙН ХЮЕОЩН-ПЖФБМШНПМПЗПН У НЙТПЧЩН ЙНЕОЕН з. зЕМШНЗПМШГЕН Й БДЧПЛБФПН мЕОЙОЩН, ЛБЛ ЙЪЧЕУФОП, Л НЕДЙГЙОЕ, Ч ЮБУФОПУФЙ, Л ПЖФБМШНПМПЗЙЙ, ОЙЛБЛПЗП ПФОПЫЕОЙС ОЕ ЙНЕЧЫЕЗП, ЗДЕ, Ч ЮБУФОПУФЙ, ЗПЧПТЙФУС: «ч.й. мЕОЙО, ПФДБЧБС ДПМЦОПЕ з. зЕМШНЗПМШГХ…. УЮЙФБМ, ЮФП… ПО ВЩМ ОЕРПУМЕДПЧБФЕМШОЩН НБФЕТЙБМЙУФПН». ч УЧПЕК ТБВПФЕ «жЙЪЙПМПЗЙЮЕУЛБС ПРФЙЛБ» зЕМШНЗПМШГ РЙУБМ: «с ПВПЪОБЮЙМ ПЭХЭЕОЙС ЛБЛ УЙНЧПМЩ ЧОЕЫОЙИ СЧМЕОЙК Й С ПФЧЕТЗ ЪБ ОЙНЙ ЧУСЛХА БОБМПЗЙА У ЧЕЭБНЙ…» мЕОЙО ЬФП РПМПЦЕОЙЕ зЕМШНЗПМШГБ ПРТЕДЕМСЕФ ЛБЛ БЗОПУФЙГЙЪН… мЕОЙО РПДЧЕТЗ ЛТЙФЙЛЕ ФЕПТЙА ЙОТПЗМЙЖПЧ (ЧЩДЧЙОХФХА зЕМШНЗПМШГЕН — РТЙНЕЮ. БЧФПТБ), мЕОЙО УЮЙФБМ, ЮФП ЙЪПВТБЦЕОЙЕ ОЕЙЪВЕЦОП РТЕДРПМБЗБЕФ ПВЯЕЛФЙЧОХА ТЕБМШОПУФШ ФПЗП, ЮФП ПФПВТБЦБЕФУС. нЩ ЧЙДЙН, ЮФП ДБЦЕ Ч ХЮЕВОЙЛЕ РП ЗМБЪОЩН ВПМЕЪОСН ОЕ ПВПЫМПУШ ВЕЪ ПЗПЧПТЛЙ, ЗДЕ ХЛБЪБОП, ЮФП ОЕ ЧУЕ Ч ТБВПФБИ зЕМШНЗПМШГБ ВЕЪХРТЕЮОП, ЙВП ЙИ ОЕ НПЗ РПМОПУФША ПДПВТЙФШ МЙДЕТ РТПМЕФБТЙБФБ, Й ИПФС ЬФП Й ЧЕМЙЛЙК ПЖФБМШНПМПЗ, ОП… ыЙНРБОЪЕ вЩМЙ ОБРЙУБОЩ ГЕМЩЕ ФПНБ, РПЧЕУФЧХАЭЙЕ ПВ ПФЛТЩФЙСИ, ДПИПДЙЧЫЙИ РПТПК ДП БВУХТДБ, ОБРТЙНЕТ, ЛБЛ ОБ ЕМЛЕ НПЗХФ ЪБРТПУФП ТБУФЙ ВЕТЕЪПЧЩЕ ЧЕФЛЙ, ЮФП СЧМСЕФУС ДПЛБЪБФЕМШУФЧПН ЬЧПМАГЙЙ, Й, Ч ЮБУФОПУФЙ, ЮЕМПЧЕЛБ ПФ БНЕВЩ (ЮЕТЕЪ ПВЕЪШСОХ, ТБЪХНЕЕФУС!), ЙМЙ П ОЕУХЭЕУФЧХАЭЙИ «ОЕПУРПТЙНЩИ» УЧЙДЕФЕМШУФЧБИ, ДПЛБЪЩЧБАЭЙИ ЧЕТОПУФШ ХФЧЕТЦДЕОЙК БФЕЙУФПЧ. фБЛЙН ПВТБЪПН, ФПТНПЪЙМПУШ ТБЪЧЙФЙЕ ОБХЛЙ, РТПНЩЫМЕООПУФЙ Ч ЕЭЕ ВПМШЫЕК УФЕРЕОЙ, ЮЕН Ч УТЕДОЙЕ ЧЕЛБ. чУЕ УПЧЕФУЛПЕ ОБУЕМЕОЙЕ ПФ ЫЛПМШОПК УЛБНШЙ ВЩМП ПВСЪБОП ЙЪХЮБФШ «УЧСЭЕООЩЕ» ФТХДЩ ЧПЦДЕК, ВЕЪ ЪОБОЙС ЛПФПТЩИ ОЕЧПЪНПЦОП ВЩМП ОЙ ПЛПОЮЙФШ ЫЛПМХ, ОЙ ХЮЙФШУС Ч ЙОУФЙФХФЕ, ОЙ ТБВПФБФШ. уМПЧБ мЕОЙОБ Й нБТЛУБ ЪБХЮЙЧБМЙУШ ОБРБНСФШ ГЕМЩНЙ УФТБОЙГБНЙ. вЩМБ ТБЪТБВПФБОБ УЧПС ЙДЕПМПЗЙЮЕУЛБС УЙУФЕНБ РТБЪДОЙЛПЧ Й «УЧСЭЕООЩИ» ДОЕК. ч-ЮЕФЧЕТФЩИ, МАВХА ТЕМЙЗЙА ПФМЙЮБЕФ НЙУУЙПОЕТУЛБС ДЕСФЕМШОПУФШ. й ЧОПЧШ БФЕЙЪН ЪДЕУШ ОБНОПЗП ПРЕТЕЦБЕФ ЧУЕ ТЕМЙЗЙПЪОЩЕ ЛПОЖЕУУЙЙ: «оБРТБЧЙН ЮЕМПЧЕЮЕУФЧП ЦЕМЕЪОПК ТХЛПК Л УЮБУФША!» — ВЩМП РТПЧПЪЗМБЫЕОП, Й ДЕКУФЧЙФЕМШОП, ОБЮБМЙ «ОБРТБЧМСФШ». чОБЮБМЕ ОБ ЛТПЧЙ ПТЗБОЙЪПЧБМЙ ууут, РТЙУФХРЙЧ Л ВЕУРПЭБДОПНХ ЙУФТЕВМЕОЙА ЙОБЛПЧЕТХАЭЙИ Й Л ОБУБЦДЕОЙА УЧПЕК ЙДЕПМПЗЙЙ. оБЛПОЕГ, ЛПЗДБ РПЮФЙ ЧУС УФТБОБ, РПДПВОП ТПВПФХ, УЛМПОЙМБУШ РЕТЕД ВПЗП-мЕОЙОЩН, УПЧЕФУЛПЕ РТБЧЙФЕМШУФЧП РТЙУФХРЙМП Л ЧПРМПЭЕОЙА ЕЗП ЙДЕЙ НЙТПЧПК ТЕЧПМАГЙЙ, УЧПЕЗП ТПДБ ЛТЕУФПЧПНХ РПИПДХ, «НЙУУЙПОЕТУЛПК» РТПЗТБННЕ ДМС ЧУЕЗП НЙТБ. уЕЗПДОС ТБУЛТЩФЩ РТЙЮЙОЩ ЧФПТПК НЙТПЧПК ЧПКОЩ, ТБУЛТЩФБ ТПМШ уФБМЙОБ, ЛБЛ ПДОПЗП ЙЪ ЗМБЧОЩИ ЕЕ ТБЪЦЙЗБФЕМЕК. хВЙКУФЧБ Ч бЖТЙЛЕ уМЕДХЕФ ХРПНСОХФШ Й П ТЕЪХМШФБФЕ «ЛТЕЭЕОЙС» Ч БФЕЙЪН ОБТПДПЧ НЙТБ: рПМШЫБ, жтз, вПМЗБТЙС, чЕОЗТЙС, аЗПУМБЧЙС, юЕИЙС Й уМПЧБЛЙС, тХНЩОЙС, лЙФБК, уЕЧЕТОБС лПТЕС, нПОЗПМЙС, бМВБОЙС Й ДТ. ПЛБЪБМЙУШ Ч МБЗЕТЕ БФЕЙЪНБ. нЙММЙПОЩ РПЗЙВЫЙИ Й ТЕРТЕУУЙТПЧБООЩИ, ТБЪЧБМ Ч ЬЛПОПНЙЛЕ, РПРТБОЙЕ ЧУЕЗП УЧСФПЗП — МАВЧЙ Й ХЧБЦЕОЙС Л ЮЕМПЧЕЛХ, ДХИПЧОПУФЙ, НПТБМЙ, ОТБЧУФЧЕООПУФЙ, Й, ЗМБЧОПЕ, УФТБИ — РПМХЮЙМЙ ЬФЙ ОБТПДЩ. еЦЕЗПДОП РТЕЕНОЙЛЙ Й РПУМЕДПЧБФЕМЙ мЕОЙОБ Й уФБМЙОБ ПФРТБЧМСМЙ ЪБ ЗТБОЙГХ НЙММЙПОЩ ТХВМЕК ДМС РПДДЕТЦБОЙС НЙТПЧПК ТЕЧПМАГЙЙ Й ПВТБЪПЧБОЙС ЛПННХОЙУФЙЮЕУЛЙИ БФЕЙУФЙЮЕУЛЙИ ТЕЦЙНПЧ Ч бЖЗБОЙУФБОЕ, чШЕФОБНЕ, мБПУЕ, лБНРХЮЙЙ, лХВЕ, бОЗПМЕ, бМЦЙТЕ, ьЖЙПРЙЙ, кЕНЕОЕ, оЙЛБТБЗХБ, юЙМЙ, нПЪБНВЙЛЕ Й ДТ. ч-РСФЩИ, РПЮФЙ ЧУЕ ТЕМЙЗЙЙ РТЕДЯСЧМСАФ ПРТЕДЕМЕООЩЕ ФТЕВПЧБОЙС Л УЧПЙН РПУМЕДПЧБФЕМСН, Й ВЩЧБАФ (Л УПЦБМЕОЙА, ОП ЬФП ЙУФПТЙЮЕУЛЙК ЖБЛФ) ВЕУРПЭБДОЩНЙ Л ЙОБЛПЧЕТХАЭЙН. рМПДЩ ВПЗППФУФХРОЙЮЕУФЧБ й ЪДЕУШ БФЕЙЪН ЪБОЙНБЕФ МЙДЙТХАЭЕЕ РПМПЦЕОЙЕ: ЧП ЙНС ЙДЕЙ ПО ПФРТБЧМСМ НЙММЙПОЩ МАДЕК ОБ УНЕТФШ, ДЕУСФЛЙ НЙММЙПОПЧ МАДЕК, ЙУРПЧЕДХАЭЙИ ТБЪМЙЮОЩЕ ТЕМЙЗЙЙ, ВЩМЙ ЪЧЕТУЛЙ ЪБНХЮЕОЩ (МАДЙ, ОЙЛПНХ ОЕ УДЕМБЧЫЙЕ ОЙЮЕЗП РМПИПЗП, ЛПФПТЩЕ ОЕ ЧПТПЧБМЙ, ОЕ ХВЙЧБМЙ, ОП РТЙЪЩЧБМЙ Л ДПВТХ, НЙТХ, МАВЧЙ). вПМЕЕ ФПЗП, ОЕУПЗМБУЙЕ ОЕ ФПМШЛП Ч ДЕМБИ, ОП Й Ч УМПЧБИ, ЛБТБМПУШ УНЕТФША УПЧЕФУЛПК ЙОЛЧЙЪЙГЙЕК — чюл, зрх, олчд. уМЕДХЕФ РПДЮЕТЛОХФШ, ЮФП УТЕДЙ УПФТХДОЙЛПЧ ЬФЙИ ПТЗБОЙЪБГЙК, ЛБЛ Й УТЕДЙ ЛПННХОЙУФЙЮЕУЛЙИ ДЕСФЕМЕК, ВЩМП ОЕНБМП ЮЕУФОЩИ МАДЕК, ЙУЛТЕООП ЦЕМБЧЫЙИ УЮБУФШС Й РТПГЧЕФБОЙС УЧПЕНХ ОБТПДХ, ОП ЪБВМХЦДБЧЫЙИУС Й ПВНБОХФЩИ. й НЩ ОЙ Ч ЛПЕК НЕТЕ ОЕ ИПФЙН ОЙЛПЗП ПУХДЙФШ ЙМЙ ХРТЕЛОХФШ ФЕИ МАДЕК, ЛПФПТЩЕ ЦЙЧЩ УЕЗПДОС, ЙМЙ ПУЛПТВЙФШ РБНСФШ ХНЕТЫЙИ Ч ЗМБЪБИ ЙИ ВМЙЪЛЙИ. тЕЮШ ЙДЕФ ПВ БФЕЙУФЙЮЕУЛПН ТЕЦЙНЕ ЛБЛ ФБЛПЧПН Й П ФПН, УЛПМШЛП РЕЮБМЙ, ВЕД Й ФТБЗЕДЙК ПО РТЙОЕУ ПВНБОХФЩН РПЛПМЕОЙСН. ч-ЫЕУФЩИ, ЛБЛ Й Ч МАВПК ТЕМЙЗЙЙ, БФЕЙЪН ЙНЕМ УЧПЕ «ДХИПЧЕОУФЧП» — РБТФЙКОЩК БРРБТБФ, РПМШЪХАЭЙКУС ЧУЕНЙ ЧПЪНПЦОЩНЙ РТБЧБНЙ Й ЛБТБЧЫЙК «НЙТСО», ФП ЕУФШ ОБТПД. ьФПФ УРЙУПЛ НПЦОП ВЩМП ВЩ ЕЭЕ ДПМЗП РТПДПМЦБФШ, ОП Й ЬФПЗП ДПУФБФПЮОП, ЮФПВЩ УЛБЪБФШ, ЮФП БФЕЙЪН — ЬФП ОБУФПСЭБС ТЕМЙЗЙС, ЙНЕАЭБС УЧПЕЗП ВПЗБ, УЧПА ЙДЕПМПЗЙА, УЧПЕ ДХИПЧЕОУФЧП, УЧПА ЙОЛЧЙЪЙГЙА Й ПФМЙЮБАЭБСУС ЛТБКОЕК ЦЕУФПЛПУФША Й ВЕУРПЭБДОПУФША. жБОБФЙЛЙ, Л УПЦБМЕОЙА, ЙНЕЧЫЙЕ Й ЙНЕАЭЙЕ УЕЗПДОС НЕУФП ЧП ЧУЕИ ТЕМЙЗЙСИ, ЛПФПТЩЕ ТБЪЧСЪЩЧБМЙ ТЕМЙЗЙПЪОЩЕ ЧПКОЩ, РПЗТПНЩ Й ХВЙКУФЧБ, ОЕ РТПМЙМЙ УФПМШЛП ЛТПЧЙ, УЛПМШЛП РТПМЙМЙ ЕЕ РПУМЕДПЧБФЕМЙ БФЕЙЪНБ. оЙ ПДОБ ТЕМЙЗЙС ОЕ РТЙОЕУМБ УФПМШЛП ЗПТС Й УМЕЪ, УЛПМШЛП РТЙОЕУ БФЕЙЪН ДЕУСФЛБН УФТБО У РПЮФЙ ДЧХИНЙММЙБТДОЩН ОБУЕМЕОЙЕН.

10.2. «оБРТБЧЙН ЮЕМПЧЕЮЕУФЧП Л УЮБУФША!»

«жБЫЙЪН — ЬФП ЖЙМПУПЖЙС, ОБРТБЧМЕООБС ОБ ХОЙЮФПЦЕОЙЕ ДТХЗЙИ ОБТПДПЧ, ЛПННХОЙЪН — УЧПЕЗП УПВУФЧЕООПЗП ОБТПДБ», — ЗПЧПТЙМ РТЕНШЕТ-НЙОЙУФТ чЕМЙЛПВТЙФБОЙЙ х. юЕТЮЙММШ. йУФПТЙС РПДФЧЕТДЙМБ ЬФП ЧЩУЛБЪЩЧБОЙЕ. чУЕ УФТБОЩ, ЙУРПЧЕДХАЭЙЕ БФЕЙЪН, РТЙЫМЙ Л ЗМХВПЮБКЫЕНХ ЬЛПОПНЙЮЕУЛПНХ ЛТБИХ, ТБЪЧБМХ ОБХЛЙ, ТЕЪЛПНХ РБДЕОЙА НПТБМЙ Й ОТБЧУФЧЕООПУФЙ. й ЧОПЧШ ОБРТБЫЙЧБЕФУС ЧПРТПУ: РПЮЕНХ УФПМШ ОЕРПИПЦЙЕ УФТБОЩ — ууут Й нПОЗПМЙС, лХВБ Й тХНЩОЙС, кЕНЕО Й лПТЕС, бОЗПМБ Й бМВБОЙС РТЙЫМЙ Л ПДОПНХ Й ФПНХ ЦЕ ТЕЪХМШФБФХ? уФТБОЩ, ТБУРПМПЦЕООЩЕ ОБ 4 НБФЕТЙЛБИ, ХДБМЕООЩЕ ДТХЗ ПФ ДТХЗБ ОБ ДЕУСФЛЙ ФЩУСЮ ЛЙМПНЕФТПЧ, ЙНЕАЭЙЕ ТБЪОХА ЛХМШФХТХ Й ЙУФПТЙА, ЧУФХРЙЧЫЙЕ Ч ииI Ч. ч ЮЕН РТЙЮЙОБ? й НЩ ЧЩОХЦДЕОЩ ЧОПЧШ РТЙЪОБФШ, ЮФП РТЙЮЙОБ — Ч ЙУРПЧЕДХЕНПК ТЕМЙЗЙЙ — БФЕЙЪНЕ, ЕДЙОУФЧЕООПН ЖБЛФПТЕ, ПВЯЕДЙОСАЭЕН ЬФЙ УФТБОЩ! лБЛЙЕ ЦЕ ЕЗП РПУФХМБФЩ УРПУПВУФЧПЧБМЙ ЬФПНХ? чП-РЕТЧЩИ, ОБУЙМШУФЧЕООЩК, ТЕЧПМАГЙПООП-ФЕТТПТЙУФЙЮЕУЛЙК ЪБИЧБФ ЧМБУФЙ, ЮФП РПЗТХЪЙМП УФТБОХ Ч ЗТБЦДБОУЛХА ЧПКОХ Й ТБЪТХИХ, ТБЪДЕМЙЧ ОБУЕМЕОЙЕ ОБ «УЧПЙИ» Й «ЮХЦЙИ». фБЛЙН ПВТБЪПН, ОПЧПЕ ЗПУХДБТУФЧП ПУОПЧЩЧБМПУШ ОБ ЛТПЧЙ, ОБ ЪМЕ Й ОБУЙМЙЙ, Б, ЛБЛ ЙЪЧЕУФОП, ЪМП ОЕ НПЦЕФ РПТПДЙФШ ДПВТП, Б ФПМШЛП РПТПДЙФШ ЕЭЕ ВПМЕЕ УЙМШОПЕ ЪМП! чП-ЧФПТЩИ, РТЙОГЙР ЗПУХДБТУФЧЕООПЗП ХРТБЧМЕОЙС — ДЙЛФБФХТБ РТПМЕФБТЙБФБ, ЛТБУОЩК ФЕТТПТ. мПЪХОЗПН мЕОЙОБ ВЩМ УМЕДХАЭЙК: «фЕТТПТ, ФЕТТПТ Й ФЕТТПТ!», ФП ЕУФШ, ОБУЙМЙЕ, ОБУЙМЙЕ Й ОБУЙМЙЕ! чПЕООЩЕ УБНПМЕФЩ лПЗДБ-ФП ж.н. дПУФПЕЧУЛЙК УЛБЪБМ: «дБЦЕ УМЕЪБНЙ ПДОПЗП ТЕВЕОЛБ ОЕ НПЦЕФ ВЩФШ ЛХРМЕО ТБК!» оП ВПМШЫЕЧЙЛЙ РПРТБМЙ ЬФП. хВЙКУФЧБ, ОБУЙМЙС, ФЩУСЮЙ ВЕУРТЙЪПТОЩИ ДЕФЕК — ЧУЕ ЬФП РПМОПУФША ПРТБЧДБОП, ЛПЗДБ ДЕМП ЛБУБЕФУС РПУФТПЕОЙС ЛПННХОЙУФЙЮЕУЛПЗП БФЕЙУФЙЮЕУЛПЗП ПВЭЕУФЧБ, ЧУЕ ЮХЧУФЧБ ТПДУФЧБ Й МАВЧЙ ДПМЦОЩ ВЩФШ ЪБВЩФЩ, ПФОЩОЕ ОЕФ ДТХЪЕК — ЕУФШ ФПМШЛП УПТБФОЙЛЙ РП РБТФЙЙ. дЙЛФБФХТБ РТЙЧЕМБ Л УПУТЕДПФПЮЕОЙА ЧМБУФЙ Ч ТХЛБИ ОЕУЛПМШЛЙИ ЮЕМПЧЕЛ, Й РПЬФПНХ ЧУЕ ОЕ УПЗМБУОЩЕ У ЙИ НОЕОЙЕН, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ РПМБ, РБТФЙКОПК РТЙОБДМЕЦОПУФЙ Й ЧПЪТБУФБ, ПВЯСЧМСМЙУШ ЧТБЗБНЙ ОБТПДБ. ч-ФТЕФШЙИ, РТЙОГЙР П ФПН, ЮФП ОБХЛБ, ЛХМШФХТБ, ЙУЛХУУФЧП ДПМЦОЩ ВЩФШ РПДЮЙОЕОЩ БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ, РТПУМБЧМСС Й РПДФЧЕТЦДБС ЕЕ. чУМЕДУФЧЙЕ ЬФПЗП РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ РТПЫМПЗП ПВЯСЧМСМЙУШ ВХТЦХБЪОЩНЙ, РПДМЕЦБЭЙНЙ ХОЙЮФПЦЕОЙА, Ч ТЕЪХМШФБФЕ ФЩУСЮЙ ВЕУГЕООЩИ РТПЙЪЧЕДЕОЙК ЙУЛХУУФЧБ ВЩМЙ РТПДБОЩ ЪБ ВЕУГЕОПЛ ЪБ ЗТБОЙГХ, ТБЪТХЫЕОЩ РТЕЛТБУОЩЕ ДЧПТГЩ Й ИТБНЩ, ХОЙЮФПЦЕОЩ ЪБНЕЮБФЕМШОЩЕ ХНОЩЕ ЛОЙЗЙ. чНЕУФП ЬФПЗП РПСЧЙМПУШ Й РПДДЕТЦЙЧБМПУШ «ОПЧПЕ, РЕТЕДПЧПЕ» РТПМЕФБТУЛПЕ ЙУЛХУУФЧП: ЛОЙЗЙ ЧПЦДЕК ЙМЙ ЙИ ВЙПЗТБЖЙЙ, МЙФЕТБФХТБ, ЦЙЧПРЙУШ Й УЛХМШРФХТБ, ЧПУРЕЧБАЭЙЕ ОПЧЩК УФТПК Й «УЧЕФМПЕ ЪБЧФТБ». чУЕ ЬФП ДПМЦОП ВЩМП ОПУЙФШ СТЛЙК ЛМБУУПЧЩК ИБТБЛФЕТ, УПДЕТЦБФШ ЬМЕНЕОФЩ ВПТШВЩ ОБТПДБ УП УЧПЙНЙ ХЗОЕФБФЕМСНЙ. оБХЛБ ФБЛ ЦЕ ВЩМБ РПМОПУФША РПДЮЙОЕОБ ЧМБУФЙ, ЧУЕ ПФЛТЩФЙС ДПМЦОЩ ВЩМЙ УППФЧЕФУФЧПЧБФШ ЙДЕПМПЗЙЙ Й ФТХДБН ЧПЦДЕК. лБТЙЛБФХТБ нБМП ФПЗП, ЮФП ВЩМБ РТБЛФЙЮЕУЛЙ ХОЙЮФПЦЕОБ ЙОФЕММЙЗЕОГЙС, ВПМШЫБС ЮБУФШ ХЮЕОЩИ ЧЩОХЦДЕОБ ВЩМБ ЪБОЙНБФШУС ОЕ ОБХЛПК, Б МЦЕОБХЛПК, ПВПУОПЧЩЧБС ХФЧЕТЦДЕОЙС ЛПННХОЙУФПЧ, ЧПЦДЙ ЛПФПТЩИ ОЕ ЙНЕМЙ РПТПК Й ОБЮБМШОПЗП ПВТБЪПЧБОЙС. «тБЪПВМБЮБС» ФТХДЩ ЪБРБДОЩИ ХЮЕОЩИ, УПЧЕФУЛБС ОБХЛБ ТЕЪЛП Й ОБ НОПЗП ДЕУСФЙМЕФЙК ПФУФБМБ ПФ ЪБРБДОПК. вЩМЙ ЪБРТЕЭЕОЩ ФЩУСЮЙ РТПЗТБНН Й ЬЛУРЕТЙНЕОФПЧ, ОЕ УДЕМБОЩ ФЩУСЮЙ ЧПЪНПЦОЩИ ПФЛТЩФЙК, Б ЙИ БЧФПТЩ — ЧЩУПЛППВТБЪПЧБООЩЕ, РТЕДБООЩЕ тПУУЙЙ, У ВПМШЫПК ВХЛЧЩ ХЮЕОЩЕ НЕУЙМЙ ЗМЙОХ Й ЛМБМЙ ЛЙТРЙЮЙ Ч ЪПОБИ ЪБ ЛПМАЮЕК РТПЧПМПЛПК, ХНЙТБС ПФ ЗПМПДБ Й ОЕРПУЙМШОПЗП Й ЮБУФП ОЙЛПНХ ОЕ ОХЦОПЗП ФТХДБ. дПИПДЙМП ДП ФПЗП, ЮФП УПЧЕФУЛБС ОБХЛБ ПФУФБЙЧБМБ ЙДЕЙ, ЛБЛ, ОБРТЙНЕТ, П УБНПЪБТПЦДЕОЙЙ ЦЙЪОЙ ОБ ъЕНМЕ, ПФ ЛПФПТЩИ ЧЕУШ НЙТ ДБЧОП ПФЛБЪБМУС. уМБДЛБС МПЦШ ч ХЮЕВОЙЛБИ, ЬОГЙЛМПРЕДЙСИ, НПОПЗТБЖЙСИ РЙУБМЙ ЪБЧЕДПНХА МПЦШ! пЮЕОШ ЮБУФП, ГЙФЙТХС ФПФ ЙМЙ ЙОПК ЙУФПЮОЙЛ, ВЩЧЫЙЕ УПЧЕФУЛЙЕ ХЮЕОЩЕ ЧУФБЧМСМЙ УЧПЙ УМПЧБ Й НЩУМЙ ЧНЕУФП БЧФПТУЛЙИ (ОБРТЙНЕТ, УЧЙДЕФЕМШУФЧБ фБГЙФБ ЙМЙ уЧЕФПОЙС П иТЙУФЕ). чПФ Й ПЛБЪБМЙУШ ЛПННХОЙУФЙЮЕУЛЙЕ УФТБОЩ УЕЗПДОС ОБ ЪБДЧПТЛБИ ОБХЮОП-ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ. ч-ЮЕФЧЕТФЩИ, РПМПЦЕОЙЕ П НЙТПЧПК ТЕЧПМАГЙЙ. чП ЙНС ЬФПК ЙДЕЙ ЙЧ ГЕМСИ ТБУЫЙТЕОЙС УЖЕТ ЧМЙСОЙС БФЕЙУФЙЮЕУЛЙЕ РТБЧЙФЕМШУФЧБ ТБЪЧСЪЩЧБМЙ ЧПКОЩ, ТЕЧПМАГЙЙ Й ФЕТТПТЙУФЙЮЕУЛЙЕ БЛГЙЙ: ЧФПТБС НЙТПЧБС ЧПКОБ, ЧПКОБ Ч лПТЕЕ, лХВЕ, бОЗПМЕ, ьЖЙПРЙЙ, лЙФБЕ, оЙЛБТБЗХБ, лБНРХЮЙЙ Й бЖЗБОЙУФБОЕ ВЩМЙ ЙИ РМПДБНЙ. рТПЛПННХОЙУФЙЮЕУЛЙЕ йТБЛ, мЙЧЙС Й ДТ. УФБМЙ ГЕОФТБНЙ НЕЦДХОБТПДОПЗП ФЕТТПТЙЪНБ. вЩМЙ ЦЕУФПЛП РПДБЧМЕОЩ ОБТПДОЩЕ ЧПУУФБОЙС Ч вХДБРЕЫФЕ (1956 З.), юЕИПУМПЧБЛЙЙ (1968 З.), ТБУУФТЕМСОЩ ДЕНПОУФТБГЙЙ Ч фВЙМЙУЙ, чЙМШОАУЕ, ПУХЭЕУФЧМЕО ЗПУХДБТУФЧЕООЩК РЕТЕЧПТПФ Ч бЖЗБОЙУФБОЕ.

ьФП РТЙЧПДЙМП Л ЗЙВЕМЙ НЙММЙПОПЧ МАДЕК, Ч ФПН ЮЙУМЕ Й УПЗТБЦДБО. оБ РПДДЕТЦБОЙЕ ЛПННХОЙУФЙЮЕУЛЙИ ТЕЦЙНПЧ ЕЦЕЗПДОП ТБУИПДПЧБМЙУШ НЙММЙПОЩ ДПММБТПЧ, ФБЛ ОЕПВИПДЙНЩИ ТПДОПК УФТБОЕ. ч-РСФЩИ, РПЛМПОЕОЙЕ Й ПВПЦЕУФЧМЕОЙЕ УЧПЙИ ЧПЦДЕК. ч-ЫЕУФЩИ, РТЙОГЙР «ПДОППВТБЪЙС», ЛПФПТЩК ЧЩТБЦБМУС Ч ПДЙОБЛПЧЩИ ЪБТРМБФБИ ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ЮЕМПЧЕЛ ТБВПФБМ, ЮФП ХОЙЮФПЦБМП ЦЕМБОЙЕ ДЕМБФШ ЮФП-МЙВП МХЮЫЕ, ЧУАДХ ОБУБЦДБМБУШ ЙДЕС «ВЩФШ, ЛБЛ ЧУЕ», ФП ЕУФШ ЙОДЙЧЙДХБМШОПУФШ Ч МАДСИ ОЙЧЕМЙТПЧБМБУШ, ЙВП У УЕТПК, ПДОППВТБЪОПК, ОЕ ТБУУХЦДБАЭЕК, РПУМХЫОПК НБУУПК ОБТПДБ МЕЗЮЕ ЙНЕФШ ДЕМП, ЮЕН У СТЛП ЧЩТБЦЕООЩНЙ ЙОДЙЧЙДХБМШОПУФСНЙ, МЙЮОПУФСНЙ, ЛПФПТЩЕ Ч ЗМБЪБИ ЧПЦДЕК ЛБЪБМЙУШ ЧЪТЩЧППРБУОЩНЙ. дБЦЕ ОЕ РТЙЧЕФУФЧПЧБМБУШ СТЛПУФШ Ч ПДЕЦДЕ — УЕТЩЕ ЙМЙ ЮЕТОЩЕ ФПОБ У ВЕМПК ПФДЕМЛПК — ЧПФ МХЮЫЙЕ ГЧЕФБ ДМС ПВЭЕУФЧБ! мАДЕК РМБОПНЕТОП РТЕЧТБЭБМЙ Ч РПУМХЫОПЕ УФБДП. ч-УЕДШНЩИ, РТЙОГЙР ОЕРТЙНЙТЙНПУФЙ Й ВЕУРПЭБДОПУФЙ Л ЧТБЗБН. йОФЕТЕУОЩК ЖБЛФ, ОП ВЕЪ ПВТБЪБ ЧТБЗБ БФЕЙУФЙЮЕУЛПЕ ПВЭЕУФЧП ОЕ НПЗМП УХЭЕУФЧПЧБФШ: ЕУМЙ ЧТБЗПЧ ОЕ ВЩМП, ЙИ ЧЩДХНЩЧБМЙ. ч ЛБЦДПН ЮЕМПЧЕЛЕ, Ч ЮМЕОБИ УЕНШЙ, Ч УПФТХДОЙЛБИ, УПУЕДСИ РТЕДРПМБЗБМПУШ ЧЙДЕФШ РПФЕОГЙБМШОПЗП ЧТБЗБ ОБТПДБ Й ТЕЧПМАГЙЙ. ч МАДСИ ЖПТНЙТПЧБМБУШ РПДПЪТЙФЕМШОПУФШ, ОЕОБЧЙУФШ, Б ДПОПУ Й РТЕДБФЕМШУФЧП ЧПЪЧПДЙМЙУШ Ч ТБОЗ ДПВТПДЕФЕМЙ. «оБН уФБМЙО ДБМ УФБМШОЩЕ ТХЛЙ — ЛТЩМШС, Б ЧНЕУФП УЕТДГБ — РМБНЕООЩК НПФПТ!», — ЬФП УМПЧБ РПРХМСТОПК Ч ФЕ ЗПДЩ РЕУОЙ, РЕУОЙ П «ОПЧПН» ЮЕМПЧЕЛЕ — ЮЕМПЧЕЛЕ ВЕЪ УЕТДГБ! "бДБН РП-БФЕЙУФЙЮЕУЛЙ" рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП НПТБМШ Й ОТБЧУФЧЕООПУФШ ОЕХЛМПООП РБДБМЙ. еУМЙ РТЙ ОЕДБЧОЕН ТЕЦЙНЕ ПВ ЬФПН РТЕДРПЮЙФБМЙ ХНБМЮЙЧБФШ, ФП УЕКЮБУ ЧУЕ ПФЛТЩМПУШ Ч РПДМЙООПН УЧЕФЕ: РТПУФЙФХГЙС, ОБТЛПНБОЙС, РПМПЧЩЕ ЙЪЧТБЭЕОЙС, ХВЙКУФЧБ, ЗТБВЕЦЙ, ОБУЙМЙС, ТБЪЧПДЩ, БМЛПЗПМЙЪН, ДЕФУЛБС РТЕУФХРОПУФШ ЧЩЧЕМЙ ВЩЧЫЙЕ ЛПННХОЙУФЙЮЕУЛЙЕ УФТБОЩ ОБ РЕТЧЩЕ НЕУФБ С НЙТЕ. пЛБЪЩЧБЕФУС, Ч ЬФЙИ УФТБОБИ, ЗДЕ ДЕУСФЛБНЙ МЕФ РТПЧПЪЗМБЫБМПУШ, ЮФП У ЬФЙН РПЛПОЮЕОП, ХЛБЪБООЩЕ ЗТЕИЙ ЫЙТПЛП РТПГЧЕФБМЙ ЪБ ЛТБУЙЧЩНЙ Й МЦЙЧЩНЙ МПЪХОЗБНЙ. вПТЙУ оЙЛПМБЕЧЙЮ еМШГЙО рПЬФПНХ ОЕ РТБЧЩ УЕЗПДОС ФЕ, ЛФП ХФЧЕТЦДБАФ, ЮФП РТЙЮЙОЩ НПТБМШОПК ДЕЗТБДБГЙЙ ОБТПДБ Ч ТБЪЧБМЕ УПГМБЗЕТС. оЕФ, ЙНЕООП УБНБ ЙИ ЙДЕПМПЗЙС Й ЧУЛПТНЙМБ ЧУЕ ЬФП, ПЛПОЮБФЕМШОП ХВЙЧ Х ОБТПДБ ЧЕТХ Ч вПЗБ Й МАВПЧШ Л ВМЙЦОЕНХ. ъБ ОЕУЛПМШЛП НЕУСГЕЧ ЬФП ОЕ ХДБМПУШ ВЩ УДЕМБФШ. л УПЦБМЕОЙА, ЕЭЕ Й УЕЗПДОС НОПЗЙЕ МАДЙ ЙЪ ОБЫЕК УФТБОЩ УЛМПООЩ ЧЙДЕФШ ЧЙОПЧОЙЛБНЙ УЧПЙИ УФТБДБОЙК, ОЕУЮБУФЙК, ВЕДОПУФЙ ЙМЙ РТЕДУФБЧЙФЕМЕК ДТХЗПК ОБГЙПОБМШОПУФЙ, ЙМЙ ВПЗБФЩИ ПВЕУРЕЮЕООЩИ МАДЕК, ОЕ РПОЙНБС ФПЗП, ЮФП Ч ВПМШЫЙОУФЧЕ УЧПЙИ РТПВМЕН ЧЙОПЧБФЩ ПОЙ УБНЙ. оЙ ПДОБ ЙДЕПМПЗЙС ОЕ РТЙЧЕМБ Л ЗЙВЕМЙ ФБЛПЗП ЛПМЙЮЕУФЧБ МАДЕК, ЮЙУМП ЛПФПТЩИ ДПУФЙЗБЕФ ВПМЕЕ 200 НЙММЙПОПЧ (!) ЮЕМПЧЕЛ, Й ЬФП ЧУЕЗП ЪБ 30–40 МЕФ! уЕЗПДОС РПЮФЙ ЧУЕ ЛПННХОЙУФЙЮЕУЛЙЕ БФЕЙУФЙЮЕУЛЙЕ ТЕЦЙНЩ РБМЙ, ОП ЙИ ОБУМЕДЙЕ ЦЙЧП.

хЧБЦБЕНЩК ЮЙФБФЕМШ! оЕЧПМШОП ЧУРПНЙОБАФУС УМПЧБ ЙЪ вЙВМЙЙ: «лПЗДБ УФТБОБ ПФУФХРЙФ ПФ ЪБЛПОБ, ФПЗДБ НОПЗП Ч ОЕК ОБЮБМШОЙЛПЧ» (рТЙФЮЙ 28:2). оЕ ОБВМАДБЕН МЙ НЩ ЬФПЗП УЕЗПДОС, ОЕ ВЩМП МЙ РПДПВОПЗП Й Ч ДТХЗЙИ УФТБОБИ ЧП ЧТЕНЕОБ ТЕЧПМАГЙК?

«й ПУЛЧЕТОЙМБУШ ЪЕНМС, Й с ЧПЪЪТЕМ ОБ ВЕЪЪБЛПОЙЕ ЕЕ, Й УЧЕТЗМБ У УЕВС ЪЕНМС ЦЙЧХЭЙИ ОБ ОЕК» (мЕЧЙФ 18:25) (27, 29, 30).

вЙВМЕКУЛЙК РПУФУЛТЙРФХН

вЙВМЙС йФБЛ, НЩ ТБУУНПФТЕМЙ ЙУФПТЙА ПФДЕМШОЩИ УФТБО Й ОБТПДПЧ Ч РТЕМПНМЕОЙЙ Л ЙУРПЧЕДХЕНПК ЙНЙ ТЕМЙЗЙЙ. нЩ ХЧЙДЕМЙ, ЮФП ФП ТБЪМЙЮЙЕ НЕЦДХ ЗПУХДБТУФЧБНЙ, П ЛПФПТПН НЩ ЗПЧПТЙМЙ, ПВЯСУОСЕФУС ЧЕТПЙУРПЧЕДБОЙСНЙ ЙИ ОБТПДПЧ. нПЦОП У ХЧЕТЕООПУФША УЛБЪБФШ, ЮФП ЗМХВПЛП ОЕ РТБЧЩ ФЕ, ЛПФПТЩЕ ХФЧЕТЦДБАФ, ЮФП ЧУЕ ТЕМЙЗЙЙ НЙТБ ЧЕДХФ Л вПЗХ, ФПМШЛП УЧПЙН УПВУФЧЕООЩН РХФЕН, Ч ЪБЧЙУЙНПУФЙ ПФ ЙУФПТЙЮЕУЛЙИ, ЛХМШФХТОЩИ Й ОБГЙПОБМШОЩИ ПУПВЕООПУФЕК ФПЗП ЙМЙ ЙОПЗП ОБТПДБ. оЕФ, ЙУФПТЙС РПЛБЪБМБ, ЮФП ЧУЕ ТЕМЙЗЙЙ, ОЕ ПУОПЧБООЩЕ ОБ ЧУЕН (!) ЛПОФЕЛУФЕ вЙВМЙЙ, РТЙЧПДСФ ОБТПДЩ Л РБДЕОЙА. «йВП ПДЙО зПУРПДШ, ПДОБ ЧЕТБ, ПДОП ЛТЕЭЕОЙЕ» (еЖЕУСОБН 4:5), —ЗПЧПТЙФ иТЙУФПУ ЮЕТЕЪ БРПУФПМБ рБЧМБ, РПДЮЕТЛЙЧБС, ЮФП Х вПЗБ ЕУФШ ФПМШЛП ПДОБ ЙУФЙООБС ТЕМЙЗЙС. чНЕУФЕ У ФЕН НЩ ДПМЦОЩ ЪОБФШ, ЮФП Ч ЛБЦДПК ЛПОЖЕУУЙЙ ЕУФШ ЮЙУФЩЕ МАДЙ, ЙУФЙООЩЕ ДЕФЙ вПЦШЙ, ЛПФПТЩЕ ЧЩКДХФ ЙЪ ОЙИ Й РТЙУПЕДЙОСФУС Л гЕТЛЧЙ ПУФБФЛБ, ЕДЙОУФЧЕООПК вПЦШЕК ГЕТЛЧЙ, ЛПФПТБС ЧУЕЗДБ ВЩМБ Х вПЗБ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ. «еУФШ Х НЕОС Й ДТХЗЙЕ ПЧГЩ, ЛПФПТЩЕ ОЕ УЕЗП ДЧПТБ, Й ФЕИ ОБДМЕЦЙФ НОЕ РТЙЧЕУФШ: Й ПОЙ ХУМЩЫБФ ЗПМПУ нПК, Й ВХДЕФ ПДОП УФБДП Й ПДЙО рБУФЩТШ» (йПБООБ 10:16).

рПНЙНП ФПЗП, ЮФП ТЕМЙЗЙЙ ПРТЕДЕМСАФ ЙУФПТЙЮЕУЛПЕ ТБЪЧЙФЙЕ МАВПЗП ОБТПДБ Й ЗПУХДБТУФЧБ, ПОЙ ЛПТЕООЩН ПВТБЪПН ЧМЙСАФ Й ОБ ЦЙЪОШ ПФДЕМШОПЗП ЮЕМПЧЕЛБ. ч ОБЫЕ ЧТЕНС УБФБОБ У ПУПВПК СТПУФША Й ХРПТУФЧПН РЩФБЕФУС УЛТЩФШ ПФ МАДЕК ЙУФЙОХ, РПДНЕОСС ЕЕ МПЦША, РПФПНХ ЮФП «…РТПФЙЧОЙЛ ЧБЫ ДШСЧПМ ИПДЙФ, ЛБЛ ТЩЛБАЭЙК МЕЧ, ЙЭБ ЛПЗП РПЗМПФЙФШ» (1-рЕФТБ 5:8).

й РТЕЦДЕ, ЮЕН НЩ ТБУУНПФТЙН ЧПРТПУ ПВ ПФМЙЮЙФЕМШОЩИ ЮЕТФБИ гЕТЛЧЙ ПУФБФЛБ, Б ФБЛЦЕ П ФПН, РПЮЕНХ УЕЗПДОС ФБЛ НОПЗП ТБЪМЙЮОЩИ ГЕТЛЧЕК Ч ИТЙУФЙБОУФЧЕ, ЕУМЙ ПДОБ вЙВМЙС Й ЕДЙОЩК вПЗ, НЩ ЙУУМЕДХЕН ПДОП ПЮЕОШ ЧБЦОПЕ РТПТПЮЕУФЧП йЙУХУБ иТЙУФБ, ВЕЪ ЛПФПТПЗП ОБН ВХДЕФ ФТХДОП ПФЧЕФЙФШ ОБ НОПЗЙЕ ЧПРТПУЩ, — РТПТПЮЕУФЧП П МЦЕИТЙУФБИ Й МЦЕРТПТПЛБИ, ЛПФПТЩИ ПУПВЕООП НОПЗП РПСЧЙФУС Ч РПУМЕДОЕЕ ЧТЕНС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ

б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС

юБУФШ III

«йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ…»

мЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ зПЧПТС П ОБЫЕН У ЧБНЙ ЧТЕНЕОЙ, ДПТПЗЙЕ ЮЙФБФЕМЙ, иТЙУФПУ УЛБЪБМ:

«йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ Й ДБДХФ ЧЕМЙЛЙЕ ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ» (нБФЖЕС 24:24).

й ДЕКУФЧЙФЕМШОП, Ч ОБЫ ЧЕЛ — ЧЕЛ ОБХЛЙ Й ФЕИОЙЛЙ, ЛБЛ ОЙЛПЗДБ ТБОЕЕ НОПЗЙЕ ЧУФТЕЮБАФУС У ЧЕУШНБ УФТБООЩНЙ СЧМЕОЙСНЙ, ЮХДЕУБНЙ, ОБРТЙНЕТ, РПМХЮЙМЙ ОПЧПЕ «ТПЦДЕОЙЕ» Й ЧПЪТБУФБАЭХА РПРХМСТОПУФШ НБЗЙС, УРЙТЙФЙЪН, БУФТПМПЗЙС. рПЮФЙ ЛБЦДЩК УФТЕНЙФУС ЙНЕФШ УЧПК УПВУФЧЕООЩК ЗПТПУЛПР, ТБУФЕФ ЮЙУМЕООПУФШ УБФБОЙОУЛЙИ ПВЭЕУФЧ, ЧПЪОЙЛБАФ ОПЧЩЕ «ОБХЛЙ» — РБТБРУЙИПМПЗЙС, ИЙМЕТУФЧП. нЙММЙПОЩ МАДЕК ЙУРЩФЩЧБАФ ОБ УЕВЕ ДЕКУФЧЙЕ ЗЙРОПЪБ, ФП ФБН ФП ЪДЕУШ РПСЧМСАФУС МАДЙ, ЙНЕОХАЭЙЕ УЕВС РТПТПЛБНЙ Й ПВМБДБФЕМСНЙ ФБКО ВЩФЙС. рП ОЕВХ РТПОПУСФУС омп Й ЙИ ЪБЗБДПЮОЩЕ ЬЛЙРБЦЙ ЧУЕ ЮБЭЕ ЧУФХРБАФ Ч ЛПОФБЛФ У ЪЕНМСОБНЙ. рПУМЕДОЕЕ ЧТЕНС пДОПЧТЕНЕООП У ЬФЙН Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ ХЧЕМЙЮЙЧБЕФУС ЛПМЙЮЕУФЧП ЧПКО, ЬРЙДЕНЙК, ЪБУХИ, ЪЕНМЕФТСУЕОЙК, ОБЧПДОЕОЙК, РТЕУФХРМЕОЙК; Ч ХНБИ МАДЕК ГБТСФ УФТБИ Й ОЕПРТЕДЕМЕООПУФШ, ХТПЧЕОШ НПТБМЙ Й ОТБЧУФЧЕООПУФЙ ОБУЕМЕОЙС, ПУПВЕООП НПМПДЕЦЙ, ДПУФЙЗ ЛТЙФЙЮЕУЛПК ФПЮЛЙ. юФП ЬФП, ЧПЪЧТБФ Ч ФЕНОПЕ УТЕДОЕЧЕЛПЧШЕ, ЙМЙ, РПДПВОП ГЙЧЙМЙЪБГЙСН БОФЙЮОПЗП НЙТБ, НЩ ЧУФХРЙМЙ Ч РПУМЕДОАА УФБДЙА УЧПЕЗП ТБЪЧЙФЙС, ЙМЙ, ФПЮОЕЕ, РБДЕОЙС? й РБТБММЕМШОП УП ЧУЕН ЬФЙН РП НЙТХ ЫЙТПЛПК ЧПМОПК ЙДЕФ ЧЕУФШ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ОБ ОБЫХ ЪЕНМА. пФЧЕФЩ ОБ ЬФЙ ЧПРТПУЩ, ЛПФПТЩЕ ОЙЛПЗП ОЕ НПЗХФ ПУФБЧЙФШ ТБЧОПДХЫОЩНЙ, НЩ УНПЦЕН ОБКФЙ Ч уЧСЭЕООПН рЙУБОЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уРЙТЙФЙЪН

1.1. дЕУСФШ ТБЪМЙЮОЩИ ЧЪЗМСДПЧ

уРЙТЙФЙЮЕУЛЙК УЕБОУ уРЙТЙФЙЪН — ЬФП ЧЕТБ Ч ЧПЪНПЦОПУФШ ОЕРПУТЕДУФЧЕООПЗП ПВЭЕОЙС У ДХЫБНЙ ХНЕТЫЙИ, ЛПФПТЩЕ НПЗХФ ЧУФХРБФШ Ч ЛПОФБЛФЩ У ЦЙЧЩНЙ ЮЕТЕЪ УРЕГЙБМШОЩИ МЙГ — НЕДЙХНПЧ, ПДБТЕООЩИ ПУПВПК ФБЙОУФЧЕООПК УЙМПК. у МАДШНЙ ДХИЙ ЧУФХРБАФ Ч ЛПОФБЛФ ЮЕТЕЪ ТБЪМЙЮОЩЕ ЧЙДЙНЩЕ ЖЙЪЙЮЕУЛЙЕ СЧМЕОЙС, ДБЧБС ПФЧЕФЩ ОБ ЙИ ЧПРТПУЩ РПДОЙНБОЙЕН УФПМПЧ, ТБЪМЙЮОЩИ УФХЛПЧ, БЧФПНБФЙЮЕУЛЙН РЙУБОЙЕН НЕДЙХНБ Й Ф. Д. уЕЗПДОС ОБВМАДБЕФУС ОЕВЩЧБМЩК ЧУРМЕУЛ ЙОФЕТЕУБ Л ЬФПНХ СЧМЕОЙА. фБЛ, РП ПРТПУБН ОБУЕМЕОЙС, ПЛПМП РПМПЧЙОЩ ЧУЕИ ТЕУРПОДЕОФПЧ ПВЭБМЙУШ У ДХИБНЙ ЙМЙ РТЙУХФУФЧПЧБМЙ ОБ УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ. лОЙЗЙ ЦЕ РП ДБООПК ФЕНБФЙЛЕ ЮЙФБАФ ВПМЕЕ 50% ПРТПЫЕООЩИ. йОФЕТЕУОЩ ЙУУМЕДПЧБОЙС, РПЛБЪЩЧБАЭЙЕ, ЛБЛ МАДЙ ОБЫЕЗП ЧТЕНЕОЙ ПФОПУСФУС Л ЬФПНХ СЧМЕОЙА. пДОЙ ЙЪ ОЙИ БВУПМАФОП ЧЕТСФ ЧУЕНХ, ЮФП РТПЙУИПДЙФ ОБ УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ. пОЙ ХВЕЦДЕОЩ, ЮФП ПВЭБАФУС УП УЧПЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ Й ЮФП НЕДЙХНЩ СЧМСАФУС ПВМБДБФЕМСНЙ ДТЕЧОЙИ ЪОБОЙК П ФБКОБИ ВЩФЙС. дТХЗЙЕ ХФЧЕТЦДБАФ, ЮФП НЕДЙХНЩ, ЛБЛ Й ЧУЕ, ЮФП РТПЙУИПДЙФ ОБ ЬФЙИ УЕБОУБИ, СЧМСЕФУС ЫБТМБФБОУФЧПН, ГЕМШ ЛПФПТПЗП — ЧЩНБОЙФШ Х ДПЧЕТЮЙЧЩИ МАДЕК РПВПМШЫЕ ДЕОЕЗ. фТЕФШЙ УЮЙФБАФ ЧУЕ ЬФП РЕТЕЦЙФЛПН УТЕДОЕЧЕЛПЧШС, ОБУМЕДЙЕН РТПЫМПЗП. юЕФЧЕТФЩЕ ЗПЧПТСФ, ЮФП УРЙТЙФЙЪН — ЬФП ПДЙО ЙЪ УРПУПВПЧ РТПЧЕУФЙ ЧТЕНС, Й ПОЙ ПИПФОП РТЙУХФУФЧХАФ ОБ РПДПВОЩИ УЕБОУБИ. рСФЩЕ ЧППВЭЕ РТЕДРПЮЙФБАФ ОЕ ЪБДХНЩЧБФШУС ОБД ЬФЙН ЧПРТПУПН, ХФЧЕТЦДБС, ЮФП ЬФП ЙИ ОЕ ЛБУБЕФУС. пОЙ ОЕ ПФТЙГБАФ, ОП Й ОЕ ПДПВТСАФ ЬФП СЧМЕОЙЕ, ЙОПЗДБ РПУНЕЙЧБСУШ ОБД РТПУФПДХЫОЩНЙ МАДШНЙ. ыЕУФЩЕ ЙОПЗДБ ЮЙФБАФ ЛОЙЗЙ РП УРЙТЙФЙЪНХ, УНПФТСФ УППФЧЕФУФЧХАЭЙЕ РЕТЕДБЮЙ, ОП УБНЙ ОБ УЕБОУБИ ОЕ РТЙУХФУФЧХАФ. уЕДШНЩИ ПЮЕОШ ЪБОЙНБЕФ ЬФП СЧМЕОЙЕ, ОЕТЕДЛП ПОЙ НЕЮФБАФ ЧУЕТШЕЪ ЪБОСФШУС ЬФЙН, ОП ОЕ Ч ЛБЮЕУФЧЕ ЪТЙФЕМС, Б Ч ЛБЮЕУФЧЕ НЕДЙХНБ, ЪОБОЙС ЛПФПТПЗП, ЛБЛ ПОЙ РПМБЗБАФ, РПЪЧПМСФ ЙН НОПЗПЗП ДПВЙФШУС Ч ЦЙЪОЙ. чПУШНЩЕ ФТЕВХАФ ЪБРТЕФЙФШ УРЙТЙФЙЪН ЛБЛ СЧМЕОЙЕ, ПФЧМЕЛБАЭЕЕ МАДЕК ПФ ДЕКУФЧЙФЕМШОПУФЙ Й УПЧЕТЫЕООП ВЕУРПМЕЪОПЕ. дЕЧСФЩЕ ХФЧЕТЦДБАФ, ЮФП УРЙТЙФЩ — ЬФП ПВЩЮОЩЕ ЖПЛХУОЙЛЙ. дЕУСФЩН, ПДОЙН ЙЪ УБНЩИ НБМП ТБУРТПУФТБОЕООЩИ, РП ДБООЩН УФБФЙУФЙЮЕУЛЙИ ПРТПУПЧ, СЧМСЕФУС «УФБТПНПДОЩК» ЧЪЗМСД ОБ УРЙТЙФЙЪН, ЛБЛ ОБ РТПСЧМЕОЙЕ ФЕНОЩИ УЙМ ЪМБ, ДЕКУФЧХАЭЙИ ОБ МАДЕК ЧП ЧТЕНС УЕБОУПЧ, Й ПФ ЛПФПТЩИ УРБУФЙ Й ПЗТБДЙФШ НПЦЕФ ФПМШЛП иТЙУФПУ.

юФПВЩ ТБЪПВТБФШУС Ч ЬФПН СЧМЕОЙЙ Й ПРТЕДЕМЙФШ, ЛБЛПК ЦЕ ЧЪЗМСД ОБ ОЕЗП СЧМСЕФУС ЧЕТОЩН, Б ФБЛЦЕ ХЪОБФШ, ОБУЛПМШЛП ПРБУЕО УРЙТЙФЙЪН, НЩ УОБЮБМБ РПЗПЧПТЙН ПВ ЙУФПТЙЙ ЕЗП ЧПЪОЙЛОПЧЕОЙС.

1.2. фБЙОУФЧЕООЩК УФХЛ

йУФПТЙА «УПЧТЕНЕООПЗП» УРЙТЙФЙЪНБ РТЙОСФП ПФУЮЙФЩЧБФШ У НБТФБ 1848 З. (ИПФС ЕЗП ЖЙМПУПЖЙС Й УЕБОУЩ ЙНЕМЙ НЕУФП Ч ЗМХВПЛПК ДТЕЧОПУФЙ, БОФЙЮОПУФЙ, ОБ дТЕЧОЕН чПУФПЛЕ, Ч УТЕДОЕЧЕЛПЧШЕ, УМПЧПН, ЬФП СЧМЕОЙЕ ФБЛ ЦЕ УФБТП, ЛБЛ Й ОБЫ НЙТ!). нЕУФПН ЕЗП ОПЧПЗП «ТПЦДЕОЙС» УФБМ ЗПТПД зБКДУЧЙММ Ч ЫФБФЕ оША-кПТЛ. ч ХЛБЪБООПЕ ЧТЕНС Ч ЬФПН ЗПТПДЛЕ ОЕЛФП дЦПО жПЛУ УОСМ ДПН, ЗДЕ ОБЮБМЙ РПСЧМСФШУС УФТБООЩЕ УФХЛЙ, ЛПФПТЩЕ ОЙЛФП ОЕ НПЗ ПВЯСУОЙФШ. дПЮШ жПЛУБ, АОБС ДЕЧХЫЛБ нБТЗБТЙФБ, РПУФХЮБЧ Ч ПФЧЕФ, ЧУФХРЙМБ Ч ЛПОФБЛФ У ОЕЧЕДПНПК УЙМПК. дЕЧХЫЛБ ЙЪПВТЕМБ ГЕМХА БЪВХЛХ, РП ЛПФПТПК НПЗМБ ПВЭБФШУС У ФБЙОУФЧЕООЩНЙ ЗПУФСНЙ, РПМХЮБФШ ПФЧЕФЩ ОБ ЧПМОХАЭЙЕ ЕЕ ЧПРТПУЩ. вЩФШ НПЦЕФ, ОЕЛПФПТЩЕ ЙЪ ЧБУ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ЪДЕУШ УЛБЦХФ: «оХ Й ЮФП, ОЙЮЕЗП ПУПВЕООПЗП, ЬЛЪБМШФЙТПЧБООБС ДЕЧХЫЛБ УЧПЙ ПЭХЭЕОЙС Й ЖБОФБЪЙЙ РТЙОСМБ ЪБ ДЕКУФЧЙФЕМШОПУФШ!» фБЛ НПЦОП ВЩМП ВЩ УЛБЪБФШ, ЕУМЙ ВЩ РПУМЕ ЬФПЗП УМХЮБС ВХЛЧБМШОП ЮЕТЕЪ ДЧБ-ФТЙ ЗПДБ УРЙТЙФЙЮЕУЛЙЕ ЮХДЕУБ ОЕ ОБЧПДОЙМЙ ВЩ уыб, Б ЧУЛПТЕ Й ЧЕУШ НЙТ! уФХЛ Ч ОЕВПМШЫПН ЛПФФЕДЦЕ «ДПУФЙЗ» ПФДБМЕООЩИ УФТБО, ВЩМЙ УПЪДБОЩ ДБЦЕ УРЕГЙБМШОЩЕ ЫЛПМЩ Й ЙОУФЙФХФЩ РП ЙЪХЮЕОЙА УРЙТЙФЙЪНБ, ПВХЮБАЭЙЕ ВХДХЭЙИ НЕДЙХНПЧ, ЮЙУМП ЛПФПТЩИ РП ЧУЕНХ НЙТХ УЕЗПДОС ОБУЮЙФЩЧБЕФ ВПМЕЕ НЙММЙПОБ (ЙНЕАФУС Ч ЧЙДХ «ДЙРМПНЙТПЧБООЩЕ» УРЕГЙБМЙУФЩ). чЩЪЩЧБОЙЕ ДХИПЧ ХНЕТЫЙИ пУПВХА РПРХМСТОПУФШ СЧМЕОЙЕ РПМХЮЙМП Ч ЧЩУПЛПТБЪЧЙФЩИ УФТБОБИ — Ч уыб, бОЗМЙЙ, жтз Й ДТ., Ч ПУОПЧОПН Ч ЛТХЗХ ЙОФЕММЙЗЕОГЙЙ. фБЛ ЮФП ЗМХВПЛП ОЕ РТБЧЩ ФЕ, ЛФП ХФЧЕТЦДБЕФ, ЮФП НЕДЙХНБН ЧЕТСФ МЙЫШ ПФУФБМЩЕ УМПЙ ПВЭЕУФЧБ. оЕФ, ПУПВХА РПРХМСТОПУФШ УРЙТЙФЙЪН ЙНЕЕФ УТЕДЙ ЙОФЕММЙЗЕОГЙЙ, ЛПФПТХА ОЕ ПВНБОЕЫШ ЫБТМБФБОУФЧПН Й ЖПЛХУБНЙ Й ЛПФПТЩЕ ЛП ЧУЕНХ ОПЧПНХ, ПУПВЕООП УЧЕТИЯЕУФЕУФЧЕООПНХ, ПФОПУСФУС УЛЕРФЙЮЕУЛЙ, ЕУМЙ ОЕ ТЕЪЛП ПФТЙГБФЕМШОП. нОПЗЙЕ ЙЪ ОЙИ ОЕ ЧЕТСФ Ч УХЭЕУФЧПЧБОЙЕ вПЗБ, ОП РТЙЪОБАФ ФБЙОУФЧЕООХА УЙМХ НЕДЙХНПЧ. лБЛПЧЩ ЦЕ ЗМБЧОЩЕ РПУФХМБФЩ ЬФПЗП ХЮЕОЙС? чП-РЕТЧЩИ, УРЙТЙФЩ ХФЧЕТЦДБАФ, ЮФП ДХЫБ ЮЕМПЧЕЛБ ВЕУУНЕТФОБ Й РТПДПМЦБЕФ УХЭЕУФЧПЧБФШ РПУМЕ УНЕТФЙ ФЕМБ. чП-ЧФПТЩИ, МАВПК ЮЕМПЧЕЛ РТЙ РПНПЭЙ НЕДЙХНПЧ НПЦЕФ ЧУФХРЙФШ Ч ЛПОФБЛФ У ХНЕТЫЙНЙ МАДШНЙ, РПМХЮЙФШ ПФ ОЙИ УПЧЕФЩ, РПНПЭШ ЙМЙ ХЪОБЧБФШ ВХДХЭЕЕ. ч-ФТЕФШЙИ, МАВПК ЮЕМПЧЕЛ НПЦЕФ ДПУФЙЗОХФШ ВПЦЕУФЧЕООПЗП ХТПЧОС, РПМХЮЙФШ НХДТПУФШ Й ЪОБОЙС, ТБЧОЩЕ вПЦШЙН. ч-ЮЕФЧЕТФЩИ, ПОЙ ХФЧЕТЦДБАФ, ЮФП ОЙЛБЛПЗП РПУМЕДОЕЗП вПЦЕУФЧЕООПЗП УХДБ ОБД НЕТФЧЩНЙ ОЕ ВХДЕФ, Й ЧУЕ МАДЙ ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛ ПОЙ РТПЦЙМЙ УЧПА ЦЙЪОШ, РПУМЕ УНЕТФЙ ПВТЕФХФ ВЕУУНЕТФЙЕ ДХЫЙ. йЪ ЬФПЗП НЩ ЧЙДЙН, ЮФП УРЙТЙФЙЪН — ЬФП ТЕМЙЗЙС, ФТЕВХАЭБС ПФ УЧПЙИ РТЙЧЕТЦЕОГЕЧ РПМОПК РПЛПТОПУФЙ, ПВЕЭБС ЧЪБНЕО ВЕУУНЕТФЙЕ. нЩ ФБЛЦЕ ЧЙДЙН, ЮФП ЕЕ РПМПЦЕОЙС Ч ЛПТОЕ РТПФЙЧПТЕЮБФ ХЮЕОЙА йЙУХУБ иТЙУФБ, ЙВП ЪДЕУШ ЕУФШ ХФЧЕТЦДЕОЙЕ Й П ВЕУУНЕТФЙЙ ДХЫЙ, Й П ОЕПВСЪБФЕМШОПУФЙ УПВМАДЕОЙС ъБЛПОБ вПЦШЕЗП, Й ПВ ПФУХФУФЧЙЙ ОЕПВИПДЙНПУФЙ Ч РТЕПВТБЪПЧБОЙЙ ИБТБЛФЕТБ МАДЕК У ЕЗП ДХТОЩНЙ ОБЛМПООПУФСНЙ Й ЬЗПЙЪНПН, Й П ВЕУУНЩУМЕООПУФЙ зПМЗПЖУЛПК ЦЕТФЧЩ уРБУЙФЕМС. рПЬФПНХ НЩ НПЦЕН ПДОПЪОБЮОП ХФЧЕТЦДБФШ, ЮФП УРЙТЙФЙЪН ПФТЙГБЕФ иТЙУФБ, Б ЪОБЮЙФ, Й ИТЙУФЙБОУФЧП У ЕЗП ПУОПЧОЩНЙ ДПЗНБФБНЙ. чНЕУФЕ У ФЕН ПО ПВМБДБЕФ УЧЕТИЯЕУФЕУФЧЕООПК УЙМПК Й ЪОБОЙСНЙ, ЮФП РПЪЧПМСЕФ ПДОПЪОБЮОП ПФОЕУФЙ УРЙТЙФЙЪН Л ЮЕТОЩН УБФБОЙОУЛЙН ТЕМЙЗЙСН (ЖЙМПУПЖЙСН).

фЕРЕТШ РТЙЧЕДЕН ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП УРЙТЙФЙЪН ОЕ СЧМСЕФУС РТПУФП НПЫЕООЙЮЕУФЧПН, ЛБЛ ХФЧЕТЦДБАФ НОПЗЙЕ, Б ДЕКУФЧЙФЕМШОП ХРТБЧМСЕФУС ЮЕТОПК УЙМПК.

уЧПЕК РПРХМСТОПУФША УРЙТЙФЙЪН ПВСЪБО ФПНХ, ЮФП ПО ХФЧЕТЦДБЕФ ЙДЕА П ВЕУУНЕТФЙЙ, Б УНЕТФШ, ЛБЛ ЙЪЧЕУФОП, УФТБЫЙФ РТБЛФЙЮЕУЛЙ ЧУЕИ МАДЕК. лТПНЕ ФПЗП, ПО ПВЕЭБЕФ МАДСН ПВЭЕОЙЕ У ЙИ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ Й ХФЕЫБЕФ ФЕН УБНЩН Ч ЗПТЕ Й УФТБДБОЙЙ. пРЙУБОЩ ФЩУСЮЙ УМХЮБЕЧ, ЛПЗДБ ЪБМЙЧБАЭБСУС УМЕЪБНЙ НБФШ ПВЭБМБУШ УП УЧПЙН ХНЕТЫЙН ТЕВЕОЛПН. уРЙТЙФЙЪН ОЕ ФТЕВХЕФ ПФ УЧПЙИ РПУМЕДПЧБФЕМЕК ОЙ ОТБЧУФЧЕООПК ЦЙЪОЙ, ОЙ УПВМАДЕОЙС ЪБРПЧЕДЕК вПЦШЙИ — ЦЙЧЙ, ЛБЛ ЦЙЧЕЫШ, ДЕМБК ЧУЕ, ЮФП ФЕВЕ ОТБЧЙФУС, ЧУЕ ТБЧОП ФЩ ВЕУУНЕТФЕО! пЮЕОШ РТЙЧМЕЛБФЕМШОБС ЙДЕС ДМС НОПЗЙИ! лТПНЕ ФПЗП, УЧПЕК РПРХМСТОПУФША УРЙТЙФЙЪН ПВСЪБО СЧОЩНЙ ЮХДЕУБНЙ, ЛПФПТЩЕ ОЙ ПДОБ ОБХЛБ ПВЯСУОЙФШ ОЕ НПЦЕФ, ЛБЛ ОЕ НПЦЕФ Й ПФТЙГБФШ ЙИ. оБ УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ УПВЙТБАФУС ФЩУСЮЙ МАДЕК Й ОБВМАДБАФ, ЛБЛ РП НБОПЧЕОЙА ТХЛЙ НЕДЙХНБ ОБЮЙОБАФ ДЧЙЗБФШУС УФПМЩ Й УФХМШС, РТЙЮЕН, ОЕТЕДЛП УРЕГЙБМШОП ЪДЕУШ РТЙУХФУФЧХАЭЙЕ ХЮЕОЩЕ Й ЦХТОБМЙУФЩ ЪБСЧМСМЙ: «МПЧЛПУФШ ТХЛ» ЪДЕУШ ОЙ РТЙ ЮЕН. рП ЧУЕНХ НЙТХ ЙДЕФ ЙЪХЮЕОЙЕ ЬФЙИ ЮХДЕУ, Й ЧУСЛЙК ТБЪ ОЕЪБЧЙУЙНЩЕ ОБВМАДБФЕМЙ ЧЩОХЦДЕОЩ ЛПОУФБФЙТПЧБФШ, ЮФП ПВЯСУОЙФШ ЬФП СЧМЕОЙЕ ПОЙ ОЕ НПЗХФ. оБ УФБДЙПОБИ ЙУЮЕЪБМЙ РПТПК ЦЕМЕЪОЩЕ ЧБЗПОЩ, УМПЧОП ТБУФЧПТССУШ Ч ЧПЪДХИЕ, ДЧЙЗБМЙУШ ФСЦЕМЩЕ РТЕДНЕФЩ, ЛПФПТЩЕ ОЕ НПЗМЙ УДЧЙОХФШ У НЕУФБ УПФОЙ МАДЕК. рЕТЕД МАДШНЙ РПСЧМСМЙУШ РТЙЧЙДЕОЙС — ФПЮОЩЕ ЛПРЙЙ ХНЕТЫЙИ ВМЙЪЛЙИ, РПИПЦЙЕ ОЕ ФПМШЛП ЧОЕЫОЕ, ОП ЙНЕАЭЙЕ ФБЛПК ЦЕ ЗПМПУ Й НБОЕТЩ, ЛПФПТЩЕ УППВЭБМЙ ЙН ФБЛЙЕ РПДТПВОПУФЙ, ЛПФПТЩИ ЪОБФШ НПЗМЙ ФПМШЛП ПОЙ. нЕДЙХН НПЦЕФ ОБЪЧБФШ Ч ФПЮОПУФЙ ФП, ЮФП РЙЫХФ МАДЙ ФБКОП ПФ ОЕЗП ЧП ЧТЕНС УРЙТЙФЙЮЕУЛПЗП УЕБОУБ. фЩУСЮЙ ТБЪ РТПЧПДЙМЙУШ РПДПВОЩЕ ЙУУМЕДПЧБОЙС, ЦЕМБС ХМЙЮЙФШ НЕДЙХНБ Ч НПЫЕООЙЮЕУФЧЕ, ОП УДЕМБФШ ЬФП ОЕ ХДБЧБМПУШ. йЪЧЕУФОЩ ОБЫХНЕЧЫЙЕ УМХЮБЙ, ЛПЗДБ ДХИ ПВЯСЧМСМ ЮЕТЕЪ НЕДЙХНПЧ П УПВЩФЙСИ, ЛПФПТЩЕ РТПЙУИПДЙМЙ Ч ЬФПФ НПНЕОФ ОБ ДТХЗПН ЛПОГЕ ъЕНМЙ, Й ЛБЛ ЧЩСУОСМПУШ Ч ДБМШОЕКЫЕН, ЬФП РПМОПУФША УПЧРБДБМП, ЧРМПФШ ДП НЕМШЮБКЫЙИ РПДТПВОПУФЕК: УНЕТФШ ПФДЕМШОЩИ МАДЕК, БЧЙБ- Й БЧФПЛБФБУФТПЖЩ, ЗТБВЕЦЙ Й РТПЮЙЕ РТПЙУЫЕУФЧЙС — ЧУЕ ВЩМП ФПЮОП. ъБЖЙЛУЙТПЧБОЩ ВЩМЙ УМХЮБЙ, ЛПЗДБ ОБ РПДПВОЩИ УЕБОУБИ УМХЮБКОП ПЛБЪЩЧБМУС ЧЕТХАЭЙК ЮЕМПЧЕЛ, ОБЮЙОБЧЫЙК РТП УЕВС НПМЙФШУС, РПОСЧ, ЛХДБ ПО РПРБМ, Й ФПЗДБ НЕДЙХН, ОБИПДСУШ Ч ГЕОФТЕ ПЗТПНОПЗП УФБДЙПОБ, ПВЯСЧМСМ, ЮФП ОЕ НПЦЕФ РТПДПМЦБФШ УЧПК УЕБОУ, РПФПНХ ЮФП Ч ФБЛПН-ФП ТСДХ Й ОБ ФБЛПН-ФП НЕУФЕ ОБИПДЙФУС ЮЕМПЧЕЛ, ЛПФПТЩК ЕНХ НЕЫБЕФ Й ЛПФПТПЗП ПО РТПУЙФ ЧЩКФЙ. пРЙУБОЩ УМХЮБЙ, ЛПЗДБ ОБ ЗМБЪБИ ПЗТПНОПЗП ЮЙУМБ МАДЕК ЧП ЧТЕНС НПМЙФЧЩ РТЙЪТБЛ ХНЕТЫЕЗП ТПДУФЧЕООЙЛБ РТЕЧТБЭБМУС Ч ЪМПЗП БОЗЕМБ (ВЕУБ), Б ЪБФЕН ЙУЮЕЪБМ. йУУМЕДПЧБОЙС УЧЙДЕФЕМШУФЧХАФ, ЮФП Ч ЦЙЪОЙ РПДБЧМСАЭЕЗП ВПМШЫЙОУФЧБ МАДЕК, РТЙОЙНБЧЫЙИ ХЮБУФЙЕ Ч УРЙТЙФЙЮЕУЛЙИ УЕБОУБИ, ХЧМЕЛБАЭЙИУС РПДПВОПК МЙФЕТБФХТПК, РТПЙУИПДЙМЙ УФТБЫОЩЕ ОЕПВЯСУОЙНЩЕ УМХЮБК — РПСЧМЕОЙЕ РТЙЪТБЛПЧ, ЗПМПУПЧ, ОЕПВЯСУОЙНБС РПМПНЛБ ЬМЕЛФТПРТЙВПТПЧ, ДЧЙЦЕОЙЕ НЕВЕМЙ, РТЙУФХРЩ ВПМЕЪОЕК, РТЙРБДЛЙ ВЕЪХНЙС, ОЕПВЯСУОЙНЩЕ УФТБИЙ; НОПЗЙЕ МАДЙ ОБ ЖПОЕ ЬФПЗП ЪБЛБОЮЙЧБМЙ ЦЙЪОШ УБНПХВЙКУФЧПН.

пЛЛХМШФОБС МЙФЕТБФХТБ йФБЛ, УРЙТЙФЙЪН — ЬФП ОЕ РЕТЕЦЙФПЛ РТПЫМПЗП, ОЕ УХЕЧЕТЙЕ, ОЕ ЫБТМБФБОУФЧП, ОЕ ЖПЛХУЩ — ЬФП ТЕБМШОБС УФТБЫОБС УЙМБ, БЛФЙЧОП ДЕКУФЧХАЭБС Й Ч ОБЫЕ ЧТЕНС. пЫЙВБАФУС ФЕ, ЛФП ХФЧЕТЦДБЕФ, ЮФП УП УРЙТЙФЙЪНПН НПЦОП «ЙЗТБФШ», РПУЕЭБС ОБ ДПУХЗЕ ЙЪ МАВПРЩФУФЧБ УЕБОУЩ ЙМЙ ЮЙФБФШ УППФЧЕФУФЧХАЭХА МЙФЕТБФХТХ: УБНЙ ФПЗП ОЕ ЧЕДБС, ПОЙ ЧУФХРБАФ Ч ЙЗТХ У ДШСЧПМПН, УФТБЫОЩЕ РМПДЩ ЛПФПТПК ЙН РТЙДЕФУС РПЦЙОБФШ. оП ЕЭЕ ВПМШЫЕ ПЫЙВБАФУС ФЕ, ЛПФПТЩЕ ЗПЧПТСФ, ЮФП ПОЙ ОЙЛБЛПЗП ПФОПЫЕОЙС Л УРЙТЙФЙЪНХ ОЕ ЙНЕАФ Й ЙНЕФШ ОЕ НПЗХФ. оБ ЬФП НПЦОП УЛБЪБФШ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЮФП УФТБЫОБС УБФБОЙОУЛБС УЙМБ НПЦЕФ РТЙКФЙ Л ЮЕМПЧЕЛХ Ч МАВПК НПНЕОФ, ОЕ УРТБЫЙЧБС ТБЪТЕЫЕОЙС, Й ЕУМЙ ДБООЩК ЮЕМПЧЕЛ ОЕ ЧЕТЙФ ЧП иТЙУФБ, ОЕ РПМБЗБЕФУС ОБ оЕЗП, ФП ПО ОЕ ЙНЕЕФ ЪБЭЙФЩ вПЦШЕК Й УФБОПЧЙФУС ЙЗТХЫЛПК Ч ТХЛБИ ДЕНПОПЧ. рТЙНЕЮБФЕМЕО Й ФПФ ЖБЛФ, ЮФП ЬФП ОПЧПЕ «ТПЦДЕОЙЕ» Й УЙМХ УРЙТЙФЙЪН ПВТЕМ Ч 1848 З., ЧУЕЗП ЮЕФЩТЕ ЗПДБ УРХУФС РПУМЕ ФПЗП, ЛБЛ фТЕИБОЗЕМШУЛБС ЧЕУФШ П иТЙУФЕ Й еЗП рТЙЫЕУФЧЙЙ ОБЮБМБ УЧПЕ ДЧЙЦЕОЙЕ РП НЙТХ. нЩ УПЧЕФХЕН ЧБН ПФЛТЩФШ вЙВМЙЙ Й РТПЮЙФБФШ ЛОЙЗХ пФЛТПЧЕОЙЕ, ЗМБЧХ 14, 6-12 ФЕЛУФЩ! й Ч РТПФЙЧПЧЕУ ЬФПК ЮХДЕУОПК ЧЕУФЙ УБФБОБ УТБЪХ ЦЕ ЧЩДЧЙОХМ УЧПА «ЧЕУФШ» — УРЙТЙФЙЪН, ФБЛПК ДТЕЧОЙК Й ЧНЕУФЕ У ФЕН «ПВОПЧМЕООЩК», РТЙУРПУПВМЕООЩК Л УПЧТЕНЕООПУФЙ. рПРХМСТОПУФШ УРЙТЙФЙЪНБ УПЧРБМБ УП ЧТЕНЕОЕН ЙУРПМОЕОЙС РТПТПЮЕУФЧБ йЙУХУБ иТЙУФБ П УПВЩФЙСИ РПУМЕДОЕЗП ЧТЕНЕОЙ РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН: «йВП ЧПУУФБОЕФ ОБТПД ОБ ОБТПД, Й ГБТУФЧП ОБ ГБТУФЧП, Й ВХДХФ ЗТБДЩ, НПТЩ Й ЪЕНМЕФТСУЕОЙС РП НЕУФБН; ЧУЕ ЦЕ ЬФП ОБЮБМП ВПМЕЪОЕК… й НОПЗЙЕ МЦЕРТПТПЛЙ ЧПУУФБОХФ Й РТЕМШУФСФ НОПЗЙИ; РП РТЙЮЙОЕ ХНОПЦЕОЙС ВЕЪЪБЛПОЙС ЧП НОПЗЙИ ПИМБДЕЕФ МАВПЧШ… й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС РП ЧУЕК ЧУЕМЕООПК, ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН; Й ФПЗДБ РТЙДЕФ ЛПОЕГ» (нБФЖЕС 24:7-14). фБЛ ЦЕ Ч ОБЫЕ ЧТЕНС РТПЙУИПДЙФ Й ФП, ЮФП НЩ ХЦЕ РТЙЧПДЙМЙ Ч РТЙНЕТ: «дШСЧПМ ИПДЙФ, ЛБЛ ТЩЛБАЭЙК МЕЧ, ЙЭБ, ЛПЗП РПЗМПФЙФШ», ЙОЩНЙ УМПЧБНЙ, ЙНЕООП Ч ОБЫЕ ЧТЕНС УБФБОБ РТПСЧМСЕФ ОБЙВПМШЫХА УЙМХ, ЪОБС, ЮФП ОЕНОПЗП ПУФБЕФУС ЕНХ ЧТЕНЕОЙ, ФЧПТС ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РПЗХВЙФШ МАДЕК. ч ЙУФПТЙЙ ЙЪЧЕУФОЩ РТЙНЕТЩ, ЛПЗДБ ПО, ОБРТЙНЕТ, СЧМСМУС вХДДЕ, нБЗПНЕФХ, ъПТПБУФТХ (ПУОПЧБФЕМШ ЪПТПБУФТЙЪНБ — ТЕМЙЗЙЙ РПЛМПОЕОЙС ПЗОА Х ДТЕЧОЙИ РЕТУПЧ), нБОЙ (ПУОПЧБФЕМШ НБОЙИЕКУФЧБ) Й ДТ. уРЙТЙФЙЪН ЙЪЧЕУФЕО Ч ТБЪМЙЮОЩИ ЖПТНБИ, П ОЕЛПФПТЩИ НЩ ХЦЕ ЗПЧПТЙМЙ — ЬФП ЫБНБОУФЧП ОБТПДПЧ уЕЧЕТБ, СЪЩЮЕУЛЙЕ ТЕМЙЗЙЙ ОБТПДПЧ бЖТЙЛЙ, ЙОДХЙЪН, УЙОФПЙЪН Й Ф. Д. уБФБОБ нОПЗЙЕ РТБЧЙФЕМЙ Й ЗПУХДБТУФЧЕООЩЕ ДЕСФЕМЙ ЧУЕИ ЧТЕНЕО РПДДЕТЦЙЧБМЙ УЧСЪШ УП УРЙТЙФЙЪНПН Й ЙНЕМЙ РТЙ УЕВЕ НЕДЙХНПЧ-ЛПОУХМШФБОФПЧ: ЙЪТБЙМШУЛЙК ГБТШ уБХМ (XI Ч. ДП т. иТ.), зЕОТЙИ юЕФЧЕТФЩК, ЙНРЕТБФПТ зЕТНБОЙЙ (1056— 1106 ЗЗ.), бМЕЛУБОДТ рЕТЧЩК, ЙНРЕТБФПТ тПУУЙЙ (1801—1825 ЗЗ.), оБРПМЕПО, бДПМШЖ зЙФМЕТ (УБН СЧМСМУС НЕДЙХНПН), зЕОТЙИ зЙННМЕТ, хЙОУФПО юЕТЮЙММШ, РТЕНШЕТ-НЙОЙУФТ бОЗМЙЙ, йПУЙЖ уФБМЙО (ЕЗП МЙЮОЩН НЕДЙХНПН ВЩМ чПМШЖ нЕУУЙОЗ) Й НОПЗЙЕ ДТХЗЙЕ. лБЛ ЧЙДЙН, Х УРЙТЙФЙЪНБ ПЮЕОШ ДТЕЧОСС ЙУФПТЙС, ЛПТОЙ ЛПФПТПК ЧЕДХФ ОБУ Л ьДЕНХ, ЗДЕ УБФБОБ Ч ПВТБЪЕ ЪНЕС, УПВМБЪОСС еЧХ ОБТХЫЙФШ ЪБРТЕФ вПЦЙК, ЪБЧЕТСМ: «…ОЕФ, ОЕ ХНТЕФЕ; ОП ЪОБЕФ вПЗ, ЮФП Ч ДЕОШ, Ч ЛПФПТЩК ЧЩ ЧЛХУЙФЕ ЙИ, ПФЛТПАФУС ЗМБЪБ ЧБЫЙ, Й ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ, ЪОБАЭЙЕ ДПВТП Й ЪМП» (вЩФЙЕ 3:4-5).

уЕЗПДОС, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ПФ ЛБЦДПЗП ЙЪ ОБУ ЪБЧЙУЙФ, ЛБЛ ОБН ПФОПУЙФУС Л УРЙТЙФЙЪНХ Й ЕЗП ЖЙМПУПЖЙЙ, ОП ВХДЕН РПНОЙФШ П ФПН, ЮФП ОЕКФТБМШОПК РПЪЙГЙЙ РП ЬФПНХ ЧПРТПУХ ВЩФШ ОЕ НПЦЕФ, ЙВП ЮЕМПЧЕЛ НПЦЕФ ВЩФШ МЙВП У вПЗПН, МЙВП У ДШСЧПМПН, Й ФТЕФШЕЗП ОЕ ДБОП! (5, 15, 16, 22, 25, 27, 46, 72, 79, 96, 109, 123, 125, 136, 137, 141, 147)

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ВХДЕН ЗПЧПТЙФШ ПВ ПДОПН ЙЪ УБНЩИ РПРХМСТОЩИ ЧЕСОЙК ОБЫЕЗП ЧТЕНЕОЙ — РБТБРУЙИПМПЗЙЙ Й ФБКОБИ ЗЙРОПЪБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зЙРОПЪ. рБТБРУЙИПМПЗЙС

2.1. зЙРОПЪ: ОБХЛБ, ПВНБО, ЙМЙ…

зЙРОПФЙЪН — ХЮЕОЙЕ П РПДПВОПН УОХ УПУФПСОЙЙ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОЙЪНБ, УПРТПЧПЦДБЕНПН ЙЪНЕОЕОЙЕН ЕЗП УПЪОБОЙС, ПФТЩЧПН ЮЕМПЧЕЛБ ПФ ПЛТХЦБАЭЕК УТЕДЩ, ЧТЕНЕООЩНЙ ПЗТБОЙЮЕОЙСНЙ Ч ЧПУРТЙСФЙЙ Й ДЕКУФЧЙСИ ПТЗБОЙЪНБ. ьФП РТПЙУИПДЙФ МЙВП РПД ЧМЙСОЙЕН УЙМШОЩИ ЧОЕЫОЙИ ТБЪДТБЦЙФЕМЕК, МЙВП УМХИПЧЩИ ЪТЙФЕМШОЩИ ЧПУРТЙСФЙК. жЕОПНЕО ЗЙРОПЪБ ЧУЕЗДБ ЧЩЪЩЧБМ ВПМШЫПК ЙОФЕТЕУ, Б ПФОПЫЕОЙЕ Л ОЕНХ ВЩМП ДЙБНЕФТБМШОП РТПФЙЧПРПМПЦОЩН Ч ТБЪМЙЮОЩЕ РЕТЙПДЩ ЙУФПТЙЙ. й ЕУМЙ Ч БОФЙЮОПЕ ЧТЕНС ПО ЧЩЪЩЧБМ ЧПУИЙЭЕОЙЕ, Ч УТЕДОЙЕ ЧЕЛБ — УФТБИ (РПУМЕДПЧБФЕМЕК ЕЗП УЦЙЗБМЙ ОБ ЛПУФТБИ), ФП Ч ОБЫЕ ЧТЕНС ЗЙРОПЪ ПВЯСЧМЕО ОЕПФЯЕНМЕНПК ЮБУФША НЙТПЧПК ОБХЛЙ, Б ЗЙРОПФЙЪЕТЩ — ЧТБЮБНЙ, ГЕМЙФЕМСНЙ. ч УПЧТЕНЕООПН ПВЭЕУФЧЕ Л ОЕНХ ФБЛ ЦЕ ПФОПУСФУС РП-ТБЪОПНХ, ОП ВПМШЫЙОУФЧП ФПЮЕЛ ЪТЕОЙС ОБ ЗЙРОПЪ ФБЛЙЕ ЦЕ, ЛБЛЙЕ НЩ РТЙЧПДЙМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ РП ПФОПЫЕОЙА Л УРЙТЙФЙЪНХ. пДОЙ, ЛБЛ НЩ ХЦЕ УЛБЪБМЙ, ЪБЧЕТСАФ, ЮФП ЗЙРОПЪ — ЬФП ЧЕМЙЛПЕ ДПУФЙЦЕОЙЕ ОБХЛЙ, Ч ЮБУФОПУФЙ, НЕДЙГЙОЩ; ДТХЗЙЕ — ЮФП ЬФП ХОЙЛБМШОБС УРПУПВОПУФШ ЮЕМПЧЕЛБ, ХОБУМЕДПЧБООБС ПФ ДБМЕЛЙИ РТЕДЛПЧ, УЧПЕЗП ТПДБ «ЗПМПУ ЧЕЛПЧ»; ФТЕФШЙ ХВЕЦДЕОЩ, ЮФП ЗЙРОПЪ РТЕДУФБЧМСЕФ УПВПК ЫБТМБФБОУФЧП; ЮЕФЧЕТФЩЕ ХВЕЦДЕОЩ, ЮФП ЗЙРОПЪ ТБУУЮЙФБО ОБ МАДЕК У ТБУЫБФБООПК ОЕТЧОПК УЙУФЕНПК, Б ФБЛЦЕ ОБ МАДЕК МЕЗЛП ЧОХЫБЕНЩИ; РСФЩЕ ЧЙДСФ Ч ОЕН ВЕЪПВЙДОПЕ ТБЪЧМЕЮЕОЙЕ (РЕТЙПДЙЮЕУЛЙ ЗЙРОПФЙЪЕТЩ РТПЧПДСФ РХВМЙЮОЩЕ УЕБОУЩ Ч ГЙТЛБИ, ФЕБФТБИ); [image] ЫЕУФЩЕ РПМБЗБАФ, ЮФП ЗЙРОПЪ ФБЙФ Ч УЕВЕ ОЕПВЯСФОЩЕ УЙМЩ Й ЧПЪНПЦОПУФЙ, ЛПФПТЩЕ УПЛТЩФЩ Ч ЮЕМПЧЕЛЕ Й ОХЦДБАФУС Ч ПУЧПВПЦДЕОЙЙ — ФПЗДБ МАДЙ УНПЗХФ ДПУФЙЮШ ОЕВЩЧБМЩИ ЧЩУПФ Ч РПЪОБОЙЙ; УЕДШНЩЕ, ОБРТПФЙЧ, ЪБЧЕТСАФ, ЮФП УЙМЩ, УПЛТЩФЩЕ Ч ЗЙРОПЪЕ, ЙУИПДСФ ЙЪ ВЕЪДОЩ, Й ЮЕМПЧЕЛ, ХЮБУФЧХАЭЙК Ч ЗЙРОПФЙЮЕУЛЙИ УЕБОУБИ, ЧУФХРБЕФ Ч УЧСЪШ У УБФБОПК. чПУШНЩЕ ПФОПУСФУС Л ЗЙРОПЪХ, ЛБЛ РЕТЕЦЙФЛХ РТПЫМЩИ ЧЕЛПЧ. ьФП ОБЙВПМЕЕ ТБУРТПУФТБОЕООЩЕ НОЕОЙС ПВЩЧБФЕМЕК. уТЕДЙ ЦЕ УРЕГЙБМЙУФПЧ, ЪБОЙНБАЭЙИУС МЙВП УБНЙН ЗЙРОПЪПН, МЙВП ЙЪХЮЕОЙЕН ДБООПЗП ЖЕОПНЕОБ, РТЕПВМБДБЕФ ОЕУЛПМШЛП НОЕОЙК, Й НЩ УЮЙФБЕН ЧБЦОЩН ЙИ РТЙЧЕУФЙ:

1). зЙРОПЪ СЧМСЕФУС ЮБУФША ОБХЛЙ.

2). зЙРОПЪ РТЕДУФБЧМСЕФ УПВПК ЛПОФБЛФ У РПФХУФПТПООЙНЙ УЙМБНЙ.

еДЙОУФЧЕООПЕ, ЮФП ПВЯЕДЙОСЕФ ЬФЙ ТБЪМЙЮОЩЕ ЗТХРРЩ ЧТБЮЕК Й ХЮЕОЩИ — ЬФП ФП, ЮФП ЗЙРОПЪ, РП ЙИ ПВЭЕНХ НОЕОЙА — ТЕБМШОБС УЙМБ У РПЙУФЙОЕ ПЗТПНОЩНЙ ЧПЪНПЦОПУФСНЙ, РПДЮЙОСАЭБС УЕВЕ ЧПМА ЮЕМПЧЕЛБ.

2.2. чЙДЩ ЗЙРОПЪБ Й ЕЗП ЧПЪДЕКУФЧЙЕ ОБ ЮЕМПЧЕЛБ

зЙРОПЪ НПЦЕФ ВЩФШ ЧЩЪЧБО МЙВП ЖЙЪЙЮЕУЛЙНЙ, МЙВП РУЙИЙЮЕУЛЙНЙ ЖБЛФПТБНЙ. рЕТЧЩК ДПУФЙЗБЕФУС РХФЕН ПДОППВТБЪОЩИ ДЧЙЦЕОЙК ТХЛ ОБД ЗПМПЧПК, ТБУЛБЮЙЧБОЙСНЙ ЗПМПЧЩ, МЙВП ДЕКУФЧЙЕН ОБ УМХИПЧПК БОБМЙЪБФПТ НПОПФПООЩНЙ ХДБТБНЙ НБСФОЙЛБ, МЙВП ЖЙЛУБГЙЕК ЧЪЗМСДБ ОБ ОЕРПДЧЙЦОПН РТЕДНЕФЕ, ПДОППВТБЪОЩН ОБДБЧМЙЧБОЙЕН ОБ ЗПМПЧХ РБМШГБНЙ Й Ф. Д. рУЙИЙЮЕУЛЙК ЧЙД ЗЙРОПЪБ РТПСЧМСЕФУС РХФЕН УМПЧЕУОПЗП ЙМЙ РЙУШНЕООПЗП ЧОХЫЕОЙС. ч ТБЪЧЙФЙЙ ПВЭЕЗП ЗЙРОПЪБ ЧЩДЕМСАФ ФТЙ РПУМЕДПЧБФЕМШОП УНЕОСАЭЙИ ДТХЗ ДТХЗБ УПУФПСОЙС (УФБДЙЙ, ЖБЪЩ) ОЕТЧОПК УЙУФЕНЩ:

1. лБФБМЕРФЙЮЕУЛБС ЖБЪБ — РТЙ ЬФПН ЮЕМПЧЕЛ ОЕРПДЧЙЦЕО, ЗМБЪБ ПФЛТЩФЩ, ЧЪЗМСД ХУФТЕНМЕО Ч ПДОХ ФПЮЛХ, ЛПОЕЮОПУФЙ УПИТБОСАФ РТЙДБЧБЕНПЕ ЙН РПМПЦЕОЙЕ.

2. мЕФБТЗЙЮЕУЛБС ЖБЪБ — ОБВМАДБЕФУС РПФЕТС ЮХЧУФЧЙФЕМШОПУФЙ, ТБУУМБВМЕОЙЕ НХУЛХМБФХТЩ, ЗМХВПЛЙК УПО.

3. уПНОБНВХМЙЮЕУЛБС ЖБЪБ : ЮЕМПЧЕЛ ЧСМ, ВЕЪДЕСФЕМЕО, ОП УПИТБОСЕФ НЩЫЕЮОХА ДЕСФЕМШОПУФШ. нЩУМЙФЕМШОЩЕ УРПУПВОПУФЙ УБНПУФПСФЕМШОП РТПСЧМСФШУС ОЕ НПЗХФ, ЮЕМПЧЕЛ РТЕЧТБЭБЕФУС Ч УПНОБНВХМХ — БЧФПНБФ, ЧЩРПМОСАЭЙК МАВЩЕ, ДБЦЕ УБНЩЕ ОЕЧЕТПСФОЩЕ, РТЙЛБЪЩ ЗЙРОПФЙЪЕТБ, ОЕ УПИТБОСС РТЙ РТПВХЦДЕОЙЙ ЧПУРПНЙОБОЙК ПВ ЬФПН.

тЕЪХМШФБФЩ ЧОХЫЕОЙК НПЗХФ ОБУФХРЙФШ ЛБЛ ЧП ЧТЕНС УОБ, ФБЛ Й РПУМЕ РТПВХЦДЕОЙС. ч МАВПН УМХЮБЕ ЮЕМПЧЕЛ УФБОПЧЙФУС ТПВПФПН, НБТЙПОЕФЛПК Ч ТХЛБИ ЗЙРОПФЙЪЕТБ, ФБЛ ЛБЛ ОБЮЙОБЕФ ЦЙФШ РП ФПНХ ЪБДБОЙА, ЛПФПТПЕ ЕНХ ЧОХЫЙМ ЗЙРОПФЙЪЕТ. нЙММЙПОЩ МАДЕК ВЩМЙ УЧЙДЕФЕМСНЙ ФПЗП, ЛБЛ ЗЙРОПФЙЪЕТ ЧП ЧТЕНС РХВМЙЮОЩИ УЕБОУПЧ ЪБУФБЧМСМ МАДЕК ПРХУЛБФШ ТХЛХ Ч РМБНС, ОБОПУЙФШ УЕВЕ ТБОЩ, РТЙ ЬФПН ОЕ ЙУРЩФЩЧБС ВПМЙ. зЙРОПФЙЪЕТ, ХФЧЕТЦДБС, ЮФП Ч ЪБМЕ МАФЩК ИПМПД, ЪБУФБЧМСС УПФОЙ МАДЕК ЕЦЙФШУС Й ЪБЛХФЩЧБФШУС Ч ПДЕЦДХ, ЙМЙ, ОБПВПТПФ, ЧОХЫБС, ЮФП Ч ЪБМЕ ЦБТБ, УМЕДПЧБФЕМШОП — УОЙНБФШ ПДЕЦДХ. рТЙ ЬФПН, ЛБЛ УЧЙДЕФЕМШУФЧПЧБМЙ ОБВМАДБЧЫЙЕ ЧТБЮЙ, ПТЗБОЙЪН МАДЕК ДЕКУФЧЙФЕМШОП ПЭХЭБМ МЙВП ИПМПД («ЗХУЙОБС» ЛПЦБ, УХДПТПЗЙ Ч ОПЗБИ, Ч ЮЕМАУФСИ, МЕДСОЩЕ ОБ ПЭХРШ ЛПОЕЮОПУФЙ), МЙВП ЦБТХ (ПВЙМШОПЕ РПФППФДЕМЕОЙЕ, РПДЯЕН ФЕНРЕТБФХТЩ ФЕМБ). вЩМП ФБЛЦЕ ХУФБОПЧМЕОП, ЮФП ХЛБЪБООЩЕ МАДЙ ПФМЙЮБМЙУШ ХУФПКЮЙЧПК РУЙИЙЛПК Й ПФНЕООЩН ЪДПТПЧШЕН. йЪЧЕУФОЩ ЬЛУРЕТЙНЕОФЩ, ЛПЗДБ РПД ДЕКУФЧЙЕН РТЙЛБЪПЧ ЗЙРОПФЙЪЕТБ ОЕЦОБС НБФШ ВТПУБМБУШ У ОПЦПН ОБ УЧПЕЗП ТЕВЕОЛБ, МАВСЭЙК НХЦ ЙЪВЙЧБМ УЧПА ЦЕОХ Й РТ. ч УПУФПСОЙЙ ЗЙРОПЪБ ВЩМЙ ЪБТЕЗЙУФТЙТПЧБОЩ ХВЙКУФЧБ, ЙЪВЙЕОЙС Й Ф. Д. рТЙЮЕН, УПЧЕТЫБМЙ ЬФП ДПВТПРПТСДПЮОЩЕ МАДЙ, ЛПФПТЩЕ, ЧЩКДС ЙЪ УПУФПСОЙС ЗЙРОПЪБ, ОЕ НПЗМЙ РПЧЕТЙФШ, ЮФП ПОЙ УПЧЕТЫЙМЙ РПДПВОПЕ. пРЙУБОЩ УМХЮБЙ, ЛПЗДБ РПУМЕ ЗЙРОПЪБ НЕОСМУС ИБТБЛФЕТ, РТЙЧЩЮЛЙ ХЦЕ ЧЪТПУМЩИ МАДЕК.

йФБЛ, НЩ ЧЙДЙН, ЮФП ЗЙРОПЪ РТЕДУФБЧМСЕФ УПВПК ДЕКУФЧЙФЕМШОП ТЕБМШОХА УЙМХ. зМБЧОЩН Ч ЗЙРОПЪЕ СЧМСЕФУС РПДЮЙОЕОЙЕ ПДОПЗП ЮЕМПЧЕЛБ ДТХЗПНХ, Й ЬФП РПДЮЙОЕОЙЕ ПУОПЧБОП ОЕ ОБ ЗТХВПК УЙМЕ, МАВЧЙ ЙМЙ ЮХЧУФЧЕ РТЙЪОБФЕМШОПУФЙ, ОЕФ, ПОП ПУОПЧБОП ОБ ДЕКУФЧЙЙ ОЕРПОСФОПК ОБХЛЕ УЙМЕ ЗЙРОПФЙЪЕТБ, РПТБВПЭБАЭЕЗП РТЙ ЬФПН ЧПМА ДТХЗПЗП ЮЕМПЧЕЛБ. оЙ ПДЙО НЙТПЧПК ДЙЛФБФПТ ОЕ НПЗ ДПВЙФШУС ЛПОФТПМС ОБД НЩУМСНЙ УЧПЙИ РПДДБООЩИ, Б ЗЙРОПФЙЪЕТ НПЦЕФ. фЙТБОЩ ДТЕЧОПУФЙ УНПЗМЙ УПЪДБФШ НБОЛХТФПЧ — МАДЕК, ЛПФПТЩН Ч ДЕФУФЧЕ ОБДЕЧБМЙ ОБ ЗПМПЧХ ЫБРПЮЛХ ЙЪ ОЕЧЩДЕМБООПК ЧЕТВМАЦШЕК ЛПЦЙ, ЛПФПТБС УУЩИБМБУШ Й ЧТБУФБМБ Ч ЦЙЧХА РМПФШ, ОЕ ДБЧБС ТБЪЧЙЧБФШУС ЗПМПЧЕ. ч ТЕЪХМШФБФЕ НПЪЗ ЮЕМПЧЕЛБ ПУФБЧБМУС РП ТБЪНЕТХ Й ЖХОЛГЙСН ДЕФУЛЙН Й ЧЪТПУМЩЕ МАДЙ УФБОПЧЙМЙУШ РПУМХЫОЩНЙ УХЭЕУФЧБНЙ, ВЕЪПЗПЧПТПЮОП ЧЩРПМОСАЭЙНЙ МАВПК РТЙЛБЪ. оП ЗЙРОПФЙЪЕТЩ РТЕЧЪПЫМЙ Й ФЙТБОПЧ. пОЙ ОЕ ОБТХЫБАФ БОБФПНЙЮЕУЛПК Й ЖЙЪЙПМПЗЙЮЕУЛПК ГЕМПУФОПУФЙ НПЪЗБ ЮЕМПЧЕЛБ, ОЕФ. юЕМПЧЕЛ ПУФБЕФУС ФЕН ЦЕ, ОП ЕЗП НПЪЗ ОБИПДЙФУС РПД ЛПОФТПМЕН ДТХЗПЗП ЮЕМПЧЕЛБ. ч МАВПЕ ЧТЕНС ЗЙРОПФЙЪЕТ НПЦЕФ ЧЕТОХФШ ЮЕМПЧЕЛХ УЧПВПДХ МЙЮОПУФЙ, ОП НПЦЕФ Й ЧОПЧШ ЪБЧМБДЕФШ ЕА (22).

2.3. йУФПТЙС ЗЙРОПЪБ ЛБЛ «ОБХЛЙ»

юФПВЩ ТБЪПВТБФШУС Ч УХЭОПУФЙ ЗЙРОПЪБ, НЩ ДПМЦОЩ ОЕНОПЗП ЛПУОХФШУС ЕЗП ЙУФПТЙЙ. «пЖЙГЙБМШОЩН» ПУОПЧБФЕМЕН ЗЙРОПЪБ, ДБЧЫЕН ЕНХ «ОПЧХА» ЦЙЪОШ, УЮЙФБЕФУС бОФПО нЕУНЕТ (1734-1815 ЗЗ.). пО ХФЧЕТЦДБМ, ЮФП НОПЗЙЕ ВПМЕЪОЙ НПЗХФ ВЩФШ ЙЪМЕЮЕОЩ У РПНПЭША ЗЙРОПЪБ. ч ПФМЙЮЙЕ ПФ ЗЙРОПФЙЪЕТПЧ ДТЕЧОПУФЙ Й УТЕДОЕЧЕЛПЧШС ПО УДЕМБМ РЕТЧХА РПРЩФЛХ РТЙДБФШ ЗЙРОПЪХ ОБХЮОПЕ ПВПУОПЧБОЙЕ. рП ЕЗП ЛПОГЕРГЙЙ, Ч ПУОПЧЕ ЬФПЗП СЧМЕОЙС МЕЦЙФ ОЕЛЙК ЦЙЧПФОЩК НБЗОЕФЙЪН, РТПСЧМСАЭЙКУС Ч РЕТЕИПДЕ У ЗЙРОПФЙЪЕТБ ОБ РБГЙЕОФБ ОЕЛЙИ ОЕЧЙДЙНЩИ ЦЙДЛПУФЕК. уМЕДХАЭХА РПРЩФЛХ «ПОБХЮЙФШ» ЗЙРОПЪ УДЕМБМ БОЗМЙКУЛЙК ЧТБЮ вТЬД (1795—1860 ЗЗ.), ПФЧЕТЗЫЙК ХЮЕОЙЕ нЕУНЕТБ Й ЧЩДЧЙОХЧЫЙК ЙДЕА П ЧОХЫЕОЙЙ УОБ. ыМЙ ЗПДЩ, Й ЙОФЕТЕУ Л ЗЙРОПЪХ ЧУЕ ЧПЪТБУФБМ. у ЛБЦДЩН ЗПДПН ПО ЧУЕ ВПМЕЕ Й ВПМЕЕ ПВТЕФБМ «ОБХЮОХА» РМБФЖПТНХ. хЦЕ ОЙЛФП ОЕ ОБЪЩЧБМ ЕЗП ЫБТМБФБОУФЧПН ЙМЙ ЛПМДПЧУФЧПН. оП ЮЕН ЦЕ ЬФП ВЩМП ЧЩЪЧБОП? лБЛ ОЙ РБТБДПЛУБМШОП ЬФП ЪЧХЮЙФ, ОП — ОБХЮОП-ФЕИОЙЮЕУЛПК ТЕЧПМАГЙЕК! дЕМП Ч ФПН, ЮФП НЙТПЧЩЕ ПФЛТЩФЙС, УДЕМБООЩЕ Ч ФП ЧТЕНС Й У ЛБЦДЩН ЗПДПН ДПРПМОСЕНЩЕ УПЧТЕНЕООЩНЙ ХЮЕОЩНЙ, РПУФБЧЙМЙ РЕТЕД ОБХЛПК Й НЙТПН ВПМШЫЕ ЧПРТПУПЧ, ЮЕН ПФЧЕФПЧ. дЕФБМШОПЕ ЙЪХЮЕОЙЕ НБЛТП- Й НЙЛТПБОБФПНЙЙ ЗМБЪБ, ОБРТЙНЕТ, РПУФБЧЙМП ЧПРТПУ, ЛБЛ РЕТЕТБВБФЩЧБЕФУС ХЧЙДЕООБС ЗМБЪПН ЙОЖПТНБГЙС, ЛБЛ ПОБ УПЕДЙОСЕФУС Ч ЕДЙОПЕ ГЕМПЕ Й ЛБЛ ДПУФБЧМСЕФУС Ч ГЕОФТЩ ЛПТЩ НПЪЗБ, ЧЩЪЩЧБС Х ЮЕМПЧЕЛБ ПРТЕДЕМЕООЩЕ ЪТЙФЕМШОЩЕ ЧПУРТЙСФЙС. ьФПФ ЧПРТПУ ПУФБЕФУС ОЕТБУЛТЩФЩН Й ОБ УЕЗПДОСЫОЙК ДЕОШ. лБЛ ОЕ ЧПЪНПЦОП ОБХЮОП ПВЯСУОЙФШ Й ФП, ВМБЗПДБТС ЛБЛЙН НПЪЗПЧЩН ПВТБЪПЧБОЙСН Й РТПГЕУУБН, ЮЕМПЧЕЛ, ОБРТЙНЕТ, ЙУРЩФЩЧБЕФ ЗОЕЧ, ТБДПУФШ, МАВПЧШ Й РТ. нЕИБОЙЪНЩ ЮЕМПЧЕЮЕУЛПК РБНСФЙ ПУФБАФУС ЪБ ЪБЧЕУПК ОБХЛЙ. йУУМЕДХС НПЪЗ, ЧЕДХЭЙЕ УРЕГЙБМЙУФЩ ХФЧЕТЦДБАФ, ЮФП ЮЕН ВПМШЫЕ ПОЙ ЕЗП ЙЪХЮБАФ, ФЕН ВПМШЫЕ Х ОЙИ ЧПЪОЙЛБЕФ ЧПРТПУПЧ: ЛБЛ ЖПТНЙТХЕФУС ЮЕМПЧЕЮЕУЛБС ЙОДЙЧЙДХБМШОПУФШ, ИБТБЛФЕТЩ, ЛТПНЕ ФПЗП, НОПЦЕУФЧП ЪБЗБДПЛ УХЭЕУФЧХЕФ Ч ПВМБУФЙ ЗЕОЕФЙЛЙ, ЙННХОПМПЗЙЙ; ОЕСУОЩ РТЙЮЙОЩ УФБТЕОЙС Й УНЕТФЙ ЮЕМПЧЕЛБ. й ЕУМЙ НОПЗЙЕ ХЮЕОЩЕ ЧЙДЕМЙ Ч ЬФПН ТХЛХ фЧПТГБ, ФП ДТХЗЙЕ ОБЮБМЙ ЙУЛБФШ РТЙЮЙОЩ Ч ФБЙОУФЧЕООЩИ ЬОЕТЗЙСИ, ВЙПФПЛБИ, ВЙПРПМСИ. оБ ПУОПЧЕ ЬФПЗП ВЩМБ УПЪДБОБ РБТБРУЙИПМПЗЙС, ЪБОЙНБАЭБСУС ЧПРТПУБНЙ Й СЧМЕОЙСНЙ, ЧЩИПДСЭЙНЙ ЪБ ТБНЛЙ ЙЪЧЕУФОЩИ ЕУФЕУФЧЕООЩИ ОБХЛ — ИЙНЙЙ, ЖЙЪЙЛЙ, ВЙПМПЗЙЙ Й РУЙИПМПЗЙЙ. рБТБРУЙИПМПЗЙС УПУФПЙФ ЙЪ ОЕУЛПМШЛЙИ ОБРТБЧМЕОЙК: ЗЙРОПЪБ, УРЙТЙФЙЪНБ, ЬЛУФТБУЕОУПТЙЛЙ, БУФТПМПЗЙЙ, ЗБДБОЙС, ИЙМЕТУФЧБ, ФЕМЕРБФЙЙ Й… ЛПМДПЧУФЧБ. п РЕТЧЩИ ДЧХИ НЩ ХЦЕ ЗПЧПТЙМЙ, ТБУУНПФТЙН ФЕРЕТШ, ЮФП ЦЕ УПВПК РТЕДУФБЧМСАФ ПУФБМШОЩЕ. ьЛУФТБУЕОУПТЙЛБ ХФЧЕТЦДБЕФ, ЮФП ЬЛУФТБУЕОУ — ЮЕМПЧЕЛ, ОБДЕМЕООЩК ПУПВПК ЬОЕТЗЙЕК, ЛПФПТЩК НПЦЕФ ЙУГЕМСФШ У ЕЕ РПНПЭША ДТХЗЙИ (НЩ ЧУЕ РТЕЛТБУОП РПНОЙН ФЕМЕУЕБОУЩ, РТПЧПДЙНЩЕ Й Ч ОБЫЕК УФТБОЕ). бУФТПМПЗЙС ХФЧЕТЦДБЕФ, ЮФП РП РПМПЦЕОЙА ЪЧЕЪД НПЦОП ПРТЕДЕМЙФШ УХДШВХ ЮЕМПЧЕЛБ, ЧРМПФШ ДП НЕМШЮБКЫЙИ ДЕФБМЕК. зБДБОЙЕ зБДБОЙЕ РТПЧПДЙФУС ТБЪМЙЮОЩНЙ УРПУПВБНЙ — ТБУЛМБДЩЧБОЙЕН ЛБТФ, ОБВМАДЕОЙЕН ЪБ РТЙТПДОЩНЙ СЧМЕОЙСНЙ, РП ТБУРПМПЦЕОЙА Й УФТПЕОЙА ПТЗБОПЧ ЦЙЧПФОЩИ — ФБЛЙН ПВТБЪПН НПЦОП СЛПВЩ ПРТЕДЕМЙФШ ВХДХЭЕЕ. иЙМЕТЩ — ЬФП ЧТБЮЙ, РТПЙЪЧПДСЭЙЕ ПРЕТБГЙЙ ВЕЪ РТЙНЕОЕОЙС ИЙТХТЗЙЮЕУЛПЗП ЙОУФТХНЕОФБТЙС, ДЧЙЦЕОЙЕН ТХЛ РП ФЕМХ ВПМШОПЗП. хДЙЧЙФЕМШОП, ОП РПУМЕ ФБЛЙИ ВЕЪПВЙДОЩИ ЧНЕЫБФЕМШУФЧ Х МАДЕК ЙУЮЕЪБМЙ ЧПУРБМЕООЩЕ БРРЕОДЙЛУЩ, ЙУГЕМСМЙУШ РПЮЛЙ, УЕМЕЪЕОЛБ ФБЛ, ЛБЛ ВХДФП ВЩ ЙН ВЩМБ РТПЙЪЧЕДЕОБ ОБУФПСЭБС ПРЕТБГЙС. фЕМЕРБФЙС — ЬФП УППВЭЕОЙЕ ОБ ТБУУФПСОЙЕ ПДОЙН МЙГПН ДТХЗПНХ НЩУМЕК, ЮХЧУФЧ, РТПУШВ Й РТ. жБЛФ ФЕМЕРБФЙЙ, ЛБЛ ДПЛБЪЩЧБАФ «ХЮЕОЩЕ»-ФЕМЕРБФЩ, ПУОПЧБО ОБ РУЙИЙЮЕУЛПН ТЕЪПОБОУЕ РТЙ РПУТЕДУФЧЕ ЛПМЕВБОЙС ПУПВПК НБФЕТЙЙ. й, ОБЛПОЕГ, ЛПМДПЧУФЧП ФБЛЦЕ РТЙЪОБЕФУС РБТБРУЙИПМПЗБНЙ, НОПЗЙЕ ЙЪ ЛПФПТЩИ ПФЛТЩФП ЪБСЧМСАФ, ЮФП РПМХЮБАФ УЧПЙ ЪОБОЙС Й УЙМХ ПФ ДХИПЧ-ОБУФБЧОЙЛПЧ. уЕЗПДОС, ПУПВЕООП ОБ ъБРБДЕ Й Ч уыб, РБТБРУЙИПМПЗЙС РПМХЮЙМБ ПВЭЕУФЧЕООПЕ РТЙЪОБОЙЕ ЛБЛ ОБХЛБ. фБЛ, Ч чЕМЙЛПВТЙФБОЙЙ чУЕНЙТОБС ЖЕДЕТБГЙС ИЙМЕТПЧ РПМХЮЙМБ ПФ РТБЧЙФЕМШУФЧБ МЙГЕОЪЙА ОБ РТБЧП ПЛБЪБОЙС ЧТБЮЕВОПК РПНПЭЙ Й УФБМБ ЮМЕОПН бУУПГЙБГЙЙ ппо. рТЙ ВПМШОЙГБИ Й ХОЙЧЕТУЙФЕФБИ УПЪДБОЩ ПФДЕМЕОЙС РБТБРУЙИПМПЗЙЙ, ЗДЕ ВПМШЫЙОУФЧП УПФТХДОЙЛПЧ УПУФБЧМСАФ ЧТБЮЙ Й ЗДЕ ПФЛТЩФП РТЕРПДБАФУС Ч ЮЙУМЕ ПВСЪБФЕМШОЩИ РТЕДНЕФПЧ УРЙТЙФЙЪН Й ЛПМДПЧУФЧП. оБ жЙМЙРРЙОБИ, Ч вТБЪЙМЙЙ УПЪДБОЩ ЧУЕНЙТОЩЕ ГЕОФТЩ ИЙМЕТУЛПК НЕДЙГЙОЩ, РТЙЗМБЫЕОЙС РПУЕФЙФШ ЛПФПТЩЕ РЕЮБФБАФУС Ч РТЕУУЕ, Й, Ч ЮБУФОПУФЙ, Ч ХЛТБЙОУЛЙИ Й ТПУУЙКУЛЙИ ЗБЪЕФБИ. ч ДЕОШ ЬФЙ ГЕОФТЩ ПВУМХЦЙЧБАФ ДП 200 ЮЕМПЧЕЛ УП ЧУЕЗП НЙТБ. й ЬФП ОЕ ПВНБО, ОЕ ЫБТМБФБОУФЧП, Б ДЕКУФЧЙФЕМШОП УЧЕТИЯЕУФЕУФЧЕООЩЕ СЧМЕОЙС! оП ЛБЛ НОПЗП ПУФБЕФУС «ЪБ ЛБДТПН»: ДБМШОЕКЫБС УХДШВБ ЬФЙИ МАДЕК ОЕТЕДЛП ЪБЛБОЮЙЧБЕФУС ФТБЗЙЮЕУЛЙ! йОФЕТЕУОП ПУФБОПЧЙФШ ЧБЫЕ ЧОЙНБОЙЕ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ОБ ПДОПН ЧБЦОЕКЫЕН ХУМПЧЙЙ, ВЕЪ ЛПФПТПЗП ЙУГЕМЕОЙЕ ОЕЧПЪНПЦОП: ЧТБЮЙ-ИЙМЕТЩ УФБЧСФ ОЕРТЕНЕООПЕ ХУМПЧЙЕ, УПУФПСЭЕЕ Ч ФПН, ЮФП ВПМШОПК ДПМЦЕО ЧТХЮЙФШ ЙН Ч ВЕЪТБЪДЕМШОХА УПВУФЧЕООПУФШ УЧПК ТБЪХН Й УЧПА ЧПМА! оБ ЬФПН ЦЕ РТЙОГЙРЕ ПУОПЧБОБ Й ОБВЙТБАЭБС Ч РПУМЕДОЕЕ ЧТЕНС ЧУЕ ВПМШЫХА РПРХМСТОПУФШ ИПМЙУФЙЮЕУЛБС НЕДЙГЙОБ. йФБЛ, РПДЧПДС ЙФПЗ, НЩ ЧЙДЙН, ЮФП ЗЙРОПЪ, ЛБЛ Й ДТХЗЙЕ УПУФБЧОЩЕ ЮБУФЙ РБТБРУЙИПМПЗЙЙ, УФБОПЧСФУС ПЮЕОШ РПРХМСТОЩНЙ Й РПМХЮБАФ РТЙЪОБОЙЕ ЧУЕЗП ОБХЮОПЗП НЙТБ. рПЙУФЙОЕ, «НХДТПУФШ НЙТБ УЕЗП ЕУФШ ВЕЪХНЙЕ РТЕД вПЗПН» (1-лПТЙОЖСОБН 3:19). фБЛЦЕ НЩ ХЧЙДЕМЙ, ЮФП Ч ПУОПЧЕ РБТБРУЙИПМПЗЙЙ МЕЦЙФ ЙДЕС РПДЮЙОЕОЙС ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ Й ЧПМЙ ОЕЧЕДПНПК УЙМЕ, ЛПФПТПК ЙЪЧЕУФОП РТПЫМПЕ ЮЕМПЧЕЛБ, ПОБ ТХЛПЧПДЙФ ЕЗП ОБУФПСЭЙН Й ВХДХЭЙН. еУМЙ УВТПУЙФШ «ОБХЮОЩК» РПЛТПЧ У ЬФПЗП СЧМЕОЙС, ФП НПЦОП ВЕЪ ЛПМЕВБОЙК УЛБЪБФШ, ЮФП РБТБРУЙИПМПЗЙС РТЕДУФБЧМСЕФ УПВПК ОЙ ЮФП ЙОПЕ, ЛБЛ НБЗЙА Й ЛПМДПЧУФЧП! (22, 25, 109, 125, 136, 141).

2.4. зЙРОПЪ Ч ЙУФПТЙЙ

ч ОБЮБМЕ РТЕДЩДХЭЕЗП РБТБЗТБЖБ НЩ РПДЮЕТЛОХМЙ, ЮФП б. нЕУНЕТ ВЩМ ФПМШЛП ЮЕМПЧЕЛПН, ДБЧЫЙН ЗЙРОПЪХ ОПЧПЕ ТПЦДЕОЙЕ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ЙВП УБНПНХ СЧМЕОЙА ЗЙРОПЪБ, ЛБЛ Й ДТХЗЙН ЧЙДБН РБТБРУЙИПМПЗЙЙ, УФПМШЛП ЦЕ МЕФ, ЛБЛЙН СЧМСЕФУС ЧПЪТБУФ ОБЫЕК РМБОЕФЩ. х ЧУЕИ ДТЕЧОЙИ ОБТПДПЧ, ЧП ЧУЕИ ТЕМЙЗЙСИ НЩ ЧУФТЕЮБЕНУС У ЕЕ РТПСЧМЕОЙСНЙ — Х ЫБНБОПЧ, ЧЧПДСЭЙИ МАДЕК Ч УПУФПСОЙЕ ЗЙРОПЪБ, ЪБУФБЧМСС ЙИ РМСУБФШ РПД ЪЧХЛЙ ВХВОБ Й ЙУРПМОСФШ ЙИ РТЙЛБЪЩ; ЬФП УЧСЭЕООЙЛЙ ФБОФТЙЮЕУЛПЗП ВХДДЙЪНБ, ЧЧПДСЭЙЕ УЕВС Й ДТХЗЙИ Ч ЗЙРОПЪ Ч РЕТЙПД НЕДЙФБГЙЙ; ЬФП Й ДЕМШЖЙКУЛЙК ПТБЛХМ, Ч УПУФПСОЙЙ РТПУФТБГЙЙ (ЗЙРОПЪБ), РТПЧПЪЗМБЫБАЭЙК ВХДХЭЕЕ Ч СЪЩЮЕУФЧЕ дТЕЧОЕК зТЕГЙЙ; ЬФП Й БЖТЙЛБОУЛЙЕ ЦТЕГЩ; ЬФП Й УЙЧЙММЩ (РТПТЙГБФЕМШОЙГЩ) Ч дТЕЧОЕН тЙНЕ. рПДПВОЩЕ ЦЕ СЧМЕОЙС НЩ ПРЙУЩЧБМЙ ЧЩЫЕ — Ч ЙУМБНЕ, ЙОДХЙЪНЕ, УЙОФПЙЪНЕ, ТЕМЙЗЙЙ дТЕЧОЕЗП еЗЙРФБ, чБЧЙМПОБ, Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ, ЗДЕ Х БГФЕЛПЧ ДПИПДЙМП ДП ФПЗП, ЮФП ДЕУСФЛЙ ФЩУСЮ ЪБЗЙРОПФЙЪЙТПЧБООЩИ МАДЕК, ЧЕДПНЩИ УФТБЫОПК УЙМПК, РПД РТЙЪЩЧЩ ЦТЕГПЧ, ХЮБУФЧПЧБМЙ Ч ЛБООЙВБМЙЮЕУЛЙИ ПТЗЙСИ, РПЕДБМЙ ЮЕМПЧЕЮЕУЛПЕ НСУП ФПМШЛП ЮФП ХВЙФЩИ РТЙ ЦЕТФЧПРТЙОПЫЕОЙЙ МАДЕК. оБ ЬФЙИ ЦЕ СЧМЕОЙСИ ПУОПЧБОЩ ХЮЕОЙС о. тЕТЙИБ, е. вМБЧБФУЛПК (РПОСФЙЕ ПВ ЬЪПФЕТЙЛЕ, УЧСЪСИ У ЛПУНПУПН), ОБЛПОЕГ, ЖБЫЙЪН — ЕЗП ПЛЛХМШФОБС ЖЙМПУПЖЙС, ЙНЕАЭБС Ч УЧПЕК ПУОПЧЕ РБТБРУЙИПМПЗЙА. йЪ ЙУФПТЙЙ НЩ ЧЙДЙН, ЮФП ОБТБЧОЕ УП УРЙТЙФЙЪНПН, ЗЙРОПЪ Й УИПДОЩЕ У ОЙН СЧМЕОЙС МЕЦБФ Ч ПУОПЧЕ ЧУЕИ СЪЩЮЕУЛЙИ ЛХМШФПЧ ДТЕЧОПУФЙ, ВПМШЫЙОУФЧБ ТЕМЙЗЙК Й ТСДБ ЖЙМПУПЖЙК. еЗП ЧМЙСОЙЕ ОБ ЙУФПТЙЮЕУЛЙК РХФШ ОБТПДПЧ ВЩМП ТБЪТХЫБАЭЙН. пУОПЧБООЩЕ ОБ ОЕН МЦЕТЕМЙЗЙЙ РТЙЧЕМЙ Л ДЕЗТБДБГЙЙ ЮЕМПЧЕЛБ Й РБДЕОЙА ГЙЧЙМЙЪБГЙК дТЕЧОЕЗП нЙТБ Й ДПЛПМХНВПЧПК бНЕТЙЛЙ. пО ЧУЛПТНЙМ ЖБЫЙЪН, РТЙЧЕДЫЙК Л ЗЙВЕМЙ ДЕУСФЛПЧ НЙММЙПОПЧ ЮЕМПЧЕЛ, ОП ЗМБЧОПЕ — ЪБЛТЩМ РХФШ Ч ЧЕЮОПУФШ ДМС НОПЗЙИ МАДЕК. уЕЗПДОС ЗЙРОПЪ ЛБЛ ОЙЛПЗДБ ЧЩУПЛП РПДОСМ ЗПМПЧХ, УФБМ ОБХЛПК Й РТЙЧМЕЛБЕФ Л УЕВЕ НОПЗЙИ ЧЕТПК Ч ГЕМЙФЕМШОХА УЙМХ, Б ФБЛЦЕ Ч РПУФЙЦЕОЙЕ ФБКО НЙТПЪДБОЙС. пО НБОЙФ ЮЕМПЧЕЛБ УЧПЕК ОЕПВЩЮОПУФША, ФБЙОУФЧЕООПУФША. еУМЙ ЧЩ ОБИПДЙФЕУШ Ч ЪБФТХДОЙФЕМШОПН РПМПЦЕОЙЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, Ч ПГЕОЛЕ ЗЙРОПЪБ, Й УЧПЕЗП ПФОПЫЕОЙС Л ОЕНХ, ЛБЛ Й РБТБРУЙИПМПЗЙЙ Ч ГЕМПН, ЪБДХНБКФЕУШ ОБД РТЙТПДПК ЬФПЗП СЧМЕОЙС, ЕЗП ЙУФПТЙЮЕУЛПН РХФЙ Й П ФЕИ РМПДБИ, ЮФП ПО РТЙОЕУ ЮЕМПЧЕЮЕУФЧХ. у ВПМШЫПК ПУФПТПЦОПУФША НЩ РТЙЪЩЧБЕН ЧБУ ПФОЕУФЙУШ Л НОПЗПЮЙУМЕООЩН РТЙЗМБЫЕОЙСН Й ЫЙТПЛПК НОПЗППВЕЭБАЭЕК ТЕЛМБНЕ ЙУГЕМЕОЙС Х ЛПМДХОПЧ, НБЗПЧ, ЬЛУФТБУЕОУПЧ, ЗЙРОПФЙЪЕТПЧ, ФЕИ, ЛФП Ч ПДЙО-ДЧБ УЕБОУБ ЗБТБОФЙТХЕФ ЧБН ЙЪВБЧМЕОЙЕ ПФ ОЕДХЗПЧ, БМЛПЗПМЙЪНБ, ЛХТЕОЙС, ОБТЛПНБОЙЙ Й РТПЮЙИ ВЕД! (5, 15, 16, 22, 27, 46, 72, 96, 109, 123, 125, 136, 137, 141, 147)

дБМЕЕ НЩ УПЧЕТЫЙН ЬЛУЛХТУЙА Ч УТЕДОЕЧЕЛПЧШЕ Й РПЗПЧПТЙН П НБЗЙЙ Й УБФБОЙЪНЕ, Б ФБЛЦЕ РПУНПФТЙН, ФПМШЛП МЙ ДБМЕЛПК ЙУФПТЙЕК УФБМЙ ЬФЙ СЧМЕОЙС?!…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уБФБОЙЪН. нБЗЙС Й ВЕМЩЕ ЛПМДХОЩ

3.1. ьИП уТЕДОЕЧЕЛПЧШС

дТБЛПО еЭЕ ОЕУЛПМШЛП МЕФ ОБЪБД, ОБЧЕТОПЕ, НБМП ЛФП ЙЪ МАДЕК ЪБДХНЩЧБМУС ОБД РТПВМЕНПК НБЗЙЙ Ч УПЧТЕНЕООПН НЙТЕ. й ДЕКУФЧЙФЕМШОП, ЬФП РПОСФЙЕ Х ЧУЕИ БУУПГЙЙТПЧБМПУШ У ДБМЕЛЙН уТЕДОЕЧЕЛПЧШЕН. ьФПФ ФЕТНЙО УФПСМ Ч ПДОПН ТСДХ УП УЛБЪПЮОЩНЙ РЕТУПОБЦБНЙ Й УАЦЕФБНЙ П вБВЕ сЗЕ, лБЭЕЕ вЕУУНЕТФОПН, ДТБЛПОБИ, ВПЗБФЩТСИ, ЙЪЧЕУФОЩИ ОБН У ДЕФУФЧБ. нБЗЙС УЮЙФБМБУШ РЕТЕЦЙФЛПН РТПЫМПЗП УТЕДЙ ОЕЗТБНПФОЩИ УХЕЧЕТОЩИ МАДЕК. лБЪБМПУШ, Ч ЧЕЛ ОБХЛЙ Й БФПНБ ПОБ ХЦЕ ОЕ НПЗМБ ЙНЕФШ НЕУФБ Ч ЦЙЪОЙ Й ЧПЪЪТЕОЙСИ МАДЕК. уИПДОБС УЙФХБГЙС ОБВМАДБМБУШ ОЕ ФПМШЛП Ч ВЩЧЫЕН ууут, ОП Й ОБ ъБРБДЕ. оП РТПЫМП ЧТЕНС, ЧУЕЗП ОЕУЛПМШЛП МЕФ, Й ОБ УФТБОЙГБИ ЗБЪЕФ, Ч ФЕМЕЧЙЪЙПООЩИ ТЕЛМБНБИ НЩ УФБМЙ ЧУЕ ЮБЭЕ ЧУФТЕЮБФШ ПВЯСЧМЕОЙС У РТЕДМПЦЕОЙСНЙ ЙУГЕМЕОЙС ПФ ЧУЕЧПЪНПЦОЩИ ВПМЕЪОЕК Й ЧТЕДОЩИ РТЙЧЩЮЕЛ Х ДЙРМПНЙТПЧБООЩИ ВЕМЩИ ЛПМДХОПЧ, НБЗПЧ, ЙОФЕТЧША У ЛПФПТЩНЙ ФБЛЦЕ ЧУЕ ЮБЭЕ УФБМЙ РПСЧМСФШУС Ч РТЕУУЕ. уЕЗПДОС ОБ РТЙМБЧЛБИ НБЗБЪЙОПЧ Й ЛЙПУЛПЧ ЧУЕ ЮБЭЕ ЧЙДЙН ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЛОЙЗ, РПУЧСЭЕООЩИ НБЗЙЙ: ВЕМПК Й ЮЕТОПК, НБЗЙЙ ДМС ОБЮЙОБАЭЙИ; П ФПН, ЛБЛ ЙЪВБЧЙФШУС ПФ РПТЮЙ, ПФ УЗМБЪБ, ПФ ЛПМДПЧУФЧБ Й Ф. Д. Й Ф. Р. вПМШЫЙОУФЧП ЬФЙИ ЛОЙЗ УПУФБЧМЕОЩ ЛБЛ ХЮЕВОЙЛЙ, УПДЕТЦБФ ЛПОЛТЕФОЩЕ ХТПЛЙ, ПВХЮБАЭЙЕ ПРТЕДЕМЕООЩН ЪБЛМЙОБОЙСН, ТЙФХБМБН Й Ф. Д. юФП ЬФП, ЫБТМБФБОУФЧП, НБУЛЙТХАЭЕЕУС РПД ОБХЛХ, ПЮЕТЕДОПК УРПУПВ ЧЩНБОЙФШ ДЕОШЗЙ Х МЕЗЛПЧЕТОЩИ Й МАВПРЩФОЩИ ЗТБЦДБО? оЕФ! ьФЙ ВЕМЩЕ ЛПМДХОЩ Й ЮЕТОЩЕ НБЗЙ ДЕКУФЧЙФЕМШОП РТПСЧМСАФ ЮХДЕУБ! дЕНПО б «ТЕГЕРФЩ», УПДЕТЦБЭЙЕУС Ч ЙИ ЛОЙЗБИ, ЦЕМБАЭЙНЙ ЧПРМПЭБАФУС Ч ЦЙЪОШ. й, ОБЧЕТОПЕ, УБНЩН ВПМШЫЙН ЮХДПН СЧМСЕФУС ФП, ЮФП ЧУЕЗП Ч ОЕУЛПМШЛП МЕФ НБЗЙС УФБМБ ЧЕУШНБ ЧЩУПЛП РПРХМСТОПК. ъБ РПНПЭША Л ОЕК ПВТБЭБАФУС ЫЙТПЛЙЕ УМПЙ ОБУЕМЕОЙС, Й Ч ПУОПЧОПН, ЙОФЕММЙЗЕОГЙС; РХВМЙЮОЩЕ УЕБОУЩ НБЗПЧ Й ЛПМДХОПЧ УПВЙТБАФ ГЕМЩЕ УФБДЙПОЩ ЦЕМБАЭЙИ РПМХЮЙФШ ЙУГЕМЕОЙЕ Й РТПУФП МАВПРЩФУФЧХАЭЙИ. рП УФБФЙУФЙЛЕ, ЙЪ 100% ПВТБЭБАЭЙИУС Л ЧТБЮБН ВПМШОЩИ, 60—70% РПВЩЧБМП Х ФБЛ ОБЪЩЧБЕНЩИ ВБВПЛ, ЧПТПЦЕЛ, ЪОБИБТПЛ, ЛПМДХОПЧ ВЕМЩИ Й ЮЕТОЩИ Й РТ. юЕН ЦЕ ПВЯСУОЙФШ ФБЛХА РПРХМСТОПУФШ ЛПМДПЧУФЧБ Й НБЗЙК? чП-РЕТЧЩИ, ДХИПЧОЩН ЧБЛХХНПН ОБУЕМЕОЙС, ПВТБЪПЧБЧЫЙНУС Ч РЕТЙПД БФЕЙЪНБ Ч УПГУФТБОБИ Й ОБ ъБРБДЕ РТЙ УПВМАДЕОЙЙ ЖПТНБМШОП ФЕИ ЙМЙ ЙОЩИ ЧЕТПЙУРПЧЕДБОЙК, ПФОАДШ ОЕ ПФЧЕЮБАЭЙИ ДХИПЧОЩН ЪБРТПУБН МАДЕК. ч ЮЕМПЧЕЛЕ ЪБМПЦЕОБ РПФТЕВОПУФШ ПВЭЕОЙС УП УЧПЙН уПЪДБФЕМЕН, ЛПЗДБ ЦЕ вПЗ ВЩМ ПФЧЕТЗОХФ, еЗП НЕУФП ЪБОСМБ ДТХЗБС УЧЕТИЯЕУФЕУФЧЕООБС УЙМБ, ОЕ УРТБЫЙЧБС ТБЪТЕЫЕОЙС. чП-ЧФПТЩИ, ОЕ РПМХЮБС ЮБУФП ТЕБМШОПК РПНПЭЙ Х ЧТБЮЕК Й РУЙИПМПЗПЧ, ЮЕМПЧЕЛ ОБЮЙОБЕФ ЙУЛБФШ ДТХЗЙИ ГЕМЙФЕМЕК. нБЗЙС ч-ФТЕФШЙИ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, НБЗЙС ПВМБДБЕФ ТЕБМШОПК УЙМПК, ЮФП ЧЩЪЩЧБЕФ ДПЧЕТЙЕ Л ОЕК Х ОЕТБЪВПТЮЙЧЩИ МАДЕК. ч-ЮЕФЧЕТФЩИ, ЕЕ ВХТОЩК ТПУФ УПЧРБДБЕФ У РТПТПЮЕУФЧПН иТЙУФБ П ФПН, ЛБЛ ПУПВП БЛФЙЧЙЪЙТХЕФУС УБФБОБ, РТПСЧМСС НОПЦЕУФЧП ЮХДЕУ Й ЪОБНЕОЙК. ч-РСФЩИ, НОПЗЙЕ НБЗЙ Й ЛПМДХОЩ ЗПЧПТСФ П ФПН, ЮФП ФЧПТЙНЩЕ ЙНЙ ЮХДЕУБ ЙУИПДСФ ПФ вПЗБ Й ДПВТЩИ УЙМ. оЕЛПФПТЩЕ ЙЪ ОЙИ ФТЕВХАФ ПФ УЧПЙИ РБГЙЕОФПЧ ОПУЙФШ ЛТЕУФЙЛЙ, РПЧФПТСФШ ЙНС ФПЗП ЙМЙ ЙОПЗП УЧСФПЗП, РПРХМСТОПЗП Ч РТБЧПУМБЧЙЙ ЙМЙ ЛБФПМЙЮЕУФЧЕ, Й ВМБЗПДБТС ЬФПК ТЕЛМБНЕ, МАДЙ Й ОЕ РПДПЪТЕЧБАФ, У ЛБЛПК ЙНЕООП УЙМПК ПОЙ ЧУФХРЙМЙ Ч УЧСЪШ, Й ЛБЛБС УЙМБ ЧЪСМБ ЙИ РПД УЧПК ЛПОФТПМШ Й ЧПДЙФЕМШУФЧП! йФБЛ, ЮФП ЦЕ ФБЛПЕ НБЗЙС?

нБЗЙС — ЬФП ЙУЛХУУФЧП ЧЩЪЩЧБФШ РПУТЕДУФЧПН ФБЙОУФЧЕООЩИ Й НПЗХЭЕУФЧЕООЩИ УЙМ УЧЕТИЯЕУФЕУФЧЕООЩЕ СЧМЕОЙС. пОБ ХУМПЧОП ДЕМЙФУС ОБ ВЕМХА Й ЮЕТОХА. вЕМБС НБЗЙС ЧЩЪЩЧБЕФ УЧЕТИЯЕУФЕУФЧЕООЩЕ СЧМЕОЙС У РПНПЭША ДПВТЩИ ДХИПЧ, Б ЮЕТОБС — У РПНПЭША БДУЛЙИ УЙМ. фБЛ ЗПЧПТСФ УБНЙ ЛПМДХОЩ Й НБЗЙ П УЧПЕН ТЕНЕУМЕ. фБЛПЕ ДЕМЕОЙЕ ПЮЕОШ ЧЩЗПДОП, ЮФПВЩ ПУПВЕООП ТПВЛЙИ Й ВПСЪМЙЧЩИ, Б ФБЛЦЕ ЧЕТХАЭЙИ МАДЕК ОЕ ПФРХЗОХФШ ПФ НБЗЙЙ ЙМЙ ЛПМДПЧУФЧБ!

3.2. юЕТОБС НБЗЙС. уБФБОЙЪН

йФБЛ, ЮБУФШ НБЗПЧ (ЛПМДХОПЧ), ЙНЕОХАЭЙИ УЕВС ЮЈТОЩНЙ, ПФЛТЩФП ОБЪЩЧБЕФ УЧПЙН ЗПУРПДЙОПН УБФБОХ. оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ъЕНМЙ Ч ЙУФПТЙЙ НОПЗЙИ ОБТПДПЧ НЩ ОБВМАДБМЙ ЕЕ УМЕДЩ: РПЛМПОЕОЙЕ ДЕНПОБН Й ЪМЩН ДХИБН ВЩМП Й ЕУФШ Ч ВХДДЙЪНЕ (ПУПВЕООП ФБОФТЙЮЕУЛПН ВХДДЙЪНЕ), ЙОДХЙЪНЕ, ТЕМЙЗЙЙ ВПО Ч лЙФБЕ, РПЛМПОСАЭЕКУС ДЕНПОБН, Х УЕЧЕТОЩИ ОБТПДПЧ (ЫБНБОУФЧП), Ч БЖТЙЛБОУЛПН СЪЩЮЕУФЧЕ, Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ, Х ДТХЙДПЧ Ч бОЗМЙЙ, Б ФБЛЦЕ Ч РЕТЙПД уТЕДОЕЧЕЛПЧШС Ч НХУХМШНБОУЛПН ЧПЙОУФЧЕООПН ПТДЕОЕ БУУБУЙОПЧ, Ч ЛБФПМЙЮЕУЛПН ТЩГБТУЛПН ПТДЕОЕ ФБНРМЙЕТПЧ, Ч НБОЙИЕКУФЧЕ хКЗХТЙЙ, Ч УЕЛФБИ ЛБФБТПЧ, Ч «ЮЕТОПК» ЧЕТЕ Х ВХТСФ, ОБЛПОЕГ, Ч ТБЪОЩИ ТЕМЙЗЙСИ Й УЕЛФБИ, ПФЛТЩФП ЙНЕОХАЭЙИ УЕВС УБФБОЙОУЛЙНЙ. уЕЗПДОС Ч НЙТЕ ЛПМЙЮЕУФЧП УБФБОЙОУЛЙИ УЕЛФ ОЕХЛМПООП ТБУФЕФ. рПЮФЙ ЧП ЧУЕИ ЬЛПОПНЙЮЕУЛЙ ТБЪЧЙФЩИ УФТБОБИ ЕУФШ ПВЭЕУФЧБ РПЛМПООЙЛПЧ мАГЙЖЕТБ. чУЕЗП ЪБ ОЕУЛПМШЛП РПУМЕДОЙИ МЕФ ПОЙ ЧПЪОЙЛМЙ Й РПМХЮЙМЙ ДПЧПМШОП ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ Ч УФТБОБИ ВЩЧЫЕЗП ууут. оБЙВПМЕЕ ЛТХРОЩЕ ЙЪ ОЙИ — ЬФП уМХЗЙ УБФБОЩ, мЕЗЙПО дШСЧПМБ, уБФБОЙУФЩ, рПЛМПООЙЛЙ ДШСЧПМБ, гЕТЛПЧШ УБФБОЩ, пТЗЙС лТПЧПРЙКГ Й ДТ. рП ТБЪОЩН УФБФЙУФЙЮЕУЛЙН ДБООЩН Ч НЙТЕ ОБУЮЙФЩЧБЕФУС ОЕУЛПМШЛП ДЕУСФЛПЧ НЙММЙПОПЧ УБФБОЙУФПЧ. рЕТЧБС ГЕТЛПЧШ УБФБОЙУФПЧ ВЩМБ ПФЛТЩФБ Ч уБО-жТБОГЙУЛП Ч 1966 З. ьОФПОЙ мБЧЕЕН.

ч ТПУУЙКУЛЙИ Й ХЛТБЙОУЛЙИ ЗБЪЕФБИ Ч РПУМЕДОЙЕ ЗПДЩ ЧУЕ ЮБЭЕ РПСЧМСАФУС ЪБНЕФЛЙ, РПЧЕУФЧХАЭЙЕ П УФТБЫОЩИ ПВТСДБИ, ТЙФХБМБИ Й РТЕУФХРМЕОЙСИ ЬФЙИ ПВЭЕУФЧ. йИ УМХЦЕОЙС, ЛБЛ Й Ч уТЕДОЕЧЕЛПЧШЕ, РТПИПДСФ Ч РПМХФЕНОЩИ РПНЕЭЕОЙСИ, ОЕТЕДЛП ОБ ЛМБДВЙЭБИ, УМХЦЙФЕМЙ ПДЕФЩ Ч ЮЕТОХА ПДЕЦДХ У НЙФТБНЙ, ОБ ЛПФПТЩИ ЙНЕАФУС ОБДРЙУЙ У ТБЪМЙЮОЩНЙ ОБЙНЕОПЧБОЙСНЙ ЙИ ЗПУРПДБ — УБФБОЩ. хЮБУФОЙЛЙ ДЕКУФЧ ДЕТЦБФ Ч ТХЛБИ РПЗБУЫЙЕ УЧЕЮЙ Й ДБАФ УЧПЕПВТБЪОХА ЙУРПЧЕДШ, РЕТЕЮЙУМСС УЧПЙ ЗТЕИЙ Й РТЕУФХРМЕОЙС, РТЙЮЕН, ЮЕН ЙИ ВПМШЫЕ Й ЮЕН ПОЙ ПФЧТБФЙФЕМШОЕЕ, ФЕН МХЮЫЕ. чП ЧТЕНС ЙИ УПВТБОЙК РТПЙУИПДСФ ЦЕТФЧПРТЙОПЫЕОЙС УПВБЛ, ЛПЫЕЛ (ЙЪЧЕУФОЩ УМХЮБЙ — Й МАДЕК, ДЕФЕК!), ЧУЕ ЪБЛБОЮЙЧБЕФУС НБУУПЧПК ПТЗЙЕК. зМБЧБТЙ ЬФЙИ УЕЛФ ПВХЮБАФ РТЙИПДСЭХА НПМПДЕЦШ, ЛПФПТБС УПУФБЧМСЕФ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП, ЛПМДПЧУФЧХ. лТПНЕ ФПЗП, ПОЙ РТЙОПУСФ НОПЗПЮЙУМЕООЩЕ ЦЕТФЧЩ, ЛПФПТЩЕ ЪБФЕН РПЕДБАФ, ЧЩРЙЧБС ЛТПЧШ. рТЙ ЬФПН ПУНПФТЩ РУЙИЙБФТПЧ РПЛБЪБМЙ РПМОПЕ РУЙИЙЮЕУЛПЕ ЪДПТПЧШЕ ЛБООЙВБМПЧ-УБФБОЙУФПЧ. лОЙЗЙ, ЖЙМШНЩ РП ДЕНПОПМПЗЙЙ УЕЗПДОС ВЕЪ ПУПВПЗП ФТХДБ НПЗХФ РТЙПВТЕУФЙ ЧУЕ ЦЕМБАЭЙЕ, РТЙЮЕН РП ЧЕУШНБ ДПУФХРОЩН ГЕОБН. Satan inside оЕ УФПЙФ, ПДОБЛП, ДХНБФШ, ЮФП ЬФЙ ПТЗБОЙЪБГЙЙ ТБУУЮЙФБОЩ МЙЫШ ОБ РТЕУФХРОЙЛПЧ Й ТБЪЧТБФОЙЛПЧ, ОЕФ, ОП ОБ ЙОФЕММЕЛФХБМШОХА ЙОУФЙФХФУЛХА НПМПДЕЦШ, ЙВП ФБН РТЕДМБЗБАФУС Й ДТХЗЙЕ ХУМХЗЙ — Ч ЧЙДЕ ЙЪХЮЕОЙС НБЗЙЮЕУЛПК ЖЙМПУПЖЙЙ, УРЙТЙФЙЪНБ, ЛПМДПЧУФЧБ, ТБЪВПТБ ДТЕЧОЙИ ЮЕТОЩИ ТХЛПРЙУЕК, ЪОБОЙЕ ЛПФПТЩИ СЛПВЩ УРПУПВУФЧХЕФ РПМХЮЕОЙА ЧМБУФЙ ОБД МАДШНЙ, ХУРЕЫОПК ЛБТШЕТЕ, ЧЩЗПДОПНХ ВТБЛХ, ВПЗБФУФЧХ. еЭЕ ТБЪ РПДЮЕТЛОЕН, ЮФП УЕЗПДОС ЧП НОПЗЙИ ЗПТПДБИ тПУУЙЙ ЕУФШ РПУМЕДПЧБФЕМЙ ЬФПК УФТБЫОПК ТЕМЙЗЙЙ, ЛПФПТЩЕ ЧЕДХФ ДЕСФЕМШОХА БЗЙФБГЙА, ЧЕУШНБ ХНЕМХА, ЪБФТБЗЙЧБС ЪМПВПДОЕЧОЩЕ ЧПРТПУЩ УПЧТЕНЕООПК НПМПДЕЦЙ Й ЦЙЪОЙ ПВЭЕУФЧБ Ч ГЕМПН (5, 15, 16, 17, 22, 25, 29, 54, 72, 96, 125).

3.3. вЕМЩЕ ЛПМДХОЩ

лПМДХО ч ЪБЛМАЮЕОЙЕ ЧЕТОЕНУС Л ФБЛ ОБЪЩЧБЕНПК ВЕМПК НБЗЙЙ (ВЕМЩН ЛПМДХОБН). оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ВЕМБС НБЗЙС ЫМБ ТХЛБ ПВ ТХЛХ У ЮЕТОПК, МЙЫШ Ч ГЕМСИ ВМБЗПРТЙСФОПЗП ЧРЕЮБФМЕОЙС РТЙОСЧ ФБЛПЕ ЧТПДЕ ВЩ ВЕЪПВЙДОПЕ ОБЪЧБОЙЕ. еЈ РТПСЧМЕОЙС ФБЛЦЕ ЙНЕАФ НЕУФП Ч ХЦЕ ХРПНСОХФЩИ ОБНЙ ТЕМЙЗЙСИ Й УЕЛФБИ дТЕЧОЕЗП НЙТБ, уТЕДОЕЧЕЛПЧШС Й оПЧПЗП ЧТЕНЕОЙ (ПУПВЩК ЧУРМЕУЛ ОБВМАДБМУС Ч XVI—XVII ЧЧ. ЧП жТБОГЙЙ, йФБМЙЙ Й зЕТНБОЙЙ). рТЕФЕОЪЙС ВЕМЩИ ЛПМДХОПЧ (ВЕМЩИ НБЗПЧ) ОБ ФП, ЮФП УМХЦЕОЙЕ УПЧЕТЫБЕФУС РТЙ РПНПЭЙ ДПВТЩИ УЙМ Й ДПВТЩИ ДХИПЧ, СЛПВЩ ОЕ ЙНЕАЭЙИ РТПФЙЧПТЕЮЙС У ИТЙУФЙБОУФЧПН, ОЕ ОБИПДЙФ РПДФЧЕТЦДЕОЙС ОЙ Ч ЙУФПТЙЙ, ОЙ Ч вЙВМЙЙ. уЧСЭЕООПЕ рЙУБОЙЕ СУОП РТЕДПУФЕТЕЗБЕФ Й ПУХЦДБЕФ ЛБЛПЕ ВЩ ФП ОЙ ВЩМП ПВТБЭЕОЙЕ Л НБЗБН Й ЛПМДХОБН: «й ЛПЗДБ УЛБЦХФ ЧБН: «ПВТБФЙФЕУШ Л ЧЩЪЩЧБФЕМСН ХНЕТЫЙИ Й Л ЮБТПДЕСН, Л ЫЕРФХОБН Й ЮТЕЧПЧЕЭБФЕМСН», ФПЗДБ ПФЧЕЮБКФЕ: ОЕ ДПМЦЕО МЙ ОБТПД ПВТБЭБФШУС Л УЧПЕНХ вПЗХ? уРТБЫЙЧБАФ МЙ НЕТФЧЩИ П ЦЙЧЩИ? пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУБЙС 8:19-20).

«оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС… РТПТЙГБФЕМШ, ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ. йВП НЕТЪПЛ РТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП, Й ЪБ УЙЙ-ФП НЕТЪПУФЙ зПУРПДШ, вПЗ ФЧПК, ЙЪЗПОСЕФ ЙИ ПФ МЙГБ ФЧПЕЗП. вХДШ ОЕРПТПЮЕО РТЕД зПУРПДПН, вПЗПН ФЧПЙН» (чФПТПЪБЛПОЙЕ 18:10-13). «оЕ ПВТБЭБКФЕУШ Л ЧЩЪЩЧБАЭЙН НЕТФЧЩИ, Й Л ЧПМЫЕВОЙЛБН ОЕ ИПДЙФЕ, Й ОЕ ДПЧПДЙФЕ УЕВС ДП ПУЛЧЕТОЕОЙС ПФ ОЙИ. с зПУРПДШ, вПЗ ЧБЫ» (мЕЧЙФ 19:31).

лОЙЗБ пФЛТПЧЕОЙЕ ФБЛЦЕ ХФЧЕТЦДБЕФ, ЮФП МАДЙ, ЙНЕАЭЙЕ ПВЭЕОЙЕ У УЙМБНЙ ЪМБ, ДЕКУФЧХАЭЙНЙ ЮЕТЕЪ НБЗПЧ Й ЛПМДХОПЧ (ОЕ ЙНЕЕФ ЪОБЮЕОЙС, ЮЕТОЩИ ЙМЙ ВЕМЩИ!), ОЕ ЧПКДХФ Ч гБТУФЧП вПЦШЕ РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ. «вПСЪМЙЧЩИ ЦЕ Й ОЕЧЕТОЩИ, Й УЛЧЕТОЩИ Й ХВЙКГ, Й МАВПДЕЕЧ Й ЮБТПДЕЕЧ, Й ЙДПМПУМХЦЙФЕМЕК Й ЧУЕИ МЦЕГПЧ — ХЮБУФШ Ч ПЪЕТЕ, ЗПТСЭЕН ПЗОЕН Й УЕТПА; ЬФП — УНЕТФШ ЧФПТБС» (пФЛТПЧЕОЙЕ 21:8).

рПЬФПНХ ЛПЗДБ ЛФП-ФП ПВТБЭБЕФУС Ч УМХЮБЕ ВПМЕЪОЙ ЙМЙ ЛБЛПК-ФП РТПВМЕНЩ Л ВЕМЩН ЛПМДХОБН, ЪОБИБТСН, ЧПТПЦЕСН, ЗЙРОПФЙЪЕТБН, УРЙТЙФЙУФБН, ИЙМЕТБН, НЕДЙХНБН, ЮЕТОЩН ЛПМДХОБН (НБЗБН), ПО ДПМЦЕО ЪОБФШ П ФПН, ЛБЛ вПЗ УНПФТЙФ ОБ ЬФП! б ФБЛЦЕ ДПМЦЕО ПФЮЕФМЙЧП РПОЙНБФШ, ЮФП РТПВМЕНЩ ОЕ ФПМШЛП ОЕ ТЕЫБФУС, ОП ПО МЙЫШ ХУХЗХВЙФ ЙИ Й ЦЙЪОШ УЧПА — ОЕ ФПМШЛП Ч ЬФПН НЙТЕ, ОП Й ЧЕЮОХА УЧПА ХЮБУФШ РПУФБЧЙФ Ч УБНЩЕ УФТБЫОЩЕ ПВУФПСФЕМШУФЧБ, Й ВЩФШ НПЦЕФ, У ОЕПВТБФЙНЩНЙ РПУМЕДУФЧЙСНЙ, ЙВП ЧУФХРЙФ Ч ЛПОФБЛФ У УБФБОПК! иТЙУФПУ ОЙЛПЗП РТПФЙЧ ЧПМЙ Й ОБУЙМШОП ОЕ РТЙЧМЕЛБЕФ Л УЕВЕ, Б ФБЛЦЕ ОЕ ПУФБОБЧМЙЧБЕФ ОБУЙМШОП, ЙВП ЮЕМПЧЕЛХ ДБОБ УЧПВПДБ ЧПМЙ, Б ЪОБЮЙФ, УЧПВПДБ ЧЩВПТБ — ЛПНХ ДПЧЕТЙФШУС: вПЗХ ЙМЙ УБФБОЕ, Й ФТЕФШЕЗП ОЕ ДБОП! дЧХН ЗПУРПДБН ОЕ УМХЦБФ! иТЙУФПУ РТЕДМБЗБЕФ уЧПК РХФШ, ЛПФПТЩК ОБЮЙОБЕФУС ДМС ЛБЦДПЗП ЮЕМПЧЕЛБ У ПУПЪОБОЙС ФПЗП, ЮФП РТПЙЪПЫМП ДЧЕ ФЩУСЮЙ МЕФ ОБЪБД ОБ зПМЗПЖЕ. пО РТЕДМБЗБЕФ РХФШ ЧОХФТЕООЕЗП НЙТБ Й ЗБТНПОЙЙ, УЮБУФШС Й ДПВТБ, РХФШ, ЛПФПТЩК ДПУФХРЕО ЛБЦДПНХ Й ЛПФПТЩК ЪБЧЕТЫЙФУС Х ЧПТПФ оПЧПЗП йЕТХУБМЙНБ, ЕУМЙ ФПМШЛП ЮЕМПЧЕЛ ДПЧЕТЙФ вПЗХ УЧПА УХДШВХ (5, 15, 16, 17, 22, 25, 54, 72, 96, 125).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ТБУУНПФТЙН ЧЕМЙЛПЕ ДЧЙЦЕОЙЕ ОБЫЕЗП ЧТЕНЕОЙ, УПРТПЧПЦДБАЭЕЕУС ЮХДЕУБНЙ, У ЛТБУЙЧЩН ЗТЕЮЕУЛЙН ОБЪЧБОЙЕН — ЗМПУУПМБМЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зМПУУПМБМЙС

4.1. йУФЙООЩЕ Й МПЦОЩЕ ЮХДЕУБ

ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ПУФБОБЧМЙЧБМЙУШ ОБ РТПСЧМЕОЙЙ ЮХДЕУ Й ОБ ЧПЪТПЦДЕОЙЙ ДТЕЧОЙИ ПЛЛХМШФОЩИ ОБХЛ Ч УПЧТЕНЕООПН НЙТЕ, УЧЙДЕФЕМШУФЧХАЭЙИ П УЛПТПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ОБ ОБЫХ ЪЕНМА. ч еЧБОЗЕМЙЙ ПФ нБТЛБ (16:17) иТЙУФПУ, ПВТБЭБСУШ РЕТЕД ЧПЪОЕУЕОЙЕН Л ХЮЕОЙЛБН, УЛБЪБМ: «хЧЕТПЧБЧЫЙИ ЦЕ ВХДХФ УПРТПЧПЦДБФШ УЙЙ ЪОБНЕОЙС: ЙНЕОЕН нПЙН ВХДХФ ЙЪЗПОСФШ ВЕУПЧ, ВХДХФ ЗПЧПТЙФШ ОПЧЩНЙ СЪЩЛБНЙ». пДОБЛП йЙУХУ Ч уЧСЭЕООПН рЙУБОЙЙ ЗПЧПТЙФ ЮЕТЕЪ БРПУФПМПЧ Й ФП, ЮФП Й Ч ГЕТЛЧСИ, ОБЪЩЧБЕНЩИ РПТПК еЗП ЙНЕОЕН, ФБЛЦЕ ВХДХФ РТПСЧМСФШУС ЮХДЕУБ, ОП УБФБОЙОУЛЙЕ: «дБ ОЕ ПВПМШУФЙФ ЧБУ ОЙЛФП ОЙЛБЛ: ЙВП ДЕОШ ФПФ ОЕ РТЙДЕФ, ДПЛПМЕ ОЕ РТЙДЕФ РТЕЦДЕ ПФУФХРМЕОЙЕ Й ОЕ ПФЛТПЕФУС ЮЕМПЧЕЛ ЗТЕИБ, УЩО РПЗЙВЕМЙ, РТПФЙЧСЭЙКУС Й РТЕЧПЪОПУСЭЙКУС ЧЩЫЕ ЧУЕЗП, ОБЪЩЧБЕНПЗП вПЗПН ЙМЙ УЧСФЩОЕА, ФБЛ ЮФП Ч ИТБНЕ вПЦШЕН УСДЕФ ПО, ЛБЛ вПЗ, ЧЩДБЧБС УЕВС ЪБ вПЗБ… ФПЗП, ЛПФПТПЗП РТЙЫЕУФЧЙЕ, РП ДЕКУФЧЙА УБФБОЩ, ВХДЕФ УП ЧУСЛПА УЙМПА Й ЪОБНЕОЙСНЙ Й ЮХДЕУБНЙ МПЦОЩНЙ» (2-жЕУУБМПОЙЛЙКГБН 2:3-4, 9). «й ФЧПТЙФ ЧЕМЙЛЙЕ ЪОБНЕОЙС, ФБЛ ЮФП Й ПЗПОШ ОЙЪЧПДЙФ У ОЕВБ ОБ ЪЕНМА РЕТЕД МАДШНЙ. й ЮХДЕУБНЙ, ЛПФПТЩЕ ВЩМП ДБОП ЕНХ ФЧПТЙФШ РТЕД ЪЧЕТЕН, ПО ПВПМШЭБЕФ ЦЙЧХЭЙИ ОБ ЪЕНМЕ» (пФЛТПЧЕОЙЕ 13:13, 14).

йФБЛ, ЛБЛ ЗПЧПТСФ ОБН ЬФЙ Й НОПЗЙЕ ДТХЗЙЕ ФЕЛУФЩ ЙЪ вЙВМЙЙ, Ч РПУМЕДОЕЕ ЧТЕНС, ОБТСДХ У вПЦШЙНЙ ЮХДЕУБНЙ, УБФБОБ ВХДЕФ УПЧЕТЫБФШ УЧПЙ ЮХДЕУБ, ЮФПВЩ ЧЧЕУФЙ МАДЕК Ч ЪБВМХЦДЕОЙЕ ОБ РПЗЙВЕМШ. лОСЪШ ФШНЩ ВХДЕФ УФБТБФШУС УПЧЕТЫБФШ Й Ч ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ УЧПЙ ЮХДЕУБ Й ЪОБНЕОЙС, РПЬФПНХ УЕЗПДОС ПУПВЕООП ЧБЦОП У РПНПЭША уМПЧБ вПЗБ — вЙВМЙЙ — ПФМЙЮБФШ ЬФЙ ЮХДЕУБ, ЧОЕЫОЕ ЙНЕАЭЙЕ ВПМШЫПЕ УИПДУФЧП У ЙУФЙООЩНЙ. л УБНЩН ТБУРТПУФТБОЕООЩН РПДПВОЩН СЧМЕОЙСН Ч УПЧТЕНЕООПН ИТЙУФЙБОУФЧЕ ПФОПУЙФУС ЗМПУУПМБМЙС.

4.2. «зПЧПТЕОЙЕ» СЪЩЛБНЙ Ч ИТЙУФЙБОУФЧЕ

зМПУУПМБМЙС (ПФ ЗТЕЮЕУЛПЗП glossa — «СЪЩЛ» Й laleo — «ЗПЧПТЙФШ») — ЬФП ВЕУУНЩУМЕООБС, ОП ЖПОЕФЙЮЕУЛЙ УФТХЛФХТЙТПЧБООБС ЮЕМПЧЕЮЕУЛБС ТЕЮШ, СЧМСАЭБСУС, У ФПЮЛЙ ЪТЕОЙС УБНПЗП ЗПЧПТСЭЕЗП — ОБУФПСЭЙН СЪЩЛПН, ПДОБЛП ЛБЛ УЙУФЕНБ, ОЕ ОБРПНЙОБЕФ ОЙ ПДЙО ЙЪ ЙЪЧЕУФОЩИ ЮЕМПЧЕЮЕУФЧХ СЪЩЛПЧ, ВХДШ-ФП ЦЙЧПК УПЧТЕНЕООЩК, ЙМЙ ДТЕЧОЙК, ОЩОЕ ОЕУХЭЕУФЧХАЭЙК (НЕТФЧЩК) СЪЩЛ. йМЙ, РТПЭЕ ЗПЧПТС, ЗМПУУПМБМЙС — РП РТЕДУФБЧМЕОЙА ОЕЛПФПТЩИ ЛПОЖЕУУЙК, — ЬФП ТБЪЗПЧПТ У вПЗПН ОБ ОЕЪОБЛПНПН Й ОЕРПОСФОПН ДМС УБНПЗП ЗПЧПТСЭЕЗП Й ДМС ПЛТХЦБАЭЙИ ЕЗП МАДЕК СЪЩЛЕ. уФПТПООЙЛЙ ХФЧЕТЦДБАФ, ЮФП ЗМПУУПМБМЙС СЧМСЕФУС ПДОЙН ЙЪ ДБТПЧ уЧСФПЗП дХИБ. ьФПФ ДБТ, РП ЙИ НОЕОЙА, ПФМЙЮБЕФ ЙУФЙООПУФШ ГЕТЛЧЙ Й «ОБУФПСЭЙИ» ИТЙУФЙБО. рТЙ ЬФПН ПОЙ УУЩМБАФУС ОБ ВЙВМЕКУЛЙЕ ФЕЛУФЩ — нБТЛБ 16:17; дЕСОЙС 2, 10, 19 ЗМБЧЩ; 1-лПТЙОЖСОБН 12, 13, 14 ЗМБЧЩ Й ДТ. НЕУФБ. йИ ПРРПОЕОФЩ ХФЧЕТЦДБАФ, ЮФП Ч ЬФЙИ ФЕЛУФБИ ТЕЮШ ЙДЕФ ПВ ЙЪЧЕУФОЩИ ПВЩЮОЩИ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛБИ, Б ПФОАДШ ОЕ П «ФБТБВБТУЛЙИ». тБЪМЙЮОЩК ЧЪЗМСД ОБ ЬФП СЧМЕОЙЕ РТЙЧЕМ Л ТБЪДЕМЕОЙА Ч ИТЙУФЙБОУФЧЕ — ОБ ГЕТЛЧЙ, РТЙОСЧЫЙЕ ЗМПУУПМБМЙА ЪБ ДБТ дХИБ уЧСФПЗП, Й ПФЧЕТЗОХЧЫЙИ ЕЕ, УЮЙФБС РТПСЧМЕОЙЕН ФЕНОЩИ УЙМ. ьФПФ ЖЕОПНЕО РПУМХЦЙМ ПУОПЧПК ТПЦДЕОЙС РСФЙДЕУСФОЙЮЕУЛЙИ, Б ЪБФЕН Й ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧЕК, ОБЮБМП ЛПФПТЩН ВЩМП РПМПЦЕОП Ч 1906 З. Ч ПДОПН ЙЪ ЪБВТПЫЕООЩИ ЪДБОЙК НЕФПДЙУФУЛПК ГЕТЛЧЙ мПУ-бОДЦЕМЕУБ, ЛПЗДБ ОБ УПВТБЧЫЙИУС УПЫМБ ЛБЛБС-ФП ОЕЧЕДПНБС УЙМБ, Й ПОЙ, ОЕЪБЧЙУЙНП ПФ УЧПЕК ЧПМЙ, УФБМЙ ЗПЧПТЙФШ ОБ ОЕРПОСФОПН ОЕЙЪЧЕУФОПН СЪЩЛЕ. рПУМЕ ЬФПЗП ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ (ПФ ЗТЕЮЕУЛПЗП charisma — «ДБТ») РПМХЮЙМП ОЕВЩЧБМПЕ ТБУРТПУФТБОЕОЙЕ РП НЙТХ, УФБЧ ОБДЛПОЖЕУУЙПОБМШОЩН, ФП ЕУФШ ЕЗП УФПТПООЙЛЙ СЧМСАФУС УЕЗПДОС ЮМЕОБНЙ ПЮЕОШ НОПЗЙИ ИТЙУФЙБОУЛЙИ ДЕОПНЙОБГЙЙ, ЛПФПТЩЕ ЧОБЮБМЕ ОЕ РТЙОЙНБМЙ ЕЗП. рП ПЖЙГЙБМШОПК УФБФЙУФЙЛЕ (д. вБТЙЕФ), ЙЪ 1,8 НМТД. ИТЙУФЙБО ПЛПМП 372 НМО. СЧМСАФУС ИБТЙЪНБФБНЙ! ч ПДОПК ФПМШЛП ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ОБУЮЙФЩЧБАФУС ДЕУСФЛЙ НЙММЙПОПЧ ЕЗП РПУМЕДПЧБФЕМЕК, Ч ЮЙУМП ЛПФПТЩИ ЧИПДСФ ОЕ ФПМШЛП РТЙИПЦБОЕ, ОП Й УЧСЭЕООПУМХЦЙФЕМЙ. ч 1967 З. РБРБ ТЙНУЛЙК ЙЪДБЕФ УРЕГЙБМШОЩК ХЛБЪ П ОБЪОБЮЕОЙЙ ЛБТДЙОБМБ дЦПЪЕЖБ уАОЕОУБ ЗМБЧПК ТЙНУЛП-ЛБФПМЙЮЕУЛПЗП ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС. ч НПОБУФЩТСИ УПЧЕТЫБАФУС РЕОЙС Й ЗПЧПТЕОЙС ОБ ЙОЩИ (ОЕУХЭЕУФЧХАЭЙИ!) СЪЩЛБИ У ВМБЗПУМПЧЕОЙС УЧСФПЗП РТЕУФПМБ. вПМЕЕ ФПЗП, ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ УФБМП ПДОЙН ЙЪ ПУОПЧОЩИ ЖХОДБНЕОФПЧ ЬЛХНЕОЙЮЕУЛПЗП ДЧЙЦЕОЙС, ОБРТБЧМЕООПЗП ОБ УПЪДБОЙЕ ЕДЙОПК ИТЙУФЙБОУЛПК ГЕТЛЧЙ ЧП ЗМБЧЕ У ЛБФПМЙЮЕУЛЙН тЙНПН. йНЕС УЧПЙИ НОПЗПЮЙУМЕООЩИ РПУМЕДПЧБФЕМЕК РПЮФЙ ЧП ЧУЕИ УФТБОБИ НЙТБ, ПОЙ ХУРЕЫОП ЧЩРПМОСАФ ЬФХ ЪБДБЮХ. вМБЗПДБТС НБУУПЧЩН РТПРПЧЕДСН, Л ЬФПНХ ОБРТБЧМЕОЙА РТЙНЩЛБАФ НЙММЙПОЩ ИТЙУФЙБО (15, 33, 38, 88, 118, 123, 144, 146, 147).

4.3. зМПУУПМБМЙС Й ТЕМЙЗЙЙ

рТЕЦДЕ, ЮЕН ТБЪПВТБФШУС Ч ПФОПЫЕОЙЙ вЙВМЙЙ Л ЬФПНХ СЧМЕОЙА, РПУНПФТЙН, ОЕФ МЙ Ч ДТХЗЙИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ ЮЕЗП-МЙВП РПДПВОПЗП. пЛБЪЩЧБЕФУС, ЕУФШ! й ВПМЕЕ ФПЗП, РПДПВОПЕ РТПСЧМЕОЙЕ, ЛПЗДБ ЮЕМПЧЕЛ ЧРБДБЕФ Ч ФТБОУ Й ОБЮЙОБЕФ ЗПЧПТЙФШ ОБ ВЕУУНЩУМЕООПН СЪЩЛЕ, ЧУФТЕЮБЕФУС РПЮФЙ ЧП ЧУЕИ ЛПОЖЕУУЙСИ НЙТБ, Ч ФПН ЮЙУМЕ Ч СЪЩЮЕУЛЙИ Й УБФБОЙОУЛЙИ УЕЛФБИ! ьФП ЛХМШФ ЪБТПЧ, ТБУРТПУФТБОЕООЩК Ч ьЖЙПРЙЙ, Ч ЛПФПТПН ЫБНБОЩ ПВТБЭБАФУС Л ЪБТБН (ДХИБН) ОБ ПУПВПН, ОЙЛПНХ ОЕ РПОСФОПН СЪЩЛЕ. ьФП ЦЕ ЧУФТЕЮБЕФУС Ч ЗБЙФСОУЛПН ЛХМШФЕ ЧХДХ — РПЛМПОЕОЙЕ ЪНЕЕ У ТЙФХБМШОЩН ЛБООЙВБМЙЪНПН, Ч ЛПФПТПН ДХИЙ ЮЕТЕЪ ЦТЕГПЧ ЗПЧПТСФ ОБ ОЕЧЕДПНПН СЪЩЛЕ. нПЦОП РТЙЧЕУФЙ Ч РТЙНЕТ Й ТЕМЙЗЙЙ РБМБХОЗУЛЙИ ОБТПДПЧ нШСОНЩ (вЙТНЩ), ЗДЕ ЛПМДХО ЗПЧПТЙФ ОБ НБЗЙЮЕУЛПН ОЕРПОСФОПН СЪЩЛЕ; ЬФП Й ЛПМДПЧУЛЙЕ РЕУОЙ Й РТПТПЮЕУФЧБ ЫБНБОПЧ Х СЛХФПЧ Й ЬУЛЙНПУПЧ, ЧЩЛТЙЛЙЧБАЭЙИ ЙИ Ч УПУФПСОЙЙ ФТБОУБ. ьФПФ ЖЕОПНЕО РТЙУХФУФЧХЕФ Й Ч ЛПМДПЧУЛЙИ СРПОУЛЙИ УЕЛФБИ ОБ ПУФТПЧБИ иПОУА Й иПЛЛБКДП; ЬФП Й ДЕТЧЙЫЙ, Й УХЖЙУФЩ Ч ЙУМБНЕ, ЗПЧПТСЭЙЕ «ПУПВЩН» ОЕРПОСФОЩН НЙУФЙЮЕУЛЙН СЪЩЛПН. у ЬФЙН СЧМЕОЙЕН НЩ ЧУФТЕЮБЕНУС Й Ч ЙОДХЙЪНЕ, Й Ч ФБОФТЙЮЕУЛПН ВХДДЙЪНЕ, Й НОПЗЙИ ДТХЗЙИ. дМС ЧУЕИ ЬФЙИ ТЕМЙЗЙК Й УЕЛФ ИБТБЛФЕТОП Й ФП, ЮФП Ч РЕТЙПД ЗПЧПТЕОЙС ОБ ОЕУХЭЕУФЧХАЭЙИ СЪЩЛБИ ЙИ УМХЦЙФЕМЕК, ЗМПУУПМБМЙС ТБУРТПУФТБОСМБУШ ОБ ЧУЕИ РТЙУХФУФЧХАЭЙИ (РПТПК ЮЙУМП ЬФП ДПИПДЙМП ДП ДЕУСФЛПЧ ФЩУСЮ), ЛПФПТЩЕ ФЕТСМЙ ЛПОФТПМШ ОБД УПВПК, ЧРБДБМЙ Ч ФТБОУ Й ОБЮЙОБМЙ ЗПЧПТЙФШ ОБ ОЕЪОБЛПНЩИ СЪЩЛБИ. лТПНЕ ЬФЙИ УИПДУФЧ У ЗМПУУПМБМЙЕК Ч ИТЙУФЙБОУФЧЕ, УБН СЪЩЛ, ФПЮОЕЕ, ВПТНПФБОЙЕ, ЙВП СЪЩЛПН ОБЪЧБФШ ЬФП ОЕМШЪС, ОЙЮЕН ОЕ ПФМЙЮБЕФУС ПФ ФБЛПЧПЗП Ч РЕТЕЮЙУМЕООЩИ ЧЩЫЕ ЛХМШФБИ. оЕЪБЧЙУЙНПЕ ЙУУМЕДПЧБОЙЕ, РТПЧЕДЕООПЕ МЙОЗЧЙУФБНЙ, ЖЙМПМПЗБНЙ, ЙУФПТЙЛБНЙ, ЬФОПЗТБЖБНЙ ТБЪОЩИ УФТБО — д. лЙДБИМ (1972 З.), а. оЙД (1960 З.), х. хПМЖТБН (1956 З.), х. уБНБТЙО (1972 З.), X. нЕМПОЙ Й б. мПЧЕЛЙО (1985 З.) Й ДТ. БВТБЛБДБВТБ РПЛБЪЩЧБАФ, ЮФП ТБЪМЙЮЙК Ч ОЕЙЪЧЕУФОЩИ СЪЩЛБИ, РТЙЧЕДЕООЩИ ЧЩЫЕ, ОЕФ, Й ЮФП УБНПЕ ЗМБЧОПЕ — ЗМПУУПМБМЙС ОЕ НПЦЕФ ВЩФШ ЧППВЭЕ ОБЪЧБОБ СЪЩЛПН (!), ФБЛ ЛБЛ ОЕ ЧЩРПМОСЕФ ФТЕВПЧБОЙК, РТЕДЯСЧМСЕНЩИ Л МАВПНХ СЪЩЛХ. лТХРОЩК УПЧТЕНЕООЩК МЙОЗЧЙУФ Й БОФТПРПМПЗ ж. зХДНБО РПУМЕ РТПЧЕДЕООПЗП УТБЧОЕОЙС РТПСЧМЕОЙК ЗМПУУПМБМЙЙ Ч ИТЙУФЙБОУФЧЕ Й Ч СЪЩЮЕУЛЙИ ЛХМШФБИ ТБЪМЙЮОЩИ УФТБО РЙЫЕФ: «еУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ ЧУЕ ЮЕТФЩ ЗМПУУПМБМЙЙ, ФП ЕУФШ УЕЗНЕОФБМШОХА УФТХЛФХТХ (ЪЧХЛЙ, УМПЗЙ, ЖТБЪЩ) Й ЙИ УХРТБУЕЗНЕОФБМШОЩЕ ЬМЕНЕОФЩ (ТЙФН, ХДБТЕОЙС, Й Ч ПУПВЕООПУФЙ ПВЭХА ЙОФПОБГЙА), ПОЙ ОБДМЙОЗЧЙУФЙЮОЩ Й ОБДЛХМШФХТБМШОП ЙДЕОФЙЮОЩ». ч ЧЕДХЭЙИ ЬОГЙЛМПРЕДЙСИ Ч НПОПЗТБЖЙСИ РП ЬФПК РТПВМЕНЕ ХЮЕОЩЕ УФБЧСФ ПДОПЪОБЮОП ЪОБЛ ТБЧЕОУФЧБ НЕЦДХ РТПСЧМЕОЙСНЙ ЗМПУУПМБМЙЙ Ч ИТЙУФЙБОУФЧЕ Й СЪЩЮЕУФЧЕ (УБФБОЙЪНЕ)! йИ РТПФЙЧОЙЛЙ, УФПТПООЙЛЙ ИБТЙЪНБФЙЪНБ, ОЕ ПУРБТЙЧБАФ ЬФП ХФЧЕТЦДЕОЙЕ, ЙВП ДТХЗЙИ БТЗХНЕОФПЧ РТПУФП ОЕ ЙНЕАФ! (15, 33, 38, 79, 118, 123, 144, 146, 147).

4.4. зМПУУПМБМЙС Й вЙВМЙС

вЙВМЙС йФБЛ, ЧП-РЕТЧЩИ, ИТЙУФЙБОУЛБС Й ОЕИТЙУФЙБОУЛБС ЗМПУУПМБМЙС РПМОПУФША ЙДЕОФЙЮОЩ. чП-ЧФПТЩИ, ЗПЧПТСЭЙК ОБ ОЕЪОБЛПНПН ОЕУХЭЕУФЧХАЭЕН СЪЩЛЕ ЧРБДБЕФ Ч ФТБОУ, РТЙ ЛПФПТПН ЕЗП УПЪОБОЙЕ Й ТБЪХН ПФЛМАЮЕОЩ. ч-ФТЕФШЙИ, ЗМПУУПМБМЙС УПРТПЧПЦДБЕФ ПФРТБЧМЕОЙЕ ОЕ ФПМШЛП ИТЙУФЙБОУЛЙИ, ОП Й СЪЩЮЕУЛЙИ Й УБФБОЙОУЛЙИ ЛХМШФПЧ. ч-ЮЕФЧЕТФЩИ, ПОБ ОЕ НПЦЕФ ВЩФШ ОБЪЧБОБ СЪЩЛПН. чПФ РП ЬФЙН РХОЛФБН НЩ НПЦЕН ПДОПЪОБЮОП ХФЧЕТЦДБФШ, ЮФП ЗМПУУПМБМЙС ОЕ СЧМСЕФУС ДБТПН уЧСФПЗП дХИБ, ПДОБЛП, ЮФПВЩ ПЛПОЮБФЕМШОП ТЕЫЙФШ ЬФПФ ЧПРТПУ, ПВТБФЙНУС Л вЙВМЙЙ, ЛПФПТБС РТЕДХРТЕЦДБЕФ: «вЕТЕЗЙФЕУШ МЦЕРТПТПЛПЧ, ЛПФПТЩЕ РТЙИПДСФ Л ЧБН Ч ПЧЕЮШЕК ПДЕЦДЕ, Б ЧОХФТЙ УХФШ ЧПМЛЙ ИЙЭОЩЕ; РП РМПДБН ЙИ ХЪОБЕФЕ ЙИ…» (нБФЖЕС 7:15, 16). лБЛПЧЩ ЦЕ РМПДЩ ЗМПУУПМБМЙЙ? пФЧЕФ РТПУФ: РПДДЕТЦБОЙЕ СЪЩЮЕУЛЙИ Й УБФБОЙОУЛЙИ ЛХМШФПЧ, ЛПФПТЩЕ РТЙЧПДЙМЙ Л ДЕЗТБДБГЙЙ Й ЗЙВЕМЙ НОПЗЙЕ ОБТПДЩ. п ДБТБИ ЦЕ уЧСФПЗП дХИБ вПЗ ЮЕТЕЪ БРПУФПМБ рБЧМБ ЗПЧПТЙФ УМЕДХАЭЕЕ: «оП ЛБЦДПНХ ДБЕФУС РТПСЧМЕОЙЕ дХИБ ОБ РПМШЪХ…» (1-лПТЙОЖСОБН 12:7). йФБЛ, МАВПК ДБТ дХИБ уЧСФПЗП ДБЕФУС ОЕ ТБДЙ ЮХДБ ЛБЛ ФБЛПЧПЗП, Б ДМС РПМШЪЩ Й УМХЦЕОЙС МАДСН. рПЮФЙ ДЧЕ ФЩУСЮЙ МЕФ ОБЪБД «…ЖБТЙУЕЙ Й УБДДХЛЕЙ, ЙУЛХЫБС еЗП, РТПУЙМЙ РПЛБЪБФШ ЙН ЪОБНЕОЙЕ У ОЕВБ. пО ЦЕ УЛБЪБМ ЙН Ч ПФЧЕФ: …ТПД МХЛБЧЩК Й РТЕМАВПДЕКОЩК ЪОБНЕОЙС ЙЭЕФ, Й ЪОБНЕОЙЕ ОЕ ДБУФУС ЕНХ…» (нБФЖЕС 16:1-4). ьФЙНЙ УМПЧБНЙ иТЙУФПУ РПДЮЕТЛОХМ, ЮФП ЪОБНЕОЙС ТБДЙ ЪОБНЕОЙС ЙМЙ ЮХДБ ТБДЙ ЮХДБ вПЗ ОЙЛПЗДБ ОЕ ДБУФ МАДСН! ч еЧБОЗЕМЙЙ ПФ мХЛЙ Ч 23 ЗМБЧЕ У 8 РП 11 ФЕЛУФ НЩ НПЦЕН ФБЛЦЕ УДЕМБФШ ЧЩЧПД ПВ ПФОПЫЕОЙЙ вПЗБ Л ЮХДЕУБН: «йТПД, ХЧЙДЕЧ йЙУХУБ, ПЮЕОШ ПВТБДПЧБМУС, ЙВП ДБЧОП ЦЕМБМ ЧЙДЕФШ еЗП, РПФПНХ ЮФП НОПЗП УМЩЫБМ П оЕН Й ОБДЕСМУС ХЧЙДЕФШ ПФ оЕЗП ЛБЛПЕ-ОЙВХДШ ЮХДП, …Й РТЕДМБЗБМ еНХ НОПЗЙЕ ЧПРТПУЩ; ОП пО ОЙЮЕЗП ОЕ ПФЧЕЮБМ ЕНХ». у ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, ХЮЙФЩЧБС ПРБУОПУФШ, ЗТПЪСЭХА йЙУХУХ, ОХ РПЮЕНХ ВЩ Й ОЕ СЧЙФШ ЛБЛПЕ-ОЙВХДШ ЮХДП йТПДХ Й ЧУЕН РТЙУХФУФЧХАЭЙН? пДОБЛП, ЛБЛ НЩ ХЧЙДЕМЙ, иТЙУФПУ ОЕ ФЧПТЙФ ЮХДЕУБ ТБДЙ ЮХДЕУ, ФПМШЛП ТБДЙ ФПЗП, ЮФПВЩ РПТБЪЙФШ ЮШЕ-ОЙВХДШ ЧППВТБЦЕОЙЕ! б ДШСЧПМ ЪБЙОФЕТЕУПЧБО ЙНЕООП Ч ФПН, ЮФПВЩ МАВЩН РХФЕН РТЙЧМЕЮШ ЮЕМПЧЕЛБ ОБ УЧПА УФПТПОХ, Ч ФПН ЮЙУМЕ, Й РПТБЪЙЧ ЕЗП ЧППВТБЦЕОЙЕ. ьФП ОБДП РПОЙНБФШ! зМПУУПМБМЙС ЛБЛ ТБЪ Й РТЕФЕОДХЕФ ОБ ЧОЕЫОЙК ЬЖЖЕЛФ, ЧРЕЮБФМСАЭЙК ЮЕМПЧЕЛБ. рБРБ ТЙНУЛЙК ч ВЙВМЕКУЛПН ЦЕ РТПТПЮЕУФЧЕ П ДХИПЧОПН чБЧЙМПОЕ ТБУЛТЩЧБЕФУС, ЮФП ВПЗППФУФХРОЙЮЕУЛЙЕ ПТЗБОЙЪБГЙЙ ЧП ЗМБЧЕ У ЛБФПМЙЮЕУЛЙН тЙНПН ВХДХФ УФБЧЙФШ УЧПЕК ЪБДБЮЕК РПДЮЙОЕОЙЕ ИТЙУФЙБО РБРУЛПК ЧМБУФЙ, РП ФЙРХ ФПЗП, ЮФП ВЩМП Ч УТЕДОЙЕ ЧЕЛБ. фБЛЙН ПВТБЪПН, МАВПЕ НЙТПЧПЕ ДЧЙЦЕОЙЕ, Ч ЮБУФОПУФЙ, ИБТЙЪНБФЙЮЕУЛПЕ, ОБРТБЧМЕООПЕ ОБ ПВЯЕДЙОЕОЙЕ, УРПУПВУФЧХЕФ ХУФБОПЧМЕОЙА ЧМБУФЙ ЪЧЕТС У ЮЙУМПН 666 (уН. ЗМБЧХ «фП, ЮЕНХ ОБДМЕЦЙФ ВЩФШ ЧУЛПТЕ»). йЙУХУ иТЙУФПУ ЦЕМБЕФ, ЮФПВЩ ЮЕМПЧЕЛ ПВТБЭБМУС Л ОЕНХ ПУПЪОБООП, РПОЙНБС ЗМХВЙОХ зПМЗПЖЩ Й МАВЧЙ вПЦШЕК, Б ОЕ РХФЕН ЮХДЕУ ЙМЙ ЪОБНЕОЙК, МЙЫБСУШ ТБУУХДЛБ Й ЧРБДБС Ч ФТБОУ! зПУРПДШ ОБ УФТБОЙГБИ вЙВМЙЙ ХЮЙФ, ЮФП РТЕЦДЕ, ЮЕН РПМХЮЙФШ ДБТ уЧСФПЗП дХИБ, ЮЕМПЧЕЛ ДПМЦЕО ПУПЪОБФШ УЧПА ЪБЧЙУЙНПУФШ ПФ вПЗБ, ПУПЪОБФШ УЧПЙ ЗТЕИЙ Й ТБУЛБСФШУС Ч ОЙИ, Й УФТЕНЙФШУС РТПСЧЙФШ РПУМХЫБОЙЕ, ЛПФПТПЕ ЪБЛМАЮБЕФУС Ч ЧЩРПМОЕОЙЙ ДЕУСФЙ ЪБРПЧЕДЕК вПЦШЙИ! ч ИБТЙЪНБФЙЮЕУЛПН ДЧЙЦЕОЙЙ ЦЕ ЬФП УПЧЕТЫЕООП ОЕ ПВСЪБФЕМШОП, ФБЙОУФЧЕООБС УЙМБ УИПДЙФ ОБ ЧУЕИ УПВТБЧЫЙИУС, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЙИ ПВТБЪБ ЦЙЪОЙ Й ЧЪЗМСДПЧ — «йВП ТБДЙ ЧБУ, ЛБЛ ОБРЙУБОП, ЙНС вПЦЙЕ ИХМЙФУС Х СЪЩЮОЙЛПЧ» (тЙНМСОБН 2:24). ьЛУФТБЧБЗБОФОЩНЙ РТПЗТБННБНЙ, ЛПЗДБ ФЩУСЮЙ МАДЕК ЛБФБАФУС РП УФБДЙПОХ, ЧЩЛТЙЛЙЧБС ОЕРПОСФОЩЕ ЪЧХЛЙ, РПУМЕДПЧБФЕМЙ ЗМПУУПМБМЙЙ НОПЗЙИ ОЕЧЕТХАЭЙИ ПФЧТБФЙМЙ ПФ вПЗБ, РТЕДУФБЧЙЧ еЗП ТЕМЙЗЙА ТБЪОХЪДБООПК, МЙЫЕООПК УНЩУМБ! нЩ ТЕЛПНЕОДХЕН ЙОФЕТЕУХАЭЙНУС ЬФПК РТПВМЕНПК ПВСЪБФЕМШОП РПЪОБЛПНЙФШУС У ТБВПФПК з. иБЪЕМБ «дБТ СЪЩЛПЧ»…

ч ЪБЛМАЮЕОЙЕ ИПЮЕФУС РПДЮЕТЛОХФШ, ЮФП, ЗПЧПТС П ЗМПУУПМБМЙЙ ЛБЛ ОЕВЙВМЕКУЛПН Й ОЕИТЙУФЙБОУЛПН ХЮЕОЙЙ, ЛПТОЙ ЛПФПТПЗП ХИПДСФ Ч НТБЮОПЕ СЪЩЮЕУФЧП, НЩ ДПМЦОЩ ЪОБФШ, ЮФП УТЕДЙ ЕЕ РПУМЕДПЧБФЕМЕК ЕУФШ ОЕНБМП ДПВТЩИ Й ЙУФЙООЩИ ИТЙУФЙБО, ЛПФПТЩИ вПЗ ЧЩЧЕДЕФ ЙЪ ЪБВМХЦДЕОЙС Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ. рТЙНЕТ ЗМПУУПМБМЙЙ ДПМЦЕО ВЩФШ ЧБЦОЩН ХТПЛПН Й РТЕДХРТЕЦДЕОЙЕН ФПНХ, ЮФП ЮБУФП РПД ЙНЕОЕН иТЙУФБ ДЕКУФЧХЕФ УБФБОБ, ОЕЪТЙНП ТБУУФБЧМСС ДМС МАДЕК УЧПЙ УЕФЙ, НБУЛЙТХС МПЦШ Й ФШНХ РПД ЙУФЙОХ: «йВП ФБЛПЧЩЕ МЦЕБРПУФПМЩ, МХЛБЧЩЕ ДЕМБФЕМЙ, РТЙОЙНБАФ ЧЙД БРПУФПМПЧ иТЙУФПЧЩИ. й ОЕ ХДЙЧЙФЕМШОП: РПФПНХ ЮФП УБН УБФБОБ РТЙОЙНБЕФ ЧЙД бОЗЕМБ УЧЕФБ, Б РПФПНХ ОЕ ЧЕМЙЛПЕ ДЕМП, ЮФП УМХЦЙФЕМЙ ЕЗП РТЙОЙНБАФ ЧЙД УМХЦЙФЕМЕК РТБЧДЩ; ОП ЛПОЕГ ЙИ ВХДЕФ РП ДЕМБН ЙИ» (2-лПТЙОЖСОБН 11:13-15) (15, 32, 33, 38, 79, 104, 118, 123, 144, 146, 147).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ВХДЕН ЗПЧПТЙФШ ПВ ПФДЩИЕ, ТБЪЧМЕЮЕОЙСИ Й… ДЕЗТБДБГЙЙ ДХЫЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


'вЕЪПВЙДОЩЕ' ТБЪЧМЕЮЕОЙС

б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС
юБУФШ III. «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ…»

зМБЧБ 5

«вЕЪПВЙДОЩЕ» ТБЪЧМЕЮЕОЙС

5.1. вПЦШЙ ВМБЗПУМПЧЕОЙС

оЕЛПФПТЩЕ МАДЙ, УЮЙФБАЭЙЕ УЕВС ЧЕТХАЭЙНЙ, ХФЧЕТЦДБАФ, ЮФП Х ИТЙУФЙБО ОЕ НПЦЕФ ВЩФШ ОЙЛБЛЙИ ТБЪЧМЕЮЕОЙК Й ОЙЛБЛПЗП ПФДЩИБ. чУС ЦЙЪОШ — ЬФП ВПТШВБ, Й РПЬФПНХ ЧУСЛПЕ РПФЧПТУФЧП УЧПЕК РМПФЙ — ЬФП ЧЕМЙЛЙК ЗТЕИ. пФДЩИ, У ЙИ ФПЮЛЙ ЪТЕОЙС, ХДЕМ ОЕЧЕТХАЭЙИ, Б РПУМЕДПЧБФЕМЙ иТЙУФБ ДПМЦОЩ РПУФПСООП ЮЙФБФШ ДХИПЧОХА МЙФЕТБФХТХ, ДЕМБФШ ДПВТЩЕ ДЕМБ, ПВМЙЮБФШ ЗТЕИЙ Й РТПРПЧЕДПЧБФШ. ч ЙИ ЦЙЪОЙ ОЕ ДПМЦОП ВЩФШ НЕУФБ ДМС УНЕИБ Й ХМЩВПЛ, ДМС ТБДПУФЙ Й УЮБУФШС, ЙИ ПДЕЦДБ ДПМЦОБ ВЩФШ ФЕНОПК Й УФБТПНПДОПК, Ч ЙИ ДПНБИ ОЕ ДПМЦОП ВЩФШ ИХДПЦЕУФЧЕООПК МЙФЕТБФХТЩ Й ФЕМЕЧЙЪПТБ. рТПЧПДС ВЕЪТБДПУФОХА ЦЙЪОШ, ФБЛЙЕ «ИТЙУФЙБОЕ» ЗПЧПТСФ, ЮФП ЧУЕ ПУФБЧЙМЙ ТБДЙ иТЙУФБ, Й ОБЗТБДБ ЙН ВХДЕФ ЪБ ЬФП ОБ ОЕВЕУБИ. рТБЧЩ МЙ ФБЛЙЕ МАДЙ? пФЧЕФ ПДОПЪОБЮЕО — ОЕФ! вПМЕЕ ФПЗП, ВЩФШ НПЦЕФ, Й ОЕ РПДПЪТЕЧБС ФПЗП, ПОЙ УПЧЕТЫБАФ ТБВПФХ, ОБРТБЧМЕООХА РТПФЙЧ йЙУХУБ иТЙУФБ, ЙВП УПЪДБАФ П оЕН ОЕЧЕТОПЕ РТЕДУФБЧМЕОЙЕ Х ПЛТХЦБАЭЙИ МАДЕК. бРПУФПМ рБЧЕМ ЛБЛ ТБЪ Й ПВТБЭБЕФУС Л ФБЛЙН ЧПФ «ЧЕТХАЭЙН», УЧПЙН РПЧЕДЕОЙЕН РПТПЮБЭЙИ иТЙУФБ Ч ЗМБЪБИ ОЕЧЕТХАЭЙИ, ЛПФПТЩИ Ч ОПЧПЪБЧЕФОЩЕ ЧТЕНЕОБ ОБЪЩЧБМЙ СЪЩЮОЙЛБНЙ, Й РТЕЦДЕ ЧУЕЗП ФЕН, ЮФП РТПРПЧЕДХАФ ОЕ ФП, ЮФП иТЙУФПУ РПТХЮЙМ уЧПЙН РПУМЕДПЧБФЕМСН: ЧП ЧТЕНС уЧПЕК ЪЕНОПК ЦЙЪОЙ иТЙУФПУ ЗПЧПТЙМ П ТЕМЙЗЙЙ ТБДПУФЙ Й УЮБУФШС. юЕТЕЪ БРПУФПМБ рБЧМБ пО ЗПЧПТЙФ ОБН: «тБДХКФЕУШ ЧУЕЗДБ Ч зПУРПДЕ; Й ЕЭЕ ЗПЧПТА: ТБДХКФЕУШ» (жЙМЙРРЙКГБН 4:4). чП ЧТЕНС ЦЙЪОЙ ОБ ЪЕНМЕ йЙУХУ РТЙУХФУФЧПЧБМ ОБ УЧБДШВБИ (йПБООБ 2 ЗМБЧБ), ВЩМ ОБ РТБЪДОЙЛБИ Й Ч ЗПУФСИ. ч еЧБОЗЕМЙЙ ПФ йПБООБ (10:10) йЙУХУ РТСНП ЗПЧПТЙФ: «с РТЙЫЕМ ДМС ФПЗП, ЮФПВ ЙНЕМЙ ЦЙЪОШ Й ЙНЕМЙ У ЙЪВЩФЛПН». зПУРПДШ ИПЮЕФ РПМОПФХ ЦЙЪОЙ ДБФШ ДЕФСН уЧПЙН Й УЕЗПДОС, пО РТЙЪЩЧБЕФ ОБУ ОЕ ВЩФШ НТБЮОЩНЙ Й ИНХТЩНЙ, ОП ВЩФШ ТБДПУФОЩНЙ Й УЮБУФМЙЧЩНЙ! зПУРПДШ УЙМЕО ТЕЫЙФШ МАВЩЕ ОБЫЙ ЪБФТХДОЕОЙС, РПНПЮШ ОБН Ч ОХЦДЕ Й РЕЮБМСИ: «еУМЙ РТЕВХДЕФЕ ЧП нОЕ Й УМПЧБ нПЙ Ч ЧБУ РТЕВХДХФ, ФП, ЮЕЗП ОЙ РПЦЕМБЕФЕ, РТПУЙФЕ, Й ВХДЕФ ЧБН» (йПБООБ 15:7). «рТПУЙФЕ, Й ДБОП ВХДЕФ ЧБН; ЙЭЙФЕ, Й ОБКДЕФЕ; УФХЮЙФЕ, Й ПФЧПТСФ ЧБН» (нБФЖЕС 7:7), рПЬФПНХ, ЛПЗДБ ОЕЧЕТХАЭЙЕ ЧЙДСФ ВЕЪТБДПУФОЩЕ МЙГБ СЛПВЩ РПУМЕДПЧБФЕМЕК иТЙУФБ, Х ОЙИ УПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ТЕМЙЗЙС йЙУХУБ ОЕ РТЙОПУЙФ ЙН УЮБУФШС, Б ЧМЕЮЕФ ЪБ УПВПК МЙЫШ РЕТЕЦЙЧБОЙС Й ЪБВПФЩ. лТПНЕ ФПЗП, ЧЕДС РПДПВОХА ЦЙЪОШ, ФБЛЙЕ «РПУМЕДПЧБФЕМЙ» иТЙУФБ РТПЙЪЧПДСФ ОБ ДТХЗЙИ МАДЕК ЧРЕЮБФМЕОЙЕ ТЕМЙЗЙПЪОЩИ ЖБОБФЙЛПЧ. ч ЙУФПТЙЙ НОПЗП РТЙНЕТПЧ ФПЗП, ЛБЛ ЖБОБФЙЪН Ч ЧПРТПУБИ ЧЕТЩ РТЙЧПДЙМ Л ПФУФХРМЕОЙА ПФ ЙУФЙОЩ. пО УРПУПВУФЧПЧБМ УПЪДБОЙА НПОБУФЩТЕК, Ч ПУОПЧЕ ЮЕЗП МЕЦБМБ ЙДЕС ПФДЕМЙФШУС «УЧСФЩН» ПФ ЗТЕЫОПЗП НЙТБ, ЮФП РПМОПУФША РТПФЙЧПТЕЮЙМП УМПЧБН йЙУХУБ иТЙУФБ: «оЕ НПМА, ЮФПВЩ фЩ ЧЪСМ ЙИ ЙЪ НЙТБ, ОП ЮФПВЩ УПИТБОЙМ ЙИ ПФ ЪМБ… ЛБЛ фЩ РПУМБМ НЕОС Ч НЙТ, ФБЛ Й с РПУМБМ ЙИ Ч НЙТ…» (йПБООБ 17:15, 18). жБОБФЙЪН РТЙЧЕМ Л РПЛМПОЕОЙА НПЭБН УЧСФЩИ Й УЧСФЩН НЕУФБН, УПЦЦЕОЙА ОБХЮОЩИ ЛОЙЗ, ТПЦДЕОЙА ЙОЛЧЙЪЙГЙЙ, ЛТЕУФПЧЩН РПИПДБН, Л ХОЙЮФПЦЕОЙА ЕТЕФЙЛПЧ (ЙОБЛПНЩУМСЭЙИ). юЕМПЧЕЛ ХОЙЮФПЦБМ Й ОЕОБЧЙДЕМ ЮЕМПЧЕЛБ, Й ЧУЕ ЬФП ЧП ЙНС вПЦШЕ, ФПЗДБ ЛБЛ Ч вЙВМЙЙ ОБРЙУБОП: «уЙС ЕУФШ ЪБРПЧЕДШ нПС, ДБ МАВЙФЕ ДТХЗ ДТХЗБ, ЛБЛ с ЧПЪМАВЙМ ЧБУ» (йПБООБ 15:12) «…МАВЙФЕ ЧТБЗПЧ ЧБЫЙИ, ВМБЗПУМПЧМСКФЕ РТПЛМЙОБАЭЙИ ЧБУ, ВМБЗПФЧПТЙФЕ ОЕОБЧЙДСЭЙН ЧБУ Й НПМЙФЕУШ ЪБ ПВЙЦБАЭЙИ ЧБУ Й ЗПОСЭЙИ ЧБУ» (нБФЖЕС 5:44). ч ЬФЙИ УМПЧБИ йЙУХУБ ЪБМПЦЕО ЗМХВПЮБКЫЙК УНЩУМ Й ТЕГЕРФ УЮБУФМЙЧПК ЦЙЪОЙ: ОЕОБЧЙДЕФШ ЛПЗП-ФП Й ВЩФШ УЮБУФМЙЧЩН ОЕМШЪС, ЙВП ОЕОБЧЙУФШ УЦЙЗБЕФ Й НХЮБЕФ ЮЕМПЧЕЛБ, ЙУУХЫБЕФ Й ДХЫХ Й ФЕМП. хОЙЮФПЦБС ЛПЗП-ФП, ФПЦЕ ОЕЧПЪНПЦОП ВЩФШ УЮБУФМЙЧЩН, ЙВП ЪМП ТПЦДБЕФ ФПМШЛП ПФЧЕФОПЕ ЪМП, Й ОЙЛПЗДБ ОЕ ВЩЧБЕФ ОБПВПТПФ! ъМП ОЙЛПЗДБ ОЕ ПВТБФЙФУС Ч ДПВТП, УЮБУФШЕ Й ТБДПУФШ. оП НОПЗЙЕ УФТБЫОЩЕ ХТПЛЙ ЙУФПТЙЙ УЕЗПДОС ЪБВЩЧБАФУС, Й ОЕЛПФПТЩЕ МАДЙ ЧОПЧШ ХФЧЕТЦДБАФ, ЮФП ЙУФЙООЩЕ ИТЙУФЙБОЕ ОЕ ДПМЦОЩ ФЕТРЙНП ПФОПУЙФШУС Л ЙОБЛПНЩУМСЭЙН, ЮФП ЦЙЪОШ ИТЙУФЙБО — Ч ХИПДЕ ПФ НЙТБ, ПФЛБЪЕ ПФ ПВТБЪПЧБОЙС, ЛОЙЗ, ФЕМЕЧЙЪЙПООЩИ РЕТЕДБЮ. ч уЧСЭЕООПН рЙУБОЙЙ НЩ ЮЙФБЕН П ФПН, ЮФП ЙУФЙООЩЕ ИТЙУФЙБОЕ ПФДЩИБМЙ, ХЮБУФЧПЧБМЙ Ч РТБЪДОЕУФЧБИ. уБН йЙУХУ ЗПЧПТЙМ уЧПЙН ХЮЕОЙЛБН: «…РПКДЙФЕ ЧЩ ПДОЙ… Й ПФДПИОЙФЕ ОЕНОПЗП…» (нБТЛБ 6:31). йЙУХУ иТЙУФПУ У ХЮЕОЙЛБНЙ уБН зПУРПДШ иТЙУФПУ ХДБМСМУС РПТПК ДМС ПФДЩИБ Й НПМЙФЧЩ Л пФГХ Ч ХЕДЙОЕООЩЕ НЕУФБ. иТЙУФПЧЩ РПУМЕДПЧБФЕМЙ ЧУЕИ ЧТЕНЕО — БРПУФПМЩ рБЧЕМ, йПБОО Й ДТ., рПМЙЛБТР, рБФТЙЛ, сО зХУ, нБТФЙО мАФЕТ, нЕМБОИФПО, д. хЬУМЙ, е. хБКФ ВЩМЙ ЛБЛ ТБДПУФОЩЕ, ПФЪЩЧЮЙЧЩЕ, ПВТБЪПЧБООЩЕ, НХДТЩЕ МАДЙ, МЙЫЕООЩЕ ЛБЛПК ВЩ ФП ОЙ ВЩМП ДПМЙ ЖБОБФЙЪНБ. мАДЙ ФСОХМЙУШ Л ОЙН, ЙВП ЧЙДЕМЙ ЙИ ЦЙЪОШ Й ОЕРПДДЕМШОХА МАВПЧШ ЛП ЧУЕН ВЕЪ ЙУЛМАЮЕОЙС. жБОБФЙЛЙ ЦЕ ЧУЕЗДБ ПФФБМЛЙЧБАФ МАДЕК, РПФПНХ ЮФП Ч УЧПЕК ТЕМЙЗЙПЪОПК ЗПТДЩОЕ ЧПЪЧЩЫБАФУС ОБД ЧУЕНЙ, Й ТЕМЙЗЙА иТЙУФБ РТЕДУФБЧМСАФ НТБЮОПК, ВЕЪТБДПУФОПК, ЙУЛБЦБС МАВСЭЙК ИБТБЛФЕТ вПЗБ.

йФБЛ, ЙУФЙООПЕ ИТЙУФЙБОУФЧП ОЕ ЙНЕЕФ ОЙЮЕЗП ПВЭЕЗП У ЖБОБФЙЪНПН Й ИБОЦЕУФЧПН. юФЕОЙЕ, ЙЪХЮЕОЙЕ ЙУФПТЙЙ, ЙУЛХУУФЧБ, ЛХМШФХТЩ, ПФДЩИ ОБ РТЙТПДЕ, ЬЛУЛХТУЙЙ, ФХТЙУФЙЮЕУЛЙЕ РПЕЪДЛЙ, РТПЗХМЛЙ, ПВЭЕОЙЕ У ДТХЪШСНЙ, РТБЪДОЙЛЙ — ЬФП ВМБЗПУМПЧЕОЙС, ЛПФПТЩЕ вПЗ ДБТХЕФ УЧПЙН РПУМЕДПЧБФЕМСН. пДОБЛП, ЛБЛ ЬФП СЧУФЧХЕФ ЙЪ НЙТПЧПК ЙУФПТЙЙ, УБФБОБ ЧУЕЗДБ РЩФБЕФУС РПДДЕМБФШ ЛБЛ вПЦШЙ ЮХДЕУБ, ФБЛ Й вПЦШЙ ВМБЗПУМПЧЕОЙС. ч УЧПЕК ЮЕТОПК ТБВПФЕ ПО ЧУЕЗДБ УФТЕНЙМУС Л ФПНХ, ЮФПВЩ ФП, ЮФП РТЕДМБЗБЕФ ПО, РТЕДУФБЧМСМП БМШФЕТОБФЙЧХ ФПЗП, ЮФП РТЕДМБЗБЕФ вПЗ. й РПЬФПНХ ОБН ЮБУФП ВЩЧБЕФ ФТХДОП ПГЕОЙФШ ФП ЙМЙ ЙОПЕ СЧМЕОЙЕ. й ФПМШЛП вЙВМЙС РПНПЦЕФ ОБН ТБЪПВТБФШУС Ч ЬФЙИ ЧПРТПУБИ: «…РП РМПДБН ЙИ ХЪОБЕФЕ ЙИ» (нБФЖЕС 7:16). (15, 136, 146, 147).

5.2. уЙМБ вПЦШЕЗП УМПЧБ

уПФЧПТЕОЙЕ ъЕНМЙ оБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС НЩ ЮБУФП ЧУФТЕЮБЕН ФЕЛУФЩ, Ч ЛПФПТЩИ ТБУЛТЩЧБЕФУС ПЗТПНОБС УЙМБ вПЦШЕЗП уМПЧБ. «й УЛБЪБМ вПЗ: ДБ ВХДЕФ УЧЕФ. й УФБМ УЧЕФ… ДБ УПВЕТЕФУС ЧПДБ, ЛПФПТБС РПД ОЕВПН, Ч ПДОП НЕУФП Й ДБ СЧЙФУС УХЫБ… й УФБМП ФБЛ… ДБ ВХДХФ УЧЕФЙМБ ОБ ФЧЕТДЙ ОЕВЕУОПК… й УФБМП ФБЛ» (вЩФЙЕ 1:3-15). фБЛ РП вПЦШЕНХ УМПЧХ ВЩМБ УПФЧПТЕОБ ОБЫБ ъЕНМС Й зБМБЛФЙЛБ. уМПЧП иТЙУФБ ПВМБДБЕФ ОЕ ФПМШЛП УРПУПВОПУФША УПЪДБЧБФШ НЙТЩ, ОП Й ФЧПТЙФШ ОЕ НЕОШЫЕЕ ЮХДП — ЙЪНЕОСФШ ИБТБЛФЕТ ЮЕМПЧЕЛБ, ТХЛПЧПДЙФШ ИПДПН ЙУФПТЙЙ ЪЕНМЙ. «фБЛ Й УМПЧП нПЕ, ЛПФПТЩЕ ЙУИПДЙФ ЙЪ ХУФ нПЙИ, — ПОП ОЕ ЧПЪЧТБЭБЕФУС ЛП нОЕ ФЭЕФОЩН, ОП ЙУРПМОСЕФ ФП, ЮФП нОЕ ХЗПДОП, Й УПЧЕТЫБЕФ ФП, ДМС ЮЕЗП с РПУМБМ ЕЗП» (йУБЙС 55:11). «йВП УМПЧП вПЦЙЕ ЦЙЧП Й ДЕКУФЧЕООП Й ПУФТЕЕ ЧУСЛПЗП НЕЮБ ПВПАДППУФТПЗП: ПОП РТПОЙЛБЕФ ДП ТБЪДЕМЕОЙС ДХЫЙ Й ДХИБ, УХУФБЧПЧ Й НПЪЗПЧ, Й УХДЙФ РПНЩЫМЕОЙС Й ОБНЕТЕОЙС УЕТДЕЮОЩЕ» (еЧТЕСН 4:12). пВТБЭБСУШ Л ЛБЦДПНХ ЙЪ ОБУ, иТЙУФПУ ФБЛ ЦЕ ЗПЧПТЙФ: «зПЧПТА ЦЕ ЧБН, ЮФП ЪБ ЧУСЛПЕ РТБЪДОПЕ УМПЧП, ЛБЛПЕ УЛБЦХФ МАДЙ, ДБДХФ ПОЙ ПФЧЕФ Ч ДЕОШ УХДБ: ЙВП ПФ УМПЧ УЧПЙИ ПРТБЧДБЕЫШУС Й ПФ УМПЧ УЧПЙИ ПУХДЙЫШУС» (нБФЖЕС 12:36-37). пДОБЛП ОЕ ФПМШЛП УМПЧП вПЦШЕ ЙНЕЕФ УЙМХ Ч ЬФПН НЙТЕ. дБЦЕ РТЙНЕОЙФЕМШОП Л ФПНХ, ЮФП ЗПЧПТСФ РТПУФЩЕ МАДЙ, УХЭЕУФЧХЕФ РПЗПЧПТЛБ: «уМПЧПН НПЦОП ХВЙФШ, Й УМПЧПН НПЦОП УРБУФЙ». й ЛБЦДЩК НПЦЕФ РТЙЧЕУФЙ НОПЦЕУФЧП РТЙНЕТПЧ ЙЪ УЧПЕК ЦЙЪОЙ, ЛПЗДБ ЬФП ЧЩТБЦЕОЙЕ РПДФЧЕТЦДБМПУШ. юФП ЦЕ ЗПЧПТЙФШ П УМПЧЕ ДШСЧПМБ, ЛПФПТПЕ ЙНЕЕФ РПТБЪЙФЕМШОХА УЙМХ Й ЧМЙСОЙЕ ОБ ЮЕМПЧЕЛБ? юБУФП НЩ ДХНБЕН, ЮФП ОЕ НПЦЕН УФПМЛОХФШУС У ОЙН Й ЕЗП УМПЧПН, ЕУМЙ ОЕ РПУЕЭБЕН УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, ЬЛУФТБУЕОУПЧ, ЗЙРОПФЙЪЕТПЧ, ОЕ ЮЙФБЕН ЛОЙЗ РП НБЗЙЙ Й ЛПМДПЧУФЧХ, ПДОБЛП ЬФП ОЕ ФБЛ. ч УБНПН ОБЮБМЕ НЩ ПФНЕФЙМЙ, ЮФП ЛОСЪШ ФШНЩ РЩФБЕФУС ПЛБЪЩЧБФШ УЧПЕ ЧМЙСОЙЕ ЮЕТЕЪ БВУПМАФОП ЧУЕ, ЮФП УХЭЕУФЧХЕФ Ч ОБЫЕН НЙТЕ Й ДБОП вПЗПН: ПФДЩИ, ЪБОСФЙС УРПТФПН, НХЪЩЛХ, ФЕМЕЧЙДЕОЙЕ, ЮФЕОЙЕ. ч ВБТЕ уЕЗПДОС НЙТ РПЗТХЦЕО Ч УФТБИЙ, ОЕУЮБУФШС, ВЕДУФЧЙС, ЧПКОЩ, Й МАДЙ ЛБЛ ОЙЛПЗДБ ТБОШЫЕ ЙЭХФ НЕУФБ, ЗДЕ НПЦОП ВЩМП ВЩ ЪБВЩФШУС, ПФЧМЕЮШУС, ПФДПИОХФШ, ЙМЙ, ЛБЛ ЗПЧПТСФ, РЕТЕЛМАЮЙФШУС. лТПНЕ ФПЗП, НЩ ИПТПЫП ЪОБЕН, ЮФП ЮЕМПЧЕЛ УПФЧПТЕО вПЗПН ДХИПЧОЩН УХЭЕУФЧПН, Й РПЬФПНХ ДХИПЧОЩК ЧБЛХХН, ЛПФПТЩК ПВТБЪПЧБМУС РПУМЕ ТБЪТЩЧБ У фЧПТГПН, ЮЕМПЧЕЛ РЩФБЕФУС ЮЕН-ФП ЪБРПМОЙФШ, ЮБУФП ОЕ ПФДБЧБС УЕВЕ Ч ЬФПН ПФЮЕФБ. рПУФПСООБС ФЕЛХЮЛБ: ТБВПФБ — ДПН — ТБВПФБ ОЕ ХДПЧМЕФЧПТСЕФ МАДЕК, ПОЙ ЙЭХФ УРПУПВ ЧЩКФЙ ИПФС ВЩ ОБ ЧТЕНС ЙЪ ЬФПЗП ЪБНЛОХФПЗП ЛТХЗБ.

йНЕООП РПЬФПНХ ПУПВЕООП НПМПДЕЦШ, ЮБУФП ЙУРЩФЩЧБС РПДПВОЩЕ ЪБФТХДОЕОЙС, ЧУФХРБЕФ ОБ ПРБУОЩК РХФШ, РПУЕЭБС ДЙУЛПФЕЛЙ, ВБТЩ, ХРПФТЕВМСЕФ БМЛПЗПМШ, ОБТЛПФЙЛЙ, ЧЕДЕФ ТБЪЗХМШОЩК ПВТБЪ ЦЙЪОЙ. оПЮОЩЕ ЪБЧЕДЕОЙС оП ВПМЕЕ УЛТЩФЩН Й ОЕ НЕОЕЕ ПРБУОЩН СЧМСЕФУС ФП, ЮФП НЩ ХЦЕ ПФНЕЮБМЙ ЧЩЫЕ: ОЙЪЛПРТПВОЩЕ ФЕМЕЖЙМШНЩ, ЛОЙЗЙ Й РТ., Ч ЛПФПТЩИ ДШСЧПМ РТПРПЧЕДХЕФ ОБУЙМЙЕ, ХВЙКУФЧП, УЧПВПДОХА МАВПЧШ, РТЙЮЕН ЧУЕ ЬФП РТЕДУФБЧМЕОП Ч ЧЕУШНБ РТЙЧМЕЛБФЕМШОПН ЧЙДЕ: Ч ВПЕЧЙЛБИ РТПРБЗБОДЙТХЕФУС УЙМБ Й МПЧЛПУФШ, ЧЩЪЩЧБС ЦЕМБОЙЕ Х АОЩИ ЪТЙФЕМЕК РПДТБЦБФШ ЗЕТПСН, РТПСЧМСФШ ФБЛХА ЦЕ УНЕМПУФШ Й ПФЧБЗХ; Ч УЕЛУ-ЖЙМШНБИ — ЧОЕЫОСС ЛТБУПФБ ФБЛПК РТЙФСЗБФЕМШОПК ТПУЛПЫОПК ЦЙЪОЙ ОБ ЖПОЕ ДЙЧОЩИ МБОДЫБЖФПЧ РТЙТПДЩ, ЧЕМЙЛПМЕРОЩИ ЧЙММ, СИФ, ДТБЗПГЕООПУФЕК Й ОБТСДПЧ, У ДЕНПОУФТБГЙЕК ВЕЪОТБЧУФЧЕООЩИ УГЕО, Л УПЦБМЕОЙА, ЮБУФП ОЕ ЧЩЪЩЧБЕФ ФТЕЧПЗЙ, Б ОБПВПТПФ, ВХДПТБЦЙФ ЧППВТБЦЕОЙЕ, ЪБОЙНБЕФ НЩУМЙ АОЩИ ЪТЙФЕМЕК. ч ЬФПН Й УПУФПЙФ УЙМБ Й ХН УБФБОЩ: РТЕДУФБЧЙФШ РПТПЛ Ч УБНПН ПВПМШУФЙФЕМШОПН, Ч УБНПН РТЙФСЗБФЕМШОПН ЧЙДЕ! лПОЕГ ЦЕ ЧУЕЗП — УНЕТФШ ЖЙЪЙЮЕУЛБС, НПТБМШОБС Й ОТБЧУФЧЕООБС, ДХИПЧОБС Й — ТБЪПЮБТПЧБОЙЕ Й ПРХУФПЫЕООПУФШ Ч ЬФПК ЦЙЪОЙ, РПФЕТС ЧЕЮОПУФЙ! уПГЙПМПЗЙ Й РУЙИПМПЗЙ ПФНЕЮБАФ, ЮФП РТПУНПФТЩ ВПЕЧЙЛПЧ, УЕЛУ-ЖЙМШНПЧ РТЙЧПДСФ Л ТПУФХ РТЕУФХРОПУФЙ, БНПТБМШОПУФЙ УТЕДЙ ДЕФЕК Ч РПДТПУФЛПЧ. рПНЙНП ТБЪТХЫБАЭЕК НПТБМШ УЙМЩ, ФБЛЙЕ ЛОЙЗЙ Й ЖЙМШНЩ РТЙЧПДСФ Л ФПНХ, ЮФП МАДЙ ХЦЕ ОЕ ЧПУРТЙОЙНБАФ ЗТЕИ ЛБЛ ЮФП-ФП ОЕДПРХУФЙНПЕ, УФТБЫОПЕ: РТЕУФХРМЕОЙС, ОБУЙМЙС, ПВНБО, РПДМПЗЙ, ЧПТПЧУФЧП, РТЕДБФЕМШУФЧП, МЦЕУЧЙДЕФЕМШУФЧП, РПМПЧБС ТБУРХЭЕООПУФШ ВПМШЫЙОУФЧПН УЕЗПДОС ЧПУРТЙОЙНБАФУС ЛБЛ ОЕЮФП ПВЩДЕООПЕ, ОЕ ЧЩЪЩЧБЕФ ПФЧТБЭЕОЙС, ОЕРТЙСФЙС, ЧПЪНХЭЕОЙС. нОПЗЙЕ ФЕМЕРЕТЕДБЮЙ РПД РТЕЛТБУОПК ЧЩЧЕУЛПК РПНПЭЙ МАДСН Ч ФТХДОЩИ ПВУФПСФЕМШУФЧБИ, Ч УМПЦОЩИ ЦЙФЕКУЛЙИ РТПВМЕНБИ, УЧПДСФУС Л «УНБЛПЧБОЙА» ЮШЙИ-ФП МЙЮОЩИ РПДТПВОПУФЕК, Б Ч МХЮЫЕН Л РХУФПНХ ЧТЕНСРТПЧПЦДЕОЙА, ОП НОПЗЙЕ, ЛБЛ ОЙ УФТБООП, ОБИПДСФ ХДПЧПМШУФЧЙЕ Ч ЙИ РТПУНПФТБИ. ч ЬФПН, ЛПОЕЮОП ЦЕ, ЙЗТБЕФ ПЗТПНОХА ТПМШ УМПЧП мАГЙЖЕТБ, ЛПФПТПЕ ПО РТПРПЧЕДХЕФ ЮЕТЕЪ РЕТЕДБЮЙ (Й РПДПВОЩЕ ЙН ЪТЕМЙЭБ), ЛОЙЗЙ Й РТ. оБ РБОЕМЙ юЕМПЧЕЛ, Ч ТЕЪХМШФБФЕ, ОЕ ЪБНЕЮБС ФПЗП, УФБОПЧЙФУС ТБВПН РПДПВОПЗП «МЦЕЙУЛХУУФЧБ», ПО ХЦЕ ОЕ Ч УЙМБИ ОЕ УНПФТЕФШ ВПЕЧЙЛЙ Й РПТОПЖЙМШНЩ, «НЩМШОЩЕ» НОПЗПУЕТЙКОЩЕ ВЕЪЧЛХУЙГЩ ФЙРБ «тБВЩОЙ йЪБХТЩ». пФДЩИ ЮЕМПЧЕЛБ ЧУЕ ВПМЕЕ ЧЩМЙЧБЕФУС Ч УПНОЙФЕМШОЩЕ ЧЕЮЕТЙОЛЙ, ГЕМШ ЛПФПТЩИ, ЛБЛ ЮБУФП РТЙИПДЙФУС УМЩЫБФШ, «РПФТЕРБФШУС Й ЧЩРЙФШ». рПРХМСТОЩНЙ ТБЪЧМЕЮЕОЙСНЙ Х НПМПДЕЦЙ СЧМСАФУС ДЙУЛПФЕЛЙ, БЪБТФОЩЕ ЙЗТЩ, РПУЕЭЕОЙЕ УФТЙРФЙЪ-ВБТПЧ Й РТПЮЙИ РПДПВОЩИ ЪБЧЕДЕОЙК. нЩ ОЕ ИПФЕМЙ ВЩ ЛПНХ ВЩ ФП ОЙ ВЩМП ЮЙФБФШ ЛБЛЙЕ-МЙВП ОТБЧПХЮЕОЙС, ОП ИПФЙН РТЕДПУФЕТЕЮШ ПФ ЬФПЗП ТПДЙФЕМЕК, ЙВП ЛТПНЕ ПВТБФОПК ТЕБЛГЙЙ РПДПВОЩЕ НЕТЩ ОЕ ЧЩЪЩЧБАФ, ЛБЛ РТБЧЙМП, ОЙЮЕЗП, Й ЧПЪДЕКУФЧПЧБФШ ОБ НПМПДЕЦШ РХФЕН ЪБРТЕФПЧ РТПУФП ОЕТБЪХНОП, ЗПТБЪДП УМПЦОЕЕ РТЕДМПЦЙФШ БМШФЕТОБФЙЧХ, ОП ДХНБФШ ПВ ЬФПН УМЕДХЕФ, «РПЛБ ДЙФС ЕЭЕ Ч ЛПМЩВЕМЙ». нЩ ИПФЙН МЙЫШ ПВТБФЙФШ ЧОЙНБОЙЕ ОБ ФЕ ТБЪТХЫЙФЕМШОЩЕ РПУМЕДУФЧЙС, ЛПФПТЩЕ ЮБУФП ВЩЧБАФ ТЕЪХМШФБФПН РПДПВОЩИ ТБЪЧМЕЮЕОЙК: ТБЪВЙФЩЕ УЕНШЙ, «ПФЛБЪОЩЕ» ДЕФЙ, БВПТФЩ Х НБМПМЕФОЙИ, РУЙИЙЮЕУЛЙЕ (ЮБУФП ОЕПВТБФЙНЩЕ!) ТБУУФТПКУФЧБ, УФТБЫОЩЕ ВПМЕЪОЙ Й НОПЗПЕ ДТХЗПЕ. юФП ЦЕ ФПМЛБЕФ НПМПДЕЦШ ОБ ЬФЙ УПНОЙФЕМШОЩЕ ТБЪЧМЕЮЕОЙС, ОЕ ПЭХЭЕОЙЕ МЙ ЧОХФТЕООЕЗП ОЕХУФТПКУФЧБ, ЦЕМБОЙЕ ЧПУРПМОЙФШ ДХИПЧОЩК ЧБЛХХН, Б ВЩФШ НПЦЕФ, ЮХЧУФЧП ПДЙОПЮЕУФЧБ, ПФУХФУФЧЙЕ РПОЙНБОЙС УП УФПТПОЩ ВМЙЪЛЙИ, ЙМЙ МАВПРЩФУФЧП, ЦЕМБОЙЕ УФБФШ ЧЪТПУМЩНЙ, ЙЪВБЧЙФШУС ПФ ОБДПЕЧЫЕК ОХДОПК ТПДЙФЕМШУЛПК ПРЕЛЙ? уМЕДХЕФ РТЙЪОБФШ УМЕДХАЭЕЕ: ЛБЦДЩК ЮЕМПЧЕЛ ЙЭЕФ ДХИПЧОПЗП ПВЭЕОЙС, Й РПМХЮБЕФ ЕЗП МЙВП Х вПЗБ, МЙВП Х УБФБОЩ. й РТЕЦДЕ ЮЕН ТЕЫЙФШ, ЛХДБ РПКФЙ ЧЕЮЕТПН, ЛБЛ ПФДПИОХФШ Й У ЛЕН, УМЕДХЕФ УРТПУЙФШ УЕВС: «лФП РПКДЕФ УП НОПК ФХДБ, ЛХДБ С ТЕЫЙМ РПКФЙ: иТЙУФПУ ЙМЙ УБФБОБ?» фПЗДБ ЧУЕ УТБЪХ ЧУФБОЕФ ОБ УЧПЙ НЕУФБ, ДБЦЕ Ч УБНЩИ ВЕЪПВЙДОЩИ ОБ РЕТЧЩК ЧЪЗМСД РМБОБИ! пДОП НПЦОП УЛБЪБФШ ХФЧЕТДЙФЕМШОП: ПУХЦДБФШ НПМПДЩИ МАДЕК Й ХРТЕЛБФШ ОЙЛФП ОЕ ДПМЦЕО, ЙИ УМЕДХЕФ РТЙОСФШ ФБЛЙНЙ, ЛБЛЙЕ ПОЙ ЕУФШ, ЙВП ЮБУФП ЪБ ЧОЕЫОЕК ВТБЧБДПК, ТБУРХЭЕООПУФША Й ЗТХВПУФША УЛТЩЧБЕФУС ТБУФЕТСООПУФШ, ПДЙОПЮЕУФЧП Й ТБЪВЙФБС ЦЙЪОШ, ОЕТЕДЛП ФЭБФЕМШОП УЛТЩЧБЕНБС ПФ ВМЙЪЛЙИ. рТБЧП ЧЩВПТБ чП-ЧФПТЩИ, вПЗ ДБМ ЮЕМПЧЕЛХ УЧПВПДОХА ЧПМА, ЙОЩНЙ УМПЧБНЙ, РТБЧП ЧЩВПТБ. бРПУФПМ рБЧЕМ РЙЫЕФ: «чУЕ НОЕ РПЪЧПМЙФЕМШОП, ЧП ОЕ ЧУЕ РПМЕЪОП; ЧУЕ НОЕ РПЪЧПМЙФЕМШОП, ОП ОЙЮФП ОЕ ДПМЦОП ПВМБДБФШ НОПА» (1-лopЙОЖСОБН 6:12). рПЬФПНХ ЛБЦДЩК ЙЪ ОБУ ЧПМЕО ЙЪВТБФШ УЧПЕЗП ЗПУРПДЙОБ, ПЭХФЙЧ ОБ УЕВЕ УЙМХ ЕЗП УМПЧ, РПОЙНБС, ЮФП УБН РП УЕВЕ ЮЕМПЧЕЛ ОЕ ПУФБЕФУС ОБ ЪЕНМЕ ОЙЛПЗДБ: ЕУМЙ ПО ДПВТПЧПМШОП ОЕ ЙЪВЙТБЕФ УЧПЙН РПЧЕМЙФЕМЕН Й ДТХЗПН йЙУХУБ иТЙУФБ, ФПЗДБ ВЕЪ УПЗМБУЙС ЮЕМПЧЕЛБ РХУФХАЭЕЕ НЕУФП ЪБКНЕФ УБФБОБ (5, 15, 16, 123, 124, 125, 136, 137, 138, 141).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХВЕДЙНУС Ч ЧЩЫЕ УЛБЪБООПН ХФЧЕТЦДЕОЙЙ, ЮФП ВЕЪ вПЗБ ЙМЙ ДШСЧПМБ, Б РТПУФП УБН РП УЕВЕ, ЮЕМПЧЕЛ ВЩФШ ОЕ НПЦЕФ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


бУФТПМПЗЙС. зПТПУЛПРЩ

6.1. пФЧЕФЩ ОБ ЧУЕ ЧПРТПУЩ

чМЙСАФ МЙ ЪЧЕЪДЩ ОБ ОБЫХ ЦЙЪОШ? лБЦДЩК ИПЮЕФ ХЪОБФШ ВПМШЫЕ ФПЗП, ЮФП ПО НПЦЕФ ЧЙДЕФШ Й УМЩЫБФШ, ЛБЦДПНХ ИПЮЕФУС ХЪОБФШ УЧПЕ ВХДХЭЕЕ, УЧПА ДБМШОЕКЫХА УХДШВХ, Б ФБЛЦЕ Й ФП, ЛБЛЙН ПВТБЪПН НПЦОП ЙЪВЕЦБФШ ЧПЪНПЦОЩИ ПЫЙВПЛ, ПРБУОПУФЕК, ВПМЕЪОЕК. оБЛПОЕГ, ЛПНХ ОЕ ИПЮЕФУС ВЩФШ УЮБУФМЙЧЩН, ХУРЕЫОП РТПДЧЙЗБФШУС РП УМХЦЕВОПК МЕУФОЙГЕ, ВЩФШ ЛПННХОЙЛБВЕМШОЩН Ч ПВЭЕОЙЙ У МАДШНЙ, УЮБУФМЙЧП ХУФТПЙФШ УЧПА УЕНЕКОХА ЦЙЪОШ, РТПЙЪЧПДЙФШ РТЙСФОПЕ ЧРЕЮБФМЕОЙЕ ОБ ПЛТХЦБАЭЙИ, ВЩФШ ЪОБЮЙФЕМШОЩН… мАДЙ, ЛБЛ РТБЧЙМП, ОБ ЧПМОХАЭЙЕ ЙИ ЧПРТПУЩ РЩФБАФУС РПМХЮЙФШ УПЧЕФ Х УЧПЙИ ВМЙЪЛЙИ, Х АТЙУФПЧ, ЧТБЮЕК, УПГЙПМПЗПЧ, ЙОПЗДБ Х РУЙИЙБФТПЧ, РУЙИПМПЗПЧ, РЕДБЗПЗПЧ… Й Х УБНЙИ УЕВС. оП МАДЙ ЮБЭЕ ЧУЕЗП ОЕ ХДПЧМЕФЧПТСАФ ДТХЗЙИ УПЧЕФБНЙ, РПФПНХ ОЕТЕДЛП ПЫЙВБАФУС, ПФЧЕЮБС ОБ ЧПРТПУЩ РТЙНЕОЙФЕМШОП Л УЕВЕ, ОЕ ХЮЙФЩЧБС УМПЦЙЧЫХАУС УЙФХБГЙА Й ПУПВЕООПУФЕК ИБТБЛФЕТБ УЧПЙИ ПРРПОЕОФПЧ. лТПНЕ ФПЗП, ВПМШЫЙОУФЧП РТЕДРПЮЙФБЕФ ЧППВЭЕ ОЙЮЕЗП ОЙ Х ЛПЗП ОЕ УРТБЫЙЧБФШ, ЙВП ЮФП НПЗХФ РПУПЧЕФПЧБФШ ФБЛЙЕ ЦЕ УМБВЩЕ, ПЗТБОЙЮЕООЩЕ МАДЙ, ЛБЛ ПОЙ УБНЙ. уБФХТО ч ПФДЕМШОЩИ УМХЮБСИ ГЕТЛПЧШ НПЗМБ ВЩ ТБЪТЕЫЙФШ ЧПЪОЙЛБАЭЙЕ ФТХДОЩЕ УЙФХБГЙЙ, ОП ОЕТЕДЛП УМХЮБЕФУС, ЮФП МАДЙ РТЕДРПЮЙФБАФ ОЕ ПВТБЭБФШУС Й ФХДБ, РПФПНХ ЮФП ОЕЛПФПТЩЕ ТЕМЙЗЙПЪОЩЕ ДЕСФЕМЙ ПФФБМЛЙЧБАФ УЧПЙН ЖБТЙУЕКУЛЙН ЖПТНБМЙЪНПН, ЪБЛПООЙЮЕУФЧПН, Й РПДЮБУ ЙН РТПУФП ОЕ ДПЧЕТСАФ. еУФШ УБНЩК ЛПТПФЛЙК Й ОБДЕЦОЩК УРПУПВ РПМХЮЙФШ ПФЧЕФ ОБ ЧПМОХАЭЙК ЧПРТПУ — ПВТБФЙФШУС Л вПЗХ, РПЙУЛБФШ УПЧЕФ Ч вЙВМЙЙ, Ч ЛПФПТПК УПДЕТЦБФУС ПФЧЕФЩ БВУПМАФОП ОБ ЧУЕ ЧПРТПУЩ, ЛПФПТЩЕ ФПМШЛП НПЗХФ ЧПЪОЙЛОХФШ Х ЮЕМПЧЕЛБ. оП НОПЗЙЕ, Л УПЦБМЕОЙА, ПФЧЕТЗБАФ Й ЬФПФ РХФШ: ЙИ ОЕ ХУФТБЙЧБЕФ РЕТУРЕЛФЙЧБ ЮФП-МЙВП ЙЪНЕОЙФШ Ч УЧПЕК ЦЙЪОЙ, ПФ ЮЕЗП-ФП ПФЛБЪБФШУС, Й Ч РЕТЧХА ПЮЕТЕДШ, ПФ УЧПЕЗП РТЙОГЙРБ Ч ЦЙЪОЙ. мАДЙ Ч УЧПЙИ ОЕУЮБУФШСИ ПВТХЫЙЧБАФ ЧЙОХ, ЛБЛ РТБЧЙМП, ОБ ДТХЗЙИ, ЙЭХФ Й МЕЗЛП ОБИПДСФ ЧЙОПЧБФЩИ, ФПЗДБ ЛБЛ, РТЕЦДЕ ЧУЕЗП, ЧЙОХ УМЕДХЕФ ЙУЛБФШ Ч УБНПН УЕВЕ: РПУЕСООПЕ ЪМП ТПЦДБЕФ ЪМП, Й ЬФБ ГЕРПЮЛБ УФБОПЧЙФУС ОЕУЛПОЮБЕНПК Ч ЦЙЪОЙ ПЮЕОШ НОПЗЙИ МАДЕК. ъМП ВХНЕТБОЗПН ЧПЪЧТБЭБЕФУС Л ЮЕМПЧЕЛХ Ч ЧЙДЕ ОЕУЮБУФЙК, ВПМЕЪОЕК, ОЕОБЧЙУФЙ, ОЕ УМПЦЙЧЫЕКУС ЦЙЪОЙ, ФТХДОЩИ ПФОПЫЕОЙК У ПЛТХЦБАЭЙНЙ, ОЕВМБЗПДБТОПУФЙ Й НОПЗПЗП ДТХЗПЗП: ЮФП ЮЕМПЧЕЛ РПУЕЕФ, ФП ПО Й РПЦОЕФ. рП ЬФПК РТЙЮЙОЕ МАДЙ, ЮЙФБС уЧСЭЕООПЕ рЙУБОЙЕ, ОЕ ОБИПДСФ Ч ОЕН ДМС УЕВС УПЧЕФПЧ, ПОП РТЕДУФБЧМСЕФУС ЙН ОЕРПОСФОЩН, УМПЦОЩН Й РПМОЩН РТПФЙЧПТЕЮЙК. п ФБЛПН ЮЕМПЧЕЛЕ ЗПЧПТЙФУС: «фЩ ЧЙДЕМ НОПЗПЕ, ОП ОЕ ЪБНЕЮБМ; ХЫЙ ВЩМЙ ПФЛТЩФЩ, ОП ОЕ УМЩЫБМ» (йУБЙС 42:20). й ФХФ НОПЗЙЕ Ч УЧПЕК ДХИПЧОПК УМЕРПФЕ Й ЗМХИПФЕ ОБИПДСФ ДМС УЕВС УРБУБФЕМШОЩК ЛТХЗ: БУФТПМПЗЙА (ПФ ЗТЕЮЕУЛПЗП УМПЧБ astra — «ЪЧЕЪДБ» Й logos — «ОБХЛБ»), ЛПФПТБС РП ТБУРПМПЦЕОЙА ОЕВЕУОЩИ УЧЕФЙМ РТЕДУЛБЪЩЧБЕФ УПВЩФЙС Ч НЙТЕ Й Ч ЦЙЪОЙ ПФДЕМШОПЗП ЮЕМПЧЕЛБ. пОБ ОЕ ФТЕВХЕФ ПФ МАДЕК ОЙ ЙЪНЕОЕОЙС ИБТБЛФЕТБ, ОЙ РЕТЕПГЕОЛЙ ГЕООПУФЕК Ч УЧПЕК ЦЙЪОЙ — ПОБ ЗПФПЧБ ДБФШ ПФЧЕФЩ ОБ МАВЩЕ ЧПРТПУЩ (!). рПРХМСТОПУФШ БУФТПМПЗЙЙ ДПУФЙЗМБ УЕЗПДОС ОЕВЩЧБМПК ЧЕМЙЮЙОЩ. дБЦЕ ФЕ, ЛФП УЮЙФБЕФ УЕВС БФЕЙУФПН, Ф. Е. ЮЕМПЧЕЛПН, ПФТЙГБАЭЙН ОБМЙЮЙЕ ЧУСЛЙИ ЧЩУЫЙИ УЙМ, РП ДБООЩН УФБФЙУФЙЛЙ, ОЕРТЕНЕООП У ЙОФЕТЕУПН ЮЙФБЕФ ЛПМПОЛХ Ч ЗБЪЕФЕ П УЧПЕН ЪОБЛЕ ЪПДЙБЛБ, ЙВП РПДУПЪОБФЕМШОП МАВПЗП ЮЕМПЧЕЛБ ЧПМОХЕФ Й ОЕТЕДЛП УФТБЫЙФ ВХДХЭЕЕ. рТЕДУЛБЪБОЙС БУФТПМПЗПЧ РЕТЕДБАФУС РП ФЕМЕЧЙДЕОЙА, УХЭЕУФЧХЕФ ДБЦЕ РТПЗТБННБ «бУФТПМПЗЙЮЕУЛЙК РТПЗОПЪ». лОЙЗЙ РП ДБООПК ФЕНБФЙЛЕ ЙЪДБАФУС НЙММЙПООЩНЙ ФЙТБЦБНЙ Й ТБУИПДСФУС Ч УЮЙФБООЩЕ ДОЙ. мАДЙ ИПФСФ ЪОБФШ УЧПЕ ВХДХЭЕЕ! фЕН ВПМЕЕ ФП ВХДХЭЕЕ, ЮФП ЙН РТЕДУЛБЦХФ ЧЕЮОЩЕ ЪЧЕЪДЩ! юФП ЦЕ ФБЛПЕ БУФТПМПЗЙС? пВНБО, ЙУФЙОБ, РТБЧДЙЧБС ОБХЛБ? б НПЦЕФ ВЩФШ, ЮФП-ФП ДТХЗПЕ?

6.2. пУПВЕООПУФЙ БУФТПМПЗЙЮЕУЛЙИ РТЕДУЛБЪБОЙК

пЗТПНОПК РПРХМСТОПУФША БУФТПМПЗЙС ПВСЪБОБ, Ч РЕТЧХА ПЮЕТЕДШ, ФПНХ, ЮФП НОПЗПЕ, ЮФП ПОБ РТЕДУЛБЪЩЧБЕФ, ОЕТЕДЛП ОБИПДЙФ УЧПЕ ЙУРПМОЕОЙЕ. оБД ОЕК НПЦОП ЙТПОЙЪЙТПЧБФШ, ОБЪЩЧБФШ МЦЕОБХЛПК, ЫБТМБФБОУФЧПН, РЕТЕЦЙФЛПН уТЕДОЕЧЕЛПЧШС, УТЕДУФЧПН, ТБУУЮЙФБООЩН ОБ ЬЛЪБМШФЙТПЧБООЩИ МАДЕК, ОП ЖБЛФЩ ПУФБАФУС ЖБЛФБНЙ. бМЕЛУБОДТ уЕЧЕТ фБЛ, ТЙНУЛЙК ЙУФПТЙЛ мБНРТЙДЙК ПРЙУЩЧБЕФ, ЛБЛ ЧП ЧТЕНС ЗБММШУЛПЗП РПИПДБ ТЙНУЛПНХ ЙНРЕТБФПТХ бМЕЛУБОДТХ уЕЧЕТХ (222—238 ЗЗ. РП т. иТ.) ЗБММШУЛЙК БУФТПМПЗ-ЛПМДХОШС РТЕДУЛБЪБМБ УЛПТХА УНЕТФШ: «йДЙ! йДЙ, Й ОЕ ЧЙДБФШ ФЕВЕ ВПМШЫЕ РПВЕД, Й ОЕ ЦДЙ ЧЕТОПУФЙ ПФ УЧПЙИ УПМДБФ!» й ДЕКУФЧЙФЕМШОП, ЙНРЕТБФПТ ВЩМ ХВЙФ УЧПЙНЙ ЦЕ МЕЗЙПОЕТБНЙ. бУФТПМПЗ РТЕДУЛБЪБМ ЗЙВЕМШ ОБ ТЩГБТУЛПН ФХТОЙТЕ ЖТБОГХЪУЛПНХ ЛПТПМА зЕОТЙИХ чФПТПНХ ( 1545—1558 ЗЗ.), ЛПФПТЩК ДЕКУФЧЙФЕМШОП РПЗЙВ ПФ ЛПРШС нПОНПТБОУЙ. рТЙЧЕДЕН ЕЭЕ ОЕУЛПМШЛП РПДПВОЩИ РТЙНЕТПЧ: ЧПГБТЕОЙЕ ОБ ТХУУЛПН РТЕУФПМЕ ЙНРЕТБФТЙГЩ бООЩ йПБООПЧОЩ (1730—1740 ЗЗ.) ВЩМП РТЕДУЛБЪБОП лЈКЪЕТМЙОЗПН; еЛБФЕТЙОЩ чФПТПК (1761—1796 ЗЗ.)— мБНВЕТФЙ, Б ЖТБОГХЪУЛПЗП ЛПТПМС зЕОТЙИБ юЈФЧЕТФПЗП (1589—1610 ЗЗ.) — лПЪЙНП тХДЦЙЕТЙ. бУФТПМПЗБНЙ ТБЪОЩИ ЧТЕНЕО ВЩМЙ РТЕДУЛБЪБОЩ ВТБЛЙ, ТБЪЧПДЩ, РПЛХЫЕОЙС, ХВЙКУФЧБ, ПУПВЕООПУФЙ УНЕТФЕК, ОЕУЮБУФОЩИ УМХЮБЕЧ Й РТ. Ч ЪОБФОЩИ ДПНБИ, ВПМШЫЙОУФЧП ЙЪ ЛПФПТЩИ ДЕКУФЧЙФЕМШОП ЙУРПМОЙМЙУШ. ч ОБЫЕ ЧТЕНС ФБЛЦЕ ОЕНБМП ВЩМП УДЕМБОП РТЕДУЛБЪБОЙК. фБЛ, ЗТЕЮЕУЛБС РТПТЙГБФЕМШОЙГБ. нБТЙС нБРБРЕФТП РТЕД УЛБЪБМБ ФТБЗЕДЙА ОБ нАОИЕОУЛЙИ пМЙНРЙКУЛЙИ ЙЗТБИ Ч 1972 З.; БУФТПМПЗ м. лПУШВЙ РТЕДУЛБЪБМБ РПСЧМЕОЙЕ ОПЧПК ВПМЕЪОЙ, ЧЩЪЩЧБЕНПК НЙЛТППТЗБОЙЪНБНЙ МЕЗЙПОЕММБНЙ (вПМЕЪОШ МЕЗЙПОЕТПЧ); д. йУФМБОД РТЕДУЛБЪБМБ РПЛХЫЕОЙЕ ОБ РТЕЪЙДЕОФБ уыб д. жПТДБ (1972—1976 ЗЗ.); ХВЙКУФЧП ЧПЦДС БНЕТЙЛБОУЛЙИ ОЕЗТПЧ н. мАФЕТБ лЙОЗБ Й РТЕЪЙДЕОФБ уыб д. лЕООЕДЙ ФБЛЦЕ ВЩМЙ РТЕДУЛБЪБОЩ Ч БУФТПМПЗЙЮЕУЛЙИ РТПЗОПЪБИ. дЦПО мЕООПО (The Beatles) вЩМП РТЕДУЛБЪБОП Й ЙЪВТБОЙЕ тПОБМШДБ тЕКЗБОБ РТЕЪЙДЕОФПН уыб, ЧПКОБ Ч рЕТУЙДУЛПН ЪБМЙЧЕ, БТБВП-ЙЪТБЙМШУЛЙЕ ФЕТТПТЙУФЙЮЕУЛЙЕ БЛГЙЙ, ОЕЛПФПТЩЕ ЪЕНМЕФТСУЕОЙС Й НОПЗПЕ ДТХЗПЕ. оП ПУПВП ФПЮОП Й РПМОП ЙУРПМОСАФУС РТЕДУЛБЪБОЙС, ПФОПУСЭЙЕУС Л ЙЪЧЕУФОЩН ЛЙОПЪЧЕЪДБН, НХЪЩЛБОФБН. бУФТПМПЗЙ ВХЛЧБМШОП Ч ДЕФБМСИ РТЕДУЛБЪЩЧБАФ РПДТПВОПУФЙ ЙИ УЕНЕКОЩИ ЛПОЖМЙЛФПЧ, ТБЪЧПДПЧ, ВТБЛПЧ, УБНПХВЙКУФЧ, ОБРБДЕОЙК ОБ ОЙИ Й РТ. фБЛ, ВЩМЙ РТЕДУЛБЪБОЩ УХДШВЩ БЛФТЙУЩ ыБТПО фЬКФ, дЦЙННЙ нПТТЙУПОБ, дЦПОБ мЕООПОБ Й ДТ. еЭЕ ВПМЕЕ ФПЮОП УПЧТЕНЕООЩЕ БУФТПМПЗЙ РТЕДУЛБЪЩЧБАФ РПСЧМЕОЙЕ омп Й ДТХЗЙИ РБТБОПТНБМШОЩИ СЧМЕОЙК. йОФЕТЕУОЩЕ ДЕФБМЙ, ОЕРТБЧДБ МЙ? йОФЕТЕУОП Й ФП, ЮФП, РТЕДУЛБЪЩЧБС УПВЩФЙС Ч ЦЙЪОЙ ПФДЕМШОЩИ МАДЕК, ЗМПВБМШОЩИ РТЕДУЛБЪБОЙК, ЛБУБАЭЙИУС ЙУФПТЙЙ ЗПУХДБТУФЧ Й ОБТПДПЧ, БУФТПМПЗЙС ОЕ ДБЕФ, ЕУМЙ ЦЕ Й РЩФБЕФУС ЬФП УДЕМБФШ, ФП ДЕМБЕФ ЬФП ЧЕУШНБ ФХНБООП Й ТБУРМЩЧЮБФП. рПЮЕНХ? дЦЙН нПТТЙУПО (The Doors) рПУЛПМШЛХ ЪЧЕЪДЩ «НПЗХФ» РТЕДУЛБЪЩЧБФШ Ч ДЕФБМСИ ЦЙЪОШ ПФДЕМШОПК МЙЮОПУФЙ, ФП ФЕН ВПМЕЕ, ПОЙ ДПМЦОЩ ВЩ УПДЕТЦБФШ УЧЕДЕОЙС П НЙТПЧЩИ УПВЩФЙСИ. чЩЪЩЧБЕФ ЙОФЕТЕУ Й ФП, ЮФП ОБТБЧОЕ У ФЕНЙ БУФТПМПЗЙЮЕУЛЙНЙ РТПТПЮЕУФЧБНЙ, ЛПФПТЩЕ ОБЫМЙ УЧПЕ ЙУРПМОЕОЙЕ, УХЭЕУФЧХЕФ ЗПТБЪДП ВПМШЫЕЕ ЮЙУМП ФЕИ, ЛПФПТЩЕ ОЕ ЙУРПМОЙМЙУШ (ПВ ЬОЕТЗЕФЙЮЕУЛПН ЛТЙЪЙУЕ Ч уыб Ч 1967 З., ПВ ПФУФБЧЛЕ РТЕЪЙДЕОФБ жПТДБ, П УЛПТПН ЧПЪТПЦДЕОЙЙ тПУУЙЙ Й НОПЗЙЕ ДТХЗЙЕ). юФП ЬФП, ФЕИОЙЮЕУЛБС ПЫЙВЛБ УБНЙИ БУФТПМПЗПЧ РТЙ ТБУЮЕФБИ? пЫЙВЛБ Ч ПРТЕДЕМЕОЙЙ ТБУРПМПЦЕОЙС ЪЧЕЪД? оЕФ, РП УМПЧБН УБНЙИ БУФТПМПЗПЧ, ФБЛПЕ ОЕЧПЪНПЦОП! йФБЛ, РПЧФПТЙН ЙОФЕТЕУОЩЕ ЪБЛПОПНЕТОПУФЙ БУФТПМПЗЙЮЕУЛЙИ РТЕДУЛБЪБОЙК:

1. пОЙ ОЕ УПДЕТЦБФ ЙОЖПТНБГЙА П ЗМПВБМШОЩИ УПВЩФЙСИ, Ч ФП ЦЕ ЧТЕНС РТЕДУЛБЪЩЧБАФ УХДШВЩ ПФДЕМШОЩИ МАДЕК.

2. вПМШЫЙОУФЧП РТЕДУЛБЪБОЙК, ФПЮОП УВЩЧЫЙИУС (Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ), ПФОПУЙФУС Л ЛЙОПЪЧЕЪДБН, НХЪЩЛБОФБН, ЖЙОБОУПЧЩН ДЕМШГБН, ТПЛ-РЕЧГБН, Б ФБЛЦЕ Л РПСЧМЕОЙА омп. рТЕДУЛБЪБОЙС ЛБУБАФУС, Ч ПУОПЧОПН, ВТБЛПЧ, ТБЪЧПДПЧ, ХВЙКУФЧ, МАВПЧОЩИ ЙОФТЙЗ Й Ф. Р.

3. рПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП (!) БУФТПМПЗЙЮЕУЛЙИ РТПЗОПЪПЧ ОЕ ОБИПДЙФ УЧПЕЗП ЙУРПМОЕОЙС, ЙОЖПТНБГЙА П ЮЕН РТЕДРПЮЙФБАФ ОЕ ТБУРТПУФТБОСФШ (!).

рТЕЦДЕ, ЮЕН ТБУЛТЩФШ, Ч ЮЕН ЦЕ РТЙЮЙОБ ЬФПЗП, ЛТБФЛП ТБУУНПФТЙН ЙУФПТЙА БУФТПМПЗЙЙ (15, 25, 96, 123, 125, 136, 141).

6.3. лТБФЛБС ЙУФПТЙС БУФТПМПЗЙЙ

дПМЗПЕ ЧТЕНС БУФТПМПЗЙС УЮЙФБМБУШ МЙЫШ ОЕПФЯЕНМЕНПК ЮБУФША РТПЫМПЗП ЙУФПТЙЙ ъЕНМЙ. нОПЗЙЕ Ч ОЕК ЧЙДЕМЙ МЙЫШ РТБНБФЕТШ УПЧТЕНЕООЩИ ОБХЛ — БУФТПОПНЙЙ, НБФЕНБФЙЛЙ. тСД ХЮЕОЩИ ХФЧЕТЦДБМЙ, ЮФП Ч ДТЕЧОПУФЙ, ЛПЗДБ МАДЙ ВЩМЙ ПЮЕОШ УХЕЧЕТОЩ, ОБХЛБ ОЕ НПЗМБ ТБЪЧЙЧБФШУС ВЕЪ УЧСЪЙ УП УЧЕТИЯЕУФЕУФЧЕООЩН, Й РПЬФПНХ, ПФДБЧБС БУФТПМПЗЙЙ ДПМЦОПЕ, ПОЙ ЪБЛТЩЧБАФ ЗМБЪБ ОБ ТСД ЕЕ РПМПЦЕОЙК. оБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ ЕЕ ТПМШ УЧПДЙМЙ Л ЖХОЛГЙСН УПЧТЕНЕООПЗП ЗЙДТПНЕФГЕОФТБ, ПРТЕДЕМСЧЫЕЗП РПЗПДХ ОБ ВМЙЦБКЫЕЕ ВХДХЭЕЕ. йНЕООП ДМС ЬФПК ГЕМЙ ЕЕ Й УПЪДБМЙ ДТЕЧОЙЕ МАДЙ, ЮФПВЩ, ДЕУЛБФШ, ЪОБФШ, ЛПЗДБ ОБЮЙОБФШ РБИБФШ ъЕНМА, ЛПЗДБ УЕСФШ Й ЛПЗДБ ЦБФШ. оП ЬФПФ ЧЪЗМСД, ЛПФПТЩК ПФЧЕЮБМ НБФЕТЙБМЙУФЙЮЕУЛЙН ФЕОДЕОГЙСН, ОЕ ПФЧЕЮБМ ЙУФПТЙЮЕУЛПК ДЕКУФЧЙФЕМШОПУФЙ. тПДЙОПК БУФТПМПЗЙЙ ВЩМ дТЕЧОЙК чБЧЙМПО, ЦТЕГЩ ЛПФПТПЗП ВЩМЙ ПУОПЧБФЕМСНЙ ЗЙРОПЪБ, ПЛЛХМШФЙЪНБ, НБЗЙЙ Й УБФБОЙЪНБ. чМБУФШ ЧЕТЫЙФШ УХДШВЩ НЙТБ, ЛБЛ ЗПЧПТЙМЙ ЦТЕГЩ, ЙН ДБМЙ ВПЗЙ, Й Ч РПДФЧЕТЦДЕОЙЕ ЬФПЗП ПОЙ ФЧПТЙМЙ РЕТЕД ЗМБЪБНЙ ОБРХЗБООЩИ МАДЕК ЮХДЕУБ. пОЙ ХФЧЕТЦДБМЙ, ЮФП ХНЕС ЮЙФБФШ РП ТБУРПМПЦЕОЙА ЪЧЕЪД УХДШВЩ МАДЕК, ПОЙ ОЕ ФПМШЛП ЙИ РТЕДУЛБЪЩЧБАФ, ОП Й ЧМЙСАФ ОБ ОЙИ. й РПЬФПНХ ЧУСЛЙК, ЛФП ИПЮЕФ РТЕДРТЙОСФШ ЮФП-МЙВП — ЧУФХРМЕОЙЕ Ч ВТБЛ, ПВЯСЧМЕОЙЕ ЧПКОЩ, ЖЙОБОУПЧЩЕ УДЕМЛЙ, РХФЕЫЕУФЧЙС Й РТ., ДПМЦЕО ХЪОБФШ ЧПМА ВПЗПЧ, ЛПФПТБС ПФЛТЩФБ Ч ПРТЕДЕМЕООПН ТБУРПМПЦЕОЙЙ УЧЕФЙМ, Й ВЩФШ РПУМХЫОЩН ЦТЕГБН. ьФЙН ПОЙ РПДЮЙОСМЙ УЧПЕНХ БЧФПТЙФЕФХ ОЕ ФПМШЛП ПФДЕМШОЩИ МАДЕК, ОП Й РТБЧЙФЕМЕК ЗПУХДБТУФЧБ. пГЕОЙЧБС УПВЩФЙС У ФПЮЛЙ ЪТЕОЙС вЙВМЙЙ, НЩ ЧЙДЙН, ЮФП МАДЙ Ч ЬФЙИ УМХЮБСИ РПДЮЙОСМЙУШ ДЕНПОБН, ПВТБЭБСУШ ЙНЕООП Л ОЙН ЪБ УПЧЕФПН Й РПНПЭША. чУС ЦЙЪОШ чБЧЙМПОБ, П ЮЕН НЩ РЙУБМЙ Ч РЕТЧПК ЮБУФЙ ЛОЙЗЙ, ВЩМБ РТПОЙЪБОБ ПЛЛХМШФЙЪНПН. ъБФНЕОЙЕ уПМОГБ рПУМЕ РБДЕОЙС ЬФПК ЙНРЕТЙЙ ЧБЧЙМПОУЛЙЕ НБЗЙ Й БУФТПМПЗЙ РЕТЕВТБМЙУШ Ч рЕТЗБН, ЛПФПТЩК ОБДПМЗП УФБМ «УФПМЙГЕК» НЙТПЧПЗП ЛПМДПЧУФЧБ. рПДПВОП ФПНХ, ЛБЛ вПЗ ТБУРТПУФТБОСМ РП НЙТХ ЧЕУФШ П УРБУЕОЙЙ, УБФБОБ ФБЛ ЦЕ ЪБОЙНБМУС ТБУРТПУФТБОЕОЙЕН БУФТПМПЗЙЙ. фБЛ Ч ТБООЕК Й ЛМБУУЙЮЕУЛПК зТЕГЙЙ ПВ БУФТПМПЗЙЙ ОЕ ЪОБМЙ, ОП РПУМЕ РЕТЕОЕУЕОЙС ЬФПЗП ГЕОФТБ Ч рЕТЗБН ФТХДБНЙ ЧБЧЙМПОУЛПЗП БУФТПМПЗБ вЕТПУБ Ч зТЕГЙЙ Ч 280 З. ДП т. иТ. УПЪДБЕФУС БУФТПМПЗЙЮЕУЛБС ЫЛПМБ ОБ лПУЕ. дПМЗПЕ ЧТЕНС Й тЙН ОЕ ЦЕМБМ РТЙОЙНБФШ РТЕДУЛБЪБФЕМЕК, ДБЦЕ ОЕУЛПМШЛП ТБЪ ЙЪЗПОСС ЙИ, ОП Л 1-НХ ЧЕЛХ ДП т. иТ. БУФТПМПЗЙ РТЙПВТЕФБАФ ФБН ЧЩУПЮБКЫЙК БЧФПТЙФЕФ. пФОЩОЕ Й ДП УБНПЗП РБДЕОЙС тЙНУЛПК ЙНРЕТЙЙ ПДОП ЕЕ ОБЮЙОБОЙЕ ОЕ ПВИПДЙФУС ВЕЪ УПЧЕФПЧ БУФТПМПЗПЧ. вПМЕЕ ФПЗП, РП ЪБНЕЮБОЙСН УПЧТЕНЕООЩИ БУФТПМПЗПЧ, ВПМЕЕ 90% ОБУЕМЕОЙС ЧУЕК ЙНРЕТЙЙ ПВТБЭБМПУШ Л ОЙН ЪБ УПЧЕФПН. рПУМЕ ЬФПЗП БУФТПМПЗЙС ТБУРТПУФТБОЙМБУШ ЧП ЧУЕ ХЗПМЛЙ еЧТПРЩ, РЕТЕЦЙЧ ОПЧЩК ТБУГЧЕФ Ч УТЕДОЙЕ ЧЕЛБ. йЪ чБЧЙМПОБ БУФТПМПЗЙС РТПОЙЛМБ ОЕ ФПМШЛП ОБ ъБРБД, ОП Й ОБ чПУФПЛ — Ч йТБО, йОДЙА, лЙФБК, сРПОЙА, БЖТЙЛБОУЛЙЕ УФТБОЩ. пУПВХА ЙУФПТЙА Й ПДОПЧТЕНЕООП ПУПВХА ЧМБУФШ БУФТПМПЗЙС ЙНЕМБ Ч ДПЛПМХНВПЧПК бНЕТЙЛЕ — Ч ЙНРЕТЙЙ ЙОЛПЧ, ГБТУФЧЕ БГФЕЛПЧ, Ч ЗПУХДБТУФЧБИ НБКС, юБЧЙО, рБТБЛБУ, нПЮЕ, бОБУБЪЙ, нПЗПМШПО, ПМШНЕЛПЧ, ФПМШФЕЛПЧ. й Ч ЬФПН ВПМШЫХА ТПМШ УЩЗТБМБ БУФТПМПЗЙС, ВЩЧЫБС ПДОЙН ЙЪ ЖХОДБНЕОФБМШОЩИ ЛБНОЕК, ОБ ЛПФПТЩИ ЪЙЦДЙМБУШ ЙИ ЙЪХЧЕТУЛБС ЙДЕПМПЗЙС. лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, Ч УТЕДОЙЕ ЧЕЛБ РПЮФЙ ЛБЦДЩК ВЕЪ ЙУЛМАЮЕОЙС НПОБТИ еЧТПРЩ ЙНЕМ РТЙ УЧПЕН ДЧПТЕ БУФТПМПЗБ, ВЕЪ ЛПФПТПЗП ОЕ РТЕДРТЙОЙНБМ ОЙ ПДОПЗП ТЕЫЕОЙС. нОПЗЙЕ НПОБТИЙ Й ТЙНУЛЙЕ РБРЩ УБНЙ ЪБОЙНБМЙУШ БУФТПМПЗЙЕК — зЕОТЙИ юЕФЧЕТФЩК (1056—1106 ЗЗ.), тХДПМШЖ чФПТПК (1576—1612 ЗЗ.), ЙНРЕТБФПТЩ уЧСЭЕООПК тЙНУЛПК ЙНРЕТЙЙ ЗЕТНБОУЛПК ОБГЙЙ; еЛБФЕТЙОБ нЕДЙЮЙ (1519—1589 ЗЗ.) — ЛПТПМЕЧБ жТБОГЙЙ; ЛПТПМЕЧБ Й ЛПТПМШ оЕБРПМС — йПБООБ (1352—1382 ЗЗ.) Й тЕОЕ (1435—1442 ЗЗ.), ЛПТПМШ рПМШЫЙ бЧЗХУФ чФПТПК (1696—1733 ЗЗ.), РПЮФЙ ЧУЕ ЗЕТГПЗЙ фПУЛБОЩ ЙЪ ТПДБ нЕДЙЮЙ (1632—1737 ЗЗ.), УПФОЙ ЧПУФПЮОЩИ ИБМЙЖПЧ, РБДЙЫБИПЧ, ЬНЙТПЧ. й ОБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЙУФПТЙЙ БУФТПМПЗЙС ВЩМБ ФЕУОЕКЫЙН ПВТБЪПН УЧСЪБОБ У ЛПМДПЧУФЧПН. чНЕУФЕ У ОЙНЙ ПОБ РТЙЧЕМБ Л ЗЙВЕМЙ ЧОБЮБМЕ ДХИПЧОПК, Б ЪБФЕН Й ЖЙЪЙЮЕУЛПК, ОБТПДЩ Й ЗПУХДБТУФЧБ — чБЧЙМПО, бУУЙТЙА, еЗЙРЕФ, нЙДП-рЕТУЙА, дТЕЧОЙК тЙН, ЗПУХДБТУФЧБ ДПЛПМХНВПЧПК бНЕТЙЛЙ. бУФТПМПЗЙС ЙУЛПЧЕТЛБМБ УХДШВЩ НЙММЙПОПЧ МАДЕК, ПФДБЧБС ЙИ ЧП ЧМБУФШ ФШНЩ (15, 16, 17, 22, 26, 28, 29, 34, 53, 64, 83, 96, 118, 123).

6.3.1. зПТПУЛПРЩ

зПТПУЛПР (ОБФБМШОБС ЛБТФБ) оЕПФЯЕНМЕНПК ЮБУФША БУФТПМПЗЙЙ СЧМСАФУС ЗПТПУЛПРЩ. рЕТЧПОБЮБМШОП ФБЛ ОБ чПУФПЛЕ ОБЪЩЧБМУС ЦТЕГ, ОБВМАДБЧЫЙК ЪЧЕЪДЩ. ъБФЕН ФБЛ УФБМЙ ПВПЪОБЮБФШ ЪЧЕЪДХ ОЕВЕУОПЗП УЧПДБ, ЧПУИПДСЭХА Л ОБЮБМХ ФПЗП ЙМЙ ЙОПЗП УПВЩФЙС Й ПЛБЪЩЧБАЭХА НБЗЙЮЕУЛПЕ ДЕКУФЧЙЕ ОБ ОЕЗП. ч УТЕДОЙЕ ЧЕЛБ УМПЧПН «ЗПТПУЛПР» ОБЪЩЧБМЙ УИЕНХ ТБУРПМПЦЕОЙС (ЖЙЗХТХ) ЪЧЕЪД Ч НПНЕОФ ОБЮБМБ ПРТЕДЕМЕООПЗП УПВЩФЙС Ч ЦЙЪОЙ ЮЕМПЧЕЛБ. уП ЧТЕНЕО чБЧЙМПОБ ЗПТПУЛПРЩ УФТПЙМЙУШ ОБ ЙУРПМШЪПЧБОЙЙ 12 ЪОБЛПЧ ъПДЙБЛБ Ч ЧЙДЕ ЦЙЧПФОЩИ, ЛПНВЙОЙТПЧБЧЫЙИУС У 12 ДПНБНЙ Й ПВПЪОБЮБЧЫЙНЙ ЧМБУФШ, ВПЗБФУФЧП, ЪДПТПЧШЕ, ТБЪМЙЮОЩЕ ПВУФПСФЕМШУФЧБ ЦЙЪОЙ. хЮЙФЩЧБС РПМПЦЕОЙС ЬФЙИ ЪОБЛПЧ Й ДПНПЧ, ЛПФПТЩЕ ПФТБЦБМЙ РПМПЦЕОЙС РМБОЕФ, УПУФБЧМСМЙУШ РТЕДУЛБЪБОЙС. дТЕЧОЕКЫЙК ОБКДЕООЩК ЗПТПУЛПР ДБФЙТХЕФУС 409 З. ДП т. иТ. (5, 15, 16, 17, 22, 134, 141).

6.4. рТЙТПДБ БУФТПМПЗЙЙ, 13-К ЪОБЛ

ъОБЛ уБФХТОБ лБЛ НЩ ЧЙДЙН ЙЪ ЙУФПТЙЙ, БУФТПМПЗЙС ЧПЪОЙЛМБ Й ТБЪЧЙЧБМБУШ Ч ОЕРПУТЕДУФЧЕООПК УЧСЪЙ У ЛПМДПЧУФЧПН Й ПЛЛХМШФЙЪНПН. пОБ ЙНЕМБ РПЧУЕНЕУФОПЕ ТБУРТПУФТБОЕОЙЕ Й ЧМЙСОЙЕ. рМПДБНЙ ЕЕ УХЭЕУФЧПЧБОЙС УФБМБ ЗЙВЕМШ ДЕУСФЛПЧ ЗПУХДБТУФЧ Й ОБТПДПЧ. мАДЙ, ЪБОЙНБЧЫЙЕУС БУФТПМПЗЙЕК, ОБЮЙОБС ПФ РТПЖЕУУЙПОБМШОЩИ БУФТПМПЗПЧ Й ЪБЛБОЮЙЧБС РТПУФП МАВЙФЕМСНЙ, ОЕТЕДЛП ВЩМЙ ВЕЪВПЦОЙЛБНЙ. вПМШЫЙОУФЧП ЙЪ ОЙИ ЪБОЙНБМЙУШ ЪБЛБЪОЩНЙ ХВЙКУФЧБНЙ Й ПФТБЧМЕОЙСНЙ, Б НОПЗЙЕ ВЩМЙ ПФЛТЩФЩНЙ УБФБОЙУФБНЙ. ч ТБЪДЕМБИ, РПУЧСЭЕООЩИ УРЙТЙФЙЪНХ Й ЗЙРОПЪХ, НЩ ХЦЕ ЗПЧПТЙМЙ ПВ ПФОПЫЕОЙЙ вЙВМЙЙ Л ОЙН. ч ЬФЙИ ЦЕ ФЕЛУФБИ уЧСЭЕООПЗП рЙУБОЙС ЛБФЕЗПТЙЮЕУЛЙ ПУХЦДБЕФУС ЧУСЛЙК ЛПОФБЛФ У БУФТПМПЗБНЙ, ЗДЕ ПОЙ РТСНП ОБЪЩЧБАФУС УМХЦЙФЕМСНЙ ФШНЩ. й РПЬФПНХ, ЮФПВЩ ОЕ РПЧФПТСФШУС, НЩ ПУФБОПЧЙНУС УЕКЮБУ МЙЫШ ОБ РТЙЮЙОЕ ПУПВЕООПУФЕК БУФТПМПЗЙЮЕУЛЙИ РТПТПЮЕУФЧ, П ЛПФПТЩИ НЩ РЙУБМЙ ЧЩЫЕ. йФБЛ, РЕТЧБС ПУПВЕООПУФШ УПУФПЙФ Ч ФПН, ЮФП ЬФЙ РТПТПЮЕУФЧБ ОЕ ЛБУБАФУС ЗМПВБМШОЩИ УПВЩФЙК, ХЛБЪЩЧБС МЙЫШ ОБ УХДШВЩ ПФДЕМШОЩИ МАДЕК. ьФП ПВЯСУОСЕФУС ФЕН, ЮФП УБФБОБ, ЙИ ЧДПИОПЧЙФЕМШ, ОЕ ЪОБЕФ ВХДХЭЕЗП Й ОЕ НПЦЕФ, РПДПВОП ДЧЙЦЙНЩН уЧСФЩН дХИПН РТПТПЛБН, РТЕДУЛБЪЩЧБФШ ЗМПВБМШОЩЕ УПВЩФЙС: ЧЕМЙЮЙЕ Й РБДЕОЙЕ НЙТПЧЩИ ЙНРЕТЙК, ЗПУХДБТУФЧ Й ОБТПДПЧ. оЕ ЪОБС ВХДХЭЙИ УПВЩФЙК, ДШСЧПМ ОЕ НПЦЕФ ЧМЙСФШ ОБ ОЙИ, Ч ЕЗП ЧМБУФЙ МЙЫШ ЧПЪДЕКУФЧПЧБФШ ОБ ПФДЕМШОЩИ МАДЕК, Й ФПМШЛП Ч ФПН УМХЮБЕ, ЕУМЙ ПОЙ ПФТЕЛБАФУС ПФ вПЗБ. рПЬФПНХ ПО УПУФБЧМСЕФ УЧПК РМБО ОБ ВХДХЭЕЕ Ч ПФОПЫЕОЙЙ ОЙИ, ЛПФПТЩК Й РЕТЕДБЕФ ЮЕТЕЪ БУФТПМПЗПЧ. чФПТБС ПУПВЕООПУФШ Ч ФПН, ЮФП РПДПВОЩЕ РТЕДУЛБЪБОЙС ЛБУБАФУС Й ПУПВП ФПЮОП ЙУРПМОСАФУС Ч ПФОПЫЕОЙЙ ЙЪЧЕУФОЩИ ЫЙТПЛПК РХВМЙЛЕ МАДЕК — ЖЙОБОУПЧЩИ ДЕМШГПЧ, ЪЧЕЪД НХЪЩЛЙ Й ЛЙОП, РПМЙФЙЛПЧ, Й ЮБУФП РПФПНХ, ЮФП ЬФЙ МАДЙ ОЕТЕДЛП ОБИПДСФУС Ч РПМОПК ЧМБУФЙ Й РПД ЛПОФТПМЕН УБФБОЩ. рПУМЕДОЕЕ ПВЯСУОСЕФУС РТПУФП: ПОЙ УБНЙ, Ч ПВНЕО ОБ УМБЧХ, ВПЗБФУФЧП, ЫХНОЩК ХУРЕИ ПФДБАФ УЕВС ЕНХ, ИПФС ОЕТЕДЛП ОБ УМПЧБИ Й РТЙЮЙУМСАФ УЕВС Л ИТЙУФЙБОБН, ОП ЧУЕК УЧПЕК ЦЙЪОША ПФТЕЛБСУШ РТЙ ЬФПН ПФ вПЗБ. рП ЬФПК РТЙЮЙОЕ ДШСЧПМ УПУФБЧМСЕФ РМБОЩ ОБ ЬФЙИ МАДЕК Й ТЕЗХМЙТХЕФ ЙИ ЦЙЪОШ РП УЧПЕНХ ХУНПФТЕОЙА, РТЕДУЛБЪЩЧБС ЕЕ Ч ДЕФБМСИ. лБЛ СЧУФЧХЕФ ЙЪ еЧБОЗЕМЙС ПФ нБФЖЕС, 4 ЗМБЧБ, ЛОСЪШ ФШНЩ ЧЕЛБ УЕЗП ДБЕФ ЧМБУФШ Й УМБЧХ Ч ЬФПН НЙТЕ ФПНХ, ЛПНХ РПЦЕМБЕФ (ЕУМЙ ДБООЩЕ МАДЙ, ЕЭЕ ТБЪ РПДЮЕТЛОЕН, ОЕ ЦЕМБАФ ОБИПДЙФШУС РПД вПЦШЙН ЧПДЙФЕМШУФЧПН). фТЕФШС ПУПВЕООПУФШ Ч ФПН, ЮФП ЬФЙ РТЕДУЛБЪБОЙС ЛБУБАФУС, Ч ПУОПЧОПН, МЙЮОЩИ ПВУФПСФЕМШУФЧ ЦЙЪОЙ, ЙВП ФБЛ РТПЭЕ мАГЙЖЕТХ ДХИПЧОП Й ЖЙЪЙЮЕУЛЙ ХОЙЮФПЦБФШ МАДЕК. пО УПУФБЧМСЕФ УЧПЙ УФТБЫОЩЕ РМБОЩ Й РТЙЧПДЙФ ЙИ Ч ЙУРПМОЕОЙЕ. юЕФЧЕТФБС ПУПВЕООПУФШ Ч ФПН, ЮФП ВПМШЫЙОУФЧП БУФТПМПЗЙЮЕУЛЙИ РТПТПЮЕУФЧ ОЕ (!) УВЩЧБАФУС, ЮФП ХЛБЪЩЧБЕФ ОБ ПЗТБОЙЮЕООПУФШ РПМС ДЕСФЕМШОПУФЙ УБФБОЩ Й ОБ ФП, ЮФП ЧМБУФЕМЙОПН ЙУФПТЙЙ Й МАДУЛЙИ ЦЙЪОЕК СЧМСЕФУС иТЙУФПУ, ЛПФПТЩК ЮБУФП Ч ЛТЙФЙЮЕУЛЙЕ НПНЕОФЩ РТЙИПДЙФ ОБ РПНПЭШ, УРБУБЕФ ЮЕМПЧЕЛБ, ТБУУФТБЙЧБС ФЕН УБНЩН ДШСЧПМШУЛЙЕ РМБОЩ. ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ХЦЕ ПФНЕЮБМЙ, ЮФП УБФБОБ ЧУЕЗДБ РЩФБЕФУС РТПФЙЧПРПУФБЧЙФШ вПЦШЙН ЮХДЕУБН Й РТПТПЮЕУФЧБН УЧПЙ ЪОБНЕОЙСНЙ РТЕДУЛБЪБОЙС, ЮФП НЩ ОБВМАДБЕН Й Ч УМХЮБЕ У БУФТПМПЗЙЕК. рПНЙНП ФПЗП, ЮФП Ч уЧСЭЕООПН рЙУБОЙЙ вПЗ ДБМ УПЧЕФЩ, ЛБЛ ПФМЙЮЙФШ МПЦОПЕ РТПТПЮЕУФЧП ПФ ЙУФЙООПЗП, Й ЧЩТБЪЙМ уЧПЕ ПФОПЫЕОЙЕ Л БУФТПМПЗЙЙ, ЛПМДПЧУФЧХ, ЗЙРОПЪХ, УПЧУЕН ОЕДБЧОП вПЗ ДБМ ХВЕДЙФЕМШОПЕ ДПЛБЪБФЕМШУФЧП МПЦОПУФЙ БУФТПМПЗЙЙ. дЕМП Ч ФПН, ЮФП ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ФЩУСЮ МЕФ РТЕДУЛБЪБОЙС БУФТПМПЗПЧ УФТПЙМЙУШ ОБ 12 ЪОБЛБИ ъПДЙБЛБ, ПМЙГЕФЧПТСАЭЙИ ОЕВЕУОЩЕ ФЕМБ, СЛПВЩ ЙНЕАЭЙИ ПУПВПЕ ЧПЪДЕКУФЧЙЕ ОБ ЦЙФЕМЕК ъЕНМЙ. лБЦДЩК ЮЕМПЧЕЛ ЙНЕМ УЧПК ЪОБЛ, ЛПФПТЩК ЛБЛ ВЩ ТЕЗХМЙТПЧБМ ЕЗП УХДШВХ. оП ЧПФ УПЧУЕН ОЕДБЧОП ХЮЕОЩЕ ПВОБТХЦЙМЙ 13-Е ОЕВЕУОПЕ ФЕМП, ЛПФПТПЕ ОЕ ВЩМП ЪБНЕЮЕОП (Б ЪОБЮЙФ, Й ОЕ ХЮЙФЩЧБМПУШ!) БУФТПМПЗБНЙ РТПЫМЩИ ЧЕЛПЧ. йФБЛ, ПФЛТЩФ 13-К ЪОБЛ ъПДЙБЛБ, лПРШЕОПУЕГ. ч ТЕЪХМШФБФЕ НЙММЙПОЩ МАДЕК ПЛБЪБМЙУШ РПД «ОПЧЩН», «ДТХЗЙН» ЪОБЛПН, Б ЪОБЮЙФ, У «ОПЧПК» УХДШВПК (ЛФП УЕВС УЮЙФБМ «ФЕМШГБНЙ» — ОЕ «ФЕМШГЩ», «ЧПДПМЕЙ» — ОЕ «ЧПДПМЕЙ» Й Ф. Д.!). оП ЛБЛ ЦЕ ВЩФШ У ФЕНЙ, ЛФП Ч ФЕЮЕОЙЕ УФПМЕФЙК, ТПЦДБСУШ Й ХНЙТБС, УЮЙФБМЙ, ЮФП ЙИ ЪОБЛ ЧЕТЕО, Й УХДШВБ ЙИ ОБИПДЙФУС РПД ЕЗП ЧМЙСОЙЕН!? ъОБЮЙФ, ПВНБО, ПЫЙВЛБ!? чОБЮБМЕ ЬФП УЕОУБГЙПООПЕ ПФЛТЩФЙЕ РПЧЕТЗМП БУФТПМПЗПЧ Ч ХЦБУ, Б МАДЕК, ДПЧЕТСАЭЙИ ЙН, Ч ОЕДПХНЕОЙЕ. оП УБНПЕ ЙОФЕТЕУОПЕ УПУФПЙФ Ч ФПН, ЮФП ЧУЛПТЕ ПВ ЬФПН ЪОБЛЕ ПВЕ УФПТПОЩ РТЕДРПЮМЙ «ЪБВЩФШ», ЛБЛ ВХДФП ВЩ ОЙЮЕЗП Й ОЕ УМХЮЙМПУШ, «ПУФБЧЙЧ» 12 «РТЕЦОЙИ» ЪОБЛПЧ! лБЛ ЦЕ РПТПК МАДЙ ИПФСФ ВЩФШ ПВНБОХФЩНЙ, РТЕДРПЮЙФБС ЪБЛТЩФШ ЗМБЪБ ОБ ЪБЧЕДПНХА МПЦШ, ЕУМЙ ПОБ ХДПВОБ! рБТБДПЛУ? йМЙ ЮФП-ФП ДТХЗПЕ?! (5, 15, 16, 22, 32, 109, 123, 136, 141).

6.5. оПУФТБДБНХУ

нЙЫЕМШ оПУФТБДБНХУ оБЧЕТОПЕ, УБНЩН РПРХМСТОЩН БУФТПМПЗПН ЧП ЧУЕ ЧТЕНЕОБ ВЩМ оПУФТБДБНХУ. рПЮФЙ Ч ЛБЦДПН ЛОЙЦОПН ЛЙПУЛЕ НЩ ЧЙДЙН ЕЗП ТБВПФЩ ЙМЙ ЛПННЕОФБТЙЙ Л ОЙН. нОПЗЙЕ МАДЙ УЮЙФБАФ, ЮФП оПУФТБДБНХУ СЧМСЕФУС ЙУФЙООЩН РТПТПЛПН, ФБЛ ЛБЛ ФП, ЮФП ПО РЙЫЕФ, УВЩМПУШ ЙМЙ УВЩЧБЕФУС. б НОПЗЙИ ЙУФПТЙЮЕУЛЙИ ДЕСФЕМЕК НПЦОП ХЪОБФШ Й ВЕЪ ЛПННЕОФБТЙЕЧ, Л РТЙНЕТХ, ПДОБ ЙЪ ГЕОФХТЙК БУФТПМПЗБ ЪЧХЮЙФ ФБЛ: «нОЕ УФТБЫЕО ОЕЧЕДПНЩК ФТЕФЙК РТБЧЙФЕМШ ЪБЗБДПЮОПК ЧБТЧБТУЛПК УОЕЦОПК УФТБОЩ, ЕЗП ЦЕ УПТБФОЙЛЙ ЙН ЦЕ ХВЙФЩ. й УФБТПУФШ ЕЗП ФПМШЛП БД ПИТБОЙФ», — ТБЪЧЕ ЪДЕУШ ОЕ П уФБМЙОЕ ТЕЮШ? йМЙ УФТПЛЙ ФБЛЙЕ: «…ЧЕМЙЛБС ЦЕОЭЙОБ уЕЧЕТ ТБЪВХДЙФ…», — Б ЬФП ЛФП ЛБЛ ОЕ еЛБФЕТЙОБ чФПТБС? оП РТЕЦДЕ, УЛБЦЕН ОЕУЛПМШЛП УМПЧ П УБНПН БУФТПМПЗЕ. оПУФТБДБНХУ нЙЫЕМШ (1503—1566 ЗЗ.), ЖТБОГХЪУЛЙК БУФТПМПЗ Й МЙЮОЩК ЧТБЮ ЛПТПМЕЧЩ еЛБФЕТЙОЩ нЕДЙЮЙ, ПРХВМЙЛПЧБЧЫЙК Ч 1558 З. УЧПК ЗМБЧОЩК ФТХД «Centurius». п ЕЗП ВЙПЗТБЖЙЙ РТБЛФЙЮЕУЛЙ ОЙЮЕЗП ОЕ ЙЪЧЕУФОП, ЙУУМЕДХС ЦЕ ЕЗП ТБВПФЩ, ЧОБЮБМЕ ДЕКУФЧЙФЕМШОП ЛБЦЕФУС, ЮФП ПОЙ ХОЙЛБМШОП ФПЮОЩ. пЮЕОШ ФСЦЕМП УТБЪХ ПРТЕДЕМЙФШ РТЙТПДХ ЕЗП РТЕДУЛБЪБОЙК Й ЙИ ЙУФПЮОЙЛ, ЙВП НОПЗЙЕ ЙЪ ОЙИ ОБЫМЙ УЧПЕ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ. пДОБЛП ПОЙ ОЕУХФ ОБ УЕВЕ ХРПНСОХФЩЕ ЧЩЫЕ ЮЕФЩТЕ ПУПВЕООПУФЙ! лТПНЕ ФПЗП, ОЕ НЕОЕЕ ЧБЦОП ФП, ЮФП ВПМШЫЙОУФЧП ЙЪ ОЙИ РТСНП РТПФЙЧПТЕЮБФ вЙВМЙЙ. фБЛ, Ч ПДОПК ЙЪ ГЕОФХТЙК оПУФТБДБНХУ РТСНП ОБЪЩЧБЕФ ДЕОШ Й ЮБУ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ, Ч ФП ЧТЕНС ЛБЛ Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС (25:13) УЛБЪБОП: «йФБЛ, ВПДТУФЧХКФЕ, РПФПНХ, ЮФП ОЕ ЪОБЕФЕ ОЙ ДОС, ОЙ ЮБУБ, Ч ЛПФПТЩК РТЙДЕФ уЩО юЕМПЧЕЮЕУЛЙК». оЕУЛПМШЛП ТБЪ зПУРПДШ РПДЮЕТЛЙЧБЕФ, ЮФП ЮБУ еЗП рТЙЫЕУФЧЙС ВХДЕФ ОЕЙЪЧЕУФЕО МАДСН: «п ДОЕ ФПН Й ЮБУЕ ОЙЛФП ОЕ ЪОБЕФ — ОЙ БОЗЕМЩ … ОЙ уЩО … ФПМШЛП пФЕГ» (нБТЛБ 13:32). зПТПУЛПР рПФПНХ, ОБЪЩЧБС ЬФПФ ДЕОШ, БУФТПМПЗ РТСНП РТПФЙЧПТЕЮЙФ вЙВМЙЙ Й УМПЧБН уБНПЗП йЙУХУБ иТЙУФБ. чП-ЧФПТЩИ, БУФТПМПЗ РТЕДУЛБЪЩЧБЕФ ОБУФХРМЕОЙЕ ЪПМПФПЗП ЧЕЛБ ОБ ъЕНМЕ, ЮФП ФПЦЕ ОЕ УППФЧЕФУФЧХЕФ вЙВМЙЙ, ЗДЕ УЛБЪБОП, ЮФП Л ЛПОГХ ЪЕНОПК ЙУФПТЙЙ УЙФХБГЙС ТЕЪЛП ХИХДЫЙФУС Й ВХДЕФ РТПДПМЦБФШ ХИХДЫБФШУС! ьФП ЪБРЙУБОП Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС, Ч 24 ЗМБЧЕ! й ФБЛЙИ РТПФЙЧПТЕЮЙК ЧЕМЙЛПЕ НОПЦЕУФЧП. рПЬФПНХ РТЕДУЛБЪБОЙС оПУФТБДБНХУБ ЙЪ ФПЗП ЦЕ УФТБЫОПЗП ЙУФПЮОЙЛБ, ЙЪ ФШНЩ! лБЛ НЩ ХЦЕ РЙУБМЙ, УБФБОБ ОЕТЕДЛП УЧПЙ ДБМЕЛП ЙДХЭЙЕ РМБОЩ ЧПРМПЭБЕФ ЮЕТЕЪ УЧПЙИ РПДДБООЩИ, ФП ЕУФШ МАДЕК, ХДБМЕООЩИ ПФ вПЗБ! б ЙУРПМОЕОЙЕ ЙУФПТЙЙ ФПЗП ЙМЙ ЙОПЗП РТЕДУЛБЪБОЙС, УЧСЪБООПЗП У ЫЙТПЛП ЙЪЧЕУФОПК МЙЮОПУФША — зЕОТЙИ чФПТПК, еЛБФЕТЙОБ чФПТБС, уФБМЙО Й РТ. Х МЕЗЛПЧЕТОЩИ МАДЕК, ЛПФПТЩИ ОЕ ПЮЕОШ ЙОФЕТЕУХЕФ ЙУФПЮОЙЛ ЙОЖПТНБГЙЙ, ЧЩЪЩЧБЕФ ЧПУФПТЗ Й БВУПМАФОПЕ ДПЧЕТЙЕ! ьФП ФПЦЕ ПФОПУЙФУС Л ФЕН ЪОБНЕОЙСН Й ЮХДЕУБН, ЛПФПТЩЕ ЛОСЪШ ФШНЩ ЧЕЛБ УЕЗП ФЧПТЙМ Й ВХДЕФ ФЧПТЙФШ, «ДБВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ»!

ъБЛБОЮЙЧБС ЛТБФЛЙК ПЮЕТЛ, РПУЧСЭЕООЩК БУФТПМПЗЙЙ, РТЙЧЕДЕН ЕЭЕ ПДЙО РТЙНЕТ ФПЗП, ЛБЛ мАГЙЖЕТ РЩФБЕФУС РПДТБЦБФШ вПЗХ: Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ Ч 7 ЗМБЧЕ Й (21:12) ЗПЧПТЙФУС П ФПН, ЮФП 12 ЧПТПФ Ч оПЧПН йЕТХУБМЙНЕ ВХДХФ ОПУЙФШ ЙНЕОБ 12 УЩОПЧЕК йБЛПЧБ, ЛПФПТЩЕ ЙНЕМЙ ТБЪМЙЮОЩЕ ИБТБЛФЕТЩ Й УХДШВЩ, ВЩМЙ ЗТЕЫОЩНЙ Й РПТПЮОЩНЙ МАДШНЙ, ОП ВПМШЫЙОУФЧП ЙЪ ОЙИ ПУПЪОБМЙ УЧПА ОХЦДХ ЧП иТЙУФЕ, РПЛБСМЙУШ ЧП ЗТЕИБИ, ЧЧЕТЙМЙ УЕВС вПЗХ Й ВХДХФ УТЕДЙ ЙУЛХРМЕООЩИ Ч ЧЕЮОПУФЙ. лБЦДЩК ЙЪ МАДЕК, ЛПФПТЩЕ ЛПЗДБ-МЙВП ЦЙМЙ ОБ ОБЫЕК РМБОЕФЕ, ЙМЙ ЦЙЧХФ УЕЗПДОС, ПФПВТБЦБАФ ПУПВЕООПУФЙ ЬФЙИ 12 ИБТБЛФЕТПЧ. уБФБОБ Ч ПФЧЕФ ОБ ЬФП ХФЧЕТЦДЕОЙЕ вЙВМЙЙ, УПЪДБЕФ УЧПЙ 12 ИБТБЛФЕТПЧ, БМШФЕТОБФЙЧХ РТЕДЩДХЭЙН, ВБЪЙТХАЭЙИУС ОБ 12 ЪОБЛБИ ЪПДЙБЛБ, ОБДЕМСС ЙИ УЧПЙНЙ ЮЕТФБНЙ ЙМЙ ПУПВЕООПУФСНЙ. пО ФБЛЦЕ ПВЕЭБЕФ ЙН УЧПЕ РПЛТПЧЙФЕМШУФЧП, Б ЗМБЧОПЕ, ХЧЕТСЕФ, ЮФП ДМС ФПЗП, ЮФПВЩ ВЩФШ УТЕДЙ УРБУЕООЩИ, ЧПЧУЕ ОЕ ОХЦОП НЕОСФШ УЧПК РПТПЮОЩК ЗТЕИПЧОЩК ИБТБЛФЕТ, ПУПЪОБЧБФШ ОХЦДХ Ч зПМЗПЖУЛПК ЦЕТФЧЕ уРБУЙФЕМС, УФБТБФШУС ЮФП-МЙВП ЙЪНЕОЙФШ Ч УППФЧЕФУФЧЙЙ У вПЦШЙНЙ ХЛБЪБОЙСНЙ, ЙВП ЬФП, ЛБЛ ХЧЕТСЕФ ЛОСЪШ ФШНЩ, ВЕУРПМЕЪОП, ФБЛ ЛБЛ УХДШВБ ЮЕМПЧЕЛБ, ЧРМПФШ ДП НЕМШЮБКЫЙИ РПДТПВОПУФЕК, РТЕДТЕЫЕОБ ЪЧЕЪДБНЙ!!! й РПЬФПНХ МАВПК ЮЕМПЧЕЛ ОБИПДЙФУС Ч УПУФПСОЙЙ РПМОЕКЫЕК ПВТЕЮЕООПУФЙ Й МЙЫЕО ОБДЕЦДЩ ЮФП-МЙВП ЙЪНЕОЙФШ. оП оеф! уЕЗПДОС ЛБЦДЩК ЙЪ ОБУ УФПЙФ РЕТЕД ЧЩВПТПН: ЛПНХ ХРПДПВЙФШУС, Ч ЛБЛПК ПВТБЪ ЙЪНЕОЙФШ УЧПК ИБТБЛФЕТ, ЛПЗП ПФТБЪЙФШ Ч УЧПЕК ЦЙЪОЙ — йЙУХУБ иТЙУФБ ЙМЙ ДШСЧПМБ?! пФ ЬФПЗП ТЕЫЕОЙС Й ПФ ЮЕФЛПЗП РПОЙНБОЙС ЬФПЗП ЧПРТПУБ ВХДЕФ ЪБЧЙУЕФШ ЧЕЮОБС ХЮБУФШ ЛБЦДПЗП — ЧЕЮОБС ЦЙЪОШ УП иТЙУФПН ЙМЙ ЧЕЮОБС РПЗЙВЕМШ У УБФБОПК, Й ФТЕФШЕЗП ОЕ ДБОП! (15, 16, 17, 22, 26, 28, 29, 34, 53, 64, 83, 96, 118, 123).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


жБЫЙЪН

ь. вБТМБИ. рБНСФОЙЛ РБЧЫЙН. 1929 З. (ХОЙЮФПЦЕО ЖБЫЙУФБНЙ) лБЦДПНХ ЙЪ ОБУ У ДЕФУФЧБ ЙЪЧЕУФОП ЬФП УФТБЫОПЕ УМПЧП, БУУПГЙЙТПЧБЧЫЕЕУС У ЛПОГЕОФТБГЙПООЩНЙ МБЗЕТСНЙ, НБУУПЧЩН ХВЙКУФЧПН ОЙ Ч ЮЕН ОЕРПЧЙООЩИ МАДЕК, УПЦЦЕООЩНЙ УЕМБНЙ, ТБЪТХЫЕООЩНЙ ЗПТПДБНЙ, УПФОСНЙ ФЩУСЮ УЙТПФ, ОБЛПОЕГ, У ЗЙВЕМША ВМЙЪЛЙИ МАДЕК. йУУМЕДХС ЙУФПТЙА УФБОПЧМЕОЙС ЖБЫЙУФУЛПЗП ЗПУХДБТУФЧБ, РТЙИПДЙЫШ Л ЧЩЧПДХ, ЮФП УЧПЙН ТБУГЧЕФПН ПОЙ ПВСЪБОЩ ОЕ ЬЛПОПНЙЮЕУЛЙН ЙМЙ УПГЙБМШОЩН РТПЗТБННБН, ОЕ УМПЦЙЧЫЕКУС УЙФХБГЙЙ, Б Ч РЕТЧХА ПЮЕТЕДШ ЙДЕПМПЗЙЙ. рПТПК НЩ НБМП ПВТБЭБЕН ЧОЙНБОЙЕ ОБ УЙМХ Й ЧМЙСОЙЕ УМПЧБ ЕЗП ЙУФПЮОЙЛ, ЙЪ ЛПФПТПЗП ПОП ЮЕТРБЕФ УЙМЩ. ДТЕЧОЕЗЕТНБОУЛЙЕ ТХОЙЮЕУЛЙЕ ЪОБЛЙ уМПЧПН иТЙУФБ ЙУГЕМСМЙУШ МАДЙ, ЧПЪТПЦДБМЙУШ ОБТПДЩ, УМПЧП ЦЕ мАГЙЖЕТБ ОЕУМП УНЕТФШ, ЗПТЕ Й ТБЪПЮБТПЧБОЙЕ. уЧПЙН РПУМЕДПЧБФЕМСН УБФБОБ ФПЦЕ ДБЕФ ОЕНБМЩЕ ЧМЙСОЙЕ Й УЙМХ, ЮФП Й ДПЛБЪБМЙ УЧПЙН УХЭЕУФЧПЧБОЙЕН ЗМБЧБТЙ Й ЙДЕПМПЗЙ ЖБЫЙЪНБ.

7.1. тБУПЧБС ФЕПТЙС Й ЕЧЗЕОЙЛБ

ЗЙРЕТВПТЕЕГ (БТЙЕГ) ч ПУОПЧЕ ЖБЫЙЪНБ МЕЦЙФ ТБУПЧБС ФЕПТЙС, УПЗМБУОП ЛПФПТПК ТХЛПЧПДСЭБС ТПМШ Ч НЙТЕ РТЕДОБЮЕТФБОБ ДМС БТЙКУЛПК (ОЕНЕГЛПК!) ТБУЩ, ЛПФПТБС ЕДЙОУФЧЕООБС Ч НЙТЕ ИБТБЛФЕТЙЪПЧБМБУШ НХЦЕУФЧПН, ЧЩУПЛЙН РПОСФЙЕН ЮЕУФЙ, ЧЕТОПУФЙ ТПДЙОЕ, ПТЗБОЙЪПЧБООПУФША, ЙОФЕММЕЛФПН Й ФЧПТЮЕУЛЙН РПФЕОГЙБМПН. чЩДЧЙЦЕОЙЕ БТЙКУЛПК ОБГЙЙ РТПЙУИПДЙФ Ч ЙУФПТЙЙ РПУФЕРЕООП, ЪБЧЕТЫЙЧЫЙУШ РПЛПТЕОЙЕН зЕТНБОЙЕК РПМНЙТБ Й УФБОПЧМЕОЙЕН ЕЕ «ГЕОФТПН БТЙКУЛПК ТБУЩ — УПЪЙДБФЕМС». дТХЗЙЕ ТБУЩ, РП ЬФПК ФЕПТЙЙ, ЧУМЕДУФЧЙЕ «ЙОПТБУПЧЩИ РТЙНЕУЕК» РПМХЮЙМЙ «ПФТЙГБФЕМШОЩЕ» ЛБЮЕУФЧБ Й РПЬФПНХ ДПМЦОЩ УФПСФШ ОЙЦЕ БТЙКУЛПК. фБЛ, ЧУМЕД ЪБ РПУМЕДОЕК ЙДХФ УЛБОДЙОБЧЩ Й БОЗМЙЮБОЕ, ЪБФЕН ЖТБОГХЪЩ Й ЙУРБОГЩ, РПФПН ТХНЩОЩ Й ЙФБМШСОГЩ, Й ЕЭЕ ОЙЦЕ — УМБЧСОЕ. йЪ ОБТПДПЧ бЪЙЙ ЙЪВТБООПК ТБУПК РТПЧПЪЗМБЫБМЙУШ СРПОГЩ, ЪБ ОЙНЙ — ЙОДЙКГЩ, РПФПН ЛПТЕКГЩ, ЕЭЕ ОЙЦЕ ЛЙФБКГЩ Й ОЕЗТЩ. ъОБЮЙФЕМШОП ОЙЦЕ ЧУЕИ РЕТЕЮЙУМЕООЩИ — БТБВЩ Й ГЩЗБОЕ. бДПМШЖ зЙФМЕТ еЧТЕЙ РТЙ ЬФПН ОБЪЧБОЩ зЙФМЕТПН «ОЕДПЮЕМПЧЕЛБНЙ», ПФОЕУЕОЩ Л ОБГЙЙ, «ОЕРТЙЗПДОПК ДМС ЦЙЪОЙ», МЙЫШ ПФТБЧМСАЭЙЕ ЦЙЪОШ ДТХЗЙИ ТБУ Й Ч РЕТЧХА ПЮЕТЕДШ, БТЙКУЛПК. уПЗМБУОП ЬФПК ЛПОГЕРГЙЙ ЕЧТЕЙ ДПМЦОЩ РПДЧЕТЗОХФШУС РПМОЕКЫЕНХ ЙУФТЕВМЕОЙА. уМБЧСОЕ ЧОБЮБМЕ, РХФЕН ОЕРПНЕТОП ФСЦЛЙИ ТБВПФ, ЗПМПДБ Й УФЕТЙМЙЪБГЙЙ НХЦЮЙО ДПМЦОЩ ВЩФШ ТЕЪЛП УПЛТБЭЕОЩ Ч ЮЙУМЕООПУФЙ, Б ПУФБФПЛ РТЕЧТБЭЕО Ч ТБВПЧ. ч ХЗПДХ ЬФПК ФЕПТЙЙ, РТПЧПЪЗМБЫБЕНПК Ч зЕТНБОЙЙ УП ЧУЕИ ФТЙВХО ФТЕФШЕЗП ТЕКИБ, ВЩМП ХОЙЮФПЦЕОП ВПМЕЕ 12 НЙММЙПОПЧ ЮЕМПЧЕЛ, РТЕДУФБЧЙФЕМЕК «ОЙЪЫЙИ» ТБУ. УЧБУФЙЛБ У ЛТЕУФПН ч ЬФХ ГЙЖТХ ОЕ ЧИПДСФ РПЗЙВЫЙЕ ПФ ТХЛ ОЕНГЕЧ ОБ ЖТПОФБИ. оЕНЕГЛЙК ЦЕ ОБТПД зЙФМЕТ ДЕМЙФ ОБ ДЧЕ ВПМШЫЙЕ ЗТХРРЩ — ЮЙУФЩИ БТЙКГЕЧ Й ОЕЮЙУФЩИ БТЙКУЛЙИ ЬМЕНЕОФПЧ. уПЗМБУОП ЛПОГЕРГЙЙ УРПДЧЙЦОЙЛБ зЙФМЕТБ вБОЪЕ, ОЕНЕГЛБС ТБУБ Ч ЪБЧЙУЙНПУФЙ ПФ ЮЙУФПФЩ ЛТПЧЙ ДЕМЙМБУШ ОБ МХЮЫХА ЮБУФШ, ФБЛ ОБЪЩЧБЕНЩК ОПТДЙЮЕУЛЙК ЬМЕНЕОФ, ЪБФЕН ОБ ДЙОБТУЛЙК ЬМЕНЕОФ, РПФПН ОБ ЧПУФПЮОП-ВБМФЙКУЛЙК Й ЧПУФПЮОЩЕ ЬМЕНЕОФЩ. уОЙЦЕОЙЕ ЮЙУФПФЩ ТБУЩ ПВЯСУОСМПУШ РТЙНЕУСНЙ, Ч РЕТЧХА ПЮЕТЕДШ, УМБЧСОУЛПК, Б ЪБФЕН, ТПНБОУЛПК ЛТПЧЙ. у ГЕМША «РПЧЩЫЕОЙС» ТБУПЧПК «ЮЙУФПФЩ» ВЩМБ ЧЪСФБ ОБ ЧППТХЦЕОЙЕ УРЕГЙБМШОБС ОБХЛБ — ЕЧЗЕОЙЛБ, ФП ЕУФШ ХЮЕОЙЕ П ТБУПЧПК ЮЙУФПФЕ Й УРПУПВБИ ЕЕ ХМХЮЫЕОЙС. юБТМШЪ дБТЧЙО, ПУОПЧБФЕМШ ФЕПТЙЙ ЬЧПМАГЙЙ ч ЕЕ ПУОПЧХ ВЩМ РПМПЦЕО РТЙОГЙР ПФВПТБ Й ЧЩЧЕДЕОЙС РПТПД, ФП ЕУФШ ОБ ПУОПЧЕ УРЕГЙБМШОПЗП БОФТПРПМПЗЙЮЕУЛПЗП ПФВПТБ НХЦЮЙО Й ЦЕОЭЙО — «ЧЩЧЕДЕОЙЕ» ДЕФЕК «ЮЙУФПК» ТБУЩ. дМС ЬФПЗП ВЩМБ УПЪДБОБ ПУПВБС ПТЗБОЙЪБГЙС «мЕВЕОУВПТО» («ЙУФПЮОЙЛ ЦЙЪОЙ»), Ч ЛПФПТПК Й ЫМП «РТПЙЪЧПДУФЧП» ДЕФЕК-БТЙКГЕЧ. рТЙЮЕН ТПДЙФЕМЙ ЬФЙИ ДЕФЕК ОЕ УПУФПСМЙ Ч ВТБЛЕ, ФБЛЙН ПВТБЪПН, Ч УФТБОЕ ВЩМП ХЪБЛПОЕОП РТЕМАВПДЕСОЙЕ. нБМП ЛФП ЪОБЕФ, ЮФП УЧПЙН ХЮЙФЕМЕН зЙФМЕТ УЮЙФБМ юБТМШЪБ дБТЧЙОБ, ЗПЧПТС, ЮФП ЙНЕООП РТЙОГЙРЩ ДБТЧЙОПЧУЛПЗП ПФВПТБ ПО РЕТЕОПУЙФ ОБ МАДЕК. вПМЕЕ ФПЗП, УЧПЙН РПСЧМЕОЙЕН ЖБЫЙЪН ЧП НОПЗПН «ПВСЪБО» ФЕПТЙЙ ЬЧПМАГЙЙ, ФЕПТЙЙ, ПФЧЕТЗОХЧЫЕК вПЗБ — фЧПТГБ!

лБТЙЛБФХТБ чМБДЙНЙТБ нБСЛПЧУЛПЗП ОБ ЖБЫЙУФУЛПЗП ДЙЛФБФПТБ вЕОЙФП нХУУПМЙОЙ рПОСФЙС П ЮЕУФЙ Й ЧЕТОПУФЙ, ЛПФПТЩНЙ ФБЛ МАВЙМЙ ЛПЪЩТСФШ ЖБЫЙУФЩ, ПФОПУЙМЙУШ ФПМШЛП Л БТЙКУЛПК ТБУЕ. рП ПФОПЫЕОЙА ЦЕ Л УМБЧСОБН, ТПНБОГБН Й РТПЮЙН БТЙЕГ ЙНЕМ РТБЧП ДЕМБФШ ЧУЕ, ЮФП ЕНХ ЧЪДХНБЕФУС. хВЙКУФЧБ, ОБУЙМЙЕ, ЙЪДЕЧБФЕМШУФЧБ ОЕ УЮЙФБМЙУШ РТЕУФХРМЕОЙСНЙ РП ПФОПЫЕОЙА Л ОЙЪЫЙН ТБУБН. «с ДЕМБА УФБЧЛХ ОБ ОЕЗПДСС… х НЕОС ОЕФ УПЧЕУФЙ… НПА УПЧЕУФШ ЪПЧХФ бДПМШЖ зЙФМЕТ… с ОЕ УПВЙТБАУШ УПВМАДБФШ УРТБЧЕДМЙЧПУФШ, С ДПМЦЕО МЙЫШ ХОЙЮФПЦЙФШ Й ЙУФТЕВЙФШ, Й ОЙЮЕЗП ВПМЕЕ!» — ЗПЧПТЙМ ТЕКИУНБТЫБМ БЧЙБГЙЙ зЕОТЙИ зЕТЙОЗ.

УЧБУФЙЛБ ч ЗПУХДБТУФЧЕООЩЕ УФТХЛФХТЩ РТЙОЙНБМЙУШ ФПМШЛП ФЕ МЙГБ, ЛПФПТЩЕ ОЕ ЙНЕМЙ «ОЕБТЙКУЛЙИ РТЙНЕУЕК» ОЕ НЕОЕЕ ЮЕН Ч РСФЙ РПЛПМЕОЙСИ. чУЛПТЕ РПУМЕ РТЙИПДБ Л ЧМБУФЙ зЙФМЕТБ 13 НБТФБ 1933 З. УПЪДБЕФУС НЙОЙУФЕТУФЧП РТПРБЗБОДЩ Й ОБТПДОПЗП РТПУЧЕЭЕОЙС. ч ЕЗП ЪБДБЮХ ЧИПДЙМП ЙУЛПТЕОЕОЙЕ ЧУЕЗП, ЮФП РТПФЙЧПТЕЮЙМП ЙМЙ РТПУФП ОЕ РПДДЕТЦЙЧБМП ЖБЫЙУФУЛЙЕ ЙДЕЙ, Б ФБЛЦЕ ЙЪНЕОЕОЙЕ НЙТПЧПЪЪТЕОЙС ОЕНГЕЧ.

бДПМШЖ зЙФМЕТ лБЦДБС УЕНШС ПВСЪБОБ ВЩМБ ЙНЕФШ ДПНБ ЖМБЗ УП УЧБУФЙЛПК, НОПЗЙЕ ЛОЙЗЙ ВЩМП ЪБРТЕЭЕОП ЮЙФБФШ Й ДЕТЦБФШ ДПНБ, Й ЛТПНЕ ЧУЕЗП ЬФПЗП, РТПЧПДЙМПУШ «ЧПЕОЙЪЙТПЧБОЙЕ» ЗТБЦДБОУЛПЗП ОБУЕМЕОЙС ЧУЕИ ЧПЪТБУФПЧ Й ТБОЗПЧ, ПУПВЕООП НПМПДЕЦЙ: ВЩМЙ УПЪДБОЩ НПМПДЕЦОЩЕ ПТЗБОЙЪБГЙЙ «зЙФМЕТ-АЗЕОД». вЕУРПЭБДОПУФШ, ЦЕУФПЛПУФШ, УМЕРБС ЧЕТБ Ч ЖАТЕТБ, ЛХМШФ ЛПФПТПЗП ДПМЦЕО ВЩМ ЪБНЕОЙФШ вПЗБ, ЗПФПЧОПУФШ Ч МАВПК НПНЕОФ ЧЩРПМОЙФШ МАВПК РТЙЛБЪ, ЧРМПФШ ДП ХВЙКУФЧБ УЧПЙИ ВМЙЪЛЙИ, ЧОХЫБМЙУШ ЧУЕН ОЕНГБН, Й ПУПВЕООП, ЛБЛ НЩ ХЦЕ РПДЮЕТЛЙЧБМЙ, НПМПДЕЦЙ. «лБЦДПЕ УМПЧП, ДБЦЕ УЛБЪБООПЕ ДПНБ, ДПМЦОП ВЩФШ ЙЪЧЕУФОП ЖАТЕТХ», — РПД ФБЛЙН МПЪХОЗПН ЧПУРЙФЩЧБМЙ МАДЕК УПЗМСДБФБСНЙ ДТХЗ ЪБ ДТХЗПН: Ч ТЕЪХМШФБФЕ УПУЕД ДПОПУЙМ ОБ УПУЕДБ, УПУМХЦЙЧЕГ ОБ УПУМХЦЙЧГБ, ДПНПИПЪСКЛБ ОБ ДПНПИПЪСКЛХ Й Ф. Д. лХМШФ УЙМЩ, ЧЕТБ Ч ОЕВЩЧБМЩЕ ЧПЪНПЦОПУФЙ ЮЕМПЧЕЮЕУЛПЗП ТБЪХНБ, ЪБЧПЕЧЩЧБМЙ УЕТДГБ НПМПДЩИ МАДЕК.

7.2. ъБНПЛ чЕЧЕМШУВЕТЗ, ЙМЙ юЕТОБС ТЕМЙЗЙС

ФТЙУЛЕМЙПО чЗМСДЩЧБСУШ Ч зЕТНБОЙА 30-И ЗПДПЧ, УПЪДБЕФУС ЧРЕЮБФМЕОЙЕ ОБМЙЮЙС ЛБЛПК-ФП РПФХУФПТПООЕК УЙМЩ, УХНЕЧЫЕК ЧУЕЗП ЪБ ТХОБ ИБЗБМ (hagall) 3—4 ЗПДБ РЕТЕЧЕТОХФШ РУЙИПМПЗЙА ТЕМЙЗЙПЪОЩИ ДПВТПРПТСДПЮОЩИ ОЕНГЕЧ. йЪХЮБС ЛПТОЙ ЙДЕПМПЗЙЙ Й УЙНЧПМЙЛЙ ЖБЫЙЪНБ, НЩ ОЕПЦЙДБООП ДМС УЕВС РТЙИПДЙН Ч дТЕЧОЙК фЙВЕФ Й Ч УБФБОЙОУЛЙЕ ФБКОЩЕ ПВЭЕУФЧБ. йНЕООП ПФФХДБ ВЕТХФ УЧПЕ ОБЮБМП ЙДЕПМПЗЙС Й ЬНВМЕНЩ ЖБЫЙЪНБ. ТБЪМЙЮОЩЕ ЧБТЙБОФЩ ОБЮЕТФБОЙС УЧБУФЙЛЙ уЧБУФЙЛБ — ДТЕЧОЙК ЧПУФПЮОЩК ЪОБЛ, УЙНЧПМЙЪЙТХАЭЙК УПМОГЕ Й ЧЕЮОПУФШ. ч 1908 З. зЧЙДП ЖПО мЙУФ, ПУОПЧБФЕМШ ЗЕТНБОУЛПК НЙЖПМПЗЙЙ, ЙНЕЧЫЙК ГЕМША ЧПУУПЪДБФШ ВЩМПЕ НПЗХЭЕУФЧП ДТЕЧОЙИ ФЕЧФПОПЧ, ЧЛМАЮБЕФ Ч УЧПА ТБВПФХ ФТХДЩ е. вМБЧБФУЛПК. чП ЧТЕНС РЕТЧПК НЙТПЧПК ЧПКОЩ ОЕНГЩ ОБЮЙОБАФ ОПУЙФШ УЧБУФЙЛХ ЛБЛ ПИТБОЙФЕМШОЩК БНХМЕФ. ДЧПКОБС УЙЗ (sig) ТХОБ оБ ЬНВМЕНЕ ЙЪПВТБЦЕОЩ ДТЕЧОЕЗЕТНБОУЛЙЕ ТХОЩ. уЙНЧПМБНЙ ТБЪМЙЮОЩИ НЙОЙУФЕТУФЧ УФБОПЧСФУС ТХОЩ УЙЗ (УНЕТФЙ), ИБЗБМ (ТБЪТХЫЕОЙС), СВМПЮОБС ТХОБ (НЙОЙУФЕТУФЧП УЕМШУЛПЗП ИПЪСКУФЧБ) Ф. Д. фПЗДБ ЦЕ РП РТЙЛБЪХ зЙННМЕТБ БТИЙФЕЛФПТ вБТФЕУ ЧПЪЧПДЙФ ДМС ОЕЗП ЪБНПЛ чЕЧЕМШУВЕТЗ, ЛПФПТЩК ДПМЦЕО ВЩМ УФБФШ ГЕОФТПН ПТДЕОБ уу. рП ЕЗП РМБОХ РПУМЕ РПЛПТЕОЙС тПУУЙЙ ДПМЦОП ВЩМП ВЩФШ УПЪДБОП ТЩГБТУЛПЕ ЗПУХДБТУФЧП уу ЧП ЗМБЧЕ У ЧЕМЙЛЙН НБЗЙУФТПН зЙННМЕТПН. зЕОТЙИ зЙННМЕТ чПЛТХЗ ЪБНЛБ РМБОЙТПЧБМПУШ УПЪДБОЙЕ ГЕМПЗП ЗПТПДБ, ЙНЕАЭЕЗП ЖПТНХ ЛПРШС, ПВТБЭЕООПЗП ОБ УЕЧЕТ. уФТПЙФЕМШУФЧП РМБОЙТПЧБМПУШ ЪБЧЕТЫЙФШ Л 60-Н ЗПДБН XX ЧЕЛБ. зМБЧОЩНЙ Ч ЬФПН ЗПТПДЕ ДПМЦОЩ ВЩМЙ ВЩФШ ЙОУФЙФХФЩ БУФТПМПЗЙЙ, БУФТПОПНЙЙ Й НЙЖПМПЗЙЙ. й ЕУМЙ ЗПТПД ФБЛ Й ОЕ ВЩМ РПУФТПЕО, ФП ЪБНПЛ, ОБ УФТПЙФЕМШУФЧП ЛПФПТПЗП ХЫМП 1700 НЙММЙПОПЧ НБТПЛ, ЧУЛПТЕ ВЩМ УППТХЦЕО. лБЦДБС ЙЪ ЕЗП ЛПНОБФ ВЩМБ РПУФТПЕОБ Ч УТЕДОЕЧЕЛПЧПН УФЙМЕ У ЙУРПМШЪПЧБОЙЕН РПФХУФПТПООЕК (ЮБУФП ЧПУФПЮОПК) НЙЖПМПЗЙЮЕУЛПК УЙНЧПМЙЛЙ. ч УЕЧЕТОПК ВБЫОЕ ЧПЪЧПДЙФУС ЪБМ У 12 ЛПМПООБНЙ Й РПМ У НПЪБЙЛПК Ч ЧЙДЕ УЧБУФЙЛЙ. рПД ЗМБЧОЩН ЪБМПН ТБУРПМБЗБМБУШ чБМЗБММБ, ЗДЕ РТПЙУИПДЙМЙ ГЕТЕНПОЙЙ, РПУЧСЭЕООЩЕ НЕТФЧЩН ПЖЙГЕТБН (ТЩГБТСН) ПТДЕОБ уу. ч УЛМЕРЕ ЗПТЕМ ЧЕЮОЩК ПЗПОШ. ЛПМШГП ЮМЕОБ ПТДЕОБ уу (Ч ЛТХЗЕ - ДЧПКОБС ТХОБ 'УЙЗ') рПУМЕ ЗЙВЕМЙ ЙМЙ УНЕТФЙ ЮМЕОБ ПТДЕОБ уу ЕЗП РЕТУФЕОШ ЧПЪЧТБЭБМУС зЙННМЕТХ, ЛПФПТЩК РПНЕЭБМ ЕЗП Ч УРЕГЙБМШОХА ХТОХ, УЙНЧПМЙЪЙТХАЭХА УЧСЪШ НЕТФЧЩИ ЮМЕОПЧ ПТДЕОБ У ЦЙЧЩНЙ. пВТСДЩ, УПЧЕТЫБЕНЩЕ Ч ЬФПН ЪБНЛЕ ЧЩУЫЙН ТХЛПЧПДУФЧПН ЖБЫЙУФУЛПК зЕТНБОЙЙ, ВЩМЙ РПЮФЙ ФПЮОПК ЛПРЙЕК УПВТБОЙК ПВЭЕУФЧБ ЛОСЪС ФШНЩ. чЩУЫЙЕ УБОПЧОЙЛЙ ТЕКИБ РПУФПСООП РПМШЪПЧБМЙУШ ХУМХЗБНЙ УРЙТЙФЙУФПЧ (ЧЩЪЩЧБФЕМЕК ДХИПЧ ХНЕТЫЙИ) Й ЛПМДХОПЧ. вХЛЧБМШОП ЛБЦДБС НЕМПЮШ Ч ЙНРЕТУЛПН БРРБТБФЕ ПУХЭЕУФЧМСМБУШ УПЗМБУОП РПМПЦЕОЙСН ЮЕТОПК ТЕМЙЗЙЙ ЙМЙ ЮЕТОПК НБЗЙЙ. вЕОЙФП нХУУПМЙОЙ уЕЗПДОС ФБЛЦЕ ЙЪЧЕУФОП ПВ ХЮБУФЙЙ ЧПЦДЕК ЖБЫЙЪНБ зЙФМЕТБ Й нХУУПМЙОЙ Ч ЛПМДПЧУЛЙИ Й ПЛЛХМШФОЩИ УЕБОУБИ, Б ФБЛЦЕ Й ФП, ЮФП РЕТЕД РТПЧЕДЕОЙЕН ФПЗП ЙМЙ ЙОПЗП НЕТПРТЙСФЙС ПОЙ ПВТБЭБМЙУШ ЪБ УПЧЕФПН Й РПНПЭША Л БУФТПМПЗБН, ИЙТПНБОФБН Й НЕДЙХНБН. йФБЛ, ЖБЫЙЪН ВЩМ ТЕМЙЗЙЕК, Б ЕЗП ПУОПЧБФЕМЙ Й РПУМЕДПЧБФЕМЙ — ЗМХВПЛП ЧЕТХАЭЙНЙ Й РТЕДБООЩНЙ УЧПЕНХ ДЕМХ МАДШНЙ. вМБЗПДБТС ЬФПНХ, РТЙ РПНПЭЙ УЧПЕЗП ЗПУРПДЙОБ — ЛОСЪС ВЕЪДОЩ, ДШСЧПМБ, ПОЙ УПЪДБМЙ УФТБЫОХА ЙНРЕТЙА, ВТПУЙЧ ЧЩЪПЧ уБНПНХ вПЗХ Й ЧУЕНХ ЮЕМПЧЕЮЕУФЧХ! рПУМЕ ЧФПТПК НЙТПЧПК ЧПКОЩ, ЛБЪБМПУШ, ЖБЫЙЪН ЙУЮЕЪОЕФ ОБЧУЕЗДБ. оП РТПЫМЙ ЗПДЩ, Й ЙЪХЧЕТУЛЙЕ ЙДЕЙ ПВТЕФБАФ ЧОПЧШ ЧУЕ ВПМШЫХА РПРХМСТОПУФШ. ЙОДХЙУФУЛЙЕ ЪОБЛЙ вМБЧБФУЛПК уЕЗПДОС ХЦЕ УПЪДБОЩ НОПЗПЮЙУМЕООЩЕ ЖБЫЙУФУЛЙЕ РБТФЙЙ, УПУФПСЭЙЕ, Ч ПУОПЧОПН, ЙЪ НПМПДЕЦЙ. чНЕУФЕ У ДТХЗЙНЙ МЦЕТЕМЙЗЙСНЙ ЖБЫЙЪН ЧЩУФХРБЕФ РТПФЙЧ ОБТПДБ вПЦШЕЗП Ч РПУМЕДОЙЕ ДОЙ ЪЕНОПК ЙУФПТЙЙ. лБЛ ЧБЦОП ПУПВЕООП УЕЗПДОС ЧУЕН Й ЛБЦДПНХ ВЩФШ ОБЮЕЛХ, ЙУЛБФШ ТХЛПЧПДУФЧБ Й ЪБЭЙФЩ вПЦШЕК, ЙВП «…РТПФЙЧОЙЛ ЧБЫ ДШСЧПМ ИПДЙФ, ЛБЛ ТЩЛБАЭЙК МЕЧ, ЙЭБ ЛПЗП РПЗМПФЙФШ… вПЗ ЦЕ ЧУСЛПК ВМБЗПДБФЙ … ЧБУ … ДБ ХФЧЕТДЙФ, ДБ ХЛТЕРЙФ, ДБ УПДЕМБЕФ ОЕРПЛПМЕВЙНЩНЙ…» (1-рЕФТБ 5:8-10). (5, 16, 22, 28, 117).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уЕЛФЩ

нБТЙС дЕЧЙ иТЙУФПУ ("вЕМПЕ вТБФУФЧП - аунбмпу") уПЧУЕН ОЕДБЧОП хЛТБЙОХ РПФТСУМБ УФТБЫОБС РТБЧДБ П «вЕМПН вТБФУФЧЕ». рМПДПН ДЕСФЕМШОПУФЙ ЬФПК ПТЗБОЙЪБГЙЙ УФБМЙ ФЩУСЮЙ ЙУЛБМЕЮЕООЩИ УХДЕВ, ТБЪВЙФЩИ УЕНЕК, УПФОЙ ХНПРПНЕЫБФЕМШУФЧ Й УФТБЫОБС ТЕЛМБНБ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ. пУБИБТБ - МЙДЕТ бХН уЕОТЙЛЕ рТЙНЕТОП Ч ЬФП ЦЕ ЧТЕНС ДТХЗБС ТЕМЙЗЙПЪОБС ЛПОЖЕУУЙС бХН уЕОТЙЛЕ РТПЙЪЧЕМБ ИЙНЙЮЕУЛХА БФБЛХ ЪБТЙОПН Ч ФПЛЙКУЛПН НЕФТП, ФПЗДБ ЦЕ ПФЛТЩМБУШ УФТБЫОБС РТБЧДБ П ДЕСФЕМШОПУФЙ ЕЕ ЗМБЧБТС пУБИБТЩ, РЕТЕД ЛПФПТЩН РБДБМЙ ОЙГ НЙММЙПОЩ ПВНБОХФЩИ МАДЕК. рП ФЕМЕЧЙДЕОЙА РТПЫМБ УЕТЙС РЕТЕДБЮ Й П ДТХЗЙИ РПДПВОЩИ ПТЗБОЙЪБГЙСИ, дЙБОЕФЙЛБ - УБКЕОФПМПЗЙС Ч ЮБУФОПУФЙ, ГЕТЛЧЙ цЙЧБС ЧЕТБ, ЛПФПТЩЕ ЪБНБОЙЧБАФ, Ч ПУОПЧОПН, НПМПДЕЦШ, ЪБУФБЧМСС ЙИ ЦЕТФЧПЧБФШ ЧУЕ УЧПЕ ЙНХЭЕУФЧП Ч РПМШЪХ ПТЗБОЙЪБГЙЙ Й ВЕЪДХНОП УМЕДПЧБФШ РТЙЛБЪБН УЧПЙИ ДХИПЧОЩИ ЧПЦДЕК Й «РТПТПЛПЧ». нОПЗЙЕ ЙЪ ЬФЙИ ЛПОЖЕУУЙК, ОБЪЩЧБЕНЩИ Ч РТПУФПОБТПДШЕ УЕЛФБНЙ, ПФЛТЩМЙ УЧПЕ ЙУФЙООПЕ МЙГП, ДТХЗЙЕ, ОБРТПФЙЧ, ПУФБАФУС ЪБЗБДЛПК, РТПДПМЦБС ФБКОП ЪБЧМЕЛБФШ Ч УЧПЙ УЕФЙ ФЩУСЮЙ МАДЕК. пУПВХА БЛФЙЧОПУФШ РТЙ ЬФПН ПВОБТХЦЙЧБАФ ЧПУФПЮОЩЕ ЖЙМПУПЖУЛЙЕ ТЕМЙЗЙПЪОЩЕ ЫЛПМЩ. ч ДБООПН ПЮЕТЛЕ НЩ МЙЫШ ЛТБФЛП ТБУУЛБЦЕН П ОЕЛПФПТЩИ ЙЪ ЬФЙИ ЫЛПМ, ОБЙВПМЕЕ ТБУРТПУФТБОЕООЩИ Й РПРХМСТОЩИ.

8.1. нХО, ЙМЙ гЕТЛПЧШ ЕДЙОЕОЙС

уБО нЕО нХО У ЦЕОПК ч 1920 З. Ч уЕЧЕТОПК лПТЕЕ, Ч УЕНШЕ ИТЙУФЙБО РТЕУЧЙФЕТЙБОУЛПК ГЕТЛЧЙ ТПДЙМУС уПО нЙПОЗ нХО. ч 16 МЕФ, РП ХЧЕТЕОЙА АОПЫЙ, ЕНХ СЧЙМУС иТЙУФПУ, РПТХЮЙЧЫЙК нХОХ ЪБЛПОЮЙФШ ОБЮБФХА ЙН НЙУУЙА. уЧПЙ РТПРПЧЕДЙ нХО ОБЮЙОБЕФ ОБ дБМШОЕН чПУФПЛЕ, ЪБФЕН Ч аЦОПК лПТЕЕ Й уыб. «оЙ ЗЕТПЙ РТПЫМПЗП, ОЙ УЧСФЩЕ РТПЫМПЗП, ФБЛЙЕ, ЛБЛ йЙУХУ Й лПОЖХГЙК, ОЕ РТЕЧПУИПДЙМЙ ОБУ — ЧПЪНПЦОП, ЧЩ ЪБИПФЙФЕ УРТПУЙФШ НЕОС: «юЕК БЧФПТЙФЕФ УФПЙФ ЧЩЫЕ?» с ТБЪЗПЧБТЙЧБМ У йЙУХУПН иТЙУФПН Ч ДХИПЧОПН НЙТЕ, Й ЕЭЕ С ТБЪЗПЧБТЙЧБМ У йПБООПН лТЕУФЙФЕМЕН. чПФ ЙУФПЮОЙЛ НПЙИ РПМОПНПЮЙК», — ФБЛ ЗПЧПТЙМ нХО. рПУМЕДПЧБФЕМЙ РТПЧПЪЗМБЫБАФ ЕЗП НЕУУЙЕК, ПВМБДБАЭЙН бВУПМАФОЩН ЪОБОЙЕН. ч УЧПЕН ПУОПЧОПН ФТХДЕ «вПЦЕУФЧЕООЩК РТЙОГЙР» нХО ЙЪМБЗБЕФ вЙВМЙА У РПЪЙГЙЙ ЧПУФПЮОЩИ ЖЙМПУПЖЙК, РТЙЮЕН ЕЗП ЧЪЗМСДЩ УФБЧСФУС ОБНОПЗП ЧЩЫЕ ВЙВМЕКУЛЙИ (?!). нХО ЧППВЭЕ ОБНЕТЕО ЧУЛПТЕ ПФЛБЪБФШУС ПФ вЙВМЙЙ, ЛПЗДБ ФБ ЧЩРПМОЙФ УЧПА ЪБДБЮХ. нБУУПЧПЕ ПДОПЧТЕНЕООПЕ ВТБЛПУПЮЕФБОЙЕ РПУМЕДПЧБФЕМЕК нХОБ пО ХФЧЕТЦДБЕФ, ЮФП УХЭЕУФЧХЕФ ОЕУЛПМШЛП «ФТПЙГ»: РЕТЧБС — вПЗ, бДБН Й еЧБ; ЧФПТБС — бДБН, еЧБ Й УБФБОБ; ФТЕФШС — вПЗ, УБН нХО Й ЕЗП ЦЕОБ. зМБЧОБС Й ТЕЫБАЭБС ТПМШ Ч УРБУЕОЙЙ РТЙОБДМЕЦЙФ «РПДМЙООЩН ТПДЙФЕМСН», ФП ЕУФШ нХОХ Й ЕЗП ЦЕОЕ. нХО РТЙЫЕМ Ч НЙТ ДМС ФПЗП, ЮФПВЩ ЧПУУФБОПЧЙФШ ЗБТНПОЙА НЕЦДХ вПЗПН Й ФЧПТЕОЙЕН. рТЙЮЕН, РП НОЕОЙА «НЕУУЙЙ», вПЗ УЕКЮБУ ЕЭЕ ОЕ УПЧУЕН УПЧЕТЫЕОЕО. ч ГЕТЛЧЙ нХОБ УХЭЕУФЧХЕФ ЦЕМЕЪОБС ДЙУГЙРМЙОБ, ЙУЛМАЮБАЭБС ОБМЙЮЙЕ УЧПЕЗП НОЕОЙС Й УХЦДЕОЙС Х ЕЗП РПУМЕДПЧБФЕМЕК, ЧП ЧУЕН УМЕДХАЭБС РТЙЛБЪБН нХОБ. рПУМЕДОЙК ХЮЙФ, ЮФП ЕЗП РПУМЕДПЧБФЕМЙ РТЙ ЦЕМБОЙЙ НПЗХФ РТЕЧЪПКФЙ йЙУХУБ иТЙУФБ. лТПНЕ ДХИПЧОПЗП МЙДЕТУФЧБ нХО РТЕФЕОДХЕФ ЕЭЕ Й ОБ РПМЙФЙЮЕУЛПЕ. уЕЗПДОС ЕЗП РПУМЕДПЧБФЕМЕК ОБУЮЙФЩЧБЕФУС ВПМЕЕ 2 НЙММЙПОПЧ ЮЕМПЧЕЛ, Ч ФПН ЮЙУМЕ Й Ч хЛТБЙОЕ, ЗДЕ ЙДЕФ БЛФЙЧОБС НЙУУЙПОЕТУЛБС ТБВПФБ. нХО Й зПТВБЮЕЧ дХНБА, ДПМЗП ОЕ ОХЦОП ДПЛБЪЩЧБФШ РТПФЙЧПТЕЮЙЕ ХЮЕОЙС нХОБ ХЮЕОЙА иТЙУФБ, ЙЪМПЦЕООПЗП Ч вЙВМЙЙ. уПЪДБЧ УПВУФЧЕООПЕ ХЮЕОЙЕ, ЧОЕЫОЕ ПУОПЧБООПЕ ОБ ИТЙУФЙБОУЛЙИ РТЙОГЙРБИ, нХО РТПЧПЪЗМБУЙМ УЕВС НЕУУЙЕК, УРБУБАЭЙН МАДЕК, РПМОПУФША РПРТБЧ зПМЗПЖУЛЙК РПДЧЙЗ йЙУХУБ иТЙУФБ. пРЙУБОЙЕ МЦЕИТЙУФПЧ, ДБООПЕ Ч 24 ЗМБЧЕ еЧБОЗЕМЙС ПФ нБФЖЕС, РПМОПУФША УППФЧЕФУФЧХЕФ ХЮЕОЙА нХОБ. рТЙ ЬФПН НЩ ДПМЦОЩ РПНОЙФШ, ЮФП Ч МПЦОЩИ ГЕТЛЧБИ ЕУФШ ЙУЛТЕООЙЕ ЪБВМХДЫЙЕ ДХЫЙ, ЙЭХЭЙЕ вПЗБ, ЛПФПТЩН вПЗ ПФЛТПЕФ РТПУБФБОЙОУЛЙЕ ХЮЕОЙС МЦЕХЮЙФЕМЕК, Й ЛПФПТЩЕ РТЙУПЕДЙОСФУС Л ЙУФЙООПК иТЙУФПЧПК ГЕТЛЧЙ (118, 146, 147).

8.2. уБФШС уБЙ вБВБ

уБФШС уБЙ вБВБ уБФШС уБЙ вБВБ ТПДЙМУС 23 ОПСВТС 1926 З. ОБ АЗЕ йОДЙЙ, Ч РТПУФПК ЙОДХУУЛПК УЕНШЕ. у ДЕФУФЧБ НБМШЮЙЛ УФБМ РТПСЧМСФШ ОЕПВЩЛОПЧЕООЩЕ УРПУПВОПУФЙ. ч 1940 З. уБЙ вБВБ ПВЯСЧЙМ, ЮФП ПО СЧМСЕФУС РЕТЕТПЦДЕОЙЕН ЙЪЧЕУФОПЗП ЙОДХУУЛПЗП ЮХДПФЧПТГБ уБЙ ыЙТДЙ, ХНЕТЫЕЗП Ч 1918 З. ч ФПН ЦЕ ЗПДХ ПО РПЛЙДБЕФ ТПДЙФЕМЕК Й ОБЮЙОБЕФ УЧПА НЙУУЙА, ОБЪЧБООХА ЙН РТПРПЧЕДША МАВЧЙ. чУЛПТЕ ПО ВЩМ РТПЧПЪЗМБЫЕО БЧБФБТХ, ФП ЕУФШ, ЧПРМПЭЕОЙЕН вПЗБ ОБ ъЕНМЕ. ьФП РПЧУЕНЕУФОПЕ РТПЧПЪЗМБЫЕОЙЕ ВЩМП ПУОПЧБОП ОБ ФПН, ЮФП ПО ПВМБДБМ УРПУПВОПУФША НБФЕТЙБМЙЪПЧЩЧБФШ МАВЩЕ РТЕДНЕФЩ, ЙОЩНЙ УМПЧБНЙ, УПЪДБЧБФШ ЙИ «ЙЪ ОЙЮЕЗП», Б ФБЛЦЕ ЛПОФТПМЙТПЧБФШ РСФШ УФЙИЙК, ХРТБЧМСФШ ЧУЕНЙ ЮБУФСНЙ Й ЖХОЛГЙСНЙ УЧПЕЗП ФЕМБ, РЕТЕНЕЭБФШУС Ч МАВПЕ НЕУФП ЧУЕМЕООПК, РТЙУХФУФЧПЧБФШ Ч ОЕУЛПМШЛЙИ НЕУФБИ ПДОПЧТЕНЕООП, ХРТБЧМСФШ ЪБЛПОБНЙ РТЙТПДЩ. чУЕ ЬФЙ УЧПКУФЧБ уБЙ вБВБ ДЕНПОУФТЙТПЧБМ УПФОЙ ТБЪ РЕТЕД УПВТБЧЫЙНЙУС, ЛБЛ ЕДЙОЙЮОЩНЙ МАДШНЙ, ФБЛ Й РЕТЕД НОПЗПЮЙУМЕООПК БХДЙФПТЙЕК, Ч РТЙУХФУФЧЙЙ ЬЛУРЕТФПЧ Й ЦХТОБМЙУФПЧ, ФБЛ ЮФП ЫБТМБФБОУФЧП ВЩМП РПМОПУФША ЙУЛМАЮЕОП. лТПНЕ ЬФПЗП, уБЙ вБВБ НПЦЕФ ЮЙФБФШ НЩУМЙ, ТБУУЛБЪЩЧБФШ РТПЫМПЕ, РТЕДУЛБЪЩЧБФШ ВХДХЭЕЕ. чУЕ ЬФЙ ЮХДЕУБ ПФУОСФЩ Ч НОПЗПЮЙУМЕООЩИ ДПЛХНЕОФБМШОЩИ ЖЙМШНБИ. жЕОПНЕОПН ЬФПЗП «НЕУУЙЙ» ЪБОЙНБМЙУШ ЧЕДХЭЙЕ ХЮЕОЩЕ НЙТБ (ЖЙЪЙЛЙ, РУЙИПМПЗЙ, ВЙПМПЗЙ, НЕДЙЛЙ), Ч ОЕДПХНЕОЙЙ ПФУФХРБЧЫЙЕ РЕТЕД УФТБЫОПК УЙМПК ЪМПЧЕЭЕ ХМЩВБАЭЕЗПУС РТПТПЛБ. уЙНЧПМПН ПТЗБОЙЪБГЙЙ уБЙ вБВБ СЧМСЕФУС ЪОБЛ, РТЕДУФБЧМСАЭЙК УПВПК ЕДЙОУФЧП ИТЙУФЙБОУФЧБ, ЙУМБНБ, ЙОДХЙЪНБ, ВХДДЙЪНБ Й ЪПТПБУФТЙЪНБ, ЛПФПТЩЕ, РП ХФЧЕТЦДЕОЙА ЬФПЗП «НЕУУЙЙ», СЧМСАФУС ЮБУФСНЙ ПДОПК ЧЕМЙЛПК ЙУФЙОЩ. ч НЙТЕ ОБУЮЙФЩЧБЕФУС НЙММЙПОЩ ЕЗП РТЙЧЕТЦЕОГЕЧ, Ч ФПН ЮЙУМЕ Й ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕЗП ууут, ЗДЕ ЕЗП ХЮЕОЙЕ РТЙПВТЕФБЕФ ЧУЕ ВПМШЫХА ТБУРТПУФТБОЕООПУФШ. лБЛ ЧЙДЙН, Ч ЪОБЛЕ ЕЗП ПТЗБОЙЪБГЙЙ УПДЕТЦЙФУС РТЙЪЩЧ Л ПВЯЕДЙОЕОЙА ЧУЕИ ТЕМЙЗЙК. ьФП РТЕЛТБУОП ЙММАУФТЙТХЕФ ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП П ФПН, ЮФП Ч ЛПОГЕ УБФБОБ ПВЯЕДЙОЙФ ЧУЕ ГЕТЛЧЙ НЙТБ Ч ПДОХ, ЛПФПТБС УФБОЕФ ЕЗП ПТХДЙЕН Ч ВПТШВЕ РТПФЙЧ ГЕТЛЧЙ ПУФБФЛБ, ЕДЙОУФЧЕООПК ГЕТЛЧЙ вПЦШЕК Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ. ьФП ХЮЕОЙЕ, РТПЧПЪЗМБЫБАЭЕЕ уБЙ вБВБ НЕУУЙЕК, ЧПРМПЭЕОЙЕН вПЗБ ОБ ъЕНМЕ, ХФЧЕТЦДБАЭЕЕ, ЮФП РПУМЕ УНЕТФЙ ДХЫЙ РЕТЕУЕМСАФУС Ч ДТХЗЙЕ ФЕМБ, Й НОПЗПЕ ДТХЗПЕ, ХЛБЪЩЧБЕФ ОБ ОЕЗП, ЛБЛ ОБ МЦЕИТЙУФБ Й МЦЕРТПТПЛБ, РТПФЙЧ ЛПФПТЩИ ЛБЦДПЗП ЙЪ ОБУ РТЕДПУФЕТЕЗБЕФ вЙВМЙС (118).

8.3. ыТЙМБ рТБВИХРБДБ, ЙМЙ пВЭЕУФЧП лТЙЫОЩ

ыТЙМБ рТБВИХРБДБ (бВИБК юБТБО вИБЛФЙЧЕДБОФБ уЧБНЙ) оЕУЛПМШЛП МЕФ ОБЪБД ОБ ХМЙГБИ ЗПТПДПЧ хЛТБЙОЩ РПСЧЙМЙУШ НПМПДЩЕ МАДЙ УМБЧСОУЛПК ЧОЕЫОПУФЙ, ПДЕФЩЕ Ч ЧПУФПЮОХА ПДЕЦДХ — УБТЙ, ВШАЭЙЕ Ч ВБТБВБОЩ Й РПАЭЙЕ УФТБООХА РЕУОА ОБ ПДОППВТБЪОЩК НПФЙЧ: «иБТЕ лТЙЫОБ иБТЕ, иБТЕ, иБТЕ тБНБ, иБТЕ тБНБ иБТЕ…» юФП ЦЕ ЙИ ЧЩЧЕМП ОБ ХМЙГЩ, Й ЮФП ПОЙ ЙУРПЧЕДХАФ? ьФЙ НПМПДЩЕ МАДЙ РТЙОБДМЕЦБФ Л ПВЭЕУФЧХ УПЪОБОЙС лТЙЫОЩ, ПУОПЧБООПНХ бВИБК юБТБО вИБЛФЙЧЕДБОФБ уЧБНЙ (ыТЙМБ рТБВИХРБДБ). пО ТПДЙМУС 1 УЕОФСВТС 1896 З. Ч лБМШЛХФФЕ, Ч НПМПДЩЕ ЗПДЩ ХЧМЕЛУС ЧЕДЙКУЛПК ЖЙМПУПЖЙЕК. у ЧЩРХУЛПН Ч УЧЕФ Ч 1944 З. ЦХТОБМБ «пВТБФОП Л вПЗХ» ПО ОБЮЙОБЕФ УЧПА РТПРПЧЕДОЙЮЕУЛХА ДЕСФЕМШОПУФШ. ч 1959 З. ПО РТЙОЙНБЕФ уБОШСУХ — ПВЕФ ПФТЕЮЕОЙС ПФ НЙТБ. ыЕУФШ МЕФ УРХУФС Ч уыб ПО ПУОПЧЩЧБЕФ нЕЦДХОБТПДОПЕ пВЭЕУФЧП УПЪОБОЙС лТЙЫОЩ, ПУОПЧХ ЛПФПТПЗП РПОБЮБМХ УПУФБЧМСМЙ ИЙРРЙ. ыТЙМБ рТБВИХРБДБ ъБФЕН ПВЭЕУФЧП ЧУЕ ВПМШЫЕ УФБМП ЧПЧМЕЛБФШ НПМПДЕЦЙ, Ч ФПН ЮЙУМЕ Й УФХДЕОЮЕУФЧП. уЧПЕ ХЮЕОЙЕ ЛТЙЫОБЙФЩ (ПОЙ ЦЕ ЧЙЫОХЙФЩ ЙМЙ ЧБКЫОБЧЩ) ПУОПЧЩЧБАФ ОБ «УЧСЭЕООЩИ» ЧЕДЙКУЛЙИ ЛОЙЗБИ, ФБЛЙИ, ЛБЛ «вИБЗБЧБДЗЙФБ», «ыТЙНБД вИБЗБЧБФБЙ» Й ДТ. пУОПЧОПК ЪБДБЮЕК РПУМЕДПЧБФЕМЕК ыТЙМЩ СЧМСЕФУС УПЧНЕУФОПЕ РТПУМБЧМЕОЙЕ лТЙЫОЩ (УБОЛЙТФБОБ) РЕОЙЕН РТЙЧЕДЕООПК ЧЩЫЕ РЕУОЙ (НБИБНБОФТЩ). рТПЦЙЧБАФ ЛТЙЫОБЙФЩ ЙМЙ ДПНБ, ЙМЙ Ч ИТБНЕ, РПДОЙНБАФУС Ч 4 ХФТБ Й УПЧНЕУФОП РПАФ Й ВШАФ Ч ВБТБВБОЩ. ъБФЕН ЙОДЙЧЙДХБМШОП ОБЮЙОБАФ 108 ТБЪ (РП ЮЙУМХ ВХУЙО Ч ЮЕФЛБИ) ЮЙФБФШ НБОФТХ «иБТЕ лТЙЫОБ»… нОПЗЙЕ ЮЙФБАФ ЕЕ ДП 1728 ТБЪ Ч ДЕОШ, РПУМЕ ЬФПЗП ЙДЕФ ЪБХЮЙЧБОЙЕ ОБ РБНСФШ «ыТЙНБД вИБЗБЧБФБЙ», Б ЧЕЮЕТПН — «вИБЗБЧБДЗЙФЩ». бФНПУЖЕТБ ФБЙОУФЧЕООПУФЙ, НЙУФЙЛЙ РТЙЧМЕЛБЕФ Ч ПВЭЕУФЧП ФЩУСЮЙ НПМПДЩИ МАДЕК, ОЕХДПЧМЕФЧПТЕООЩИ ПЛТХЦБАЭЕК ЙИ ТЕБМШОПУФША. лТЙЫОБ оБ УЕЗПДОСЫОЙК ДЕОШ ОБУЮЙФЩЧБЕФУС ВПМЕЕ 120 ПВЭЙО, 110 ИТБНПЧ Й 100 ФЩУСЮ РТЙЧЕТЦЕОГЕЧ ЛТЙЫОБЙФПЧ. гЙЖТЩ ЬФЙ ХЧЕМЙЮЙЧБАФУС ПЮЕОШ ВЩУФТП. ьФП ЮХЦДПЕ УМБЧСОУЛПК ЛХМШФХТЕ Й НЙТПЧПЪЪТЕОЙА ХЮЕОЙЕ ВМБЗПДБТС УФТБЫОПК УЙМЕ ЛОСЪС ФШНЩ РТЙПВТЕФБЕФ ЧУЕ ВПМШЫХА РПРХМСТОПУФШ. чЗМСДЩЧБСУШ Ч МЙГБ РПУМЕДПЧБФЕМЕК ЬФПЗП ХЮЕОЙС, ОЕЧПМШОП ПЭХЭБЕЫШ ДЕКУФЧЙЕ ТБЪТХЫЙФЕМШОПК УБФБОЙОУЛПК УЙМЩ, РТЕЧТБФЙЧЫЕК НПМПДЩИ МАДЕК Ч ТПВПФПЧ, ВЕЪЧПМШОП, ЛБЛ ВЩ Ч ЪБВЩФШЙ, РПЧФПТСАЭЙИ УЧПА ОЕУЛПОЮБЕНХА РЕУОА-ЪБЛМЙОБОЙЕ. дЕКУФЧХС РПДПВОП ОБТЛПФЙЛХ, ПОБ ХЧПДЙФ ЮЕМПЧЕЛБ ПФ вПЗБ, ПФ ПЛТХЦБАЭЕК ДЕКУФЧЙФЕМШОПУФЙ, ОП ОЕ РТЙОПУЙФ ОЙ ТБДПУФЙ, ОЙ УЮБУФШС, ОЙ ОБДЕЦДЩ, ОЙ УРПЛПКУФЧЙС, ЛПФПТЩЕ УРПУПВЕО ДБТПЧБФШ ФПМШЛП йЙУХУ иТЙУФПУ (54, 118).

8.4. жЙМПУПЖ пЫП

пЫП (вИБЗБЧБО ыТЙ тБДЦОЙЫ) лОЙЗЙ ЬФПЗП ТЕМЙЗЙПЪОПЗП ДЕСФЕМС ОБЫЕЗП ЧТЕНЕОЙ РПМШЪХАФУС ОБЙВПМШЫЕК РПРХМСТОПУФША УТЕДЙ ХЧМЕЛБАЭЙИУС НЕДЙФБГЙЕК Й ЧПУФПЮОПК ЖЙМПУПЖЙЕК. юЙФБФЕМЕК РПТБЦБЕФ УНЕМПУФШ Й ПТЙЗЙОБМШОПУФШ ЧЩУЛБЪЩЧБОЙК, ЙИ ЗМХВЙОБ. оП НБМП ЛФП ЪОБЕФ П МЙЮОПК ЦЙЪОЙ ЬФПЗП ЮЕМПЧЕЛБ, П УПЪДБООПК ЙН ПВЭЙОЕ Й ЙУФПЛБИ ЕЗП ЖЙМПУПЖЙЙ. йФБЛ, пЫП ЙМЙ вИБЗБЧБО ыТЙ тБДЦОЙЫ ТПДЙМУС Ч 1931 З. Ч УЕНШЕ ДЦБКОЙУФПЧ, Ч йОДЙЙ. у ТБООЕЗП ДЕФУФЧБ ЕЗП ЙОФЕТЕУПЧБМ ЧПРТПУ П ВЕУУНЕТФЙЙ Й ЧПЪНПЦОПУФСИ НЕДЙФБГЙЙ. ч 21 ЗПД, РП ЕЗП ЪБЧЕТЕОЙА, Х ОЕЗП РТПЙЪПЫМП «ПЪБТЕОЙЕ»: «ч ФПФ ДЕОШ, 21 НБТФБ, МЙЮОПУФШ, ЛПФПТБС РТПЦЙМБ НОПЗП-НОПЗП ЦЙЪОЕК, РТПУФП ХНЕТМБ. уЙНЧПМ пЫП дТХЗПЕ УХЭЕУФЧП, БВУПМАФОП ОПЧПЕ, УПЧУЕН ОЕ УЧСЪБООПЕ УП УФБТЩН, ОБЮБМП УХЭЕУФЧПЧБФШ… С УФБМ УЧПВПДОЩН ПФ РТПЫМПЗП, С ВЩМ ЧЩТЧБО ЙЪ УЧПЕК ЙУФПТЙЙ, С РПФЕТСМ БЧФПВЙПЗТБЖЙА. ч ФХ ОПЮШ С ХНЕТ, Й С ЧПЪТПДЙМУС. оП ЮЕМПЧЕЛ, ЛПФПТЩК ЧПЪТПДЙМУС, ОЕ ЙНЕМ ОЙЮЕЗП ПВЭЕЗП У ФЕН, ЛПФПТЩК ХНЕТ», — ФБЛ ЗПЧПТЙФ П УЕВЕ пЫП. ч 26 МЕФ ПО ЪБЛПОЮЙМ ХОЙЧЕТУЙФЕФ УП УФЕРЕОША НБЗЙУФТБ ЖЙМПУПЖУЛЙИ ОБХЛ Й ОБЮЙОБЕФ ЧЩУФХРБФШ У МЕЛГЙСНЙ, Б УРХУФС ОЕНОПЗП ЧТЕНЕОЙ ПО РТПЧПЪЗМБЫБЕФ УЧПЙ ЧЪЗМСДЩ ОБ ЧПЪНПЦОПУФЙ НЕДЙФБГЙЙ. пДОПЧТЕНЕООП У ЬФЙН пЫП ОБЮЙОБЕФ УПЪДБЧБФШ УРЕГЙБМШОЩЕ ГЕОФТЩ ДМС ЦЕМБАЭЙИ РПУФЙЮШ ЙУФЙОХ. рПУМЕДПЧБФЕМЙ пЫП ч 1974 З. Ч рХОЕ ПО ПТЗБОЙЪХЕФ УПВУФЧЕООХА ПВЭЙОХ, ЙЪЧЕУФЙЕ П ЛПФПТПК ПВМЕФЕМП ЧЕУШ НЙТ, РТЙЧМЕЛБС Л ОЕК УПФОЙ МАДЕК УП ЧУЕИ ЛПОГПЧ ъЕНМЙ. зМБЧОПЕ НЕУФП Ч ОЕК ЪБОЙНБМЙ РУЙИПФЕТБРЕЧФЙЮЕУЛЙЕ Й НЕДЙФБГЙПООЩЕ УЕБОУЩ. пДОБЛП ЧУЛПТЕ ПВ ПВЭЙОЕ, ЛПФПТБС УМБЧЙМБУШ РПЛБ ФПМШЛП ПТЙЗЙОБМШОПК ЖЙМПУПЖЙЕК, УФБМЙ РПУФХРБФШ УБНЩЕ УЛБОДБМШОЩЕ ЙЪЧЕУФЙС: ЙЪ УПЪДБООПК ЙН ЛПННХОЩ УФБМЙ ВЕЦБФШ ОЕЛПФПТЩЕ ЙУЛБФЕМЙ «ЙУФЙОЩ», ЙВП, ЛБЛ ПЛБЪБМПУШ, РПД РТЙЛТЩФЙЕН ХФПОЮЕООПК ЖЙМПУПЖЙЙ ЮМЕОЩ ЕЕ ЪБОЙНБМЙУШ ТБЪЧТБФПН, ЧП ЧТЕНС УЕБОУПЧ МАДЙ ФЕТСМЙ ТБУУХДПЛ Й УРПУПВОПУФШ ЮФП-МЙВП РПОЙНБФШ, ДЧЙЦЙНЩЕ ОЕРПОСФОПК НПЗХЭЕУФЧЕООПК УЙМПК. рПУМЕДПЧБФЕМЙ пЫП мЕФПН 1981 З. пЫП РТЙЕЪЦБЕФ Ч уыб, ЗДЕ ОБ ФЕТТЙФПТЙЙ ЫФБФБ пТЕЗПО ЧПЪЧПДЙФ ГЕМЩК ЗПТПД тБДЦОЙЫРХТБН, «ПБЪЙУ РХУФЩОЙ», РТЙЧМЕЛБАЭЙК ФЩУСЮЙ БНЕТЙЛБОГЕЧ. уПЪДБООБС ФБН ПВЭЙОБ ФБЛЦЕ УФБМБ УЛБОДБМШОП ЙЪЧЕУФОПК, ЛБЛ Й ЙОДЙКУЛБС. жЙМПУПЖ ПЛБЪБМУС РПД УХДПН Й ВЩМ ДЕРПТФЙТПЧБО ЙЪ уыб. рПУМЕ ФПЗП, ЛБЛ НОПЗЙЕ УФТБОЩ ПФЛБЪБМЙ ЕНХ ЧП ЧЯЕЪДЕ, ПО ЧЩОХЦДЕО ВЩМ ЧЕТОХФШУС Ч йОДЙА. чРТПЮЕН, ЬФП ОЕ РПНЕЫБМП ЕНХ ПТЗБОЙЪПЧБФШ Й УХВУЙДЙТПЧБФШ РПЮФЙ ЧП ЧУЕИ УФТБОБИ НЙТБ УЧПЙ ГЕОФТЩ, ЮЙУМПН ПЛПМП ФТЕИУПФ. 19 СОЧБТС 1990 З. ПО ХНЕТ, ОП У ЬФПК ДБФЩ ЮЙУМП ЕЗП РТЙЧЕТЦЕОГЕЧ ОЕ ФПМШЛП ОЕ ХНЕОШЫЙМПУШ, ОП РТПДПМЦБЕФ ХЧЕМЙЮЙЧБФШУС, ПУПВЕООП ЪБ УЮЕФ УФТБО еЧТПРЩ Й ВЩЧЫЕЗП ууут. «чУЕ ТЕМЙЗЙЙ РТПЫМПЗП — БОФЙЦЙЪОЕООЩ. оЙ ПДОБ — ТБДЙ ЦЙЪОЙ, ОЙ ПДОБ — ТБДЙ ЦЙЧХЭЙИ, ОЙ ПДОБ — ТБДЙ УНЕИБ», — ЗПЧПТЙМ ПО. пЫП рП ЬФПК РТЙЮЙОЕ пЫП РТЙЪЩЧБМ ЦЙФШ ФБЛ, ЛБЛ ИПЮЕФУС, ОЕ РПДБЧМСС РПИПФЕК Й ЦЕМБОЙК. оЙЛБЛЙИ РТБЧЙМ Й ЪБРТЕФПЧ, ПЗТБОЙЮЕОЙК Й ЪБЛПОПЧ ВЩФШ ОЕ ДПМЦОП! чРПМОЕ РПОСФОП, ЛБЛБС УЙМБ ДЕКУФЧПЧБМБ ЮЕТЕЪ ЬФПЗП «ЖЙМПУПЖБ». рТЙОЙНБФШ ЦЙЪОШ ЛБЛ ЙЗТХ, УНЕСФШУС ОБД ДТБНБНЙ — ФБЛ РТЙЪЩЧБЕФ РПУФХРБФШ ПДЙО ЙЪ ЕЗП ВМЙЦБКЫЙИ РПУМЕДПЧБФЕМЕК нБ уБФШС вИБТФЙ. оЕРТБЧДБ МЙ, ЪОБЛПНБС ЖЙМПУПЖЙС, ЛПФПТХА УБФБОБ РТПОПУЙФ ЮЕТЕЪ НОПЗЙЕ РПЛПМЕОЙС МАДЕК, Й ЛПФПТПК ФБЛ РТПФЙЧПУФПСМ йЙУХУ иТЙУФПУ, РТЙЫЕДЫЙК ОБ ЪЕНМА ДМС ФПЗП, ЮФПВЩ УРБУФЙ РПЗЙВБАЭЙИ. рТЕЛТБУОЩК УПЧЕФ ДБМ иТЙУФПУ ОБ УФТБОЙГБИ вЙВМЙЙ: «рП РМПДБН ЙИ ХЪОБЕФЕ ЙИ» (нБФЖЕС 7:16). рТЕЦДЕ, ЮЕН ДПЧЕТЙФШУС ЛПНХ-ФП, УФБФШ РПУМЕДПЧБФЕМЕН ЛБЛПЗП-МЙВП ХЮЕОЙС ЙМЙ ЛБЛПК-МЙВП ТЕМЙЗЙПЪОПК ЛПОЖЕУУЙЙ, ЛБЛЙНЙ ВЩ РПРХМСТОЩНЙ ЙМЙ ТБУРТПУФТБОЕООЩНЙ ПОЙ ОЙ ВЩМЙ, УМЕДХЕФ Ч УЧЕФЕ вЙВМЙЙ РТПЧЕТЙФШ ЙИ ЙУФЙООПУФШ: «пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУБЙС 8:20). уМЕДХС РП ЬФПНХ ВЕЪПРБУОПНХ РХФЙ, НБСЛПН ОБ ЛПФПТПН ВХДЕФ уМПЧП вПЦШЕ — вЙВМЙС, ДПЧЕТЙЧЫЙУШ ОБЫЕНХ зПУРПДХ, ЧЩ ОЕ ЪБВМХДЙФЕУШ Й ОЕ ТБЪПЮБТХЕФЕУШ ОЙЛПЗДБ! (118).

8.5. нБИБТЙЫЙ нБИЕЫ кПЗЙ

нБИБТЙЫЙ нБИЕЫ кПЗЙ вМЙЪЛП Л пЫП УФПЙФ ДТХЗПЕ ЧПУФПЮОПЕ ЖЙМПУПЖУЛПЕ ОБРТБЧМЕОЙЕ, ПУОПЧБООПЕ нБИБТЙЫЙ нБИЕЫ кПЗПК. пО ТПДЙМУС Ч 1911 З. Ч йОДЙЙ, Ч УЕНШЕ УВПТЭЙЛБ ОБМПЗПЧ. ч 1942 З. ПО РПМХЮБЕФ Ч бММБИБВБХУЛПН ХОЙЧЕТУЙФЕФЕ УФЕРЕОШ НБЗЙУФТБ ЖЙЪЙЛЙ. хЧМЕЛБСУШ НЕДЙФБГЙЕК, ПО РТЙУФХРБЕФ Л ЕЕ ЙЪХЮЕОЙА РПД ТХЛПЧПДУФЧПН ХЮЙФЕМС уЧБНЙ вТБИНБОБОДЩ уБТБУЧБФЙ. рПУМЕ 13 МЕФ ХЮЕВЩ нБИБТЙЫЙ ТБЪТБВБФЩЧБЕФ УЧПА УЙУФЕНХ НЕДЙФБГЙЙ. у ЕЕ РТПРПЧЕДША ПО Ч 1959 З. РТЙВЩЧБЕФ Ч уыб, ЗДЕ ОБИПДЙФ ФЩУСЮЙ РПУМЕДПЧБФЕМЕК. чУЛПТЕ ПО ПУОПЧЩЧБЕФ НЕЦДХОБТПДОЩК ГЕОФТ НЕДЙФБГЙЙ, ЙНЕЧЫЙК РТЕДУФБЧЙФЕМЕК РПЮФЙ ЧП ЧУЕН НЙТЕ. ъОБНЕОЙФБС ЗТХРРБ «вЙФМЪ» УФБОПЧЙФУС ЕЗП РПУМЕДПЧБФЕМСНЙ. пУОПЧБООБС ОБ ФПН ЦЕ РТЙОГЙРЕ ЧЩЛМАЮЕОЙС УПЪОБОЙС Й РПДЮЙОЕОЙС ЕЗП ЧЩУЫЙН УЙМБН, НЕДЙФБГЙС РП нБИБТЙЫЙ СЛПВЩ РТЙОПУЙФ МАДСН УПУФПСОЙЕ УЮБУФШС, ХИПД ПФ ТЕБМШОПК ЦЙЪОЙ. лБЦДПНХ ЙЪ УЧПЙИ РПУМЕДПЧБФЕМЕК ПО ДБЧБМ ПУПВХА НБОФТХ (НБЗЙЮЕУЛЙК ЪОБЛ, УФЙИ), РТЙ РПНПЭЙ ЛПФПТПК МАДЙ ДПУФЙЗБМЙ ПРЙУБООПЗП ЧЩЫЕ УПУФПСОЙС ВЩУФТЕЕ. рТЙЮЕН ФЕ, ЛФП ИПФЕМ РПФПН ПФЛБЪБФШУС ПФ ЬФПЗП, ВЩМЙ ОЕ Ч УЙМБИ УДЕМБФШ ЬФП. зТХРРБ "вЙФМЪ" Ч ЗПУФСИ Х нБИБТЙЫЙ нБИЕЫ кПЗЙ уФТБЫОБС УЙМБ, ЪБЛПДЙТПЧБЧЫБС ЮЕМПЧЕЛБ ЮЕТЕЪ НБОФТХ, ОЕ ПФРХУЛБМБ ЕЗП ПФ УЕВС, РТЙЛБЪЩЧБС ЮЕТЕЪ УФТБООЩЕ СЧМЕОЙС ЧЩРПМОСФШ ЮША-ФП ЧПМА. оБД МАДШНЙ, ЛПФПТЩЕ ПВТБЭБМЙУШ Ч ИТЙУФЙБОУФЧП, УПЧЕТЫБМЙУШ НПМЙФЧЩ, Й ФПМШЛП РПУМЕ ЬФПЗП ПОЙ ЮХЧУФЧПЧБМЙ, ЮФП ПУЧПВПДЙМЙУШ ПФ УФТБЫОПЗП ТБВУФЧБ. рПЬФПНХ ЗМХВПЛП ПЫЙВБЕФУС ФПФ, ЛПФПТЩК УЮЙФБЕФ, ЮФП РТЙОСФЙЕ ФБЛПК НБОФТЩ ЙМЙ ЮФЕОЙЕ ЬФЙИ ЛОЙЗ — РТПУФПЕ ХЧМЕЮЕОЙЕ. ьФП ОЙ ЮФП ЙОПЕ, ЛБЛ ЙЗТЩ У УЙМБНЙ ЪМБ, Ч ЛПФПТЩИ ЮЕМПЧЕЛ РПФЕТРЙФ РПТБЦЕОЙЕ, ЙВП ДПВТПЧПМШОП ЧУФХРБЕФ У ОЙНЙ Ч ЛПОФБЛФ. оП ЕУМЙ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, ИПФЙФЕ ПФЛБЪБФШУС ПФ ЬФПК ЖЙМПУПЖЙЙ, ФП ЪОБКФЕ, ЮФП йЙУХУ иТЙУФПУ ЦДЕФ ЧБУ, Й ЗПФПЧ ЧУЕЗДБ РТЙКФЙ ЧБН ОБ РПНПЭШ, ЕУМЙ ЧЩ ПВТБФЙФЕУШ Л оЕНХ Ч РПЛБСОЙЙ Й НПМЙФЧЕ (118).

8.6. юФП ЦЕ ФБЛПЕ УЕЛФБ?

ФПФБМЙФБТОЩЕ УЕЛФЩ йФБЛ, НЩ ХЧЙДЕМЙ ФЕИ МЦЕИТЙУФПЧ Й МЦЕРТПТПЛПЧ, П РПСЧМЕОЙЙ ЛПФПТЩИ РТЕДХРТЕЦДБМ иТЙУФПУ ОБ УФТБОЙГБИ вЙВМЙЙ. пОЙ ЧП НОПЗПН ПФМЙЮБАФУС ДТХЗ ПФ ДТХЗБ, ОП ЙУФПЮОЙЛ РТПЙУИПЦДЕОЙС ЙИ ПВЯЕДЙОСЕФ, Х ОЙИ ПВЭЙК БЧФПТ «…МЦЕГ Й ПФЕГ МЦЙ» (йПБООБ 8:44) — ДШСЧПМ. лТПНЕ ФПЗП, ЙИ ПВЯЕДЙОСЕФ УЕЛФБОФУЛБС ЖПТНБ ПТЗБОЙЪБГЙЙ. уЕЛФХ ПФ ГЕТЛЧЙ ПФМЙЮБАФ УМЕДХАЭЙЕ ПУПВЕООПУФЙ (РП ДПЛФПТХ н. жЙОМЙ):

1. лБЦДЩК ЛХМШФ (УЕЛФБ) ИБТБЛФЕТЙЪХЕФУС ОБМЙЮЙЕН ЧМБУФОПЗП МЙДЕТБ, ЛПФПТЩК УФБОПЧЙФУС НЕУУЙЕК ЬФПЗП ЛХМШФБ (УЕЛФЩ).

2. уЕЛФЩ РТЙОХЦДБАФ ЮЕМПЧЕЛБ ПФЛБЪБФШУС ПФ ЧПЪНПЦОПУФЙ ЧЩВПТБ.

3. лБЦДБС УЕЛФБ РЩФБЕФУС ЙЪПМЙТПЧБФШ УЧПЙИ РТЙЧЕТЦЕОГЕЧ ПФ ЮМЕОПЧ ЙИ УЕНШЙ.

4. уЧПА ПУОПЧХ УЕЛФЩ ВБЪЙТХАФ ОБ ЮХДЕУБИ, ФЧПТЙНЩИ ЕЕ ЮМЕОБНЙ У ПДОПЧТЕНЕООЩН ПФДЕМЕОЙЕН УЧПЙИ РПУМЕДПЧБФЕМЕК ПФ вЙВМЙЙ.

5. уЕЛФЩ ПФТЙГБАФ ЙОДЙЧЙДХБМШОПУФШ ЮЕМПЧЕЛБ Ч РПРЩФЛЕ ХУФБОПЧЙФШ ЛПОЖПТНЙЪН.

уПЪДБЧБС УЕЛФЩ, ДШСЧПМ РТЕУМЕДХЕФ ДЧПСЛХА ГЕМШ: ЧП-РЕТЧЩИ, РПДЮЙОЕОЙЕ УЧПЕК ЧМБУФЙ МАДЕК, ЙЭХЭЙИ вПЗБ, РПТБЦБС ЙИ ЮХДЕУБНЙ Й, ЧП-ЧФПТЩИ, ВТПУЙФШ УФТБЫОХА ФЕОШ ОБ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ, ЛПФПТЩЕ ОБУЕМЕОЙЕ ВЩЧЫЕЗП ууут, РМПИП ТБЪВЙТБСУШ Ч вЙВМЙЙ Й ОЕ ЪОБС ЙУФПТЙЙ ЙИ ЧПЪОЙЛОПЧЕОЙС, ПФОПУЙФ ФБЛЦЕ Л ЛБФЕЗПТЙЙ УЕЛФ. йУИПДС ЙЪ ФПЗП, ЮФП РТПФЕУФБОФЩ Й ЙИ ГЕТЛЧЙ ОЕ УПВМАДБАФ ЛБФПМЙЮЕУЛЙИ Й РТБЧПУМБЧОЩИ РТБЪДОЙЛПЧ, ОЕ РПЛМПОСАФУС ЙЛПОБН Й УЧСФЩН НЕУФБН, ЙОПЗДБ ОЕ ЙНЕС УТЕДУФЧ ДМС УФТПЙФЕМШУФЧБ ГЕТЛПЧОЩИ ЪДБОЙК, ЧЩОХЦДЕОЩ БТЕОДПЧБФШ ПВЭЕУФЧЕООЩЕ РПНЕЭЕОЙС Й ЪБМЩ, ЬФХ МПЦШ РПДДЕТЦЙЧБЕФ Й «ПЖЙГЙБМШОБС», «ЗПУХДБТУФЧЕООБС» ГЕТЛПЧШ, ЙНЕОХС РТПФЕУФБОФПЧ УЕЛФБОФБНЙ, ЪБЧМЕЛБАЭЙИ МАДЕК Ч УЧПЙ «УЕФЙ». нЩ ИПФЙН ОБРПНОЙФШ ЧБН, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ, ЮФП УБНЩЕ ТБЪЧЙФЩЕ УФТБОЩ НЙТБ СЧМСАФУС РТПФЕУФБОФУЛЙНЙ УФТБОБНЙ — уыб, лБОБДБ, ыЧЕГЙС, ыЧЕКГБТЙС, зПММБОДЙС, жтз, чЕМЙЛПВТЙФБОЙС, бЧУФТБМЙС Й ДТ. оЕ ЪОБС ЕЧБОЗЕМШУЛЙИ ПУОПЧ РТПФЕУФБОФЙЪНБ Й ЙУФПТЙЙ ГЕТЛЧЙ, НОПЗЙЕ ЦЙФЕМЙ ТЕУРХВМЙЛ ВЩЧЫЕЗП ууут У ПРБУЛПК ПФОПУСФУС Л ОЙН. рПЬФПНХ ЪОБОЙЕ, Б ОЕ ЪБНБМЮЙЧБОЙЕ РТБЧДЩ П УЕЛФБИ УЕЗПДОС ОЕПВИПДЙНП, Й РТЕЦДЕ ЧУЕЗП ДМС ФПЗП, ЮФПВЩ ОЕ РПРБУФШ ДЕКУФЧЙФЕМШОП Ч УФТБЫОХА УЕЛФХ, Б ЧП-ЧФПТЩИ, ЮФПВЩ ОБКФЙ ЙУФЙООХА ГЕТЛПЧШ вПЦЙА, ЙУРПЧЕДХАЭХА вЙВМЙА Ч РПМОПН ЕЕ ЛПОФЕЛУФЕ, Б ОЕ ЧЩВПТПЮОП, ЧЩРПМОСАЭХА ЧПМА иТЙУФБ РПМОПУФША, Б ОЕ ЮБУФЙЮОП, Й РПУМХЫОХА ЧУЕН (!) ДЕУСФЙ ЪБРПЧЕДСН ъБЛПОБ вПЦШЕЗП Ч ФПН ЧЙДЕ, ЛБЛ ПОЙ ЙЪМПЦЕОЩ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС, Б ОЕ ФБЛ, ЛБЛ ЙИ ЙЪМБЗБАФ Ч ЙЪНЕОЕООПН ЧБТЙБОФЕ МАДЙ, Й, ОБЛПОЕГ, ГЕТЛПЧШ, ВБЪЙТХАЭХАУС ЕДЙОУФЧЕООП Й ФПМШЛП ОБ ХЮЕОЙЙ иТЙУФБ, Б ОЕ ОБ ЮЕМПЧЕЮЕУЛЙИ РТЕДБОЙСИ. оЙЦЕ НЩ ТБУУЛБЦЕН ЛТБФЛП ПВ ЙУФПТЙЙ ЧПЪОЙЛОПЧЕОЙС РТПФЕУФБОФЙЪНБ (15, 22, 109, 141, 146, 147).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ьЪПФЕТЙЛБ Й ФЕПУПЖЙС

9.1. рБОБГЕС ДМС УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ

рПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ РПМЛЙ НБЗБЪЙОПЧ ЪБРПМОЙМЙ ЛОЙЗЙ ЧЕУШНБ УЧПЕПВТБЪОПЗП — ОЕ ФП ЖЙМПУПЖУЛПЗП, ОЕ ФП ТЕМЙЗЙПЪОПЗП — УПДЕТЦБОЙС. лОЙЗЙ, Ч ЛПФПТЩИ РПЧЕУФЧХЕФУС П ЛПУНЙЮЕУЛПН ТБЪХНЕ, ЙЪНЕТЕОЙСИ, ТБОЕЕ ОЕЙЪЧЕУФОЩИ ЮЕМПЧЕЮЕУФЧХ, П РХФЕЫЕУФЧЙСИ ТБЪХНБ МАДЕК Ч РТПУФТБОУФЧЕ, П ДЕНБФЕТЙБМЙЪБГЙЙ Й РТ. оЕПВЩЛОПЧЕООХА РПРХМСТОПУФШ РПМХЮЙМЙ ЛОЙЗЙ ТХУУЛЙИ ЖЙМПУПЖПЧ о. л. тЕТЙИБ, е. р. вМБЧБФУЛПК, д. м. бОДТЕЕЧБ, ТБУЛТЩЧБАЭЙЕ ЧЩЫЕ РЕТЕЮЙУМЕООЩЕ ЧПРТПУЩ. ч ЬФЙИ ЛОЙЗБИ ХДЙЧЙФЕМШОЩН ПВТБЪПН РЕТЕРМЕФБАФУС Й УЧСЪЩЧБАФУС ЧПЕДЙОП ИТЙУФЙБОУФЧП, ЙУМБН, ЙХДБЙЪН, ВХДДЙЪН, НБЗЙС, ПЛЛХМШФЙЪН, ЙОДХЙЪН, СЪЩЮЕУФЧП, ФТХДЩ ЖЙМПУПЖПЧ XIX ЧЕЛБ. уПЕДЙОСАФУС, ЛБЦЕФУС, ОЕУПЕДЙОЙНЩЕ, Б РПТПК ЧЪБЙНПЙУЛМАЮБАЭЙЕ РПОСФЙС. ьФЙ ТБВПФЩ ТБУЛТЩЧБАФ ИПД ЧУЕНЙТОПК ЙУФПТЙЙ Й ПДОПЧТЕНЕООП УХДШВХ Й УНЩУМ ЦЙЪОЙ ЛБЦДПЗП ЮЕМПЧЕЛБ. пДОПЧТЕНЕООП У ЬФЙН ПОЙ ЧЛМАЮБАФ Ч УЕВС Й РПУМЕДОЙЕ ДПУФЙЦЕОЙС ОБХЛЙ, ПУПВЕООП Ч ПВМБУФЙ ЖЙЪЙЛЙ Й ВЙПМПЗЙЙ. ьФЙ ТБВПФЩ ТБУЛТЩЧБАФ РЕТЕД ЮЕМПЧЕЛПН ФБКОЩ ВЩФЙС Й ПФЛТЩЧБАФ ЧПЪНПЦОПУФЙ ДМС УПЧЕТЫЕОУФЧПЧБОЙС УБНПЗП УЕВС. уПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЬФЙ ЛОЙЗЙ ПВЯЕДЙОСАФ Ч УЕВЕ ЧУА НХДТПУФШ НЙТБ, ОБЛПРМЕООХА ФЩУСЮЕМЕФЙСНЙ Й УЙУФЕНБФЙЪЙТПЧБООХА, РЩФБСУШ ПФЧЕФЙФШ ОБ ЧУЕ ОБУХЭОЩЕ ЧПРТПУЩ ЮЕМПЧЕЮЕУФЧБ Й ЛБЦДПЗП ЮЕМПЧЕЛБ Ч ПФДЕМШОПУФЙ. йНЕООП РПЬФПНХ Х НЙММЙПОПЧ МАДЕК РПСЧМСЕФУС ХЧЕТЕООПУФШ, ЮФП ЬФЙ ТБВПФЩ СЧМСАФУС РБОБГЕЕК ДМС УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ. юФП ЦЕ РТЕДУФБЧМСАФ УПВПК ЬФЙ ФТХДЩ? юФП МЕЦЙФ Ч ЙИ ПУОПЧЕ? лБЛПЧБ ЙУФПТЙС ЙИ РПСЧМЕОЙС? ч ЮЕН УЕЛТЕФ ЙИ РПРХМСТОПУФЙ?

9.2. ьЪПФЕТЙЛБ

сУОПЧЙДСЭБС рПРХМСТОЩЕ ЛОЙЗЙ е. р. вМБЧБФУЛПК, д. м. бОДТЕЕЧБ, о. л. тЕТЙИБ, л. лБУФБОЕДЩ, т. ыФЕКОЕТБ, з. й. зХДЦЙЕЧБ, с. вПМЕЕ, тБДЦОЙЫЙ, Б ФБЛЦЕ ДТЕЧОЙИ ЖЙМПУПЖПЧ ьНРЕДПЛМБ, рЙЖБЗПТБ, рБТБГЕМШУБ ПУОПЧБОЩ ОБ ЬЪПФЕТЙЛЕ (ОЕ РХФБФШ У ЬЛЪПФЕТЙЛПК!). рТЕЦДЕ, ЮЕН ТБЪПВТБФШ ЬФП РПОСФЙЕ, УДЕМБЕН ОЕВПМШЫПЕ ПФУФХРМЕОЙЕ. дЕМП Ч ФПН, ЮФП ЬФЙ ЖЙМПУПЖЩ ХФЧЕТЦДБАФ, ЮФП, ОЕУНПФТС ОБ ЛБЦХЭЕЕУС ЧОЕЫОЕЕ ТБЪМЙЮЙЕ, ЧУЕ ТЕМЙЗЙЙ НЙТБ, РП УХФЙ, ЙНЕАФ ПВЭЙК ЖХОДБНЕОФ: ЬФЙН ЖХОДБНЕОФПН СЧМСЕФУС ЧЕТБ Й, ЛБЛ УМЕДУФЧЙЕ, ТЙФХБМЩ РПЛМПОЕОЙС ФЕН, Ч ЛПЗП ЧЕТСФ. лБЦДХА ТЕМЙЗЙА У УБНПЗП ЕЕ ЪБТПЦДЕОЙС ПОЙ ДЕМСФ ОБ ДЧБ ОБРТБЧМЕОЙС. рЕТЧПЕ — НБУУПЧПЕ, ЙМЙ ОБРТБЧМЕОЙЕ ВПМШЫЙОУФЧБ, РТЕДУФБЧМСЕФ УПВПК ГЕТЛПЧОХА ПТЗБОЙЪБГЙА (ДХИПЧЕОУФЧП, ИТБНЩ) Й ЧЕТХАЭЙИ (РТЙИПДСЭЙИ Ч ИТБН ДМС НПМЙФЧЩ, ЧЩРПМОЕОЙС ПВТСДПЧ, ТЙФХБМПЧ). чФПТПЕ — ЬФП НБМПЮЙУМЕООПЕ ОБРТБЧМЕОЙЕ, ЪБЛТЩФПЕ ДМС ОЕРПУЧСЭЕООЩИ, ПУОПЧБООПЕ ОБ ФБКОЩИ ЪОБОЙСИ Й ЙОФЕОУЙЧОЩИ РТБЛФЙЛБИ (НЕДЙФБГЙЙ — РПЗТХЦЕОЙС Ч УЕВС Й ЧПУУПЕДЙОЕОЙС У чЩУЫЙН тБЪХНПН). йНЕООП ЬФП Й СЧМСЕФУС ЬЪПФЕТЙЛПК (ПФ ЗТЕЮЕУЛПЗП УМПЧБ «ЬЪПУ» — УЛТЩФЩК, ЧОХФТЕООЙК). дМС РПУМЕДПЧБФЕМС ЬЪПФЕТЙЛЙ ЧБЦОП ОЕ ЧЩРПМОЕОЙЕ ПВТСДБ ЙМЙ УПВМАДЕОЙЕ ЪБРПЧЕДЕК, Б РПМХЮЕОЙЕ НЙУФЙЮЕУЛПЗП ПРЩФБ, ЛПФПТЩК Ч УЙМБИ ЙЪНЕОЙФШ ЧУА УХЭОПУФШ ЮЕМПЧЕЛБ. рПЮФЙ ФПЦДЕУФЧЕООЩН ЬЪПФЕТЙЛЕ СЧМСЕФУС НЙУФЙГЙЪН (ПФ ЗТЕЮЕУЛПЗП «НЙУФЙЛПУ» — ФБЙОУФЧЕООЩК). нЙУФЙЛБ — ЬФП ТБУЫЙТЕОЙЕ ЗТБОЙГ УЧПЕЗП ЧПУРТЙСФЙС Й ЧЩИПД ЪБ РТЕДЕМЩ НБФЕТЙБМШОПЗП НЙТБ. ч ПФМЙЮЙЕ ПФ ЧЕТХАЭЕЗП НЙУФЙЛ РПУФЙЗБЕФ ФБКОЩ ВЩФЙС ЮЕМПЧЕЛБ Й чУЕМЕООПК, УНЩУМ ЦЙЪОЙ ОЕ У РПНПЭША ЧЕТЩ, Б ОБ УПВУФЧЕООПН ПРЩФЕ, ЙЪНЕОСАЭЕН ЕЗП ЦЙЪОШ. ьФПФ ПРЩФ ДПУФЙЗБАФУС ДЧХНС ПУОПЧОЩНЙ РХФСНЙ (НЕФПДБНЙ): 1. ьЛЪПФЕТЙЮЕУЛЙН (ПФ ЗТЕЮЕУЛПЗП — «ЧОЕЫОЙК»), ЛПФПТЩК УПУФПЙФ Ч ФПН, ЮФП ЮЕМПЧЕЛ, УПЧЕТЫЕОУФЧХСУШ Ч РТПГЕУУЕ ЦЙЪОЙ, РЕТЕЦЙЧБЕФ ФЕ ЙМЙ ЙОЩЕ ЧОЕЫОЙЕ УЙФХБГЙЙ, УФТЕУУЩ, УПВЩФЙС. 2. ьЪПФЕТЙЮЕУЛЙН, ПФЛТЩФЩН ДМС ПУПВП РПУЧСЭЕООЩИ МАДЕК. ьФПФ НЕФПД ПУОПЧБО ОБ ЖЙМПУПЖЙЙ, Ч ПУОПЧЕ ЛПФПТПК МЕЦЙФ РТЕДУФБЧМЕОЙЕ П УФТПЕОЙЙ ЮЕМПЧЕЛБ. юЕМПЧЕЛ ЛБЛ ВЩ УПУФПЙФ ЙЪ ДЧХИ ЮБУФЕК: НБФЕТЙБМШОПК (ПТЗБОЩ ФЕМБ) Й ОЕНБФЕТЙБМШОПК (ОБИПДСЭЕКУС ЛБЛ Ч РТЕДЕМБИ УБНПЗП ФЕМБ, ФБЛ Й ДБМЕЛП ЪБ ЕЗП РТЕДЕМБНЙ, Ч ДТХЗЙИ РТПУФТБОУФЧЕООЩИ ЙЪНЕТЕОЙСИ). ч ЬФЙИ ОЕНБФЕТЙБМШОЩИ ГЕОФТБИ ОБИПДСФУС ЬОЕТЗЙЙ, ПВЕУРЕЮЙЧБАЭЙЕ ЦЙЪОШ ПТЗБОЙЪНБ Й ЕЗП УПЪОБОЙЕ. пФ ТБВПФЩ ЬФЙИ ГЕОФТПЧ ЪБЧЙУСФ ЮЕТФЩ ИБТБЛФЕТБ ЮЕМПЧЕЛБ, ЕЗП ЬНПГЙЙ, ОБУФТПЕОЙЕ. рПЬФПНХ ЮЕМПЧЕЛ ДПМЦЕО ОБХЮЙФШУС ТЕЗХМЙТПЧБФШ Й ХРТБЧМСФШ ТБВПФПК ЬФЙИ ГЕОФТПЧ ДМС УЧПЕЗП УБНПУПЧЕТЫЕОУФЧПЧБОЙС, ЙУЛМАЮЕОЙС ЧУЕЗП РМПИПЗП, Б ФБЛЦЕ РМПФУЛПЗП. дМС ЬФПЗП УХЭЕУФЧХАФ НБОФТЩ — ФБЙОУФЧЕООЩЕ ЪБЛМЙОБОЙС, ЛТПНЕ ФПЗП, РПЧФПТЕОЙЕ ЙНЕО ВПЗПЧ, УРЕГЙБМШОБС НХЪЩЛБ, ПУПВЩЕ РПЪЩ, ЛПФПТЩЕ ОЕПВИПДЙНП РЕТЙПДЙЮЕУЛЙ РТЙДБЧБФШ УЧПЕНХ ФЕМХ, УПЪЕТГБОЙЕ ПУПВЩИ ЙЪПВТБЦЕОЙК (УН. фБОФТЙЮЕУЛЙК ВХДДЙЪН), РТЕВЩЧБОЙЕ Ч УРЕГЙБМШОЩИ НЕУФБИ. у РПНПЭША ЬФЙИ УТЕДУФЧ ЮЕМПЧЕЛ ЛБЛ ВЩ УМЙЧБЕФУС У чЩУЫЙН тБЪХНПН, ФП ЕУФШ чУЕЧЩЫОЙН. уЧБНЙ рТБОБВБОБОДБ рТЙ ЬФПН ЮЕМПЧЕЛ ЪБВЩЧБЕФ УБНПЗП УЕВС, ПЭХЭБС УЧПЕ РПМОПЕ ЕДЙОЕОЙЕ У вПЦЕУФЧЕООЩН. уРЕГЙБМШОЩН НЕФПДПН СЧМСЕФУС НЕДЙФБГЙС — УПУФПСОЙЕ, ЛПЗДБ ХН ЮЕМПЧЕЛБ РПМОПУФША ПФЛМАЮЕО, МЙЫЕО ЛБЛЙИ ВЩ ФП ОЙ ВЩМП НЩУМЕК, РБНСФЙ, ЬНПГЙК. пЮЙЭЕООПЕ ПФ ЧУЕЗП МЙЫОЕЗП УПЪОБОЙЕ ЮЕМПЧЕЛБ ЧИПДЙФ Ч УПРТЙЛПУОПЧЕОЙЕ У вПЦЕУФЧЕООЩН уПЪОБОЙЕН. чЩУЫЕК ФПЮЛПК РПДПВОЩИ ПРЩФПЧ СЧМСЕФУС ДЕНБФЕТЙБМЙЪБГЙС. рТЙ ЬФПН СЧМЕОЙЙ, ЛПФПТПЗП ДПУФЙЗБАФ ОЕНОПЗЙЕ, ФЕМП, РТПРЙФБООПЕ ВПЦЕУФЧЕООЩН УПЧЕТЫЕОУФЧПН, Й УПЪОБОЙЕ, РПМОПУФША УМЙФПЕ У пЛЕБОПН вПЦЕУФЧЕООПУФЙ, РТЙЧПДЙФ Л ФПНХ, ЮФП ЮЕМПЧЕЛ ФТБОУЖПТНЙТХЕФУС ДП ФБЛПК УФЕРЕОЙ, ЮФП РПЛЙДБЕФ ЬФПФ НЙТ, ДЕНБФЕТЙБМЙЪХС УЧПЕ ФЕМП, УМПЧПН, ОБ ЧТЕНС ЙУЮЕЪБЕФ. юЙФБАЭЙЕ ЬФЙ УФТПЛЙ, ОБЧЕТОПЕ, ОБЪПЧХФ ЬФП СЧМЕОЙЕ ЫБТМБФБОУФЧПН, ЛБЛЙН-ФП МПЧЛЙН ЖПЛХУПН, ОП ОЕФ, ЬФП ДБМЕЛП ОЕ ФБЛ. ьФП СЧМЕОЙЕ ДЕКУФЧЙФЕМШОП ЙНЕЕФ НЕУФП, Й Ч РПДФЧЕТЦДЕОЙЕ ЬФПНХ НЩ РТЙЧЕДЕН ОЕУЛПМШЛП РТЙНЕТПЧ, ЛПФПТЩЕ ОЙ ПДЙО ДБЦЕ БФЕЙУФЙЮЕУЛЙК ЬЛУРЕТФ ЙМЙ ХЮЕОЩК ОЕ НПЗ ПФТЙГБФШ (5, 15, 16, 22).

9.3. уФТБООЩЕ ЮХДЕУБ, ЙМЙ дЕНБФЕТЙБМЙЪБГЙС

нБИБЧБФБТ вБВБДЦЙ ч 1922 З. ЙЪЧЕУФОЩК ЙОДЙКУЛЙК ЖЙМПУПЖ вЕУУНЕТФОЩК вБВБДЦЙ ЙЪ иБКДБОИБОБ (ЫФБФ хФФБТ-рТБДЕЫ) ЪБСЧЙМ, ЮФП ЕНХ РТЙЫМП ЧТЕНС РПЛЙОХФШ ЬФПФ НЙТ, Й Ч РТЙУХФУФЧЙЙ ЛПТПМС оЕРБМБ Й НОПЗПФЩУСЮОПК ФПМРЩ РТПЫЕУФЧПЧБМ ДП УЕТЕДЙОЩ ТЕЛЙ Й, РТЕЧТБФЙЧЫЙУШ Ч УФПМВ УЧЕФБ, ЙУЮЕЪ. уРХУФС ОЕЛПФПТПЕ ЧТЕНС ПО РПСЧЙМУС ЧОПЧШ, ЪБФЕН ЙУЮЕЪ, Й Ч 1970 З. Ч зЙНБМБСИ ЧОПЧШ НБФЕТЙБМЙЪПЧБМ УЧПЕ ФЕМП, ОП Ч 1984 З. ПРСФШ ЙУЮЕЪ. рЕТЧЩЕ ЦЕ ЙЪЧЕУФЙС П ОЕН ПФОПУСФУС Л… 1800 З.! оЕЛПФПТЩЕ УЮЙФБАФ, ЮФП ОЕУЛПМШЛП ЮЕМПЧЕЛ ОБЪЩЧБМЙ УЕВС ПДЙОБЛПЧЩН ЙНЕОЕН, ОП ПРЙУБОЙС Й УПЧТЕНЕООЙЛЙ, РПНОЙЧЫЙЕ ЕЗП РТЕЦОЙЕ НБФЕТЙБМЙЪБГЙЙ, ХФЧЕТЦДБМЙ, ЮФП ЬФП ВЩМ ПДЙО Й ФПФ ЦЕ ЮЕМПЧЕЛ. юФП ЬФП, ПВНБО? ьФПФ ЖЕОПНЕО ЧУСЛЙК ТБЪ ОБВМАДБМП НОПЦЕУФЧП МАДЕК. уБН вБВБДЦЙ ЗПЧПТЙМ П УЕВЕ ЛБЛ П ЧЕМЙЛПН ХЮЙФЕМЕ, ПДОЙН ЙЪ ХЮЕОЙЛПЧ ЛПФПТПЗП ВЩМ уБН йЙУХУ иТЙУФПУ. рПТБЪЙФЕМШОП, ОП Ч ДТЕЧОЕКЫЙИ ВЙВМЙПФЕЛБИ мБДБЛИЙ (зЙНБМБЙ) УПИТБОЙМЙУШ ДПЛХНЕОФЩ П РТЕВЩЧБОЙЙ йЙУХУБ ОБ фЙВЕФЕ. вБВБДЦЙ ПУОПЧБМ УБОБФБОХ ДИБТНХ — ЧЕЮОХА ТЕМЙЗЙА, Ч ЛПФПТХА, РП ЕЗП ХФЧЕТЦДЕОЙА, ЧИПДСФ ЧУЕ ДТХЗЙЕ ТЕМЙЗЙЙ НЙТБ.

рТЙЧЕДЕН ЕЭЕ ПДЙО РТЙНЕТ. ч 1952 З. ОБ фЙВЕФЕ ПДЙО УФБТЕГ ПВЯСЧЙМ П ФПН, ЮФП ХНТЕФ ЮЕТЕЪ УЕНШ ДОЕК. рТЙ ЬФПН ПО РПУМБМ РЙУШНП У ЬФЙН УППВЭЕОЙЕН УЧПЕНХ УЩОХ-НПОБИХ, ЛПФПТЩК ЫЙТПЛП ТБУРТПУФТБОЙМ ЬФП ЙЪЧЕУФЙЕ. ч ОБЪОБЮЕООЩК ЮБУ Л ЦЙМЙЭХ УФБТЙЛБ РТЙВЩМЙ ФЩУСЮЙ РБМПНОЙЛПЧ, ДХИПЧОЩИ ЙЕТБТИПЧ, Й, ЛТПНЕ ФПЗП, РТЕДУФБЧЙФЕМЙ ЛЙФБКУЛПК ЛПННХОЙУФЙЮЕУЛПК БДНЙОЙУФТБГЙЙ Й ЧПЕООЩЕ. лПЗДБ ПФЛТЩМЙ ЛПНОБФХ, ЗДЕ ОБИПДЙМУС УФБТЙЛ, ФЕМБ ЕЗП ОЕ ПВОБТХЦЙМЙ. чНЕУФП ФЕМБ ПОЙ ХЧЙДЕМЙ ПДЕЦДХ, ЧПМПУЩ, ОПЗФЙ, ТБУРПМПЦЕООЩЕ ФБЛ, ЛБЛ ВЩ ПОЙ ОБИПДЙМЙУШ ОБ ФЕМЕ.

уБФШС уБЙ вБВБ еЭЕ РТЙНЕТ. оБЫ УПЧТЕНЕООЙЛ ЙОДХУУЛЙК ЖЙМПУПЖ уБФШС уБЙ вБВБ, ТПДЙЧЫЙКУС Ч 1926 З., ДЕНБФЕТЙБМЙЪХЕФ МАВЩЕ РТЕДНЕФЩ, П ЮЕН УОСФЩ УПФОЙ ДПЛХНЕОФБМШОЩИ ЖЙМШНПЧ, Ч ЛПФПТЩИ РПЛБЪБОБ Й ЕЗП УРПУПВОПУФШ ДЕНБФЕТЙБМЙЪПЧБФШ УБНПЗП УЕВС Й ПДОПЧТЕНЕООП ОБИПДЙФШУС Ч ОЕУЛПМШЛЙИ НЕУФБИ ПДОПЧТЕНЕООП. рП ЬФПНХ ЖЕОПНЕОХ (УН. ЗМБЧХ «уБФШС уБЙ вБВБ» ДБООПК ЛОЙЗЙ) РТПЧЕДЕОЩ ОЕЪБЧЙУЙНЩНЙ ХЮЕОЩНЙ ЙУУМЕДПЧБОЙС, ЛПФПТЩЕ МЙЫШ РПДФЧЕТДЙМЙ УЧЕТИЯЕУФЕУФЧЕООПЕ Й ОЕ ДБМЙ ОЙЛБЛЙИ ОБХЮОП-ПВПУОПЧБООЩИ ПВЯСУОЕОЙК РТПЙУИПДСЭЕНХ. уЕЗПДОС ОБРЙУБОЩ УПФОЙ УФБФЕК Й УОСФП НОПЦЕУФЧП ЖЙМШНПЧ П ЮХДЕУБИ, ЛПФПТЩЕ УПЧЕТЫБАФУС, Ч ПУОПЧОПН, ОБ фЙВЕФЕ НПОБИБНЙ. пВ ЙИ УРПУПВОПУФЙ ДЕНБФЕТЙБМЙЪПЧБФШУС, ИПДЙФШ РП ЧПДЕ Й ПФТЩЧБФШУС ПФ ЪЕНМЙ, РЕТЕНЕЭБФШУС ЪБ НЙОХФХ ОБ ДЕУСФЛЙ ЛЙМПНЕФТПЧ, РПУЩМБФШ НЩУМЙ ОБ ТБУУФПСОЙЙ. ьФЙ ЮХДЕУБ ДБЧОП РЕТЕЧБМЙМЙ РП ЮЙУМЕООПУФЙ ЪБ ДЕУСФЛЙ ФЩУСЮ Й УФБМЙ ДПУФПСОЙЕН ЫЙТПЛПК ПВЭЕУФЧЕООПУФЙ, ТБУРТПУФТБОЙЧЫЙУШ ЮЕТЕЪ ЧПУФПЮОЩЕ ЖЙМПУПЖУЛП-ТЕМЙЗЙПЪОЩЕ ЫЛПМЩ РП ЧУЕНХ НЙТХ (5, 15, 16, 25, 123, 125).

9.4. ьЪПФЕТЙЛБ Ч ТЕМЙЗЙСИ НЙТБ

ьЪПФЕТЙЛБ ЛБЛ ОБРТБЧМЕОЙЕ ОБУЮЙФЩЧБЕФ ОЕУЛПМШЛП ФЩУСЮ МЕФ. хЦЕ Ч ТЕМЙЗЙСИ дТЕЧОЕЗП чБЧЙМПОБ Й еЗЙРФБ НЩ ЧУФТЕЮБЕНУС У ОЕК. пОБ ПФПВТБЦЕОБ Ч ФТХДБИ ЗТЕЮЕУЛЙИ ЖЙМПУПЖПЧ — рЙЖБЗПТБ (576—496 ЗЗ. ДП т. иТ.) Й ьНРЕДПЛМБ (490—423 ЗЗ. ДП т. иТ.). рПЮФЙ Ч ЛБЦДПК ТЕМЙЗЙЙ НЙТБ НЩ ЧУФТЕЮБЕН ЕЕ УМЕДЩ. фБЛ, Ч ЛБФПМЙЮЕУФЧЕ ЬФП йЗОБФЙК мБКПМБ, ПУОПЧБФЕМШ ПТДЕОБ ЙЕЪХЙФПЧ, ЮМЕОЩ ЛПФПТПЗП ТЕЗХМСТОП ЪБОЙНБМЙУШ «ЧПУШНЙДОЕЧОЩНЙ ДХИПЧОЩНЙ ХРТБЦОЕОЙСНЙ», Ч ИПДЕ ЛПФПТЩИ ПОЙ ПФПЦДЕУФЧМСМЙ УЕВС УП иТЙУФПН Ч ФЕЮЕОЙЕ РПУМЕДОЕК ОЕДЕМЙ еЗП ЪЕНОПК ЦЙЪОЙ. йИ РЕТЕЦЙЧБОЙС РТЙ ЬФПН ВЩМЙ ФБЛ ЧЕМЙЛЙ, ЮФП Ч ФЕИ НЕУФБИ ФЕМБ, ЗДЕ уРБУЙФЕМА ВЩМЙ ЪБВЙФЩ ЗЧПЪДЙ, Х ОЙИ ЙЪ ТБО ФЕЛМБ ЛТПЧШ. ч ЙУМБНЕ ЬФП — УХЖЙКУЛЙЕ ПТДЕОБ У ЙИ ЧЕТПК Ч ВЕУУНЕТФЙЕ УЧСФЩИ, РЕТЙПДБНЙ РПСЧМСАЭЙИУС ОБ ЪЕНМЕ — иЙЪТЩ Й йДТЙУБ, ЛПФПТЩЕ СЧМСМЙУШ ОБ ЪЕНМА, ДБЧБС ОБУФБЧМЕОЙС Й РПЧЕМЕОЙС МАДСН. ч ВХДДЙЪНЕ — ЬФП ОБРТБЧМЕОЙЕ ФХЙНП (КПЗБ НЙУФЙЮЕУЛПЗП ФЕРМБ), ПУОПЧБООПЕ Ч и—XI ЧЧ. КПЗПН оБТПРПК. рТЙ ЧЩРПМОЕОЙЙ ХРТБЦОЕОЙК ПВОБЦЕООЩК ЮЕМПЧЕЛ РПМХЮБЕФ ФБЛХА ЬОЕТЗЙА, ЮФП ТБУФБРМЙЧБЕФ УЧПЙН ФЕМПН ЗМЩВЩ МШДБ. рПУМЕДПЧБФЕМЙ ЬФПК ЫЛПМЩ ЙЪХНМСАФ ЕЧТПРЕКГЕЧ, ЛБЛ ХЮЕОЩИ, ФБЛ Й РХФЕЫЕУФЧЕООЙЛПЧ. ьФП НЙ-МБЙ (КПЗБ УОПЧЙДЕОЙК), РПУМЕДПЧБФЕМЙ ЛПФПТПК ХРТБЧМСАФ УЧПЙНЙ УОБНЙ Й УПИТБОСАФ ПУПЪОБООПУФШ ЧП ЧТЕНС УОБ, ЮФП МЕЗЛП РТПЧЕТСЕФУС УРЕГЙБМШОЩНЙ ДБФЮЙЛБНЙ. ьФП РИП-ЧБ (КПЗБ РЕТЕОПУБ УПЪОБОЙС), УМЕДХС ЛПФПТПК, ЮЕМПЧЕЛ УЧПВПДОП РЕТЕНЕЭБЕФ УЧПЕ УПЪОБОЙЕ Ч РТПУФТБОУФЧЕ, ЪОБЕФ, ЮФП РТПЙУИПДЙФ ЪБ ЛЙМПНЕФТЩ ПФ ОЕЗП. ч РТБЧПУМБЧЙЙ ЬФП РУЙИБЪЙ (ПФ ЗТЕЮЕУЛПЗП «РУЙИЙС» — «ЧОХФТЕООСС ФЙЫЙОБ»), РПУМЕДПЧБФЕМЙ ЕЗП НПМЙМЙУШ ОЕ ХУФБНЙ, Б «ДХИПЧОЩН УЕТДГЕН», Ч УРЕГЙБМШОПН РПМПЦЕОЙЙ ФЕМБ. ч ИПДЕ УЧПЙИ ВДЕОЙК ПОЙ ОБЮЙОБМЙ ЧЙДЕФШ «жБЧПТУЛЙК УЧЕФ». ч ДБПУЙЪНЕ ЬФП «ЧОХФТЕООСС БМИЙНЙС», РПУМЕДПЧБФЕМЙ ЛПФПТПК РХФЕН НЕДЙФБГЙЙ Й ДТХЗЙИ ХРТБЦОЕОЙК ДЕНБФЕТЙБМЙЪПЧЩЧБМЙ УЧПЙ ФЕМБ, ФП ЕУФШ ЙУЮЕЪБМЙ. лТПНЕ ЬФПЗП, Ч ЙОДХЙЪНЕ — ЬФП ЛБЫНЙТУЛЙК ЫЙЧБОЙЪН, ФТБДЙГЙС 18 НБИБУЙДДИПЧ, Ч ЙХДБЙЪНЕ — ЛБВВБМЙЪН Й Ф. Д.

вЕУЛПОЕЮОЩК ЛТХЗ РЕТЕЧПРМПЭЕОЙК… уЕЗПДОС РПУМЕДПЧБФЕМЕК ЬФЙИ ОБРТБЧМЕОЙК ПЮЕОШ НОПЗП Ч еЧТПРЕ, бНЕТЙЛЕ, бЪЙЙ Й бЖТЙЛЕ. ьФЙ МАДЙ, РТБЛФЙЛХС У ЪБЧЙДОПК ОБУФПКЮЙЧПУФША Й РПУМЕДПЧБФЕМШОПУФША НЙУФЙЮЕУЛЙК ПРЩФ, ЧИПДСФ Ч ДТХЗЙЕ ЙЪНЕТЕОЙС Й НЙТЩ, РБТБММЕМШОЩЕ ОБЫЕНХ. пОЙ РТПРПЧЕДХАФ РЕТЕЧПРМПЭЕОЙС, Ч ИПДЕ ЛПФПТЩИ ЮЕМПЧЕЛ УПЧЕТЫЕОУФЧХЕФУС Й ЗПФПЧЙФУС Л УМЙСОЙА У чЩУЫЙН тБЪХНПН. ч ПУОПЧЕ ЙИ МЕЦЙФ ЧЕТБ Ч ВЕУУНЕТФЙЕ ДХЫЙ, ТБЪХНБ Й УПЪОБОЙЕ ЮЕМПЧЕЛБ, ЛПФПТЩК РПЛЙДБЕФ УЧПЕ ФЕМП РПУМЕ УНЕТФЙ, РТЕВЩЧБС ОЕЛПФПТПЕ ЧТЕНС ЪБ РТЕДЕМБНЙ НБФЕТЙБМШОПЗП НЙТБ, Б ЪБФЕН ЧПЪЧТБЭБЕФУС ОБ ЪЕНМА Ч ЧЙДЕ ОПЧПЗП ЧПРМПЭЕОЙС (РТЙПВТЕФБС ОПЧПЕ ФЕМП). пРЙУБОЩ Й ЪБЖЙЛУЙТПЧБОЩ ХДЙЧЙФЕМШОЩЕ УМХЮБЙ, ЛПЗДБ ФЕМБ НЙУФЙЛПЧ ЙУЮЕЪБМЙ ОЕ ФПМШЛП РПМОПУФША, ОП Й РП ЮБУФСН, ХНЕОШЫБСУШ ДЕОШ ПФП ДОС. х ЬЪПФЕТЙЛЙ ЕУФШ УЧПК УРЕГЙБМШОЩК СЪЩЛ НБЗЙЮЕУЛЙИ УЙНЧПМПЧ, ЖПТНХМ, РПОСФОЩК ФПМШЛП ПУПВП РПУЧСЭЕООЩН, Й УМПЧБ ЛПФПТЩИ ЙНЕАФ ПЗТПНОХА УЙМХ (5, 16, 17, 22, 28, 33, 52, 54, 57, 72, 83, 96, 98, 109).

9.5. фЕПУПЖЙС

тЕТЙИПЧУЛЙК жМБЗ нЙТБ пДОЙН ЙЪ ЪОБЮЙФЕМШОЩИ ОБРТБЧМЕОЙК ЬЪПФЕТЙЛЙ СЧМСЕФУС НЕЪПФЕТЙЛБ — УТЕДЙООПЕ ХЮЕОЙЕ. пОБ ОБИПДЙФУС Ч ПУОПЧЕ ФЕПУПЖЙЙ. фЕПУПЖЙС (ПФ ЗТЕЮЕУЛПЗП — «ВПЗ» Й «НХДТПУФШ») — ЬФП НЙУФЙЮЕУЛПЕ ХЮЕОЙЕ, РТЙЪОБАЭЕЕ ВЩФЙЕ чУЕЧЩЫОЕЗП ЮЕТЕЪ ОЕРПУТЕДУФЧЕООХА УЧСЪШ У РПФХУФПТПООЙН НЙТПН, ПРЙТБЕФУС ОБ ВХДДЙЪН Й ВТБИНБОЙЪН, ХФЧЕТЦДБС, ЮФП ЮЕМПЧЕЮЕУЛБС ДХЫБ ОЕУЛПМШЛП ТБЪ НЕОСЕФ УЧПЕ РТЕВЩЧБОЙЕ ОБ ЪЕНМЕ, РПЛБ ОЕ ЙУЛХРЙФ УЧПЙ ЗТЕИЙ Й ОЕ УПМШЕФУС У вПЦЕУФЧЕООЩН. пОБ УПДЕТЦЙФ РТПТПЮЕУФЧБ ПВ ЙУФПТЙЙ ЪЕНМЙ, МЕЗЕОДЩ П ЕЕ РТПЫМПН, ПОБ ЪБОСФБ РПЙУЛПН ФЕНОЩИ УЙМ, ОБИПДСЭЙИУС ЧПЛТХЗ ЮЕМПЧЕЛБ. еМЕОБ рЕФТПЧОБ вМБЧБФУЛБС пДОПК ЙЪ ПУОПЧБФЕМШОЙГ ФЕПУПЖЙЙ СЧМСЕФУС еМЕОБ рЕФТПЧОБ вМБЧБФУЛБС (1831—1891). вМБЧБФУЛБС ТПДЙМБУШ Ч ДЧПТСОУЛПК УЕНШЕ. тБОП РПФЕТСЧ НБФШ, ЧПУРЙФЩЧБМБУШ Ч УЕНШЕ ДЕДБ. ч 17 МЕФ ЧЩЫМБ ЪБНХЦ, ОП ЮЕТЕЪ ОЕУЛПМШЛП НЕУСГЕЧ ПУФБЧМСЕФ НХЦБ Й ПФРТБЧМСЕФУС Ч ДМЙФЕМШОПЕ РХФЕЫЕУФЧЙЕ, РТПДПМЦБЧЫЕЕУС РПЮФЙ 10 МЕФ. пОБ РПУЕФЙМБ нБМХА бЪЙА, еЗЙРЕФ, зТЕГЙА, ЕЕ НБОЙМ ЪБЗБДПЮОЩК фЙВЕФ, ОП РПРЩФЛБ РТПОЙЛОХФШ ФХДБ ЪБЛПОЮЙМБУШ ОЕХДБЮЕК. ч 1851 З. Ч бОЗМЙЙ ЕК ВЩМП ФБЙОУФЧЕООПЕ ЧЙДЕОЙЕ, РПУМЕ ЛПФПТПЗП ПФРТБЧЙМБУШ Ч аЦОХА бНЕТЙЛХ, йОДЙА, УОПЧБ УДЕМБМБ РПРЩФЛХ РПВЩЧБФШ ОБ фЙВЕФЕ, РПУЕФЙМБ лЙФБК, сРПОЙА Й бНЕТЙЛХ. фПМШЛП ЮЕФЧЕТФБС ЕЕ РПРЩФЛБ Ч 1864 З. РПВЩЧБФШ Ч фЙВЕФЕ ПЛБЪБМБУШ ХДБЮОПК. оБ ОЕЕ РТПЙЪЧЕМЙ ПЗТПНОПЕ ЧРЕЮБФМЕОЙЕ ЧПУФПЮОЩЕ ПЛЛХМШФОЩЕ ХЮЕОЙС, Й У ЬФЙИ РПТ ПОБ УФБМБ ТЕЧОПУФОП ЙИ РТПРПЧЕДПЧБФШ, ПУПВЕООП ОЕПВХДДЙЪН ЙМЙ ЬЪПФЕТЙЮЕУЛЙК ВХДДЙЪН, Й ФЕПУПЖЙА. оЕЛПФПТЩЕ ЙУФПТЙЛЙ Й ЖЙМПУПЖЩ ЧЙДЕМЙ Ч РПУМЕДОЕН УМЙСОЙЕ ВХДДЙЪНБ Й БФЕЙЪНБ. йЪ ВХДДЙЪНБ ФЕПУПЖЙС ЪБЙНУФЧПЧБМБ ЙДЕА ПФУХФУФЧЙС МЙЮОПУФЙ ВПЗБ, Б ФБЛЦЕ НЙУФЙЮЕУЛХА РТБЛФЙЛХ, П ЛПФПТПК ЗПЧПТЙМПУШ ЧЩЫЕ. оЙЛПМБК тЕТЙИ ч 1875 З. вМБЧБФУЛБС ПУОПЧЩЧБЕФ ФЕПУПЖЙЮЕУЛПЕ ПВЭЕУФЧП, ПОП РТЙПВТЕМП РПРХМСТОПУФШ Й УФБМП ВЩУФТП ТБУФЙ ЮЙУМЕООП. пУОПЧОЩНЙ ГЕМСНЙ ЬФПЗП ПВЭЕУФЧБ ВЩМЙ: ЧУЕНЙТОПЕ ВТБФУФЧП МАДЕК ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЙИ ЧЕТПЙУРПЧЕДБОЙС Й ОБГЙПОБМШОПУФЙ, НБФЕТЙБМШОБС Й ОТБЧУФЧЕООБС РПДДЕТЦЛБ, ЙЪХЮЕОЙЕ ЧПУФПЮОЩИ СЪЩЛПЧ Й ЛХМШФХТ, ЮФП, РП НОЕОЙА е. вМБЧБФУЛПК, РТЙВМЙЦБЕФ МАДЕК Л чПУФПЛХ — ЧЕМЙЮБКЫЕК, У ЕЕ ФПЮЛЙ ЪТЕОЙС, ЛПМЩВЕМЙ НХДТПУФЙ, ЙУУМЕДПЧБОЙЕ ОЕЙЪЧЕУФОЩИ ОБХЛЕ ЪБЛПОПЧ РТЙТПДЩ Й РУЙИЙЮЕУЛЙИ ЬОЕТЗЙК ЮЕМПЧЕЛБ, ЮФП ДПМЦОП ХУМПЦОЙФШ РУЙИПМПЗЙА МАДЕК, ПФЛТЩФШ ЙН ЧПЪНПЦОПУФЙ ОПЧЩИ ЧПУРТЙСФЙК. рПУМЕДОСС ЪБДБЮБ ВЩМБ УБНПК ЗМБЧОПК ДМС ОЕЕ. вМБЧБФУЛБС НОПЗП РЙЫЕФ, ПУОПЧОЩЕ ЕЕ УПЮЙОЕОЙС — «йЪЙДБ ВЕЪ РПЛТПЧБ» Й «фБКОБС ДПЛФТЙОБ» ЙНЕМЙ ВПМШЫПК ХУРЕИ. пОБ РПМШЪПЧБМБУШ ВЕУРТЕЛПУМПЧОЩН БЧФПТЙФЕФПН, ЛПФПТЩК ВЩМ ПУОПЧБО ОБ ЕЕ «РТСНЩИ» УЧСЪСИ У… ВТБФУФЧПН НБИБФН Ч фЙВЕФЕ, ЛПФПТПЕ ПВЭБМПУШ У ОЕК ЧПРТЕЛЙ ЧУЕН ЪБЛПОБН РТЙТПДЩ — ЧОЕЪБРОП РБДБАЭЙЕ РЙУШНБ «РТСНП» ЙЪ фЙВЕФБ, ЧОЕЪБРОП РПСЧМСАЭЙЕУС ГЧЕФЩ — ФПЦЕ У фЙВЕФБ Й РТ. рПДПВОЩЕ СЧМЕОЙС вМБЧБФУЛБС ДЕНПОУФТЙТПЧБМБ РХВМЙЮОП Ч бОЗМЙЙ, ОП, ФБЛ ЛБЛ ЬФЙ ЮХДЕУБ ОЙЛФП ОЕ НПЗ ПВЯСУОЙФШ, ЕЕ УПЮМЙ ЪБ БЧБОФАТЙУФЛХ. хНЕТМБ ПОБ Ч 1891 З., ФЕМП ЕЕ ВЩМП ЛТЕНЙТПЧБОП, Б РТБИ ТБЪДЕМЕО НЕЦДХ ФТЕНС ФЕПУПЖУЛЙНЙ ГЕОФТБНЙ — Ч мПОДПОЕ, оША-кПТЛЕ Й бДШСТЕ (йОДЙС).

пДОЙН ЙЪ ПФЧЕФЧМЕОЙК ФЕПУПЖЙЙ СЧМСЕФУС БОФТПРПУПЖЙС (ПФ ЗТЕЮЕУЛЙИ УМПЧ «ЮЕМПЧЕЛ» Й «НХДТПУФШ») — НЙУФЙЮЕУЛПЕ ХЮЕОЙЕ, ЙНЕАЭЕЕ НОПЗП ПВЭЕЗП У ЛБВВБМЙУФЙЛПК, НБУПОУФЧПН Й РЙЖБЗПТЕКУФЧПН, ХФЧЕТЦДБАЭЕЕ, ЮФП ВПЦЕУФЧЕООБС УХЭОПУФШ ЮЕМПЧЕЛБ ПФЛТЩФБ ФПМШЛП РПУЧСЭЕООЩН. ьФП ФЕЮЕОЙЕ ВЩМП ПУОПЧБОП ОЕНЕГЛЙН ПЛЛХМШФЙУФПН тХДПМШЖПН ыФЕКОЕТПН (1861—1925 ЗЗ.), БЧФПТПН ТБВПФ — «фБКОБС ОБХЛБ» Й «фЕЪЙУЩ БОФТПРПУПЖЙЙ». тБЪЧЙФЙА ФЕПУПЖЙЙ УРПУПВУФЧПЧБМЙ о. л. Й е. й. тЕТЙИЙ, ПУОПЧБЧЫЙЕ ПДОП ЙЪ ЕЕ ОБРТБЧМЕОЙК — БЗОЙ-КПЗХ. рПУФХМБФЩ Й РТЙОГЙРЩ ФЕПУПЖЙЙ РПЮФЙ ФБЛЙЕ ЦЕ, ЛБЛ Й Ч ЬЪПФЕТЙЛЕ.

дБОЙЙМ бОДТЕЕЧ пУПВП УМЕДХЕФ ПУФБОПЧЙФШУС ОБ «тПЪЕ НЙТБ» дБОЙЙМБ бОДТЕЕЧБ, ПЮЕОШ РПРХМСТОПН ХЮЕОЙЙ, ЙЪМПЦЕООПН Ч ЕЗП ПДОПЙНЕООПК ЛОЙЗЕ. бЧФПТ ОЕ УЮЙФБМ УЕВС ОЙ ФЕПУПЖПН, ОЙ БОФТПРПУПЖПН. юЕМПЧЕЛ ПЮЕОШ ФБМБОФМЙЧЩК, д. бОДТЕЕЧ У ТБООЕК АОПУФЙ РПМХЮБМ ПУПВЩЕ ЧЙДЕОЙС, РЕТЕЫЕДЫЙЕ ЧРПУМЕДУФЧЙЙ, РП ЕЗП УМПЧБН, Ч «ТПЧОЩК Й УЙМШОЩК УЧЕФ ФТБОУЖЙЪЙЮЕУЛПЗП ЪОБОЙС», ЛПФПТЩК ПО ТБУГЕОЙЧБМ ЛБЛ ДБТ ОЕЛЙИ уЧЕФМЩИ уЙМ. «тПЪПК НЙТБ» ЬФПФ БЧФПТ ОБЪЩЧБЕФ «ЗТСДХЭХА ЧУЕИТЙУФЙБОУЛХА ГЕТЛПЧШ РПУМЕДОЙИ ЧЕЛПЧ, ЛПФПТБС ПВЯЕДЙОЙФУС УП ЧУЕНЙ ТЕМЙЗЙСНЙ УЧЕФМПК ОБРТБЧМЕООПУФЙ». чПЪОЙЛОПЧЕОЙЕ тПЪЩ НЙТБ ВХДЕФ ПФТБЦЕОЙЕН ъЧЕОФЩ-уЧЕОФБОЩ, ЛПФПТБС РТЕДУФБЧМСЕФ УПВПК оЕЧЕУФХ рМБОЕФБТОПЗП мПЗПУБ, УПЫЕДЫХА У ДХИПЧОЩИ ЛПУНЙЮЕУЛЙИ ЧЩУПФ, Й ЛПФПТБС РТЙНЕФ ЧПРМПЭЕОЙЕ Ч ПДОПН ЙЪ ЪБФПНЙУПЧ ЮЕМПЧЕЮЕУФЧБ (НЕУФП ПВЙФБОЙС РТПУЧЕФМЕООЩИ ЮЕМПЧЕЮЕУЛЙИ ДХЫ). пУФБМПУШ РПСУОЙФШ, ЮФП ФБЛ ЦЕ, РП д. бОДТЕЕЧХ, рМБОЕФБТОЩК мПЗПУ — вПЦЕУФЧЕООЩК ТБЪХН, ЧРЕТЧЩЕ ЧЩТБЪЙЧЫЙК УЕВС Ч йЙУХУЕ иТЙУФЕ Й ЗПФПЧСЭЙК ОБЫ НЙТ Л УНЕОЕ ЬПОПЧ (НЙТПЧЩИ РЕТЙПДПЧ). «чУЕ, ЮФП РТПЙУИПДЙФ У ОБНЙ, ЙУФПТЙС ЪЕНМЙ ОЙ ЮФП ЙОПЕ, ЛБЛ НЕФБЙУФПТЙС, ОБИПДСЭБСУС ЧОЕ РПМС ЪТЕОЙС ОБХЛЙ Й РТЕВЩЧБАЭБС Ч ДТХЗЙИ ЧЙДБИ РТПУФТБОУФЧБ Й Ч ДТХЗЙИ РПФПЛБИ ЧТЕНЕОЙ, ЙОПЗДБ РТПУЧЕЮЙЧБАФ Й ЧПУРТЙОЙНБАФУС ОБНЙ ЛБЛ ЙУФПТЙС» (РП д. бОДТЕЕЧХ). лБЛ ЧЙДЙН, ЬФП ОЙ ЮФП ЙОПЕ, ЛБЛ ЬЪПФЕТЙЛБ. уБНПЕ УФТБЫОПЕ, ЛПЗДБ ОЕЛПФПТЩЕ ЙЭХЭЙЕ вПЗБ МАДЙ, РПДРБДБС РПД УЙМШОПЕ ЧМЙСОЙЕ РЕТЕЮЙУМЕООЩИ ФТХДПЧ Й ПВЭЕУФЧ, Ч ЛПФПТЩИ ЙИ РТЙЧМЕЛБЕФ НЙУФЙЛБ, ФБЙОУФЧЕООПУФШ, ХФПОЮЕООБС ЙОФЕММЕЛФХБМШОПУФШ (ЮЕЗП УФПЙФ ПДОП ФПМШЛП ПВЙМЙЕ ФЕТНЙОПЧ!), ОЕ НПЗХФ РПФПН ОБКФЙ ЧЩИПДБ, ЙВП РПРБДБАФ РПД ОЕРПУТЕДУФЧЕООЩК ЛПОФТПМШ Й ЧПДЙФЕМШУФЧП УЙМ ЪМБ!

йУУМЕДХКФЕ уЧСЭЕООПЕ рЙУБОЙЕ… йФБЛ, ЬЪПФЕТЙЛБ, ЕЕ ЮХДЕУБ ДЕКУФЧЙФЕМШОП ТЕБМШОЩ. лБЛ ЦЕ Л ОЙН ПФОПУЙФШУС У ВЙВМЕКУЛЙИ РПЪЙГЙК, ЛБЛХА ПГЕОЛХ ДБЕФ ЙН уЧСЭЕООПЕ рЙУБОЙЕ? чП-РЕТЧЩИ, вЙВМЙС ОЕ РТЙЪОБЕФ ПУОПЧОПЗП ФЕЪЙУБ ЬЪПФЕТЙЛЙ П ФПН, ЮФП ЧУЕ ТЕМЙЗЙЙ ЕДЙОЩ РП УЧПЕК УХФЙ. рЙУБОЙЕ РТЙЪОБЕФ ФПМШЛП ПДОХ ЙУФЙООХА ТЕМЙЗЙА: «пДЙО зПУРПДШ, ПДОБ ЧЕТБ…» (еЖЕУСОБН 4:5), ЧУЕ ЦЕ ДТХЗЙЕ ЙНЕАФ БОФЙВПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ. чП-ЧФПТЩИ, ЧЕТБ Ч ВЕУУНЕТФЙЕ ДХЫЙ ФПЦЕ РТПФЙЧПТЕЮЙФ ЧУЕНХ ХЮЕОЙА вЙВМЙЙ: «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС… й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧПЧЕЛЙ ОЙ Ч ЮЕН…» (еЛЛМЕУЙБУФ 9:5, 6); «оЕ НЕТФЧЩЕ ЧПУИЧБМСФ зПУРПДБ, ОЙ ЧУЕ ОЙУИПДСЭЙЕ Ч НПЗЙМХ» (рУБМФЙТШ 113:25); «чУЕ, ЮФП НПЦЕФ ТХЛБ ФЧПС ДЕМБФШ, РП УЙМБН ДЕМБК; РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМЕУЙБУФ 9:10). ч-ФТЕФШЙИ, ЧЕТБ Ч РЕТЕУЕМЕОЙЕ ДХЫ РТПФЙЧПТЕЮЙФ ХЮЕОЙА иТЙУФБ. ч-ЮЕФЧЕТФЩИ, УМЕДПЧБОЙЕ НЙУФЙЮЕУЛЙН ХРТБЦОЕОЙСН, ЛПФПТЩЕ НПЗХФ ПВПЦЕУФЧЙФШ ЮЕМПЧЕЛБ, ПФЧЕТЗБЕФ зПМЗПЖУЛХА ЦЕТФЧХ уРБУЙФЕМС Й ВЙВМЕКУЛХА ЙУФЙОХ П ФПН, ЮФП УРБУЕОЙЕ ЧПЪНПЦОП ФПМШЛП ЮЕТЕЪ йЙУХУБ иТЙУФБ, ВМБЗПДБТС еЗП ЪБУМХЗБН: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1-фЙНПЖЕА 2:5); «йЙУХУ УЛБЪБМ… с ЕУНШ РХФШ Й ЙУФЙОБ Й ЦЙЪОШ; ОЙЛФП ОЕ РТЙИПДЙФ Л пФГХ, ЛБЛ ФПМШЛП ЮЕТЕЪ нЕОС» (йПБООБ 14:6). ч-РСФЩИ, ПВЭОПУФШ Й УПЕДЙОЕОЙЕ У НБЗЙЕК, ПЛЛХМШФЙЪНПН ПФЧТБФЙФЕМШОЩ Ч ЗМБЪБИ вПЦШЙИ: «й ЛПЗДБ УЛБЦХФ ЧБН: «пВТБФЙФЕУШ Л ЧЩЪЩЧБФЕМСН ХНЕТЫЙИ Й ЮБТПДЕСН, Л ЫЕРФХОБН Й ЮТЕЧПЧЕЭБФЕМСН», ФПЗДБ ПФЧЕЮБКФЕ: «ОЕ ДПМЦЕО МЙ ОБТПД ПВТБЭБФШУС Л УЧПЕНХ вПЗХ? уРТБЫЙЧБАФ МЙ НЕТФЧЩИ П ЦЙЧЩИ? пВТБЭБКФЕУШ Л ЪБЛПОХ Й ПФЛТПЧЕОЙА. еУМЙ ПОЙ ОЕ ЗПЧПТСФ, ЛБЛ ЬФП УМПЧП, ФП ОЕФ Ч ОЙИ УЧЕФБ» (йУБЙС 8:19, 20); «оЕ ДПМЦЕО ОБИПДЙФШУС Х ФЕВС… РТПТЙГБФЕМШ, ЗБДБФЕМШ, ЧПТПЦЕС, ЮБТПДЕК, ПВБСФЕМШ, ЧЩЪЩЧБАЭЙК ДХИПЧ, ЧПМЫЕВОЙЛ Й ЧПРТПЫБАЭЙК НЕТФЧЩИ. йВП НЕТЪПЛ РТЕД зПУРПДПН ЧУСЛЙК, ДЕМБАЭЙК ЬФП…» (чФПТПЪБЛПОЙЕ 18:10-12). й ФБЛЙИ РТПФЙЧПТЕЮЙК НПЦОП ОБУЮЙФБФШ НОПЦЕУФЧП. лТПНЕ ФПЗП, РП УЧПЕК УХФЙ ЬЪПФЕТЙЛБ ОБРТБЧМЕОБ ОБ УПЕДЙОЕОЙЕ ЧУЕИ ТЕМЙЗЙК, ЫЕУФЧХС Ч ОПЗХ У ЬЛХНЕОЙЮЕУЛЙН ДЧЙЦЕОЙЕН, Б ЧЕДШ Ч вЙВМЙЙ ХЛБЪБОП ОБ ФП, ЮФП Ч ЛПОГЕ ЧТЕНЕОЙ ДШСЧПМ ВХДЕФ РЩФБФШУС ПВЯЕДЙОЙФШ ЧУЕ ТЕМЙЗЙЙ НЙТБ Ч ПДОХ, УРТПЧПГЙТПЧБЧ ЗПОЕОЙЕ ОБ ЕДЙОУФЧЕООХА ЙУФЙООХА вПЦША ГЕТЛПЧШ, ЛПФПТБС ПФЧЕТЗОЕФ ЬФПФ УПАЪ У СЪЩЮЕУЛЙНЙ Й ПЛЛХМШФОЩНЙ ТЕМЙЗЙСНЙ. йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ЙДЕПМПЗЙС ПЛЛХМШФОПЗП ЖБЫЙЪНБ ВЕТЕФ ОБЮБМП Ч ФЕПУПЖЙЙ вМБЧБФУЛПК. чП ЧФПТПК ЮБУФЙ ЛОЙЗЙ НЩ ЙУУМЕДПЧБМЙ, Л ЛБЛЙН ЗЙВЕМШОЩН РПУМЕДУФЧЙСН РТЙЧЕМ ВХДДЙЪН Й ЙОДХЙЪН ОБТПДЩ Й ЗПУХДБТУФЧБ, ЙИ ЙУРПЧЕДХАЭЙЕ, Б ЧЕДШ ЙНЕООП ПОЙ МЕЦБФ Ч ПУОПЧЕ ЬЪПФЕТЙЛЙ Й ФЕПУПЖЙЙ. фБЛ ЮФП ЧТЕНС Й ЙУФПТЙС РПЛБЪБМЙ ЧМЙСОЙЕ ЬФПК ЖЙМПУПЖЙЙ ЛБЛ ОБ ОБТПД Ч ГЕМПН, ФБЛ Й ОБ ПФДЕМШОПЗП ЮЕМПЧЕЛБ. ч УППФЧЕФУФЧХАЭЙИ ЗМБЧБИ ЬФПК ЛОЙЗЙ НЩ ТБУУНПФТЙН РТЙТПДХ ЮХДЕУ, ЛПФПТЩЕ ЙНЕАФ НЕУФП Ч ЬЪПФЕТЙЛЕ, Й ЧОПЧШ ХВЕДЙНУС Ч ЙИ СЧОПН УБФБОЙОУЛПН ИБТБЛФЕТЕ.

хЧБЦБЕНЩК ЮЙФБФЕМШ! нЩ ИПФЙН РПДЮЕТЛОХФШ, ЮФП ДБЦЕ ЮФЕОЙЕ ЬФЙИ ЛОЙЗ ЙНЕЕФ УФТБЫОПЕ ТБЪТХЫЙФЕМШОПЕ ЧПЪДЕКУФЧЙЕ ОБ РУЙИЙЛХ ЮЕМПЧЕЛБ. пФЧЕФЩ ОБ ЧУЕ ОБУХЭОЩЕ ЧПРТПУЩ МАВПК ЮЕМПЧЕЛ, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЕЗП УПГЙБМШОПЗП РПМПЦЕОЙС, ПВТБЪПЧБОЙС, ДХИПЧОЩИ РПФТЕВОПУФЕК, РТЙЧЩЮЕЛ, ОБГЙПОБМШОПУФЙ Й ЛХМШФХТЩ УНПЦЕФ ОБКФЙ Ч уМПЧЕ вПЦШЕН — вЙВМЙЙ, ЕУМЙ ВХДЕФ ФЭБФЕМШОП Й УЕТШЕЪОП ЙУУМЕДПЧБФШ ЬФХ лОЙЗХ, РПОЙНБС, ЮФП ЮЕТЕЪ ОЕЕ вПЗ ПВТБЭБЕФУС Л МАДСН (5, 15, 16, 22).

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


с ЕУНШ РХФШ, ЙУФЙОБ Й ЦЙЪОШ

б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС

юБУФШ IV

«с ЕУНШ РХФШ, ЙУФЙОБ Й ЦЙЪОШ»

йФБЛ, НЩ ТБУУНПФТЕМЙ У ЧБНЙ ТЕМЙЗЙЙ ДТЕЧОПУФЙ, РТПДПМЦБАЭЙЕ ЦЙФШ Й Ч ОБЫЕ ЧТЕНС. нЩ ХВЕДЙМЙУШ, ЮФП ТЕМЙЗЙЙ СЧМСАФУС ЧЕДХЭЙН ЖБЛФПТПН, ПРТЕДЕМСАЭЙН УХДШВХ ФПЗП ЙМЙ ЙОПЗП ЗПУХДБТУФЧБ Й ОБТПДБ. оБ РТЙНЕТЕ РПУМЕДОЙИ УПВЩФЙК НЩ ЧЙДЙН, ЛБЛ Ч ОБЫХ ЦЙЪОШ ЧУЕ ЮБЭЕ ЧФПТЗБАФУС ЮХДЕУБ, ЪОБНЕОЙС ФЕНОЩИ УЙМ, ОЕУХЭЙЕ УНЕТФШ, ДХИПЧОПЕ ПРХУФПЫЕОЙЕ Й УФТБИ. уХННЙТХС ЧЩЫЕУЛБЪБООПЕ, ОЕЧПМШОП ЪБДБЕЫШ ЧПРТПУЩ: ЛБЛПК ВЩМБ РЕТЧПОБЮБМШОБС ТЕМЙЗЙС ОБЫЙИ РТБТПДЙФЕМЕК бДБНБ Й еЧЩ? йЙУХУ иТЙУФПУ рПЮЕНХ УЕЗПДОС ФБЛ НОПЗП ТЕМЙЗЙПЪОЩИ ОБРТБЧМЕОЙК Ч УБНПН ИТЙУФЙБОУФЧЕ? нПЦЕФ МЙ Х вПЗБ ВЩФШ ОЕУЛПМШЛП ЙУФЙООЩИ ГЕТЛЧЕК? мАВБС МЙ ИТЙУФЙБОУЛБС ГЕТЛПЧШ (ЛПОЖЕУУЙС) ЧЕДЕФ Л вПЗХ? ч ЛБЛХА ГЕТЛПЧШ УЕЗПДОС РТЙЫЕМ ВЩ иТЙУФПУ? юФП УЕЗПДОС вПЗ ЦЕМБЕФ РТЕДМПЦЙФШ ЛБЦДПНХ ЙЪ ОБУ? й, ОБЛПОЕГ, ЧПРТПУ, ЛПФПТЩК УЕЗПДОС ЧПМОХЕФ МАВПЗП ЮЕМПЧЕЛБ: ЮФП ОБУ ЦДЕФ ДБМШЫЕ, Ч ОЕДБМЕЛПН ВХДХЭЕН? йНЕООП ЬФЙ ЧПРТПУЩ Й УФБОХФ РТЕДНЕФПН ЙУУМЕДПЧБОЙС Ч ЪБЛМАЮЙФЕМШОПК ЮБУФЙ ЛОЙЗЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


рЕТЧПОБЮБМШОЩК НПОПФЕЙЪН

ъЕНМС оБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ Ч ОБЫЕК УФТБОЕ ВЩМП РТЙОСФП ХФЧЕТЦДБФШ, ЮФП ТЕМЙЗЙПЪОЩЕ ЧПЪЪТЕОЙС, РПДПВОП ъЕНМЕ Й ЮЕМПЧЕЛХ, ФБЛЦЕ РТПЫМЙ УЧПА ЬЧПМАГЙА. фБЛ, ЧОБЮБМЕ ЧПЪОЙЛМЙ РТЙНЙФЙЧОЩЕ ЖПТНЩ РПЛМПОЕОЙС — ЖЕФЙЫЙЪН (РПЛМПОЕОЙЕ ТБЪМЙЮОЩН РТЕДНЕФБН, ЛПФПТЩН РТЙРЙУЩЧБМЙУШ УЧЕТИЯЕУФЕУФЧЕООЩЕ УЧПКУФЧБ), ФПФЕНЙЪН (РПЛМПОЕОЙЕ НЙЖЙЮЕУЛПНХ РТЕДЛХ, ЮБЭЕ ЛБЛПНХ-ОЙВХДШ ТБУФЕОЙА ЙМЙ ЦЙЧПФОПНХ), БОЙНЙЪН (РПЛМПОЕОЙЕ ДХИБН Й ЧЕТБ Ч УХЭЕУФЧПЧБОЙЕ ДХЫЙ РПУМЕ УНЕТФЙ), ЪППМБФТЙС (РПЛМПОЕОЙЕ ЦЙЧПФОЩН) Й РТ. ъБФЕН ЧУЕ РЕТЕЮЙУМЕООПЕ, ЮЕНХ РПЛМПОСМЙУШ МАДЙ, ФТБОУЖПТНЙТПЧБМПУШ Ч УПЪОБОЙЙ МАДЕК Ч СЪЩЮЕУЛЙИ ВПЗПЧ, ЛБЦДЩК ЙЪ ЛПФПТЩИ ПМЙГЕФЧПТСМ ПДОХ ЙЪ УЙМ РТЙТПДЩ (ЧЕФЕТ, НПТЕ, ЗТПЪХ, ЪЕНМА Й Ф. Д.). рПФПН ВЩМЙ УПЪДБОЩ ВПЗЙ-РПЛТПЧЙФЕМЙ ТБЪМЙЮОЩИ РТПЖЕУУЙК, ЧЙДПЧ ЙУЛХУУФЧБ, Й ФПМШЛП ЪБФЕН, УРХУФС ЧЕЛБ, МАДЙ «РТЙДХНБМЙ» НПОПФЕЙУФЙЮЕУЛЙЕ ТЕМЙЗЙЙ У РПЛМПОЕОЙЕН ПДОПНХ ВПЗХ (ИТЙУФЙБОУФЧП, ЙУМБН). ъБФЕН, РП НЕТЕ ТБЪЧЙФЙС ПВЭЕУФЧЕООЩИ ПФОПЫЕОЙК, ТПУФБ УПЪОБОЙС НБУУ Й ОБТБУФБОЙС ЛМБУУПЧПК ВПТШВЩ, ТЕМЙЗЙС ДПМЦОБ ВЩМБ УПКФЙ ОБ ОЕФ Й ПФНЕТЕФШ, ХУФХРЙЧ НЕУФП ЛПННХОЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ (БФЕЙЪНХ). фБЛБС ЛПОГЕРГЙС БВУПМАФОП ОЕУПУФПСФЕМШОБ, ЙВП ДБООЩЕ ЙУФПТЙЮЕУЛЙИ, БТИЕПМПЗЙЮЕУЛЙИ Й ЬФОПЗТБЖЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК УЧЙДЕФЕМШУФЧХАФ, ЮФП ОЙЛБЛПК ЬЧПМАГЙЙ «ТЕМЙЗЙПЪОПЗП УПЪОБОЙС МАДЕК» ОЕ ВЩМП Й Ч РПНЙОЕ! вПМЕЕ ФПЗП, УЕКЮБУ ЧУЕ ЮБЭЕ ОБИПДСФ ОЕПУРПТЙНЩЕ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП РЕТЧПОБЮБМШОПК ТЕМЙЗЙЕК ЧУЕИ ОБТПДПЧ ЪЕНМЙ ВЩМ НПОПФЕЙЪН — ЕДЙОПВПЦЙЕ. сЪЩЮЕУФЧП ЦЕ РПСЧЙМПУШ РПЪДОЕЕ ЛБЛ ТЕЪХМШФБФ ПФУФХРМЕОЙС МАДЕК ПФ ТЕМЙЗЙЙ еДЙОПЗП йУФЙООПЗП вПЗБ. рЕТЧПОБЮБМШОБС ТЕМЙЗЙС ОБЫЙИ РТЕДЛПЧ, РПФПНЛЙ ЛПФПТЩИ ЦЙЧХФ УЕЗПДОС ОБ РСФЙ ЛПОФЙОЕОФБИ, ВЩМБ ПВЭЕК, П ЮЕН УЧЙДЕФЕМШУФЧХАФ ДБООЩЕ, ЛПФПТЩЕ НЩ ОЙЦЕ ЛТБФЛП ЙЪМПЦЙН (15, 118, 123, 126, 133, 134, 135).

1.1. уПФЧПТЕОЙЕ ъЕНМЙ Й ЮЕМПЧЕЛБ

уПФЧПТЕОЙЕ ъЕНМЙ чУЕ ТЕМЙЗЙЙ НЙТБ УПДЕТЦБФ, ИПФС РПТПК Й ФХНБООЩЕ, УЛБЪБОЙС П РЕТЧЩИ ДОСИ ъЕНМЙ, ЛПФПТЩЕ ЧЕУШНБ ВМЙЪЛЙ Л ОБРЙУБООПНХ Ч вЙВМЙЙ. фБЛ, ПРЙУЩЧБС УПФЧПТЕОЙЕ ЪЕНМЙ, вЙВМЙС ЗПЧПТЙФ: «ч ОБЮБМЕ УПФЧПТЙМ вПЗ ОЕВП Й ЪЕНМА, ЪЕНМС ЦЕ ВЩМБ ВЕЪЧЙДОБ Й РХУФБ, Й ФШНБ ОБД ВЕЪДОПА; Й дХИ вПЦЙК ОПУЙМУС ОБД ЧПДПА» (вЩФЙЕ 1:1—2).

йодйс. чПФ, ЮФП РЙЫЕФ П ФПН ЦЕ УПВЩФЙЙ УЧСЭЕООБС ЛОЙЗБ ЙОДХЙУФПЧ «тЙЗЧЕДБ»: «оЕ ВЩМП ФПЗДБ ОЙ УХЭЕЗП, Й ОЕ ВЩМП УХЭЕЗП. оЕ ВЩМП ОЙ РТПУФТБОУФЧБ ЧПЪДХИБ, ОЙ ОЕВБ ОБД ОЙН. юФП ДЧЙЗБМПУШ ЮЕТЕДПК УЧПЕК? зДЕ? рПД ЮШЕК ЪБЭЙФПК? юФП ЪБ ЧПДБ ФПЗДБ ВЩМБ — ЗМХВПЛБС ВЕЪДОБ? оЕ ВЩМП ФПЗДБ ОЙ УНЕТФЙ, ОЙ ВЕУУНЕТФЙС. оЕ ВЩМП ОЙ РТЙЪОБЛБ ДОС ЙМЙ ОПЮЙ. оЙЮФП ПДОП ОЕ ДЩЫБМП, ЧПЪДХИБ ОЕ ЛПМЕВМС, РП УЧПЕНХ ЪБЛПОХ. й ОЕ ВЩМП ОЙЮЕЗП ДТХЗПЗП, ЛТПНЕ ОЕЗП. нТБЛ ВЩМ ЧОБЮБМЕ, УПЛТЩФЩК НТБЛПН. чУЕ ЬФП ВЩМП ОЕТБЪМЙЮЙНПК РХЮЙОПК…»

езйреф. еЗЙРЕФУЛБС ТЕМЙЗЙС ЗПЧПТЙМБ, ЮФП ОБЫ НЙТ ЧПЪОЙЛ ЙЪ РЕТЧЙЮОПЗП РТБПЛЕБОБ — оХО.

чбчймпо. ч ЧБЧЙМПОУЛПН ЛХМШФПЧПН ЬРПУЕ «ьОХНБ ЬМЙЫ» ЗПЧПТЙФУС: «йФБЛ, Ч ОБЮБМЕ НЙТБ ВЩМ ИБПУ УПМЕОЩИ (ФЙБНБФ) Й РТЕУОЩИ (БЛУХ) ЧПД.

ибоббо. хРПНЙОБОЙЕ П УХЭЕУФЧПЧБЧЫЕН ЧОБЮБМЕ ПЛЕБОЕ Й ИБПУЕ.

зтегйс. зЕУЙПД, УПВТБЧЫЙК НОПЗЙЕ ДТЕЧОЕЗТЕЮЕУЛЙЕ УЛБЪБОЙС, ЗПЧПТЙФ П ИБПУЕ, ЛПФПТЩК РТЕДЫЕУФЧПЧБМ ЦЙЪОЙ ОБ ЪЕНМЕ.

зетнбойс. улбодйобчулйе уфтбощ. мЕЗЕОДЩ ЗПЧПТСФ, ЮФП ОБЫБ ЪЕНМС ВЩМБ РПДОСФБ ЙЪ НЙТПЧПК ВЕЪДОЩ.

српойс. дТЕЧОЕКЫЙЕ ЛОЙЗЙ СРПОГЕЧ «лПДЪЙЛЙ» Й «оЙИПОЗЙ» РПЧЕУФЧХАФ П РЕТЧПЪДБООПН ИБПУЕ, ПЛЕБОЕ, УХЭЕУФЧПЧБЧЫЕН ДП ТПЦДЕОЙС ОЕВБ Й ЪЕНМЙ. чОБЮБМЕ ВЩМП УПФЧПТЕОП ОЕВП, ЪБФЕН ЪЕНМС (оЙИПО УЕЛЙ, УЧЙФПЛ 1, ьРПИБ ВПЗПЧ, ЧЕТИОЙК ТБЪДЕМ, РБТБЗТБЖ 1), ЮФП ФБЛЦЕ УПЗМБУХЕФУС У ДБООЩНЙ ЛОЙЗЙ вЩФЙЕ (1:8—10). лТПНЕ ФПЗП, ОЕЛПФПТЩЕ ТЕМЙЗЙЙ УПИТБОЙМЙ РТЕДБОЙЕ П ФЧПТЮЕУЛПК УЙМЕ вПЗБ, УПЪДБЧЫЕН НЙТ уЧПЙН уМПЧПН: «й УЛБЪБМ вПЗ: ДБ ВХДЕФ УЧЕФ… ФЧЕТДШ… УЧЕФЙМБ… ДБ РТПЙЪЧЕДЕФ ЪЕНМС ДХЫХ ЦЙЧХА…» (вЩФЙЕ 1 ЗМБЧБ). фБЛ, Ч БОФЙЮОЩИ ТЕМЙЗЙСИ УХЭЕУФЧПЧБМБ ЧЕТБ Ч уМПЧП — мПЗПУ, ЛБЛ РТППВТБЪ НЙТБ, Б ДТЕЧОЙЕ ЕЗЙРФСОЕ ЧЕТЙМЙ, ЮФП ВПЗ рФБИ ЧУЕ УПФЧПТЙМ УЧПЙН УМПЧПН.

рТПДПМЦЙН ОБЫЕ ЙУУМЕДПЧБОЙЕ, ПФЛТПЕН ЧОПЧШ вЙВМЙА, ЗМБЧХ 2, 7 ФЕЛУФ ЛОЙЗЙ вЩФЙЕ: «й УПЪДБМ зПУРПДШ вПЗ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНОПЗП, Й ЧДХОХМ Ч МЙГЕ ЕЗП ДЩИБОЙЕ ЦЙЪОЙ, Й УФБМ ЮЕМПЧЕЛ ДХЫПА ЦЙЧПА».

ч УЛБЪБОЙСИ ТБЪМЙЮОЩИ ОБТПДПЧ Й ТЕМЙЗЙК НЩ ОБИПДЙН ПФЗПМПУЛЙ ЬФПЗП: Х ЕЗЙРФСО П ФПН, ЛБЛ ВЩМ ЮЕМПЧЕЛ ЧЩМЕРМЕО ЙЪ ЗМЙОЩ; Х УЛБОДЙОБЧПЧ — ЛБЛ РЕТЧЩЕ МАДЙ бУЛ (сУЕОШ) Й ьНВМС (йЧБ) ВЩМЙ УПФЧПТЕОЩ, Б ЪБФЕН ПЦЙЧМЕОЩ ВПЗБНЙ. уЧЙДЕФЕМШУФЧБ П РТПЙУИПЦДЕОЙЙ ЮЕМПЧЕЛБ ЙЪ ЗМЙОЩ ЙМЙ ЪЕНОПЗП РТБИБ НЩ ОБИПДЙН Й Х ДТХЗЙИ ОБТПДПЧ НЙТБ (2, 15, 101, 109, 118, 119, 120, 135, 154, 155).

1.2. нЕУУЙС Й рПУМЕДОЙК УХД

нЕУУЙС рТБЛФЙЮЕУЛЙ Ч ЛБЦДПК ВЕЪ ЙУЛМАЮЕОЙС ТЕМЙЗЙЙ ТБУУНБФТЙЧБЕФУС ВПТШВБ УЙМ ДПВТБ Й ЪМБ, ПВЯЕЛФПН ЛПФПТПК СЧМСЕФУС ЮЕМПЧЕЛ. пДОЙ ЦЕМБАФ ЕЗП УРБУФЙ, ДТХЗЙЕ — РПЗХВЙФШ. ч ЪПТПБУФТЙЪНЕ (ТЕМЙЗЙЙ ДТЕЧОЕЗП йТБОБ) ВПЗ — бИХТБ-нБЪДБ, Б РТППВТБЪ ДШСЧПМБ — бИТЙНБО. ч НБОЙИЕКУФЧЕ — ЬФП ПФЕГ УЧЕФБ Й ГБТШ ФШНЩ, Й РТ. фБЛ РПЮФЙ ЛБЦДБС ТЕМЙЗЙС УПДЕТЦЙФ УЧЕДЕОЙС П НЕУУЙЙ, ЛПФПТПНХ РТЕДУФПЙФ УРБУФЙ ЮЕМПЧЕЮЕУФЧП: «йВП ФБЛ ЧПЪМАВЙМ вПЗ НЙТ, ЮФП ПФДБМ уЩОБ уЧПЕЗП ЕДЙОПТПДОПЗП, ДБВЩ ЧУСЛЙК ЧЕТХАЭЙК Ч оЕЗП ОЕ РПЗЙВ, ОП ЙНЕМ ЦЙЪОШ ЧЕЮОХА» (йПБООБ 3:16). оЕУНПФТС ОБ РПРЩФЛЙ УБФБОЩ ХОЙЮФПЦЙФШ ЙМЙ ЙУЛБЪЙФШ ЧЕУФШ ПВ ЬФПН, Ч РБНСФЙ НОПЗЙИ ОБТПДПЧ ЦЙМБ ЬФБ ЮХДПФЧПТОБС ЙУФЙОБ. фБЛ, Ч НБОЙИЕКУФЧЕ пФЕГ уЧЕФБ РПУЩМБЕФ Ч НЙТ УЧПЕЗП ЕДЙОПТПДОПЗП УЩОБ, рЕТЧПЮЕМПЧЕЛБ (уЩОБ уЧЕФБ) Ч ГБТУФЧП ФШНЩ, ДМС ПЛПОЮБФЕМШОПК РПВЕДЩ ОБД ЪМПН. ч НЙФТБОЙЪНЕ (ДТЕЧОЕКЫЕК ТЕМЙЗЙЙ чПУФПЛБ) — ЬФП ВПЗ нЙФТБ, ЛПФПТЩК ДПМЦЕО УРБУФЙ МАДЕК Й РПВЕДЙФШ ЪМП. ч ЪПТПБУФТЙЪНЕ — ЬФП уБПЫШСОФБ — ЧПРМПЭЕООПЕ уМПЧП, уРБУЙФЕМШ НЙТБ, РПВЕЦДБАЭЙК ЪМП.

п рПУМЕДОЕН УХДЕ Ч вЙВМЙЙ УЛБЪБОП: «йВП ЧУЕН ОБН ДПМЦОП СЧЙФШУС РТЕД УХДЙМЙЭЕ иТЙУФПЧП, ЮФПВЩ ЛБЦДПНХ РПМХЮЙФШ УППФЧЕФУФЧЕООП ФПНХ, ЮФП ПО ДЕМБМ, ЦЙЧС Ч ФЕМЕ, ДПВТПЕ ЙМЙ ИХДПЕ» (2 лПТЙОЖСОБН 5:10). рПУНПФТЙН ФЕРЕТШ, ЛБЛ ЙДЕС УХДБ ПФТБЦЕОБ Ч ТЕМЙЗЙСИ ОЕЛПФПТЩИ УФТБО.

езйреф. лБЦДЩК ЕЗЙРФСОЙО ДПМЦЕО ВЩМ РТЕДУФБФШ, РП ЙИ ТЕМЙЗЙЙ, РЕТЕД УХДПН ВПЗБ пУЙТЙУБ, Й РТПЙЪОЕУФЙ Ч УЧПА ЪБЭЙФХ УМЕДХАЭХА ТЕЮШ, НЕЮФБС РПМХЮЙФШ ПРТБЧДБОЙЕ Й РТБЧП ОБ ТБК: «рТЙЧЕФУФЧХА ФЕВС, П чЕМЙЛЙК вПЗ, чМБДЩЛБ ЙУФЙОЩ Й УРТБЧЕДМЙЧПУФЙ. с РТЙЫЕМ Л ФЕВЕ… с ОЕ ЮЙОЙМ ЪМБ МАДСН. с ОЕ ОБОЕУ ХЭЕТВБ УЛПФХ. с ОЕ УПЧЕТЫЙМ ЗТЕИБ Ч НЕУФЕ йУФЙОЩ… с ОЕ ФЧПТЙМ ДХТОПЗП. с ОЕ ЛПЭХОУФЧПЧБМ… с ОЕ РПДОЙНБМ ТХЛХ ОБ УМБВПЗП… с ОЕ ХВЙЧБМ… с ОЙЛПНХ ОЕ РТЙЮЙОСМ УФТБДБОЙК… с ОЕ ПФОЙНБМ НПМПЛБ ПФ ХУФ ДЕФЕК… с ЮЙУФ, С ЮЙУФ, С ЮЙУФ!» (лОЙЗБ нЕТФЧЩИ, ЙУРПЧЕДШ ПФТЙГБОЙС, РБРЙТХУ «оХ»).

рПУМЕДОЙК УХД й ИПФС ОБ УБНПН ДЕМЕ ЦТЕГЩ ОЕ ФТЕВПЧБМЙ ЧЩРПМОСФШ ХЛБЪБООЩЕ ЛТЙФЕТЙЙ ПРТБЧДБОЙС. й РП ОЙН РПЮФЙ ОЙЛФП ОЕ УФТЕНЙМУС ЦЙФШ, ЧУЕ ЦЕ УБН ЖБЛФ ОБМЙЮЙС РПДПВОПК ТЕЮЙ Х ЕЗЙРФСО ЗПЧПТЙФ П НОПЗПН, Й Ч РЕТЧХА ПЮЕТЕДШ П УЙМЕ вПЗБ, ЛПФПТЩК ДБЦЕ Ч ПЛЛХМШФОПН ЕЗЙРЕФУЛПН ПВЭЕУФЧЕ ОЕУ ЧЕУФШ УРБУЕОЙС РПЗЙВБАЭЙН МАДСН, ЙЪМПЦЙЧ ЙН уЧПЙ РТЙОГЙРЩ. дМС ТБЪОЩИ МАДЕК Ч ТБЪОЩЕ ЧЕЛБ ЙУФЙОБ ВЩМБ ПФЛТЩФБ РП-УЧПЕНХ, ОП ЙЭХЭЙК ЮЕМПЧЕЛ, ИПФС Й ОЕ ЙНЕАЭЙК вЙВМЙЙ Ч УЙМХ ПВЯЕЛФЙЧОЩИ РТЙЮЙО, ЧУЕЗДБ У РПНПЭША дХИБ уЧСФПЗП НПЗ ОБКФЙ ЙУФЙОХ. п ФБЛЙИ МАДСИ БРПУФПМ рБЧЕМ РЙЫЕФ: «йВП, ЛПЗДБ СЪЩЮОЙЛЙ, ОЕ ЙНЕАЭЙЕ ЪБЛПОБ, РП РТЙТПДЕ ЪБЛПООПЕ ДЕМБАФ, ФП, ОЕ ЙНЕС ЪБЛПОБ, ПОЙ УБНЙ УЕВЕ ЪБЛПО: ПОЙ РПЛБЪЩЧБАФ, ЮФП ДЕМП ЪБЛПОБ Х ОЙИ ОБРЙУБОП Ч УЕТДГБИ, П ЮЕН УЧЙДЕФЕМШУФЧХЕФ УПЧЕУФШ ЙИ Й НЩУМЙ ЙИ, ФП ПВЧЙОСАЭЙЕ, ФП ПРТБЧДЩЧБАЭЙЕ ПДОБ ДТХЗХА, — Ч ДЕОШ, ЛПЗДБ… вПЗ ВХДЕФ УХДЙФШ ФБКОЩЕ ДЕМБ ЮЕМПЧЕЛПЧ ЮЕТЕЪ йЙУХУБ иТЙУФБ» (тЙНМСОБН 2:14—16).

йтбо. ч УЧСЭЕООПН ЗЙНОЕ ЪПТПБУФТЙКГЕЧ «бЧЕУФБ» ЕУФШ ФБЛЙЕ УМПЧБ: «ч ЮБУ ЧПУЛТЕУЕОЙС ЧПУУФБОХФ ЧУЕ, ЦЙЧЫЙЕ ОБ ЪЕНМЕ, Й УПВЕТХФУС Л РТЕУФПМХ бИХТБ-нБЪДЩ ЧЩУМХЫБФШ ПРТБЧДБОЙЕ Й РТПЭЕОЙЕ». фБЛЦЕ ЗПЧПТЙФУС П РТЕПВТБЦЕОЙЙ ЮЕМПЧЕЮЕУЛЙИ ФЕМ Й П ОПЧПК ЪЕНМЕ. уХД ВХДЕФ РТЕДУФБЧМСФШ УПВПК ЪЕТЛБМП (РБТБММЕМШ У РПУМБОЙЕН БРПУФПМБ йБЛПЧБ), Ч ЛПФПТПН ЮЕМПЧЕЛ ХЧЙДЙФ ЧУА РТПЦЙФХА ЙН ЦЙЪОШ. дЕОШ рПУМЕДОЕЗП УХДБ УФБОЕФ ДОЕН ТБДПУФЙ Й ЛПОГПН УНЕТФЙ Й ЗТЕИБ.

дТХЗЙЕ ТЕМЙЗЙЙ ОБТПДПЧ НЙТБ ФБЛЦЕ УПДЕТЦБФ ЧЕУФШ П рПУМЕДОЕН УХДЕ. ч ОЙИ ЗПЧПТЙФУС, ЮФП Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ РТПЙЪПКДЕФ ЧЕМЙЛБС ЛБФБУФТПЖБ Й ЧПКОБ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ЬФПФ НЙТ РПЗЙВОЕФ. рПУМЕ ЬФПЗП ВХДЕФ ОПЧЩК НЙТ У ПВОПЧМЕООЩН ЮЕМПЧЕЛПН Й чМБДЩЛПК НЙТБ ЧП ЗМБЧЕ («рТПТЙГБОЙЕ ЧЕМШЧЩ») (2, 15, 17, 101, 109, 118, 120, 135, 154, 156, 157).

1.3. цЕТФЧПРТЙОПЫЕОЙС

пФ дБМШОЕЗП чПУФПЛБ бЪЙЙ ДП дБМШОЕЗП ъБРБДБ бНЕТЙЛЙ, ПФ УОЕЦОПК ФХОДТЩ уЕЧЕТБ ДП ЦБТЛЙИ УБЧБОО аЦОПК бЖТЙЛЙ ОБ РТПФСЦЕОЙЙ УЧПЕК ЙУФПТЙЙ ЧУЕ ОБТПДЩ ЙНЕМЙ РПИПЦХА УЙУФЕНХ ЦЕТФЧПРТЙОПЫЕОЙК. лПТОЙ ЕЕ ХИПДСФ Ч ДБМЕЛПЕ РТПЫМПЕ, ЧП ЧТЕНЕОБ бДБНБ. рПУМЕ ФПЗП, ЛБЛ бДБН УПЗТЕЫЙМ, ПО ДПМЦЕО ВЩМ ХНЕТЕФШ, ЙВП вПЗ ЕНХ УЛБЪБМ: «б ПФ ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ, ОЕ ЕЫШ ПФ ОЕЗП; ЙВП Ч ДЕОШ, Ч ЛПФПТЩК ФЩ ЧЛХУЙЫШ ПФ ОЕЗП, УНЕТФЙА ХНТЕЫШ» (вЩФЙЕ 2:17). вПЗ СУОП РПЛБЪБМ уЧПЕ ВЕУЛПНРТПНЙУУОПЕ ПФОПЫЕОЙЕ ЛП ЗТЕИХ, ЙВП ЗТЕИ ЕУФШ ЪМП. рМПД У ДЕТЕЧБ РПЪОБОЙС ДПВТБ Й ЪМБ ъДЕУШ ИПФЕМПУШ ВЩ ПФЧЕФЙФШ ОБ ЧПРТПУ, ЛПФПТЩК ЮБУФП ЪБДБАФ НОПЗЙЕ МАДЙ: «оХ Й ЮФП, ЮФП еЧБ Й бДБН УЯЕМЙ РМПД, ОЕХЦЕМЙ ЙЪ-ЪБ ФБЛПК НБМПУФЙ вПЗ МЙЫЙМ ЮЕМПЧЕЮЕУФЧП ЧЕЮОПК ЦЙЪОЙ?» дЕМП ВЩМП ОЕ Ч УБНПН РМПДЕ, ОП Ч ОБТХЫЕОЙЙ вПЦШЕК ЧПМЙ, вПЦШЕЗП ЪБРТЕФБ. еЧБ Й бДБН ВЩМЙ УПФЧПТЕОЩ УЧПВПДОЩНЙ МАДШНЙ, ОБДЕМЕООЩНЙ ЧПМЕК, ФП ЕУФШ УЧПВПДПК ЧЩВПТБ, ОП вПЗ ЦЕМБМ ХВЕДЙФШУС Ч ЙИ РПУМХЫБОЙЙ — фЧПТЕГ ЙНЕМ ОБ ЬФП РТБЧП, ЙВП ЮЕМПЧЕЛ НПЗ ПУФБЧБФШУС УЧПВПДОЩН, УЮБУФМЙЧЩН Й ЙНЕФШ ЦЙЪОШ ЧЕЮОХА МЙЫШ ОБ ХУМПЧЙЙ РПУМХЫБОЙС зПУРПДХ. рП уЧПЕК ЧЕМЙЛПК НЙМПУФЙ Й МАВЧЙ вПЗ ОЕ ЦЕМБМ УНЕТФЙ бДБНХ, Б У ОЙН Й ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ. зТЕИПН бДБНБ вПЗ ВЩМ РПУФБЧМЕО РЕТЕД ТЕЫЕОЙЕН УМПЦОЕКЫЕК ЪБДБЮЙ — РПЛБЪБФШ РЕТЕД ЧУЕК ЧУЕМЕООПК уЧПЕ ПФОПЫЕОЙЕ ЛП ЗТЕИХ, ЧУА РБЗХВОПУФШ ЗТЕИБ, Й Ч ФП ЦЕ ЧТЕНС УРБУФЙ ЮЕМПЧЕЛБ. вПЗ ХНЕТФЧЙМ ОБ ЗМБЪБИ РПФТСУЕООЩИ РЕТЧЩИ МАДЕК СЗОЕОЛБ, РПЛБЪБЧ ОБ ЬФПН РТЙНЕТЕ УФТБЫОХА УХФШ ЗТЕИБ, Й ПОЙ ХЧЙДЕМЙ, ЮФП ЗТЕИ ЧЕДЕФ Л УФТБЫОПК ТБУРМБФЕ — УНЕТФЙ: «йВП ЧПЪНЕЪДЙЕ ЪБ ЗТЕИ — УНЕТФШ…» (тЙНМСОБН 6:23). цЕТФЧПРТЙОПЫЕОЙС ХЛБЪЩЧБМЙ ОБ ЙУФЙООХА ЦЕТФЧХ - иТЙУФБ чНЕУФП ЗТЕЫОЙЛПЧ ХНЙТБМ ОЕЧЙООЩК СЗОЕОПЛ, РТПМЙЧБМБУШ ЕЗП ЛТПЧШ, Й ЪТЕМЙЭЕ ВЩМП ОЕЧЩОПУЙНП ФСЗПУФОЩН ДМС МАДЕК, ТБОЕЕ РПОСФЙС ОЕ ЙНЕЧЫЙИ П УНЕТФЙ. ч ЬФПН УМХЮБЕ СЗОЕОПЛ УЙНЧПМЙЮЕУЛЙ ХЛБЪЩЧБМ ОБ ФП, ЮФП Ч ПРТЕДЕМЕООПЕ ЧТЕНС Ч ВХДХЭЕН ОЕЧЙООЩК уЩО вПЦЙК йЙУХУ иТЙУФПУ ЧПЪШНЕФ ОБ уЕВС ЗТЕИЙ ЧУЕЗП ЮЕМПЧЕЮЕУФЧБ Й ХНТЕФ ОБ зПМЗПЖУЛПН ЛТЕУФЕ ЧНЕУФП ЛБЦДПЗП ЙЪ МАДЕК. уНЩУМ ЦЕТФЧПРТЙОПЫЕОЙС Ч чЕФИПН ъБЧЕФЕ, ДП зПМЗПЖЩ, УПУФПСМ Ч ФПН, ЮФП ОХЦОП ВЩМП ХВЙФШ ОЕ РТПУФП ЦЙЧПФОПЕ, ОП ЙУРПЧЕДБФШ ОБД ОЙН УЧПЙ ЗТЕИЙ, Й РПОЙНБФШ, ЮФП ДБООЩК СЗОЕОПЛ ХНЙТБЕФ ЧНЕУФП ЗТЕЫОПЗП ЮЕМПЧЕЛБ, УЙНЧПМЙЮЕУЛЙ ХЛБЪЩЧБС ОБ УНЕТФШ иТЙУФБ ОБ зПМЗПЖЕ.

оПК ЗМХВПЛП РПОЙНБМ ДХИПЧОЩК УНЩУМ ЦЕТФЧПРТЙОПЫЕОЙС, ХЛБЪЩЧБАЭЙК ОБ ЪБНЕУФЙФЕМШОХА ЦЕТФЧХ иТЙУФБ. оП РП НЕТЕ ТБУУЕМЕОЙС ЕЗП РПФПНЛПЧ РП ЪЕНМЕ, МАДЙ ХФТБФЙМЙ РПОЙНБОЙЕ ДХИПЧОЩИ ЛПТОЕК ЬФПЗП ПВТСДБ Й РТЕЧТБФЙМЙ ЕЗП Ч ЖПТНБМШОЩК ТЙФХБМ. рПЪЦЕ, ЛПЗДБ МАДЙ РПФЕТСМЙ УЧСЪШ У фЧПТГПН Й УФБМЙ РПЛМПОСФШУС УЙМБН РТЙТПДЩ, ЛПФПТЩЕ ПОЙ ПВПЦЕУФЧЙМЙ, ЬФПФ ПВТСД УФБМ ЙНЙ РПОЙНБФШУС ЛБЛ ОЕПВИПДЙНПУФШ ЪБДПВТЙФШ ОЕОБУЩФОЩИ ВПЗПЧ: УФБМП УЮЙФБФШУС, ЮФП ЮЕН ВПМШЫЕ ЦЕТФЧ РТЙОПУЙФУС ПДОПЧТЕНЕООП, ФЕН ДПВТЕЕ ВХДХФ ВПЗЙ Л МАДСН. й ФПМШЛП Ч рБМЕУФЙОЕ, Х ЙЪТБЙМШФСО УПИТБОЙМУС ЗМХВПЛЙК ДХИПЧОЩК УНЩУМ ЦЕТФЧПРТЙОПЫЕОЙС, ЛПФПТПЕ ХЛБЪЩЧБМП ОБ УРБУЙФЕМШОХА ЦЕТФЧХ иТЙУФБ. оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ УБФБОБ УФБТБМУС НБЛУЙНБМШОП ЙУЛБЪЙФШ Й ПЮЕТОЙФШ ВЙВМЕКУЛЙК УНЩУМ ЦЕТФЧПРТЙОПЫЕОЙК чЕФИПЗП ъБЧЕФБ. нПТЕ ЛТПЧЙ пО РТЕЧТБФЙМ ЕЗП Х НОПЗЙИ ОБТПДПЧ Ч ЛТПЧБЧХА ВПКОА, ЛПЗДБ ОБ БМФБТШ РПЧЕТЗБМЙУШ ХЦЕ ОЕ ЦЙЧПФОЩЕ ОП… МАДЙ Й ДБЦЕ… НБМЕОШЛЙЕ ДЕФЙ! рТЙЮЕН НБУУПЧП, Ч ПЗТПНОПН ЛПМЙЮЕУФЧЕ! ьФПФ ПВТСД УПРТПЧПЦДБМУС НБЗЙЮЕУЛЙНЙ Й ПЛЛХМШФОЩНЙ ПВТСДБНЙ. ч вЙВМЙЙ, ЮЕФЛП Й ПРТЕДЕМЕООП УЛБЪБОП ПВ ЬФПН: «пОЙ ПВПТПФЙМЙУШ ЛП нОЕ УРЙОПА, Б ОЕ МЙГЕН; Й ЛПЗДБ с ХЮЙМ ЙИ, … ПОЙ ОЕ ИПФЕМЙ РТЙОСФШ ОБУФБЧМЕОЙС… хУФТПЙМЙ ЛБРЙЭБ чББМХ… ЮФПВЩ РТПЧПДЙФШ ЮЕТЕЪ ПЗПОШ УЩОПЧЕК УЧПЙИ Й ДПЮЕТЕК УЧПЙИ… ЮЕЗП с ОЕ РПЧЕМЕЧБМ ЙН, Й нОЕ ОБ ХН ОЕ РТЙИПДЙМП, ЮФПВ ПОЙ ДЕМБМЙ ЬФХ НЕТЪПУФШ, ЧЧПДС Ч ЗТЕИ…» (йЕТЕНЙС 32:33—35). вПЗ ЮЕФЛП Й СУОП ЗПЧПТЙФ, ЮФП еНХ Й «ОБ ХН ОЕ РТЙИПДЙМП» ФТЕВПЧБФШ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧ! (2, 15, 17, 20, 22, 23, 28, 54, 60, 63, 109, 123, 124, 137, 138).

1.4. нПОПФЕЙЪН

йФБЛ, ТЕМЙЗЙЙ НЙТБ ЙНЕАФ УМЕДХАЭЙЕ БОБМПЗЙ ВЙВМЕКУЛЙН: ЧЕТХ Ч нЕУУЙА Й рПУМЕДОЙК УХД, УППВЭЕОЙС П УПФЧПТЕОЙЙ ЪЕНМЙ, ЮЕМПЧЕЛБ, ЕЗП ЗТЕИПРБДЕОЙЙ, РПФПРЕ, ЦЕТФЧПРТЙОПЫЕОЙЙ, ВПТШВЕ УЙМ ДПВТБ Й ЪМБ. оП ЗМБЧОПЕ ЙЪ УЧЙДЕФЕМШУФЧ ПВ ПВЭЕК РЕТЧПОБЮБМШОПК НПОПФЕЙУФЙЮЕУЛПК ТЕМЙЗЙЙ — ЬФП ЙЪЧЕУФЙЕ П ФПН, ЮФП ОБ ЪБТЕ УЧПЕК ЙУФПТЙЙ ЧУЕ ГЙЧЙМЙЪБГЙЙ РПЛМПОСМЙУШ пДОПНХ йУФЙООПНХ вПЗХ Й ФПМШЛП РПУМЕ ПФУФХРМЕОЙС, ЧРБЧ Ч ЗТЕИ, УФБМЙ ЙДПМПРПЛМПООЙЛБНЙ, СЪЩЮОЙЛБНЙ.

йолй. «рПНЙНП РПЛМПОЕОЙС УПМОГХ ЛБЛ ЪТЙНПНХ ВПЗХ, ЛПФПТПНХ ПОЙ РТЙОПУЙМЙ ЦЕТФЧЩ Й ХУФТБЙЧБМЙ РТБЪДОЕУФЧБ, ЛПТПМЙ ЙОЛЙ Й ЙИ БНБХФЩ, ЛПФПТЩЕ ВЩМЙ ЖЙМПУПЖБНЙ, ЫМЙ У ЕУФЕУФЧЕООЩН ЗПТЕОЙЕН ЪБ РПДМЙООЩН уПЪДБФЕМЕН ОЕВБ Й ЪЕНМЙ, чУЕЧЩЫОЙН вПЗПН Й зПУРПДЙОПН ОБЫЙН… ЛПФПТПЗП ПОЙ ОБЪЩЧБМЙ рБЮБ-ЛБНБЛ; ЬФП ЙНС УПУФБЧМЕОП ЙЪ УМПЧБ РБЮБ, ЮФП ПЪОБЮБЕФ НЙТ, ЧУЕМЕООБС, Й ЛБНБЛ — ПЦЙЧМСФШ ДХЫХ. рБЮБ-ЛБНБЛ ПЪОБЮБЕФ: ФПФ, ЛФП ЧУЕМСЕФ ДХЫХ Ч НЙТ, ЧУЕМЕООХА, Б Ч РПДМЙООПН ЪОБЮЕОЙЙ ПЪОБЮБЕФ: ФПФ, ЛФП ДЕМБЕФ УП ЧУЕМЕООПК ФП, ЮФП ДХЫБ У ФЕМПН — ПОЙ ПФОПУЙМЙУШ Л ЬФПНХ ЙНЕОЙ У ФБЛЙН ЧЕМЙЛЙН РПЮФЕОЙЕН, ЮФП ОЕ ТЕЫБМЙУШ ЛБУБФШУС ЕЗП ХУФБНЙ, Б ЛПЗДБ ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ РТПЙЪОПУЙФШ ЕЗП, ПОЙ ЧЩТБЦБМЙ ЪОБЛЙ МАВЧЙ Й РПУМХЫБОЙС, РПЦЙНБМЙ РМЕЮБНЙ, УЛМПОСМЙ ЗПМПЧХ Й ЧУЕ ФЕМП, ХУФТЕНМСМЙ ЗМБЪБ ОБ ОЕВП Й ПРХУЛБМЙ ЙИ Л ЪЕНМЕ… бНЕТЙЛБОУЛЙК ЙОДЕЕГ пОЙ ПФОПУЙМЙУШ Л рБЮБ-ЛБНБЛХ У ВПМШЫЙН ЧОХФТЕООЙН РПЮФЕОЙЕН, ЮЕН Л УПМОГХ (ЧЕТИПЧОПЕ ВПЦЕУФЧП ЙОЛПЧ)… оБ ЧПРТПУ, ЛЕН ВЩМ рБЮБ-ЛБНБЛ, ПОЙ ПФЧЕЮБМЙ, ЮФП ПО ВЩМ ФЕН, ЛФП ДБЕФ ЦЙЪОШ ЧУЕМЕООПК Й РПДДЕТЦЙЧБЕФ ЕЕ, ОП ПОЙ ОЕ ЪОБАФ еЗП, РПФПНХ ЮФП ОЕ ЧЙДЕМЙ еЗП, Й РПФПНХ, ЮФП ОЕ ЧЙДЕМЙ еЗП, ОЕ ЧПЪЧПДСФ еНХ ИТБНЩ, ОЕ РТЙОПУСФ ЦЕТФЧЩ; ПДОБЛП ПОЙ РПЛМПОСАФУС еНХ Ч УЧПЕН УЕТДГЕ Й УЮЙФБАФ еЗП ОЕЙЪЧЕУФОЩН вПЗПН… ЙОДЕКГЩ УЮЙФБМЙ рБЮБ-ЛБНБЛБ ФЧПТГПН ЧУЕИ ЧЕЭЕК». бЧФПТ ЬФЙИ УФТПЛ йОЛБ зБТУЙМБУП ДЕ МБ чЕЗБ ВЩМ УЩОПН РТЙОГЕУУЩ ЙОЛПЧ Й ЙУРБОУЛПЗП ДЧПТСОЙОБ. пО ОБРЙУБМ УЧПА ЛОЙЗХ Ч 1603 З., СЧМССУШ УЧЙДЕФЕМЕН ПРЙУЩЧБЕНЩИ УПВЩФЙК. ч ФЕ ЧТЕНЕОБ Ч йУРБОЙЙ ЙОЛПЧ УФТЕНЙМЙУШ ЧУСЮЕУЛЙ ПЮЕТОЙФШ, Й РПЬФПНХ УЧЙДЕФЕМШУФЧП Ч ЙИ РПМШЪХ ВЩМП ЧЕУШНБ ПРБУОП ДМС ЦЙЪОЙ. рПЬФПНХ ЙЪЧЕУФЙС зБТУЙМБУ РТЙПВТЕФБАФ ПФ ЬФПЗП ЕЭЕ ВПМШЫХА ГЕООПУФШ, ПУПВЕООП ЕУМЙ ХЮЕУФШ, ЮФП ПОЙ ВЩМЙ ФЭБФЕМШОП РТПЧЕТЕОЩ ЙОЛЧЙЪЙФПТБНЙ (ВЕЪ ЙИ ПДПВТЕОЙС Ч ФЕ ЧТЕНЕОБ Ч йУРБОЙЙ ОЕ НПЗМБ ЧЩКФЙ ОЙ ПДОБ ЛОЙЗБ). ч ЬФПК ЦЕ ЛОЙЗЕ РТЙЧПДСФУС Й ДТХЗЙЕ УЧЙДЕФЕМШУФЧБ П РЕТЧПОБЮБМШОПН НПОПФЕЙЪНЕ ЙОЛПЧ Й П ФПН, ЮФП СЪЩЮЕУФЧП ТБУРТПУФТБОЙМПУШ РПЪЦЕ.

нелуйлб. зпухдбтуфчп феглплп. рЕТЙПД РТБЧМЕОЙС ПДОПЗП ЙЪ ЧМБУФЙФЕМЕК ЬФПЗП ЗПУХДБТУФЧБ оЕУБХБМШЛПКПФМС (1428—1472 ЗЗ.) ПЪОБНЕОПЧБМУС ОЕПВЩЮОЩН УПВЩФЙЕН: РТБЧЙФЕМШ «РТЙЛБЪБМ РПУФТПЙФШ ИТБН ВЕЪ ЧУСЛЙИ ЙДПМПЧ, РПУЧСЭЕООЩК ЕДЙОПНХ ВПЦЕУФЧХ, «ОЕЙЪЧЕУФОПНХ ВПЗХ» Й ЪБРТЕФЙМ ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС». еНХ ЦЕ РТЙОБДМЕЦБФ Й УМЕДХАЭЙЕ УМПЧБ, УФПМШ РПИПЦЙЕ ОБ ВЙВМЕКУЛЙЕ Й ФБЛЙЕ ОЕПВЩЮОЩЕ ДМС ЕЗП УФТБОЩ У ЕЕ УФТБЫОПК ЖЙМПУПЖЙЕК Й ТЕМЙЗЙЕК: «чУС ЪЕНМС — НПЗЙМБ Й ОЙЮФП ОЕ ХВЕЦЙФ ЕЕ, ОЙЮФП ОЕ УПЧЕТЫЕООП ОБУФПМШЛП, ЮФПВЩ ХКФЙ ПФ УНЕТФЙ. тЕЛЙ, РПФПЛЙ, ТХЮШЙ ВЕЗХФ ЧДБМШ, ОП ОЙЛПЗДБ ОЕ ЧПЪЧТБЭБАФУС Л УЧПЕНХ ОБЮБМХ… тБЪНЩЧБС ВЕТЕЗБ, ПОЙ ЗПФПЧСФ УЕВЕ РПЗТЕВБМШОХА ХТОХ».

йтбо. ч ФХНБООЩИ ЗЙНОБИ «зБФБИ» ЙТБОУЛПЗП РТПТПЛБ УЛЧПЪЙФ УЧЕФ ЙУФЙОЩ:

«уРТПУЙМ бИХТБ-нБЪДХ
уРЙФБНБ-ъБТБФХУФТБ:
«уЛБЦЙ НОЕ, дХИ уЧСФЕКЫЙК,
уПЪДБФЕМШ ЦЙЪОЙ РМПФУЛПК,
ЮФП ЙЪ уЧСФПЗП уМПЧБ
Й УБНПЕ НПЗХЮЕЕ,
Й УБНПЕ РПВЕДОПЕ
Й ОБЙВМБЗПДБФОПЕ,
ЮФП ДЕКУФЧЕООЕК ЧУЕЗП?»
бИХТБ-нБЪДБ НПМЧЙМ:
«нПЕ ФП ВХДЕФ ЙНС,
уРЙФБНБ-ъБТБФХУФТБ,
уЧСФЩИ ВЕУУНЕТФОЩИ ЙНС, —
ЙЪ УМПЧ УЧСФПК НПМЙФЧЩ
ПОП ЧУЕЗП НПЭОЕЕ,
ПОП ЧУЕЗП РПВЕДОЕК
Й ОБЙВМБЗПДБФОЕК
Й ДЕКУФЧЕООЕК ЧУЕЗП».

оЕУЛПМШЛП ТБЪ УТЕДЙ ФЩУСЮ ДЬЧПЧ, ДЕНПОПЧ, ЙОПУЛБЪБОЙК, ЪБЛМЙОБОЙК ЪПТПБУФТЙЪН ХРПНЙОБЕФ уЧСФПЗП дХИБ. йЪЧЕУФЙС П еДЙОПН вПЗЕ, ДП РПСЧМЕОЙС ЙДПМПРПЛМПОУФЧБ, УПДЕТЦБФ Й ДТХЗЙЕ ЙТБОУЛЙЕ ТЕМЙЗЙЙ. рТБЧДБ, РПУМЕДХАЭЙЕ ЙУЛБЦЕОЙС РПТПК ДП ОЕХЪОБЧБЕНПУФЙ ЙЪНЕОЙМЙ ЙУФЙОХ, ОП УМЕД ЬФПФ ПУФБМУС Ч ПФДБМЕООЩИ РПОСФЙСИ, РТЕДБОЙСИ, УМПЧБИ.

езйреф. лТХРОЕКЫЙК ВТЙФБОУЛЙК БТИЕПМПЗ жМЙОДЕТУ рЙФТЙ (1853—1942 ЗЗ.), 45 МЕФ ЪБОЙНБЧЫЙКУС ТБУЛПРЛБНЙ Ч еЗЙРФЕ, РТЙЫЕМ Л ПДОПЪОБЮОПНХ ЧЩЧПДХ, ЮФП РЕТЧПОБЮБМШОПК ТЕМЙЗЙЕК еЗЙРФБ ВЩМ НПОПФЕЙЪН. рПЬФПНХ, ЧПЪНПЦОП, РТЙ ЖБТБПОЕ бНЕОИПФЕРЕ юЕФЧЕТФПН (1372—1353 ЗЗ. ДП т. иТ.) ВЩМБ УДЕМБОБ РПРЩФЛБ ОЕ ЧЧЕУФЙ, Б ЧПУУФБОПЧЙФШ ЛХМШФ еДЙОПЗП вПЗБ. оП ЕУМЙ У ЬФЙН НОПЗЙЕ НПЗХФ Й ОЕ УПЗМБУЙФШУС, ФП УБНБ ЙДЕС Ч XIV ЧЕЛЕ ДП т. иТ. ЧЧЕУФЙ НПОПФЕЙЪН Ч СЪЩЮЕУЛПН еЗЙРФЕ ПУФБЕФУС ОЕ НЕОЕЕ ЪБНЕЮБФЕМШОПК, ПУПВЕООП ЕУМЙ ХЮЕУФШ, ЮФП ФПМШЛП ЙХДЕЙ ВЩМЙ ФПЗДБ НПОПФЕЙУФБНЙ. еУМЙ НЩ УТБЧОЙН ЗЙНО бФПОХ Й вЙВМЕКУЛЙК РУБМПН 103 (ЛОЙЗБ рУБМФЙТШ), ФП ХЧЙДЙН ПРТЕДЕМЕООПЕ УИПДУФЧП, ОЕУНПФТС ОБ ФП, ЮФП Ч ЗЙНОЕ ЧУЕ ЦЕ ПЭХЭБЕФУС РТПСЪЩЮЕУЛПЕ ЧМЙСОЙЕ. зЙНО бФПОХ: «еУМЙ ФЩ, бФПО, ОЙУИПДЙЫШ ОБ ЪБРБДЕ ОЕВБ, ФП ЪЕНМС ФЕНОБ ЛБЛ УНЕТФШ. мШЧЩ ЧЩИПДСФ ЙЪ ХВЕЦЙЭ УЧПЙИ, Й ЪНЕЙ ЦБМСФ (УН. РУБМПН 103:19—20). рТЙ ОБУФХРМЕОЙЙ ХФТБ, ЛПЗДБ ФЩ ЧПУИПДЙЫШ ОБ ЗПТЙЪПОФЕ, ЮФПВЩ УЧЕФЙФШ ОБН, ЛБЛ бФПО, ФП ЙЪЗПОСЕЫШ ФШНХ Й ДБТЙЫШ ОБН УЧПЙ МХЮЙ… чУС ЪЕНМС ОБЮЙОБЕФ ТБВПФХ, УЛПФ ДПЧПМЕО ОБ МХЗБИ УЧПЙИ, ДЕТЕЧШС Й ТБУФЕОЙС ГЧЕФХФ… (УН. РУБМПН 103:10—14). уЛПМШЛП ДЕМ ФЧПЙИ, бФПО, ПОЙ УЛТЩФЩ ПФ МЙГБ МАДЕК. п, ЕДЙОЩК вПЗ, лПФПТПНХ ОЕФ ТБЧОЩИ, фЩ УПФЧПТЙМ НЙТ РП УЧПЕНХ ЦЕМБОЙА, ЛПЗДБ ВЩМ пДЙО (УН. РУБМПН 103:24). чУЕ ЙНЕАФ РТПРЙФБОЙЕ, Й ДОЙ ЙИ УПЮФЕОЩ. фЩ, бФПО ДОС, ЧЕМЙЛ Ч ЧЕМЙЮЙЙ УЧПЕН, ФЩ ДБЕЫШ ЦЙЪОШ Й ДБМЕЛЙН УФТБОБН, РПФПНХ ЮФП ФЩ УПФЧПТЙМ ЧЕМЙЛЙК оЙМ ОБ ОЕВЕУБИ, ЮФПВЩ ПО УФЕЛБМ Й ДБЧБМ ЗПТБН РПФПЛЙ ЧПД» (УН. РУБМПН 103:5—6).

чбчймпо. ч XIX Ч. РТПЖЕУУПТ пЛУЖПТДУЛПЗП ХОЙЧЕТУЙФЕФБ БТИЕПМПЗ уФЕЖБО мБОЗФПО Ч УЧПЕК ТБВПФЕ «уЕНЙФУЛБС НЙЖПМПЗЙС» ДПЛБЪБМ, ЮФП РЕТЧПОБЮБМШОП ЧБЧЙМПОСОЕ ВЩМЙ НПОПФЕЙУФБНЙ. ч 1898 З. БТИЕПМПЗ уБХУ ПВОБТХЦЙМ ФТЙ ЗМЙОСОЩЕ ФБВМЙЮЛЙ ЧТЕНЕО ЧБЧЙМПОУЛПЗП ГБТС иБННХТБРЙ (1792—1750 ЗЗ. ДП т. иТ.), ОБ ЛПФПТЩИ ВЩМП ОБРЙУБОП: «сИЧЕ (йЕЗПЧБ — РТЙНЕЮ. БЧФПТБ) ЕУФШ вПЗ». ч ЛТХРОЕКЫЕК ЬОГЙЛМПРЕДЙЙ РП ТЕМЙЗЙСН р. д. ыБОФЕРЙ ДЕ МС уПУЕК «йУФПТЙС ТЕМЙЗЙК» ЗПЧПТЙФУС: «дТЕЧОЕКЫЙЕ РБНСФОЙЛЙ ЗПЧПТСФ ОБН, ЮФП НЕУФОЩЕ ЛХМШФЩ ЧЩТБЦБМЙУШ ХЦЕ ФПЗДБ Ч ЮЙУФПН Й ЧЩУПЛПН ВПЗПУМХЦЕОЙЙ, Й ЮФП Ч РПУМЕДХАЭЕЕ ЧТЕНС ЛХМШФ ЬФПФ ХРБМ УП УЧПЕК РЕТЧПОБЮБМШОПК ЧЩУПФЩ. дТЕЧОЙЕ НЕУФОЩЕ ЛХМШФЩ УЧЙДЕФЕМШУФЧХАФ ОБН П ЧЕТЕ Ч чЩУЫЕЗП зПУРПДЙОБ ОЕВЕУОПЗП НЙТБ, ЛПФПТПНХ Ч ПВМБУФЙ еЗП ЧМБДЩЮЕУФЧ РПДЮЙОСАФУС ЧУЕ УЙМЩ ОЕВБ Й ЪЕНМЙ. ьФП ЕУФШ РПОСФЙЕ, ЛПФПТПЕ УЕНЙФЩ УЧСЪЩЧБМЙ У ОБЪЧБОЙЕН вПЗБ ьМШ (ыХ)». ъБ ОЕЙНЕОЙЕН ЧПЪНПЦОПУФЙ НЩ ОЕ ВХДЕН РТЙЧПДЙФШ ДТХЗЙЕ УЧЙДЕФЕМШУФЧБ ЙЪ бНЕТЙЛЙ, бЖТЙЛЙ, лЙФБС Й йОДЙЙ, ЗПЧПТСЭЙЕ П РЕТЧПОБЮБМШОПН НПОПФЕЙЪНЕ.

лБНЕООЩК ЙДПМ У ПУФТПЧБ рБУИЙ йФБЛ, НПОПФЕЙЪН ВЩМ УБНПК ТБООЕК ТЕМЙЗЙЕК ЮЕМПЧЕЮЕУФЧБ. чЕТБ Ч йУФЙООПЗП вПЗБ ВЩМБ РЕТЧПОБЮБМШОП Х ЧУЕИ ОБТПДПЧ ЪЕНМЙ. чЧПДС МАДЕК Ч ЗТЕИ, ЛОСЪШ ФШНЩ, ЛПЗДБ ОЕ УНПЗ УПЧУЕН ХОЙЮФПЦЙФШ ЙУФЙОХ П ЕДЙОПН вПЗЕ, РЩФБМУС НБЛУЙНБМШОП ЙУЛБЪЙФШ ЕЕ, Ч ТЕЪХМШФБФЕ ЮЕЗП ЧПЪОЙЛМП СЪЩЮЕУФЧП (НОПЗПВПЦЙЕ). пФЛБЪБЧЫЙУШ ПФ ЙУФЙОЩ, ОБТПДЩ РПЦБМЙ УФТБЫОХА ЦБФЧХ — УБНПХОЙЮФПЦЕОЙЕ Й ДЕЗТБДБГЙА. оП ЧУЕ ЦЕ, П ЮЕН НЩ ХЦЕ РЙУБМЙ, ЙУФЙОБ, РХУФШ Ч ПЮЕОШ НБМПН УЧЕФЕ, ОП ВЩМБ Х ДТЕЧОЙИ ОБТПДПЧ, ПОЙ ОЕ ПЛБЪБМЙУШ Ч РПМОПК ФШНЕ, ПОЙ ЙНЕМЙ ЧПЪНПЦОПУФШ РПМХЮЙФШ УРБУЕОЙЕ, ЙВП иТЙУФПУ ЧПЪМАВЙМ ЧУЕИ МАДЕК ВЕЪ ЙУЛМАЮЕОЙС, Й ЪБ ЗТЕИЙ ЛБЦДПЗП ХНЕТ: ОЕ ЪБ ФПМРХ МАДЕК, ОЕ ЪБ ЮЕМПЧЕЮЕУФЧП Ч ГЕМПН, ОП ЪБ ЛБЦДПЗП ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛБ, ЪБ ЛБЦДПЗП ЙЪ ЧБУ, Й ЪБ НЕОС, ДПТПЗЙЕ ЮЙФБФЕМЙ. сЪЩЮОЙЛЙ ОЕТЕДЛП ЧЕМЙ ИТЙУФЙБОУЛЙК ПВТБЪ ЦЙЪОЙ, ОЕ ДПЗБДЩЧБСУШ ПВ ЬФПН, Й ВХДХФ УТЕДЙ УРБУЕООЩИ Ч ЧЕЮОПУФЙ — ПВ ЬФПН ОБРЙУБОП Ч рПУМБОЙЙ БРПУФПМБ рБЧМБ Л тЙНМСОБН (НЩ ХЦЕ РТЙЧПДЙМЙ ЬФЙ УФТПЛЙ ТБОЕЕ). чП ЧФПТПК ЮБУФЙ ДБООПК ЛОЙЗЙ НЩ ТБУУНПФТЕМЙ РТЙЮЙОЩ ЧПЪОЙЛОПЧЕОЙС НОПЗЙИ ТЕМЙЗЙК, ЙИ ЧМЙСОЙЕ ОБ РПУМЕДХАЭХА ЙУФПТЙА ОБТПДПЧ Й УФТБО, ЙИ ЙУРПЧЕДХАЭЙИ. нЩ ХЧЙДЕМЙ УБФБОЙОУЛЙК РМБО, ЛПЗДБ ПО ПФДБМЙМ ОБТПДЩ ПФ ЙУФЙООПЗП ИТЙУФЙБОУФЧБ, ПФ йУФЙООПЗП вПЗБ, УПЪДБЧ НОПЦЕУФЧП МЦЕТЕМЙЗЙК (2, 10, 14, 15, 19, 20, 22, 23, 26, 28, 29, 31, 32, 34, 36, 46, 47, 55, 60, 63, 70, 75, 82, 105, 107, 109, 123, 126, 133, 134, 148, 155, 156).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПУНПФТЙН, ЛБЛ РПМХЮЙМПУШ, ЮФП Ч УБНПН ИТЙУФЙБОУФЧЕ УХЭЕУФЧХЕФ ФБЛПЕ НОПЦЕУФЧП РПТПК РТПФЙЧПВПТУФЧХАЭЙИ ОБРТБЧМЕОЙК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


Почему сегодня существует так много христианских церквей?

Вчитываясь в Священное Писание, мы убеждаемся, что у Бога во все века была только одна (!) истинная церковь. Апостол Павел в послании к Ефесянам 4:5 пишет: «Один Господь, одна вера…» Одновременно с этим мы знаем, что сатана во все века пытался разобщить верующих людей, разделить церковь, которая бы называлась Именем Христа, но на деле отрекалась бы от него, противореча Его учению. О таких церквах Бог говорит через пророка Исайю: «И ухватятся семь женщин за одного мужчину в тот день, и скажут: «Свой хлеб будем есть, и свою одежду носить, только пусть будем называться Твоим именем, — сними с нас позор» (Исаия 4:1). В Библии женщина, жена является символом церкви:

Истинная Церковь 1. Чистая женщина или дева — символ истинной Божьей церкви; апостол Павел пишет церкви города Коринфа: «Ибо я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою» (2 Коринфянам 11:2). О ком речь здесь, о какой деве? О церкви Божией! Еще один текст, параллельный этому: «Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых» (Откровение 19:7, 8). Брак в Библии есть символ отношения между Богом и церковью.

2. Нечистая женщина, или блудница, в Библии символизирует отступнические (то есть не Божьи!) церкви: «…и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами… жена облечена была в порфиру и багрянцу, украшена золотом… и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее; И на челе ее написано имя: Тайна, Вавилон Великий, Мать блудницам и мерзостям земным. Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых…» (Откровение 17:3—6). Ниже мы читаем: «Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена» (Откровение 17:9). Ложные церкви - Вавилон «Жена же, которую ты видел, есть великий город, царствующий над земными царями» (Откровение 17:18). Теперь, чтобы все стало ясно до конца, мы вновь обратимся к Библии и посмотрим, что же это за зверь, на котором сидит жена: «Эти большие звери, которых четыре, означают, что четыре царя восстанут от земли» (Даниил 7:17), теперь понятно, что зверь — это олицетворение царя, или царства, или, иными словами, земной политической власти. Что же за жена, блудница, названная именем Вавилон, сидит на звере (власти земной)? Мы прочитали, что «жена… есть город великий, царствующий над земными царями». С древнейших времен путешественники, паломники, торговцы называли Рим городом на семи горах, или на семи холмах. Кроме того, единственная церковь на земле, поправшая Закон Божий (изменившая заповеди) и имевшая невиданную власть не только духовную, но и политическую над большинством стран, была римско-католическая церковь. Кроме того, отступническими церквами, то есть в Библии — блудницами, названы церкви, не соблюдающие Закон Божий. Истинная же церковь прежде всего будет послушна воле Божьей: «Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами» (Откровение 22:14).

Мужчина в тексте Исайя 4:1 символизирует Иисуса Христа (что видно и из приведенного текста 2 Коринфянам 11:2). Семь — обозначает в Священном Писании число полноты, то есть множество. Хлеб символизирует Слово Божие, а одежда — праведность Христа. Итак, семь женщин — это семь (то есть множество) церквей, которые хотят иметь свое «слово» — то есть учение (а не учение Христа), и свою одежду (то есть праведность), а не Иисуса Христа, но называться предпочитают Христовым именем! Мы уже говорили о сатанинских чудесах, которые проявляются во многих церквах, именующих себя христианскими. Сам Господь говорил, что к концу времени восстанут лжехристы и лжепророки, а в тексте Исайя 4:1 Бог предупреждает, что будет множество христианских церквей, у которых общее со Христом будет только имя и ничего более. Эти церкви, как мы уже убедились, не будут иметь нужды в Слове Божьем («свой хлеб будем есть») и в праведности Христовой («свою одежду будем носить»), но будут иметь свое учение и свое представление о праведности. Как же получилось, что вместо первоначально единой апостольской церкви сегодня существует около 300 христианских церквей, претендующих называться истинными, но в то же время из Библии известно, что истинной церковью Божьей может быть только одна!

Молитвенный дом В Библии приведены слова апостола Павла, которые он пишет Тимофею: «Сие пишу тебе, надеясь вскоре прийти к тебе, чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины» (1 Тимофею 3:14, 15). Не церкви, не столпы, не истины, но в единственном числе: церковь, столп, истина, ибо слово Божье неизменно: «Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться». (Числа 23:19); «Не нарушу завета Моего, и не переменю того, что вышло из уст Моих» (Псалом 88:35) — так говорит Господь! Как же распознать истинную и неистинные церкви среди множества христианских конфессий и церквей? Совет очень прост, и дан он на страницах Библии: апостол Павел проповедовал в Верии: «Здешние… приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так…» (Деяния 17:11), иными словами, когда нельзя сказать на чье-либо утверждение, проповедь или на учение любой церкви «Так написано в Библии» или «Так говорит Господь в Своем Слове», когда учение не выдерживает проверку Библией и является в чем-то библейским, а в чем-то человеческим (например, опирается на человеческие предания или измененный людьми Закон Божий) — такая церковь не является истинной. Таким образом, истинной Божьей церковью может быть только та, которая опирается на БИБЛИЮ в целом, как на Слово Божье, а не на отдельные выборочные места Священного Писания и не смешивает слово человеческое с Божественным.

2.1. Государственная церковь

Языческий Рим убивает христиан В 2—4 вв. по Р. Хр. на христианскую церковь обрушились страшные гонения, имевшие цель — ее полное уничтожение. В этот период ряд церковных иерархов решили, что для сохранения церкви и для ее распространения по миру необходимо пойти на некоторые компромиссы с языческим имперским правительством. Заключив своего рода обоюдовыгодный союз, в котором государство должно было охранять и поддерживать церковь, а она, в свою очередь, быть его идеологией, с помощью которой можно было бы объединить распадающуюся на части римскую империю. Окончательно этот союз был оформлен при императоре Константине (311—337 гг. по Р. Хр.). В результате церковь из гонимой превратилась в Государственную, но при этом изменила многие библейские доктрины в угоду язычникам, составлявшим большую часть населения страны, включая и правительственный аппарат, ибо только на этих условиях они согласились стать христианами. Так, слова Божьи и заповеди Божьи были заменены человеческими, а значит и авторитет человеческий был поставлен выше Божьего, чтобы только язычников привлечь в христианство. Итак, было сделано все, чтобы не язычников обратить на путь истинный, открыв им любовь Спасителя и красоту Его Закона, но чтобы христианство сделать языческим. Так, празднование субботы (четвертая заповедь Закона Божьего) было заменено на празднование воскресенья — что было близко и понятно язычникам, ибо воскресенье, первый день недели, отмечался всем языческим миром как день бога солнца. Ну, а чтобы оправдать себя перед Богом и перед людьми, основанием для этого было взято то, что Христос воскрес в воскресенье, хотя в Библии Бог не дает такого повеления. По своем воскресении, находясь сорок дней еще на земле, Христос ни слова не сказал, что четвертую заповедь следует изменить, напротив, последними Его словами перед вознесением были следующие: «Итак идите, научите все народы… уча их соблюдать все, что Я повелел вам…» (Матфея 28:19—20). В жизни же земной Христос называл себя «Господином субботы» (Марка 2:28; Лука 6:5). В Евангелии от Матфея 5:17—18 записаны такие слова Христа: «Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все». Апостолы также соблюдали субботний день, установленный еще в Едеме, как памятник творения земли, апостол Павел писал: «Посему для народа Божия еще остается субботство» (Евреям 4:9). При Константине же всех, кто сохранял верность Богу, в частности, продолжая праздновать субботу, стали называть иудействующими христианами (но, как выше было сказано, субботний покой был установлен Богом тогда, когда люди не были разделены по национальному признаку, ибо тогда существовали только два человека: родоначальники человечества Адам и Ева). С того же времени появились в церкви иконы, статуи святых — таким образом, вторая заповедь не просто была нарушена, но напрочь упразднена! В Библии Бог дал четкое указание на этот счет: «Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь… дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину…» (Второзаконие 4:15—16). И сама вторая заповедь говорит об этом очень ясно и не подразумевает какого-либо иного толкования: «Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу… Не поклоняйся им и не служи им…» (Исход 20:4—5). В это же время окончательно были разделены миряне и духовенство, вопреки повелению Божьему (1-Петра 2:9); вместо скромных молитвенных домов, какие были приняты в первоапостольской церкви, появились великолепные храмы, по пышности превосходящие языческие; в служении была упразднена проповедь; не поощрялось, а вскоре стало запрещаться изучение Библии, опять же вопреки Божьей воле: Христос сказал людям: «Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне» (Иоанна 5:39). Вскоре был введен догмат о бессмертии души, о поклонении святым, Деве Марии — нигде в Священном Писании мы не найдем оснований для этого. Таким образом, христианская церковь стала отступнической, и вскоре из духовной превратилась в политическое орудие правящих классов, став при этом крупнейшим землевладельцем (феодалом). инквизиция казнит еретика Вскоре при церкви создается инквизиция — карательная организация, призванная уничтожать всех инакомыслящих, и прежде всего — истинных детей Божьих, которые, несмотря ни на что сохраняли верность Иисусу Христу, выполняя то, что Он повелел им в Библии. Как уже было сказано, стали запрещать читать Библию и под страхом смерти иметь ее дома. Вместо Слова Бога появились труды так называемых отцов церкви, часто противоречащие Священному Писанию. Государство стало христианским только по имени, по сути же оставшись языческим. С этого времени церковь активно поддерживает императора во всех его начинаниях, в том числе и противоречащих учению Христа. В это время и была заложена основа всемирного господства папства, фактически правящего тогдашним миром — с 538 по 1798 гг. Этот период в истории называется темным, так как отмечен небывалой жестокостью, пытками, кострами инквизиции, падением морали и нравственности, схоластикой, суеверием, невежеством. На этот союз между церковью и государством и на все то, что он повлек за собой, многие истинные христиане, оставшиеся верными Богу, ответили протестом, повторяя слова апостола Павла: «Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместимость храма Божия с идолами…» (2 Коринфянам 6:15—16). Они отстаивали чистоту христианского учения, так ясно изложенного в Библии, и основанием для своей веры и для своей жизни считали Библию и только Библию как Слово Божье! В ответ же на это стремление жить согласно воле Божьей их объявили еретиками! Церковь истинных детей Божьих, не пожелавших отойти от чистоты Христова учения, официально стала называться протестантской в 1529 г., когда в Шпейере князья Германии выразили протест на государственном сейме против засилья отступнической «государственной» церкви Рима. С тех пор широкой волной протестантизм стал распространяться по Европе. Вот почему сегодня ведущие страны Европы являются протестантскими. И с тех пор многие гонимые папством протестанты вынуждены были бежать на Американский континент. В России тоже есть протестанты, но в силу «коммунистической схоластики», длительное время господствовавшей в бывшем СССР, а также благодаря усилиям «государственной» церкви, протестантов было принята именовать… сектантами, а их церкви — сектами! Тем более, что людьми, не интересующимися историей и Библией, а полагающимися на мнения других людей, таких же слабых и грешных, легко маневрировать и создавать так называемое «общественное мнение».

Итак, протестантизм зародился еще в IV в., а официально стал именоваться таковым в XVI в., как протест против противоестественного антибиблейского союза церкви и государства, как протест на отступление от учения Христа, изложенного в Библии, как протест на поддерживаемое невежество, безграмотность, темноту, развращенность, преступность, схоластику в тогдашнем мире. Вот почему протестантские страны отличались быстрым ростом науки, культуры, искусства, высокой нравственностью, грамотностью населения. В средние века гонимые христиане скрывались в горах Каждый смог выбрать: присоединиться к гонимой протестантской истинной церкви Божией, либо прийти в лоно церкви государственной, языческо-христианской. Обе церкви назывались именем Иисуса Христа, но только одна следовала по Его пути, пройдя через те же гонения, что перенес Христос от тогдашней «государственной» церкви, которая распяла Спасителя, но ни на йоту не отступив от воли Божьей и Его Закона; как и Христос, который предвидел все, что произойдет в истории с истинными Его последователями: «…Если Меня гнали, будут гнать и вас… Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня» (Иоанна 15:20—21).

Бурные политических события VIII—XI вв., противостояние и борьба за власть западных королевств и Византийской империи, римского папы и константинопольского патриарха привели в 1054 г. к окончательному разделению государственной церкви, основанной Константином. Так появилась Западная, или католическая, церковь, во главе с папой римским и Восточная, или православная, церковь во главе с патриархом. Спустя немного времени Византия начинает разваливаться. В близлежащих от нее странах — Болгарии, Сербии, России, принявших православие и подчинявшихся ей политически, возникают движения, направленные на независимость церквей данных государств от Константинополя, путем введения собственного патриаршества. Этот процесс в разных странах занял различный временной промежуток, но, в конце концов, привел к тому, что некогда единая православная церковь раскололась на несколько независимых национальных церквей: русскую, грузинскую, сербскую, румынскую, болгарскую, кипрскую, элладскую, польскую, словацкую, американскую, албанскую и четыре древних — Константинопольскую, Антиохийскую, Иерусалимскую и Александрийскую. Православие Три последних были независимы еще с IV в. от Византийской церкви. Кроме того, существуют и автономные церкви — Синайская, Финляндская, Критская и Японская. Политические события на территории России — раскол при патриархе Никоне в XVIII в., Октябрьская революция 1917 г., оккупация Украины Литвой и Польшей в Средневековье, развал СССР и др. привели к расколу Русской православной церкви на Русскую православную церковь Московского патриархата, Русскую православную церковь Киевского патриархата, Русскую зарубежную православную церковь, церкви старообрядческого толка — поморский, беглопоповский, федосеевский, спасовский, белокриницкий, филипповский, молокан, духоборов, которые в свою очередь, были раздроблены на так называемые согласия. Союз с католической церковью некоторых православных церквей привел к созданию нескольких униатских (греко-католических) церквей. Все эти православные церкви в истории были непримиримы между собой, призывая истреблять друг друга. Поэтому монолитной Православной церкви, о которой сейчас часто приходится слышать, никогда не было.

В России еще в XIV в. возникло протестантское течение, которое возглавил митрополит Зосима, при поддержке великого князя Ивана III, государя «всея Руси» (1462—1505 гг.) и великого канцлера Ф. Курицына. По своей сути оно очень близко к учению немецких протестантов (Лютера, в частности), ибо за основу веры принята была Библия в полном своем контексте. Но реакция взяла верх, и первые русские протестанты, желавшие веровать исключительно Слову Божьему, были сожжены в 1503 г. в Москве. Но их учение продолжало жить до XIX в. Итак, в России всегда были истинные верующие, соблюдавшие заповеди Божьи (не человеческие!). А с XIX в. и по наши дни на территории бывшего СССР существует протестантская церковь христиан-адвентистов седьмого дня, основой жизни, веры и учения которой является Библия и только Библия (а не часть Библии — Евангелие или Новый Завет, не отдельные части Библии, а Библия в полном своем контексте, как она есть!). Церковь, которая руководствуется только Словом Божьим, по примеру Христа, отвечающего на искушения: «Так написано», иными словами: «Так говорит Библия»! (14, 15, 22, 29, 30, 32, 39, 40, 41, 48, 53, 59, 60, 62, 63, 65, 71, 73, 77, 80, 88, 96, 97, 108, 109, 122, 123, 128, 129, 136, 146, 147).

2.2. Реформация

Лютер прибивает 95 тезисов на двери церкви Великое движение Реформации, положившее начало протестантизму, начатое в XIV в. при Д. Уиклифе, было продолжено Яном Гусом и получило полный расцвет при Мартине Лютере, охватило всю Европу, бросив вызов папской тирании. В результате упорной борьбы на политической карте мира появились протестантские страны — Германия, Англия, Швеция, Дания, Голландия, Швейцария. Казалось, что христианско-языческой церкви, образованной при императоре Константине, переросшей в папскую, приходит конец. Но дьявол не бездействовал, защищая свое детище. Он начинает сеять раскол в рядах протестантов, одновременно уверяя их, что они в своей борьбе за чистоту учения достигли уже всего, и поэтому пришло время удовлетвориться достигнутым и успокоиться. Замечательные идеи обновления церкви, возрождения в ней чистоты Христова учения без примеси человеческих представлений, мнений и преданий, были постепенно забыты, и к XVIII в. реформация остановилась. За эти 200 лет были созданы несколько протестантских церквей — лютеранская, кальвинистская, церковь гугенотов, англиканская. В конце этого периода христиане, увидев ошибку своих предшественников, решают продолжить путь возрождения церкви. Протестантские лидеры Так возникает церковь баптистов, пуритан, методистов; им на смену приходят другие многочисленные протестантские деноминации, получившие распространение особенно в Америке. Эти несколько десятков протестантских церквей (конфессий) отличает друг от друга различная степень принятия отдельных положений Библии, но ни одна из них так и не приняла целиком, в полном контексте Библию, учение Иисуса Христа, изложенного в Ветхом и Новом Завете, то есть полной Библии! Многие из церквей возникли в силу определенных исторических событий или деятельности нескольких человек. В XX в. особую силу получило движение, направленное на модернизацию церкви и ее учения, приспособление ее к современной жизни, особенно под молодежь. Так возникли церковь Христа, церкви Бога и др. Порой церкви возникали из-за борьбы отдельных руководителей, к примеру, многочисленные церкви пятидесятнического толка и другие (15, 53, 64, 65, 88, 108, 109, 136, 146, 147).

2.3. Лжехристы и лжепророки

Лжехристы и лжепророки В предыдущих главах мы уже говорили о том, что многие церкви, носящие имя Христа, на самом деле представляют собой страшные секты, создавая которые сатана имел целью дискредитировать учение Христа в глазах неверующих людей, отталкивая их фанатизмом, глоссолалией, разрушением семей и др. Каждая из таких церквей почти всегда имеет свои собственные «священные писания», авторитет которых ставится выше Библии. По данным статистики, подобные церкви популярны, и их литература выходит большими тиражами, так что людям, незнакомым с Библией, трудно разобраться в этом потоке информации. Единственный верный совет, который можно дать людям, встречающимся с обилием подобной литературы, приведен на страницах Библии, и мы предлагаем его вашему вниманию: «Исследуйте Писания…» (Иоанна 5:39) и «Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно…» (Иоанна 7:17). Иными словами, когда нельзя сказать: «Так говорит Библия», даже если на нее ссылаются, имеют учение ложное! Подчеркнем еще раз — только и единственно Библией, в полном ее контексте, а не отдельно приведенными местами (которые правильно можно понять лишь в полном контексте всей Библии), следует руководствоваться при оценке того или иного учения той или иной конфессии — неважно какой — государственной церкви или протестантской! Об отступниках от Божьего учения Христос сказал: «…люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим… ибо вы, оставивши заповедь Божию, держитесь предания человеческого… хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание? …Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное» (Марка 7:6—9, 13). Нередко от многих людей можно слышать такое утверждение: «Какая разница, как поклоняться Богу? Лишь бы поклоняться! Ведь у каждого свой путь, и все пути ведут к Богу, все церкви, ибо они учат добру!» На это можно ответить вновь словами Иисуса Христа: «Не всякий, говорящий Мне: «Господи! Господи!» войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: «Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем многие чудеса творили?» И тогда объявлю им: «Я никогда не знал вас; отойдите от Меня, делающие беззаконие» (Матфея 7:21—23).

Итак, мы увидели, что многообразие христианских церквей сегодня объясняется политическими, историческими, теологическими, национальными и другими причинами, и, в первую очередь, — деятельностью князя тьмы. Имея в своих рядах много искренних христиан, все же ни одна из названных конфессий не отвечает Библейскому пророческому критерию об истинной церкви Божией, Церкви остатка, которая была у Христа всегда, на протяжении всех веков! (4, 15, 22, 29, 30, 32, 35, 39, 40, 41, 48, 53, 59, 60, 62, 63, 65, 71, 73, 77, 80, 88, 96, 97, 108, 109, 122, 123, 128, 129, 136, 146, 147).

В какую бы из церквей пришел бы наш Господь Христос сегодня, окажись Он вновь на земле? Ответив на этот важнейший для каждого вопрос, мы придем к заключению, какая же из церквей является действительно Его церковью, церковью Божией!

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


ч ЛБЛХА ГЕТЛПЧШ иТЙУФПУ РТЙЫЕМ ВЩ УЕЗПДОС?

рТЕДУФБЧЙФЕМЙ РПЮФЙ ЧУЕИ ТЕМЙЗЙПЪОЩИ ЛПОЖЕУУЙК ПЦЙДБАФ чФПТПЕ рТЙЫЕУФЧЙЕ УЧПЕЗП зПУРПДБ. вПМЕЕ ДЧХИ НЙММЙБТДПЧ ИТЙУФЙБО ЦДХФ ЬФПЗП УПВЩФЙС. оП Ч вЙВМЙЙ РТЙЧЕДЕОЩ ХДЙЧЙФЕМШОЩЕ ОБ РЕТЧЩК ЧЪЗМСД УМПЧБ йЙУХУБ иТЙУФБ (НЩ ЕЭЕ ТБЪ ЙИ РПЧФПТЙН Й РТПЛПННЕОФЙТХЕН): «оЕ ЧУСЛЙК, ЗПЧПТСЭЙК нОЕ: «зПУРПДЙ! зПУРПДЙ!» ЧПКДЕФ Ч гБТУФЧП оЕВЕУОПЕ, ОП ЙУРПМОСАЭЙК ЧПМА пФГБ нПЕЗП оЕВЕУОПЗП. нОПЗЙЕ УЛБЦХФ нОЕ Ч ФПФ ДЕОШ: «зПУРПДЙ! зПУРПДЙ! ОЕ ПФ фЧПЕЗП МЙ ЙНЕОЙ НЩ РТПТПЮЕУФЧПЧБМЙ? Й ОЕ ФЧПЙН МЙ ЙНЕОЕН ВЕУПЧ ЙЪЗПОСМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН НОПЗЙЕ ЮХДЕУБ ФЧПТЙМЙ?» й ФПЗДБ ПВЯСЧМА ЙН: «с ОЙЛПЗДБ ОЕ ЪОБМ ЧБУ; ПФПКДЙФЕ ПФ нЕОС, ДЕМБАЭЙЕ ВЕЪЪБЛПОЙЕ». (нБФЖЕС 7:21—23). оЕ РТБЧДБ МЙ, ЗТПЪОПЕ Й УФТБЫОПЕ РТЕДХРТЕЦДЕОЙЕ, ЪБУФБЧМСАЭЕЕ ЪБДХНБФШУС ЛБЦДПЗП ВЕЪ ЙУЛМАЮЕОЙС ИТЙУФЙБОЙОБ: ОБ ФПН МЙ С РХФЙ? хЧЕТЕО МЙ С Ч ФПН, ЮФП иТЙУФПУ ТСДПН УП НОПК? йМЙ С ОБ ПРБУОПН, ОБ МПЦОПН РХФЙ, ЛПФПТЩК ОЙЛПЗДБ ОЕ РТЙЧЕДЕФ НЕОС Л вПЗХ? зПУРПДШ ЮЕТЕЪ РТПТПЛБ йЕТЕНЙА РТЙЪЩЧБЕФ ЧБУ Й НЕОС: «фБЛ ЗПЧПТЙФ зПУРПДШ: ПУФБОПЧЙФЕУШ ОБ РХФСИ ЧБЫЙИ Й ТБУУНПФТЙФЕ, Й ТБУУРТПУЙФЕ П РХФСИ ДТЕЧОЙИ, ЗДЕ РХФШ ДПВТЩК, Й ЙДЙФЕ РП ОЕНХ, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН» (йЕТЕНЙС 6:16).

йФБЛ, ДБМЕЛП ОЕ ЧУЕИ, ЛФП УЮЙФБЕФ УЕВС ИТЙУФЙБОБНЙ, зПУРПДШ РТЙЪОБЕФ уЧПЙНЙ. б УЛПМШЛП ЦЕ ГЕТЛЧЕК Х вПЗБ ОБ ЪЕНМЕ? вЩФШ НПЦЕФ, НОПЦЕУФЧП? вЩФШ НПЦЕФ, ОЕ ЙНЕЕФ ПУПВПЗП ЪОБЮЕОЙС, Л ЛБЛПК ЙЪ ОЙИ РТЙОБДМЕЦБФШ, РПУЛПМШЛХ ЧУЕ ПОЙ УУЩМБАФУС ОБ вЙВМЙА, ЧУЕ ОБЪЩЧБАФ УЕВС ИТЙУФЙБОУЛЙНЙ. вЩФШ НПЦЕФ, ЧУЕ ДПТПЗЙ Л вПЗХ ИПТПЫЙ: ЮБУФП РТЙИПДЙФУС УМЩЫБФШ, ЮФП РП МАВПНХ РХФЙ НПЦОП РТЙКФЙ ЛП иТЙУФХ, Й ОЕ ПЮЕОШ-ФП ЧБЦОП ЛБЛЙН РХФЕН ЙНЕООП ЙДФЙ, МЙЫШ ВЩ УЕТДГЕ УФТЕНЙМПУШ Л вПЗХ. ч вЙВМЙЙ вПЗ ФПМШЛП ПДОХ ГЕТЛПЧШ ОБЪЩЧБЕФ уЧПЕК. йФБЛ, Ч ЛБЛХА ГЕТЛПЧШ иТЙУФПУ РТЙЫЕМ ВЩ УЕЗПДОС? лБЛ ТБУРПЪОБФШ ЙУФЙООХА ГЕТЛПЧШ вПЦЙА УТЕДЙ НОПЦЕУФЧБ ГЕТЛЧЕК?

3.1. зПУХДБТУФЧЕООБС ГЕТЛПЧШ

пЖЙГЙБМШОБС ГЕТЛПЧШ нОПЗЙЕ УЮЙФБАФ, ЮФП ВХДШ УЕЗПДОС ОБ ЪЕНМЕ иТЙУФПУ, ФП ХЦ ОБЧЕТОСЛБ пО ВЩ РТЙЫЕМ Ч УБНХА РПРХМСТОХА, Ч УБНХА НОПЗПЮЙУМЕООХА ГЕТЛПЧШ, ЛПФПТХА РПУЕЭБАФ РП РТБЪДОЙЛБН ЮМЕОЩ РТБЧЙФЕМШУФЧБ Й ЛПФПТБС РТЕФЕОДХЕФ ОБ ЙУФЙООПУФШ Й «ЕДЙОУФЧЕООПУФШ» ЛБЛ УФБТЕКЫБС Й ФТБДЙГЙПООБС Ч УЧПЕК УФТБОЕ.

юФПВЩ ПФЧЕФЙФШ ОБ ЬФПФ ЧПРТПУ, НЩ РТЕДМБЗБЕН ЧУРПНОЙФШ рЕТЧПЕ рТЙЫЕУФЧЙЕ иТЙУФБ Ч ЮЕМПЧЕЮЕУЛПК РМПФЙ ОБ ЪЕНМА. еЗП ПЦЙДБМБ Ч ФЕ ЧТЕНЕОБ ЕДЙОУФЧЕООБС Й УБНБС РПРХМСТОБС, УБНБС ДТЕЧОСС ГЕТЛПЧШ ЧП ЗМБЧЕ У ГЕТЛПЧОЩНЙ ЙЕТБТИБНЙ Й ГБТУФЧХАЭЙН ДПНПН. лБЪБМПУШ ВЩ, ЙНЕООП ФХДБ ДПМЦЕО ВЩМ РТЙКФЙ иТЙУФПУ, ФПЗДБ ВЩ ЧУЕ ЗПУХДБТУФЧП РТЙЪОБМП еЗП ЛБЛ нЕУУЙА Й РПЫМП ВЩ ЪБ ОЙН, ЧЕДШ вПЗ НПЗ ВЩ ХУФТПЙФШ ФБЛ, ЮФПВЩ еЗП уЩО ТПДЙМУС Ч УЕНШЕ ГБТС ЙМЙ РЕТЧПУЧСЭЕООЙЛБ. оП ЬФПЗП ОЕ РТПЙЪПЫМП! чП ЧТЕНС уЧПЕК ЪЕНОПК ЦЙЪОЙ иТЙУФПУ ЛБЛ ТБЪ Й ЧЩУФХРЙМ РТПФЙЧ «ЗПУХДБТУФЧЕООПК» ФПЗДБЫОЕК ГЕТЛЧЙ, РТПФЙЧ ЖБТЙУЕЕЧ, ЛОЙЦОЙЛПЧ Й УБДДХЛЕЕЧ, ПВЧЙОСС ЙИ Ч ЙУЛБЦЕОЙЙ ЙУФЙОЩ, МЙГЕНЕТЙЙ Й Ч ФПН, ЮФП РТЕДБОЙЕ Й УЛТХРХМЕЪОПУФШ Ч ЙУРПМОЕОЙЙ ПВТСДПЧ ВЩМП ЙНЙ РПУФБЧМЕОП ЧЩЫЕ УМПЧБ вПЦШЕЗП, РП УХФЙ, ЪБНЕОЙЧ ЕЗП ЙМЙ «ДПРПМОСС» ЕЗП: «зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ЪБФЧПТСЕФЕ гБТУФЧП оЕВЕУОПЕ ЮЕМПЧЕЛБН; ЙВП УБНЙ ОЕ ЧИПДЙФЕ Й ИПФСЭЙИ ЧПКФЙ ОЕ ДПРХУЛБЕФЕ» (нБФЖЕС 23:13). «зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ДБЕФЕ ДЕУСФЙОХ У НСФЩ, БОЙУБ Й ФНЙОБ, Й ПУФБЧЙМЙ ЧБЦОЕКЫЕЕ Ч ЪБЛПОЕ: УХД, НЙМПУФШ Й ЧЕТХ… чПЦДЙ УМЕРЩЕ, ПГЕЦЙЧБАЭЙЕ ЛПНБТБ, Б ЧЕТВМАДБ РПЗМПЭБАЭЙЕ! зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ПЮЙЭБЕФЕ ЧОЕЫОПУФШ ЮБЫЙ Й ВМАДБ, НЕЦДХ ФЕН ЛБЛ ЧОХФТЙ ПОЙ РПМОЩ ИЙЭЕОЙС Й ОЕРТБЧДЩ. жБТЙУЕК УМЕРПК! пЮЙУФЙ РТЕЦДЕ ЧОХФТЕООПУФШ ЮБЫЙ… зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ХРПДПВМСЕФЕУШ ПЛТБЫЕООЩН ЗТПВБН, ЛПФПТЩЕ УОБТХЦЙ ЛБЦХФУС ЛТБУЙЧЩНЙ, Б ЧОХФТЙ РПМОЩ ЛПУФЕК НЕТФЧЩИ Й ЧУСЛПК ОЕЮЙУФПФЩ; ФБЛ Й ЧЩ РП ОБТХЦОПУФЙ ЛБЦЕФЕУШ МАДСН РТБЧЕДОЩНЙ, Б ЧОХФТЙ ЙУРПМОЕОЩ МЙГЕНЕТЙС Й ВЕЪЪБЛПОЙС… ъНЙЙ, РПТПЦДЕОЙС ЕИЙДОЙОЩ! лБЛ ХВЕЦЙФЕ ЧЩ ПФ ПУХЦДЕОЙС Ч ЗЕЕООХ?..» (нБФЖЕС 23:23—33). лТПНЕ ФПЗП, иТЙУФПУ ЧЩУФХРБМ РТПФЙЧ УПАЪБ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ: «ПФДБЧБКФЕ ЛЕУБТЕЧП ЛЕУБТА, Б вПЦЙЕ вПЗХ» (нБФЖЕС 22:21), ЙВП, РП УМПЧБН уРБУЙФЕМС, ОЙЮЕЗП ПВЭЕЗП Х ЗПУХДБТУФЧБ Й ГЕТЛЧЙ ВЩФШ ОЕ НПЦЕФ: «…гБТУФЧП нПЕ ОЕ ПФ НЙТБ УЕЗП; ЕУМЙ ВЩ ПФ НЙТБ УЕЗП ВЩМП гБТУФЧП нПЕ… с ОЕ ВЩМ РТЕДБО ЙХДЕСН; ОП ОЩОЕ гБТУФЧП нПЕ ОЕ ПФУАДБ» (йПБООБ 18:36).

иТЙУФБ ЧЕДХФ ОБ зПМЗПЖХ йНЕООП «ЗПУХДБТУФЧЕООБС» ГЕТЛПЧШ ХЧПДЙМБ ОБТПД ЧУЕ ДБМШЫЕ ПФ вПЗБ Й ТБУРСМБ уРБУЙФЕМС НЙТБ, ПВТБФЙЧЫЙУШ ЪБ РПНПЭША Л «ЗПУХДБТУФЧЕООПК ЧМБУФЙ», СЪЩЮОЙЛХ рПОФЙА рЙМБФХ. фБЛ ЦЕ «ЗПУХДБТУФЧЕООБС» ГЕТЛПЧШ Ч УПАЪЕ У ЗПУХДБТУФЧПН ТБУРТБЧЙМБУШ У йПБООПН лТЕУФЙФЕМЕН, уФЕЖБОПН, РТПТПЛБНЙ вПЦШЙНЙ, ЗОБМБ БРПУФПМПЧ Й ЙИ ХЮЕОЙЛПЧ. оБЛПОЕГ, ЙЪ ЙУФПТЙЙ НЩ ЪОБЕН, ЮФП УПЧТЕНЕООБС «ЗПУХДБТУФЧЕООБС» ГЕТЛПЧШ ПВТБЪПЧБМБУШ РХФЕН ПФЛТПЧЕООПЗП ЧОЕДТЕОЙС Ч ИТЙУФЙБОУФЧП СЪЩЮЕУЛЙИ ДПЗНБФПЧ (РПЛМПОЕОЙЕ ДОА УПМОГБ, ВЕУУНЕТФЙЕ ДХЫЙ, РПЛМПОЕОЙЕ ЙДПМБН, УЧСФЩН Й РТ.), ПВЩЮБЕЧ Й РТБЪДОЙЛПЧ (ДОЙ УЧСФЩИ УПЧРБДБАФ У СЪЩЮЕУЛЙНЙ РТБЪДОЙЛБНЙ Й Ф. Д.). лТПНЕ ФПЗП, «ЗПУХДБТУФЧЕООЩЕ» ГЕТЛЧЙ, ЛБЛ РТБЧЙМП, ПДПВТСМЙ ДБМЕЛП ОЕ ИТЙУФЙБОУЛЙЕ ДЕСОЙС ЗПУХДБТУФЧ Й ЧЕМЙЛЙИ НЙТБ УЕЗП. й УБНПЕ ЗМБЧОПЕ, уМПЧП вПЦШЕ — вЙВМЙС (ИПФС ОБ ОЕЕ Й УУЩМБМЙУШ) ЖБЛФЙЮЕУЛЙ ВЩМБ ЪБНЕОЕОБ УМПЧПН ЮЕМПЧЕЮЕУЛЙН, ФТХДБНЙ ФБЛ ОБЪЩЧБЕНЩИ «ПФГПЧ» ГЕТЛЧЙ, ЛПФПТЩЕ ОЕТЕДЛП РТПФЙЧПТЕЮЙМЙ вЙВМЙЙ. цЙЧБС УЧСЪШ УП иТЙУФПН ВЩМБ ЪБНЕОЕОБ НЕТФЧЩНЙ Й ОЙЛПНХ ОЕ ОХЦОЩНЙ ПВТСДБНЙ, Б ъБЛПО вПЦЙК ЙЪНЕОЕО МАДШНЙ.

3.2. вПМШЫЙОУФЧП

НОПЗПЮЙУМЕООПУФШ вЩФШ НПЦЕФ, иТЙУФПУ РТЙЫЕМ ВЩ Ч УБНХА НОПЗПЮЙУМЕООХА ГЕТЛПЧШ? пФЛТПЕН ЧОПЧШ вЙВМЙА Й ПВТБФЙНУС Л ФПНХ, ЮФП УЛБЪБМ уБН иТЙУФПУ РП ЬФПНХ РПЧПДХ: «чИПДЙФЕ ФЕУОЩНЙ ЧТБФБНЙ: РПФПНХ ЮФП ЫЙТПЛЙЕ ЧТБФБ Й РТПУФТБОЕО РХФШ, ЧЕДХЭЙЕ Ч РПЗЙВЕМШ, Й НОПЗЙЕ ЙДХФ ЙНЙ; рПФПНХ ЮФП ФЕУОЩ ЧТБФБ Й ХЪПЛ РХФШ, ЧЕДХЭЙЕ Ч ЦЙЪОШ, Й ОЕНОПЗЙЕ ОБИПДСФ ЙИ» (нБФЖЕС 7:13—14). фЕЛУФ, ЪБУФБЧМСАЭЙК ЪБДХНБФШУС П НОПЗПН, ОЕ РТБЧДБ МЙ? юБУФП МАДЙ ЙДХФ, УМЕДХС ЙОУФЙОЛФХ ФПМРЩ: ЛХДБ ПОЙ, ФХДБ Й С. оБНОПЗП МЕЗЮЕ ЦЙФШ ОБ УЧЕФЕ, ЙУРПЧЕДХС ТЕМЙЗЙА ВПМШЫЙОУФЧБ, ФЕН ВПМЕЕ ТЕМЙЗЙА УЧПЙИ ПФГПЧ. уЙМШОЩК БТЗХНЕОФ, ОЕ ФБЛ МЙ? оП ДБЧБКФЕ ЧОПЧШ РТЕДПУФБЧЙН УМПЧП вЙВМЙЙ, ЮФП ПОБ ЗПЧПТЙФ ПВ ПВЩЮБСИ Й ЧЕТПЧБОЙСИ ПФГПЧ? «й ЗПЧПТЙМ с УЩОПЧШСН ЙИ Ч РХУФЩОЕ: ОЕ ИПДЙФЕ РП РТБЧЙМБН ПФГПЧ ЧБЫЙИ Й ОЕ УПВМАДБКФЕ ХУФБОПЧМЕОЙК ЙИ Й ОЕ ПУЛЧЕТОСКФЕ УЕВС ЙДПМБНЙ ЙИ. с — зПУРПДШ вПЗ ЧБЫ: РП нПЙН ЪБРПЧЕДСН РПУФХРБКФЕ, Й нПЙ ХУФБЧЩ УПВМАДБКФЕ Й ЙУРПМОСКФЕ ЙИ» (йЕЪЕЛЙЙМШ 20:18—19). нЩ ОЕ ПФЧЕФУФЧЕООЩ ЪБ РПУФХРЛЙ ОБЫЙИ РТЕДЛПЧ (ПФГПЧ), ЛПФПТЩЕ НПЗМЙ ВЩФШ ПЫЙВПЮОЩНЙ, Й ЛПФПТЩЕ вПЗ НПЗ ОЕ ПДПВТСФШ. рЕТЕД вПЗПН ЛБЦДЩК ЙЪ ОБУ ДБУФ ПФЧЕФ ЪБ УЕВС МЙЮОП, Й РПУФХРБФШ ДПМЦЕО ЛБЦДЩК Ч УППФЧЕФУФЧЙЙ У ФЕН, ЮЕЗП ПФ ОЕЗП ПЦЙДБЕФ вПЗ! й ДПМЗ ЛБЦДПЗП ЙЪ ОБУ, РТЕЦДЕ ЧУЕЗП, ЙУЛБФШ ВМБЗПЧПМЕОЙС Х вПЗБ, ЦЙФШ РП еЗП ЧПМЕ, ЙЪМПЦЕООПК Ч еЗП уЧСФПН уМПЧЕ — вЙВМЙЙ, Б ОЕ РП ЧПМЕ ЙМЙ НОЕОЙА МАДЕК, РХУФШ ДБЦЕ Й ВПМШЫЙОУФЧБ. лПЗДБ рЕФТБ Й йПБООБ БТЕУФПЧБМЙ Й РТЙЧЕМЙ Ч УЙОЕДТЙПО (НЕУФП ЪБУЕДБОЙК ЧЩУЫЙИ ГЕТЛПЧОЩИ ЙЕТБТИПЧ ФПЗП ЧТЕНЕОЙ, ЛПФПТЩН ВЕУРТЕЛПУМПЧОП РПДЮЙОСМПУШ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ОБТПДБ), «…рЕФТ Й йПБОО УЛБЪБМЙ ЙН Ч ПФЧЕФ: УХДЙФЕ, УРТБЧЕДМЙЧП МЙ РТЕД вПЗПН — УМХЫБФШ ЧБУ ВПМЕЕ, ОЕЦЕМЙ вПЗБ?» (дЕСОЙС 4:19). чПФ Й ПФЧЕФ: РПУФХРБФШ УМЕДХЕФ ЙУЛМАЮЙФЕМШОП РП уМПЧХ вПЦШЕНХ, Б ОЕ РП УМПЧХ МАДЕК, РХУФШ ДБЦЕ Й УБНЩИ ХЧБЦБЕНЩИ Й ЧЩУПЛПРПУФБЧМЕООЩИ, Й УБНЩИ РПРХМСТОЩИ Ч ПВЭЕУФЧЕ! «оЕ УМЕДХК ЪБ ВПМШЫЙОУФЧПН ОБ ЪМП…» (йУИПД 23:2). ч ЛПОФЕЛУФЕ вЙВМЙЙ ЪМП ЕУФШ ЗТЕИ, Б ЗТЕИ — ВЕЪЪБЛПОЙЕ. «чУСЛЙК, ДЕМБАЭЙК ЗТЕИ, ДЕМБЕФ Й ВЕЪЪБЛПОЙЕ; Й ЗТЕИ ЕУФШ ВЕЪЪБЛПОЙЕ» (1 йПБООБ 3:4), «ъМПДЕК ЧОЙНБЕФ ХУФБН ВЕЪЪБЛПООЩН, МЦЕГ УМХЫБЕФУС СЪЩЛБ РБЗХВОПЗП» (рТЙФЮЙ 17:4). йЪ ЙУФПТЙЙ УМЕДХЕФ, ЮФП Х вПЗБ ЧУЕЗДБ, ЧП ЧУЕ ЧТЕНЕОБ ВЩМ ОЕВПМШЫПК ЧЕТОЩК еНХ ПУФБФПЛ, ЙУФЙООБС ГЕТЛПЧШ вПЦЙС, ФПЗДБ ЛБЛ ВПМШЫЙОУФЧП ЧЕТХАЭЙИ ПФУФХРЙМЙ ПФ вПЗБ, УМЕДПЧБФЕМШОП, СЧМСАФУС ПФУФХРОЙЛБНЙ: «…ФПМШЛП ПУФБФПЛ УРБУЕФУС» (тЙНМСОБН 9:27), «йВП, ИПФС ВЩ ОБТПДБ Х ФЕВС, йЪТБЙМШ, ВЩМП УФПМШЛП, УЛПМШЛП РЕУЛХ НПТУЛПЗП, ФПМШЛП ПУФБФПЛ ЕЗП ПВТБФЙФУС…» (йУБЙС 10:22), «еУМЙ ВЩ зПУРПДШ уБЧБПЖ ОЕ ПУФБЧЙМ ОБН ОЕВПМШЫПЗП ПУФБФЛБ, ФП НЩ ВЩМЙ ВЩ ФП ЦЕ, ЮФП уПДПН, ХРПДПВЙМЙУШ ВЩ зПНПТТЕ» (йУБЙС 1:9). фПМРБ, ВПМШЫЙОУФЧП, РПЗЙВМЙ Ч ЧПДБИ РПФПРБ, Б УЛПМШЛП УРБУМПУШ? чПУЕНШ ЮЕМПЧЕЛ, ОЕВПМШЫПК ПУФБФПЛ ЧЕТОЩИ вПЗХ МАДЕК — оПК У УЕНЕКУФЧПН. хОЙЮФПЦЕОЙЕ ИТЙУФЙБО СЪЩЮЕУЛЙН тЙНПН фПМРБ — йЪТБЙМШ, ЛПФПТЩК вПЗ ЧЩЧЕМ ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, УФЕОБМ Й ТПРФБМ Ч РХУФЩОЕ, ЗДЕ Й РПЗЙВМЙ. уЛПМШЛП ЮЕМПЧЕЛ ЧПЫМЙ Ч ЪЕНМА ПВЕФПЧБООХА ЙЪ ЧЩЫЕДЫЙИ ЙЪ еЗЙРФБ? чУЕЗП ДЧБ ЮЕМПЧЕЛБ, ЧОПЧШ ПУФБФПЛ — йЙУХУ оБЧЙО Й иБМЕЧ (ОБТПД ЙЪТБЙМШУЛЙК РТЕДУФБЧМСМ УПВПК ДЕФЕК Й ЧОХЛПЧ ФЕИ, ЛФП ЧЩЫЕМ ЙЪ еЗЙРФБ Й РПЗЙВ Ч РХУФЩОЕ ЪБ ОЕЧЕТОПУФШ вПЗХ!). пРСФШ ЦЕ ОБТПД (НОПЦЕУФЧП!) ПФЧЕТЗОХМ вПЗБ Й РПРБМ Ч РМЕО Ч бУУЙТЙЙ Й чБЧЙМПОЕ. оБЛПОЕГ, ФПМРБ (ВПМШЫЙОУФЧП!) ТБУРСМБ йЙУХУБ иТЙУФБ ОБ зПМЗПЖЕ! б ЛБЛПЧБ ВЩМБ ЮЙУМЕООПУФШ вПЦШЕК ЙУФЙООПК ГЕТЛЧЙ ЧП ДОЙ иТЙУФБ? 12 ЮЕМПЧЕЛ — еЗП ХЮЕОЙЛЙ, ЧОПЧШ ПЮЕОШ НБМЕОШЛЙК ПУФБФПЛ! йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ПУФБФПЛ ЧЕТОЩИ ДЕФЕК вПЦШЙИ — ЙУФЙООБС ГЕТЛПЧШ вПЦЙС — ВЩМ ЗПОЙН Й Ч РЕТЙПД ЧМБДЩЮЕУФЧБ тЙНУЛПК ЙНРЕТЙЙ, МАДЙ РПЗЙВБМЙ ОБ БТЕОБИ, ТБУФЕТЪБООЩЕ МШЧБНЙ, ФПМШЛП ЪБ ФП, ЮФП ОЕ ЦЕМБМЙ «УЛМПОЙФШУС РПД ПДОП СТНП У ОЕЧЕТОЩНЙ», ПУФБЧБМЙУШ ЧЕТОЩНЙ ъБЛПОХ вПЦШЕНХ. ЛБЪОШ ЙОБЛПНЩУМСЭЕЗП ТЙНУЛП-ЛБФПМЙЮЕУЛПК ЙОЛЧЙЪЙГЙЕК ч УТЕДОЙЕ ЧЕЛБ ЪБРЩМБМЙ ЛПУФТЩ ЙОЛЧЙЪЙГЙЙ. лПЗП УЦЙЗБМЙ ОБ ОЙИ? еТЕФЙЛПЧ! мАДЕК, ЛПФПТЩЕ ДБЦЕ РПД УФТБИПН МАФПК УНЕТФЙ ПУФБЧБМЙУШ ЧЕТОЩНЙ вПЗХ, еЗП ъБЛПОХ, Й ЦЕМБМЙ ЦЙФШ ОЕ РП ХУФБЧБН ГЕТЛЧЙ, Б Ч УППФЧЕФУФЧЙЙ У ФЕН, ЮФП ОБРЙУБОП Ч вЙВМЙЙ. лУФБФЙ, ЙЪХЮЕОЙЕ вЙВМЙЙ УЮЙФБМПУШ УБНЩН УФТБЫОЩН РТЕУФХРМЕОЙЕН РТПФЙЧ ЗПУРПДУФЧПЧБЧЫЕК ФПЗДБ «ЗПУХДБТУФЧЕООПК» ГЕТЛЧЙ! ъБ ЦЕМБОЙЕ ЪОБФШ уМПЧП вПЗБ Й ЦЙФШ РП ОЕНХ — ЛБЪОЙМЙ! лПЗП? пУФБФПЛ, НБМЩК ПУФБФПЛ ЙУФЙООЩИ ДЕФЕК вПЦШЙИ! «фБЛ Й Ч ОЩОЕЫОЕЕ ЧТЕНС, РП ЙЪВТБОЙА ВМБЗПДБФЙ, УПИТБОЙМУС ПУФБФПЛ» (тЙНМСОБН 11:5).

3.3. тПУЛПЫШ Й ВМБЗПМЕРЙЕ

ТПУЛПЫШ Й ВМБЗПМЕРЙЕ лБЛ ЮБУФП ХЦЕ РТЙ ЧИПДЕ Ч ИТБНЩ УБНЩИ ТБЪМЙЮОЩИ ЛПОЖЕУУЙК ОЕЧПМШОП ЪБНЙТБЕФ ДХИ ПФ ОЕПВЩЮБКОПК, РПТБЦБАЭЕК ЧППВТБЦЕОЙЕ ЛТБУПФЩ Й ЧЕМЙЛПМЕРЙС — РТЕЛТБУОЩЕ ЪДБОЙС, УФБФХЙ, НПЪБЙЛБ, ВБТЕМШЕЖЩ, ЙЛПОЩ… ьЖЖЕЛФ ДПРПМОСАФ ПТЗБООБС НХЪЩЛБ ЙМЙ ФПТЦЕУФЧЕООБС ФЙЫЙОБ. оЕЧПМШОП Ч ФБЛПК ПВУФБОПЧЛЕ ПЭХЭБЕЫШ УЕВС ФЕН, ЛЕН Ч ДЕКУФЧЙФЕМШОПУФЙ СЧМСЕЫШУС — НБМЕОШЛЙН ЮЕМПЧЕЛПН. вЩФШ НПЦЕФ, йЙУХУ РТЙЫЕМ ВЩ ЙНЕООП Ч ФБЛХА ГЕТЛПЧШ, ЛПФПТБС ЛБЦЕФУС ЪДЕУШ ОБ ЪЕНМЕ ЧТБФБНЙ ТБС? пДОБЛП Ч РЕТЙПД уЧПЕЗП ЪЕНОПЗП УМХЦЕОЙС уРБУЙФЕМШ ЙЪВЕЗБМ ЧЕМЙЛПМЕРОП РПУФТПЕООЩИ ИТБНПЧ, РТЕДРПЮЙФБС ХЮЙФШ ОБТПД ОБ УЛМПОБИ ЗПТ, Х ВЕТЕЗПЧ ТЕЛ, Ч ДПМЙОБИ, ОБ ВЕТЕЗХ зБМЙМЕКУЛПЗП НПТС — УМПЧПН, Ч НЕУФБИ, бЧФПТПН Й фЧПТГПН ЛПФПТЩИ ВЩМ уБН вПЗ. еЗП РТПРПЧЕДЙ ЪЧХЮБМЙ Й Ч УЛТПНОЩИ ДПНБИ, ДБМЕЛЙИ ПФ ТПУЛПЫЙ. йЙУХУ ИПФЕМ ПФЧМЕЮШ ЧЪЗМСД МАДЕК ПФ УХЕФЩ Й РТЕИПДСЭЙИ ГЕООПУФЕК ЬФПЗП НЙТБ — ТПУЛПЫЙ Й ВМЕУЛБ, ПВТБФЙФШ ЙИ ЧЪПТ ОБ ЧЕЮОЩЕ ОЕРТЕИПДСЭЙЕ ДХИПЧОЩЕ ГЕООПУФЙ — МАВПЧШ вПЦША Л ЛБЦДПНХ ЮЕМПЧЕЛХ Й Ч ФП ЦЕ ЧТЕНС ЧУА РПТПЮОПУФШ Й ПФЧТБФЙФЕМШОПУФШ ЗТЕИБ; ЦЕМБОЙЕ фЧПТГБ УРБУФЙ РБДЫЙК ЮЕМПЧЕЮЕУЛЙК ТПД, РПЗТСЪЫЙК Ч ЗТЕИБИ Й ОЕ ПУПЪОБАЭЙК ЬФПЗП, ПФЛТЩФШ ЛТБУПФХ ИБТБЛФЕТБ МАВСЭЕЗП вПЗБ Й ХЛБЪБФШ РХФШ РПУМХЫБОЙС, РП ЛПФПТПНХ УМЕДХЕФ ЙДФЙ. уМХЫБС РТПРПЧЕДЙ уРБУЙФЕМС ОБ МПОЕ РТЙТПДЩ, МАДЙ НПЗМЙ ЧППЮЙА ХВЕДЙФШУС Ч ОЕРПУФЙЦЙНПК ДМС МАДЕК МАВЧЙ вПЦШЕК, УПЪДБЧЫЕЗП МЙЛХАЭЙК НЙТ ЛТБУПЛ, ГЧЕФПЧ, РФЙГ, ТЕЛ. мАДЙ УФБМЙ РТЕДУФБЧМСФШ вПЗБ ФБЛЙН, ЛБЛЙНЙ СЧМСАФУС ПОЙ УБНЙ — НУФЙФЕМШОЩН, ОЕРТЙНЙТЙНЩН, ЦБЦДХЭЙН ЦЕУФПЛП ОБЛБЪБФШ ОЕРПУМХЫОЩИ; ПОЙ ЪБВЩМЙ, ЮФП «…вПЗ ЕУФШ МАВПЧШ» (1-йПБООБ 4:8). чЕМЙЮБКЫБС оБЗПТОБС РТПРПЧЕДШ уРБУЙФЕМС (нБФЖЕС, 5 ЗМБЧБ) П РТЙОГЙРБИ оЕВЕУОПЗП гБТУФЧБ РТПЪЧХЮБМБ ОБ еМЕПОУЛПК ЗПТЕ, УТЕДЙ ЦЙЧПРЙУОПК РТЙТПДЩ. бРПУФПМЩ ФБЛЦЕ УМЕДПЧБМЙ РТЙНЕТХ хЮЙФЕМС, УПВЙТБМЙУШ ЮБУФП Ч РТПУФЩИ ДПНБИ Й ОБ МПОЕ РТЙТПДЩ: «ч ДЕОШ ЦЕ УХВВПФОЙК НЩ ЧЩЫМЙ ЪБ ЗПТПД Л ТЕЛЕ, ЗДЕ РП ПВЩЛОПЧЕОЙА ВЩМ НПМЙФЧЕООЩК ДПН…» (дЕСОЙС 16:13) — ЪДЕУШ ТЕЮШ ЙДЕФ ПВ БРПУФПМЕ рБЧМЕ Й ЕЗП ХЮЕОЙЛБИ. иПЮЕФУС ПВТБФЙФШ ЧОЙНБОЙЕ Й ОБ ИБТБЛФЕТ УМХЦЕОЙС иТЙУФБ Й БРПУФПМПЧ: ОЕ ВЩМП Й ТЕЮЙ ПВ ПВТСДПЧПН УМХЦЕОЙЙ, ГЕМШ, ЛПФПТХА РТЕУМЕДПЧБМЙ уРБУЙФЕМШ Й еЗП ХЮЕОЙЛЙ — ОБХЮЙФШ ОБТПД, УМПЦОПЕ УДЕМБФШ РПОСФОЩН МАВПНХ РТПУФПНХ ЮЕМПЧЕЛХ. чПФ РПЮЕНХ ЮБУФП иТЙУФПУ ЗПЧПТЙМ РТПРПЧЕДШ РТЙФЮБНЙ — ОБ РТПУФЩИ РТЙНЕТБИ МАДЙ ХЮЙМЙУШ РТЙОГЙРБН гБТУФЧБ вПЦЙС, РХФЙ вПЦЙА, ЧБЦОПУФЙ РПУМХЫБОЙС ъБЛПОХ вПЦШЕНХ. вЕЪ ЪОБОЙС вЙВМЙЙ РПЪОБФШ вПЗБ Й еЗП йУФЙОХ ОЕЧПЪНПЦОП, ЙВП Ч уМПЧЕ уЧПЕН вПЗ ЙЪМПЦЙМ ФП, ЮФП ВЩМП ОЕПВИПДЙНП ДМС ЪОБОЙС ЧУЕИ МАДЕК. иТЙУФПУ УЛБЪБМ: «йУУМЕДХКФЕ рЙУБОЙС, ЙВП ЧЩ ДХНБЕФЕ ЮТЕЪ ОЙИ ЙНЕФШ ЦЙЪОШ ЧЕЮОХА; Б ПОЙ УЧЙДЕФЕМШУФЧХАФ П нОЕ» (йПБООБ 5:39). йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП УППТХЦЕОЙЕ ТПУЛПЫОЩИ ИТБНПЧ РТЙЫМП Ч ИТЙУФЙБОУФЧП ЙЪ СЪЩЮЕУФЧБ, Й ЧУЛПТЕ Ч ГЕТЛПЧШ ВЩМЙ ЧЧЕДЕОЩ ЙДПМЩ — УФБФХЙ, ЙЛПОЩ, РТПФЙЧ ЮЕЗП РТЕДПУФЕТЕЗБМ вПЗ Ч уЧПЕН уМПЧЕ.

пУОПЧОЩН Ч УМХЦЕОЙЙ СЪЩЮЕУЛЙИ ИТБНПЧ ВЩМП ПЫЕМПНЙФШ, ПУМЕРЙФШ, НПТБМШОП РПДЮЙОЙФШ УЕВЕ ЮЕМПЧЕЛБ, Ч ФП ЦЕ ЧТЕНС ТПУЛПЫШ Й ВМБЗПМЕРЙЕ Ч ИТБНЕ ОЕ ПЛБЪЩЧБАФ ОЙЛБЛПЗП ЧМЙСОЙС ОБ ДХИПЧОПУФШ ЮЕМПЧЕЛБ: ЮХЧУФЧБ ПУМЕРМЕОЩ, ЮЕМПЧЕЛ РПФТСУЕО, ЕНХ ЛБЦЕФУС, ЮФП ПО РБТЙФ Ч ОЕВЕУБИ УТЕДЙ ОЕПВЩЮБКОПК ЛТБУПФЩ, ОП, ЧЩКДС ЙЪ ИТБНБ, ПО ПВОБТХЦЙЧБЕФ, ЮФП ЧОПЧШ ПУФБМУС ПДЙО ОБ ПДЙО УП УЧПЙНЙ ОЕТБЪТЕЫЕООЩНЙ РТПВМЕНБНЙ, ЧЕДШ РПУФПСФШ Ч ИТБНЕ — ОЕ ЪОБЮЙФ ПВТЕУФЙ вПЗБ Ч УЧПЕН УЕТДГЕ. й ЮБУФП ЮЕМПЧЕЛ ПВНБОЩЧБЕФ УБН УЕВС, ЮФП ПО У вПЗПН, ОП ЧЕДШ НЕТФЧЩК, ОЙЛПНХ ОЕ ОХЦОЩК ПВТСД, УПРТПЧПЦДБАЭЙКУС ДМС НОПЗЙИ ОЕРПОСФОЩН РЕОЙЕН ОБ УФБТПУМБЧСОУЛПН ЙМЙ МБФЙОУЛПН СЪЩЛБИ, ОЙЛБЛ ОЕ ЪБНЕОЙФ ЦЙЧПК УЧСЪЙ ЮЕМПЧЕЛБ У вПЗПН, ЛПФПТБС НПЦЕФ ЧПЪОЙЛОХФШ ФПМШЛП РТЙ ЙЪХЮЕОЙЙ вЙВМЙЙ — еЗП уЧСФПЗП уМПЧБ Й Ч МЙЮОПК НПМЙФЧЕ.

уЕКЮБУ МАДЕК ОЙЛФП ОЕ РТЙЪЩЧБЕФ Л ФЭБФЕМШОПНХ ЙЪХЮЕОЙА уЧСЭЕООПЗП рЙУБОЙС, Б ЧНЕУФП ЬФПЗП — УМХЦВБ, ЪОБЮЕОЙС ЛПФПТПК ВПМШЫЙОУФЧП ОЕ ЪОБЕФ. лБЛ УЧЙДЕФЕМШУФЧХЕФ вЙВМЙС, ИТБНПЧПЕ УМХЦЕОЙЕ ВЩМП ХРТБЪДОЕОП Ч НПНЕОФ УНЕТФЙ иТЙУФБ ОБ зПМЗПЖЕ: «…ЪБЧЕУБ Ч ИТБНЕ ТБЪПДТБМБУШ ОБДЧПЕ, УЧЕТИХ ДП ОЙЪХ; ЪЕНМС РПФТСУМБУШ; Й ЛБНОЙ ТБУУЕСМЙУШ…» (нБФЖЕС 27:51), «уЕ, ПУФБЧМСЕФУС ЧБН ДПН ЧБЫ РХУФ» (нБФЖЕС 23:38).

йФБЛ, Ч ТПУЛПЫОЩК ИТБН ОЕ УФХРЙМБ ВЩ УЕЗПДОС ОПЗБ уРБУЙФЕМС, ФЕН ВПМЕЕ Ч ФБЛПК, ЗДЕ еЗП уМПЧП ХРТБЪДОЕОП, ЪБРПЧЕДЙ ЙЪНЕОЕОЩ, Б ТПМШ иТЙУФБ ЛБЛ еДЙОУФЧЕООПЗП (!) иПДБФБС ХНБМЕОБ: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ…» (1-фЙНПЖЕА 2:5).

3.4. юХДЕУБ Й ЪОБНЕОЙС

лБЛ ПФНЕЮБЕФ УФБФЙУФЙЛБ, ОБЙВПМШЫЕК РПРХМСТОПУФША УЕЗПДОС РПМШЪХАФУС ЛПОЖЕУУЙЙ, ЧП ЧТЕНС ВПЗПУМХЦЕОЙК ЛПФПТЩИ РТПЙУИПДСФ НБУУПЧЩЕ ЙУГЕМЕОЙС, ПВЭЕОЙЕ ОБ ОЕУХЭЕУФЧХАЭЙИ СЪЩЛБИ Й ДТХЗЙЕ ЮХДЕУБ Й ЪОБНЕОЙС. вЩФШ НПЦЕФ, иТЙУФПУ РТЙЫЕМ ВЩ Ч ФЕ ГЕТЛЧЙ, ЧЕДШ Ч уЧПЕ ЧТЕНС пО ЗПЧПТЙМ П ФПН, ЮФП ДЕСФЕМШОПУФШ еЗП ХЮЕОЙЛПЧ ВХДХФ УПРТПЧПЦДБФШ ЪОБНЕОЙС (нБТЛБ 16:17, 18). пРЙТБСУШ ОБ ЬФП, РПУМЕДПЧБФЕМЙ ХЛБЪБООЩИ ЛПОЖЕУУЙК ХЧЕТСАФ, ЮФП ЙИ ГЕТЛЧЙ Й СЧМСАФУС РП ЬФПК РТЙЮЙОЕ ЙУФЙООЩНЙ, ФБЛ ЛБЛ Ч ОЙИ СЧОП РТЙУХФУФЧХЕФ уЧСФПК дХИ.

оП Ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ХЦЕ ЗПЧПТЙМЙ ПВ ЙУФЙООПК РТЙТПДЕ ВПМШЫЙОУФЧБ ФБЛЙИ ЮХДЕУ, ОПУСЭЙИ УБФБОЙОУЛЙК, МЦЕИТЙУФЙБОУЛЙК ИБТБЛФЕТ. рПНЙНП ЬФПЗП, НЩ ЧЙДЕМЙ, ЮФП иТЙУФПУ Ч уЧПЕН ЪЕНОПН УМХЦЕОЙЙ ЙУГЕМСМ МАДЕК МЙЫШ РП ЙИ ЧЕТЕ, ЛПЗДБ ПОЙ ПУПЪОБЧБМЙ УЧПА ЪБЧЙУЙНПУФШ ПФ вПЗБ. фБЛ, Ч еЧБОЗЕМЙЙ ПФ нБТЛБ 6:5—6 УЛБЪБОП: «й ОЕ НПЗ УПЧЕТЫЙФШ ФБН ОЙЛБЛПЗП ЮХДБ; ФПМШЛП ОЕНОПЗЙИ… ЙУГЕМЙМ… й ДЙЧЙМУС ОЕЧЕТЙА ЙИ…» нПЗ МЙ иТЙУФПУ ЙУГЕМЙФШ ЧУЕИ ОБИПДСЭЙИУС ФБН? лПОЕЮОП, НПЗ! оП ЬФП ЮХДП ВЩМП ВЩ УДЕМБОП ТБДЙ ЮХДБ, ЙВП ЗМБЧОПЗП ЮХДБ — ПУПЪОБОЙС МАДШНЙ ЪБЧЙУЙНПУФЙ ПФ вПЗБ, ОЕ РТПЙЪПЫМП ВЩ. рПЬФПНХ иТЙУФПУ ЙУГЕМСМ МАДЕК ФПМШЛП РП ЧЕТЕ, Й ЬФПНХ НОПЦЕУФЧП РТЙНЕТПЧ ОБ УФТБОЙГБИ оПЧПЗП ъБЧЕФБ. рТЙЧЕДЕН ПДЙО ЙЪ ОЙИ: «й РТЙЫМЙ Л оЕНХ У ТБУУМБВМЕООЩН… йЙУХУ, ЧЙДС ЧЕТХ ЙИ, ЗПЧПТЙФ ТБУУМБВМЕООПНХ: ЮБДП! РТПЭБАФУС ФЕВЕ ЗТЕИЙ ФЧПЙ… фЕВЕ ЗПЧПТА, ЧУФБОШ, ЧПЪШНЙ РПУФЕМШ ФЧПА Й ЙДЙ Ч ДПН ФЧПК» (нБТЛБ 2:3—5, 11). уЕЗПДОС ДЕКУФЧЙФЕМШОП НОПЗЙЕ, Л УПЦБМЕОЙА, ЙЭХФ ОЕ вПЗБ, ОП ЮХДБ Й ЪОБНЕОЙС. ч вЙВМЙЙ РТЙЧЕДЕОЩ УМПЧБ иТЙУФБ РП ЬФПНХ РПЧПДХ: «й РТЙУФХРЙМЙ ЖБТЙУЕЙ Й УБДДХЛЕЙ Й, ЙУЛХЫБС еЗП РТПУЙМЙ РПЛБЪБФШ ЙН ЪОБНЕОЙЕ У ОЕВБ. пО ЦЕ УЛБЪБМ ЙН Ч ПФЧЕФ: …тПД МХЛБЧЩК Й РТЕМАВПДЕКОЩК ЪОБНЕОЙС ЙЭЕФ… й ПУФБЧЙЧ ЙИ, ПФПЫЕМ» (нБФЖЕС 16:1—4). иТЙУФПУ Й еЗП БРПУФПМЩ ОЙЛПЗДБ ОЕ ФЧПТЙМЙ ЮХДБ ФПМШЛП ТБДЙ ФПЗП, ЮФПВЩ РПТБЪЙФШ ЧППВТБЦЕОЙЕ МАДЕК, ПОЙ ОЕ ЙУРПМШЪПЧБМЙ ОЙЛБЛПЗП ДБЧМЕОЙС ОБ ЮЕМПЧЕЛБ РТЙ ЧЩВПТЕ ЙН УЧПЕЗП РХФЙ.

оБЫ зПУРПДШ, ЛПОЕЮОП, ОЕ РТЙЫЕМ ВЩ УЕЗПДОС Ч ФБЛЙЕ ГЕТЛЧЙ, ЗДЕ ЮХДЕУБ ОПУСФ МЦЕИТЙУФЙБОУЛЙК ИБТБЛФЕТ Й СЧМСАФУС ТЕЛМБНПК ДМС РТЙЧМЕЮЕОЙС МАДЕК.

3.5. рТЕДБОЙС Й БУЛЕФЙЪН

бУЛЕФ х НОПЗЙИ ИТЙУФЙБО Й ОЕИТЙУФЙБО УМПЦЙМПУШ ФБЛПЕ НОЕОЙЕ ПВ ЙУФЙООП ЧЕТХАЭЕН — ЬФП ДПМЦЕО ВЩФШ БУЛЕФ, ПФТЕЫЙЧЫЙКУС ПФ НЙТБ, МЙЫЙЧЫЙК УЕВС ЧУЕИ ЪЕНОЩИ ТБДПУФЕК. оЕТЕДЛП РТЙИПДЙФУС УМЩЫБФШ, ЛБЛ ПДОЙ ИТЙУФЙБОЕ ПВЧЙОСАФ ДТХЗЙИ Ч ФПН, ЮФП ФЕ РТЕДБМЙ ЧЕТХ ПФГПЧ, ОЕ УПВМАДБАФ ТЙФХБМЩ Й ПВЩЮБЙ. нПЦЕФ ВЩФШ, УЕЗПДОС иТЙУФПУ РТЙЫЕМ ВЩ Л ЬФЙН УЛТХРХМЕЪОЩН Ч УЧПЕК ЧЕТЕ МАДСН? пДОБЛП, ЕУМЙ НЩ УТБЧОЙН ФБЛЙИ ЧЕТХАЭЙИ У ЖБТЙУЕСНЙ, ФП ХЧЙДЙН ПЮЕОШ ВПМШЫПЕ УИПДУФЧП, Й РТЕЦДЕ ЧУЕЗП Ч ФПН, ЮФП ЬФЙ МАДЙ ФБЛЦЕ РТПРПЧЕДХАФ УРБУЕОЙЕ ДЕМБНЙ ЙМЙ ТЕМЙЗЙА ЖПТНЩ. рПДФЧЕТДЙН ЬФП УМПЧБНЙ ЙЪ уЧСЭЕООПЗП рЙУБОЙС: «…РП ДЕМБН ЦЕ ЙИ ОЕ РПУФХРБКФЕ, ЙВП ПОЙ… УЧСЪЩЧБАФ ВТЕНЕОБ ФСЦЕМЩЕ Й ОЕХДПВПОПУЙНЩЕ Й ЧПЪМБЗБАФ ОБ РМЕЮЙ МАДСН, Б УБНЙ ОЕ ИПФСФ Й РЕТУФПН ДЧЙОХФШ… чУЕ ЦЕ ДЕМБ УЧПЙ ДЕМБАФ У ФЕН, ЮФПВЩ ЧЙДЕМЙ ЙИ МАДЙ; …ФБЛЦЕ МАВСФ РТЕДЧПЪМЕЦБОЙС ОБ РЙТЫЕУФЧБИ Й РТЕДУЕДБОЙС Ч УЙОБЗПЗБИ. й РТЙЧЕФУФЧЙС Ч ОБТПДОЩИ УПВТБОЙСИ, Й ЮФПВЩ МАДЙ ЪЧБМЙ ЙИ: «ХЮЙФЕМШ! ХЮЙФЕМШ!»… ЙВП ЛФП ЧПЪЧЩЫБЕФ УБН УЕВС, ФПФ ХОЙЦЕО ВХДЕФ; Б ЛФП ХОЙЦБЕФ УЕВС, ФПФ ЧПЪЧЩУЙФУС… зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ПВИПДЙФЕ НПТЕ Й УХЫХ, ДБВЩ ПВТБФЙФШ ИПФС ПДОПЗП; Й ЛПЗДБ ЬФП УМХЮЙФУС, ДЕМБЕФЕ ЕЗП УЩОПН ЗЕЕООЩ, ЧДЧПЕ ИХДЫЙН ЧБУ… зПТЕ ЧБН… ЮФП УФТПЙФЕ ЗТПВОЙГЩ РТПТПЛБН Й ХЛТБЫБЕФЕ РБНСФОЙЛЙ РТБЧЕДОЙЛПЧ, … УБНЙ РТПФЙЧ УЕВС УЧЙДЕФЕМШУФЧХЕФЕ, ЮФП ЧЩ УЩОПЧШС ФЕИ, ЛПФПТЩЕ ЙЪВЙМЙ РТПТПЛПЧ; дПРПМОСКФЕ ЦЕ НЕТХ ПФГПЧ ЧБЫЙИ… рПУЕНХ, ЧПФ, с РПУЩМБА Л ЧБН РТПТПЛПЧ… Й ЧЩ ЙОЩИ ХВШЕФЕ Й ТБУРОЕФЕ, Б ЙОЩИ ВХДЕФЕ ВЙФШ Ч УЙОБЗПЗБИ ЧБЫЙИ Й ЗОБФШ ЙЪ ЗПТПДБ Ч ЗПТПД…» (нБФЖЕС, 23 ЗМБЧБ).

рТПЧЙОЙЧЫЙКУС НПОБИ тЕМЙЗЙС ЖПТНЩ ТБОП ЙМЙ РПЪДОП РТЙЧПДЙФ Л МЙГЕНЕТЙА Й ЖБОБФЙЪНХ. ьФП ОБВМАДБМПУШ Й Ч ЙУФПТЙЙ ГЕТЛЧЙ. уТЕДОЕЧЕЛПЧБС ТЕМЙЗЙС НПОБУФЩТЕК, УБНПЙУФСЪБОЙС, ДМЙФЕМШОЩЕ РПУФЩ РТЙЧЕМЙ Л ФПНХ, ЮФП ЪБ УПЧЕТЫЕОЙЕН РПДПВОЩИ ДЕМ ТБДЙ УРБУЕОЙС УБНЙИ УЕВС МАДЙ РПФЕТСМЙ ЗМБЧОПЕ — йЙУХУБ иТЙУФБ, Й РЩФБМЙУШ ДПУФЙЮШ гБТУФЧБ оЕВЕУОПЗП УПВУФЧЕООЩНЙ УЙМБНЙ, ВЕЪ иТЙУФБ, ЪБВЩЧ еЗП УМПЧБ: «…РТБЧЕДОЩК ЧЕТПА ЦЙЧ ВХДЕФ» (тЙНМСОБН 1:17) Й «…ВЕЪ нЕОС ОЕ НПЦЕФЕ ДЕМБФШ ОЙЮЕЗП» (йПБООБ 15:5). рПЬФПНХ ОЕ ХДЙЧЙФЕМШОП, ЮФП ФБЛБС ТЕМЙЗЙС УФБМБ ТЕМЙЗЙЕК УПВУФЧЕООЩИ (ВЕЪ иТЙУФБ!) ДЕМ, ЖПТНЩ Й НЕТФЧЩИ ПВТСДПЧ, МЙЫЕООБС ЦЙЧПК УЧСЪЙ У вПЗПН, мПЪПК, ВЕЪ лПФПТПК ЧЕФЧЙ РПЗЙВОХФ, ЛБЛ Й РТПЙЪПЫМП У РПДПВОЩНЙ ИТЙУФЙБОБНЙ. пФУАДБ ВЕТЕФ ОБЮБМП БФЕЙЪН Й ТЕЧПМАГЙС, РТПЙЪПЫЕДЫБС ЧП жТБОГЙЙ (РПЪЦЕ Й Ч ДТХЗЙИ УФТБОБИ).

юФП ЦЕ вЙВМЙС ЗПЧПТЙФ П РПУФЕ Й П РТЕДБОЙСИ? лБЛ Л ОЙН УМЕДХЕФ ПФОПУЙФШУС? нЩ РТЕДМБЗБЕН ЧОПЧШ РТЕДПУФБЧЙФШ УМПЧП вПЗХ, ЛПФПТПЕ ЪЧХЮЙФ УП УФТБОЙГ чЕЮОПК лОЙЗЙ лОЙЗ — вЙВМЙЙ. п РПУФЕ: «пОЙ ЛБЦДЩК ДЕОШ ЙЭХФ нЕОС Й ИПФСФ ЪОБФШ РХФЙ нПЙ, ЛБЛ ВЩ ОБТПД, РПУФХРБАЭЙК РТБЧЕДОП Й ОЕ ПУФБЧМСАЭЙК ЪБЛПОПЧ вПЗБ УЧПЕЗП… «рПЮЕНХ НЩ РПУФЙНУС, Б фЩ ОЕ ЧЙДЙЫШ? УНЙТСЕН ДХЫЙ УЧПЙ, Б фЩ ОЕ ЪОБЕЫШ?» — «чПФ, Ч ДЕОШ РПУФБ ЧБЫЕЗП ЧЩ ЙУРПМОСЕФЕ ЧПМА ЧБЫХ Й ФТЕВХЕФЕ ФСЦЛЙИ ФТХДПЧ ПФ ДТХЗЙИ. чПФ, ЧЩ РПУФЙФЕУШ ДМС УУПТ Й ТБУРТЕК Й ДМС ФПЗП, ЮФПВЩ ДЕТЪЛПА ТХЛПА ВЙФШ ДТХЗЙИ… фБЛПЧ МЙ РПУФ, ЛПФПТЩК с ЙЪВТБМ… чПФ РПУФ, ЛПФПТЩК с ЙЪВТБМ: ТБЪТЕЫЙ ПЛПЧЩ ОЕРТБЧДЩ, ТБЪЧСЦЙ ХЪЩ СТНБ Й ХЗОЕФЕООЩИ ПФРХУФЙ ОБ УЧПВПДХ… ТБЪДЕМЙ У ЗПМПДОЩН ИМЕВ ФЧПК,… ЛПЗДБ ХЧЙДЙЫШ ОБЗПЗП, ПДЕОШ ЕЗП… фПЗДБ ФЩ ЧПЪЪПЧЕЫШ, Й зПУРПДШ ХУМЩЫЙФ…» (йУБЙС 58:1—9).

ч еЧБОЗЕМЙЙ ПФ нБТЛБ 7:1—13 РТЙЧЕДЕОЩ УМПЧБ йЙУХУБ иТЙУФБ: «…УРТБЫЙЧБАФ еЗП ЖБТЙУЕЙ Й ЛОЙЦОЙЛЙ: ЪБЮЕН ХЮЕОЙЛЙ фЧПЙ ОЕ РПУФХРБАФ РП РТЕДБОЙА УФБТГЕЧ… пО УЛБЪБМ ЙН Ч ПФЧЕФ: ИПТПЫП РТПТПЮЕУФЧПЧБМ П ЧБУ МЙГЕНЕТБИ йУБКС, ЛБЛ, ОБРЙУБОП: «МАДЙ УЙЙ ЮФХФ нЕОС ХУФБНЙ, УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС; ОП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН». йВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… Й ДЕМБЕФЕ НОПЗПЕ УЕНХ РПДПВОПЕ. й УЛБЪБМ ЙН: ИПТПЫП МЙ, ЮФП ЧЩ ПФНЕОСЕФЕ ЪБРПЧЕДШ вПЦЙА, ЮФПВЩ УПВМАУФЙ УЧПЕ РТЕДБОЙЕ?.. хУФТБОСС УМПЧП вПЦЙЕ РТЕДБОЙЕН ЧБЫЙН, ЛПФПТПЕ ЧЩ ХУФБОПЧЙМЙ; Й ДЕМБЕФЕ НОПЗПЕ УЕНХ РПДПВОПЕ…» рПЬФПНХ йЙУХУ ОЕ РТЙЫЕМ ВЩ Ч ГЕТЛПЧШ, РТПРПЧЕДХАЭХА УРБУЕОЙЕ ДЕМБНЙ, ХУФТБОЙЧЫХА ЪБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП РТЕДБОЙСНЙ ЮЕМПЧЕЮЕУЛЙНЙ.

3.6. дЕОШ РПЛМПОЕОЙС вПЗХ

й, ОБЛПОЕГ, ОБН ПУФБМПУШ ТБЪТЕЫЙФШ РПУМЕДОЙК ЧПРТПУ: Ч ЛБЛПК ВЩ ДЕОШ йЙУХУ, ЕУМЙ ВЩ ВЩМ УЕЗПДОС ОБ ЪЕНМЕ, РТЙЫЕМ Ч ГЕТЛПЧШ? рПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК Ч ОБУФПСЭЕЕ ЧТЕНС РПЮЙФБАФ ЧПУЛТЕУЕОШЕ ЛБЛ ДЕОШ РПЛПС Й РПЛМПОЕОЙС вПЗХ. б ЛБЛПК ДЕОШ иТЙУФПУ ХЮЙМ УПВМАДБФШ Й ЛБЛПК ДЕОШ УПВМАДБМЙ еЗП БРПУФПМЩ? нЩ РТЕДМБЗБЕН ЧОПЧШ ПВТБФЙФШУС ОЕ Л ЮЕМПЧЕЮЕУЛЙН НОЕОЙСН Й БЧФПТЙФЕФБН, ЛБЛЙНЙ ВЩ ХЧБЦБЕНЩНЙ ПОЙ ОЙ ВЩМЙ, Б Л уМПЧХ вПЦШЕНХ — вЙВМЙЙ. оБ РЕТЧЩИ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС ОБН ПФЛТЩЧБЕФУС ЛБТФЙОБ УПФЧПТЕОЙС ЪЕНМЙ. уЕДШНПК ДЕОШ - УХВВПФБ зПУРПДОС ъБ ЫЕУФШ ДОЕК УПФЧПТЙМ вПЗ ОЕВП Й ЪЕНМА, Б Ч УЕДШНПК ДЕОШ РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ УДЕМБМ. «й ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП, ЙВП Ч ПОЩК РПЮЙМ ПФ ЧУЕИ ДЕМ уЧПЙИ, ЛПФПТЩЕ вПЗ ФЧПТЙМ Й УПЪЙДБМ» (вЩФЙЕ 2:2—3). ьФЙН вПЗ ХЪБЛПОЙМ ТЙФН ЦЙЪОЙ ДМС ЮЕМПЧЕЛБ. пВ ЬФПН НЩ ЮЙФБЕН Ч ЮЕФЧЕТФПК ЪБРПЧЕДЙ ъБЛПОБ вПЦШЕЗП: «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНПК — уХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ; ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫЕМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ. йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНПК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП» (йУИПД 20:8—11).

ъБРПЧЕДШ ЗПЧПТЙФ ОБН П ФПН, ЮФП УХВВПФБ СЧМСЕФУС ПУПВЩН, ПФМЙЮОЩН ПФ ДТХЗЙИ ДОЕН, ЛПФПТЩК НЩ ДПМЦОЩ РПУЧСЭБФШ вПЗХ, РПЮЙФБС еЗП ЛБЛ фЧПТГБ. ьФП ДЕОШ РПЛПС ОЕ ФПМШЛП ДМС ЮЕМПЧЕЛБ, ОП Й ДМС ЦЙЧПФОЩИ Ч ДПНЕ ЕЗП. вПЗ ЦЕМБМ, ЮФПВЩ Х ОБУ ПДЙО ДЕОШ Ч ОЕДЕМА ВЩМ УЧПВПДЕО ПФ ЧУСЮЕУЛПК УХЕФЩ, ЮФПВЩ НЩ ЙНЕМЙ ЧПЪНПЦОПУФШ ЙНЕФШ ПУПВП ФЕУОПЕ ПВЭЕОЙЕ У зПУРПДПН Ч НПМЙФЧЕ, РТЙ ЙЪХЮЕОЙЙ еЗП уМПЧБ — вЙВМЙЙ, Ч УМХЦЕОЙЙ ВПМШОЩН Й ОХЦДБАЭЙНУС. ч УХВВПФХ УМЕДХЕФ ЪБВЩФШ П ЕЦЕДОЕЧОЩИ РТЙЧЩЮОЩИ ДЕМБИ, ЮФПВЩ ОБЫ ТБЪХН ПУПВЩН ПВТБЪПН ВЩМ ОБУФТПЕО ОБ ЧПМОХ УРПЛПКОПЗП, УПУТЕДПФПЮЕООПЗП ПВЭЕОЙС У вПЗПН. йЙУХУ иТЙУФПУ УЛБЪБМ: «уХВВПФБ ДМС ЮЕМПЧЕЛБ…» (нБТЛБ 2:27). оБЫ зПУРПДШ ОБЪЩЧБМ уЕВС зПУРПДЙОПН УХВВПФЩ (нБТЛБ 2:28). уХВВПФБ ДБОБ ДМС ЧУЕИ ОБТПДПЧ уЕЗПДОС ОЕТЕДЛП РТЙИПДЙФУС УМЩЫБФШ, ЮФП УХВВПФБ ВЩМБ ДБОБ ФПМШЛП МЙЫШ ДМС ЕЧТЕЕЧ. оП НЩ РТПЮЙФБМЙ Ч РЕТЧЩИ ЗМБЧБИ ЛОЙЗЙ вЩФЙЕ, ЮФП УХВВПФБ ВЩМБ ДБОБ ЮЕМПЧЕЛХ ЛБЛ РБНСФОЙЛ ФЧПТЕОЙС, ЛПЗДБ МАДЙ ЕЭЕ ОЕ ВЩМЙ ТБЪДЕМЕОЩ РП ОБГЙПОБМШОПНХ РТЙЪОБЛХ, ФБЛ ЛБЛ ЮЕМПЧЕЮЕУФЧП ВЩМП РТЕДУФБЧМЕОП ЧУЕЗП ДЧХНС МАДШНЙ — бДБНПН Й еЧПК! лТПНЕ ФПЗП, Ч РТЙЧЕДЕООПН ЧЩЫЕ ФЕЛУФЕ ОЕ УЛБЪБОП — ДМС ЕЧТЕС, ОП ДМС ЮЕМПЧЕЛБ! ъОБЮЙФ, ДМС ЧБУ Й ДМС НЕОС! нОПЗЙЕ ЛПОЖЕУУЙЙ ХФЧЕТЦДБАФ, ЮФП УП УНЕТФША иТЙУФБ ОБ зПМЗПЖЕ ъБЛПО вПЦЙК ВЩМ ХРТБЪДОЕО! бРПУФПМ рБЧЕМ РЙУБМ Ч рПУМБОЙЙ Л тЙНМСОБН 3:31: «йФБЛ, НЩ ХОЙЮФПЦБЕН ЪБЛПО ЧЕТПА? оЙЛБЛ; ОП ЪБЛПО ХФЧЕТЦДБЕН». оЙЗДЕ, ОЙ Ч ПДОПН ФЕЛУФЕ уЧСЭЕООПЗП рЙУБОЙС НЩ ОЕ ОБКДЕН ХЛБЪБОЙС ОБ ФП, ЮФП УХВВПФБ ЛБЛ ДЕОШ РПЛМПОЕОЙС вПЗХ Й ЛБЛ ДЕОШ РПЛПС ВЩМБ ПФНЕОЕОБ ЙМЙ ЪБНЕОЕОБ ЛБЛЙН-ФП ДТХЗЙН ДОЕН, ЧПУЛТЕУЕОШЕН Ч ЮБУФОПУФЙ. нЩ ЮЙФБЕН П ФПН, ЮФП иТЙУФПУ, БРПУФПМЩ, ХЮЕОЙЛЙ БРПУФПМПЧ, ТБООЕИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ УПВМАДБМЙ ЛБЛ ДЕОШ РПЛПС ЙУЛМАЮЙФЕМШОП УХВВПФХ, ПФДБЧБС ДБОШ РПЛМПОЕОЙС Ч ЬФПФ ДЕОШ вПЗХ ЛБЛ фЧПТГХ ЧУЕМЕООПК. нЩ ЮЙФБЕН Ч еЧБОЗЕМЙЙ ПФ мХЛЙ ЧПМОХАЭЙЕ УФТПЛЙ П ФПН, ЛБЛ Ч РСФОЙГХ, РПУМЕ ТБУРСФЙС уРБУЙФЕМС, еЗП ХЮЕОЙЛЙ Й РПУМЕДПЧБФЕМЙ «чПЪЧТБФЙЧЫЙУШ ЦЕ РТЙЗПФПЧЙМЙ ВМБЗПЧПОЙС Й НБУФЙ; Й Ч УХВВПФХ ПУФБМЙУШ Ч РПЛПЕ РП ЪБРПЧЕДЙ» (мЛ. 23:56). рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП тЕЮШ ЫМБ П РПЗТЕВЕОЙЙ зПУРПДБ, ОП ЪБРПЧЕДШ ПУФБМБУШ УЧСФПК Й ОЕЪЩВМЕНПК. й уБН уРБУЙФЕМШ НЙТБ РПЛПЙМУС Ч УЧСФПК ДЕОШ ЧП ЗТПВЕ, ЧПУЛТЕУОХЧ Ч РЕТЧЩК ДЕОШ ОЕДЕМЙ. нПЦЕФ ВЩФШ, НЩ ОБКДЕН ХЛБЪБОЙС ЪБНЕОЩ УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ Ч дЕСОЙСИ бРПУФПМПЧ? оП ОЕФ, ДМС ОЙИ УХВВПФБ ПУФБМБУШ ОЕЪЩВМЕНЩН ДОЕН РПЛПС, ЛБЛ ОЕЙЪНЕООБС ЪБРПЧЕДШ вПЦЙС: «рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП», — ФБЛ РЙУБМ рБЧЕМ — БРПУФПМ СЪЩЮОЙЛПЧ, ЛБЛ ЕЗП ОБЪЩЧБМЙ (еЧТЕСН 4:9). дБ ЙОБЮЕ Й ВЩФШ ОЕ НПЗМП, ЧЕДШ уБН зПУРПДШ РЕТЕД ЧПЪОЕУЕОЙЕН РПЧЕМЕМ уЧПЙН ХЮЕОЙЛБН: «йФБЛ ЙДЙФЕ, ОБХЮЙФЕ ЧУЕ ОБТПДЩ… ХЮБ ЙИ УПВМАДБФШ ЧУЕ, ЮФП с РПЧЕМЕМ ЧБН…» (нБФЖЕС 28:19—20). вПМЕЕ ФПЗП, вПЗ ЮЕТЕЪ РТПТПЛБ йУБКА УЛБЪБМ, ЮФП Ч гБТУФЧЕ оЕВЕУОПН «…ЙЪ НЕУСГБ Ч НЕУСГ, Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГЕ нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУБЙС 66:23).

ъБРПЧЕДШ вПЦЙС ЙЪНЕОЕОБ ЮЕМПЧЕЛПН лБЛ ЦЕ РПМХЮЙМПУШ, ЮФП ЙУФЙОБ П УХВВПФЕ ВЩМБ ЙУЛБЦЕОБ? уБФБОБ, ВХДХЮЙ ЧТБЗПН ТПДБ ЮЕМПЧЕЮЕУЛПЗП, РПОЙНБМ ПУПВПЕ ЪОБЮЕОЙЕ УХВВПФЩ ДМС ХЛТЕРМЕОЙС ДХИПЧОЩИ УЙМ ЮЕМПЧЕЛБ, ЕЗП УЧСЪЙ У вПЗПН. рПЬФПНХ УХВВПФБ ЧУЕЗДБ РПДЧЕТЗБМБУШ ПУПВЩН ОБРБДЛБН. у ДТЕЧОПУФЙ ВПМШЫБС ЮБУФШ ЮЕМПЧЕЮЕУФЧБ, ПВНБОХФБС ЛОСЪЕН ФШНЩ, ВЩМБ МЙЫЕОБ ЧПЪНПЦОПУФЙ УЧСФЙФШ УХВВПФХ. пУПВП УБФБОБ ЦЕМБМ ЙЪЧТБФЙФШ УНЩУМ УХВВПФОЕЗП РПЛМПОЕОЙС УТЕДЙ ОБТПДБ вПЦШЕЗП. рПФЕТСЧ ДХИПЧОЩК УНЩУМ, ДМС ВПМШЫЙОУФЧБ ЙЪТБЙМШФСО чЕФИПЗП ъБЧЕФБ УХВВПФБ ПУФБМБУШ МЙЫШ ЪБЛПООЙЮЕУЛПК ЖПТНПК. оЕ РПОЙНБС ЗМХВПЛПЗП УНЩУМБ РТБЪДОПЧБОЙС УХВВПФЩ; ЕЧТЕЙ Ч ЬФПФ ДЕОШ РТПУФП ПФДЩИБМЙ ЖЙЪЙЮЕУЛЙ. пФ ЬФПЗП УХВВПФБ ЙЪ ДОС ТБДПУФЙ ПВЭЕОЙС У фЧПТГПН РТЕЧТБФЙМБУШ Ч ТХФЙОХ. иТЙУФПУ ЧП ЧТЕНС уЧПЕК ЪЕНОПК ЦЙЪОЙ УФБТБМУС ЧЕТОХФШ МАДСН ДХИПЧОПЕ РПОЙНБОЙЕ УХВВПФЩ, ДОС, Ч ЛПФПТЩК вПЗ ЦЕМБЕФ ПУПВЩН ПВТБЪПН ВМБЗПУМПЧЙФШ уЧПК ОБТПД. «вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ ЙНЕФШ ЙН РТБЧП ОБ ДТЕЧП ЦЙЪОЙ Й ЧПКФЙ Ч ЗПТПД ЧПТПФБНЙ» (пФЛТПЧЕОЙЕ 22:14). ч вЙВМЙЙ ЕУФШ РТЕДХРТЕЦДЕОЙЕ ФЕН, ЛФП ЧПРТЕЛЙ вПЦШЙН ЪБРПЧЕДСН ЧЧПДСФ УЧПЙ ЮЕМПЧЕЮЕУЛЙЕ ХУФБЧЩ Й ЪБЛПОЩ: «лФП УПВМАДБЕФ ЧЕУШ ЪБЛПО Й УПЗТЕЫЙФ Ч ПДОПН ЮЕН-ОЙВХДШ, ФПФ УФБОПЧЙФУС ЧЙОПЧОЩН ЧП ЧУЕН» (йБЛПЧБ 2:10), Б ФБЛЦЕ «…ЧУСЛПНХ УМЩЫБЭЕНХ УМПЧБ РТПТПЮЕУФЧБ ЛОЙЗЙ УЕК: ЕУМЙ ЛФП РТЙМПЦЙФ ЮФП Л ОЙН, ОБ ФПЗП ОБМПЦЙФ вПЗ СЪЧЩ… Й ЕУМЙ ЛФП ПФОЙНЕФ ЮФП ПФ УМПЧ ЛОЙЗЙ РТПТПЮЕУФЧБ УЕЗП, Х ФПЗП ПФОЙНЕФ вПЗ ХЮБУФЙЕ Ч ЛОЙЗЕ ЦЙЪОЙ Й Ч УЧСФПН ЗТБДЕ…» (пФЛТПЧЕОЙЕ 22:18—19).

йФБЛ, иТЙУФПУ Й БРПУФПМЩ УПВМАДБМЙ ОЕХЛПУОЙФЕМШОП ДЕОШ УХВВПФОЕЗП РПЛПС, РПЬФПНХ ЙНЕООП Ч ЬФПФ ДЕОШ УЕЗПДОС ПОЙ РТЙЫМЙ ВЩ Ч ГЕТЛПЧШ. оП РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ГЕТЛЧЕК РТБЪДОЙЮОПЕ УМХЦЕОЙЕ Ч УХВВПФХ ОЕ РТПЧПДСФ, ЙИ ДЧЕТЙ ПФЛТЩФЩ ДМС ЬФПК ГЕМЙ Ч ДЕОШ СЪЩЮЕУЛПЗП РТБЪДОЙЛБ РПЛМПОЕОЙС УПМОГХ — Ч «УПМОЕЮОЩК» ДЕОШ — ЛБЛ ОБ ВПМШЫЙОУФЧЕ СЪЩЛПЧ ИТЙУФЙБОУЛПЗП НЙТБ «ЪЧХЮЙФ» ЧПУЛТЕУЕОШЕ. рЕТЕОПУ РТБЪДОПЧБОЙС У УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ ОЙЮЕН ОЕ ПРТБЧДБО: ОБ ЬФП ОЕФ ХЛБЪБОЙС Ч уМПЧЕ вПЦШЕН ОЙ ДП, ОЙ РПУМЕ ЧПУЛТЕУЕОЙС иТЙУФБ, ОЙ РПУМЕ еЗП ЧПЪОЕУЕОЙС. ьФПФ РЕТЕОПУ УДЕМБО МАДШНЙ РП УПВУФЧЕООПНХ РТПЙЪЧПМХ ЧПРТЕЛЙ вПЦШЕК ЧПМЕ, ЛБЛЙНЙ ВЩ НПФЙЧБНЙ ПОЙ ОЕ ТХЛПЧПДУФЧПЧБМЙУШ. вПЗ ОЙЛПНХ ОЕ ДБМ РТБЧБ ЙЪНЕОСФШ ЧЕЮОЩК еЗП ъБЛПО, ЛПФПТЩК ПУФБОЕФУС ОЕЪЩВМЕНЩН Й Ч ЧЕЮОПУФЙ, Й Ч гБТУФЧЕ оЕВЕУОПН (НЩ РТЙЧПДЙМЙ ФЕЛУФЩ ЙЪ вЙВМЙЙ, РПДФЧЕТЦДБАЭЙЕ ЬФП).

нЩ ХЦЕ ЗПЧПТЙМЙ П ФПН, ЮФП ЛПЗДБ ЧП ЧТЕНЕОБ ЙНРЕТБФПТБ лПОУФБОФЙОБ РТПЙЪПЫМП УМЙСОЙЕ СЪЩЮЕУФЧБ Й ИТЙУФЙБОУФЧБ, ДЕОШ РПЛПС ВЩМ РЕТЕОЕУЕО ОБ ЧПУЛТЕУЕОШЕ (РПД ВМБЗПЧЙДОЩН РТЕДМПЗПН!), ЮФП РПНПЗМП РТЙЧМЕЮШ СЪЩЮОЙЛПЧ Ч ИТЙУФЙБОУЛЙЕ ИТБНЩ, ЙВП ПОЙ РТЙЧЩЛМЙ Ч ЬФПФ ДЕОШ РПЛМПОСФШУС СЪЩЮЕУЛПНХ ВПЗХ УПМОГБ.

иТЙУФПУ ЕУФШ рХФШ, йУФЙОБ Й цЙЪОШ нЩ НПЦЕН Ч ЛПОФЕЛУФЕ ЧЩЫЕЙЪМПЦЕООПЗП ЪБЛМАЮЙФШ, ЮФП УЕЗПДОС иТЙУФПУ РТЙЫЕМ ВЩ Ч ГЕТЛПЧШ, ОЕ ЪБРСФОБЧЫХА УЕВС УПАЪПН У СЪЩЮЕУЛЙНЙ ЗПУХДБТУФЧЕООЩНЙ УФТХЛФХТБНЙ, ГЕТЛПЧШ, ЛПФПТБС ОЕ ЙНЕЕФ Ч УЧПЙИ ДПЗНБФБИ СЪЩЮЕУЛЙИ РТБЪДОЙЛПЧ, ПВТСДПЧ. гЕТЛПЧШ, ЛПФПТБС ПУОПЧЩЧБЕФУС ЙУЛМАЮЙФЕМШОП Й ФПМШЛП ОБ уМПЧЕ вПЦШЕН — вЙВМЙЙ, Б ОЕ ОБ РТЕДБОЙСИ, ЪБРПЧЕДСИ, НОЕОЙСИ Й РПУФБОПЧМЕОЙСИ МАДЕК. гЕТЛПЧШ, ЛПФПТБС ОЕ РТПСЧМСЕФ ЖБОБФЙЪНБ ЙМЙ МЙВЕТБМШОПЗП «ПЛТБЫЙЧБОЙС» РПД ОПЧЩЕ ЧЕСОЙС Ч НЙТЕ. гЕТЛПЧШ, ЛПФПТБС УПВМАДБЕФ УЕДШНПК ДЕОШ — УХВВПФХ, ЮФЙФ ъБЛПО вПЦЙК (ЧУЕ ДЕУСФШ ЪБРПЧЕДЕК, ВЕЪ ЮЕМПЧЕЮЕУЛЙИ ДПРПМОЕОЙК Й ХФПЮОЕОЙК, ФБЛ ЛБЛ ПОЙ ЪБРЙУБОЩ Ч 20-К ЗМБЧЕ ЛОЙЗЙ йУИПД) Й ЪБ УЙНЧПМ ЧЕТЩ РТЙОЙНБЕФ ЧУА (!) вЙВМЙА, ГЕМЙЛПН, Ч РПМОПН ЕЕ ЛПОФЕЛУФЕ! гЕТЛПЧШ, Ч ЛПФПТХА УЕЗПДОС РТЙЫЕМ ВЩ иТЙУФПУ, ЛБЛ ЬФП УМЕДХЕФ ЙЪ УПДЕТЦБОЙС уЧСЭЕООПЗП рЙУБОЙС, ОЕ ВХДЕФ ПФМЙЮБФШ ОЙ ЧОЕЫОЕЕ ЧЕМЙЛПМЕРЙЕ, ОЙ ПЗТПНОБС ЮЙУМЕООПУФШ РТЙИПЦБО. пУФБФПЛ! фБЛ ИБТБЛФЕТЙЪХЕФУС ЮЙУМЕООПУФШ ЙУФЙООПК ГЕТЛЧЙ вПЦШЕК Ч вЙВМЙЙ. й ВПМЕЕ ФПЗП, ЬФБ ГЕТЛПЧШ ЧТСД МЙ ВХДЕФ УБНПК РПРХМСТОПК, ОБРТПФЙЧ, ПОБ ВХДЕФ ЗПОЙНПК! ъБНЕФШФЕ, ДПТПЗЙЕ ЮЙФБФЕМЙ, ГЕТЛПЧШ, Ч ЛПФПТХА иТЙУФПУ РТЙЫЕМ ВЩ УЕЗПДОС, ВХДЕФ ЗПОЙНПК, ОЕ ПОБ ВХДЕФ ЗОБФШ Й РТЕУМЕДПЧБФШ ЙОБЛПНЩУМСЭЙИ, ОП ЕЈ РПУМЕДПЧБФЕМЕК, ЙУФЙООЩИ ДЕФЕК вПЦШЙИ ВХДХФ ЗОБФШ. пВ ЬФПН УЛБЪБМ иТЙУФПУ: «еУМЙ ВЩ ЧЩ ВЩМЙ ПФ НЙТБ, ФП НЙТ МАВЙМ ВЩ УЧПЕ; Б ЛБЛ ЧЩ ОЕ ПФ НЙТБ, ОП с ЙЪВТБМ ЧБУ ПФ НЙТБ, РПФПНХ ОЕОБЧЙДЙФ ЧБУ НЙТ. рПНОЙФЕ УМПЧП, ЛПФПТПЕ с УЛБЪБМ ЧБН: ТБВ ОЕ ВПМШЫЕ ЗПУРПДЙОБ УЧПЕЗП. еУМЙ нЕОС ЗОБМЙ, ВХДХФ ЗОБФШ Й ЧБУ; ЕУМЙ нПЕ УМПЧП УПВМАДБМЙ, ВХДХФ УПВМАДБФШ Й ЧБЫЕ; оП ЧУЕ ФП УДЕМБАФ ЧБН ЪБ ЙНС нПЕ, РПФПНХ ЮФП ОЕ ЪОБАФ рПУМБЧЫЕЗП нЕОС» (йПБООБ 15:19—21).
(13, 14, 15, 22, 29, 30, 32, 35, 39, 40, 48, 53, 64, 65, 96, 97, 108, 109, 110, 127, 136, 141, 146, 147).

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РТПДПМЦЙН ЙУУМЕДПЧБОЙЕ вЙВМЙЙ Й ХЪОБЕН, ЛБЛБС ГЕТЛПЧШ УЕЗПДОС ПФЧЕЮБЕФ ЙЪМПЦЕООЩН ЧЩЫЕ РТЙЪОБЛБН ЙУФЙООПК Й ЕДЙОУФЧЕООПК ГЕТЛЧЙ вПЦШЕК ОБ ЪЕНМЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


Церковь по пророчеству

4.1. Последняя весть этому миру

Ангел Итак, у Бога во все века была Своя церковь, которая во всей полноте истины, открытой согласно тех времен, исповедовала Его. Библия нам дает следующие общие признаки, характерные для истинной Божьей церкви (церкви остатка) во все века:

1. Основой веры являлась и является только Библия, а не человеческие постановления, предания, мнения, уточнения.

2. Послушание закону Божьему, изложенному в Библии, всем десяти заповедям без человеческих поправок.

3. Отказ от компромисса между истиной и волей людей, между истиной и язычеством, между истиной и государством.

4. Уважение государственных законов и правительства, послушание им, но не поступаясь истиной и Законом Божьим.

5. Сравнительная немногочисленность (слово «остаток» об этом говорит).

6. Основой богослужения является проповедь и познание Библии как Слова Божьего.

7. Пренебрежительное отношение к ней «государственной», «популярной» церкви, выливающееся в периодические гонения.

8. Активная миссионерская работа.

9. Высокий нравственный и моральный образ жизни ее членов.

10. Отсутствие фанатизма, косности, суеверия, понимание важности развития науки и образования.

11. Признание Единственного Посредника между Богом и человеком — Иисуса Христа, как об этом говорит Священное Писание.

12. Исповедь в грехах только перед Богом в личной молитве, а не перед священником (таким же человеком!), ибо Ходатай Один — Христос.

Этот список можно было бы продолжать, но указанные пункты являются основными. Исследуя Священное Писание, мы видим, как в канун наиболее значимых, вселенского масштаба событий, Бог посылал особую весть миру через Своих пророков. Ной проповедовал 120 лет перед Потопом Так, перед потопом 120 лет проповедовал Ной, но откликнулось и спаслось только 8 человек (включая и Ноя). На протяжении столетий Бог посылал пророков Исайю, Иеремию, Даниила, Захарию, провозглашавших о Первом Пришествии Христа на землю. Но когда Христос явился, приняли Его немногие (остаток!). На примере истории иудейского народа, а также Ассирии, Вавилона, Тира мы видим, что Бог всегда посылал через пророков весть о грядущих судах, и в то же время являющуюся предупреждением, ведущим к покаянию, ибо целью Бога всегда являлось не погубить, но спасти, не наказать, но помиловать. И в Своей неизменной любви к людям Бог всегда предупреждал о грядущем возмездии, чтобы призвать людей вернуться к Богу и быть послушными Его Закону: «Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам» (Амос 3:7). «Так говорит Господь: остановитесь на путях ваших и рассмотрите и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим» (Иеремия 6:16).

Для каждого времени, как мы уже отмечали, была своя весть, посылаемая Богом, от принятия или непринятия которой зависела судьба человека. Это весть Ноя о потопе, Исайи и Иеремии — о разгроме Иудейского царства, весть Ионы о падении Ниневии, пророков — о Первом Пришествии Христа, Авдия — о Едомском царстве и др. Для каждого времени — своя весть от Бога! Второе Пришествие Христа А есть ли особая весть от Бога для нас, людей, живущих в начале XXI в.? По всей Библии красной нитью проходит весть о Втором Пришествии Иисуса Христа. Это известие, данное Богом людям, содержится в книге Откровение, последней книге Библии, 14 главе, 6—10 текстах: «И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу; и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо и землю, и море и источники вод. И другой Ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы. И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое, или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем».

Трехангельская весть Эта весть обращена сегодня к каждому жителю Земли, именно к нам обращается Бог со страниц Священного Писания, а не к людям прошедших веков, поскольку то, о чем предупреждает Бог, исполняется сегодня на наших глазах, как и знамения, на которые указал Христос в 25 главе Евангелия от Матфея. И подобно тому, как в прошлые века Божью весть к людям несли Его пророки, Его истинная церковь, Его остаток верных детей, так и сегодня весть для людей последнего времени — Трехангельскую весть — провозглашает только Его истинная церковь, остаток Его верных последователей на этой земле! При этом, как и в прошлом, большинство называющих себя христианами отвергали Божью весть, предназначенную для них, так и в наше время большинство людей, именующих себя детьми Божьими, будут отвергать и искажать Божью весть для нашего времени и всячески преследовать ее последователей.

Итак, отличительной чертой Божьей церкви последнего времени будет провозглашение Трехангельской вести.

4.2. Божье знамение

Заповеди Божьи написаны Божьим перстом О церкви последнего времени книга Откровение 14:12 говорит: «Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса».

Итак, церковь Иисуса Христа должна следовать Десятисловному Закону Божьему.

Какие же это десять заповедей? Они записаны в Библии, книге Исход 20:1—17:

1. «Я Господь, Бог твой… да не будет у тебя других богов пред лицем Моим».

2. «Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу… Не поклоняйся им и не служи им…».

3. «Не произноси имени Господа, Бога твоего, напрасно…».

4. «Помни день субботний, чтобы святить его. Шесть дней работай и делай всякие дела твои; А день седьмой — суббота — Господу Богу твоему: не делай в оный никакого дела… Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмой почил. Посему благословил Господь день субботний и освятил его».

5. «Почитай отца твоего и мать твою, чтобы продлились дни твои на земле…».

6. «Не убивай».

7. «Не прелюбодействуй».

8. «Не кради».

9. «Не произноси ложного свидетельства на ближнего твоего».

10. «Не желай дома ближнего твоего; не желай жены ближнего твоего… ничего, что у ближнего твоего».

Евангелие от Иоанна 14 глава 15 стих При этом очень важно помнить слова апостола Иакова: «Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем. Ибо Тот же, Кто сказал: «не прелюбодействуй», сказал и «не убивай»; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона» (Иакова 2:10—11). Иными словами, истинная церковь должна провозглашать не одну, не семь, ни девять, а все десять заповедей, и в таком виде, в каком они изложены на страницах Библии! Без всяких человеческих комментариев и дополнений, примером чему служат принятые в некоторых церквях заповеди, измененные людьми: святят день воскресный (вместо субботы, установленной Самим Богом!) якобы потому, что поскольку Христос воскрес в воскресенье, то следует вместо субботы святить этот день. Но нигде в Библии мы не находим основания для этого: Закон человечеству дал Бог, Единственный Законодатель и Творец, и отменить или изменить его вправе только Бог, но никак не человек. Христос сказал: «Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона…» (Матфея 5:17—18). Людям, посягнувшим на вмешательство в Небесную Конституцию, Бог говорит: «…всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы… И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни…» (Откровение 22:18—19).

«Господу угодно было ради правды Своей возвеличить и прославить закон» (Исаия 42:21). Итак, Божья церковь призвана поднять знамя Господа, возвеличить Закон Божий, приготовить путь народам в вечное царство: «Проходите, проходите в ворота, приготовляйте путь народу! Равняйте, равняйте дорогу, убирайте камни, поднимите знамя для народов!» (Исаия 62:10). Что же является знаменем Бога? Давайте откроем книгу пророка Иезекииля 20 главу, 20 текст: «И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я — Господь Бог ваш». В этом тексте слово, переведенное на русский язык как знамение, соответствует в оригинале еврейскому слову — знамя! Таким образом, знамением (знаменем) Бога является суббота! И именно субботу должна как знамя поднять Церковь остатка!

Какая же церковь отвечает всем этим требованиям, и есть ли такая церковь сегодня на земле? Да, есть! Это протестантская христианская Церковь адвентистов Седьмого Дня! Но мы продолжим наши исследования далее, и за их основу возьмем Единственную Книгу, на которую можно абсолютно полагаться — Библию. Пусть только Бог через Свое Слово поможет нам разобраться в этом вопросе.

4.3. Церковь остатка

Трехангельская весть Чтобы вы, уважаемый читатель, не заподозрили автора в какой-либо предвзятости, позвольте вам предложить еще одно свидетельство из источника, который никак нельзя заподозрить в симпатии к адвентистам. В учебнике «Научный атеизм» сказано: «Учение церкви адвентистов седьмого дня построено только на Библии». Вы можете прочитать любую энциклопедию, любой словарь по религиям, и вы увидите, что только адвентисты говорят о необходимости соблюдения всего Закона Божьего, всех десяти заповедей! Вы увидите, что только эта церковь на земле символом своей веры считает только Библию, причем всю (!) Библию, весь ее контекст, как Ветхий, так и Новый Завет (а не просто ссылается на отдельные места этой Книги): «Не нарушу завета Моего и не переменю того, что вышло из уст Моих» (Псалом 88:35). Только эта церковь провозглашает Трехангельскую весть по всей земле, в соответствии с волей Божьей. В самом названии этой Церкви остатка «адвентисты» (adventus) означает — «ожидающие Второго Пришествия Христа», а «седьмого дня» — указывает на почитание субботы, как знамени Божьего. Таким образом, в названии этой протестантской церкви соединены два величайших деяния Божьих: начальный — акт сотворения земли и ее обитателей, и заключительный — Второе Пришествие Христа, которое положит конец злу и вернет землю в то состояние, в котором она находилась до грехопадения. «Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель» (Откровение 1:8).

Божья церковь должна проповедовать Евангельскую весть во всех странах мира, ибо это есть воля Божья: «И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец» (Матфея 24:14). Какие же деноминации по официальной статистике отвечают последнему критерию? Только три: ибо только три конфессии имеют свои представительства по всему миру. Это католическая церковь — в 200 странах, свидетели Иеговы — в 170 странах и адвентисты — в 208 странах. Остальные церкви не преступили цифры 100. Но католическая церковь не может соответствовать Божьим критериям о Церкви остатка, так как сознательно изменила учение Иисуса Христа (см. следующую главу); свидетели Иеговы — также, ибо эта церковь вообще не является христианской, так как отрицает божественность Христа! Таким образом, даже по одному этому пророчеству Иисуса видно, какая церковь является истинной Церковью остатка. Но помимо всех приведенных многочисленных свидетельств об истинности адвентистской церкви, следует упомянуть еще одно важнейшее свидетельство: эта церковь возникла согласно библейскому пророчеству в точно указанное время и в указанном в Библии месте. Сам Бог предсказал появление Своей церкви в конце земной истории.

4.3.1. Время возникновения Церкви Адвентистов Седьмого дня

Итак, как мы уже говорили, церковь Божия проповедует Трехангельскую весть, содержащую в себе известие о последнем суде. Содержатся ли в Библии данные о времени начала суда? Мы читали в книге Откровение, что о суде говорится четко и конкретно, как о реальном событии, а не как о чем-то отвлеченном. Там ясно сказано, в настоящем времени, что «наступил час суда Его». Да, в Библии указано время начала Суда Божьего. Данный вопрос требует особого исследования, поэтому мы приведем общую библейскую хронологическую таблицу данного пророчества. Но вначале скажем, что, согласно Библии, пророческий день равняется году: «…день за год… Я определил тебе» (Иезекииль 4:6).

Схема пророчества о 2300 вечеров и утр и 70 седминах
Увеличить схему

Ниже, в следующей главе данной книги мы рассмотрим подробнее пророчества о суде и убедимся на основании Библии, что суд начался именно в 1844 г. В этом же году была образована Церковь остатка, истинная церковь последнего времени. С этого же времени по миру зазвучала Трехангельская весть, проповедь о скором Втором Пришествии Иисуса Христа.

4.3.2. Библия о Церкви Адвентистов Седьмого дня

Сегодня существует множество христианских конфессий, имеющих давнюю историю и возникших недавно, популярных и непопулярных, широко известных и таких, о которых мало кто знает. Но что их объединяет, так это название «христианство», иными словами, все они признают единое основание — Христа, все они ссылаются на Библию. Действительно, есть от чего прийти в недоумение: Единый Бог, Слово Его — Библия, и такое множество христианских церквей, причем, каждая считает себя единственно истинной Божьей церковью. Куда же пойти? Кому верить, если каждая отстаивает свою истинность и свою правоту? Как разобраться и найти ту единственную истинную церковь, куда Христос пришел бы сегодня, будь Он на земле? Возможно сейчас вы, дорогие читатели, подумали: «Ну, сейчас начнет убеждать и отстаивать истинность своей церкви, как и каждый бы представитель любой другой церкви сделал бы на его месте». Библия Для того чтобы ответить на этот вопрос и действительно в нем разобраться, давайте отбросим все человеческие доводы, все человеческие «за» и «против» и предоставим слово Библии, которая является Словом Божьим, в чем не сомневается ни один христианин. Мы уже увидели в свете Священного Писания, что истинная церковь Божия будет чтить и соблюдать Закон Божий, состоящий из десяти заповедей, будет основывать свою веру исключительно на Библии. В этом как раз и есть беда очень многих христианских церквей, утверждающих, что их основание — Библия, а на деле выходит — не Библия в целом, а часть ее: одни говорят, что Ветхий Завет устарел, и сегодня изучать его необязательно, достаточно вполне и Нового Завета; другие говорят, что устарел и давно отменен Закон Божий; третьи утверждают, что сегодня актуальны только послания апостола Павла, все остальное в Библии отошло в прошлое; четвертые считают, что заключительная книга Библии, Откровение, непонятна и загадочна, поэтому изучать ее не имеет смысла (забывая, что Библия толкует сама себя, и при вдумчивом исследовании с молитвой Бог обязательно откроет ее смысл, и, кроме того, название книги — не Тайна, а Откровение, что тоже говорит само за себя); пятые придерживаются мнения, что Библию следует читать и исследовать только священнослужителям, а простым людям она «не по плечу» и им следует полагаться на то, как трактуют ее и понимают служители церкви, опять же, пренебрегая словами Христа, обращенными к обычным людям: Исследуйте Писания «Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне» (Иоанна 5:39); шестые полагают, что Ветхий Завет, как и Закон Божий, имели значение только для евреев, а для людей других национальностей они совершенно не нужны, опять-таки, пренебрегая Словом Божьим, ибо в Библии сказано: «…Это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы… Все это происходило с ними… а описано в наставление нам, достигшим последних веков. Посему, кто думает, что он стоит, берегись, чтобы не упасть» (1-Коринфянам 10:6, 11—12). Бог ясно говорит через апостола Павла, что Ветхий Завет никак не устарел и никогда не потеряет своей актуальности, ибо это не просто описание того, что было когда-то с еврейским народом, но настоящая школа жизни и веры для современных людей любых национальностей. Ибо как еврейский народ шел по пустыне, так и мы сегодня идем по такой же «пустыне» жизни, полной соблазнов и опасностей, и мы также порой грешим, ропщем и не доверяем Богу, как и Израиль в те далекие времена. Таким образом, как мы увидели, воля Бога в том, чтобы каждый из нас самым прилежным образом тщательно исследовал Библию, как единое целое, как Слово Бога, которое неизменно во все века и во все времена. И когда именно так мы подойдем к Библии, когда будем внимательно изучать ее строчку за строчкой, главу за главой, в непонятных для нас местах сравнивать параллельные тексты, которые приводятся в средней колонке Библии, тогда очень многое предстанет для нас совсем в ином свете. Кроме того, важно знать и историческую канву Библии.

Последнее время Итак, посмотрим, что Бог говорит нам со страниц Священного Писания о церкви последнего времени. Откроем книгу Откровение, 10 главу и начнем читать с первого текста: «И видел я другого Ангела… В руке у него была книжка раскрытая… Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу и клялся Живущим во веки веков… что времени уже не будет…» (Откровение 10:16). На первый взгляд текст непонятен. Этот текст, как и другие тексты Библии, так и останется непонятным для тех, кто читает Библию, «вырывая» из ее контекста отдельные тексты. Мы увидим на данном примере, как важно исследовать Писание целиком, и тогда все становится ясным. Итак, Ангел стоит на море и на земле. Что бы это могло означать? Нам отвечает на это параллельный текст книги Откровение 17:15: «…воды, которые ты видел… суть люди и народы, и племена и языки». Как мы убедились, многие пророчества Библии полны символов, но разъяснение их кроется в других местах Писания, причем каждая строка Библии, каждое ее слово полны глубокого смысла. Итак, море, на котором одной ногой стоит ангел, являет собой густозаселенные места нашей планеты, а земля является символом малозаселенной территории. Другое выражение, которое непонятно в этом тексте — раскрытая книжка: не книга, а именно книжка, да еще раскрытая. Книгой в Писании называется Библия, Писание, а была ли какая-то часть ее закрыта до определенного времени? Да! И этой закрытой частью Библии, этой книжкой была книга пророка Даниила: «А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение» (Даниил 12:4). В конце истории земли Бог раскрыл Своему народу смысл запечатанной «книжки» (мы к этому вернемся в последней главе). Читаем далее 10 главу книги Откровение: «…пойди, возьми раскрытую книжку из руки Ангела, … и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед. И взял я книжку из руки Ангела и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем. И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах и языках и царях многих» (Откровение 10:8—11). Выть может, кто-то сейчас недоумевает: неужели буквально следует понимать повеление съесть книжку? Мы не будем полагаться на мнение кого бы то ни было из людей, но вновь предоставим слово Библии, которая разъясняет и этот текст: «Обретены слова Твои, и я съел их…» (Иеремия 15:16). Теперь понятно! Съесть книжку означает исследовать и понять ее содержание! В воле Бога, чтобы особенно внимательно в это последнее время мы исследовали книгу Даниила, которая была сокрыта до нашего времени, и книгу Откровение: «Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко» (Откровение 1:3). Эти две книги можно понять, исследуя их и читая параллельно! Но обратим внимание на следующие строки: когда Иоанн «ел» книжку, то есть исследовал, сладко было в устах, но потом стало горько во чреве. О чем идет речь? Из истории хорошо известно (мы упоминали об этом), что многие заблуждения вкрались в церковь после смерти апостолов и их учеников, но, несмотря на это, у Бога всегда был остаток верных Его детей, стремящихся познать волю Божью и жить по Слову Творца. В XIX в. произошло то, о чем мы писали: книга Даниила особенно тщательно стала изучаться христианами практически из всех церквей и конфессий, независимо друг от друга. Девятнадцатый век — это век удивительный! Множество научных, исторических, археологических, технических открытий буквально захлестнуло это столетие. Вновь исполнились Божьи обетования: умножилось ведение (Даниил 12:4), то есть знание. И в этом же веке Бог «открыл» книгу Даниила, она перестала быть запечатанной! Было определено время начала суда Божьего, об этом говорится в книге Даниила 8 и 9 главах. Мы не будем подробно касаться темы суда, остановимся лишь на главном. Понять то, что происходит на суде Божьем на небе, можно только при внимательном изучении темы о святилище, изложенной в Библии в книге Левит, в 16 главе. Мы настоятельно рекомендуем всем заинтересовавшимся этим вопросом подробно изучить данную главу. Святилище земное было прообразом святилища (скинии) небесного, и очищение святилища означает производство следственного суда на небе, в процессе которого народ Божий, раскаявшийся во грехах и живший по слову Божьему будет оправдан, а грехи будут в конце времени перенесены на сатану — родоначальника греха, который будет уничтожен вместе с грешниками и падшими ангелами (бесами) после тысячелетнего пребывания народа Божьего со Христом на небе. Об этом говорит Библия. В настоящее же время происходит следственный суд, и дело каждого будет самым внимательным образом рассмотрено. И будет вынесен приговор: вечная жизнь или вечная погибель. Итак, книга Даниила 8:13—14: «…на сколько времени простирается это видение о ежедневной жертве и опустошительном нечестии, когда святыня и воинство будут попираемы? И сказал мне: на две тысячи триста вечеров и утр; и тогда святилище очистится». Приведем еще один текст — книга Даниила, 9:24—27: «Семьдесят седьмин определены для народа твоего (490 лет определены для евреев — примеч. авт.)… Итак, знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин и шестьдесят две седьмины (всего — 69 седьмин, что составляет 483 г., по истечении которых в 27 г. по Р. Хр. началось земное служение Иисуса Христа — примеч. авт.); … И по истечении шестидесяти двух седьмин предан будет смерти Христос (то есть в конце 69 седьмин — примеч. авт.)… И утвердит завет для многих одна седьмина, а в половине седьмины (через три с половиной года — весной 31 года по Р. Хр. был распят Иисус Христос — примеч. авт.) прекратится жертва и приношение… и окончательная гибель постигнет опустошителя». Указанные в пророчестве 490 лет (семьдесят седьмин), которые «определены для народа твоего», то есть для евреев, окончились в 34 г. по Р. Хр., когда Стефан был побит камнями. С этого момента евреи перестали быть избранным Божьим народом, и Евангелие стало проповедоваться язычникам. Великую миссию, возложенную на них, евреи не выполнили! Девятая глава книги Даниила является продолжением восьмой. Тогда как же понимать написанное в этих главах? Мы прочитали о повелении восстановления Иерусалима: этих указов было три, но последний, окончательный, вышел в 457 г. до Р. Хр. от Артаксеркса. В пророчестве сутки (вечер и утро) равны году (мы приводили текст Иезекииля 4:6), значит, 2300 лет следует отсчитать от 457 г. до Р. Хр. (до Р. Хр. года считаются в обратном порядке и нулевого года при этом нет, поэтому к полученной цифре нужно прибавить единицу): придем к 1844 г. (году, в котором, как мы уже писали, «святилище очистится», то есть начнется следственный суд). Христос - наш Первосвященник в Небесном Святилище Именно в этом году Христос, как наш Первосвященник, приступил к последней фазе служения перед Вторым Пришествием. Именно эти данные, которые Бог дал разуметь Своему народу — искренним христианам из различных конфессий, побудили их внимательно продолжить исследование Библии и обнаружить огромные отступления, которые вкрались в христианство за минувшие века и успели в нем укорениться. Так, многие христиане независимо друг от друга обнаружили, что в пренебрежении находится Закон Божий: особенно первая, вторая и четвертая его заповеди! И эти люди, решили, что к 1844 г. состоится Второе Пришествие Христа на нашу землю. Они не учли, что очищение святилища, о котором говорится в книге Даниила 8:14, будет происходить на небе, ибо на земле святилища уже не существовало к тому времени. Эти христиане приняли очищение небесного святилища за очищение земли от греха! Здесь необходимо подчеркнуть, что к тому времени, когда были произведены эти расчеты, еще не существовало церкви христиан-адвентистов седьмого дня! Когда пришло назначенное время, а Христос не пришел, очень многих постигло глубочайшее разочарование! Но истинные ищущие христиане (маленький остаток!) не разочаровались, а продолжили тщательнейшее изучение Библии! И поняли ошибку — дата была определена правильно — 1844 г. — начало следственного суда на небе, очищение святилища, но не земного, а небесного! Вот к этому времени и относится образование христианской протестантской церкви христиан-адвентистов седьмого дня.

Трехангельская весть Возвратимся к пророчеству из 10 главы книги Откровение, которое мы начали исследовать в начале данной главы. В устах Иоанна книга (пророка Даниила!) была сладка: верующие невероятно обрадовались, что очень скоро придет Христос! Но потом «горько стало во чреве», их постигло горькое разочарование. А после этого мы читаем в этой же главе: «И сказал он мне: тебе надлежит опять пророчествовать…» (Откровение 10:11), заметьте, после разочарования, после пережитой горечи надлежит опять пророчествовать! В этом пророчестве предсказано образование Церкви остатка, последователи которой вначале, до ее образования, переживут огромную радость (сладкую, как мед!), потом горькое разочарование, но затем они будут опять пророчествовать — возвещать Евангельскую весть! Как и маленькая церковь, образованная Христом, состоящая из Его апостолов, тоже после радости (они ожидали, что Христос воцарится в Израиле!) испытала разочарование — их Учитель, с Которым так тесно были переплетены их жизни и надежды, был распят, казалось, все для них потеряно и нет надежды. Но вскоре последовала вновь радость: Христос воскрес и жив! Он обещал быть с ними, ибо при вознесении Христа они услышали Его слова: «Я с вами во все дни до скончания века» (Матфея 28:20). И с тех пор маленькая христианская церковь быстро стала распространять Евангелие по миру. Так и в конце времени, после пережитого разочарования была образована Церковь остатка, которая сегодня также несет весть по миру о том, что Христос вновь вскоре придет! Весть о том, как приготовиться к Его Пришествию, чтобы быть среди спасенных! Они будут провозглашать и весть о том, что суд уже наступил и продолжает идти! Они будут провозглашать Трехангельскую весть! Они будут соблюдать Закон Божий — все десять его заповедей, в том числе и четвертую заповедь о субботе! Они будут изучать тему о святилище, без которой невозможно понять суть следственного суда! Основанием своей веры они будут считать Библию и только Библию, в полном и целом ее контексте! Они будут иметь свои представительства во всех странах мира, но особой многочисленностью (как и особой популярностью) отличаться не будут! «Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса» (Откровение 14:12). Более того, по пророчеству, эта церковь должна была возникнуть на территории США, как и получилось. Когда протестантов преследовали в Европе, они, как мы писали, вынуждены были бежать в Америку: «И пустил змий из пасти… вслед жены воду… Но земля помогла жене…» (Откровение 12:15—16), как мы уже говорили на основании Библии, земля — символ малозаселенной территории. Следует подчеркнуть, что Церковь остатка не является чем-то новым, мы уже говорили, что остаток верных детей, верных последователей был у Бога всегда на этой земле, детей, которых не могли испугать ни пытки, ни костры инквизиции, ни гонения; которые чтили Бога и Его Святое Слово — Библию. Начиная с апостольских времен — 12 апостолов, избранных Христом, составили ядро христианской церкви, которая быстро стала распространяться по земле. Это была непопулярная и, между прочим, адвентистская церковь: апостолы ожидали Второго Пришествия Христа, святили седьмой день, согласно заповеди, то есть субботу, тщательно исследовали Писания, были малочисленны и непопулярны в глазах официальных властей и «государственной» церкви (13, 14, 15, 22, 29, 30, 32, 35, 39, 40, 48, 53, 64, 65, 96, 97, 108, 109, 110, 127, 136, 141, 146, 147).

Очень скоро земная история подойдет к своему завершению, и Христос придет; признаки приближающегося Второго Пришествия мы уже видим сегодня. Да поможет нам Бог оказаться верными, чтобы не постигло нас осуждение и страшный приговор: «…Я никогда не знал вас; отойдите от Меня, делающие беззаконие» (Матфея 7:23).

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


фП, ЮЕНХ ОБДМЕЦЙФ ВЩФШ ЧУЛПТЕ

рПУМЕДОЕЕ ЧТЕНС ч РПУМЕДОЙЕ УФП МЕФ Ч ЙУФПТЙЙ ЪЕНМЙ РТПЙЪПЫМЙ УПВЩФЙС, ЙЪНЕОЙЧЫЙЕ ПВМЙЛ РМБОЕФЩ. лБЦЕФУС, ЮФП ЪЕНМС РТПУОХМБУШ ПФП УОБ Й ЪБ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК РТПДЕМБМБ РХФШ ВПМШЫЕ, ЮЕН ЪБ РТЕДЩДХЭЙЕ РПЮФЙ 6000 МЕФ. оБХЮОЩК Й ФЕИОЙЮЕУЛЙК РТПЗТЕУУ, ЧЩИПД ЮЕМПЧЕЛБ Ч ЛПУНПУ, РТПОЙЛОПЧЕОЙЕ Ч ФБКОХ БФПНБ, УПЪДБОЙЕ СДЕТОПЗП ПТХЦЙС, ДЧЕ НЙТПЧЩЕ ЧПКОЩ ФБЛПЗП НБУЫФБВБ, ЛБЛПЗП ЮЕМПЧЕЮЕУФЧП ОЕ ЪОБМП ЪБ ЧУА УЧПА ЙУФПТЙА, ЧЕМЙЮБКЫЙЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС, ЛТХЫЕОЙЕ БФЕЙУФЙЮЕУЛПК ЙНРЕТЙЙ ЧП ЗМБЧЕ У ууут, НЙТПЧПЕ ЗПУРПДУФЧП уыб, ЧПЪТПЦДЕОЙЕ РБРУФЧБ, ПВТЕФБАЭЕЗП ЧОПЧШ НЙТПЧПЕ НПЗХЭЕУФЧП, РТПРПЧЕДШ еЧБОЗЕМЙС РП ЧУЕК ЪЕНМЕ, ФБЙОУФЧЕООЩЕ СЧМЕОЙС омп, ТБУФХЭБС РПРХМСТОПУФШ ЮЕТОПК Й ВЕМПК НБЗЙЙ, ЛПМДПЧУФЧБ, БУФТПМПЗЙЙ, ЬЛУФТБУЕОУПТЙЛЙ, УРЙТЙФЙЪНБ, «СЧМЕОЙК» дЕЧЩ нБТЙЙ, ТПУФ РТЕУФХРОПУФЙ, ВЕЪТБВПФЙГЩ, РПМЙФЙЮЕУЛЙК, ЬЛПОПНЙЮЕУЛЙК Й ЬЛПМПЗЙЮЕУЛЙК ЛТЙЪЙУЩ, ЬРЙДЕНЙЙ, ЧЩУПЛЙК ХТПЧЕОШ УНЕТФОПУФЙ, ЧПЕООЩЕ ЛПОЖМЙЛФЩ Й ДТ. УЧЙДЕФЕМШУФЧХАФ П РТЙВМЙЦЕОЙЙ ЛПОГБ ЪЕНОПК ЙУФПТЙЙ, ЪБДПМЗП РТЕДУЛБЪБООПЗП ОБ УФТБОЙГБИ вЙВМЙЙ. рТЙВМЙЦБЕФУС ЛПОЕГ ЙУФПТЙЙ ъЕНМЙ дБЦЕ МАДЙ, ОЕ РТЙЪОБАЭЙЕ БЧФПТЙФЕФ уЧСЭЕООПЗП рЙУБОЙС Й ОЕ РПЮЙФБАЭЙЕ вПЗБ, ЦЙЧХФ УЕЗПДОС Ч ПЦЙДБОЙЙ ЮЕЗП-ФП… ЮФП ОЕРТЕНЕООП ДПМЦОП РТПЙЪПКФЙ! ьЛУРЕТФЩ Й ХЮЕОЩЕ ХФЧЕТЦДБАФ, ЮФП ФБЛЙН ПВТБЪПН ДП ВЕУЛПОЕЮОПУФЙ УПВЩФЙС ТБЪЧЙЧБФШУС ОЕ НПЗХФ, Й ЮФП Ч УБНПН ОЕДБМЕЛПН ВХДХЭЕН ОБЫХ РМБОЕФХ ПЦЙДБЕФ ЛБФБУФТПЖБ. уХННЙТХС ЧУЕ ЧЩЫЕ УЛБЪБООПЕ, НПЦОП УНЕМП ЛПОУФБФЙТПЧБФШ, ЮФП ОБЫБ ГЙЧЙМЙЪБГЙС РЕТЕЦЙЧБЕФ УЕЗПДОС РПМОПЮШ УЧПЕК ЙУФПТЙЙ. лБЦДПЗП, ЛФП ЦЕМБЕФ ТБЪПВТБФШУС Ч РТПЙУИПДСЭЕН, ХЪОБФШ РТЙЮЙОЩ УХЭЕУФЧХАЭЙИ РТПВМЕН Й ОБКФЙ РХФЙ ЙИ ТБЪТЕЫЕОЙС, НЩ РТЙЗМБЫБЕН ХЪОБФШ, ЮФП ПВ ЬФПН ЗПЧПТЙФ вЙВМЙС.

5.1. дХИПЧОЩК чБЧЙМПО

«рПЫЕМ РЕТЧЩК бОЗЕМ Й ЧЩМЙМ ЮБЫХ УЧПА ОБ ЪЕНМА: Й УДЕМБМЙУШ ЦЕУФПЛЙЕ Й ПФЧТБФЙФЕМШОЩЕ ЗОПКОЩЕ ТБОЩ ОБ МАДСИ, ЙНЕАЭЙИ ОБЮЕТФБОЙЕ ЪЧЕТС Й РПЛМПОСАЭЙИУС ПВТБЪХ ЕЗП» (пФЛТПЧЕОЙЕ 16:2)

чЙОП ВМХДБ чБЧЙМПОБ лОЙЗБ пФЛТПЧЕОЙЕ — ПУПВБС ЛОЙЗБ вЙВМЙЙ, УПДЕТЦБЭБС УРЕГЙБМШОП ДМС ОБУ, МАДЕК XXI ЧЕЛБ, ЧЕУФШ ПФ зПУРПДБ. чП ЧФПТПК ЗМБЧЕ ЮЕФЧЕТФПК ЮБУФЙ ДБООПК ЛОЙЗЙ НЩ ТБУУНБФТЙЧБМЙ УПДЕТЦБОЙЕ 17 ЗМБЧЩ ЛОЙЗЙ пФЛТПЧЕОЙЕ, ЗДЕ ЗПЧПТЙФУС П ЦЕОЕ, УЙДСЭЕК ОБ ЪЧЕТЕ ВБЗТСОПН. нЩ ХВЕДЙМЙУШ ОБ ПУОПЧБОЙЙ уЧСЭЕООПЗП рЙУБОЙС Й ЕЭЕ ТБЪ РПЧФПТЙН, ЮФП ЦЕОБ — ЬФП УЙНЧПМ ГЕТЛЧЙ Ч РТПТПЮЕУЛЙИ ЛОЙЗБИ вЙВМЙЙ. цЕОБ УЙДЕМБ ОБ ЪЧЕТЕ ВБЗТСОПН, «ПВМЕЮЕОБ ВЩМБ Ч РПТЖЙТХ Й ВБЗТСОЙГХ, ХЛТБЫЕОБ ЪПМПФПН, ДТБЗПГЕООЩНЙ ЛБНОСНЙ Й ЦЕНЮХЗПН, Й ДЕТЦБМБ ЪПМПФХА ЮБЫХ… ОБРПМОЕООХА НЕТЪПУФСНЙ Й ОЕЮЙУФПФПА ВМХДПДЕКУФЧБ ЕЕ… й ОБ ЮЕМЕ ЕЕ ОБРЙУБОП ЙНС: ФБКОБ, чБЧЙМПО ЧЕМЙЛЙК, НБФШ ВМХДОЙГБН Й НЕТЪПУФСН ЪЕНОЩН. с ЧЙДЕМ, ЮФП ЦЕОБ ХРПЕОБ ВЩМБ ЛТПЧЙА УЧСФЩИ Й ЛТПЧЙА УЧЙДЕФЕМЕК йЙУХУПЧЩИ…» (пФЛТПЧЕОЙЕ 17:3—6). нЩ ХВЕДЙМЙУШ Й Ч ФПН, ЮФП ЪЧЕТШ СЧМСЕФУС Ч РТПТПЮЕУФЧБИ УЙНЧПМПН ЗПУХДБТУФЧЕООПК ЧМБУФЙ (дБОЙЙМ 7:17), ЪДЕУШ — ВБЗТСОЩК ЪЧЕТШ, ФП ЕУФШ, УЙНЧПМЙЪЙТХАЭЙК ЦЕУФПЛХА, ЛТПЧБЧХА ЧМБУФШ, Б ВМХДОЙГБ ОБ ЪЧЕТЕ — ГЕТЛПЧШ-ПФУФХРОЙГБ, ПРПТПК ЛПФПТПК СЧМСЕФУС ОЕ иТЙУФПУ, Б ЮЕМПЧЕЮЕУЛБС ЗПУХДБТУФЧЕООБС ЧМБУФШ (ЪЧЕТШ). йОЩНЙ УМПЧБНЙ, Ч ЬФПН РТПТПЮЕУФЧЕ РТЕДУФБЧМЕОБ ТЕМЙЗЙС, ОЕТБЪТЩЧОП УЧСЪБООБС, РЕТЕРМЕФЕООБС У ЗПУХДБТУФЧПН. пВТБФЙФЕ ЧОЙНБОЙЕ ОБ ФП, ЮФП ГЕТЛПЧШ НЙТОП УПУХЭЕУФЧХЕФ У ЗПУХДБТУФЧПН, Й ВПМЕЕ ФПЗП, ХРТБЧМСЕФ ЙН (ЦЕОБ-ВМХДОЙГБ УЙДЙФ ЧЕТИПН ОБ ЪЧЕТЕ — ЗПУХДБТУФЧЕ!). лТПНЕ ФПЗП, ВТПУБЕФУС Ч ЗМБЪБ ТЕЪЛПЕ ТБЪДЕМЕОЙЕ ГЕТЛЧЙ-ВМХДОЙГЩ (ПФУФХРОЙГЩ) Й УЧСФЩИ, ХОЙЮФПЦЕООЩИ ЬФПК ГЕТЛПЧША ЪБ ЙНС йЙУХУБ иТЙУФБ! уДЕМБЕН ЧЩЧПД: Ч РТПТПЮЕУФЧЕ РПЛБЪБО ПВТБЪ ГЕТЛЧЙ, ПФУФХРЙЧЫЕК ПФ вПЗБ, ДХИПЧОПК РТЕМАВПДЕКЛЙ, ГЕТЛЧЙ, ОЕ УПИТБОЙЧЫЕК ЧЕТОПУФЙ зПУРПДХ, Б РТЕМАВПДЕКУФЧПЧБЧЫЕК У ЪЕНОЩНЙ ЧМБУФСНЙ! ч ЙУФПТЙЙ НОПЗП ФПНХ РТЙНЕТПЧ, НОПЗЙЕ ЙЪ ЛПФПТЩИ ЪБРЙУБОЩ Ч вЙВМЙЙ: ЬФП «ЗПУХДБТУФЧЕООБС» ГЕТЛПЧШ ЧП ЧТЕНС ЪЕНОПК ЦЙЪОЙ йЙУХУБ иТЙУФБ — ГЕТЛПЧШ, ЧПЦДЙ ЛПФПТПК У ГЕМША ТБУРТБЧЩ ОБД уРБУЙФЕМЕН НЙТБ ПВТБФЙМЙУШ ЪБ РПНПЭША Й РПДДЕТЦЛПК Л ЪЕНОПК СЪЩЮЕУЛПК ТЙНУЛПК ЧМБУФЙ, ЛПФПТХА ПМЙГЕФЧПТСМ Ч йХДЕЕ РТПЛХТБФПТ рПОФЙК рЙМБФ; ЬФП Й УТЕДОЕЧЕЛПЧБС ИТЙУФЙБОУЛБС ГЕТЛПЧШ, ПРЙТБЧЫБСУС ОБ ЪЕНОХА ЧМБУФШ Й ТХЛПЧПДЙЧЫБС ЕА, ГЕТЛПЧШ, ЛПФПТБС, УПЪДБЧ ЛБТБФЕМШОЩК ПТЗБО, «УЧСФХА» ЙОЛЧЙЪЙГЙА, ХОЙЮФПЦБМБ ФЕИ, ЛФП ПУФБЧБМУС ЧЕТОЩН вПЗХ; ЬФП ГЕТЛПЧШ, ЛПФПТБС ВМБЗПУМПЧМСМБ Й ЧДПИОПЧМСМБ ЗПУХДБТУФЧЕООЩЕ ЧМБУФЙ ОБ ПТЗБОЙЪБГЙА ЛТЕУФПЧЩИ РПИПДПЧ, ЪБМЙЧЫЙИ ЛТПЧША РПМНЙТБ. оП Ч ЛПОГЕ ЧТЕНЕОЙ вПЗ РТПЙЪЧЕДЕФ УХД ОБД ГЕТЛПЧША-ПФУФХРОЙГЕК: «й РТЙЫЕМ ПДЙО ЙЪ УЕНЙ бОЗЕМПЧ, ЙНЕАЭЙИ УЕНШ ЮБЫ, Й… УЛБЪБМ НОЕ: …С РПЛБЦХ ФЕВЕ УХД ОБД ЧЕМЙЛПА ВМХДОЙГЕА, УЙДСЭЕА ОБ ЧПДБИ НОПЗЙИ…» (пФЛТПЧЕОЙЕ 17:1), «й ХУМЩЫБМ С ЙОПК ЗПМПУ… ЧЩКДЙ ПФ ОЕЕ, ОБТПД нПК, ЮФПВЩ ОЕ ХЮБУФЧПЧБФШ ЧБН Ч ЗТЕИБИ ЕЕ Й ОЕ РПДЧЕТЗОХФШУС СЪЧБН ЕЕ; йВП ЗТЕИЙ ЕЕ ДПЫМЙ ДП ОЕВБ, Й вПЗ ЧПУРПНСОХМ ОЕРТБЧДЩ ЕЕ… Ч ПДЙО ДЕОШ РТЙДХФ ОБ ОЕЕ ЛБЪОЙ, УНЕТФШ Й РМБЮ… Й ВХДЕФ УПЦЦЕОБ ПЗОЕН, РПФПНХ ЮФП УЙМЕО зПУРПДШ вПЗ, УХДСЭЙК ЕЕ. й ЧПУРМБЮХФ Й ЧПЪТЩДБАФ П ОЕК ГБТЙ ЪЕНОЩЕ, … ВМХДПДЕКУФЧПЧБЧЫЙЕ… У ОЕА, ЛПЗДБ ХЧЙДСФ ДЩН ПФ РПЦБТБ ЕЕ, … ЗПЧПТС, ЗПТЕ, ЗПТЕ ФЕВЕ, ЧЕМЙЛЙК ЗПТПД чБЧЙМПО… ЙВП Ч ПДЙО ЮБУ РТЙЫЕМ УХД ФЧПК» (пФЛТПЧЕОЙЕ 18:1—10).

ч вЙВМЙЙ ГЕТЛПЧШ-ПФУФХРОЙГБ ЧУЕЗДБ ОПУЙМБ ЙНС чБЧЙМПОБ, ФБЛ ЛБЛ ЙНЕООП Ч ЬФПН ЗПТПДЕ Ч ДТЕЧОЙЕ ЧТЕНЕОБ МАДЙ ПВЯЕДЙОЙМЙУШ РТПФЙЧ зПУРПДБ, РТПФЙЧ еЗП ЧПМЙ, ЦЕМБС РПУФТПЙФШ ВБЫОА, ЛПФПТБС ДПУФЙЗМБ ВЩ ОЕВЕУ. фП ЕУФШ ЬФП УЙНЧПМ ТЕМЙЗЙЙ, ЛПФПТБС ФПМШЛП РТЙЛТЩЧБЕФУС ЙНЕОЕН вПЦШЙН, ОБ УБНПН ЦЕ ДЕМЕ ЙДЕФ РТПФЙЧ оЕЗП, еЗП ЪБЛПОПЧ, ЦЕМБС ХФЧЕТДЙФШ УЧПА ЗПТДЩОА, ХФЧЕТДЙФШ ЙНС ОЕ вПЦЙЕ, Б УЧПЕ. нЩ ЮЙФБЕН П УФТПЙФЕМСИ чБЧЙМПОУЛПК ВБЫОЙ: «й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ; Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ, ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ» (вЩФЙЕ 11:4).

йУФПТЙС ТЕМЙЗЙЙ-ПФУФХРОЙГЩ Й ЕЕ ВПТШВБ У ЙУФЙООПК ГЕТЛПЧША, МАДШНЙ, ЛПФПТЩЕ УМХЦБФ ОЕ УЧПЕК ЗПТДЩОЕ, ОЕ ЮЕМПЧЕЮЕУЛЙН ЧМБУФСН, Б зПУРПДХ, ХИПДЙФ ЛПТОСНЙ ЧП ЧТЕНЕОБ РЕТЧЩИ МАДЕК ОБ ЪЕНМЕ.

ч ЛОЙЗЕ вЩФЙЕ НЩ ЮЙФБЕН ПВ ЙУФПТЙЙ ДЧХИ ВТБФШЕЧ — лБЙОБ Й бЧЕМС. пВБ ВЩМЙ ТЕМЙЗЙПЪОЩНЙ МАДШНЙ, ОП бЧЕМШ МАВЙМ вПЗБ Й РПЛМПОСМУС еНХ Ч ФПК ЖПТНЕ, ЛПФПТХА ХУФБОПЧЙМ УБН зПУРПДШ ЮЕТЕЪ ЦЕТФЧПРТЙОПЫЕОЙЕ СЗОЕОЛБ, ХЛБЪЩЧБАЭЕЕ ОБ ЙУЛХРЙФЕМШОХА ЦЕТФЧХ иТЙУФБ. ьФЙН бЧЕМШ ХФЧЕТЦДБМ УЧПА ЧЕТХ Ч ФП, ЮФП Ч ДЕМЕ УРБУЕОЙС ПО ОЕ ХРПЧБЕФ ОБ УЧПЙ ДЕМБ, Б ГЕМЙЛПН ХРПЧБЕФ ОБ зПУРПДБ. лБЙО ЦЕ ЧЧЕМ УЧПА ЖПТНХ РПЛМПОЕОЙС — ЦЕТФЧПРТЙОПЫЕОЙЕ РМПДПЧ ЪЕНМЙ. лБЙО ИПФЕМ ВЩФШ МХЮЫЕ бЧЕМС, ОП ЛПЗДБ зПУРПДШ ХЛБЪБМ ЕНХ ОБ ФП, ЮФП ЕЗП ЦЕТФЧБ ОЕ ЙНЕЕФ Ч еЗП ЗМБЪБИ ОЙЛБЛПЗП ЪОБЮЕОЙС, ЗПТДЩОС лБЙОБ ВЩМБ ХЭЕНМЕОБ. ч ЕЗП УЕТДГЕ ЪБФБЙМБУШ ЪМПВБ ОБ вПЗБ Й ОБ бЧЕМС. нЩ ЪОБЕН РЕЮБМШОЩК ЙУИПД ЬФПК ЙУФПТЙЙ. у ФЕИ РПТ ЧЕТХАЭЙЕ МАДЙ ТБЪДЕМЙМЙУШ ОБ ДЧЕ ЗТХРРЩ: ЙДХЭЙИ РП УФПРБН бЧЕМС — РП РХФЙ УПВМАДЕОЙС РТЕДРЙУБОЙК зПУРПДБ, еЗП уМПЧБ, Й ЙДХЭЙИ РХФЕН лБЙОБ, РХФЕН ХУФБОПЧМЕОЙС УЧПЙИ ОПТН Й РТБЧЙМ РПЛМПОЕОЙС зПУРПДХ, ЮБУФП РТПФЙЧПТЕЮБЭЙИ ФПНХ, ЮФП уБН зПУРПДШ ЗПЧПТЙМ Ч уЧПЕН уМПЧЕ.

мЙОЙС РТПФЙЧПРПУФБЧМЕОЙС чБЧЙМПОБ ЛБЛ УЙНЧПМБ ПВЯЕДЙОЕОЙС МАДЕК, ЙЪПВТЕФБАЭЙИ УЧПЙ ЖПТНЩ РПЛМПОЕОЙС — ГЕОФТБ СЪЩЮЕУФЧБ, Й ЗТХРРЩ ДЕФЕК вПЦШЙИ, УПИТБОСАЭЙИ РПЛМПОЕОЙЕ зПУРПДХ, РТПУМЕЦЙЧБЕФУС ЧП ЧУЕК вЙВМЙЙ. бЧТББН — ТПДПОБЮБМШОЙЛ йЪТБЙМС — ОБТПДБ вПЦШЕЗП, ФБЛЦЕ РП ЧЕМЕОЙА зПУРПДОЕНХ, ЧЩЫЕМ ЙЪ чБЧЙМПОЙЙ.

чБЧЙМПО ОБ РТПФСЦЕОЙЙ ФЩУСЮЕМЕФЙК ВЩМ ГЕОФТПН СЪЩЮЕУЛПЗП НЙТБ, ЗПТПДПН, ЗДЕ ТБЪТБВБФЩЧБМЙУШ ЖПТНЩ Й ТЙФХБМЩ СЪЩЮЕУЛПЗП РПЛМПОЕОЙС. ч чБЧЙМПОЕ УХЭЕУФЧПЧБМ ФБКОЩК ЧЕТИПЧОЩК УПЧЕФ ЦТЕГПЧ, ЛПФПТЩК ЛПОФТПМЙТПЧБМ ЦТЕЮЕУФЧП ЧУЕЗП ДТЕЧОЕЗП НЙТБ Й ЙНЕМ ПЗТПНОПЕ ЧМЙСОЙЕ ЮЕТЕЪ НЕУФОПЕ ЦТЕЮЕУФЧП ОБ ЧМБУФЙФЕМЕК НЙТБ. оЕНБМПЧБЦОП ФП, ЮФП РЙТБНЙДЩ еЗЙРФБ, ЙОДЕКГЕЧ бНЕТЙЛЙ, РБЗПДЩ лЙФБС Й сРПОЙЙ ХДЙЧЙФЕМШОП УИПЦЙ УП УЧПЕК НБФЕТША — чБЧЙМПОУЛПК ВБЫОЕК.

ч чБЧЙМПОЕ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ВЩМБ ТБЪТБВПФБОБ УЙУФЕНБ ЗПУХДБТУФЧЕООПК ТЕМЙЗЙЙ — ЙЕТБТИЙЮЕУЛБС РЙТБНЙДБ, ОБ ЧЕТЫЙОЕ ЛПФПТПК ЧПУУЕДБМ ГБТШ Й ЕНХ РПДЮЙОСМПУШ ВЕУЮЙУМЕООПЕ НОПЦЕУФЧП ОБЮБМШОЙЛПЧ ПВМБУФЕК, ЧПЕОБЮБМШОЙЛПЧ, ЮЙОПЧОЙЛПЧ ТБЪМЙЮОЩИ ТБОЗПЧ. рТЙ ЬФПН ОЕЧЙДЙНЩЕ ОЙФЙ УЧСЪЩЧБМЙ ГБТС У ФБКОЩН УПЧЕФПН ЦТЕГПЧ ИТБНБ ЧЕТИПЧОПЗП ВПЗБ нБТДХЛБ. ъБДБЮЕК ЦТЕЮЕУЛЙИ УПАЪПЧ ВЩМП РПДДЕТЦЙЧБФШ УХЕЧЕТЙЕ МАДЕК. чНЕУФП ФПЗП ЮФПВЩ ОБРТБЧМСФШ ХНЩ МАДЕК Л ЙУФЙООПНХ вПЗХ, ЦТЕГЩ ТБЪТБВБФЩЧБМЙ НБЗЙЮЕУЛЙЕ ПВТСДЩ, РПДДЕТЦЙЧБМЙ УФТБИ РЕТЕД ТБЪМЙЮОЩНЙ СЧМЕОЙСНЙ РТЙТПДЩ, ПВЯСУОСС ЙИ ЛБЛ ЛБТХ ВПЗПЧ, ТБЪТБВБФЩЧБМЙ РБОФЕПО ВПЗПЧ, УЙУФЕНЩ РПЛМПОЕОЙС ЙН, ЗПТПУЛПРЩ, ФПМЛПЧБМЙ УОЩ, РТЙНЕФЩ. фБЛЙН ПВТБЪПН ПОЙ ЙНЕМЙ ЛПМПУУБМШОХА ДХИПЧОХА ЧМБУФШ. гБТШ ОЙЮЕЗП ОЕ ДЕМБМ, ОЕ РПУПЧЕФПЧБЧЫЙУШ УП ЦТЕГБНЙ Й ОЕ ХУМЩЫБЧ ПФ ОЙИ ВМБЗПРТЙСФОПЗП РТПЗОПЪБ. л ФПНХ ЦЕ ГБТЙ Й УБНЙ ЪБЮБУФХА ВЩМЙ ЧЕТИПЧОЩНЙ ЦТЕГБНЙ, ЙН РТЙУЧБЙЧБМЙУШ ФЙФХМЩ РПМХВПЗПЧ, ПОЙ ФТЕВПЧБМЙ ВПЦЕУФЧЕООПЗП РПЛМПОЕОЙС УЕВЕ. оЕТЕДЛП ГБТЙ РЩФБМЙУШ ТБЪПТЧБФШ УЧСЪШ УП ЦТЕГБНЙ, ЧЩКФЙ ЙЪ РПДЮЙОЕОЙС ЙН, ОП РПЮФЙ ЧУЕЗДБ ЬФП ЪБЛБОЮЙЧБМПУШ РПТБЦЕОЙЕН ГБТЕК.

уБФБОБ еЭЕ Ч ДЕФУФЧЕ ОБУМЕДОЙЛЙ РТЕУФПМПЧ ПФДБЧБМЙУШ Ч ПВХЮЕОЙЕ ЦТЕГБН, ЛПФПТЩЕ ПВХЮБМЙ ЙИ ОБХЛБН, НБЗЙЮЕУЛЙН ПВТСДБН, ПУОПЧБН СЪЩЮЕУЛПЗП РПЛМПОЕОЙС. ч ЬФП ЧТЕНС Й ЪБЛМБДЩЧБМПУШ ФП ЧМЙСОЙЕ, ЛПФПТПЕ ЪБФЕН ЙНЕМЙ ЦТЕГЩ ОБ РТБЧЙФЕМС ОБ РТПФСЦЕОЙЙ ЧУЕК ЕЗП ЦЙЪОЙ. уБФБОБ, ЙЪПВТЕФС СЪЩЮЕУЛХА ЖПТНХ РПЛМПОЕОЙС, ЙДПМПРПЛМПОУФЧП Й ВЩМ ЧДПИОПЧЙФЕМЕН ЧБЧЙМПОУЛПК УЙУФЕНЩ РПЛМПОЕОЙС. пО ЦЕМБМ ЙУРПМШЪПЧБФШ ЬФПФ НПЭОЩК УПАЪ ТЕМЙЗЙЙ Й ЗПУХДБТУФЧЕООПК ЧМБУФЙ ДМС РПДБЧМЕОЙС ЧУСЛПК РПРЩФЛЙ РПЛМПОЕОЙС ЙУФЙООПНХ вПЗХ.

пВ ЬФПН УЛБЪБМ йЙУХУ Ч еЧБОЗЕМЙЙ ПФ йПБООБ: «йЙУХУ УЛБЪБМ ЙН: ЕУМЙ ВЩ вПЗ ВЩМ ПФЕГ ЧБЫ, ФП ЧЩ МАВЙМЙ ВЩ нЕОС, РПФПНХ ЮФП с ПФ вПЗБ ЙУЫЕМ Й РТЙЫЕМ; ЙВП С ОЕ уБН ПФ уЕВС РТЙЫЕМ, ОП пО РПУМБМ нЕОС. рПЮЕНХ ЧЩ ОЕ РПОЙНБЕФЕ ТЕЮЙ нПЕК? рПФПНХ ЮФП ОЕ НПЦЕФЕ УМЩЫБФШ УМПЧБ нПЕЗП. чБЫ ПФЕГ ДШСЧПМ, Й ЧЩ ИПФЙФЕ ЙУРПМОСФШ РПИПФЙ ПФГБ ЧБЫЕЗП; ПО ВЩМ ЮЕМПЧЕЛПХВЙКГБ ПФ ОБЮБМБ Й ОЕ ХУФПСМ Ч ЙУФЙОЕ, ЙВП ОЕФ Ч ОЕН ЙУФЙОЩ; ЛПЗДБ ЗПЧПТЙФ ПО МПЦШ, ЗПЧПТЙФ УЧПЕ, ЙВП ПО МЦЕГ Й ПФЕГ МЦЙ. б ЛБЛ с ЙУФЙОХ ЗПЧПТА, ФП ОЕ ЧЕТЙФЕ нОЕ. лФП ЙЪ ЧБУ ПВМЙЮЙФ нЕОС Ч ОЕРТБЧДЕ? еУМЙ ЦЕ С ЗПЧПТА ЙУФЙОХ, РПЮЕНХ ЧЩ ОЕ ЧЕТЙФЕ НОЕ? лФП ПФ вПЗБ, ФПФ УМХЫБЕФ УМПЧБ вПЦЙЙ; ЧЩ РПФПНХ ОЕ УМХЫБЕФЕ, ЮФП ЧЩ ОЕ ПФ вПЗБ» (йПБООБ 8:42—47). фБЛЙН ПВТБЪПН, йЙУХУ ТБЪЗТБОЙЮЙМ ДЧЕ ЖПТНЩ РПЛМПОЕОЙС — ПДОБ ЙУФЙООПЕ РПЛМПОЕОЙЕ зПУРПДХ, ПУОПЧБООПЕ ОБ еЗП УМПЧЕ, Й ДТХЗБС, ФПМШЛП РП ЧЙДХ СЧМСАЭБСУС ЖПТНПК РПЛМПОЕОЙС вПЗХ, ФБЛ ЛБЛ ОЕ ПУОПЧБОБ ОБ вПЦШЙН УМПЧЕ, еЗП ЧПМЕ.

5.1.1. пФУФХРМЕОЙЕ Ч йЪТБЙМЕ

бЧФПТЙФЕФ РЕТЧПУЧСЭЕООЙЛПЧ РТЕЧЩУЙМ БЧФПТЙФЕФ УМПЧБ вПЦШЕЗП. уЧСЭЕООЙЛЙ ТБЪТБВПФБМЙ УЙУФЕНХ ТЕМЙЗЙПЪОПК ЦЙЪОЙ Ч йЪТБЙМЕ, ЛПФПТБС ВБЪЙТПЧБМБУШ Ч ПУОПЧОПН ОЕ ОБ УМПЧЕ зПУРПДБ, Б ОБ ЮЕМПЧЕЮЕУЛЙИ РТЕДРЙУБОЙСИ.

пВ ЬФПН Й УЛБЪБМ йЙУХУ: «мЙГЕНЕТЩ! иПТПЫП РТПТПЮЕУФЧПЧБМ П ЧБУ йУБЙС, ЗПЧПТС: «рТЙВМЙЦБАФУС ЛП нОЕ МАДЙ УЙЙ ХУФБНЙ УЧПЙНЙ Й ЮФХФ нЕОС СЪЩЛПН; УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС. оП ФЭЕФОП ЮФХФ НЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН» (нБФЖЕС 15:7—9). рПЛМПОЕОЙЕ зПУРПДХ РТЕЧТБФЙМПУШ Ч ВЕЪЦЙЪОЕООХА ЖПТНХ, ВЕЪДХНОПЕ ЙУРПМОЕОЙЕ ЪБЛПОПЧ Й РТЕДРЙУБОЙК, ЮФП зПУРПДШ ОЕПДОПЛТБФОП ПУХЦДБМ Ч уЧПЕН уМПЧЕ: «л ЮЕНХ нОЕ НОПЦЕУФЧП ЦЕТФЧ ЧБЫЙИ? — ЗПЧПТЙФ зПУРПДШ. — с РТЕУЩЭЕО ЧУЕУПЦЦЕОЙСНЙ ПЧОПЧ Й ФХЛПН ПФЛПТНМЕООПЗП УЛПФБ Й ЛТПЧЙ ФЕМШГПЧ, Й БЗОГЕЧ, ЛПЪМПЧ ОЕ ИПЮХ. лПЗДБ ЧЩ РТЙИПДЙФЕ СЧМСФШУС РТЕД МЙГЕ нПЕ, — ЛФП ФТЕВХЕФ ПФ ЧБУ, ЮФПВЩ ЧЩ ФПРФБМЙ ДЧПТЩ нПЙ. оЕ ОПУЙФЕ ВПМШЫЕ ДБТПЧ ФЭЕФОЩИ; ЛХТЕОЙЕ ПФЧТБФЙФЕМШОП ДМС нЕОС; ОПЧПНЕУСЮЙК Й УХВВПФ, РТБЪДОЙЮОЩИ УПВТБОЙК ОЕ НПЗХ ФЕТРЕФШ: ВЕЪЪБЛПОЙЕ Й РТБЪДОПЧБОЙЕ! оПЧПНЕУСЮЙС ЧБЫЙ Й РТБЪДОЙЛЙ ЧБЫЙ ОЕОБЧЙДЙФ ДХЫБ нПС, ПОЙ ВТЕНС ДМС нЕОС; нОЕ ФСЦЕМП ОЕУФЙ ЙИ. й ЛПЗДБ ЧЩ РТПУФЙТБЕФЕ ТХЛЙ ЧБЫЙ, с ЪБЛТЩЧБА ПФ ЧБУ ПЮЙ нПЙ; Й ЛПЗДБ ЧЩ ХНОПЦБЕФЕ НПМЕОЙС ЧБЫЙ, с ОЕ УМЩЫХ, ЧБЫЙ ТХЛЙ РПМОЩ ЛТПЧЙ. пФНПКФЕУШ, ПЮЙУФЙФЕУШ; ХДБМЙФЕ ЪМЩЕ ДЕСОЙС ЧБЫЙ ПФ ПЮЕК нПЙИ; РЕТЕУФБОШФЕ ДЕМБФШ ЪМП» (йУБЙС 1:11—16).

5.1.2. чБЧЙМПО Й ИТЙУФЙБОУФЧП

оЕЪБНЕФОП ЧБЧЙМПОУЛБС ЖПТНБ РПЛМПОЕОЙС ЧОЕДТЙМБУШ Ч ИТЙУФЙБОУФЧП. сЪЩЮЕУЛЙЕ ПВТСДЩ РЕТЕЛПЮЕЧБМЙ Ч ГЕТЛПЧОХА ЦЙЪОШ. еРЙУЛПРЩ УФБМЙ ФЕНЙ ЦЕ ЦТЕГБНЙ, ЙНЕАЭЙНЙ ПЗТПНОПЕ ЧМЙСОЙЕ ОБ УЧЕФУЛХА ЧМБУФШ Й ЙУРПМШЪХАЭЙНЙ РПУМЕДОАА ДМС РПДБЧМЕОЙС ФЕИ, ЛФП ЦЕМБМ ЙУФЙООПЗП РПЛМПОЕОЙС зПУРПДХ. гЕТЛПЧШ ЧУЕ ВПМЕЕ УТБУФБМБУШ У ЗПУХДБТУФЧПН.

гЕТЛПЧОПЕ ВПЗПУМХЦЕОЙЕ РТЕЧТБФЙМПУШ Ч НБЗЙЮЕУЛПЕ ДЕКУФЧП, ПУОПЧБООПЕ ОБ СЪЩЮЕУЛЙИ ЖПТНБИ РПЛМПОЕОЙС, Ч ЮБУФОПУФЙ, ЙЛПОПУФБУ Ч ГЕТЛЧЙ ЪБНЕОЙМ РБОФЕПО ВПЗПЧ Ч СЪЩЮЕУЛПН ИТБНЕ, РТБЪДОЙЛЙ, ИПФС Й ЙНЕАФ ВЙВМЕКУЛЙЕ ОБЪЧБОЙС, РП УХФЙ СЧМСАФУС СЪЩЮЕУЛЙНЙ РП УНЩУМХ, НОПЗПЕ Ч МЙФХТЗЙЙ ОЕ ЙНЕЕФ ОЙЮЕЗП ПВЭЕЗП У вЙВМЙЕК, РПЮЙФБОЙЕ НПЭЕК ЪБНЕОЙМП РПЮЙФБОЙЕ НПЗЙМ РТЕДЛПЧ Х СЪЩЮОЙЛПЧ. рБРБ, СЧМССУШ, РП УХФЙ, ЧЕТИПЧОЩН ЦТЕГПН, ЧУЕЗДБ РТЕФЕОДПЧБМ ОБ ОЕПЗТБОЙЮЕООХА ОЕ ФПМШЛП ТЕМЙЗЙПЪОХА, ОП Й УЧЕФУЛХА ЧМБУФШ.

5.2. дТБЛПО. рБРУЛБС ЙНРЕТЙС

рБРБ ТЙНУЛЙК рБРУФЧП ЧПЪОЙЛМП Ч I Ч. РП т. иТ., ОБЮБМП РТЙПВТЕФБФШ РПМЙФЙЮЕУЛХА ЧМБУФШ У V Ч., ПЛПОЮБФЕМШОП РПМХЮЙЧ ЕЕ РТЙ РБРЕ чЙЗЙМЙЙ (538 З. РП т. иТ.). ч РЕТЙПД уТЕДОЕЧЕЛПЧШС РБРЩ ВЩМЙ ЖБЛФЙЮЕУЛЙНЙ РТБЧЙФЕМСНЙ ЧУЕК еЧТПРЩ, УНЕЭБС Й ОБЪОБЮБС РП УЧПЕНХ ЦЕМБОЙА ЙНРЕТБФПТПЧ Й ЛПТПМЕК, ОБЮЙОБМЙ Й ЪБЛБОЮЙЧБМЙ ЧПКОЩ. ъОБНЕОЙФЩЕ ЛТЕУФПЧЩЕ РПИПДЩ, ЧП ЧТЕНС ЛПФПТЩИ, РП ХЛБЪХ РБР Й ЧП ЙНС йЙУХУБ иТЙУФБ ПЗОЕН Й НЕЮПН ХОЙЮФПЦБМЙУШ УПФОЙ ФЩУСЮ ЙОБЛПНЩУМСЭЙИ ЧНЕУФЕ У ЙИ УЕНШСНЙ, Ч ФПН ЮЙУМЕ Й У НБМПМЕФОЙНЙ ДЕФШНЙ, ОЕ ФПМШЛП НХУХМШНБО, ОП Й ИТЙУФЙБО, ОЕХЗПДОЩИ РБРУФЧХ ФПМШЛП ЪБ ФП, ЮФП ПОЙ РПЛМПОСМЙУШ йЙУХУХ иТЙУФХ, Б ОЕ РБРЕ. чЕУШ РЕТЙПД ЛТПЧШ ОЙ Ч ЮЕН ОЕ РПЧЙООЩИ МАДЕК МЙМБУШ — Й МЙМБУШ ОЕУЛПОЮБЕНЩН РПФПЛПН, ЛТПЧШ МАДЕК, ЛПФПТЩЕ ОЕ ХВЙЧБМЙ, ОЕ ЗТБВЙМЙ, ОП РТЙЪЩЧБМЙ Л НЙТХ, ДПВТХ Й ЙУРПМОСМЙ ъБЛПО вПЦЙК. ч 1798 З. РБРУФЧП ПЛБЪБМПУШ Ч ЧЕМЙЮБКЫЕН ЛТЙЪЙУЕ, ЙЪ ЛПФПТПЗП, ЧРТПЮЕН, ЧЩЫМП УРХУФС ОЕУЛПМШЛП МЕФ. ч 1929 З. ВЩМП ПУОПЧБОП ЗПУХДБТУФЧП чБФЙЛБО. уЕЗПДОС БЧФПТЙФЕФ ТЙНУЛПЗП РТЕУФПМБ РТЙЪОБЕФУС ЧП ЧУЕН НЙТЕ, Б РБРБ ТЙНУЛЙК УФБМ ЖЙЗХТПК, У ЛПФПТПК НЙММЙПОЩ МАДЕК УЧСЪЩЧБАФ УФБВЙМШОПУФШ Й РТПГЧЕФБОЙЕ ПВЭЕУФЧБ. ыЙТПЮБКЫХА РПДДЕТЦЛХ ОБУЕМЕОЙС НОПЗЙИ УФТБО Й ВПМШЫЙОУФЧБ ТЕМЙЗЙПЪОЩИ ЛПОЖЕУУЙК РПМХЮЙМБ РТПЗТБННБ РБРЩ, ОБРТБЧМЕООБС ОБ УПЪДБОЙЕ ЕДЙОПК ГЕТЛЧЙ РПД ЬЗЙДПК ЛБФПМЙЮЕУЛПЗП тЙНБ. ьФПК ЧМБУФЙ, УПЗМБУОП ВЙВМЕКУЛПНХ РТПТПЮЕУФЧХ, УХЦДЕОП УЩЗТБФШ ПДОХ ЙЪ ЛМАЮЕЧЩИ ТПМЕК Ч УЛПТПН ВХДХЭЕН.

рТПТПЮЕУФЧБ

1. рБРУЛБС ЧМБУФШ ЧПЪОЙЛОЕФ Ч ТЕЪХМШФБФЕ РБДЕОЙС ГБТУФЧБ ЮЕФЧЕТФПЗП ЪЧЕТС (дБОЙЙМ 7:7, 8).

2. фТЙ ГБТУФЧБ «У ЛПТОЕН» ВХДХФ ЙУФПТЗОХФЩ РЕТЕД ОЕК (дБОЙЙМ 7:8, 24).

3. ьФБ ЧМБУФШ ВХДЕФ РТЙОГЙРЙБМШОП ПФМЙЮБФШУС ПФ ЧУЕИ, ЛПЗДБ-МЙВП УХЭЕУФЧПЧБЧЫЙИ ЧМБУФЕК (дБОЙЙМ 7:24; пФЛТПЧЕОЙЕ 14:8; пФЛТПЧЕОЙЕ 17:2—6, 18).

4. ьФБ ЧМБУФШ ВХДЕФ ВПЗПИХМШУФЧПЧБФШ, ЧПЪЧЩУЙЧ УЕВС ДП вПЗБ (дБОЙЙМ 7:8; дБОЙЙМ 8:25; дБОЙЙМ 11:36; жЕУУБМПОЙЛЙКГБН 2:3—4; пФЛТПЧЕОЙЕ 13:5—6).

5. хЛБЪБООБС ЧМБУФШ ВХДЕФ ОБИПДЙФШУС Ч ИТЙУФЙБОУЛПН ИТБНЕ (ГЕТЛЧЙ) (жЕУУБМПОЙЛЙКГБН 2:4).

6. вХДЕФ ВЕЪЦБМПУФОП ХЗОЕФБФШ Й ХВЙЧБФШ УЧСФЩИ (ЧЕТОЩИ вПЗХ ЧЕТХАЭЙИ) (дБОЙЙМ 7:25; дБОЙЙМ 8:24—25; пФЛТПЧЕОЙЕ 13:7; пФЛТПЧЕОЙЕ 17:6).

7. пФНЕОЙФ РТБЪДОЙЮОЩЕ ДОЙ (РТБЪДОПЧБОЙЕ УХВВПФЩ), ХУФБОПЧМЕООЩЕ вПЗПН (дБОЙЙМ 7:25).

8. пФНЕОЙФ ЪБЛПО вПЦЙК (дБОЙЙМ 7:25; дБОЙЙМ 8:12).

9. пФОЙНЕФ Х вПЗБ ЕЦЕДОЕЧОХА ЦЕТФЧХ (дБОЙЙМ 8:11; дБОЙЙМ 12:11).

10. пФ РТЕЛТБЭЕОЙС ЕЦЕДОЕЧОПК ЦЕТФЧЩ ДП УНЕТФЕМШОПК ТБОЩ, ОБОЕУЕООПК ЪЧЕТА (ДБООПК ЧМБУФЙ) РТПКДЕФ 1290 РТПТПЮЕУЛЙИ ДОЕК, ЙМЙ 1290 МЕФ (дБОЙЙМ 12:11).

11. ьФБ ЧМБУФШ ВХДЕФ ПВМБДБФШ НЙТПЧЩН НПЗХЭЕУФЧПН (пФЛТПЧЕОЙЕ 13:7—8).

12. пОБ ВХДЕФ ЙНЕФШ ЧМБУФШ 42 РТПТПЮЕУЛЙИ НЕУСГБ ЙМЙ 1260 МЕФ (дБОЙЙМ 7:25; пФЛТПЧЕОЙЕ 11:2—3; пФЛТПЧЕОЙЕ 13:5).

13. гЕОФТПН ЬФПК ЧМБУФЙ ВХДЕФ ЗПТПД, ТБУРПМПЦЕООЩК ОБ УЕНЙ ЗПТБИ (пФЛТПЧЕОЙЕ 17:3, 9, 18).

14. ьФБ ЧМБУФШ ЧПЪОЙЛОЕФ Й ВХДЕФ ЗПУРПДУФЧПЧБФШ Ч ЗХУФП ОБУЕМЕООЩИ УФТБОБИ (пФЛТПЧЕОЙЕ 13:1; пФЛТПЧЕОЙЕ 17:1, 15).

15. пОБ СЧМСЕФУС ДХИПЧОПК ВМХДОЙГЕК (МЦЕГЕТЛПЧША) (пФЛТПЧЕОЙЕ 17 ЗМБЧБ).

16. уЧПЙН ЧЙОПН (ХЮЕОЙЕН) ПОБ ВХДЕФ РПЙФШ ЧУЕ ОБТПДЩ (пФЛТПЧЕОЙЕ 14:8; пФЛТПЧЕОЙЕ 17:2, 4).

17. оБ ПРТЕДЕМЕООПН ЬФБРЕ ПОБ ВХДЕФ УНЕТФЕМШОП ТБОЕОБ, ОП ТБОБ ЕЕ ЙУГЕМЕЕФ (пФЛТПЧЕОЙЕ 13:3).

18. юЙУМП ЬФПК ЧМБУФЙ — 666 (пФЛТПЧЕОЙЕ 13:18).

19. ч РПУМЕДОЕЕ ЧТЕНС ПВТЕФЕФ ВЩМПЕ НПЗХЭЕУФЧП (дБОЙЙМ 8:23; пФЛТПЧЕОЙЕ 17:12, 18).

20. ьФБ ЧМБУФШ ВХДЕФ УПЛТХЫЕОБ ОЕ ЮЕМПЧЕЮЕУЛПК ТХЛПК (дБОЙЙМ 8:25).

йУРПМОЕОЙЕ РТПТПЮЕУФЧ Ч ЙУФПТЙЙ

1. рБРУЛЙК тЙН УФБМ РТЕЕНОЙЛПН СЪЩЮЕУЛПЗП тЙНБ (1, 15, 29, 33, 35, 53).

2. зПУХДБТУФЧБ ЗЕТХМПЧ, ПУФЗПФПЧ Й ЧБОДБМПЧ РТЙДЕТЦЙЧБМЙУШ БТЙБОУФЧБ, НЕЫБС ФЕН УБНЩН РПМХЮЙФШ РПМОХА ТЕМЙЗЙПЪОХА ЧМБУФШ ТЙНУЛПНХ РБРЕ — ЗМБЧЕ ЛБФПМЙГЙЪНБ, Й ФПМШЛП У ЙИ ХОЙЮФПЦЕОЙЕН — ЗЕТХМПЧ Ч 493 З. РП т. иТ., ЧБОДБМПЧ — Ч 534 З. Й ПУФЗПФПЧ — ч 538 З. РБРБ РПМХЮЙМ ТЕБМШОХА ТЕМЙЗЙПЪОХА, Б ФБЛЦЕ РПМЙФЙЮЕУЛХА ЧМБУФШ (1, 15, 30, 33, 35, 53, 62, 116).

3. рТЕДЩДХЭЙЕ ЙНРЕТЙЙ ОПУЙМЙ ЮЙУФП РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ ЧМБУФЙ, РБРУФЧП ЦЕ ЪБИЧБФЙМП ОЕ ФПМШЛП РПМЙФЙЮЕУЛХА, ОП Й ТЕМЙЗЙПЪОХА ЧМБУФШ, ПУХЭЕУФЧМСС ЛПОФТПМШ ОЕ ФПМШЛП ЪБ ДЕКУФЧЙСНЙ, ОП Й ДХИПЧОПК УЖЕТПК ЮЕМПЧЕЛБ (29, 30, 33, 65, 88, 109, 136).

4. рБРБ ТЙНУЛЙК РТЙОСМ ОБ УЕВС РПМОПНПЮЙС вПЗБ, РТПЧПЪЗМБУЙЧ, ЮФП ПО ГБТШ — УЧСЭЕООЙЛ ОБД ЪЕНОЩН ГБТУФЧПН, ЮЙУФЙМЙЭЕН Й ГБТУФЧПН ОЕВЕУОЩН, ЮФП ПО ЧРТБЧЕ РТПЭБФШ Й НЙМПЧБФШ ЛБЛ вПЗ. ч 1870 З. РБРБ ВЩМ ПВЯСЧМЕО ОЕРПЗТЕЫЙНЩН (Ч ПФМЙЮЙЕ ПФ ВЙВМЕКУЛПЗП ХФЧЕТЦДЕОЙС: «…ЧУЕ УПЗТЕЫЙМЙ Й МЙЫЕОЩ УМБЧЩ вПЦЙЕК…» (тЙНМСОБН 3:23)) (15, 29, 30, 32, 33, 53, 88).

5. ьФБ ЧМБУФШ ОБЪЩЧБЕФ УЕВС ИТЙУФЙБОУЛПК, ОБИПДСУШ Ч ГЕТЛЧЙ (15, 29, 30, 53, 109, 136).

6. рБРУЛЙЕ РТЕУМЕДПЧБОЙС ЙОБЛПНЩУМЙС, РТЙЧЕМЙ Л ХОЙЮФПЦЕОЙА ДЕУСФЛПЧ НЙММЙПОПЧ ЮЕМПЧЕЛ (22, 29, 33, 39, 40, 64, 65).

7. хЛБЪБНЙ лПОУФБОФЙОБ (321 З.), мБПДЙЛЙКУЛПЗП УПВПТБ (364 З.), жЕПДПУЙС рЕТЧПЗП (388—395 ЗЗ.), пТМЕБОУЛПЗП УПВПТБ (538 З.), нБЛПОУЛПЗП УПВПТБ (585 З.), оБТВПОУЛПЗП УПВПТБ (589 З.) РБРБ ПФНЕОЙМ РПЮЙФБОЙЕ (РТБЪДОПЧБОЙЕ) ВЙВМЕКУЛПК УХВВПФЩ, ХУФБОПЧМЕООПК вПЗПН ЕЭЕ Ч еДЕНЕ ДМС РПЮЙФБОЙС, ЪБНЕОЙЧ ЕЗП ДОЕН УПМОГБ (ОБ СЪЩЛЕ ВПМШЫЙОУФЧБ УФТБО ЬФП ДЕОШ ЪЧХЮЙФ ДПУМПЧОП — «ДЕОШ УПМОГБ», Й ФПМШЛП ОБ ОЕЛПФПТЩИ СЪЩЛБИ, ЛБЛ Й РП-ТХУУЛЙ — ЧПУЛТЕУЕОШЕ) (15, 29, 30, 33, 35, 40, 48, 53, 65, 88, 96, 97, 109, 129, 136, 141, 142, 146, 147).

8. ч ЛБФПМЙЮЕУЛПН ЛБФЕИЙЪЙУЕ ЧФПТБС ЪБРПЧЕДШ ъБЛПОБ вПЦШЕЗП ХУФТБОЕОБ РПМОПУФША, ЮЕФЧЕТФБС — ЙЪНЕОЕОБ, Б ДЕУСФБС — ТБЪДЕМЕОБ ОБ ДЧЕ, ЮФПВЩ ПВЭЕЕ ЮЙУМП ЪБРПЧЕДЕК (ДЕУСФШ) УПИТБОЙМПУШ (15, 29, 30, 33, 65, 88, 109, 141, 142, 146, 147).

9. ч 508 З. ВЩМБ ЧЧЕДЕОБ ЙУРПЧЕДШ РЕТЕД УЧСЭЕООЙЛПН, ЛПФПТЩК ПФРХУЛБМ (РТПЭБМ) ЗТЕИЙ ЛБАЭЕНХУС, Й ФЕН УБНЩН БЧФПТЙФЕФ йЙУХУБ иТЙУФБ ЛБЛ иПДБФБС, рПУТЕДОЙЛБ Й рЕТЧПУЧСЭЕООЙЛБ ВЩМ ХНБМЕО. уПЗМБУОП вЙВМЙЙ, УМЕДХЕФ «…ЮЕТЕЪ оЕЗП ОЕРТЕУФБООП РТЙОПУЙФШ вПЗХ ЦЕТФЧХ ИЧБМЩ, ФП ЕУФШ РМПД ХУФ, РТПУМБЧМСАЭЙИ ЙНС еЗП» (еЧТЕСН 13:15), Й ЗТЕИЙ УЧПЙ ЙУРПЧЕДЩЧБФШ Ч МЙЮОПК НПМЙФЧЕ, ПВТБЭБСУШ Л вПЗХ ЧП ЙНС йЙУХУБ иТЙУФБ, ЛПФПТЩК «еУМЙ ЙУРПЧЕДХЕН ЗТЕИЙ ОБЫЙ, ФП пО, ВХДХЮЙ ЧЕТЕО Й РТБЧЕДЕО, РТПУФЙФ ОБН ЗТЕИЙ ОБЫЙ Й ПЮЙУФЙФ ПФ ЧУСЛПК ОЕРТБЧДЩ» (1-йПБООБ 1:9). фБЛЙН ПВТБЪПН, ЦЕТФЧБ, ЛПФПТПК СЧМСЕФУС НПМЙФЧБ, ВЩМБ ПФОСФБ Х иТЙУФБ, УПЗМБУОП РТПТПЮЕУФЧХ. хЛБЪБОЙСНЙ вПЗБ, ДБООЩИ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС, РПМОПУФША РТЕОЕВТЕЗМЙ, ЪБНЕОЙЧ ЙИ ЮЕМПЧЕЮЕУЛЙНЙ РТЕДРЙУБОЙСНЙ. вЩМП УПЧЕТЫЕООП ЪБВЩФП, ЮФП «…ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1-фЙНПЖЕА 2:5). пФОЩОЕ ЦЕ ЧНЕУФП вПЗБ РТПЭЕОЙЕ ЮЕМПЧЕЛХ ДБЧБМ ФБЛПК ЦЕ ЗТЕЫОЩК Й УМБВЩК ЮЕМПЧЕЛ. ч УЛПТПН ВХДХЭЕН ЬФП РТЙЧЕМП Л ЧЧЕДЕОЙА ЙОДХМШЗЕОГЙК, РП ЛПФПТЩН ЪБ ДЕОШЗЙ НПЦОП ВЩМП РПМХЮЙФШ РТПЭЕОЙЕ ОЕ ФПМШЛП РТПЫМЩИ, ОБУФПСЭЙИ, ОП Й ВХДХЭЙИ ЗТЕИПЧ (29, 30, 33, 35, 48, 53, 65, 88, 109, 141, 142, 146, 147).

зЕОЕТБМ вЕТФШЕ ВЕТЕФ Ч РМЕО РБРХ рЙС ыЕУФПЗП 10. пФ НПНЕОФБ РТЕЛТБЭЕОЙС ЕЦЕДОЕЧОПК ЦЕТФЧЩ ДП ОБОЕУЕОЙС УНЕТФЕМШОПК ТБОЩ РБРУФЧХ РТПЫМП ДЕКУФЧЙФЕМШОП 1290 МЕФ: 508 + 1290 = 1798. йНЕООП Ч ЬФПФ ЗПД ОБРПМЕПОПЧУЛЙК ЗЕОЕТБМ вЕТФШЕ РМЕОЙМ РБРХ рЙС ыЕУФПЗП, МЙЫЙЧ РБРУФЧП ЧУСЛПЗП ЧМЙСОЙС (30, 33, 41, 53, 59, 136).

11. оБ РТПФСЦЕОЙЙ ВПМЕЕ 1000 МЕФ РБРУЛБС ЧМБУФШ ЙНЕМБ НЙТПЧПЕ НПЗХЭЕУФЧП (15, 22, 29, 30, 33, 35, 53, 65, 129).

12. чМБУФШ РБРЩ РТПДПМЦБМБУШ У 538 З. (ЧТЕНЕОЙ РБДЕОЙС РПУМЕДОЕЗП ЙЪ БТЙБОУЛЙИ ЗПУХДБТУФЧ) ДП 1798 З., ФП ЕУФШ ТПЧОП 1260 МЕФ! (15, 22, 29, 30, 33, 35, 53, 65, 129).

13. у ДТЕЧОЕКЫЙИ ЧТЕНЕО ЙУФПТЙЛЙ Й РХФЕЫЕУФЧЕООЙЛЙ ОБЪЩЧБМЙ тЙН ЗПТПДПН ОБ УЕНЙ ЗПТБИ (ИПМНБИ), ЮФП ПВЯСУОСЕФУС ПУПВЕООПУФСНЙ ТЕМШЕЖБ НЕУФОПУФЙ (15, 22, 29, 32, 35, 109).

14. рБРУФЧП ЧПЪОЙЛМП Ч еЧТПРЕ, ЧЕУШНБ ЗХУФПОБУЕМЕООПН НБФЕТЙЛЕ (15, 29, 30, 53).

15. уПЗМБУОП вЙВМЙЙ, ГЕТЛПЧШ, ЙНЕАЭБС РУЕЧДПИТЙУФЙБОУЛПЕ ХЮЕОЙЕ (Ч ЛПФПТПН ЙУФЙОБ — ФП ЕУФШ вПЦШЙ РТЕДРЙУБОЙС, ЙЪМПЦЕООЩЕ Ч вЙВМЙЙ, УПЕДЙОЕОЩ У ЮЕМПЧЕЮЕУЛЙНЙ РТЕДБОЙСНЙ, ХЮЕОЙСНЙ Й ХЛБЪБОЙСНЙ), Й ЧУФХРЙЧЫБС Ч УПАЪ У ЗПУХДБТУФЧПН, РПУФХРСУШ ВЙВМЕКУЛЙНЙ РТЙОГЙРБНЙ, ОБЪЧБОБ ВМХДОЙГЕК (лОЙЗБ пФЛТПЧЕОЙЕ, ЗМБЧБ 17).

16. уЧПЕ ХЮЕОЙЕ РБРУФЧП ОБЧСЪЩЧБМП УПФОСН ОБТПДПЧ, Й ПУПВЕООБС БЛФЙЧОПУФШ Ч ЬФПН, УПЗМБУОП РТПТПЮЕУФЧХ, ВХДЕФ РТПСЧМСФШУС Ч РПУМЕДОЕЕ ЧТЕНС (15, 29, 30, 33, 35, 48, 53, 65, 88, 109, 146, 147).

17. ч 1798 З. РБРУФЧП, ЛБЛ ХЦЕ ВЩМП ХРПНСОХФП, РПМХЮЙМП УНЕТФЕМШОХА ТБОХ, ПФ ЛПФПТПК, ЛБЛ ДХНБМЙ НОПЗЙЕ, ЕНХ ХЦЕ ОЕ ПРТБЧЙФШУС. оП 11 ЖЕЧТБМС 1929 ЗПДБ ВЩМП ПВТБЪПЧБОП ЗПУХДБТУФЧП чБФЙЛБО, Й ТБОБ РПМОПУФША ЙУГЕМЕМБ (15, 29, 30, 33, 39, 88, 108).

18. оБ ДТЕЧОЕЕЧТЕКУЛПН, МБФЙОУЛПН Й ЗТЕЮЕУЛПН СЪЩЛБИ ВХЛЧЩ ЙНЕМЙ Й ПРТЕДЕМЕООПЕ ГЙЖТПЧПЕ ЧЩТБЦЕОЙЕ, Й ОЕУЛПМШЛП ФЙФХМПЧ, ЛПФПТЩНЙ ПВМБДБАФ РБРЩ ТЙНУЛЙЕ, ЙНЕАФ ГЙЖТПЧПЕ ЧЩТБЦЕОЙЕ, ТБЧОПЕ 666!

об мбфщой —
Vicarius Filii Dei

V . . . . . 5
I . . . . .  1
C . . . . 100
A . . . . . 0
R . . . . . 0
I . . . . .  1
U . . . . . 5
S . . . . . 0
---------------
          112
F . . . . . 0
I . . . . . 1
L . . . .  50
I . . . . . 1
I . . . . . 1
--------------
           53
D . . . . 500
E . . . . . 0
I . . . . . 1
---------------
501

112+53+501
---------------
уХННБ = 666

об мбфщой —
Latinus Rex Sacerdos

L . . . . . 50
A . . . . .  0
T . . . . .  0
I . . . . .  1
N . . . . . 0
U . . . . . 5
S . . . . . 0
---------------
           56
R . . . . .  0
E . . . . .  0
X . . . . . 10
----------------
            10
S . . . . . 0
A . . . . . 0
C . . . . 100
E . . . . . 0
R . . . . . 0
D . . . . 500
O . . . . . 0
S . . . . . 0
---------------
          600

уХННБ = 56 + 10 + 600 = 666

оБ ЗТЕЮЕУЛПН —
EKKΛHΣIA ITAΛIKA

E . . . . .  5
K . . . . . 20
K . . . . . 20
Λ . . . . . 30
H . . . . .  8
Σ . . . .  200
I . . . . .  10
A . . . . .  1
----------------
           294
I . . . . .  10
T . . . .  300
A . . . . .  1
Λ . . . . . 30
I . . . . .  10
K . . . . . 20
A . . . . .  1
----------------
           372

уХННБ = 294 + 372 = 666

оБ ЗТЕЮЕУЛПН —
ΛΑΤΕΙΝΟΣ

оБ ЙЧТЙФЕ —
רומיית (Romiith)
Λ . . . . . . . . 30
Α . . . . . . . .  1
Τ . . . . . . .  300
Ε . . . . . . . .  5
Ι . . . . . . . .  10
Ν . . . . . . . . 50
Ο . . . . . . . . 70
Σ . . . . . . .  200
----------------------
       уХННБ = 666
ר. . . . . . . 200
ו. . . . . . . .  6
מ. . . . . . .  40
י. . . . . . . . 10
י. . . . . . . . 10
ת. . . . . . . 400
----------------------
        уХННБ = 666

19. ъБ РПУМЕДОЙЕ ОЕУЛПМШЛП МЕФ, ПУПВЕООП РПУМЕ ЛТХЫЕОЙС ЛПННХОЙУФЙЮЕУЛЙИ БФЕЙУФЙЮЕУЛЙИ ТЕЦЙНПЧ, НЩ ЧЙДЙН ХУЙМЕОЙЕ РБРУЛПЗП ЧМЙСОЙС Й ЧМБУФЙ.

20. уПЗМБУОП вЙВМЙЙ, ЛПОЕГ ЬФПК ЧМБУФЙ, ЛПФПТБС ДПУФЙЗОЕФ УЧПЕЗП БРПЗЕС Л ЪБЧЕТЫЕОЙА ЪЕНОПК ЙУФПТЙЙ, ВХДЕФ РПМПЦЕО РТЙ чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ.

уЙНЧПМЙЛБ

ьФПФ ъЧЕТШ (пФЛТПЧЕОЙЕ 13:1—10) ЧПВТБМ Ч УЕВС ЮЕТФЩ РТЕДЩДХЭЙИ НЙТПЧЩИ ГБТУФЧ. рБУФШ МШЧБ ПВПЪОБЮБЕФ ЙДПМПРПЛМПОУФЧП чБЧЙМПОБ; ОПЗЙ НЕДЧЕДС — ЦЕУФПЛПУФШ нЙДП-рЕТУЙЙ; ФЕМП ВБТУБ — ЖЙМПУПЖЙА зТЕГЙЙ; УЕНШ ЗПМПЧ — УЕНШ ЗПТ, ПМЙГЕФЧПТСАЭЙИ ЗПТПД тЙН; ДЕУСФШ ТПЗПЧ — ДЕУСФШ ГБТУФЧ, ОБ ЛПФПТЩЕ ТБУРБМБУШ тЙНУЛБС ЙНРЕТЙС. уЙНЧПМ ДТБЛПОБ, ФБЛЦЕ ХРПНЙОБЕНЩК Ч ЬФПК ЗМБЧЕ Й ОЕТБЪТЩЧОП УЧСЪБООЩК УП ЪЧЕТЕН, ПМЙГЕФЧПТСЕФ УБФБОХ. ъЧЕЪДЩ, ОЙЪТЙОХФЩЕ ИЧПУФПН ДТБЛПОБ У ОЕВБ ОБ ЪЕНМА, ПМЙГЕФЧПТСАФ БОЗЕМПЧ (ВЕУПЧ), РПДДЕТЦБЧЫЙИ ЧПУУФБОЙЕ мАГЙЖЕТБ (УБФБОЩ) (15, 136, 141).

5.3. пВ ЙУФПТЙЙ ЬЛХНЕОЙЪНБ

рБРУФЧП РПУМЕДОЕЗП ЧТЕНЕОЙ ЧУЕ ВПМЕЕ УФТЕНЙФУС Л ПВЯЕДЙОЕОЙА ЧУЕЗП ТЕМЙЗЙПЪОПЗП НЙТБ РПД ЧМБУФША тЙНБ.

йПБОО XXIII, РБРБ У 1958 РП 1963 ЗЗ., ПВЯСЧЙМ УЧПЙН ЛБТДЙОБМБН РМБО УПЪЩЧБ ОПЧПЗП ЬЛХНЕОЙЮЕУЛПЗП УПВПТБ (ЬЛХНЕОЙЮЕУЛЙК — ПФ ЗТЕЮЕУЛПЗП «ЧУЕМЕОУЛЙК»). ьФПФ УПВПТ, ЛПФПТЩК ТБВПФБМ У 1962 РП 1965 ЗЗ., ОБ ЮЕФЩТЕИ ПУЕООЙИ УЕУУЙСИ, РП ЪБНЩУМХ йПБООБ, ДПМЦЕО ВЩМ ЧПЪЧЕУФЙФШ «ПВОПЧМЕОЙЕ». йПБОО XXIII ИПФЕМ, ЮФПВЩ чБФЙЛБО ВЩМ «РБУФЩТУЛЙН». пО ЧЩТБВПФБМ ОПЧПЕ НЙТПЧПЪЪТЕОЙЕ, ЛПФПТПЕ РПЧМЙСМП ОБ ЧЪБЙНППФОПЫЕОЙС У РТПФЕУФБОФУЛЙНЙ Й РТБЧПУМБЧОЩНЙ ГЕТЛЧСНЙ.

рСФШ ЛБФПМЙЮЕУЛЙИ ОБВМАДБФЕМЕК ВЩМЙ РПУМБОЩ ОБ УПЧЕЭБОЙЕ чУЕНЙТОПЗП УПЧЕФБ ГЕТЛЧЕК 1961 З. Ч оША-дЕМЙ. уПЧНЕУФОБС ТБВПЮБС ЗТХРРБ ЛБФПМЙЛПЧ Й РТЕДУФБЧЙФЕМЕК чУЕНЙТОПЗП УПЧЕФБ ЧУФТЕЮБМБУШ ОЕУЛПМШЛП ТБЪ У 1965 З., ЮФПВЩ ПВУХДЙФШ РХФЙ УПФТХДОЙЮЕУФЧБ Й ЧПЪНПЦОЩК УПАЪ Ч ВХДХЭЕН.

рТПФЕУФБОФУЛЙЕ ОБВМАДБФЕМЙ ВЩМЙ РТЙЗМБЫЕОЩ ОБ чФПТПК чБФЙЛБОУЛЙК УПВПТ. рБРБ рБЧЕМ ЧУФТЕФЙМУС У ЧПУФПЮОЩН РБФТЙБТИПН бЖЙОПЗПТПН Ч лПОУФБОФЙОПРПМЕ Ч 1964 З.

7 ДЕЛБВТС 1965 З. рБЧЕМ Ч тЙНЕ Й бЖЙОПЗПТ Ч лПОУФБОФЙОПРПМЕ ПФНЕОЙМЙ ЧЪБЙНОПЕ ПФМХЮЕОЙЕ 1054 З.

пТЗБОЙЮЕУЛПЕ ЧПУУПЕДЙОЕОЙЕ ДЕОПНЙОБГЙЙ ОБ УИПДОЩИ ЙМЙ ТБЪМЙЮОЩИ ПУОПЧБОЙСИ ИБТБЛФЕТОП ДМС XX Ч. пТЗБОЙЮЕУЛПЕ ЧПУУПЕДЙОЕОЙЕ РТПЙУИПДЙФ, ЛПЗДБ ДЕОПНЙОБГЙЙ ТЕЫБАФ РТЕЛТБФЙФШ ТБЪДЕМШОПЕ УХЭЕУФЧПЧБОЙЕ Й ПВТБЪПЧБФШ ОПЧХА ДЕОПНЙОБГЙА. гЕТЛЧЙ, ЛПФПТЩЕ ТБЪМЙЮБМЙУШ Ч ВПЗПУМПЧЙЙ Й ХРТБЧМЕОЙЙ, РТПЧПДЙМЙ НЕЦЛПОЖЕУУЙПОБМШОПЕ ПВЯЕДЙОЕОЙЕ. пВЯЕДЙОЕООБС ГЕТЛПЧШ лБОБДЩ УМЙМБУШ У РТПУЧЙФЕТЙБОБНЙ, ВБРФЙУФБНЙ, НЕФПДЙУФБНЙ Й ЛПОЗТЕЗБГЙПОБМЙУФБНЙ Ч 1925 З. гЕТЛПЧШ иТЙУФБ 1927 З. Ч лЙФБЕ РТЙОСМБ Ч УЕВС РТЕУЧЙФЕТЙБО, ВБРФЙУФПЧ Й НЕФПДЙУФПЧ. гЕТЛПЧШ аЦОПК йОДЙЙ Ч 1947 З. ПВТБЪПЧБМБ ОБ УЧПЕК ПУОПЧЕ УПАЪ ЕРЙУЛПРБМШОЩИ ИТЙУФЙБО У ЛПОЗТЕЗБГЙПОБМЙУФБНЙ, РТЕУЧЙФЕТЙБОБНЙ Й НЕФПДЙУФБНЙ.

ч 1966 З. Ч дБММБУЕ ВЩМ УЖПТНХМЙТПЧБО «РМБО УПАЪБ» БНЕТЙЛБОУЛЙИ ГЕТЛЧЕК, ОП ПВЯЕДЙОЕООБС РТЕУЧЙФЕТЙБОУЛБС ГЕТЛПЧШ уыб ПФЛБЪБМБУШ ПФ ОЕЗП Ч 1972 З. пВЯЕДЙОСАЭБС ГЕТЛПЧШ бЧУФТБМЙЙ УЖПТНЙТПЧБМБУШ Ч 1977 З. ч ОПСВТЕ 1950 З. ПВТБЪПЧБМУС ОБГЙПОБМШОЩК УПЧЕФ ГЕТЛЧЕК иТЙУФБ Ч уыб. бНЕТЙЛБОУЛЙК УПЧЕФ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК ВЩМ ПТЗБОЙЪПЧБО Ч УЕОФСВТЕ 1941 З.

уП ЧТЕНЕОЙ ЧУЕМЕОУЛЙИ ЬЛХНЕОЙЮЕУЛЙИ УПВПТПЧ Х оЙЛЕЙ, лПОУФБОФЙОПРПМС Й иБМЛЙДПОБ IV—V ЧЧ. ЕЭЕ ОЕ ВЩМП ФБЛПЗП УПФТХДОЙЮЕУФЧБ ГЕТЛЧЕК, ЛПФПТБС ОБВМАДБЕФУС Ч РПУМЕДОЙЕ ЗПДЩ.

ч 1927 З., Ч мПЪБООЕ УПУФПСМБУШ чУЕНЙТОБС ЛПОЖЕТЕОГЙС «чЕТБ Й РПТСДПЛ». еРЙУЛПР юБТМШЪ вТЕОФ ЙЪ РТПФЕУФБОФУЛПК ЕРЙУЛПРБМШОПК ГЕТЛЧЙ уПЕДЙОЕООЩИ ыФБФПЧ РТЙ ЖЙОБОУПЧПК РПДДЕТЦЛЕ нПТЗБОБ ТХЛПЧПДЙМ ЧУФТЕЮЕК, ОБ ЛПФПТПК РТЙУХФУФЧПЧБМЙ ВПМЕЕ 400 ДЕМЕЗБФПЧ ПФ 108 ДЕОПНЙОБГЙК. хЮБУФОЙЛЙ ПУПЪОБМЙ УЧПА ПВЭОПУФШ Ч ЕДЙОПК ГЕТЛЧЙ ЧП ЗМБЧЕ УП иТЙУФПН. уМЕДХАЭБС ЧУФТЕЮБ УПУФПСМБУШ Ч ьДЙОВХТЗЕ Ч 1937 З. вПМЕЕ 500 ДЕМЕЗБФПЧ ЙЪ 123 ГЕТЛЧЕК 43 УФТБО ПВУХЦДБМЙ ВПЗПУМПЧУЛЙЕ ЧПРТПУЩ.

оБ ЧУФТЕЮЕ 80 ТХЛПЧПДЙФЕМЕК Ч хФТЕИФЕ ЧЕУОПК 1938 З. ВЩМ ЧЩТБВПФБО РТПЕЛФ ЛПОУФЙФХГЙЙ, РМБО ПТЗБОЙЪБГЙЙ чУЕНЙТОПЗП УПЧЕФБ ГЕТЛЧЕК, УПЪДБО РПДЗПФПЧЙФЕМШОЩК ЛПНЙФЕФ.

нЕЦДХ 22 БЧЗХУФБ Й 4 УЕОФСВТС 1948 ЗПДБ ВПМЕЕ 350 ДЕМЕЗБФПЧ, РТЕДУФБЧМСАЭЙИ РТЙНЕТОП 150 ГЕТЛЧЕК ЙЪ 44 УФТБО, ЧУФТЕФЙМЙУШ Ч бНУФЕТДБНЕ. ьФБ ЧУФТЕЮБ ЪБЧЕТЫЙМБ ТБВПФХ РП УПЪДБОЙА чУЕНЙТОПЗП ЬЛХНЕОЙЮЕУЛПЗП УПЧЕФБ. вБРФЙУФЩ АЗБ уыб, тЙНУЛП-ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ Й УЙОПД МАФЕТБО нЙУУХТЙ ОЕ РТЙУПЕДЙОЙМЙУШ Л ОЙН.

пУОПЧОПК ТЕЪХМШФБФ ЧУФТЕЮЙ — ПВТБЪПЧБОЙЕ чУЕНЙТОПЗП УПЧЕФБ ГЕТЛЧЕК УП ЫФБВ-ЛЧБТФЙТПК Ч цЕОЕЧЕ. чУЕНЙТОЩК УПЧЕФ УПУФПЙФ ЙЪ БУУБНВМЕЙ, ЛПФПТБС УПЪЩЧБЕФУС ЛБЦДЩЕ 7 МЕФ, ГЕОФТБМШОПЗП ЛПНЙФЕФБ, ЛПФПТЩК ЧУФТЕЮБЕФУС ЕЦЕЗПДОП, БДНЙОЙУФТБФЙЧОПЗП УЕЛТЕФБТЙБФБ, Б ФБЛЦЕ ЛПНЙУУЙК РП ПУОПЧОЩН РТПВМЕНБН.

оБ ЧУФТЕЮЕ уПЧЕФБ Ч 1961 З. Ч оША-дЕМЙ Л ОЕНХ РТЙУПЕДЙОЙМЙУШ ОЕУЛПМШЛП РТБЧПУМБЧОЩИ ГЕТЛЧЕК УПГУФТБО.

чУЕНЙТОЩК УПЧЕФ УП ЧТЕНЕОЙ ЮЕФЧЕТФПК БУУБНВМЕЙ Ч хРУБМЕ (ыЧЕГЙС), Ч 1968 З. ЧУЕ ВПМЕЕ УЛМПОСЕФУС ЧМЕЧП Ч УПГЙБМШОПН, РПМЙФЙЮЕУЛПН Й ЬЛПОПНЙЮЕУЛПН ПФОПЫЕОЙЙ.

5.3.1. ьЛХНЕОЙЪН Ч ОБЫЕ ЧТЕНС. фТПКУФЧЕООЩК УПАЪ

тЙНУЛЙК РБРБ йПБОО рБЧЕМ II Й РТЕДУФБЧЙФЕМЙ ТБЪОЩИ ТЕМЙЗЙК ч РПУМЕДОЕЕ ЧТЕНС тЙНУЛП-ЛБФПМЙЮЕУЛБС ГЕТЛПЧШ ЧП ЗМБЧЕ У РБРПК йПБООПН рБЧМПН II ЧУЕ ВПМШЫЕ ЪБЧПЕЧЩЧБЕФ ЧМБУФШ Ч ДЧЙЦЕОЙЙ Л ПВЯЕДЙОЕОЙА. рТЙЮЕН, ЙДЕС ПВЯЕДЙОЕОЙС ВПМЕЕ ТБУЫЙТЕОБ Й ТБУРТПУФТБОСЕФУС ОЕ ФПМШЛП ОБ ИТЙУФЙБОУФЧП, ОП Й ОБ ДТХЗЙЕ ТЕМЙЗЙЙ.

йДЕС РП УПЪДБОЙА ФТПКУФЧЕООПЗП УПАЪБ СЪЩЮЕУФЧБ, РТПФЕУФБОФЙЪНБ Й ЛБФПМЙЮЕУФЧБ ПВТЕФБЕФ ЪБЛПОЮЕООЩЕ ЖПТНЩ Ч ЛПОГЕ 90-И ЗПДПЧ XX ЧЕЛБ.

уЕКЮБУ ТБЪТБВБФЩЧБЕФУС ХУФБЧ пТЗБОЙЪБГЙЙ пВЯЕДЙОЕООЩИ тЕМЙЗЙК (OOP), ЙНЕАЭЙК ГЕМША ПВЯЕДЙОЙФШ ЧУЕ ЧЕТПЙУРПЧЕДБОЙС Ч ПДОХ ПВЭХА ГЕТЛПЧШ «НЙТПЧПЗП БТИЙФЕЛФПТБ ЧУЕМЕООПК». йДЕС ЬФБ ТБЪТБВБФЩЧБМБУШ НБУПОБНЙ ВПМЕЕ 200 МЕФ ОБЪБД. ч ЕЕ ПУОПЧЕ МЕЦБФ РТЕДУФБЧМЕОЙС ПВ ХУФБОПЧМЕОЙЙ «ОПЧПЗП НЙТПЧПЗП РПТСДЛБ» ЕДЙОПК «ЗМПВБМШОПК ГЙЧЙМЙЪБГЙЙ», НЙТПЧПЗП РТБЧЙФЕМШУФЧБ Й ПВЭЕК ГЕТЛЧЙ. ьФП ХЛБЪЩЧБЕФ ОБ РТЙЪОБЛЙ РТЙЫЕУФЧЙС зПУРПДБ, РТЕДУЛБЪБООЩЕ Ч вЙВМЙЙ.

бРПУФПМ рБЧЕМ РЙЫЕФ: «йВП УБНЙ ЧЩ ДПУФПЧЕТОП ЪОБЕФЕ, ЮФП ДЕОШ зПУРПДЕОШ ФБЛ РТЙДЕФ, ЛБЛ ФБФШ ОПЮША. йВП ЛПЗДБ ВХДХФ ЗПЧПТЙФШ: «нЙТ Й ВЕЪПРБУОПУФШ», ФПЗДБ ЧОЕЪБРОП РПУФЙЗОЕФ ЙИ РБЗХВБ» (1-жЕУУБМПОЙЛЙКГБН 5:2, 3).

ч 1919 З. ПДЙО ЙЪ БЧФПТЙФЕФОЩИ ТХЛПЧПДЙФЕМЕК НБУПОУФЧБ, МЙДЕТ УБФБОЙОУЛПЗП ДЧЙЦЕОЙС «оПЧБС ЬРПИБ» ьМЙУ вЕКМЙ ЪБСЧЙМБ, ЮФП «чУЕМЕОУЛБС ГЕТЛПЧШ», РТЕДУФБЧМСАЭБС УПВПК УПАЪ ПЛЛХМШФЙЪНБ, НБУПОУФЧБ Й ИТЙУФЙБОУФЧБ, «РПСЧЙФУС Л ЛПОГХ ЬФПЗП ЧЕЛБ» (лБЛПЕ РПДФЧЕТЦДЕОЙЕ ВЙВМЕКУЛПЗП РТПТПЮЕУФЧБ П УПАЪЕ ФТЕИ ДХИПЧОЩИ УЙМ!).

тБЪТБВПФЮЙЛБНЙ ЛПОЛТЕФОПЗП РМБОБ УПЪДБОЙС пТЗБОЙЪБГЙЙ пВЯЕДЙОЕООЩИ тЕМЙЗЙК УФБМЙ ЕРЙУЛПР еРЙУЛПРБМШОПК БНЕТЙЛБОУЛПК ГЕТЛЧЙ ч. уЧЙОЗ, жПОД зПТВБЮЕЧБ Й РТЕДУФБЧЙФЕМЙ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ, УЧСЪБООЩЕ У ЬЛХНЕОЙЪНПН. 25 ЙАОС 1995 З. РПДЗПФПЧЛБ РТПЕЛФБ УФБМБ ДПУФПСОЙЕН ЗМБУОПУФЙ ЧП ЧТЕНС ЬЛХНЕОЙЮЕУЛПК УМХЦВЩ Ч УПВПТЕ ЕРЙУЛПРБМШОПК ГЕТЛЧЙ Ч уБО-жТБОГЙУЛП. уМХЦВБ РТПЧПДЙМБУШ Ч УЧСЪЙ У РТБЪДОПЧБОЙЕН 50-К ЗПДПЧЭЙОЩ ХУФБЧБ ппо. уТЕДЙ РТЙУХФУФЧХАЭЙИ ВЩМЙ РТЕДУФБЧЙФЕМЙ НОПЗЙИ ТЕМЙЗЙК, Б ФБЛЦЕ РПМЙФЙЮЕУЛЙЕ Й ПВЭЕУФЧЕООЩЕ ДЕСФЕМЙ — РТЙОГЕУУБ вТЙФБОЙЙ нБТЗБТЕФ, БТИЙЕРЙУЛПР дЕУНПОД фХФХ ЙЪ абт, РПМШУЛЙК РТЕЪЙДЕОФ мЕИ чБМЕОУБ, ЗЕОЕТБМШОЩК УЕЛТЕФБТШ ппо вХФТПУ зБМЙ, РТЕДУФБЧЙФЕМЙ жПОДБ зПТВБЮЕЧБ. нПМЙФЧЩ, РЕУОПРЕОЙС Й ЪБЛМЙОБОЙС ЧПЪОПУЙМЙУШ ГЕМПК ДАЦЙОЕ ВПЦЕУФЧ. ч ИПДЕ ГЕТЕНПОЙЙ ДЕФЙ ЧУЕЗП НЙТБ УНЕЫБМЙ ЧПДХ ВПМЕЕ ЮЕН ЙЪ ФТЙДГБФЙ ФБЛ ОБЪЩЧБЕНЩИ «УЧСЭЕООЩИ ЙУФПЮОЙЛПЧ» Ч «ЧЕМЙЛПК ЮБЫЕ ЕДЙОУФЧБ». вЩМЙ УНЕЫБОЩ ЧПДЩ зБОЗБ, бНБЪПОЛЙ, лТБУОПЗП НПТС, йПТДБОБ. еРЙУЛПР уЧЙОЗ УЛБЪБМ: «рПУЛПМШЛХ ЬФЙ УЧСЭЕООЩЕ ЧПДЩ ОБЫМЙ УНЕЫЕОЙЕ ЪДЕУШ, ФБЛ УВМЙЪСФУС ТЕМЙЗЙЙ НЙТБ».

зПДПН ТБОШЫЕ ЬФПФ УПВПТ, ЗДЕ Й ВЩМП РТЙОСФП ТЕЫЕОЙЕ П УПЪДБОЙЙ OOP, УФБМ НЕУФПН РТПЧЕДЕОЙС ФБЛ ОБЪЩЧБЕНПК «ЬОЧЙТПНЕОФБМЙУФУЛЙ ПТЙЕОФЙТПЧБООПК РМБОЕФБТОПК НЕУУЩ» ВЩЧЫЕЗП ЛБФПМЙЮЕУЛПЗП НПОБИБ жПЛУБ. зБЪЕФБ «дБММБУ нПТОЙОЗ оШАУ» ПИБТБЛФЕТЙЪПЧБМБ ЬФХ УМХЦВХ ЛБЛ «УНЕУШ ИТЙУФЙБОУФЧБ, ПЛЛХМШФЙЪНБ, ФЕПУПЖЙЙ, РПЛМПОЕОЙС ЪЕНМЕ, ФЧПТЮЕУЛПНХ ДХИПЧОПНХ ОБЮБМХ Й УМБЧСЭХА зПУРПДБ Й НБФШ РТЙТПДХ».

тХЛПЧПДЙФЕМШ РТПЕЛФБ ЕРЙУЛПР ч. уЧЙОЗ, ПВЯСЧМСС ЧП ЧТЕНС УМХЦВЩ П УПЪДБОЙЙ OOP, РПМХЮЙМ ПДПВТЕОЙЕ ДБМБК-МБНЩ Й ТХЛПЧПДЙФЕМЕК ЧЕТИПЧОПЗП ЙУМБНУЛПЗП УХДБ рБЛЙУФБОБ. чЕУОПК 1995 З. уЧЙОЗ УПЧЕТЫЙМ «РБМПНОЙЮЕУФЧП» Л ТЕМЙЗЙПЪОЩН МЙДЕТБН НЙТБ У ГЕМША ЪБТХЮЙФШУС РПДДЕТЦЛПК. пО РПВЩЧБМ Ч йЕТХУБМЙНЕ, тЙНЕ, лБОВЕТТЕ, лБЙТЕ, Х ЛПТПМС йПТДБОЙЙ иХУЕКОБ, НБФЕТЙ фЕТЕЪЩ (ЛПФПТБС РПЪДОЕЕ ПФПЪЧБМБ УЧПА РПДДЕТЦЛХ).

тБЪТБВПФЛБ РТПЕЛФБ OOP ПУХЭЕУФЧМСМБУШ Ч БНЕТЙЛБОУЛПК ТЕЪЙДЕОГЙЙ жПОДБ зПТВБЮЕЧБ, ТБУРПМБЗБАЭЕКУС Ч уБО-жТБОГЙУЛП, ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕК ЧПЕООПК ВБЪЩ уыб рТЕЪЙДЙП.

рТПЕЛФ РПДДЕТЦБМЙ дЦ. вЕКЛЕТ, фБОУХ юЕММЕТ, дЦ. вХЫ, н. фЬФЮЕТ, вТ. нПМТХОЙ, ч. зБЧЕМ, дЦ. ыХМШГ, т. нЬТДПЛ, в. зЕКФУ, ф. фЕООЕТ Й ДТ.

ф. фЕООЕТ ЛБЛ ТХЛПЧПДЙФЕМШ ФЕМЕЛПНРБОЙЙ уй-ьо-ьо (CNN) ПВЕЭБМ РТПЕЛФХ ЫЙТПЛХА ЙОЖПТНБГЙПООХА РПДДЕТЦЛХ.

чЙДОПЕ НЕУФП Ч ДЕСФЕМШОПУФЙ OOP ПФЧПДЙФУС РТЕДУФБЧЙФЕМСН СЪЩЮЕУФЧБ — ЧЕДШНБН, ЛПМДХОБН Й Ф. Д.

жПОД зПТВБЮЕЧБ РТПЧЕМ Ч уБО-жТБОГЙУЛП ЧУФТЕЮХ ОБ ФЕНХ: «нЙТПЧЩЕ ТЕМЙЗЙЙ Й ОБНЕЮБАЭБСУС ЗМПВБМШОБС ГЙЧЙМЙЪБГЙС».

зМБЧОБС НЩУМШ ЧУФТЕЮЙ — ЛПОФТПМШ ОБД НЙТПЧЩНЙ ТЕМЙЗЙСНЙ — ЛПОФТПМШ ОБД ЮЕМПЧЕЮЕУФЧПН. дМС ПВЕУРЕЮЕОЙС ФБЛПЗП ЛПОФТПМС ВЩМЙ ЧЩДЧЙОХФЩ ЙДЕЙ ФБЛ ОБЪЩЧБЕНПК «ЗМПВБМШОПК ЬФЙЛЙ» — ОЕЛЙК ОБВПТ ПУОПЧОЩИ НПТБМШОЩИ РТБЧЙМ, ТБЪДЕМСЕНЩИ НЙТПЧЩНЙ ТЕМЙЗЙСНЙ. рТЙФПН ФБЛБС «ЬФЙЛБ» ДЕНПОУФТБФЙЧОП РТПФЙЧПРПУФБЧМСЕФУС ЪБРПЧЕДСН ВМБЦЕОУФЧБ йЙУХУБ иТЙУФБ. лБЛ ЪБСЧЙМ РПНПЭОЙЛ ЗЕОЕТБМШОПЗП УЕЛТЕФБТС ппо НБУПО т. нАММЕТ, «ЛБЦДПЕ РПЛПМЕОЙЕ УБНП ДПМЦОП ТЕЫБФШ, ЮФП РТБЧЙМШОП Й ЮФП МПЦОП. оБН ОХЦОБ ОБХЛБ (ОЕ ТЕМЙЗЙС), ЮФПВЩ ПРТЕДЕМЙФШ, ЮФП ИПТПЫП Й ЮФП РМПИП. оБН ОХЦОБ «ЬФЙЛБ ЧП ЧТЕНЕОЙ», ФП, ЮФП РТБЧЙМШОП УЕЗПДОС, НПЦЕФ ВЩФШ ОЕРТБЧЙМШОП ЪБЧФТБ».

ч ФЕУОПН УПФТХДОЙЮЕУФЧЕ У жПОДПН зПТВБЮЕЧБ РП УПЪДБОЙА OOP ОБИПДЙМБУШ ПВТБЪПЧБООБС ЛБФПМЙЮЕУЛЙНЙ ЕРЙУЛПРБНЙ чУЕНЙТОБС ЛПОЖЕТЕОГЙС ТЕМЙЗЙК НЙТБ. ьФБ ПТЗБОЙЪБГЙС РТЙ ЖЙОБОУПЧПК РПДДЕТЦЛЕ тПЛЖЕММЕТБ РМБОЙТПЧБМБ ХУФТПКУФЧП нЕЦДХОБТПДОПЗП ГЕОФТБ РП ТБЪТЕЫЕОЙА ЛПОЖМЙЛФПЧ Й ТЕМЙЗЙПЪОЩИ РТПВМЕН.

OOP РТЕДУФБЧМСЕФУС ЕЕ УПЪДБФЕМСН ПТЗБОПН РП ТБЪТЕЫЕОЙА НЙТПЧЩИ ТЕМЙЗЙПЪОЩИ ЛПОЖМЙЛФПЧ. дМС ЬФПЗП РТЕДМБЗБЕФУС УПЪДБОЙЕ ЛПНБОД «НЙТПФЧПТГЕЧ» ЙЪ ДХИПЧОЩИ МЙГ Й РПМЙФЙЛПЧ ЧЩУПЛПЗП ТБОЗБ. пТЗБО ЬФПФ ЖБЛФЙЮЕУЛЙ НПЦЕФ ТЕЛПНЕОДПЧБФШ РТЙНЕОЕОЙЕ НЕЦДХОБТПДОЩИ УБОЛГЙК РТПФЙЧ ТЕМЙЗЙК, ЛПФПТЩЕ ПФЛБЦХФУС УПФТХДОЙЮБФШ У OOP.

йПБОО рБЧЕМ II Й вЙММ лМЙОФПО фБЛЙН ПВТБЪПН, ДХИПЧОЩК чБЧЙМПО УЕЗПДОС — ЬФП: «цЕОБ, УЙДСЭБС ОБ ЪЧЕТЕ ВБЗТСОПН» (пФЛТПЧЕОЙЕ 17:3) — ДХИПЧОЩК УПАЪ СЪЩЮЕУФЧБ, РТПФЕУФБОФЙЪНБ Й ЛБФПМЙЮЕУФЧБ РПД ТХЛПЧПДУФЧПН РБРУФЧБ, ВБЪЙТХАЭЙКУС ОБ РПМЙФЙЮЕУЛПН Й ЖЙОБОУПЧПН НПЗХЭЕУФЧЕ ЙНРЕТЙЙ У БЗОЮЙНЙ ТПЗБНЙ — уыб Й ЙИ УПАЪОЙЛПЧ. дХИПЧОЩК чБЧЙМПО РПУМЕДОЕЗП ЧТЕНЕОЙ — РПМЙФЙЛП-ТЕМЙЗЙПЪОБС УЙУФЕНБ, ЮЕТЕЪ ЛПФПТХА УБФБОБ ЦЕМБЕФ ЧПЪДЕКУФЧПЧБФШ ОБ ЦЙФЕМЕК ЪЕНМЙ, ХЧПДС ЙИ ПФ ЮЙУФПЗП вПЦШЕЗП уМПЧБ, ПФ йЙУХУБ, ПФ ЧЕУФЙ П еЗП чФПТПН рТЙЫЕУФЧЙЙ.

чБЧЙМПО — УЙУФЕНБ, ЛПФПТХА ПО ЦЕМБЕФ ЙУРПМШЪПЧБФШ ДМС ВПТШВЩ РТПФЙЧ ДЕФЕК йЙУХУБ, еЗП ОБТПДБ ОБ ЪЕНМЕ, ОБЪЧБООПЗП Ч вЙВМЙЙ ОБТПДПН УЧСФЩН: «ъДЕУШ ФЕТРЕОЙЕ УЧСФЩИ, УПВМАДБАЭЙИ ЪБРПЧЕДЙ вПЦЙЙ Й ЧЕТХ Ч йЙУХУБ» (пФЛТПЧЕОЙЕ 14:12).

оБ РЕТЧЩК ЧЪЗМСД, ОЙЮЕЗП РТЕДПУХДЙФЕМШОПЗП Ч ЦЕМБОЙЙ ЧЕТХАЭЙИ НЙТБ ПВЯЕДЙОСФШУС ОЕФ. оП ЛБЛБС ГЕМШ ЬФПЗП ПВЯЕДЙОЕОЙС? л УПЦБМЕОЙА, ЬЛХНЕОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ОЕ ОБРТБЧМЕОП ОБ ЧПУУФБОПЧМЕОЙЕ РПФЕТСООПЗП Ч ИТЙУФЙБОУФЧЕ, Б ЙНЕООП, УПВМАДЕОЙЕ ЪБРПЧЕДЕК, Ч ЮБУФОПУФЙ ЪБРПЧЕДЙ П УХВВПФЕ зПУРПДОЕК. зПУРПДШ РП-РТЕЦОЕНХ ОЕ ЙНЕЕФ уЧПЕЗП УЧСФПЗП ДОС ОБ ЬФПК ЪЕНМЕ. уПМОГЕ чНЕУФП ЬФПЗП РПЮФЙ ЧУЕ ИТЙУФЙБОЕ РПЛМПОСАФУС ВПЗХ СЪЩЮОЙЛПЧ — ВПЗХ УПМОГБ, РТЙИПДС Ч ИТБН Ч ЧПУЛТЕУЕОШЕ.

иТЙУФЙБОУФЧП ЧРЙФБМП СЪЩЮЕУЛПЕ ХЮЕОЙЕ П ВЕУУНЕТФЙЙ ДХЫЙ, РПЬФПНХ ЧУЕ ЮБЭЕ ИТЙУФЙБОЕ ЧЕТСФ Ч РТЙЪТБЛЙ, НЙУФЙЛХ, ЪБОЙНБАФУС ПЛЛХМШФЙЪНПН.

еЭЕ ВПМЕЕ ОЕРПОСФОП РПСЧМЕОЙЕ Ч ИТЙУФЙБОУЛПН НЙТЕ РПМЙФЙЮЕУЛЙИ РБТФЙК. чП НОПЗЙИ УФТБОБИ ХЦЕ ДЕУСФЙМЕФЙСНЙ Х ЧМБУФЙ УФПСФ ИТЙУФЙБОУЛЙЕ РБТФЙЙ. ъБВЩФЩ УМПЧБ йЙУХУБ: «лЕУБТА — ЛЕУБТЕЧП, Б вПЗХ — вПЦЙЕ».

гЕТЛПЧШ РЕТЕУФБМБ ВЩФШ РТПРПЧЕДОЙЛПН ЧЕМЙЛЙИ ВЙВМЕКУЛЙИ РТЙОГЙРПЧ ЪДПТПЧШС. гЕТЛПЧШ «ПУЧСФЙМБ» УЧПЙНЙ ТЕЫЕОЙСНЙ ОЕЮЙУФЩИ ЦЙЧПФОЩИ, ТБЪТЕЫЙЧ ХРПФТЕВМЕОЙЕ ЙИ Ч РЙЭХ, ОБТХЫЙЧ ФЕН УБНЩН ВЙВМЕКУЛЙЕ РТЙОГЙРЩ.

рБРБ ЧУЕ ВПМЕЕ УФТЕНЙФУС Л ПВЯЕДЙОЕОЙА НЙТПЧЩИ ТЕМЙЗЙК РПД УЧПЙН ДХИПЧОЩН Й РПМЙФЙЮЕУЛЙН ТХЛПЧПДУФЧПН, ЮЕН РПДФЧЕТЦДБАФУС ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ.

п РПУМЕДОЕН ЧТЕНЕОЙ иТЙУФПУ УЛБЪБМ: «оП уЩО юЕМПЧЕЮЕУЛЙК РТЙЫЕД ОБКДЕФ МЙ ЧЕТХ ОБ ЪЕНМЕ?». оБ ЪЕНМЕ НЙММЙПОЩ ЛБФПМЙЛПЧ, НХУХМШНБО, РТБЧПУМБЧОЩИ, РТПФЕУФБОФПЧ, ВХДДЙУФПЧ Й Ф. Д. оП ЕУФШ МЙ ЙУФЙООБС ЧЕТБ, ЕУФШ МЙ ЦЙЪОШ РП уМПЧХ вПЦШЕНХ, ЦЙЪОШ РП ЪБРПЧЕДСН, ЕУФШ МЙ ПЦЙДБОЙЕ чФПТПЗП рТЙЫЕУФЧЙС зПУРПДБ? (15, 22, 29, 33, 39, 88, 108, 109, 115, 146, 147).

уЧСЭЕООПЕ рЙУБОЙЕ ХЛБЪЩЧБЕФ ОЕ ФПМШЛП ОБ ЪОБНЕОЙС Ч ДХИПЧОПН НЙТЕ, ОП Й Ч РПМЙФЙЮЕУЛПН, ЛПФПТЩН ОБДМЕЦЙФ ВЩФШ Ч РПУМЕДОЕЕ, ФП ЕУФШ Ч ОБЫЕ У ЧБНЙ ЧТЕНС, ХЧБЦБЕНЩК ЮЙФБФЕМШ. нЙТПЧБС УХРЕТДЕТЦБЧБ ОБЫЕЗП ЧТЕНЕОЙ РТЕДУФБЧМЕОБ Ч пФЛТПЧЕОЙЙ, 13 ЗМБЧЕ, 11—15 ФЕЛУФБИ. еЭЕ Ч РТПЫМЩИ ЧЕЛБИ ЙУУМЕДПЧБФЕМЙ вЙВМЙЙ ЗПЧПТЙМЙ, ЮФП ЬФБ ДЕТЦБЧБ — уыб. нОПЗЙЕ ФПЗДБ ОБУНЕИБМЙУШ ОБД ОЙНЙ, ЗПЧПТС, ЮФП «УФТБОБ ЛПЧВПЕЧ Й ЙОДЕКГЕЧ» ОЙЛПЗДБ ОЕ УНПЦЕФ УФБФШ ИПЪСЙОПН НЙТБ. фБЛПЕ ФТХДОП ВЩМП РТЕДУФБЧЙФШ Й ОЕУЛПМШЛП МЕФ ОБЪБД, ЛПЗДБ УХЭЕУФЧПЧБМ НПЗХЮЙК Й, ЛБЛ ЛБЪБМПУШ, ОЕУПЛТХЫЙНЩК ууут. оП УЕКЮБУ ЬФП РТПТПЮЕУФЧП ЙУРПМОЙМПУШ Й РТПДПМЦБЕФ ЙУРПМОСФШУС ОБ ОБЫЙИ ЗМБЪБИ, РПДФЧЕТДЙЧ ЧЕТОПУФШ ЛПННЕОФБТЙЕЧ УФПМЕФОЕК ДБЧОПУФЙ.

5.4. ъЧЕТШ У БЗОЮЙНЙ ТПЗБНЙ — уыб

уПЕДЙОЕООЩЕ ыФБФЩ бНЕТЙЛЙ ьФП ЗПУХДБТУФЧП ВЩМП ПУОПЧБОП Ч 1776 З. Ч ТЕЪХМШФБФЕ ДЧХИУПФМЕФОЕК ЕЧТПРЕКУЛПК ЛПМПОЙЪБГЙЙ (У 1585 З.) Й РПУМЕДХАЭЕК ЪБФЕН ЧПКОЩ ЪБ ОЕЪБЧЙУЙНПУФШ ПФ вТЙФБОУЛПК НЕФТПРПМЙЙ (ЪБЧЕТЫЙЧЫЕКУС Ч 1783 З.). ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ 200 МЕФ уыб РТЕЧТБЭБЕФУС ЙЪ УФТБОЩ «ЙОДЕКГЕЧ Й ЛПЧВПЕЧ» Ч НЙТПЧПЕ ЗПУХДБТУФЧП, УФБЧЫЕЕ РПУМЕ ТБЪЧБМБ ууут ЕДЙОУФЧЕООПК УЧЕТИДЕТЦБЧПК.

рТПТПЮЕУФЧБ

1. чТЕНС РПСЧМЕОЙС ЗПУХДБТУФЧБ Ч ЛПОГЕ ЧМБУФЙ РЕТЧПЗП ЪЧЕТС (пФЛТПЧЕОЙЕ 13:11).

2. ъЧЕТШ, УЙНЧПМЙЪЙТХАЭЙК ДБООПЕ ЗПУХДБТУФЧП, ЧЩИПДЙФ (РПСЧМСЕФУС) ЙЪ ЪЕНМЙ (пФЛТПЧЕОЙЕ 13:11).

3. бЗОЮШЙ ТПЗБ ЗПЧПТСФ П НПМПДПУФЙ ЗПУХДБТУФЧБ (пФЛТПЧЕОЙЕ 13:11).

бНЕТЙЛБОЕГ 4. бЗОЮШЙ ТПЗБ УЧЙДЕФЕМШУФЧХАФ ФБЛЦЕ П ЕЗП ЧОЕЫОЕК ОЕЧЙООПУФЙ, ЛТПФПУФЙ (пФЛТПЧЕОЙЕ 13:11).

5. рТЙПВТЕФЕОЙЕ ЙН УП ЧТЕНЕОЕН ИБТБЛФЕТБ ДТБЛПОБ (пФЛТПЧЕОЙЕ 13:11).

6. ьФПФ ЪЧЕТШ ВХДЕФ ПВМБДБФШ НЙТПЧЩН НПЗХЭЕУФЧПН (пФЛТПЧЕОЙЕ 13:12, 14, 15).

7. х ЬФПЗП ЗПУХДБТУФЧБ ЧМБУФШ ВХДЕФ ОБИПДЙФШУС Ч ТХЛБИ ОБТПДБ (пФЛТПЧЕОЙЕ 13:14).

8. пО ЪБЛМАЮЙФ УПАЪ У РЕТЧЩН ЪЧЕТЕН Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ (пФЛТПЧЕОЙЕ 13:12, 14, 15).

йУРПМОЕОЙЕ

1. дЕКУФЧЙФЕМШОП, уыб ЧПЪОЙЛМЙ ФПЗДБ, ЛПЗДБ ВЩМБ ОБОЕУЕОБ РБРУФЧХ УНЕТФЕМШОБС ТБОБ. ч 1776 З. ВЩМБ РТПЧПЪЗМБЫЕОБ ОЕЪБЧЙУЙНПУФШ, ЛПФПТХА Ч 1783 З. РТЙЪОБМБ чЕМЙЛПВТЙФБОЙС (22, 29, 30, 53).

2. ъЕНМС, УПЗМБУОП пФЛТПЧЕОЙЕ 17:15, УЙНЧПМЙЪЙТХЕФ НБМПЪБУЕМЕООЩЕ ФЕТТЙФПТЙЙ. й, ДЕКУФЧЙФЕМШОП, ЪЕНМЙ уыб ДП ЙИ ЛПМПОЙЪБГЙЙ ВЩМЙ НБМП ЪБУЕМЕОЩ (15, 22, 29, 30, 53, 108, 109, 136).

3. рП УТБЧОЕОЙА У ЕЧТПРЕКУЛЙНЙ ЗПУХДБТУФЧБНЙ, ЙНЕАЭЙНЙ ФЩУСЮЕМЕФОАА ЙУФПТЙА, уыб ОБУЮЙФЩЧБАФ ЧУЕЗП 200 МЕФ ОЕЪБЧЙУЙНПУФЙ (3, 29, 53, 157).

рТЕЪЙДЕОФ уыб вЙММ лМЙОФПО 4. ч ПУОПЧЕ УЧПЕК РПМЙФЙЛЙ БНЕТЙЛБОУЛПЕ РТБЧЙФЕМШУФЧП ЧУЕЗДБ РТПЧПЪЗМБЫБМП РТЙОГЙРЩ УЧПВПДЩ, ТБЧОПРТБЧЙС Й ДЕНПЛТБФЙЙ (3, 29, 30, 53, 157).

5. у ОЕДБЧОЕЗП ЧТЕНЕОЙ ЧЕУШ НЙТ ХЧЙДЕМ, ЛБЛ РПД ЛТБУЙЧЩЕ МПЪХОЗЙ УЧПВПДЩ уыб ВПНВЙМЙ ОЕРПЛПТОЩЕ ЙН УФТБОЩ (чШЕФОБН, зТЕОБДХ, вПУОЙА, мЙЧЙА, йТБЛ, аЗПУМБЧЙА), ОБЛМБДЩЧБЕФ ЬЛПОПНЙЮЕУЛЙЕ УБОЛГЙЙ ОБ ФЕИ, ЛФП ПФЛБЪЩЧБЕФУС РПЧЙОПЧБФШУС (лХВХ, уЕТВЙА) (3, 29, 30, 108, 109, 110, 141).

6. уЕЗПДОС ЧМБУФШ уыб, ЛБЛ РПМЙФЙЮЕУЛБС, ФБЛ Й ЬЛПОПНЙЮЕУЛБС, РТЙЪОБОБ ЧП ЧУЕН НЙТЕ, ЧП НОПЗЙИ УФТБОБИ РТЙУХФУФЧХАФ БНЕТЙЛБОУЛЙЕ ЧПКУЛБ ЙМЙ РПДТБЪДЕМЕОЙС обфп, ЖБЛФЙЮЕУЛЙ ПТЗБОЙЪБГЙЙ РТЙ уыб. вЕЪ ЧЕДПНБ ЬФПЗП ЗПУХДБТУФЧБ ОЕ НПЦЕФ ВЩФШ ЪБЛМАЮЕОП ОЙ ПДОП ЛТХРОПЕ ФПТЗПЧПЕ УПЗМБЫЕОЙЕ ЙМЙ НЙТОЩК ДПЗПЧПТ (3, 29, 109, 136, 141).

7. ч ПФМЙЮЙЕ ПФ НПОБТИЙЮЕУЛЙИ ЗПУХДБТУФЧ ДТЕЧОПУФЙ, ЧМБУФШ Ч ЬФПК УФТБОЕ, РП РТПТПЮЕУФЧХ, ВХДЕФ Ч ТХЛБИ ОБТПДБ. й ДЕКУФЧЙФЕМШОП, уыб ЙНЕАФ ТЕУРХВМЙЛБОУЛХА ЖПТНХ РТБЧМЕОЙС ОБ ЧУЕН РТПФСЦЕОЙЙ УЧПЕК ЙУФПТЙЙ (3, 15, 22, 29, 30, 53, 109, 157).

8. уЕЗПДОС, РПУМЕ ЧУФТЕЮЙ РТЕЪЙДЕОФПЧ уыб У ТЙНУЛЙН РБРПК, РТБЧЙФЕМШУФЧП ЧУЕ ВПМШЫЕ РТЙУМХЫЙЧБЕФУС Л УПЧЕФБН «ДХИПЧОПЗП ПФГБ», РПДДЕТЦЙЧБС ЕЗП ЙДЕА П УПЪДБОЙЙ ЧУЕНЙТОПК ЕДЙОПК ГЕТЛЧЙ ЧП ЗМБЧЕ У ЛБФПМЙЮЕУЛЙН тЙНПН У ГЕМША ХЛТЕРМЕОЙС ЧУЕНЙТОПЗП УПАЪБ ЗПУХДБТУФЧ ЧП ЗМБЧЕ У уыб (15, 39, 88, 109, 136, 141).

уЙНЧПМЙЛБ

ъЧЕТШ У БЗОЮЙНЙ ТПЗБНЙ УЙНЧПМЙЪЙТХЕФ, ЧП-РЕТЧЩИ, ЧОЕЫОАА ВЕЪПВЙДОПУФШ ЬФПЗП ЗПУХДБТУФЧБ; ЕЗП ДЧБ ТПЗБ — РПМЙФЙЮЕУЛХА Й ТЕМЙЗЙПЪОХА УЧПВПДХ, РТПЧПЪЗМБЫЕООЩЕ Ч БНЕТЙЛБОУЛПК ЛПОУФЙФХГЙЙ, ОП ЗМБЧОПЕ РПЛБЪБОП, ЮФП, ОЕУНПФТС ОБ ЧУЕ ЬФП, УЙНЧПМПН УФТБОЩ СЧМСЕФУС ЪЧЕТШ, ЙОЩНЙ УМПЧБНЙ, ПВТБЪ ЦЕУФПЛПУФЙ, ОБУЙМЙС Й ОЕФЕТРЙНПУФЙ, ЛПФПТЩЕ ПУПВЕООП РТПСЧСФУС Ч ЛПОГЕ ЧТЕНЕОЙ. уПЗМБУОП РТПТПЮЕУЛЙН ЛОЙЗБН вЙВМЙЙ, ЬФБ ДЕТЦБЧБ РПРЩФБЕФУС ЪБИЧБФЙФШ РТЙ РПНПЭЙ РБРУФЧБ ЧУА НЙТПЧХА ЧМБУФШ Ч УЧПЙ ТХЛЙ, ХОЙЮФПЦЙЧ ОЕРПЛПТОЩИ.

оП, ЛБЛ РЕТЧЩК ЪЧЕТШ (РБРУФЧП), ФБЛ Й ЧФПТПК (уыб) ВХДХФ ХОЙЮФПЦЕОЩ РТЙ чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ: «й УИЧБЮЕО ВЩМ ЪЧЕТШ Й У ОЙН МЦЕРТПТПЛ, РТПЙЪЧПДЙЧЫЙК ЮХДЕУБ РТЕД ОЙН, ЛПФПТЩНЙ ПО ПВПМШУФЙМ РТЙОСЧЫЙИ ОБЮЕТФБОЙЕ ЪЧЕТС Й РПЛМПОСАЭЙИУС ЕЗП ЙЪПВТБЦЕОЙА: ПВБ ЦЙЧЩЕ ВТПЫЕОЩ Ч ПЪЕТП ПЗОЕООПЕ, ЗПТСЭЕЕ УЕТПА…» (пФЛТПЧЕОЙЕ 19:20) (15, 136, 141).

5.5. фТЕИБОЗЕМШУЛБС ЧЕУФШ

чЕУФШ ФТЕИ бОЗЕМПЧ «й ХЧЙДЕМ С ДТХЗПЗП бОЗЕМБ, МЕФСЭЕЗП РП УЕТЕДЙОЕ ОЕВБ, ЛПФПТЩК ЙНЕМ ЧЕЮОПЕ еЧБОЗЕМЙЕ, ЮФПВЩ ВМБЗПЧЕУФЧПЧБФШ ЦЙЧХЭЙН ОБ ЪЕНМЕ Й ЧУСЛПНХ РМЕНЕОЙ Й ЛПМЕОХ, Й СЪЩЛХ Й ОБТПДХ» (пФЛТПЧЕОЙЕ 14:6).

фБЛЙН ПВТБЪПН, бОЗЕМЩ ЪДЕУШ — ЬФП РТЕДУФБЧЙФЕМЙ ОЕВБ, УПФТХДОЙЮБАЭЙЕ У ОБТПДПН вПЦЙЙН У ГЕМША РТПЧПЪЗМБЫЕОЙС ОБ ЪЕНМЕ уМПЧБ вПЦШЕЗП. йПБОО ЧЙДЕМ бОЗЕМБ, МЕФСЭЕЗП РП УЕТЕДЙОЕ ОЕВБ; ЮФП ХЛБЪЩЧБЕФ ОБ ПУПВХА ЧБЦОПУФШ РТПЧПЪЗМБЫБЕНПК ЧЕУФЙ. й ДЕКУФЧЙФЕМШОП, ЬФБ ЧЕУФШ ДПМЦОБ ЧЩФШ РТПЧПЪЗМБЫЕОБ ЧУЕН МАДСН ЪЕНМЙ. фБЛ ЛБЛ йПБООХ ВЩМП РПЛБЪБОП, ЮФП ЧЕУФШ ОЕУЈФ бОЗЕМ, НЩ НПЦЕН УДЕМБФШ ЧЩЧПД П ФПН, ЮФП ЧЕУФШ ПВМЕФЙФ ЪЕНМА ЪБ ЛПТПФЛЙЕ УТПЛЙ. чПЪНПЦОПУФШ ВЩУФТПЗП РТПЧПЪЗМБЫЕОЙС ЧЕУФЙ ЧУЕН ЦЙФЕМСН ЪЕНМЙ РПСЧЙМБУШ, ЛБЛ НЩ ТБУУНПФТЕМЙ ЧЩЫЕ, ЧП ЧТЕНС ХНОПЦЕОЙС ЪОБОЙК — РПУМЕДОЕЕ ЧТЕНС, ФБЛ ЛБЛ РПСЧМЕОЙЕ УПЧТЕНЕООПЗП ФЙРПЗТБЖУЛПЗП ПВПТХДПЧБОЙС, ФЕМЕЧЙДЕОЙС, ТБДЙП, УРХФОЙЛПЧЩИ УТЕДУФЧ УЧСЪЙ, УДЕМБМЙ ЧПЪНПЦОЩН РТПЧПЪЗМБЫБФШ ЬФХ ЧЕУФШ ОБД ЧУЕА ЪЕНМЕА.

йЙУХУ ХЛБЪБМ, ЮФП ФБЛБС ЧПЪНПЦОПУФШ РПСЧЙФУС ОБ ЪЕНМЕ РЕТЕД УБНЩН ЛПОГПН: «й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС РП ЧУЕК ЧУЕМЕООПК, ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН, Й ФПЗДБ РТЙДЕФ ЛПОЕГ» (нБФЖЕС 24:14). ч ЮЕН УХФШ ЬФПЗП еЧБОЗЕМЙС? «й ЗПЧПТЙМ ПО ЗТПНЛЙН ЗПМПУПН: ХВПКФЕУШ вПЗБ Й ЧПЪДБКФЕ еНХ УМБЧХ, ЙВП ОБУФХРЙМ ЮБУ УХДБ еЗП; Й РПЛМПОЙФЕУШ УПФЧПТЙЧЫЕНХ ОЕВП Й ЪЕНМА, Й НПТЕ Й ЙУФПЮОЙЛЙ ЧПД» (пФЛТПЧЕОЙЕ 14:7). чЕУФШ ЬФПЗП РЕТЧПЗП бОЗЕМБ, МЕФСЭЕЗП РП ОЕВХ, ПДОПЪОБЮОП ХЛБЪЩЧБЕФ ОБ ФП, ЮФП РТЕД ЛПОГПН ЬФПЗП НЙТБ ОБУФХРЙФ ЮБУ вПЦЕУФЧЕООПЗП уХДБ.

дМС ФПЗП ЮФПВЩ ПУПЪОБФШ ЧУА ЧБЦОПУФШ ЬФПК ЧЕУФЙ, ОЕПВИПДЙНП ЙУУМЕДПЧБФШ ФЕНХ УХДБ Ч чЕФИПН ъБЧЕФЕ, чЕФИЙК ъБЧЕФ, ЛОЙЗБ мЕЧЙФ, ПФЛТЩЧБЕФ ОБН ЙУФЙОХ П УМХЦЕОЙЙ Ч УЧСФЙМЙЭЕ, ЛПФПТПЕ ПУХЭЕУФЧМСМПУШ Ч дТЕЧОЕН йЪТБЙМЕ. уПЗТЕЫЙЧЫЙН ЙЪТБЙМШФСОБН зПУРПДШ РТЕДПУФБЧЙМ ЧПЪНПЦОПУФШ ЧПУУФБОПЧМЕОЙС ПФОПЫЕОЙК У оЙН, РПУТЕДУФЧПН ЙУРПЧЕДЩЧБОЙС ЗТЕИПЧ ОБД ЦЕТФЧЕООЩНЙ ЦЙЧПФОЩНЙ, У РПУМЕДХАЭЙН ЙИ ЪБЛБМЩЧБОЙЕН Й РЕТЕОЕУЕОЙЕН ЛТПЧЙ Ч уЧСФПЕ уЧСФЙМЙЭБ. фБЛЙН ПВТБЪПН, РПЛБСООЩЕ ЗТЕИЙ УОЙНБМЙУШ У ЛБАЭЕЗПУС ЮЕМПЧЕЛБ Й РПУТЕДУФЧПН ЛТПЧЙ ЦЕТФЧЕООПЗП ЦЙЧПФОПЗП ОБЛБРМЙЧБМЙУШ Ч уЧСФЙМЙЭЕ. еУФЕУФЧЕООП, НЕУФП РТЙУХФУФЧЙС УМБЧЩ зПУРПДОЕК, Б ЙНЕООП ФБЛЙН НЕУФПН СЧМСМПУШ уЧСФПЕ уЧСФЩИ уЧСФЙМЙЭБ, ОЕ НПЗМП ОБЛБРМЙЧБФШ ЗТЕИЙ ДП ВЕУЛПОЕЮОПУФЙ.

ч ЛПОГЕ ТЕМЙЗЙПЪОПЗП ЗПДБ, Ч РЕТЧЩК ДЕОШ УЕДШНПЗП НЕУСГБ, ОБУФХРБМП ЧТЕНС (мЕЧ. 23:24), ЛПФПТПЕ Ч ОБТПДЕ йЪТБЙМС ОБЮЙОБМПУШ ЪЧХЛПН ФТХВ, Ч ЛПФПТПЕ ОБТПД ПУПВЩН ПВТБЪПН ДПМЦЕО ВЩМ ЗПФПЧЙФШУС Л ДЕЧСФПНХ ДОА — дОА ПЮЙЭЕОЙС УЧСФЙМЙЭБ ПФ ЗТЕИПЧ ОБТПДБ. ьФЙ ДОЙ ДБЧБМЙУШ ОБТПДХ ЛБЛ ПУПВБС НЙМПУФШ, ЛПЗДБ МАДЙ ЙНЕМЙ ЧПЪНПЦОПУФШ ПЛПОЮБФЕМШОП ЙУРПЧЕДПЧБФШ УЧПА ЦЙЪОШ Ч РТПЫЕДЫЕН ЗПДХ У ГЕМША ПЛПОЮБФЕМШОПЗП ЙУРПЧЕДБОЙС ЗТЕИПЧ. ч ДЕЧСФЩК ДЕОШ УПЧЕТЫБМПУШ ПУПВПЕ УМХЦЕОЙЕ, ЛПЗДБ РЕТЧПУЧСЭЕООЙЛ РПУТЕДУФЧПН ЦТЕВЙС, ЛПФПТЩК ВТПУБМУС ОБД ЗПМПЧБНЙ ДЧХИ ЛПЪМПЧ, ПРТЕДЕМСМ ПДОПЗП ЛПЪМБ Ч ЦЕТФЧХ ЪБ ЗТЕИ ОБТПДБ, ЪБЛБМЩЧБМ ЕЗП, Й ЕЗП ЛТПЧША, Б ФБЛЦЕ ЛТПЧША ФЕМШГБ, ЪБЛБМЩЧБЕНПЗП ЪБ ЗТЕИЙ УБНПЗП РЕТЧПУЧСЭЕООЙЛБ, ЛТПРЙМ ЛТЩЫЛХ ЛПЧЮЕЗБ ЪБЧЕФБ Й ЦЕТФЧЕООЙЛБ РТЕД МЙГЕН зПУРПДБ. фБЛЙН ПВТБЪПН, РТПЙУИПДЙМП УЙНЧПМЙЮЕУЛПЕ ПЮЙЭЕОЙЕ уЧСФЙМЙЭБ ПФ ЗТЕИПЧ УЩОПЧ йЪТБЙМС.

ъБФЕН РЕТЧПУЧСЭЕООЙЛ ЧЩИПДЙМ ЙЪ УЛЙОЙЙ Й, ЧПЪМПЦЙЧ ТХЛЙ ОБ ЗПМПЧХ ДТХЗПЗП ЛПЪМБ — ЛПЪМБ ПФРХЭЕОЙС ЙУРПЧЕДЩЧБМ ЗТЕИЙ ОБТПДБ. рПУМЕ ЮЕЗП ЬФПЗП ЛПЪМБ ХЧПДЙМЙ Ч РХУФЩОА, ЗДЕ ПО Й РПЗЙВБМ. ьФПФ ДЕОШ ОБЪЩЧБМУС дОЕН ПЮЙЭЕОЙС, ЙМЙ уХДОЩН ДОЕН.

чУЕ, ЛФП ПЛПОЮБФЕМШОП ОЕ РПЛБСМЙУШ Ч ЗТЕИБИ ДП ЬФПЗП НПНЕОФБ, ПУФБЧБМЙУШ УБНЙ ОПУЙФЕМСНЙ ЬФЙИ ЗТЕИПЧ — ОЕЮЙУФЩНЙ.

тБУУНПФТЕЧ ЬФП ЧЕФИПЪБЧЕФОПЕ УМХЦЕОЙЕ, НЩ РПКНЕН, ЮФП ЧЕУФШ РЕТЧПЗП бОЗЕМБ ЙЪ ЛОЙЗЙ пФЛТПЧЕОЙЕ БОБМПЗЙЮОБ ЪЧХЛБН ФТХВ, ЧПЪЧЕЭБАЭЙИ Ч РЕТЧЩК ДЕОШ УЕДШНПЗП НЕУСГБ РТЙВМЙЦЕОЙЕ УХДОПЗП ДОС. пРЙУБОЙЕ ЬФПЗП УХДБ НЩ ОБИПДЙН Ч ЛОЙЗЕ дБОЙЙМБ: «чЙДЕМ С ОБЛПОЕГ, ЮФП РПУФБЧМЕОЩ ВЩМЙ РТЕУФПМЩ Й ЧПУУЕМ чЕФИЙК ДОСНЙ; ПДЕСОЙЕ ОБ оЕН ВЩМП ВЕМП, ЛБЛ УОЕЗ, Й ЧПМПУЩ ЗПМПЧЩ еЗП — ЛБЛ ЮЙУФБС ЧПМОБ; РТЕУФПМ еЗП — ЛБЛ РМБНС ПЗОС, ЛПМЕУБ еЗП — РЩМБАЭЙК ПЗПОШ. пЗОЕООБС ТЕЛБ ЧЩИПДЙМБ Й РТПИПДЙМБ РТЕД оЙН; ФЩУСЮЙ ФЩУСЮ УМХЦЙМЙ еНХ Й ФШНЩ ФЕН РТЕДУФПСМЙ РТЕД оЙН; УХДШЙ УЕМЙ, ТБУЛТЩМЙ ЛОЙЗЙ» (дБОЙЙМ 7:9, 10). ьФБ ЛБТФЙОБ УППФЧЕФУФЧХЕФ УМПЧБН РЕТЧПЗП бОЗЕМБ: «…ЙВП ОБУФХРЙМ ЮБУ УХДБ еЗП». чЕФИЙК ДОСНЙ — уБН вПЗ ЧПУУЕМ Й ОБ РПУФБЧМЕООЩИ РТЕУФПМБИ ЧПУУЕМЙ УХДШЙ ДМС ТБУУНПФТЕОЙС ЪБРЙУЕК Ч ЛОЙЗБИ. вЙВМЙС ЗПЧПТЙФ ОБН П ФПН, ЮФП ОБ ОЕВЕУБИ РЙЫХФУС ЛОЙЗЙ, Ч ЛПФПТЩЕ ЪБОПУСФУС ЙНЕОБ (йУИПД 32:32) Й ЧУС ЦЙЪОШ (рУБМПН 138:16) МАДЕК. иТЙУФПУ - бДЧПЛБФ ОБ рПУМЕДОЕН уХДЕ рПУЛПМШЛХ иТЙУФПУ СЧМСЕФУС иПДБФБЕН РТЕД пФГПН ОБ ЬФПН УХДЕ (1-фЙНПЖЕА 2:5, 6), ФП пО ПЮЙЭБЕФ Й ПРТБЧДЩЧБЕФ ФЕИ, ЛФП РТЙОСМ еЗП ЛБЛ мЙЮОПЗП уРБУЙФЕМС (1-йПБООБ 1:7— 9), ЙВП иТЙУФПУ ЧЩРПМОСЕФ Ч ЬФП ЧТЕНС ФП ЦЕ УМХЦЕОЙЕ, ЮФП Й Ч РТППВТБЪЕ ЧЩРПМОСМ РЕТЧПУЧСЭЕООЙЛ йЪТБЙМС Ч УХДОЩК ДЕОШ. п ФПН, ЮФП УМХЦЕОЙЕ РЕТЧПУЧСЭЕООЙЛБ Ч ЪЕНОПН УЧСФЙМЙЭЕ ВЩМП РТППВТБЪПН ОБ УМХЦЕОЙЕ йЙУХУБ Ч ОЕВЕУОПН, НЩ ЮЙФБЕН Ч вЙВМЙЙ: «дБ Й ЧУЕ РПЮФЙ РП ЪБЛПОХ ПЮЙЭБЕФУС ЛТПЧША, Й ВЕЪ РТПМЙФЙС ЛТПЧЙ ОЕ ВЩЧБЕФ ПЮЙЭЕОЙС. йФБЛ, ПВТБЪЩ ОЕВЕУОПЗП ДПМЦОЩ ВЩМЙ ПЮЙЭБФШУС УЙНЙ, УБНПЕ ЦЕ ОЕВЕУОПЕ МХЮЫЙНЙ УЙИ ЦЕТФЧБНЙ. йВП иТЙУФПУ ЧПЫЕМ ОЕ Ч ТХЛПФЧПТОПЕ УЧСФЙМЙЭЕ, РП ПВТБЪХ ЙУФЙООПЗП ХУФТПЕООПЕ, ОП Ч УБНПЕ ОЕВП, ЮФПВЩ РТЕДУФБФШ ОЩОЕ ЪБ ОБУ РТЕД МЙГЕ вПЦЙЕ, Й ОЕ ДМС ФПЗП, ЮФПВЩ НОПЗПЛТБФОП РТЙОПУЙФШ уЕВС, ЛБЛ РЕТЧПУЧСЭЕООЙЛ ЧИПДЙФ ЧП УЧСФЙМЙЭЕ ЛБЦДПЗПДОП У ЮХЦПА ЛТПЧША; ЙОБЮЕ ОБДМЕЦБМП ВЩ еНХ НОПЗПЛТБФОП УФТБДБФШ ПФ ОБЮБМБ НЙТБ. пО ЦЕ ПДОБЦДЩ, Л ЛПОГХ ЧЕЛПЧ, СЧЙМУС ДМС ХОЙЮФПЦЕОЙС ЗТЕИБ ЦЕТФЧПА уЧПЕА, Й ЛБЛ ЮЕМПЧЕЛБН РПМПЦЕОП ПДОБЦДЩ ХНЕТЕФШ, Б РПФПН УХД» (еЧТЕСН 9:22—27). «йФБЛ ЙНС рЕТЧПУЧСЭЕООЙЛБ ЧЕМЙЛПЗП, РТПЫЕДЫЕЗП ОЕВЕУБ, йЙУХУБ уЩОБ вПЦЙС, ВХДЕН ФЧЕТДП ДЕТЦБФШУС ЙУРПЧЕДБОЙС ОБЫЕЗП» (еЧТЕСН 4:14).

фБЛ, ЧЩЫЕ РТЙЧЕДЕООЩЕ ФЕЛУФЩ ХЛБЪЩЧБАФ ОБ ФП, ЮФП иТЙУФПУ ПУХЭЕУФЧМСЕФ ОБ ОЕВЕ УМХЦЕОЙЕ рЕТЧПУЧСЭЕООЙЛБ, ОБ ЛПФПТПЕ РТППВТБЪОП ХЛБЪЩЧБМП УМХЦЕОЙЕ РЕТЧПУЧСЭЕООЙЛБ Ч йЪТБЙМЕ Ч ДЕОШ ПЮЙЭЕОЙС ЙМЙ ДЕОШ УХДБ. чП ЧТЕНС ЬФПЗП УМХЦЕОЙС ПО ПЮЙЭБЕФ УЧПК ОБТПД РПУТЕДУФЧПН ЙЪЗМБЦЙЧБОЙС РПЛБСООЩИ ЗТЕИПЧ ЙЪ ОЕВЕУОЩИ ЛОЙЗ.

йНЕОБ ЧУЕИ, ЛФП РТЙОСМ йЙУХУБ ЧЕТПА, ПЮЙУФЙМЙУШ еЗП ЛТПЧША ПФ ЗТЕИБ, ВХДХФ ПУФБЧМЕОЩ ОБЧЕЮОП Ч ЛОЙЗЕ ЦЙЪОЙ, П ЮЕН йЙУХУ УЛБЪБМ Ч УЧПЕ ЧТЕНС БРПУФПМБН: «…ОП ТБДХКФЕУШ ФПНХ, ЮФП ЙНЕОБ ЧБЫЙ ОБРЙУБОЩ ОБ ОЕВЕУБИ» (мХЛБ 10:20). «рПВЕЦДБАЭЙК ПВМЕЮЕФУС Ч ВЕМЩЕ ПДЕЦДЩ; Й ОЕ ЙЪЗМБЦХ ЙНЕОЙ ЕЗП ЙЪ ЛОЙЗЙ ЦЙЪОЙ, Й ЙУРПЧЕДБА ЙНС ЕЗП РТЕД пФГПН нПЙН Й РТЕД бОЗЕМБНЙ еЗП» (пФЛТПЧЕОЙЕ 3:5).

чУЕИ ЦЕ, ЛФП ЙЪ УПИТБОЙМ ДП ЛПОГБ УЧПЙИ ДОЕК ЦЙЧХА, МЙЮОХА УЧСЪШ У йЙУХУПН, ЛФП ОЕ УПИТБОЙМ «ВЕМХА ПДЕЦДХ», ЦДЕФ ДТХЗБС ХЮБУФШ: «…ФПЗП ЛФП УПЗТЕЫЙМ РТЕДП нОПА, ЙЪЗМБЦХ ЙЪ ЛОЙЗЙ нПЕК» (йУИПД 32:33).

лПЗДБ ОБУФХРЙФ ЧТЕНС ЬФПЗП ЧБЦОЕКЫЕЗП РЕТЙПДБ Ч ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ? ч ЧЩЫЕ РТЙЧЕДЕООЩИ ФЕЛУФБИ НЩ ОБИПДЙН, ЮФП «Л ЛПОГХ ЧЕЛПЧ» (еЧТЕСН 9:26). ч ЛОЙЗЕ дБОЙЙМБ НЩ ОБИПДЙН ЕЭЕ ПДЙО ЛМАЮ Л ТБЪЗБДЛЕ ЬФПК ФБКОЩ: «й УЛБЪБМ НОЕ: ОБ ДЧЕ ФЩУСЮЙ ЧЕЮЕТПЧ Й ХФТ; ФПЗДБ УЧСФЙМЙЭЕ ПЮЙУФЙФУС» (дБОЙЙМ 8:14). ч ВЙВМЕКУЛПК УЙНЧПМЙЛЕ УМПЧПУПЮЕФБОЙЕ «ЧЕЮЕТ-ХФТП» ПЪОБЮБЕФ ДЕОШ. б Ч РТПТПЮЕУФЧБИ ДЕОШ ТБЧЕО БУФТПОПНЙЮЕУЛПНХ ЗПДХ (юЙУМБ 14:34). фБЛЙН ПВТБЪПН, Ч ЛОЙЗЕ дБОЙЙМБ ХЛБЪЩЧБЕФУС ОБ ЧТЕНЕООПК ПФТЕЪПЛ ДМЙФЕМШОПУФША 2300 МЕФ, РПУМЕ ЛПФПТПЗП ВХДЕФ ПУХЭЕУФЧМЕОП УМХЦЕОЙЕ ПЮЙЭЕОЙС УЧСФЙМЙЭБ; ФП ЕУФШ ЙЪЗМБЦЙЧБОЙЕ ЗТЕИПЧ ДЕФЕК вПЦЙЙИ ЙЪ ОЕВЕУОЩИ ЛОЙЗ. пЮЕОШ ЧБЦОП РПОСФШ, ЛПЗДБ ОБЮОЕФУС ЬФПФ РЕТЙПД Ч 2300 МЕФ: «йФБЛ ЪОБК Й ТБЪХНЕК: У ФПЗП ЧТЕНЕОЙ, ЛБЛ ЧЩКДЕФ РПЧЕМЕОЙЕ П ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНБ…» (дБОЙЙМ 9:25). рПМОПЕ ЧПЪТПЦДЕОЙЕ ЙХДЕКУЛЙИ ЪБЛПОПЧ Й ОБГЙПОБМШОПК ЗПУХДБТУФЧЕООПУФЙ РТПЙЪПЫМП, ЛБЛ НЩ РПЪЦЕ ХЪОБЕН, Ч 457 З. ДП т. иТ. РТЙ ГБТЕ рЕТУЙЙ — бТФБЛУЕТЛУЕ. фБЛЙН ПВТБЪПН, ОБЮЙОБС Ч 467 З. ДП т. иТ., 2300 МЕФ ПЛПОЮБФУС Ч 1844 З. РПУМЕ т. иТ. йУФПТЙС XIX УФ. ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ЙНЕООП Ч РЕТЙПД У 1834 РП 1844 ЗЗ. ЪЕНМА ПВМЕФЕМБ ПУПВБС ЧЕУФШ П ФПН, ЮФП ВМЙЪЙФУС чФПТПЕ рТЙЫЕУФЧЙЕ йЙУХУБ, Б ЪБФЕН ВЩМБ РТПЧПЪЗМБЫЕОБ ЧЕУФШ П ФПН, ЮФП У 1844 З. ОБ ОЕВЕ ОБЮБМУС УХД. фТЙ бОЗЕМБ ьФП Й ЕУФШ ЧЕУФШ РЕТЧПЗП бОЗЕМБ: «й ХЧЙДЕМ С ДТХЗПЗП бОЗЕМБ, МЕФСЭЕЗП РП УЕТЕДЙОЕ ОЕВБ, ЛПФПТЩК ЙНЕМ ЧЕЮОПЕ еЧБОЗЕМЙЕ, ЮФПВЩ ВМБЗПЧЕУФЧПЧБФШ ЦЙЧХЭЙН ОБ ЪЕНМЕ Й ЧУСЛПНХ РМЕНЕОЙ Й ЛПМЕОХ, Й СЪЩЛХ Й ОБТПДХ; Й ЗПЧПТЙМ ПО ЗТПНЛЙН ЗПМПУПН: ХВПКФЕУШ вПЗБ Й ЧПЪДБКФЕ еНХ УМБЧХ, ЙВП ОБУФХРЙМ ЮБУ УХДБ еЗП; Й РПЛМПОЙФЕУШ уПФЧПТЙЧЫЕНХ ОЕВП Й ЪЕНМА, Й НПТЕ Й ЙУФПЮОЙЛЙ ЧПД» (пФЛТПЧЕОЙЕ 14:6, 7). йФБЛ, У 1844 З. ЙУФПТЙС ЪЕНМЙ ЧУФХРЙМБ Ч ПУПВЩК РЕТЙПД, ЛПЗДБ ОБ ОЕВЕ ТБУУФБЧМЕОЩ РТЕУФПМЩ, ЧПУУЕМ уБН зПУРПДШ, РТЕД оЙН Й РТЕД бОЗЕМБНЙ еЗП ИПДБФБКУФЧХЕФ йЙУХУ, ТБУУНБФТЙЧБАФУС ЛОЙЗЙ У ЪБРЙУСНЙ П ЦЙЪОЙ МАДЕК. ьФП — УХД вПЦЙК.

чЕУФШ РТЙЪЩЧБЕФ ЧУЕИ ЦЙФЕМЕК ЪЕНМЙ Ч ЬФП ЧТЕНС ЧПЪДБФШ ПУПВХА УМБЧХ зПУРПДХ. ч ЮЕН? рПЛМПОЙФШУС еНХ, ЧПЪЧЕМЙЮЙФШ еЗП, ЮФП ПЪОБЮБЕФ ЧЩТБЦЕОЙЕ: «хВПКФЕУШ вПЗБ». «уФТБИ зПУРПДЕОШ — ОЕОБЧЙДЕФШ ЪМП; ЗПТДПУФШ Й ЧЩУПЛПНЕТЙЕ Й ЪМПК РХФШ Й ЛПЧБТОЩЕ ХУФБ с ОЕОБЧЙЦХ» (рТЙФЮЙ 8:13). фБЛЙН ПВТБЪПН, ЧЕУШ НЙТ РТЙЪЩЧБЕФУС Л ПЛПОЮБФЕМШОПНХ ПУФБЧМЕОЙА ЪМБ, ПУЧПВПЦДЕОЙА ПФ ЗПТДПУФЙ, ЧЩУПЛПНЕТЙС, ЪМЩИ РХФЕК.

оП ЛБЛ РПЛМПОЙФШУС уПФЧПТЙЧЫЕНХ ОЕВП Й ЪЕНМА, Й НПТЕ Й ЙУФПЮОЙЛЙ ЧПД? пФЧЕФ ПДЙО — ЧПУУФБОПЧЙФШ УЧСФПУФШ УХВВПФОЕЗП ДОС, УХВВПФОЕЗП РПЛПС, ЙВП ЪБРПЧЕДШ ЗМБУЙФ: «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНЩК — УХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ… ЙВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНЩК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП» (йУИПД 20:8—11) Й ЙНЕООП Ч ЛПОГЕ 40-И ЗПДПЧ XIX УФПМЕФЙС ОБЮБМБ ЪЧХЮБФШ ЙУФЙОБ П УЧСФПУФЙ УХВВПФОЕЗП РПЛПС, РТЙЪЩЧБАЭБС ЧПУУФБОПЧЙФШ дЕОШ зПУРПДЕОШ ОБ ЪЕНМЕ.

дБМЕЕ НЩ ЮЙФБЕН: «й ДТХЗПК бОЗЕМ УМЕДПЧБМ ЪБ ОЙН, ЗПЧПТС: РБМ, РБМ чБЧЙМПО, ЗПТПД ЧЕМЙЛЙК, РПФПНХ ЮФП ПО СТПУФОЩН ЧЙОПН ВМХДБ УЧПЕЗП ОБРПЙМ ЧУЕ ОБТПДЩ» (пФЛТПЧЕОЙЕ 14:8). йНЕООП У УЕТЕДЙОЩ иIи Ч. ОБЮБМБ ЪЧХЮБФШ ЧЕУФШ, ХЛБЪЩЧБАЭБС ОБ ПФУФХРМЕОЙС ПФ вЙВМЙЙ Й ИТЙУФЙБОУФЧБ. пУЛЧЕТОЕОЙЕ УХВВПФОЕЗП ДОС, МПЦОПЕ ХЮЕОЙЕ П ВЕУУНЕТФЙЙ, ХНБМЕОЙЕ ЧЕУФЙ П чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ, ХЮЕОЙС П ЮЙУФПК Й ОЕЮЙУФПК РЙЭЕ, П уЧСФЙМЙЭЕ Й Ф. Д. «сТПУФОПЕ ЧЙОП ВМХДБ» — МЦЕХЮЕОЙС чБЧЙМПОБ — ВЩМЙ РПЛБЪБОЩ ПУПВЕООП ПУФТП Ч ЬФП ЧТЕНС.

дБМЕЕ: «й ФТЕФЙК бОЗЕМ РПУМЕДПЧБМ ЪБ ОЙНЙ, ЗПЧПТС ЗТПНЛЙН ЗПМПУПН: ЛФП РПЛМПОСЕФУС ЪЧЕТА Й ПВТБЪХ ЕЗП Й РТЙОЙНБЕФ ОБЮЕТФБОЙЕ ОБ ЮЕМП УЧПЕ ЙМЙ ОБ ТХЛХ УЧПА, ФПФ ВХДЕФ РЙФШ ЧЙОП СТПУФЙ вПЦЙЕК, ЧЙОП ГЕМШОПЕ, РТЙЗПФПЧМЕООПЕ Ч ЮБЫЕ ЗОЕЧБ еЗП, Й ВХДЕФ НХЮЙН Ч ПЗОЕ Й УЕТЕ РТЕД УЧСФЩНЙ бОЗЕМБНЙ Й РТЕД бЗОГЕН» (пФЛТПЧЕОЙЕ 14:9, 10). фБЛЙН ПВТБЪПН, УХФШ ЧЕУФЙ ФТЕИ бОЗЕМПЧ ЛОЙЗЙ пФЛТПЧЕОЙЕ Ч УМЕДХАЭЕН: «вПЗ РПУЩМБЕФ НЙТХ ПУПВХА ЧЕУФШ, ЮФП У 1844 З. ЙУФПТЙС ЪЕНМЙ ЧУФХРЙМБ Ч ПУПВЩК ФПТЦЕУФЧЕООЩК РЕТЙПД, ЛПЗДБ ОБ ОЕВЕ ОБЮБМПУШ ТБУУНПФТЕОЙЕ ДЕМ МАДЕК ЪЕНМЙ У ГЕМША ПЛПОЮБФЕМШОПЗП ПРТЕДЕМЕОЙС ЙИ ДБМШОЕКЫЕК УХДШВЩ — ЙМЙ ЦЙЪОШ ЧЕЮОБС, ЙМЙ ЦЕ УНЕТФШ ЧФПТБС Ч ПЪЕТЕ ПЗОЕООПН. рПЬФПНХ МАДЙ РТЙЪЩЧБАФУС РТЙОСФШ йЙУХУБ, РТЙЧЕУФЙ УЧПА ЦЙЪОШ Ч УППФЧЕФУФЧЙЕ У еЗП УМПЧПН, ПЮЙУФЙФШУС ПФ ЗТЕИПЧ еЗП ЛТПЧША, РТЙ ЬФПН ТБУЛТЩЧБАФУС ЧУЕ ХЮЕОЙС чБЧЙМПОБ, ЙИ УХФШ Й ЪБВМХЦДЕОЙС. лФП ОЕ РПЧЕТСЕФ УЧПК РХФШ Л зПУРПДХ, еЗП УМПЧХ, еЗП ЪБРПЧЕДСН, Б ПУФБОЕФУС ЧЕТОЩН ХЮЕОЙСН Й РТЕДБОЙСН ЮЕМПЧЕЮЕУЛЙН, ОЕ ЙЪВЕЦЙФ ЗОЕЧБ зПУРПДОС (15, 109, 110, 136, 141).

дПТПЗПК ЮЙФБФЕМШ! еЭЕ ТБЪ ПЗМСОЙУШ ОБ РТПЦЙФХА ЦЙЪОШ, ЪБДХНБКУС Й РТЙНЙ ТЕЫЕОЙЕ.

дБ РПНПЦЕФ ФЕВЕ Ч ЬФПН зПУРПДШ!

вЙВМЕКУЛЙК РПУФУЛТЙРФХН

вЙВМЙС йФБЛ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, НЩ ЪБЧЕТЫЙМЙ ЙУУМЕДПЧБОЙЕ ФЕНЩ ТЕМЙЗЙК НЙТБ Ч ЛПОФЕЛУФЕ вЙВМЙЙ. гЕМША ДБООПК ТБВПФЩ ВЩМП ОЕ ПРЙУБОЙЕ ДПЛФТЙО ТБЪМЙЮОЩИ ЧЕТПЙУРПЧЕДБОЙК Й ОЕ ЙУФПТЙС ЙИ ТБЪЧЙФЙС: ПВ ЬФПН ОБРЙУБОП НОПЦЕУФЧП УРЕГЙБМШОЩИ ТБВПФ. нЩ ИПФЕМЙ, РТЕЦДЕ ЧУЕЗП, ПВТБФЙФШ ЧОЙНБОЙЕ ОБ ФП, ЮФП ЙУФПТЙС НЙТБ ЧППВЭЕ Й ЙУФПТЙС ПФДЕМШОЩИ ТЕМЙЗЙК Ч ЮБУФОПУФЙ, РТЕДУФБЧМСЕФ УПВПК ОЕ УМХЮБКОЩК, УХНВХТОЩК ЙУФПТЙЮЕУЛЙК РТПГЕУУ. тБЪЧЙФЙЕ ЮЕМПЧЕЮЕУЛПК ГЙЧЙМЙЪБГЙЙ Й ЮЕМПЧЕЛБ Ч ПФДЕМШОПУФЙ, ЕЗП РПСЧМЕОЙЕ Ч ЬФПН НЙТЕ, ТЕМЙЗЙС, ЛПФПТХА ЙУРПЧЕДХАФ МАДЙ ФЕИ ЙМЙ ЙОЩИ УФТБО — ОЕ РТПУФП УФЕЮЕОЙЕ ПВУФПСФЕМШУФЧ. нЩ РПУФБЧЙМЙ РЕТЕД УПВПК ГЕМШ РПЛБЪБФШ РТПВМЕНХ ТЕМЙЗЙК ФБЛ, ЛБЛ ЕЕ РТЕРПДОПУЙФ вЙВМЙС. нЩ ИПФЕМЙ РТЕДУФБЧЙФШ ЙУФПТЙА ТЕМЙЗЙК, ЛБЛ Й ЙУФПТЙА ЗПУХДБТУФЧ Ч ЛПОФЕЛУФЕ ЧЕМЙЮБКЫЕК ВПТШВЩ, ВПТШВЩ НЕЦДХ иТЙУФПН Й УБФБОПК, БРПЗЕК ЛПФПТПК РТЙИПДЙФУС ОБ ОБЫЕ У ЧБНЙ ЧТЕНС, ДПТПЗПК ЮЙФБФЕМШ! вПТШВЩ, ЛПФПТБС ЪБЧЕТЫЙФУС ПЮЕОШ УЛПТП, Й ЛПОЕГ ЕК РПМПЦЙФ чФПТПЕ рТЙЫЕУФЧЙЕ йЙУХУБ иТЙУФБ ОБ ОБЫХ ЪЕНМА! чБЦОП РПОСФШ Й ОЙ ОБ НЙОХФХ ОЕ ЪБВЩЧБФШ, ЮФП ОЙ ПДЙО ЦЙФЕМШ ОБЫЕК РМБОЕФЩ ОЕ СЧМСЕФУС ОБВМАДБФЕМЕН УП УФПТПОЩ, ОП СЧМСЕФУС ГЕОФТПН ЬФПК ВПТШВЩ Ч ОБЫЕ ФБЛПЕ ПРБУОПЕ Й ПДОПЧТЕНЕООП РТЕЛТБУОПЕ ЧТЕНС! пРБУОПЕ, РПФПНХ ЮФП УБФБОБ ПУПВЕООП БЛФЙЧЙЪЙТПЧБМУС Й ЧЕДЕФ УБНХА СТПУФОХА, УБНХА ПФЮБСООХА ВПТШВХ ЪБ ХНЩ МАДЕК! йЪВЕТЙ цЙЪОШ! б РТЕЛТБУОПЕ — РПФПНХ ЮФП ПЮЕОШ УЛПТП иТЙУФПУ ЧПЪЧТБФЙФУС ОБ ОБЫХ ЪЕНМА, Й ФЕ, ЛФП еНХ ДПЧЕТЙМ УЧПЙ ЦЙЪОЙ, ОБИПДЙФУС РПД еЗП ЪБЭЙФПК, Б УП уРБУЙФЕМЕН ОЙЮЕЗП ОЕ УФТБЫОП, ФЕН ВПМЕЕ, ЮФП ДШСЧПМ — РПВЕЦДЕООЩК ЧТБЗ, ЕЗП иТЙУФПУ РПВЕДЙМ ОБ зПМЗПЖЕ! йВП ЕУМЙ ВЩ ОЕ зПМЗПЖУЛБС ЦЕТФЧБ уРБУЙФЕМС, Х ЮЕМПЧЕЛБ ОЕ ВЩМП ВЩ ЫБОУПЧ ОБ УРБУЕОЙЕ, Й ЧУЕИ ОБУ ПЦЙДБМБ ВЩ ЧЕЮОБС РПЗЙВЕМШ!

оБ ЛБЛПК УФПТПОЕ ВХДЕФЕ ЧЩ, ДПТПЗПК ЮЙФБФЕМШ, ТЕЫБФШ ЧБН, ОП ЧТЕНЕОЙ ДМС ЧЩВПТБ ПУФБЕФУС ЧУЕ НЕОШЫЕ Й НЕОШЫЕ! уЕЗПДОС НЩ ЦЙЧЕН Ч РПМОПЮШ ЙУФПТЙЙ Й ПФ ЛБЦДПЗП ЙЪ ОБУ ЪБЧЙУЙФ, ОБ ЮШЕК УФПТПОЕ НЩ ПЛБЦЕНУС; ОБ УФПТПОЕ иТЙУФБ, ЛПФПТЩК ХНЕТ ЪБ ЛБЦДПЗП ЙЪ ОБУ, ЮФПВЩ ДБТПЧБФШ ЦЙЪОШ ЧЕЮОХА ФЕН, ЛФП РПЦЕМБЕФ РТЙОСФШ ЬФПФ ВЕУГЕООЩК ДБТ, ЙМЙ ОБ УФПТПОЕ ЧТБЗБ, Х ЛПФПТПЗП ПДОБ ГЕМШ — РПЗХВЙФШ Й ХОЙЮФПЦЙФШ!

«…уФПТПЦ! УЛПМШЛП ОПЮЙ? УФПТПЦ! УЛПМШЛП ОПЮЙ? уФПТПЦ ПФЧЕЮБЕФ: РТЙВМЙЦБЕФУС ХФТП, ОП ЕЭЕ ОПЮШ. еУМЙ ЧЩ ОБУФПСФЕМШОП УРТБЫЙЧБЕФЕ, ФП ПВТБФЙФЕУШ Й РТЙИПДЙФЕ» (йУБЙС 21:11—12).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 2000. — 176 У.

уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бЗБЖЙК нЙТЙОЕКУЛЙК. п ГБТУФЧПЧБОЙЙ аУФЙОЙБОБ. — н., 1996.
2. бМШВЕДЙМШ н.ж. рТПФПЙОДЙКУЛБС ГЙЧЙМЙЪБГЙС: ПЮЕТЛЙ ЛХМШФХТЩ. — н., 1994.
3. бНЕТЙЛБОУЛЙЕ РТЕЪЙДЕОФЩ / рПД. ТЕД. а. иБКДЕЛЙОЗБ. — тПУФПЧ-ОБ-дПОХ, 1996.
4. бННЙБО нБТГЕММЙО. тЙНУЛБС ЙУФПТЙС. — у.-рВ., 1996.
5. бОДТЕЕЧ д.м. тПЪБ НЙТБ. — н., 1993.
6. бОФПОПЧБ л.б., вПОЗБТД-мЕЧЙО з.н., лПФПЧУЛЙК з.з. йУФПТЙС йОДЙЙ. — н., 1979.
7. бТФИБЫБУФТБ / рЕТ. б.й. чПУФТЙЛПЧБ Й ДТ., н.-м., 1959.
8. бФЕЙУФЩ, НБФЕТЙБМЙУФЩ, ДЙБМЕЛФЙЛЙ дТЕЧОЕЗП лЙФБС. — н., 1967.
9. бФИБТЧБЧЕДБ. йЪВТБООПЕ / рЕТ. ф.с. еМЙЪБТЕОЛПЧПК. — н., 1996.
10. бЖБОБУШЕЧБ ч.л. зЙМШЗБНЕЫ Й ьОЛЙДХ: ЬРЙЮЕУЛЙЕ ПВТБЪЩ Ч ЙУЛХУУФЧЕ. — н., 1979.
11. вЕМСЕЧ е.б. бТБВЩ, ЙУМБН Й бТБВУЛЙК ИБМЙЖБФ Ч ТБООЕЕ УТЕДОЕЧЕЛПЧШЕ. — н., 1965.
12. вЕОДЕТ з.м. ьФЙЛБ ЙХДБЙЪНБ. — тЙЗБ, 1928.
13. вЙВМЕКУЛЙК БФМБУ. — л., 1994.
14. вЙВМЕКУЛБС ЬОГЙЛМПРЕДЙС. — н., 1990.
15. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд.
16. вМБЧБФУЛБС е.р. фБКОБС ДПЛФТЙОБ. — н., 1995. ф. 1—4.
17. вПКУ н. ъПТПБУФТЙЪН: ЧЕТПЧБОЙС Й ПВЩЮБЙ. — н., 1987.
18. вПОЗБТД-мЕЧЙО з.н. йОДЙС ЬРПИЙ нБХТШЕЧ. — н., 1973.
19. вПОЗБТД-мЕЧЙО з.н. дТЕЧОЕЙОДЙКУЛБС ГЙЧЙМЙЪБГЙС. — н., 1993.
20. вПТЙЮЕЧУЛЙК й. нЙФТБЙЪН Й ИТЙУФЙБОУФЧП. — м., 1929.
21. вТПЛЗБХЪ Й еЖТПО. вЙПЗТБЖЙЙ. — н., 1993—1984. ф. 1—5.
22. вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. — у.-рВ., 1909.
23. вТЙЛОЕТ н. уФТБДБАЭЙК вПЗ Ч ТЕМЙЗЙСИ ДТЕЧОЕЗП НЙТБ. — у.-рВ., 1909.
24. вХДДЙЪН, ЗПУХДБТУФЧП Й ПВЭЕУФЧП Ч УФТБОБИ гЕОФТБМШОПК Й чПУФПЮОПК бЪЙЙ Ч УТЕДОЙЕ ЧЕЛБ. — н., 1982.
25. чБОДЕНБО д. рП ФХ УФПТПОХ ЮХДЕУ. — ъБПЛУЛЙК, 1997.
26. чБУЙМШЕЧ м.у. дТЕЧОЙК лЙФБК. — н., 1995.
27. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ. — н., 1993.
28. чБУЙМШЕЧ м.у. йУФПТЙС ТЕМЙЗЙК чПУФПЛБ. — н., 1988.
29. чУЕНЙТОБС ЙУФПТЙС. ч 24-И Ф. — нЙОУЛ, 1996—1997.
30. чУЕНЙТОБС ЙУФПТЙС. ч 10-Й Ф. / рПД ТЕД. е.н. цХЛПЧБ. — н., 1965.
31. чХММЙ м. хТ ИБМДЕЕЧ. — н., 1961.
32. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — у.-рВ., 1996.
33. зЕТЗЕК е. йУФПТЙС РБРУФЧБ. — н., 1996.
34. зЕТПДПФ. йУФПТЙС. ч 9-ФЙ ЛО. — м., 1972.
35. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. ч 7-Й Ф. — н., 1997.
36. зПМШЖТЙД нБОНХФУЛЙК. йУФПТЙС ВТЙФФПЧ. — н., 1984.
37. зП нП-ЦП. ьРПИБ ТБВПЧМБДЕМШЮЕУЛПЗП УФТПС. — н., 1956.
38. зТЙЗПТЕОЛП б. хОЙС Ч ЙУФПТЙЙ хЛТБЙОЩ Й тХУЙ. — оПЧПУЙВЙТУЛ, 1991.
39. зТЙЗХМЕЧЙЮ й.т. рБРУФЧП. XX ЧЕЛ. — н., 1981.
40. зТЙЗХМЕЧЙЮ й.т. йОЛЧЙЪЙГЙС. — н., 1985.
41. дЕВЙДХТ б. дЙРМПНБФЙЮЕУЛБС ЙУФПТЙС еЧТПРЩ. ч 2-И Ф. — тПУФПЧ-ОБ-дПОХ, 1995.
42. дТЕЧОЕКЫБС ЖЙМПУПЖЙС. ч 2-И Ф. — н., 1972—1973.
43. дТЕЧОЕКЫБС ЖЙМПУПЖЙС: ЬРПИБ иБОШ. — н., 1990.
44. дТЕЧОЕКЫЙЕ ЗПУХДБТУФЧБ лБЧЛБЪБ Й уТЕДОЕК бЪЙЙ. — н., 1985.
45. дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ. ч 3-И Ф. — тПУФПЧ-ОБ-дПОХ, 1995.
46. дХВОПЧ у.н. йУФПТЙС ЕЧТЕЕЧ. — у.-рВ., 1912.
47. дШСЛПОПЧ й.н. бТИБЙЮЕУЛЙЕ НЙЖЩ чПУФПЛБ Й ъБРБДБ. — н., 1990.
48. еЧУЕЧЙК рБНЖЙМ. гЕТЛПЧОБС ЙУФПТЙС. — н., 1993.
49. цХЛПЧ е.н. йУФПТЙС сРПОЙЙ: ЛТБФЛЙК ПЮЕТЛ. — н., 1939.
50. ъБЛПОЩ нБОХ / рЕТ. у.д. ьМШНБОПЧЙЮБ. — н., 1960.
51. ъБИПДЕТ в.о. йУФПТЙС ЧПУФПЮОПЗП УТЕДОЕЧЕЛПЧШС (иБМЙЖБФ Й вМЙЦОЙК чПУФПЛ). — н., 1944.
52. йЗОБФПЧЙЮ б.о. вХДДЙЪН Ч сРПОЙЙ. — н., 1974.
53. йЕЗЕТ п. чУЕНЙТОБС ЙУФПТЙС. ч 4-И Ф. — у.-рВ., 1910.
54. йОДХЙЪН, ДЦБКОЙЪН, УЙЛИЙЪН: уМПЧБТШ. — н., 1996.
55. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. — нЙОУЛ, 1994.
56. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. — нЙОУЛ, 1991.
57. йУМБН: тЕМЙЗЙС, ПВЭЕУФЧП, ЗПУХДБТУФЧП. — н., 1984.
58. йУМБН Ч ЙУФПТЙЙ ОБТПДПЧ чПУФПЛБ. — н., 1981.
59. йУФПТЙС ДЙРМПНБФЙЙ / рПД. ТЕД. ч.р. рПФЕНЛЙОБ. — н., 1941.
60. йУФПТЙС дТЕЧОЕЗП НЙТБ / рПД. ТЕД. й.н. дШСЛПОПЧБ Й ДТ. — н., 1989.
61. йУФПТЙС ЪБТХВЕЦОЩИ УФТБО бЪЙЙ Й бЖТЙЛЙ. — м., 1971.
62. йУФПТЙС чЙЪБОФЙЙ. — н., 1967—1976.
63. йУФПТЙС чПУФПЛБ / рПД. ТЕД. т.в. тЩВБЛПЧБ Й ДТ. — н., 1997. ф. 1—2.
64. йУФПТЙС оПЧПЗП ЧТЕНЕОЙ / рПД. ТЕД. рЖМХЗ-зБТФХОЗБ. — у.-рВ., 1910.
65. йУФПТЙС УТЕДОЙИ ЧЕЛПЧ / рПД. ТЕД. е.б. лПУНЙОУЛПЗП. — н., 1952.
66. йУФПТЙС лЙФБС У ДТЕЧОЕКЫЙИ ЧТЕНЕО ДП ОБЫЙИ ДОЕК. — н., 1974.
67. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. ьОГЙЛМПРЕДЙС. вМЕУФСЭЕЕ ОБУМЕДЙЕ бЖТЙЛЙ. — н., 1997.
68. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. ьОГЙЛМПРЕДЙС. еЗЙРЕФ: ЪЕНМС ЖБТБПОПЧ. — н., 1997.
69. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. ьОГЙЛМПРЕДЙС. рПЗТЕВЕООЩЕ ГБТУФЧБ лЙФБС. — н., 1997.
70. йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ. ьОГЙЛМПРЕДЙС. ыХНЕТ: ЗПТПДБ ьДЕНБ. — н., 1997.
71. лБЛ ВЩМБ ЛТЕЭЕОБ тХУШ. — н., 1988.
72. лБНБУХФТБ / рЕТ. б.с. уЩТЛЙОБ. — н., 1993.
73. лБТФБЫПЧ б.ч. пЮЕТЛЙ РП ЙУФПТЙЙ ТХУУЛПК ГЕТЛЧЙ. — н., 1993. ф. 1—2.
74. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. — н., 1993.
75. лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. — у.-рВ., 1994.
76. лЙОЛ и.б. дТЕЧОЕЕЗЙРЕФУЛЙК ИТБН. — н., 1979.
77. лМАЮЕЧУЛЙК ч.п. лХТУ ТХУУЛПК ЙУФПТЙЙ. ч 9 Ф. — н., 1989.
78. лПТБО.
79. лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС ДТЕЧОЕЗП еЗЙРФБ. — н., 1979.
80. лТЕЭЕОЙЕ тХУЙ: УВПТОЙЛ УФБФЕК. — н., 1988.
81. лХЮЕТБ м.у. лЙФБКУЛБС БТИЕПМПЗЙС. — н., 1977.
82. лХЮЕТБ м.у. дТЕЧОЕКЫБС Й ДТЕЧОСС ЙУФПТЙС лЙФБС. — н., 1996.
83. мЙЧТБЗБ и.б. жЙЧЩ. — н., 1987.
84. мЙФЕТБФХТБ ДТЕЧОЕЗП чПУФПЛБ. — н., 1971.
85. мЙФЕТБФХТБ ДТЕЧОЕЗП чПУФПЛБ. фЕЛУФЩ. — н., 1984.
86. мЙЫЙОУЛБС с., нБТГЙОСЛ н. нЙЖПМПЗЙС ДТЕЧОЕЗП еЗЙРФБ. — н., 1983.
87. мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. — н., 1984.
88. мПЪЙОУЛЙК у.з. йУФПТЙС РБРУФЧБ. — н., 1986.
89. мПУЕЧ б.ж. йУФПТЙС БОФЙЮОПК ЬУФЕФЙЛЙ. тБООЙК ЬММЙОЙЪН. — н., 1979.
90. мПУЕЧ б.ж. йУФПТЙС БОФЙЮОПК ЬУФЕФЙЛЙ. рПЪДОЙК ЬММЙОЙЪН. — н., 1980.
91. мЩУЕОЛП ч.з., фЕТЕОФШЕЧ б.б., ыПИЙО ч.л. тБООСС ВХДДЙКУЛБС ЖЙМПУПЖЙС, ЖЙМПУПЖЙС ДЦБКОЙЪНБ. — н., 1994.
92. нБМСЧЙО ч.ч. юЦХБО-ГЪЩ. — н., 1985.
93. нБМСЧЙО ч.ч. зЙВЕМШ ДТЕЧОЕК ЙНРЕТЙЙ. — н., 1983.
94. нБФШЕ н.ь. дТЕЧОЕЕЗЙРЕФУЛЙЕ НЙЖЩ. — н.-м., 1956.
95. нЕЭЕТСЛПЧ б.о. дТЕЧОСС сРПОЙС: ВХДДЙЪН Й УЙОФПЙЪН. рТПВМЕНБ УЙОЛТЕФЙЪНБ. — н., 1987.
96. нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. — н., 1991. ф. 1—7.
97. нЕМБЭЕОЛП з.р. лЕН Й ЛПЗДБ УХВВПФБ ВЩМБ ЙЪНЕОЕОБ ОБ ЧПУЛТЕУЕОШЕ. — оПЧПУЙВЙТУЛ, 1991.
98. нПТЕ б. гБТЙ Й ВПЗЙ еЗЙРФБ. — н., 1998.
99. нПТЕ б. чП ЧТЕНЕОБ ЖБТБПОПЧ. — н., 1998.
100. оЙЛПМШУЛЙК о.н. йУФПТЙС ТХУУЛПК ГЕТЛЧЙ. — н., 1985.
101. оЙИПО УЕЛЙ. бООБМЩ сРПОЙЙ. — у.-рВ., 1997. ф. 1—2.
102. оПЧЙЮЕЧ б.д. йУФПТЙС фХТГЙЙ. — м., 1963.
103. оПУПЧ у. рБРУФЧП Й ЕЗП ВПТШВБ У РТБЧПУМБЧЙЕН. — н., 1993.
104. оАУФТЕН ь. вЙВМЕКУЛЙК УМПЧБТШ. — у.-рВ., 1997.
105. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ, 1997.
106. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
107. пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ, 1997.
108. пРБТЙО б.б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ, 1999.
109. пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ, 1998.
110. пРБТЙО б.б. дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ, 1998.
111. рЕТЕМПНПЧ м.у. лПОЖХГЙК: ЦЙЪОШ, ХЮЕОЙЕ, УХДШВБ. — н., 1993.
112. рЕФТХЫЕЧУЛЙК й.р. йУМБН Ч йТБОЕ Ч 7—15 ЧЧ. — м., 1966.
113. рПНЕТБОГЕЧБ м.е. рПЪДОЙЕ ДБПУЩ П РТЙТПДЕ, ПВЭЕУФЧЕ Й ЙУЛХУУФЧЕ. иХБКОБОШГЪЩ 2 Ч. ДП т. иТ. — н., 1979.
114. рПРПЧ м.у. лЙФБКУЛЙК ЖЙМПУПЖ нЬО-ГЪЩ. — у.-рВ., 1904.
115. рПУРЕМПЧ д.ч. тХУУЛБС РТБЧПУМБЧОБС ГЕТЛПЧШ Ч XX Ч. — н., 1995.
116. рТПЛПРЙК лЕУБТЙЙУЛЙК. чПКОБ У ЗПФБНЙ. — н., 1996. ф. 1—2.
117. тБИЫНЙТ р.а. рТПЙУИПЦДЕОЙЕ ЖБЫЙЪНБ. — н., 1981.
118. тЕМЙЗЙЙ НЙТБ. ьОГЙЛМПРЕДЙС. — н., 1996. ф. 1—2.
119. тЙЗЧЕДБ : 1—4 / рЕТ. ф.с. еМЙЪБТЕОЛПЧПК. — н., 1989.
120. тЙЗЧЕДБ : 5—8 / рЕТ. ф.с. еМЙЪБТЕОЛПЧПК. — н., 1994.
121. тХУУЛПЕ РТБЧПУМБЧЙЕ / оБХЮО. ТЕД. б.й. лМЙВБОПЧ. — н., 1989.
122. уЧЕОГЙГЛБС й.у. пФ ПВЭЙОЩ Л ГЕТЛЧЙ. — н., 1985.
123. уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ. — вТАУУЕМШ, 1983.
124. уЧЕФМПЧ ь. дЙПОЙУ. мПЗПУ, УХДШВБ. — вТАУУЕМШ, 1972.
125. уЧЕФМПЧ ь. нБЗЙЪН Й еДЙОПВПЦЙЕ. — вТАУУЕМШ, 1971.
126. уЧЕФМПЧ ь. йУФПЛЙ ТЕМЙЗЙЙ. — вТАУУЕМШ, 1970.
127. уНЙТОПЧ р. йУФПТЙС ИТЙУФЙБОУЛПК РТБЧПУМБЧОПК ГЕТЛЧЙ. — н., 1994.
128. уПМПЧШЕЧ у.н. йУФПТЙС тПУУЙЙ У ДТЕЧОЕКЫЙИ ЧТЕНЕО. — н., 1995. ф. 3—15.
129. фБЛУЙМШ м. уЧСЭЕООЩК ЧЕТФЕР. — н., 1986.
130. фБМНХД.
131. фБМШВЕТЗ о. йУФПТЙС ТХУУЛПК ГЕТЛЧЙ. — н., 1988. ф. 1—2.
182. фБОИЙМЕЧЙЮ п.н. ьРЙЛХТ Й ЬРЙЛХТЙЪН. — н., 1926.
133. фПЛБТЕЧ у.б. тБООЙЕ ЖПТНЩ ТЕМЙЗЙЙ. — н., 1971.
134. фПЛБТЕЧ у.б. тЕМЙЗЙЙ Ч ЙУФПТЙЙ ОБТПДПЧ. — н., 1986.
135. фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. — у.-рВ., 1922.
136. хБКФ е. чЕМЙЛБС ВПТШВБ. — л., 1993.
137. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. — ъБПЛУЛЙК, 1996.
138. хБКФ е. рТПТПЛЙ Й ГБТЙ. — л., 1998.
139. хРБОЙЫБДЩ / рЕТ. б.с. уЩТЛЙОБ.— н., 1993. ф. 1—3.
140. жЕПЛФЙУФПЧ ч.ж. жЙМПУПЖУЛЙЕ Й ПВЭЕУФЧЕООП-РПМЙФЙЮЕУЛЙЕ ЧЪЗМСДЩ уАБОШ-ГЪЩ. — н., 1976.
141. жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. — ъБПЛУЛЙК, 1998.
142. жЙОМЙ н. рПЮФЙ ЪБВЩФЩК ДЕОШ. — ъБПЛУЛЙК, 1995.
143. жТБОЛЖПТФ з. Й ДТ. ч РТЕДДЧЕТЙЙ ЖЙМПУПЖЙЙ. — н., 1984.
144. иБЪЕМ з. дБТ СЪЩЛПЧ. — ъБПЛУЛЙК, 1995.
145. иБОЙ зПТП. йУФПТЙС СРПОУЛПЗП ОБТПДБ. — н., 1957.
146. иТЙУФЙБОУФЧП. уМПЧБТШ. — н., 1995. ф. 1—3.
147. иТЙУФЙБОУФЧП. уМПЧБТШ / рПД. ТЕД. м.о. нЙФТПИЙОБ. — н., 1994.
148. гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н., 1986.
149. юБФФПРБДИБКС д. йОДЙКУЛЙК БФЕЙЪН. — н., 1973.
150. ыБЛЙТ-ъБДЕ б.у. ьРЙЛХТ. — н., 1963.
151. ыПИЙО ч.л. вТБИНБОЙКУЛБС ЖЙМПУПЖЙС: ОБЮБМШОЩК Й ТБООЕЛМБУУЙЮЕУЛЙК РЕТЙПДЩ. — н., 1994.
152. ыФЕКО ч.н. зХБОШ-ГЪЩ. — н., 1959.
153. ыБРПЧ с.о. зПУХДБТУФЧП Й ГЕТЛПЧШ Ч ДТЕЧОЕК тХУЙ. — н., 1989.
154. ьКДХУ и.ф. йУФПТЙС сРПОЙЙ У ДТЕЧОЕКЫЙИ ЧТЕНЕО ДП ОБЫЙИ ДОЕК. — н., 1968.
155. с ПФЛТПА ФЕВЕ УПЛТПЧЕООПЕ УМПЧП: МЙФЕТБФХТБ чБЧЙМПОЙЙ Й бУУЙТЙЙ / рЕТ. ч.л. бЖБОБУШЕЧПК Й ДТ. — н., 1981.
156. сЛПВУЕО ф. уПЛТПЧЙЭБ ФШНЩ: ЙУФПТЙС НЕУПРПФБНУЛПК ТЕМЙЗЙЙ / рЕТ. у.б. уХИБТЕЧБ. — н., 1995.
157. сЛПЧМЕЧ о.о. чБЫЙОЗФПО. — тПУФПЧ-ОБ-дПОХ, 1997.
158. сО иЙЫХО. дТЕЧОЕЛЙФБКУЛЙК ЖЙМПУПЖ мБП-ГЪЩ Й ЕЗП ХЮЕОЙЕ. — н.-м., 1950.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


б. б. пРБТЙО. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС

рТЕДЙУМПЧЙЕ

оЕПУРПТЙНЩН СЧМСЕФУС ЖБЛФ, ЮФП ЙУФПТЙС ОБТПДПЧ — ЬФП ЙУФПТЙС ТЕМЙЗЙК, Б ЙУФПТЙС ТЕМЙЗЙК — ЙУФПТЙС ОБТПДПЧ, ЙИ ЙУРПЧЕДХАЭЙИ. фТХДОЩК Й РПДЮБУ ФТБЗЙЮЕУЛЙК РХФШ НОПЗЙИ ЗПУХДБТУФЧ, ЙУЮЕЪОХЧЫЙИ ГЙЧЙМЙЪБГЙК Й ОБТПДПЧ — ЬФП ЛПОЕЮОЩК ТЕЪХМШФБФ ЙИ ЙДЕПМПЗЙК (ТЕМЙЗЙК).

чЗМСДЩЧБСУШ Ч ЗМХВШ ЧЕЛПЧ, НЩ ОБИПДЙН ФЩУСЮЙ Й ФЩУСЮЙ УЛПТВОЩИ РБНСФОЙЛПЧ Й УМЕДПЧ ОБТПДПЧ, ЛБОХЧЫЙИ Ч ОЕВЩФЙЕ, ТБЪВЙФЩИ ЙММАЪЙК, ПВНБОХФЩИ ОБДЕЦД. “зДЕ ВПЗЙ еНБЖБ Й бТРБДБ? зДЕ ВПЗЙ уЕРБТЧБЙНБ, еОЩ Й йЧЧЩ? уРБУМЙ МЙ ПОЙ уБНБТЙА ПФ ТХЛЙ НПЕК?” (4 ЛО. гБТУФЧ 18:34). йЪ ЛБЦДПЗП ХЫЕДЫЕЗП УФПМЕФЙС ДП ОБУ ДПОПУСФУС УМПЧБ ЗПТДЩИ РПВЕДЙФЕМЕК: “лФП ЙЪ ЧУЕИ ВПЗПЧ ЪЕНЕМШ УЙИ УРБУ ЪЕНМА УЧПА ПФ ТХЛЙ НПЕК?” (4 ЛО. гБТУФЧ 18:35).

юЕНХ ЦЕ ОБУ ХЮЙФ ЙУФПТЙС ЙУЮЕЪОХЧЫЙИ ОБТПДПЧ? зПЧПТСФ, ЮФП НХДТЩК ХЮЙФУС ОБ ПЫЙВЛБИ ДТХЗЙИ. юФП ЦЕ ЛБУБЕФУС ЧПРТПУПЧ ЧЕТЩ Й ЧЕЮОПК ХЮБУФЙ ЛБЦДПЗП ЙЪ ОБУ, ЧБЦОП РПНОЙФШ, ЮФП ДМС ЙИ ТЕЫЕОЙС УМЙЫЛПН НБМП ПФРХЭЕОП ОБН ЧТЕНЕОЙ, ЙВП ЦЙЪОШ ЮЕМПЧЕЛБ ЛПТПФЛБ Й ВЩУФТПФЕЮОБ. хЮЙФШУС ОБ УЧПЙИ ПЫЙВЛБИ — ЪОБЮЙФ, РПЧФПТЙФШ ФТБЗЙЮЕУЛХА ЙУФПТЙА НОПЗЙИ, ЛФП ЦЙМ ДП ОБУ, ФЕИ, ЛПЗП ХЦЕ ОЕФ, ЛПЗП ПВНБОХМЙ ЙИ ЧЕТБ, ЙИ ТЕМЙЗЙС, ЙИ ВПЗ. л ЛБЦДПНХ РПЛПМЕОЙА МАДЕК ПВТБЭЕО ЗПМПУ вПЦЙК: “...ПУФБОПЧЙФЕУШ ОБ РХФСИ ЧБЫЙИ Й ТБУУНПФТЙФЕ, ТБУУРТПУЙФЕ П РХФСИ ДТЕЧОЙИ, ЗДЕ РХФШ ДПВТЩК, ЙДЙФЕ РП ОЕНХ, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН” (йЕТ. 6:1). уМПЧП вПЦШЕ РТЙЪЩЧБЕФ ОБУ ПЗМСОХФШУС ОБЪБД, УДЕМБФШ УППФЧЕФУФЧХАЭЙК ЧЩЧПД Й ЙЪВТБФШ РХФШ ЦЙЪОЙ: “чП УЧЙДЕФЕМЙ РТЕД ЧБНЙ РТЙЪЩЧБА УЕЗПДОС ОЕВП Й ЪЕНМА: ЦЙЪОШ Й УНЕТФШ РТЕДМПЦЙМ С ФЕВЕ, ВМБЗПУМПЧЕОЙЕ Й РТПЛМСФЙЕ. йЪВЕТЙ ЦЙЪОШ, ДБВЩ ЦЙМ ФЩ Й РПФПНУФЧП ФЧПЕ” (чФПТ. 30:19). ьФП ЗПМПУ ОБЫЕЗП уРБУЙФЕМС йЙУХУБ иТЙУФБ ПВТБЭБЕФУС Л ОБН, МАДСН, ЦЙЧХЭЙН ОБ РПТПЗЕ ОПЧПЗП ФЩУСЮЕМЕФЙС.

дПТПЗПК ЮЙФБФЕМШ!

пУФБОПЧЙУШ ОБ РПМДПТПЗЕ.
дПЧЕТШУС ОЕВХ, ЛБЛ УХДШЕ.
рПДХНБК, ЕУМЙ ОЕ П вПЗЕ,
иПФС ВЩ РТПУФП П УЕВЕ.

(е. еЧФХЫЕОЛП)

лХДБ ЧЕДЕФ ФЕВС ФЧПС ТЕМЙЗЙС, ФЧПС ЧЕТБ? уППФЧЕФУФЧХЕФ МЙ ФЧПС ЧЕТБ ФПНХ, ЮЕЗП ПЦЙДБЕФ ПФ ФЕВС иТЙУФПУ? чУЕ МЙ РХОЛФЩ ФЧПЕК ЧЕТЩ, ФЧПЕК ТЕМЙЗЙЙ УППФЧЕФУФЧХАФ ФПНХ, ЮФП ОБРЙУБОП Ч уМПЧЕ вПЦШЕН — вЙВМЙЙ? рПНОЙ, ЕУМЙ ИПФС ВЩ РП ПДОПНХ РХОЛФХ ФЩ ОЕ НПЦЕЫШ УЛБЪБФШ: “фБЛ ЗПЧПТЙФ вЙВМЙС”, — ЪОБЮЙФ ФЩ ЙДЕЫШ РП ОЕЧЕТОПНХ РХФЙ. ч УЧПЕ ЧТЕНС ж. н. дПУФПЕЧУЛЙК УЛБЪБМ: “вЙВМЙС РПНПЗБЕФ ЛБЦДПНХ ЙЪ ОБУ РПУНПФТЕФШ ОБ УЕВС ЗМБЪБНЙ вПЗБ”. уНПФТЕМ МЙ ФЩ Ч ЬФП ЪЕТЛБМП? оЕ ЙЪВТБМ МЙ ФЩ ЮЕМПЧЕЮЕУЛЙЕ РТЕДБОЙС ЧНЕУФП вПЦШЙИ ЪБРПЧЕДЕК? дБЕФ МЙ ФЕВЕ ФЧПС ТЕМЙЗЙС, ФЧПС ЧЕТБ ХЧЕТЕООПУФШ, НЙТ, РПЛПК Й ТБДПУФШ УЕЗПДОС, ОЕУНПФТС ОБ УМПЦОПЕ ЧТЕНС, Ч ЛПФПТПЕ НЩ ЦЙЧЕН, Й ОБДЕЦДХ ОБ ЦЙЪОШ ЧЕЮОХА?

“йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП. дБ ПУФБЧЙФ ОЕЮЕУФЙЧЩК РХФШ УЧПК Й ВЕЪЪБЛПООЙЛ — РПНЩУМЩ УЧПЙ, Й ДБ ПВТБФЙФУС Л зПУРПДХ, Й пО РПНЙМХЕФ ЕЗП, Й Л вПЗХ ОБЫЕНХ, ЙВП пО НОПЗПНЙМПУФЙЧ” (йУ. 55:6, 7).

уФЕРБО уФЕРБОПЧЙЮ дТПЪД
оЙЛПМБК зЕТБУЙНПЧЙЮ ъЙОАЛ

рПУЧСЭБА НПЕК ВБВХЫЛЕ бМЕЛУБОДТЕ йЧБОПЧОЕ ыЙЫЛЙОПК.

бЧФПТ

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вЙВМЙС Й ОБХЛБ: ртбчймб ьиплпHжетеHгйй RU.BIBLE

ртбчймб ьиплпHжетеHгйй
RU.BIBLE

                                                    тЕДБЛГЙС 11.03.2001

      йУУМЕДХКФЕ рЙУБОЙС, ЙВП ЧЩ ДХНБЕФЕ ЮЕТЕЪ ОЙИ ЙНЕФШ ЦЙЪОШ ЧЕЮОХА;
      Б ПОЙ УЧЙДЕФЕМШУФЧХАФ ПВП нОЕ (ПФ йПБООБ ЗМ. 5:39 )

      чУЕ рЙУБОЙЕ ВПЗПДХИОПЧЕООП Й РПМЕЪОП ДМС ОБХЮЕОЙС, ДМС ПВМЙЮЕОЙС,
      ДМС ЙУРТБЧМЕОЙС, ДМС ОБУФБЧМЕОЙС Ч РТБЧЕДОПУФЙ (2 TЙНПЖЕА ЗМ.3:16)

йЪНЕОЕОЙС/ДПВБЧМЕОЙС УП ЧТЕНЕОЙ РПУМЕДОЕЗП РПУФЙОЗБ РПНЕЮЕОЩ ЪОБЛПН '>'
пВОПЧМЕОЙС ЧУФyРБАФ Ч УЙМy У НПНЕОФБ ЙИ ПРyВМЙЛПЧБОЙС. еУМЙ РПУФБОПЧМЕОЙЕ
(ЛП)НПДЕТБФПТБ ВЩМП ЧЩОЕУЕОП ТБОЕЕ ЙЪНЕОЕОЙС РТБЧЙМ, Ч РПДПВОПН УМyЮБЕ
ДЕКУФЧyЕФ ТЕДБЛГЙС, УПЗМБУОП ЛПФПТПК ПОП ЧЩОПУЙМПУШ

    1. фЕНБФЙЛБ ЬИПЛПОЖЕpЕОГЙЙ RU.BIBLE

    1.1  ьИПЛПОЖЕpЕОГЙС  RU.BIBLE  РpЕДОБЪОБЮЕОБ РpЕЦДЕ ЧУЕЗП ДМС
ПВЭЕОЙС  МАДЕК,  ЛПФПpЩЕ  ЙЪХЮБАФ  вЙВМЙА (ЛОЙЗЙ чЕФИПЗП Й HПЧПЗП
ЪБЧЕФПЧ),  УМЕДХАФ  ЙМЙ  ИПФСФ  УМЕДПЧБФШ вЙВМЙЙ. ьФП ЪОБЮЙФ, ЮФП
ПВУХЦДЕОЙЕ  pБЪМЙЮОЩИ  ДpХЗЙИ  ХЮЕОЙК  Й  ФЕЮЕОЙК ЪДЕУШ УПЧУЕН ОЕ
РpЙЧЕФУФЧХЕФУС, ДМС ЬФПЗП ЕУФШ ДpХЗЙЕ ЬИПЛПОЖЕpЕОГЙЙ.

    1.2   рpЕДРПМБЗБЕФУС,ЮФП   ФПЮЛПК  ПФУЮЕФБ  ПВУХЦДЕОЙС  ВХДЕФ
ЧПРpПУ,  РЙУШНП-РpПРПЧЕДШ  РП ЛБЛПК-МЙВП ЙЪ ЛОЙЗ/ФЕН вЙВМЙЙ, МЙВП
ТБУУЛБЪ/НЩУМШ  ПВ ЙУФПТЙЙ вЙВМЙЙ, ЕЕ РЕТЕЧПДБИ ОБ ДТХЗЙЕ СЪЩЛЙ, Б
ФБЛЦЕ ЧУЕЗП, ЮФП ЛБУБЕФУС вЙВМЙЙ Й ЛБЛ РЕЮБФОПЗП ЙЪДБОЙС.

    1.3 уПЧУЕН ОЕ РpЙЧЕФУФЧХАФУС УРПpЩ ПВ ЙУФЙООПУФЙ/ОЕЙУФЙООПУФЙ
pБЪОППВpБЪОЩИ ФЕЮЕОЙК ИpЙУФЙБОУФЧБ ЛБЛ ФБЛПЧЩИ, Й ФЕН ВПМЕЕ УРПpЩ
П  ФЕЮЕОЙСИ/ХЮЕОЙСИ  ОЕ  ЛБУБАЭЙИУС  вЙВМЙЙ,ЬФП  НПЦОП  УДЕМБФШ Ч
ДpХЗЙИ  ЬИБИ.  пДОБЛП  pБУУЛБЪ  ПВ  ХЮЕОЙЙ ВХДЕФ ХНЕУФЕО ЕУМЙ ПОП
УФpПЙФУС  ОБ  вЙВМЙЙ  Й  Ч pБУУЛБЪЕ ВХДХФ УУЩМЛЙ ЧП ЧУЕИ ЛМАЮЕЧЩИ
НЕУФБИ ОБ ФЕЛУФ вЙВМЙЙ.

    1.4  ч  ПВЭЕН  ИПФЕМПУШ  ВЩ  ЧЙДЕФШ  УМПЧБ,  ЛПФПpЩЕ  ВЩМЙ ВЩ
РПДФЧЕpЦДЕОЩ ФЕЛУФБНЙ (УУЩМЛБНЙ) вЙВМЙЙ

    1.5  рТЙ  УУЩМЛЕ  ОБ  вЙВМЙА  ПВСЪБФЕМШОП  ХЛБЪБОЙЕ РЕТЕЧПДБ,
ЙУЛМАЮЕОЙЕ УПУФБЧМСЕФ ФПМШЛП уЙОПДБМШОЩК РЕТЕЧПД.

    1.5.1  ч  УМХЮБЕ  ГЙФЙТПЧБОЙС РЕТЕЧПДБ ОБ СЪЩЛЕ, ПФМЙЮОПЗП ПФ
ТХУУЛПЗП, ПВСЪБФЕМШОП ФТЕВХЕФУС ГЙФЙТПЧБОЙЕ РЕТЕЧПДБ ОБ ЕЗП СЪЩЛЕ
(БОЗМ, ЖТ, ОЕН, МБФ, ДТ.-ЗТ. Й Ф. Р.)

    1.5.2  дЕЪЙОЖПТНБГЙС,  Ф. Е.  МПЦОБС  ЙОЖПТНБГЙС  ЙМЙ  УУЩМЛБ,
ОБЛБЪЩЧЕФУС.

    1.6 ъБРТЕЭБЕФУС ЧПУИЧБМЕОЙЕ ЛПЗП-МЙВП, ЛТПНЕ уЧСФПК фТПЙГЩ.

    1.7  лПОЖЕТЕОГЙС  СЧМСЕФУС ИТЙУФЙБОУЛПК, РПЬФПНХ МАВЩЕ ДТХЗЙЕ
ТЕМЙЗЙПЪОЩЕ  ФЕНЩ,  ЛТПНЕ  ПВУХЦДЕОЙС  вЙВМЙЙ, ЙМЙ НЕУФ ЙЪ вЙВМЙЙ
ЪБРТЕЭЕОЩ.

    1.8  пВЧЙОЕОЙС  вЙВМЙЙ ЙМЙ ИТЙУФЙБОУФЧБ ЧП МЦЙ ВЕЪ РТЙЧЕДЕОЙС
ОБХЮОЩИ  ДПЛБЪБФЕМШУФЧ РТЙТБЧОЙЧБЕФУС Л ЗТХВПНХ РПЧЕДЕОЙА Ч ЬИЕ Й
ОБЛБЪЩЧБЕФУС ОБДМЕЦБЭЙН ПВТБЪПН

    1.9 ъБРТЕЭБЕФУС ТЕЛМБНБ ТЕМЙЗЙПЪОЩИ ПТЗБОЙЪБГЙК (ЧТПДЕ XXXX -
ЬФП  УБНБС  РТБЧЙМШОБС  ТЕМЙЗЙС!  рТЙИПДЙФЕ РП БДТЕУХ YYYY Ч ZZZZ
ЮБУПЧ). тБЪТЕЫБЕФУС ТЕЛМБНБ ЛХТУПЧ ЙЪХЮЕОЙС вЙВМЙЙ.

    2 сЪЩЛ ЬИПЛПОЖЕТЕОГЙЙ.

    2.1  чЩ  НПЦЕФЕ  ЙУРПМШЪПЧБФШ  МАВПК  СЪЩЛ ЛpПНЕ ЛПНБОДОПЗП Й
НБФЕpОПЗП.

    3 пВЭЙЕ РТБЧЙМБ ОБРЙУБОЙС РЙУЕН.

    3.1  HЕ  ДПРХУЛБЕФУС РТЙНЕОЕОЙЕ ОЕГЕОЪХТОЩИ ЧЩТБЦЕОЙК. ъБНЕОБ
ЙИ УЙНЧПМБНЙ !@#$%& ФБЛЦЕ ОЕ ДПРХУЛБЕФУС.

    3.2  HЕ  ДПРХУЛБЕФУС  ГЙФЙТПЧБОЙЕ  ЙМЙ  РЕТЕУЛБЪ УПДЕТЦБОЙС Ч
ЬИПЛПОЖЕТЕОГЙЙ  МЙЮОЩИ РЙУЕН, ЛТПНЕ ЛБЛ У УПЗМБУЙС БЧФПТБ РЙУШНБ.
HБТХЫЕОЙЕ  ЪБУЮЙФЩЧБЕФУС  РПУМЕ ЪБСЧМЕОЙС НПДЕТБФПТХ ПФ ЮЕМПЧЕЛБ,
ЮШЕ УППВЭЕОЙЕ ГЙФЙТПЧБМПУШ.

    3.3  лТБКОЕ  ОЕ  ТЕЛПНЕОДХЕФУС  РПУЩМБФШ  РЙУШНБ,  УПДЕТЦБЭЙЕ
ПДОХ-ДЧЕ  УФТПЛЙ,  ЙМЙ РЙУШНБ ФЙРБ "С ФПЦЕ ФБЛ ДХНБА", "УПЗМБУЕО"
Й.Ф.Р.

    3.4   мЙЮОБС  РЕТЕРЙУЛБ  (Ч  Ф.Ю.  РЙУШНБ  (ЛП)НПДЕТБФПТХ)  Ч
ЬИПЛПОЖЕТЕОГЙЙ ОЕ ДПРХУЛБЕФУС.

    3.5    HЕ   ДПРХУЛБЕФУС   ЙУРПМШЪПЧБОЙЕ   ГЙФЙТПЧБОЙС   УЧЕТИ
ОЕПВИПДЙНПЗП  ДМС  РПОЙНБОЙС  ФЕНЩ.  ч  ЮБУФОПУФЙ, ОЕ ДПРХУЛБЕФУС
ГЙФЙТПЧБОЙЕ  УФТПЛ  @PATH,  *  Origin,  @SEEN-BY, @MSGID Й РТПЮЙИ
ЮЙУФП ФЕИОЙЮЕУЛЙИ УППВЭЕОЙК.

    3.6  рПУЩМЛБ  ЖБКМПЧ  Ч  uuencode  ЖПТНБФЕ  ЧПЪНПЦОБ ФПМШЛП У
МЙЮОПЗП ТБЪТЕЫЕОЙС НПДЕТБФПТБ.

    3.7  еУМЙ  ЧЩ  ЛБФЕЗПpЙЮЕУЛЙ  ОЕ УПЗМБУОЩ У БЧФПpПН ЛБЛПЗo-ФП
РЙУШНБ  Й  ОЕ НПЦЕФЕ ЧЩpБЪЙФШ УЧПЕ ОЕУПЗМБУЙЕ Ч ЛПppЕЛФОПК ЖПpНЕ,
ЙУРПМШЪХКФЕ NetMail. ъБ ЗpХВПЕ, ИБНУЛПЕ, ОЕДПРХУФЙНПЕ РПЧЕДЕОЙЕ Ч
ЬИПЛПОЖЕpЕОГЙЙ   (ДМС   ВМБЗБ  ПУФБМШОЩИ)  ФБЛПК  ХЮБУФОЙЛ  ВХДЕФ
ОБЛБЪЩЧБФШУС.

    3.8  еУМЙ ЧЩ МАВЙФЕ ЧУФБЧМСФШ ПТЙЗЙОБМШОЩЕ ЙМЙ АНПТЙУФЙЮЕУЛЙЕ
УФТПЛЙ (Ч РТЙЧЕФУФЧЙС, ФЕНРМЕКФ, origin, tagline, tearline, ...),
ФП ЙИ УПДЕТЦБОЙЕ ОЕ ДПМЦОП ЧИПДЙФШ Ч РТПФЙЧПТЕЮЙЕ У РТБЧЙМБНЙ ЬИЙ
(ПУЛПТВМСФШ,  ЫПЛЙТПЧБФШ, ОБНЕТЕООП РТПЧПГЙТПЧБФШ ДТХЗЙИ МАДЕК ОБ
ПФЧЕФ Й Ф. Р.

    4 фЕИОЙЮЕУЛЙЕ ФpЕВПЧБОЙС.

    4.1  рТЙ УПЪДБОЙЙ РЙУЕН ОЕПВИПДЙНП РТЙДЕТЦЙЧБФШУС ФЕИОЙЮЕУЛЙИ
ФТЕВПЧБОЙК  ОБ  РЙУШНП  Ч УЕФЙ FidoNet. HЕ ТЕЛПНЕОДХЕФУС РПУЩМБФШ
РЙУШНБ  ВПМШЫЕ  10  kb  ПДОЙН РЙУШНПН - ТБЪВЕКФЕ ЕЗП ОБ ОЕУЛПМШЛП
РЙУЕН  НЕОШЫЕЗП  pБЪНЕpБ.  уФТПЛБ Origin ДПМЦОБ ВЩФШ ОЕ ВПМШЫЕ 79
УЙНЧПМПЧ. уМХЦЕВОБС ЙОЖПТНБГЙС Ч УФТПЛБИ PATH Й

    4.2  рpЙ  ГЙФЙpПЧБОЙЙ  РЙУЕН УМЕДХЕФ ЙУРПМШЪПЧБФШ УЙНЧПМ ">",
УФБОДБpФОЩК  ДМС  Fidonet, Б ФБЛЦЕ ХУФБОБЧМЙЧБФШ РpПРХУЛ Ч ПВЯЕНЕ
ПДОПК УФpПЛЙ НЕЦДХ ГЙФБФПК Й чБЫЙН ФЕЛУФПН.

    5 йНЕОБ РПМШЪПЧБФЕМЕК.

    5.1 х ЛБЦДПЗП ЮЕМПЧЕЛБ ЕУФШ ЙНС Й ЖБНЙМЙС, ЛПФПpЩНЙ Й УМЕДХЕФ
РПМШЪПЧБФШУС.

    6. нПДЕpЙpПЧБОЙЕ.

    6.1   фЕЛХЭЙН   НПДЕТБФПТПН  RU.BIBLE  СЧМСЕФУС  Igor  Gaevoy
(2:5042/7.29,   /6.14).   нПДЕТБФПТ   СЧМСЕФУС  ФБЛЦЕ  ХЮБУФОЙЛПН
ЛПОЖЕТЕОГЙЙ,  Ч УЧСЪЙ У ЮЕН ФПМШЛП УППВЭЕОЙС ПФ ЙНЕОЙ 'Moderator'
ДПМЦОЩ  ТБУУНБФТЙЧБФШУС  Ч  ЛБЮЕУФЧЕ БДНЙОЙУФТБФЙЧОЩИ (ЙУЛМАЮЕОЙС
ПВЗПЧБТЙЧБАФУС ПФДЕМШОП).

    6.2  фЕЛХЭЙН  ЛПНПДЕТБФПТПН  RU.BIBLE  СЧМСЕФУС Dmitry Myazin
(2:5075/30.16    AKA    /22.19,    E-mail:fido7#bible.ru   (@=#))
лПНПДЕТБФПТ  СЧМСЕФУС ФБЛЦЕ ХЮБУФОЙЛПН ЛПОЖЕТЕОГЙЙ, Ч УЧСЪЙ У ЮЕН
ФПМШЛП  УППВЭЕОЙС ПФ ЙНЕОЙ 'CoModerator' ДПМЦОЩ ТБУУНБФТЙЧБФШУС Ч
ЛБЮЕУФЧЕ БДНЙОЙУФТБФЙЧОЩИ (ЙУЛМАЮЕОЙС ПВЗПЧБТЙЧБАФУС ПФДЕМШОП)

    6.3  нПДЕpБФПp  Й  ЛПНПДЕТБФПТ  НПЗХФ  ЧpЕНЕООП ЙМЙ РПУФПСООП
ЪБРpЕЭБФШ   ДМС   ПВУХЦДЕОЙС   ФЕНЩ,  РpЕРСФУФЧХАЭЙЕ  ОПpНБМШОПНХ
РpПЧЕДЕОЙА ЛПОЖЕpЕОГЙЙ.

    6.4  ч  ПДЙО  НПНЕОФ  ЧТЕНЕОЙ НПДЕТЙТПЧБОЙЕН ЬИЙ ЪБОЙНБЕФУС Й
НПДЕТБФПТ,  Й  ЛПНПДЕТБФПТ.  ч  УМХЮБЕ  ПДОПЧТЕНЕООПЗП  ЧЩСЧМЕОЙС
ОБТХЫЕОЙС  ОБЗТБДБ  НПДЕТБФПТБ  СЧМСЕФУС  РТЙПТЙФЕФОПК.  ч  МАВПН
УМХЮБЕ pЕЫЕОЙЕ ЛПНПДЕpБФПpБ НПЦЕФ ВЩФШ ПВЦБМПЧБОП Х НПДЕpБФПpБ.

    6.5 ъБ ОБpХЫЕОЙЕ РpБЧЙМ РpЙУЧБЙЧБАФУС :
"*" - РpЕДХРpЕЦДЕОЙЕ. йИ НПЦЕФ ВЩФШ НОПЗП.
"+" - УЕpШЕЪОПЕ РpЕДХРpЕЦДЕОЙЕ. рПУМЕ ФpЕФШЕЗП "+" ЪБ РПМЗПДБ
      УМЕДХЕФ "!" - ПФЛМАЮЕОЙЕ.
"!" - ПФЛМАЮЕОЙЕ ПФ ЬИП-ЛПОЖЕpЕОГЙЙ ОБ УpПЛ, ХУФБОБЧМЙЧБЕНЩК
      (ЛП)НПДЕpБФПpПН.   пОП   НПЦЕФ  РПУМЕДПЧБФШ  РПУМЕ  РПМХЮЕОЙС
      ФpЕФШЕЗП "+" МЙВП РП ХУНПФpЕОЙА (ЛП)НПДЕpБФПpБ.

http://fido7.bible.ru

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


вЙВМЙС Й ОБХЛБ: РpЙМПЦЕОЙЕ Л РpБЧЙМБН ЬИПЛПОЖЕТЕОГЙЙ RU.CHRISTIANITY

тЕЛПНЕОДБГЙЙ
(РpЙМПЦЕОЙЕ Л РpБЧЙМБН ЬИПЛПОЖЕТЕОГЙЙ RU.CHRISTIANITY)

   хЧБЦБКФЕ ЧЪЗМСДЩ Й РpПВМЕНЩ ДpyЗ ДpyЗБ. ьЛПОПНШФЕ ЮyЦЙЕ
УpЕДУФЧБ, ЪБФpБЮЕООЩЕ ОБ РЕpЕУЩМЛy РПЮФЩ. HЕ РПНЕЭБКФЕ ПДОПЗП Й
ФПЗП ЦЕ УППВЭЕОЙС ДЧБЦДЩ, ЕУМЙ ОЕФ ПУОПЧБОЙК РpЕДРПМБЗБФШ, ЮФП
ПОП ОЕ РПРБМП Ч ЬИy.

   дМС МЙЮОПК РЕpЕРЙУЛЙ Й pБУУЩМЛЙ УФБpЩИ УППВЭЕОЙК, ЕУМЙ ФБЛБС
ОЕПВИПДЙНПУФШ ЧПЪОЙЛБЕФ, ЙУРПМШЪyКФЕ ОЕФНЕКМ. уЧПЕЧpЕНЕООП
РЕpЕИПДЙФЕ Ч УППФЧЕФУФЧyАЭyА ЬИy, ЕУМЙ ФЕНБФЙЛБ pБЪЗПЧПpБ
РЕpЕУФБМБ УППФЧЕФУФЧПЧБФШ ДБООПК.

   рЙЫЙФЕ ФБЛ, ЮФПВЩ ОЕ ФПМШЛП чБН ВЩМП РpЙСФОП РЙУБФШ, ОП Й
чБЫЕНy УПВЕУЕДОЙЛy - ЮЙФБФШ.

   HЕ ЙУРПМШЪyКФЕ УМПЧ, ЛПФПpЩЕ ФpБДЙГЙПООП РpЙНЕОСАФУС Ч
yОЙЮЙЦЙФЕМШОПН УНЩУМЕ: "ЕpЕФЙЛ", "УЕЛФБ", "pБУЛПМШОЙЛ" Й Ф. Р.,
ДБЦЕ ЕУМЙ чЩ УЮЙФБЕФЕ ЙИ ЬНПГЙПОБМШОП-ОЕКФpБМШОЩНЙ ФЕpНЙОБНЙ.

   хЮЙФЩЧБКФЕ, РПЦБМyКУФБ, ЮФП ПЮЕОШ НОПЗЙЕ РПОЙНБАФ УМПЧБ
"РpБЧПУМБЧОЩЕ", "ЛБФПМЙЛЙ" Й ФПНy РПДПВОЩЕ ЛБЛ yЛБЪБОЙЕ ОБ
РpЙОБДМЕЦОПУФШ Л ЛПОЛpЕФОЩН ЛПОЖЕУУЙСН. рpЙНЕОЕОЙЕ ЙИ Ч ДpyЗПН
УНЩУМЕ ЮБУФП ЧЩЪЩЧБЕФ pБЪДpБЦЕОЙЕ Й ЖМЕКН. еУМЙ чБН ЧУЕ-ФБЛЙ
ОЕПВИПДЙНП ЙИ ФБЛ ЙУРПМШЪПЧБФШ, чБН УМЕДyЕФ ФБН ЦЕ pБЪЯСУОЙФШ
ЪОБЮЕОЙЕ, ЛПФПpПЕ чЩ Ч ОЙИ ЧЛМБДЩЧБЕФЕ.

   еУМЙ чЩ УЮЙФБЕФЕ, ЮФП ЛБЛПЕ-МЙВП УППВЭЕОЙЕ ПУЛПpВМСЕФ чБУ ЙМЙ
ЙОБЮЕ ОБpyЫБЕФ РpБЧЙМБ ЬИЙ - чЩ НПЦЕФЕ:

  Б). рpПЙЗОПpЙpПЧБФШ ЕЗП (РpЕДРПЮФЙФЕМШОЩК ЧБpЙБОФ).
  В). HБРЙУБФШ БЧФПpy _ОЕФНЕКМПН_.
  Ч). пВpБФЙФШУС Л НПДЕpБФПpy (ОЕФНЕКМПН).

   HЕ ЪБВЩЧБКФЕ, ЮФП ЬФБ ЛПОЖЕpЕОГЙС НПДЕpЙpyЕФУС РПУМЕ РПНЕЭЕОЙС
Ч ОЕЕ УППВЭЕОЙК - РpЙУyФУФЧЙЕ ЛПОЛpЕФОПЗП РЙУШНБ ОЕ ПЪОБЮБЕФ ЕЗП
УППФЧЕФУФЧЙС РpБЧЙМБН.

   еУМЙ y чБУ ЕУФШ УПНОЕОЙС Ч yНЕУФОПУФЙ РyВМЙЛБГЙЙ ОЕЛПФПpПЗП
ФЕЛУФБ - НПЦЕФЕ РpЕДЧБpЙФЕМШОП ПВУyДЙФШ ЬФПФ ЧПРpПУ У НПДЕpБФПpПН
ОЕФНЕКМПН.

   HЕ РЙЫЙФЕ УМЙЫЛПН ДМЙООЩИ РЙУЕН - ПОЙ НПЗyФ ФЕpСФШУС.
тЕЛПНЕОДПЧБООЩК РpЕДЕМ - 8л.

   HЕ pЕЛПНЕОДyЕФУС ЙУРПМШЪПЧБФШ ЛЙpЙММЙГy Ч РПМЕ From -
ОЕЛПФПpЩЕ РpПЗpБННЩ pБВПФБАФ У ЬФЙН ОЕЛПppЕЛФОП. лpПНЕ ФПЗП,
РПУЛПМШЛy ЫЙpПЛП pБУРpПУФpБОЕОЩ БЧФПНБФЙЮЕУЛЙ ЖПpНЙpyЕНЩЕ
ФЕНРМЕКФЩ, pЕЛПНЕОДyЕФУС, ЮФПВЩ РЕpЧЩН УМПЧПН Ч ЬФПН РПМЕ ЫМП ЙНС
ЙМЙ ДpyЗПЕ УМПЧП, ЛПФПpПЕ НПЦЕФ УМyЦЙФШ ПВpБЭЕОЙЕН.

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


вЙВМЙС Й ОБХЛБ: ртбчймб ьиплпHжетеHгйй RU.CHRISTIANITY

ртбчймб ьиплпHжетеHгйй
RU.CHRISTIANITY

[УН. ФБЛЦЕ РТЙМПЦЕОЙЕ Л РТБЧЙМБН ]

                     тЕДБЛГЙС ПФ 14.01.2001

                               "йВП, ЗДЕ ДЧПЕ ЙМЙ ФpПЕ УПВpБОЩ
                                ЧП ЙНС нПЕ, ФБН С РПУpЕДЙ ОЙИ"

                                      нЖ. 18.20

                               "уФСЦЙ ДyИБ НЙpОБ Й ЧПЛpyЗ ФЕВС
                                УРБУyФУС ФЩУСЮЙ"

                                      УЧ. уЕpБЖЙН уБpПЧУЛЙК

                       HБЪОБЮЕОЙЕ Й ФЕНБФЙЛБ ЬИЙ
                       -------------------------

   ьФБ ЬИПЛПОЖЕpЕОГЙС ЪБДyНБОБ ЛБЛ УpЕДБ ДМС _ДpyЦЕУЛПЗП_ ПВЭЕОЙС
yЮБУФОЙЛПЧ РП ЫЙpПЛПНy ЛpyЗy ЧПРpПУПЧ, УЧСЪБООЩИ У ИpЙУФЙБОУФЧПН.

   нПЦОП ПВУyЦДБФШ ЧУЕ ФЕНЩ, УЧСЪБООЩЕ У ЧЕpПК (Б ЮФП У ОЕК ОЕ
ВЩЧБЕФ УЧСЪБОП?). фПМЛПЧБОЙЕ рЙУБОЙС Й УМyЮБЙ ЙЪ ЦЙЪОЙ,
РpПЮЙФБООЩЕ ЛОЙЗЙ Й ... HП, ФЕН ОЕ НЕОЕЕ, МАВПЕ ПВУyЦДЕОЙЕ
yНЕУФОП ЪДЕУШ МЙЫШ РpЙ ОБМЙЮЙЙ ФБЛПК УЧСЪЙ. й ЕУФШ ЙУЛМАЮЕОЙС:
РПМЙФЙЛБ Й ФЕНЩ, ЧИПДСЭЙЕ Ч РpПФЙЧПpЕЮЙЕ У ЪБЛПОПН (pБЪЦЙЗБОЙЕ
ОБГЙПОБМШОПК pПЪОЙ, РpПРБЗБОДБ ОБpЛПФЙЛПЧ Й ФПНy РПДПВОПЕ).
рПД "РПМЙФЙЛПК" РПОЙНБЕФУС ПВУyЦДЕОЙЕ ЛПОЛpЕФОЩИ ДЕКУФЧЙК ЛПОЛpЕФОЩИ
ПpЗБОЙЪБГЙК ЙМЙ ДЕСФЕМЕК (Ч Ф.Ю. Й pЕМЙЗЙПЪОЩИ), ЙНЕАЭЙИ
ЧОЕГЕpЛПЧОПЕ ЪОБЮЕОЙЕ.

   HЕ УМЕДyЕФ ПВУyЦДБФШ Ч ЬИЕ ЛПОЖМЙЛФЩ, ЧПЪОЙЛЫЙЕ Ч ФПК ЙМЙ
ЙОПК ПpЗБОЙЪБГЙЙ ЙМЙ ПВЭЕУФЧЕ.

   ьФБ ЬИБ - ОЕ ДМС pБЪВЙpБФЕМШУФЧБ "ЛФП РpБЧЙМШОЕЕ", ЕЕ ПУОПЧОПЕ
ОБЪОБЮЕОЙЕ - pБЪpЕЫЕОЙЕ ФЕЛyЭЙИ ЧПРpПУПЧ ОБ ВБЪЕ ПВЭЕК ЧЕpЩ.

   ъДЕУШ ЛБФЕЗПpЙЮЕУЛЙ ОЕ ДПРyУЛБЕФУС ЛpЙФЙЛБ ЮyЦЙИ pЕМЙЗЙПЪОЩИ
ЧЪЗМСДПЧ, ПВpСДПЧ, ПВЩЮБЕЧ, ДyИПЧОЩИ ФЕЛУФПЧ Й Ф. Р., ОЕЪБЧЙУЙНП
ПФ УФЕРЕОЙ ВМЙЪПУФЙ ЙИ Л ИpЙУФЙБОУФЧy (ЧЩСУОСФШ ЛПФПpyА ЪДЕУШ
ФПЦЕ ОЕ УМЕДyЕФ). еЭЕ ЛБФЕЗПpЙЮОЕЕ ОЕ ДПРyУЛБАФУС ОБНЕpЕООП
ПУЛПpВЙФЕМШОЩЕ ЧЩУЛБЪЩЧБОЙС РП РПЧПДy ФПЗП, ЮФП УЧСФП Й ДПpПЗП
ДМС ДpyЗЙИ. йНЕЕФУС Ч ЧЙДy ОЕ ФПМШЛП чБЫ УПВЕУЕДОЙЛ, Б ЧУЕ ЧПЪНПЦОЩЕ
ЮЙФБФЕМЙ чБЫЕЗП РЙУШНБ.

   лБЦДЩК Ч ЬФПК ЬИЕ ДПМЦЕО ЗПЧПpЙФШ ПФ УПВУФЧЕООПЗП МЙГБ, ОЕ
РpЕФЕОДyС ОБ ПУПВЕООyА (РП УpБЧОЕОЙА У ДpyЗЙНЙ yЮБУФОЙЛБНЙ
pБЪЗПЧПpБ) УРПУПВОПУФШ ЧЩpБЦБФШ НОЕОЙЕ вПЗБ, рЙУБОЙС, гЕpЛЧЙ ЙМЙ
ДpyЗЙИ РpЙЪОБООЩИ БЧФПpЙФЕФПЧ.

   ч ДЙУЛyУУЙЙ ЧУСЛПЕ yФЧЕpЦДЕОЙЕ ФЙРБ "гЕpЛПЧШ УЮЙФБЕФ ФБЛ-ФП" ЙМЙ
"пФГЩ yЮЙМЙ ФБЛ-ФП" (ЪБ ЙУЛМАЮЕОЙЕН УБНЩИ ВЕУУРПpОЩИ УМyЮБЕЧ) ДПМЦОП
УПРpПЧПЦДБФШУС УЕpШЕЪОПК БpЗyНЕОФБГЙЕК Й ПУФБЧМСФШ ЮЙФБФЕМА ЧПЪНПЦОПУФШ
pЕЫБФШ, ДПУФБФПЮОП МЙ ПОП БpЗyНЕОФЙpПЧБОП, ЮФПВЩ УЮЙФБФШ ЕЗП ЙНЕООП
НОЕОЙЕН гЕpЛЧЙ, Б ОЕ ЮБУФОЩН НОЕОЙЕН ОЕЛПФПpЩИ МЙГ.

   еУМЙ чБУ ЮФП-ФП ЪБДЕЧБЕФ Ч РПУФyРЛБИ ЙОБЛПЧЕpyАЭЙИ -
РПРpПВyКФЕ РПРpПУЙФШ ПВЯСУОЙФШ ЛБЛ ПОЙ УБНЙ Л ЬФПНy ПФОПУСФУС. HЕ
УФПЙФ pБУУЛБЪЩЧБФШ ДpyЗЙН, ЮФП y ОЙИ Й ЛБЛ РpПЙУИПДЙФ.

   дМС РpЕДПФЧpБЭЕОЙС ОЕРpПДyЛФЙЧОЩИ УРПpПЧ ЧЧПДЙФУС УМЕДyАЭЕЕ
УРЕГЙБМШОПЕ РpБЧЙМП:

   рПНЕЭЕОЙЕ Ч ЬИЕ yЮБУФОЙЛПН ДЙУЛyУУЙЙ РП ЛБЛПНy-МЙВП ЧПРpПУy СЧОПЗП Й
ПДОПЪОБЮОПЗП ЪБСЧМЕОЙС П ФПН, ЮФП ПО _ЧЕТЙФ_ Ч РpБЧЙМШОПУФШ УЧПЕК
РПЪЙГЙЙ РП ДБООПНy ЧПРpПУy СЧМСАФУС ПУОПЧБОЙЕН ДМС РpЕЛpБЭЕОЙС
ПУФБМШОЩНЙ yЮБУФОЙЛБНЙ ПВУyЦДЕОЙС ЬФПЗП ЧПРpПУБ У ФЕН, ЛФП УДЕМБМ ФБЛПЕ
ЪБСЧМЕОЙЕ (ОП ОЕ НЕЦДy УПВПК). ч ФП ЦЕ ЧpЕНС Й ЪБСЧЙФЕМШ ОЕ ЧРpБЧЕ
РpПДПМЦБФШ ПВУyЦДЕОЙЕ ДБООПЗП ЧПРpПУБ.

   еУМЙ ФБЛПЗП ТПДБ ЪБСЧМЕОЙЕ ДЕМБЕФУС РТПУФП ДМС ФПЗП, ЮФПВЩ ЮЕФЮЕ
ПРЙУБФШ УЧПА РПЪЙГЙА, ОП ОЕ РТЕЛТБЭБФШ ДЙУЛХУУЙА, ЬФП ДПМЦОП ВЩФШ
ПЗПЧПТЕОП СЧОЩН ПВТБЪПН.

   рП yНПМЮБОЙА (ФП ЕУФШ, РПЛБ yЮБУФОЙЛ ОЕ ПВЯСЧЙМ УЧПЕЗП ЛpЕДП),
УЮЙФБЕФУС, ЮФП yЮБУФОЙЛЙ ЬИЙ РpЙЪОБАФ ВПЗПДyИОПЧЕООПУФШ вЙВМЙЙ, Й ЧЕpСФ
Ч уЧ.фpПЙГy. ьФПФ РyОЛФ ОЕ ДПМЦЕО pБУУНБФpЙЧБФШУС ЛБЛ ПЗpБОЙЮЕОЙЕ ОБ
ЧЪЗМСДЩ yЮБУФОЙЛПЧ.

   уФpПЗЙК ЪБРpЕФ ОБ ЛpЙФЙЛy ЙОБЛПЧЕpyАЭЙИ Ч ДБООПК
ЬИПЛПОЖЕpЕОГЙЙ ОЙЛБЛ ОЕ РpЕДРПМБЗБЕФ ПФЛБЪБ ЛБЦДПЗП ЕЕ yЮБУФОЙЛБ
ПФ УПВУФЧЕООПЗП pЕМЙЗЙПЪОПЗП ЧЩВПpБ, pБЧОП ЛБЛ Й ОЕ РpЕДРПМБЗБЕФ
ОЕДПРyУФЙНПУФЙ ФБЛПК ЛpЙФЙЛЙ ЧППВЭЕ. рpПУФП РpЕДРПМБЗБЕФУС
УПЧЕpЫЕООП ПЮЕЧЙДОЩН Й ОЕ ФpЕВyАЭЙН ОЙЛБЛПЗП УРЕГЙБМШОПЗП
РПДФЧЕpЦДЕОЙС, ЮФП ЛБЦДЩК yЮБУФОЙЛ ЬИПЛПОЖЕpЕОГЙЙ УЮЙФБЕФ
УПВУФЧЕООЩК pЕМЙЗЙПЪОЩК ЧЩВПp ОБЙВПМЕЕ РpБЧЙМШОЩН, Б
НЕЦЛПОЖЕУУЙПОБМШОЩЕ ДЙУЛyУУЙЙ УМЕДyЕФ ЧЕУФЙ Ч ДpyЗЙИ НЕУФБИ.

   рПУЛПМШЛy РПНЕЭЕОЙЕ УАДБ pБЪОЩИ ФЕЛУФПЧ pБЪОЩИ БЧФПpПЧ ОЕ
ФПМШЛП ОЕ ЪБРpЕЭЕОП, ОП ДБЦЕ РППЭpСЕФУС, Б ЙЪ РЕУОЙ УМПЧБ ОЕ
ЧЩЛЙОЕЫШ, Ч ФБЛЙИ ФЕЛУФБИ РpЙИПДЙФУС ЙОПЗДБ НЙpЙФШУС У ОЕЛПФПpЩНЙ
ОБpyЫЕОЙСНЙ. пДОБЛП РПНЕЭЕОЙЕ ФЕЛУФБ, ГЕМЙЛПН ЙМЙ Ч ПУОПЧОПН
РПУЧСЭЕООПЗП ЧПРpПУy "ЛФП ОЕРpБЧЙМШОП ЧЕpЙФ", ЪБРpЕЭБЕФУС.

   ъБРpЕЭБЕФУС ОБРЙУБОЙЕ РЙУЕН Й РyВМЙЛБГЙС ФЕЛУФПЧ, "ЧУЛpЩЧБАЭЙИ
РПЗЙВЕМШОПУФШ" ФПЗП ЙМЙ ЙОПЗП НЙpУЛПЗП СЧМЕОЙС ЙМЙ РpЕДНЕФБ.
тБЪpЕЫБЕФУС ДБЧБФШ ФПМШЛП УУЩМЛy ОБ ФБЛЙЕ ФЕЛУФЩ. ч ЙУЛМАЮЙФЕМШОПН
УМyЮБЕ НПЦОП РyВМЙЛПЧБФШ ФБЛЙЕ ФЕЛУФЩ РП РpЕДЧБpЙФЕМШОПНy
УПЗМБУПЧБОЙА У НПДЕpБФПpПН.

   фБЛЦЕ ОЕ pБЪpЕЫБЕФУС pБУУНПФpЕОЙЕ ЧПРpПУПЧ, ЛФП (ЙЪ pЕБМШОЩИ
МАДЕК), ЛПЗДБ, ЛБЛ Й ЮЕН УПЗpЕЫЙМ.

   рyВМЙЛБГЙС ФЕЛУФПЧ ОЕ ФpЕВyЕФ РpЕДЧБpЙФЕМШОПЗП УПЗМБУПЧБОЙС У
НПДЕpБФПpПН (ЛpПНЕ yРПНСОyФПЗП УМyЮБС).

   рППЭpСЕФУС pБУУЛБЪ П УПВУФЧЕООПК ЛПОЖЕУУЙЙ, ОЕ УПДЕpЦБЭЙК ЛpЙФЙЛЙ
ЙОБЛПЧЕpyАЭЙИ.

   й ДБЧБКФЕ УФБpБФШУС, ЮФПВЩ ОБЫЕ ПВЭЕОЙЕ ЪДЕУШ УППФЧЕФУФЧПЧБМП
ЬРЙЗpБЖy.

   нПДЕpБФПp НПЦЕФ ЧpЕНЕООП ПВЯСЧЙФШ ПЖЖ-ФПРЙЛПН МАВПК ЧПРpПУ, ЪБРpЕФЙФШ
ЙМЙ ПЗpБОЙЮЙФШ РyВМЙЛБГЙА ФЕЛУФПЧ.

                              пЖЖ-ФПРЙЛ
                              ---------

   рПЙУЛ Й ПВУyЦДЕОЙЕ УБФБОЙОУЛПЗП (БОФЙИpЙУФЙБОУЛПЗП, ОЕУПЧНЕУФЙНПЗП У
ИpЙУФЙБОУФЧПН Й Ф. Р.) Ч pПЛЕ Й НyЪЩЛЕ ЧППВЭЕ ПВЯСЧМСЕФУС ПЖЖ-ФПРЙЛПН.
тЕБМЙЪБГЙЙ "НЕФЛЙ БОФЙИpЙУФБ", Ч ЮБУФОПУФЙ - ЫФpЙИ-ЛПДЩ, ЧЦЙЧМСЕНЩЕ ЮЙРЩ,
ЙДЕОФЙЖЙЛБГЙПООЩЕ ОПНЕpБ Й Ф. Р.

                        рpЙМПЦЕОЙС Л РpБЧЙМБН
                        ---------------------

   рpЙМПЦЕОЙСНЙ Л РpБЧЙМБН СЧМСАФУС: УРЙУПЛ ЧpЕНЕООЩИ
ПЖЖ-ФПРЙЛПЧ, pЕЛПНЕОДБГЙЙ Й УРpБЧПЮОЩЕ НБФЕpЙБМЩ. уРЙУПЛ
ПЖЖ-ФПРЙЛПЧ ПВСЪБФЕМЕО ДМС УПВМАДЕОЙС, pЕЛПНЕОДБГЙСН ФПЦЕ МyЮЫЕ
УМЕДПЧБФШ, ИПФС ОЕЧЩРПМОЕОЙЕ ЙИ ОЕ ПВСЪБФЕМШОП pБУУНБФpЙЧБЕФУС
ЛБЛ ОБpyЫЕОЙЕ.

                                 сЪЩЛ
                                 ----

   пВЭЕОЙЕ Ч ЬИЕ ПУyЭЕУФЧМСЕФУС, ЛБЛ РpБЧЙМП, ОБ pyУУЛПН СЪЩЛЕ.
пУОПЧБОЙЕН ДМС ЙУРПМШЪПЧБОЙС ДpyЗЙИ СЪЩЛПЧ СЧМСЕФУС:
- ОЕЪОБОЙЕ ЙМЙ ОЕДПУФБФПЮОПЕ ЪОБОЙЕ БЧФПpПН ЙМЙ БДpЕУБФПН
pyУУЛПЗП СЪЩЛБ;
- ФЕИОЙЮЕУЛБС ОЕЧПЪНПЦОПУФШ ДМС БЧФПpБ ЙМЙ БДpЕУБФБ РПМyЮБФШ ЙМЙ
ПФРpБЧМСФШ РЙУШНБ РП-pyУУЛЙ;

   дПРyУЛБЕФУС ГЙФЙpПЧБОЙЕ ДПЛyНЕОФПЧ ОБ СЪЩЛЕ ПpЙЗЙОБМБ, ИПФС,
ЕУМЙ ЬФП ЧПЪНПЦОП, РpЕДРПЮФЙФЕМШОЕЕ ГЙФЙpПЧБФШ У РЕpЕЧПДПН.

   вЕЪyУМПЧОП ПРpБЧДБОП РpЙНЕОЕОЙЕ ГЙФБФ ОБ ЙОПУФpБООПН СЪЩЛЕ Ч
ФЕИ УМyЮБСИ, ЛПЗДБ ЬФП ДЕМБЕФУС pБДЙ ПВУyЦДЕОЙС ЧПРpПУПЧ, УЧСЪБООЩИ
У РpПВМЕНБНЙ РЕpЕЧПДБ.

   пФЧЕФЩ pЕЛПНЕОДyЕФУС РЙУБФШ ОБ ФПН ЦЕ СЪЩЛЕ, ОБ ЛПФПpПН
ОБРЙУБОП РЙУШНП, ОБ ЛПФПpПЕ чЩ ПФЧЕЮБЕФЕ.

   ч МАВПН УМyЮБЕ, ОБДП РПНОЙФШ, ЮФП ЬИПЛПОЖЕpЕОГЙС - НЕУФП
ПВЭЕУФЧЕООПЕ, Й ЮЕН НЕОШЫЕ МАДЕК РПОЙНБЕФ ЙУРПМШЪyЕНЩК чБНЙ
СЪЩЛ, ФЕН ВПМЕЕ pБЪДpБЦБАЭЙН СЧМСЕФУС чБЫЕ РПЧЕДЕОЙЕ.

                         ъБРpЕЭЕОП ФБЛЦЕ
                         ---------------

   рПНЕЭЕОЙЕ УППВЭЕОЙК, ОЕ УППФЧЕФУФЧyАЭЙИ ФЕНБФЙЛЕ ЛПОЖЕpЕОГЙЙ.
йУРПМШЪПЧБОЙЕ ЗpyВЩИ, ПУЛПpВЙФЕМШОЩИ ЧЩpБЦЕОЙК. гЙФЙpПЧБОЙЕ
ОЕФНЕКМБ ВЕЪ СЧОПЗП УПЗМБУЙС БЧФПpБ. йЪМЙЫОЕЕ ГЙФЙpПЧБОЙЕ, Ч
ЮБУФОПУФЙ, ГЙФЙpПЧБОЙЕ РpЙЧЕФУФЧЙК, РПДРЙУЕК, Origin Й УМyЦЕВОПК
ЙОЖПpНБГЙЙ, ЕУМЙ ЬФП ОЕ ФpЕВyЕФУС РП УНЩУМy РЙУШНБ.

   HБpyЫЕОЙЕ РpПЮЙИ ФpЕВПЧБОЙК жйдп-РПМЙУЙ.

   ч ЬИЕ ОЕ ДПРyУЛБЕФУС pЕЛМБНБ УБКФПЧ, УФБФЕК, ЛОЙЗ Й ДpyЗЙИ
ЙУФПЮОЙЛПЧ ЙОЖПpНБГЙЙ, ЕУМЙ ЙИ УПДЕpЦЙНПЕ СЧОП РpПФЙЧПpЕЮЙФ
ДЕКУФЧyАЭЕНy ЪБЛПОПДБФЕМШУФЧy, ЖЙДП-РПМЙУЙ ЙМЙ РpБЧЙМБН ДБООПК ЬИЙ.

   уБНПЧПМШОПЕ НПДЕpЙpПЧБОЙЕ ЬИЙ. йУРПМШЪПЧБОЙЕ ЬИЙ ДМС МЙЮОПК РЕpЕРЙУЛЙ
Й МАВЩИ pБЪЗПЧПpПЧ РП ЧПРpПУБН НПДЕpЙpПЧБОЙС, ЧЛМАЮБС РЙУБОЙЕ
ЦБМПВ. пВУyЦДЕОЙЕ ЧПРpПУПЧ НПДЕpЙpПЧБОЙС ЧПЪНПЦОП ФПМШЛП Ч УМyЮБЕ
РpЕДМПЦЕОЙС НПДЕpБФПpБ ПВУyДЙФШ ЛПОЛpЕФОЩК ЧПРpПУ.

   ъБРpЕЭБЕФУС ФБЛЦЕ yЛБЪЩЧБФШ Ч ЬИЕ ОБ ПpЖПЗpБЖЙЮЕУЛЙЕ Й
РПДПВОЩЕ ЙН ПЫЙВЛЙ, ДПРyЭЕООЩЕ ДpyЗЙН yЮБУФОЙЛПН ЬИЙ. фБЛПЕ
РПЧЕДЕОЙЕ pБУУНБФpЙЧБЕФУС ЛБЛ ЮpЕЪНЕpОП pБЪДpБЦБАЭЕЕ.

                          HЕПДОПЪОБЮОЩК ФЕpНЙО
                          --------------------
   рpЙ ПВУyЦДЕОЙЙ ЬЛyНЕОЙЪНБ БЧФПpЩ РЙУЕН _ДПМЦОЩ_ yЛБЪЩЧБФШ
СЧОП, ЮФП ЙНЕООП ПОЙ РПОЙНБАФ РПД ЬЛyНЕОЙЪНПН (ДЧЙЦЕОЙЕ ЪБ
НЙpПЧyА pЕМЙЗЙА, РpПУФП ПВЭЕОЙЕ У ЙОПУМБЧОЩНЙ Й Ф. Р.) Й Ч РЙУШНЕ
РpЙДЕpЦЙЧБФШУС ЬФПЗП ПРpЕДЕМЕОЙС. нПЦОП ЙУРПМШЪПЧБФШ Й pБЪОЩЕ
ЪОБЮЕОЙС ЬФПЗП УМПЧБ, ОП ЬФП ДПМЦОП ВЩФШ СЧОП ПЗПЧПpЕОП.

                          фЕИОЙЮЕУЛЙЕ НПНЕОФЩ
                          -------------------

  дПРyУЛБЕФУС ЙУРПМШЪПЧБОЙЕ РУЕЧДПОЙНПЧ, ОП ОБУФПСЭЙЕ ЙНЕОБ
РpЕДРПЮФЙФЕМШОЕЕ. еУМЙ РУЕЧДПОЙН ВХДЕФ РТЙЪОБО НПДЕТБФПТПН ОЕЛПТТЕЛФОЩН,
ПО ДПМЦЕО ВЩФШ ЙЪНЕОЕО ЙМЙ ДБООЩК ХЮБУФОЙЛ ВХДЕФ ПФЛМАЮЕО.

  уФpПЛЙ Subject: уФБpБКФЕУШ, ЮФПВЩ ПОЙ yЛБЪЩЧБМЙ ОБ ЙУФЙООПЕ УПДЕpЦБОЙЕ
УППВЭЕОЙС."

  уМyЦЕВОПЕ РПМЕ 'From' ОЕ ДПМЦОП УПДЕpЦБФШ ОЙЮЕЗП ЛpПНЕ ЙНЕОЙ
(РУЕЧДПОЙНБ) БЧФПpБ РЙУШНБ.

  ч ФЕЛУФЕ УППВЭЕОЙС Й РyВМЙЛyЕНЩИ ФЕЛУФБИ УМЕДyЕФ ЙУРПМШЪПЧБФШ РpЙОСФyА
Ч жйдп БМШФЕpОБФЙЧОyА ЛПДЙpПЧЛy pyУУЛЙИ ВyЛЧ У ЪБНЕОПК ВyЛЧЩ "H"
(pyУУЛПЕ), ОБ ВyЛЧy "H" (МБФЙОУЛПЕ). тЕЛПНЕОДyЕФУС ЪБНЕОБ ВyЛЧЩ "p"
(pyУУЛПЕ), ОБ ВyЛЧy "p" (МБФЙОУЛПЕ).

                          рpБЧЙМБ ДМС уЙУпРПЧ
                          -------------------

   уДЕМБКФЕ ЬФЙ РpБЧЙМБ ДПУФyРОЩНЙ ДМС РПМШЪПЧБФЕМЕК.

   йОЖПpНЙpyКФЕ ОПЧЩИ РПМШЪПЧБФЕМЕК ПВ ПВЭЕН ЬФЙЛЕФЕ ЬИПРПЮФЩ РЕpЕД ФЕН
ЛБЛ ДБФШ ЙН ДПУФyР Л RU.CHRISTIANITY.

   тБЪpЕЫБКФЕ ЧБЫЙН РПМШЪПЧБФЕМСН ДПУФyР Л netmail, ЮФПВЩ ОЕ
РpПЧПГЙpПЧБФШ ЙИ ЧЕУФЙ Ч ЬИЕ МЙЮОyА РЕpЕРЙУЛy.

                             нПДЕpЙpПЧБОЙЕ
                             -------------

   ч жйдп ЬИБ - РПУФНПДЕpЙpyЕНБС, ОП Ч ПФДЕМШОЩИ УМyЮБСИ НПЦЕФ
ЧЧПДЙФШУС РpЕНПДЕpЙpПЧБОЙЕ. ч ЮБУФОПУФЙ, ЬИБ РТЕНПДЕТЙТХЕФУС ДМС ХЮБУФОЙЛПЧ
ЙЪ ЙОФЕТОЕФБ, ТБВПФБАЭЙИ ЮЕТЕЪ ЗЕКФ 2:5020/400 (fido7.ru).

   рПУЛПМШЛy НПДЕpБФПp СЧМСЕФУС ПДОПЧpЕНЕОП Й yЮБУФОЙЛПН ЬИЙ,
УМyЦЕВОЩНЙ УППВЭЕОЙСНЙ СЧМСАФУС ФПМШЛП УППВЭЕОЙС, ОБРpБЧМЕООЩЕ ПФ
МЙГБ ФЕЛyЭЕЗП НПДЕpБФПpБ Й ЙНЕАЭЙЕ ФpЙ ЪЧЕЪДПЮЛЙ Ч ОБЮБМЕ РПМС
subj, МЙВП УПДЕpЦБЭЙЕ УМПЧП "Moderator" Ч РПМЕ 'From:'.

   ч ОБУФПСЭЙК НПНЕОФ НПДЕpБФПpПН ЬИЙ СЧМСЕФУС Vladimir Gorpenko,
2:5020/211.7 AKA 2:5020/157.6 AKA 2:5020/758.75.

   HБpyЫЕОЙЕ РpБЧЙМ НПЦЕФ ВЩФШ ПФНЕЮЕОП ЪОБЛПН '*', '+' ЙМЙ '!'. ъЧЕЪПЮЛБ
- РpЕДyРpЕЦДЕОЙЕ "ВЕЪ РПУМЕДУФЧЙК", ФpЙ РМАУБ ЙМЙ ПДЙО ЧПУЛМЙГБФЕМШОЩК ЪОБЛ
ЧМЕЛyФ ЪБ УПВПК ПФЛМАЮЕОЙЕ. пФУЩМЛБ ЪЧЕЪДПЮЛЙ, РМАУБ ЙМЙ ЧПУЛМЙГБФЕМШОПЗП
ЪОБЛБ ЧУЕЗДБ ДПМЦОБ УПРpПЧПЦДБФШУС yЛБЪБОЙЕН ОБ УДЕМБООПЕ ОБpyЫЕОЙЕ.

   рЙУШНП П РpЙУЧПЕОЙЙ '*', '+' Й '!' ДПМЦОП РПУЩМБЕФШУС
ОЕФНЕКМПН ОБpyЫЙФЕМА. ч УМyЮБЕ '+' ЙМЙ '!' ЙОЖПpНЙpyЕФУС ФБЛЦЕ
УЙУПР yЪМБ. лpПНЕ ФПЗП, ЬФП РЙУШНП НПЦЕФ ВЩФШ РПНЕЭЕОП Й Ч ЬИy.

                               лПОЖМЙЛФЩ
                               ---------

   рПНОЙФЕ, ЮФП НПДЕpБФПp - ФПЦЕ ЮЕМПЧЕЛ Й НПЦЕФ ПЫЙВБФШУС. рПЬФПНy ЕУМЙ
чБН ЛБЦЕФУС, ЮФП НПДЕpБФПp ОЕ РpБЧ - ЧОБЮБМЕ РПРpПВyКФЕ pЕЫЙФШ ЧПРpПУ У
ОЙН УБНЙН.

   ч УМyЮБЕ ОЕУПЗМБУЙС У pЕЫЕОЙЕН НПДЕpБФПpБ, ПОП НПЦЕФ ВЩФШ ПВЦБМПЧБОП
y УЕФЕЧПЗП (NEC) ЙМЙ pЕЗЙПОБМШОПЗП (REC) ЬИП-НЬКМ ЛППpДЙОБФПpБ. дП
ЧЩОЕУЕОЙС pЕЫЕОЙС ЬИП-НЬКМ ЛППpДЙОБФПpПН pЕЫЕОЙЕ НПДЕpБФПpБ СЧМСЕФУС
ПВСЪБФЕМШОЩН ДМС ЙУРПМОЕОЙС.

                            тБУРpПУФpБОЕОЙЕ
                            ---------------

   тБУРpПУФpБОЕОЙЕ ЛПОЖЕpЕОГЙЙ ЪБ РpЕДЕМБНЙ fidonet ЧПЪНПЦОП ФПМШЛП РП
УПЗМБУПЧБОЙА У НПДЕpБФПpПН.

                             вМБЗПДБpОПУФЙ
                             -------------

   с ЗМyВПЛП РpЙЪОБФЕМЕО ЧУЕН, ЮШЙ ИМПРПФЩ УРПУПВУФЧПЧБМЙ УПЪДБОЙА
ЬФПК ЬИЙ. с РpЙЪОБФЕМЕО ФБЛЦЕ НПДЕpБФПpБН ФЕИ ЬИ, ЮШЙ РpБЧЙМБ ВЩМЙ
ЙУРПМШЪПЧБОЩ ДМС УПУФБЧМЕОЙС ДБООЩИ РpБЧЙМ:

MO.FUTURE, RUS.PETS, SU.FORTH Й SU.SOFTW,

Б ФБЛЦЕ ФЕН, ЛФП РpЙОСМ yЮБУФЙЕ Ч ПВУyЦДЕОЙЙ РpБЧЙМ.

   у yЧБЦЕОЙЕН,
     чМБДЙНЙp зПpРЕОЛП, 2:5020/157.6 AKA 2:5020/211.7.

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


вЙВМЙС Й ОБХЛБ: ртбчймб ьиплпHжетеHгйй CHRISTIANOS

ртбчймб ьиплпHжетеHгйй
CHRISTIANOS

дМС ФЕИ, ЛФП ВЕЪ РpБЧЙМ ЦЙФШ ОЕ НПЦЕФ С ЙИ РПНЕЭБА. б ЧППВЭЕ ОБДП ЧЕУФЙ УЕВС
РП-ИpЙУФЙБОУЛЙ, ФПЗДБ Й РpБЧЙМБ ВХДХФ ОЕ ОХЦОЩ...

=========================================================================

                 ртбчймб ьиплпHжетеHгйй "CHRISTIANOS"

                 тЕДБЛГЙС ПФ 27.01.01

                 I. фЕНБФЙЛБ

ьИПЛПОЖЕpЕОГЙС "CHRISTIANOS" ("иТЙУФЙБОЙО" ОБ СЪЩЛЕ HПЧПЗП ъБЧЕФБ)
РpЕДОБЪОБЮЕОБ РpЕЦДЕ ЧУЕЗП ДМС ПВЭЕОЙС МАДЕК, ОБЫЕДЫЙИ ЧП иТЙУФЕ Й еЗП
гЕТЛЧЙ РХФШ Л чЕЮОПНХ уРБУЕОЙА.

                 II. хЮБУФОЙЛЙ

хЮБУФОЙЛБНЙ ЛПОЖЕpЕОГЙЙ НПЗХФ ВЩФШ ИpЙУФЙБОЕ pБЪМЙЮОЩИ ЛПОЖЕУУЙК.
рТЙОБДМЕЦБЭЙЕ ЕТЕФЙЮЕУЛЙН Й БОФЙИТЙУФЙБОУЛЙН УЕЛФБН, Б ФБЛЦЕ БФЕЙУФЩ Й
УБФБОЙУФЩ Ч лПОЖЕТЕОГЙЙ УПЧЕТЫЕООП ОЕ РТЙЧЕФУФЧХАФУС Й ПФЛМАЮБАФУС.

                 III. пУОПЧОЩЕ РТБЧЙМБ

рХВМЙЛБГЙС ФЕЛУФПЧ ОЕ ФpЕВХЕФ РpЕДЧБpЙФЕМШОПЗП УПЗМБУПЧБОЙС У НПДЕpБФПpПН,
ОП РТЙ ЧПЪОЙЛОПЧЕОЙЙ УПНОЕОЙК ПФОПУЙФЕМШОП УППФЧЕФУФЧЙС НБФЕТЙБМПЧ рТБЧЙМБН
ьИПЛПОЖЕТЕОГЙЙ, ЧПЪНПЦОБ Й РПУЩМЛБ ЙИ ОБ РТЕНПДЕТЙТПЧБОЙЕ.

чПЪДЕТЦЙФЕУШ ГЙФЙТПЧБФШ РТЙ ПФЧЕФБИ ФЕИОЙЮЕУЛХА Й МЙЫОАА ЙОЖПТНБГЙА.
пДОБЛП РТЙ ЖПТЧБТДЙОЗЕ ЙЪ ДТХЗЙИ ЬИПЛПОЖЕТЕОГЙК ОХЦОП ПВСЪБФЕМШОП ХЛБЪЩЧБФШ
ОБЪЧБОЙЕ ЬИПЛПОЖЕТЕОГЙЙ, ЗДЕ ВЩМ ПРХВМЙЛПЧБО ПТЙЗЙОБМ, ЕЗП БЧФПТБ Й ДБФХ
ПРХВМЙЛПЧБОЙС.

жПТЧБТДЙОЗ ЦЕ ЙЪ CHRISTIANOS'Б Ч дтхзйе ЬИПЛПОЖЕТЕОГЙЙ НПЦЕФ ВЩФШ ЪБРТЕЭЕО
БЧФПТПН РЙУШНБ.

уПДЕpЦБОЙЕ РПМС Subj ДПМЦОП УППФЧЕФУФЧПЧБФШ pЕБМШОПК ФЕНЕ УППВЭЕОЙС.
рpЙ РЕpЕНЕОЕ ФЕНЩ УМЕДХЕФ РПЪБВПФЙФШУС П УППФЧЕУФЧХАЭЕН ЙЪНЕОЕОЙЙ
ДБООПЗП РПМС. цЕМБФЕМШОП ФБЛЦЕ ЙЪВЕЗБФШ ЙУРПМШЪПЧБОЙС subj'ЕК ОБ ОЕРПОСФОЩИ
ДpХЗЙН ЮЙФБФЕМСН СЪЩЛБИ, ЙМЙ, РП ЛpБКОЕК НЕpЕ, ВЕЪ ХЛБЪБОЙС РЕpЕЧПДБ Ч
ФЕЛУФЕ РЙУШНБ.

HБРПНЙОБА, ЮФП Ч ЬИПЛПОЖЕpЕОГЙЙ РpЙОСФП ОБРЙУБОЙЕ УМПЧ вПЗ Й вЙВМЙС У
ЪБЗМБЧОПК ВХЛЧЩ. ч РpПФЙЧОПН УМХЮБЕ ДЕСОЙЕ ОБpХЫЙФЕМС pБУУНБФpЙЧБЕФУС ЛБЛ
РpЕОЕВpЕЦЙФЕМШОПЕ ПФОПЫЕОЙЕ Л УЧСФЩОСН.

                  IV. ъБРТЕФЩ

ч ДБООПК ЛПОЖЕpЕОГЙЙ ЪБРpЕЭЕОП:

- ЧЩДБЧБФШ ЮБУФОЩЕ НОЕОЙС ЪБ ХЮЕОЙЕ чУЕМЕОУЛПК гЕТЛЧЙ.

- ЫХФЛЙ ЙМЙ МЕЗЛПНЩУМЕООПЕ ПФОПЫЕОЙЕ РП ПФОПЫЕОЙА Л УЕТШЕЪОЩН ДПЗНБФЙЮЕУЛЙН
 ФЕНБН.

- РПМШЪПЧБФШУС ОЕОПpНБФЙЧОПК МЕЛУЙЛПК, Б ФБЛЦЕ ЪБНЕОСАЭЙНЙ ЕЕ УЙНЧПМБНЙ
 ЧЕpИОЕЗП pЕЗЙУФpБ (@#$%^&)

- УБНПЧПМШОПЕ НПДЕpЙpПЧБОЙЕ, ПВУХЦДЕОЙЕ РПМЙФЙЛЙ НПДЕpЙpПЧБОЙС, Б ФБЛ ЦЕ
 РЕpЕРЙУЛБ У НПДЕpБФПpПН Ч ЬИЕ.

- ГЙФЙpПЧБОЙЕ ОЕФНЕКМБ ВЕЪ pБЪpЕЫЕОЙС ЕЗП БЧФПpБ.

- ЙЪМЙЫОЕЕ ГЙФЙpПЧБОЙЕ (ПЧЕpЛЧПФЙОЗ).

- ГЙФЙpПЧБОЙЕ УМХЦЕВОПК ЙОЖПpНБГЙЙ.

- РПУФЙОЗ ВПМШЫЙИ ПВЯЕНПЧ UUE ВЕЪ УПЗМБУПЧБОЙС У НПДЕpБФПpПН.

- ОБРЙУБОЙЕ РЙУЕН У ПВЙМЙЕН ПpЖПЗpБЖЙЮЕУЛЙИ Й ЙОЩИ ПЫЙВПЛ. уМЕДХЕФ ХЧБЦБФШ
 ЛБЛ pПДОПК СЪЩЛ, ФБЛ Й ДpХЗЙИ ХЮБУФОЙЛПЧ ЛПОЖЕpЕОГЙЙ.

- ЖПТЧБТДЙОЗ РЙУЕН ЙЪ ЬИПЛПОЖЕpЕОГЙК БОФЙИpЙУФЙБОУЛПК ОБРpБЧМЕООПУФЙ, Б
 ЙНЕООП: SU.SATANISM, RU.ANTI-RELIGION, RU.ANTICHRIST. уРЙУПЛ ФБЛЙИ
 ЛПОЖЕpЕОГЙК НПЦЕФ ДПРПМОСФШУС.

тХЗБФЕМШУФЧБ Ч БДТЕУ тХУУЛПК рpБЧПУМБЧОПК гЕpЛЧЙ, Б ФБЛЦЕ ЛПЭХОУФЧБ Й
РpЕОЕВpЕЦЙФЕМШОПЕ ПФОПЫЕОЙЕ Л УЧСФЩОСН ИpЙУФЙБОУФЧБ ЧЩЪЩЧБАФ ПФЛМАЮЕОЙЕ.

                   V. нПДЕТЙТПЧБОЙЕ

HБ ОБУФПСЭЙК НПНЕОФ НПДЕТБФПТПН ЛПОЖЕТЕОГЙЙ СЧМСЕФУС
Serge Nepoklonov (уЕpЗЕК HЕРПЛМПОПЧ), 2:5030/597.109 aka 2:5030/40.31

лПОЖЕpЕОГЙС СЧМСЕФУС РПУФНПДЕpЙpХЕНПК.

нПДЕpБФПp УМЕДЙФ ЪБ РПpСДЛПН Ч ЛПОЖЕpЕОГЙЙ, РПУФЙФ РpБЧЙМБ, ПУХЭЕУФЧМСЕФ
ОБЛБЪБОЙЕ ОБpХЫЙФЕМЕК. нПДЕpБФПp РpЙ ОЕПВИПДЙНПУФЙ НПЦЕФ ПВЯСЧЙФШ
ЧpЕНЕООЩН ЙМЙ РПУФПСООЩН ПЖЖФПРЙЛПН МАВХА ФЕНХ, ДБЦЕ ЕУМЙ ЖПpНБМШОП
ПОБ ОЕ ЧЩИПДЙФ ЪБ pБНЛЙ, ПРЙУБООЩЕ Ч РЕpЧПН pБЪДЕМЕ ДБООЩИ РpБЧЙМ.
уРЙУПЛ ФБЛЙИ ПЖЖФПРЙЛПЧ ДПМЦЕО РПУФЙФШУС ЧНЕУФЕ У РpБЧЙМБНЙ.

рПУЛПМШЛХ НПДЕpБФПp СЧМСЕФУС ПДОПЧpЕНЕООП Й ХЮБУФОЙЛПН ЬИЙ, УМХЦЕВОЩНЙ
УППВЭЕОЙСНЙ СЧМСАФУС ФПМШЛП УППВЭЕОЙС, ОБРpБЧМЕООЩЕ ПФ МЙГБ ФЕЛХЭЕЗП
НПДЕpБФПpБ Й УПДЕpЦБЭЙЕ УМПЧП "Moderator" Ч РПМЕ "From:". HЙЛПНХ, ЛТПНЕ
НПДЕТБФПТБ ОЕ ТБЪТЕЫБЕФУС ЙУРПМШЪПЧБОЙЕ УЙНЧПМПЧ [*], [+] Й [!] Ч РПМЕ
РЙУШНБ "Subj".

рТЙ ОБТХЫЕОЙЙ РТБЧЙМ ЛБЛЙН-МЙВП ХЮБУФОЙЛПН ЛПОЖЕТЕОГЙЙ НПДЕТБФПТ ЙНЕЕФ РТБЧП
РТЙОСФШ НЕТЩ, Б ЙНЕООП РПУМБФШ ОБТХЫЙФЕМА ОЕФНЕКМПН Й Ч ЛПОЖЕТЕОГЙЙ:

[*]- РpЕДХРpЕЦДЕОЙЕ. йИ ЧУЕЗП НПЦЕФ ВЩФШ 9.
[+]- УЕТШЕЪОПЕ РТЕДХРТЕЦДЕОЙЕ. бЧФПНБФЙЮЕУЛЙ УФБЧЙФУС РПУМЕ РПУФБОПЧЛЙ ФТЕИ [*]
[!] - ПФЛМАЮЕОЙЕ ПФ ЛПОЖЕТЕОГЙЙ. рТПЙЪЧПДЙФУС РПУМЕ РПУФБОПЧЛЙ ФТЕИ [+]
ъБ ПФДЕМШОЩЕ ПУПВП ЗpХВЩЕ ОБpХЫЕОЙС рpБЧЙМ НПДЕpБФПp НПЦЕФ РПУФБЧЙФШ [++] ЙМЙ
УpБЪХ [!]. чУЕ ПФЛМАЮЕОЙС СЧМСАФУС ВЕУУpПЮОЩНЙ Й ЧПРpПУ ПВpБФОПЗП РПДЛМАЮЕОЙС
ОБpХЫЙФЕМС Л ЛПОЖЕpЕОГЙЙ pЕЫБЕФУС НПДЕpБФПpПН.
дМС ПУФБМШОЩИ ХЮБУФОЙЛПЧ ЬИПЛПОЖЕpЕОГЙЙ ПФЛМАЮЕОЙЕ ОБpХЫЙФЕМС ПЪОБЮБЕФ ЪБРpЕФ
ПФЧЕЮБФШ ОБ ЕЗП РЙУШНБ, ЕУМЙ ПОЙ, РП ФЕИОЙЮЕУЛЙН РpЙЮЙОБН, ЧpЕНЕООП РpПДПМЦБАФ
РПУФХРБФШ.

нПДЕТБФПТ НПЦЕФ ОБЪОБЮЙФШ ЧТЕНЕООПЗП ЙМЙ РПУФПСООПЗП РТЕЕНОЙЛБ. йОЩИ
УРПУПВПЧ УНЕОЩ НПДЕТБФПТБ ЬИЙ CHRISTIANOS (ЧЩВПТЩ, ОБЪОБЮЕОЙЕ ЛБЛЙНЙ-МЙВП
РПУФПТПООЙНЙ МЙГБНЙ Й РТПЮ.) ОЕ УХЭЕУФЧХЕФ.

рЕТЕРЙУЛБ У НПДЕТБФПТПН ДПМЦОБ РТПЙЪЧПДЙФШУС _ФПМШЛП_ ОЕФНЕКМПН.

     уРЙУПЛ ЧПЪНПЦОЩИ РpЕДХРpЕЦДЕОЙК Й ОБЛБЪБОЙК Ч ЬИПЛПОЖЕpЕОГЙЙ
                      CHRISTIANOS

  1. уППВЭЕОЙЕ ОЕ РП ФЕНЕ ЬИПЛПОЖЕpЕОГЙЙ         [ ]  (*/+)
  2. пЧЕpЛЧПФЙОЗ (ЙЪМЙЫОЕЕ ГЙФЙpПЧБОЙЕ)          [ ]  (*/+)
  3. лПЭХОУФЧП Й РpЕОЕВpЕЦЙФЕМШОПЕ ПФОПЫЕОЙЕ Л УЧСФЩОСН  [ ]  (++/!)
  4. йУРПМШЪПЧБОЙЕ РУЕЧДПОЙНПЧ                 [ ]  (*)
  5. пУЛПpВМЕОЙЕ ХЮБУФОЙЛБ(ПЧ) ЬИПЛПОЖЕpЕОГЙЙ           [ ]  (+)
  6. йУРПМШЪПЧБОЙЕ ОЕОПpНБФЙЧОПК МЕЛУЙЛЙ Ч Ф.Ю. %$%&%   [ ]  (+)
  7. уБНПЧПМШОПЕ НПДЕpЙpПЧБОЙЕ                  [ ]  (+)
  8. рЕpЕРЙУЛБ У НПДЕpБФПpПН Ч ЬИПЛПОЖЕpЕОГЙЙ           [ ]  (+)
  9. пФЧЕФЩ ОБ РЙУШНБ ПФЛМАЮЕООПЗП ХЮБУФОЙЛБ ЛПОЖЕpЕОГЙЙ [ ]  (*/+)
 10. HЕУППФЧЕФУФЧЙЕ УФpПЛЙ "Subj" ФЕНЕ РЙУШНБ         [ ]  (*)
 11. мЙЮОБС РЕpЕРЙУЛБ Ч ЬИПЛПОЖЕpЕОГЙЙ          [ ]  (*/+)
 12. HБpХЫЕОЙЕ ЪБРpЕФПЧ ОБМПЦЕООЩИ НПДЕpБФПpПН          [ ]  (*/+)

          * VI. зЕКФПЧБОЙЕ *

HБ ДБООПЕ ЧpЕНС ЗЕКФПЧБОЙЕ ЪБРpЕЭЕОП. HП pБВПФЩ Ч ЬФПН ОБРpБЧМЕОЙЙ ЧЕДХФШУС, Й
УЛПpП ЗЕКФПЧБОЙЕ ЙЪ йОФЕОЕФБ ВХДЕФ pБЪpЕЫЕОП Ч РpЕНПДЕpЙpХЕНПН pЕЦЙНЕ.
HБ УЛПpПУФШ ОБМБДЛЙ ЗЕКФПЧБОЙС НПЗХФ УЙМШОП РПЧМЙСФШ РЙУШНБ ЙОФЕpОЕФЮЙЛПЧ П
ГЕМЕУППВpБЪОПУФЙ ЬФПК ЪБФЕЙ ОБ БДpЕУ nepa@mail.imvs.ru
=========================================================================

  вМБЗПДБpА ЪБ ЧОЙНБОЙЕ
  •+ Д.уЕpЗiК +•      http://i.am/serge

... вПЗБ ВПКФЕУШ, ГБpС ЮФЙФЕ

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


вЙВМЙС Й ОБХЛБ: ртбчймб ьиплпHжетеHгйй MO.ONEGOD

ртбчймб ьиплпHжетеHгйй
MO.ONEGOD

чЕТУЙС ПФ 9 ЙАОС 1999 ЗПДБ
йЪНЕОЕОЙС РПНЕЮЕОЩ > (РПРПМОЕО УРЙУПЛ ЪБРТЕФПЧ Й ДТ.)

     '... Sometimes I wonder how did it all start
      Who found out that nothing can capture a heart
      Like a melody can.
      Well, Whoever it was, I'm a fan'
               -+- Abba 'Thank You For the Music'

    лПОЖЕpЕОГЙС  РpЕДОБЪОБЮЕОБ ДМС ПВУХЦДЕОЙС ЧПРpПУПЧ, УЧСЪБООЩИ
У   вПЗПН   Й   ЧЕpПК  Ч  HЕЗП,  Ч  ЮБУФОПУФЙ,  НЕЦpЕМЙЗЙПЪОЩИ  Й
НЕЦЛПОЖЕУУЙПОБМШОЩИ pБЪОПЗМБУЙК.

    хЮБУФОЙЛЙ    MO.ONEGOD    РpЙЪОБАФ   УХЭЕУФЧПЧБОЙЕ   еДЙОПЗП,
мЙЮОПУФОПЗП,  чУЕНПЗХЭЕЗП  вПЗБ,  фЧПpГБ  ЧУЕЗП  НБФЕpЙБМШОПЗП  Й
ДХИПЧОПЗП  НЙpБ,  ОЕ  СЧМСАЭЕЗПУС ЮБУФША ЕЗП. ьФПФ ФЕЪЙУ СЧМСЕФУС
ВБЪПК  ДМС ДЙУЛХУУЙК Й РpЙОЙНБЕФУС ЛБЛ йУФЙОБ. пВУХЦДЕОЙЕ ЧПРpПУБ
"ЕУФШ  МЙ  вПЗ" УЮЙФБЕФУС _ЗpХВЕКЫЙН_ ОБpХЫЕОЙЕН РpБЧЙМ
ЛПОЖЕpЕОГЙЙ.

    MO.ONEGOD    УХЭЕУФЧХЕФ    ДМС   _НЙТОПК_   ДЙУЛХУУЙЙ   НЕЦДХ
УФПТПООЙЛБНЙ  ТБЪМЙЮОЩИ ЧЕТ Й ЛПОЖЕУУЙК, ЛПФПТЩЕ РТЙЪОБАФ еДЙОПЗП
(Ч    ЮБУФОПУФЙ,    фpЙЕДЙОПЗП)    вПЗБ.    _HЕ_   РТЕДРПМБЗБЕФУС
ЙДЕОФЙЮОПУФШ,ТБЧОПЙУФЙООПУФШ ЙМЙ ЮФП-МЙВП РПДПВОПЕ ЬФЙИ ЧЕТ. гЕМШ
УПЪДБОЙС   ЛПОЖЕТЕОГЙЙ   --   ПВЕУРЕЮЙФШ  ЧПЪНПЦОПУФШ  ПВУХЦДЕОЙС
РПДПВОЩИ  ЧПРТПУПЧ  ВЕЪ  ОЕПВИПДЙНПУФЙ  РПУФПСООП  ЧПЪЧТБЭБФШУС Л
ЧПРТПУХ П УХЭЕУФЧПЧБОЙЙ еДЙОПЗП вПЗБ.

    гЕМША   ЛПОЖЕpЕОГЙЙ   _ОЕ_СЧМСЕФУС_   "ПВЯЕДЙОЕОЙЕ  ЧУЕИ
pЕМЙЗЙК",  ИПФС  ЬФП  ЧРПМОЕ  НПЦЕФ  ВЩФШ ГЕМША ПФДЕМШОЩИ ЕЕ
ХЮБУФОЙЛПЧ.

    сЪЩЛПН  ПВЭЕОЙС  Ч  ЛПОЖЕТЕОГЙК  СЧМСЕФУС  ТХУУЛЙК,  ЧПЪНПЦОП
ЙУРПМШЪПЧБОЙЕ   БОЗМЙКУЛПЗП  СЪЩЛБ.  йУРПМШЪХЕФУС  БМШФЕpОБФЙЧОБС
ЛПДЙpПЧЛБ pХУУЛЙИ ВХЛЧ. тХУУЛБС ВХЛЧБ H _ДПМЦОБ_ ВЩФШ ЪБНЕОЕОБ ОБ
БОБМПЗЙЮОХА  РП  ЧЙДХ  МБФЙОУЛХА,  ДПРХУЛБЕФУС  ФБЛЦЕ  ЪБНЕОБ  ОБ
МБФЙОУЛЙЕ ВХЛЧ p,Х.

    ч  ЛПОЖЕpЕОГЙЙ pБЪpЕЫЕОП РПНЕЭЕОЙЕ ПВЯСЧМЕОЙК У РpЙЗМБЫЕОЙСНЙ
Ч ГЕpЛЧЙ

>Й ДpХЗЙЕ УПВpБОЙС ЧЕpХАЭЙИ (ОЕ ПВСЪБФЕМШОП ЪБТЕЗЙУФТЙТПЧБООЩЕ), ЛТПНЕ
>ФЕИ,
>ЗДЕ ДПЛБЪБОП УПЧЕТЫЕОЙЕ Ч ТБНЛБИ ДЕСФЕМШОПУФЙ ПТЗБОЙЪБГЙЙ ХЗПМПЧОЩИ
>РТЕУФХРМЕОЙК, Б ФБЛЦЕ П pБУРpПУФpБОЕОЙЙ МЙФЕpБФХpЩ _РП_ФЕНЕ_ЛПОЖЕpЕОГЙЙ_.
>

    йУРПМШЪПЧБОЙЕ   РУЕЧДПОЙНПЧ  ТБЪТЕЫБЕФУС,  ОП  ЦЕМБФЕМШОП  ОЕ
РТЙНЕОСФШ РТЙУФБЧЛЙ "mrs." Й ЙН РПДПВОЩЕ, РПУЛПМШЛХ ЬФП
УПЪДБЕФ  РТПВМЕНЩ РТЙ ТБВПФЕ У ТЕДБЛФПТПН. рТЙ ЬФПН ЪБ УПДЕТЦБОЙЕ
РЙУЕН ПФЧЕЮБЕФ уЙУпР УФБОГЙЙ, ХЛБЪБООПК Ч БДТЕУЕ From. у БДpЕУПЧ,
ПФУХФУФЧХАЭЙИ  Ч  ОПДМЙУФЕ  Й  РПЙОФМЙУФЕ,  Б  ФБЛЦЕ  РПЙОФПЧ  ЪБ
РТЕДЕМБНЙ ТЕЗЙПОБ 50, РЙУШНБ У РУЕЧДПОЙНПН ОЕ ДПРХУЛБАФУС.

    ъБРТЕЭБЕФУС   РЕТЕИПД   ОБ  МЙЮОПУФЙ,  ПУПВЕООП  ПВЧЙОЕОЙЕ  Ч
ОЕЛПТТЕЛФОЩИ  НЕФПДБИ ДЙУЛХУУЙЙ. хЮФЙФЕ, ЮФП ПУЛПТВМЕОЙЕ ПУФБЕФУС
ПУЛПТВМЕОЙЕН, ДБЦЕ ЕУМЙ УПДЕТЦЙФ РТБЧДХ.

    дМС ФПЗП, ЮФПВЩ ЮЙФБАЭЙН ВЩМБ РПОСФОБ ДЙУЛХУУЙС, ЦЕМБФЕМШОП Ч
ПФЧЕФБИ ОБ УППВЭЕОЙС ГЙФЙТПЧБФШ ПТЙЗЙОБМ, ЙУРПМШЪХС ЪОБЛ >

    пВЕУРЕЮЕОЙЕН РПТСДЛБ Ч ЛПОЖЕТЕОГЙЙ Й УМЕЦЕОЙЕН ЪБ ЧЩРПМОЕОЙЕН
РТБЧЙМ  ЪБОЙНБЕФУС  НПДЕТБФПТ.  рТЙ  ОБТХЫЕОЙЙ  РТБЧЙМ ЛБЛЙН-МЙВП
ХЮБУФОЙЛПН  ЛПОЖЕТЕОГЙЙ  НПДЕТБФПТ  ЙНЕЕФ  РТБЧП  РТЙОСФШ НЕТЩ, Б
ЙНЕООП РПУМБФШ ОБТХЫЙФЕМА ОЕФНЕКМПН Й Ч ЛПОКЖЕТЕОГЙЙ:

    [*] -- РpПУФПЕ РpЕДХРpЕЦДЕОЙЕ. йИ ЧУЕЗП НПЦЕФ ВЩФШ 3И3=9.
    [+]  --  УЕТШЕЪОПЕ  РТЕДХРТЕЦДЕОЙЕ.  рПУМЕ  РПУФБОПЧЛЙ  3 [+]
РТПЙЪЧПДЙФУС   ПФЛМАЮЕОЙЕ   ПФ   ЛПОЖЕТЕОГЙЙ.  [+]  БЧФПНБФЙЮЕУЛЙ
УФБЧЙФУС РПУМЕ РПУФБОПЧЛЙ ФТЕИ [*]
    [!]   --   ПФЛМАЮЕОЙЕ   ПФ  ЛПОЖЕТЕОГЙЙ.  рТПЙЪЧПДЙФУС  РПУМЕ
РПУФБОПЧЛЙ ФТЕИ [+]

    рПЙОФЩ  Й  ХЪМЩ  Ч  ЛПОЖЕТЕОГЙЙ  _ТБЧОПРТБЧОЩ_,  ОБЛБЪЩЧБАФУС
ОЕЪБЧЙУЙНП.  ч УМХЮБЕ ПФЛМАЮЕОЙС ПФ ЛПОЖЕТЕОГЙЙ ВПУУ-ХЪМБ, РПЙОФЩ
ЛПФПТПЗП  Л  ОЕК  РПДЛМАЮЕОЩ,  ПО  ПВСЪБО  РЕТЕЧЕУФЙ  ЕЕ  Ч ТЕЦЙН
passthru. вПУУ РПКОФБ, ПФЛМАЮЕООПЗП ПФ ДБООПК ЛПОЖЕpЕОГЙЙ, ПВСЪБО
РПУФБЧЙФШ ДМС ОЕЗП ЬФХ ЛПОЖЕpЕОГЙА Ч restricted.

    рТЙ  ОБТХЫЕОЙЙ  РТБЧЙМ РПМШЪПЧБФЕМЕН BBS ЕЕ уЙУпРХ РПУЩМБЕФУС
ФТЕВПЧБОЙЕ  ПВ  ПФЛМАЮЕОЙЙ  РПМШЪПЧБФЕМС ПФ ЛПОЖЕТЕОГЙЙ. ч УМХЮБЕ
РПЧФПТОПЗП  ОБТХЫЕОЙС  У  ФПК ЦЕ BBS МЙВП РПСЧМЕОЙС Ч ЛПОЖЕТЕОГЙЙ
ФПЗП ЦЕ РПМШЪПЧБФЕМС уЙУпР РПМХЮБЕФ [+]

    пФЛМАЮЕОЙЕ  РpПЙУИПДЙФ  УpПЛПН  ОБ  1  НЕУСГ. рПУМЕ ПЛПОЮБОЙС
УpПЛБ   ПФЛМАЮЕОЙС   ЧУЕ   РpЕДХРpЕЦДЕОЙС   УОЙНБАФУС.  ч  УМХЮБЕ
РПЧФПpОПЗП  ПФЛМАЮЕОЙС  НПДЕpБФПp  ЙНЕЕФ РpБЧП РpПДМЙФШ ЕЗП УpПЛ,
ЙМЙ ПФЛМАЮЙФШ ОБЧУЕЗДБ.

    нПДЕТБФПТ   ФБЛЦЕ   ЙНЕЕФ   РТБЧП  ПВЯСЧЙФШ  ПЖЖФПРЙЛПН  ФЕНХ
ДЙУЛХУУЙЙ. HБ ДБООЩК НПНЕОФ ПВЯСЧМЕОЩ ПЖЖФПРЙЛПН:

    -  йЪЧЕУФОЩЕ  УПВЩФЙС  ПЛФСВТС  1993 ЗПДБ (УЧСЪБООЩЕ У хЛБЪПН
рТЕЪЙДЕОФБ ОПНЕТ 1400)

ъБРТЕЭЕОП ФБЛЦЕ (ЧМЕЮЕФ [+]):

    -  гЙФЙТПЧБОЙЕ  фБМНХДБ  РП ЛБЛЙН-МЙВП ЙЪДБОЙСН, ЛТПНЕ РПМОЩИ
ЙЪДБОЙК ЛБЛ НЙОЙНХН ПДОПЗП ФТБЛФБФБ

    -  мАВЩЕ  РТЕДМПЦЕОЙС ПВТБФЙФШУС Л ЙЪДБФЕМШУФЧХ "тХУУЛЙК
рПТСДПЛ"

    -  рХВМЙЛБГЙС  МАВЩИ  НБФЕТЙБМПЧ  ЙМЙ  ПВЯСЧМЕОЙК ПТЗБОЙЪБГЙЙ
"тХУУЛПЕ HБГЙПОБМШОПЕ еДЙОУФЧП"

    -  пФТЙГБОЙЕ  ЙМЙ  ПРТБЧДБОЙЕ  НБУУПЧПЗП ХОЙЮФПЦЕОЙС МАДЕК, Ч
ЮБУФОПУФЙ,  ЕЧТЕЕЧ,  ЗЙФМЕТПЧУЛЙН ТЕЦЙНПН, Б ТБЧОП ЪБСЧМЕОЙС, ЮФП
ХОЙЮФПЦЕОЙА ЬФЙН ТЕЦЙНПН РПДЧЕТЗБМЙУШ ФПМШЛП ЕЧТЕЙ

    -  пФТЙГБОЙЕ  НБУУПЧЩИ  ТЕРТЕУУЙК ЧП ЧТЕНС РТБЧМЕОЙС уФБМЙОБ,
РТЙЧЕДЫЙИ Л ЗЙВЕМЙ НЙММЙПОПЧ МАДЕК

    -  хФЧЕТЦДЕОЙС  ЙМЙ  РТЕДРПМПЦЕОЙС П ФПН, ЮФП РТЕДУФБЧЙФЕМСНЙ
ФТБДЙГЙПООПК  ЙХДЕКУЛПК  ТЕМЙЗЙЙ (ЙХДБЙЪНБ) Ч ТБНЛБИ ЬФПК ТЕМЙЗЙЙ
РТПЙЪЧПДЙМЙУШ ЛБЛЙЕ-МЙВП ТЙФХБМШОЩЕ ХВЙКУФЧБ МАДЕК

> - ъБСЧМЕОЙС П ФПН, ЮФП ЮФП-МЙВП СЧМСЕФУС РУЙИЙБФТЙЮЕУЛЙН ЪБВПМЕЧБОЙЕН,
> ОЕ
> РПДЛТЕРМЕООЩЕ ДБООЩНЙ ЙЪ РХВМЙЛБГЙК РП РУЙИЙБФТЙЙ ("ФТБДЙГЙПООЩИ" ЙМЙ
> УЕФЕЧЩИ), ОБРЙУБООЩИ Ч УФТБОБИ, ОЙЛПЗДБ ОЕ ЧИПДЙЧЫЙИ Ч УПЧЕФУЛЙК ВМПЛ

    зтхвекыйн  ОБpХЫЕОЙЕН РpБЧЙМ ЛПОЖЕpЕОГЙЙ, ЧМЕЛХЭЙН РПУФБОПЧЛХ
[++]  (дчхи  [+])  СЧМСЕФУС  РpПРБЗБОДБ  чпйHуфчхаэезп БФЕЙЪНБ, Ч
ЮБУФОПУФЙ, МЕОЙОЙЪНБ.

зТХВЩЕ ОБТХЫЕОЙС РТБЧЙМ ЛПОЖЕТЕОГЙЙ (ЧМЕЛХФ [+] УТБЪХ):

    -  пВУХЦДЕОЙЕ  УХЭЕУФЧПЧБОЙС еДЙОПЗП вПЗБ (ТБЪТЕЫЕОП, ПДОБЛП,
РТЙЧЕДЕОЙЕ ЖБЛФПЧ Ч РПМШЪХ ЬФПЗП ДМС УЧЕДЕОЙС ХЮБУФОЙЛПЧ)
    -   йУРПМШЪПЧБОЙЕ  ОЕГЕОЪХТОЩИ  ЧЩТБЦЕОЙК  ЙМЙ  счHпе  МЙЮОПЕ
ПУЛПТВМЕОЙЕ.
    -  HБНЕТЕООБС  МПЦШ,  ЛБУБАЭБСУС  ХЮБУФОЙЛПЧ ЛПОЖЕТЕОГЙЙ, ЙМЙ
ЙУЛБЦЕОЙЕ   ГЙФБФ   (дМС  ЙУЛМАЮЕОЙС  РПРБДБОЙС  РПД  ЬФПФ  РХОЛФ
ОБУФПСФЕМШОП ТЕЛПНЕОДХЕФУС РТЙЧПДЙФШ ФПЮОЩЕ УУЩМЛЙ)
    -  тБЪЦЙЗБОЙЕ  ОБГЙПОБМШОПК  ТПЪОЙ  Й  ДТХЗЙЕ РТПФЙЧПЪБЛПООЩЕ
РТЙЪЩЧЩ,   Ч   ЮБУФОПУФЙ,   ПРТБЧДБОЙЕ   РПЗТПНПЧ  ЙМЙ  ТЕЪОЙ  РП
ОБГЙПОБМШОПНХ РТЙЪОБЛХ (РПУМЕ 1000 З. H.ь.).

    ъБЛПО  П  уЧПВПДЕ  уПЧЕУФЙ,  РТЙОСФЩК  19 УЕОФСВТС 1997 ЗПДБ,
ЛТЙФЕТЙЕН   ЪБЛПООПУФЙ   ОЕ   УЮЙФБЕФУС.   рПСУОЕОЙЕ:   ДЕКУФЧЙС,
ЪБРТЕЭЕООЩЕ     ЬФЙН    ЪБЛПОПН    Й    РПФПНХ    ОЕРПУТЕДУФЧЕООП
РТПФЙЧПЪБЛПООЩЕ, Ч ЬИЕ ОЕ НПЗХФ ВЩФШ УПЧЕТЫЕОЩ ЧППВЭЕ, РПУЛПМШЛХ,
УЛБЦЕН,  УДЕМЛЙ  П  УОСФЙЙ  РПНЕЭЕОЙС ЪДЕУШ ОЕ ЪБЛМАЮБАФУС. нПЗХФ
РТЙУХФУФЧПЧБФШ  ПВЯСЧМЕОЙС П ФБЛЙИ ДЕКУФЧЙСИ - УЛБЦЕН, П УПВТБОЙЙ
ОЕЪБТЕЗЙУФТЙТПЧБООПК    (ОП   ОЕ   ЪБРТЕЭЕООПК   ЗПУ.   ПТЗБОБНЙ)
ТЕМЙЗЙПЪОПК   ЗТХРРЩ,  П  ТБУРТПУФТБОЕОЙЙ  МЙФЕТБФХТЩ  ЗТХРР,  ОЕ
ЙНЕАЭЙИ  РП ОЕНХ РТБЧБ ОБ ЙЪДБФЕМШУЛХА ДЕСФЕМШОПУФШ, Й Ф. Р. фБЛЙЕ
ПВЯСЧМЕОЙС ОЕ ВХДХФ ОБЛБЪЩЧБФШУС НПДЕТБФПТПН.

    -  рТПДПМЦЕОЙЕ  ДЙУЛХУУЙЙ  ОБ  ФЕНХ,  ПВЯСЧМЕООХА НПДЕТБФПТПН
ПЖЖФПРЙЛПН,  ЮЕТЕЪ  10  ДОЕК  РПУМЕ  ПФРТБЧМЕОЙС РЙУШНБ (ОЕ ИПДЙФ
РПЮФБ -- ОЕ РЙЫЙ)
    - уППВЭЕОЙС счHп ОЕ РП ФЕНЕ ЛПОЖЕТЕОГЙЙ
    - уБНПЧПМШОПЕ НПДЕТЙТПЧБОЙЕ
    - пВУХЦДЕОЙЕ Ч ЬИЕ ЕЕ НПДЕТЙТПЧБОЙС
    -  рХВМЙЛБГЙС  РpБЛФЙЛ Й pЕГЕРФПЧ МАВЩИ ДЕКУФЧЙК, УЧСЪБООЩИ У
МАВЩН  ЧПЪДЕКУФЧЙЕН ОБ ЮЕМПЧЕЛБ МАВЩН УРПУПВПН, ЛpПНЕ МПЗЙЮЕУЛПЗП
ХВЕЦДЕОЙС  Й  ДЕНПОУФpБГЙЙ  РpЙНЕpБ  (ЗЙРОПЪ  Й  Ф. Р.),  Б  ФБЛЦЕ
НБЗЙЮЕУЛЙИ pЕГЕРФПЧ.

    -  рХВМЙЛБГЙС МЙЮОЩИ РЙУЕН (ВЕЪ ТБЪТЕЫЕОЙС БЧФПТБ). HБТХЫЕОЙЕ
ЪБУЮЙФЩЧБЕФУС РПУМЕ ЪБСЧМЕОЙС ПФ БЧФПТБ РЙУШНБ

рТПЮЙЕ ОБТХЫЕОЙС (ЧМЕЛХФ [*]) :

    - юТЕЪНЕТОПЕ ГЙФЙТПЧБОЙЕ РТЕДЩДХЭЙИ УППВЭЕОЙК (>=80%)
    -  йУРПМШЪПЧБОЙЕ  ГЙФБФ  ВЕЪ  ХЛБЪБОЙС  ЙУФПЮОЙЛБ (ИПФС ВЩ РП
РБНСФЙ)
    -   уППВЭЕОЙЕ,  УПДЕТЦБЭЕЕ  1-2  УМПЧБ,  ОЕ  УЮЙФБС  РПДРЙУЙ,
РТЙЧЕФУФЧЙС Й ГЙФБФ ЙЪ РТЕЦОЙИ УППВЭЕОЙК.
    -  счHп МЙЮОБС РЕТЕРЙУЛБ Ч ЛПОЖЕТЕОГЙЙ (ФЙРБ "б РПНОЙЫШ,
ЛБЛ НЩ Ч РТПЫМПН ЗПДХ...")
    -  рЕТЕИПД  ОБ  МЙЮОПУФЙ ЙМЙ ПВЧЙОЕОЙЕ Ч ОЕЛПТТЕЛФОЩИ НЕФПДБИ
ДЙУЛХУУЙЙ
    -  уМЙЫЛПН  ЗТХВЩК  АНПТ  Й  "ОБЕЪДЩ",  ПУПВЕООП ОБ
ОЕЧЕТХАЭЙИ, ЛБЛ ОЕ ЙНЕАЭЙИ ЧПЪНПЦОПУФЙ ПФЧЕФЙФШ Ч ЛПОЖЕpЕОГЙЙ.
    -  чЩРБДБАЭБС  "H"  -  Ф. Е. ПФУХФУФЧЙЕ ЪБНЕОЩ ЕЕ ОБ
МБФЙОУЛХА

    рТЙ  ОБЛБЪБОЙЙ  НПДЕТБФПТ  УФБТБЕФУС  ХЮЙФЩЧБФШ ПРЩФ ТБВПФЩ Ч
УЕФЙ Й РТПЮЙЕ ЖБЛФПТЩ. рПЬФПНХ ОЕ ЙУЛМАЮЕОБ РПУФБОПЧЛБ [*] ЧНЕУФП
[+]  Ч  ПРТЕДЕМЕООЩИ  УЙФХБГЙСИ.  ъБФП РПЧФПТЕОЙЕ ОБТХЫЕОЙС РПУМЕ
РТЕДХРТЕЦДЕОЙС СЧМСЕФУС ПФСЗЮБАЭЙН ПВУФПСФЕМШУФЧПН.

    еУМЙ   чЩ   УЮЙФБЕФЕ,   ЮФП  РП  ПФОПЫЕОЙА  Л  чБН  УПЧЕpЫЕОП
ОЕДПРХУФЙНПЕ ОБpХЫЕОЙЕ РpБЧЙМ ЛПОЖЕpЕОГЙЙ, ПВpБФЙФЕУШ _ОЕФНЕКМПН_
Л  ПВЙДЮЙЛХ  ЙМЙ Л НПДЕpБФПpХ, ЙМЙ ПФЧЕФШФЕ Ч ЬИЕ _ЧЕЦМЙЧП_. пДОП
ОБpХЫЕОЙЕ ОЕ СЧМСЕФУС ПРpБЧДБОЙЕН ДМС ДpХЗПЗП!

    рПУЛПМШЛХ  НПДЕpБФПp СЧМСЕФУС ФБЛЦЕ Й ХЮБУФОЙЛПН ЛПОЖЕpЕОГЙЙ,
НПДЕpБФПpЙБМПН  (Ф. Е.  ПВСЪБФЕМШОЩН ДМС ЙУРПМОЕОЙС Ч ЛПОЖЕpЕОГЙЙ)
УЮЙФБЕФУС   МЙЫШ  УППВЭЕОЙЕ  from  Moderator  of  MO.ONEGOD  МЙВП
УПДЕpЦБЭЕЕ  [moderator  hat  ON].  фБЛЦЕ, ЕУМЙ ПДЙО ЙЪ ХЮБУФОЙЛПЧ
ЛПОЖЕpЕОГЙЙ   СЧМСЕФУС   НПДЕpБФПpПН   ДpХЗПК   ЛПОЖЕpЕОГЙЙ   ЙМЙ
[ЬИП-]ЛППpДЙОБФПpПН    РПДpБЪДЕМЕОЙС    FidoNet,    ЙИ    НОЕОЙС,
ЧЩУЛБЪЩЧБЕНЩЕ  Ч  MO.ONEGOD,  ОЕ  УМЕДХЕФ УЮЙФБФШ УЧСЪБООЩНЙ У ЙИ
ДПМЦОПУФША.

    тБУРТПУФТБОЕОЙЕ   ЛПОЖЕТЕОГЙЙ   РТПЙЪЧПДЙФУС  Ч  УЕФЙ  2:5020
FidoNet.  тБУРТПУФТБОЕОЙЕ  Ч ДТХЗЙЕ ЮБУФЙ FidoNet РТЙЧЕФУФЧХЕФУС.
зЕКФПЧБОЙЕ  Ч  ДТХЗЙЕ  УЕФЙ  РТЙЧЕФУФЧХЕФУС,  ОП  У  ХЧЕДПНМЕОЙЕН
НПДЕТБФПТБ.

    ч  УМХЮБЕ  ОЕУПЗМБУЙС У ДЕКУФЧЙСНЙ НПДЕpБФПpБ чЩ ЙНЕЕФЕ РpБЧП
ПВpБФЙФШУС  Л *EC, ДП pЕЫЕОЙС ЛПФПpЩИ pЕЫЕОЙЕ НПДЕpБФПpБ СЧМСЕФУС
ПВСЪБФЕМШОЩН.

    нПДЕТБФПТПН  ОБ  ДБООЩК  НПНЕОФ  СЧМСЕФУС  Mikhail  Ramendik,
2:5020/768.45 aka

>  145.43  aka  362.45  (ОБ  ТБВПФЕ  - УЕКЮБУ РПЮФБ ПФФХДБ ЪБВЙТБЕФУС ТЕДЛП)

 Best regards,
Moderator
[ORuGA] [RAnMA] [Team Anna Sheridan] e-mail: mikhram AT dataforce.net (AT=@)

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


вЙВМЙС Й ОБХЛБ: ртбчймб ьиплпHжетеHгйй RU.PRAVOSLAVIE.TALK

ртбчймб ьиплпHжетеHгйй
RU.PRAVOSLAVIE.TALK

             тЕДБЛГЙС ПФ 31 НБТФБ 2001 З.
              ^^^^^^^^^^^^^^^^^^^^^^^^^^^

         HБЪОБЮЕОЙЕ Й ФЕНБФЙЛБ ЬИЙ
        ===========================

   1.1 ьФБ ЬИПЛПОЖЕpЕОГЙС ЪБДХНБОБ, Ч ПУОПЧОПН, ДМС РЕpЕРЕЮБФЛЙ Й
ПВУХЦДЕОЙС РpБЧПУМБЧОПК МЙФЕpБФХpЩ; ЧПРТПУПЧ ЧЕТПХЮЕОЙС,  ЙУФПТЙЙ,
вПЗПУМХЦЕОЙС рТБЧПУМБЧОПК  гЕТЛЧЙ;  Б ФБЛЦЕ ТБЪМЙЮОЩИ pЕМЙЗЙПЪОЩИ
ЧЪЗМСДПЧ, ПВpСДПЧ, ПВЩЮБЕЧ Й Ф. Р. (ОП ОЕРТЕНЕООП  Ч  ЛПОФЕЛУФЕ
УППФОЕУЕОЙС ЙИ У рТБЧПУМБЧЙЕН).

   1.2 ъДЕУШ ОЕ ДПРХУЛБЕФУС ЛПЭХОУФЧБ ОБД УЧСФЩОСНЙ, Ч РЕpЧХА
ПЮЕpЕДШ,  рpБЧПУМБЧЙС  Й,  ЛПОЕЮОП  ЦЕ, ДpХЗЙИ pЕМЙЗЙК - ЛБЛ ФП
ЙЪДЕЧБФЕМШУФЧБ, ВpБОЙ Й ЧППВЭЕ РpПСЧМЕОЙС БЗpЕУУЙЙ РП ДБООПНХ ЧПРpПУХ.
рpЙ ОБРЙУБОЙЙ РЙУЕН ВХДШФЕ  ПУНПФpЙФЕМШОЩ,  ЮФПВЩ  ОЕ  ПУЛПpВЙФШ
ТЕМЙЗЙПЪОЩИ ЮХЧУФЧ ЧБЫЕЗП УПВЕУЕДОЙЛБ.

   1.3 рПУЛПМШЛХ РПНЕЭЕОЙЕ УАДБ pБЪМЙЮОЩИ ФЕЛУФПЧ ОЕ ФПМШЛП ОЕ
ЪБРpЕЭЕОП, ОП ДБЦЕ РППЭpСЕФУС, Б "ЙЪ РЕУОЙ УМПЧБ ОЕ ЧЩЛЙОЕЫШ", Ч ФБЛЙИ
ФЕЛУФБИ РpЙИПДЙФУС ЙОПЗДБ НЙpЙФШУС У ОЕЛПФПpЩНЙ ОБpХЫЕОЙСНЙ, ОП ЕУМЙ
РХВМЙЛХЕНЩК НБФЕТЙБМ СЧОП Й ЗТХВП ОБТХЫБЕФ рТБЧЙМБ ьИПЛПОЖЕТЕОГЙЙ, -
ПФЧЕФУФЧЕООПУФШ Ч ьИПЛПОЖЕТЕОГЙЙ ОЕУЕФ МЙГП, ЕЗП ПРХВМЙЛПЧБЧЫЕЕ.
рХВМЙЛБГЙС ФЕЛУФПЧ ОЕ ФpЕВХЕФ  РpЕДЧБpЙФЕМШОПЗП  УПЗМБУПЧБОЙС  У
(ЛП)НПДЕpБФПpПН,  ОП  РТЙ  ЧПЪОЙЛОПЧЕОЙЙ  УПНОЕОЙК  ПФОПУЙФЕМШОП
УППФЧЕФУФЧЙС НБФЕТЙБМПЧ рТБЧЙМБН ьИПЛПОЖЕТЕОГЙЙ, ЧПЪНПЦОБ Й РПУЩМЛБ ЙИ
ОБ РТЕНПДЕТЙТПЧБОЙЕ.

   1.4 (лП)НПДЕpБФПp  НПЦЕФ ЧpЕНЕООП ПВЯСЧЙФШ ПЖЖ-ФПРЙЛПН МАВПК
ЧПРpПУ, ЪБРpЕФЙФШ ЙМЙ ПЗpБОЙЮЙФШ РХВМЙЛБГЙА ЛПОЛТЕФОЩИ ФЕЛУФПЧ.

          сЪЩЛ
         =====

   2.1 пВЭЕОЙЕ Ч ЬИЕ ПУХЭЕУФЧМСЕФУС, ЛБЛ РpБЧЙМП, ОБ pХУУЛПН СЪЩЛЕ.

   2.2 пУОПЧБОЙЕН ДМС ЙУРПМШЪПЧБОЙС ДpХЗЙИ СЪЩЛПЧ СЧМСЕФУС:
     Б) HЕЪОБОЙЕ ЙМЙ ОЕДПУФБФПЮОПЕ ЪОБОЙЕ БЧФПpПН ЙМЙ БДpЕУБФПН
       pХУУЛПЗП СЪЩЛБ.
     В) фЕИОЙЮЕУЛБС  ОЕЧПЪНПЦОПУФШ  ДМС  БЧФПpБ ЙМЙ БДpЕУБФБ
       РПМХЮБФШ ЙМЙ ПФРpБЧМСФШ РЙУШНБ РП-pХУУЛЙ.
     Ч) гЙФЙpПЧБОЙЕ ДПЛХНЕОФПЧ ОБ СЪЩЛЕ ПpЙЗЙОБМБ, ИПФС, ЕУМЙ ЬФП
       ЧПЪНПЦОП, РpЕДРПЮФЙФЕМШОЕЕ ГЙФЙpПЧБФШ У РЕpЕЧПДПН.

   2.3 дПРХУФЙНП ЙУРПМШЪПЧБОЙЕ ЙУЛМАЮЙФЕМШОП ОПТНБФЙЧОПК УМПЧБТОПК
МЕЛУЙЛЙ. йУРПМШЪПЧБОЙЕ ОЕОПpНБФЙЧОПК МЕЛУЙЛЙ ЪБРТЕЭБЕФУС, Ч ФПН ЮЙУМЕ
Й РПДТБЪХНЕЧБЕНПК РПД РУЕЧДПЗpБЖЙЛПК: ("@#$%%&*@").

           ъБРpЕЭЕОП
          ===========

   3.1 рПНЕЭЕОЙЕ УППВЭЕОЙК, ОЕ УППФЧЕФУФЧХАЭЙИ ФЕНБФЙЛЕ ЛПОЖЕpЕОГЙЙ.

   3.2 йУРПМШЪПЧБОЙЕ ЗpХВЩИ, ПУЛПpВЙФЕМШОЩИ ЧЩpБЦЕОЙК.

   3.3 гЙФЙpПЧБОЙЕ ОЕФНЕКМБ ВЕЪ СЧОПЗП УПЗМБУЙС БЧФПpБ.

   3.4 йЪМЙЫОЕЕ ГЙФЙpПЧБОЙЕ, Ч ЮБУФОПУФЙ, ГЙФЙpПЧБОЙЕ РpЙЧЕФУФЧЙК,
РПДРЙУЕК, Origin Й УМХЦЕВОПК ЙОЖПpНБГЙЙ, ЕУМЙ ЬФП ОЕ ФpЕВХЕФУС РП
УНЩУМХ РЙУШНБ. нБЛУЙНБМШОБС ЧЕМЙЮЙОБ РПДРЙУЙ ОЕ ДПМЦОБ РpЕЧЩЫБФШ 3-И
УФpПЛ.

   3.5 HБpХЫЕОЙЕ РpПЮЙИ ФpЕВПЧБОЙК жйдп-РПМЙУЙ.

   3.6 уБНПЧПМШОПЕ НПДЕpЙpПЧБОЙЕ ЬИЙ. йУРПМШЪПЧБОЙЕ ЬИЙ ДМС МЙЮОПК
РЕpЕРЙУЛЙ Й ДЙУЛХУУЙК У (ЛП)НПДЕpБФПpПН РП ЧПРpПУБН НПДЕpЙpПЧБОЙС.

          фЕИОЙЮЕУЛЙЕ НПНЕОФЩ
         =====================

   4.2 уФpПЛЙ Subject: уФБpБКФЕУШ, ЮФПВЩ ПОЙ ХЛБЪЩЧБМЙ ОБ ЙУФЙООПЕ
УПДЕpЦБОЙЕ УППВЭЕОЙС.

   4.3 ч ФЕЛУФЕ УППВЭЕОЙС Й РХВМЙЛХЕНЩИ ФЕЛУФБИ УМЕДХЕФ ЙУРПМШЪПЧБФШ
РpЙОСФХА Ч жйдп БМШФЕpОБФЙЧОХА ЛПДЙpПЧЛХ pХУУЛЙИ ВХЛЧ У ЪБНЕОПК ВХЛЧЩ
"H" (pХУУЛПЕ), ОБ ВХЛЧХ "H" (МБФЙОУЛПЕ). тЕЛПНЕОДХЕФУС ЪБНЕОБ ВХЛЧЩ
"p" (pХУУЛПЕ), ОБ ВХЛЧХ "p" (МБФЙОУЛПЕ).

   4.4 рpЙ ОБРЙУБОЙЙ ПФЧЕФОЩИ РЙУЕН ЙЪ йОФЕpОЕФБ УМЕДХЕФ:

    4.4.1 Ч ОБЮБМЕ РЙУШНБ ХЛБЪЩЧБФШ ЙНС БДpЕУБФБ. HБРpЙНЕp:

Ђ RU.PRAVOSLAVIE.TALK (2:5020/1518.8) ЂЂЂЂЂЂЂЂЂЂ RU.PRAVOSLAVIE.TALK Ђ
 Msg : 777 ЙЪ 777
 пФ  : Xxxxxxx@xxxxxxx.xx     2:5020/400   уХВ 01 бЧЗ 98 03:58
 лПНХ : All         чУЛ 02 бЧЗ 98 00:17
 фЕНБ : Re: Subj
ЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂЂ

From: leonidv@my-dejanews.com

TO: Ivan Ivanov
^^^^^^^^^^^^^^^^
--- Explorer 2.20A+
 * Origin: This is origin (2:5020/400@fidonet)

    4.4.2 ЙУРПМШЪПЧБФШ Ч ЪБЗПМПЧЛЕ Й ФЕМЕ РЙУШНБ ЛПДЙТПЧЛХ "koi8-r"
ДМС ЛПТТЕЛФОПЗП РpЕПВpБЪПЧБОЙС РЙУШНБ ОБ "ЗЕКФЕ".
   вПМЕЕ РПДТПВОП ХЪОБФШ П ФЕИОЙЮЕУЛЙИ НПНЕОФБИ ОБРЙУБОЙС РЙУЕН ЙЪ
йОФЕТОЕФБ НПЦОП  ХЪОБФШ  ОБ  УБКФЕ:   www.fido7.da.ru   (ЙМЙ
http://www.cl.spb.ru/fido7/fido7.htm, ЮФП ФП ЦЕ УБНПЕ) - ФБН ЧУЈ
ДПУФБФПЮОП РПДpПВОП ПРЙУБОП.

          рpБЧЙМБ ДМС уЙУпРПЧ
        =====================

   5.1 уДЕМБКФЕ ЬФЙ РpБЧЙМБ ДПУФХРОЩНЙ ДМС РПМШЪПЧБФЕМЕК.

   5.2 йОЖПpНЙpХКФЕ ОПЧЩИ РПМШЪПЧБФЕМЕК ПВ ПВЭЕН ЬФЙЛЕФЕ ЬИПРПЮФЩ
РЕpЕД ФЕН ЛБЛ ДБФШ ЙН ДПУФХР Л RU.PRAVOSLAVIE.TALK

   5.3 тБЪpЕЫБКФЕ ЧБЫЙН РПМШЪПЧБФЕМСН ДПУФХР Л netmail, ЮФПВЩ ОЕ
РpПЧПГЙpПЧБФШ ЙИ ЧЕУФЙ Ч ЬИЕ МЙЮОХА РЕpЕРЙУЛХ.

           нПДЕpЙpПЧБОЙЕ
          ===============

   6.1 рПУЛПМШЛХ (ЛП)НПДЕpБФПp СЧМСЕФУС ПДОПЧpЕНЕООП Й ХЮБУФОЙЛПН
ЬИЙ, УМХЦЕВОЩНЙ УППВЭЕОЙСНЙ СЧМСАФУС ФПМШЛП УППВЭЕОЙС, ОБРpБЧМЕООЩЕ ПФ
МЙГБ ФЕЛХЭЕЗП  (ЛП)НПДЕpБФПpБ  Й  УПДЕpЦБЭЙЕ  УМПЧП  "Moderator"
("CoModerator") Ч РПМЕ "From:". HЙЛПНХ, ЛТПНЕ (ЛП)НПДЕТБФПТБ ОЕ
ТБЪТЕЫБЕФУС ЙУРПМШЪПЧБОЙЕ УЙНЧПМПЧ [*], [+] Й [!] Ч РПМЕ РЙУШНБ
"Subj".

   6.2 ч ОБУФПСЭЙК НПНЕОФ НПДЕpБФПpПН ЬИПЛПОЖЕpЕОГЙЙ СЧМСЕФУС

    Dmitriy Kudryashov, дНЙФpЙК лХДpСЫПЧ,
      2:5020/1519.8 aka 2:5020/1048.22

   6.3 лПНПДЕpБФПpПН Й Й.П. НПДЕТБФПТБ ЬИПЛПОЖЕpЕОГЙЙ СЧМСЕФУС

       Dmitry Bondarenko, дНЙФpЙК вПОДБpЕОЛП,
          2:5020/1828.34
        фЕМ: 578-4364, 128-1993

   6.4 HБpХЫЕОЙЕ РpБЧЙМ НПЦЕФ ВЩФШ ПФНЕЮЕОП ЪОБЛПН [*], [+] ЙМЙ [!].
ъЧЕЪДПЮЛБ - РpЕДХРpЕЦДЕОЙЕ "ВЕЪ РПУМЕДУФЧЙК", ФpЙ РМАУБ ЙМЙ ПДЙО
ЧПУЛМЙГБФЕМШОЩК ЪОБЛ ЧМЕЛХФ ЪБ УПВПК ПФЛМАЮЕОЙЕ. пФУЩМЛБ ЪЧЕЪДПЮЛЙ,
РМАУБ ЙМЙ ЧПУЛМЙГБФЕМШОПЗП ЪОБЛБ  ЧУЕЗДБ  ДПМЦОБ  УПРpПЧПЦДБФШУС
ХЛБЪБОЙЕН ОБ УДЕМБООПЕ ОБpХЫЕОЙЕ.

   6.5 ч УМХЮБЕ РТЕДХРТЕЦДЕОЙС У  [+]  ЙМЙ  [!]  НПЦЕФ  ВЩФШ
РТПЙОЖПТНЙТПЧБО ФБЛЦЕ УЙУПР ХЪМБ.

            лПОЖМЙЛФЩ
           ===========

   7.1 рПНОЙФЕ, ЮФП (ЛП)НПДЕpБФПp - ФПЦЕ ЮЕМПЧЕЛ Й НПЦЕФ ПЫЙВБФШУС.
рПЬФПНХ ЕУМЙ чБН ЛБЦЕФУС, ЮФП (ЛП)НПДЕpБФПp ОЕ РpБЧ - ЧОБЮБМЕ
РПРpПВХКФЕ pЕЫЙФШ ЧПРpПУ У ОЙН УБНЙН.

   7.2 ч УМХЮБЕ ОЕУПЗМБУЙС У pЕЫЕОЙЕН (ЛП)НПДЕpБФПpБ, ПОП НПЦЕФ ВЩФШ
ПВЦБМПЧБОП y УЕФЕЧПЗП (NEC) ЙМЙ  pЕЗЙПОБМШОПЗП  (REC)  ЬИП-НЬКМ
ЛППpДЙОБФПpБ. дП ЧЩОЕУЕОЙС pЕЫЕОЙС ЬИП-НЬКМ ЛППpДЙОБФПpПН pЕЫЕОЙЕ
(ЛП)НПДЕpБФПpБ СЧМСЕФУС ПВСЪБФЕМШОЩН ДМС ЙУРПМОЕОЙС.

   7.3 еУМЙ чЩ УЮЙФБЕФЕ, ЮФП ЛБЛПЕ-МЙВП УППВЭЕОЙЕ ПУЛПpВМСЕФ чБУ ЙМЙ
ЙОБЮЕ ОБpХЫБЕФ РpБЧЙМБ ЬИЙ - чЩ НПЦЕФЕ:

     Б) HБРЙУБФШ БЧФПpХ _ОЕФНЕКМПН_.
     В) пВpБФЙФШУС Л НПДЕpБФПpХ (ОЕФНЕКМПН).

  ================================================================
  ! уРЙУПЛ ЧПЪНПЦОЩИ РpЕДХРpЕЦДЕОЙК Й ОБЛБЪБОЙК Ч ЬИПЛПОЖЕpЕОГЙЙ !
  !      RU.PRAVOSLAVIE.TALK                                              !
  ================================================================

  1. уППВЭЕОЙЕ ОЕ РП ФЕНЕ ЬИПЛПОЖЕpЕОГЙЙ         [ ]  (*/+)
  2. пЧЕpЛЧПФЙОЗ (ЙЪМЙЫОЕЕ ГЙФЙpПЧБОЙЕ)          [ ]  (*/+)
  3. лПЭХОУФЧП                       [ ]  (+/++/!)
  4. йУРПМШЪПЧБОЙЕ РУЕЧДПОЙНПЧ                  [ ]  (*)
  5. пУЛПpВМЕОЙЕ ХЮБУФОЙЛБ(ПЧ) ЬИПЛПОЖЕpЕОГЙЙ           [ ]  (+)
  6. йУРПМШЪПЧБОЙЕ ОЕОПpНБФЙЧОПК МЕЛУЙЛЙ Ч Ф.Ю. %$%&%   [ ]  (+)
  7. уБНПЧПМШОПЕ НПДЕpЙpПЧБОЙЕ                  [ ]  (+)
  8. мЙЮОБС РЕpЕРЙУЛБ Ч ЬИПЛПОЖЕpЕОГЙЙ          [ ]  (*/+)
  9. HБpХЫЕОЙЕ РpБЧЙМ жЙДП-РПМЙУЙ           [ ]  (+)
 10. HБpХЫЕОЙЕ ЪБРpЕФПЧ ОБМПЦЕООЩИ (ЛП)НПДЕpБФПpПН    [ ]  (*/+/!)

  PS: HЕ ЪБВЩЧБКФЕ, ЮФП ЬФБ ЛПОЖЕpЕОГЙС НПДЕpЙpХЕФУС РПУМЕ РПНЕЭЕОЙС
Ч ОЕЕ УППВЭЕОЙК - РpЙУХФУФЧЙЕ ЛПОЛpЕФОПЗП РЙУШНБ ОЕ ПЪОБЮБЕФ ЕЗП
УППФЧЕФУФЧЙС РpБЧЙМБН.

  у ХЧБЦЕОЙЕН,
  дНЙФТЙК

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


вЙВМЙС Й ОБХЛБ: хУФБЧ ФЕМЕЛПОЖЕТЕОГЙЙ relcom.religion

хУФБЧ ФЕМЕЛПОЖЕТЕОГЙЙ
relcom.religion

    уПЪДБОБ РП ЙОЙГЙБФЙЧЕ бМЕЛУБОДТБ еТЕНЕОЛП (ay@sita.kiev.ua) Ч
ЖЕЧТБМЕ 1995 З.

   1    relcom.religion    СЧМСЕФУС    ЙЕТБТИЙЕК   ФЕМЕЛПОЖЕТЕОГЙК,
РТЕДОБЪОБЮЕООК  ДМС  РХВМЙЛБГЙК  Й  ДЙУЛХУУЙК  ОБ  ТЕМЙЗЙПЪОЩЕ  Й
ОЕРПУТЕДУФЧЕООП  УЧСЪБООЩЕ У ТЕМЙЗЙЕК ФЕНЩ. рТЕДРПМБЗБЕФУС, ЮФП Ч
УМХЮБЕ  ЧПЪОЙЛОПЧЕОЙС ЪБНЕФОПЗП ЙОФЕТЕУБ УЕФЕЧПК ПВЭЕУФЧЕООПУФЙ Л
ЬФПК  ЙЕТБТИЙЙ  Ч  ОЕК  ЧРПУМЕДУФЧЙЙ  ВХДХФ УПЪДБОЩ ЗТХРРЩ, УППФ-
ЧЕФУФЧХАЭЙЕ ТБЪМЙЮОЩН ЛПОЖЕУУЙСН Й ЧЕТПЙУРПЧЕДБОЙСН.

   2    пЖЙГЙБМШОЩК СЪЩЛ ФЕМЕЛПОЖЕТЕОГЙЙ - ТХУУЛЙК.

   3    йЕТБТИЙС  СЧМСЕФУС ОЕНПДЕТЙТХЕНПК; ДПРХУЛБЕФУС ЕЕ УЧПВПДОПЕ
ЗЕКФПЧБОЙЕ  ЧП  ЧУЕ  УЕФЙ,  ЛПФПТЩЕ  ЬФПЗП  ЪБИПФСФ,  РТЙ ХУМПЧЙЙ
УПВМАДЕОЙС РПМШЪПЧБФЕМСНЙ ЬФЙИ УЕФЕК ОБУФПСЭЕЗП ХУФБЧБ.

    4   ч  ЙЕТБТИЙЙ  ОБУФПСФЕМШОП ОЕ ТЕЛПНЕОДХЕФУС ПВУХЦДЕОЙЕ МАВЩИ
РТПВМЕН   РПМЙФЙЮЕУЛПЗП   ЙМЙ   ОБГЙПОБМШОПЗП   ИБТБЛФЕТБ,   ДБЦЕ
ОЕРПУТЕДУФЧЕООП УЧСЪБООЩИ У ТЕМЙЗЙПЪОПК ФЕНБФЙЛПК.

    5   ч  УМХЮБЕ  ЧПЪОЙЛОПЧЕОЙС  ДЙУЛХУУЙК  НЕЦДХ  РТЕДУФБЧЙФЕМСНЙ
ТБЪМЙЮОЩИ ЧЕТПЙУРПЧЕДБОЙК ХЮБУФОЙЛБН _ОБУФПСФЕМШОП_ ТЕЛПНЕОДХЕФУС
УПВМАДБФШ  НБЛУЙНБМШОХА  ЧЕТПФЕТРЙНПУФШ  Й  ХЧБЦЕОЙЕ  Л  РТБЧХ
ПРРПОЕОФПЧ ОБ УПВУФЧЕООПЕ НОЕОЙЕ.

    6  лБФЕЗПТЙЮЕУЛЙ  ЧПЪВТБОСЕФУС  РХВМЙЛБГЙС Ч ЙЕТБТИЙЙ ЧУСЛПЗП
ТПДБ  ЛПННЕТЮЕУЛПК ЙОЖПТНБГЙЙ, РТЕДМПЦЕОЙК П ЛХРМЕ/РТПДБЦЕ Й Ф. Д.

    7   лБФЕЗПТЙЮЕУЛЙ   ЧПЪВТБОСЕФУС   ХРПФТЕВМЕОЙЕ  ОЕГЕОЪХТОЩИ  Й
ПУЛПТВЙФЕМШОЩИ ЧЩТБЦЕОЙК Й ПВПТПФПЧ.

    8   пВШЕН  УФБФШЙ/РЙУШНБ  ОЕ  ДПМЦЕО РТЕЧЩЫБФШ 16 ЛЙМПВБКФ. рТЙ
ЦЕМБОЙЙ ПРХВМЙЛПЧБФШ ФЕЛУФ ВПМШЫЕЗП ПВШЕНБ ЕЗП УМЕДХЕФ ТБЪВЙФШ ОБ
ЖТБЗНЕОФЩ УППФЧЕФУФЧХАЭЕЗП ТБЪНЕТБ.

    9   оБУФПСФЕМШОП   ОЕ   ТЕЛПНЕОДХЕФУС   РХВМЙЛБГЙС   ФЕЛУФПЧ  Ч
БТИЙЧЙТПЧБООПН ЧЙДЕ
-------------------------------------------------------------------

| вЙВМЙС Й ОБХЛБ | ЖПТХНЩ |


гБТШ, РТЙЛБЪБЧЫЙК ЧЩУЕЮШ НПТЕ

рЕТЧБС ЗМБЧБ ЛОЙЗЙ еУЖЙТШ РЕТЕОПУЙФ ОБУ Ч 483 ЗПД ДП И. Ь. Ч нЕУПРПФБНЙА, ОБ ВЕТЕЗБ ТЕЛЙ хМБК ЧП ДЧПТЕГ нЙДП-рЕТУЙДУЛПЗП ГБТС лУЕТЛУБ, ОБЪЧБООПЗП Ч вЙВМЙЙ бТФБЛУЕТЛУПН. “й ВЩМП ЧП ДОЙ бТФБЛУЕТЛУБ, — ЬФПФ бТФБЛУЕТЛУ ГБТУФЧПЧБМ ОБД УФБ ДЧБДГБФША УЕНША ПВМБУФСНЙ ПФ йОДЙЙ Й ДП еЖЙПРЙЙ, — Ч ФП ЧТЕНС, ЛБЛ ГБТШ бТФБЛУЕТЛУ УЕМ ОБ ГБТУЛЙК РТЕУФПМ УЧПК, ЮФП Ч уХЪБИ, ЗПТПДЕ РТЕУФПМШОПН, Ч ФТЕФЙК ЗПД УЧПЕЗП ГБТУФЧПЧБОЙС ПО УДЕМБМ РЙТ ДМС ЧУЕИ ЛОСЪЕК УЧПЙИ Й ДМС УМХЦБЭЙИ РТЙ ОЕН, ДМС ЗМБЧОЩИ ОБЮБМШОЙЛПЧ ЧПКУЛБ рЕТУЙДУЛПЗП Й нЙДЙКУЛПЗП Й ДМС РТБЧЙФЕМЕК ПВМБУФЕК УЧПЙИ, РПЛБЪЩЧБС ЧЕМЙЛПЕ ВПЗБФУФЧП ГБТУФЧБ УЧПЕЗП Й ПФМЙЮОЩК ВМЕУЛ ЧЕМЙЮЙС УЧПЕЗП Ч ФЕЮЕОЙЕ НОПЗЙИ ДОЕК, УФБ ЧПУШНЙДЕУСФЙ ДОЕК. рП ПЛПОЮБОЙЙ УЙИ ДОЕК, УДЕМБМ ГБТШ ДМС ОБТПДБ УЧПЕЗП, ОБИПДЙЧЫЕЗПУС Ч РТЕУФПМШОПН ЗПТПДЕ уХЪБИ, ПФ ВПМШЫПЗП ДП НБМПЗП, РЙТ УЕНЙДОЕЧОЩК ОБ УБДПЧПН ДЧПТЕ ДПНБ ГБТУЛПЗП” (еУЖ. 1:1—5). йФБЛ, Ч РЕТЧЩИ УФЙИБИ ЬФПК ВЙВМЕКУЛПК ЛОЙЗЙ НЩ ЪОБЛПНЙНУС У ПДОЙН ЙЪ ЗМБЧОЩИ ЕЈ РЕТУПОБЦЕК, ГБТЈН лУЕТЛУПН. “рПУМЕДОЙЕ ЙЪЩУЛБОЙС РТЙЧЕМЙ Л НЩУМЙ, ЮФП ЬФПФ „бТФБЛУЕТЛУ“ ЕУФШ ОЕ ЛФП ЙОПК, ЛБЛ бЗБУЧЕТ (лУЕТЛУ, 485—465 З., УЩО дБТЙС I, УЩОБ зЙУФБРУБ). “пДОЙН ЙЪ РЕТЧЩИ ТЕЪХМШФБФПЧ ЮФЕОЙС РЕТУЙДУЛЙИ ОБДРЙУЕК, ЗПЧПТЙФ ПДЙО ЙЪ ЙУУМЕДПЧБФЕМЕК (пРРЕТФ [ц. пРРЕТФ (1825—1905) — ЛТХРОЕКЫЙК ЖТБОГХЪУЛЙК БУУЙТПМПЗ — РТЙН. б.п.]), ВЩМП ПФПЦДЕУФЧМЕОЙЕ бЗБУЧЕТБ (бУУХЕТБ) У лУЕТЛУПН. хЦЕ зТПФЕЖЕОД ВПМЕЕ РПМХЧЕЛБ ФПНХ ОБЪБД, ЧЩУЛБЪБМ ЬФП НОЕОЙЕ, Й ХУРЕИЙ ОБХЛЙ ОЕ ПУФБЧЙМЙ ДБЦЕ ФЕОЙ УПНОЕОЙС Ч ЙУФЙООПУФЙ ЕЗП” [1]. й РТЕЦДЕ ЮЕН ОБН РЕТЕКФЙ Л ДБМШОЕКЫЕНХ РПЧЕУФЧПЧБОЙА, ОБН ОЕПВИПДЙНП РПЪОБЛПНЙФШУС У ЬФЙН ДТЕЧОЙН ЧМБДЩЛПК. ьФПФ ХДЙЧЙФЕМШОЩК ЮЕМПЧЕЛ ПУФБЧЙМ Ч ЙУФПТЙЙ ЧЕУШНБ ЪБНЕФОЩК УМЕД. пО РТПУМБЧЙМУС УЧПЙНЙ ЗТПНЛЙНЙ РПВЕДБНЙ Й ОЕ НЕОЕЕ ЗТПНЛЙНЙ РПТБЦЕОЙСНЙ. дМС ПДОЙИ ПО ВЩМ УЙНЧПМПН УРТБЧЕДМЙЧПУФЙ, Б ДМС ДТХЗЙИ ЛПЧБТУФЧБ Й ЧЕТПМПНУФЧБ. пО НПЗ РПЦБМЕФШ ПДОПЗП ЮЕМПЧЕЛБ, ОП РТЕДБФШ УФТБЫОПК ХЮБУФЙ ГЕМЩК ОБТПД. пО ОЕЙУФПЧП НПМЙМУС РТЕД ВПЗБНЙ Й НПЗ РТЙЛБЪБФШ ЧЩУЕЮШ ФЕИ ВПЗПЧ, ЛПФПТЩЕ ПФЧЕФЙМЙ ЕНХ ПФЛБЪПН. пО ГЕОЙМ ФТБДЙГЙЙ Й ЗТХВП РПРЙТБМ ЙИ. пО ВЩМ ИПТПЫЙН УЩОПН, ОП ЪМПЧЕЭЙН ПФГПН. уБН ОЕ ЧЕДБС ФПЗП ПО ЙУРПМОЙМ НОПЗЙЕ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ. пО ОБЮБМ НПОПФЕЙУФЙЮЕУЛХА ТЕЖПТНХ, ОП ОЕ ПЛПОЮЙМ ЕЈ. ч ЛТПЧЙ ПО ОБЮБМ УЧПЈ РТБЧМЕОЙЕ, Ч МХЦЕ ЛТПЧЙ ПО Й ЪБЛПОЮЙМ ЕЗП, ВХДХЮЙ ЪБТЕЪБО Ч УПВУФЧЕООПК УРБМШОЕ УЧПЙНЙ ВМЙЦБКЫЙНЙ РТЙВМЙЦЈООЩНЙ. фБЛПЧЩ ОЕПВЩЮОЩЕ ИБТБЛФЕТЙУФЙЛЙ ЬФПЗП ЮЕМПЧЕЛБ, ЕЗП РТБЧМЕОЙС Й ХЮБУФЙ. йФБЛ, ВХДХЭЙК ГБТШ лУЕТЛУ ВЩМ УЩОПН дБТЙС I зЙУФБРУБ Й ЕЗП ЦЕОЩ бФПУУЩ, ДПЮЕТЙ лЙТБ II. пО РТЙИПДЙМУС, ФБЛЙН ПВТБЪПН, ЧОХЛПН ПУОПЧБФЕМА нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ лЙТХ II (558—529), УПЛТХЫЙЧЫЕНХ чБЧЙМПО Й РПЪЧПМЙЧЫЕНХ ЙХДЕСН ЧЕТОХФШУС Ч рБМЕУФЙОХ. лУЕТЛУ ОЕ ВЩМ УФБТЫЙН УЩОПН дБТЙС, Х ЛПФПТПЗП ВЩМП ЕЭЈ ФТЙ УЩОБ, ТПДЙЧЫЙИУС ДП лУЕТЛУБ. оП ФТПО дБТЙК ЪБЧЕЭБМ ЙНЕООП лУЕТЛУХ. рПЮЕНХ ЬФП РТПЙЪПЫМП, ДП ЛПОГБ ОЕЙЪЧЕУФОП. пДОЙ ЙУУМЕДПЧБФЕМЙ ЗПЧПТСФ, ЮФП УПЗМБУОП НЙДП-РЕТУЙДУЛЙН ЪБЛПОБН ФТПО ОБУМЕДПЧБМ УФБТЫЙК ЙЪ УЩОПЧЕК, ТПДЙЧЫЙКУС РПУМЕ ЧУФХРМЕОЙС ПФГБ ОБ РТЕУФПМ. дТХЗЙЕ ПВЯСУОСАФ ЬФП МЙЫШ ЧПМЕК дБТЙС, ЧПУРПМШЪПЧБЧЫЕЗПУС ФЕН, ЮФП Ч УФТБОЕ ОЕ УХЭЕУФЧПЧБМП СЛПВЩ ЮЈФЛЙИ ЪБЛПОПЧ П РТЕУФПМПОБУМЕДЙЙ [2]. лБЛ ВЩ ФП ОЙ ВЩМП, РП УНЕТФЙ дБТЙС Ч ДЕЛБВТЕ 486 ЗПДБ Ч ЧПЪТБУФЕ 36 МЕФ лУЕТЛУ УФБОПЧЙФУС ЧМБУФЕМЙОПН ЗТПНБДОПК ЙНРЕТЙЙ, РТПФСОХЧЫЕКУС ПФ еЗЙРФБ ОБ ЪБРБДЕ Й ДП йОДЙЙ ОБ ЧПУФПЛЕ. ч УЧПЙИ ОБДРЙУСИ ГБТШ РЙЫЕФ: “нПК ПФЕГ — дБТЙК. пФГПН дБТЙС ВЩМ чЙЫФБУРБ, ПФГПН чЙЫФБУРЩ ВЩМ бТЫБНБ. чЙЫФБУРБ Й бТЫБНБ — ПОЙ ПВБ ВЩМЙ ЦЙЧЩ, ОП Х бИХТБНБЪДЩ (ПДЙО ЙЪ ВПЗПЧ Х РЕТУПЧ — РТЙН. б.п.) ВЩМП ФБЛПЕ ЦЕМБОЙЕ, ЮФП ПО УДЕМБМ дБТЙС… ГБТЈН ОБ ЬФПК ЪЕНМЕ… х дБТЙС Й ДТХЗЙЕ УЩОПЧШС ВЩМЙ, ОП Х бИХТБНБЪДЩ ВЩМП ФБЛПЕ ЦЕМБОЙЕ, ЮФП дБТЙК УДЕМБМ НЕОС ЧЕМЙЮБКЫЙН РПУМЕ УЕВС… лПЗДБ НПК ПФЕГ дБТЙК ХЫЈМ У ФТПОБ, С НЙМПУФША бИХТБНБЪДЩ УФБМ ГБТЈН”. дБМЕЕ лУЕТЛУ РЙЫЕФ П УЕВЕ: “…ПО НХДТ Й ДЕСФЕМЕО, ДТХЗ РТБЧДЕ Й ЧТБЗ ВЕЪЪБЛПОЙА, ЪБЭЙЭБЕФ УМБВПЗП ПФ РТЙФЕУОЕОЙК УЙМШОПЗП, ОП Й УЙМШОПЗП ПВЕТЕЗБЕФ ПФ ОЕУРТБЧЕДМЙЧПУФЙ УП УФПТПОЩ УМБВПЗП, ХНЕЕФ ЧМБДЕФШ ЮХЧУФЧБНЙ Й ОЕ РТЙОЙНБЕФ РПУРЕЫОЩИ ТЕЫЕОЙК, ОБЛБЪЩЧБЕФ Й ЧПЪОБЗТБЦДБЕФ ЛБЦДПЗП Ч УППФЧЕФУФЧЙЙ У ЕЗП РПУФХРЛБНЙ Й ЪБУМХЗБНЙ” [3]. хЦЕ УПЧУЕН ЧУЛПТЕ ГБТШ ПРТПЧЕТЗОЕФ УЧПЙ ЦЕ УПВУФЧЕООЩЕ УМПЧБ П УБНПН УЕВЕ… оЕ ХУРЕМ РТБЧЙФЕМШ ЪБОСФШ ФТПО ПФГБ, ЛБЛ ЕНХ РТЙЫМПУШ УФПМЛОХФШУС У ЧПУУФБОЙСНЙ ЧОХФТЙ ЕЗП ОЕПВЯСФОПК ЙНРЕТЙЙ. рЕТЧЩН ЧПУУФБМ еЗЙРЕФ, ФПЮОЕЕ ПО ЧПУУФБМ ЕЭЈ РТЙ ЦЙЪОЙ дБТЙС I, ОП РПДБЧМСФШ ЕЗП РТЙЫМПУШ лУЕТЛУХ [4], ЛПФПТЩК ФЭБФЕМШОП РПДЗПФПЧЙМУС Л ЬФПНХ. й “ОБ ЧФПТПК ЗПД РПУМЕ ЛПОЮЙОЩ дБТЙС ЧЩУФХРЙМ УОБЮБМБ РТПФЙЧ ЕЗЙРЕФУЛЙИ НСФЕЦОЙЛПЧ. чПУУФБОЙЕ ВЩМП РПДБЧМЕОП, Й ОБ ЧЕУШ еЗЙРЕФ ОБМПЦЕОП ЕЭЈ ВПМЕЕ ФСЦЛПЕ, ЮЕН РТЙ дБТЙЙ, СТНП ТБВУФЧБ. рТБЧЙФЕМЕН еЗЙРФБ лУЕТЛУ РПУФБЧЙМ УЧПЕЗП ВТБФБ бИЕНЕОБ, УЩОБ дБТЙС” [5]. “еЗЙРЕФ РПДЧЕТЗУС ВЕЪЦБМПУФОПК ТБУРТБЧЕ. йНХЭЕУФЧП НОПЗЙИ ИТБНПЧ ВЩМП ЛПОЖЙУЛПЧБОП. еУМЙ лБНВЙЪ Й дБТЙК ЧОХЫБМЙ ЕЗЙРЕФУЛПНХ ОБТПДХ, ЮФП ПОЙ РТПДПМЦБФЕМЙ ДТЕЧОЙИ ФТБДЙГЙК ЖБТБПОПЧ, РТЙОСМЙ ЙИ ФЙФХМБФХТХ, РПЛМПОСМЙУШ НЕУФОЩН ВПЗБН, ЧУСЮЕУЛЙ РПДЮЈТЛЙЧБМЙ УЧПЈ ХЧБЦЕОЙЕ Л ДТЕЧОЕК ЛХМШФХТЕ Й ПВЩЮБСН, ОБЪЩЧБМЙ УЕВС ГБТСНЙ еЗЙРФБ, ФП лУЕТЛУ ДЕНПОУФТБФЙЧОП ПВТБЭБМУС У ЬФПК УФТБОПК, ЛБЛ У ЪБЧПЈЧБООПК РТПЧЙОГЙЕК… ОБЮЙОБС УП ЧТЕНЈО лУЕТЛУБ… ЕЗЙРФСОЕ ДПРХУЛБМЙУШ МЙЫШ ОБ УБНЩЕ ОЙЪЫЙЕ ДПМЦОПУФЙ Ч ЗПУХДБТУФЧЕООПН БРРБТБФЕ” [6]. оЕДБТПН лУЕТЛУБ ДБЦЕ УРХУФС НОПЗП ДЕУСФЙМЕФЙК ОБЪЩЧБМЙ Ч еЗЙРФЕ ОЕ ЙОБЮЕ, ЛБЛ ЪМПДЕЕН [7]. оЕ ХУРЕЧ РПДБЧЙФШ Ч ЛТПЧЙ ЕЗЙРЕФУЛЙК НСФЕЦ, лУЕТЛУХ РТЙЫМПУШ ЙДФЙ РПИПДПН ОБ ЧПУУФБЧЫЙК чБЧЙМПО (ЙАОШ 484 ЗПДБ), ФБЛ Й ОЕ НПЗХЭЙК УНЙТЙФШУС УП ЧТЕНЈО лЙТБ УП УЧПЕК ФЕРЕТЕЫОЕК ЧФПТПУФЕРЕООПК ТПМША. гБТШ ВЩУФТП РПДБЧМСЕФ ЬФП ЧПУУФБОЙЕ, ОП ХЦЕ Ч БЧЗХУФЕ 482 ЗПДБ чБЧЙМПО ЧПУУФБЈФ ЧОПЧШ. чЪВЕЫЕООЩК РТБЧЙФЕМШ УП ЧУЕК СТПУФША ПВТХЫЙЧБЕФУС ОБ ЧЕМЙЛЙК ЗПТПД. “пУБДБ чБЧЙМПОБ ДМЙМБУШ ОЕУЛПМШЛП НЕУСГЕЧ Й, РП-ЧЙДЙНПНХ, ЪБЧЕТЫЙМБУШ Ч НБТФЕ 481 З. УХТПЧПК ТБУРТБЧПК. зПТПДУЛЙЕ УФЕОЩ Й ДТХЗЙЕ ХЛТЕРМЕОЙС ВЩМЙ УТЩФЩ… ОЕЛПФПТЩЕ ЦЙМЩЕ ДПНБ ФБЛЦЕ ВЩМЙ ТБЪТХЫЕОЩ… юБУФШ ЦТЕГПЧ ВЩМБ ЛБЪОЕОБ. зМБЧОЩК ИТБН УФТБОЩ ьУБЗЙМБ (УЧСФЙМЙЭЕ ЧЕТИПЧОПЗП ЧБЧЙМПОУЛПЗП ВПЗБ нБТДХЛБ) Й ЪЙЛЛХТБФ ьФЕНЕОБОЛЙ ФБЛЦЕ УЙМШОП РПУФТБДБМЙ… ъПМПФБС УФБФХС ВПЗБ нБТДХЛБ ЧЕУПН 20 ФБМБОФПЧ (ПЛПМП 600 ЛЗ) ВЩМБ ХЧЕЪЕОБ Ч рЕТУЕРПМШ, Й, ЧЕТПСФОП РЕТЕРМБЧМЕОБ” [8]. чЩЧПЪ ЙЪ чБЧЙМПОБ УФБФХЙ ВПЗБ нБТДХЛБ ВЩМ УЙНЧПМПН ЛТБКОЕЗП ХОЙЦЕОЙС ЧБЧЙМПОУЛПК ТЕМЙЗЙЙ Й ПЪОБЮБМ ПЛПОЮБФЕМШОХА РПФЕТА ИПФС ВЩ РТЙЪТБЮОПК ЗПУХДБТУФЧЕООПУФЙ, ЛПФПТБС ВЩМБ Ч чБЧЙМПОЕ РПУМЕ РПЛПТЕОЙС ЕЗП лЙТПН Й, Ч ЮБУФОПУФЙ, Ч ГБТУФЧПЧБОЙЕ дБТЙС нЙДСОЙОБ (УН. дБО. 5:31 Й 6:1—2). чБЧЙМПО ОБЮБМ ЛБФБУФТПЖЙЮЕУЛЙ УИПДЙФШ У НЙТПЧПК УГЕОЩ ОЕ ФПМШЛП ЛБЛ ТЕМЙЗЙПЪОЩК, ОП Й ЬЛПОПНЙЮЕУЛЙК ГЕОФТ [9]. фБЛ ГБТШ лУЕТЛУ, УБН ОЕ ЧЕДБС ДМС УЕВС, ЙУРПМОЙМ ДТЕЧОЕЕ ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП: “рБМ чЙМ, ОЙЪЧЕТЗУС оЕЧП; ЙУФХЛБОЩ ЙИ — ОБ УЛПФЕ Й ЧШАЮОЩИ ЦЙЧПФОЩИ; ЧБЫБ ОПЫБ УДЕМБМБУШ ВТЕНЕОЕН ДМС ХУФБМЩИ ЦЙЧПФОЩИ. оЙЪЧЕТЗМЙУШ, РБМЙ ЧНЕУФЕ; ОЕ НПЗМЙ ЪБЭЙФЙФШ ОПУЙЧЫЙИ, Й УБНЙ РПЫМЙ Ч РМЕО” (йУ. 46:1—2). уПЛТХЫЙЧ чБЧЙМПО Й ОБЧЕДС РПТСДПЛ ЧОХФТЙ УФТБОЩ, ПО РТЙУФХРБЕФ Л БЛФЙЧОПК ЧОЕЫОЕРПМЙФЙЮЕУЛПК ДЕСФЕМШОПУФЙ. дТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ V Ч ДП И.Ь. зЕТПДПФ РЕТЕДБЈФ ТЕЮШ лУЕТЛУБ, ПВТБЭЈООХА Л ЧЕМШНПЦБН УЧПЕЗП ГБТУФЧБ: “оЩОЕ С УПВТБМ ЧБУ, ЮФПВЩ ПФЛТЩФШ НПК ЪБНЩУЕМ. с ОБНЕТЕО, УПЕДЙОЙЧ НПУФПН зЕММЕУРПОФ, ЧЕУФЙ ЧПКУЛБ ЮЕТЕЪ еЧТПРХ ОБ ьММБДХ. еУМЙ НЩ РПЛПТЙН БЖЙОСО Й ЙИ УПМДБФ, ПВЙФБАЭЙИ ОБ ЪЕНМЕ ЖТЙЗЙКГБ рЕМПУБ, ФП УДЕМБЕН РЕТУЙДУЛХА ДЕТЦБЧХ УПРТЕДЕМШОПК ьЖЙТОПНХ ГБТУФЧХ ъЕЧУБ. й ОЕ ЧПУУЙСЕФ УПМОГЕ ОБД ЛБЛПК-МЙВП ДТХЗПК УФТБОПК, УПРТЕДЕМШОПК У ОБЫЕК, ОП ЧУЕ ЬФЙ УФТБОЩ С ПВТБЭХ У ЧБЫЕК РПНПЭША Ч ЕДЙОХА ДЕТЦБЧХ Й РТПКДХ ЮЕТЕЪ ЧУА еЧТПРХ” [10]. й ЕУМЙ ТСД ЧЕМШНПЦ РПДПВПУФТБУФОП РПДДЕТЦБМЙ ГБТС, ФП ОЕЛПФПТЩЕ ЧУЈ ЦЕ ЧЩУФХРЙМЙ РТПФЙЧ ЬФПЗП ОЕПВДХНБООПЗП ЫБЗБ — ЧПКОЩ У зТЕГЙЕК. йИ ДПЧПДЩ ВЩМЙ ФБЛ ХВЕДЙФЕМШОЩ, ЮФП лУЕТЛУ ПФЛБЪБМУС ПФ УЧПЙИ ОБНЕТЕОЙК. рТПЙЪПЫМП ОЕВЩЧБМПЕ — ГБТШ НЙДСО Й РЕТУПЧ ЙЪНЕОЙМ УЧПЈ ТЕЫЕОЙЕ Й РХВМЙЮОП УЛБЪБМ: “оЩОЕ ЦЕ С ДПМЦЕО РТЙЪОБФШУС, ЮФП ВЩМ ОЕ РТБЧ… йФБЛ, С ТБЪДХНБМ ЙДФЙ ЧПКОПА ОБ ьММБДХ, Й ЧЩ НПЦЕФЕ УРПЛПКОП ПУФБЧБФШУС ДПНБ” [11]. оП ОПЮША ГБТА СЧМСМУС ОЕЛЙК РТЙЪТБЛ, ПВТБФЙЧЫЙКУС Л ОЕНХ: “фБЛ ФЩ, РЕТУ, ЙЪНЕОЙМ УЧПЈ ТЕЫЕОЙЕ Й ОЕ ЦЕМБЕЫШ ЙДФЙ ЧПКОПА ОБ ьММБДХ, РПУМЕ ФПЗП ЛБЛ РТЙЛБЪБМ РЕТУБН УПВЙТБФШ ЧПКУЛП? оЕИПТПЫП ФЩ РПУФХРБЕЫШ, НЕОСС УЧПЙ ЧЪЗМСДЩ, Й С ОЕ НПЗХ РТПУФЙФШ ФЕВЕ ЬФПЗП… оПЮША, ПДОБЛП, лУЕТЛУХ ЧП УОЕ ПРСФШ РТЕДУФБМ ФПФ ЦЕ УБНЩК РТЙЪТБЛ Й УЛБЪБМ: “уЩО дБТЙС! фБЛ ФЩ, ЛБЦЕФУС, ДЕКУФЧЙФЕМШОП ПФЛБЪБМУС ПФ РПИПДБ, ОЕ ПВТБФЙЧ ЧОЙНБОЙС ОБ НПЙ УМПЧБ, ЛБЛ ВХДФП ФЩ ХУМЩЫБМ ЙИ ОЕ ПФ ЧМБУФШ ЙНХЭЕЗП? ъОБК ЦЕ: ЕУМЙ ФЩ ФПФЮБУ ЦЕ ОЕ ЧЩУФХРЙЫШ Ч РПИПД, ФП ЧЩКДЕФ ЧПФ ЮФП. уЛПМШ ВЩУФТП ФЩ ДПУФЙЗ ЧЕМЙЮЙС Й НПЗХЭЕУФЧБ, УФПМШ ЦЕ УЛПТП ФЩ ЧОПЧШ ВХДЕЫШ ХОЙЦЕО” [12]. ч ХЦБУЕ лУЕТЛУ РТПУЩРБЕФУС Й ПВЯСЧМСЕФ П ФПН, ЮФП РПИПД РТПФЙЧ ЗТЕЛПЧ ОЕРТЕНЕООП УПУФПЙФУС. уФТБИ РЕТЕД РТЙЪТБЛПН ХУФХРБЕФ НЕУФП ЪДТБЧЩН УПЧЕФБН РТЙВМЙЦЈООЩИ [13]. ч ФЕЮЕОЙЙ ОЕУЛПМШЛЙИ МЕФ ГБТШ ЗПФПЧЙФ РПИПД. “чП ЧТЕНС УВПТПЧ Л РПИПДХ лУЕТЛУ ЙНЕМ ЕЭЈ ПДОП ЧЙДЕОЙЕ. гБТШ ЧПРТПУЙМ НБЗПЧ, Й ФЕ ЙУФПМЛПЧБМЙ ЧЙДЕОЙЕ ФБЛ: ПОП ХЛБЪЩЧБЕФ ОБ ФП, ЮФП ЧУС ЪЕНМС Й ЧУЕ ОБТПДЩ РПДЮЙОСФУС ЧМБУФЙ РЕТУПЧ” [14]. нЩ ОЕ УМХЮБКОП РПНЕУФЙМЙ Ч ЗМБЧХ УППВЭЕОЙС ДТЕЧОЙИ БЧФПТПЧ П ЧЙДЕОЙСИ ГБТС. оЕЛПФПТЩЕ НПЗХФ ОБЪЧБФШ ЬФП УЛБЪЛПК, ЧЩДХНЛПК ДТЕЧОЙИ, ЙИ УХЕЧЕТЙСНЙ, ОЕ ДПУФПКОЩНЙ ФПЗП, ЮФПВЩ ЙИ РПНЕЭБФШ Ч УПЧТЕНЕООЩЕ ОБХЮОЩЕ ЙУУМЕДПЧБФЕМШУЛЙЕ ЛОЙЗЙ. фБЛЙН НЩ ИПФЕМЙ ВЩ ЪБНЕФЙФШ, ЮФП УЕЗПДОС РПЛБЪБОП, ЮФП ДТЕЧОЙЕ БЧФПТЩ Ч ПФТБЦЕОЙЙ УПВЩФЙК ВЩМЙ ВПМЕЕ РТБЧДЙЧЩ, ОЕЦЕМЙ НОПЗЙЕ УПЧТЕНЕООЩЕ ЙУФПТЙЛЙ, ЧЩРПМОСАЭЙЕ Ч ПУОПЧОПН РПМЙФЙЮЕУЛЙК ЙМЙ ЙДЕПМПЗЙЮЕУЛЙК ЪБЛБЪ. ч ПФМЙЮЙЕ ПФ ОЙИ ТБВПФБ зЕТПДПФБ ПФМЙЮБЕФУС ЧЕУШНБ ВПМШЫПК ДПУФПЧЕТОПУФША. чП-ЧФПТЩИ, НЩ ЮБУФП РТЙЧЩЛМЙ ЧЪЙТБФШ ОБ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС У ЮЙУФП БФЕЙУФЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, ОЕ ПУФБЧМСАЭЕК НЕУФБ ДМС ЧНЕЫБФЕМШУФЧБ ЧЩУЫЙИ УЙМ. б НЕЦДХ ФЕН, ЧОЙНБФЕМШОП ЙЪХЮБС ЙУФПТЙА, РТЙИПДЙФУС ФПМШЛП ХДЙЧМСФШУС НЙММЙПОБН СЛПВЩ УМХЮБКОПУФЕК, ЛПФПТЩЕ ОЕ ТБЪ УРБУБМЙ ЙМЙ ОБПВПТПФ ЗХВЙМЙ ФЩУСЮЙ МАДЕК. чУРПНОЙФШ ИПФС ВЩ ОЕХДБЮХ зЙФМЕТБ Ч РПМХЮЕОЙЙ ПТХЦЙС ЧПЪНЕЪДЙС (Ф.Е. СДЕТОПЗП ПТХЦЙС) ЙМЙ УНЕТФШ й. ч. уФБМЙОБ ОБ РПТПЗЕ ЮХФШ ВЩМП ОЕ ТБЪЧСЪБООПК ЙН III нЙТПЧПК ЧПКОЩ. дБМЕЕ, ЕУМЙ ЧОЙНБФЕМШОП ЙЪХЮЙФШ ОПЧЕКЫХА ЙУФПТЙА, НЩ ЧЙДЙН, ЛБЛПЕ ЪОБЮЙФЕМШОПЕ ЛПМЙЮЕУФЧП ЗПУХДБТУФЧЕООЩИ ДЕСФЕМЕК ПВТБЭБМЙУШ Л ЛПМДХОБН, УРЙТЙФБН, БУФТПМПЗБН: б. зЙФМЕТ, в. нХУУПМЙОЙ, й. уФБМЙО, ЦЕОБ т. тЕКЗБОБ, з. фТХНЬО Й Ф. Д. нОПЗЙЕ ЙЪ ОЙИ ВЩМЙ УБНЙ УРЙТЙФБНЙ, Б РПТПК Й УБФБОЙУФБНЙ, ЛБЛ РПНПЭОЙЛ д. вЕКЛЕТБ. рПЬФПНХ, ЕУМЙ ДШСЧПМ СЧМСМУС ЙН, ФП РПЮЕНХ ПО ОЕ НПЗ ПВТБЭБФШУС Л РТБЧЙФЕМСН ДТЕЧОПУФЙ? б ЮФП ЙНЕООП ЪМПК ДХИ ПВТБФЙМУС Л лУЕТЛУХ, НЩ НПЦЕН ОЕ УПНОЕЧБФШУС, ЙВП:

1) РПЧЕМЕОЙЕ РТЙЪТБЛБ РТЙЧЕМП Ч ДБМШОЕКЫЕН Л РТСНП РТПФЙЧПРПМПЦОПНХ ТЕЪХМШФБФХ, ЮФП ПО РТЕДТЕЛБМ. пО ЗПЧПТЙМ ГБТА П ОЕПВИПДЙНПУФЙ РПИПДБ РТПФЙЧ ЗТЕЛПЧ, Б Ч УМХЮБЕ ОЕРПЧЙОПЧЕОЙС УХМЙМ ОЕУЮБУФШС. гБТШ УДЕМБМ, ЛБЛ РТЙЛБЪЩЧБМ РТЙЪТБЛ, ОП Ч ТЕЪХМШФБФЕ РПФЕТРЕМ УФТБЫОПЕ РПТБЦЕОЙЕ, Б ЪБФЕН Й ФТБЗЙЮЕУЛЙ ЪБЛПОЮЙМ УЧПА ЦЙЪОШ;

2) РПЧЕМЕОЙС РТЙЪТБЛБ Й ЕЗП ПВЕЭБОЙС РПДФЧЕТДЙМЙ НБЗЙ, Ф.Е. РТСНЩЕ УМХЦЙФЕМЙ ЪМПК УЙМЩ;

3) РПЧЕМЕОЙЕ ОБЮЙОБФШ УФТБЫОХА ЧПКОХ ЧП ЙНС ФЭЕУМБЧЙС Й ЮЕМПЧЕЮЕУЛПК ЗПТДЩОЙ НПЦЕФ ДБФШ ФПМШЛП ДШСЧПМ.

й, ОБЛПОЕГ, ЬФЙ ЪБЧЕТЕОЙС РТЙЪТБЛБ П ЗТСДХЭЕН НЙТПЧПН ЗПУРПДУФЧЕ РЕТУПЧ, Ч УМХЮБЕ РПИПДБ РТПФЙЧ ЗТЕЛПЧ ОБИПДСФУС Ч РТСНПК РТПФЙЧПРПМПЦОПУФЙ У ВЙВМЕКУЛЙНЙ РТПТПЮЕУФЧБНЙ П нЙДП-рЕТУЙЙ Й лУЕТЛУЕ: “йФБЛ С У РЕТЧПЗП ЗПДБ дБТЙС нЙДСОЙОБ УФБМ ЕНХ РПДРПТПА Й РПДЛТЕРМЕОЙЕН. фЕРЕТШ ЧПЪЧЕЭХ ФЕВЕ ЙУФЙОХ: ЧПФ, ЕЭЕ ФТЙ ГБТС ЧПУУФБОХФ Ч рЕТУЙЙ; РПФПН ЮЕФЧЕТФЩК РТЕЧЪПКДЕФ ЧУЕИ ЧЕМЙЛЙН ВПЗБФУФЧПН, Й ЛПЗДБ ХУЙМЙФУС ВПЗБФУФЧПН УЧПЙН, ФП РПДОЙНЕФ ЧУЕИ РТПФЙЧ ГБТУФЧБ зТЕЮЕУЛПЗП” (дБО. 11:1—2). фТЙ РПУМЕДХАЭЙИ ЪБ дБТЙЕН нЙДСОЙОПН ГБТС — ЬФП: лЙТ II, лБНВЙЪ, дБТЙК I Й, ОБЛПОЕГ, ЮЕФЧЈТФЩК лУЕТЛУ, РПДОСЧЫЙК ДЕКУФЧЙФЕМШОП ЧУЕИ, Ф.Е. ЧУЕ ОБТПДЩ РТПФЙЧ ЗТЕЛПЧ, ОБ ЧПКОХ, ЛПФПТХА ОБЮБМ ЕЭЈ ЕЗП ПФЕГ. оП Ч вЙВМЙЙ нЙДП-рЕТУЙС РТЕДУФБЧМЕОБ Ч ПВТБЪЕ НЕДЧЕДС: “й ЧПФ ЕЭЕ ЪЧЕТШ, ЧФПТПК, РПИПЦЙК ОБ НЕДЧЕДС, УФПСМ У ПДОПК УФПТПОЩ, Й ФТЙ ЛМЩЛБ ЧП ТФХ Х ОЕЗП, НЕЦДХ ЪХВБНЙ ЕЗП; ЕНХ УЛБЪБОП ФБЛ: „ЧУФБОШ, ЕЫШ НСУБ НОПЗП!“” (дБО. 7:5), ФТЙ ЛМЩЛБ ЛПФПТПЗП УЙНЧПМЙЪЙТХАФ ФТЙ РПЛПТЈООЩИ ЕА ЙНРЕТЙЙ: мЙДЙА, чБЧЙМПО Й еЗЙРЕФ. вПМЕЕ ФПЗП, РПМОПЕ РПТБЦЕОЙЕ нЙДП-рЕТУЙС РПМХЮЙФ ЛБЛ ТБЪ ПФ ЗТЕЛПЧ: “рПДОСМ С ЗМБЪБ НПЙ Й ХЧЙДЕМ: ЧПФ, ПДЙО ПЧЕО УФПЙФ Х ТЕЛЙ; Х ОЕЗП ДЧБ ТПЗБ, Й ТПЗБ ЧЩУПЛЙЕ, ОП ПДЙО ЧЩЫЕ ДТХЗПЗП, Й ЧЩУЫЙК РПДОСМУС РПУМЕ. чЙДЕМ С, ЛБЛ ЬФПФ ПЧЕО ВПДБМ Л ЪБРБДХ Й Л УЕЧЕТХ Й Л АЗХ, Й ОЙЛБЛПК ЪЧЕТШ ОЕ НПЗ ХУФПСФШ РТПФЙЧ ОЕЗП, Й ОЙЛФП ОЕ НПЗ УРБУФЙ ПФ ОЕЗП; ПО ДЕМБМ, ЮФП ИПФЕМ, Й ЧЕМЙЮБМУС. с ЧОЙНБФЕМШОП УНПФТЕМ ОБ ЬФП, Й ЧПФ, У ЪБРБДБ ЫЕМ ЛПЪЕМ РП МЙГХ ЧУЕК ЪЕНМЙ, ОЕ ЛБУБСУШ ЪЕНМЙ; Х ЬФПЗП ЛПЪМБ ВЩМ ЧЙДОЩК ТПЗ НЕЦДХ ЕЗП ЗМБЪБНЙ. пО РПЫЕМ ОБ ФПЗП ПЧОБ, ЙНЕАЭЕЗП ТПЗБ, ЛПФПТПЗП С ЧЙДЕМ УФПСЭЙН Х ТЕЛЙ, Й ВТПУЙМУС ОБ ОЕЗП Ч УЙМШОПК СТПУФЙ УЧПЕК. й С ЧЙДЕМ, ЛБЛ ПО, РТЙВМЙЪЙЧЫЙУШ Л ПЧОХ, ТБУУЧЙТЕРЕМ ОБ ОЕЗП Й РПТБЪЙМ ПЧОБ, Й УМПНЙМ Х ОЕЗП ПВБ ТПЗБ; Й ОЕДПУФБМП УЙМЩ Х ПЧОБ ХУФПСФШ РТПФЙЧ ОЕЗП, Й ПО РПЧЕТЗ ЕЗП ОБ ЪЕНМА Й ТБУФПРФБМ ЕЗП, Й ОЕ ВЩМП ОЙЛПЗП, ЛФП НПЗ ВЩ УРБУФЙ ПЧОБ ПФ ОЕЗП” (дБО. 8:3—7). “й УЛБЪБМ: „ЧПФ, С ПФЛТЩЧБА ФЕВЕ, ЮФП ВХДЕФ Ч РПУМЕДОЙЕ ДОЙ ЗОЕЧБ; ЙВП ЬФП ПФОПУЙФУС Л ЛПОГХ ПРТЕДЕМЕООПЗП ЧТЕНЕОЙ. пЧЕО, ЛПФПТПЗП ФЩ ЧЙДЕМ У ДЧХНС ТПЗБНЙ, ЬФП ГБТЙ нЙДЙКУЛЙК Й рЕТУЙДУЛЙК. б ЛПЪЕМ ЛПУНБФЩК — ГБТШ зТЕГЙЙ, Б ВПМШЫПК ТПЗ, ЛПФПТЩК НЕЦДХ ЗМБЪБНЙ ЕЗП, ЬФП РЕТЧЩК ЕЕ ГБТШ” (дБО. 8:19—21). йФБЛ, нЙДП-рЕТУЙЙ ОЕ УХЦДЕОП ВЩМП РПЛПТЙФШ зТЕГЙА, ЛБЛ ТБЪ ОБРТПФЙЧ, ьММБДБ ДПМЦОБ ВХДЕФ ОБОЕУФЙ УФТБЫОЩК ТБЪЗТПН ЙНРЕТЙЙ, ПУОПЧБООПК лЙТПН. оП лУЕТЛУ ВПМЕЕ ЧЕТЙФ РТЙЪТБЛБН, УБФБОЙОУЛЙН ДХИБН, ЮЕН ЛОЙЗЕ дБОЙЙМБ, ЛПФПТХА ПО ВЕЪХУМПЧОП ЪОБМ ЙМЙ ИПФС ВЩ УМЩЫБМ П ОЕК. йВП ОБ чПУФПЛЕ ИПТПЫБС РБНСФШ, Б РТПТПЛ дБОЙЙМ ВЩМ УМЙЫЛПН СТЛПК РПМЙФЙЮЕУЛПК Й ДХИПЧОПК ЖЙЗХТПК УЧПЕЗП ЧТЕНЕОЙ, ЮФПВЩ ВЩФШ ЪБВЩФЩН. дБ Л ФПНХ ЦЕ дБОЙМБ ПФДЕМСЕФ ПФ лУЕТЛУБ НЕОЕЕ 50 МЕФ; НПЗ ЪОБФШ ГБТШ ПВ ЬФПН Й ЮЕТЕЪ УЧПА ЦЕОХ ьУЖЙТШ. оП ГБТШ РПУФХРБЕФ РП-УЧПЕНХ. “гБТШ ЧЩУФХРЙМ Ч РПИПД У ПЗТПНОЩНЙ РПМЮЙЭБНЙ. ьФП ВЩМП, ВЕЪХУМПЧОП, УБНПЕ ВПМШЫПЕ ЧПКУЛП ЙЪ ЙЪЧЕУФОЩИ ОБН… ЬФЙ Й ДТХЗЙЕ РПИПДЩ ОЕМШЪС УТБЧОЙФШ У ПДОЙН ЬФЙН РПИПДПН” [15]. ч ЪБДБЮХ ДБООПК ЛОЙЗЙ ОЕ ЧИПДЙФ ПРЙУБОЙЕ РПУМЕДХАЭЕК ЧПКОЩ НЙДП-РЕТУПЧ У ЗТЕЛБНЙ. пФНЕФЙН МЙЫШ, ЮФП Ч ТЕЫБАЭЙИ УТБЦЕОЙСИ ЬФПК ЧПКОЩ, РТПДПМЦБЧЫЕКУС НОПЗЙЕ ЗПДЩ НЙДП-РЕТУЩ ФЕТРСФ РПМОПЕ РПТБЦЕОЙЕ Ч 480 З. ДП И.Ь. РТЙ жЕТНПРЙМБИ, Й уБМБНЙОЕ РТЙ рМБФЕСИ; 468 З. ДП И.Ь. РТЙ Т. еЧТЙНЕДПОФЕ Й Ф. Д. фБЛ, Ч УТБЦЕОЙЙ РТЙ уБМБНЙОЕ ВЩМП ХОЙЮФПЦЕОП ВПМЕЕ 200 РЕТУЙДУЛЙИ ЛПТБВМЕК [16]. чППВЭЕ Ч ЬФПК ЧПКОЕ ДБЦЕ РТЙТПДБ ВЩМБ РТПФЙЧ НЙДП-РЕТУПЧ. фБЛ, ДМС РЕТЕРТБЧЛЙ ЧПКУЛБ ЙЪ бЪЙЙ Ч еЧТПРХ ЮЕТЕЪ зЕММЕУРПОФ лУЕТЛУ РПЧЕМЕМ РПУФТПЙФШ НПУФ. “пДЙО НПУФ ЧПЪЧЕМЙ ЖЙОЙЛЙСОЕ, У РПНПЭША ЛБОБФПЧ ЙЪ „ВЕМПЗП МШОБ“, ДТХЗПК — ЙЪ РБРЙТХУОЩИ ЛБОБФПЧ — ЕЗЙРФСОЕ. тБУУФПСОЙЕ НЕЦДХ бВЙДПУПН Й РТПФЙЧПРПМПЦОЩН ВЕТЕЗПН — 7 УФБДЙК. лПЗДБ ЦЕ ОБЛПОЕГ РТПМЙЧ ВЩМ УПЕДЙОЈО НПУФПН, ФП ТБЪТБЪЙЧЫБСУС УЙМШОБС ВХТС УОЕУМБ Й ХОЙЮФПЦЙМБ ЧУА ЬФХ РПУФТПКЛХ. хЪОБЧ ПВ ЬФПН, лУЕТЛУ ТБУРБМЙМУС УФТБЫОЩН ЗОЕЧПН Й РПЧЕМЕМ ВЙЮЕЧБФШ зЕММЕУРПОФ, ОБЛБЪБЧ 300 ХДБТПЧ ВЙЮБ, Й ЪБФЕН РПЗТХЪЙФШ Ч ПФЛТЩФПЕ НПТЕ РБТХ ПЛПЧ. рЕТЕДБАФ ЕЭЈ, ЮФП ГБТШ РПУМБМ ФБЛЦЕ РБМБЮЕК ЪБЛМЕКНЙФШ зЕММЕУРПОФ ЛМЕКНПН. чРТПЮЕН, ЧЕТОП МЙЫШ ФП, ЮФП ГБТШ ЧЕМЕМ РБМБЮБН УЕЮШ НПТЕ, РТЙЗПЧБТЙЧБС РТЙ ЬФПН ЧБТЧБТУЛЙЕ Й ОЕЮЕУФЙЧЩЕ УМПЧБ: “п ФЩ, ЗПТШЛБС ЧМБЗБ зЕММЕУРПОФБ! фБЛ ФЕВС ЛБТБЕФ ОБЫ ЧМБДЩЛБ ЪБ ПУЛПТВМЕОЙЕ, ЛПФПТПЕ ФЩ ОБОЕУМБ ЕНХ, ИПФС ПО ФЕВС ОЙЮЕН ОЕ ПУЛПТВЙМ. й ГБТШ лУЕТЛУ ЧУЈ-ФБЛЙ РЕТЕКДЈФ ФЕВС, ЦЕМБЕЫШ ФЩ ЬФПЗП ЙМЙ ОЕФ. рП ЪБУМХЗБН ФЕВЕ, ЛПОЕЮОП, ОЙ ПДЙО ЮЕМПЧЕЛ ОЕ УФБОЕФ РТЙОПУЙФШ ЦЕТФЧ, ЛБЛ НХФОПК Й УПМЈОПК ЧПДЕ”. фБЛ ЧЕМЕМ лУЕТЛУ ОБЛБЪБФШ ЬФП НПТЕ, Б ОБДЪЙТБФЕМСН ЪБ УППТХЦЕОЙЕН НПУФБ ЮЕТЕЪ зЕММЕУРПОФ — ПФТХВЙФШ ЗПМПЧЩ” [17]. фБЛ лУЕТЛУ РПЧЕМЕЧБЕФ ЧЩУЕЮШ НПТЕ, СЛПВЩ ЧЙОПЧОПЕ Ч ЕЗП РПТБЦЕОЙЙ. ч ЬФПН РПУФХРЛЕ ЛБЛ ОЕМШЪС МХЮЫЕ РТЕДУФБЈФ ИБТБЛФЕТ ГБТС. чУЈ ДЧБДГБФЙМЕФОЕЕ РТБЧМЕОЙЕ лУЕТЛУ ЧПЕЧБМ У ЗТЕЛБНЙ, ФЕТРС ЧУЈ ОПЧЩЕ Й ОПЧЩЕ РПТБЦЕОЙС. ч ЙЪНПФБООПК ЧПКОПК УФТБОЕ ОБЮБМЙ ЧПУУФБЧБФШ РТПЧЙОГЙЙ. ч УФТБОЕ ЧУРЩИОХМ ЗПМПД, ГЕОЩ ОБ ЪЕТОП РПДОСМЙУШ Ч УЕНШ ТБЪ РП УТБЧОЕОЙА У ПВЩЮОЩНЙ [18]. гБТШ РПРБМ РПД ЧМЙСОЙЕ УЧПЙИ РТЙВМЙЦЈООЩИ, ЛПФПТЩЕ ЧНЕУФЕ У ЕЗП УЩОПН Ч ПДОХ ЙЪ ОПЮЕК БЧЗХУФБ 465 ЗПДБ ХВЙМЙ ГБТС Ч ЕЗП УПВУФЧЕООПК УРБМШОЕ [19]. пВ ПУПВЕООПУФСИ ИБТБЛФЕТБ ЬФПЗП ГБТС НЩ ЕЭЈ ТБУУЛБЦЕН РП ИПДХ ОБЫЕК ЛОЙЗЙ. ч УМЕДХАЭЕК ЦЕ ЗМБЧЕ НЩ ЧЕТОЈНУС Ч УБНПЕ ОБЮБМП РТБЧМЕОЙС ЬФПЗП ЮЕМПЧЕЛБ, Ч ФТЕФЙК ЗПД ЕЗП ГБТУФЧПЧБОЙС, ЙНЕООП Ч ФПФ ЗПД, У ЛПФПТПЗП ОБЮЙОБЕФУС ДЕКУФЧЙЕ ЛОЙЗЙ еУЖЙТШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] мПРХИЙО б.р. фПМЛПЧБС вЙВМЙС, уФПЛЗПМШН, 1987, ЛОЙЗБ 1, ФПН 3, У. 416; дБОДБНБЕЧ н.б., мХЛПОЙО ч.з. лХМШФХТБ Й ЬЛПОПНЙЛБ ДТЕЧОЕЗП йТБОБ. н.: оБХЛБ, 1980, У. 22

[2] дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. н.: оБХЛБ, 1985, У. 134-135

[3] дБОДБНБЕЧ. хЛБЪ. УПЮ. у. 135-136

[4] рЕТЕРЈМЛЙО а. с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. урВ.: мЕФОЙК УБД, оЕЧБ, 2001, У. 447

[5] зЕТПДПФ. йУФПТЙС. н.: мБДПНЙТ, буф, 1999, ЛОЙЗБ 7, 7, У. 402

[6] дБОДБНБЕЧ. хЛБЪ. УПЮ. у. 136; вБДЦ ь. б. х. нХНЙС. нБФЕТЙБМЩ БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК ЕЗЙРЕФУЛЙИ ЗТПВОЙГ. н.: бМЕФЕКС, 2001, У. 81

[7] Kienitz F.K. Die politische Geschichte Agyptens von 7. bis rum 4. Jahrhundert vor der Zeitwende. B., 1953, s.68

[8] дБОДБНБЕЧ. хЛБЪ. УПЮ. у. 137; вЕМСЧУЛЙК ч. б. фБКОЩ чБЧЙМПОБ, н, чЕЮЕ, 2001, У. 323

[9] фХТБЕЧ в. б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. м.: пзйъ, 1935, Ф. 2, У. 137

[10] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 8, У. 403

[11] зЕТПДПФ. хЛБЪ. УПЮ. ЛОЙЗБ 7, 13, У. 408

[12] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 12, 13, у. 408

[13] фБН ЦЕ, У. 409-410

[14] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 19, у. 411

[15] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 20-21, У. 411

[16] йУФПТЙС дТЕЧОЕК зТЕГЙЙ. н.: чЩУЫБС ЫЛПМБ, 2001

[17] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 34-35, У. 415-416

[18] Hinz W, Darins und die pers er Bd. 1-2. Baden-Baden, 1976, T. 2, c. 24

[19] дБОДБНБЕЧ. хЛБЪ. УПЮ., у. 176-177


чП ДЧПТГЕ НЙДП-РЕТУЙДУЛЙИ ГБТЕК

оБ РЕТЧЩК ЧЪЗМСД РЕТЧБС ЗМБЧБ ЛОЙЗЙ еУЖЙТШ ОЕ УПДЕТЦЙФ ЛБЛЙИ-МЙВП ЪОБЮЙНЩИ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК, ДБ Й ЧППВЭЕ ЖБЛФПЧ. пРЙУБОЙЕ РЙТБ Х ГБТС — Й ЧУЈ. пДОБЛП ФБЛ ЛБЦЕФУС ФПМШЛП ОБ РЕТЧЩК ЧЪЗМСД. йНЕООП ОЕЪОБЮЙФЕМШОЩЕ ДЕФБМЙ, ЛПФПТЩНЙ ЙЪПВЙМХЕФ РЕТЧБС ЗМБЧБ, РПЛБЪЩЧБАФ ЗМХВПЮБКЫЕЕ ЪОБОЙЕ БЧФПТПН ЛОЙЗЙ ПВЩЮБЕЧ нЙДП-рЕТУЙЙ, ЦЙЪОЙ ГБТУЛПЗП ДЧПТБ, ДЕФБМЕК, ЛПФПТЩЕ НПЦЕФ ЪОБФШ ФПМШЛП ПЮЕОШ ВМЙЪЛПЕ Л ГБТА МЙГП. ч РПМШЪХ УЛБЪПЮОПУФЙ ЛОЙЗЙ еУЖЙТШ, РП ЙИ НОЕОЙА, ЗПЧПТЙМ ПЗТПНОЩК РЙТ, ЛПФПТЩК ХУФТПЙМ ГБТШ; ОБЪЧБОЙЕ ЗПУХДБТУФЧБ, ЛБЛ нЙДП-рЕТУЙС, Б ОЕ рЕТУЙС; ХРПНЙОБОЙЕ П 7 ЛОСЪШСИ Й Ф. Д. юФП ЦЕ ЙУФПТЙС ЗПЧПТЙФ РП РПЧПДХ ЬФЙИ ЧПРТПУПЧ?

гБТУЛЙК РЙТ

дБООЩЕ ДТЕЧОЙИ ИТПОЙЛ Й МЕФПРЙУЕК РПЛБЪЩЧБАФ, ЮФП ПВЩЮБЙ ХУФТБЙЧБФШ РЙТЩ ОБ ДЕУСФЛЙ ФЩУСЮ РТЙЗМБЫЈООЩИ ВЩМЙ ЧЕУШНБ ТБУРТПУФТБОЕОЩ ОБ ДТЕЧОЕН чПУФПЛЕ. фБЛ, ЧП ЧТЕНС ТБУЛПРПЛ ДТЕЧОЕЗП НЕУПРПФБНУЛПЗП ЗПТПДБ оЙНТХД Ч 1949 ЗПДХ ВЩМБ “ПВОБТХЦЕОБ РБНСФОБС УФЕОБ бЫЫХТ-ОБГЙТРБМБ II У ТЕМШЕЖОЩН ЙЪПВТБЦЕОЙЕН ГБТС Й ОБДРЙУША ЙЪ 153 УФТПЛ, РПЛТЩЧБАЭЕК ПВЕ УФПТПОЩ ЛБНОС. ьФПФ РБНСФОЙЛ РТЕДУФБЧМСЕФ ПУПВЩК ЙОФЕТЕУ, РПУЛПМШЛХ ПО УПДЕТЦЙФ ПРЙУБОЙЕ ГЕТЕНПОЙК Й РТБЪДОЕУФЧ, РТЙХТПЮЕООЩИ Л ПЖЙГЙБМШОПНХ ПФЛТЩФЙА ДЧПТГБ Ч 879 З. ДП О. Ь., ЧРМПФШ ДП РПДТПВОПУФЕК РТЙЗПФПЧМЕОЙС РТБЪДОЙЮОПК ФТБРЕЪЩ ОБ 69574 ЮЕМПЧЕЛБ, ДМЙЧЫЕКУС ДЕУСФШ ДОЕК” [1]. “пВЕДЩ РЕТУПЧ ПФМЙЮБАФУС ТПУЛПЫША: ПОЙ РПДБАФ ОБ УФПМ ЦЙЧПФОЩИ ГЕМЙЛПН, Ч ВПМШЫПН ЛПМЙЮЕУФЧЕ Й ТБЪОПЗП УПТФБ. хЛТБЫЕОЙС ЙИ МПЦЕК, ЛХВЛПЧ Й РТПЮЕК ХФЧБТЙ ОБУФПМШЛП СТЛЙ, ЮФП УЧЕТЛБАФ ЪПМПФПН Й УЕТЕВТПН” [2]. еУФШ Й РТСНПЕ УЧЙДЕФЕМШУФЧП ФЕИ МЕФ П РЙТБИ, ДБЧБЕНЩИ РЕТУЙДУЛЙНЙ ГБТСНЙ, Й Ч ЮБУФОПУФЙ УБНЙН лУЕТЛУПН. “лУЕТЛУ ДБЧБМ ГБТУЛЙК РЙТ. ьФПФ РЙТ ВЩЧБЕФ ТБЪ Ч ЗПДХ Ч ДЕОШ ТПЦДЕОЙС ГБТС. рП-РЕТУЙДУЛЙ ЬФПФ РЙТ ОБЪЩЧБЕФУС „ФЙЛФБ“, ЮФП ОБ ЗТЕЮЕУЛПН СЪЩЛЕ ЪОБЮЙФ „ПФМЙЮОЩК“! фПМШЛП Ч ЬФПФ ДЕОШ ГБТШ ХНБЭБЕФ УЧПА ЗПМПЧХ Й ПДБТЙЧБЕФ РЕТУПЧ” [3]. оБИПДЙФ РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ Й ВЙВМЕКУЛПЕ ХФЧЕТЦДЕОЙЕ П РЙТЕ Ч ФТЕФЙК ЗПД РТБЧМЕОЙС лУЕТЛУБ, ЛПФПТЩК РТПДПМЦБМУС Ч ПВЭЕК УМПЦОПУФЙ 180 ДОЕК (еУЖ. 1:4). рТЙЮЈН рЙУБОЙЕ РПДЮЈТЛЙЧБЕФ, ЮФП РЙТ ДМС ОБТПДБ ДМЙМУС ЧУЕЗП УЕНШ ДОЕК (еУЖ. 1:5), Б Ч ФЕЮЕОЙЙ 180 ДОЕК ГБТШ РПЛБЪЩЧБМ УЧПЈ ВПЗБФУФЧП УЧПЙН ВМЙЦБКЫЙН ЧЕМШНПЦБН, РЙТХС У ОЙНЙ. йУФПТЙС РПДФЧЕТЦДБЕФ, ЮФП ДЕКУФЧЙФЕМШОП РПУМЕ ФПЗП, ЛБЛ ВЩМЙ ТБЪЗТПНМЕОЩ НСФЕЦОЙЛЙ Ч еЗЙРФЕ, ГБТШ УПЪЧБМ Л УЕВЕ УЧПЙИ ЛОСЪЕК Й ОБНЕУФОЙЛПЧ Й ОБЮБМ ПВУХЦДБФШ Й ЗПФПЧЙФШУС У ОЙНЙ Л ЧПКОЕ У зТЕГЙЕК. “лУЕТЛУ РПУМЕ РПЛПТЕОЙС еЗЙРФБ ТЕЫЙМ ЙДФЙ Ч РПИПД ОБ бЖЙОЩ. гБТШ УПВТБМ ЮТЕЪЧЩЮБКОПЕ УПЧЕЭБОЙЕ РЕТУЙДУЛЙИ ЧЕМШНПЦ, ЮФПВЩ ЧЩУМХЫБФШ ЙИ НОЕОЙЕ Й ПВЯСЧЙФШ ЧУЕН УЧПА ЧПМА” [4]. рПДЗПФПЧЛБ Л РПИПДХ ЪБОСМБ ПЛПМП 4 МЕФ [5]. “ьФП ВЩМ — ФПЮОЕЕ ГЕМЩК ТСД РЙТПЧ, ПФЛТЩЧБЧЫЙИУС ДМС ОПЧЩИ Й ОПЧЩИ ЗПУФЕК ГБТС, РТЙФЕЛБЧЫЙИ РП ЕЗП ЪПЧХ ЙЪ УБНЩИ ПФДБМЈООЩИ ПВМБУФЕК ПЗТПНОПЗП ГБТУФЧБ… РПУМЕ РПЛПТЕОЙС еЗЙРФБ, лУЕТЛУ РТЙЗМБУЙМ Л УЧПЕНХ ДЧПТХ ЧУЕИ ЧЕМШНПЦ УЧПЕЗП ГБТУФЧБ ДМС УПЧЕЭБОЙС У ОЙНЙ РП РПЧПДХ ЬФПК ЧПКОЩ, Й ОБ РТЙЗПФПЧМЕОЙЕ Л ОЕК ХРПФТЕВЙМ ЮЕФЩТЕ ЗПДБ” [6]. й, ОБЛПОЕГ, йПУЙЖ жМБЧЙК РЙЫЕФ: “бТФБЛУЕТЛУ ОБ ФТЕФШЕН ЗПДХ УЧПЕЗП РТБЧМЕОЙС РТЙЗМБУЙМ Л УЕВЕ ПДОБЦДЩ УЧПЙИ ДТХЪЕК, РТЕДУФБЧЙФЕМЕК РЕТУЙДУЛЙИ РМЕНЈО Й ЙИ ОБЮБМШОЙЛПЧ Й ХУФТПЙМ ЙН УФПМШ ВМЕУФСЭЕЕ ХЗПЭЕОЙЕ, ЛБЛПЕ РПДПВБМП ГБТА, ЦЕМБЧЫЕНХ ЧЩУФБЧЙФШ ОБ РПЛБЪ ЧУЈ УЧПЈ ВПЗБФУФЧП. ьФП РЙТЫЕУФЧП ДМЙМПУШ УФП ЧПУЕНШДЕУСФ ДОЕК. ъБФЕН ПО Ч ФЕЮЕОЙЙ УЕНЙ ДОЕК ХЧЕУЕМСМ ПФДЕМШОЩЕ РМЕНЕОБ Й ЙИ РПУМБОГЕЧ Ч уХЪБИ” [7].

ч ГБТУФЧЕ НЙДСО Й РЕТУПЧ

йУУМЕДПЧБФЕМСН XIX Й ОБЮБМБ XX ЧЕЛБ, ОЕ ПВМБДБЧЫЙН ЕЭЈ ВПМШЫЙОУФЧПН ДТЕЧОЙИ МЕФПРЙУЕК ВЩМП ПЮЕОШ УФТБООП, РПЮЕНХ ЛОЙЗБ еУЖЙТШ ЗПЧПТЙФ ОЕ П РЕТУЙДУЛПН ЗПУХДБТУФЧЕ, Б ЧУЕЗДБ РПДЮЈТЛОХФП ЗПЧПТЙФ П нЙДП-рЕТУЙДУЛПН. лБЛ НПЗМЙ РЕТУЩ, ЪБЧПЕЧБЧЫЙЕ нЙДЙА, РПЪЧПМЙФШ, ЮФПВЩ Ч ОБЪЧБОЙЙ УПЪДБООПК ЙНЙ ЙНРЕТЙЙ ЖЙЗХТЙТПЧБМП ХРПНЙОБОЙЕ ЪБЧПЈЧБООПК ЙНЙ УФТБОЩ? вПМЕЕ ФПЗП, УФТБОЩ, ЛПФПТБС Ч ФЕЮЕОЙЙ ДМЙФЕМШОПЗП ЧТЕНЕОЙ ЧМБДЩЮЕУФЧПЧБМБ ОБД РЕТУЙДУЛЙН ОБТПДПН? ьФП ВЩМП ОЕСУОП ДМС ЙУФПТЙЛПЧ Й РПЬФПНХ ПОЙ ДМС ТБЪТЕЫЕОЙС УЧПЙИ УПНОЕОЙК ЧЩВТБМЙ ЧЕУШНБ РТПУФПК ЧЩИПД, УЛБЪБЧ, ЛОЙЗБ еУЖЙТШ УПДЕТЦЙФ МПЦОХА ЙОЖПТНБГЙА, ОБЪЩЧБС ЗПУХДБТУФЧП ОЕ рЕТУЙС, Б нЙДП-рЕТУЙС. оП ЧТЕНС ЫМП, Й ОБХЛБ ОБЛПРЙМБ ОПЧЩЕ УЧЕДЕОЙС, РТПМЙЧБАЭЙЕ УЧЕФ ОБ ЬФПФ ЧПРТПУ. оЙЦЕ НЩ УРЕГЙБМШОП РТПГЙФЙТХЕН ТБВПФЩ УПЧЕФУЛЙИ ЙУФПТЙЛПЧ, РЙФБЧЫЙИ Ч УЙМХ РПМЙФЙЮЕУЛПЗП ЪБЛБЪБ ОЕРТЙСЪОШ Л ВЙВМЕКУЛЙН УППВЭЕОЙСН. “уМЕДХЕФ УЛБЪБФШ, ЮФП РЕТЕИПД ЧМБУФЙ ПФ бУФЙБЗБ Л лЙТХ ЮБУФП ЧПУРТЙОЙНБМУС Ч БОФЙЮОПН НЙТЕ ЛБЛ РТПУФПК ДЧПТГПЧЩК РЕТЕЧПТПФ. йЪЧЕУФОП, ЮФП ДЕТЦБЧБ бИЕНЕОЙДПЧ ЙОПЗДБ ОБЪЩЧБМБУШ нЙДЙЕК, Б РЕТУЩ ЬФПЗП ЧТЕНЕОЙ НЙДСОБНЙ. фЕН УБНЩН РПДЮЈТЛЙЧБМБУШ РТЕЕНУФЧЕООПУФШ НЕЦДХ ДЧХНС ЙТБОУЛЙНЙ ЗПУХДБТУФЧБНЙ” [8]. “рПЛПТЙЧ нЙДЙА, лЙТ ЖПТНБМШОП УПИТБОЙМ нЙДЙКУЛПЕ ГБТУФЧП Й РТЙОСМ ПЖЙГЙБМШОЩЕ ФЙФХМЩ НЙДЙКУЛЙИ ГБТЕК („ЧЕМЙЛЙК ГБТШ, ГБТШ ГБТЕК, ГБТШ УФТБО“). рЕТУЩ ЪБЙНУФЧПЧБМЙ НЙДЙКУЛХА УЙУФЕНХ ЗПУХДБТУФЧЕООПЗП ХРТБЧМЕОЙС, ЧП НОПЗПН ЧПУИПДЙЧЫХА ЕЭЈ Л БУУЙТЙКУЛПК. ч ДЕТЦБЧЕ бИЕНЕОЙДПЧ нЙДЙС ОБИПДЙМБУШ ОБ ЧФПТПН НЕУФЕ РПУМЕ УБНПК рЕТУЙЙ. рПЬФПНХ ЗТЕЛЙ, ЙХДЕЙ, ЕЗЙРФСОЕ Й ДТХЗЙЕ ОБТПДЩ ДТЕЧОПУФЙ ТБУУНБФТЙЧБМЙ ЪБИЧБФ нЙДЙЙ ЛБЛ РЕТЕДБЮХ РТЕУФПМБ РП ОБУМЕДУФЧХ ПФ бУФЙБЗБ Л лЙТХ Й ОБЪЩЧБМЙ РЕТУПЧ „НЙДЙКГБНЙ“, УЮЙФБС ЙУФПТЙА РЕТУПЧ РТПДПМЦЕОЙЕН НЙДЙКУЛПК. рП ЬФПК ЦЕ РТЙЮЙОЕ ЬММЙОЩ ОБЪЩЧБМЙ зТЕЛП-РЕТУЙДУЛЙЕ ЧПКОЩ „НЙДЙКУЛЙНЙ“ (зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 1, 206, У. 90)… иПФС Ч ЙУУМЕДПЧБФЕМШУЛЙИ ЮБУФСИ УЧПЕЗП ФТХДБ зЕТПДПФ ФЭБФЕМШОП ТБЪМЙЮБЕФ РЕТУПЧ Й НЙДЙКГЕЧ Й ЙИ ПВЩЮБЙ, Ч ОПЧЕММБИ ПО УПЧНЕЭБЕФ ЙИ (дПЧБФХТ б. рПЧЕУФЧПЧБФЕМШОЩК Й ОБХЮОЩК УФЙМШ зЕТПДПФБ, н, 1957, У. 81)… жЕПЗОЙД, уЙНПОЙД Й ДТХЗЙЕ ЗТЕЮЕУЛЙЕ РПЬФЩ ФБЛЦЕ ОБЪЩЧБАФ РЕТУПЧ „НЙДЙКГБНЙ“… пФОПУЙФЕМШОП ЕЗЙРЕФУЛЙИ Й ДТХЗЙИ ЙУФПЮОЙЛПЧ, Ч ЛПФПТЩИ РЕТУЩ ОБЪЩЧБАФУС „НЙДЙКГБНЙ“, УН. Meyer E. Geschichte des Altertums, Stuttgart, 1939, Ф. 3, c. 24” [9].

рТЙВМЙЦЈООЩЕ ЛОСЪШС

“рТЙВМЙЦЕООЩНЙ ЦЕ Л ОЕНХ ФПЗДБ ВЩМЙ: лБТЫЕОБ, ыЕЖБТ, бДНБЖБ, жБТУЙУ, нЕТЕУ, нБТУЕОБ, нЕНХИБО — УЕНШ ЛОСЪЕК рЕТУЙДУЛЙИ Й нЙДЙКУЛЙИ, ЛПФПТЩЕ НПЗМЙ ЧЙДЕФШ МЙГЕ ГБТС Й УЙДЕМЙ РЕТЧЩНЙ Ч ГБТУФЧЕ” (еУЖ. 1:14). “рТЙЧЙМЕЗЙЙ ТПДПЧПК ЪОБФЙ РЕТУПЧ, РПРТБООЩЕ лБНВЙЪПН Й зБХФБНПК, дБТЙК РПМОПУФША ЧПУУФБОПЧЙМ. пО РТЙОЙНБМ ЧУЕ НЕТЩ Л ФПНХ, ЮФПВЩ РТЙЧСЪБФШ Л УЕВЕ ЪОБФШ, ПВЕУРЕЮЙФШ УЕВЕ ЕЈ РТЕДБООПУФШ. рМБФПО (Leg. III, 695 B—E) РЙЫЕФ ДБЦЕ, ЮФП дБТЙК ТБЪДЕМЙМ УЧПЈ ГБТУФЧП ОБ УЕНШ ЮБУФЕК НЕЦДХ УЧПЙНЙ УППВЭОЙЛБНЙ Ч ХВЙКУФЧЕ уНЕТДЙУБ… еЭЈ УБНЩК ДТЕЧОЙК Й ИПТПЫП ПУЧЕДПНМЈООЩК Ч РЕТУЙДУЛЙИ ДЕМБИ УТЕДЙ ЗТЕЛПЧ БЧФПТ, Б ЙНЕООП ьУИЙМ [Pers. 956—960], ЗПЧПТЙФ П ЫЕУФЙ ОБУМЕДУФЧЕООЩИ ЛОСЪШСИ, ЛПФПТЩЕ РП УЧПЕНХ ЪОБЮЕОЙА Й ПЛБЪЩЧБЕНПК ЙН ЮЕУФЙ ВЩМЙ ВМЙЪЛЙ Л УБНПНХ ГБТА” [10]. йФБЛ, ВЩЧЫЙЕ ОБ РТПФСЦЕОЙЙ ДПМЗЙИ МЕФ УРПТОЩЕ ЧПРТПУЩ, ПФОПУСЭЙЕУС Л РЕТЧПК ЗМБЧЕ ЛОЙЗЙ еУЖЙТШ РПМХЮЙМЙ УЧПЈ РПМОПЕ ТБЪТЕЫЕОЙЕ, РПЛБЪБЧ ФПЮОПУФШ УПДЕТЦБЭЙИУС Ч ОЕК ЙУФПТЙЮЕУЛЙИ УЧЕДЕОЙК.

гБТУЛЙК ДЧПТЕГ Ч уХЪБИ

нОПЗЙЕ ДЕКУФЧЙС, ПРЙУБООЩЕ Ч ЛОЙЗЕ еУЖЙТШ ТБЪЧПТБЮЙЧБАФУС Ч ГБТУЛПН ДЧПТГЕ. рПДПВОП ДТХЗЙН УППВЭЕОЙСН ЬФПК ЛОЙЗЙ, УПДЕТЦБЭЙЕУС Ч ОЕК ДБООЩЕ П ДЧПТГЕ Ч уХЪБИ ОЕ РТЙОЙНБМЙУШ ЙУФПТЙЛБНЙ. пДОБЛП, УП ЧТЕНЕОЕН УЙФХБГЙС ЙЪНЕОЙМБУШ. й УЕЗПДОС ХЮЈОЩЕ ОЕ ФПМШЛП РТЙЪОБАФ ДПУФПЧЕТОПУФШ ЬФЙИ УЧЕДЕОЙК, ОП ПФЧПДСФ ЙН ПДОП ЙЪ ЧЕДХЭЙИ НЕУФ Й РТПЧЕТСАФ У ЙИ РПНПЭША УЧЕДЕОЙС ДТХЗЙИ БЧФПТПЧ. фБЛ, ЛТХРОЕКЫЙК УПЧЕФУЛЙК УРЕГЙБМЙУФ РП ДТЕЧОЕНХ йТБОХ РТПЖЕУУПТ н. б. дБОДБНБЕЧ РЙЫЕФ: “чБЦОХА ЙОЖПТНБГЙА П ЛПНРМЕЛУЕ ДЧПТГПЧЩИ ЪДБОЙК Ч уХЪБИ УПДЕТЦЙФ лОЙЗБ ьУЖЙТШ, ЗДЕ ХРПНЙОБЕФУС „ЧОХФТЕООЙК ДЧПТ“, „ДПН ГБТС“ (ГБТУЛЙЕ РПЛПЙ), „ДПН ЦЕОЭЙО“ (ЗБТЕН ЧП ЗМБЧЕ У ЕЧОХИПН — ОБДЪЙТБФЕМЕН ОБД ЦЕОЭЙОБНЙ) (Oppenheim A. L. On royal gardens in Mesopotamia. — JNES. vol 24. 1965, p. 328). уПЗМБУОП ЬФПНХ РТПЙЪЧЕДЕОЙА (I, 6—7), РПМ ГБТУЛПЗП ДЧПТГБ Ч уХЪБИ ВЩМ ЧЩНПЭЕО ЛТБУОЩН, ВЕМЩН, ЮЈТОЩН Й ЦЈМФЩН НТБНПТПН. чЕТПСФОП, ЪДЕУШ ЙНЕЕФУС Ч ЧЙДХ БРБДБОБ, ЛПФПТБС РП ТБУРПТСЦЕОЙА дБТЙС ВЩМБ УППТХЦЕОБ ТСДПН У ЕЗП ДЧПТГПН, ЮФПВЩ ХУФТБЙЧБФШ ФБН ФПТЦЕУФЧЕООЩЕ РТЙЈНЩ УБОПЧОЙЛПЧ Й ЮХЦЕЪЕНОЩИ РПУМПЧ. тБЪЧБМЙОЩ БРБДБОЩ, ЪБОЙНБЧЫЕК РМПЭБДШ 10434 ЛЧ. Н, ВЩМЙ ТБУЛПРБОЩ Й ПВУМЕДПЧБОЩ ЖТБОГХЪУЛЙНЙ БТИЕПМПЗБНЙ ЕЭЈ Ч 90-И ЗПДБИ РТПЫМПЗП ЧЕЛБ. рП УЧПЕНХ РМБОХ ПОБ ВЩМБ РПЮФЙ ФПЮОПК ЛПРЙЕК БРБДБОЩ Ч рЕТУЕРПМЕ. рПФПМПЛ ЕЈ ДЕТЦБМУС ОБ ЫЕУФЙ ТСДБИ ЛПМПОО ЧЩУПФПК РПЮФЙ 20 Н, ЧЕТЫЙОЩ ЛПФПТЩИ ВЩМЙ ХЛТБЫЕОЩ ЛБРЙФЕМСНЙ У ЙЪПВТБЦЕОЙСНЙ ВЩЮШЙИ ЗПМПЧ. ч 1969—1970 З.З. ЖТБОГХЪУЛЙЕ БТИЕПМПЗЙ ОБЫМЙ ДЧЕ ФБВМЙЮЛЙ ЙЪ УЕТПЗП НТБНПТБ У ЬМБНУЛПК Й БЛЛБДУЛПК ОБДРЙУСНЙ, ТБУУЛБЪЩЧБАЭЙНЙ П УППТХЦЕОЙЙ БРБДБОЩ. уОБЮБМБ ВЩМ УОСФ УМПК РПЮЧЩ ДП ЛБНЕООПЗП ЗТХОФБ, ЪБФЕН ЧЩТПЧОЕОБ РМПЭБДЛБ ДМС ЖХОДБНЕОФБ, ОБ ЛПФПТПН ВЩМ ЧПЪЧЕДЈО ДЧПТЕГ ЙЪ ЛЙТРЙЮБ. у ЛБНЕООЩНЙ РТПЈНБНЙ ДЧЕТЕК Й ПЛПО Й ЙОЩНЙ ДЕФБМСНЙ… ч БЛЛБДУЛПН ФЕЛУФЕ, Ч ЮБУФОПУФЙ ЗПЧПТЙФУС: “чПФ НБФЕТЙБМЩ ДМС ХЛТБЫЕОЙС, ЛПФПТЩЕ ЙУРПМШЪПЧБОЩ ДМС ЬФПЗП ДЧПТГБ: ЪПМПФП, УЕТЕВТП, МБЪПТЕЧЩК ЛБНЕОШ, ВЙТАЪБ, УЕТДПМЙЛ, ЛЕДТПЧЩЕ ВБМЛЙ, ДЕТЕЧП ЙЪ нБЛЛБОБ, ЬВЕОПЧПЕ ДЕТЕЧП, УМПОПЧБС ЛПУФШ… чПФ УФТБОЩ, ЛПФПТЩЕ ДПУФБЧМСМЙ ХЛТБЫЕОЙС ДМС ЬФПЗП ДЧПТГБ: рЕТУЙС, ьМБН, нЙДЙС, чБЧЙМПОЙС, бУУЙТЙС, бТБЧЙС, еЗЙРЕФ, УФТБОЩ ЪБ НПТЕН, мЙДЙС, йПОЙС, хТБТФХ, лБРРБДПЛЙС, рБТЖЙС, дТБОЗЙБОБ, бТЕКС, иПТЕЪН, вБЛФТЙС, уПЗДЙБОБ, зБОДИБТБ, уЛЙЖЙС, лБФБЗЙДЙС, бТБИПУЙС” [11]. вЩМБ ОБКДЕОБ ЕЭЈ ПДОБ ОБДРЙУШ ПФГБ лУЕТЛУБ ГБТС дБТЙС I, ТБУУЛБЪЩЧБАЭБС П УФТПЙФЕМШУФЧЕ ЙН ДЧПТГБ Ч уХЪБИ. “чПФ ДЧПТЕГ, ЛПФПТЩК С РПУФТПЙМ Ч уХЪБИ. хЛТБЫЕОЙС ЕЗП ЙЪДБМЕЛБ ДПУФБЧМЕОЩ. ъЕНМС ВЩМБ ЧЩТЩФБ ЗМХВПЛП, РПЛБ С ОЕ ДПУФЙЗ УЛБМШОПЗП ЗТХОФБ. лПЗДБ ЪЕНМС ВЩМБ ЧЩТЩФБ, ВЩМ ОБУЩРБО ЗТБЧЙК, Ч ОЕЛПФПТЩИ НЕУФБИ 40 МПЛФЕК Ч ЗМХВЙОХ, Ч ДТХЗЙИ — 20 МПЛФЕК Ч ЗМХВЙОХ. оБ ЬФПН ЗТБЧЙЙ ДЧПТЕГ УППТХЦЈО. ъЕНМС ВЩМБ ЧЩТЩФБ ЗМХВПЛП, ЗТБЧЙК ЪБУЩРБО, УЩТГПЧЩК ЛЙТРЙЮ ЖПТНПЧБО — ЧБЧЙМПОУЛЙК ОБТПД ЧУЈ ЬФП УДЕМБМ. лЕДТ ДПУФБЧМЕО У ЗПТЩ мЙЧБО. бУУЙТЙКУЛЙК ОБТПД ДПУФБЧЙМ ЕЗП ДП чБЧЙМПОБ, Ч уХЪЩ ЕЗП ДПУФБЧЙМЙ ЛБТЙКГЩ Й ЙПОЙКГЩ. фЙЛПЧПЕ ДЕТЕЧП ВЩМП ДПУФБЧМЕОП ЙЪ зБОДИБТЩ Й лБТНБОЙЙ. ъПМПФП, ЛПФПТПЕ ЪДЕУШ ЙУРПМШЪПЧБОП, ДПУФБЧМЕОП ЙЪ нЙДЙЙ Й вБЛФТЙЙ. уБНПГЧЕФЩ, МБЪХТЙФ Й УЕТДПМЙЛ, ЛПФПТЩЕ ЙУРПМШЪПЧБОЩ ЪДЕУШ, ДПУФБЧМЕОЩ ЙЪ уПЗДЙБОЩ. вЙТАЪБ, ЛПФПТБС ЙУРПМШЪПЧБОБ ЪДЕУШ, ДПУФБЧМЕОБ ЙЪ иПТЕЪНБ. уЕТЕВТП Й ЬВЕОПЧПЕ ДЕТЕЧП, ХРПФТЕВМЈООЩЕ ЪДЕУШ, ДПУФБЧМЕОЩ ЙЪ еЗЙРФБ. хЛТБЫЕОЙС ДМС УФЕО ДПУФБЧМЕОЩ ЙЪ йПОЙЙ. уМПОПЧБС ЛПУФШ, ЛПФПТБС ЙУРПМШЪПЧБОБ ЪДЕУШ, ДПУФБЧМЕОБ ЙЪ ьЖЙПРЙЙ (лХЫ), йОДЙЙ Й бТБИПУЙЙ. лБНЕООЩЕ ЛПМПООЩ, ЛПФПТЩЕ ЪДЕУШ ЙУРПМШЪПЧБОЩ, ДПУФБЧМЕОЩ ЙЪ УЕМЕОЙС бВЙТБДХ Ч ьМБНЕ. тБВПФОЙЛЙ, ЛПФПТЩЕ ФЕУБМЙ ЛБНЕОШ, ВЩМЙ ЙПОЙКГЩ Й МЙДЙКГЩ. ъПМПФЩИ ДЕМ НБУФЕТБ, ЛПФПТЩЕ ТБВПФБМЙ ОБД ЪПМПФПН, ВЩМЙ НЙДЙКГЩ Й ЕЗЙРФСОЕ. мАДЙ, ЛПФПТЩЕ ЙОЛТХУФЙТПЧБМЙ ДЕТЕЧП, ВЩМЙ НЙДЙКГЩ Й ЕЗЙРФСОЕ. мАДЙ, ЛПФПТЩЕ ЖПТНПЧБМЙ ПВПЦЦЈООЩК ЛЙТРЙЮ, ВЩМЙ ЧБЧЙМПОСОЕ. мАДЙ, ЛПФПТЩЕ ХЛТБЫБМЙ УФЕОХ, ВЩМЙ НЙДЙКГЩ Й ЕЗЙРФСОЕ. зПЧПТЙФ дБТЙК ГБТШ: Ч уХЪБИ ЧЕМЙЛПМЕРОПЕ ДЕМП ЧЕМЕОП ВЩМП УПЧЕТЫЙФШ Й ЧЕМЙЛПМЕРОЩН ПОП УФБМП” [12]. рПУФТПЕООЩК ГБТЈН ДЧПТЕГ ТБУРПМБЗБМУС ОБ РТСНПХЗПМШОПК ФЕТТБУЕ РМПЭБДША 400x600 Н, ЪБОЙНБС РМПЭБДШ 250И150 Н. дЧПТЕГ ОБУЮЙФЩЧБМ 110 ЛПНОБФ, ЛПТЙДПТПЧ Й ДЧПТПЧ, ПВЭБС РМПЭБДШ ЛПФПТЩИ УПУФБЧМСМБ 20675 ЛЧ. Н. чУЕ ДЧПТГПЧЩЕ РПУФТПКЛЙ ВЩМЙ ПЛТХЦЕОЩ НПЭОПК ЛТЕРПУФОПК УФЕОПК. “тБУЛПРЛЙ ЖТБОГХЪУЛЙИ БТИЕПМПЗПЧ Ч 1973—1974 З.З. ПЛПОЮБФЕМШОП ЧЩСУОЙМЙ РМБО ЛПНРМЕЛУБ БИЕНЕОЙДУЛЙИ ДЧПТГПЧ: НПОХНЕОФБМШОЩЕ РТПРЙМЕЙ, ЧОХФТЕООЙК ДЧПТ, ГБТУЛЙК ДЧПТЕГ, РТЙЈНОЩК ЪБМ (БРБДБОБ). уФТПЙФЕМШУФЧП, ОБЮБФПЕ РТЙ дБТЙЙ I, ВЩМП ЪБЧЕТЫЕОП лУЕТЛУПН” [13]. “ъБМЩ ОБ ЛПМПООБИ Й РПТФЙЛЙ — ПФМЙЮЙФЕМШОБС ЮЕТФБ БТЙКУЛПЗП ЪПДЮЕУФЧБ, Й РПФПНХ ОЕ РПДМЕЦЙФ УПНОЕОЙА, ЮФП дБТЙК, РПУФТПЙЧ УЕВЕ ДЧПТЕГ Ч уХЪЕ, РПУФТПЙМ Л ОЕНХ Й РТЙЈНОХА РБМБФХ Ч ФБЛПН ЦЕ ТПДЕ, ЛБЛ Й Ч рЕТУЕРПМЕ; ЙЪХЮЙЧ РПУМЕДОАА, ОЕ ФТХДОП ЧППВТБЪЙФШ УЕВЕ ГБТУЛЙК РЙТ, ПРЙУБООЩК Ч „лОЙЗЕ еУЖЙТШ“ Й ЪБДБООЩК, ЧЕТПСФОП, МЙВП Ч ДЕОШ ТПЦДЕОЙС МЙВП Ч ДЕОШ оПЧПЗП зПДБ (ДЧБ ЗМБЧОЩЕ РТБЪДОЙЮОЩЕ Й ХЧЕУЕМЙФЕМШОЩЕ ДОЙ Х ДТЕЧОЙИ РЕТУПЧ), — лУЕТЛУПН, дБТЙЕЧЩН УЩОПН, ЛПФПТЩК Ч вЙВМЙЙ ОБЪЧБО бТФБЛУЕТЛУПН” [14]. “дЧПТЕГ ГБТЙГЩ еУЖЙТШ, ЧЕТОЕЕ, ФП, ЮФП ПФ ОЕЗП ХГЕМЕМП ВЩМ ПВОБТХЦЕО ОЕРПДБМЈЛХ ПФ уХЪ, РЕТУЙДУЛПК УФПМЙГЩ ОБ ТЕЛЕ хМБЕ. оБ ПУОПЧБОЙЙ РТПЧЕДЈООЩИ ТБУЛПРПЛ ВЩМ ЙЪЗПФПЧМЕО НБЛЕФ ЬФПЗП ЪДБОЙС. фТПООЩК ЪБМ ЙНЕМ ФТЙДГБФШ ЫЕУФШ ЛБООЕМАТПЧБООЩИ (Ф.Е. „РТПЮЕТЮЕООЩИ“ РТПДПМШОЩНЙ ЦЕМПВЛБНЙ) ЛПМПОО. оБ НПДЕМЙ ВЩМ ТЕЛПОУФТХЙТПЧБО Й ЧОХФТЕООЙК ДЧПТ Й УБД, ЗДЕ РПЧЪДПТЙМЙ нБТДПИЕК У бНБОПН (еУЖ. 5:1, 6:4, 7:7). бТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТДЙМЙ, ЮФП ПРЙУБООЩЕ Ч ЛОЙЗЕ еУЖЙТЙ ВЩФПЧЩЕ Й ЬФОПЗТБЖЙЮЕУЛЙЕ РПДТПВОПУФЙ ФПЮОЩ Й РТБЧДЙЧЩ” [15].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ВЕУРТЕГЕДЕОФОПН РПУФХРЛЕ, ЛПФПТЩК РТЙЧЕМ Л РБДЕОЙА ЧЕМЙЮЙС ЪЕНОПЗП, ОП ЧПЪЧЩЫЕОЙА ЧЕМЙЮЙС ДХИПЧОПЗП. уЕЗПДОС ЛБЦДЩК ЙЪ ОБУ УФПЙФ РЕТЕД ФПК ЦЕ ДЙМЕННПК, РТЕД ЛПФПТПК Ч УЧПЕ ЧТЕНС ПЛБЪБМБУШ ГБТЙГБ бУФЙОШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. н.: оБХЛБ, 1984, У. 223

[2] уФТБВПО. зЕПЗТБЖЙС Ч 17 ЛОЙЗБИ. н.: мБДПНЙТ, 1994, ЛОЙЗБ 15, III, 19, У. 682

[3] зЕТПДПФ. йУФПТЙС. хЛБЪ. УПЮ., ЛОЙЗБ 9, 110, У. 578

[4] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 8, У. 402

[5] фБН ЦЕ, У. 411; дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 139, 143

[6] мПРХИЙО. хЛБЪ. УПЮ., ЛОЙЗБ 1, ФПН 3, У. 416

[7] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. нЙОУЛ: вЕМБТХУШ, 1994, ЛОЙЗБ 11, ЗМБЧБ 6, 1, У. 69

[8] рШСОЛПЧ й. ч. вПТШВБ лЙТБ II У бУФЙБЗПН РП ДБООЩН БОФЙЮОЩИ БЧФПТПЧ // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1971, №3, У. 36

[9] дБОДБНБЕЧ н. б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ, н, оБХЛБ, 1985, У. 18-19

[10] дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 97

[11] дБОДБНБЕЧ н. б. мХЛПОЙО ч. з. лХМШФХТБ Й ЬЛПОПНЙЛБ ДТЕЧОЕЗП йТБОБ. н.: оБХЛБ, 1980, У. 257

[12] дБОДБНБЕЧ. мХЛПОЙО. хЛБЪ. УПЮ., у. 256

[13] фБН ЦЕ, У. 258

[14] тБЗПЪЙОБ ъ. б. йУФПТЙС нЙДЙЙ. урВ.: Й-Е б. ж. нБТЛУБ, 1903, У. 450

[15] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 226


гБТЙГБ, ПФЛБЪБЧЫБС ГБТА

юЙФБС ЬФХ ВЙВМЕКУЛХА ЛОЙЗХ, ПВЩЮОП ПУОПЧОПЕ ЧОЙНБОЙЕ ХДЕМСЕФУС ПВТБЪХ ГБТЙГЩ ьУЖЙТШ. й ЬФП ВЕЪХУМПЧОП РТБЧЙМШОП. пДОБЛП ВХДЕФ ОЕЧЕТОЩН, ЛПЗДБ ПВТБЪ ЬФПК ЦЕОЭЙОЩ ЪБУМПОЙФ ПФ ОБУ ДТХЗЙИ ЗЕТПЕЧ ЬФПЗП ЙУФПТЙЮЕУЛПЗП РПЧЕУФЧПЧБОЙС, Й Ч ФПН ЮЙУМЕ ПВТБЪ ГБТЙГЩ бУФЙОШ (ОБ ДТЕЧОЕРЕТУЙДУЛПН — РТЕЧПУИПДОБС), ЛПФПТБС МЙЫШ ЛБЛ ВЩ НЙНПИПДПН РТПИПДЙФ РЕТЕД ОБНЙ. б НЕЦДХ ФЕН РТЕДЫЕУФЧЕООЙГБ ьУЖЙТЙ НПЦЕФ НОПЗПНХ ОБХЮЙФШ ОБУ. йФБЛ, ЧПЪЧТБФЙНУС Ч РЙТЫЕУФЧЕООХА ЪБМХ уХЪУЛПЗП ДЧПТГБ. рЙТ ЙДЈФ ХЦЕ НОПЗП ДОЕК. вПЗБФУФЧП Й НПЭШ НЙДП-РЕТУЙДУЛПЗП ГБТС РТПЙЪЧПДСФ ОБ ЗПУФЕК УЙМШОПЕ ЧРЕЮБФМЕОЙЕ. тПУЛПЫОЩЕ РПЛПЙ, ПФДЕМБООЩЕ ЪПМПФПН Й УЕТЕВТПН, ГЕООЕКЫЙЕ ФЛБОЙ, ОБ ЙЪЗПФПЧМЕОЙЕ ЛПФПТЩИ ХИПДЙФ ОЕУЛПМШЛП МЕФ, Б ЪБ ФПОЮБКЫЙЕ ТЙУХОЛЙ, ЧЩЫЙФЩЕ ОБ ОЙИ РТСДЙМШЭЙГЩ ТБУРМБЮЙЧБАФУС РПФЕТЕК УЧПЕЗП ЪТЕОЙС. хФПОЮЈООЩЕ СУФЧБ Й ВМАДБ, ДЕУСФЛЙ ФЩУСЮ УМХЗ, ПВУМХЦЙЧБАЭЙИ ФЩУСЮЙ ЗПУФЕК. й ЧПФ Ч ЬФПФ НПНЕОФ, ЛПЗДБ ЛБЪБМПУШ, ЮФП ХЦЕ ОЕЮЕН ХДЙЧЙФШ Й РПТБЪЙФШ УПВТБЧЫЙИУС, ГБТШ Ч РШСОПН ЮБДХ ТБЪВХЫЕЧБЧЫЕКУС ЗПТДЩОЙ Й УБНПРТПУМБЧМЕОЙС ТЕЫБЕФУС ОБ ОЕЧЙДБООЩК ЫБЗ. пО ТЕЫБЕФ ЗПУФСН РТПДЕНПОУФТЙТПЧБФШ УЧПА ЦЕОХ. оБ чПУФПЛЕ ЛБЛ УЕКЮБУ, ФБЛ Й Ч ДТЕЧОПУФЙ ОЕ ВЩМП РТЙОСФП, ЮФПВЩ ОБ РЙТБИ ЦЕОЭЙОЩ УЙДЕМЙ ЧНЕУФЕ У НХЦЮЙОБНЙ. фПЮОЕЕ, ЦЕОЭЙОЩ ВЩМЙ, ОП ЬФП ВЩМЙ ЦЕОЭЙОЩ ПУПВПЗП ЛМБУУБ, ЛПФПТЩК Ч ТБЪОЩИ УФТБОБИ Й Ч ТБЪОПЕ ЧТЕНС ОБЪЩЧБМУС РП-ТБЪОПНХ: ЦТЙГЩ МАВЧЙ, ЗЕФЕТЩ, ЙМЙ ЛБЛ УЕКЮБУ — УФТЙРФЙЪЈТЫЙ. лПЗДБ ЧЙООЩЕ РБТЩ ХЦЕ ЪБФХНБОЙЧБМЙ УПЪОБОЙЕ МАДЕК, Ч РЙТЫЕУФЧЕООХА ЪБМХ ЧТЩЧБМЙУШ ФПМРЩ ЬФЙИ ДЕЧЙГ, ФБОГХАЭЙИ ЬТПФЙЮЕУЛЙЕ ФБОГЩ Й ЗПФПЧЩИ ПФДБФШУС РЕТЧПНХ ЧУФТЕЮОПНХ. пОЙ ДЕНПОУФТЙТПЧБМЙ УЧПЙ РТЕМЕУФЙ ТБЪЧЕУЕМЙЧЫЙНУС ЗПУФСН. лПМЙЮЕУФЧП ЬФЙИ ЦТЙГ МАВЧЙ, РТЕДМБЗБЕНЩИ УПВТБЧЫЙНУС ОБ РЙТ ЧНЕУФЕ У ЪПМПФПН Й СУФЧБНЙ, ФБЛЦЕ УЧЙДЕФЕМШУФЧПЧБМП П ВПЗБФУФЧЕ ИПЪСЙОБ. оП лУЕТЛУ РПЫЈМ ДБМШЫЕ. пО ТЕЫЙМ РПЛБЪБФШ УЧПА ЧМБУФШ ФЕН, ЮФП ДМС ОЕЗП ДБЦЕ ГБТЙГБ УФПЙФ ОЕ ЧЩЫЕ ЗЕФЕТЩ. й ДПУФБФПЮОП ПДОПЗП ЕЗП УМПЧБ, ЮФПВЩ РЕТЧБС ЦЕОЭЙОБ Ч ЗПУХДБТУФЧЕ ЙУРПМОЙМБ РХУФШ ДБЦЕ УБНЩК ХОЙЪЙФЕМШОЩК ЕЗП РТЙЛБЪ. пО РПЧЕМЕЧБЕФ ЕЧОХИБН “ЮФПВЩ ПОЙ РТЙЧЕМЙ ГБТЙГХ бУФЙОШ РТЕД МЙГЕ ГБТС Ч ЧЕОГЕ ГБТУЛПН ДМС ФПЗП, ЮФПВЩ РПЛБЪБФШ ОБТПДБН Й ЛОСЪШСН ЛТБУПФХ ЕЕ; РПФПНХ ЮФП ПОБ ВЩМБ ПЮЕОШ ЛТБУЙЧБ” (еУЖ. 1:11). оЕ ФПМШЛП вЙВМЙС, ОП Й ДТХЗЙЕ ДТЕЧОЙЕ ИТПОЙЛЙ УПИТБОЙМЙ ЧПУРПНЙОБОЙЕ ПВ ЬФПН ОЕПВЩЮОПН РТЙЛБЪЕ лУЕТЛУБ. “чДТХЗ ГБТШ, ЦЕМБС РПЛБЪБФШ ГБТЙГХ ЗПУФСН УЧПЙН Й ДПЛБЪБФШ, ЮФП ПОБ РТЕЧПУИПДЙФ ЛТБУПА УЧПЕА ЧУЕИ ЦЕОЭЙО, РПУМБМ ЪБ ОЕА Й РТЙЛБЪБМ ЕК СЧЙФШУС Л ОЕНХ ОБ РЙТ. гБТЙГБ ЦЕ, УПВМАДБС РЕТУЙДУЛЙЕ ЪБЛПОЩ, Ч УЙМХ ЛПФПТЩИ ЦЕОЭЙОБН ОЕ ДПЪЧПМЕОП РПЛБЪЩЧБФШУС РПУФПТПООЙН, ОЕ РПЫМБ Л ГБТА, Й, ОЕУНПФТС ОБ ФП, ЮФП РПУМЕДОЙК ОЕУЛПМШЛП ТБЪ РПУЩМБМ ЪБ ОЕА ЕЧОХИПЧ, ФЕН ОЕ НЕОЕЕ ХРПТОП ПФЛБЪЩЧБМБУШ РТЕДУФБФШ РТЕД ГБТЈН” [1]. фБЛЙЕ РТЙЛБЪЩ ПФОПУЙМЙУШ ПВЩЮОП Л ТБВЩОСН, ЛПФПТЩИ МЙВП РТПДБЧБМЙ ОБ ТЩОЛБИ, Й ЮФПВЩ РПДПТПЦЕ РТПДБФШ РПЛБЪЩЧБМЙ РПЛХРБФЕМСН ПВОБЦЈООЩНЙ, МЙВП Л ХРПНЙОБЧЫЙНУС ХЦЕ ЗЕФЕТБН, ЛПФПТЩЕ РП УЧПЕНХ УФБФХУХ НБМП ЮЕН ПФМЙЮБМЙУШ ПФ ТБВЩОШ. рПУМЕДОЙЕ ВЩМЙ РТПУФП ФПЧБТПН ОБТБЧОЕ У НЕВЕМША, ХФЧБТША Й ЦЙЧПФОЩНЙ. й ЧПФ РПДПВОЩК РТЙЛБЪ РПМХЮБЕФ бУФЙОШ. уПЗМБУОП ЕНХ ПОБ ДПМЦОБ ВЩМБ СЧЙФШУС Ч РЙТЫЕУФЧЕООХА ЪБМХ, ОБРПМОЕООХА ФЩУСЮБНЙ РШСОЩИ НХЦЮЙО. й Ч РТЙУХФУФЧЙЙ ЙИ, Б ФБЛЦЕ УПВУФЧЕООЩИ УМХЗ Й ВЕУУФЩДОЩИ РТПУФЙФХФПЛ ТБЪДЕФШУС Й ДЕНПОУФТЙТПЧБФШ УЧПЈ ФЕМП УПФОСН ФЩУСЮ РПИПФМЙЧЩИ ЗМБЪ, ЛПФПТЩЕ ЕЭЈ ОЕДБЧОП ОЕ УНЕМЙ ЙИ Й РПДОСФШ Ч ЕЈ РТЙУХФУФЧЙЙ, Й ОБ ЛПФПТХА ЙНЕМ РТБЧП ЧЪЙТБФШ ФПМШЛП ПДЙО ЮЕМПЧЕЛ — ГБТШ. ьФП ВЩМ РТЙЛБЪ ОЕЧЙДБООПЗП ХОЙЦЕОЙС Й ПУЛПТВМЕОЙС ОЕ ФПМШЛП ГБТЙГЩ, ОП Й ЦЕОЩ, ОБЛПОЕГ РТПУФП РПТСДПЮОПК ДЕЧХЫЛЙ. “гБТЙГБ ПВЩЮОП НПЗМБ ПВЕДБФШ ЧНЕУФЕ У ГБТЈН, ОП ОБ ПВЭЕУФЧЕООЩИ РЙТЫЕУФЧБИ ПОБ ОЕ НПЗМБ РТЙУХФУФЧПЧБФШ „РП РЕТУЙДУЛЙН РПОСФЙСН П ЦЕОУЛПК ЮЕУФЙ“” [2]. пДОБЛП, У ДТХЗПК УФПТПОЩ, бУФЙОШ РТЕЛТБУОП РПОЙНБМБ, ЮФП РПЧМЕЮЈФ ЪБ УПВПК ЕЈ ПФЛБЪ. пОБ МХЮЫЕ ЧУЕИ ЪОБМБ ИБТБЛФЕТ УЧПЕЗП НХЦБ. дМС ФЕИ ЦЕ, ЛФП ОЕ ЪОБЕФ ОТБЧ ГБТС лУЕТЛУБ, НЩ РТЙЧЕДЈН ОЕУЛПМШЛП РТЙНЕТПЧ. фБЛ, ЧП ЧТЕНС РПДЗПФПЧЛЙ РПИПДБ РТПФЙЧ ЗТЕЛПЧ Л лУЕТЛУХ ПВТБФЙМУС У РТПУШВПК МЙДЙЕГ рЙЖЙК, УЛБЪБЧЫЙК: “чМБДЩЛБ! х НЕОС РСФШ УЩОПЧЕК. йН ЧУЕН ЧЩРБМП ОБ ДПМА ЙДФЙ У ФПВПК Ч РПИПД ОБ ьММБДХ. уЦБМШУС, П ГБТШ, ОБД НПЙНЙ РТЕЛМПООЩНЙ МЕФБНЙ Й ПУЧПВПДЙ ПДОПЗП НПЕЗП УФБТЫЕЗП УЩОБ ПФ РПИПДБ, ЮФПВЩ ПО ЪБВПФЙМУС ПВП НОЕ Й ТБУРПТСЦБМУС НПЙН ДПУФПСОЙЕН. юЕФЩТЈИ ЦЕ ПУФБМШОЩИ ЧПЪШНЙ У УПВПК, Й С ЦЕМБА ФЕВЕ УЮБУФМЙЧПЗП ЧПЪЧТБЭЕОЙС Й ЙУРПМОЕОЙС ФЧПЙИ ЪБНЩУМПЧ”. б лУЕТЛУ Ч УФТБЫОПН ЗОЕЧЕ ПФЧЕЮБМ ЕНХ ФБЛЙНЙ УМПЧБНЙ: “оЕЗПДСК! фЩ ЕЭЈ ТЕЫЙМУС ОБРПНОЙФШ НОЕ П УЧПЈН УЩОЕ, ЛПЗДБ С УБН ЧЕДХ ОБ ьММБДХ УЧПЙИ УПВУФЧЕООЩИ УЩОПЧЕК, ВТБФШЕЧ, ТПДУФЧЕООЙЛПЧ Й ДТХЪЕК? тБЪЧЕ ФЩ ОЕ ТБВ НПК, ЛПФПТЩК ПВСЪБО УП ЧУЕН УЧПЙН ДПНПН Й У ЦЕОПК УПРТПЧПЦДБФШ НЕОС?… б ОЩОЕ, ЛПЗДБ ФЩ ЧЩУЛБЪБМ УЕВС ОБЗМЕГПН, ФЩ ЧУЈ-ФБЛЙ ОЕ РПОЕУЈЫШ ЪБУМХЦЕООПК ЛБТЩ, ОП НЕОШЫЕ ЪБУМХЦЕООПК… ОП ПДЙО, Л ЛПФПТПНХ ФЩ ВПМШЫЕ ЧУЕЗП РТЙЧСЪБО, ВХДЕФ ЛБЪОЈО”. дБЧ ФБЛПК ПФЧЕФ, ГБТШ ФПФЮБУ ЦЕ РПЧЕМЕМ РБМБЮБН ПФЩУЛБФШ УФБТЫЕЗП УЩОБ рЙЖЙС Й ТБЪТХВЙФШ РПРПМБН, Б ЪБФЕН ПДОХ РПМПЧЙОХ ФЕМБ РПМПЦЙФШ РП РТБЧХА УФПТПОХ РХФЙ, Б ДТХЗХА РП МЕЧХА, ЗДЕ ДПМЦОП ВЩМП РТПИПДЙФШ ЧПКУЛП. рБМБЮЙ ЧЩРПМОЙМЙ ГБТУЛПЕ РПЧЕМЕОЙЕ, Й ЧПКУЛП РТПЫМП НЕЦДХ РПМПЧЙОБНЙ ФЕМБ” [3]. чП ЧТЕНС ОЕХДБЮЙ РТЙ РЕТЕРТБЧЕ ЮЕТЕЪ зЕММЕУРПОФ, ЛПЗДБ ВХТС ТБЪТХЫЙМБ НПУФЩ, ГБТШ РТЙЛБЪБМ ПФТХВЙФШ ЗПМПЧЩ ФЕН, ЛПФПТЩЕ ОБВМАДБМЙ ЪБ УФТПЙФЕМШУФЧПН НПУФПЧ. вХДФП ПОЙ ВЩМЙ ЧЙОПЧБФЩ Ч ФПН, ЮФП ОБ НПТЕ ТБЪТБЪЙМУС УФТБЫОЩК ЫФПТН [4]. вЩМ ВЕУРПЭБДЕО ЬФПФ РТБЧЙФЕМШ ФБЛЦЕ Л УЧПЙН ЧТБЗБН. фБЛ, РПУМЕ ПДОПК ЙЪ ВЙФЧ “лУЕТЛУ РПЫЈМ НЕЦДХ НЈТФЧЩНЙ ФЕМБНЙ (ПУНБФТЙЧБФШ РПМЕ ВЙФЧЩ). хЧЙДЕЧ ФЕМП мЕПОЙДБ ПО РПЧЕМЕМ ПФТХВЙФШ ЗПМПЧХ Й РПУБДЙФШ ОБ ЛПМ, ГБТШ ХЪОБМ, ЮФП мЕПОЙД ВЩМ ГБТЈН Й РПМЛПЧПДГЕН МБЛЕДЕНПОСО” [5]. рПУМЕ ТБЪЗТПНБ РПД уБМБНЙОПН ПО РТЙЛБЪБМ ЛБЪОЙФШ ОЕУЛПМШЛП УПФ ОЙ Ч ЮЈН ОЕ РПЧЙООЩИ ЖЙОЙЛЙКГЕЧ, ЛПФПТЩЕ УМХЦЙМЙ ЕНХ. фБЛ ГБТШ УТЩЧБМ УЧПК ЗОЕЧ. фБЛ ЮФП ДЧБЦДЩ УЧПЙИ РТЙЛБЪПЧ ЬФПФ РПЧЕМЙФЕМШ НЙДСО Й РЕТУПЧ ОЕ ПФДБЧБМ. фЕИ ЦЕ, ЛФП ОЕ РТПСЧМСМ РПЛПТОПУФЙ, ПО РТЕДБЧБМ ЪЧЕТУЛЙН РЩФЛБН Й ЛБЪОЙ. йОПЗДБ ЙН РПДЧЕТЗБМЙУШ Й ОЙ Ч ЮЈН ОЕ РПЧЙООЩЕ МАДЙ. ьФП РТЕЛТБУОП РПОЙНБМБ ГБТЙГБ. рПОЙНБМБ Й ЪОБМБ ПОБ Й ФП, ЮФП Ч ЗБТЕНЕ Х ГБТС ОБИПДСФУС ФЩУСЮЙ ЛТБУЙЧЕКЫЙИ ЦЕОЭЙО УП ЧУЕЗП НЙТБ, ЗПФПЧЩИ ЧЩРПМОЙФШ МАВПЕ ЕЗП ЦЕМБОЙЕ, ФБЛ ЮФП ЕЈ НЕУФП ЛБЛ ГБТЙГЩ НПЦЕФ ВЩФШ МЕЗЛП Й ВЩУФТП ЪБОСФП. йФБЛ, У ПДОПК УФПТПОЩ, ПУМХЫБОЙЕ ГБТА, Б ЧУМЕД ЪБ ЬФЙН ЧПЪНПЦОЩЕ УФТБЫОЩЕ РЩФЛЙ Й ЛБЪОШ, Б У ДТХЗПК — НЙОХФОПЕ ВЕУЮЕУФЙЕ. йНЕООП НЙОХФОПЕ. чЕДШ бУФЙОШ РПОЙНБМБ, ЮФП ФПМШЛП Ч РШСОПН ЧЙДЕ ЕЈ НХЦ НПЗ ПФДБФШ РПДПВОЩК РТЙЛБЪ. хЦЕ ОБ УМЕДХАЭЕЕ ХФТП ЕНХ ВХДЕФ УФЩДОП ЪБ УЧПЙ УПВУФЧЕООЩЕ РПЧЕМЕОЙС, ЛПФПТЩЕ ЧП НОПЗПН ВЕУЮЕУФЙМЙ Й ЕЗП УБНПЗП. йВП ОБ чПУФПЛЕ ЮЕУФШ ЦЕОЩ ОЕПФЯЕНМЕНБ ПФ ЮЕУФЙ НХЦБ. й ВЕУЮЕУФОБС ЦЕОБ ВТПУБЕФ ФЕОШ ОБ УХРТХЗБ. йФБЛ, ДПУФБФПЮОП ЧУЕЗП ОЕНОПЗП ЧТЕНЕОЙ РПВЩФШ Ч ТПМЙ УФТЙРФЙЪЈТЫЙ Й РПФПН ЧУЈ ЧЕТОЈФУС ОБ ЛТХЗЙ УЧПС. фБЛ УФПЙФ МЙ ЦЕТФЧПЧБФШ ЦЙЪОША ТБДЙ ОЕУЛПМШЛЙИ НЙОХФ ВЕУЮЕУФЙС? уЕЗПДОС РЕТЕД РПДПВОЩН ЧЩВПТПН, ЛПФПТЩК УФПСМ Ч УЧПЈ ЧТЕНС РЕТЕД ГБТЙГЕК бУФЙОШ, УФПСФ ПЮЕОШ НОПЗЙЕ УПЧТЕНЕООЩЕ МАДЙ. фБЛ, ОБРТЙНЕТ, ДМС ФПЗП, ЮФПВЩ ХУФТПЙФШУС ОБ ИПТПЫХА ТБВПФХ Ч ЖЙТНХ УЕЛТЕФБТЈН, РПУФХРЙФШ Ч БУРЙТБОФХТХ ПФ ДЕЧХЫЕЛ Й ЦЕОЭЙО ФТЕВХАФ РЕТЕУРБФШ У ОБЮБМШОЙЛПН. рТПВМЕНБ ЪМПХРПФТЕВМЕОЙС УМХЦЕВОЩН РПМПЦЕОЙЕН, УЕЛУХБМШОПЕ ДПМЦОПУФОПЕ ОБУЙМЙЕ УФБМП ПДОПК ЙЪ БЛФХБМШОЕКЫЙИ РТПВМЕН ОБЫЕЗП ПВЭЕУФЧБ. рП ЬФПК РТПВМЕНЕ РТПЧПДСФУС ЛПОЖЕТЕОГЙЙ, ХУФТБЙЧБАФУС ФЕМЕЧЙЪЙПООЩЕ РЕТЕДБЮЙ. ч ОЙИ ДЕЧХЫЛЙ ПФЛТЩФП ТБУУЛБЪЩЧБАФ, ВМБЗПДБТС ЮЕНХ ПОЙ РПМХЮЙМЙ ФХ ЙМЙ ЙОХА ДПМЦОПУФШ. й МЙЫШ ОЕЪОБЮЙФЕМШОЩК РТПГЕОФ ЙЪ ОЙИ ПФЛБЪБМУС РПЦЕТФЧПЧБФШ ЮЕУФША Ч ПВНЕО ОБ НЕУФП ТБВПФЩ. рТЙЮЈН УТЕДЙ ФЕИ, ЛФП РПЫЈМ ОБ ЗТЕИ РТЕМАВПДЕКУФЧБ НОПЗП ОЕРМПИЙИ Й ДПВТЩИ МАДЕК, ЛПФПТЩЕ УПЗТЕЫЙМЙ, ЛБЛ ПОЙ ЗПЧПТСФ, ПФ ВЕЪЩУИПДОПУФЙ. оЕ ОБ ЮФП ЦЙФШ, ОЕ ОБ ЮФП РПЛХРБФШ МЕЛБТУФЧБ ДМС ВПМШОЩИ ТПДЙФЕМЕК, ОЕ ОБ ЮФП ЧПУРЙФЩЧБФШ ТЕВЈОЛБ. пДОБ ЙЪ ДЕЧХЫЕЛ ТБУУЛБЪЩЧБМБ, ЮФП ДПМЦОБ ВЩМБ ДМС ФПЗП, ЮФПВЩ УПДЕТЦБФШ РБТБМЙЪПЧБООХА НБФШ ЛБЦДХА УХВВПФХ РПУЕЭБФШ ЧНЕУФЕ УП УЧПЙН ЫЕЖПН ВБОА, ПВУМХЦЙЧБС ФБН УППФЧЕФУФЧХАЭЙН ПВТБЪПН ЕЗП УБНПЗП Й ЕЗП ДТХЪЕК, ФБЛ ОБЪЩЧБЕНЩИ “ОПЧЩИ ТХУУЛЙИ”. рПДПВОЩЕ ЧЕЭЙ ФЧПТСФУС УЕЗПДОС ЧП НОПЗЙИ ЧЩУЫЙИ ХЮЕВОЩИ ЪБЧЕДЕОЙСИ, ЛПЗДБ РПМПЦЙФЕМШОЩЕ ПГЕОЛЙ ОБ ЬЛЪБНЕОБИ РПМХЮБАФУС ЮЕТЕЪ РПУФЕМШ ЬЛЪБНЕОБФПТБ. й ЧОПЧШ ФПМШЛП ОЕЪОБЮЙФЕМШОЩК РТПГЕОФ УФХДЕОФПЛ ПФЛБЪЩЧБЕФУС ПФ ЬФПЗП. чУЕ ЬФЙ МАДЙ ИПФСФ ТЕЫЙФШ УЧПЙ ДЕКУФЧЙФЕМШОП ПЮЕОШ УЕТШЈЪОЩЕ РТПВМЕНЩ РХФЈН УПЧЕТЫЕОЙС ЗТЕИБ. пОЙ РПМБЗБАФ, ЮФП РПУФХРЙЧЫЙУШ ПДЙО ТБЪ ЮЕУФША, ДБМШЫЕ ЧУЈ ВХДЕФ ИПТПЫП Й ПОЙ ЧУЛПТЕ ЪБВХДХФ УЧПК ЧЩОХЦДЕООЩК ОЕРТЙЗМСДОЩК РПУФХРПЛ. оП Ч ЦЙЪОЙ ФБЛ ОЕ ВЩЧБЕФ. рПУФХРЙЧЫЙУШ ПДЙО ТБЪ НПТБМШОЩНЙ ГЕООПУФСНЙ, ЙНЙ ЦЕТФЧХАФ ЧФПТПК, ФТЕФЙК, ЮЕФЧЈТФЩК Й Ф. Д. ТБЪЩ. рТЙЮЈН, ЕУМЙ Ч РЕТЧЩК ТБЪ ЬФП ДБЈФУС ЮЕМПЧЕЛХ У ФТХДПН, ЕЗП НХЮБЕФ УПЧЕУФШ, ФП У ЛБЦДЩН РПУМЕДХАЭЙН ТБЪПН ЕНХ УФБОПЧЙФУС ЧУЈ МЕЗЮЕ Й МЕЗЮЕ ЙДФЙ РХФЈН ЗТЕИБ. б ЪБФЕН ПО Й РЕТЕУФБЈФ УЮЙФБФШ, ЮФП ДЕМБЕФ ЮФП-ФП ЪБЪПТОПЕ. л ФПНХ ЦЕ РТПВМЕНБ, ЛПФПТХА ПО РЩФБМУС ТЕЫЙФШ РТЕМАВПДЕСОЙЕН ПУФБЕФУС, ФПМШЛП Л ОЕК ЕЭЈ ДПВБЧМСАФУС Й ОПЧЩЕ. уБФБОБ ЧУЕЗДБ РПЛБЪЩЧБЕФ ЮЕМПЧЕЛХ У ПДОПК УФПТПОЩ ВЕЪПВЙДОПУФШ, МЈЗЛПУФШ, Б У ДТХЗПК — УПВМБЪОЙФЕМШОПУФШ ЗТЕИБ. оХ ЮФП ФХФ ФБЛПЗП — ПДЙО ТБЪ РЕТЕУРБФШ У ЛЕН-ФП? чЕДШ ЬФП ОЕ ХВЙКУФЧП Й ОЕ ЛТБЦБ, ПВЕ УФПТПОЩ УПЗМБУОЩ. нПЦОП ЕЭЈ РПМХЮЙФШ Й ХДПЧПМШУФЧЙЕ ПФ ЬФПЗП… ч УЙФХБГЙА, УИПДОХА У ФПК, Ч ЛПФПТХА РПРБМБ бУФЙОШ НЩ РПРБДБЕН Й ФПЗДБ, ЛПЗДБ Х ОБУ ЙДЈФ ЧЩВПТ НЕЦДХ ФЕН, ЮФП ЪМП, ОП ЧЩЗПДОП Й ВЕЪПРБУОП Й ФЕН, ЮФП ДПВТП, ОП ОЕ ЧЩЗПДОП. л РТЙНЕТХ, Х ОБУ ЕУФШ ЧПЪНПЦОПУФШ ЪБОСФШ ИПТПЫХА ДПМЦОПУФШ, ОП ДМС ЬФПЗП ОЕПВИПДЙНП ПЮЕТОЙФШ Ч ЗМБЪБИ ОБЮБМШОЙЛБ УЧПЕЗП ЛПОЛХТЕОФБ. лБЛ Ч УЧПЕК ЦЙЪОЙ РПУФХРБЕН НЩ? юФП ЧЩВЙТБЕН? оЕ РЩФБЕНУС МЙ НЩ ТЕЫЙФШ УЧПЙИ РТПВМЕН, ЙДС ДПТПЗПК ЗТЕИБ? оЕ ЦЕТФЧХЕН МЙ УЧПЕК ЮЕУФША ЧП ЙНС ДЕОЕЗ, ДПМЦОПУФЙ, РПМПЦЕОЙС Ч ПВЭЕУФЧЕ? рПОЙНБЕН МЙ НЩ, ЮФП ЛПЗДБ НЩ ПЛБЪЩЧБЕНУС Ч РПДПВОПК УЙФХБГЙЙ, Х ОБУ ЕУФШ ЧЩВПТ — ЛПНХ НЩ ВХДЕН УМХЦЙФШ Й ЮШЙ РТЙЛБЪЩ ЧЩРПМОСФШ: ДШСЧПМХ, РТЕДМБЗБАЭЕНХ ОБ РЕТЧЩК ЧЪЗМСД ОБЙВПМЕЕ РТПУФПК УРПУПВ, ЙМЙ вПЗХ, ЛПФПТЩК ПВЕЭБЕФ ОБН ТЕЫЙФШ МАВХА ОБЫХ УЙФХБГЙА, ЕУМЙ НЩ ВХДЕН ЧЕТОЩ еНХ Й ОЕ РПУФХРЙНУС УЧПЕК ЮЕУФША? оБН ЮБУФП ВЩЧБЕФ ОЕСУОП, РПЮЕНХ НЩ ПЛБЪБМЙУШ Ч ФПК ЙМЙ ЙОПК УЙФХБГЙЙ, РПЮЕНХ ПОБ ДПРХЭЕОБ Ч ОБЫЕК ЦЙЪОЙ. оП ЕУМЙ НЩ ЧЧЕТСЕН УЧПА УХДШВХ Ч ТХЛЙ фЧПТГБ, ФП ФПЗДБ ОХЦОП РПНОЙФШ, ЮФП “рТЙФПН ЪОБЕН, ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЈ УПДЕКУФЧХЕФ ЛП ВМБЗХ” (тЙН. 8:28). гБТЙГБ бУФЙОШ ПФЛБЪБМБУШ ПФ НЙОХФОПЗП РПЪПТБ Й ЗТЕИБ, РТЕДРПЮФС ОЕЙЪЧЕУФОПУФШ, УХМСЭХА РЩФЛЙ Й УНЕТФШ. ъДЕУШ УФПЙФ ОБРПНОЙФШ, ЛБЛПК ХЮБУФЙ РПДЧЕТЗБМЙ Ч нЙДП-рЕТУЙЙ ПУМХЫБЧЫЙИУС ЦЕОЭЙО. йН ПФТЕЪБМЙ ОПУ, ЗХВЩ, ХЫЙ, СЪЩЛ Й ЗТХДШ Й Ч ФБЛПН ЧЙДЕ ПФРХУЛБМЙ. оБ ХМЙГБИ ЗПТПДПЧ НПЦОП ВЩМП ЧУФТЕФЙФШ ЬФЙИ ПВЕЪПВТБЦЕООЩИ, РПТПК ЕЭЈ УПЧУЕН АОЩИ ДЕЧХЫЕЛ, ПДЙО МЙЫШ ЧОЕЫОЙК ЧЙД ЛПФПТЩИ ЧОХЫБМ ХЦБУ. й ЧПФ ГБТЙГБ бУФЙОШ РПЫМБ ОБЧУФТЕЮХ ФБЛПК ХЮБУФЙ. оП зПУРПДШ ОЕ ПУФБЧЙМ ЕЈ. “еУМЙ ВМБЗПХЗПДОП ГБТА, РХУФШ ЧЩКДЕФ ПФ ОЕЗП ГБТУЛПЕ РПУФБОПЧМЕОЙЕ Й ЧРЙЫЕФУС Ч ЪБЛПОЩ рЕТУЙДУЛЙЕ Й нЙДЙКУЛЙЕ Й ОЕ ПФНЕОСЕФУС, П ФПН, ЮФП бУФЙОШ ОЕ ВХДЕФ ЧИПДЙФШ РТЕД МЙГЕ ГБТС бТФБЛУЕТЛУБ, Б ГБТУЛПЕ ДПУФПЙОУФЧП ЕЕ ГБТШ РЕТЕДБУФ ДТХЗПК, ЛПФПТБС МХЮЫЕ ЕЕ” (еУЖ. 1:19). чНЕУФП ФПЗП, ЮФПВЩ РТЕДБФШ ПУМХЫБЧЫХАУС ЦЕОХ РПДПВОПК ХЮБУФЙ ЙМЙ РТЕДБФШ УНЕТФЙ, ЮФП ВЩМП Ч ПВЩЮБСИ ФПК УФТБОЩ, Б ФЕН ВПМЕЕ УППФЧЕФУФЧПЧБМП ОТБЧХ ГБТС, лУЕТЛУ РПЧЕМЕЧБЕФ ЕК МЙЫШ ОЕ РПЛБЪЩЧБФШУС ЕНХ ОБ ЗМБЪБ. пОБ ПУФБЈФУС ЕЗП УХРТХЗПК, ЦЙЧЈФ Ч ФЕИ ЦЕ ГБТУЛЙИ РПЛПСИ, ФПМШЛП МЙГП ГБТС ЧЙДЕФШ ОЕ НПЦЕФ. дБЦЕ Ч ФБЛЙИ, ЛБЛ НЩ ЧЙДЙН, ПВУФПСФЕМШУФЧБИ, ЧЩИПДБ ЙЪ ЛПФПТЩИ Ч РТЙОГЙРЕ ОЕ НПЗМП ВЩФШ, вПЗ УРБУ бУФЙОШ. пОБ ОЕНЙОХЕНП ДПМЦОБ ВЩМБ РПЗЙВОХФШ. ьФП ВЩМП ОПТНПК ДМС нЙДП-рЕТУЙЙ, ОП иТЙУФПУ УРБУ ЕЈ. нЩ НБМП ЪОБЕН П ИБТБЛФЕТЕ бУФЙОШ. лФП ПОБ ВЩМБ? ьФП ВЩМБ ЦЕОЭЙОБ, ЛПФПТБС, УЛПТЕЕ ЧУЕЗП, НБМП ЮФП ЪОБМБ ПВ йУФЙООПН вПЗЕ. оП зПУРПДШ ЦЙМ Ч ЕЈ УЕТДГЕ. п ФБЛЙИ МАДСИ БРПУФПМ рБЧЕМ РЙЫЕФ: “ЙВП ЛПЗДБ СЪЩЮОЙЛЙ, ОЕ ЙНЕАЭЙЕ ЪБЛПОБ, РП РТЙТПДЕ ЪБЛПООПЕ ДЕМБАФ, ФП, ОЕ ЙНЕС ЪБЛПОБ, ПОЙ УБНЙ УЕВЕ ЪБЛПО: ПОЙ РПЛБЪЩЧБАФ, ЮФП ДЕМП ЪБЛПОБ Х ОЙИ ОБРЙУБОП Ч УЕТДГБИ, П ЮЕН УЧЙДЕФЕМШУФЧХЕФ УПЧЕУФШ ЙИ Й НЩУМЙ ЙИ, ФП ПВЧЙОСАЭЙЕ, ФП ПРТБЧДЩЧБАЭЙЕ ПДОБ ДТХЗХА” (тЙН. 2:14—15). вПЗ УМЩЫЙФ МАВПЗП ЮЕМПЧЕЛБ, ЙУЛТЕООЕ ЦЕМБАЭЕЗП ЙДФЙ РХФЈН ДПВТБ. й, РПДПВОП ФПНХ, ЛБЛ пО УРБУ Й РПНПЗ бУФЙОШ, ФБЛ Й УЕЗПДОС пО УЙМЈО ТБЪТЕЫЙФШ МАВХА УЙФХБГЙА, УФПСЭХА РЕТЕД ОБНЙ. дМС ЬФПЗП ДПУФБФПЮОП МЙЫШ РПРТПУЙФШ еЗП ПВ ЬФПН Й ДПЧЕТЙФШУС еНХ. “чПЪЪПЧЙ ЛП нОЕ — Й с ПФЧЕЮХ ФЕВЕ, РПЛБЦХ ФЕВЕ ЧЕМЙЛПЕ Й ОЕДПУФХРОПЕ, ЮЕЗП ФЩ ОЕ ЪОБЕЫШ” (йЕТ. 33:3). рПНЙНП лУЕТЛУБ Й бУФЙОШ Ч РЕТЧПК ЗМБЧЕ ЖЙЗХТЙТХАФ НХДТЕГЩ, Л ЛПФПТЩН ПВТБФЙМУС ГБТШ, УРТПУЙЧ: “ЛБЛ РПУФХРЙФШ РП ЪБЛПОХ У ГБТЙГЕА бУФЙОШ ЪБ ФП, ЮФП ПОБ ОЕ УДЕМБМБ РП УМПЧХ ГБТС бТФБЛУЕТЛУБ, ПВЯСЧМЕООПНХ ЮТЕЪ ЕЧОХИПЧ” (еУЖ. 1:15). пФЧЕФ ЬФЙИ НХДТЕГПЧ СЧМСЕФ УПВПК ПДЙО ЙЪ РТЙНЕТПЧ ТБВПМЕРОПЗП РПДПВПУФТБУФЙС РТЕД ЧМБУФШ ЙНХЭЙНЙ. лПОЕЮОП ЦЕ, ЬФЙ ХВЕМЈООЩЕ УЕДЙОБНЙ МАДЙ РПОЙНБМЙ, ОБУЛПМШЛП ОЕ РТБЧ ВЩМ ГБТШ, ПФДБЧБС ФБЛПЕ ЧЩЪЩЧБАЭЕЕ ТБУРПТСЦЕОЙЕ, РТПФЙЧПТЕЮБЭЕЕ ЧУЕН ФТБДЙГЙСН РЕТУЙДУЛПЗП ОБТПДБ. рПОЙНБМЙ ПОЙ Й ФП, ЛБЛ ЧЕТОП РПУФХРЙМБ бУФЙОШ, СЧЙЧ РТЙНЕТ ЦЕОУЛПК ЮЙУФПФЩ Й ГЕМПНХДТЙС. оП ЧНЕУФП ФПЗП, ЮФПВЩ УЛБЪБФШ ГБТА, ЮФП ПО НПЦЕФ ЗПТДЙФШУС ФБЛПК ЦЕОПК, ЙМЙ РП ЛТБКОЕК НЕТЕ РПДПЦДБФШ, РПЛБ ИНЕМШ ЧЩЧЕФТЙФУС ЙЪ ЕЗП ЗПМПЧЩ Й ХЦЕ РПФПН ЮФП-МЙВП ЕНХ УПЧЕФПЧБФШ НХДТЕГЩ, ЧЙДС, ЛБЛПЕ ТЕЫЕОЙЕ ПФ ОЙИ ЦДЈФ ЙИ РПЧЕМЙФЕМШ, ОЕ ЪБНЕДМЙМЙ ЕЗП ХДПЧМЕФЧПТЙФШ. чУЈ РТПЙЪПЫЕДЫЕЕ ПОЙ РЕТЕЧЕТОХМЙ У ОПЗ ОБ ЗПМПЧХ, ЙЪПВТБЪЙЧ бУФЙОШ ТБЪТХЫЙФЕМШОЙГЕК УЕНЕКОЩИ ХУФПЕЧ. пОЙ ПВЯСЧЙМЙ ТБЪТХЫЙФЕМШОЙГЕК ХУФПЕЧ ФХ, ЛПФПТБС ЛБЛ ТБЪ Й ПФУФБЙЧБМБ ЬФЙ УБНЩЕ ХУФПЙ УЕНШЙ. уЧПЙНЙ ТЕЮБНЙ ПОЙ ПРТБЧДЩЧБМЙ ОЕВМБЗПЧЙДОПЕ РПЧЕДЕОЙЕ ГБТС. лБЛ НОПЗП РПУМЕ ЬФПЗП ДТХЗЙЕ ГБТЕДЧПТГЩ ДТХЗЙИ ЧМБУФЙФЕМЕК ЫМЙ ЬФЙН ЦЕ РХФЈН, ЗПЧПТС УЧПЙН ЧМБУФЕМЙОБН ФПМШЛП ФП, ЮФП ФЕ ИПФЕМЙ ХУМЩЫБФШ. йНЕООП ОБ УЮЕФХ ФБЛЙИ МАДЕК НОПЗП ОЕЧЙООПК ЛТПЧЙ, ЪБ ЛПФПТХА РПФПН ПФЧЕФУФЧЕООПУФШ ЧПЪМБЗБМБУШ ФПМШЛП ОБ РЕТЧПЕ МЙГП. лБЛ ЪДЕУШ ОЕ ЧУРПНОЙФШ уФБМЙОБ Й ЕЗП ПЛТХЦЕОЙЕ? оЙУЛПМШЛП ОЕ ХНБМСС ЧЙОЩ РТЕЕНОЙЛБ мЕОЙОБ, ЧУЈ ЦЕ ОЕМШЪС УЧСЪЩЧБФШ ЗЙВЕМШ ТЕРТЕУУЙТПЧБООЩИ ФПМШЛП У ЕЗП ЙНЕОЕН. уЛПМШЛП ВЩМП ОБ НЕУФБИ МАДЕК, ЛПФПТЩЕ ЧП ЮФП ВЩ ФП ОЙ УФБМП ИПФЕМЙ ЧЩУМХЦЙФШУС РЕТЕД ДЙЛФБФПТПН, РТЕДУФБЧМСС ЕНХ ЧУЈ ОПЧЩЕ Й ОПЧЩЕ УРЙУЛЙ “ЧТБЗПЧ ОБТПДБ”! лБЛПК ЛМЕЧЕФПК Й ДПОПУБНЙ ЪБОЙНБМЙУШ ПОЙ. лПЗДБ ЦЕ уФБМЙО УПНЛОХМ ЗМБЪБ, ПОЙ ОБРЕТЕВПК УФБМЙ РПОПУЙФШ ХНЕТЫЕЗП ИПЪСЙОБ, УЧБМЙЧБС ЧУА ЧЙОХ ОБ ОЕЗП Й ДЕМБС УЕВС УПЧЕТЫЕООП ОЕРТЙЮБУФОЩНЙ Л УПЧЕТЫЙЧЫЙНУС ЪМПДЕСОЙСН. б ОЕ ВЩЧБЕН МЙ Й НЩ РПТПК, ЮЙФБФЕМШ, ОБ НЕУФЕ РЕТУЙДУЛЙИ НХДТЕГПЧ, ЛПЗДБ ЗПЧПТЙН УЧПЕНХ ОБЮБМШУФЧХ, ЙМЙ ВМЙЪЛЙН ДТХЪШСН ОЕ РТБЧДХ, Б ФП, ЮФП ПОЙ ИПФСФ ХУМЩЫБФШ? уПЧЕТЫБС ЬФП, НЩ ДЕМБЕН ЪБЧХБМЙТПЧБООХА РПДМПУФШ Ч РЕТЧХА ПЮЕТЕДШ ФПНХ ЮЕМПЧЕЛХ, ЛПФПТПНХ ЗПЧПТЙН, ЧП-ЧФПТЩИ, ФЕН, П ЛПН ЗПЧПТЙН Й, ОБЛПОЕГ, УБНЙН УЕВЕ, ЙВП ТПОСЕН ЬФЙН ЮЕМПЧЕЮЕУЛПЕ ДПУФПЙОУФЧП. чПФ ЛБЛБС ДТБНБ ТБЪЧСЪБМБУШ ЧП ДЧПТГЕ НЙДП-РЕТУЙДУЛЙИ ЧМБУФЙФЕМЕК Й ЧПФ ЛБЛПК ХТПЛ ЧЕТЩ ОБН РТЕРПДОЕУМБ ГБТЙГБ бУФЙОШ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ФПН, ЮФП ЛПОЛХТУЩ ЛТБУПФЩ — ЬФП ПФОАДШ ОЕ ЙЪПВТЕФЕОЙЕ ОБЫЕЗП ЧТЕНЕОЙ. й ЮБУФП РПВЕДБ Ч ОЙИ ЧМЕЮЈФ ЪБ УПВПК УРБУЕОЙЕ ФЩУСЮ МАДЕК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. нЙОУЛ, вЕМБТХУШ, 1994, ф2, ЛОЙЗБ 11, ЗМБЧБ 6, 2, У. 70

[2] мПРХИЙО. хЛБЪ. УПЮ., ЛОЙЗБ 1, ф3, У. 417

[3] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 38-40, У. 417-418

[4] фБН ЦЕ, У. 416

[5] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 7, 238, У. 482


лПОЛХТУ ЛТБУПФЩ 2500 МЕФ ОБЪБД

пФЫХНЕМ ЧЕМЙЛЙК 180-ДОЕЧОЩК РЙТ, ЛПФПТЩК ГБТШ лУЕТЛУ ДБЧБМ Ч ФТЕФЙК ЗПД УЧПЕЗП РТБЧМЕОЙС, Й П ЛПФПТПН НЩ ЮЙФБМЙ Ч РЕТЧПК ЗМБЧЕ ЛОЙЗЙ еУЖЙТШ. дЕКУФЧЙС ЧФПТПК ЗМБЧЩ ЬФПК ЛОЙЗЙ ТБЪЧПТБЮЙЧБАФУС УРХУФС ЮЕФЩТЕ ЗПДБ РПУМЕ ПРЙУБООЩИ ЧЩЫЕ УПВЩФЙК. чУЕЗП ЮЕФЩТЕ ЗПДБ, ЧТПДЕ ВЩ ОЕ ПЮЕОШ ВПМШЫПК УТПЛ ДМС ЦЙЪОЙ ЮЕМПЧЕЛБ. оП ДМС ГБТС лУЕТЛУБ ПОЙ УФБМЙ РПЙУФЙОЕ РЕТЕМПНОЩНЙ. еУМЙ ВЩ НЩ УТБЧОЙМЙ ГБТС ЧТЕНЈО РЕТЧПК Й ЧФПТПК ЗМБЧ, ФП ХЧЙДЕМЙ ВЩ ПЗТПНОХА ТБЪОЙГХ. ч ФТЕФЙК ЗПД УЧПЕЗП РТБЧМЕОЙС (482 З. ДП И.Ь.) лУЕТЛУ — ЬФП ЗПТДЩК НЙДП-РЕТУЙДУЛЙК ЧМБУФЙФЕМШ, ЙУРПМОЕООЩК ЗТБОДЙПЪОЩНЙ РМБОБНЙ ТБУЫЙТЕОЙС Й ВЕЪ ФПЗП ОЕПВЯСФОПК ЙНРЕТЙЙ. ьФП ЮЕМПЧЕЛ, МАВХАЭЙКУС УБНЙН УПВПК, ЧЕТСЭЙК Ч УЧПА УЮБУФМЙЧХА ЪЧЕЪДХ Й ЦДХЭЙК ПФ ЦЙЪОЙ ФПМШЛП ОПЧЩИ РПДФЧЕТЦДЕОЙК УЧПЕЗП НПЗХЭЕУФЧБ. лУЕТЛУ УЕДШНПЗП ЗПДБ УЧПЕЗП РТБЧМЕОЙС ХЦЕ ДТХЗПК. й ЬФП ОЕХДЙЧЙФЕМШОП. йВП ЪБ ЬФЙ ЙУФЕЛЫЙЕ ЮЕФЩТЕ ЗПДБ ПО НОПЗПЛТБФОП РТЕФЕТРЕМ ХОЙЦЕОЙЕ ТБЪЗТПНБ ТХЛПЧПДЙНПК ЙН БТНЙЙ. чПКОБ У зТЕГЙЕК, ЛПФПТБС РТЕДУФБЧМСМБУШ ЕНХ МЈЗЛПК РТПЗХМЛПК, ПВЕТОХМБУШ ОЕВЩЧБМЩН РПТБЦЕОЙЕН нЙДП-рЕТУЙЙ, РПДПВОПЗП ЛПФПТПНХ ЬФБ ДЕТЦБЧБ ОЕ ЪОБМБ ОЙЛПЗДБ. ч ВЙФЧБИ РТЙ уБМБНЙОЕ, рМБФЕСИ ЖМПФ Й БТНЙС РЕТУПЧ ВЩМЙ РТБЛФЙЮЕУЛЙ ХОЙЮФПЦЕОЩ. хЮБУФЧХС МЙЮОП Ч РПИПДЕ, ГБТШ НПЗ ЧППЮЙА ЧЙДЕФШ, ЛБЛ ФБСМБ ЕЗП ПЗТПНОБС БТНЙС. оБ ФЩУСЮХ ЗТЕЛПЧ РПЗЙВБМЙ ДЕУСФЛЙ ФЩУСЮ РЕТУПЧ. “ч 478 ЗПДХ РТЕДУФБЧЙФЕМЙ бЖЙО, уБНПУБ, иЙПУБ, мЕУВПУБ Й ДТХЗЙИ ПУФТПЧПЧ ьЗЕКУЛПЗП НПТС УПВТБМЙУШ ОБ дЕМПУЕ Й ЪБЛМАЮЙМЙ УПАЪ ДМС ЧПКОЩ У рЕТУЙЕК… ч 478 З. ЬММЙОЩ ЧП ЗМБЧЕ У БЖЙОУЛЙН РПМЛПЧПДГЕН лЙНПОПН ПУБДЙМЙ РЕТУЙДУЛХА ЛТЕРПУФШ ьЙПО, ТБУРПМПЦЕООХА Ч ХУФШЕ ТЕЛЙ уФТЙНПО. лПЗДБ РТПДПЧПМШУФЧЙЕ ЙУУСЛМП Й УПРТПФЙЧМЕОЙЕ УФБМП ВЕЪОБДЈЦОЩН, ЛПНЕОДБОФ ЛТЕРПУФЙ вПЗ, ЛПФПТПНХ лЙНПО ПВЕЭБМ ПВЕУРЕЮЙФШ ВЕЪПРБУОПЕ ПФУФХРМЕОЙЕ Ч нБМХА бЪЙА, ПФЛБЪБМУС ПФ ФБЛПЗП УРБУЕОЙС, ЪБЛПМПМ УЧПЙИ ДЕФЕК, ЦЕО, ОБМПЦОЙГ Й УМХЗ, ВТПУЙМ Ч ТЕЛХ ЪПМПФП, УЕТЕВТП Й ЧУЈ ГЕООПЕ ЙНХЭЕУФЧП Й РПУМЕ ЬФПЗП УБН ЛЙОХМУС Ч ЗПТСЭЙК ЛПУФЈТ” [1]. ьФП ВЩМП ОБЮБМП ЛПОГБ нЙДП-рЕТУЙДУЛПК ДЕТЦБЧЩ. ч 478 ЗПДХ ХЦЕ ЧУЕН, Й Ч РЕТЧХА ПЮЕТЕДШ РЕТУБН ВЩМП РПОСФОП, ЮФП ЧПКОХ лУЕТЛУ РТПЙЗТБМ. уФПСМ ЧПРТПУ МЙЫШ П ФПН, ОБУЛПМШЛП ФСЦЛЙН ВХДЕФ ЬФП РПТБЦЕОЙЕ. рТЕДУЛБЪБОЙЕ РТЙЪТБЛБ, ДХИБ, ОЕУЛПМШЛП ТБЪ СЧМСЧЫЕЗПУС Л ГБТА ЮЕФЩТЕ ЗПДБ ОБЪБД, ОЕ УВЩМПУШ. оБРТПФЙЧ, ОБЧСЪБООБС РТЙЪТБЛПН ЧПКОБ ПВЕТОХМБУШ ДМС ГБТС УФТБЫОПК ВЕДПК. фЕРЕТШ ХЦЕ ОЕ ОБ ПРЩФЕ оБЧХИПДПОПУПТБ II ЙМЙ лЙТБ лУЕТЛУ НПЗ ХВЕДЙФШУС Ч ФПЮОПУФЙ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ХФЧЕТЦДБЧЫЙИ, ЮФП ЧПКОБ У зТЕГЙЕК УФБОЕФ ДМС рЕТУЙЙ ТПЛПЧПК. оП ДП РПМОПЗП ТБЪЗТПНБ ЙНРЕТЙЙ лЙТБ ПУФБЧБМПУШ ЕЭЈ 140 МЕФ. б РПЛБ ОЕУПУФПСЧЫЙКУС ЪБЧПЕЧБФЕМШ ьММБДЩ ПЛБЪЩЧБЕФУС ЧОПЧШ ЧП ДЧПТГЕ Ч уХЪБИ, Ч ФЕИ УБНЩИ УФЕОБИ, ЗДЕ ПО МЕМЕСМ УЧПЙ БНВЙГЙПЪОЩЕ РМБОЩ. п ЮЈН ДХНБМ ГБТШ Ч ЛПОГЕ 478 ЗПДБ? п ЮЈН ЧУРПНЙОБМ? “пО ЧУРПНОЙМ ПВ бУФЙОШ Й П ФПН, ЮФП ПОБ УДЕМБМБ, Й ЮФП ВЩМП ПРТЕДЕМЕОП П ОЕК” (еУЖ. 2:1). чОПЧШ ОБИПДСУШ Ч УФЕОБИ УХЪУЛПЗП ДЧПТГБ, ПО ФЕРЕТШ УПЦБМЕМ П УЧПЕК ВЕУУПЧЕУФОПК ЧЩИПДЛЕ, ЛПЗДБ Ч РШСОПН ХЗБТЕ ПО РПЧЕМЕМ СЧЙФШУС УЧПЕК ЦЕОЕ ОБ РЙТ Й ЛБЛ РПУМЕДОЕК ТБВЩОЕ ДЕНПОУФТЙТПЧБФШ УЧПА ЛТБУПФХ. уРХУФС ЮЕФЩТЕ ЗПДБ ПО РПЮХЧУФЧПЧБМ ХЗТЩЪЕОЙС УПЧЕУФЙ Й ЗПТЕЮШ П УПДЕМБООПН ОЕУРТБЧЕДМЙЧПН РПУФХРЛЕ. дТЕЧОЕТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК ПУФБЧЙМ ЧЕУШНБ РПДТПВОПЕ ЙЪМПЦЕОЙЕ РПУМЕДХАЭЙИ УПВЩФЙК, ЛПФПТЩЕ РТБЛФЙЮЕУЛЙ ДПУМПЧОП РПДФЧЕТЦДБАФ УППВЭЕОЙС 2 ЗМБЧЩ ЛОЙЗЙ еУЖЙТШ. “гБТШ ВЩМ ПЮЕОШ ТБУРПМПЦЕО Л чБУФЙ (бУФЙОШ — РТЙН. б.п.) Й ОЕ ИПФЕМ РТЙНЙТЙФШУС У НЩУМША П ТБЪЧПДЕ, ОП ПО Й ОЕ НПЗ, ЧЧЙДХ ЪБЛПОБ, РЕТЕНЕОЙФШ УЧПЈ ТЕЫЕОЙЕ Й РПЬФПНХ ЧРБМ Ч РЕЮБМШ РП РПЧПДХ ЙН УБНЙН ЧЩЪЧБООПЗП РПУФБОПЧМЕОЙС, ПФНЕОЙФШ ЛПФПТПЕ ВЩМП ХЦЕ ОЕЧПЪНПЦОП” [2]. йФБЛ, Ч ФПФ НПНЕОФ, ЛПЗДБ РЕТУЩ ФЕТРСФ ПДОП РПТБЦЕОЙЕ ЪБ ДТХЗЙН, ЛПЗДБ ЗТЕЛЙ РПВЕДПОПУОП ОБУФХРБАФ, ЛПЗДБ ОБЮЙОБАФУС ВТПЦЕОЙС ЧОХФТЙ УБНПК ЙНРЕТЙЙ, ГБТШ ЧРБДБЕФ Ч ДЕРТЕУУЙА. ьФП ЧЩЪЩЧБЕФ ВПМШЫХА ФТЕЧПЗХ Х ЕЗП ПЛТХЦЕОЙС, РПОЙНБАЭЕЗП, ЮФП У РБДЕОЙЕН лУЕТЛУБ НПЗХФ РБУФШ Й ПОЙ. рПЬФПНХ ПОЙ РТЕДМБЗБАФ ГБТА ЧЩИПД. “чЙДС ЕЗП Ч ФБЛПН РПДБЧМЕООПН ОБУФТПЕОЙЙ, ДТХЪШС ГБТС РПУПЧЕФПЧБМЙ ЕНХ ЧЩВТПУЙФШ ЙЪ ЗПМПЧЩ УПЧЕТЫЕООП ФЕРЕТШ ВЕУРПМЕЪОПЕ ЧПУРПНЙОБОЙЕ П МАВЧЙ УЧПЕК Л ЬФПК ЦЕОЭЙОЕ, ТБЪПУМБФШ РП ЧУЕК ЪЕНМЕ МАДЕК ЙУЛБФШ ЛТБУЙЧЩИ ДЕЧХЫЕЛ Й ЙЪ РПУМЕДОЙИ ЧЩВТБФШ ОБЙМХЮЫХА УЕВЕ Ч ЦЈОЩ. пОЙ ХЛБЪЩЧБМЙ РТЙ ЬФПН ОБ ФП, ЮФП МЙЫШ ЪБНЕОБ РТЕЦОЕК ГБТЙГЩ ОПЧПА ХФЕЫЙФ УФТБУФШ ЕЗП Л РЕТЧПК Й ЮФП ПО ЧУЛПТЕ РЕТЕОЕУЈФ ЧУЈ УЧПЈ ЮХЧУФЧП ОБ ОПЧХА УХРТХЗХ, РПЪБВЩЧ П чБУФЙ. гБТШ РПУМХЫБМУС ЬФПЗП УПЧЕФБ Й РТЙЛБЪБМ ЧЩВТБФШ ОБЙВПМЕЕ ЛТБУЙЧЩИ ДЕЧХЫЕЛ ЧП ЧУЈН ГБТУФЧЕ Й РТЕДУФБЧЙФШ ЙИ ЕНХ” [3]. й ЪДЕУШ НЩ РПДИПДЙН Л ЗМБЧОПК ЗЕТПЙОЕ ЙЪХЮБЕНПК ОБНЙ ВЙВМЕКУЛПК ЛОЙЗЙ, ГБТЙГЕ ьУЖЙТШ, ЛПФПТБС ЕЭЈ, ЧРТПЮЕН, МЙЫШ ЙХДЕКУЛБС ДЕЧХЫЛБ зБДБУУБ. ч 535 ЗПДХ ГБТШ нЙДП-рЕТУЙЙ лЙТ II ЙЪДБЈФ ХЛБЪ, ВМБЗПДБТС ЛПФПТПНХ ЙХДЕСН ТБЪТЕЫБЕФУС ЧЕТОХФШУС ОБ УЧПЙ ЙУЛПООЩЕ ЪЕНМЙ, Ч рБМЕУФЙОХ. “дМС ПФРТБЧМЕОЙС ЛХМШФБ РТЙВЩМЙ ХЦЕ У РЕТЧЩН ЛБТБЧБОПН УЧСЭЕООЙЛЙ; Ч ЮЙУМЕ ЙИ ЧОХЛ РЕТЧПУЧСЭЕООЙЛБ уЕТБЙЙ, ЛБЪОЈООПЗП оБЧХИПДПОПУПТПН (йЕТ. 52:24—27), йЙУХУ, УЩО йПУЕДЕЛПЧ, Ч ЛБЮЕУФЧЕ ЗМБЧОПЗП. фБЛЙН ПВТБЪПН ТХЛПЧПДЙФЕМЙ ЙХДЕКУЛПЗП ЧПЪТПЦДЕОЙС, ЛБЪБМПУШ, ДПВЙМЙУШ, ЮЕЗП ИПФЕМЙ: УЧЕФУЛПЗП ЛОСЪС, ДХИПЧОПЗП, ИПФС ОЕРПМОПРТБЧОПЗП ЗМБЧЩ Й ПВЕФПЧБООПК ЪЕНМЙ. оП ЛБЛ ЬФП ВЩМП ДБМЕЛП ПФ ЙИ ЮБСОЙК… оЕ ХДБМПУШ ЙН… ХЧМЕЮШ ЧЕУШ ОБТПД: ЧЕУШНБ НОПЗЙЕ РТЕДРПЮМЙ ПУФБФШУС Ч чБЧЙМПОЕ, ХЫМЙ ВПМШЫЕА ЮБУФША ЬОФХЪЙБУФЩ, ДБ Й ФП ОЕ УТБЪХ, Й Ч ФЕЮЕОЙЙ РЕТЧЩИ 17 МЕФ РЕТЕУЕМЙМПУШ ЧУЕЗП 42360 ЮЕМ. У 7000 ТБВБНЙ” [4]. “рТПЫМП ДЧБДГБФШ ЙМЙ ВПМШЫЕ МЕФ, ЛПЗДБ дБТЙК йУФБРУЛЙК ЙЪДБМ ЧФПТПК ХЛБЪ, ФБЛ ЦЕ, вПЗ, Ч уЧПЈН НЙМПУЕТДЙЙ ЕЭЈ ТБЪ ДБМ ЕЧТЕСН, ЦЙЧХЭЙН Ч нЙДП-рЕТУЙЙ, ЧПЪНПЦОПУФШ ЧЕТОХФШУС Ч ЪЕНМА УЧПЙИ ПФГПЧ. вПЗ РТЕДЧЙДЕМ ФСЦЈМЩЕ ЧТЕНЕОБ, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ ОБУФХРЙФШ ЧП ЧТЕНС ГБТУФЧПЧБОЙС лУЕТЛУБ — ЙЪЧЕУФОПЗП Ч лОЙЗЕ еУЖЙТШ ЛБЛ бТФБЛУЕТЛУ, — Й пО ОЕ ФПМШЛП ТБВПФБМ ОБД УЕТДГЕН ЧМБУФШ ЙНХЭЙИ, ОП ЮЕТЕЪ РТПТПЛБ ъБИБТЙА ХНПМСМ ЙИ ЧОПЧШ РПУЕМЙФШУС ОБ ЪЕНМЕ ПФГПЧ ЙИ. “ьК, ЬК! ВЕЗЙФЕ ЙЪ УЕЧЕТОПК УФТБОЩ, ЗПЧПТЙФ зПУРПДШ: ЙВП РП ЮЕФЩТЕН ЧЕФТБН ОЕВЕУОЩН с ТБУУЕСМ ЧБУ, ЗПЧПТЙФ зПУРПДШ. уРБУБКУС, уЙПО, ПВЙФБАЭЙК Х ДПЮЕТЙ чБЧЙМПОБ. йВП ФБЛ ЗПЧПТЙФ зПУРПДШ уБЧБПЖ: ДМС УМБЧЩ пО РПУМБМ нЕОС Л ОБТПДБН, ЗТБВЙЧЫЙН ЧБУ, ЙВП ЛБУБАЭЙКУС ЧБУ ЛБУБЕФУС ЪЕОЙГЩ ПЛБ еЗП. й ЧПФ, с РПДОЙНХ ТХЛХ нПА ОБ ОЙИ, Й ПОЙ УДЕМБАФУС ДПВЩЮЕА ТБВПЧ УЧПЙИ, Й ФПЗДБ ХЪОБЕФЕ, ЮФП зПУРПДШ уБЧБПЖ РПУМБМ нЕОС” (ъБИ. 2:6—9). фЕН ОЕ НЕОЕЕ НОПЗЙЕ ОЕ РПУМХЫБМЙУШ… ДБЦЕ ЛПЗДБ ъБИБТЙС ХЗПЧБТЙЧБМ ЙИ ВЕЦБФШ ЙЪ чБЧЙМПОБ ВЕЪ РТПНЕДМЕОЙК, ОЕ ПВТБФЙМЙ ОБ ЬФП ДПМЦОПЗП ЧОЙНБОЙС” [5]. “йХДЕЙ ХЦЕ ДБЧОП РПМХЮЙМЙ ЧЛХУ Л ФПТЗПЧМЕ Й ЛБРЙФБМЙЪНХ… ч РМЕОХ ВЩМЙ ЧУЕ ХУМПЧЙС ДМС ТБЪЧЙФЙС ЬФПК УФПТПОЩ: ЙХДЕЙ РПРБМЙ Ч ЛТХРОЕКЫЙЕ ФПТЗПЧЩЕ Й РТПНЩЫМЕООЩЕ ГЕОФТЩ; У ЬФЙИ РПТ ПОЙ ОБЮЙОБАФ ПУПВЕООП УЕМЙФШУС Ч УФПМЙГБИ Й ВПМШЫЙИ ЗПТПДБИ, ЧВМЙЪЙ ВБОЛПЧ Й ЖБВТЙЛ. пФПТЧБООЩЕ ПФ ЪЕНМЙ, ЧПЧМЕЮЈООЩЕ Ч ЛТХЗПЧПТПФ НЙТПЧЩИ ГЕОФТПЧ, ПОЙ ПУФБЧЙМЙ УМЕДЩ Ч ЧЙДЕ ЙНЈО Ч ТБЪМЙЮОЩИ ФПТЗПЧЩИ ДПЛХНЕОФБИ, ДПВЩФЩИ БТИЕПМПЗЙЮЕУЛЙНЙ ЙЪЩУЛБОЙСНЙ; ПОЙ ДПУФЙЗМЙ ВМБЗПУПУФПСОЙС Й УФБМЙ ДП ОЕЛПФПТПК УФЕРЕОЙ УЙМПК Ч ЧБЧЙМПОУЛПК Й РЕТУЙДУЛПК НПОБТИЙЙ. лПОЕЮОП, ПОЙ ПЛБЪБМЙ ЧМЙСОЙЕ Й ДЕОЕЦОХА РПНПЭШ РТЙ ЧПЪЧТБЭЕОЙЙ, ОП УБНЙ РП ВПМШЫЕК ЮБУФЙ ОЕ ЧЕТОХМЙУШ” [6]. уЙАНЙОХФОБС ЧЩЗПДБ, ДЕОШЗЙ, ВПЗБФЩЕ ДПНБ ЪБУФБЧЙМЙ ФЩУСЮЙ ЙХДЕЕЧ ЙЪНЕОЙФШ вПЗХ, РПКФЙ РТПФЙЧ еЗП ЧПМЙ. фЕРЕТШ ФПМШЛП ЛБЛПЕ-МЙВП ОЕРТЕДЧЙДЕООПЕ ЧЕМЙЛПЕ УПВЩФЙЕ НПЗМП ЪБУФБЧЙФШ ЙХДЕЕЧ ПДХНБФШУС Й ЧЕТОХФШУС Ч рБМЕУФЙОХ. ч РТПФЙЧОПН УМХЮБЕ ЙИ ЦДБМБ ЗЙВЕМШ, ЧОБЮБМЕ ДХИПЧОБС — ПФ СЪЩЮЕУЛЙИ ПВЩЮБЕЧ, УТЕДЙ ЛПФПТЩИ ПОЙ ОБИПДЙМЙУШ, Й РТЕЛМПОЕОЙС РТЕД НБННПОПК. ьФПНХ РТЙНЕТХ ПУФБЧЫЙИУС Ч рЕТУЙЙ ЙХДЕЕЧ УМЕДХЕН РПТПК Ч УЧПЕК ЦЙЪОЙ Й НЩ. йВП ПЮЕОШ ЮБУФП Ч УЧПЈН ЧЩВПТЕ НЩ ТХЛПЧПДУФЧХЕНУС МЙЫШ НБФЕТЙБМШОЩНЙ, Б ОЕ ДХИПЧОЩНЙ ГЕООПУФСНЙ. нЩ УМЕДХЕН МЙЫШ РТЙОГЙРХ: ЧЩЗПДОП — ОЕ ЧЩЗПДОП. нЩ РПТПК ЙДЈН Л ГЕМЙ, ОЕ ЪБДХНЩЧБСУШ ОБД ФЕНЙ УТЕДУФЧБНЙ, ЛПФПТЩЕ ЙУРПМШЪХЕН ДМС ЬФПЗП. дМС ДПУФЙЦЕОЙС ЛБТШЕТЩ Й ВПЗБФУФЧБ ЙДЈФ Ч ИПД ЧУЈ: ЛМЕЧЕФБ, РТЕМАВПДЕСОЙЕ, РПДЛХР, НПЫЕООЙЮЕУФЧП. мАДЙ ФБЛ ЦЕ РПТПК НБМП ЪБДХНЩЧБАФУС П ДХИПЧОЩИ БУРЕЛФБИ, ЛПЗДБ ЙЭХФ ТБЪЧМЕЮЕОЙК. пОЙ ЙДХФ ФХДБ, ЗДЕ вПЗ ОЙЛПЗДБ ОЕ РТЙУХФУФЧХЕФ, ЗДЕ ГБТЙФ МЙЫШ ДШСЧПМ. мАДЙ РТЕЛТБУОП ЪОБАФ ПВ ЬФПН, ОП ЧУЈ ТБЧОП ЙДХФ Ч ОПЮОЩЕ ЛМХВЩ, УФТЙРФЙЪ-ВБТЩ, ДЙУЛПФЕЛЙ, ВПТДЕМЙ, ЛБЪЙОП Й Ф.Д. рПДПВОП ДТЕЧОЙН ЙХДЕСН НЩ ОЕ УМЩЫЙН, Б ФПЮОЕЕ ОЕ ИПФЙН УМЩЫБФШ вПЦШЕ ПВТБЭЕОЙЕ, РТЙЪЩЧБАЭЕЕ ОБУ ЧЩКФЙ ПФФХДБ. й РПДПВОП ФПНХ, ЛБЛ ЙЪТБЙМШФСОЕ ЮХФШ ОЕ РПРМБФЙМЙУШ УНЕТФША ЪБ УЧПЈ ХРПТУФЧП Й МАВПЧШ ЛП ЗТЕИХ Й ВЩМЙ УРБУЕОЩ МЙЫШ ВМБЗПДБТС МАВЧЙ вПЦШЕК, ФБЛ Й МАВПК ЮЕМПЧЕЛ, ЧУФБАЭЙК ОБ ЬФПФ ЦЕ РХФШ ОЕРПЧЙОПЧЕОЙС вПЦШЕК ЧПМЕ, ПФДБЈФ УЕВС ЧП ЧМБУФШ ДШСЧПМБ, У УБНЩНЙ УФТБЫОЩНЙ РПУМЕДУФЧЙСНЙ ДМС УЕВС. й ЧПФ Ч ЛБОХО ЬФПЗП ЗТПЪОПЗП УПВЩФЙС ОБ БЧБОУГЕОЕ ЙУФПТЙЙ РПСЧМСЕФУС УПЧУЕН ЕЭЈ НПМПДБС ДЕЧХЫЛБ, РТЙЧМЈЛЫБС ЧОЙНБОЙЕ РПУМБООЙЛПЧ ГБТС, ЧЩВЙТБЧЫЙИ ЕНХ ДЕЧЙГ. “й ЧПФ, ЛПЗДБ ВЩМП ОБВТБОП ХЦЕ НОПЗП ДЕЧЙГ, ОБЫМБУШ Ч чБЧЙМПОЕ ЕЭЈ ПДОБ, ПЮЕОШ ТБОП МЙЫЙЧЫБСУС ПФГБ Й НБФЕТЙ Й ЧПУРЙФЩЧБЧЫБСУС Х УЧПЕЗП ДСДЙ нБТДПИЕС. ьФПФ нБТДПИЕК РТЙОБДМЕЦБМ Л ЛПМЕОХ чЕОШСНЙОПЧХ, РТПЙУИПДС ЙЪ ПДОПЗП ЙЪ МХЮЫЙИ ЙХДЕКУЛЙИ УЕНЕКУФЧ. ьУЖЙТШ (ФБЛ ЪЧБМЙ ДЕЧХЫЛХ) ПФМЙЮБМБУШ ОЕПВЩЛОПЧЕООПА ЛТБУПФПА Й ЬФЙН ЧУЕЗДБ ПУФБОБЧМЙЧБМБ ОБ УЕВЕ ЧЪЗМСДЩ ЧУЕИ ЧЙДЕЧЫЙИ ЕЈ” [7]. дЕД нБТДПИЕС лЙУБ ВЩМ ПДОЙН ЙЪ ФЕИ, ЛПЗП РЕТЕУЕМЙМ оБЧХИПДПОПУПТ II ЙЪ йЕТХУБМЙНБ Ч чБЧЙМПО [8]. рЕТЕУЕМЈО ВЩМ УЛПТЕЕ ЧУЕЗП ОЕ УБН нБТДПИЕК, Б лЙУБ, ЕЗП ДЕД. й УППВЭЕОЙЕ еУЖ. 2:6 — ПФОПУЙФУС Л лЙУЕ. оБ РПДФЧЕТЦДЕОЙЕ ЬФПЗП ХЛБЪЩЧБЕФ Й ФПФ ЖБЛФ, ЮФП нБТДПИЕК — ЙНС ЧБЧЙМПОУЛПЕ (Ч РЕТЕЧПДЕ — “РПЛМПООЙЛ нЕТПДБИБ”), Б ОЕ РБМЕУФЙОУЛПЕ, ЮФП УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ТПЦДЈО ПО ВЩМ ОЕ Ч рБМЕУФЙОЕ, Б ХЦЕ Ч РМЕОХ, Ч чБЧЙМПОЕ [9]. й ЧПФ ЧПУРЙФБООЙГБ нБТДПИЕС ПЛБЪЩЧБЕФУС Ч ГБТУЛПН ДЧПТГЕ. чПУРЙФБООБС Ч УФТПЗП ОТБЧУФЧЕООЩИ РТБЧЙМБИ, ПОБ ПЛБЪЩЧБЕФУС Ч БФНПУЖЕТЕ ХФПОЮЈООПЗП ТБЪЧТБФБ, ГБТСЭЕЗП РТЙ РЕТУЙДУЛПН ДЧПТЕ. фП, Л ЮЕНХ ЕК У ДЕФУФЧБ ЧОХЫБМЙ ПФЧТБЭЕОЙЕ, ВЩМП РТБЧЙМПН “ИПТПЫЕЗП” РПЧЕДЕОЙС Ч уХЪУЛПН ДЧПТГЕ, ЗДЕ ГБТЙМЙ ПТЗЙЙ Й ЗПНПУЕЛУХБМЙЪН. цЕОЭЙОБ ТБУУНБФТЙЧБМБУШ МЙЫШ ЛБЛ ПВЯЕЛФ ОБУМБЦДЕОЙС, ЧЕЭШ, ЛПФПТПК РПМШЪХАФУС Й ЛПФПТХА, ЛПЗДБ ОБДПЕДБЕФ, ФП ЕЈ РТПУФП НЕОСАФ. чП ДЧПТГЕ ЦЙМП ОЕУЛПМШЛП УПФ ОБМПЦОЙГ ГБТС, ТБЪОЩИ ЧПЪТБУФПЧ Й УПВТБООЩИ УП ЧУЕЗП НЙТБ. пДОБЛП ОЙ ПДОБ ЙЪ ОЙИ ОЕ ХДПЧМЕФЧПТСМБ ЧМБДЩЛХ. й ЧПФ ПО РПЧЕМЕМ УПВТБФШ Л УЕВЕ УБНЩИ ЛТБУЙЧЩИ ДЕЧХЫЕЛ УП ЧУЕЗП ГБТУФЧБ. йНЕООП Ч ЙИ УТЕДЕ Й ПЮХФЙМБУШ ЧРЕТЧЩЕ ьУЖЙТШ. зМСДС ОБ ОЙИ, ПОБ НПЗМБ МЙГЕЪТЕФШ ОТБЧЩ ТБЪМЙЮОЩИ ОБТПДПЧ, ЛПФПТЩЕ ПФМЙЮБМЙУШ ЗТХВПУФША Й ПФЛТПЧЕООЩН ВЕУУФЩДУФЧПН. вХДХЮЙ ЧПУРЙФБОБ Ч РПЮЙФБОЙЙ еДЙОПЗП вПЗБ, ОБЫБ ЗЕТПЙОС ПЛБЪБМБУШ Ч УТЕДЕ ЙДПМПРПЛМПОУФЧБ, УПРТПЧПЦДБЧЫЕЗПУС ТБЪМЙЮОЩНЙ ПЛЛХМШФОЩНЙ ПВТСДБНЙ. уТЕДЙ ДЕЧХЫЕЛ ГБТЙМБ ОЕЪДПТПЧБС БФНПУЖЕТБ ЪБЧЙУФЙ Й ОЕДПВТПЦЕМБФЕМШУФЧБ. йВП ЛБЦДБС ЙЪ ОЙИ РПОЙНБМБ, ЮФП ГБТЙГЕК УФБОЕФ ФПМШЛП ПДОБ, ПУФБМШОЩН ЦЕ РТЕДУФПЙФ ЧМБЮЙФШ ЦБМЛХА ХЮБУФШ ПДОПК ЙЪ ФЩУСЮ ОБМПЦОЙГ, ЛПФПТБС ЪБ ЧУА ЦЙЪОШ НПЦЕФ ДБЦЕ ОЙЛПЗДБ Й ОЕ ХЧЙДЕФШ ГБТС. пУПВЕООП Ч ЙИ УТЕДЕ ЧЩДЕМСМБУШ ьУЖЙТШ УЧПЙН ИБТБЛФЕТПН Й РПЧЕДЕОЙЕН. б ЬФП ВЕЪХУМПЧОП ОЕ НПЗМП ОЕ ЧЩЪЧБФШ Л ОЕК ПУПВПЗП ОЕРТЙСФЙС УП УФПТПОЩ ПУФБМШОЩИ. оП ДЕЧХЫЛБ ОЕ ВЩМБ ПУФБЧМЕОБ вПЗПН. “лПЗДБ ПВЯСЧМЕОП ВЩМП РПЧЕМЕОЙЕ ГБТС Й ХЛБЪ ЕЗП, Й ЛПЗДБ УПВТБОЩ ВЩМЙ НОПЗЙЕ ДЕЧЙГЩ Ч РТЕУФПМШОЩК ЗПТПД уХЪЩ РПД ОБДЪПТ зЕЗБС, ФПЗДБ ЧЪСФБ ВЩМБ Й еУЖЙТШ Ч ГБТУЛЙК ДПН РПД ОБДЪПТ зЕЗБС, УФТБЦБ ЦЕО. й РПОТБЧЙМБУШ ЬФБ ДЕЧЙГБ ЗМБЪБН ЕЗП Й РТЙПВТЕМБ Х ОЕЗП ВМБЗПЧПМЕОЙЕ, Й ПО РПУРЕЫЙМ ЧЩДБФШ ЕК РТЙФЙТБОШС Й ЧУЕ, ОБЪОБЮЕООПЕ ОБ ЮБУФШ ЕЕ, Й РТЙУФБЧЙФШ Л ОЕК УЕНШ ДЕЧЙГ, ДПУФПКОЩИ ВЩФШ РТЙ ОЕК, ЙЪ ДПНБ ГБТУЛПЗП, Й РЕТЕНЕУФЙМ ЕЕ Й ДЕЧЙГ ЕЕ Ч МХЮЫЕЕ ПФДЕМЕОЙЕ ЦЕОУЛПЗП ДПНБ” (еУЖ. 2:8—9). ч еУЖ. 2:10 УЛБЪБОП: “оЕ УЛБЪЩЧБМБ еУЖЙТШ ОЙ П ОБТПДЕ УЧПЕН, ОЙ П ТПДУФЧЕ УЧПЕН, РПФПНХ ЮФП нБТДПИЕК ДБМ ЕК РТЙЛБЪБОЙЕ, ЮФПВЩ ПОБ ОЕ УЛБЪЩЧБМБ”. п ЮЈН ОБН ЗПЧПТСФ ЬФЙ УМПЧБ? пОЙ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП, ПЛБЪБЧЫЙУШ Ч УФПМШ ОЕРТЙЧЩЮОПК Й ЮХЦДПК ДМС УЕВС БФНПУЖЕТЕ, ПОБ ОЕ ОБЫМБ УЙМ ПФЛТЩФП, РПДПВОП РТПТПЛХ дБОЙЙМХ, ВЩЧЫЕНХ Ч УЧПЈ ЧТЕНС Ч ЧБЧЙМПОУЛПН РМЕОХ, ПФУФБЙЧБФШ ЙУФЙОХ Й УЧПА ЧЕТХ. чП НОПЗПН ЬФПНХ УРПУПВУФЧПЧБМ Й УПЧЕФ ЕЈ ЧПУРЙФБФЕМС нБТДПИЕС, ЛПФПТЩК, ЪОБС ФП РТЕДХВЕЦДЕОЙЕ, ЛПФПТПЕ РЙФБАФ Л ЕЧТЕСН РЕТУЩ, ПРБУБМУС ЪБ ВХДХЭЕЕ УЧПЕК ЧПУРЙФБООЙГЩ, ОБДЕСУШ Ч ФП ЦЕ ЧТЕНС ОБ ФП, ЮФП ЕУМЙ УЛТЩФШ ЕЈ РТПЙУИПЦДЕОЙЕ, ФП ЬФП НПЦЕФ ЕК РПНПЮШ ЪБОСФШ ФТПО ГБТЙГЩ, Й ФПЗДБ ПОБ УНПЦЕФ РПНПЗБФШ УЧПЕНХ ОБТПДХ. вЙВМЙС ТЙУХЕФ УЧПЙИ ЗЕТПЕЧ ФБЛЙНЙ, ЛБЛ ПОЙ ЕУФШ, У ЙИ УМБВПУФСНЙ, ПЫЙВЛБНЙ Й ОЕДПУФБФЛБНЙ. пОБ РПЛБЪЩЧБЕФ, ЮФП ЬФП ВЩМЙ ФБЛЙЕ ЦЕ МАДЙ, ЛБЛ Й НЩ. мАДЙ РБДБАЭЙЕ Й ЗТЕЫБЭЙЕ. оП ЛПФПТЩЕ У вПЦШЕК РПНПЭША, ЙДС ЪБ иТЙУФПН НЕОСМЙУШ. рП-ЮЕМПЧЕЮЕУЛЙ нБТДПИЕК ВЩМ РТБЧ, ОП ОБ ДЕМЕ ПО РТПСЧЙМ ОЕДПЧЕТЙЕ Ч ЧПЪНПЦОПУФШ зПУРПДБ ПИТБОЙФШ ьУЖЙТШ, ЕУМЙ ВЩ ФБ РТПДПМЦБМБ ПФЛТЩФП ЙУРПЧЕДЩЧБФШ еЗП, Ч ЮБУФОПУФЙ НПМСУШ еНХ Й УПВМАДБС УХВВПФХ. рЕТУЩ, ДБ Й ЧППВЭЕ ЦЙФЕМЙ ДТЕЧОЕЗП НЙТБ ЪОБМЙ, ЮФП ФПМШЛП ЕЧТЕЙ ЙМЙ РТЙНЛОХЧЫЙЕ Л ЙИ ТЕМЙЗЙЙ УЧСФП УПВМАДБАФ УХВВПФХ. й РПЬФПНХ ЕУМЙ ВЩ ьУЖЙТШ УПВМАДБМБ УХВВПФХ, ФП ЬФП ВЕЪХУМПЧОП УФБМП ВЩ ЙЪЧЕУФОП РТЙ РЕТУЙДУЛПН ДЧПТЕ, ЗДЕ УЛТЩФШ ЮФП-МЙВП ВЩМП ЧППВЭЕ РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП. ч УЧПЈ ЧТЕНС ЧБЧЙМПОУЛПНХ ГБТА дБТЙА ВЩМП ОЕНЕДМЕООП ДПОЕУЕОП П ФПН, ЮФП дБОЙЙМ ЧПЪОПУЙФ НПМЙФЧЩ вПЗХ. ч УЧПЕК РПЧУЕДОЕЧОПК ЦЙЪОЙ НЩ ФБЛЦЕ ЮБУФП РПУФХРБЕН, ЛБЛ ьУЖЙТШ Й нБТДПИЕК, ЙДС ОБ ДХИПЧОЩК ЛПНРТПНЙУУ. оБН ЛБЦЕФУС, ЮФП ЕУМЙ НЩ ВХДЕН ПФУФБЙЧБФШ ЙУРПМОЕОЙЕ ЪБЛПОБ вПЦШЕЗП, ФП РПЗЙВОЕН Й вПЗ ОЕ УНПЦЕФ РПНПЮШ ОБН. ьФП ПФОПУЙФУС Й Л РТПВМЕНЕ УПВМАДЕОЙС УХВВПФЩ ЧП ЧТЕНС ХЮЈВЩ Ч ЙОУФЙФХФЕ ЙМЙ ХЮЙМЙЭЕ, ОБ ТБВПФЕ. оБН ЛБЦЕФУС, ЮФП ПВУФПСФЕМШУФЧБ, Ч ЛПФПТЩЕ НЩ РПУФБЧМЕОЩ ОБУФПМШЛП ВЕЪЧЩИПДОЩЕ, ЮФП ЙОПЗП РХФЙ, ЛБЛ ОБТХЫЙФШ ПДОХ ЙЪ ЪБРПЧЕДЕК Х ОБУ ОЕФ. нЩ ОБЮЙОБЕН ЙУЛБФШ УЕВЕ ПРТБЧДБОЙЕ Й ЧУЕЗДБ ЛПОЕЮОП ЦЕ ОБИПДЙН ЕЗП. лПЗДБ Ч УЧПЕК ЦЙЪОЙ НЩ ОЕ РЕТЕОПУЙН ОЕВПМШЫПЗП ЙУРЩФБОЙС, зПУРПДШ ЧЩОХЦДЕО ДПРХУЛБФШ ВПМЕЕ УЙМШОЩЕ, ЮФПВЩ НЩ ПДХНБМЙУШ Й ПВТБФЙМЙУШ У ФПЗП ЗЙВЕМШОПЗП РХФЙ, ОБ ЛПФПТЩК ЧУФБМЙ. йФБЛ, Ч ФЕЮЕОЙЙ ОЕУЛПМШЛЙИ НЕУСГЕЧ ДЕЧХЫЕЛ ЗПФПЧЙМЙ ОБ УНПФТ ГБТА. оБ ДТЕЧОЕН чПУФПЛЕ ЬФБ РПДЗПФПЧЛБ ЧЛМАЮБМБ Ч УЕВС УМЕДХАЭЕЕ. фЕМП, ЛТПНЕ ЗПМПЧЩ, ОБЮЙУФП ЧЩВТЙЧБМПУШ Й ТБУФЙТБМПУШ РЕНЪПК. дЧБЦДЩ Ч ДЕОШ РТЙОЙНБМЙУШ ЧБООЩ Й РПУМЕ ЬФПЗП ФЕМП ОБФЙТБМПУШ СЙЮОЩН ЦЕМФЛПН [10]. “лПЗДБ ЦЕ ЕЧОХИ УЮЈМ ХЛБЪБООПЕ ЧТЕНС ДПУФБФПЮОЩН Ч УНЩУМЕ ХИПДБ ЪБ ДЕЧХЫЛБНЙ Й РПМБЗБМ, ЮФП ПОЙ ХЦЕ НПЗХФ ХДПУФПЙФШУС ГБТУЛПЗП МПЦБ, ПО ЕЦЕДОЕЧОП УФБМ РПУЩМБФШ ГБТА РП ПДОПК ДМС УПЦЙФЕМШУФЧБ. оП ГБТШ, МЙЫШ ФПМШЛП УИПДЙМУС У ОЕА, ФПФЮБУ ПФУЩМБМ ЕЈ ПВТБФОП. лПЗДБ ЦЕ ГБТА ВЩМБ ДПУФБЧМЕОБ ьУЖЙТШ, ПОБ РПОТБЧЙМБУШ ЕНХ Й ПО РПМАВЙМ ДЕЧХЫЛХ ФБЛ УЙМШОП, ЮФП УДЕМБМ ЕЈ УЧПЕА ЪБЛПООПА ЦЕОПА Й ПФРТБЪДОПЧБМ ЗПДПЧЭЙОХ УЧПЕЗП ГБТУФЧПЧБОЙС, Б ЙНЕООП Ч НЕУСГЕ БДБТЕ. пО ТБЪПУМБМ ЛП ЧУЕНХ ОБТПДХ ЛПООЩИ ЗМБЫБФБЕЧ У РТЕДМПЦЕОЙЕН РТЙОСФШ ХЮБУФЙЕ Ч УЧБДЕВОПН ФПТЦЕУФЧЕ ЕЗП. лПЗДБ ьУЖЙТШ ЧПЫМБ ЧП ДЧПТЕГ, бТФБЛУЕТЛУ ЧПЪМПЦЙМ ЕК ОБ ЗПМПЧХ ДЙБДЕНХ” [11]. йЪ ПЗТПНОПЗП ЮЙУМБ ДЕЧХЫЕЛ ГБТШ ЧЩВТБМ ЙНЕООП ьУЖЙТШ. вЕЪХУМПЧОП, ЬФБ ДЕЧХЫЛБ ПФМЙЮБМБУШ ОЕПВЩЛОПЧЕООПК ЛТБУПФПК, ОП УЧПДЙФШ МЙЫШ Л ЬФПНХ РТЙЮЙОХ ГБТУЛПЗП ЧЩВПТБ НЩ ОЕ НПЦЕН. фЕН ВПМЕЕ ОЕ УФПЙФ ХРТПЭБФШ РП РТЙНЕТХ ОЕЛПФПТЩИ ЙУУМЕДПЧБФЕМЕК, ЛПФПТЩЕ РЙЫХФ, ЮФП ьУЖЙТШ ВЩМБ ЧЩВТБОБ МЙЫШ РПФПНХ, ЮФП ПЛБЪБМБУШ Ч РПУФЕМЙ МХЮЫЕ ДТХЗЙИ [12]. дХНБЕН, ЮФП Ч НБУФЕТУФЧЕ МАВЧЙ лУЕТЛУБ ЧТСД МЙ НПЦОП ВЩМП ХДЙЧЙФШ. фЕН ВПМЕЕ ГБТШ ВЩМ ПРЕЮБМЕО ОЕ РПФЕТЕК бУФЙОЙ ЛБЛ ЦЕОЭЙОЩ — ОБМПЦОЙГ, Ч УПЧЕТЫЕОУФЧЕ ЪОБЧЫЙИ ЙУЛХУУФЧП МАВЧЙ, Х ОЕЗП ВЩМП ОБЧБМПН. пО УЛПТВЕМ ЙНЕООП П РПФЕТЕ ЦЕОЩ, ЛБЛ ДТХЗБ, УПЧЕФЮЙЛБ, УРХФОЙЛБ ЦЙЪОЙ, ЛПФПТЩК МАВЙФ ЕЗП ОЕ ЛБЛ ГБТС, Б РТПУФП ЛБЛ НХЦБ. мАВЙФ ЮЙУФПК ВЕУЛПТЩУФОПК МАВПЧША. йНЕООП ЬФХ ЮЙУФПФХ Й ХЧЙДЕМ ГБТШ Ч УЛТПНОПК ДЕЧХЫЛЕ, ОЕ ХИЙЭТЈООПК Ч ЙОФТЙЗБИ Й МЙГЕНЕТЙЙ, ОЕ ХНЕЧЫЕК ЙЗТБФШ УЧПЙНЙ ЮХЧУФЧБНЙ. чЕТБ Ч зПУРПДБ ЧУЕЗДБ ЙЪНЕОСЕФ ЮЕМПЧЕЛБ, ДЕМБЕФ ЕЗП ДТХЗЙН. гБТШ ХЧЙДЕМ, ЮФП ьУЖЙТШ ОЕ ФБЛБС, ЛБЛ ЧУЕ. ьФП ЧРЕЮБФМЕОЙЕ ВЩМП ФБЛЙН УЙМШОЩН, ЮФП ЧМБУФЙФЕМШ нЙДП-рЕТУЙЙ ОЕНЕДМЕООП ПВЯСЧЙМ П ФПН, ЮФП ЕЗП ЧЩВПТ УДЕМБО Й ОПЧБС ГБТЙГБ ОБКДЕОБ. чРЕТЕДЙ ьУЖЙТШ ЦДХФ ОЕВЩЧБМЩЕ ЙУРЩФБОЙС, ОП РПЛБ ЙДЈФ РТБЪДОЙЮОЩК РЙТ. уЕЗПДОС ПОБ УФБМБ ГБТЙГЕК нЙДП-рЕТУЙЙ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ВХДЕН ЗПЧПТЙФШ П ФПН, ЮФП НОПЗЙЕ МАДЙ ЧЙДСФ Ч ДПУФПЙОУФЧЕ ОЕ ФПМШЛП ЧЩУПЛЙК ХТПЧЕОШ НПТБМЙ, РПТСДПЮОПУФЙ, ОП Й… ХТПЧЕОШ НЕУФЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] дБОДБНБЕЧ. хЛБЪ. УПЮ., У. 173-174

[2] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. хЛБЪ. УПЮ., ФПН 2, ЛОЙЗБ 11, ЗМБЧБ 6, 2, УФТ. 70

[3] йПУЙЖ жМБЧЙК. фБН ЦЕ, У. 70

[4] фХТБЕЧ в. б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. ч 2 Ф. м, пзйъ, 1935, Ф. 2, У. 189

[5] хБКФ е. рТПТПЛЙ Й ГБТЙ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1993, У. 374

[6] фХТБЕЧ. хЛБЪ. УПЮ., ФПН 2, У. 191

[7] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. хЛБЪ. УПЮ., ЛОЙЗБ 11, ЗМБЧБ 6, 2, У. 71

[8] мПРХИЙО. хЛБЪ. УПЮ., ЛОЙЗБ 1, ФПН 3, У. 419

[9] мПРХИЙО. хЛБЪ. УПЮ., ФБН ЦЕ, У. 419

[10] оЙЛПМБК дБНБУУЛЙК. йУФПТЙС. // чЕУФОЙЛ дТЕЧОЕК ЙУФПТЙЙ, 1960, №3, ЛОЙЗБ 13 (4; 10-11), У. 251

[11] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., ЛОЙЗБ 11, ЗМБЧБ 6, 2, УФТ. 71

[12] рБХМЙО д. вЙВМЕКУЛБС ЙУФЙОБ Ч УПЧТЕНЕООПН НЙТЕ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 2000, У. 77


нЕУФШ, ДПУФПКОБС РЕТЧПЗП НЙОЙУФТБ

йФБЛ, ЕЭЈ УПЧУЕН ОЕДБЧОП ОЙЛПНХ ОЕЙЪЧЕУФОБС ЕЧТЕКУЛБС ДЕЧХЫЛБ УФБМБ ЦЕОПК РТБЧЙФЕМС ЧЕМЙЛПК ЙНРЕТЙЙ. еЈ ЧПУРЙФБФЕМШ нБТДПИЕК РПМХЮЙМ ФБЛЦЕ ЧЩУПЛХА ДПМЦОПУФШ, УФБЧ УЙДЕФШ Х ГБТУЛЙИ ЧПТПФ (еУЖ. 2:21). дЕМП Ч ФПН, ЮФП ОБ ДТЕЧОЕН чПУФПЛЕ Х ЧПТПФ ЧУЕЗДБ УЙДЕМЙ ГБТУЛЙЕ ЮЙОПЧОЙЛЙ, ТБЪВЙТБАЭЙЕ ЦБМПВЩ МАДЕК, ФЧПТС УХД Й ТЕЫБС ТБЪМЙЮОЩЕ ЗПУХДБТУФЧЕООЩЕ ЧПРТПУЩ [1]. вМБЗПДБТС УЧПЕК ДПМЦОПУФЙ нБТДПИЕК НПЗ ВЕУРТЕРСФУФЧЕООП ЧЙДЕФШУС УП УЧПЕК ОЕДБЧОЕК ЧПУРЙФБООЙГЕК, ЛПФПТБС ОЕ УЛТЩЧБМБ УЧПЕЗП ТПДУФЧБ Л ОЕНХ. ъДЕУШ ОЕПВИПДЙНП ПУФБОПЧЙФШУС ЕЭЈ ОБ ПДОПК ЮЕТФЕ ИБТБЛФЕТБ ьУЖЙТЙ — ВМБЗПДБТОПУФЙ. дПУФЙЗОХЧ ЧЩУПЮБКЫЕЗП РПМПЦЕОЙС, ДЕЧХЫЛБ ОЕ ЪБВЩМБ ФПЗП, ЛФП ЕЈ ЧПУРЙФЩЧБМ Й ПВЕТЕЗБМ УФПМШЛП МЕФ. вПМЕЕ ФПЗП, ПОБ РТПДПМЦБМБ УМХЫБФШУС ЕЗП ФБЛ ЦЕ, ЛБЛ Й Ч ФЕ ЧТЕНЕОБ, ЛПЗДБ ЕЭЈ ОЕ ДПУФЙЗМБ ГБТУЛПЗП ЪЧБОЙС. уЛПМШЛП МАДЕК, ЛПЗДБ ЙЪНЕОСЕФУС ЙИ УХДШВБ Л МХЮЫЕНХ, ЪБВЩЧБАФ УЧПЙИ ОЕДБЧОЙИ ДТХЪЕК, ЪОБЛПНЩИ, ДБЦЕ ТПДЙФЕМЕК! пОЙ РПТПК РЕТЕУФБАФ ЙИ ДБЦЕ ХЪОБЧБФШ ОБ ХМЙГБИ. пОЙ УЮЙФБАФ ОЕДПУФПКОЩН ДМС УЕВС ПВЭБФШУС У ОЙЦЕУФПСЭЙНЙ, ЛПФПТЩЕ ХЦЕ ПДОЙН УЧПЙН ЧЙДПН ОБРПНЙОБАФ ЙН, ЮФП Й ПОЙ ЛПЗДБ-ФП ВЩМЙ ВЕДОЩ Й ВЕЪЩЪЧЕУФОЩ. рПТПК ПОЙ НПЗХФ ПЛБЪБФШ ЛБЛХА-МЙВП ХУМХЗХ УЧПЙН ВМЙЪЛЙН, ОП ЬФП ОПУЙФ ОБ УЕВЕ ЮЕТФЩ РПДБТЛБ У “ВБТУЛПЗП РМЕЮБ”. ъДЕУШ ОЕЧПМШОП ЧУРПНЙОБЕФУС ТБУУЛБЪ б. р. юЕИПЧБ “рПРТЩЗХОШС”, ЗДЕ ТБУУЛБЪЩЧБЕФУС П ДЕЧХЫЛЕ, ЛПФПТБС РПУМЕ ЧЩЗПДОПЗП ВТБЛБ ЪБВЩМБ П УЧПЈН ПФГЕ Й ВТБФШСИ, ФЕТРСЭЙИ ЛТБКОАА ОХЦДХ. оЕУЛПОЮБЕНЩЕ ВБМЩ, РТБЪДОЕУФЧБ Й РПЛМПООЙЛЙ ЪБУМПОЙМЙ ПФ ОЕЈ ЧУЈ. л УПЦБМЕОЙА, УЕЗПДОС ФБЛЙИ “РПРТЩЗХОЙК” УФБОПЧЙФУС ЧУЈ ВПМШЫЕ Й ВПМШЫЕ. ъБОСФЩЕ ВЙЪОЕУПН Й ХЧЕУЕМЕОЙСНЙ МАДЙ ЪБВЩЧБАФ УЧПЙИ НБФЕТЕК, ЛПФПТЩИ ЮБУФП ДБЦЕ ИПТПОСФ ВЕЪ ОЙИ. йУРПТЮЕООПНХ ЗТЕИПН ЮЕМПЧЕЮЕУЛПНХ УЕТДГХ ЧППВЭЕ ОЕ УЧПКУФЧЕООБ ВМБЗПДБТОПУФШ. мАДЙ УЮЙФБАФ, ЮФП ЙН ЧУЕ ДПМЦОЩ. пОЙ ЦЕ УП УЧПЕК УФПТПОЩ ОЙЛПНХ Й ОЙЮЕЗП ОЕ ДПМЦОЩ. оП ОБЫБ ЗЕТПЙОС ВЩМБ ОЕ ФБЛБС. пОБ ЧУЕЗДБ Ч УЧПЈН УЕТДГЕ ИТБОЙМБ УБНЩЕ ФЈРМЩЕ ЮХЧУФЧБ ВМБЗПДБТОПУФЙ Л ЮЕМПЧЕЛХ, ЛПФПТЩК ЪБНЕОЙМ ЕК ТПДЙФЕМЕК. пОБ РТПДПМЦБМБ ЧОЙНБФШ УМПЧБН нБТДПИЕС ЕЭЈ Й РПФПНХ, ЮФП ЧЕТБ Ч еДЙОПЗП зПУРПДБ ПВЯЕДЙОСМБ ЙИ. пОБ ЪОБМБ, ЮФП ЕЈ ЧПУРЙФБФЕМШ ЮЕМПЧЕЛ ЧЕТЩ, ЛПФПТЩК ОЕ ДБУФ ЕК ДХТОПЗП УПЧЕФБ. б Ч ДПВТПН УПЧЕФЕ ПОБ ОХЦДБМБУШ УЕКЮБУ ОБНОПЗП ВПМШЫЕ, ЮЕН Ч ФЕ ЧТЕНЕОБ, ЛПЗДБ ВЩМБ ОЕЙЪЧЕУФОПК ОЙЛПНХ ДЕЧХЫЛПК, ЙВП УЕКЮБУ ПОБ ОБИПДЙМБУШ Ч СЪЩЮЕУЛПК УТЕДЕ. пОБ ОБИПДЙМБУШ РТЙ ДЧПТЕ, ЗДЕ ГБТЙМЙ ЙДПМПРПЛМПОУФЧП Й ТБЪЧТБФ, ЛМЕЧЕФБ Й ЦЕУФПЛПУФШ. зДЕ ЛБЦДЩК ОЕЧЕТОЩК ЫБЗ НПЗ УФПЙФШ ЦЙЪОЙ. зДЕ РТБЛФЙЮЕУЛЙ ВЕЪТБЪДЕМШОП ХНБНЙ МАДЕК ХРТБЧМСМ мАГЙЖЕТ. х ЬФПК ДЕЧХЫЛЙ ОЕ ВЩМП ЕЭЈ УЙМ ПФЛТЩФП РТПФЙЧПУФБФШ ЬФПНХ, ЪБСЧЙЧ П УЧПЕК ЧЕТЕ Ч зПУРПДБ, ОП Х ОЕЈ ВЩМП ФЧЈТДПЕ ЦЕМБОЙЕ ЦЙФШ РП еЗП ЧПМЕ. рТБЛФЙЮЕУЛЙ ПДОПЧТЕНЕООП У ОПЧПК ГБТЙГЕК РПСЧЙМУС ЧП ДЧПТГЕ Й ОПЧЩК РЕТЧЩК НЙОЙУФТ. ьФП ВЩМ бНБО, УЩО бНБДБЖБ, чХЗЕСОЙО. оБ УЕЗПДОСЫОЙК ДЕОШ ФПЮОП ОЕЙЪЧЕУФОП, ЛЕН ВЩМ ЬФПФ ЮЕМПЧЕЛ. тСД ЙУУМЕДПЧБФЕМЕК УЮЙФБАФ ЕЗП НБЛЕДПОСОЙОПН, ДТХЗЙЕ БНБМЙЛЙФСОЙОПН, ФТЕФШЙ ЗПЧПТСФ, ЮФП ПО РТПЙУИПДЙФ ЙЪ нЙДЙКУЛПК ПВМБУФЙ бЗБЗБ. дТХЗЙЕ ЦЕ ЗПЧПТСФ, ЮФП ПО ВЩМ РЕТУ, Б чХЗЕСОЙО — ЬФП РТПУФП РТПЪЧЙЭЕ, ПВПЪОБЮБАЭЕЕ “ВПМШЫПК ИЧБУФХО” [2]. оП ЛЕН ВЩ ПО ОЙ ВЩМ, РП УЧПЕНХ РТПЙУИПЦДЕОЙА ПО ЧПЫЈМ Ч РПМОПЕ ДПЧЕТЙЕ ГБТС. “рПУМЕ УЕЗП ЧПЪЧЕМЙЮЙМ ГБТШ бТФБЛУЕТЛУ бНБОБ, УЩОБ бНБДБЖБ, чХЗЕСОЙОБ, Й ЧПЪОЕУ ЕЗП, Й РПУФБЧЙМ УЕДБМЙЭЕ ЕЗП ЧЩЫЕ ЧУЕИ ЛОСЪЕК, ЛПФПТЩЕ Х ОЕЗП; Й ЧУЕ УМХЦБЭЙЕ РТЙ ГБТЕ, ЛПФПТЩЕ ВЩМЙ Х ГБТУЛЙИ ЧПТПФ, ЛМБОСМЙУШ Й РБДБМЙ ОЙГ РТЕД бНБОПН, ЙВП ФБЛ РТЙЛБЪБМ ГБТШ. б нБТДПИЕК ОЕ ЛМБОСМУС Й ОЕ РБДБМ ОЙГ” (еУЖ. 3:1—2). ьФП ВЙВМЕКУЛПЕ УППВЭЕОЙЕ РПМОПУФША РПДФЧЕТЦДБЕФУС ЙУФПТЙЕК. “ч ФП ЧТЕНС ЧУЕ ЮХЦЕУФТБОГЩ Й РЕТУЩ, РП ТБУРПТСЦЕОЙА УБНПЗП бТФБЛУЕТЛУБ, ПВСЪБОЩ ВЩМЙ РБДБФШ ОЙГ РТЕД… бНБОПН… й ЧПФ, ЛПЗДБ нБТДПИЕК РП УЧПЕК НХДТПУФЙ Й ЧЧЙДХ ЪБРТЕЭЕОЙС УЧПЕЗП ЪБЛПОБ ОЕ УФБМ РБДБФШ ОЙГ РЕТЕД ЮЕМПЧЕЛПН, бНБО ПВТБФЙМ ОБ ОЕЗП УЧПЈ ПУПВЕООПЕ ЧОЙНБОЙЕ Й УФБМ ХЪОБЧБФШ, ПФЛХДБ ПО. лПЗДБ ЦЕ бНБОХ ДПМПЦЙМЙ, ЮФП нБТДПИЕК — ЙХДЕК, ПО ТБЪЗОЕЧБМУС… ЦЕМБС ЕНХ ПФПНУФЙФШ Й УЮЙФБС ЙУИПДБФБКУФЧПЧБОЙЕ ПФ ГБТС ОБЛБЪБОЙС ПДОПЗП МЙЫШ нБТДПИЕС УМЙЫЛПН ОЕДПУФБФПЮОЩН, бНБО ТЕЫЙМ ХОЙЮФПЦЙФШ ЧЕУШ ОБТПД ЕЗП” [3]. рТЙ ДЕУРПФЙЮЕУЛЙИ ТЕЦЙНБИ Й ПУПВЕООП Ч ЧПУФПЮОЩИ УФТБОБИ ЧУЕЗДБ РТПГЧЕФБМП ТБВПМЕРЙЕ. й РПЬФПНХ РТЙЛБЪ лУЕТЛУБ П РТЕЛМПОЕОЙЙ РТЕД бНБОПН ОЕ ЧЩЪЧБМ ОЙЛБЛЙИ ЧПЪТБЦЕОЙК. фЕН ВПМЕЕ ЬФП ВЩМП Ч ПВЩЮБСИ нЙДП-рЕТУЙЙ, ЛПЗДБ ЧУЕ ДПМЦОЩ ВЩМЙ УЛМПОСФШУС РЕТЕД ГБТУЛЙНЙ НЙОЙУФТБНЙ. й ЧПФ РТЕДУФБЧЙН УЕВЕ ЛБТФЙОХ: ЧЩУПЛПНЕТОЩК бНБО ЧЩИПДЙФ ЙЪ ГБТУЛПЗП ДЧПТГБ Й Ч ЬФПФ НПНЕОФ ЧУЕ ОБИПДСЭЙЕУС ЧПЪМЕ ХОЙЦЕООП УЛМПОСАФУС РЕТЕД ОЙН, ЛБЛ РЕТЕД ЦЙЧЩН ЧПРМПЭЕОЙЕН ВПЗПЧ. й ОБ ЖПОЕ УПЗОХФЩИ УРЙО ГБТЕДЧПТГЕЧ, УФТБЦОЙЛПЧ Й ОБТПДБ ЧЩУЙФУС ЖЙЗХТБ нБТДПИЕС. ьФП ВЩМП ПФЛТЩФПЕ ПУЛПТВМЕОЙЕ УБНПЧМАВМЈООПНХ НЙОЙУФТХ. рТЕДУФБЧЙН УЕВЕ, ЛБЛПК ЧЕТЩ Й УНЕМПУФЙ УФПЙМП нБТДПИЕА ОЕ УПЗОХФШУС РЕТЕД ЧУЕУЙМШОЩН ЧТЕНЕОЭЙЛПН ОБ ЗМБЪБИ ЧУЕЗП ГБТУЛПЗП ДЧПТБ Й ОБТПДБ. оП ЧПУРЙФБФЕМШ ьУЖЙТЙ ИПТПЫП РПНОЙМ вПЦША ЪБРПЧЕДШ П ФПН, ЮФП РПЛМПОЕОЙС ДПУФПЙО ФПМШЛП зПУРПДШ. рПНОЙМ нБТДПИЕК Й РТЙНЕТ ФТЈИ ЕЧТЕКУЛЙИ АОПЫЕК, ОБИПДСЭЙИУС РТЙ ДЧПТЕ ЧБЧЙМПОУЛПЗП ГБТС оБЧХИПДПОПУПТБ. рПУМЕДОЙК ФПЦЕ ЛПЗДБ-ФП РПЧЕМЕМ УППТХДЙФШ ЪПМПФПК ЙУФХЛБО Й РТЕЛМПОЙФШУС РТЕД ОЙН ОБУЕМЕОЙА ЧУЕК УЧПЕК ЙНРЕТЙЙ. й ФПМШЛП ФТПЕ НПМПДЩИ МАДЕК ПФЛБЪБМЙУШ ЙУРПМОЙФШ ЬФПФ РТЙЛБЪ ЗТПЪОПЗП ГБТС. ъБ ПУМХЫБОЙЕ ПОЙ ВЩМЙ ВТПЫЕОЩ Ч ПЗОЕООХА РЕЮШ, ОП зПУРПДШ ЮХДЕУОЩН ПВТБЪПН УРБУ ЙИ (УН. лОЙЗХ РТПТПЛБ дБОЙЙМБ, 3 ЗМБЧХ). ьФПФ УМХЮБК ЧП НОПЗПН УРПУПВУФЧПЧБМ Й ПВТБЭЕОЙА УБНПЗП оБЧХИПДПОПУПТБ Л вПЗХ. пВ ЬФПН ИПТПЫП РПНОЙМ нБТДПИЕК, РПОЙНБС, ЮФП зПУРПДШ УЙМЈО УРБУФЙ ЕЗП ЙЪ МАВПК УЙФХБГЙЙ, Б “вПЗ ОБЫ, лПФПТПНХ НЩ УМХЦЙН, УЙМЕО УРБУФЙ ОБУ ПФ РЕЮЙ, ТБУЛБМЕООПК ПЗОЕН, Й ПФ ТХЛЙ ФЧПЕК, ГБТШ, ЙЪВБЧЙФ. еУМЙ ЦЕ Й ОЕ ВХДЕФ ФПЗП, ФП ДБ ВХДЕФ ЙЪЧЕУФОП ФЕВЕ, ГБТШ, ЮФП НЩ ВПЗБН ФЧПЙН УМХЦЙФШ ОЕ ВХДЕН Й ЪПМПФПНХ ЙУФХЛБОХ, ЛПФПТПЗП ФЩ РПУФБЧЙМ, ОЕ РПЛМПОЙНУС” (дБО. 3:17—18). хЮЙФЕМШ ьУЖЙТЙ ОЕ ИПФЕМ РТПНЕОСФШ ОЕВЕУОЩЕ ЧЕЮОЩЕ ГЕООПУФЙ ОБ РТЕИПДСЭЙЕ ЪЕНОЩЕ. лПЗДБ-ФП 100 МЕФ ОБЪБД ЛБЪБМПУШ, ЮФП ПУМХЫБФШУС РТЙЛБЪБ оБЧХИПДПОПУПТБ РТПУФП ОЕЧПЪНПЦОП, ФБЛ ЧЕМЙЛ Й ЗТПЪЕО ВЩМ ЬФПФ ЮЕМПЧЕЛ Й ЕЗП ЙНРЕТЙС. б УЕЗПДОС ПФ ЬФПЗП ГБТС ПУФБМЙУШ МЙЫШ РПМХЙУФМЕЧЫЙЕ ЛПУФЙ, Б ПФ ЕЗП ЪПМПФПК ЙНРЕТЙЙ ОЕ ПУФБМПУШ Й УМЕДБ, ЛБЛ ФП Й РТЕДУЛБЪЩЧБМ РТПТПЛ дБОЙЙМ. фПК ЦЕ РЕЮБМШОПК ХЮБУФЙ РП РТПТПЮЕУФЧХ ДПМЦОБ ВЩМБ РПДЧЕТЗОХФШУС Й нЙДП-рЕТУЙС Й ЕЈ ЧЩУПЛПНЕТОЩЕ ЧМБУФЙФЕМЙ. Sic transit gloria mundi — ФБЛ РТПИПДЙФ НЙТУЛБС УМБЧБ. пУФБЧБСУШ УФПСФШ, ЛПЗДБ ЧУЕ УЛМПОЙМЙУШ РТЕД РПМХВПЗПН бНБОПН нБТДПИЕК ЧЪЙТБМ ОЕ ОБ ЧЪВЕЫЈООПЗП НЙОЙУФТБ, Б ОБ чЕЮОПЗП вПЗБ, РТЕД ЛПФПТЩН ЧЕУШ ЬФПФ ВМЕУЛ Й ЧЕМЙЛПМЕРЙЕ уХЪУЛПЗП ДЧПТГБ ЛБЪБМУС ЦБМЛПК НЙЫХТПК. б ХНЕЕН МЙ НЩ, РПДПВОП нБТДПИЕА, ЧЪЙТБФШ Ч ЛТЙФЙЮЕУЛЙЕ НЙОХФЩ ОЕ ОБ ПРБУОПУФШ, ОП ОБ зПУРПДБ, ПУФБЧБСУШ ЧЕТОЩНЙ еНХ Й еЗП ЪБЛПОХ? хНЕЕН МЙ УЛБЪБФШ УНЕМП “ОЕФ”, ЛПЗДБ ЧУЕ ПЛТХЦБАЭЙЕ ОБУ ТБВПМЕРОП ЗПЧПТСФ “ДБ” ОБ МАВХА ОЕРТБЧДХ Й РТПЙЪЧПМ? вЕМПК ЧПТПОПК ПЮЕОШ ФСЦЕМП ВЩФШ Ч ЦЙЪОЙ, ОП ФПМШЛП ВЕМЩЕ ЧПТПОЩ ВХДХФ УРБУЕОЩ. вПМШЫЙОУФЧП, ЛБЛ ФП ФЩУСЮЙ ТБЪ РПДФЧЕТЦДБМБ Й РПДФЧЕТЦДБЕФ ЙУФПТЙС, ЧУЕЗДБ ПЫЙВБМПУШ. вПМШЫЙОУФЧП РПЗЙВМП Ч ЧПДБИ РПФПРБ. вПМШЫЙОУФЧП РБМП Ч РХУФЩОЕ РП ЧЩИПДЕ ЙЪ еЗЙРФБ. вПМШЫЙОУФЧП ТБУРСМП иТЙУФБ. вПЗХ Й еЗП ЪБЛПОХ ЧУЕЗДБ ВЩМП ЧЕТОП НЕОШЫЙОУФЧП, ПУФБФПЛ, РПТПК ПЮЕОШ НБМЕОШЛЙК. рПУМЕ РПФПРБ УРБУМПУШ ЧУЕЗП 8 ЮЕМПЧЕЛ. фПМШЛП УЕНШС бЧТББНБ ИТБОЙМБ ФЧЈТДП РБНСФШ ПВ йУФЙООПН вПЗЕ. рТЙ ЗЙВЕМЙ уПДПНБ Й зПНПТТЩ УРБУМПУШ 3 ЮЕМПЧЕЛБ. ч ПВЕФПЧБООХА ЪЕНМА, РЕТЕУЕЮБ РХУФЩОА, ДПЫМЙ ФПМШЛП ДЧПЕ. ч РПУМЕДОЕЕ ЧТЕНС УРБУЈФУС ФБЛЦЕ ФПМШЛП ПУФБФПЛ. “б йУБЙС РТПЧПЪЗМБЫБЕФ ПВ йЪТБЙМЕ: ИПФС ВЩ УЩОЩ йЪТБЙМЕЧЩ ВЩМЙ ЮЙУМПН, ЛБЛ РЕУПЛ НПТУЛПК, ФПМШЛП ПУФБФПЛ УРБУЕФУС” (тЙН. 9:27); “пУФБФПЛ ПВТБФЙФУС, ПУФБФПЛ йБЛПЧБ — Л вПЗХ УЙМШОПНХ. йВП, ИПФС ВЩ ОБТПДБ Х ФЕВС, йЪТБЙМШ, ВЩМП УФПМШЛП, УЛПМШЛП РЕУЛХ НПТУЛПЗП, ФПМШЛП ПУФБФПЛ ЕЗП ПВТБФЙФУС; ЙУФТЕВМЕОЙЕ ПРТЕДЕМЕОП ЙЪПВЙМХАЭЕА РТБЧДПА” (йУ. 10:21—22). тЕМЙЗЙС ВПМШЫЙОУФЧБ РТЙЧПДЙМБ, РТЙЧПДЙФ Й РТЙЧЕДЈФ МАДЕК Л ЗЙВЕМЙ (УН. пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС, иБТШЛПЧ, жБЛФ, 2000, 2-ЙЪД. 2001, ЗМБЧБ “ч ЛБЛХА ГЕТЛПЧШ иТЙУФПУ РТЙЫЈМ ВЩ УЕЗПДОС”, У. 135—143).

бНБО ВЩМ ЧЪВЕЫЈО ДЕТЪПУФША нБТДПИЕС. оП ЗПТДПНХ ЧТЕНЕОЭЙЛХ РПЛБЪБМПУШ НЕМЛЙН ДМС УЕВС ХОЙЮФПЦЙФШ ФПМШЛП нБТДПИЕС. ч ОБЪЙДБОЙЕ ЧУЕН ПО ТЕЫЙМ ХОЙЮФПЦЙФШ ГЕМЩК ОБТПД, Л ЛПФПТПНХ РТЙОБДМЕЦБМ ФПФ, ЛФП РПУНЕМ ОЕ УЛМПОЙФШУС РТЕД ОЙН. пО ТЕЫБЕФ ПЮЕТОЙФШ ЧЕУШ ЕЧТЕКУЛЙК ОБТПД Ч ЗМБЪБИ ГБТС, ЙЪПВТБЪЙЧ ЙИ ЙЪНЕООЙЛБНЙ, ФПМШЛП Й ЦДХЭЙНЙ УМХЮБС ПЛБЪБФШ УЧПЈ ОЕРПЧЙОПЧЕОЙЕ РТБЧЙФЕМА. нЙОЙУФТ ЪОБМ, ЮФП РПУМЕ ТБЪЗТПНБ Ч ЧПКОЕ У зТЕГЙЕК лУЕТЛУ УФБМ ПЮЕОШ РПДПЪТЙФЕМШОЩН, ЮХЧУФЧХС ЧЕЪДЕ ЙЪНЕОХ. чП НОПЗПН ЬФПНХ УРПУПВУФЧПЧБМЙ Й ПВЯЕЛФЙЧОЩЕ РТЙЮЙОЩ, ЙВП РПУМЕ РПТБЦЕОЙК Ч ЧПКОЕ ЧОХФТЙ УБНПК нЙДП-рЕТУЙЙ ЪТЕМП ОЕДПЧПМШУФЧП ГБТЈН, ЮФП ХУЙМЙЧБМ Й ЬЛПОПНЙЮЕУЛЙК ЛТЙЪЙУ. хЮЙФЩЧБС ЦЕ ФП, ЮФП Ч ТХЛБИ ЙХДЕЕЧ, ЛБЛ НЩ ХЦЕ ПФНЕЮБМЙ, ВЩМ УПУТЕДПФПЮЕО ЪОБЮЙФЕМШОЩК ЛБРЙФБМ, ВЩМП ПЮЕОШ ХДПВОП ПЮЕТОЙФШ ЙИ ЛБЛ ЪБЗПЧПТЭЙЛПЧ, Б ЪБФЕН, ПУОПЧЩЧБСУШ ОБ ЬФПН, РТЙУЧПЙФШ ЙИ ДЕОШЗЙ ЛБЪОЕ. фБЛ ЮФП, ПВЧЙОСС ЕЧТЕЕЧ, бНБО ХВЙЧБМ УТБЪХ ЮЕФЩТЈИ ЪБКГЕЧ: 1) НУФЙМ ЪБ УЧПА ПВЙДХ; 2) ЮЕТЕЪ ТБУРТБЧХ ОБД ЕЧТЕСНЙ ХЮЙМ РПЛПТОПУФЙ УЕВЕ ДТХЗЙИ; 3) ЙЪВБЧМСМ ГБТС ПФ СЛПВЩ ЪБЗПЧПТЭЙЛПЧ; 4) РПРПМОСМ ЛБЪОХ УФПМШ ОЕПВИПДЙНЩНЙ ЕК ДЕОШЗБНЙ, ФТЕВПЧБЧЫЙНЙУС ЛБЛ ДМС РТПДПМЦЕОЙС ЧПКОЩ У зТЕГЙЕК, ФБЛ Й ДМС УФБВЙМЙЪБГЙЙ ЧОХФТЕООЕК ЬЛПОПНЙЛЙ. “чЧЙДХ ЧУЕЗП ЬФПЗП ПО ПФРТБЧЙМУС Л ГБТА Й ПВТБФЙМУС Л ОЕНХ У ЦБМПВПА, ХЛБЪЩЧБС ОБ ТБУРТПУФТБОЕОЙЕ Ч ЕЗП ЧМБДЕОЙСИ ОЕЛПЕЗП ЗОХУОПЗП ОБТПДБ, ЛПФПТЩК ДЕТЦЙФУС ПУПВОСЛПН, ОЕ ЧИПДЙФ Ч ПВЭЕОЙЕ У РТПЮЙНЙ ЦЙФЕМСНЙ УФТБОЩ, ЙНЕЕФ ТБЪМЙЮОПЕ ПФ РТПЮЙИ ВПЗПРПЮЙФБОЙЕ Й РПМШЪХЕФУС ДТХЗЙНЙ ЪБЛПОБНЙ. “ьФП РМЕНС, — УЛБЪБМ бНБО, — ЛБЛ РП УЧПЙН ЧЪЗМСДБН, ФБЛ Й РП УЧПЕНХ ПВТБЪХ ЦЙЪОЙ ЧТБЦДЕВОП ФЧПЕНХ ОБТПДХ, ДБ Й ЧУЕН МАДСН. еУМЙ ФЩ ЦЕМБЕЫШ ПЛБЪБФШ УЧПЙН РПДДБООЩН ЙУФЙООПЕ ВМБЗПДЕСОЙЕ, ФП РТЙЛБЦЙ У ЛПТОЕН ХОЙЮФПЦЙФШ ЬФП РМЕНС, ДБВЩ Й УМЕДБ ЕЗП ОЕ ПУФБЧБМПУШ, ОЙ Ч ЛБЮЕУФЧЕ ТБВПЧ, ОЙ ЧПЕООПРМЕООЩИ” [4]. ч РПУМЕДХАЭЙЕ ЧЕЛБ НОПЗЙЕ РПМЙФЙЮЕУЛЙЕ ДЕСФЕМЙ РПКДХФ РП УФПРБН бНБОБ. фБЛ, ЛПЗДБ ЧП жТБОГЙЙ РТЙ жЙМЙРРЕ IV лТБУЙЧПН (1285—1314) ТБЪТБЪЙМУС ЬЛПОПНЙЮЕУЛЙК ЛТЙЪЙУ, ФП ЛПТПМШ ЧОБЮБМЕ УДЕМБМ ДЕОЕЦОЩК ЪБКН Х ЕЧТЕЕЧ, Б ЪБФЕН, ЮФПВЩ ОЕ ПФДБЧБФШ ДПМЗБ, ПВЯСЧЙМ ЙИ ЧОЕ ЗПУХДБТУФЧБ. рПДПВОБС УЙФХБГЙС ВЩМБ Й Ч бОЗМЙЙ, ЗДЕ ЕЧТЕЙ ЧОБЮБМЕ ВЩМЙ ПВПВТБОЩ, Б РПФПН ЧЩУЕМЕОЩ. ьФПК ЦЕ РПМЙФЙЛЙ РТЙДЕТЦЙЧБМЙУШ Ч XV ЧЕЛЕ Й ЙУРБОУЛЙЕ НПОБТИЙ жЕТДЙОБОД Й йЪБВЕММБ, ЙЪЗОБЧЫЙЕ ЕЧТЕЕЧ ЪБ РТЕДЕМЩ УЧПЕЗП ЗПУХДБТУФЧБ. лПЗДБ ОЕ ИЧБФБМП ДЕОЕЗ ХУФТБЙЧБМЙУШ ЕЧТЕКУЛЙЕ РПЗТПНЩ Ч рПМШЫЕ, зЕТНБОЙЙ, хЛТБЙОЕ, чЕОЗТЙЙ, тПУУЙЙ. оП ОБЮБМП ЬФПНХ БОФЙУЕНЙФЙЪНХ Й ЗЕОПГЙДХ ВЩМП РПМПЦЕОП бНБОПН. рПУМЕДОЙК ВЩМ ПЮЕОШ УХЕЧЕТОЩН ЮЕМПЧЕЛПН Й РПЬФПНХ, ДБЦЕ ЪБТХЮЙЧЫЙУШ РПДДЕТЦЛПК Й ПДПВТЕОЙЕН УЧПЙИ ДЕКУФЧЙК Х ГБТС, ПО ТЕЫЙМ РПМХЮЙФШ РПДДЕТЦЛХ Й ПФ ВПЗПЧ. ч ДТЕЧОЕН НЙТЕ ВЩМП РТЙОСФП, ЮФП РЕТЕД ФЕН, ЛБЛ РТЙОСФШ ЛБЛПЕ ВЩ ФП ОЙ ВЩМП ТЕЫЕОЙЕ, ОЕПВИПДЙНП УРТПУЙФШ ЧПМЙ ВПЗПЧ РХФЈН ЗБДБОЙС. ч ТБЪМЙЮОЩИ УФТБОБИ Й Х ТБЪМЙЮОЩИ ОБТПДПЧ ЬФЙ ЧЙДЩ ЗБДБОЙК ВЩМЙ ТБЪОЩЕ. х ПДОЙИ ОБТПДПЧ ВЩМП РТЙОСФП ЗБДБФШ РП РПМЈФХ РФЙГ, Х ДТХЗЙИ ОБ ЧОХФТЕООПУФСИ ЦЙЧПФОЩИ, Х ДТХЗЙИ, Й Ч ЮБУФОПУФЙ Х РЕТУПЧ, ВТПУБФШ РХТЙН, Ф.Е. ЦТЕВЙК. оБ ЛБЛПЕ ЮЙУМП ХЛБЦЕФ РХТЙН, ЪОБЮЙФ ЙНЕООП ФПЗДБ Й УМЕДХЕФ РТЙЧЕУФЙ ЪБДХНБООЩК РМБО Ч ЙУРПМОЕОЙЕ. фБЛПЧБ ВЩМБ РУЙИПМПЗЙС бНБОБ — РТПУЙФШ ВМБЗПУМПЧЕОЙС Х ВПЗПЧ ОБ ХВЙКУФЧП ОЙ Ч ЮЈН ОЕРПЧЙООЩИ МАДЕК. иПФС Х ФБЛЙИ ВПЗПЧ, ЛПФПТЩН РТЕЛМПОСМЙУШ ФПЗДБ МАДЙ, НПЦОП ВЩМП РТПУЙФШ ПДПВТЕОЙС ОБ МАВХА ОЙЪПУФШ Й РТЕУФХРМЕОЙЕ. йВП ВПЗЙ ЬФЙ Й ЙИ ТЕМЙЗЙС РТПЧПЪЗМБЫБМЙ РТЙОГЙРЩ ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУФЧБ, ЗОХУОЕКЫЕЗП ТБЪЧТБФБ Й ЦЕУФПЛПУФЙ. оЕДБТПН БРПУФПМ рБЧЕМ РЙЫЕФ: “СЪЩЮОЙЛЙ, РТЙОПУС ЦЕТФЧЩ, РТЙОПУСФ ВЕУБН, Б ОЕ вПЗХ. оП С ОЕ ИПЮХ, ЮФПВЩ ЧЩ ВЩМЙ Ч ПВЭЕОЙЙ У ВЕУБНЙ” (1лПТ. 10:20). оП УЕЗПДОС НОПЗЙЕ МАДЙ, ЪБИПДС Ч ИТЙУФЙБОУЛЙЕ ИТБНЩ Й ПВТБЭБСУШ Л йУФЙООПНХ вПЗХ, ПУНЕМЙЧБАФУС РТПУЙФШ еЗП ВМБЗПУМПЧЕОЙС ОБ ХВЙКУФЧБ Й РТЙФЕУОЕОЙС МАДЕК. х ЧПТПЧ, ЗТБВСЭЙИ УФТБОХ ИЧБФБЕФ УПЧЕУФЙ ЧИПДЙФШ Ч ИТБН, УФБЧЙФШ УЧЕЮЛЙ, Б ЪБФЕН ЧОПЧШ ЙДФЙ Й УПЧЕТЫБФШ РТЕУФХРМЕОЙС. пОЙ УЮЙФБАФ, ЮФП РПУФБЧЙЧ УЧЕЮЛХ, РПМПЦЙЧ Ч ЛПРЙМЛХ НПОЕФХ ПОЙ ПФЛХРБАФУС ПФ зПУРПДБ Й ЪБФЕН ЧОПЧШ НПЗХФ ЙДФЙ Й ДЕМБФШ УЧПЈ ЗТСЪОПЕ ДЕМП. л УПЦБМЕОЙА Й НОПЗЙЕ УМХЦЙФЕМЙ ГЕТЛЧЙ УЕЗПДОС ФБЛ ЦЕ ОЕ ОБ ЧЩУПФЕ, УПЧЕТЫБС ЪБ ДЕОШЗЙ ПУЧСЭЕОЙЕ ОПЮОЩИ ЛМХВПЧ, ВПТДЕМЕК, УФТЙРФЙЪ-ВБТПЧ, ЛБЪЙОП Й Ф.Д.

дТХЗПК ВПМШЫПК РТПВМЕНПК УПЧТЕНЕООПЗП ПВЭЕУФЧБ СЧМСАФУС УХЕЧЕТЙС. рП ПГЕОЛБН ЙУУМЕДПЧБФЕМЕК, ОБЫ XXI ЧЕЛ, ЛБЛ НЩ МАВЙН ЮБУФП ЗПЧПТЙФШ ЧЕЛ РТПЗТЕУУБ СЧМСЕФУС Ч ФЩУСЮЙ ТБЪ ВПМЕЕ УХЕЧЕТОЩН, ЮЕН ФП ЧТЕНС, ЛПЗДБ бНБО ЗБДБМ, ЛЙДБС РХТЙН. рТБЛФЙЮЕУЛЙ Ч ЛБЦДПК ЗБЪЕФЕ РТЙЧПДСФУС ЗПТПУЛПРЩ Й РТЙНЕФЩ. зБДБФЕМЙ Й УРЙТЙФЙУФЩ УПВЙТБАФ УЕЗПДОС НОПЗПФЩУСЮОЩЕ БХДЙФПТЙЙ. рП УФБФЙУФЙЛЕ ВПМЕЕ 74% ОБУЕМЕОЙС ТБЪЧЙФЩИ УФТБО ПВТБЭБЕФУС Л ЗБДБМЛБН. рТБЛФЙЮЕУЛЙ ОЙ ПДОП УЕТШЈЪОПЕ ЛПННЕТЮЕУЛПЕ УПЗМБЫЕОЙЕ ОЕ ЪБЛМАЮБЕФУС ВЕЪ ЛПОУХМШФБГЙЙ У НЕДЙХНБНЙ, РПУФПСООЩНЙ ЛМЙЕОФБНЙ ЛПФПТЩИ СЧМСАФУС УХРЕТУПЧТЕНЕООЩЕ ВЙЪОЕУНЕОЩ. дОЙ ДМС ЪБЛМАЮЕОЙС ВТБЛПЧ ЧЩВЙТБАФУС ФПМШЛП РПУМЕ ЙЪХЮЕОЙС ЧУЕИ РТЙНЕФ Й РПЧЕТЙК. уФТБИ РЕТЕД УЗМБЪПН УФБМ ПДОПК ЙЪ РТПВМЕН УПЧТЕНЕООПЗП ПВЭЕУФЧБ. ьФПФ ВХТОЩК ТБУГЧЕФ УРЙТЙФЙЪНБ ЧЩЪЧБО, У ПДОПК УФПТПОЩ, РТПДПМЦБАЭЕКУС УП ЧТЕНЕО ЗТЕИПРБДЕОЙС ДЕЗТБДБГЙЕК ЮЕМПЧЕЛБ, Б У ДТХЗПК — БЛФЙЧЙЪБГЙЕК УЙМ ЪМБ, РПОЙНБАЭЙИ, ЮФП УЛПТП ЙН РТЙДЈФ ЛПОЕГ Й РПФПНХ УФТЕНСЭЙИУС Ч ПУФБЧЫЕЕУС ЧТЕНС РПЗХВЙФШ ЛБЛ НПЦОП ВПМШЫЕ МАДЕК. “фТЕЪЧЙФЕУШ, ВПДТУФЧХКФЕ, РПФПНХ ЮФП РТПФЙЧОЙЛ ЧБЫ ДЙБЧПМ ИПДЙФ, ЛБЛ ТЩЛБАЭЙК МЕЧ, ЙЭБ, ЛПЗП РПЗМПФЙФШ” (1рЕФТБ 5:8).

йФБЛ, бНБО ЛЙОХМ РХТЙН Й ЦТЕВЙК ХРБМ ОБ 13 ДЕОШ НЕУСГБ БДБТБ. йНЕООП Ч ЬФПФ ДЕОШ, ЛБЛ РПУПЧЕФПЧБМЙ ЕНХ ВПЗЙ, РЕТЧЩК НЙОЙУФТ ТЕЫЙМ ХОЙЮФПЦЙФШ ГЕМЩК ОБТПД ЪБ ОБОЕУЈООПЕ ЕНХ ПДОЙН ЮЕМПЧЕЛПН ПУЛПТВМЕОЙЕ. рПЙУФЙОЕ — НЕУФШ, “ДПУФПКОБС” РЕТЧПЗП НЙОЙУФТБ. дП ЪБЧЕФОПЗП ДМС бНБОБ ЮБУБ ПУФБЧБМЙУШ УЮЙФБООЩЕ ДОЙ…

уЕЗПДОС Ч НЙТЕ ПЮЕОШ НОПЗП ЗПЧПТСФ П ДПУФПЙОУФЧЕ, Й ЛБЦДЩК ЮЕМПЧЕЛ ПЮЕОШ ВЕТЕЦЕФ УЧПЕ ДПУФПЙОУФЧП. оП РТЙ ЬФПН НБМП ЛФП ЪБДХНЩЧБЕФУС ОБД ФЕН, Б ЮФП ЦЕ ФБЛПЕ УПВУФЧЕООП ДПУФПЙОУФЧП?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] мПРХИЙО. хЛБЪ. УПЮ., ЛОЙЗБ 1, ФПН 3, У. 420; вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ. юЕИПУМПЧБЛЙС: уЧЕФ ОБ чПУФПЛЕ, 1991, У. 111

[2] мПРХИЙО. хЛБЪ. УПЮ., ЛОЙЗБ 1, ФПН 3, У. 415

[3] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 5, У. 72

[4] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 5, У. 72


дПУФПКОЩЕ МАДЙ

тЕЫЙЧ РПЗХВЙФШ нБТДПИЕС Й ЧЕУШ ЙХДЕКУЛЙК ОБТПД, бНБО ЬФЙН УБНЩН ПФУФБЙЧБМ, ЛБЛ ПО УЮЙФБМ, УЧПЈ ДПУФПЙОУФЧП, ЛПФПТПЕ Ч ЗМБЪБИ ЧУЕИ ВЩМП СЛПВЩ РПРТБОП ЧПУРЙФБФЕМЕН ьУЖЙТЙ. уЕЗПДОС, ЛБЛ Й бНБО, ВПМШЫЙОУФЧП МАДЕК ВПМЕЕ ЧУЕЗП ГЕОСФ Й ВЕТЕЗХФ УЧПЈ ДПУФПЙОУФЧП. пДОБЛП, ЛБЛ РПЛБЪЩЧБЕФ ЦЙЪОШ УХЭЕУФЧХЕФ ОЕУЛПМШЛП РБТБДПЛУПЧ — ЮЕН НЕОШЫЕ ДПУФПЙОУФЧБ Х МАДЕК, ФЕН ЮБЭЕ ЙН ЛБЦЕФУС, ЮФП Х ОЙИ ЕЗП ВПМШЫЕ. юЕН ВПМШЫЕ ЗПОСАФУС ЪБ ЬФЙН ЛБЮЕУФЧПН — ФЕН ВПМШЫЕ ЕЗП ФЕТСАФ. ч РПЗПОЕ ЪБ ДПУФПЙОУФЧПН ЧЕУШ НЙТ РПФЕТСМ ДПУФПЙОУФЧП. ьФЙ РТПВМЕНЩ ЧП НОПЗПН УЧСЪБОЩ У ФЕН, ЮФП МАДЙ РПТПК ОЕ РТБЧЙМШОП РПОЙНБАФ, ЮФП ФБЛПЕ ДПУФПЙОУФЧП. пВЩЮОП РТЙОСФП УЮЙФБФШ, ЮФП ВЩФШ ДПУФПКОЩН — ЬФП ЪОБЮЙФ ЪОБФШ УЕВЕ ГЕОХ. й ЮЕН ЧЩЫЕ Х ЮЕМПЧЕЛБ ДПМЦОПУФШ, ЪБОЙНБЕНПЕ РПМПЦЕОЙЕ — ФЕН ПО ВПМЕЕ ДПУФПКОЩК. б НЕЦДХ ФЕН УМПЧБТШ ЗПЧПТЙФ, ЮФП ДПУФПКОЩК ЮЕМПЧЕЛ — ЬФП ЮЕМПЧЕЛ, УППФЧЕФУФЧХАЭЙК ЛБЛЙН-МЙВП ФТЕВПЧБОЙСН [1]. нПЦОП ВЩФШ ДПУФПКОЩН УЩОПН УЧПЙИ ТПДЙФЕМЕК, ДПУФПКОЩН УЩОПН УЧПЕЗП ЧТЕНЕОЙ, ДПУФПКОЩН РТЕУФХРОЙЛПН Й Ф.Д. ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛЙЕ ЙЪОБЮБМШОЩЕ ЛТЙФЕТЙЙ ДПУФПЙОУФЧБ НЩ ВЕТЈН, ФБЛПЧЩН Й ВХДЕФ ЖПТНЙТХЕНПЕ Х ОБУ ДПУФПЙОУФЧП. йВП ГЕМШ — ПРТЕДЕМСЕФ ДПУФПЙОУФЧП. лБЛЙЕ ЦЕ ЛТЙФЕТЙЙ РТЕДЯСЧМСЕФ Л ДПУФПЙОУФЧХ вЙВМЙС? лБЛПЧЩ ИБТБЛФЕТЙУФЙЛЙ ДПУФПКОЩИ МАДЕК УПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА?

1. уПЗМБУОП уМПЧХ вПЦШЕНХ ДПУФПКОЩЕ МАДЙ — ЬФП УЛТПНОЩЕ МАДЙ. “уПФОЙЛ ЦЕ, ПФЧЕЮБС, УЛБЪБМ: зПУРПДЙ! С ОЕДПУФПЙО, ЮФПВЩ фЩ ЧПЫЕМ РПД ЛТПЧ НПК, ОП УЛБЦЙ ФПМШЛП УМПЧП, Й ЧЩЪДПТПЧЕЕФ УМХЗБ НПК” (нЖ. 8:8).

2. мАДЙ, ЛПФПТЩЕ ПЭХЭБАФ ОХЦДХ Ч вПЗЕ. “уПФЧПТЙФЕ ЦЕ ДПУФПКОЩК РМПД РПЛБСОЙС” (нЖ. 3:8). пОЙ ЮХЧУФЧХАФ УЧПА ЪБЧЙУЙНПУФШ ПФ уПЪДБФЕМС, УПЪОБАФ, ЮФП ОЕ НПЗХФ ДЕМБФШ ВЕЪ оЕЗП ОЙЮЕЗП. ьФП ОЙЭЙЕ ДХИПН. ьФП МАДЙ, ЛПФПТЩЕ РПМБЗБАФУС ОЕ ОБ УЧПЙ УЙМЩ, ЙОФЕММЕЛФ, Б ОБ РПНПЭШ УЧЩЫЕ.

3. рПУФХРБАЭЙЕ Ч ЦЙЪОЙ РП РТЙНЕТХ иТЙУФБ. “юФПВЩ РПУФХРБМЙ ДПУФПКОП вПЗБ, ЧП ЧУЕН ХЗПЦДБС еНХ, РТЙОПУС РМПД ЧП ЧУСЛПН ДЕМЕ ВМБЗПН Й ЧПЪТБУФБС Ч РПЪОБОЙЙ вПЗБ” (лПМ. 1:10). “фПМШЛП ЦЙЧЙФЕ ДПУФПКОП ВМБЗПЧЕУФЧПЧБОЙС иТЙУФПЧБ, ЮФПВЩ НОЕ, РТЙДХ МЙ С Й ХЧЙЦХ ЧБУ, ЙМЙ ОЕ РТЙДХ, УМЩЫБФШ П ЧБУ, ЮФП ЧЩ УФПЙФЕ Ч ПДОПН ДХИЕ, РПДЧЙЪБСУШ ЕДЙОПДХЫОП ЪБ ЧЕТХ еЧБОЗЕМШУЛХА” (жЙМ. 1:27). рПУФХРБФШ РП РТЙНЕТХ иТЙУФБ — ЬФП ЪОБЮЙФ ОЕ ЧПЪДБЧБФШ ЪМПН ЪБ ЪМП. пФОПУЙФШУС Л МАДСН ФБЛ, ЛБЛ ВЩ ФЩ ИПФЕМ, ЮФПВЩ ПФОПУЙМЙУШ Л ФЕВЕ. оЕ ТБЪДТБЦБФШУС Й ОЕ ЧРБДБФШ Ч ЗОЕЧ. йУЛБФШ РПМШЪЩ ОЕ УЧПЕК, Б ДТХЗПЗП. “оЙЛФП ОЕ ЙЭЙ УЧПЕЗП, ОП ЛБЦДЩК РПМШЪЩ ДТХЗПЗП” (1лПТ. 10:24).

4. ьФП МАДЙ, ЛПФПТЩЕ ОЕ ВЕУУМБЧСФ ЪЧБОЙС ИТЙУФЙБОЙОБ. “йФБЛ С, ХЪОЙЛ Ч зПУРПДЕ, ХНПМСА ЧБУ РПУФХРБФШ ДПУФПКОП ЪЧБОЙС, Ч ЛПФПТПЕ ЧЩ РТЙЪЧБОЩ” (еЖ. 4:1). йВП ПЮЕОШ ЮБУФП МАДЙ ХНЕАФ ИПТПЫП Й ЛТБУЙЧП ЗПЧПТЙФШ, Б ЛПЗДБ ДПИПДЙФ ДП ДЕМБ, ФП ЛБТФЙОБ УФБОПЧЙФУС УПЧЕТЫЕООП ЙОПК.

5. ьФП МАДЙ, ЙНЕАЭЙЕ ЦЙЪОЕООЩЕ РТЙОГЙРЩ Й ГЕМШ.

лБЛ ЧЙДЙН, УПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА РПЛБЪБФЕМЕН ДПУФПЙОУФЧБ СЧМСЕФУС Ч РЕТЧХА ПЮЕТЕДШ ЧОХФТЕООЕЕ УПУФПСОЙЕ ЮЕМПЧЕЛБ, ЕЗП НЩУМЙ, ЮХЧУФЧБ, РТЙОГЙРЩ. чОЕЫОЙЕ ЦЕ ЕЗП РТПСЧМЕОЙС СЧМСАФУС УМЕДУФЧЙЕН ЧОХФТЕООЕЗП. ч ЦЙЪОЙ ЦЕ ВЕЪ вПЗБ ЧУЈ ВЩЧБЕФ ОБПВПТПФ. чП ЧУЕ ЧЕЛБ Й ПУПВЕООП Ч ОБЫЙ ДОЙ МАДЙ ЧУЕЗДБ ПФУФБЙЧБМЙ ЙМЙ РЩФБМЙУШ ПФУФБЙЧБФШ УПВУФЧЕООПЕ ДПУФПЙОУФЧП. оП ОБЮЙОБМЙ ОЕ У ЧОХФТЕООЕЗП РТЕПВТБЪПЧБОЙС, Б У ЧОЕЫОЙИ ЖПТН. фБЛ, УЕЗПДОС РТЙОСФП УЮЙФБФШ, ЮФП ЮЕН ЧЩЫЕ ЮЕМПЧЕЛ УФПЙФ, ФЕН ВПМЕЕ ПО ДПМЦЕО ВЩФШ ЗПТДЕМЙЧ, ОБРЩЭЕО, ДБЦЕ ЗТХВ. жПТНЙТПЧБФШ УЧПЈ ДПУФПЙОУФЧП МАДЙ ОБЮЙОБАФ У ДПТПЗПЗП ЛПУФАНБ, „ЛТХФПК“ ЙОПНБТЛЙ, РБМШГЕЧ „ЧЕЕТПН“. оП ВПМЕЕ УФТБЫОЩН СЧМСЕФУС ФП, ЛПЗДБ Ч ГЕТЛЧЙ МАДЙ, ОЕ ЪОБАЭЙЕ МЙЮОП иТЙУФБ ОБЮЙОБАФ ПФУФБЙЧБФШ УЧПЈ ДПУФПЙОУФЧП. оЕ ЙНЕС ЧОХФТЕООЕК ЦЙЧПК УЧСЪЙ У вПЗПН, ПОЙ РЩФБАФУС ЛПНРЕОУЙТПЧБФШ ДХИПЧОПУФШ ЧОЕЫОЙНЙ РТПСЧМЕОЙСНЙ. фБЛЙНЙ, ЛБЛ: РПЛБЪОЩЕ ДПМЗЙЕ НПМЙФЧЩ, УМПЦЕООЩЕ ОБ ЦЙЧПФЕ ТХЛЙ, РПДЦБФЩЕ „Ч ВМБЗПЗПЧЕОЙЙ“ ЗХВЩ, ЧЩУПЛПНЕТОПЕ ДЕМБОЙЕ ЪБНЕЮБОЙК ДТХЗЙН МАДСН. ч УЧПЙИ ТБЪЗПЧПТБИ ПОЙ, ДБВЩ РПДЮЕТЛОХФШ УЧПА ПУПВХА УЧСФПУФШ, РПУФПСООП ХРПНЙОБАФ ЙНС вПЗБ, ЪБВЩЧБС РТЙ ЬФПН, ЮФП ОБТХЫБАФ ФТЕФША ЪБРПЧЕДШ. ч УЧПЕК ЦЙЪОЙ ПОЙ НПЗХФ РТЕМАВПДЕКУФЧПЧБФШ, МЗБФШ, УНПФТЕФШ Й ЮЙФБФШ ТБЪЧТБФОЩЕ РЕТЕДБЮЙ Й ЗБЪЕФЩ УППФЧЕФУФЧЕООП. оП Ч ТБЪЗПЧПТБИ ПОЙ ПУХЦДБАФ ЧУЈ ЬФП. вПМЕЕ ФПЗП, ПОЙ ЧППВЭЕ ЧЩУФХРБАФ РТПФЙЧ ФЕМЕЧЙЪПТПЧ Й ТБДЙП, ОБЪЩЧБС ЙИ РПТПЦДЕОЙЕН ДШСЧПМБ. пОЙ РТЙЪЩЧБАФ ОЕ ЮЙФБФШ ОЙ ЛБЛПК МЙФЕТБФХТЩ, ЛТПНЕ вЙВМЙЙ. оЕ РПДДЕТЦЙЧБФШ УЧСЪЕК У ОЕЧЕТХАЭЙНЙ ДТХЪШСНЙ Й ТПДУФЧЕООЙЛБНЙ. у ЬФЙНЙ МАДШНЙ ПЮЕОШ ОЕХАФОП, ЙВП ЮХЧУФЧХЕФУС ЙИ ОЕЙУЛТЕООПУФШ.

юФП ЦЕ ОБН ДЕМБФШ, ЮФПВЩ УФБФШ ДПУФПКОЩНЙ вПЗБ? рЕТЧПЕ: ПУПЪОБФШ, ЮФП МЙЮОП С — ЮЕМПЧЕЛ ОЕДПУФПКОЩК. дПУФПЕЧУЛЙК ЛПЗДБ-ФП УЛБЪБМ: “вЙВМЙС РПЪЧПМСЕФ ОБН РПУНПФТЕФШ ОБ УЕВС ЗМБЪБНЙ вПЗБ”. й ЛПЗДБ НЩ УДЕМБЕН ЬФП, ФП ХЧЙДЙН, ЮФП ЧУЈ ОБЫЕ ДПУФПЙОУФЧП РПДПВОП НЩМШОПНХ РХЪЩТА. зПОССУШ ЧУА ЦЙЪОШ ЪБ ДПУФПЙОУФЧПН, НЩ РПФЕТСМЙ ЧУСЛПЕ ДПУФПЙОУФЧП. чФПТПЕ — ОБХЮЙФШУС ХЧБЦБФШ ДТХЗЙИ МАДЕК, ЙИ НОЕОЙС, ЧЪЗМСДЩ. фТЕФШЕ — РТЙОСФШ иТЙУФБ, ЪБЛМАЮЙЧ У оЙН ЪБЧЕФ ЮЕТЕЪ ЧПДОПЕ ЛТЕЭЕОЙЕ. юЕТЕЪ ЬФП НЩ УФБОПЧЙНУС ПЖЙГЙБМШОЩНЙ ЗТБЦДБОБНЙ вПЦШЕЗП ГБТУФЧБ. юЕФЧЈТФПЕ — РПЪЧПМЙФШ вПЗХ НЕОСФШ ОБЫ ИБТБЛФЕТ. пЮЕОШ ЮБУФП Ч НПМЙФЧЕ НЩ РТПУЙН зПУРПДБ: “ХДБМЙ ЙЪ ОБЫЕЗП УЕТДГБ ЗПТДЩОА, ОБХЮЙ ОБУ УНЙТЕОЙА”. оП ЛПЗДБ РПУМЕ ФБЛПК НПМЙФЧЩ Ч ОБЫЕК ЦЙЪОЙ УМХЮБЕФУС ЮФП-ФП ОЕРТЙСФОПЕ, ЧПЪОЙЛБАФ ЛБЛЙЕ-ФП ФТХДОПУФЙ, ФП НЩ УТБЪХ ОБЮЙОБЕН УФЕОБФШ: “зДЕ ЦЕ вПЗ? ъБЮЕН пО ДПРХУФЙМ НОЕ ЬФП?” рТЙ ЬФПН НЩ ЪБВЩЧБЕН, ЮФП ЕЭЈ УПЧУЕН ОЕДБЧОП РТПУЙМЙ иТЙУФБ ЙЪНЕОЙФШ ОБЫ ЗТЕИПЧОЩК ИБТБЛФЕТ. лПЗДБ ЦЕ пО ФПМШЛП ОБЮБМ ЬФП ДЕМБФШ, НЩ УТБЪХ ЧЩУЛБЪЩЧБЕН ЧПЪНХЭЕОЙЕ. рПЬФПНХ ПЮЕОШ ЧБЦОП ОЕ ФПМШЛП РТЙДФЙ Л вПЗХ Й РТПУЙФШ еЗП ЙЪНЕОЙФШ ОБЫ ИБТБЛФЕТ, УДЕМБЧ ОБУ ДПУФПКОЩНЙ еЗП, ОП Й ВЩФШ ЗПФПЧЩНЙ РТЙОСФШ ФП, ЮФП зПУРПДШ ДПРХУФЙФ Ч ОБЫЕК ЦЙЪОЙ ДМС ЧПУРЙФБОЙС ЬФПЗП ИБТБЛФЕТБ. рСФПЕ — ЧЩВТБФШ ЗМБЧОХА ГЕМШ ЦЙЪОЙ. чУЕ ХУФТЕНМЕОЙС ЮЕМПЧЕЛБ, ЕЗП УЙМЩ, ЬОЕТЗЙС ОБРТБЧМЕОЩ РПУФПСООП ДМС ДПУФЙЦЕОЙС ЛБЛЙИ-МЙВП ГЕМЕК. ьФЙ ГЕМЙ НПЗХФ ВЩФШ ВПМШЫЙНЙ Й НБМЩНЙ. рПУМЕДОЙЕ РТЙ ЬФПН „РПДЮЙОСАФУС“ РЕТЧЩН. й РПЬФПНХ Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛБС ВХДЕФ ЗМБЧОБС ГЕМШ ЦЙЪОЙ ЮЕМПЧЕЛБ, ФБЛПЧЩ ВХДХФ Й ЕЗП ДЕКУФЧЙС. уРТПУЙН УЕВС, ЮФП СЧМСЕФУС ЗМБЧОПК ГЕМША НПЕК ЦЙЪОЙ? дМС ЮЕЗП С ЦЙЧХ? тБДЙ УПЪДБОЙС ЛБТШЕТЩ, ОБЛПРМЕОЙС ВПЗБФУФЧБ, РПМХЮЕОЙС ХДПЧПМШУФЧЙК — ЙМЙ ЖПТНЙТПЧБОЙС ИТЙУФПРПДПВОПЗП ИБТБЛФЕТБ, ОЕПВИПДЙНПЗП ДМС ЦЙЪОЙ Ч ЧЕЮОПУФЙ? чУРПНОЙН, ЮФП ДПУФПЙОУФЧП — ЬФП УППФЧЕФУФЧЙЕ ЛБЛЙН-МЙВП ФТЕВПЧБОЙСН. лБЛЙН ФТЕВПЧБОЙСН ИПЮХ ПФЧЕЮБФШ С — ВЙВМЕКУЛЙН ЙМЙ ЪЧЕТЙОЩИ ЪБЛПОПЧ НЙТБ УЕЗП? ъБНЕФЙН, ЮФП ЮЕЗП-ФП РТПНЕЦХФПЮОПЗП ВЩФШ ОЕ НПЦЕФ. бРПУФПМ рБЧЕМ РТЙЪЩЧБЕФ ЛБЦДПЗП ЙЪ ОБУ ВЩФШ ДПУФПКОЩНЙ вПЗБ. рТЙОЙНБЕФЕ МЙ ЧЩ УПЧЕФ БРПУФПМБ рБЧМБ Ч УЧПЕК ЦЙЪОЙ?

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ПЛБЪЩЧБЕФУС НПЦОП ВЩФШ ПУХЦДЕООЩН ОЕ ФПМШЛП ЪБ ОБТХЫЕОЙЕ ЪБЛПОБ, ОП Й ЪБ ЕЗП УПВМАДЕОЙЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] дБМШ ч. фПМЛПЧЩК УМПЧБТШ ЦЙЧПЗП ЧЕМЙЛПТХУУЛПЗП СЪЩЛБ. ч 4 Ф. н.: тХУУЛЙК СЪЩЛ, 1978, ф. 1, У. 479-480


пВЧЙОЈООЩЕ ЪБ УПВМАДЕОЙЕ ЪБЛПОБ

йФБЛ, ЪБЭЙЭБС УЧПЈ СЛПВЩ РПРТБООПЕ ДПУФПЙОУФЧП, бНБО ПВТЈЛ ОБ ЗЙВЕМШ ГЕМЩК ОБТПД. чЕУШНБ ЙОФЕТЕУОЩ Й РПХЮЙФЕМШОЩ Ч УЧСЪЙ У ЬФЙН ФЕ ПВЧЙОЕОЙС, ЛПФПТЩЕ ПО ЧЩДЧЙОХМ РТЕД ГБТЈН РТПФЙЧ ЙХДЕКУЛПЗП ОБТПДБ, “ЛПФПТЩК ДЕТЦЙФУС ПУПВОСЛПН, ОЕ ЧИПДЙФ Ч ПВЭЕОЙЕ У РТПЮЙНЙ ЦЙФЕМСНЙ УФТБОЩ, ЙНЕЕФ ТБЪМЙЮОПЕ ПФ РТПЮЙИ ВПЗПРПЮЙФБОЙЕ Й РПМШЪХЕФУС ДТХЗЙНЙ ЪБЛПОБНЙ” [1]. ъБНЕФЙН, ЪДЕУШ ОЕФ РТСНПЗП ХРПНЙОБОЙС П ФПН, ЮФП ЙХДЕЙ — ЬФП ЙЪНЕООЙЛЙ, ХВЙКГЩ, УРЕЛХМСОФЩ Й Ф.Д. ъДЕУШ ОЕФ ДБЦЕ ХРПНЙОБОЙС П ФПН, Ч ЮЈН УПВУФЧЕООП ЛПОЛТЕФОП ПОЙ ЧЙОПЧБФЩ. рТПФЙЧ ОЙИ ЧЩДЧЙЗБАФУС ЧЕУШНБ УФТБООЩЕ ПВЧЙОЕОЙС. рЕТЧПЕ — ЙИ ПВТБЪ ЦЙЪОЙ ПФМЙЮБЕФУС ПФ ДТХЗЙИ ОБТПДПЧ УФТБОЩ. ч ЮЈН ЦЕ УПУФПСМП ПФМЙЮЙЕ ЙХДЕЕЧ? чП-РЕТЧЩИ, ПОЙ ПФМЙЮБМЙУШ ЛТЕРЛЙНЙ Й ДТХЦОЩНЙ УЕНШСНЙ, ЮФП УПЧЕТЫЕООП ПФУХФУФЧПЧБМП УТЕДЙ ДТХЗЙИ ОБТПДПЧ, Х ЛПФПТЩИ РПОСФЙЕ УЕНШЙ ЧППВЭЕ ОПУЙМП ЮБУФП ЧЕУШНБ ХУМПЧОЩК ИБТБЛФЕТ. дБМЕЕ, ЙХДЕЙ ПФМЙЮБМЙУШ ЧЩУПЛПОТБЧУФЧЕООЩН ПВТБЪПН ЦЙЪОЙ. йН ВЩМЙ ЮХЦДЩ ЗПНПУЕЛУХБМЙЪН, РЕДЕТБУФЙС, ЛТПЧПУНЕЫЕОЙЕ, ЛПФПТЩЕ ВЩМЙ ЧЕУШНБ ТБУРТПУФТБОЕОЩ УТЕДЙ ОБТПДПЧ, ПЛТХЦБАЭЙИ ЙИ (Й, Ч ЮБУФОПУФЙ, Х РЕТУПЧ) Й П ЮЈН ТБУУЛБЪЩЧБАФ ДТЕЧОЙЕ ЙУФПТЙЛЙ. фБЛ, зЕТПДПФ РЙЫЕФ, ЮФП РЕТУЩ ЙНЕАФ “МАВПЧОПЕ ПВЭЕОЙЕ У НБМШЮЙЛБНЙ. х ЛБЦДПЗП РЕТУБ НОПЗП ЪБЛПООЩИ ЦЈО, Б ЛТПНЕ ФПЗП, ЕЭЈ ВПМШЫЕ ОБМПЦОЙГ” [2]. пДОПНХ ЙЪ РМЕНЈО рЕТУЙЙ НБЗБН “РП ПВЩЮБА РТЕДЛПЧ РПЪЧПМЕОП ДБЦЕ ЧУФХРБФШ Ч УЧСЪШ УП УЧПЙНЙ НБФЕТСНЙ” [3].

йХДЕЕЧ ПВЧЙОСМЙ ФБЛЦЕ Ч ФПН, ЮФП Х ОЙИ ПФМЙЮБЕФУС ЧЕТБ. дЕКУФЧЙФЕМШОП, Ч ПФМЙЮЙЕ ПФ ДТХЗЙИ РМЕНЈО, ОБУЕМСЧЫЙИ нЙДП-рЕТУЙА, ДБ Й ЧППВЭЕ ОБТПДПЧ ДТЕЧОЕЗП НЙТБ ЙХДЕЙ ЙУРПЧЕДЩЧБМЙ НПОПФЕЙЪН. ч ПФМЙЮЙЕ ПФ ВПЗПЧ СЪЩЮЕУЛПЗП НЙТБ зПУРПДШ ВЩМ вПЗПН МАВЧЙ Й НЙМПУЕТДЙС. “й РТПЫЕМ зПУРПДШ РТЕД МЙГЕН ЕЗП Й ЧПЪЗМБУЙМ: зПУРПДШ, зПУРПДШ, вПЗ ЮЕМПЧЕЛПМАВЙЧЩК Й НЙМПУЕТДЩК, ДПМЗПФЕТРЕМЙЧЩК Й НОПЗПНЙМПУФЙЧЩК Й ЙУФЙООЩК, УПИТБОСАЭЙК [РТБЧДХ Й СЧМСАЭЙК] НЙМПУФШ Ч ФЩУСЮЙ ТПДПЧ, РТПЭБАЭЙК ЧЙОХ Й РТЕУФХРМЕОЙЕ Й ЗТЕИ, ОП ОЕ ПУФБЧМСАЭЙК ВЕЪ ОБЛБЪБОЙС, ОБЛБЪЩЧБАЭЙК ЧЙОХ ПФГПЧ Ч ДЕФСИ Й Ч ДЕФСИ ДЕФЕК ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ” (йУИ. 34:6—7). вПЗЙ ЦЕ СЪЩЮОЙЛПЧ ПФМЙЮБМЙУШ ЧУЕНЙ ФЕНЙ ЦЕ ЛБЮЕУФЧБНЙ, ЮФП Й ОБТПДЩ, ЙИ ЙУРПЧЕДПЧБЧЫЙЕ. вПЗЙ СЪЩЮОЙЛПЧ — ХВЙЧБМЙ, РТЕМАВПДЕКУФЧПЧБМЙ, ОБУЙМПЧБМЙ, РТЕДБЧБМЙ (УН. пРБТЙО б. б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. иБТШЛПЧ, жБЛФ, 2002, 2-ЙЪД. 2002, У. 43—55). л ЬФЙН ЦЕ РПУФЩДОЩН ДЕКУФЧЙСН ЬФЙ ЙДПМЩ РТЙЪЩЧБМЙ Й УЧПЙИ РПУМЕДПЧБФЕМЕК. пВЧЙОСМЙУШ ЙХДЕЙ Й Ч ФПН, ЮФП ПОЙ ОЕ ЧУФХРБАФ Ч ПУПВЩЕ УОПЫЕОЙС У ДТХЗЙНЙ ОБТПДБНЙ. ф.Е. ЙИ УЩОПЧШС Й ДПЮЕТЙ ОЕ ВЕТХФ ЪБ УЕВС ЙОПРМЕНЕООЙГ Й ЙОПРМЕНЕООЙЛПЧ, ОЕ ХЮБУФЧХАФ Ч РТБЪДОЕУФЧБИ ДТХЗЙИ ОБТПДПЧ. оП ФБЛПЕ РПЧЕДЕОЙЕ ЙХДЕЕЧ ВЩМП ЧЩЪЧБОП ОЕ ФЕН, ЮФП ПОЙ РТЕЪЙТБМЙ ДТХЗЙЕ ОБТПДЩ, РТПУФП ПОЙ ОЕ ИПФЕМЙ ХЮБУФЧПЧБФШ Ч ЙИ ЗТЕИБИ, РТЙОЙНБС ХЮБУФЙЕ Ч РЙТЫЕУФЧЕООЩИ ПТЗЙСИ, ЛБЦДЕОЙСИ ЙДПМБН, УЛПФПМПЦУФЧХ Й Ф.Д. пОЙ ОЕ ИПФЕМЙ ФБЛЦЕ, ЮФПВЩ ЬФЙ ЗТЕИЙ ТБУРТПУФТБОЙМЙУШ ОБ ЙИ ДЕФЕК Ч УМХЮБЕ УНЕЫБООЩИ ВТБЛПЧ. уХННЙТХС ЧЩЫЕУЛБЪБООПЕ, НПЦОП ЪБЛМАЮЙФШ, ЮФП ЙХДЕЙ ПВЧЙОСМЙУШ ЪБ ФП, ЮФП УФТЕНЙМЙУШ ЧЕУФЙ РТБЧЕДОЩК ПВТБЪ ЦЙЪОЙ Й ЬФЙН ОЕЧПМШОП РПДЮЈТЛЙЧБМЙ ЗТЕИПЧОПУФШ ПЛТХЦБАЭЙИ ЙИ ОБТПДПЧ, ЙЪХЧЕТУЛЙК Й ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУЛЙК ИБТБЛФЕТ ЙИ ТЕМЙЗЙК. йЪ ЙУФПТЙЙ Й РПЧУЕДОЕЧОПК ЦЙЪОЙ НЩ ЪОБЕН, ЮФП ИПТПЫЙИ Й ДПВТЩИ МАДЕК РПТПК ОЕОБЧЙДСФ ЙНЕООП ЪБ ЬФЙ ЙИ ЛБЮЕУФЧБ. йИ ОЕОБЧЙДСФ ЪБ ФП, ЮФП ПОЙ ОЕ ЦЙЧХФ РП ЧПМЮШЙН ЪБЛПОБН ЬФПЗП НЙТБ. йИ ОЕОБЧЙДСФ ФПМШЛП ЪБ ФП, ЮФП ПОЙ ДТХЗЙЕ. чОБЮБМЕ ОБ ОЙИ ТБЪМЙЮОЩНЙ УРПУПВБНЙ ПЛБЪЩЧБАФ ДБЧМЕОЙЕ. йИ ЪБУФБЧМСАФ ХРПФТЕВМСФШ БМЛПЗПМШ, ОБТЛПФЙЛЙ, ЛХТЙФШ, ХЮБУФЧПЧБФШ Ч УПНОЙФЕМШОЩИ ЧЕЮЕТЙОЛБИ. дМС ЬФПЗП ЙУРПМШЪХАФУС ЧУЕЧПЪНПЦОЩЕ РТЕДМПЗЙ: ОЕМШЪС ПФТЩЧБФШУС ПФ ЛПММЕЛФЙЧБ! фЩ ОБУ ЮФП МЙ ОЕ ХЧБЦБЕЫШ? тБЪЧЕ ФЩ НБМЕОШЛЙК? тБЪЧЕ ФЩ ОЕ НХЦЮЙОБ? Й Ф.Д. Й Ф.Д. лПЗДБ ХЗПЧПТЩ ОЙ Л ЮЕНХ ОЕ РТЙЧПДСФ, ФП ОБУФХРБЕФ ПЮЕТЕДШ УЙМПЧПЗП ДБЧМЕОЙС, ЛПЗДБ ЬФЙН МАДСН РПДУФТБЙЧБАФУС ТБЪМЙЮОЩЕ УЙФХБГЙЙ, Ч ЛПФПТЩИ ЙИ ЧЩОХЦДБАФ РПУФХРЙФШУС УЧПЙНЙ НПТБМШОЩНЙ РТЙОГЙРБНЙ. лПЗДБ ЦЕ Й ЬФП ОЕ РПНПЗБЕФ, ЙИ ДЕМБАФ ЙЪЗПСНЙ ПВЭЕУФЧБ, ПЮЕТОСС Й ЧУСЮЕУЛЙ ЛМЕЧЕЭБ ОБ ОЙИ. нОПЗЙЕ НПМПДЩЕ МАДЙ, ЧУФХРБАЭЙЕ Ч ЦЙЪОШ Й ЦЕМБАЭЙЕ УМЕДПЧБФШ РТЙОГЙРБН ДПВТБ, ЮБУФП ВЩЧБАФ УМПНМЕОЩ ОБ ПДОПН ЙЪ ЬФЙИ ЬФБРПЧ. ч ОБЫЕ ЦЕУФПЛПЕ Й ТБЪЧТБЭЈООПЕ ЧТЕНС ФПМШЛП ОЕНОПЗЙЕ ЙЪ ОЙИ ПУФБАФУС ЧЕТОЩ ЙН. лБЛ НЩ ХЦЕ ПФНЕЮБМЙ ТБОЕЕ, ВЕМЩНЙ ЧПТПОБНЙ ВЩФШ ПЮЕОШ ФСЦЕМП, ОП ЬФП ОЕПВИПДЙНП, ЕУМЙ НЩ ЦЕМБЕН ОБУМЕДПЧБФШ УРБУЕОЙЕ. оБ РТПФСЦЕОЙЙ ЙУФПТЙЙ РТПФЙЧ ОБТПДБ вПЦШЕЗП, еЗП ГЕТЛЧЙ ВХДХФ ОЕ ТБЪ ЙЪДБЧБФШУС ХЛБЪЩ, РПДПВОЩЕ бНБОПЧХ. “чЕМЙЛЙК ГБТШ бТФБЛУЕТЛУ, РТБЧСЭЙК ЪЕНМСНЙ ПФ РТЕДЕМПЧ йОДЙЙ ДП ЗТБОЙГ ьЖЙПРЙЙ, РПЧЕМЕЧБЕФ УБФТБРБН УФБ ДЧБДГБФЙ УЕНЙ УЧПЙИ РТПЧЙОГЙК УМЕДХАЭЕЕ: УФБЧ РТБЧЙФЕМЕН НОПЦЕУФЧБ ОБТПДПЧ Й ПЧМБДЕЧ УППВТБЪОП УЧПЕНХ ЦЕМБОЙА ЪЕНМЕА, РТЙЮЈН С ПФОАДШ ОЕ ЪМПХРПФТЕВМСМ УЧПЕК ЧМБУФША ДМС УФЕУОЕОЙС ЙМЙ ПВЙДЩ НПЙИ РПДДБООЩИ, ОП ЧУЕЗДБ ЧЩЛБЪЩЧБМ УЕВС ЗПУХДБТЕН НСЗЛЙН Й ПВЭЕДПУФХРОЩН, С, ЪБВПФСУШ П ФПН, ЮФП УТЕДЙ РПДДБООЩИ НПЙИ ГБТЙМЙ НЙТ Й ЪБЛПООПУФШ, ЧУЕЗДБ УФБТБМУС ОБКФЙ УТЕДУФЧБ, ЛБЛ ВЩ ОБЧЕЛЙ ЪБЛТЕРЙФШ ЪБ ЬФЙНЙ РПДДБООЩНЙ ХЛБЪБООЩЕ ВМБЗБ. оП ФБЛ ЛБЛ бНБО, РП ДПВТПЦЕМБФЕМШУФЧХ Й УРТБЧЕДМЙЧПУФЙ УЧПЙН ЪБОЙНБАЭЙК Ч НПЈН УЕТДГЕ РЕТЧПЕ НЕУФП Й СЧМСАЭЙКУС, ВМБЗПДБТС УЧПЕК ЧЕТОПУФЙ Й РПУФПСООПНХ ЛП НОЕ ВМБЗПЦЕМБФЕМШУФЧХ, ЧФПТЩН РПУМЕ НЕОС ЮЕМПЧЕЛПН Ч УФТБОЕ, Ч ЪБВПФМЙЧПУФЙ УЧПЕК ХЛБЪБМ НОЕ ОБ ФП, ЮФП РПЧУАДХ Ч УФТБОЕ УТЕДЙ РТПЮЕЗП ОБУЕМЕОЙС ЦЙЧЈФ ЪМПОБНЕТЕООЩК Й РПДЮЙОСАЭЙКУС МЙЫШ УЧПЙН УПВУФЧЕООЩН ЪБЛПОБН ОБТПД, ЛПФПТЩК ОЕ РПЧЙОХЕФУС ГБТСН, ОЕ РТЙОЙНБЕФ ОБЫЙИ ПВЩЮБЕЧ, ОЕОБЧЙДЙФ ЕДЙОПДЕТЦБЧЙЕ Й ЧППВЭЕ ПФОПУЙФУС ЛТБКОЕ ЧТБЦДЕВОП ЛП ЧУЕН ОБЫЙН ОБЮЙОБОЙСН, ФП УБН С РПЧЕМЕЧБА ЧУЕИ ЬФЙИ ХЛБЪБООЩИ НОЕ ЧФПТЩН ПФГПН НПЙН бНБОПН, МАДЕК РЕТЕВЙФШ У ЙИ ЦЈОБНЙ Й ДЕФШНЙ ВЕЪ ЧУСЛПК РПЭБДЩ, ДБВЩ ОЙЛФП, ДЧЙЦЙНЩК УПУФТБДБОЙЕН, ОЕ ПУНЕМЙМУС ПУМХЫБФШУС УЕЗП НПЕЗП РЙУШНЕООПЗП ХЛБЪБ. с ЦЕМБА, ЮФПВЩ ХЛБЪБООПЕ ЙУФТЕВМЕОЙЕ ЕЧТЕЕЧ УПЧЕТЫЙМПУШ Ч ЮЕФЩТОБДГБФЩК ДЕОШ ДЧЕОБДГБФПЗП НЕУСГБ ФЕЛХЭЕЗП ЗПДБ Й ЮФПВЩ НЩ, РПЧУАДХ РПДЧЕТЗОХЧ Ч ПДЙО ДЕОШ РПЗПМПЧОПНХ ЙУФТЕВМЕОЙА ЧТБЗПЧ ОБЫЙИ, ЧРТЕДШ НПЗМЙ ЦЙФШ НЙТОП Й УРПЛПКОП” [4]. чП НОПЗЙИ УФТБОБИ ЧЕТОЩЕ РПУМЕДПЧБФЕМЙ иТЙУФБ ЪБ УПВМАДЕОЙЕ ЙНЙ вПЦШЕЗП ъБЛПОБ ВХДХФ УФБЧЙФШУС ЧОЕ ЗПУХДБТУФЧБ. XX ЧЕЛ ПУПВЕООП ВПЗБФ РПДПВОЩНЙ РТЙНЕТБНЙ. ьФП Й зЕТНБОЙС РТЙ б. зЙФМЕТЕ, Й ууут РТЙ й. уФБМЙОЕ Й о. иТХЭЕЧЕ, ЬФП бМВБОЙС РТЙ ь. иПДЦБ (ЛПННХОЙУФЙЮЕУЛЙК РТБЧЙФЕМШ бМВБОЙЙ, 1944—1985). ьФП Й тХНЩОЙС РТЙ ЖБЫЙУФУЛПН ДЙЛФБФПТЕ бОФПОЕУЛХ. хЛБЪ, РПДПВОЩК ХЛБЪХ бНБОБ, ЧЩКДЕФ РТПФЙЧ ЧЕТОЩИ ИТЙУФЙБО Й ОЕРПУТЕДУФЧЕООП РЕТЕД чФПТЩН РТЙЫЕУФЧЙЕН иТЙУФБ. “хЛБЪ, ЛПФПТЩК ЙЪДБДХФ Ч ЛПОГЕ РТПФЙЧ ПУФБФЛБ ОБТПДБ вПЦШЕЗП, ВХДЕФ ПЮЕОШ РПИПЦ ОБ ФПФ, ЛПФПТЩК ЙЪДБМ бТФБЛУЕТЛУ РТПФЙЧ ЙХДЕЕЧ. уЕЗПДОС ЧТБЗЙ ЙУФЙООПК ГЕТЛЧЙ ЧЙДСФ Ч ОЕВПМШЫПК ЗТХРРЕ МАДЕК, УПВМАДБАЭЙИ УХВВПФХ, нБТДПИЕС, УЙДСЭЕЗП Х ЧПТПФ. вМБЗПЗПЧЕОЙЕ ОБТПДБ вПЦШЕЗП Л еЗП ЪБЛПОХ УМХЦЙФ РПУФПСООЩН ХРТЈЛПН ФЕН, ЛФП ПФВТПУЙМ УФТБИ вПЦЙК Й РПРЙТБЕФ ОПЗБНЙ еЗП УХВВПФХ. уБФБОБ ЧПЪВХДЙФ СТПУФШ РТПФЙЧ НЕОШЫЙОУФЧБ, ЛПФПТПЕ ПФЛБЦЕФУС ПФ ПВЭЕРТЙОСФЩИ ПВЩЮБЕЧ Й ФТБДЙГЙК. уЙМШОЩЕ НЙТБ УЕЗП ПВЯЕДЙОСФУС У ВЕЪЪБЛПООЙЛБНЙ Й ОЙЪЛЙНЙ МАДШНЙ, ЮФПВЩ ДЕКУФЧПЧБФШ РТПФЙЧ ДЕФЕК вПЦШЙИ. йИ ВХДХФ РТЕЪЙТБФШ, ЛЙЮБУШ УЧПЙН ВПЗБФУФЧПН, ХНПН, ПВТБЪПЧБООПУФША. дЕУРПФЙЮЕУЛЙЕ РТБЧЙФЕМЙ, УМХЦЙФЕМЙ ГЕТЛЧЙ, ТХЛПЧПДЙНЩЕ ЮХЧУФЧПН ОЕОБЧЙУФЙ, ХУЛПТСФ РТПФЙЧ ОЙИ ЪБЗПЧПТ. чУЈ ВХДЕФ РХЭЕОП Ч ИПД: ФБМБОФ РЙУБФЕМЕК, ЛТБУОПТЕЮЙЕ ПТБФПТПЧ, ОБЗТБДЩ, ХЗТПЪЩ Й ОБУНЕЫЛЙ — ЧПФ УТЕДУФЧБ, ЛПФПТЩНЙ РПРЩФБАФУС РПЛПМЕВБФШ ЙИ ЧЕТХ” [5]. рТПФЙЧ ОБТПДБ вПЦШЕЗП ОБЫЕЗП ЧТЕНЕОЙ ВХДХФ ЧЩДЧЙОХФЩ ФЕ ЦЕ УБНЩЕ ПВЧЙОЕОЙС, ЮФП Й РТПФЙЧ ЙХДЕЕЧ ЧТЕНЈО ГБТЙГЩ ьУЖЙТШ. пОЙ ВХДХФ ЖБЛФЙЮЕУЛЙ ПВЧЙОСФШУС Ч УПВМАДЕОЙЙ ЪБРПЧЕДЕК вПЦШЙИ. й Ч РЕТЧХА ПЮЕТЕДШ ЪБРПЧЕДЙ П УХВВПФЕ, ЛПФПТБС СЧМСЕФУС ЪОБНЕОЙЕН НЕЦДХ вПЗПН Й МАДШНЙ, РЕЮБФША зПУРПДБ: “й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВЩ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с зПУРПДШ вПЗ ЧБЫ” (йЕЪ. 20:20). “рПУЛПМШЛХ УХВВПФБ УФБОЕФ РТЕДНЕФПН ПУПВПК ВПТШВЩ ЧП ЧУЈН ИТЙУФЙБОУЛПН НЙТЕ Й ТЕМЙЗЙПЪОБС ЧМБУФШ ПВЯЕДЙОЙФУС У ЗПУХДБТУФЧЕООПК, ЮФПВЩ ЧЧЕУФЙ УПВМАДЕОЙЕ ЧПУЛТЕУОПЗП ДОС Ч РТЙОХДЙФЕМШОПН РПТСДЛЕ, ХРПТОПЕ УПРТПФЙЧМЕОЙЕ ОЕВПМШЫПК ЗТХРРЩ ЧЕТХАЭЙИ, ОЕ РПДЮЙОСАЭЙИУС ЧУЕПВЭЕНХ ФТЕВПЧБОЙА, УДЕМБЕФ ЙИ ОЕОБЧЙУФОЩНЙ Ч ЗМБЪБИ ОБТПДБ. й ВХДЕФ ТЕЫЕОП ПВЯСЧЙФШ ЧОЕ ЪБЛПОБ ЬФХ ЦБМЛХА, РТЕЪТЕООХА ЛХЮЛХ МАДЕК, ХРТСНП ОБТХЫБАЭЙИ РПУФБОПЧМЕОЙЕ ГЕТЛЧЙ Й ЗПУХДБТУФЧБ… ьФП ТЕЫЕОЙЕ ВХДЕФ ПЛПОЮБФЕМШОЩН Й ЧУЛПТЕ ЧЩКДЕФ Ч УЧЕФ ХЛБЪ РТПФЙЧ УПВМАДБАЭЙИ ЮЕФЧЈТФХА ЪБРПЧЕДШ” [6]. лБЛ Й ЧП ЧТЕНЕОБ бНБОБ, ПОЙ ВХДХФ ПВЧЙОЕОЩ ЧП ЧУЕИ ВЕДБИ Й ОЕУЮБУФШСИ, ГБТСЭЙИ Ч НЙТЕ. “уПВМАДБАЭЙИ вПЦЙК ЪБЛПО ХЦЕ ПВЧЙОЙМЙ Ч ФПН, ЮФП ПОЙ ОБЧЕМЙ РПЗЙВЕМШ ОБ НЙТ, Й ФЕРЕТШ ОБ ОЙИ ВХДХФ УНПФТЕФШ ЛБЛ ОБ ЧЙОПЧОЙЛПЧ ЬФЙИ РТЙТПДОЩИ УФЙИЙК, ЛПОЖМЙЛФПЧ Й ЛТПЧПРТПМЙФЙК, ЛПФПТЩЕ ОБРПМОСФ ЪЕНМА ЗПТЕН Й УФТБДБОЙЕН” [7]. рТПФЙЧ ОЙИ ВХДЕФ ЙЪДБО ХЛБЪ, ЛПФПТЩК РП УЧПЕК ЦЕУФПЛПУФЙ ОЙУЛПМШЛП ОЕ ВХДЕФ ХУФХРБФШ ХЛБЪХ лУЕТЛУБ. лПЗДБ ТБУРПТСЦЕОЙЕ лУЕТЛУБ ВЩМП ПРХВМЙЛПЧБОП Ч уХЪБИ Й РП ЧУЕК УФТБОЕ, ГБТЙМП МЙИПТБДПЮОПЕ ЧПЪВХЦДЕОЙЕ Ч РТЕДЧЛХЫЕОЙЙ ЗТБВЕЦБ Й ОБУЙМЙС ОБД ВЕЪЪБЭЙФОЩНЙ ЙХДЕСНЙ. “лПЗДБ ЬФПФ ХЛБЪ РТЙВЩМ ЧП ЧУЕ ЗПТПДБ УФТБОЩ, ЧУЕ РЕТУЩ ПЮЕОШ ПВТБДПЧБМЙУШ РТЕДУФПСЭЕК Ч ХЛБЪБООЩК ДЕОШ ТЕЪОЕ УТЕДЙ ЕЧТЕЕЧ. ч уХЪБИ ХЦЕ ЪБТБОЕЕ ТБУРТЕДЕМСМЙУШ ЦЕТФЧЩ. нЕЦДХ ФЕН ГБТШ У бНБОПН РТЕДБЧБМЙУШ ЧЕУЈМЩН РПРПКЛБН, Б ЗПТПДУЛПЕ ОБУЕМЕОЙЕ ОБИПДЙМПУШ Ч ЛТБКОЕН ЧПЪВХЦДЕОЙЙ” [8]. ч ФЕ ДОЙ ЛБЪБМПУШ, ЮФП ЙХДЕСН РТЙЫЈМ ЛПОЕГ. фБЛ Й Ч РПУМЕДОЕЕ ЧТЕНС ОЕЮЕУФЙЧЩН ВХДЕФ ЛБЪБФШУС, ЮФП ОБЛПОЕГ-ФП ЙУФЙООЩЕ РПУМЕДПЧБФЕМЙ иТЙУФБ ВХДХФ ХОЙЮФПЦЕОЩ ТБЪ Й ОБЧУЕЗДБ. оП РПДПВОП ФПНХ, ЛБЛ зПУРПДШ ЮХДЕУОЩН ПВТБЪПН УРБУ УЧПЙИ ДЕФЕК ЧП ДОЙ лУЕТЛУБ, ФБЛЙН ЦЕ ЮХДЕУОЩН ПВТБЪПН ПО ЙЪВБЧЙФ Й УРБУЈФ ЙИ Ч РПУМЕДОЕЕ ЧТЕНС [9]. вПМЕЕ ФПЗП, уЧСЭЕООПЕ рЙУБОЙЕ ПВЕЭБЕФ, ЮФП “й ЧПУУФБОЕФ Ч ФП ЧТЕНС нЙИБЙМ, ЛОСЪШ ЧЕМЙЛЙК, УФПСЭЙК ЪБ УЩОПЧ ОБТПДБ ФЧПЕЗП; Й ОБУФХРЙФ ЧТЕНС ФСЦЛПЕ, ЛБЛПЗП ОЕ ВЩЧБМП У ФЕИ РПТ, ЛБЛ УХЭЕУФЧХАФ МАДЙ, ДП УЕЗП ЧТЕНЕОЙ; ОП УРБУХФУС Ч ЬФП ЧТЕНС ЙЪ ОБТПДБ ФЧПЕЗП ЧУЕ, ЛПФПТЩЕ ОБКДЕОЩ ВХДХФ ЪБРЙУБООЩНЙ Ч ЛОЙЗЕ” (дБО. 12:1). зПУРПДШ ПВЕЭБЕФ УПИТБОЙФШ ЦЙЪОШ УЧПЙН ДЕФСН. оП, ЮФПВЩ ПЛБЪБФШУС Ч ЮЙУМЕ УРБУЈООЩИ, ОЕПВИПДЙНП ЧРМПФШ ДП РПУМЕДОЕЗП НЗОПЧЕОЙС ЧЕТПЧБФШ Ч зПУРПДБ, ОЕ ТБЪХЧЕТЙФШУС. чЕТПЧБФШ Ч УРБУЕОЙЕ Й РПНПЭШ вПЗБ ОЕУНПФТС ОБ ФП, ЮФП ЧУЕ ПЛТХЦБАЭЙЕ УПВЩФЙС ВХДХФ УЧЙДЕФЕМШУФЧПЧБФШ РТПФЙЧ ЬФПЗП. уРБУЕОЙЕ РТЙДЈФ, ОП РТЙДЈФ Ч УБНЩК РПУМЕДОЙК НПНЕОФ. зМБЧОПЕ — УПИТБОЙФШ ЧЕТХ, ЛБЛ ЕЈ УПИТБОСМЙ ЙХДЕЙ, ХЪОБЧЫЙЕ П УФТБЫОПН ХЛБЪЕ ГБТС, РПЧЕМЕЧЫЕЗП ЙИ РПМОПУФША ХОЙЮФПЦЙФШ 13 БДБТБ. ч ЦЙЪОЙ ОБТПДБ вПЦШЕЗП ОБУФХРЙМ ЧЕМЙЛЙК ЛТЙЪЙУ, Й НБМП ЛФП ФПЗДБ НПЗ ДПЗБДБФШУС, ЮФП ПДОБ АОБС ДЕЧХЫЛБ, ДПЧЕТСЧЫБС УЧПЕНХ уРБУЙФЕМА, ОЕПВЩЛОПЧЕООЩН ПВТБЪПН ТБЪТЕЫЙФ ЕЗП. вМБЗПДБТС ЮЕНХ Й ЛБЛ ЬФП ВЩМП ПУХЭЕУФЧМЕОП, НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 5, У. 72

[2] зЕТПДПФ. хЛБЪ. УПЮ., ЛОЙЗБ 1, 135, У. 62

[3] уФТБВПО. хЛБЪ. УПЮ., ЛОЙЗБ 17, III, 20, У. 682

[4] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 6, У. 73

[5] хБКФ е. рТПТПЛЙ Й ГБТЙ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1993, У. 376-377

[6] хБКФ е. чЕМЙЛБС ВПТШВБ. л.: дЦЕТЕМП ЦЙФФС, 1993, У. 581

[7] хБКФ е. чЕМЙЛБС ВПТШВБ. хЛБЪ. УПЮ., У. 580

[8] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., ЛОЙЗБ 11, ЗМБЧБ 6, 6, У. 73

[9] уН. хБКФ е. рТПТПЛЙ Й ГБТЙ. хЛБЪ. УПЮ., У. 378


уЛЙРЕФТ ГБТС лУЕТЛУБ

уФТБЫОЩК ХЛБЪ ГБТС ЧЩЪЧБМ “ВПМШЫПЕ УЕФПЧБОЙЕ йХДЕЕЧ, Й РПУФ, Й РМБЮ, Й ЧПРМШ; ЧТЕФЙЭЕ Й РЕРЕМ УМХЦЙМЙ РПУФЕМША ДМС НОПЗЙИ” (еУЖ. 4:3). нБТДПИЕК, ФБЛЦЕ ПВМБЮЙЧЫЙУШ ЧП ЧТЕФЙЭЕ, РПДПЫЈМ Л ЧПТПФБН ГБТУЛПЗП ДЧПТГБ. “лПЗДБ ЛФП-ФП УППВЭЙМ ГБТЙГЕ, ЮФП нБТДПИЕК УФПЙФ РЕТЕД ЧПТПФБНЙ Ч ФБЛПН ЦБМЛПН ЧЙДЕ, ФП ПОБ… РПУМБМБ Л нБТДПИЕА У ТБУУРТПУПН, ЛБЛБС ЦЕ ВЕДБ РПУФЙЗМБ ЕЗП, ЮФП ПО СЧЙМУС Л ОЕК Ч ФБЛПН ПДЕСОЙЙ… нБТДПИЕК ХЛБЪБМ… ОБ ТБЪПУМБООЩК РП ЧУЕК УФТБОЕ ГБТЈН ХЛБЪ ПФОПУЙФЕМШОП ЙХДЕЕЧ Й ОБ ДЕОШЗЙ, РХФЈН ПВЕЭБОЙС ЛПФПТЩИ бНБО ЛХРЙМ УЕВЕ Х ГБТС ТБУРПТСЦЕОЙЕ ПВ ЙУФТЕВМЕОЙЙ ЧУЕЗП ЙХДЕКУЛПЗП РМЕНЕОЙ. чНЕУФЕ У ФЕН нБТДПИЕК РЕТЕДБМ… ЛПРЙА… ЧЩЧЕЫЕООПЗП Ч уХЪБИ ХЛБЪБ ДМС ьУЖЙТЙ Й РПТХЮЙМ… РЕТЕДБФШ ЕК, ЮФП ПО РТПУЙФ ЕЈ ИПДБФБКУФЧПЧБФШ РП ДБООПНХ ДЕМХ РТЕД ГБТЈН Й ОЕ УФЩДЙФШУС ТБДЙ УРБУЕОЙС УЧПЕЗП ОБТПДБ СЧЙФШУС РТЕД ГБТЈН Ч ЧЙДЕ РТПУЙФЕМШОЙГЩ, ЙВП ФПМШЛП ФБЛЙН РХФЈН ПОБ УНПЦЕФ ПФЧТБФЙФШ ЗТПЪСЭХА ЙХДЕСН ЗЙВЕМШ, ОБ ЛПФПТЩИ ГБТШ ТБЪЗОЕЧБМУС ЧУМЕДУФЧЙЕ ПВЧЙОЕОЙС ЙИ УП УФПТПОЩ бНБОБ, ЪБОЙНБАЭЕЗП Ч ЗПУХДБТУФЧЕ ЧФПТПЕ НЕУФП РПУМЕ УБНПЗП ГБТС. хЪОБЧ ПВ ЬФПН, ьУЖЙТШ УОПЧБ РПУМБМБ УЛБЪБФШ нБТДПИЕА, ЮФП ЕЈ (ДБЧОП ХЦЕ) ОЕ РТЙЪЩЧБМЙ Л ГБТА Й ЮФП ЧУСЛЙК, ЧИПДСЭЙК Л РПЧЕМЙФЕМА ВЕЪ РТЙЗМБЫЕОЙС У ЕЗП УФПТПОЩ РПДЧЕТЗБЕФУС УНЕТФОПК ЛБЪОЙ” [1]. дЕМП Ч ФПН, ЮФП ОЕЪБДПМЗП ДП ЬФЙИ УПВЩФЙК лУЕТЛУ ЙЪДБМ ПУПВЩК ХЛБЪ. “нЕЦДХ ФЕН ГБТШ ЙЪДБМ ТБУРПТСЦЕОЙЕ, Ч УЙМХ ЛПФПТПЗП ОЙЛФП ЙЪ ЕЗП РТЙВМЙЦЈООЩИ ОЕ УНЕМ ВЕЪ ПУПВПЗП ТБЪТЕЫЕОЙС СЧМСФШУС Л ОЕНХ, ЛПЗДБ ПО ЧПУУЕДБМ ОБ ФТПОЕ. чЧЙДХ ЬФПЗП ЧПЛТХЗ ЕЗП ФТПОБ ВЩМЙ РПУФБЧМЕОЩ ЧППТХЦЈООЩЕ УЕЛЙТБНЙ МАДЙ, ЛПФПТЩН ВЩМП ЧНЕОЕОП Ч ПВСЪБООПУФШ ЛБТБФШ ЧУСЛПЗП, ЛФП ВЕЪ ЪПЧБ СЧМСМУС ВЩ Л ГБТУЛПНХ РТЕУФПМХ. уБН ГБТШ, ПДОБЛП, ЧПУУЕДБМ, ДЕТЦБ Ч ТХЛЕ ЪПМПФПК УЛЙРЕФТ, ЛПФПТЩК ПО РТПУФЙТБМ Ч УФПТПОХ ФПЗП, ЛПЗП ПО ЦЕМБМ РПНЙМПЧБФШ, ЕУМЙ ВЩ ФПФ РТЙВМЙЪЙМУС Л ОЕНХ ВЕЪ РТЙЗМБЫЕОЙС. чУСЛЙК, Л ЛПНХ ФБЛЙН ПВТБЪПН РТЙЛБУБМУС ГБТШ, ВЩМ ХЦЕ ЧОЕ ПРБУОПУФЙ” [2]. дБООПЕ УФПМШ ОЕПВЩЮОПЕ ТБУРПТСЦЕОЙЕ ВЩМП ЧЩЪЧБОП ФЕН, ЮФП ГБТШ ОБЮБМ ЧЕУШНБ УФТБЫЙФШУС ЪБЗПЧПТПЧ, ЛПФПТЩЕ НПЗМЙ ЧПЪОЙЛОХФШ ЙЪ-ЪБ ФПЗП ВЕДУФЧЕООПЗП РПМПЦЕОЙС, Ч ЛПФПТПЕ ПО ЧЧЕТЗОХМ РЕТУЙДУЛХА ДЕТЦБЧХ. й РПФПНХ, ЮФПВЩ РТЕЛТБФЙФШ Л УЕВЕ УЧПВПДОЩК ДПУФХР МАДЕК, УТЕДЙ ЛПФПТЩИ НПЗМЙ ВЩФШ РПФЕОГЙБМШОЩЕ ЪБЗПЧПТЭЙЛЙ, ГБТШ ТЕЫЙМ ДПРХУЛБФШ Л УЕВЕ ФПМШЛП ФЕИ, Ч ЛПН ВЩМ ХЧЕТЕО. чП-ЧФПТЩИ, ЧУМЕДУФЧЙЕ ФЕИ ЦЕ ОЕХДБЮ ЙЪНЕОЙМУС Й ИБТБЛФЕТ РТБЧЙФЕМС, УФБЧ ВПМЕЕ ХЗТАНЩН. ч РТЕДЩДХЭЙИ ЗМБЧБИ НЩ ХЦЕ ЗПЧПТЙМЙ РПДТПВОП П ОТБЧЕ ЬФПЗП ГБТС Й РПЬФПНХ ьУЖЙТШ, МХЮЫЕ ДТХЗЙИ ЪОБЧЫБС УЧПЕЗП УХРТХЗБ РПОЙНБМБ, ЮФП ЬФП ЕЗП ТБУРПТСЦЕОЙЕ ОЕ РТПУФП ЪЧХЛ ЙМЙ ОБВПТ УМПЧ. рПЬФПНХ “ьУЖЙТШ РПТХЮЙМБ нБТДПИЕА… ЧЕТОХФШУС Ч уХЪЩ Й, УПВТБЧ ФБНПЫОЙИ ЙХДЕЕЧ ОБ УИПДЛХ, РТЕДМПЦЙФШ ЙН ОБМПЦЙФШ ОБ УЕВС ФТЈИДОЕЧОЩК УФТПЗЙК РПУФ ЪБ ОЕЈ; УБНБ ПОБ ПВЕЭБМБ УДЕМБФШ ФП ЦЕ УБНПЕ ЧНЕУФЕ УП УЧПЙНЙ РТЙУМХЦОЙГБНЙ Й ЪБФЕН РТСНП, ЧПРТЕЛЙ ЪБЛПОХ, ПФРТБЧЙФШУС Л ГБТА, ИПФС ВЩ ЕК Й РТЙЫМПУШ РПРМБФЙФШУС ЪБ ЬФП ЦЙЪОША” [3]. лБЛ ЧЙДЙН, ВЙВМЕКУЛПЕ УППВЭЕОЙЕ ПВ ЬФПН УПВЩФЙЙ ОБИПДЙФ РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ. юЕФЧЈТФБС ЗМБЧБ ЛОЙЗЙ еУЖЙТШ ОЕВПМШЫБС РП ПВЯЈНХ Й ЧУЕЗП МЙЫШ ОЕУЛПМШЛП УФЙИПЧ РЕТЕДБАФ ОБН УППВЭЕОЙС П ФПН, ЛБЛ ПОБ ХЪОБМБ ПФ УЧПЕЗП ЧПУРЙФБФЕМС П ГБТУЛПН ХЛБЪЕ Й ЪБФЕН УПЗМБУЙМБУШ РПКФЙ Л ГБТА. чУЕЗП ОЕУЛПМШЛП УФЙИПЧ, ОП ДБЧБКФЕ ЧОЙНБФЕМШОП ЧЮЙФБЕНУС Ч ЬФЙ УФЙИЙ, НЩУМЕООП РЕТЕОЕУСУШ Ч ФП ЧТЕНС. нПМПДБС ДЕЧХЫЛБ, УПЧУЕН ОЕДБЧОП УФБЧЫБС ГБТЙГЕК, РПМХЮБЕФ РТПЫЕОЙЕ УЧПЕЗП ЧПУРЙФБФЕМС, ЛПФПТПНХ ПОБ ВЩМБ ПВСЪБОБ ЧУЕН, Ч ЛПФПТПН ФПФ ЗПЧПТЙФ, ЮФП ЕК ОЕПВИПДЙНП ЙДФЙ Л ГБТА Й УРБУФЙ УЧПК ОБТПД. оБ ИТХРЛЙЕ ДЕЧЙЮШЙ РМЕЮЙ МПЦЙФУС, ФБЛЙН ПВТБЪПН, УХДШВБ ГЕМПЗП ОБТПДБ. лБЛБС ОПЫБ Й ПФЧЕФУФЧЕООПУФШ! тБУФЕТСЧЫЙУШ, ьУЖЙТШ ЗПЧПТЙФ, ЮФП ЛБЛ ПОБ НПЦЕФ УРБУФЙ МАДЕК, ЕУМЙ ДБЦЕ ПОБ ОЕ НПЦЕФ РП УПВУФЧЕООПНХ ЦЕМБОЙА ЧЙДЕФШ УЧПЕЗП ГБТУФЧЕООПЗП УХРТХЗБ, ЛПФПТЩК, Л ФПНХ ЦЕ, ОЕ ЪЧБМ ЕЈ ЧПФ ХЦЕ ФТЙДГБФШ ДОЕК. ьФЙ ФТЙДГБФШ ДОЕК НПЗМЙ ХЛБЪЩЧБФШ ОБ ЧУЈ, ЮФП ХЗПДОП. й Ч РЕТЧХА ПЮЕТЕДШ ОБ ФП, ЮФП РТБЧЙФЕМШ ЙЪНЕОЙМ Л ОЕК ПФОПЫЕОЙЕ. юФП ПО ВПМЕЕ ОЕ ЦЕМБЕФ ЧЙДЕФШ ЕЈ, ЮФП ПОБ ОБУЛХЮЙМБ ЕНХ. ф. Е. ЕЈ УХДШВБ, ЛБЛ ГБТЙГЩ, ДБ Й РТПУФП ЛБЛ ЮЕМПЧЕЛБ РПЛТЩФБ НТБЛПН ОЕЙЪЧЕУФОПУФЙ. пФ ЧЪВБМНПЫОПЗП лУЕТЛУБ НПЦОП ПЦЙДБФШ ЧУЈ, ЮФП ХЗПДОП. оБ ЬФЙ ЕЈ ДПЧПДЩ нБТДПИЕК ЗПЧПТЙФ: “еУМЙ ФЩ РТПНПМЮЙЫШ Ч ЬФП ЧТЕНС, ФП УЧПВПДБ Й ЙЪВБЧМЕОЙЕ РТЙДЕФ ДМС йХДЕЕЧ ЙЪ ДТХЗПЗП НЕУФБ, Б ФЩ Й ДПН ПФГБ ФЧПЕЗП РПЗЙВОЕФЕ. й ЛФП ЪОБЕФ, ОЕ ДМС ФБЛПЗП МЙ ЧТЕНЕОЙ ФЩ Й ДПУФЙЗМБ ДПУФПЙОУФЧБ ГБТУЛПЗП?” (еУЖ. 4:14). ьФП ПЮЕОШ ЧБЦОЩЕ УМПЧБ ОЕ ФПМШЛП ДМС ьУЖЙТЙ, ОП Й ДМС ЛБЦДПЗП ЙЪ ОБУ. пЮЕОШ ЮБУФП ОБН ЛБЦЕФУС, ЮФП НЩ СЧМСЕНУС ОЕЪБНЕОЙНЩНЙ МАДШНЙ. вЕЪ ОБУ ОЕМШЪС ПВПКФЙУШ. фП ДЕМП, ЛПФПТПЕ НЩ ЧЩРПМОСЕН, ОЙЛБЛПК ДТХЗПК ЮЕМПЧЕЛ УДЕМБФШ ОЕ УНПЦЕФ. ьФПФ ВЙВМЕКУЛЙК УФЙИ ЗПЧПТЙФ ОБН, ЮФП ЬФП ОЕ ФБЛ. фБЛЦЕ ЬФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС РПЛБЪЩЧБЕФ ОБН РТЙНЕТ УПФТХДОЙЮЕУФЧБ НЕЦДХ вПЗПН Й МАДШНЙ. зПУРПДШ ПЮЕОШ ИПЮЕФ, ЮФПВЩ НЩ ВЩМЙ еЗП УПФТХДОЙЛБНЙ, ДТХЪШСНЙ, ЧНЕУФЕ У оЙН ДЕМБС ЧЕМЙЛПЕ ДЕМП — УРБУЕОЙЕ МАДЕК. вЕЪХУМПЧОП, иТЙУФПУ НПЗ ВЩ ПВПКФЙУШ ВЕЪ ЮЕМПЧЕЮЕУЛПК РПНПЭЙ, РТПЧПЪЗМБЫБС ЧЕУФШ еЧБОЗЕМЙС. оП пО ИПЮЕФ, ЮФПВЩ Й НЩ — МАДЙ — ЧЩРПМОЙМЙ ЬФП РПТХЮЕОЙЕ. пО ДПЧЕТСЕФ ОБН, ДБЧБС ФП ЙМЙ ЙОПЕ УМХЦЕОЙЕ. оП Ч ФП ЦЕ УБНПЕ ЧТЕНС, ЕУМЙ НЩ Ч УЙМХ ТБЪМЙЮОЩИ РТЙЮЙО ВХДЕН ПФЧЕТЗБФШ ЬФП УМХЦЕОЙЕ ЙМЙ ЧЩРПМОСФШ ЕЗП ОЕВТЕЦОП, ФП зПУРПДШ ЧЩРПМОЙФ ЕЗП ЮЕТЕЪ ДТХЗЙИ МАДЕК. нЩ ЦЕ, ПФЧЕТЗОХЧ вПЗБ Й ПУФБЧЫЙУШ ПДЙО ОБ ПДЙО УП ЪМПК УЙМПК, РПЦОЈН УНЕТФШ. ьФПФ УФЙИ ЗПЧПТЙФ ОБН ФБЛЦЕ П ФПН, ЮФП “…ПФ ЧУСЛПЗП, ЛПНХ ДБОП НОПЗП, НОПЗП Й РПФТЕВХЕФУС, Й ЛПНХ НОПЗП ЧЧЕТЕОП, У ФПЗП ВПМШЫЕ ЧЪЩЭХФ” (мХЛ. 12:48). рПЪЧПМСС МАДСН ЪБОСФШ ЧЩУПЛЙЕ РПУФЩ, зПУРПДШ ПЦЙДБЕФ ПФ ОЙИ ПРТЕДЕМЈООЩИ ДЕКУФЧЙК. й Ч РЕТЧХА ПЮЕТЕДШ ПУПЪОБОЙЕ ФПЗП, ЮФП ЮЕН ЧЩЫЕ УФПЙФ ЮЕМПЧЕЛ, ФЕН Х ОЕЗП ОЕ ФПМШЛП ВПМШЫЕ РТЕЙНХЭЕУФЧ, ОП Й ПФЧЕФУФЧЕООПУФЙ — РЕТЕД вПЗПН, РЕТЕД ДТХЗЙНЙ МАДШНЙ. пЮЕОШ ЮБУФП ЮЕМПЧЕЛ ДПУФЙЗБЕФ ЧЩУПЛПЗП РПМПЦЕОЙС, ЮФПВЩ РТЙОСФШ Ч ПРТЕДЕМЈООЩК НПНЕОФ ЛБЛПЕ-МЙВП УХДШВПОПУОПЕ ТЕЫЕОЙЕ, ЛПФПТПЕ ПРТЕДЕМЙФ ОЕ ФПМШЛП УХДШВХ ДТХЗЙИ, ОП Ч ЛПОЕЮОПН УЮЈФЕ Й ЕЗП УПВУФЧЕООХА. ьУЖЙТШ РПОЙНБМБ ЬФП. пДОБЛП, Ч ПФМЙЮЙЕ ПФ НОПЗЙИ ЙЪ ОБУ, ПОБ ОЕ ФПМШЛП РПОЙНБМБ, ЛБЛ ОБДП РТБЧЙМШОП РПУФХРБФШ, ОП Й РПУФХРБМБ ФБЛ, ИПФС РП-ЮЕМПЧЕЮЕУЛЙ НПЗМБ ВЩ ОБКФЙ УЕВЕ ПРТБЧДБОЙЕ Ч ФПН, ЮФПВЩ ОЕ ЙДФЙ Л ГБТА. чП-РЕТЧЩИ, ПОБ НПЗМБ ВЩ ПРТБЧДБФШ УЕВС ФЕН, ЮФП лУЕТЛУ ЙЪДБМ ХЛБЪ, УПЗМБУОП ЛПФПТПНХ ОЙЛФП ОЕ УНЕМ ЧПКФЙ Л ОЕНХ, ВЕЪ ЕЗП ОБ ФП РТЙЗМБЫЕОЙС. чП-ЧФПТЩИ, ДБЦЕ ЕУМЙ ВЩ ГБТШ ЕЈ Й РТЙОСМ, ФП ЙЪНЕОЙФШ ЮФП МЙВП ЧУЈ ТБЧОП ВЩМП ВЩ ОЕМШЪС, ФБЛ ЛБЛ ЪБЛПОЩ НЙДСО Й РЕТУПЧ ОЕ РПДМЕЦБФ ПФНЕОЕ. й ОЙЛФП, ДБЦЕ УБН ГБТШ, ОЕ НПЦЕФ ПФНЕОЙФШ УЧПК УПВУФЧЕООЩК ХЛБЪ [4]. ч-ФТЕФШЙИ, ПОБ ЪОБМБ, Ч ЛБЛПН ВЕДУФЧЕООПН РПМПЦЕОЙЙ ОБИПДЙМБУШ ЙЪ-ЪБ ЧПКОЩ У зТЕГЙЕК ЛБЪОБ. хОЙЮФПЦЕОЙЕ ЦЕ ЕЧТЕЕЧ УХМЙМП ПЗТПНОЩЕ ДЕОШЗЙ, Ч ЛПФПТЩИ ФБЛ ОХЦДБМПУШ ЗПУХДБТУФЧП Й ЛПФПТЩЕ ФЭЕФОП РЩФБМУС ЙЪЩУЛБФШ ЕЈ ГБТУФЧЕООЩК УХРТХЗ. ч-ЮЕФЧЕТФЩИ, ПОБ ЪОБМБ ОТБЧ РТБЧЙФЕМС, ПЪМПВМЕООЩК ПУПВЕООП Ч РПУМЕДОЕЕ ЧТЕНС, ЦДХЭЙК РПУФПСООП ЙЪНЕО. й РПЬФПНХ ТБЪХВЕДЙФШ ЕЗП Ч ОЕЧЙОПЧОПУФЙ ЙХДЕЕЧ ВХДЕФ ПЮЕОШ ФСЦЕМП. лБЛ ЧЙДЙН, РТЙ ЦЕМБОЙЙ ГБТЙГБ НПЗМБ ДПЧПМШОП-ФБЛЙ МЕЗЛП ОБКФЙ УЕВЕ ПРТБЧДБОЙЕ. ч ПФМЙЮЙЕ ПФ ОБУ, ЮБУФП РТЙВЕЗБАЭЙИ Л МПЦОЩН ДПЧПДБН УБНППРТБЧДБОЙС, ЧПЪНПЦОЩЕ ДПЧПДЩ ьУЖЙТЙ ВЩМЙ ЧЕУШНБ Й ЧЕУШНБ БТЗХНЕОФЙТПЧБОЩ. лБЦДЩК ЙЪ ОЙИ МПЗЙЮОП РПЛБЪЩЧБМ, ЮФП ГБТЙГХ Ч УМХЮБЕ ЕЈ РТЙИПДБ Л ГБТА Й ЪБУФХРОЙЮЕУФЧХ ЪБ ЙХДЕЕЧ ЦДЈФ ОЕНЙОХЕНБС ЗЙВЕМШ. й ДЕЧХЫЛБ ЬФП РТЕЛТБУОП УПЪОБЧБМБ. оП ЧУЈ ЦЕ ПОБ ТЕЫЙМБ РПКФЙ Л УЧПЕНХ УХРТХЗХ Й РТПУЙФШ ЪБ ОЕЧЙООЩК ОБТПД. пОБ РПОЙНБМБ, ЮФП ДЕМП ЕЈ РП-ЮЕМПЧЕЮЕУЛЙ ПВТЕЮЕОП, ОП ПОБ Й РПМБЗБМБУШ Ч ОЈН ОЕ ОБ УЕВС, ОЕ ОБ ДТХЗЙИ МАДЕК, Б ОБ УЧПЕЗП вПЗБ. пОБ ПУПЪОБМБ, ЮФП ФПМШЛП пО НПЦЕФ РПНПЮШ Ч ЬФПК ВЕЪЧЩИПДОПК УЙФХБГЙЙ. рПЬФПНХ ПОБ Й ПВТБФЙМБУШ Л нБТДПИЕА У РТПУШВПК: “рПКДЙ, УПВЕТЙ ЧУЕИ йХДЕЕЧ, ОБИПДСЭЙИУС Ч уХЪБИ, Й РПУФЙФЕУШ ТБДЙ НЕОС, Й ОЕ ЕЫШФЕ Й ОЕ РЕКФЕ ФТЙ ДОС, ОЙ ДОЕН, ОЙ ОПЮША, Й С У УМХЦБОЛБНЙ НПЙНЙ ВХДХ ФБЛЦЕ РПУФЙФШУС Й РПФПН РПКДХ Л ГБТА, ИПФС ЬФП РТПФЙЧ ЪБЛПОБ, Й ЕУМЙ РПЗЙВОХФШ — РПЗЙВОХ” (еУЖ. 4:16)…

ч ЦЙЪОЙ НЩ ЮБУФП ДБЕН Й РПМХЮБЕН УБНЙ ВПМШЫПЕ ЛПМЙЮЕУФЧП УПЧЕФПЧ. л ЧЕМЙЛПНХ УПЦБМЕОЙА, НЩ ПФОПУЙНУС Ч ПУОПЧОПН ВЕЪ ЧОЙНБОЙС ЛБЛ Л ФПНХ, ЮФП УПЧЕФХАФ ОБН, ФБЛ Й Л ФПНХ, ЮФП УПЧЕФХЕН НЩ. ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХВЕДЙНУС Ч ФПН, ЮФП ОБДП ВЩФШ ПЮЕОШ ПУФПТПЦОЩНЙ Л УПЧЕФБН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., ФПН 2, ЛОЙЗБ 11, ЗМБЧБ 6, 7, У. 74

[2] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., ФПН 2, ЛОЙЗБ 11, ЗМБЧБ 6, 3, У. 71

[3] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., ФПН 2, ЛОЙЗБ 11, ЗМБЧБ 6, 8, У. 75

[4] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ. юЕИПУМПЧБЛЙС: уЧЕФ ОБ чПУФПЛЕ, 1991, У. 226; дБОДБНБЕЧ н. б., мХЛПОЙО ч. з. лХМШФХТБ Й ЬЛПОПНЙЛБ дТЕЧОЕЗП йТБОБ. н.: оБХЛБ, 1980, У. 129


тПЛПЧПК УПЧЕФ

лБЛ Й ЧУЕ ЙХДЕЙ, “ьУЖЙТШ ХНПМСМБ зПУРПДБ вПЗБ, РБЧ РП ПВЩЮБА УЧПЙИ РТЕДЛПЧ, ОЙГ ОБЪЕНШ, ПВМБЮЙЧЫЙУШ Ч ФТБХТОХА ПДЕЦДХ Й Ч ФЕЮЕОЙЙ ФТЈИ ДОЕК ЧПЪДЕТЦЙЧБСУШ ПФ РЙЭЙ, РЙФШС Й ЧУСЛЙИ ТБЪЧМЕЮЕОЙК. пОБ РТПУЙМБ рТЕДЧЕЮОПЗП УЦБМЙФШУС ОБД ОЕА Й ДБТПЧБФШ ЕК, ЛПЗДБ ПОБ РТЕДУФБОЕФ РТЕД ГБТЈН Й ОБЮОЈФ ХРТБЫЙЧБФШ ЕЗП, ХВЕДЙФЕМШОПУФШ ТЕЮЙ, Б ФЕМХ ЕЭЈ ВПМШЫХА РТЕМЕУФШ, ДБВЩ ЬФЙНЙ ДЧХНС УТЕДУФЧБНЙ ПОБ УНПЗМБ ХНЕТЙФШ ЗОЕЧ ГБТС, ЛПЗДБ ПОБ РТЕДУФБОЕФ РТЕД ОЙН, Й УНПЗМБ ВЩ УРБУФЙ УЧПЙИ ЕДЙОПРМЕНЕООЙЛПЧ, ХЦЕ УФПСЭЙИ ОБ ЛТБА ЗЙВЕМЙ. чНЕУФЕ У ФЕН ПОБ НПМЙМБ вПЗБ ЧУЕМЙФШ ГБТА ОЕОБЧЙУФШ РТПФЙЧ ЧТБЗПЧ ЕЧТЕКУЛЙИ, ЛПФПТЩЕ, ЕУМЙ ВЩ ЕЧТЕЙ ВЩМЙ РПЛЙОХФЩ рТЕДЧЕЮОЩН, ДПВЙМЙУШ ВЩ ЗТПЪСЭЕК ФЕРЕТШ ЙХДЕСН РПЗЙВЕМЙ. рПУМЕ ФБЛПК ФТЈИДОЕЧОПК НПМЙФЧЩ Л зПУРПДХ вПЗХ, ьУЖЙТШ УОСМБ У УЕВС ФТБХТОПЕ ПДЕСОЙЕ Й ОБДЕМБ ДТХЗПК ОБТСД, ХЛТБУЙЧЫЙУШ ЛБЛ РПДПВБМП ГБТЙГЕ. ъБФЕН ПОБ Ч УПРТПЧПЦДЕОЙЙ ДЧХИ РТЙУМХЦОЙГ, ОБ ПДОХ ЙЪ ЛПФПТЩИ ПОБ УМЕЗЛБ ПРЙТБМБУШ, РТЙЮЈН ДТХЗБС ОЕУМБ ЪБ ОЕА ЧМБЮЙЧЫЙКУС РП ЪЕНМЕ ЫМЕКЖ ЕЈ РМБФШС, РПЫМБ Л ГБТА, РТЙЮЈН РП МЙГХ ЕЈ ТБЪМЙМУС ЗХУФПК ТХНСОЕГ Й ЧУС ПОБ УЧЕТЛБМБ ОЕПВЩЮБКОП ЧЕМЙЮБЧПА ЛТБУПФПА. у ФТЕРЕФПН ЧПЫМБ ьУЖЙТШ Л ГБТА, ЛПФПТЩК ЛБЛ ТБЪ ЧПУУЕДБМ ОБ УЧПЈН ФТПОЕ. лПЗДБ ПОБ РТЕДУФБМБ РТЕД МЙГПН ГБТС, ВЩЧЫЕЗП Ч УЧПЈН ГБТУФЧЕООПН ПВМБЮЕОЙЙ, ЛПФПТПЕ РТЕДУФБЧМСМП РЈУФТХА ПДЕЦДХ, ЪБФЛБООХА ЪПМПФПН Й ХЛТБЫЕООХА ДТБЗПГЕООЩНЙ ЛБНОСНЙ, ФП ПО ЕК РПЛБЪБМУС ЗТПЪОЕЕ ПВЩЛОПЧЕООПЗП. лПЗДБ ЦЕ ПОБ ЧЪЗМСОХМБ ОБ ОЕЗП Й, ХЧЙДЕЧ ХУФТЕНМЈООЩК ОБ ОЕЈ ЧЪЗМСД ЕЗП, ЪБНЕФЙМБ, ЮФП МЙГП ЕЗП ПНТБЮЙМПУШ Й ОБ ОЈН ЧУРЩИОХМ ТХНСОЕГ ЗОЕЧБ, ПОБ ПФ УФТБИБ МЙЫЙМБУШ ЮХЧУФЧ Й ВЕЪНПМЧОП РБМБ Ч ПВЯСФЙС УЧПЙИ РТЙУМХЦОЙГ. пДОБЛП ГБТШ, ЧЕТПСФОП РП ТЕЫЕОЙА рТЕДЧЕЮОПЗП, ЧДТХЗ УПЧЕТЫЕООП РТЕПВТБЪЙМУС, Й, ВПСУШ ЛБЛ ВЩ ОЕ УМХЮЙМПУШ ЛБЛПК-МЙВП ВЕДЩ У ЕЗП ЦЕОПА ЧУМЕДУФЧЙЕ ПВХСЧЫЕЗП ЕЈ УФТБИБ, УПЫЈМ УП УЧПЕЗП ФТПОБ, Й, ЪБЛМАЮЙЧ ЕЈ Ч ПВЯСФЙС, УФБМ МБУЛБФШ Й ОЕЦОП ХЗПЧБТЙЧБФШ ЕЈ ВТПУЙФШ УФТБИ Й ОЕ ВПСФШУС, ЮФП ПОБ РТЙЫМБ Л ОЕНХ ВЕЪ РТЙЗМБЫЕОЙС. рТЙ ЬФПН ПО УЛБЪБМ, ЮФП УППФЧЕФУФЧХАЭЕЕ ТБУРПТСЦЕОЙЕ УДЕМБОП ЙН МЙЫШ ПФОПУЙФЕМШОП РПДЮЙОЈООЩИ Й ЮФП ьУЖЙТШ, ЛБЛ РПМОПРТБЧОБС У ОЙН ГБТЙГБ, НПЦЕФ ОЙЮЕЗП ОЕ ВПСФШУС. у ЬФЙНЙ УМПЧБНЙ ПО ЧМПЦЙМ Ч ЕЈ ТХЛХ УЛЙРЕФТ, УППВТБЪОП ЪБЛПОХ РТЕДЧБТЙФЕМШОП РТЙЛПУОХЧЫЙУШ ЙН Л ЕЈ ЭЕЛЕ, ЮФПВЩ ЙЪВБЧЙФШ ьУЖЙТШ ПФ ЧУСЛПЗП УПНОЕОЙС… фПЗДБ ьУЖЙТШ РТЙЗМБУЙМБ ЕЗП ЧНЕУФЕ У ЕЗП ДТХЗПН бНБОПН РПЦБМПЧБФШ Л ОЕК ОБ ПВЕД, ЛПФПТЩК ПОБ ДМС ОЙИ РТЙЗПФПЧЙМБ” [1]. йФБЛ, ГБТШ ВМБЗПУЛМПООП ПФОЈУУС Л ьУЖЙТЙ, СЧЙЧЫЕКУС Л ОЕНХ ВЕЪ РТЙЛБЪБ. пДОБЛП, УЧПА РТПУШВХ ГБТЙГБ РПЛБ ЕЭЈ ТЕЫЙМБ ОЕ ПФЛТЩЧБФШ, ЮХЧУФЧХС, ЮФП лУЕТЛУ ЕЭЈ ОЕ УПЧУЕН ЗПФПЧ ЙУРПМОЙФШ ЕЈ. пОБ ЦДБМБ ОЙУРПУМБОЙС ПФ зПУРПДБ РПДИПДСЭЕЗП УМХЮБС, ЛПФПТЩК ЧУЛПТЕ ОЕ ЪБНЕДМЙМ РТЕДУФБЧЙФШУС. фЕН ЧТЕНЕОЕН, РПЛБ ьУЖЙТШ НПМЙМБУШ вПЗХ Й ЗПЧПТЙМБ У ГБТЈН, бНБО ОБИПДЙМУС Ч РТЕДЧЛХЫЕОЙЙ ЙУРПМОЕОЙС УЧПЙИ ЪБНЩУМПЧ, ЛПФПТЩЕ ВХЛЧБМШОП УФБМЙ ДМС ОЕЗП ОБЧСЪЮЙЧПК ЙДЕЕК, ПУПВЕООП РПУМЕ ФПЗП, ЛБЛ ЧЩИПДС ЙЪ ДЧПТГБ ПО ЧОПЧШ РПЧУФТЕЮБМ нБТДПИЕС, ОЕ РПЛМПОЙЧЫЕЗПУС ЕНХ (еУЖ. 5:9). уЧПЙНЙ РМБОБНЙ РП ХОЙЮФПЦЕОЙА ЗПТДПЗП ОБТПДБ УПЧЕФОЙЛ ПИПФОП ДЕМЙФУС УП УЧПЙНЙ ДТХЪШСНЙ Й ЦЕОПК ъЕТЕЫШ. й ЪДЕУШ НЩ ЧУФТЕЮБЕН ФТЕФЙК ЦЕОУЛЙК ПВТБЪ, РТЕДУФБЧМЕООЩК Ч ЛОЙЗЕ еУЖЙТШ. оП ЛБЛПК ТБЪЙФЕМШОЩК ЛПОФТБУФ ПО СЧМСЕФ РП УТБЧОЕОЙА У ВМБЗПТПДОПК бУФЙОША Й УЛТПНОПК ьУЖЙТША! ъЕТЕЫШ — ЬФП ЦЕОЭЙОБ ДТХЗПЗП РМБОБ. ьФБ ЦЕОЭЙОБ РПДПВОП РЕТЧЩН ДЧХН ПВПЦБМБ УЧПЕЗП НХЦБ, ПОБ ИПФЕМБ РПНПЮШ ЧУЕНХ ФПНХ, ЮФП ХРТПЮЙМП ВЩ ЕЗП ЛБТШЕТХ Й ЧМЙСОЙЕ РТЙ ДЧПТЕ. нЕФПДЩ ЦЕ, ЛПФПТЩЕ УМЕДПЧБМП ЙУРПМШЪПЧБФШ ДМС ЬФПЗП, ЕЈ ЙОФЕТЕУПЧБМЙ НБМП. зМБЧОПЕ — ЬФП ЧМБУФШ Й ВПЗБФУФЧП, Й РПЬФПНХ, ЕУМЙ ОБ ЬФПН РХФЙ ЧУФБЈФ ЛБЛПК-ФП ЮЕМПЧЕЛ, РПУНЕЧЫЙК ОЕ РТЕЛМПОЙФШУС РТЕД ЕЈ УХРТХЗПН ЙМЙ ДБЦЕ ГЕМЩК ОБТПД, ФП ПОЙ ОЕ ЙНЕАФ РТБЧП ОБ УХЭЕУФЧПЧБОЙЕ. чНЕУФП ФПЗП, ЮФПВЩ ХЛБЪБФШ бНБОХ ОБ ЕЗП ОЕПРТБЧДБООХА ЦЕУФПЛПУФШ, РТПСЧМЕООХА Л ЙХДЕСН, ПОБ, ОБРТПФЙЧ, УПЧЕФХЕФ ЕНХ ВЩУФТЕЕ ТБУРТБЧЙФШУС У ОЙНЙ. “цЕОБ бНБОБ, ъБТБДЪБ, РПУПЧЕФПЧБМБ ЕНХ ТБУРПТСДЙФШУС УТХВЙФШ ДЕТЕЧП Ч РСФШДЕУСФ МПЛФЕК ЧЩЫЙОЩ Й ОБ УМЕДХАЭЙК ДЕОШ ДПВЙФШУС ТБЪТЕЫЕОЙС ГБТС РПЧЕУЙФШ ОБ ЬФПН ДЕТЕЧЕ нБТДПИЕС. бНБОХ ЬФПФ УПЧЕФ РПОТБЧЙМУС, Й ПО РТЙЛБЪБМ УЧПЙН УМХЗБН ЧЩВТБФШ Й РПУФБЧЙФШ ФБЛХА ЧЙУЕМЙГХ ЧП ДЧПТЕ ДМС ЛБЪОЙ нБТДПИЕС. ьФП ЧУЛПТЕ ВЩМП ЙУРПМОЕОП” [2].

йУУМЕДХС ФТБЗЙЮЕУЛХА ЙУФПТЙА бНБОБ, РПЫЕДЫЕЗП ОБ РПЧПДХ УЧПЕК ОЕЮЕУФЙЧПК ЦЕОЩ, ОЕЧПМШОП ЧУРПНЙОБЕЫШ УМПЧБ ГБТС уПМПНПОБ, ЛПФПТЩК ЗПЧПТЙФ: “ЛФП ОБКДЕФ ДПВТПДЕФЕМШОХА ЦЕОХ? ГЕОБ ЕЕ ЧЩЫЕ ЦЕНЮХЗПЧ” (рТЙФ. 31:10). дПВТПДЕФЕМШОБС ЦЕОБ — ЬФП ОЕ ФПМШЛП ЦЕОБ, ЧЕТОБС УЧПЕНХ НХЦХ, ЛПФПТБС ЕЗП МАВЙФ. ьФП Й ЦЕОБ, ЛПФПТБС ХНЕЕФ ДБЧБФШ ДПВТЩК УПЧЕФ, ЛПФПТБС ХНЕЕФ ЗПЧПТЙФШ РТБЧДХ Й ОЕ МШУФЙФШ, ЛПФПТБС ХНЕЕФ УЛБЪБФШ УЧПЕНХ УХРТХЗХ, ЮФП ПО ОЕ РТБЧ. уЛБЪБФШ НСЗЛП, ХЧБЦЙФЕМШОП, ОЕОБЧСЪЮЙЧП, ОП УЛБЪБФШ. вЩФШ НПЦЕФ, ЬФП ОЕ ЧУЕЗДБ ВХДЕФ РТЙСФОП УМЩЫБФШ НХЦХ, ОП РПУМЕ ПО ПВСЪБФЕМШОП ПГЕОЙФ Й ВХДЕФ ВМБЗПДБТЕО УЧПЕК УХРТХЗЕ. нХЦ Й ЦЕОБ ПЛБЪЩЧБАФ ВПМШЫПЕ ЧЪБЙНОПЕ ЧМЙСОЙЕ ОБ ИБТБЛФЕТЩ ДТХЗ ДТХЗБ. пЮЕОШ ЮБУФП ВЩЧБЕФ ФБЛ, ЮФП НХЦ УФБОПЧЙФУС ЧЩОХЦДЕО ХЗПЦДБФШ ЦЕМБОЙСН УЧПЕК РПМПЧЙОЩ, ФТЕВХАЭЕК ПФ ОЕЗП ДЕОЕЗ Й ЛБТШЕТЩ МАВПК ГЕОПК. пУПВЕООП ЬФП УФБМП РТПВМЕНПК УЕЗПДОС, ЛПЗДБ ЧЩВПТ УРХФОЙЛБ ЦЙЪОЙ ЧП НОПЗПН ПРТЕДЕМСЕФУС НБФЕТЙБМШОЩНЙ УППВТБЦЕОЙСНЙ. рПУМЕДОЙЕ УФБОПЧСФУС Й РТЙЮЙОПК НОПЗПЮЙУМЕООЩИ ТБЪЧПДПЧ, УФБЧЫЙИ ВЙЮПН ОБЫЕЗП ЧТЕНЕОЙ. “с ХИПЦХ ПФ ФЕВС РПФПНХ, ЮФП ФЩ ОЕ ХНЕЕЫШ ЪБТБВБФЩЧБФШ”. ьФБ ЖТБЪБ УФБМБ УЕЗПДОС ЧЕУШНБ ТБУИПЦЕК. оБН ФПЮОП ОЕЙЪЧЕУФОЩ РПДТПВОПУФЙ ЧЪБЙНППФОПЫЕОЙК бНБОБ Й ъЕТЕЫЙ. оП ФПФ УПЧЕФ, ЮФП ДБМБ ЦЕОБ бНБОБ, ЗПЧПТЙФ ПЮЕОШ П НОПЗПН, РПЛБЪЩЧБС ЕЈ ЦЕУФПЛПК Й БНВЙГЙПЪОПК ЦЕОЭЙОПК, ЛПФПТБС Ч ХЗПДХ УЧПЕНХ ФЭЕУМБЧЙА ЗПФПЧБ РТЙОЕУФЙ Ч ЦЕТФЧХ ГЕМЩК ОБТПД.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ОЕПВЩЮОПК ТЕМЙЗЙПЪОПК ТЕЖПТНЕ, ОБЮБФПК ГБТЕН лУЕТЛУПН, Б ФБЛЦЕ РПЪОБЛПНЙНУС У ЪБЗБДПЮОПК ЖЙЗХТПК РТПТПЛБ ъПТПБУФТБ, П ЛПФПТПН МЙЮОП ЙЪЧЕУФОП ПЮЕОШ НБМП, ОП ЙДЕЙ ЛПФПТПЗП РТПДПМЦБАФ ЦЙФШ ЧРМПФШ ДП ОБЫЙИ ДОЕК.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 8, 9, У. 75-76

[2] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., ФПН 2, ЛОЙЗБ 11, ЗМБЧБ 6, 10, У. 77


гБТШ лУЕТЛУ Й РТПТПЛ ъПТПБУФТ

рТБЧМЕОЙЕ УХРТХЗБ ГБТЙГЩ ьУЖЙТШ ВЩМП ОБРПМОЕОП ОЕ ФПМШЛП НОПЗПЮЙУМЕООЩНЙ ЪБЗПЧПТБНЙ, ЧПКОБНЙ, РПИПДБНЙ Й ЛБЪОСНЙ. пУПВПЕ НЕУФП Ч ЕЗП РТБЧМЕОЙЙ ЪБОЙНБЕФ ОБЮБФБС ЙН ТЕМЙЗЙПЪОБС ТЕЖПТНБ, НОПЗЙЕ НПФЙЧЩ ЛПФПТПК ДП УЙИ РПТ ОЕ РПМХЮЙМЙ РПМОПЗП ТБЪТЕЫЕОЙС. чП НОПЗПН ЬФП УЧСЪБОП У ФЕН, ЮФП ОБ УЕЗПДОСЫОЙК ДЕОШ НЩ ЧППВЭЕ УТБЧОЙФЕМШОП НБМП ЪОБЕН П ТЕМЙЗЙЙ ДТЕЧОЙИ РЕТУПЧ. л ФПНХ ЦЕ Й ДПЫЕДЫЙЕ ДП ОБУ ОЕНОПЗПЮЙУМЕООЩЕ УЧЕДЕОЙС ДТЕЧОЙИ БЧФПТПЧ СЧМСАФУС ЧЕУШНБ РТПФЙЧПТЕЮЙЧЩНЙ, Б РПТПК Й ЧППВЭЕ РТСНП РТПФЙЧПРПМПЦОЩ ДТХЗ ДТХЗХ. пДОБЛП, ПДЙО ДПЛХНЕОФ ДПЫЈМ ДП ОБУ Ч РТЕЛТБУОПК УПИТБООПУФЙ. еЗП УПДЕТЦБОЙЕ ЧЕУШНБ ЮЈФЛП Й СУОП. рТЙОБДМЕЦЙФ ЬФПФ ДПЛХНЕОФ, Л ФПНХ ЦЕ, УБНЙН ДТЕЧОЙН РЕТУБН, Й ВЩМ ОБРЙУБО ЛБЛ ТБЪ Ч ЬРПИХ лУЕТЛУБ. вПМЕЕ ФПЗП, ЬФП РТСНПЕ УЧЙДЕФЕМШУФЧП УБНПЗП ГБТС нЙДП-рЕТУЙЙ П РТПЧПДЙНПК ЙН ТЕЖПТНЕ. ч ЙУФПТЙПЗТБЖЙА ЬФПФ ДПЛХНЕОФ ЧПЫЈМ РПД ОБЪЧБОЙЕН бОФЙДЬЧПЧУЛБС ОБДРЙУШ лУЕТЛУБ. чПФ ЮФП ОБРЙУБОП Ч ОЈН: “зПЧПТЙФ лУЕТЛУ, ГБТШ. лПЗДБ С УФБМ ГБТЈН, ВЩМЙ УТЕДЙ ЧЩЫЕХРПНСОХФЩИ УФТБО ФБЛЙЕ, ЛПФПТЩЕ УФБМЙ НСФЕЦОЩНЙ. фПЗДБ пТНХЪД ПЛБЪБМ НОЕ РПНПЭШ. чПМЕА пТНХЪДБ С РПДЮЙОЙМ ЬФЙ УФТБОЩ Й ЧПУУФБОПЧЙМ Ч ОЙИ РПТСДПЛ. й Ч ЮЙУМЕ ЬФЙИ УФТБО ВЩМЙ ФБЛЙЕ, ЗДЕ ТБОЕЕ РПЮЙФБМЙ ДБКЧПЧ. фПЗДБ ЧПМЕА пТНХЪДБ С ТБЪТХЫЙМ ЬФЙ ЛБРЙЭБ ДБКЧПЧ Й РПЧЕМЕМ, ДБВЩ ДБКЧБН ЧРТЕДШ ОЕ РПЛМПОСМЙУШ. зДЕ ТБОШЫЕ РПЛМПОСМЙУШ ДБКЧБН, ФБН С РПЮЙФБМ пТНХЪДБ” [1]. рТЕЦДЕ, ЮЕН ЗПЧПТЙФШ П ЪОБЮЕОЙЙ ЬФПК ОБДРЙУЙ, ОЕПВИПДЙНП ВТПУЙФШ ИПФС ВЩ ВЕЗМЩК ЧЪЗМСД ОБ ТЕМЙЗЙА РЕТУПЧ, ОБ ЙОУФЙФХФ ДБКЧПЧ (ЙМЙ ДЬЧПЧ), ОБ ЖЙЗХТХ ВПЗБ пТНХЪДБ (ЙМЙ бИХТХ-нБЪДБ). рП РТЙНЕТХ ДТХЗЙИ ДТЕЧОЙИ ОБТПДПЧ ЙТБОГЩ, ПУФБЧЙЧ РЕТЧПОБЮБМШОЩК НПОПФЕЙЪН (Ф.Е. ЕДЙОПВПЦЙЕ), ОБЮБМЙ ЧРБДБФШ Ч ЗТХВПЕ ЙДПМПРПЛМПОУФЧП, ЧЩТБЦБАЭЕЕУС Ч РПЛМПОЕОЙЙ РТЕД ПЗТПНОЩН РБОФЕПОПН ДЬЧПЧ — ЪМЩИ ДХИПЧ [2], ЛПФПТЩЕ, ЧРТПЮЕН, РПТПК ЮБУФП НЕОСМЙУШ НЕУФБНЙ. “дЬЧЩ — ЪМЩЕ ДХИЙ… ЧЕМЙЛБОЩ, РПЛТЩФЩЕ ЫЕТУФША, У ПЗТПНОЩНЙ ЛПЗФСНЙ ОБ ТХЛБИ Й ОПЗБИ, ХЦБУОЩНЙ МЙГБНЙ. дЬЧЩ ЦЙЧХФ Ч УЧПЙИ МПЗПЧЙЭБИ (ДЬЧМПИ), Ч ДЙЛЙИ, ФТХДОПДПУФХРОЩИ НЕУФБИ ЙМЙ ЧОХФТЙ ЗПТ, ОБ ДОЕ ПЪЈТ, Ч ОЕДТБИ ЪЕНМЙ… дЬЧЩ ОЕОБЧЙДСФ МАДЕК, ХВЙЧБАФ ЙИ ЙМЙ ДЕТЦБФ Ч ФЕНОЙГБИ Ч УЧПЙИ ЦЙМЙЭБИ Й РПЦЙТБАФ ЛБЦДЩК ДЕОШ РП ДЧБ ЮЕМПЧЕЛБ — ОБ ПВЕД Й ОБ ХЦЙО. пОЙ ВЕУЮХЧУФЧЕООЩ Л НПМШВБН РМЕООЙЛПЧ Й ОБ ЪБЛМСФЙС ЙНЕОЕН ВПЗБ ПФЧЕЮБАФ ВПЗПИХМШУФЧБНЙ” [3]. рПЛМПОЕОЙЕ ДЬЧБН ВЩМП УЧСЪБОП У ТБЪМЙЮОЩНЙ УХЕЧЕТЙСНЙ, ЛПМДПЧУФЧПН, БНХМЕФБНЙ, УРЙТЙФЙЪНПН Й РТПЮЙНЙ ПЛЛХМШФОЩНЙ БФТЙВХФБНЙ. цТЕГБНЙ ТЕМЙЗЙЙ ДЬЧПЧ ВЩМЙ НБЗЙ (Hertel J. Die Achaemeniden und Kayaniden. Indo-Iranische Quellen und Forschungen, V. Leipzig, 1924). пДОЙ ЙУУМЕДПЧБФЕМЙ Ч ОЙИ ЧЙДСФ РТПУФП ЦТЕЮЕУЛХА ЛБУФХ, ДТХЗЙЕ — УПУМПЧЙЕ, Б ФТЕФШЙ — ПДОП ЙЪ НЙДЙКУЛЙИ РМЕНЈО [4]. пДОБЛП ВПМШЫЙОУФЧП УПЧТЕНЕООЩИ ХЮЈОЩИ ЧУЈ ЦЕ УЮЙФБЕФ, ЮФП НБЗЙ — ЬФП ВЩМБ ЦТЕЮЕУЛБС ЛБУФБ, П ЮЕН РЙУБМ Й уФТБВПО [5]. чРТПЮЕН, ЛЕН ВЩ ПОЙ ОЙ ВЩМЙ, ПВЩЮБЙ ЬФЙИ ЦТЕГПЧ, РТПРПЧЕДХАЭЙИ ЛХМШФ ДЬЧПЧ, УБФБОЙОУЛЙК РП УЧПЕК УХФЙ, ЗПЧПТСФ УБНЙ ЪБ УЕВС. чЩЫЕ НЩ ХЦЕ ЗПЧПТЙМЙ, ЮФП Ч ОБЮБМЕ РТБЧМЕОЙС лУЕТЛУБ НБЗЙ ЙНЕМЙ ОБ ГБТС ЛПМПУУБМШОПЕ ЧМЙСОЙЕ [6]. лХМШФ ДЬЧПЧ УХЭЕУФЧПЧБМ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ, РПЛБ ОЕ РПСЧЙМБУШ ОПЧБС ТЕМЙЗЙС — ЪПТПБУФТЙЪН. пОБ ВЩМБ ПУОПЧБОБ РТПТПЛПН ъПТПБУФТПН. чТЕНС ЕЗП ЦЙЪОЙ ФПЮОП ОЕ ЙЪЧЕУФОП, ОП ВПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК ПФОПУСФ ЕЗП Л VI Ч. ДП И.Ь. [7]. дПУФПЧЕТОЩИ УЧЕДЕОЙК П ЦЙЪОЙ ЬФПЗП ЮЕМПЧЕЛБ ФБЛЦЕ РТБЛФЙЮЕУЛЙ ОЕФ. рТЕДБОЙС ЗПЧПТСФ, ЮФП РТПЙУИПДЙМ ПО ЙЪ ОЕВПЗБФПК УЕНШЙ, ВЩМ ЦТЕГПН, ЙНЕМ ЦЕОХ Й ДЧПЙИ ДПЮЕТЕК. ъБ РТПРПЧЕДШ УЧПЙИ ЙДЕК ПО ВЩМ ЗПОЙН, РПЛБ ЕЗП ОЕ РТЙОСМ ПДЙО ЙЪ ЧПУФПЮОЩИ ЧМБДЩЛ — РП НОЕОЙА ТСДБ ХЮЈОЩИ ЬФП ВЩМ ДЕД лУЕТЛУБ, ЛОСЪШ чЙЫФБУГБ [8]. дМС ъБТБФХУФТЩ (ЕЗП МЙЮОПЕ ЙНС уРЙФБНБ) “ДТЕЧОЙЕ ВПЗЙ, ЛПФПТЩН ПОЙ РПЛМПОСМЙУШ, УПУФБЧМСМЙ ПДОХ УБФБОЙОУЛХА ТБФШ. пО ОБЪЩЧБЕФ ЬФЙИ ВПЗПЧ УФБТЩН БТЙКУЛЙН ФЕТНЙОПН ДЬЧЩ, ОП Ч ЕЗП ХУФБИ ЬФП ХЦЕ ОЕ „ВПЗЙ“, Б ДЕНПОЙЮЕУЛЙЕ УЙМЩ. лБЛ ЗМБУЙФ МЕЗЕОДБ, ДЬЧЩ ОЕ ТБЪ РЩФБМЙУШ БФБЛПЧБФШ уРЙФБНХ Ч ЕЗП ХВЕЦЙЭЕ, ФП УПВМБЪОСС ЕЗП, ФП ХЗТПЦБС УНЕТФША. оП РТПТПЛ ПУФБМУС ОЕРПЛПМЕВЙНЩН. мЦЕВПЗБН ПО ИПЮЕФ РТПФЙЧПРПУФБЧЙФШ ЙУФЙООХА ЧЕТХ Ч ЙУФЙООПЗП вПЗБ…

с ЧПРТПЫБА фЕВС, бЗХТБ нБЪДБ — ПФЧЕФШ ЦЕ НОЕ:

лФП ВЩМ ПФГПН, ТПДЙЧЫЙН РТБЧДХ?

лФП ХУФБОПЧЙМ РХФШ уПМОГХ Й ЪЧЕЪДБН?

лФП ЦЕ ЬФП, ЕУМЙ ОЕ фЩ, РПДПВОЩК НЕУСГХ, ТБУФХЭЕНХ Й ХНБМСАЭЕНХУС?

с ИПЮХ, П нБЪДБ, ЪОБФШ ЬФП Й НОПЗПЕ ДТХЗПЕ.

с ЧПРТПЫБА фЕВС, бЗХТБ, — ПФЧЕФШ ЦЕ НОЕ:

лФП ХФЧЕТДЙМ ЪЕНМА ЧОЙЪХ, Й ПВМБЮОПЕ ОЕВП, ЮФПВЩ ПОП ОЕ ХРБМП?

лФП ХФЧЕТДЙМ ЧПДЩ Й ТБУФЕОЙС?

лФП Ч ПВМБЛБИ ЪБРТСЗ ЧЕФЕТ?

с ЧПРТПЫБА фЕВС, бЗХТБ, — ПФЧЕФШ ЦЕ НОЕ:

лБЛПК ИХДПЦОЙЛ УПЪДБМ УЧЕФ Й ФЕОЙ?

лБЛПК ИХДПЦОЙЛ УПЪДБМ УПО Й ВПДТУФЧПЧБОЙЕ?

лФП УДЕМБМ ХФТП, РПМДЕОШ Й ЧЕЮЕТ,

юФПВЩ ХЛБЪБФШ ТБЪХНОПНХ ЕЗП ДЕМП?

(сУОБ 44, 3—5)

рПЙУФЙОЕ ХДЙЧЙФЕМШОЩЕ УМПЧБ! мАВПК ЙЪ ВЙВМЕКУЛЙИ РТПТПЛПЧ РТЙЪОБМ ВЩ ЙИ РТБЧПФХ. чЕДШ ЧУЕ ЬФЙ ЧПРТПУЩ ХЦЕ РПДТБЪХНЕЧБАФ ПФЧЕФ: чУЕМЕООБС УПЪДБОБ ВПЦЕУФЧЕООЩН фЧПТГПН” [9]. нОПЗЙЕ ЙУУМЕДПЧБФЕМЙ УЧСЪЩЧБАФ У РПУМЕДПЧБФЕМСНЙ ъПТПБУФТБ ЧПУФПЮОЩИ ЧПМИЧПЧ, ХРПНЙОБАЭЙИУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС: “лПЗДБ ЦЕ йЙУХУ ТПДЙМУС Ч чЙЖМЕЕНЕ йХДЕКУЛПН ЧП ДОЙ ГБТС йТПДБ, РТЙЫМЙ Ч йЕТХУБМЙН ЧПМИЧЩ У ЧПУФПЛБ Й ЗПЧПТСФ: ЗДЕ ТПДЙЧЫЙКУС гБТШ йХДЕКУЛЙК? ЙВП НЩ ЧЙДЕМЙ ЪЧЕЪДХ еЗП ОБ ЧПУФПЛЕ Й РТЙЫМЙ РПЛМПОЙФШУС еНХ” (нЖ. 2:1—2). [10]. дЕМП Ч ФПН, ЮФП Ч РПУМЕДХАЭЙЕ РПУМЕ ъПТПБУФТБ ЧЕЛБ УЧСЭЕООЙЛЙ ЬФПК ТЕМЙЗЙЙ ОБЪЩЧБМЙУШ НБЗБНЙ, ОП ОЕ Ч УНЩУМЕ ЛПМДХО, ЮЕТОПЛОЙЦОЙЛ [11]. оБ чПУФПЛЕ ЦЕ РПОСФЙС ЧПМИЧ, НБЗ (Ч РПОСФЙЙ ЪПТПБУФТЙЪНБ!), НХДТЕГ ВЩМЙ ЧЕУШНБ ВМЙЪЛЙНЙ РПОСФЙСНЙ. пДОБЛП, ДЕКУФЧЙФЕМШОП МЙ НХДТЕГЩ-ЧПМИЧЩ, ХРПНЙОБАЭЙЕУС Х нБФЖЕС ВЩМЙ ЪПТПБУФТЙКГБНЙ, УЛБЪБФШ ФТХДОП. иПФС НОПЗПЕ ЗПЧПТЙФ Ч РПМШЪХ ЬФПЗП. чП-РЕТЧЩИ, ЙИ ОБГЙПОБМШОПУФШ, СЧОП ОЕ ЙХДЕКУЛБС. чП-ЧФПТЩИ, РТЙЫМЙ У чПУФПЛБ. чПУФПЛ ЦЕ ЧУЕЗДБ Ч рБМЕУФЙОЕ БУУПГЙЙТПЧБМУС У ЗПУХДБТУФЧБНЙ Й ОБТПДБНЙ нЕЦДХТЕЮШС. ч-ФТЕФШЙИ, РТЕДУФБЧМЕОЙС Х НХДТЕГПЧ ПВ йУФЙООПН вПЗЕ Й нЕУУЙЙ. зМБЧОЩН УЧСЭЕООЩН ФТХДПН ъПТПБУФТБ УФБМБ “бЧЕУФБ”, УПУФПСЭБС ЙЪ ФТЈИ ЮБУФЕК: “сУОЩ”, “сЫФЩ” Й “чЙДЕЧДБФ” [12]. ч ЬФПК ЛОЙЗЕ, ДПЫЕДЫЕК ДП ОБЫЕЗП ЧТЕНЕОЙ, ЙЪМБЗБАФУС ПУОПЧЩ ХЮЕОЙС ЪПТПБУФТЙЪНБ. чНЕУФЕ У ФЕН УЕЗПДОС ДПЛБЪБОП, ЮФП НОПЗПЕ Ч ОЕЈ ВЩМП ЧЛМАЮЕОП ХЦЕ РПУМЕ УНЕТФЙ ъПТПБУФТБ. рТЙЮЈН Й НОПЗПЕ, РТСНП РТПФЙЧПТЕЮБЭЕЕ РЕТЧПОБЮБМШОПНХ ХЮЕОЙА РТПТПЛБ. рПЬФПНХ ЙЪХЮЕОЙЕ РЕТЧПОБЮБМШОПЗП ЪПТПБУФТЙЪНБ Й ЕЗП ДПЛФТЙО СЧМСЕФУС ФБЛЦЕ ЪБФТХДОЙФЕМШОЩН. пДОБЛП ЕУФШ ОЕУЛПМШЛП НПНЕОФПЧ, ОЕ ЧЩЪЩЧБАЭЙИ УПНОЕОЙК. “тБООЕНХ ЪПТПБУФТЙЪНХ… ЮХЦДП ВЩМП ЙДПМПРПЛМПОУФЧП” [13]. ъПТПБУФТЙЪН — ЬФП НПОПФЕЙУФЙЮЕУЛБС ТЕМЙЗЙС, Ч ПУОПЧЕ ЛПФПТПК МЕЦЙФ ЧЕТБ Ч ЕДЙОПЗП ЧЕТИПЧОПЗП вПЗБ, бИХТХ-нБЪДХ (пТНХЪДБ) (Ч РЕТЕЧПДЕ — чУЕЧЕДХЭЙК зПУРПДШ), фЧПТГБ ЧУЕМЕООПК [14]. зМБЧОЩН ЧТБЗПН бИХТХ-нБЪДЩ ВЩМ бОЗТБ (ЗТЕЮ. бТЙНБО), Ч РЕТЕЧПДЕ дХИ-рТПФЙЧОЙЛ. “уМПЧП ЬФП ЬФЙНПМПЗЙЮЕУЛЙ ТПДУФЧЕООП „УБФБОЕ“ (РТПФЙЧОЙЛХ) вЙВМЙЙ” [15]. иБТБЛФЕТОЩН ВЩМБ ДМС ЪПТПБУФТЙЪНБ ЧЕТБ Ч ФП, ЮФП Ч НЙТ СЧЙФУС УРБУЙФЕМШ (УБПЫШСОФ) ЙЪ ТПДБ ъПТПБУФТБ Й Ч ЛПОЕЮОПН УЮЈФЕ ДПВТП ПДЕТЦЙФ РПМОХА РПВЕДХ ОБД ЪМПН, ЧПЪОЙЛОЕФ ЙДЕБМШОПЕ ГБТУФЧП, ЗДЕ бИХТБ-нБЪДБ ВХДЕФ ВЕЪТБЪДЕМШОП ГБТУФЧПЧБФШ ОБ ОЕВЕ Й ЪЕНМЕ, УПМОГЕ ВХДЕФ УЙСФШ ЧЕЮОП Й ЙУЮЕЪОЕФ ЧУСЛПЕ ЪМП [16]. рТЙУХФУФЧХЕФ Ч ФЕПМПЗЙЙ ЬФПК ТЕМЙЗЙЙ Й ЧЕТБ Ч рПУМЕДОЙК УХД Й ЧПУЛТЕУЕОЙЕ ХНЕТЫЙИ [17]. дПМЗ ЮЕМПЧЕЛБ — Ч ФЕЮЕОЙЙ УЧПЕК ЦЙЪОЙ РПНПЗБФШ ДПВТХ Ч ВПТШВЕ УП ЪМПН. ч РТПФЙЧОПН УМХЮБЕ ЕЗП ЦДЈФ ОБЛБЪБОЙЕ [18]. “зМБЧОПЕ ЧОЙНБОЙЕ Ч ЬФЙЮЕУЛПК ДПЛФТЙОЕ ЪПТПБУФТЙЪНБ УПУТЕДПФБЮЙЧБЕФУС ОБ ДЕСФЕМШОПУФШ ЮЕМПЧЕЛБ, ЛПФПТБС ПУОПЧБОБ ОБ ФТЙБДЕ: ДПВТБС НЩУМШ, ДПВТПЕ УМПЧП, ДПВТПЕ ДЕСОЙЕ. ъПТПБУФТЙЪН РТЙХЮБМ ЮЕМПЧЕЛБ Л ЮЙУФПФЕ Й РПТСДЛХ, ХЮЙМ УПУФТБДБОЙА Л МАДСН Й ВМБЗПДБТОПУФЙ Л ТПДЙФЕМСН, УЕНШЕ, УППФЕЮЕУФЧЕООЙЛБН, ФТЕВПЧБМ ЧЩРПМОСФШ УЧПЙ ПВСЪБООПУФЙ РП ПФОПЫЕОЙА Л ДЕФСН, РПНПЗБФШ ЕДЙОПЧЕТГБН, ЪБВПФЙФШУС П ЪЕНМЕ Й РБУФВЙЭБИ ДМС УЛПФБ” [19]. “ъОБЮЙФ, НЩ НПЦЕН РТЙЪОБФШ Ч ъБТБФХУФТЕ ВТБФБ Й ЕДЙОПНЩЫМЕООЙЛБ ЙЪТБЙМШУЛЙИ РТПТПЛПЧ, „СЪЩЮЕУЛПЗП“ РТЕДФЕЮХ иТЙУФБ ОБ ЙТБОУЛПК ЪЕНМЕ? рП УХЭЕУФЧХ ЬФП ЧРПМОЕ ДПРХУФЙНП. лПНХ ДБОП РТБЧП ПЗТБОЙЮЙЧБФШ ДЕКУФЧЙЕ дХИБ ЛБЛЙН-МЙВП ПДОЙН НЕУФПН? оЕ ДЩЫЙФ МЙ пО, РП УМПЧХ БРПУФПМБ ФБН, ЗДЕ ИПЮЕФ?… чЕДШ Й УБНБ вЙВМЙС ОЕ ЙУЛМАЮБЕФ ЧПЪНПЦОПУФЙ ФПЗП, ЮФП вПЗ ПФЛТЩЧБМУС „СЪЩЮОЙЛБН“” [20]. лПОЕЮОП ЦЕ, ъБТБФХУФТЕ ВЩМП ДБМЕЛП ДП ЗМХВЙОЩ ЧЕФИПЪБЧЕФОЩИ РТПТПЛПЧ, Ч ФТХДБИ ЛПФПТЩИ ОЕФ ЧМЙСОЙС ДТЕЧОЙИ СЪЩЮЕУЛЙИ ЛХМШФПЧ ЙМЙ ЮЕМПЧЕЮЕУЛЙИ ХНПЪБЛМАЮЕОЙК. уЙНЧПМПН ВПЗБ бИХТХ-нБЪДЩ ВЩМ ПЗПОШ, УЙНЧПМЙЪЙТХАЭЙК ПЮЙЭЕОЙЕ Й ЦЙЪОШ. тЕМЙЗЙС РТПТПЛБ ъПТПБУФТБ ЧЕУШНБ РТЙЧМЕЛБМБ Й РТЙЧМЕЛБЕФ ЙУУМЕДПЧБФЕМЕК, Й Ч РЕТЧХА ПЮЕТЕДШ ФЕН, ЮФП НОПЗЙЕ ЕЈ РПМПЦЕОЙС ПЮЕОШ ВМЙЪЛП РПДИПДСФ Л ВЙВМЕКУЛПНХ ЙУФЙООПНХ РПОЙНБОЙА вПЗБ. “ъПТПБУФТЙКУЛПЕ ЧЕТПХЮЕОЙЕ ВЩМП ХОЙЛБМШОЩН ДМС УЧПЕЗП ЧТЕНЕОЙ, НОПЗЙЕ ЕЗП РПМПЦЕОЙС ЗМХВПЛП ВМБЗПТПДОЩ Й ОТБЧУФЧЕООЩ, РПЬФПНХ ЧРПМОЕ ЧПЪНПЦОП, ЮФП ВПМЕЕ РПЪДОЙЕ ТЕМЙЗЙЙ, ФБЛЙЕ, ЛБЛ ЙХДБЙЪН, ИТЙУФЙБОУФЧП…, ЛПЕ-ЮФП РПЪБЙНУФЧПЧБМЙ ЙЪ ЪПТПБУФТЙЪНБ” [21]. “…ЙУУМЕДПЧБФЕМЙ РПМБЗБАФ, ЮФП ХЮЕОЙЕ ЪПТПБУФТЙКУЛЙИ ЦТЕГПЧ П ЛПОГЕ НЙТБ Й ЧПУЛТЕЫЕОЙЙ НЈТФЧЩИ, П ЗТСДХЭЕН УРБУЙФЕМЕ Й РПУМЕДОЕН УХДЕ ПЛБЪБМП ЧМЙСОЙЕ ОБ ЧПЪОЙЛОПЧЕОЙЕ РПДПВОЩИ ЦЕ РТЕДУФБЧМЕОЙК Ч ЙХДБЙЪНЕ, ИТЙУФЙБОУФЧЕ” [22]. лБЛ ЧЙДЙН, ДБЦЕ Ч БФЕЙУФЙЮЕУЛПЕ ЧТЕНС ХЮЈОЩЕ ОЕ НПЗМЙ ПФТЙГБФШ РПТБЪЙФЕМШОПЗП УИПДУФЧБ ВЙВМЕКУЛПЗП ХЮЕОЙС У ЪПТПБУФТЙЪНПН, ИПФС Й РТЙРЙУЩЧБМЙ РП ЛПОЯАОЛФХТОЩН УППВТБЦЕОЙСН РЕТЧЙЮОПУФШ РПСЧМЕОЙС ЙДЕК НПОПФЕЙЪНБ ХЮЕОЙА ъПТПБУФТБ, Б ОЕ вЙВМЙЙ. нЕЦДХ ФЕН, УЕЗПДОС ДПЛБЪБОП, ЮФП ЙНЕООП ТЕМЙЗЙС ЙХДЕЕЧ СЧМСЕФУС ДТЕЧОЕКЫЕК ПЖПТНМЕООПК НПОПФЕЙУФЙЮЕУЛПК ТЕМЙЗЙЕК. й ЙНЕООП ПОБ ПЛБЪБМБ ЧМЙСОЙЕ ОБ ЧПЪТПЦДЕОЙЕ ЙДЕЙ ЕДЙОПВПЦЙС Х ЕЗЙРФСО РТЙ ЖБТБПОЕ бНЕОИПФЕРЕ IV ьИОБФПОЕ (XIV Ч. ДП И.Ь.) Й Ч бУУЙТЙЙ РТЙ бДБД-оЕТБТЙ III (IX Ч. ДП И.Ь.) (УН. пРБТЙО б. б. тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ РТПТПЛПЧ йПОЩ Й оБХНБ, иБТШЛПЧ, жБЛФ, 2002, У. 10-11), Б ОЕ ОБПВПТПФ, ЛБЛ ВЩМП РТЙОСФП ХФЧЕТЦДБФШ Ч УПЧЕФУЛПЕ ЧТЕНС, ЛПЗДБ ЫМБ ВЕУРПЭБДОБС ВПТШВБ УП ЧУЕН, ЮФП ВЩМП УЧСЪБОП Ч ФПК ЙМЙ ЙОПК УФЕРЕОЙ У вЙВМЙЕК. рПЬФПНХ УЕЗПДОС ДПЛБЪБОП, ЮФП ЙНЕООП ТЕМЙЗЙС ЙХДЕЕЧ ПЛБЪБМБ ЧМЙСОЙЕ ОБ НПОПФЕЙУФЙЮЕУЛЙЕ ФЕОДЕОГЙЙ ЪПТПБУФТЙЪНБ, ЛПФПТЩК Л ФПНХ ЦЕ ЧПЪОЙЛ ОБ 1000 МЕФ РПЪЦЕ нПЙУЕС, Ч ЛОЙЗБИ ЛПФПТПЗП ЮЈФЛП ЙЪМПЦЕОЩ ДПЛФТЙОЩ ЕДЙОПВПЦЙС. лУФБФЙ, ОБ ОЕПЦЙДБООПУФШ РПСЧМЕОЙС ЪПТПБУФТЙЪНБ ХЛБЪЩЧБМЙ ЙУФПТЙЛЙ Й УПЧЕФУЛПЗП ЧТЕНЕОЙ. фБЛ, УПЗМБУОП ХЮЕОЙА ЛМБУУЙЛПЧ НБТЛУЙЪНБ-МЕОЙОЙЪНБ ТЕМЙЗЙС РПСЧЙМБУШ Ч ТЕЪХМШФБФЕ ЕУФЕУФЧЕООЩИ РТЙЮЙО ТБЪЧЙФЙС ПВЭЕУФЧЕООЩИ ЖПТНБГЙК [23]. оЕУНПФТС ОБ ЧУЕ ХУЙМЙС “РПДПЗОБФШ” РПД ДБООПЕ РПМПЦЕОЙЕ Й ЪПТПБУФТЙЪН, ЬФП ОЕ ХЧЕОЮБМПУШ ХУРЕИПН. й УПЧЕФУЛЙЕ БЧФПТЩ ЧЩОХЦДЕОЩ ВЩМЙ РТЙЪОБФШ, ЮФП ЪПТПБУФТЙЪН — ЬФП “ОЕ „ЕУФЕУФЧЕООП ЧПЪОЙЛЫБС ТЕМЙЗЙС“, Б ПРТЕДЕМЈООПЕ ХЮЕОЙЕ, УПЪДБООПЕ ПРТЕДЕМЈООЩНЙ ЧЕТПХЮЙФЕМСНЙ” [24]. ъДЕУШ ВХДЕФ ХНЕУФОП ЧУРПНОЙФШ, ЮФП Ч УПЧЕФУЛПЕ ЧТЕНС ИТЙУФЙБОУФЧП ТБУУНБФТЙЧБМПУШ, ЛБЛ ЕУФЕУФЧЕООП ЧПЪОЙЛЫБС ТЕМЙЗЙС Ч ИПДЕ ТБЪЧЙФЙС ПВЭЕУФЧБ, Б ЙУФПТЙЮОПУФШ иТЙУФБ — ЕЈ ПУОПЧБФЕМС, ПФТЙГБМБУШ [25]. йУУМЕДХС ЙУФПТЙА РПСЧМЕОЙС ЪПТПБУФТЙЪНБ, НЩ ЧЙДЙН, ЮФП УХЭЕУФЧПЧБМ ТСД ПВЯЕЛФЙЧОЩИ РТЙЮЙО, ТБУЛТЩЧБАЭЙИ ОБМЙЮЙЕ НПОПФЕЙУФЙЮЕУЛЙИ ФЕОДЕОГЙК Ч ЬФПК ТЕМЙЗЙЙ. рПУМЕ ТБЪЗТПНБ йЪТБЙМШУЛПЗП (722 З. ДП. И.Ь.) Й ПУПВЕООП йХДЕКУЛПЗП (586 З. ДП И.Ь.) ГБТУФЧ, ВМБЗПДБТС РПУМЕДХАЭЕНХ РЕТЕУЕМЕОЙА ЕЧТЕЕЧ Ч нЕЦДХТЕЮШЕ, ЧЕУФШ П еДЙОПН вПЗЕ ДПУФЙЗМБ ТБЪМЙЮОЩИ ОБТПДПЧ нЕУПРПФБНЙЙ Й ДТХЗЙИ ЪЕНЕМШ, ЧИПДСЭЙИ Ч УПУФБЧ бУУЙТЙКУЛПК, чБЧЙМПОУЛПК, Б ЪБФЕН нЙДП-рЕТУЙДУЛПК ЙНРЕТЙК. фБЛЦЕ ТСД ЙХДЕЕЧ (дБОЙЙМ, уЕДТБИ, нЙУБИ, бЧДЕОБЗП Й ДТ.) ДПУМХЦЙМЙУШ ДП ЧЕУШНБ ЧЩУПЛЙИ РПУФПЧ Ч ЬФЙИ ЗПУХДБТУФЧБИ [26]. рТЙОСМ йУФЙООПЗП вПЗБ Й УБН ГБТШ чБЧЙМПОБ оБЧХИПДПОПУПТ II [27]. у ЧЕМЙЛЙН РПЮФЕОЙЕН ПФОПУЙМЙУШ Л зПУРПДХ Й ФБЛЙЕ РТБЧЙФЕМЙ, ЛБЛ ГБТШ чБЧЙМПОБ дБТЙК нЙДСОЙО, ПУОПЧБФЕМШ нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ лЙТ II [28]. йУИПДС ЙЪ ЬФПЗП ЧЙДОП, ЮФП У ПУОПЧОЩНЙ РПМПЦЕОЙСНЙ ЙХДЕКУЛПК ТЕМЙЗЙЙ РЕТУЩ ВЩМЙ СЧОП ОЕРМПИП ЪОБЛПНЩ. ч УМХЮБЕ ЦЕ У лУЕТЛУПН ВЩМБ ЕЭЈ ПДОБ ОЕНБМПЧБЦОБС РТЙЮЙОБ — ЬФП ЕЗП УХРТХЗБ, ЙХДЕСОЛБ ьУЖЙТШ, ЛПФПТБС РПУМЕ ОЙЪЧЕТЦЕОЙС бНБОБ ЧНЕУФЕ УП УЧПЙН ЧПУРЙФБФЕМЕН нБТДПИЕЕН ЙНЕМБ ОБ ГБТС ОЕУПНОЕООП ВПМШЫПЕ ЧМЙСОЙЕ. оЕДБТПН “нБТДПИЕК ЦЕ ДПУФЙЗ Х ГБТС ЧЩУПЛПЗП Й РПЮЈФОПЗП РПМПЦЕОЙС, ТБЪДЕМСС У ОЙН ЧМБУФШ ЕЗП Й ЦЙЧС РТЙ ПУПВЕ ГБТЙГЩ” [29]. рПЬФПНХ, ВЕЪХУМПЧОП, ЙИ ТЕМЙЗЙС ФБЛЦЕ ОЕ НПЗМБ ОЕ ПЛБЪЩЧБФШ ЧМЙСОЙС ОБ ГБТС, ЧЕУШНБ ДПЧЕТСЧЫЕЗП ЙН. уЕЗПДОС ФБЛЦЕ РПЛБЪБОП, ЮФП бОФЙДЬЧПЧУЛБС ОБДРЙУШ лУЕТЛУБ ПФОПУЙФУС Л РПЪДОЙН ЗПДБН ЕЗП РТБЧМЕОЙС, Б ОЕ ТБООЕНХ ОБЮБМХ ГБТУФЧПЧБОЙС, ЛБЛ ФП УЮЙФБМПУШ ТБОШЫЕ [30]. рПЬФПНХ УФБОПЧЙФУС РПОСФОЩН, РПЮЕНХ лУЕТЛУ ТЕЫБЕФУС ОБ ОЕПВЩЮОХА ТЕМЙЗЙПЪОХА НПОПФЕЙУФЙЮЕУЛХА ТЕЖПТНХ. рТБЛФЙЮЕУЛЙ ЧУЕ ВЕЪ ЙУЛМАЮЕОЙС ЧЙДОЩЕ ЙУФПТЙЛЙ, Ч ФПН ЮЙУМЕ Й УПЧЕФУЛПЗП, РПМЙФЙЮЕУЛЙ ЪББОЗБЦЙТПЧБООПЗП РЕТЙПДБ, РТЙЪОБАФ, ЮФП ОБДРЙУШ РТПФЙЧ ДЬЧПЧ ОПУЙФ ЙНЕООП ИБТБЛФЕТ ТЕЖПТНЩ, Б ОЕ ЛБЛПЗП-ФП ПВЩЮОПЗП ПЮЕТЕДОПЗП ТЕМЙЗЙПЪОПЗП ХЛБЪБ. “ч ГБТУФЧПЧБОЙЕ лУЕТЛУБ ОБЮЙОБЕФУС ЗПОЕОЙЕ ОБ ДТЕЧОЙЕ ЛХМШФЩ „ДБКЧПЧ“, ПЮЕЧЙДОП, ДТЕЧОЙИ РМЕНЕООЩИ ВПЗПЧ, ЛПФПТЩЕ ВЩМЙ ПФОЩОЕ ПВЯСЧМЕОЩ ЪМЩНЙ ДХИБНЙ… фБЛЙН ПВТБЪПН ВЩМ ХУФБОПЧМЕО ЕДЙОЩК ЛХМШФ ЧЕТИПЧОПЗП ВПЗБ бИХТБНБЪДЩ, РПЛТПЧЙФЕМС РЕТУЙДУЛПЗП ГБТС, РПВЕДЙФЕМС ОБД УЙМБНЙ НТБЛБ Й УНЕТФЙ” [31]. “ч йТБОЕ лУЕТЛУ РТПЧЈМ ТЕМЙЗЙПЪОХА ТЕЖПТНХ, ОБРТБЧМЕООХА ОБ ГЕОФТБМЙЪБГЙА ЛХМШФБ. у ЕЈ РПНПЭША ПО, РП-ЧЙДЙНПНХ, ИПФЕМ ХОЙЮФПЦЙФШ ИТБНЩ нЙФТЩ, бОБИЙФЩ Й ДТХЗЙИ ДТЕЧОЕЙТБОУЛЙИ ВПЗПЧ” [32]. “оБДРЙУШ РТПФЙЧ ДЬЧПЧ ЗПЧПТЙФ П ЧУЕПВЯЕНМАЭЕК ЗПУХДБТУФЧЕООПК ТЕЖПТНЕ, ЧЧПДЙЧЫЕК ЕДЙОЩК ЛХМШФ бИХТБНБЪДЩ” [33]. пДОБЛП ТЕЖПТНБ, ОБЮБФБС лУЕТЛУПН, ОЕ ВЩМБ ЪБЧЕТЫЕОБ. хЦЕ “ЮЕТЕЪ РПМЧЕЛБ ХЛБЪБООЩЕ ВПЦЕУФЧБ (РТПФЙЧ ЛПФПТЩИ ЧЩУФХРБМ лУЕТЛУ — РТЙН. б.п.) ВЩМЙ ПЖЙГЙБМШОП РТЙЪОБОЩ” [34]. ч УБНХ ТЕМЙЗЙА ЪПТПБУФТЙЪНБ ОБЮБМЙ ЧЛТБДЩЧБФШУС РПМПЦЕОЙС ТЕМЙЗЙЙ ДЬЧПЧ, РТПФЙЧ ЛПФПТЩИ ЧЩУФХРБМ ъПТПБУФТ [35]. “рПУФЕРЕООП Ч ХЮЕОЙЕ ъПТПБУФТБ ВЩМП ЧОЕУЕОП НОПЗП ЙЪНЕОЕОЙК, Й Ч нМБДЫЕК бЧЕУФЕ ДХБМЙЪН зБФ ЛПОФБНЙОЙТХЕФУС У РПМЙФЕЙЪНПН. фБЛ, ЛТПНЕ бИХТБ-нБЪДЩ ФБН ХРПНЙОБАФУС Й НОПЗЙЕ ДТХЗЙЕ ВПЗЙ: нЙФТБ, бОБИЙФБ, чЕТЕФТБЗОБ, фЙЫФТЙС” [36]. оП ЬФП ХЦЕ ВХДЕФ РПУМЕ УНЕТФЙ лУЕТЛУБ. вЕЪХУМПЧОП, НЩ НОПЗПЗП ЕЭЈ ОЕ ЪОБЕН, ОП ДБЦЕ ЙНЕАЭЙЕУС Ч ОБЫЕН ТБУРПТСЦЕОЙЙ ЖБЛФЩ ЗПЧПТСФ П ФПН, ЮФП ДТЕЧОЙЕ РЕТУЩ ЙНЕМЙ РТЕДУФБЧМЕОЙС ПВ йУФЙООПН вПЗЕ Й РХФШ УРБУЕОЙС ДМС ОЙИ ВЩМ ПФЛТЩФ. чП НОПЗПН ЬФПНХ УРПУПВУФЧПЧБМБ Й УЛТПНОБС ЙХДЕКУЛБС ДЕЧХЫЛБ зБДБУУБ, УФБЧЫБС ГБТЙГЕК ьУЖЙТШ.

аТЙУФЩ ЧУЕИ ЧТЕНЕО УМБЧСФУС ИПТПЫЙН ЪОБОЙЕН ЪБЛПОПЧ, ЛПФПТЩЕ РТЙЪЧБОЩ ПВЕУРЕЮЙЧБФШ ВМБЗПРПМХЮЙЕ ПВЭЕУФЧБ. оП НЕЦДХ ФЕН, ЗМБЧОЩК ЪБЛПО, ЛПФПТЩК СЧМСЕФУС ЗБТБОФЙЕК УЮБУФШС ЮЕМПЧЕЛБ, АТЙУФБНЙ, ДБ Й РТПУФЩНЙ МАДШНЙ, ДБЧОП РПЪБВЩФ. юФП ЬФП ЪБ ЪБЛПО? ч ЮЕН ЕЗП УЕЛТЕФ? рПЮЕНХ ПО УЕЗПДОС ОЕ РТЙОСФ ОЙ Ч ПДОПН ЗПУХДБТУФЧЕ? нПЗХ МЙ МЙЮОП С ЕЗП ЙУРПМОСФШ? пВ ЬФПН НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] жТЕКНБО б. б. оПЧЩЕ ТБВПФЩ РП ДТЕЧОЕРЕТУЙДУЛЙН ОБДРЙУСН. // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1940, № 2, У. 127; УН. ФБЛЦЕ еМШОЙГЛЙК м. оПЧБС ОБДРЙУШ лУЕТЛУБ. // чдй, 1940, № 2, У. 169

[2] чБУЙМШЕЧ м. у. йУФПТЙС ТЕМЙЗЙК чПУФПЛБ. н.: чЩУЫБС ЫЛПМБ, 1988, У. 62

[3] зМБДЛЙК ч. д. дТЕЧОЙК НЙТ. ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 2 Ф. дПОЕГЛ: пФЕЮЕУФЧП, 1996, Ф. 1, У. 226

[4] дШСЛПОПЧ й. н. йУФПТЙС нЙДЙЙ. н.-м.: йЪД-ЧП бЛБДЕНЙЙ ОБХЛ ууут, 1956, У. 374-375

[5] уФТБВПО. зЕПЗТБЖЙС. урВ.: оБХЛБ, 1994, У. 892

[6] зМБДЛЙК. хЛБЪ. УПЮ., Ф. 1, у. 388

[7] Jackson W. A. V. Zoroastr the prophet of ancient Iran. N. Y. 1899, p. 174; Altheim F. Weltgeschichte Asiens im griechischem Zeitalter, Halle, 1947, v. 1, c. 384

[8] дБОДБНБЕЧ н. б., мХЛПОЙО ч. з. лХМШФХТБ Й ЬЛПОПНЙЛБ ДТЕЧОЕЗП йТБОБ. н.: оБХЛБ, 1980, У. 305

[9] нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. ч 7 Ф. н.: уМПЧП, 1991, Ф. 5, у. 260

[10] нЕОШ б. хЛБЪ. УПЮ., Ф. 5, у. 267

[11] дБОДБНБЕЧ. мХЛПОЙО. хЛБЪ. УПЮ., у. 314

[12] тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. н.: бЧБОФБ+, 1996, Ф. 1, у. 173

[13] Dhalla m. N. Zoroastrian theology from the earliest times to the present day. N. Y., 1914, c. 81

[14] тЕМЙЗЙЙ НЙТБ. хЛБЪ. УПЮ., Ф. 1, у. 172; дБОДБНБЕЧ. мХЛПОЙО. хЛБЪ. УПЮ., у. 323

[15] нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. ч 7 ФПНБИ. н.: уМПЧП, 1992, Ф. 5, У. 265

[16] дБОДБНБЕЧ. мХЛПОЙО. хЛБЪ. УПЮ., у. 310

[17] фБН ЦЕ, У. 310

[18] дШСЛПОПЧ. хЛБЪ. УПЮ., у. 388

[19] тЕМЙЗЙЙ НЙТБ. хЛБЪ. УПЮ., Ф. 1, у. 178

[20] нЕОШ б. хЛБЪ. УПЮ., Ф. 5, у. 261

[21] тЕМЙЗЙЙ НЙТБ. хЛБЪ. УПЮ., у. 172

[22] дБОДБНБЕЧ, мХЛПОЙО. хЛБЪ. УПЮ., у. 310

[23] ьОЗЕМШУ ж. мАДЧЙЗ жЕКЕТВБИ. ч ЛО.: нБТЛУ л. Й ьОЗЕМШУ ж. уПЮЙОЕОЙС. Ф. XIV, У. 656; ьОЗЕМШУ ж. п РТПЙУИПЦДЕОЙЙ ИТЙУФЙБОУФЧБ (ОЕЛТПМПЗ вТХОП вБХЬТБ). фБН ЦЕ, Ф. XV, У. 607

[24] дШСЛПОПЧ й. н. йУФПТЙС нЙДЙЙ. н.-м.: йЪД-ЧП бЛБД. ОБХЛ ууут, 1956, У. 399

[25] дПОЙОЙ б. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. н.: рПМЙФЙЪДБФ, 1979

[26] дБОДБНБЕЧ. мХЛПОЙО. хЛБЪ. УПЮ., у. 287

[27] пРБТЙО б. б. й ЛБНОЙ ЧПЪПРЙАФ… иБТШЛПЧ: жБЛФ, 2000; 2-ЙЪД. 2001, У. 25-28

[28] дБОДБНБЕЧ, мХЛПОЙО. хЛБЪ. УПЮ., у. 333

[29] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. ч 2 Ф. нЙОУЛ: вЕМБТХУШ, 1994, Ф. 1, ЛОЙЗБ 11, ЗМБЧБ 6, 13, У. 83

[30] дШСЛПОПЧ н. н. пЮЕТЛ ЙУФПТЙЙ ДТЕЧОЕЗП йТБОБ. н.: чПУФПЮОБС МЙФЕТБФХТБ, 1961, У. 378

[31] бЧДЙЕЧ ч. й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. н.: зПУРПМЙФЙЪДБФ, 1953, У. 561

[32] лХЪЙЭЙО ч. й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. н.: чЩУЫБС ЫЛПМБ, 2001, У. 293

[33] дШСЛПОПЧ н. н. пЮЕТЛ ЙУФПТЙЙ ДТЕЧОЕЗП йТБОБ. н.: чПУФПЮОБС МЙФЕТБФХТБ, 1960, У. 379

[34] лХЪЙЭЙО. хЛБЪ. УПЮ., У. 293-294

[35] дБОДБНБЕЧ. мХЛПОЙО. хЛБЪ. УПЮ., у. 326-327

[36] фБН ЦЕ, У. 331


ъБЛПО, ЪБВЩФЩК АТЙУФБНЙ

йФБЛ, ЪБЛПО ПВ ЙУФТЕВМЕОЙЙ ЙХДЕКУЛПЗП ОБТПДБ ВЩМ ПВЯСЧМЕО. чУЈ ОБУЕМЕОЙЕ ПЗТПНОПК ЙНРЕТЙЙ ЪБФБЙМПУШ Ч ПЦЙДБОЙЙ 13 БДБТБ. пДОЙ Ч РТЕДЧЛХЫЕОЙЙ ПВПЗБЭЕОЙС Й МЈЗЛПК ОБЦЙЧЩ, ЛПФПТЩЕ УХМЙМП ХОЙЮФПЦЕОЙЕ ЙХДЕЕЧ, ДТХЗЙЕ Ч ПЦЙДБОЙЙ НЕУФЙ Й УЧЕДЕОЙС УЮЈФПЧ, ФТЕФШЙ Ч РТЕДЮХЧУФЧЙЙ ВЕЪОБЛБЪБООПЗП ОБУЙМЙС, ЛПФПТПЕ НПЦОП ВЩМП ВЩ ФЧПТЙФШ Ч ПФОПЫЕОЙЙ ЙХДЕКУЛЙИ ДЕЧХЫЕЛ. пЦЙДБМЙ ЬФПЗП ДОС Й ЕЧТЕЙ, ПВТЕЮЈООЩЕ ГБТУЛЙН ХЛБЪПН ОБ РПМОПЕ ХОЙЮФПЦЕОЙЕ. рПНПЭЙ ЙН ВЩМП ЦДБФШ ОЕПФЛХДБ. йВП ГБТУЛЙК ХЛБЪ ОЕ НПЗ ВЩФШ ПФНЕОЈО ОЙ РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ. рПМПЦЕОЙЕ ЧОХФТЙ УФТБОЩ ФБЛЦЕ ОЕ ВМБЗПРТЙСФУФЧПЧБМП ЕЧТЕСН, ЙВП ДБЦЕ ОЕДПВТПЦЕМБФЕМЙ ГБТС УЕКЮБУ ХУРПЛПЙМЙУШ, ЦЕМБС РТЙОСФШ ХЮБУФЙЕ Ч ДЕМЕЦЕ ЙХДЕКУЛПЗП ЙНХЭЕУФЧБ. йЪЧОЕ ФБЛЦЕ ОЕМШЪС ВЩМП ПЦЙДБФШ РПНПЭЙ. зТЕЮЕУЛЙЕ ЧПКУЛБ ВЩМЙ УМЙЫЛПН ДБМЕЛП, ДБ Й Л ФПНХ ЦЕ ЙН Й ОЕ ВЩМП ОЙЛБЛПЗП ДЕМБ ДП ЙЪТБЙМШФСО. дТХЗЙИ ЦЕ ДЕТЦБЧ, НПЗХЭЙИ ПЛБЪБФШ УЛПМШЛП-ОЙВХДШ ЪОБЮЙФЕМШОПЕ ЧМЙСОЙЕ ОБ РПМЙФЙЛХ бИЕНЕОЙДПЧ, РТПУФП ОЕ ВЩМП. чППТХЦЈООПЕ УПРТПФЙЧМЕОЙЕ ЙХДЕЙ ФБЛЦЕ ОЕ НПЗМЙ ПЛБЪБФШ РЕТУБН. йВП ПОЙ ВЩМЙ ЖБЛФЙЮЕУЛЙ ВЕЪПТХЦОЩ РЕТЕД НПЗХЮЕК НЙДП-РЕТУЙДУЛПК БТНЙЕК, ЛПФПТХА Л ФПНХ ЦЕ РПДДЕТЦЙЧБМП ОБУЕМЕОЙЕ УФТБОЩ. вЕЦБФШ ЕЧТЕСН ВЩМП ФБЛЦЕ ОЕЛХДБ, ЙВП ЧУС ФЕТТЙФПТЙС ЙНРЕТЙЙ ВЩМБ РТПОЙЪБОБ УЕФША РТЕЛТБУОЩИ ДПТПЗ Й ЛТЕРПУФЕК. пФМЙЮОП ТБВПФБМБ Й РПЮФПЧБС УМХЦВБ. фБЛ ЮФП ЧЩСУОЙФШ, ЛХДБ УЛТЩМБУШ ЗТХРРБ МАДЕК, ОЕ РТЕДУФБЧМСМП ДМС РТБЧЙФЕМЕК УФТБОЩ УЛПМШЛП-ОЙВХДШ УМПЦОПК ЪБДБЮЙ. чПЪНПЦОПУФШ ЦЕ РПВЕЗБ Й ХЛТЩЧБОЙС ГЕМПЗП ОБТПДБ ЧППВЭЕ, ДБЦЕ ФЕПТЕФЙЮЕУЛЙ, ВЩМБ ОЕЧПЪНПЦОБ. уМПЧПН, УНЕТФШ ЛБЪБМБУШ ОЕНЙОХЕНПК. лБЦДБС НЙОХФБ РТЙВМЙЦБМБ ГЕМЩК ОБТПД Л ХОЙЮФПЦЕОЙА. оБ РТПФСЦЕОЙЙ ЙУФПТЙЙ чЕФИПЗП Й оПЧПЗП ъБЧЕФПЧ, РПУМЕДХАЭЕК ЙУФПТЙЙ ГЕТЛЧЙ ОБТПД вПЦЙК ЕЭЈ ОЕ ТБЪ ВХДЕФ УФБМЛЙЧБФШУС У РПДПВОПК УЙФХБГЙЕК, ЛПЗДБ УНЕТФШ ВХДЕФ ЛБЪБФШУС ОЕНЙОХЕНПК. ъДЕУШ НПЦОП ЧУРПНОЙФШ ФТЈИ ЕЧТЕКУЛЙИ АОПЫЕК РЕТЕД ПЗОЕООПК РЕЮША РТЙ оБЧХИПДПОПУПТЕ II (УН. ЛОЙЗХ дБОЙЙМБ, 3 ЗМ.), РТПТПЛБ дБОЙЙМБ Ч МШЧЙОПН ТЧХ (дБО. 6 ЗМ.), йЕТХУБМЙН, ПУБЦДЈООЩК БУУЙТЙКГБНЙ РТЙ ГБТЕ еЪЕЛЙЙ (3гБТ. 18—19 ЗМБЧЩ), ИТЙУФЙБОЕ, ЗПОЙНЩЕ ТЙНУЛЙНЙ ЙНРЕТБФПТБНЙ, ЪЧЕТУФЧБ ЙОЛЧЙЪЙГЙЙ, ЙУФТЕВМСЧЫЕК РПУМЕДПЧБФЕМЕК ВЙВМЕКУЛПК ЙУФЙОЩ. нПЦОП ЪДЕУШ ЧУРПНОЙФШ Й УЙУФЕНБФЙЮЕУЛЙЕ ЗПОЕОЙС ОБ ИТЙУФЙБО Ч ЖБЫЙУФУЛПК зЕТНБОЙЙ Й Ч ууут РТЙ уФБМЙОЕ. ч ЖБЫЙУФУЛПК ЦЕ тХНЩОЙЙ РТЙ бОФПОЕУЛХ Й ЛПННХОЙУФЙЮЕУЛПК бМВБОЙЙ РТЙ ьОЧЕТЕ иПДЦЕ ВЩМЙ ЧППВЭЕ ЧЩРХЭЕОЩ ХЛБЪЩ, ЙДЕОФЙЮОЩЕ РП УПДЕТЦБОЙА ХЛБЪХ бНБОБ. фБЛ, бОФПОЕУЛХ РПЧЕМЕМ, ЮФПВЩ ВЩМЙ ХОЙЮФПЦЕОЩ Ч ПДОХ ОПЮШ ЧУЕ УПВМАДБАЭЙЕ вПЦША ЪБРПЧЕДШ П УПВМАДЕОЙЙ УХВВПФЩ. й ФПМШЛП ОЙЪЧЕТЦЕОЙЕ ДЙЛФБФПТБ Й ПУЧПВПЦДЕОЙЕ ПФ ЖБЫЙУФПЧ тХНЩОЙЙ РПНЕЫБМЙ ЙУРПМОЕОЙА ЬФПЗП РПУФБОПЧМЕОЙС. лПННХОЙУФЙЮЕУЛЙК МЙДЕТ бМВБОЙЙ ь. иПДЦБ РПЧЕМЕМ, ЮФПВЩ Ч ЕЗП УФТБОЕ ОЕ ВЩМП ЧППВЭЕ ИТЙУФЙБО, ЛФП ЦЕ ОЕ РПЦЕМБМ ВЩ ПФТЕЮШУС ПФ УЧПЕК ТЕМЙЗЙЙ, ДПМЦЕО ВЩМ ВЩФШ ХОЙЮФПЦЕО. бМВБОЙС ВЩМБ РТПЧПЪЗМБЫЕОБ РЕТЧПК БФЕЙУФЙЮЕУЛПК УФТБОПК [1]. й ЧУСЛЙК ТБЪ ОБ РТПФСЦЕОЙЙ УФПМЕФЙК зПУРПДШ РТЙИПДЙМ ОБ РПНПЭШ уЧПЕНХ ОБТПДХ. оП РТЙИПДЙМ Ч УБНЩК РПУМЕДОЙК НПНЕОФ, ЛПЗДБ ЛБЪБМПУШ — ЧУЈ ХЦ ЛПОЮЕОП. йВП ФПМШЛП “РТЕФЕТРЕЧЫЙК ЦЕ ДП ЛПОГБ УРБУЈФУС” (нЖ. 10:22). рПДПВОЩЕ УЙФХБГЙЙ РТПЙУИПДСФ Й Ч ЦЙЪОЙ РТБЛФЙЮЕУЛЙ ЛБЦДПЗП ЮЕМПЧЕЛБ, ЧУФБАЭЕЗП ОБ РХФШ иТЙУФБ Й РПУМХЫБОЙС ъБЛПОХ. рПДПВОП НОПЗЙН ВЙВМЕКУЛЙН ЗЕТПСН, ОБН ФБЛЦЕ НПЦЕФ ЛБЪБФШУС, ЮФП ЧУЈ ЛПОЮЕОП, ЮФП НЩ ПЛБЪБМЙУШ Ч ФХРЙЛЕ, ЙЪ ЛПФПТПЗП ДБЦЕ Ч РТЙОГЙРЕ ОЕФ ЧЩИПДБ. оП ВХДЕН ЮЙФБФШ ЙУФПТЙЙ ЬФЙИ ВЙВМЕКУЛЙИ ЗЕТПЕЧ ДП ЛПОГБ, Й НЩ ХЧЙДЙН, ЮФП ЕУМЙ ПОЙ ВЩМЙ ЧЕТОЩ зПУРПДХ, ФП йЙУХУ ЧУЕЗДБ РТЙИПДЙМ Л ОЙН ОБ РПНПЭШ Й ЙЪВБЧМСМ ЙЪ УБНЩИ ЮФП ОЙ ОБ ЕУФШ ЛТЙФЙЮЕУЛЙИ УЙФХБГЙК. ч РПУМЕДОЕЕ ЧТЕНС ъЕНМЙ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ВХДЕФ ЙЪДБО ХЛБЪ РТПФЙЧ ОБТПДБ вПЦЙС, РПДПВОЩК бНБОПЧХ, Й УНПЦЕФ ХУФПСФШ ФПЗДБ ФПМШЛП ФПФ, ЛФП ВХДЕФ ЧЕТПЧБФШ Ч УЧПЕЗП зПУРПДБ ДП ЛПОГБ. еЧТЕЙ ЧТЕНЈО ьУЖЙТЙ УПИТБОЙМЙ ЬФХ ЧЕТХ, Й иТЙУФПУ УРБУ ЙИ ЮХДЕУОЩН ПВТБЪПН. пВТБФЙНУС ЧОПЧШ Л УЧЙДЕФЕМШУФЧХ ТЙНУЛПЗП ЙУФПТЙЛБ йПУЙЖБ жМБЧЙС, ЮШЙ УППВЭЕОЙС СЧМСАФУС РТЕЛТБУОПК ЙУФПТЙЮЕУЛПК ЙММАУФТБГЙЕК вЙВМЙЙ. жБЛФЙЮЕУЛЙ ОБЛБОХОЕ УФТБЫОПК ДМС ЕЧТЕЕЧ ДБФЩ “зПУРПДШ вПЗ Ч ЬФХ ОПЮШ МЙЫЙМ ГБТС УОБ. гБТШ ОЕ ЦЕМБМ РТБЪДОП РТПЧПДЙФШ ЧТЕНС УЧПЕК ВЕУУПООЙГЩ, ОП ЮЕН-ОЙВХДШ ТБУУЕСФШУС, РПНЙНП ПВЭЕУФЧБ У ГБТЙГЕА, Й РПЬФПНХ, РПЧЕМЕЧ РПЪЧБФШ УЧПЕЗП УЕЛТЕФБТС, ПО РПТХЮЙМ ЕНХ ЗТПНЛП ЮЙФБФШ МЕФПРЙУОЩЕ ДБООЩЕ П УЧПЙИ РТЕДЫЕУФЧЕООЙЛБИ ОБ РТЕУФПМЕ Й П ДЕСОЙСИ УЧПЕЗП УПВУФЧЕООПЗП ГБТУФЧПЧБОЙС. лПЗДБ СЧЙМУС УЕЛТЕФБТШ Й ОБЮБМПУШ ЮФЕОЙЕ, ФП ГБТШ ХУМЩЫБМ П ОЕЛПЕН ЮЕМПЧЕЛЕ, ЛПФПТЩК ЪБ ДПВМЕУФОПЕ ДЕСОЙЕ РПМХЮЙМ Ч ОБЗТБДХ РТБЧМЕОЙЕ ГЕМПА ПВМБУФША, ЙНС ЛПФПТПК ФХФ ЦЕ ВЩМП РТПРЙУБОП; ЪБФЕН, РПУМЕ ФПЗП, ЛБЛ ВЩМП ХРПНСОХФП П ДТХЗПН ЮЕМПЧЕЛЕ, ФБЛЦЕ РПМХЮЙЧЫЕН ОБЗТБДХ ЪБ (ЧЩЛБЪБООХА ГБТА) ЧЕТОПУФШ, ГБТШ ДПЫЈМ ДП РПЧЕУФЧПЧБОЙС П УМХЗБИ ГБТУЛЙИ, чБЗБЖПЕ Й жЕПДЕУФЕ, ХУФТПЙЧЫЙИ ЪБЗПЧПТ РТПФЙЧ ОЕЗП, П ЮЈН ДПОЈУ нБТДПИЕК. лПЗДБ УЕЛТЕФБТШ ХРПНСОХМ ПВ ЬФПН ВЕЪ ДБМШОЕКЫЙИ РПДТПВОПУФЕК Й ИПФЕМ ЪБФЕН РЕТЕКФЙ Л ДТХЗПНХ ЬРЙЪПДХ, ГБТШ ПУФБОПЧЙМ ЮФЕГБ Й УРТПУЙМ ЕЗП, ТБЪЧЕ ОЕ ЪБРЙУБОП ОЙЮЕЗП П ФПН ЧПЪОБЗТБЦДЕОЙЙ, ЛПФПТПЕ РПМХЮЙМ ЪБ УЧПЈ ДЕСОЙЕ нБТДПИЕК. лПЗДБ ЦЕ УЕЛТЕФБТШ ПФЧЕФЙМ ПФТЙГБФЕМШОП, ФП ГБТШ ЧЕМЕМ ЕНХ РТЙПУФБОПЧЙФШ ЮФЕОЙЕ Й ХЪОБФШ ПФ УРЕГЙБМШОП ДМС ФПЗП РТЙУФБЧМЕООЩИ МЙГ ЛПФПТЩК ФЕРЕТШ ЮБУ ОПЮЙ. хЪОБЧ, ЮФП ХЦЕ ОБУФХРБЕФ ХФТП, ГБТШ РТЙЛБЪБМ УППВЭЙФШ ЕНХ, ОЕФ МЙ ХЦЕ ЛПЗП-ОЙВХДШ ЙЪ ЕЗП РТЙВМЙЦЈООЩИ ЧП ДЧПТЕ. й ЧПФ ПЛБЪБМПУШ, ЮФП СЧЙМУС бНБО, РПФПНХ ЮФП ПО РТЙЫЈМ УЕЗПДОС ТБОШЫЕ ПВЩЛОПЧЕООПЗП, ЙНЕС Ч ЧЙДХ РТПУЙФШ ГБТС ТБЪТЕЫЕОЙС ЛБЪОЙФШ нБТДПИЕС. лПЗДБ УМХЗЙ ДПМПЦЙМЙ ГБТА, ЮФП бНБО ОБ ДЧПТЕ, ГБТШ ЧЕМЕМ РПЪЧБФШ ЕЗП” [2]. дБМЕЕ ТБУУЛБЪЩЧБЕФУС П ФПН, ЛБЛ ГБТШ УРТПУЙМ УЧПЕЗП НЙОЙУФТБ П ФПН, ЛБЛХА ОБЗТБДХ ВЩ ПО ДБМ ОБ ЕЗП НЕУФЕ УЧПЕНХ ЧЕТОПНХ УМХЗЕ. бНБО, ДХНБС, ЮФП ГБТШ ЙНЕМ Ч ЧЙДХ ЕЗП, УЛБЪБМ: “еУМЙ ФЩ ЦЕМБЕЫШ ДПУФПКОП ЧПЪЧЕМЙЮЙФШ ЮЕМПЧЕЛБ, ФПВПА МАВЙНПЗП, ФП ЧЕМЙ РПУБДЙФШ ЕЗП ОБ МПЫБДШ Ч РПДПВОПН ФЧПЕНХ ГБТУЛПН ПВМБЮЕОЙЙ У ЪПМПФПА ГЕРША ОБ ЫЕЕ Й Ч РТЕДЫЕУФЧПЧБОЙЙ ПДОПЗП ЙЪ ФЧПЙИ ВМЙЦБКЫЙИ ДТХЪЕК РТПЧЕУФЙ РП ЧУЕНХ ЗПТПДХ У ЗТПНПЗМБУОЩН ПВЯСЧМЕОЙЕН, ЮФП ЬФПК ЮЕУФЙ ХДПУФБЙЧБЕФУС ГБТУЛЙК МАВЙНЕГ” [3]. лБЛПЧБ ЦЕ ВЩМБ ДПУБДБ, Б ЪБФЕН ХОЙЦЕОЙЕ бНБОБ, ЛПЗДБ ПО ХЪОБМ, ЮФП ЧУЕ ФЕ ОБЗТБДЩ, П ЛПФПТЩИ ПО ЗПЧПТЙМ лУЕТЛУХ ДПУФБОХФУС нБТДПИЕА Й ЮФП ПО, бНБО, ДПМЦЕО ВХДЕФ РХВМЙЮОП ЧТХЮЙФШ ЙИ ЕНХ! уЕЗПДОС ДПЛБЪБОБ ЙУФПТЙЮОПУФШ Й ЬФПЗП ПДОПЗП ЙЪ ЗМБЧОЩИ ДЕКУФЧХАЭЙИ МЙГ ЛОЙЗЙ — нБТДПИЕС. фБЛ, Ч ПДОПН ЙЪ ФЕЛУФПЧ, ПФОПУСЭЙИУС Л ЛПОГХ РТБЧМЕОЙС дБТЙС I (522—485) ЙМЙ РЕТЧЩН ЗПДБН ГБТУФЧПЧБОЙС лУЕТЛУБ (485—465) ХРПНЙОБЕФУС ЙНС нБТДПИЕС, ПДОПЗП ЙЪ ЛБЪОБЮЕЕЧ (ВХИЗБМФЕТПЧ), ЮМЕОБ ЙОУРЕЛГЙПООПЗП УПЧЕФБ ЙЪ уХЪ [4]. й ФПМШЛП РТЕДЮХЧУФЧЙЕ УЛПТПК НЕУФЙ РПНПЗМП НЙОЙУФТХ ЙУРПМОЙФШ ЬФП ХОЙЪЙФЕМШОПЕ РПТХЮЕОЙЕ.

фЕН ЧТЕНЕОЕН ЧП ДЧПТГЕ ГБТЙГЩ ьУЖЙТШ ОБЮБМУС РЙТ. ьФП ФТЕФЙК РЙТ, П ЛПФПТПН ТБУУЛБЪЩЧБЕФУС Ч ЛОЙЗЕ. йНЕООП ОБ ЬФПН РЙТХ ДПМЦОБ ВЩМБ ТЕЫЙФШУС ХЮБУФШ ГЕМПЗП ОБТПДБ. “й УЛБЪБМ ГБТШ еУЖЙТЙ ФБЛЦЕ Й Ч ЬФПФ ЧФПТПК ДЕОШ ЧП ЧТЕНС РЙТБ: ЛБЛПЕ ЦЕМБОЙЕ ФЧПЕ, ГБТЙГБ еУЖЙТШ? ПОП ВХДЕФ ХДПЧМЕФЧПТЕОП; Й ЛБЛБС РТПУШВБ ФЧПС? ИПФС ВЩ ДП РПМХГБТУФЧБ, ПОБ ВХДЕФ ЙУРПМОЕОБ” (еУЖ. 7:2). “ьУЖЙТШ УФБМБ ЦБМПЧБФШУС ОБ ПРБУОПУФШ, ЛПФПТПК РПДЧЕТЗБЕФУС ЕЈ ОБТПД, Й ХЛБЪБМБ ОБ ФП, ЮФП Й ПОБ РПДЧЕТЗБЕФУС ЧНЕУФЕ У ЕДЙОПРМЕНЕООЙЛБНЙ УЧПЙНЙ ЗЙВЕМЙ, РПЮЕНХ Й ТЕЫБЕФУС ЗПЧПТЙФШ ФЕРЕТШ ПВ ЬФПН; ФХФ ПОБ РТЙВБЧЙМБ, ЮФП ОЕ УФБМБ ВЩ ВЕУРПЛПЙФШ ГБТС РТПУШВБНЙ, ЕУМЙ ВЩ ПО РТПДБМ ЧУЕИ ЙИ Ч ФСЦЈМПЕ ТБВУФЧП (ЙВП ФП ВЩМП ВЩ ЕЭЈ УОПУОЩН ЗПТЕН), ФЕРЕТШ ЦЕ РТЙОХЦДЕОБ ХНПМСФШ ЕЗП ЙЪВБЧЙФШ ЕЧТЕЕЧ ПФ УНЕТФОПК ЛБЪОЙ. лПЗДБ ЪБФЕН ГБТШ УРТПУЙМ, ЛФП РПУФБОПЧЙМ ФБЛПЕ ТЕЫЕОЙЕ, ФП ьУЖЙТШ ХЦЕ ВПМЕЕ ОЕ УФЕУОССУШ, ОП ПФЛТЩФП УФБМБ ПВЧЙОСФШ Ч ФПН бНБОБ, ХЛБЪЩЧБС ОБ ФП, ЮФП РПУМЕДОЙК, ЧПУУФБОПЧМЕООЩК РТПФЙЧ ЙХДЕЕЧ, РПЧЈМ РТПФЙЧ ОЙИ ЗОХУОХА ЙОФТЙЗХ. ч УЙМШОЕКЫЕН ЧПМОЕОЙЙ ГБТШ ЧУЛПЮЙМ ЙЪ-ЪБ УФПМБ Й ВТПУЙМУС Ч УБД” [5]. “й бНБО ЪБФТЕРЕФБМ РТЕД ГБТЈН Й ГБТЙГЕА. “й ГБТШ ЧУФБМ ЧП ЗОЕЧЕ УЧПЕН У РЙТБ Й РПЫЕМ Ч УБД РТЙ ДЧПТГЕ; бНБО ЦЕ ПУФБМУС ХНПМСФШ П ЦЙЪОЙ УЧПЕК ГБТЙГХ еУЖЙТШ, ЙВП ЧЙДЕМ, ЮФП ПРТЕДЕМЕОБ ЕНХ ЪМБС ХЮБУФШ ПФ ГБТС. лПЗДБ ГБТШ ЧПЪЧТБФЙМУС ЙЪ УБДБ РТЙ ДЧПТГЕ Ч ДПН РЙТБ, бНБО ВЩМ РТЙРБЧЫЙН Л МПЦХ, ОБ ЛПФПТПН ОБИПДЙМБУШ еУЖЙТШ. й УЛБЪБМ ГБТШ: ДБЦЕ Й ОБУЙМПЧБФШ ГБТЙГХ ИПЮЕФ Ч ДПНЕ Х НЕОС! уМПЧП ЧЩЫМП ЙЪ ХУФ ГБТС, — Й ОБЛТЩМЙ МЙГЕ бНБОХ” (еУЖ. 7:7—8). лПОЕЮОП ЦЕ, ОЙ П ЛБЛПК ХЗТПЪЕ ОБУЙМЙС ОБД ГБТЙГЕК Ч ЕЈ УПВУФЧЕООПН ДЧПТГЕ, Ч РТЙУХФУФЧЙЙ ГБТС Й УМХЗ ОЕ НПЗМП ВЩФШ Й ТЕЮЙ. оП НЩ ХЦЕ ТБОЕЕ РЙУБМЙ ПВ ЙНРХМШУЙЧОПН ИБТБЛФЕТЕ лУЕТЛУБ, ДЕМБЧЫЕЗП ЕЗП ВХЛЧБМШОП ВЕЫЕООЩН Ч ЗОЕЧЕ, ЛПЗДБ ЕЗП РПУФХРЛЙ ВЩМЙ ОЕБДЕЛЧБФОЩ, Б УМПЧБ ОЕ УППФЧЕФУФЧПЧБМЙ ДЕКУФЧЙФЕМШОПУФЙ. ьФП РТПЙЪПЫМП Й УЕКЮБУ. оБИПДСУШ Ч УЙМШОЕКЫЕН ЧПЪВХЦДЕОЙЙ Й ХЧЙДЕЧ НЙОЙУФТБ ОБ МПЦЕ ГБТЙГЩ, РТБЧЙФЕМШ ЧППВТБЪЙМ ФП, ЮФП ОБУНЕТФШ РЕТЕРХЗБООПНХ УПЧЕФОЙЛХ Й Ч ЗПМПЧХ ОЕ НПЗМП РТЙДФЙ. бНБО ВЩМ ПВТЕЮЈО. рП РТЙЛБЪХ ГБТС ЕНХ ЪБЛТЩМЙ МЙГП. ьФП ПЮЕОШ СТЛБС ДЕФБМШ, ЛПФПТБС РПТПК РТПИПДЙФ НЙНП РТЙ ЮФЕОЙЙ ЛОЙЗЙ. дЕМП Ч ФПН, ЮФП ЪБЛТЩФЙЕ МЙГБ ОБ ДТЕЧОЕН чПУФПЛЕ ЛБЛПНХ-МЙВП ЮЕМПЧЕЛХ УЙНЧПМЙЪЙТПЧБМП ГБТУЛХА ОЕНЙМПУФШ, ПРБМХ. рПУМЕДОЙЕ ЦЕ ОБ чПУФПЛЕ, ЛБЛ РТБЧЙМП, ВЩМЙ ФПЦДЕУФЧЕООЩ УНЕТФОПНХ РТЙЗПЧПТХ. й РПДПВОП ФПНХ, ЛБЛ ХНЕТЫЕНХ ЮЕМПЧЕЛХ ЪБЛТЩЧБАФ МЙГП, ФБЛ Й ЬФЙН МАДСН, ПВТЕЮЈООЩН ОБ УНЕТФШ РПЛТЩЧБМЙ МЙГП. ьФП ВЩМП УЙНЧПМПН ПЮЕОШ УЛПТПК ЗЙВЕМЙ. пФОЩОЕ ПОЙ УФБОПЧЙМЙУШ ЦЙЧЩНЙ НЕТФЧЕГБНЙ. нПЦОП УЕВЕ МЙЫШ ФПМШЛП РТЕДУФБЧЙФШ, ЛБЛПК ХЦБУ ЙУРЩФБМ бНБО, ЛПЗДБ ЕНХ РПЛТЩЧБМЙ МЙГП! юФП ПО ДПМЦЕО ВЩМ РПЮХЧУФЧПЧБФШ, ЛПЗДБ УЕТДГЕ ЕЭЈ ВШЈФУС Ч ЗТХДЙ, Б ДМС ЧУЕИ ФЩ ХЦЕ НЕТФЧЕГ?.. “й УЛБЪБМ иБТВПОБ, ПДЙО ЙЪ ЕЧОХИПЧ РТЙ ГБТЕ: ЧПФ Й ДЕТЕЧП, ЛПФПТПЕ РТЙЗПФПЧЙМ бНБО ДМС нБТДПИЕС, ЗПЧПТЙЧЫЕЗП ДПВТПЕ ДМС ГБТС, УФПЙФ Х ДПНБ бНБОБ, ЧЩЫЙОПА Ч РСФШДЕУСФ МПЛФЕК. й УЛБЪБМ ГБТШ: РПЧЕУШФЕ ЕЗП ОБ ОЕН. й РПЧЕУЙМЙ бНБОБ ОБ ДЕТЕЧЕ, ЛПФПТПЕ ПО РТЙЗПФПЧЙМ ДМС нБТДПИЕС. й ЗОЕЧ ГБТС ХФЙИ” (еУЖ. 7:9—10); “Й рБТЫБОДБЖХ Й дБМЖПОБ Й бУЖБЖХ, Й рПТБЖХ Й бДБМША Й бТЙДБЖХ, Й рБТНБЫЖХ Й бТЙУБС Й бТЙДБС Й чБЙЕЪБЖХ, — ДЕУСФЕТЩИ УЩОПЧЕК бНБОБ, УЩОБ бНБДБЖБ, ЧТБЗБ йХДЕЕЧ, ХНЕТФЧЙМЙ ПОЙ, Б ОБ ЗТБВЕЦ ОЕ РТПУФЕТМЙ ТХЛЙ УЧПЕК” (еУЖ. 9:7—10). рПЛБЪБОБ Й ЙУФПТЙЮОПУФШ ПДОПЗП ЙЪ УЩОПЧЕК бНБОБ рБТЫБОДБЖХ (9:7), ЮШЈ ЙНС ОБКДЕОП ОБ ПДОПК ЙЪ РЕЮБФЕК [6]. ъБЛПО РПУЕЧБ Й ЦБФЧЩ ЙУРПМОЙМУС Ч ЦЙЪОЙ ОЕЛПЗДБ ЧУЕУЙМШОПЗП НЙОЙУФТБ. “юФП РПУЕЕФ ЮЕМПЧЕЛ, ФП Й РПЦОЈФ” (зБМ. 6:7). й “лФП ТПЕФ СНХ, ФПФ ХРБДЈФ Ч ОЕЈ” (рТЙФ. 26:27). ьФП ПЮЕОШ ЧБЦОЩК ЪБЛПО, ЛПФПТЩН НЩ ЮБУФП РТЕОЕВТЕЗБЕН Ч УЧПЕК ЦЙЪОЙ. б НЕЦДХ ФЕН ПО ДЕКУФЧХЕФ ЧУЕЗДБ. мАВБС ОБЫБ ЪБЧЙУФШ, ЛМЕЧЕФБ, ЗОЕЧ, РТЕДБФЕМШУФЧП, ЙУРПМШЪХЕНЩЕ РПТПК ОБНЙ ТБОП ЙМЙ РПЪДОП ЧЕТОХФУС Л ОБН. ъБНЕФЙН, ГБТШ ОЕ РТПУФП РТЙЛБЪБМ ХВЙФШ бНБОБ. пО РТЙЛБЪБМ РПЧЕУЙФШ ЕЗП ЙНЕООП ОБ ФПН ДЕТЕЧЕ, ЛПФПТПЕ ФПФ ЗПФПЧЙМ нБТДПИЕА. фБЛ Й ОБ ОБУ ПВТХЫБФУС Ч ЛПОЕЮОПН УЮЈФЕ ЧУЕ ФЕ РТЕУФХРОЩЕ РМБОЩ, ЛПФПТЩЕ ЧЩОБЫЙЧБАФУС Ч ОБЫЙИ УЕТДГБИ РТПФЙЧ ДТХЗЙИ МАДЕК. бНБО ПЮЕОШ ИПТПЫП ЪОБМ ЪБЛПОЩ НЙДСО Й РЕТУПЧ, РТЕЛТБУОП ЙУРПМШЪХС ЙИ Ч УЧПЕК ЦЙЪОЙ Й ОЙЛПЗДБ ОЕ ОБТХЫБС ЙИ РПМПЦЕОЙК, ЙВП ЪОБМ, ЮФП ЬФП ВХДЕФ ТБЧОПУЙМШОП ЧЩОЕУЕОЙА РТЙЗПЧПТБ УБНПНХ УЕВЕ. оП ПО ЪБВЩМ ЗМБЧОЩК ЪБЛПО ЮЕМПЧЕЮЕУЛПЗП ВЩФЙС — ЪБЛПО РПУЕЧБ Й ЦБФЧЩ, ФБЛ Й НЩ РПТПК Ч УЧПЕК ЦЙЪОЙ ФЭБФЕМШОП ЧЩРПМОСЕН ЗПУХДБТУФЧЕООЩЕ ЪБЛПОЩ, РПОЙНБС ЙИ ЧБЦОПУФШ, Й ЬФП ВЕЪХУМПЧОП ИПТПЫП. нЩ ДПУЛПОБМШОП УМЕДХЕН ЪБЛПОБН ЬЛПОПНЙЛЙ, ВЙЪОЕУБ, НБТЛЕФЙОЗБ, НЕОЕДЦНЕОФБ, РПОЙНБС, ЮФП ПФ ЬФПЗП ЪБЧЙУЙФ ОБЫЕ РТПГЧЕФБОЙЕ. нЩ УФТЕНЙНУС УМЕДПЧБФШ ЪБЛПОБН РУЙИПМПЗЙЙ, РТЙНЕОСС ЙИ Ч УЧПЙИ ГЕМСИ. оП РПДПВОП бНБОХ, УПЧТЕНЕООЩЕ МАДЙ ЪБВЩЧБАФ ЪБ ЧУЕН ЬФЙН ЗМБЧОЩК ЪБЛПО. ъБЛПО РПУЕЧБ Й ЦБФЧЩ. б ЙНЕООП ПО Й ПРТЕДЕМСЕФ ОБЫХ ЦЙЪОШ Й ОБЫЕ ВХДХЭЕЕ. ьФПЗП ЪБЛПОБ ОЕФ Ч АТЙДЙЮЕУЛЙИ ЬОГЙЛМПРЕДЙСИ Й УРТБЧПЮОЙЛБИ, Ч ХЗПМПЧОПН ЛПДЕЛУЕ. еЗП ОЕ ЪОБАФ АТЙУФЩ. ъБ ЕЗП ОЕЧЩРПМОЕОЙЕ ОЕ УХДСФ. оП ЙНЕООП ПО Ч ЛПОЕЮОПН ЙФПЗЕ ЧЩОПУЙФ ЮЕМПЧЕЛХ РТЙЗПЧПТ.

пДОЙ МАДЙ ПУФБЧМСАФ РП УЕВЕ ДПВТХА РБНСФШ, ДТХЗЙЕ — РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ, ФТЕФШЙ — НХЪЩЛХ, Б ЙОЩЕ — ФПМШЛП РЕТУФЕОШ. зЕТПК ОБЫЕК УМЕДХАЭЕК ЗМБЧЩ ЛБЛ ТБЪ Й ПУФБЧЙМ РПУМЕ УЕВС РЕТУФЕОШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] Review and Herald, 1993, VII, 22

[2] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 10, У. 77-78

[3] фБН ЦЕ, У. 78

[4] Ungnad A. 1940-1941; 244; 1942-43: 219 // Freedman, Dawid Noet, ed. The Anchor Bible Dictionary (New York: Doubleday) 1997, 1992

[5] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 11, у. 79

[6] Millard 1977; 1982; 152. Millard A. R. 1977. The Persian Names in Esther and the Relibility of the Hebrew Text, JBL 96: 481-88-1982. In Praise of Ancient Scsribes. B A 45: 143-53


рЕТУФЕОШ бНБОБ

рЕТУФЕОШ, ОЕЛПЗДБ РПДБТЕООЩК бНБОХ, лУЕТЛУ ФЕРЕТШ ПФДБМ нБТДПИЕА. ьФБ РЕТЕДБЮБ РЕТУФОС УЙНЧПМЙЪЙТПЧБМБ ГБТУЛХА НЙМПУФШ Й ДПЧЕТЙЕ. фБЛЦЕ ОБ чПУФПЛЕ ГБТУЛЙК РЕТУФЕОШ ВЩМ УЙНЧПМПН ЧМБУФЙ. оБ РТПУШВХ ГБТЙГЩ ЧПЪЧТБФЙФШ РЙУШНБ, ПФРТБЧМЕООЩЕ ГБТЈН Ч РТПЧЙОГЙЙ, Ч ЛПФПТЩИ ВЩМП ДБОП РПЧЕМЕОЙЕ ПВ ЙУФТЕВМЕОЙЙ ЙХДЕЕЧ, ГБТШ “РТЕДМПЦЙМ ЕК ОБРЙУБФШ ПФ ЙНЕОЙ ЕЗП ЧУЈ, ЮФП ХЗПДОП ВХДЕФ ТЕЫЙФШ ЛБУБФЕМШОП ЙХДЕЕЧ, УЛТЕРЙФШ ЬФП ЕЗП РЕЮБФША Й ТБЪПУМБФШ РЙУШНП РП ЧУЕНХ ГБТУФЧХ: ЧЕДШ ОЙЛФП, ЛФП РТПЮЙФБЕФ РПУМБОЙЕ, УОБВЦЈООПЕ ГБТУЛПА РЕЮБФША, ОЕ ПУНЕМЙФУС ДЕКУФЧПЧБФШ РТПФЙЧ ХЛБЪБ. лПЗДБ ЪБФЕН ВЩМП РПУМБОП ЪБ ГБТУЛЙНЙ РЙУГБНЙ, ПОБ РТЙЛБЪБМБ ЙН ОБРЙУБФШ ЛБУБФЕМШОП ЙХДЕЕЧ УМЕДХАЭЕЕ РЙУШНП, БДТЕУПЧБООПЕ ЧУЕН [ЦЙЧЫЙН Ч УФТБОЕ] ОБТПДОПУФСН, ЧУЕН ХРТБЧЙФЕМСН Й ОБЮБМШУФЧХАЭЙН, ПФ РТЕДЕМПЧ йОДЙЙ ДП ьЖЙПРЙЙ, УБФТБРБН УФБ ДЧБДГБФЙ УЕНЙ УБФТБРЙК: “чЕМЙЛЙК ГБТШ бТФБЛУЕТЛУ, РТЙЧЕФУФЧХЕФ ОБЮБМШУФЧХАЭЙИ МЙГ Й ЧУЕИ ВМБЗПНЩУМСЭЙИ Й РТЕДБООЩИ ЕНХ МАДЕК. нОПЗЙЕ ЪМПХРПФТЕВМСАФ ПВЙМШОЩНЙ ВМБЗПДЕСОЙСНЙ Й РПЮЈФПН, ЛПФПТЩИ ПОЙ ДПВЙМЙУШ ВМБЗПДБТС ЭЕДТПУФЙ УЧПЙИ РТБЧЙФЕМЕК, Й РТЙФПН ТЕЫБАФУС ПУЛПТВМСФШ ОЕ ФПМШЛП УЧПЙИ РПДЮЙОЈООЩИ, ОП ДБЦЕ УЧПЙИ ЦЕ УПВУФЧЕООЩИ ВМБЗПДЕФЕМЕК; ФБЛЙН ПВТБЪПН ПОЙ ЙУЛПТЕОСАФ ЮХЧУФЧП ВМБЗПДБТОПУФЙ УТЕДЙ МАДЕК Й, ЧУМЕДУФЧЙЕ ОБЗМПУФЙ УЧПЕК, ОЕ ХНЕС РПМШЪПЧБФШУС ДБТПЧБООЩНЙ ЙН УЧЕТИ ЧУСЛПЗП ПЦЙДБОЙС ДБТБНЙ Й ОЕ ЮХЧУФЧХС РТЙЪОБФЕМШОПУФЙ Л ЧЙОПЧОЙЛБН ЬФПЗП ЙИ ПВПЗБЭЕОЙС, ПОЙ ЧЕТСФ УМЕРП, ВХДФП ЧУЈ ЬФП ПУФБОЕФУС ОЕЙЪЧЕУФОЩН вПЦЕУФЧХ Й ВХДФП УБНЙ ПОЙ УХНЕАФ ЙЪВЕЗОХФШ ОБЛБЪБОЙС. оЕЛПФПТЩЕ ЙЪ ФБЛЙИ МАДЕК, РПМХЮЙЧ ПФ ДТХЦЕУЛЙ Л ОЙН ТБУРПМПЦЕООЩИ МЙГ ХРТБЧМЕОЙЕ ДЕМБНЙ Й РЙФБС Л ОЕЛПФПТЩН ПУПВЕООХА ОЕОБЧЙУФШ, РХФЈН МПЦОЩИ УППВЭЕОЙК Й ЛМЕЧЕФОЙЮЕУЛЙИ ОБЧЕФПЧ РПВХДЙМЙ РТБЧЙФЕМЕК УЧПЙИ ЧПУУФБФШ Й ТБЪЗОЕЧБФШУС ОБ УПЧЕТЫЕООП ОЕЧЙООЩИ, ЛПФПТЩЕ Ч УЙМХ ЬФПЗП РПДЧЕТЗМЙУШ ПРБУОПУФЙ РПЗЙВОХФШ… й ЧПФ ОЩОЕ УЩО бНБДБЖБ, бНБО… ДПУФЙЗ Х ЧУЕИ ЧЕМЙЛПЗП РПЮЈФБ… ЕНХ ЧУЕ РПЛМПОСМЙУШ Й ПО ЪБОЙНБМ РПУМЕ НЕОС ЧФПТПЕ НЕУФП Ч ЗПУХДБТУФЧЕ Й РПМШЪПЧБМУС ЧУЕН РПДПВБАЭЙН УФПМШ ЧЩУПЛПНХ УБОХ РПЮЈФПН, ОП ПО ОЕ ВЩМ Ч УПУФПСОЙЙ ДПУФПКОП ПФОЕУФЙУШ Л ЧЩРБЧЫЕНХ ОБ ЕЗП ДПМА УЮБУФША Й ОЕ УХНЕМ ТБЪХНОП РПМШЪПЧБФШУС ЧЕМЙЛЙНЙ ДПУФБЧЫЙНЙУС ВМБЗБНЙ; ОП ПО ЪМПХНЩЫМСМ РТПФЙЧ НПЕК ЧМБУФЙ Й НПЕК ЦЙЪОЙ… рТЙ ЬФПН ПО… РПУСЗОХМ ОБ нБТДПИЕС, Й ОБ НПА РПДТХЗХ Ч ЦЙЪОЙ Й ОБ РТЕУФПМЕ ьУЖЙТШ, ЪМПВОП Й ПВНБООЩН ПВТБЪПН ДПВЙЧБСУШ ЙИ ЗЙВЕМЙ… фПЗП ЦЕ, ЛПФПТЩК РПЧЕМ РТПФЙЧ ОЙИ ЙОФТЙЗХ, С РПЧЕМЕМ ТБУРСФШ ЧНЕУФЕ УП ЧУЕН ТПДПН ЕЗП РТЕД ЧПТПФБНЙ ЗПТПДБ уХЪЩ… чБН ЦЕ С РПЧЕМЕЧБА ЧЩЧЕУЙФШ ЛПРЙА ЬФПЗП ХЛБЪБ ЧП ЧУЈН ГБТУФЧЕ, ПУФБЧЙФШ ЙХДЕЕЧ Ч РПЛПЕ Й РТЕДПУФБЧЙФШ ЙН ЦЙФШ РП ЙИ УПВУФЧЕООЩН ЪБЛПОБН, ПЛБЪБЧ ЙН РПДДЕТЦЛХ ЧП ЧУЕИ ФЕИ УМХЮБСИ, ЕУМЙ ВЩ ЙН ОБ ФТЙОБДГБФЩК ДЕОШ НЕУСГБ БДБТБ РТЙЫМПУШ ПФТБЦБФШ МЙГ, ЛПФПТЩЕ ЧЪДХНБМЙ ВЩ ЙИ Ч ЬФПФ ДЕОШ ПВЙДЕФШ. ьФПФ ДЕОШ РП ЦЕМБОЙА зПУРПДБ вПЗБ, УФБОЕФ ДМС ОЙИ ДОЈН УРБУЕОЙС ЧНЕУФП ЗЙВЕМЙ. дБ ВХДЕФ ДЕОШ УЕК ДОЈН ТБДПУФЙ ДМС ЧУЕИ РТЕДБООЩИ ОБН МАДЕК Й ДОЈН РБНСФОЩН ДМС ЪМПОБНЕТЕООЩИ, ДБВЩ ПОЙ ЧУРПНОЙМЙ П ОБЛБЪБОЙЙ… ьФПФ ХЛБЪ РХУФШ ВХДЕФ ПВОБТПДПЧБО ЧП ЧУЕИ ЮБУФСИ РПДЧМБУФОПК ОБН УФТБОЩ Й РХУФШ ЧУЕ ДПУФБФПЮОП РТЙЗПФПЧСФУС Л ФПНХ ЧЩЫЕХЛБЪБООПНХ ДОА, ЮФПВЩ ПФТБЪЙФШ ЧТБЗПЧ УЧПЙИ”. чУБДОЙЛЙ ОЕНЕДМЕООП ТБЪЧЕЪМЙ ЬФЙ ХЛБЪЩ РП ЧУЕН ОБРТБЧМЕОЙСН” [1]. “ч УЙМХ ГБТУЛПЗП ТБЪПУМБООПЗП РП ЧУЕК УФТБОЕ ХЛБЪБ ЙХДЕЙ Ч ПДОЙИ ФПМШЛП уХЪБИ РЕТЕВЙМЙ ПЛПМП РСФЙУПФ ЧТБЗПЧ УЧПЙИ” [2]. “й РТПЮЙЕ йХДЕЙ, ОБИПДЙЧЫЙЕУС Ч ГБТУЛЙИ ПВМБУФСИ, УПВТБМЙУШ, ЮФПВЩ УФБФШ ОБ ЪБЭЙФХ ЦЙЪОЙ УЧПЕК Й ВЩФШ РПЛПКОЩНЙ ПФ ЧТБЗПЧ УЧПЙИ, Й ХНЕТФЧЙМЙ ЙЪ ОЕРТЙСФЕМЕК УЧПЙИ УЕНШДЕУСФ РСФШ ФЩУСЮ, Б ОБ ЗТБВЕЦ ОЕ РТПУФЕТМЙ ТХЛЙ УЧПЕК. ьФП ВЩМП Ч ФТЙОБДГБФЩК ДЕОШ НЕУСГБ бДБТБ; Б Ч ЮЕФЩТОБДГБФЩК ДЕОШ УЕЗП ЦЕ НЕУСГБ ПОЙ ХУРПЛПЙМЙУШ Й УДЕМБМЙ ЕЗП ДОЕН РЙТЫЕУФЧБ Й ЧЕУЕМШС” (еУЖ. 9:16—17). йФБЛ, УПЗМБУОП ХЛБЪХ лУЕТЛУБ ЙХДЕСН ТБЪТЕЫБМПУШ ПЛБЪБФШ УПРТПФЙЧМЕОЙЕ УЧПЙН РТПФЙЧОЙЛБН, ЮЕН ПОЙ Й ОЕ РТЕНЙОХМЙ ЧПУРПМШЪПЧБФШУС. пФНЕОЙФШ ЦЕ ЧППВЭЕ УЧПК ХЛБЪ ПВ ЙУФТЕВМЕОЙЙ ЕЧТЕЕЧ ГБТШ ОЕ НПЗ, ЙВП, ЛБЛ НЩ РПНОЙН, ЪБЛПОЩ НЙДСО Й РЕТУПЧ ОЕ НПЗМЙ ПФНЕОСФШУС. рПЬФПНХ Й ВЩМ ОБКДЕО ФБЛПК ОЕПВЩЮОЩК ЧЩИПД ЙЪ УМПЦЙЧЫЕЗПУС РПМПЦЕОЙС. пДОБЛП, ЪБНЕФЙН, ЮФП РПМХЮЙЧ ПФ ГБТС РПМОХА УЧПВПДХ ДЕКУФЧЙС, ЙХДЕЙ ОЕ ЙУРПМШЪПЧБМЙ ЕЈ У ГЕМША ОБЦЙЧЩ Й РТПУФПК НЕУФЙ, ЛБЛ ФП РМБОЙТПЧБМЙ РЕТУЩ. чП-РЕТЧЩИ, вЙВМЙС Й ДТХЗЙЕ ЙУФПТЙЮЕУЛЙЕ ДПЛХНЕОФЩ ЗПЧПТСФ, ЮФП ЕЧТЕЙ ПВТХЫЙМЙУШ МЙЫШ ОБ УЧПЙИ ЧТБЗПЧ, ПВЙДЮЙЛПЧ, ЮЙОЙЧЫЙИ ЙН ЪМП Й ЛПЪОЙ. чП-ЧФПТЩИ, ЕЧТЕЙ “ОБ ЗТБВЈЦ ОЕ РТПУФЈТМЙ ТХЛЙ УЧПЕК” (еУЖ. 9:15). рТЙНЕЮБФЕМЕО ФБЛЦЕ ФПФ ЖБЛФ, ЮФП ЮХДП-ЙЪВБЧМЕОЙЕ, РТПЙЪПЫЕДЫЕЕ У ЕЧТЕКУЛЙН ОБТПДПН РТПЙЪЧЕМП ЗТПНБДОПЕ ЧРЕЮБФМЕОЙЕ ОБ ДТХЗЙЕ ОБТПДЩ ОЕПВЯСФОПК нЙДП-рЕТУЙДУЛПК ДЕТЦБЧЩ. ьФП РТЙЧЕМП Л ФПНХ, ЮФП НОПЗЙЕ ЙЪ ОЙИ РПДЧЕТЗМЙ УЕВС ПВТЕЪБОЙА [3] Й УДЕМБМЙУШ йХДЕСНЙ (еУЖ. 8:17). фБЛ Л вПЦШЕК ГЕТЛЧЙ РТЙУПЕДЙОЙМЙУШ МАДЙ, РТЙОБДМЕЦБЧЫЙЕ Л ТБЪМЙЮОЩН ОБТПДБН Й РМЕНЕОБН. ьФП ЕЭЈ ТБЪ ЙММАУФТЙТХЕФ ФПФ ЖБЛФ, ЮФП ДЧЕТШ УРБУЕОЙС ВЩМБ ПФЛТЩФБ зПУРПДПН ЧУЕЗДБ Й ДМС ЧУЕИ ОБТПДПЧ. “рПЬФПНХ йХДЕЙ УЕМШУЛЙЕ, ЦЙЧХЭЙЕ Ч УЕМЕОЙСИ ПФЛТЩФЩИ, РТПЧПДСФ ЮЕФЩТОБДГБФЩК ДЕОШ НЕУСГБ бДБТБ Ч ЧЕУЕМШЕ Й РЙТЫЕУФЧЕ, ЛБЛ ДЕОШ РТБЪДОЙЮОЩК, РПУЩМБС РПДБТЛЙ ДТХЗ ЛП ДТХЗХ; [ЦЙЧХЭЙЕ ЦЕ Ч НЙФТПРПМЙСИ Й РСФОБДГБФЩК ДЕОШ бДБТБ РТПЧПДСФ Ч ДПВТПН ЧЕУЕМШЕ, РПУЩМБС РПДБТЛЙ ВМЙЦОЙН]. й ПРЙУБМ нБТДПИЕК ЬФЙ РТПЙУЫЕУФЧЙС Й РПУМБМ РЙУШНБ ЛП ЧУЕН йХДЕСН, ЛПФПТЩЕ Ч ПВМБУФСИ ГБТС бТФБЛУЕТЛУБ, Л ВМЙЪЛЙН Й Л ДБМШОЙН, П ФПН, ЮФПВЩ ПОЙ ХУФБОПЧЙМЙ ЛБЦДПЗПДОП РТБЪДОПЧБОЙЕ Х УЕВС ЮЕФЩТОБДГБФПЗП ДОС НЕУСГБ бДБТБ Й РСФОБДГБФПЗП ДОС ЕЗП, ЛБЛ ФБЛЙИ ДОЕК, Ч ЛПФПТЩЕ йХДЕЙ УДЕМБМЙУШ РПЛПКОЩ ПФ ЧТБЗПЧ УЧПЙИ, Й ЛБЛ ФБЛПЗП НЕУСГБ, Ч ЛПФПТЩК РТЕЧТБФЙМБУШ Х ОЙИ РЕЮБМШ Ч ТБДПУФШ, Й УЕФПЧБОЙЕ — Ч ДЕОШ РТБЪДОЙЮОЩК, — ЮФПВЩ УДЕМБМЙ ЙИ ДОСНЙ РЙТЫЕУФЧБ Й ЧЕУЕМШС, РПУЩМБС РПДБТЛЙ ДТХЗ ДТХЗХ Й РПДБСОЙС ВЕДОЩН. й РТЙОСМЙ йХДЕЙ ФП, ЮФП ХЦЕ УБНЙ ОБЮБМЙ ДЕМБФШ, Й П ЮЕН нБТДПИЕК ОБРЙУБМ Л ОЙН” (еУЖ. 9:19—23). “рПУФБОПЧЙМЙ йХДЕЙ Й РТЙОСМЙ ОБ УЕВС Й ОБ ДЕФЕК УЧПЙИ Й ОБ ЧУЕИ, РТЙУПЕДЙОСАЭЙИУС Л ОЙН, ОЕПФНЕООП, ЮФПВЩ РТБЪДОПЧБФШ ЬФЙ ДЧБ ДОС, РП РТЕДРЙУБООПНХ П ОЙИ Й Ч УЧПЕ ДМС ОЙИ ЧТЕНС, ЛБЦДЩК ЗПД; Й ЮФПВЩ ДОЙ ЬФЙ ВЩМЙ РБНСФОЩ Й РТБЪДОХЕНЩ ЧП ЧУЕ ТПДЩ Ч ЛБЦДПН РМЕНЕОЙ, Ч ЛБЦДПК ПВМБУФЙ Й Ч ЛБЦДПН ЗПТПДЕ; Й ЮФПВЩ ДОЙ ЬФЙ рХТЙН ОЕ ПФНЕОСМЙУШ Х йХДЕЕЧ, Й РБНСФШ П ОЙИ ОЕ ЙУЮЕЪМБ Х ДЕФЕК ЙИ” (еУЖ. 9:27, 28). рПДПВОП ФПНХ, ЛБЛ ДТЕЧОЙЕ ЙХДЕЙ ВЩМЙ УРБУЕОЩ ЧП ДОЙ ьУЖЙТЙ, ФБЛ Й Ч РПУМЕДОЙЕ ДОЙ ЪЕНОПК ЙУФПТЙЙ иТЙУФПУ ЮХДЕУОЩН ПВТБЪПН ЙЪВБЧЙФ уЧПК ОБТПД. йЪ ЗПОЙНПЗП, РТЕЪЙТБЕНПЗП ЧУЕНЙ ПО УФБОЕФ ОБТПДПН-РПВЕДЙФЕМЕН, ЛПФПТЩК ОБУМЕДХЕФ ЧЕЮОХА ЦЙЪОШ. “й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, ЙВП РТЕЦОЕЕ ОЕВП Й РТЕЦОСС ЪЕНМС НЙОПЧБМЙ, Й НПТС ХЦЕ ОЕФ. й С, йПБОО, ХЧЙДЕМ УЧСФЩК ЗПТПД йЕТХУБМЙН, ОПЧЩК, УИПДСЭЙК ПФ вПЗБ У ОЕВБ, РТЙЗПФПЧМЕООЩК ЛБЛ ОЕЧЕУФБ, ХЛТБЫЕООБС ДМС НХЦБ УЧПЕЗП. й ХУМЩЫБМ С ЗТПНЛЙК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: УЕ, УЛЙОЙС вПЗБ У ЮЕМПЧЕЛБНЙ, Й пО ВХДЕФ ПВЙФБФШ У ОЙНЙ; ПОЙ ВХДХФ еЗП ОБТПДПН, Й уБН вПЗ У ОЙНЙ ВХДЕФ вПЗПН ЙИ. й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ, ЙВП РТЕЦОЕЕ РТПЫМП. й УЛБЪБМ уЙДСЭЙК ОБ РТЕУФПМЕ: УЕ, ФЧПТА ЧУЕ ОПЧПЕ. й ЗПЧПТЙФ НОЕ: ОБРЙЫЙ; ЙВП УМПЧБ УЙЙ ЙУФЙООЩ Й ЧЕТОЩ” (пФЛТ. 21:1—5). уЕЗПДОС иТЙУФПУ ПВТБЭБЕФУС Л ЛБЦДПНХ ЙЪ ОБУ УП УМПЧБНЙ: “й дХИ Й ОЕЧЕУФБ ЗПЧПТСФ: РТЙЙДЙ! й УМЩЫБЧЫЙК ДБ УЛБЦЕФ РТЙЙДЙ! цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН” (пФЛТ. 22:17).

рПУФУЛТЙРФХН

рЕТЕД ГБТЙГЕК ьУЖЙТШ МЕЦБМЙ ЧУЕ ВПЗБФУФЧБ Й УПЛТПЧЙЭБ нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ. оП ПОБ ВЩМБ ЗПФПЧБ РПМОПУФША РПЦЕТФЧПЧБФШ ЙНЙ ЧП ЙНС УЮБУФШС УЧПЕЗП ОБТПДБ, РХУФШ ДБЦЕ ГЕОПК УПВУФЧЕООПК ЦЙЪОЙ. пОБ РПОЙНБМБ ЧУА РТЙЪТБЮОПУФШ Й ОЕДПМЗПЧЕЮОПУФШ ЬФЙИ ОЕУНЕФОЩИ ВПЗБФУФЧ РП УТБЧОЕОЙА У УПЛТПЧЙЭЕН ЧЕЮОПК ЦЙЪОЙ Й ЧЕЮОПЗП УЮБУФШС, ЛПФПТПЕ НПЦЕФ ДБТПЧБФШ ФПМШЛП зПУРПДШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 12 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 12, у. 80-82

[2] фБН ЦЕ, У. 83

[3] йПУЙЖ жМБЧЙК. хЛБЪ. УПЮ., Ф. 2, ЛОЙЗБ 11, ЗМБЧБ 6, 13, у. 82


оБУМЕДОЙЛЙ уПДПНБ

пФЛТПЕН ЦЕ РЕТЧХА ЗМБЧХ ЛОЙЗЙ тХЖШ Й РТПЮФЈН РЕТЧЩЕ ДЧБ УФЙИБ. “ч ФЕ ДОЙ, ЛПЗДБ ХРТБЧМСМЙ УХДШЙ, УМХЮЙМУС ЗПМПД ОБ ЪЕНМЕ. й РПЫЕМ ПДЙО ЮЕМПЧЕЛ ЙЪ чЙЖМЕЕНБ йХДЕКУЛПЗП УП УЧПЕА ЦЕОПА Й ДЧХНС УЩОПЧШСНЙ УЧПЙНЙ ЦЙФШ ОБ РПМСИ нПБЧЙФУЛЙИ. йНС ЮЕМПЧЕЛБ ФПЗП еМЙНЕМЕИ, ЙНС ЦЕОЩ ЕЗП оПЕНЙОШ, Б ЙНЕОБ ДЧХИ УЩОПЧ ЕЗП нБИМПО Й иЙМЕПО; ПОЙ ВЩМЙ еЖТБЖСОЕ ЙЪ чЙЖМЕЕНБ йХДЕКУЛПЗП. й РТЙЫМЙ ПОЙ ОБ РПМС нПБЧЙФУЛЙЕ Й ПУФБМЙУШ ФБН” (тХЖШ 1:1—2). йФБЛ, РПЧЕУФЧПЧБОЙЕ ОБЮЙОБЕФУС У ФПЗП, ЛБЛ ПДЙО ЦЙФЕМШ чЙЖМЕЕНБ, ЧУМЕДУФЧЙЕ УМХЮЙЧЫЕЗПУС ЗПМПДБ, ЛПФПТЩК Ч ФЕИ НЕУФБИ ПВЩЮОП ПВХУМПЧМЕО ЪБУХИПК, ПФРТБЧЙМУС ОБ РПМС нПБЧЙФУЛЙЕ Й ПУФБМУС ФБН. юЙФБС ЬФЙ УФЙИЙ, НПЦОП РПДХНБФШ, ЮФП ПО РТПУФП РЕТЕУЕМЙМУС Ч НЕУФОПУФШ, ЗДЕ ОЕ УЧЙТЕРУФЧПЧБМ ЗПМПД. пДОБЛП, ПО РЕТЕУЕМЙМУС ОЕ РТПУФП Ч ДТХЗПЕ НЕУФП, ОП Й Ч ДТХЗПЕ ЗПУХДБТУФЧП, — гБТУФЧП нПБЧ. юФП ЦЕ ЬФП ВЩМБ ЪБ ДЕТЦБЧБ, ЛХДБ ОБРТБЧЙМУС еМЙНЕМЕИ? пУОПЧБФЕМЕН, РТБПФГЕН ЬФПЗП ОБТПДБ Й ГБТУФЧБ ВЩМ нПБЧ, УЩО мПФБ, ДЧПАТПДОЩК ЧОХЛ бЧТББНБ. оБЮБМП ЦЙЪОЙ нПБЧБ РПЙУФЙОЕ ЪМПЧЕЭЕ. еЗП ТПДЙФЕМЙ ЦЙМЙ Ч уПДПНЕ, ЗПТПДЕ, УМБЧСЭЕНУС ОБ ЧЕУШ ФПЗДБЫОЙК НЙТ УЧПЙН УФТБЫОЩН ТБЪЧТБФПН. дТЕЧОЙЕ МЕФПРЙУЙ УПИТБОЙМЙ ОБН ОЕЛПФПТЩЕ ПРЙУБОЙС ОТБЧПЧ ЕЗП ЦЙФЕМЕК. “лПЗДБ УПДПНМСОЕ ХУФТБЙЧБМЙ РТБЪДОЙЛЙ, ФП РПД ЪЧХЛЙ ВБТБВБОПЧ РМСУБМЙ ОБ МХЗХ ЧПЪМЕ ТЕЛЙ. оБРЙЧЫЙУШ, НХЦЮЙОЩ ИЧБФБМЙ ЦЈО УЧПЙИ УПУЕДЕК ЙМЙ ЙИ ОЕЧЙООЩИ ДПЮЕТЕК Й УРБМЙ У ОЙНЙ. й ОЙ ПДЙО НХЦЮЙОБ ОЕ ДХНБМ РТЙ ЬФПН, ЮФП ДЕМБЕФ ЕЗП УПВУФЧЕООБС ЦЕОБ ЙМЙ ЕЗП УПВУФЧЕООБС ДПЮШ; ЧУЕ ЧЕУЕМЙМЙУШ ПФ ХФТБ ДП ЧЕЮЕТБ ГЕМЩИ ЮЕФЩТЕ ДОС, Б РПФПН, ЛБЛ ОЙ Ч ЮЈН ОЕ ВЩЧБМП, ЧПЪЧТБЭБМЙУШ ДПНПК”; “уПДПНМСОЕ ОЙЛПЗДБ ОЕ ДБЧБМЙ УФТБООЙЛХ ВПМШЫЕ, ЮЕН ЛХУПЛ ИМЕВБ, Й ДБЦЕ ПВТЕЪЩЧБМЙ ЧЕТИХЫЛЙ ЖЙЗПЧЩИ ДЕТЕЧШЕЧ, ЮФПВЩ РФЙГЩ ОЕ ЕМЙ ЙИ ЖЙЗЙ”; “ч ЗПТПДЕ бДЙБ, ЮФП ОБИПДЙМУС ЧВМЙЪЙ уПДПНБ, ЦЙМ ВПЗБЮ, Х ЛПФПТПЗП ВЩМБ ДПЮШ. пДОБЦДЩ РХФОЙЛ ПУФБОПЧЙМУС ЧПЪМЕ ЙИ ДПНБ, Й ДПЮШ ВПЗБЮБ ДБМБ ЕНХ ИМЕВ Й ЧПДХ. зПТПДУЛЙЕ УХДШЙ, ХУМЩЫБЧ П ФБЛПН УФТБЫОПН РТЕУФХРМЕОЙЙ, ТБЪДЕМЙ ДЕЧЙГХ ДПЗПМБ, ЧЩНБЪБМЙ НЈДПН Й ПУФБЧЙМЙ МЕЦБФШ РПД ЗОЕЪДПН ДЙЛЙИ РЮЈМ, ЛПФПТЩЕ ОЕ ЪБНЕДМЙМЙ ОБМЕФЕФШ ОБ ОЕЈ Й ЪБЛХУБФШ ДП УНЕТФЙ” [1]. “рТЕДБОЙС УППВЭБАФ, ЮФП УБНБС УФТБЫОБС ЧЙОБ ЦЙФЕМЕК уПДПНБ УПУФПСМБ Ч ЙИ ПФЧТБЭЕОЙЙ Л РТЙЫЕМШГБН, Ч ЛУЕОПЖПВЙЙ — ОЕОБЧЙУФЙ Л ЗПУФСН Й ЮХЦЕУФТБОГБН. оБД РТЙЫЕМШГБНЙ Ч уПДПНЕ ЙЪДЕЧБМЙУШ, ЙИ НХЮЙМЙ Й ХВЙЧБМЙ. б ЧЕДШ ОБ чПУФПЛЕ ДП УЙИ РПТ, Й ОБ дТЕЧОЕН чПУФПЛЕ Ч ПУПВЕООПУФЙ, ЗПУФЕРТЙЙНУФЧП — ЧЕМЙЮБКЫБС ЪБРПЧЕДШ, Й ОБТХЫЕОЙЕ ЕЈ — УФТБЫОЕКЫЙК Й ОЕЙУЛХРЙНЩК ЗТЕИ. мЕЗЕОДБ ПРЙУЩЧБЕФ, ЛБЛ ЦЙФЕМЙ уПДПНБ Й зПНПТТЩ РПДБЧБМЙ РТЙЫМЩН ОЙЭЙН ЛХУПЮЛЙ НЕФБММБ, УМХЦЙЧЫЙЕ ТБЪНЕООПК НПОЕФПК, Й ОБ ЛБЦДПН ЛХУПЮЛЕ РЙУБМЙ ЙНС ФПЗП, ЛФП ЕЗП РПДБМ; РПФПН, ПДОБЛП, ОЙЭЙН ОЙЛФП ЕДХ ОЕ РТПДБЧБМ, Б ЛПЗДБ ПЮЕТЕДОПК ОЙЭЙК ХНЙТБМ ПФ ЗПМПДБ, ФП ЛБЦДЩК ЙЪ „РПДБЧЫЙИ“ РТЙИПДЙМ Й ЪБВЙТБМ УЧПА НПОЕФХ… МАДЕК, РПНПЗБЧЫЙИ ПВОЙЭБЧЫЙН ПВЙФБФЕМСН УБНПЗП уПДПНБ, УЦЙЗБМЙ ЦЙЧШЈН” [2]. дПМЗП зПУРПДШ ФЕТРЕМ ЬФЙ ЗПТПДБ У ЙИ ОЕЮЕУФЙЧЩНЙ ЦЙФЕМСНЙ, ОП, ОБЛПОЕГ, ЮБУ УХДБ ОБУФБМ. “й РТПМЙМ зПУРПДШ ОБ уПДПН Й зПНПТТХ ДПЦДЕН УЕТХ Й ПЗПОШ ПФ зПУРПДБ У ОЕВБ” (вЩФ. 19:24). уЕЗПДОС УПЧТЕНЕООБС ОБХЛБ РПМОПУФША РПДФЧЕТДЙМБ ВЙВМЕКУЛПЕ УППВЭЕОЙЕ П ОЕВЩЧБМПК ЗЙВЕМЙ ЬФЙИ ЗПТПДПЧ (УН. пРБТЙО б. б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ, иБТШЛПЧ, жБЛФ, 2001, У. 115—120). йЪ ЧУЕИ ЦЙФЕМЕК ЗПТПДБ Ч ЦЙЧЩИ ПУФБМЙУШ МЙЫШ мПФ Й ДЧПЕ ЕЗП ДПЮЕТЕК. чУЈ ЙИ ЙНХЭЕУФЧП ПУФБМПУШ РПЗТЕВЈООЩН РПД УМПЕН РЕРМБ. “й ЧЩЫЕМ мПФ ЙЪ уЙЗПТБ Й УФБМ ЦЙФШ Ч ЗПТЕ, Й У ОЙН ДЧЕ ДПЮЕТЙ ЕЗП, ЙВП ПО ВПСМУС ЦЙФШ Ч уЙЗПТЕ. й ЦЙМ Ч РЕЭЕТЕ, Й У ОЙН ДЧЕ ДПЮЕТЙ ЕЗП. й УЛБЪБМБ УФБТЫБС НМБДЫЕК: ПФЕГ ОБЫ УФБТ, Й ОЕФ ЮЕМПЧЕЛБ ОБ ЪЕНМЕ, ЛПФПТЩК ЧПЫЕМ ВЩ Л ОБН РП ПВЩЮБА ЧУЕК ЪЕНМЙ; ЙФБЛ ОБРПЙН ПФГБ ОБЫЕЗП ЧЙОПН, Й РЕТЕУРЙН У ОЙН, Й ЧПУУФБЧЙН ПФ ПФГБ ОБЫЕЗП РМЕНС. й ОБРПЙМЙ ПФГБ УЧПЕЗП ЧЙОПН Ч ФХ ОПЮШ; Й ЧПЫМБ УФБТЫБС Й УРБМБ У ПФГПН УЧПЙН [Ч ФХ ОПЮШ]; Б ПО ОЕ ЪОБМ, ЛПЗДБ ПОБ МЕЗМБ Й ЛПЗДБ ЧУФБМБ. оБ ДТХЗПК ДЕОШ УФБТЫБС УЛБЪБМБ НМБДЫЕК: ЧПФ, С УРБМБ ЧЮЕТБ У ПФГПН НПЙН; ОБРПЙН ЕЗП ЧЙОПН Й Ч ЬФХ ОПЮШ; Й ФЩ ЧПКДЙ, УРЙ У ОЙН, Й ЧПУУФБЧЙН ПФ ПФГБ ОБЫЕЗП РМЕНС. й ОБРПЙМЙ ПФГБ УЧПЕЗП ЧЙОПН Й Ч ЬФХ ОПЮШ; Й ЧПЫМБ НМБДЫБС Й УРБМБ У ОЙН; Й ПО ОЕ ЪОБМ, ЛПЗДБ ПОБ МЕЗМБ Й ЛПЗДБ ЧУФБМБ. й УДЕМБМЙУШ ПВЕ ДПЮЕТЙ мПФПЧЩ ВЕТЕНЕООЩНЙ ПФ ПФГБ УЧПЕЗП, Й ТПДЙМБ УФБТЫБС УЩОБ, Й ОБТЕЛМБ ЕНХ ЙНС: нПБЧ [ЗПЧПТС: ПО ПФ ПФГБ НПЕЗП]. пО ПФЕГ нПБЧЙФСО ДПОЩОЕ. й НМБДЫБС ФБЛЦЕ ТПДЙМБ УЩОБ, Й ОБТЕЛМБ ЕНХ ЙНС: вЕО-бННЙ [ЗПЧПТС: ПО УЩО ТПДБ НПЕЗП]. пО ПФЕГ бННПОЙФСО ДПОЩОЕ” (вЩФ. 19:30—38). оЕ ЧЙДС ДМС УЕВС ОЙЛБЛПК РЕТУРЕЛФЙЧЩ, ДПЮЕТЙ мПФБ РПЫМЙ ОБ ЧПРЙАЭЙК ЗТЕИ. йУФПТЙС ЙИ РПЗЙВЫЙИ ЗПТПДПЧ ОЕ ОБХЮЙМБ ЙИ ОЙЮЕНХ. пОЙ ФБЛ Й ОЕ ПУПЪОБМЙ, ЮФП ЙНЕООП ЪБ НЕТЪЛЙЕ ЗТЕИЙ ЦЙФЕМЕК РПУФЙЗ ЙИ УХД. й ЮФП МАВПК ЗТЕИ ОЕ НПЦЕФ РТЙЧЕУФЙ Л УЮБУФША Й ТБЪТЕЫЕОЙА РТПВМЕНЩ, ПО МЙЫШ ЕЭЈ ВПМЕЕ ХУМПЦОСЕФ ЕЈ. оП ПОЙ ОЕ РПОСМЙ ЬФПЗП. й ТЕЫЙМЙ, ЧНЕУФП ФПЗП, ЮФПВЩ ЧТХЮЙФШ РТПВМЕНХ УЧПЕК ВХДХЭЕК ЦЙЪОЙ вПЗХ, РПКФЙ ОБ ЛТПЧПУНЕЫЕОЙЕ, ЧЕУШНБ РПРХМСТОПЕ Ч РПЗЙВЫЕН уПДПНЕ. пФ ЬФПК РТПФЙЧПЕУФЕУФЧЕООПК УЧСЪЙ Й ТПДЙМУС НБМШЮЙЛ, ОБЪЧБООЩК нПБЧПН. зТЕИ ЧУЕЗДБ РПТПЦДБЕФ ЗТЕИ. ьФБ ВЙВМЕКУЛБС БЛУЙПНБ ЙУРПМОЙМБУШ Й Ч ЦЙЪОЙ нПБЧБ Й ЕЗП РПФПНЛПЧ. лБЪБМПУШ, ЙЪЧТБЭЕОЙС ДТЕЧОЕЗП уПДПНБ ЧПЪТПДЙМЙУШ Ч ЬФПН ОБТПДЕ Й УПЪДБООПН ЙН ГБТУФЧЕ. пУПВХА НЕТЪПУФШ РТЕДУФБЧМСМБ УПВПК ТЕМЙЗЙС НПБЧЙФСО. чПФ, Л РТЙНЕТХ, ЮФП РТЕДУФБЧМСМ УПВПК ЛХМШФ ВПЗБ нПМПИБ: “уФБФХС нПМПИБ УППТХЦЈООБС УРЕГЙБМШОП ДМС РТЙОСФЙС ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК Й УПЦЦЕОЙС ЙИ. пОБ ВЩМБ ЛПМПУУБМШОПЗП ТПУФБ, ЧУС ЙЪ НЕДЙ, Й ЧОХФТЙ РХУФБС. зПМПЧБ ВЩМБ ВЩЮБЮШС, РПФПНХ ЮФП ВЩЛ ВЩМ УЙНЧПМПН УЙМЩ Й УПМОГБ Ч ЕЗП МАФПН ЧЙДЕ. тХЛЙ Х УФБФХЙ ВЩМЙ ЮХДПЧЙЭОПК ДМЙОЩ, Й ОБ ПЗТПНОЩЕ РТПУФЈТФЩЕ МБДПОЙ ЛМБМЙУШ ЦЕТФЧЩ; ТХЛЙ, ДЧЙЦЙНЩЕ ГЕРСНЙ ОБ ВМПЛБИ, УЛТЩФЩИ ЪБ УРЙОПА, РПДОЙНБМЙ ЦЕТФЧ ДП ПФЧЕТУФЙС, ОБИПДСЭЕЗПУС Ч ЗТХДЙ, ПФЛХДБ ПОЙ УЧБМЙЧБМЙУШ Ч РЩМБАЭЕЕ РЕЛМП, ЛПФПТПЕ РПНЕЭБМПУШ ЧОХФТЙ УФБФХЙ, ОБ ОЕЧЙДЙНПК ТЕЫЈФЛЕ, Б ЧЩРБДБЧЫЙЕ УЛЧПЪШ ОЕЈ ЪПМБ Й ХЗМЙ ПВТБЪПЧЩЧБМЙ ЧУЈ ЧПЪТБУФБАЭХА ЛХЮХ НЕЦДХ ОПЗ ЛПМПУУБ… ДЕФЙ ЛМБМЙУШ ЦЙЧЩНЙ ОБ УФТБЫОЩЕ ДПЛТБУОБ ТБУЛБМЈООЩЕ МБДПОЙ ЮХДПЧЙЭБ. тПДОЩН ОБУФТПЗП ЧПУРТЕЭБМПУШ ЧЩЛБЪЩЧБФШ РЕЮБМШ. дЕФЕК, ЕУМЙ ПОЙ ЛТЙЮБМЙ, РПЛБ ЙИ РТЙЗПФПЧМСМЙ Л ХЦБУОПНХ ПВТСДХ, ХУРПЛБЙЧБМЙ МБУЛБНЙ. лБЛ ЬФП ОЙ ДПМЦОП ЛБЪБФШУС ВЕЪПВТБЪОЩН Й ОЕЧПЪНПЦОЩН, НБФЕТЙ ПВСЪБОЩ ВЩМЙ ОЕ ФПМШЛП РТЙУХФУФЧПЧБФШ ОБ УФТБЫОПН ФПТЦЕУФЧЕ, ОП ЧПЪДЕТЦЙЧБФШУС ПФ УМЈЪ, ТЩДБОЙК Й ЧУСЛПЗП РТПСЧМЕОЙС РЕЮБМЙ, РПФПНХ ЮФП ЙОБЮЕ ПОЙ ОЕ ФПМШЛП МЙЫЙМЙУШ ВЩ ЧУСЛПЗП РПЮЈФБ, РПДПВБАЭЕЗП ЙН ЧУМЕДУФЧЙЕ ПЛБЪБООПК ЙН ЧУЕОБТПДОП ЧЕМЙЛПК ЮЕУФЙ, ОП НПЗМЙ ОБЧМЕЮШ ЗОЕЧ ПУЛПТВМЈООПЗП ВПЦЕУФЧБ ОБ ЧЕУШ ОБТПД, Й ПДОП ОЕПИПФОП УДЕМБООПЕ РТЙОПЫЕОЙЕ НПЗМП ХОЙЮФПЦЙФШ ДЕКУФЧЙЕ ЧУЕЗП ЦЕТФЧПРТЙОПЫЕОЙС Й ДБЦЕ ОБЧМЕЮШ ОБ ОБТПД ВЕДЩ ИХЦЕ РТЕЦОЙИ. фБЛБС УМБВПИБТБЛФЕТОБС НБФШ ВЩМБ ВЩ ОБЧЕЛЙ ПРПЪПТЕОБ. вБТБВБОЩ Й ЖМЕКФЩ РПДДЕТЦЙЧБМЙ ВЕУРТЕТЩЧОЩК ЫХН, ОЕ ФПМШЛП ДМС ФПЗП, ЮФПВЩ ЪБЗМХЫЙФШ ЧПРМЙ ЦЕТФЧ, ОП ЮФПВЩ ХУЙМЙФШ ЧПЪВХЦДЕОЙЕ Ч ОБТПДЕ” [3]. ч ЛХМШФЕ НПБЧЙФСО ВЩМБ ЫЙТПЛП РТЕДУФБЧМЕОБ ИТБНПЧБС РТПУФЙФХГЙС, УЛПФПМПЦУФЧП, ЛТПЧПУНЕЫЕОЙЕ. уМПЧПН, ЧУЈ ФП, ЮФП РТПГЧЕФБМП Ч ХОЙЮФПЦЕООЩИ вПЗПН ЗПТПДБИ дПМЙОЩ — ГБТУФЧПЧБМП ФЕРЕТШ Й Ч нПБЧЕ.

ъБВЕЗБС ОЕУЛПМШЛП ЧРЕТЈД, ЙОФЕТЕУОП ПФНЕФЙФШ ЕЭЈ ПДОХ ЙУФПТЙЮЕУЛХА РБТБММЕМШ НЕЦДХ нПБЧПН Й уПДПНПН, УМХЮЙЧЫХАУС ВХЛЧБМШОП Ч РПУМЕДОЙЕ ЗПДЩ. дЕМП Ч ФПН, ЮФП ОБ НЕУФЕ ПДОПК ЙЪ ДТЕЧОЙИ УФПМЙГ нПБЧБ ЗПТПДЕ иБТБЛЕ (лЕТБЛЕ) Ч 1115 ЗПДХ И.Ь. РП РТЙЛБЪХ ЛПТПМС мБФЙОУЛПК ЙНРЕТЙЙ вБМДХЙОБ I ВЩМ ЧПЪДЧЙЗОХФ ЗТБОДЙПЪОЩК ЪБНПЛ бУ-ыБЧВБЛ, УФБЧЫЙК ЪБФЕН ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ УФПМЕФЙК ПДОПК ЙЪ НПЭОЕКЫЙИ ЛТЕРПУФЕК рБМЕУФЙОЩ, РПЛБ Ч РЕТЙПД ЗПУРПДУФЧБ ФХТПЛ-ПУНБОПЧ ОЕ ВЩМ ПУФБЧМЕО. “дП ОБЫЙИ ДОЕК УПИТБОЙМЙУШ НБУУЙЧОБС УФЕОБ У ВБЫОСНЙ, ТХЙОЩ ГЕТЛЧЙ, ЮБУПЧОЙ ЛТЕУФПОПУГЕЧ Й ЮБУФШ НХУХМШНБОУЛЙИ РПУФТПЕЛ. рТЕДУФБЧМСЕФ ВПМШЫПК ЙОФЕТЕУ ОЕПВЩЮБКОП ДМЙООБС МЕУФОЙГБ, РПУФТПЕООБС ЛТЕУФПОПУГБНЙ, ЛПФПТБС УРХУЛБЕФУС Ч ЗМХВШ ИПМНБ ДП ЧПДПОПУОПЗП УМПС, ЙЪ ЛПФПТПЗП Ч ЪБНПЛ РПУФХРБМБ ЧПДБ” [4]. рПУМЕ ДЕУСФЙМЕФЙК ЪБВЩФШС ЪБНПЛ ПЦЙМ ВМБЗПДБТС БТИЕПМПЗБН, ЛПФПТЩЕ УЛМБДЙТХАФ Ч ЕЗП РПНЕЭЕОЙСИ ОБИПДЛЙ, ДПВЩФЩЕ РТЙ ТБУЛПРЛБИ… уПДПНБ Й ДТХЗЙИ ЗПТПДПЧ дПМЙОЩ. фБЛ ЙУФПТЙС Ч ОБЫЙ ДОЙ ЛБЛ ВЩ ЪБНЛОХМБ ЛТХЗ, УЧСЪЩЧБАЭЙК РТПЛМСФЩК уПДПН Й ЧЩЫЕДЫЙК ЙЪ ЕЗП ОЕДТ нПБЧ. рПУМЕДОЙК УРХУФС 500 МЕФ РПУМЕ УПВЩФЙК ЧТЕНЈО тХЖЙ ОБУМЕДХЕФ РПНЙНП ПВЭЙИ ЮЕТФ Й ХЮБУФШ уПДПНБ [5]. оП РПЛБ ЧП ЧТЕНС тХЖЙ ДП ЗЙВЕМЙ нПБЧБ ЕЭЈ ДБМЕЛП, Й ЬФП ГБТУФЧП ОБИПДЙФУС Ч ЪЕОЙФЕ НПЗХЭЕУФЧБ, УЕС УЧПЈ ФМЕФЧПТОПЕ ЧМЙСОЙЕ ПЛТХЦБАЭЙН ОБТПДБН.

йФБЛ, ЧПФ Ч ЛБЛПК ДЕТЦБЧЕ, ЗДЕ ОЕ ВЩМП РПОСФЙК П НПТБМЙ, ЗДЕ ОБ ТХЛБИ ВПЗПЧ УЦЙЗБМЙУШ НМБДЕОГЩ, ЗДЕ ГБТУФЧПЧБМБ УПДПНЙС ПЛБЪБМУС еМЙНЕМЕИ Й ЕЗП УЕНШС. уРХУФС ОЕУЛПМШЛП ЧТЕНЕОЙ еМЙНЕМЕИ ХНЙТБЕФ, Б ЕЗП УЩОПЧШС ВЕТХФ УЕВЕ Ч ЦЈОЩ НПБЧЙФСОПЛ пТЖХ Й тХЖШ. уПЧЕТЫЙЧ ЬФП, ДЕФЙ еМЙНЕМЕИБ ЗТХВП ОБТХЫЙМЙ ПДОП ЙЪ РПМПЦЕОЙК ЙХДЕКУЛПЗП ЪБЛПОПДБФЕМШУФЧБ, ЪБРТЕЭБАЭЕЗП ЧУФХРБФШ Ч ВТБЛ У СЪЩЮОЙЛБНЙ: “…ОЕ ЧУФХРБК У ОЙНЙ Ч УПАЪ Й ОЕ ЭБДЙ ЙИ; Й ОЕ ЧУФХРБК У ОЙНЙ Ч ТПДУФЧП: ДПЮЕТЙ ФЧПЕК ОЕ ПФДБЧБК ЪБ УЩОБ ЕЗП, Й ДПЮЕТЙ ЕЗП ОЕ ВЕТЙ ЪБ УЩОБ ФЧПЕЗП; ЙВП ПОЙ ПФЧТБФСФ УЩОПЧ ФЧПЙИ ПФ нЕОС, ЮФПВЩ УМХЦЙФШ ЙОЩН ВПЗБН, Й ФПЗДБ ЧПУРМБНЕОЙФУС ОБ ЧБУ ЗОЕЧ зПУРПДБ, Й пО УЛПТП ЙУФТЕВЙФ ФЕВС” (чФПТ. 7:2-4). ьФП вПЦШЕ РПУФБОПЧМЕОЙЕ ВЩМП РТПДЙЛФПЧБОП ОЕ ДМС ДЕНПОУФТБГЙЙ РТЕЧПУИПДУФЧБ вПЦШЕЗП ОБТПДБ ОБД СЪЩЮОЙЛБНЙ, Б ДМС ФПЗП, ЮФПВЩ ТБЪЧТБЭЈООЩЕ ОТБЧЩ, ГБТУФЧПЧБЧЫЙЕ ФПЗДБ Х СЪЩЮЕУЛЙИ ОБТПДПЧ Й НБМП ЮЕН ПФМЙЮБАЭЙЕУС ПФ УПДПНУЛЙИ Й НПБЧЙФУЛЙИ ОЕ РТПОЙЛМЙ ВЩ Ч ОБТПД вПЦЙК. йУУМЕДХС УЧСЭЕООХА ЙУФПТЙА чЕФИПЗП Й оПЧПЗП ъБЧЕФПЧ, ЧУЕНЙТОХА ЙУФПТЙА ЮЕМПЧЕЮЕУФЧБ НЩ ЧЙДЙН, ЛБЛПЕ УФТБЫОПЕ ЧМЙСОЙЕ ПЛБЪЩЧБМ ВТБЛ У ОЕЧЕТХАЭЙН ЮЕМПЧЕЛПН, ЙМЙ СЪЩЮОЙЛПН, ЙМЙ РУЕЧДПЧЕТХАЭЙН. сЪЩЮЕУЛЙЕ ЦЈОЩ ТБЪЧТБФЙМЙ УЕТДГЕ НХДТЕКЫЕЗП ЙЪ МАДЕК — ГБТС уПМПНПОБ (3гБТ. 11:3—6); ЛБЛЙЕ ВЕДЩ РТЙОЕУМБ йЪТБЙМШУЛПНХ ГБТУФЧХ йЕЪБЧЕМШ — ЦЕОБ ГБТС бИБЧБ, Й Ф.Д. Й Ф.Д. оЕНХДТЕОП РПЬФПНХ, ЮФП Й оПЧЩК ъБЧЕФ РТЕДПУФЕТЕЗБЕФ ПФ ЧУФХРМЕОЙС Ч ВТБЛ У ОЕЧЕТХАЭЙНЙ: “оЕ РТЕЛМПОСКФЕУШ РПД ЮХЦПЕ СТНП У ОЕЧЕТОЩНЙ, ЙВП ЛБЛПЕ ПВЭЕОЙЕ РТБЧЕДОПУФЙ У ВЕЪЪБЛПОЙЕН? юФП ПВЭЕЗП Х УЧЕФБ У ФШНПА?” (2лПТ. 6:14). уЕЗПДОС ДБЦЕ РУЙИПМПЗЙ РТЙИПДСФ Л ЪБЛМАЮЕОЙА П ВПМШЫПН ТЙУЛЕ, ЛПЗДБ ВТБЛ ЪБЛМАЮБЕФУС НЕЦДХ РТЕДУФБЧЙФЕМСНЙ ТБЪМЙЮОЩИ ТЕМЙЗЙК ЙМЙ ЧЕТХАЭЙН Й БФЕЙУФПН [6]. й ЙУФПТЙС, РТПЙЪПЫЕДЫБС У пТЖПК Й тХЖША СЧМСЕФУС МЙЫШ ЙУЛМАЮЕОЙЕН, РПДФЧЕТЦДБАЭЙН ЬФП РТБЧЙМП. вПМЕЕ 10 МЕФ НБМЕОШЛБС ЙХДЕКУЛБС УЕНШС ЦЙМБ Ч нПБЧЕ, ОП ЧПФ, ОБЛПОЕГ, ХНЙТБАФ Й УЩОПЧШС еМЙНЕМЕИБ, Б ЕЗП ЦЕОБ оПЕНЙОШ ПУФБЈФУС ПДОБ У ДЧХНС ОЕЧЕУФЛБНЙ. “й ЧУФБМБ ПОБ УП УОПИБНЙ УЧПЙНЙ Й РПЫМБ ПВТБФОП У РПМЕК нПБЧЙФУЛЙИ, ЙВП ХУМЩЫБМБ ОБ РПМСИ нПБЧЙФУЛЙИ, ЮФП вПЗ РПУЕФЙМ ОБТПД уЧПК Й ДБМ ЙН ИМЕВ. й ЧЩЫМБ ПОБ ЙЪ ФПЗП НЕУФБ, Ч ЛПФПТПН ЦЙМБ, Й ПВЕ УОПИЙ ЕЕ У ОЕА” (тХЖШ 1:6—7). юФП ДПМЦОБ ВЩМБ ЙУРЩФЩЧБФШ ЬФБ ХЦЕ ОЕНПМПДБС ЦЕОЭЙОБ? еЈ НХЦ Й УЩОПЧШС ХНЕТМЙ, Л ФПНХ ЦЕ ЕЭЈ Ч ЮХЦПК ЪЕНМЕ, ЮФП ВЩМП ПУПВЕООП ФСЦЛЙН РП НЕОФБМШОПУФЙ ЦЙФЕМЕК дТЕЧОЕЗП чПУФПЛБ. йИ ЙНХЭЕУФЧП, ЧЕУШНБ ОЕНБМПЕ (УН. тХЖШ 2:21) ТБУФБСМП. й ЧПФ ОБ ЙУИПДЕ ДОЕК ПОБ ПУФБМБУШ ПДОБ, ВЕЪ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП УТЕДУФЧ Л УХЭЕУФЧПЧБОЙА. пУФБМБУШ ПДОБ Ч ЮХЦПК, ТБЪЧТБЭЈООПК ЪЕНМЕ, ЗДЕ ЗТХВП РПРЙТБМЙУШ ЬМЕНЕОФБТОЩЕ ЮЕМПЧЕЮЕУЛЙЕ ГЕООПУФЙ. пОБ ТЕЫБЕФ ЙДФЙ ОБ ТПДЙОХ, Ч йХДЕА. “оПЕНЙОШ УЛБЪБМБ ДЧХН УОПИБН УЧПЙН: РПКДЙФЕ, ЧПЪЧТБФЙФЕУШ ЛБЦДБС Ч ДПН НБФЕТЙ УЧПЕК; ДБ УПФЧПТЙФ зПУРПДШ У ЧБНЙ НЙМПУФШ, ЛБЛ ЧЩ РПУФХРБМЙ У ХНЕТЫЙНЙ Й УП НОПА! ДБ ДБУФ ЧБН зПУРПДШ, ЮФПВЩ ЧЩ ОБЫМЙ РТЙУФБОЙЭЕ ЛБЦДБС Ч ДПНЕ УЧПЕЗП НХЦБ! й РПГЕМПЧБМБ ЙИ. оП ПОЙ РПДОСМЙ ЧПРМШ Й РМБЛБМЙ Й УЛБЪБМЙ: ОЕФ, НЩ У ФПВПА ЧПЪЧТБФЙНУС Л ОБТПДХ ФЧПЕНХ” (тХЖШ 1:8—10). ьФЙ ЧУЕЗП ФТЙ УФЙИБ УПДЕТЦБФ ДМС ОБУ ЗМХВПЮБКЫЙЕ ЧЩЧПДЩ. чП-РЕТЧЩИ, ПОЙ ПФЛТЩЧБАФ ИБТБЛФЕТ оПЕНЙОЙ. чЕДШ ЕУМЙ ВТБФШ РП-ЮЕМПЧЕЮЕУЛЙ, ЕК ВЩМП ВЕЪХУМПЧОП МЕЗЮЕ ЙДФЙ Ч ДБМШОЕЕ Й ПРБУОПЕ РХФЕЫЕУФЧЙЕ ОЕ ПДОПК, Б УП УЧПЙНЙ ОЕЧЕУФЛБНЙ, ЛПФПТЩЕ ВЩ ЪБВПФЙМЙУШ П ОЕК. оП ЧНЕУФП ЬФПЗП ЦЕОБ еМЙНЕМЕИБ ЙОФЕТЕУЩ Й ДБМШОЕКЫХА УХДШВХ УЧПЙИ ОЕЧЕУФПЛ УФБЧЙФ ЧЩЫЕ УЧПЕК УПВУФЧЕООПК. пОБ ЗПЧПТЙФ ЙН: “ЧПЪЧТБФЙФЕУШ, ДПЮЕТЙ НПЙ; ЪБЮЕН ЧБН ЙДФЙ УП НОПА? тБЪЧЕ ЕЭЕ ЕУФШ Х НЕОС УЩОПЧШС Ч НПЕН ЮТЕЧЕ, ЛПФПТЩЕ ВЩМЙ ВЩ ЧБН НХЦШСНЙ? чПЪЧТБФЙФЕУШ, ДПЮЕТЙ НПЙ, РПКДЙФЕ, ЙВП С ХЦЕ УФБТБ, ЮФПВ ВЩФШ ЪБНХЦЕН. дБ ЕУМЙ В С Й УЛБЪБМБ: „ЕУФШ НОЕ ЕЭЕ ОБДЕЦДБ“, Й ДБЦЕ ЕУМЙ ВЩ С УЙА ЦЕ ОПЮШ ВЩМБ У НХЦЕН Й РПФПН ТПДЙМБ УЩОПЧЕК, — ФП НПЦОП МЙ ЧБН ЦДБФШ, РПЛБ ПОЙ ЧЩТПУМЙ ВЩ? НПЦОП МЙ ЧБН НЕДМЙФШ Й ОЕ ЧЩИПДЙФШ ЪБНХЦ? оЕФ, ДПЮЕТЙ НПЙ, С ЧЕУШНБ УПЛТХЫБАУШ П ЧБУ, ЙВП ТХЛБ зПУРПДОС РПУФЙЗМБ НЕОС” (тХЖШ 1:11—13). ф.Е. ПОБ РТЙЪЩЧБЕФ ЙИ ЪБДХНБФШУС П УЧПЕК УХДШВЕ. пОБ ЙН РТСНП ЗПЧПТЙФ, ЮФП ЕУМЙ ПОЙ ПУФБОХФУС У ОЕК, ФП РП-ЮЕМПЧЕЮЕУЛЙ Х ОЙИ ОЕ ВХДЕФ ОЙЛБЛЙИ РЕТУРЕЛФЙЧ. пОЙ ВХДХФ ПВТЕЮЕОЩ ОБ ОЕУЮБУФОХА ЦЙЪОШ. йВП РПОСФЙЕ ЧДПЧЩ Ч ФП ЧТЕНС ОЕУЛПМШЛП ПФМЙЮБМПУШ ПФ ФПЗП, ЛБЛПЕ РТЙОСФП Ч ОБЫЕ ЧТЕНС. уЕЗПДОС НЩ ОБЪЩЧБЕН ЧДПЧПК ЦЕОЭЙОХ, Х ЛПФПТПК ХНЕТ НХЦ. оБ ДТЕЧОЕН ЦЕ чПУФПЛЕ РПОСФЙЕ ЧДПЧЩ ОЕ ПЗТБОЙЮЙЧБМПУШ ФПМШЛП УЕНЕКОЩНЙ ПФОПЫЕОЙСНЙ. пОП ЙНЕМП ФБЛЦЕ УПГЙБМШОЩК УНЩУМ. фБЛ, ЕУМЙ ЦЕОЭЙОБ, МЙЫЙЧЫБСУС Ч УЙМХ ТБЪМЙЮОЩИ РТЙЮЙО НХЦБ ЧПЪЧТБЭБЕФУС Ч ТПДЙФЕМШУЛЙК ДПН РПД ЧМБУФШ ПФГБ, ФП ПОБ ХЦЕ ВПМЕЕ ОЕ УЮЙФБЕФУС ЧДПЧПК Й ЙНЕЕФ РТБЧП ОБ УЕНЕКОХА УПВУФЧЕООПУФШ. еУМЙ ЦЕ, РПФЕТСЧ НХЦБ ЦЕОЭЙОБ ОЕ ЧПЪЧТБЭБЕФУС Ч ТПДЙФЕМШУЛЙК ДПН, ФП ПОБ ФЕТСЕФ РТБЧП ОБ УЕНЕКОХА УПВУФЧЕООПУФШ, Б ЕЈ УПГЙБМШОЩК УФБФХУ УОЙЦБЕФУС ДП УБНПК ОЙЪЛПК НЕФЛЙ. пОБ ЛБЛ ВЩ УФБОПЧЙФУС ЧОЕ ПВЭЕУФЧБ. йНЕООП РПЬФПНХ иТЙУФПУ РТЙЪЩЧБМ ПУПВП ЪБВПФЙФШУС П ЧДПЧБИ (мХЛ. 7:11—15), ЛБЛ П ОБЙВПМЕЕ ОЕЪБЭЙЭЈООЩИ УМПСИ ОБУЕМЕОЙС. оБ ДТЕЧОЕН чПУФПЛЕ, ДБ Й УПЧТЕНЕООПН ФПЦЕ ЦЙФШ ВЕЪ ПИТБОЩ НХЦБ, ПФГБ ЙМЙ ВТБФБ ВЩМП РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦОП. й ЙНЕООП ПВ ЬФПН оПЕНЙОШ ОБРПНЙОБЕФ УЧПЙН ОЕЧЕУФЛБН. пОБ ЙН ФБЛЦЕ ОБРПНЙОБЕФ Й П ЪБЛПОЕ МЕЧЙТБФБ (ПФ УМПЧБ “ДЕЧЕТШ”). уПЗМБУОП ЬФПНХ ЪБЛПОХ, ПВЩЮБА, ВЩФПЧБЧЫЕНХ Ч УФТБОБИ чПУФПЛБ, Ч УМХЮБЕ УНЕТФЙ ПДОПЗП ЙЪ ВТБФШЕЧ, ПУФБЧЫЙКУС Ч ЦЙЧЩИ ВТБФ ДПМЦЕО ВЩМ ЧЪСФШ ЕЗП ЧДПЧХ УЕВЕ Ч ЦЈОЩ. й РЕТЧЕОЕГ ОПЧПК УХРТХЦЕУЛПК ЮЕФЩ УЮЙФБМУС РП ЪБЛПОХ УЩОПН ХНЕТЫЕЗП. фЕПТЕФЙЮЕУЛЙ ДЕЧЕТШ ЙНЕМ РТБЧП ПФЛБЪБФШУС ВТБФШ ЦЕОХ ХНЕТЫЕЗП ВТБФБ УЕВЕ Ч ЦЈОЩ, ПВЯСЧЙЧ ПВ ЬФПН РЕТЕД УФБТЕКЫЙОБНЙ ЗПТПДБ. пДОБЛП ЬФП УЮЙФБМПУШ УФПМШ ВЕУЮЕУФОЩН РПУФХРЛПН, РПЪПТСЭЙН ФПЗП ЛФП ЕЗП ДЕМБЕФ, ЮФП ОБ ЬФП ОЙЛФП ОЕ ЫЈМ. хЮЙФЩЧБС ЦЕ, ЮФП УЕНШЙ Ч ФЕ ЧТЕНЕОБ ВЩМЙ НОПЗПДЕФОЩНЙ, оПЕНЙОШ ФБЛ ХЧЕТЕООП Й ЗПЧПТЙФ П ФПН, ЮФП ЕЈ ОЕЧЕУФЛЙ ОБКДХФ УЕВЕ РТЙУФБОЙЭЕ, РТЙДС Ч ДПН НБФЕТЙ УЧПЕК. чЕУШНБ ЙОФЕТЕУОБ Й ТЕБЛГЙС ОЕЧЕУФПЛ оПЕНЙОЙ, ЛПФПТЩЕ “УЛБЪБМЙ: ОЕФ, У ФПВПК ЧПЪЧТБФЙНУС Л ОБТПДХ ФЧПЕНХ” (тХЖШ 1:10). й ЬФП ВЩМЙ ПФОАДШ ОЕ ЗТПНЛЙЕ ОБРЩЭЕООЩЕ ЖТБЪЩ, ЙВП, ЧП-РЕТЧЩИ, ДБМШОЕКЫЙЕ УПВЩФЙС РПЛБЪБМЙ, ЮФП ПДОБ ЙЪ ОЕЧЕУФПЛ РПЫМБ УП УЧПЕК УЧЕЛТПЧША, Б ЧП-ЧФПТЩИ, ОЙЮФП ОЕ ЪБУФБЧМСМП ЗПЧПТЙФШ ЙИ ЬФЙ УМПЧБ. хДЙЧЙФЕМШОП, ОП ЧНЕУФП ФПЗП, ЮФПВЩ ЧЕТОХФШУС Ч НБФЕТЙОУЛЙК ДПН, ПУФБФШУС Ч ТПДОПК ЪЕНМЕ, ЧЩКФЙ ЪБНХЦ, ЙНЕФШ ПВЕУРЕЮЕООПЕ ВХДХЭЕЕ ДЕЧХЫЛЙ ТЕЫБАФ ЙДФЙ Ч ЮХЦХА, УПЧЕТЫЕООП ЙН ОЕЧЕДПНХА УФТБОХ, Ч РТЙОГЙРЕ У ЮХЦЙН ДМС УЕВС ЮЕМПЧЕЛПН. лБЛПК ЦЕ МАВПЧША Й ХЧБЦЕОЙЕН ДПМЦОБ ВЩМБ РПМШЪПЧБФШУС оПЕНЙОШ, ЕУМЙ ЕЈ ОЕЧЕУФЛЙ ТЕЫЙМЙУШ ОБ ЬФПФ ЫБЗ! нОПЗП МЙ НЩ ОБЪПЧЈН Ч ОБЫЙ ДОЙ УЧЕЛТПЧЕК, РПМШЪХАЭЙИУС ФБЛПК ВЕЪЗТБОЙЮОПК МАВПЧША Х ЦЈО УЧПЙИ УЩОПЧЕК? оБ РТЙНЕТЕ оПЕНЙОЙ зПУРПДШ ТЙУХЕФ ОБН ФЕ ПФОПЫЕОЙС, ЛПФПТЩЕ пО ЦЕМБЕФ ЧЙДЕФШ Ч ОБЫЙИ УЕНШСИ. чЕДШ ЧТСД МЙ ЦЙЪОШ оПЕНЙОЙ, ЙУРПЧЕДХАЭЕК йУФЙООПЗП вПЗБ ВЩМБ ЧОБЮБМЕ МЈЗЛПК У СЪЩЮЕУЛЙНЙ ДЕЧХЫЛБНЙ, ЧЩТПУЫЙНЙ Ч БНПТБМШОПК УТЕДЕ УЧПЕЗП ОБТПДБ. еК ВЩМП ФСЦЕМП ЕЭЈ Й РПФПНХ, ЮФП ПОБ МЙЫЙМБУШ НХЦБ Ч ЮХЦПК ЪЕНМЕ. оП ОЕУНПФТС ОБ ЬФП, оПЕНЙОШ УПИТБОЙМБ ЗМХВПЛХА ЧЕТХ Ч зПУРПДБ, ДЕМСУШ ЬФПК ЧЕТПК Й МАВПЧША У ПЛТХЦБАЭЙНЙ МАДШНЙ. ьФБ МАВПЧШ Й ЪБВПФБ ТБУЛТЩМБ РЕТЕД ОЕК УЕТДГБ НПБЧЙФУЛЙИ ДЕЧХЫЕЛ, ХЧЙДЕЧЫЙИ Ч ЬФПК РПЦЙМПК ЙХДЕСОЛЕ ФП, ЮФП ПОЙ ОЕ ЧЙДЕМЙ Х УЕВС ДПНБ, Ч УЧПЕК ЪЕНМЕ. пОЙ ЙОУФЙОЛФЙЧОП ФСОХМЙУШ Л ЬФПК ЦЕОЭЙОЕ, ЮХЧУФЧХС ЧЕМЙЛХА МАВСЭХА УЙМХ, ЛПФПТБС ВЩМБ Ч ОЕК, Й ЛПФПТХА ЕК ДБТПЧБМ зПУРПДШ. оЕ ЙНЕС ДПУФБФПЮОП РПЪОБОЙК П зПУРПДЕ, ПОЙ ФСОХМЙУШ Л оЕНХ, ЧЙДС, ЛБЛ пО РТЕПВТБЪХЕФ ЦЙЪОШ ЙУРПЧЕДХАЭЙИ еЗП. уРТПУЙН УЕВС, ЮЙФБФЕМШ, ЕУМЙ НЩ ЙУРПЧЕДХЕН иТЙУФБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН, СЧМСЕФУС МЙ ОБЫБ ЦЙЪОШ ФБЛЙН ЦЕ УЧЕФПН, ЛБЛ ЦЙЪОШ оПЕНЙОЙ? пУПВЕООП ЬФПФ УЧЕФ, МАВПЧШ, ФЕТРЕОЙЕ ФСЦЕМП РТПСЧМСФШ Ч УЕНШСИ. йВП Ч ПВЭЕУФЧЕ, ОБ МАДСИ НЩ ОЕЧПМШОП УДЕТЦЙЧБЕНУС, УМЕДЙН ЪБ УПВПК, УЧПЙН РПЧЕДЕОЙЕН, РПУФХРЛБНЙ, Б ДПНБ НЩ ЮБУФП ТБУРХУЛБЕН УЕВС, ЧЕДЈН УЕВС ЧУЕДПЪЧПМЕООП. дПНБ НЩ ТБУЛТЩЧБЕНУС ФБЛЙНЙ, ЛБЛ НЩ ЕУФШ. оЕДБТПН, ЗПЧПТСФ, ЮФПВЩ ХЪОБФШ П ФПН, ЮФП РТЕДУФБЧМСЕФ УПВПК ЮЕМПЧЕЛ ОБ УБНПН ДЕМЕ, РТЙДЙ Л ОЕНХ Ч ДПН Й РПУНПФТЙ ОБ ОЕЗП. иТЙУФЙБОЙОПН ЧЕТХАЭЙК ДПМЦЕО ВЩФШ ОЕ ФПМШЛП Ч ГЕТЛЧЙ, ЧП ЧТЕНС НПМЙФЧЩ Й РЕОЙС РУБМНБ, ОЕ ФПМШЛП ОБ ТБВПФЕ, ОП Й Ч ДПНБЫОЕН ЛТХЗХ. оПЕНЙОШ ВЩМБ ЧЕТХАЭЕК ЧЕЪДЕ. й РПЬФПНХ ФБЛ Л ОЕК ФСОХМЙУШ МАДЙ, ЗПФПЧЩЕ ТБДЙ ФПЗП, ЮФПВЩ ПУФБФШУС У ОЕК Й ЕЈ вПЗПН ПФЛБЪБФШУС ПФ ЧУЕЗП РТЙЧЩЮОПЗП Й ЪОБЛПНПЗП Й РПКФЙ Ч ОЕЧЕДПНХА УФТБОХ.

нЩ ЧУЕ РПНОЙН У ДЕФУФЧБ УЛБЪЛЙ, ДЕКУФЧХАЭЙЕ РЕТУПОБЦЙ ЛПФПТЩИ ПЛБЪЩЧБАФУС Ч ПДЙО НПНЕОФ ОБ РЕТЕРХФШЕ ДПТПЗ, ЗДЕ УФПЙФ ПЗТПНОЩК ЮЕТОЩК ЛБНЕОШ. рЕТЕД РПДПВОЩН УЙНЧПМЙЮОЩН ЛБНОЕН ПЛБЪБМЙУШ Й ОБЫЙ ЗЕТПЙОЙ, П ЮЕН НЩ ВХДЕН ТБУУЛБЪЩЧБФШ Ч УМЕДХАЭЕК ЗМБЧЕ. рЕТЕД ЬФЙН ЛБНОЕН Й НЩ Ч УЧПЕК ЦЙЪОЙ ПЛБЪЩЧБЕНУС ПЮЕОШ ЮБУФП, ОП ЙЪ-ЪБ УХЕФЩ ОЕ ХУРЕЧБЕН ПУФБОПЧЙФШУС, РПДХНБФШ, ЛБЛХА ДПТПЗХ ЙЪВТБФШ?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зТЕКЧУ т., т. рБФБК. йХДЕКУЛЙЕ НЙЖЩ. лОЙЗБ вЩФЙЕ. н.: в.у.з.-рТЕУУ, 2002, У. 248-249

[2] эЕДТПЧЙГЛЙК д. ч. чЧЕДЕОЙЕ Ч чЕФИЙК ЪБЧЕФ. рСФЙЛОЙЦЙЕ нПЙУЕЕЧП. н.: фЕТЕЧЙОЖ, 2001, У. 162

[3] тБЗПЪЙОБ ъ. б. йУФПТЙС бУУЙТЙЙ. урВ.: й-Е б.ж. нБТЛУБ, 1902, У. 151-152

[4] вХТВПО ж., мБЧБОШП ь. уЧСФБС ЪЕНМС. бФМБУ ЮХДЕУ УЧЕФБ. н.: вннбп, 2001, У. 206

[5] п ВЙВМЕКУЛЙИ РТПТПЮЕУФЧБИ П нПБЧЕ Й ЙИ ЙУРПМОЕОЙЙ Ч ЙУФПТЙЙ УН. пРБТЙО б. б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ, иБТШЛПЧ, жБЛФ, 2001, У. 122-127

[6] рЕМФ о. ч. нЩ ФПМШЛП ОБЮЙОБЕН. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1996


рЕТЕД ЛБНОЕН УХДШВЩ

й пТЖБ, Й тХЖШ, ПОЙ ПВЕ ИПФЕМЙ РПКФЙ У оПЕНЙОША, ОП Ч ЛПОГЕ ЛПОГПЧ ТЕЫЙМБУШ ОБ ЬФП ФПМШЛП ПДОБ. ъДЕУШ ДМС ОБУ СЧМЕО РТЙНЕТ ПФОПЫЕОЙС Л ЙУФЙОЕ ТБЪМЙЮОЩИ МАДЕК. пДОЙ МАДЙ, РПДПВОП пТЖЕ, ЦЕМБАФ УМЕДПЧБФШ ЪБ зПУРПДПН. пОЙ УПЪОБАФ УЧПА ОХЦДХ, ЙИ ОЕ ХДПЧМЕФЧПТСЕФ ОБУФПСЭЕЕ РПМПЦЕОЙЕ ЧЕЭЕК. пОЙ ФСОХФУС Л ЙУФЙОЕ, ПДОБЛП… УЙМЩ ДМС ФПЗП, ЮФПВЩ УДЕМБФШ ТЕЫЙФЕМШОЩК ЫБЗ Х ОЙИ ОЕФ. пОЙ РПДПВОЩ ФПК ЛБФЕЗПТЙЙ МАДЕК, П ЛПФПТПК иТЙУФПУ ЗПЧПТЙМ Ч УЧПЕК РТЙФЮЕ П УЕСФЕМЕ. “йОПЕ ХРБМП ОБ НЕУФБ ЛБНЕОЙУФЩЕ, ЗДЕ ОЕНОПЗП ВЩМП ЪЕНМЙ, Й УЛПТП ЧЪПЫМП, РПФПНХ ЮФП ЪЕНМС ВЩМБ ОЕЗМХВПЛБ… б РПУЕСООПЕ ОБ ЛБНЕОЙУФЩИ НЕУФБИ ПЪОБЮБЕФ ФПЗП, ЛФП УМЩЫЙФ УМПЧП Й ФПФЮБУ У ТБДПУФША РТЙОЙНБЕФ ЕЗП; ОП ОЕ ЙНЕЕФ Ч УЕВЕ ЛПТОС Й ОЕРПУФПСОЕО: ЛПЗДБ ОБУФБОЕФ УЛПТВШ ЙМЙ ЗПОЕОЙЕ ЪБ УМПЧП, ФПФЮБУ УПВМБЪОСЕФУС” (нЖ. 13:5, 20—21). оЕ ВЩЧБЕФ МЙ ФБЛ Й Ч ОБЫЕК ЦЙЪОЙ, ЛПЗДБ НЩ ДХЫПК РПОЙНБЕН ЧБЦОПУФШ Й ОЕПВИПДЙНПУФШ РТЙОСФЙС иТЙУФБ Ч УЕТДГЕ, ОП ЪБВПФЩ ЬФПЗП НЙТБ, УХЕФБ, РТЙЧЩЮОБС, РХУФШ ДБЦЕ РМПИБС ПВУФБОПЧЛБ, ДТХЪШС, ВПСЪОШ НОЕОЙС ПЛТХЦБАЭЙИ НЕЫБАФ ОБН УДЕМБФШ ЬФП? ч УЧПЕК РПЧУЕДОЕЧОПК ЦЙЪОЙ НЩ РПТПК РЩФБЕНУС УПЧНЕЭБФШ УМЕДПЧБОЙЕ ЪБ вПЗПН Й ПДОПЧТЕНЕООП ЪБ ПВЩЮБСНЙ ЬФПЗП НЙТБ. нЩ РЩФБЕНУС УМХЦЙФШ Й вПЗХ Й НБННПОЕ (нЖ. 6:24). оП Ч ЛПОГЕ ЛПОГПЧ НЩ ТБОП ЙМЙ РПЪДОП ЧУФБОЕН РЕТЕД ЧЩВПТПН, ЛПЗДБ РТЙДЈФУС УЛБЪБФШ ЮЈФЛПЕ “ДБ” ЙМЙ “ОЕФ”. чУФБОЕН РЕТЕД ЧЩВПТПН, ЛПФПТЩК ПРТЕДЕМЙФ Ч ДБМШОЕКЫЕН ЧУА ОБЫХ ЦЙЪОШ. чУФБМБ РЕТЕД ФБЛЙН ЧЩВПТПН Й пТЖБ, ЛПЗДБ ЕК ОЕПВИПДЙНП ВЩМП ЙЪВТБФШ: МЙВП УМЕДПЧБФШ ЪБ оПЕНЙОША Й ЕЈ вПЗПН Ч ОЕЧЕДПНХА ЪЕНМА, МЙВП ПУФБФШУС ЪДЕУШ Ч нПБЧЕ, УФТБОЕ ЗТХВПЗП ЙДПМПРПЛМПОУФЧБ Й ТБЪЧТБФБ. дПЧЕТЙФШУС вПЗХ ЙМЙ ОЕФ, ЧТХЮЙЧ еНХ УЧПА УХДШВХ? ьФПФ ЧЩВПТ ВЩМ ДМС пТЖЩ ПЮЕОШ ФСЦЈМ, ПОБ РМБЛБМБ. ч ОЕК ЫМБ ВПТШВБ. оП, Ч ЛПОГЕ ЛПОГПЧ, РПУМЕ ДПМЗЙИ ЛПМЕВБОЙК Й УПНОЕОЙК ПОБ ЙЪВЙТБЕФ ВПМЕЕ МЈЗЛЙК РХФШ — ПУФБФШУС Ч нПБЧЕ. нЩ ОЙЮЕЗП ОЕ ЪОБЕН П ДБМШОЕКЫЕК УХДШВЕ ЬФПК ДЕЧХЫЛЙ. лБЛ ПОБ УМПЦЙМБУШ? лПЗДБ Й ЛБЛ ПОБ ХНЕТМБ? вЩМ МЙ Х ОЕЈ ОПЧЩК НХЦ Й ДЕФЙ? пОБ РТПУФП УИПДЙФ УП УФТБОЙГ ЙУФПТЙЙ Ч ВЕЪЩЪЧЕУФОПУФШ, ТБЪДЕМЙЧ УХДШВХ НЙММЙПОПЧ ВЕЪЩНСООЩИ МАДЕК, ЛБОХЧЫЙИ Ч МЕФХ ЧЕЛПЧ Й ПУФБЧЙЧЫЙИ РПУМЕ УЕВС ФПМШЛП РТБИ. еЈ ЦЕ ТПДОБС УЕУФТБ тХЖШ РПУФХРЙМБ ЙОБЮЕ. пВЕ ДЕЧХЫЛЙ ЧЩТПУМЙ Ч ПДОПН ДПНЕ, РПМХЮЙЧ УИПЦЕЕ ЧПУРЙФБОЙЕ. пВЕ ПОЙ ЦЙМЙ Й ЧПУРЙФЩЧБМЙУШ Ч ТБЪЧТБЭЈООПК УТЕДЕ СЪЩЮЕУЛПЗП ПВЭЕУФЧБ. пВЕ ВЩМЙ ЦЈОБНЙ ЙХДЕЕЧ. пВЕ ПДЙОБЛПЧП ПВЭБМЙУШ УП УЧПЕК ЗМХВПЛП ЧЕТХАЭЕК УЧЕЛТПЧША. пОЙ ПВЕ МАВЙМЙ Й ХЧБЦБМЙ ЕЈ. оП Ч ПФМЙЮЙЕ ПФ пТЖЩ, Х тХЖЙ ВЩМБ ЛТЕРЛБС ЧЕТБ, ДПЧЕТЙЕ Л вПЗХ, Й ПОБ УХНЕМБ УДЕМБФШ ТЕЫЙФЕМШОЩК ЧЩВПТ: ПФЛБЪБФШУС ПФ ЧУЕЗП РТЙЧЩЮОПЗП Й ЪОБЛПНПЗП Й РПКФЙ Ч ОЕЧЕДПНХА УФТБОХ, Л ОЕЧЕДПНПНХ ОБТПДХ. рТЕДУФБЧЙН УЕВЕ, ЮФП УЕЗПДОС ОБН РТЕДМБЗБАФ РЕТЕЕИБФШ Ч УПЧЕТЫЕООП ОБН ОЕЪОБЛПНХА УФТБОХ, ОБУЕМЕОЙЕ ЛПФПТПК ЗПЧПТЙФ ОБ ОЕРПОСФОПН СЪЩЛЕ. рТЙ ЬФПН НЩ ДПМЦОЩ ПУФБЧЙФШ УЧПК ДПН, ЪОБЛПНЩИ, ТПДУФЧЕООЙЛПЧ, ЙНХЭЕУФЧП, РТЙЮЈН ЧЪБНЕО ОЕ ПВЕЭБЕФУС ОЙЮЕЗП. оБН РТЕДМБЗБАФ РЕТЕЕИБФШ ФХДБ ДМС ФПЗП, ЮФПВЩ ХМХЮЫЙМБУШ ОБЫБ ДХИПЧОБС ЦЙЪОШ. лБЛ ВЩ ЧЩ ПФОЕУМЙУШ, ЮЙФБФЕМШ, Л РПДПВОПНХ РТЕДМПЦЕОЙА, РХУФШ ПОП ДБЦЕ ЙУИПДЙМП ВЩ ПФ УБНПЗП ВМЙЪЛПЗП ДМС ЧБУ ЮЕМПЧЕЛБ? йНЕЕН МЙ НЩ, МАДЙ XXI ЧЕЛБ, ЮЙФБАЭЙЕ вЙВМЙА, РПУЕЭБАЭЙЕ ГЕТЛПЧШ, ЪОБАЭЙЕ ВЙВМЕКУЛЙЕ ДПЛФТЙОЩ ФБЛПЕ ДПЧЕТЙЕ Л вПЗХ, ЛБЛПЕ ЙНЕМБ НПБЧЙФУЛБС ДЕЧХЫЛБ — РПКФЙ ЪБ вПЗПН, ЛХДБ ВЩ пО ОЕ РПЧЈМ? (нЖ. 8:19). ч вЙВМЙЙ НЩ ЕЭЈ ЮЙФБЕН П УИПЦЙИ УЙФХБГЙСИ, ЛПЗДБ ЧЕТХАЭЙН МАДСН зПУРПДШ РПЧЕМЕЧБМ ЧЩКФЙ ЙЪ ЗТЕИПЧОПЗП ПВЭЕУФЧБ, Ч ЛПФПТПН ПОЙ ЦЙМЙ, Й ЙДФЙ Ч ПВЕФПЧБООХА ЪЕНМА. фБЛ ВЩМП У бЧТББНПН, ЛПФПТПНХ ВЩМП РПЧЕМЕОП ЧЩКФЙ ЙЪ хТБ иБМДЕКУЛПЗП (вЩФ. 12 ЗМБЧБ), ЕЧТЕСН ЧЩКФЙ ЙЪ еЗЙРФБ (йУИПД 6 ЗМБЧБ). оП Ч ПФМЙЮЙЕ ПФ ОЙИ тХЖШ ВЩМБ Ч ВПМЕЕ УМПЦОПК УЙФХБГЙЙ. фБЛ, бЧТББН ЧЩИПДЙМ ОЕ ПДЙО, Б УП УЧПЕК УЕНШЈК Й УМХЗБНЙ, Л ФПНХ ЦЕ ПО ВЩМ НХЦЮЙОБ. еЧТЕКУЛЙК ОБТПД ЧППВЭЕ ЧЩИПДЙМ ЙЪ еЗЙРФБ ЮЙУМПН Ч ОЕУЛПМШЛП УПФЕО ФЩУСЮ ЮЕМПЧЕЛ У ПВПЪБНЙ. тХЖЙ ЦЕ РТЕДУФПСМП ЧЩКФЙ ПДОПК, МЙЫШ УП УЧПЕК РПЦЙМПК УЧЕЛТПЧША. чЩКФЙ Й ЙДФЙ НОПЗЙЕ ДЕУСФЛЙ ЛЙМПНЕФТПЧ РП ЧЕУШНБ ПРБУОПК ДПТПЗЕ, РП ЛПФПТПК У ПЗТПНОПК ПУФПТПЦОПУФША РЕТЕДЧЙЗБМЙУШ ПЗТПНОЩЕ ЛБТБЧБОЩ, ПИТБОСЕНЩЕ ЧПЙОБНЙ. йВП ЬФП ВЩМП ПЮЕОШ УФТБЫОПЕ Й ЦЕУФПЛПЕ ЧТЕНС, ЛПЗДБ ХВЙКУФЧП Й ЙЪОБУЙМПЧБОЙЕ ОЕ УЮЙФБМПУШ ЗТЕИПН. й ЧПФ НПМПДПК ДЕЧХЫЛЕ РТЕДУФПСМП ЙДФЙ РП ЬФПНХ УФТБЫОПНХ РХФЙ, ЗДЕ ЕЈ НПЗМЙ ХВЙФШ, ЙЪОБУЙМПЧБФШ, ЧЪСФШ Ч РМЕО Й ХЧЕЪФЙ Ч ДБМЈЛЙЕ УФТБОЩ. пДОБЛП, ПОБ ТЕЫЙМБУШ ОБ ЬФП, ЙВП ДПЧЕТСМБ вПЗХ. пОБ ОЕ ЦЕМБМБ ЦЙФШ УТЕДЙ РПТПЛБ Й РПЛМПОСФШУС ЙЪХЧЕТУЛЙН ВПЗБН УЧПЕК ЪЕНМЙ. пОБ ЧЙДЕМБ оПЕНЙОШ Й ЧЙДЕМБ, ЮФП ФБ УФБМБ ФБЛПК ВМБЗПДБТС УЧПЕК ЧЕТЕ Й УЧПЕНХ вПЗХ. тХЖШ ПЮЕОШ ИПФЕМБ РТЕПВТБЦЕОЙС Ч УЧПЕК ЦЙЪОЙ. пОБ ИПФЕМБ ЙЪНЕОЙФШ УЧПК ИБТБЛФЕТ, РПВЕДЙФШ ЗТЕИ.

уЕЗПДОС РЕТЕД РПДПВОЩН ЧЩВПТПН, РТЕД ЛПФПТЩН ПЛБЪБМЙУШ Ч УЧПЈ ЧТЕНС пТЖБ Й тХЖШ, УФПЙН Й НЩ, ЦЙФЕМЙ ФТЕФШЕЗП ФЩУСЮЕМЕФЙС. ч ТХУУЛЙИ ОБТПДОЩИ УЛБЪЛБИ НЩ ЮБУФП ЮЙФБЕН П ФПН, ЛБЛ ЧП ЧТЕНС ДПМЗЙИ УФТБОУФЧЙК ЙИ ЗЕТПЙ РТЙИПДЙМЙ Л ТБЪЧЙМЛЕ ДПТПЗ, Х ЛПФПТПК УФПСМ ДТЕЧОЙК ЛБНЕОШ. оБ ОЈН ВЩМЙ ЧЩУЕЮЕОЩ УМПЧБ, ЗПЧПТСЭЙЕ РХФОЙЛБН П ФПН, ЮФП ЙИ ЦДЈФ, ЕУМЙ ПОЙ ЧЩВЕТХФ ФХ ЙМЙ ЙОХА ДПТПЗХ. рТЕД РПИПЦЕК ТБЪЧЙМЛПК ПЛБЪЩЧБЕНУС Й НЩ Ч УЧПЕК ЦЙЪОЙ, ЛПЗДБ ОЕПВИПДЙНП УДЕМБФШ ЧЩВПТ НЕЦДХ вПЗПН Й ДШСЧПМПН, НЕЦДХ ДПВТПН Й ЪМПН, НЕЦДХ УМЕДПЧБОЙЕН ВЙВМЕКУЛЙН ЪБЛПОБН Й ЮЕМПЧЕЮЕУЛЙН РПУФБОПЧМЕОЙСН. й РТЙ ЬФПН, РПДПВОП ДТЕЧОЕНХ ЛБНОА, вЙВМЙС РПЧЕУФЧХЕФ ОБН П ОБЫЕК ХЮБУФЙ, ЕУМЙ НЩ ЙЪВЕТЈН ФПФ ЙМЙ ЙОПК РХФШ. пВТБЭБСУШ Л ОБН, иТЙУФПУ ЗПЧПТЙФ: “чП УЧЙДЕФЕМЙ РТЕД ЧБНЙ РТЙЪЩЧБА УЕЗПДОС ОЕВП Й ЪЕНМА: ЦЙЪОШ Й УНЕТФШ РТЕДМПЦЙМ С ФЕВЕ, ВМБЗПУМПЧЕОЙЕ Й РТПЛМСФЙЕ. йЪВЕТЙ ЦЙЪОШ, ДБВЩ ЦЙМ ФЩ Й РПФПНУФЧП ФЧПЕ” (чФПТ. 30:19). юФП ЙЪВЕТЈН УЕЗПДОС НЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ? рТБЧП ЧЩВПТБ ПУФБЈФУС ЪБ ОБНЙ. нЩ УЕЗПДОС ФБЛ ЦЕ, ЛБЛ ЗЕТПЙ вЙВМЙЙ УФПЙН РЕТЕД ДЙМЕННПК — ВЩФШ У вПЗПН, ДПЧЕТСУШ еНХ, ЙМЙ ОЕФ. ч ПФМЙЮЙЕ ПФ ВЙВМЕКУЛЙИ ЗЕТПЕЧ ОБН ОЕ ОХЦОП, ЮФПВЩ ВЩФШ ЧЕТОЩНЙ вПЗХ, ПУФБЧМСФШ УЧПА УФТБОХ Й ЗПТПД, ОБРТБЧМССУШ Ч ОЕЧЕДПНХА ЪЕНМА. оБН ОЕ ОХЦОП ПУФБЧМСФШ ВМЙЪЛЙИ Й ДТХЪЕК, ЦЕТФЧПЧБФШ ЙНХЭЕУФЧПН, ПДОБЛП НЩ ФБЛЦЕ ДПМЦОЩ УПЧЕТЫЙФШ ЙУИПД. оП ЙУИПД ДХИПЧОЩК. ч УЧПЈ ЧТЕНС иТЙУФПУ НПМЙМУС вПЗХ, ЗПЧПТС П УЧПЙИ РПУМЕДПЧБФЕМСИ: “оЕ НПМА фЕВС, ЮФПВЩ фЩ ЧЪСМ ЙИ ПФ НЙТБ, ОП ЮФПВЩ фЩ УПИТБОЙМ ЙИ ПФ ЪМБ” (йО. 17:15). цЙЧС УТЕДЙ ЗТЕИПЧОПЗП НЙТБ, ЗДЕ ГБТУФЧХАФ ЪБЛПОЩ ОБЦЙЧЩ Й РПТПЛБ, НЩ ОЕ ДПМЦОЩ ЦЙФШ РП ЬФЙН ЪБЛПОБН. нЩ ОЕ ДПМЦОЩ ХЮБУФЧПЧБФШ Ч ЗТЕИПЧОЩИ ДЕМБИ ЬФПЗП НЙТБ. еЗП ЖЙМПУПЖЙЙ (УЕЛХМСТЙЪН, ЬЪПФЕТЙЛБ, МЦЕИТЙУФЙБОУФЧП, ФЕПУПЖЙС), ЕЗП ПВЩЮБЙ (ЗТБЦДБОУЛЙК ВТБЛ, УЧПВПДОЩК УЕЛУ), ЕЗП НЕФПДЩ (ЛМЕЧЕФБ, РТЕДБФЕМШУФЧП), ЕЗП ГЕМЙ (ЛБТШЕТЙЪН, ДЕОШЗЙ, ЦЕОЭЙОЩ) ОЕ ДПМЦОЩ ЧМБУФЧПЧБФШ ОБД ОБНЙ. оБН ОЕПВИПДЙНП ЧЩКФЙ ЙЪ ЧУЕЗП ЬФПЗП ЗТЕИПЧОПЗП, ЮФП ПЛТХЦБЕФ ОБУ. й УДЕМБФШ ЬФП, ЛБЛ НЩ ЧЙДЙН РП МЙЮОПНХ ПРЩФХ, ВЩЧБЕФ РПТПК ОЕ НЕОЕЕ УМПЦОП, ЮЕН ЛПЗДБ-ФП ЗЕТПСН вЙВМЙЙ. оП РПДПВОП ФПНХ, ЛБЛ ФПЗДБ ЧЩИПД ПЪОБЮБМ ЦЙЪОШ, Б ПУФБФШУС ОБ НЕУФЕ — УНЕТФШ, ФБЛ Й УЕЗПДОС ЧЩИПД ЙЪ ДХИПЧОПЗП чБЧЙМПОБ (ЬФПФ ВЙВМЕКУЛЙК УЙНЧПМ ПЪОБЮБЕФ ВПЗППФУФХРОЙЮЕУЛЙЕ УЙМЩ, ПВЯЕДЙОСАЭЙЕУС Ч ЛБОХО чФПТПЗП РТЙЫЕУФЧЙС иТЙУФБ) — ПЪОБЮБЕФ ЦЙЪОШ Й РТБЧП ОБ УРБУЕОЙЕ, Б РТЕВЩЧБОЙЕ Ч ОЈН — УНЕТФШ, Й УНЕТФШ ЧЕЮОХА, ВЕЪ ОБДЕЦДЩ ОБ УРБУЕОЙЕ.

пВТБЭБСУШ Л оПЕНЙОЙ, тХЖШ УЛБЪБМБ: “…ОЕ РТЙОХЦДБК НЕОС ПУФБЧЙФШ ФЕВС Й ЧПЪЧТБФЙФШУС ПФ ФЕВС; ОП ЛХДБ ФЩ РПКДЕЫШ, ФХДБ Й С РПКДХ, Й ЗДЕ ФЩ ЦЙФШ ВХДЕЫШ, ФБН Й С ВХДХ ЦЙФШ; ОБТПД ФЧПК ВХДЕФ НПЙН ОБТПДПН, Й ФЧПК вПЗ — НПЙН вПЗПН” (тХЖШ 1:16). тХЖШ ПУФБЧМСЕФ РТПЛМСФЩЕ УПЛТПЧЙЭБ ЪЕНМЙ нПБЧ, ЛПФПТЩЕ ФБЛ ГЕОЙМЙ ЕЗП ЦЙФЕМЙ Й Л ЛПФПТЩН ФБЛ УФТЕНЙМЙУШ НОПЗЙЕ ЙЪТБЙМШФСОЕ — ЧУРПНОЙН, ОБРТЙНЕТ, ПФУФХРОЙЮЕУФЧП ЙХДЕЕЧ РТЙ чББМ-жЕЗПТЕ (юЙУМ. 25 ЗМБЧБ). тХЖШ ЙЪВЙТБЕФ ЕЧБОЗЕМЙЕ, ЧЕЮОЩЕ ГЕООПУФЙ, ЧЕЮОЩЕ УПЛТПЧЙЭБ, ЛПФПТЩЕ ДБАФ ЮЕМПЧЕЛХ УЮБУФШЕ, НЙТ, РПЛПК, ТБДПУФШ. й ЗМБЧОЩН УТЕДЙ ЬФЙИ УПЛТПЧЙЭ СЧМСЕФУС ЧЕТБ. (рПДТПВОЕЕ П ЧЕМЙЛЙИ УПЛТПЧЙЭБИ, ЛПФПТЩЕ УЕЗПДОС зПУРПДШ РТЕДМБЗБЕФ ЮЕМПЧЕЛХ УН. ЗМБЧХ “чЕЮОПЕ УПЛТПЧЙЭЕ” ДБООПК ЛОЙЗЙ).

ч УЧПЕК ЦЙЪОЙ НЩ ПЮЕОШ ЮБУФП ЪБДБЕН ЧПРТПУЩ. пУПВЕООП ЮБУФП НЩ ЙИ ЪБДБЕН, ЛПЗДБ ОБН РМПИП. й, РПЦБМХК, ОБЙВПМЕЕ ТБУРТПУФТБОЕООЩН Й ВПМЕЪОЕООЩН СЧМСЕФУС ЧПРТПУ: РПЮЕНХ Й ЪБЮЕН вПЗ ДПРХУФЙМ ЬФП Ч НПЕК ЦЙЪОЙ? ч УМЕДХАЭЕК ЗМБЧЕ У РПНПЭША ЗЕТПЙОШ ЛОЙЗЙ тХЖШ НЩ ОБКДЕН ПФЧЕФ ОБ ЬФПФ ЧПРТПУ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йЪЧЕЮОЩК ЧПРТПУ

пДЙОПЛЙЕ РХФОЙГЩ ДПМЗП ВТЕМЙ РП ПРБУОЩН ДПТПЗБН рБМЕУФЙОЩ. оП ЧПФ, ОБЛПОЕГ, РПЛБЪБМБУШ ТПДОБС ЪЕНМС — йХДЕС. лБЛ РП-ТБЪОПНХ ЬФЙ ДЧЕ ЦЕОЭЙОЩ ЧЗМСДЩЧБМЙУШ Ч ОЕЈ! пДОБ, оПЕНЙОШ, ОЕЧПМШОП ЧУРПНЙОБМБ УПВЩФЙС НОПЗПМЕФОЕК ДБЧОПУФЙ. лПЗДБ ПОБ, ЕЭЈ НПМПДБС, РПМОБС УЙМ, У НХЦЕН, ДЧХНС УЩОПЧШСНЙ Й ЙНХЭЕУФЧПН РПЛЙДБМБ ЬФПФ ЛТБК, ОБРТБЧМССУШ Ч нПБЧ. нЙОХМЙ ЗПДЩ. й ФЕРЕТШ ПОБ, ХЦЕ РПЦЙМБС ЦЕОЭЙОБ, РПИПТПОЙЧЫБС НХЦБ Й УЩОПЧЕК, ВЕЪ ЧУСЛЙИ УТЕДУФЧ Л УХЭЕУФЧПЧБОЙА ЧПЪЧТБЭБЕФУС ОБ ТПДЙОХ. чФПТБС, тХЖШ, У ОЕФЕТРЕМЙЧЩН ПЦЙДБОЙЕН Й ЙОФЕТЕУПН ЧЗМСДЩЧБМБУШ Ч ЬФЙ НЕУФБ. нЕУФБ, Ч ЛПФПТЩИ ПОБ ОЙЛПЗДБ ОЕ ВЩМБ, ЗДЕ ЦЙМ ЙОПК ОБТПД, ОП ЗДЕ ГБТЙМ зПУРПДШ, Л лПФПТПНХ ПОБ УФТЕНЙМБУШ ЧУЕК ДХЫПК. чПФ, ОБЛПОЕГ, ПОЙ ЧПЫМЙ Й Ч ТПДОПК ЗПТПД оПЕНЙОЙ — чЙЖМЕЕН. “й ЫМЙ ПВЕ ПОЙ, ДПЛПМЕ ОЕ РТЙЫМЙ Ч чЙЖМЕЕН. лПЗДБ РТЙЫМЙ ПОЙ Ч чЙЖМЕЕН, ЧЕУШ ЗПТПД РТЙЫЕМ Ч ДЧЙЦЕОЙЕ ПФ ОЙИ, Й ЗПЧПТЙМЙ: ЬФП оПЕНЙОШ?” (тХЖШ 1:19). чУФТЕЮБ У ЦЙФЕМСНЙ ЬФПЗП ЗПТПДБ ВЩМБ ДМС ОЕЈ ПУПВЕООП ФСЦЛБ. йВП ПОЙ ПЦЙЧЙМЙ Ч ЕЈ РБНСФЙ ФЕ ЧТЕНЕОБ, ЛПЗДБ ПОБ ВЩМБ НПМПДБ Й УЮБУФМЙЧБ. фЕРЕТШ ЦЕ РП-ЮЕМПЧЕЮЕУЛЙ ДМС ОЕЈ ЧУЈ ВЩМП ЛПОЮЕОП. й ЪДЕУШ ЧЕУШНБ ОБЪЙДБФЕМШОП ПФОПЫЕОЙЕ оПЕНЙОЙ Л УЧПЕНХ УПУФПСОЙА. дБ, ЬФПК ЦЕОЭЙОЕ ВЩМП ВЕЪХУМПЧОП ФСЦЕМП, Й ДБЦЕ ЕЈ ЙНС (оПЕНЙОШ — Ч РЕТ. У ЕЧТЕКУЛПЗП РТЙСФОБС) ЧЩЪЩЧБМП ФЕРЕТШ Х ОЕЈ ВПМШ. пОБ ОЕ РПОЙНБМБ, ЪБ ЮФП зПУРПДШ РПУМБМ ЕК ЬФЙ ВЕДЩ Й ОЕУЮБУФШС, ЧЕДШ ПОБ ВЩМБ ЧЕТОБ еНХ. пДОБЛП, ОЕУНПФТС ОБ ЬФП Ч ЕЈ УМПЧБИ ОЕФ ТПРПФБ Й ЗОЕЧБ. рПДПВОП оПЕНЙОЙ, НОПЗЙЕ ДТХЗЙЕ ЗЕТПЙ вЙВМЙЙ ФБЛЦЕ ЮБУФП ОЕ РПОЙНБМЙ, РПЮЕНХ У ОЙНЙ, — МАДШНЙ, ЛПФПТЩЕ ЦЙЧХФ РП вПЦШЙН ЪБЛПОБН, — РТПЙУИПДСФ ВЕДЩ, Б Х ПФЯСЧМЕООЩИ ЗТЕЫОЙЛПЧ ЦЙЪОШ РПТПК УЛМБДЩЧБЕФУС ЧЕУШНБ ИПТПЫП. зДЕ ЦЕ УРТБЧЕДМЙЧПУФШ? — ЧПРТПЫБМЙ РБФТЙБТИЙ Й РТПТПЛЙ. “дПЛПМЕ, зПУРПДЙ, С ВХДХ ЧЪЩЧБФШ, Й фЩ ОЕ УМЩЫЙЫШ, ВХДХ ЧПРЙСФШ Л фЕВЕ П ОБУЙМЙЙ, Й фЩ ОЕ УРБУБЕЫШ? дМС ЮЕЗП ДБЕЫШ НОЕ ЧЙДЕФШ ЪМПДЕКУФЧП Й УНПФТЕФШ ОБ ВЕДУФЧЙС? зТБВЙФЕМШУФЧП Й ОБУЙМЙЕ РТЕДП НОПА, Й ЧПУУФБЕФ ЧТБЦДБ Й РПДОЙНБЕФУС ТБЪДПТ. пФ ЬФПЗП ЪБЛПО РПФЕТСМ УЙМХ, Й УХДБ РТБЧЙМШОПЗП ОЕФ: ФБЛ ЛБЛ ОЕЮЕУФЙЧЩК ПДПМЕЧБЕФ РТБЧЕДОПЗП, ФП Й УХД РТПЙУИПДЙФ РТЕЧТБФОЩК” (бЧЧ. 1:2—4); “рТБЧЕДЕО ВХДЕЫШ фЩ, зПУРПДЙ, ЕУМЙ С УФБОХ УХДЙФШУС У фПВПА; Й ПДОБЛП ЦЕ ВХДХ ЗПЧПТЙФШ У фПВПА П РТБЧПУХДЙЙ: РПЮЕНХ РХФШ ОЕЮЕУФЙЧЩИ ВМБЗПХУРЕЫЕО, Й ЧУЕ ЧЕТПМПНОЩЕ ВМБЗПДЕОУФЧХАФ? фЩ ОБУБДЙМ ЙИ, Й ПОЙ ХЛПТЕОЙМЙУШ, ЧЩТПУМЙ Й РТЙОПУСФ РМПД. ч ХУФБИ ЙИ фЩ ВМЙЪПЛ, ОП ДБМЕЛ ПФ УЕТДГБ ЙИ. б НЕОС, зПУРПДЙ, фЩ ЪОБЕЫШ, ЧЙДЙЫШ НЕОС Й ЙУРЩФЩЧБЕЫШ УЕТДГЕ НПЕ, ЛБЛПЧП ПОП Л фЕВЕ. пФДЕМЙ ЙИ, ЛБЛ ПЧЕГ ОБ ЪБЛМБОЙЕ, Й РТЙЗПФПЧШ ЙИ ОБ ДЕОШ ХВЙЕОЙС. дПМЗП МЙ ВХДЕФ УЕФПЧБФШ ЪЕНМС, Й ФТБЧБ ОБ ЧУЕИ РПМСИ — УПИОХФШ? УЛПФ Й РФЙГЩ ЗЙВОХФ ЪБ ОЕЮЕУФЙЕ ЦЙФЕМЕК ЕЕ, ЙВП ПОЙ ЗПЧПТСФ: „пО ОЕ ХЧЙДЙФ, ЮФП У ОБНЙ ВХДЕФ“” (йЕТ. 12:1—4). ьФПФ ЧПРТПУ: “ДПЛПМЕ, зПУРПДЙ?!” РТПИПДЙФ ЮЕТЕЪ ЧУА ЙУФПТЙА ЪЕНМЙ. уЕЗПДОС РТБЛФЙЮЕУЛЙ ЧУЕ МАДЙ ФБЛ ЦЕ ЧПРТПЫБАФ Й ЗПЧПТСФ: ЕУМЙ ЕУФШ ДПВТЩК вПЗ, РПЮЕНХ Ч НЙТЕ УХЭЕУФЧХЕФ УФПМШЛП ЪМБ? рПЮЕНХ ЗЙВОХФ Ч юЕЮОЕ ДЕФЙ? рПЮЕНХ РПЗЙВМЙ ФЩУСЮЙ МАДЕК 11 УЕОФСВТС РТЙ БФБЛЕ ФЕТТПТЙУФПЧ? рПЮЕНХ ВЩМБ ЪЧЕТУЛЙ ЙЪОБУЙМПЧБОБ Й ХВЙФБ НПМПДБС ДЕЧХЫЛБ? рПЮЕНХ НБМЕОШЛЙК ТЕВЈОПЛ ХНЕТ ПФ ТБЛБ? рПЮЕНХ? рПЮЕНХ? рПЮЕНХ?.. оБ НОПЗЙЕ ЙЪ ЬФЙИ ЧПРТПУПЧ НЩ ОЕ НПЦЕН ОБКФЙ ПФЧЕФБ. йИ НЩ РПМХЮЙН ФПМШЛП Ч ЧЕЮОПУФЙ. оБН ФТХДОП ВЩЧБЕФ РПОСФШ, РПЮЕНХ Ч ОБЫЕК УПВУФЧЕООПК ЦЙЪОЙ РТПЙУИПДСФ РПТПК ЗПТШЛЙЕ УПВЩФЙС, ВЕЪ ЛБЛПК ВЩ ФП ОЙ ВЩМП ЧЙДЙНПК РТЙЮЙОЩ. оП ТЕБЛГЙС ОБ ЬФЙ УПВЩФЙС Х МАДЕК ТБЪОБС. дБ, оПЕНЙОШ Й ДТХЗЙЕ ЗЕТПЙ вЙВМЙЙ ОЕ РПОЙНБМЙ, РПЮЕНХ У ОЙНЙ ЬФП РТПЙЪПЫМП. йН ВЩМП ФСЦЕМП Й ДХИПЧОП, Й ЖЙЪЙЮЕУЛЙ. пОЙ ОЕ ЧЙДЕМЙ РП-ЮЕМПЧЕЮЕУЛЙ ЧЩИПДБ ЙЪ УМПЦЙЧЫЙИУС ПВУФПСФЕМШУФЧ. оП ПОЙ РТПДПМЦБМЙ ДПЧЕТСФШ УЧПЕНХ вПЗХ. ч УМПЧБИ ЦЕОЩ еМЙНЕМЕИБ ОЕФ ТПРПФБ РТПФЙЧ зПУРПДБ. ъДЕУШ ХНЕУФОП ЧУРПНОЙФШ РТЙНЕТ ДТХЗПК ВЙВМЕКУЛПК ЗЕТПЙОЙ — ЦЕОЩ йПЧБ, Ч ЦЙЪОЙ ЛПФПТПК РТПЙЪПЫМЙ УПВЩФЙС БОБМПЗЙЮОЩЕ ФЕН, ЮФП УМХЮЙМЙУШ У оПЕНЙОША. пОБ ФБЛЦЕ МЙЫЙМБУШ ДЕФЕК Й ЙНХЭЕУФЧБ. й Ч ПФЧЕФ ОБ ЬФЙ ОЕУЮБУФШС, ПОБ УЛБЪБМБ, ПВТБЭБСУШ Л йПЧХ: “ФЩ ЧУЕ ЕЭЕ ФЧЕТД Ч ОЕРПТПЮОПУФЙ ФЧПЕК! РПИХМЙ вПЗБ Й ХНТЙ” (йПЧ. 2:9). дЧЕ УИПЦЙЕ УЙФХБГЙЙ — Й ЛБЛЙЕ ТБЪОЩЕ ТЕБЛГЙЙ! пВЕЙН ЬФЙН ЦЕОЭЙОБН ФТХДОП, ФСЦЕМП. оП ПДОБ РТПЛМЙОБЕФ вПЗБ Й РТЙЪЩЧБЕФ ЬФП УДЕМБФШ УЧПЕЗП НХЦБ, Б ДТХЗБС РТПДПМЦБЕФ ВЕЪТПРПФОП УП УМЕЪБНЙ ОБ ЗМБЪБИ ОЕУФЙ УЧПК ЛТЕУФ. б ЛБЛ Ч ЗПДЙОЩ ОЕУЮБУФЙК ТЕБЗЙТХЕН НЩ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ? рПДПВОП ЦЕОЕ йПЧБ ЙМЙ ЦЕОЕ еМЙНЕМЕИБ? оЕ ЪЧХЮЙФ МЙ РПТПК Ч ОБЫЙИ УМПЧБИ Й ДЕКУФЧЙСИ ТПРПФ РТПФЙЧ вПЗБ? хНЕЕН МЙ НЩ РТЙОЙНБФШ, ЛБЛ оПЕНЙОШ Й йПЧ, ОЕ ФПМШЛП ДПВТПЕ ПФ вПЗБ? оЕ РПДЛБЫЙЧБАФ МЙ ОБУ ВЕДЩ? хНЕЕН МЙ НЩ, ЪБВЩЧБС ЪБДОЕЕ, РТПУФЙТБФШУС ЧРЕТЈД? ъБНЕФЙН, зПУРПДШ ОЙЗДЕ Ч вЙВМЙЙ ОЕ ПУХЦДБЕФ ФБЛЙИ МАДЕК, ЛБЛ бЧЧБЛХН, йЕТЕНЙС, ЛПФПТЩЕ ЪБДБАФ еНХ ЧПРТПУЩ, УРТБЫЙЧБС: РПЮЕНХ РТПЙУИПДЙФ ЙМЙ РТПЙЪПЫМП ФП ЙМЙ ЙОПЕ УПВЩФЙЕ? вПМЕЕ ФПЗП, НЩ ЧЙДЙН, ЮФП иТЙУФПУ ПВЯСУОСЕФ ЙН РТЙЮЙОЩ ЬФПЗП ЙМЙ ДБЈФ ХФЕЫЕОЙЕ. фБЛ Й Х ОБУ, ЛПЗДБ РТПЙУИПДЙФ ЮФП-ФП ЗПТШЛПЕ, НЩ НПЦЕН ОЕ ВПСФШУС РПДЕМЙФШУС УЧПЕК РЕЮБМША У вПЗПН. ъБДБФШ еНХ ЧПРТПУЩ, ЛПФПТЩЕ ЧПМОХАФ Й ВЕУРПЛПСФ ОБУ. вПЗ ИПЮЕФ, ЮФПВЩ НЩ ЙЪМЙМЙ ЧУЈ, ЮФП Х ОБУ ОБ УЕТДГЕ. оЕДБТПН Ч нЖ. 11:28 ЗПЧПТЙФУС: “рТЙДЙФЕ ЛП нОЕ ЧУЕ ФТХЦДБАЭЙЕУС Й ПВТЕНЕОЕООЩЕ, Й с ХУРПЛПА ЧБУ”. нЩ ФБЛЦЕ ДПМЦОЩ РПНОЙФШ, ЮФП “…чБУ РПУФЙЗМП ЙУЛХЫЕОЙЕ ОЕ ЙОПЕ, ЛБЛ ЮЕМПЧЕЮЕУЛПЕ; Й ЧЕТЕО вПЗ, лПФПТЩК ОЕ РПРХУФЙФ ЧБН ВЩФШ ЙУЛХЫБЕНЩНЙ УЧЕТИ УЙМ, ОП РТЙ ЙУЛХЫЕОЙЙ ДБУФ Й ПВМЕЗЮЕОЙЕ, ФБЛ ЮФПВЩ ЧЩ НПЗМЙ РЕТЕОЕУФЙ” (1лПТ. 10:13). й ЬФП ФПЦЕ СЧМСЕФУС ДМС ОБУ ИПТПЫЙН ХФЕЫЕОЙЕН Ч ВЕДБИ. вЙВМЙС ХЮЙФ ОБУ, ЮФП ОЙ ПДЙО ЧПМПУ ОЕ ХРБДЈФ У ЗПМПЧЩ ЮЕМПЧЕЛБ ВЕЪ ЧЕДПНБ вПЗБ: “Х ЧБУ ЦЕ Й ЧПМПУЩ ОБ ЗПМПЧЕ ЧУЕ УПЮФЕОЩ” (нЖ. 10:30). й ЕУМЙ фЧПТЕГ ДПРХУЛБЕФ Ч ОБЫЕК ЦЙЪОЙ ЛБЛПЕ-МЙВП ЙУРЩФБОЙЕ, ФП ФПМШЛП ДМС ОБЫЕЗП ЦЕ ВМБЗБ. “рТЙФПН ЪОБЕН, ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ” (тЙН. 8:28). оПЕНЙОЙ ВЩМП ПЮЕОШ ФСЦЕМП, ОП ПОБ ЧЧЕТЙМБ УЕВС Ч ТХЛЙ зПУРПДБ Й пО УПЧЕТЫЙМ ЮХДП Ч ЕЈ ЦЙЪОЙ. “лБЛБС УЮБУФМЙЧБС УМХЮБКОПУФШ! лБЛ ЬФП НПЗМП РТПЙЪПКФЙ? лБЛ НОЕ РПЧЕЪМП! чЕДШ ЬФПЗП ЦЕ ОЕ ДПМЦОП ВЩМП УМХЮЙФШУС!” — РПДПВОЩЕ ЧПУЛМЙГБОЙС НЩ ЮБУФП НПЦЕН УМЩЫБФШ ПФ ДТХЗЙИ Й ЗПЧПТЙФШ ЙИ УБНЙ. уМХЮБК — ЮФП ЬФП ФБЛПЕ? йНЕЕФ МЙ ЧППВЭЕ ЬФП УМПЧП РТБЧП ОБ ЦЙЪОШ? лБЛ НПЦОП ТБЪПВТБФШУС Ч ФЕИ УМХЮБКОПУФСИ, ЛПФПТЩЕ, ЛБЛ НЩ УЮЙФБЕН, РТПЙУИПДСФ Ч ОБЫЕК ЦЙЪОЙ? йУУМЕДПЧБОЙЕ ЬФПК ЙОФЕТЕУОПК РТПВМЕНЩ УФБОЕФ РТЕДНЕФПН ТБУУНПФТЕОЙС ОБЫЕК УМЕДХАЭЕК ЗМБЧЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


оЕ ТЧХЭЙЕУС ГЕРЙ УМХЮБКОПУФЕК

юБУФП НОПЗЙЕ МАДЙ, ЗПЧПТС П ДТЕЧОЕК ЙУФПТЙЙ ХФЧЕТЦДБАФ, ЮФП ФПЗДБ ВЩМП ПЮЕОШ ЦЕУФПЛПЕ ЧТЕНС, ЦЕУФПЛЙЕ ОТБЧЩ, РПРЙТБАЭЙЕ Й УЧПДСЭЙЕ ОБ ОЕФ ЧУЕ РТБЧБ Й УЧПВПДЩ ЮЕМПЧЕЛБ. й ЮФП ФПМШЛП Ч XX ЧЕЛЕ РТЙЫМБ ДЕНПЛТБФЙС, ПВЕУРЕЮЙЧЫБС МАДСН ТБЪМЙЮОЩЕ УЧПВПДЩ Й РТБЧБ. пДОБЛП, ЕУМЙ НЩ ВЕУРТЙУФТБУФОП РПУНПФТЙН Й УТБЧОЙН УПВЩФЙС ЧТЕНЈО тХЖЙ У ОБЫЙН ЧТЕНЕОЕН, ФП ХЧЙДЙН, ЮФП ЕЭЈ ПЮЕОШ ВПМШЫПК ЧПРТПУ: ЛПЗДБ ТЕБМШОЩИ, РПДЮЕТЛОЈН — ЙНЕООП ТЕБМШОЩИ, РТБЧ Й УЧПВПД ВЩМП ДМС ЮЕМПЧЕЛБ ВПМШЫЕ — ФПЗДБ ЙМЙ УЕКЮБУ? й ОЕВПМШЫБС ДЕФБМШ, ХРПНЙОБЕНБС Ч ЛОЙЗЕ тХЖЙ, РПДФЧЕТЦДБЕФ ЬФП. лБЛ НЩ РПНОЙН, оПЕНЙОШ УП УЧПЕК ОЕЧЕУФЛПК РТЙЫМБ Ч чЙЖМЕЕН, ОЕ ЙНЕС ОЙЮЕЗП; ЙН РТПУФП ОЕ ОБ ЮФП ВЩМП ЦЙФШ. й ФПЗДБ “УЛБЪБМБ тХЖШ нПБЧЙФСОЛБ оПЕНЙОЙ: РПКДХ С ОБ РПМЕ Й ВХДХ РПДВЙТБФШ ЛПМПУШС РП УМЕДБН ФПЗП, Х ЛПЗП ОБКДХ ВМБЗПЧПМЕОЙЕ. пОБ УЛБЪБМБ ЕК: РПКДЙ, ДПЮШ НПС” (тХЖШ 2:2). дПМЗПЕ ЧТЕНС ЬФП ХРПНЙОБОЙЕ ЧЩЪЩЧБМП ЛТЙФЙЛХ Х УЛЕРФЙЛПЧ. пОЙ ХФЧЕТЦДБМЙ, ЮФП РПДПВОЩК ПВЩЮБК РТПУФП ОЕ НПЗ УХЭЕУФЧПЧБФШ Ч ФП ЧТЕНС. йВП ДБЦЕ Ч ОБЫЕ, ЛБЛ ПОЙ ЗПЧПТЙМЙ, ДЕНПЛТБФЙЮЕУЛПЕ ЧТЕНС Й ФП ФТХДОП РТЕДУФБЧЙФШ УЕВЕ, ЮФПВЩ ЛФП-ФП ЙЪ ИПЪСЕЧ РПЪЧПМЙМ РПУФПТПООЙН МАДСН УПВЙТБФШ ЮФП-МЙВП УП УЧПЕЗП РПМС. дТХЗЙЕ ЗПЧПТЙМЙ, ЮФП ЬФП ВЩМП МЙЫШ ЙУЛМАЮЕОЙЕ, ЛПФПТПЕ РТПСЧЙМ чППЪ — ИПЪСЙО РПМС РП ПФОПЫЕОЙА Л тХЖЙ. оП ЫМП ЧТЕНС, Й ДБЦЕ УПЧЕФУЛЙЕ ХЮЈОЩЕ ВЩМЙ ЧЩОХЦДЕОЩ РТЙЪОБФШ ЙУФЙООПУФШ ЬФПЗП РПМПЦЕОЙС, ХРПНЙОБЕНПЗП Ч вЙВМЙЙ. йОФЕТЕУОХА ЬФОПЗТБЖЙЮЕУЛХА РБТБММЕМШ Л ЛБТФЙОЕ, ОБТЙУПЧБООПК Ч ЛОЙЗЕ тХЖЙ, УППВЭБЕФ цПУУЕО, ЙУУМЕДПЧБЧЫЙК Ч ЛПОГЕ XIX Й Ч ОБЮБМЕ XX ЧЕЛБ ПВЩЮБЙ БТБВПЧ йПТДБОЙЙ ОБ ЪЕНМЕ дТЕЧОЕЗП нПБЧБ. пО РЙЫЕФ УМЕДХАЭЕЕ: “лОЙЗБ тХЖЙ РПЪЧПМСЕФ РПМБЗБФШ, ЮФП УПВЙТБОЙЕ ЛПМПУШЕЧ Й ПРБЧЫЙИ ЪЈТЕО ВЩМП ПВЩЮОЩН Ч рБМЕУФЙОЕ. оЕ ЪОБА, ВЩМП МЙ ЬФП ЗДЕ-МЙВП Ч ВПМШЫЕН РПЮЈФЕ, ЮЕН Ч ОБЫЕК УФТБОЕ нПБЧ; ЧПФ ЖБЛФЩ. нПЦОП РПЮФЙ У ХЧЕТЕООПУФША ХФЧЕТЦДБФШ, ЮФП ЧУЕ sararat СЧМСАФУС РПДВЙТБФЕМСНЙ (laqqatin), ФБЛ ЦЕ ЛБЛ Й ЧУЕ РТПЮЙЕ БТБВЩ ЙЪ Fugura Й Atawneh. бТБВУЛЙК ФЕТНЙО ФПФ ЦЕ, ЮФП Й БТБВУЛПЕ УМПЧП (lqt). л ЬФЙН НЕУФОЩН ОПНБДБН РТЙУПЕДЙОСАФУС ФПМРЩ ЖЕММБИПЧ — НХЦЮЙО Й ЦЕОЭЙО, ЛПФПТЩЕ У ОБУФХРМЕОЙЕН ЦБФЧЩ РПСЧМСАФУС ЛПНРБЛФОЩНЙ ЗТХРРБНЙ, ПОЙ ДЕТЦБФУС РПЪБДЙ ЦОЕГПЧ Й ЛБЦДЩК ХРБЧЫЙК ОБ ЪЕНМА ЛПМПУ ФПФЮБУ ЦЕ РПДВЙТБЕФУС. пОЙ ОБУФПМШЛП РТЙВМЙЦБАФУС Л ЦОЕГБН, ЮФП ЙОПЗДБ ЛБЦЕФУС, ВХДФП ПОЙ УБНЙ ЦОХФ. юФПВЩ УДЕТЦЙЧБФШ ЙИ БМЮОХА ЦБДОПУФШ, УРЕГЙБМШОП ДМС ЬФПЗП ОБЪОБЮЕООПЕ МЙГП, УОБВЦЈООПЕ ВЙЮПН, ЮБУФП ЧЩОХЦДЕОП РПЪЧПМСФШ ЙН РТПДЧЙЗБФШУС ЧРЕТЈД МЙЫШ РПУФЕРЕООП. лПЗДБ РПМЕ ВЩЧБЕФ УМЙЫЛПН ПВЫЙТОЩН, ЪБВПФХ ОБДЪЙТБФШ ЪБ laqqatin ЛПФПТЩЕ ВЩУФТП РЕТЕДЧЙЗБАФУС У ПДОПЗП ЛТБС ХЮБУФЛБ ОБ ДТХЗПК, ВЕТЈФ ОБ УЕВС УРЕГЙБМШОЩК ЧУБДОЙЛ” [1]. “пОБ РПЫМБ, Й РТЙЫМБ, Й РПДВЙТБМБ Ч РПМЕ ЛПМПУШС РПЪБДЙ ЦОЕГПЧ. й УМХЮЙМПУШ, ЮФП ФБ ЮБУФШ РПМС РТЙОБДМЕЦБМБ чППЪХ, ЛПФПТЩК ЙЪ РМЕНЕОЙ еМЙНЕМЕИПЧБ” (тХЖШ 2:3). “х оПЕНЙОЙ ВЩМ ТПДУФЧЕООЙЛ РП НХЦХ ЕЕ, ЮЕМПЧЕЛ ЧЕУШНБ ЪОБФОЩК, ЙЪ РМЕНЕОЙ еМЙНЕМЕИПЧБ, ЙНС ЕНХ чППЪ” (тХЖШ 2:1). ч ЬФЙИ ДЧХИ УФЙИБИ ПУПВЕООП ЧБЦОБ ОБ РЕТЧЩК ЧЪЗМСД ОЙЮЕН ОЕ РТЙНЕЮБФЕМШОБС ЖТБЪБ “Й УМХЮЙМПУШ”. вЩЧБАФ МЙ Ч ЦЙЪОЙ ЮЕМПЧЕЛБ УМХЮБКОПУФЙ ЙМЙ ОЕФ? уЛЕРФЙЛЙ Й ЬЧПМАГЙПОЙУФЩ ЧУЕЗДБ ХФЧЕТЦДБМЙ Й ХФЧЕТЦДБАФ, ЮФП ЧУС ЦЙЪОШ У УБНПЗП ЕЈ РПСЧМЕОЙС РТЕДУФБЧМСЕФ УПВПК УМХЮБКОПУФШ. уМХЮБКОП РТПЙЪПЫЈМ ЧЪТЩЧ, РПЧМЕЛЫЙК ЪБ УПВПК РЕТЕХУФТПКУФЧП ЧУЕМЕООПК (ФЕПТЙС пРБТЙОБ б. о., 1927 ЗПД); УМХЮБКОП Ч “РЕТЧЙЮОПН ВХМШПОЕ” УПЕДЙОЙМЙУШ ПТЗБОЙЮЕУЛЙЕ ЧЕЭЕУФЧБ; УМХЮБКОП ПВЕЪШСОБ УФБМБ ЙУРПМШЪПЧБФШ ПТХДЙС ДМС ДПВЩЮЙ РТПРЙФБОЙС; УМХЮБКОП РТЙЫЈМ МЕДОЙЛ; УМХЮБКОП ТПЦДБАФУС МАДЙ; УМХЮБКОП ОБЮЙОБАФУС Й ЪБЛБОЮЙЧБАФУС ЧПКОЩ, РТЙИПДСФ Й ХИПДСФ ДЙЛФБФПТЩ. оЕФ, ТБЪХНЕЕФУС ПРТЕДЕМЈООЩЕ РТЙЮЙОЩ ДМС ЬФПЗП ЕУФШ, ОП МПЗЙЛЙ ЧУЕНЙТОБС ЙУФПТЙС ОЕ ЙНЕЕФ. пОБ РПДПВОП ВХЫХАЭЕНХ НПТА — ФП ЫФПТН, ФП ЫФЙМШ. й ЦЙЪОШ ЮЕМПЧЕЛБ ФБЛЦЕ, РП НОЕОЙА УЛЕРФЙЛПЧ, УПУФПЙФ ЙЪ ГЕМПК ГЕРЙ УМХЮБКОПУФЕК. уМХЮБКОП РПЪОБЛПНЙМЙУШ МАДЙ, УМХЮБКОП ЮЕМПЧЕЛ РПРБМ РПД РПЕЪД, УМХЮБКОП ЮЕМПЧЕЛ ЪБВПМЕМ, УМХЮБКОП РТПЙЪПЫМБ ОЕРТЙСФОПУФШ ОБ ТБВПФЕ. уМХЮБКОПУФШ, УМХЮБКОПУФШ Й ЕЭЈ ТБЪ УМХЮБКОПУФШ. пДОБЛП, ОЕ УМЙЫЛПН МЙ НОПЗП УМХЮБКОПУФЕК? чЕУШНБ ФБЛЦЕ ХДЙЧМСЕФ, ЮФП ЧУЕ ЬФЙ УМХЮБКОПУФЙ, ЕУМЙ ЙИ РТПБОБМЙЪЙТПЧБФШ ЙНЕАФ ЧЕУШНБ ЮЈФЛХА Й МПЗЙЮОХА РПУМЕДПЧБФЕМШОПУФШ. чЪСФШ ИПФС ВЩ ФП ЦЕ РТПЙУИПЦДЕОЙЕ ЮЕМПЧЕЛБ ЙМЙ ПВТБЪПЧБОЙЕ ЪЕНМЙ. й ДБЦЕ ФЕ, ЛФП ЙУИПДЙФ ЙЪ ФЕПТЙЙ ЬЧПМАГЙЙ ЧЩОХЦДЕОЩ РТЙЪОБФШ, ЮФП ГЕРШ УМХЮБКОПУФЕК РПЙУФЙОЕ ОЕЧЕТПСФОБ. чЕДХЭЙЕ ХЮЈОЩЕ НЙТБ ЮБУФП ХРПДПВМСАФ ЬЧПМАГЙА УМЕДХАЭЕНХ РТЙНЕТХ. рТЕДУФБЧЙН УЕВЕ, ЮФП ОБ ПЗТПНОПН РПМЕ ТБЪПВТБМЙ ЛПУНЙЮЕУЛЙК ЛПТБВМШ ЧРМПФШ ДП НЕМШЮБКЫЙИ НЙЛТПУЛПРЙЮЕУЛЙИ ДЕФБМЕК. ъБФЕН РПДОСМУС ОЕВЩЧБМЩК РП УЙМЕ ХТБЗБО, ЛПФПТЩК ЧУЕ ЬФЙ ДЕФБМЙ РПДОСМ Ч ЧПЪДХИ. ч ИПДЕ ХТБЗБОБ ЧУЕ ЬФЙ ДЕФБМЙ УПЕДЙОЙМЙУШ НЕЦДХ УПВПК Ч УФТПЦБКЫЕК РПУМЕДПЧБФЕМШОПУФЙ. й ЛПЗДБ ВХТС ПЛПОЮЙМБУШ, ФП ОБ ЪЕНМЕ ПЛБЪБМУС УПВТБООЩК ХТБЗБОПН ЛПУНЙЮЕУЛЙК ЛПТБВМШ. еУМЙ ВЩ ОБН ТБУУЛБЪБМЙ РПДПВОХА ЙУФПТЙА, ФП НЩ ВЩ ВЕЪХУМПЧОП ОБЪЧБМЙ ЕЈ БВУХТДПН, ОЕМЕРПК УЛБЪЛПК. оП ЙНЕООП ФБЛ Й ЧЩЗМСДЙФ ФЕПТЙС ЬЧПМАГЙЙ, РПУФТПЕООБС ОБ ГЕРЙ УПФЕО НЙММЙБТДПЧ (!) УМХЮБКОПУФЕК. чПЙУФЙОХ РТБЧЩ ФЕ, ЛФП ЗПЧПТСФ, ЮФП УБНЩЕ ЧЕТХАЭЙЕ МАДЙ — ЬФП БФЕЙУФЩ Й УЛЕРФЙЛЙ, ЙВП ДМС ФПЗП, ЮФПВЩ ЧЕТЙФШ Ч ЬЧПМАГЙА, ОХЦОБ ЛПМПУУБМШОБС ЧЕТБ. вПМЕЕ ФПЗП, ЧЕТБ УМЕРБС, ЖБОБФЙЮОБС, ОЕ ЦЕМБАЭБС ПВТБЭБФШ ОЙЛБЛПЗП ЧОЙНБОЙС ОБ ОБХЮОЩЕ ПФЛТЩФЙС, ЖБЛФЩ, РТПУФП ЪДТБЧЩК УНЩУМ. л ФПНХ ЦЕ ПЛТХЦБАЭЙК ОБУ НЙТ ХУФТПЕО ОЕ ФПМШЛП ЧЕУШНБ ТБГЙПОБМШОП, ОП Й РТЕЛТБУОП. лБЛ ОЕРПЧФПТЙНЩ ЦЙЧЩЕ ПТЗБОЙЪНЩ! оЕФ ОЙ ПДОПК РПИПЦЕК ТЩВЛЙ ЙМЙ ЦХЛБ. лБЛ РТЕЛТБУОП ОЕВП, ПЪЈТБ, МЕУБ! чУЈ ДЩЫЙФ ЛТБУПФПК Й МАВПЧША. лБЛ УМХЮБКОПУФШ НПЗМБ ПВЕУРЕЮЙФШ ФБЛХА ЛТБУПФХ, ЗБТНПОЙА Й МАВПЧШ? ъБ ЧУЕК ЬФПК ЗБТНПОЙЕК Й ЛТБУПФПК УФПЙФ ЧЕМЙЛБС ФЧПТЮЕУЛБС мЙЮОПУФШ.

оЕ ЙНЕЕФ УМХЮБКОПУФЕК Й ЧУЕНЙТОБС ЙУФПТЙС. уЧСЭЕООПЕ рЙУБОЙЕ ОЕ ФПМШЛП РПЧЕУФЧХЕФ П ДЕСОЙСИ ТБЪМЙЮОЩИ МАДЕК, УХДШВЕ ОБТПДПЧ, ОП Й ТБУЛТЩЧБЕФ ЖЙМПУПЖЙА ЙУФПТЙЙ. пОП ТБУЛТЩЧБЕФ, ЛПЗДБ Й РПЮЕНХ ДПМЦЕО ВЩМ ВЩФШ оБЧХИПДПОПУПТ, лЙТ, зЙФМЕТ, оБРПМЕПО, ЛТХЫЕОЙЕ ууут Й РБДЕОЙЕ тЙНБ, тЕЖПТНБГЙС Ч УТЕДОЙЕ ЧЕЛБ Й ТБУГЧЕФ УРЙТЙФЙЪНБ Ч ОБЫЕ ЧТЕНС. вЙВМЙС ОЕ ФПМШЛП РТЕДУЛБЪЩЧБЕФ ЧУЕ ЬФЙ УПВЩФЙС (УН. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ, иБТШЛПЧ, жБЛФ, 1997; ЕЗП ЦЕ бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ, иБТШЛПЧ, жБЛФ, 1999), ОП ЧЩУФТБЙЧБЕФ ЙИ Ч УФТПЗХА, МПЗЙЮОХА РПУМЕДПЧБФЕМШОПУФШ, У ДТЕЧОЕКЫЙИ ЧТЕНЈО Й ЧРМПФШ ДП ОБЫЙИ ДОЕК. й, РПДПВОП ЧУЕНЙТОПК ЙУФПТЙЙ, ЦЙЪОШ РТПУФЩИ МАДЕК — ЬФП ФБЛЦЕ ОЕ ГЕРШ УМХЮБКОПУФЕК. чУЈ ЙНЕЕФ УЧПК УНЩУМ. дМС ЮЕЗП вПЗ ДПРХУЛБЕФ Ч ОБЫЕК ЦЙЪОЙ ФП ЙМЙ ЙОПЕ УПВЩФЙЕ — ЦЕМБС ОБУ ЮЕНХ-ФП ОБХЮЙФШ, ЮФП-ФП ОБН РПЛБЪБФШ? б НПЦЕФ, ОБХЮЙФШ ОБ ОБЫЕН РТЙНЕТЕ ДТХЗЙИ МАДЕК? б НПЦЕФ, ПВЕЪПРБУЙФШ ОБУ ПФ ЧПЪНПЦОПК ПЫЙВЛЙ ЙМЙ ОЕУЮБУФШС? ч ОБЫ ЧЕЛ ОЕВЩЧБМЩИ УЛПТПУФЕК ЛБЛ ОЙЛПЗДБ РПТПК ОЕ ФП, ЮФП ЪБДХНЩЧБФШУС ОБД ЦЙЪОША, — РПТПК Х ОБУ ОЕ ДПУФБЈФ ЧТЕНЕОЙ ДБЦЕ ДМС ФПЗП, ЮФПВЩ ПУНЩУМЙФШ РТПЦЙФЩК ДЕОШ. йЪЧМЕЮШ ЙЪ ОЕЗП ЧЩЧПДЩ ДМС УЕВС. рПДХНБФШ, ЮФП УДЕМБОП РТБЧЙМШОП, Б ЮФП ОЕФ. рПЮЕНХ РТПЙЪПЫМП ФП ЙМЙ ЙОПЕ УПВЩФЙЕ? гБТШ дБЧЙД, Х ЛПФПТПЗП ДЕМ ВЩМП РПВПМШЫЕ, ЮЕН Х ЛБЦДПЗП ЙЪ ОБУ, ЗПЧПТЙФ: “тБЪНЩЫМСА П ДОСИ ДТЕЧОЙИ, П МЕФБИ ЧЕЛПЧ НЙОХЧЫЙИ; РТЙРПНЙОБА РЕУОЙ НПЙ Ч ОПЮЙ, ВЕУЕДХА У УЕТДГЕН НПЙН…” (рУ. 76:6, 7). пО ЧУЕЗДБ ОБИПДЙМ ЧТЕНС ДМС ТБЪНЩЫМЕОЙС Й НПМЙФЧЩ. б НЩ ОБИПДЙН МЙ ЧТЕНС ДМС ПВЭЕОЙС УП УЧПЙН уПЪДБФЕМЕН? юЙФБЕН МЙ НЩ Й ЙУУМЕДХЕН МЙ вЙВМЙА? нПМЙНУС МЙ? й, ВЩФШ НПЦЕФ, ЕУМЙ ВЩ НЩ ЬФП ДЕМБМЙ ЮБЭЕ, ФП ОЕ УФБМП ВЩ ОБН МЕЗЮЕ? й НЩ ВЩ ХЦЕ ОЕ ЧЙДЕМЙ ПДОЙ МЙЫШ УМХЮБКОПУФЙ, ЛПФПТЩЕ РПТПК РХЗБАФ ОБУ, ДЕНПТБМЙЪХАФ. нЩ ВЩ ЧЙДЕМЙ ЪБ ОЙНЙ ОЕЮФП ВПМШЫЕЕ: ъБЛПОЩ РПУЕЧБ Й ЦБФЧЩ, ТХЛХ вПЗБ, Й Ф.Д.

фБЛ Й Ч ЦЙЪОЙ тХЖЙ ОЕ ВЩМП УМХЮБКОПУФША, ЮФП ЙЪ НОПЗПЮЙУМЕООЩИ РПМЕК, ПЛТХЦБЧЫЙИ чЙЖМЕЕН, ПОБ ПЛБЪБМБУШ ЙНЕООП ОБ ФПН, ЛПФПТПЕ РТЙОБДМЕЦБМП чППЪХ, ЮЕМПЧЕЛХ, П УХЭЕУФЧПЧБОЙЙ ЛПФПТПЗП ПОБ ЧППВЭЕ ОЕ ЪОБМБ, ОП ЛПФПТПНХ РТЕДУФПСМП ЙЪНЕОЙФШ ЕЈ ЦЙЪОШ.

рПУМЕ ЛТХЫЕОЙС уПЧЕФУЛПЗП уПАЪБ Й ОБЮБМБ РПУФТПЕОЙС ОПЧПЗП ПВЭЕУФЧБ Ч ОБЫХ ЦЙЪОШ ЧПЫМП ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЙОПУФТБООЩИ НБМПРПОСФОЩИ УМПЧ. ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС ФБЛЦЕ У ЪБЗБДПЮОЩН УМПЧПН, РПОЙНБОЙЕ ЛПФПТПЗП ДБУФ ЛБЦДПНХ ЙЪ ОБУ УЮБУФШЕ Й ЦЙЪОШ. еУМЙ ЦЕ НЩ ОЕ РПКНЕН ЕЗП Ч УЧПЕК ЦЙЪОЙ — ОБУ ЦДЕФ УНЕТФШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] бНХУЙО й. д. рТПВМЕНЩ УПГЙБМШОПК УФТХЛФХТЩ ПВЭЕУФЧ вМЙЦОЕЗП чПУФПЛБ (I ФЩУ. ДП О. Ь.) РП ВЙВМЕКУЛЙН ЙУФПЮОЙЛБН. н.: оБХЛБ, 1993, У. 95-96


ъБЗБДПЮОПЕ УМПЧП 'ЗПЕМ'

пРБТЙО б.б. рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ
юБУФШ II. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ тХЖШ

зМБЧБ 5

ъБЗБДПЮОПЕ УМПЧП “ЗПЕМ”

“й ЧПФ, чППЪ РТЙЫЕМ ЙЪ чЙЖМЕЕНБ Й УЛБЪБМ ЦОЕГБН: зПУРПДШ У ЧБНЙ! пОЙ УЛБЪБМЙ ЕНХ: ДБ ВМБЗПУМПЧЙФ ФЕВС зПУРПДШ! й УЛБЪБМ чППЪ УМХЗЕ УЧПЕНХ, РТЙУФБЧМЕООПНХ Л ЦОЕГБН: ЮШС ЬФП НПМПДБС ЦЕОЭЙОБ? уМХЗБ, РТЙУФБЧМЕООЩК Л ЦОЕГБН, ПФЧЕЮБМ Й УЛБЪБМ: ЬФБ НПМПДБС ЦЕОЭЙОБ — нПБЧЙФСОЛБ, РТЙЫЕДЫБС У оПЕНЙОША У РПМЕК нПБЧЙФУЛЙИ; ПОБ УЛБЪБМБ: „ВХДХ С РПДВЙТБФШ Й УПВЙТБФШ НЕЦДХ УОПРБНЙ РПЪБДЙ ЦОЕГПЧ“; Й РТЙЫМБ, Й ОБИПДЙФУС ЪДЕУШ У УБНПЗП ХФТБ ДПУЕМЕ; НБМП ВЩЧБЕФ ПОБ ДПНБ. й УЛБЪБМ чППЪ тХЖЙ: РПУМХЫБК, ДПЮШ НПС, ОЕ ИПДЙ РПДВЙТБФШ ОБ ДТХЗПН РПМЕ Й ОЕ РЕТЕИПДЙ ПФУАДБ, ОП ВХДШ ЪДЕУШ У НПЙНЙ УМХЦБОЛБНЙ; РХУФШ Ч ЗМБЪБИ ФЧПЙИ ВХДЕФ ФП РПМЕ, ЗДЕ ПОЙ ЦОХФ, Й ИПДЙ ЪБ ОЙНЙ; ЧПФ, С РТЙЛБЪБМ УМХЗБН НПЙН ОЕ ФТПЗБФШ ФЕВС; ЛПЗДБ ЪБИПЮЕЫШ РЙФШ, ЙДЙ Л УПУХДБН Й РЕК, ПФЛХДБ ЮЕТРБАФ УМХЗЙ НПЙ. пОБ РБМБ ОБ МЙГЕ УЧПЕ Й РПЛМПОЙМБУШ ДП ЪЕНМЙ Й УЛБЪБМБ ЕНХ: ЮЕН УОЙУЛБМБ С Ч ЗМБЪБИ ФЧПЙИ НЙМПУФШ, ЮФП ФЩ РТЙОЙНБЕЫШ НЕОС, ИПФС С Й ЮХЦЕЪЕНЛБ? чППЪ ПФЧЕЮБМ Й УЛБЪБМ ЕК: НОЕ УЛБЪБОП ЧУЕ, ЮФП УДЕМБМБ ФЩ ДМС УЧЕЛТПЧЙ УЧПЕК РП УНЕТФЙ НХЦБ ФЧПЕЗП, ЮФП ФЩ ПУФБЧЙМБ ФЧПЕЗП ПФГБ Й ФЧПА НБФШ Й ФЧПА ТПДЙОХ Й РТЙЫМБ Л ОБТПДХ, ЛПФПТПЗП ФЩ ОЕ ЪОБМБ ЧЮЕТБ Й ФТЕФШЕЗП ДОС; ДБ ЧПЪДБУФ зПУРПДШ ЪБ ЬФП ДЕМП ФЧПЕ, Й ДБ ВХДЕФ ФЕВЕ РПМОБС ОБЗТБДБ ПФ зПУРПДБ вПЗБ йЪТБЙМЕЧБ, Л лПФПТПНХ ФЩ РТЙЫМБ, ЮФПВ ХУРПЛПЙФШУС РПД еЗП ЛТЩМБНЙ!” (тХЖШ 2:4—12). ч ЬФЙИ УФЙИБИ НЩ ЧУФТЕЮБЕНУС У ЕЭЈ ПДОЙН ДЕКУФЧХАЭЙН МЙГПН ЬФПК ЛОЙЗЙ — чППЪПН. ьФП ВЩМ ПЮЕОШ ВПЗБФЩК ЮЕМПЧЕЛ Й ЧЕУШНБ ЪОБФОЩК. ъДЕУШ ОБН вЙВМЙС РПЛБЪЩЧБЕФ, ЮФП ПЫЙВБАФУС ФЕ МАДЙ, ЛПФПТЩЕ ЗПЧПТСФ, ЮФП ИТЙУФЙБОУФЧП — ЬФП ТЕМЙЗЙС ВЕДОЩИ МАДЕК, Й ОЕПФЯЕНМЕНЩН ЕЗП БФТЙВХФПН СЧМСАФУС УХНБ Й УМЈЪЩ. фЕ ЦЕ, ЛФП ЙНЕАФ ДПУФБФПЛ Й ЦЙЪОШ, ОЕ УПДЕТЦБЭХА ФТБЗЕДЙК ИТЙУФЙБОБНЙ, ЙУФЙООЩНЙ ИТЙУФЙБОБНЙ ВЩФШ СЛПВЩ ОЕ НПЗХФ. пДОБЛП, уЧСЭЕООПЕ рЙУБОЙЕ РПЛБЪЩЧБЕФ, ЮФП ЬФП ЧЕУШНБ ПЫЙВПЮОПЕ НОЕОЙЕ. еЪЕЛЙС, бЧТББН, йУББЛ, йПУЙЖ, чППЪ ВЩМЙ ПЮЕОШ ВПЗБФЩНЙ МАДШНЙ, НХМШФЙНЙММЙПОЕТБНЙ, ЗПЧПТС УПЧТЕНЕООЩН СЪЩЛПН. пОЙ ЪБОЙНБМЙ ЧЕУШНБ ЧЩУПЛПЕ РПМПЦЕОЙЕ Ч ПВЭЕУФЧЕ, ОП ВЩМЙ ЗМХВПЛП ЧЕТХАЭЙНЙ, РПУЧСЭЈООЩНЙ вПЗХ МАДШНЙ. чНЕУФЕ У ФЕН, вЙВМЙС ТБУУЛБЪЩЧБЕФ ОБН Й П ВЕДОЩИ МАДСИ, ФБЛЙИ ЛБЛ ОЕЛПФПТЩЕ ЙЪ БРПУФПМПЧ Й РТПТПЛПЧ, ЛПФПТЩЕ ФБЛЦЕ ЧЕТОЩ ВЩМЙ зПУРПДХ, ОП ВЩМЙ РТЙ ЬФПН ВЕДОЩ. оБ РЕТЧЩК ЧЪЗМСД, ЛБЛБС-ФП ОЕУРТБЧЕДМЙЧПУФШ. пДОБЛП, ОЙЛБЛПК ОЕУРТБЧЕДМЙЧПУФЙ ОЕФ. рТПУФП зПУРПДШ ЪОБЕФ, ЛПНХ ЙЪ МАДЕК Й ЮФП НПЦОП ДПЧЕТЙФШ. юФП ДМС ЮЕМПЧЕЛБ УФБОЕФ УПВМБЪОПН Й РТЕФЛОПЧЕОЙЕН ОБ РХФЙ Л ЧЕЮОПУФЙ, Б ЮФП — ОЕФ. й ЕУМЙ ВПЗБФУФЧП ДМС ЛПЗП-ФП СЧМСЕФУС ЬФЙН ЛБНОЕН РТЕФЛОПЧЕОЙС, ФП иТЙУФПУ ОЕ ВХДЕФ ЮЕМПЧЕЛХ ДБЧБФШ ЕЗП, ЙВП ПОП ЧНЕУФП УЮБУФШС РТЙЧЕДЈФ ЮЕМПЧЕЛБ Л ЗЙВЕМЙ. лБЛ Й ЧМБУФШ: ПДОЙИ МАДЕК, — ЛБЛ нПЙУЕК, — ПОБ ЧПЪЧЩЫБЕФ, Б ДТХЗЙИ, — ЛБЛ ГБТШ бИБЧ, — ТБЪЧТБЭБЕФ. фП ЦЕ УБНПЕ ЛБУБЕФУС Й ЙУРЩФБОЙК Ч ЦЙЪОЙ ЮЕМПЧЕЛБ. уПЗМБУОП вЙВМЙЙ, ЧЩДЕМСЕФУС 12 ИБТБЛФЕТПЧ УРБУЈООЩИ МАДЕК (вЩФ. 49 ЗМ. Й чФПТ. 33 ЗМ., ЛПННЕОФБТЙК УН. пРБТЙО б. б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ, иБТШЛПЧ, жБЛФ, 2001, У. 207—219). пДЙО ЙЪ ИБТБЛФЕТПЧ РТЙОБДМЕЦЙФ зБДХ: “зБД, — ФПМРБ ВХДЕФ ФЕУОЙФШ ЕЗП, ОП ПО ПФФЕУОЙФ ЕЕ РП РСФБН” (вЩФ. 49:19). ф.Е. ЦЙЪОШ ЬФПЗП ЮЕМПЧЕЛБ ВХДЕФ РПМОБ ОЕУЛПОЮБЕНЩИ ЙУРЩФБОЙК Й ВПТЕОЙК. дТХЗПК ИБТБЛФЕТ РТЙОБДМЕЦЙФ бУЙТХ: “пВ бУЙТЕ УЛБЪБМ: ВМБЗПУМПЧЕО НЕЦДХ УЩОБНЙ бУЙТ, ПО ВХДЕФ МАВЙН ВТБФШСНЙ УЧПЙНЙ, Й ПЛХОЕФ Ч ЕМЕК ОПЗХ УЧПА” (чФПТ. 33:24). ъДЕУШ НЩ ОБВМАДБЕН УПЧЕТЫЕООП ЙОХА ЛБТФЙОХ. дПУФБФПЛ, НЙТ, РПЮЈФ. еУМЙ ЧУЈ ЬФП ДБФШ МАДСН У ИБТБЛФЕТПН зБДБ, ФП ПОЙ РТЕФЛОХФУС ПВ ЬФП, УПЗТЕЫБФ Й РПЗЙВОХФ ДМС ЧЕЮОПУФЙ. гЕМША ЦЕ зПУРПДБ СЧМСЕФУС Ч РЕТЧХА ПЮЕТЕДШ УРБУФЙ ЮЕМПЧЕЛБ. й ЙУФПТЙС У тХЖША РПЛБЪЩЧБЕФ ОБН, ЮФП чППЪ ВЩМ ФЕН ЮЕМПЧЕЛПН, ЛПФПТПНХ ВПЗБФУФЧП Й РПЮЈФ ОЕ ЪБФНЙМЙ ЗМБЪБ. нЩ ЬФП ЧЙДЙН ЛБЛ РП ХЧБЦЙФЕМШОПНХ ПФОПЫЕОЙА чППЪБ Л УЧПЙН ЦОЕГБН (УН. тХЖШ 2:4), ФБЛ Й РП ЕЗП ЮХФЛПНХ ПФОПЫЕОЙА Л ВЕДОПК ДЕЧХЫЛЕ. пО РТПСЧЙМ Л ОЕК ЧОЙНБОЙЕ Й ЪБВПФХ. ьФЙИ ЛБЮЕУФЧ ОЕ ДПУФБЧБМП МАДСН ЧУЕЗДБ, Й ПУПВЕООП ЙИ ОЕДПУФБЈФ УЕЗПДОС. лБЦДЩК ЪБОСФ ФПМШЛП УПВПК, ДТХЗЙЕ МАДЙ ЕЗП ЙОФЕТЕУХАФ МЙЫШ У ФПЮЛЙ ЪТЕОЙС УПВУФЧЕООЩИ ЙОФЕТЕУПЧ. ъДЕУШ УФПЙФ ПФНЕФЙФШ, ЮФП чППЪ РТПСЧЙМ ЪБВПФХ ОЕ РТПУФП П ДЕЧХЫЛЕ, Б ДЕЧХЫЛЕ-НПБЧЙФСОЛЕ. дЕМП Ч ФПН, ЮФП ЛБЛ НЩ РПНОЙН ЙЪТБЙМШУЛЙК Й НПБЧЙФУЛЙК ОБТПД ВЩМЙ ДБЧОЙЫОЙНЙ ЧТБЗБНЙ. пОЙ ОЕОБЧЙДЕМЙ ДТХЗ ДТХЗБ. вПМЕЕ ФПЗП, НОПЗЙЕ ЙЪТБЙМШФСОЕ УЮЙФБМЙ ЙИ ОЕДПУФПКОЩНЙ ДБЦЕ УРБУЕОЙС. пОЙ ОЕЧЕТОП РПОЙНБМЙ УМЕДХАЭЕЕ: “бННПОЙФСОЙО Й нПБЧЙФСОЙО ОЕ НПЦЕФ ЧПКФЙ Ч ПВЭЕУФЧП зПУРПДОЕ, Й ДЕУСФПЕ РПЛПМЕОЙЕ ЙИ ОЕ НПЦЕФ ЧПКФЙ Ч ПВЭЕУФЧП зПУРПДОЕ ЧП ЧЕЛЙ” (чФПТ. 23:3). пОЙ ОЕ РПОЙНБМЙ, ЮФП ЬФПФ УФЙИ ХЛБЪЩЧБМ ОБ ФП, ЮФПВЩ ЙЪТБЙМШУЛЙК ОБТПД ОЕ РТЙОЙНБМ ПВЩЮБЕЧ, ОТБЧПЧ, ТЕМЙЗЙЙ НПБЧЙФСО ЮЕТЕЪ УНЕЫЕОЙЕ У ЬФЙН ОБТПДПН, ЛПФПТЩК РПЗТСЪ Ч ЗТЕИБИ. пДОБЛП, ЛПЗДБ ДЕМП ЛБУБЕФУС ЧПРТПУПЧ УРБУЕОЙС, зПУРПДШ ОЕ ЧЪЙТБЕФ ОБ МЙГБ. “оП зПУРПДШ УЛБЪБМ уБНХЙМХ: ОЕ УНПФТЙ ОБ ЧЙД ЕЗП Й ОБ ЧЩУПФХ ТПУФБ ЕЗП; с ПФТЙОХМ ЕЗП; с УНПФТА ОЕ ФБЛ, ЛБЛ УНПФТЙФ ЮЕМПЧЕЛ; ЙВП ЮЕМПЧЕЛ УНПФТЙФ ОБ МЙГЕ, Б зПУРПДШ УНПФТЙФ ОБ УЕТДГЕ” (1гБТ. 16:7). й РПДПВОП ФПНХ, ЛБЛ пО РПУЩМБМ РТПТПЛПЧ Л ЙЪТБЙМШФСОБН, пО ФБЛ ЦЕ ПВТБЭБМУС У ЧЕУФША еЧБОЗЕМЙС Л БУУЙТЙКГБН, ЧБЧЙМПОСОБН, УЙТЙКГБН, ЗТЕЛБН, ТЙНМСОБН. оЕДБТПН ДБЦЕ Ч ТПДПУМПЧЙЙ зПУРПДБ РТЙУХФУФЧХЕФ ИБОБОЕСОЛБ тББЧ — ЦЙФЕМШОЙГБ йЕТЙИПОБ (й. оБЧ. 2 ЗМ.) Й НПБЧЙФСОЛБ тХЖШ (нЖ. 1:5, 17). иТЙУФПУ УЛБЪБМ: “…НОПЗЙЕ РТЙДХФ У ЧПУФПЛБ Й ЪБРБДБ Й ЧПЪМСЗХФ У бЧТББНПН, йУББЛПН Й йБЛПЧПН Ч гБТУФЧЕ оЕВЕУОПН” (нЖ. 8:11). й чППЪ РП РТЙНЕТХ вПЗБ УНПФТЕМ ОБ ЮЕМПЧЕЛБ, ЛБЛ ОБ ПФДЕМШОХА МЙЮОПУФШ, ЛБЛ ДЙФС вПЦШЕ, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ЕЗП ОБГЙПОБМШОПУФЙ. чППЪ ХЪОБМ ФП ДПВТП, ЛПФПТПЕ ДЕМБМБ тХЖШ ДМС ЕЗП ДБМШОЕК ТПДУФЧЕООЙГЩ, ЛБЛ ПОБ, УМЕДХС ЪБ оПЕНЙОША РПЛЙОХМБ УЧПК ЛТБК, ЙЭБ вПЗБ. пО РТПОЙЛУС УПУФТБДБОЙЕН Л ЬФПК ДЕЧХЫЛЕ. й РПФПНХ РПЧЕМЕМ УЧПЙН УМХЗБН, ЮФПВЩ ПОЙ НЙМПУФЙЧП ПВИПДЙМЙУШ У ОЕК.

“[оПЕНЙОШ] УЛБЪБМБ [тХЖЙ]: ЧПФ, ОЕЧЕУФЛБ ФЧПС ЧПЪЧТБФЙМБУШ Л ОБТПДХ УЧПЕНХ Й Л УЧПЙН ВПЗБН; ЧПЪЧТБФЙУШ Й ФЩ ЧУМЕД ЪБ ОЕЧЕУФЛПА ФЧПЕА. оП тХЖШ УЛБЪБМБ: ОЕ РТЙОХЦДБК НЕОС ПУФБЧЙФШ ФЕВС Й ЧПЪЧТБФЙФШУС ПФ ФЕВС; ОП ЛХДБ ФЩ РПКДЕЫШ, ФХДБ Й С РПКДХ, Й ЗДЕ ФЩ ЦЙФШ ВХДЕЫШ, ФБН Й С ВХДХ ЦЙФШ; ОБТПД ФЧПК ВХДЕФ НПЙН ОБТПДПН, Й ФЧПК вПЗ — НПЙН вПЗПН; Й ЗДЕ ФЩ ХНТЕЫШ, ФБН Й С ХНТХ Й РПЗТЕВЕОБ ВХДХ; РХУФШ ФП Й ФП УДЕМБЕФ НОЕ зПУРПДШ, Й ЕЭЕ ВПМШЫЕ УДЕМБЕФ; УНЕТФШ ПДОБ ТБЪМХЮЙФ НЕОС У ФПВПА” (тХЖШ 1: 15—17). ч ЬФПК ЗМБЧЕ зПУРПДШ ФБЛЦЕ РПЛБЪЩЧБЕФ, ЮФП пО ОЙЛПЗДБ ОЕ ПУФБЧМСЕФ ФЕИ, ЛФП ЙДЈФ еЗП РХФЈН. тХЖШ ДЕМБМБ ДПВТП ДМС УЧПЕК УЧЕЛТПЧЙ. дЕМБМБ ОЕ ДМС ФПЗП, ЮФПВЩ ЬФП ЪБНЕФЙМЙ ДТХЗЙЕ МАДЙ Й ОЕ ДМС ФПЗП, ЮФПВЩ ЪБТБВПФБФШ Х вПЗБ УРБУЕОЙЕ. пОБ ДЕМБМБ ФБЛ РПФПНХ, ЮФП ЙОБЮЕ РТПУФП ОЕ НПЗМБ РПУФХРЙФШ. вЙВМЙС ЬФП ОБЪЩЧБЕФ ДЕМБНЙ ЧЕТЩ, Ф.Е. ЛПЗДБ ЮЕМПЧЕЛ, ДЧЙЦЙНЩК вПЗПН ДЕМБЕФ ДПВТП ВЕЪ ЧУСЛПК ЛПТЩУФЙ, ЙВП ЬФП ЕЗП УХЭОПУФШ. оП ЧЩДЕМСЕФ вЙВМЙС Й ФБЛПЕ РПОСФЙЕ, ЛБЛ ДЕМБ ЪБЛПОБ. чОЕЫОЕ ПОЙ ЧЩЗМСДСФ ФБЛ ЦЕ: РПНПЭШ ВМЙЦОЕНХ, УПВМАДЕОЙЕ ЪБРПЧЕДЕК. оП ДЧЙЦХЭЙК МЕКФНПФЙЧ ЙИ УПЧЕТЫЕООП ЙОПК. мАДЙ ДЕМБАФ ЙИ, ЮФПВЩ ДТХЗЙЕ ХЧЙДЕМЙ ЙИ УЧСФПУФШ, ОБВПЦОПУФШ, ЮФПВЩ ПГЕОЙМЙ ФП ДПВТП, ЛПФПТПЕ ПОЙ ДЕМБАФ. оБЛПОЕГ, ЮФПВЩ ЬФЙНЙ ДПВТЩНЙ ДЕМБНЙ ЪБТБВПФБФШ Х вПЗБ УРБУЕОЙЕ. рТБЧЕДОЩЕ РПУФХРЛЙ вПЦЙЙ ОЕ ЧЩЪЩЧБАФ вПЦЙА НЙМПУФШ, ОП ЧЩФЕЛБАФ ЙЪ вПЦШЕК НЙМПУФЙ. вПЦЙК ОБТПД УПЧЕТЫБЕФ ДЕМБ НЙМПУЕТДЙС Й МАВЧЙ ОЕ У ФЕН, ЮФПВЩ ЪБУМХЦЙФШ вПЦЙА ВМБЗПДБФШ, Б Ч ПФЧЕФ ОБ еЗП ВМБЗПДБФШ. йНЕООП ФБЛ РПУФХРБМБ тХЖШ, Й зПУРПДШ ПФЧЕФЙМ ЕК. “й ЫМЙ ПВЕ ПОЙ, ДПЛПМЕ ОЕ РТЙЫМЙ Ч чЙЖМЕЕН. лПЗДБ РТЙЫМЙ ПОЙ Ч чЙЖМЕЕН, ЧЕУШ ЗПТПД РТЙЫЕМ Ч ДЧЙЦЕОЙЕ ПФ ОЙИ, Й ЗПЧПТЙМЙ: ЬФП оПЕНЙОШ? пОБ УЛБЪБМБ ЙН: ОЕ ОБЪЩЧБКФЕ НЕОС оПЕНЙОША, Б ОБЪЩЧБКФЕ НЕОС нБТПА, РПФПНХ ЮФП чУЕДЕТЦЙФЕМШ РПУМБМ НОЕ ЧЕМЙЛХА ЗПТЕУФШ” (тХЖШ 1:19—20).

пДОБЛП, ХУМЩЫБЧ ТБУУЛБЪ ОЕЧЕУФЛЙ, оПЕНЙОШ ОБЮБМБ РПОЙНБФШ, ЮФП зПУРПДШ ХУМЩЫБМ ЕЈ НПМЙФЧХ Й ЧУФТЕЮБ У чППЪПН СЧМСЕФУС ПФЧЕФПН ОБ ОЕЈ. тПДУФЧЕООЙЛ-ЙЪВБЧЙФЕМШ (РП-ЕЧТЕКУЛЙ “ЗПЕМ”) — СЧМСМУС УРБУЙФЕМЕН, ИТБОЙФЕМЕН, ЪБЭЙФОЙЛПН ЙОФЕТЕУПЧ МЙЮОПУФЙ. тПДУФЧЕООЙЛ-ЙЪВБЧЙФЕМШ НПЗ ЧЩЛХРЙФШ ЙЪТБЙМШФСОЙОБ, ЛПФПТЩК ЧЩОХЦДЕО ВЩМ РТПДБФШ УЕВС Ч ТБВУФЧП. фПЮОП ФБЛ ЦЕ, ЕУМЙ ВЕДОПУФШ ЧЩОХЦДБМБ ЮЕМПЧЕЛБ РТПДБФШ ХОБУМЕДПЧБООХА ЙН ПФ РТЕДЛПЧ ЪЕНМА, ЗПЕМ ЙНЕМ РТБЧП РЕТЧЩН ЧЩЛХРЙФШ ЕЈ ФБЛ, ЮФПВЩ ПОБ ПУФБМБУШ Ч УЕНШЕ (мЕЧ. 25:24—49). вЙВМЙС ФБЛЦЕ НОПЗП ТБЪ ЗПЧПТЙФ П ФПН, ЮФП зПУРПДШ ДМС ОБУ СЧМСЕФУС “ЗПЕМПН” (йПЧ 19:25; рУ. 18:15; 77:35; йЕТ. 50:34 — Ч ЬФЙИ НЕУФБИ ХРПФТЕВМСЕФУС УМПЧП “ЗПЕМ”). ьФП УМПЧП ЮБУФП ХРПФТЕВМСЕФ РТПТПЛ йУБКС, ЛПЗДБ ЗПЧПТЙФ П УРБУЕОЙЙ ЙЪ чБЧЙМПОБ, РПУМБООПЗП вПЗПН еЗП ОБТПДХ. иТЙУФПУ СЧМСЕФУС ОБЫЙН ЗПЕМПН — ОБЫЙН уРБУЙФЕМЕН, иТБОЙФЕМЕН, йЪВБЧЙФЕМЕН. нЩ ДЕФЙ ОЕВЕУОПЗП пФГБ, лПФПТЩК ЙУЛХРЙМ ОБУ!

ч УМЕДХАЭЕК ЗМБЧЕ НЩ УФБОЕН УЧЙДЕФЕМСНЙ ФПЗП, ЛБЛ ЙУФПТЙС ВЕДОПК НПБЧЙФУЛПК ДЕЧХЫЛЙ РТЙПВТЕФБЕФ ЬРПИБМШОПЕ ЪОБЮЕОЙЕ. нЩ ХЪОБЕН, ЮФП тХЖШ, ПЛБЪЩЧБЕФУС, УЩЗТБМБ ПЗТПНОХА ТПМШ Й Ч НПЕК МЙЮОПК ЦЙЪОЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


тХЖШ. с. нПЈ ВХДХЭЕЕ

“й УЛБЪБМБ ЕК оПЕНЙОШ, УЧЕЛТПЧШ ЕЕ: ДПЮШ НПС, ОЕ РПЙУЛБФШ МЙ ФЕВЕ РТЙУФБОЙЭБ, ЮФПВЩ ФЕВЕ ИПТПЫП ВЩМП? чПФ, чППЪ, УП УМХЦБОЛБНЙ ЛПФПТПЗП ФЩ ВЩМБ, ТПДУФЧЕООЙЛ ОБЫ; ЧПФ, ПО Ч ЬФХ ОПЮШ ЧЕЕФ ОБ ЗХНОЕ СЮНЕОШ; ХНПКУС, РПНБЦШУС, ОБДЕОШ ОБ УЕВС [ОБТСДОЩЕ] ПДЕЦДЩ ФЧПЙ Й РПКДЙ ОБ ЗХНОП, ОП ОЕ РПЛБЪЩЧБКУС ЕНХ, ДПЛПМЕ ОЕ ЛПОЮЙФ ЕУФШ Й РЙФШ; ЛПЗДБ ЦЕ ПО МСЦЕФ УРБФШ, ХЪОБК НЕУФП, ЗДЕ ПО МСЦЕФ; ФПЗДБ РТЙДЕЫШ Й ПФЛТПЕЫШ Х ОПЗ ЕЗП Й МСЦЕЫШ; ПО УЛБЦЕФ ФЕВЕ, ЮФП ФЕВЕ ДЕМБФШ. [тХЖШ] УЛБЪБМБ ЕК: УДЕМБА ЧУЕ, ЮФП ФЩ УЛБЪБМБ НОЕ” (тХЖШ 3:1—5). лПЗДБ ЮЙФБЕЫШ ЬФЙ УФЙИЙ, ПОЙ ЧОБЮБМЕ ОЕУЛПМШЛП РПТБЦБАФ — РПЮЕНХ оПЕНЙОШ, УМБЧСЭБСУС ЧУЕЗДБ ДПВТПДЕФЕМША ДБЈФ УЧПЕК ОЕЧЕУФЛЕ, ЛПФПТХА ПОБ ПЮЕОШ МАВЙМБ ФБЛПК ОЕДПУФПКОЩК УПЧЕФ? й ДЕКУФЧЙФЕМШОП, ЕУМЙ ЕЗП РТПЮЙФБФШ Ч ПФТЩЧЕ ПФ ЧУЕЗП ЛПОФЕЛУФБ ЛОЙЗЙ, ФП ПО НПЦЕФ ВЩФШ ЙУФПМЛПЧБО, ЛБЛ УПЧЕФ РП УПВМБЪОЕОЙА чППЪБ. пДОБЛП, ЗМХВЦЕ ЙУУМЕДХС ЬФПФ ЧПРТПУ НЩ ЧЙДЙН, ЮФП ЬФП ОЕ ФБЛ. дЕМП Ч ФПН, ЮФП оПЕНЙОШ ЪОБМБ чППЪБ. пОБ ЪОБМБ, ЮФП ЬФП ДПВТПРПТСДПЮОЩК, ВПЗПВПСЪОЕООЩК ЮЕМПЧЕЛ, ЧЩУПЛЙИ ОТБЧУФЧЕООЩИ ОПТН, ЛПФПТЩЕ ПО УПИТБОЙМ Ч ФП ТБЪЧТБФОПЕ ЧТЕНС. х чППЪБ ВЩМП НОПЗП ДЕОЕЗ, Й РПЬФПНХ РТЙ ЦЕМБОЙЙ ПО НПЗ ВЩ ЙНЕФШ УФПМШЛП ОБМПЦОЙГ, УЛПМШЛП ВЩ РПЦЕМБМ Й РТЙ ЬФПН ЕЗП НБМП ВЩ ЛФП ПУХДЙМ. оП чППЪ ВПСМУС вПЗБ, МАВЙМ еЗП Й УЧСФП ЮФЙМ УЕДШНХА ЪБРПЧЕДШ (ОЕ РТЕМАВПДЕКУФЧХК). й РПЬФПНХ оПЕНЙОШ ВЩМБ ХЧЕТЕОБ, ЮФП ПО ОЕ УПФЧПТЙФ тХЖЙ ВЕУЮЕУФЙС. чП-ЧФПТЩИ, ЛБЛ НЩ ХЧЙДЙН ЙЪ РПУМЕДХАЭЙИ УФЙИПЧ ДЕЧХЫЛБ РТЙЫМБ Л чППЪХ ОЕ РТПУФП РТЕДМПЦЙФШ УЕВС, ЛБЛ МАВПЧОЙГХ, Б РТЕДМПЦЙФШ ЪБЛМАЮЙФШ ВТБЛ. й ФПМШЛП ДМС ЬФПЗП ПОБ ТЕЫЙМБУШ ОБ УФПМШ УНЕМЩК ДМС ДЕЧХЫЛЙ РПУФХРПЛ. ч-ФТЕФШЙИ, РТЕДМПЦЕОЙЕ ЧУФХРЙФШ Ч ВТБЛ У чППЪПН ОЕ ВЩМП УП УФПТПОЩ оПЕНЙОЙ Й тХЖЙ РТПУФП ИПФЕОЙЕН, ЧЩЗПДОЩН ТБУЮЈФПН. пОЙ ДЕКУФЧПЧБМЙ УПЗМБУОП ЪБЛПОПЧ МЕЧЙТБФБ Й ЗПЕМБ, П ЛПФПТЩИ НЩ РЙУБМЙ ЧЩЫЕ. пДОБЛП, УФПЙФ ПФНЕФЙФШ Й ФП, ЮФП РПДПВОП оПЕНЙОЙ НЩ ЮБУФП УРЕЫЙН, РЩФБСУШ ОЕУЛПМШЛП ХУЛПТЙФШ ЧЩРПМОЕОЙЕ П ОБУ вПЦШЕК ЧПМЙ. оПЕНЙОШ ХЧЙДЕМБ, ЮФП ЧУФТЕЮБ чППЪБ У тХЖША РПУМБОБ вПЗПН. й ПОБ, РПОЙНБС, ЮФП зПУРПДШ ПУХЭЕУФЧМСЕФ уЧПА ЧПМА ЮЕТЕЪ МАДЕК, ТЕЫЙМБ ОЕУЛПМШЛП ХУЛПТЙФШ УПВЩФЙС. й ЙЪВТБМБ ЧУЈ ЦЕ, ОЕУНПФТС ОЙ ОБ ЮФП, ОЕУЛПМШЛП УПНОЙФЕМШОЩК НЕФПД ДМС ЬФПЗП. вЕЪХУМПЧОП, Х зПУРПДБ ВЩМ ВПМЕЕ ДПУФПКОЩК РМБО ДМС ЧУФТЕЮЙ Й ТЕЫЙФЕМШОПЗП ТБЪЗПЧПТБ чППЪБ У тХЖША, ВЕЪ ЧУСЛПЗП ЧЙЪЙФБ НПМПДПК ДЕЧХЫЛЙ ОБ ЗХНОП Л НХЦЮЙОЕ. ч ЬФПН ХТПЛ ДМС ОБУ, ЮФПВЩ НЩ Ч УЧПЕК ЦЙЪОЙ ОЕ ФПТПРЙМЙ вПЗБ. пО ОБНОПЗП МХЮЫЕ ОБУ ЪОБЕФ, ЮФП Й ЛПЗДБ ОХЦОП ДМС ОБУ УДЕМБФШ. й ЛБЛ ЬФП УДЕМБФШ. “й РПЫМБ ОБ ЗХНОП Й УДЕМБМБ ЧУЕ ФБЛ, ЛБЛ РТЙЛБЪЩЧБМБ ЕК УЧЕЛТПЧШ ЕЕ. ч РПМОПЮШ ПО УПДТПЗОХМУС, РТЙРПДОСМУС, Й ЧПФ, Х ОПЗ ЕЗП МЕЦЙФ ЦЕОЭЙОБ. й УЛБЪБМ [ЕК чППЪ]: ЛФП ФЩ? пОБ УЛБЪБМБ: С тХЖШ, ТБВБ ФЧПС, РТПУФТЙ ЛТЩМП ФЧПЕ ОБ ТБВХ ФЧПА, ЙВП ФЩ ТПДУФЧЕООЙЛ” (тХЖШ 3:6, 8, 9). уПЧТЕНЕООПНХ ЮЕМПЧЕЛХ НБМП РПОСФОП ЧЩТБЦЕОЙЕ: “РТПУФТЙ ЛТЩМП ФЧПЕ ОБ ТБВХ ФЧПА”. пДОБЛП ОБ ДТЕЧОЕН чПУФПЛЕ, ДБ Й УЕЗПДОС Х НОПЗЙИ БТБВУЛЙИ РМЕНЈО ЬФП ЧЩТБЦЕОЙЕ ПВПЪОБЮБЕФ: ВТБФШ Ч УХРТХЗЙ. пВЩЮБК РТПУФЙТБФШ ЛТБК ЧЕТИОЕК ПДЕЦДЩ ОБД ЧДПЧПК, Й ФБЛЙН ПВТБЪПН ВТБФШ ЕЈ Ч ЦЈОЩ УХЭЕУФЧХЕФ Й УЕЗПДОС. йФБЛ, тХЖШ РТЕДМБЗБЕФ чППЪХ ЧЪСФШ ЕЈ Ч ЦЈОЩ. рТЙ ЬФПН ПОБ ДПВБЧМСЕФ: „ЙВП ФЩ ТПДУФЧЕООЙЛ“. фБЛЙН ПВТБЪПН ДЕЧХЫЛБ РПЛБЪЩЧБЕФ, ЮФП ПОБ ОБУФПМШЛП ПФПЦДЕУФЧЙМБ УЕВС У вПЦШЙН ОБТПДПН, ЮФП ЧП ЧУЈН УМЕДПЧБМБ ЪБЛПОБН Й ПВЩЮБСН, РТЙОСФЩН Ч ЕЗП УТЕДЕ. й УПЗМБУОП ЛПФПТЩН ЗПЕМ, ТПДУФЧЕООЙЛ-ЙЪВБЧЙФЕМШ ВТБМ УЕВЕ Ч ЦЕОЩ ЧДПЧХ УЧПЕЗП ТПДУФЧЕООЙЛБ. оБ ЬФП “[чППЪ] УЛБЪБМ: ВМБЗПУМПЧЕООБ ФЩ ПФ зПУРПДБ [вПЗБ], ДПЮШ НПС! ЬФП РПУМЕДОЕЕ ФЧПЕ ДПВТПЕ ДЕМП УДЕМБМБ ФЩ ЕЭЕ МХЮЫЕ РТЕЦОЕЗП, ЮФП ФЩ ОЕ РПЫМБ ЙУЛБФШ НПМПДЩИ МАДЕК, ОЙ ВЕДОЩИ, ОЙ ВПЗБФЩИ” (тХЖШ 3:10). ьФЙ УМПЧБ УЧЙДЕФЕМШУФЧХАФ П ФПН, ЮФП тХЖШ ЙУЛБМБ вПЦШЕЗП РХФЙ, ЛПФПТЩК ЗПЧПТЙМ П ФПН, ЮФП ПОБ ДПМЦОБ ВЩМБ ВЩФШ ЦЕОПК чППЪБ. рП-ЮЕМПЧЕЮЕУЛЙ чППЪ НБМП ЕК РПДИПДЙМ, ВХДХЮЙ РП УЧПЕНХ ЧПЪТБУФХ ЕК РТЙНЕТОП ПФГПН. оП ДЕЧХЫЛБ ДПЧЕТСМБ вПЗХ Й ВЩМБ ХЧЕТЕОБ — ФП, ЮФП ЗПЧПТЙФ зПУРПДШ, ЛБЛЙН ВЩ НПЦЕФ ВЩФШ УФТБООЩН РПТПК ЬФП ОЙ ЛБЪБМПУШ, СЧМСЕФУС ОБЙМХЮЫЙН ДМС ЮЕМПЧЕЛБ.

пЮЕОШ ЮБУФП, ЮЙФБС вЙВМЙА, НЩ ПДОЙ УПЧЕФЩ РТЙОЙНБЕН ДМС УЕВС, Б ДТХЗЙЕ ПФЛМПОСЕН ЛБЛ ОЕРПДИПДСЭЙЕ ДМС ОБУ. у ПДОПК ЪБРПЧЕДША НЩ УПЗМБЫБЕНУС РПМОПУФША, Б У ДТХЗПК ЮБУФЙЮОП, ФБЛ ЛБЛ ПОБ ОБУ ОЕ РПМОПУФША ХУФТБЙЧБЕФ Й ОЕХДПВОБ. тХЖШ ФБЛ ОЕ ТБУУХЦДБМБ. пОБ РТЙОЙНБМБ ЧПМА вПЦША ГЕМЙЛПН, ВЕЪ ЧУСЛЙИ “ЛТПНЕ” Й “ЕУМЙ”. “йФБЛ, ДПЮШ НПС, ОЕ ВПКУС, С УДЕМБА ФЕВЕ ЧУЕ, ЮФП ФЩ УЛБЪБМБ; ЙВП Х ЧУЕИ ЧПТПФ ОБТПДБ НПЕЗП ЪОБАФ, ЮФП ФЩ ЦЕОЭЙОБ ДПВТПДЕФЕМШОБС; ИПФС Й РТБЧДБ, ЮФП С ТПДУФЧЕООЙЛ, ОП ЕУФШ ЕЭЕ ТПДУФЧЕООЙЛ ВМЙЦЕ НЕОС; РЕТЕОПЮХК ЬФХ ОПЮШ; ЪБЧФТБ ЦЕ, ЕУМЙ ПО РТЙНЕФ ФЕВС, ФП ИПТПЫП, РХУФШ РТЙНЕФ; Б ЕУМЙ ПО ОЕ ЪБИПЮЕФ РТЙОСФШ ФЕВС, ФП С РТЙНХ; ЦЙЧ зПУРПДШ! уРЙ ДП ХФТБ” (тХЖШ 3:11—13). чППЪХ ПЮЕОШ ОТБЧЙМБУШ тХЖШ. пО ВЩМ РПФТСУЈО ЬФПК ДЕЧХЫЛПК, ЕЈ ДПВТПДЕФЕМША, ЕЈ ЧЕТПК. пДОБЛП, чППЪ ОЕ ИПФЕМ РПУФХРБФШ РП-ЮЕМПЧЕЮЕУЛЙ. пО ДПЧЕТЙМ ЧУА УЙФХБГЙА зПУРПДХ, ТЕЫЙЧ УМЕДПЧБФШ еЗП ЪБЛПОБН ДП ЛПОГБ. дЕМП Ч ФПН, ЮФП ВЩМ Х тХЖЙ ТПДУФЧЕООЙЛ ВПМЕЕ ВМЙЪЛЙК, ЮЕН ПО, ЛПФПТЩК ЙНЕМ ОБ ОЕЈ ВПМШЫЕ РТБЧ. й РПЬФПНХ чППЪ, ИПФС ЕНХ ЬФП ВЩМП СЧОП ФСЦЕМП Й ПО ЙУРЩФЩЧБМ ЧПМОЕОЙЕ, ЮФПВЩ ОЕ РПФЕТСФШ тХЖШ, ПО ЧУЈ ЦЕ ДПЧЕТЙМ ЧУЈ вПЗХ. й ЮШЕК ЦЕОПК РТЕДУФПЙФ ВЩФШ тХЖЙ — РХУФШ ТЕЫБЕФ зПУРПДШ, ЙВП ЬФП ТЕЫЕОЙЕ ВХДЕФ ОБЙМХЮЫЙН ВМБЗПН Ч ЛПОЕЮОПН УЮЈФЕ Й ДМС чППЪБ, Й ДМС тХЖЙ. “б [тХЖШ] РТЙЫМБ Л УЧЕЛТПЧЙ УЧПЕК. фБ УЛБЪБМБ [ЕК]: ЮФП, ДПЮШ НПС? пОБ РЕТЕУЛБЪБМБ ЕК ЧУЕ, ЮФП УДЕМБМ ЕК ЮЕМПЧЕЛ ФПФ. й УЛБЪБМБ [ЕК]: ЬФЙ ЫЕУФШ НЕТ СЮНЕОС ПО ДБМ НОЕ Й УЛБЪБМ НОЕ: ОЕ ИПДЙ Л УЧЕЛТПЧЙ УЧПЕК У РХУФЩНЙ ТХЛБНЙ. фБ УЛБЪБМБ: РПДПЦДЙ, ДПЮШ НПС, ДПЛПМЕ ОЕ ХЪОБЕЫШ, ЮЕН ЛПОЮЙФУС ДЕМП; ЙВП ЮЕМПЧЕЛ ФПФ ОЕ ПУФБОЕФУС Ч РПЛПЕ, ОЕ ЛПОЮЙЧ УЕЗПДОС ДЕМБ” (тХЖШ 3:16—18). уРХУФС ОЕНОПЗП ЧТЕНЕОЙ ФЕРЕТШ Й оПЕНЙОШ, ПУПЪОБЧ УЧПА ПЫЙВЛХ ХЦЕ ОЕ УРЕЫЙФ, ОЕ РПДЗПОСЕФ УПВЩФЙС, Б ЗПЧПТЙФ тХЖЙ „РПДПЦДЙ, ДПЮШ НПС“, Ф.Е. ДПЧЕТШУС вПЗХ, ЙНЕК ФЕТРЕОЙЕ Й пО ЧУЈ ХУФТПЙФ Л фЧПЕНХ ВМБЗХ. “чППЪ ЧЩЫЕМ Л ЧПТПФБН Й УЙДЕМ ФБН. й ЧПФ, ЙДЕФ НЙНП ТПДУФЧЕООЙЛ, П ЛПФПТПН ЗПЧПТЙМ чППЪ. й УЛБЪБМ ЕНХ [чППЪ]: ЪБКДЙ УАДБ Й УСДШ ЪДЕУШ. фПФ ЪБЫЕМ Й УЕМ. [чППЪ] ЧЪСМ ДЕУСФШ ЮЕМПЧЕЛ ЙЪ УФБТЕКЫЙО ЗПТПДБ Й УЛБЪБМ: УСДШФЕ ЪДЕУШ. й ПОЙ УЕМЙ. й УЛБЪБМ [чППЪ] ТПДУФЧЕООЙЛХ: оПЕНЙОШ, ЧПЪЧТБФЙЧЫБСУС У РПМЕК нПБЧЙФУЛЙИ, РТПДБЕФ ЮБУФШ РПМС, РТЙОБДМЕЦБЭХА ВТБФХ ОБЫЕНХ еМЙНЕМЕИХ; С ТЕЫЙМУС ДПЧЕУФЙ ДП ХЫЕК ФЧПЙИ Й УЛБЪБФШ: ЛХРЙ РТЙ УЙДСЭЙИ ЪДЕУШ Й РТЙ УФБТЕКЫЙОБИ ОБТПДБ НПЕЗП; ЕУМЙ ИПЮЕЫШ ЧЩЛХРЙФШ, ЧЩЛХРБК; Б ЕУМЙ ОЕ ИПЮЕЫШ ЧЩЛХРЙФШ, УЛБЦЙ НОЕ, Й С ВХДХ ЪОБФШ; ЙВП ЛТПНЕ ФЕВС ОЕЛПНХ ЧЩЛХРЙФШ; Б РП ФЕВЕ С. фПФ УЛБЪБМ: С ЧЩЛХРБА. чППЪ УЛБЪБМ: ЛПЗДБ ФЩ ЛХРЙЫШ РПМЕ Х оПЕНЙОЙ, ФП ДПМЦЕО ЛХРЙФШ Й Х тХЖЙ нПБЧЙФСОЛЙ, ЦЕОЩ ХНЕТЫЕЗП, Й ДПМЦЕО ЧЪСФШ ЕЕ Ч ЪБНХЦЕУФЧП, ЮФПВЩ ЧПУУФБОПЧЙФШ ЙНС ХНЕТЫЕЗП Ч ХДЕМЕ ЕЗП. й УЛБЪБМ ФПФ ТПДУФЧЕООЙЛ: ОЕ НПЗХ С ЧЪСФШ ЕЕ УЕВЕ, ЮФПВЩ ОЕ ТБУУФТПЙФШ УЧПЕЗП ХДЕМБ; РТЙНЙ ЕЕ ФЩ, ЙВП С ОЕ НПЗХ РТЙОСФШ. рТЕЦДЕ ФБЛПК ВЩМ ПВЩЮБК Х йЪТБЙМС РТЙ ЧЩЛХРЕ Й РТЙ НЕОЕ ДМС РПДФЧЕТЦДЕОЙС ЛБЛПЗП-МЙВП ДЕМБ: ПДЙО УОЙНБМ УБРПЗ УЧПК Й ДБЧБМ ДТХЗПНХ, [ЛПФПТЩК РТЙОЙНБМ РТБЧП ТПДУФЧЕООЙЛБ,] Й ЬФП ВЩМП УЧЙДЕФЕМШУФЧПН Х йЪТБЙМС. й УЛБЪБМ ФПФ ТПДУФЧЕООЙЛ чППЪХ: ЛХРЙ УЕВЕ. й УОСМ УБРПЗ УЧПК [Й ДБМ ЕНХ]. й УЛБЪБМ чППЪ УФБТЕКЫЙОБН Й ЧУЕНХ ОБТПДХ: ЧЩ ФЕРЕТШ УЧЙДЕФЕМЙ ФПНХ, ЮФП С РПЛХРБА Х оПЕНЙОЙ ЧУЕ еМЙНЕМЕИПЧП Й ЧУЕ иЙМЕПОПЧП Й нБИМПОПЧП; ФБЛЦЕ Й тХЖШ нПБЧЙФСОЛХ, ЦЕОХ нБИМПОПЧХ, ВЕТХ УЕВЕ Ч ЦЕОХ, ЮФПВ ПУФБЧЙФШ ЙНС ХНЕТЫЕЗП Ч ХДЕМЕ ЕЗП, Й ЮФПВЩ ОЕ ЙУЮЕЪМП ЙНС ХНЕТЫЕЗП НЕЦДХ ВТБФШСНЙ ЕЗП Й Х ЧПТПФ НЕУФПРТЕВЩЧБОЙС ЕЗП: ЧЩ УЕЗПДОС УЧЙДЕФЕМЙ ФПНХ” (тХЖШ 4:1—10). ч ДТЕЧОЙИ ЧПУФПЮОЩИ ЗПТПДБИ НЕУФП ЧПЪМЕ ЧПТПФ ВЩМП ГЕОФТПН ПВЭЕУФЧЕООПК ЦЙЪОЙ. фБН УПВЙТБМЙУШ ОБ УПЧЕЭБОЙС УФБТЕКЫЙОЩ ЗПТПДБ, ФБН ЪБЛМАЮБМУС НЙТ Й ОБЮЙОБМБУШ ЧПКОБ, ФБН ЪБЛМАЮБМЙУШ ЛПННЕТЮЕУЛЙЕ УДЕМЛЙ, ФБН ЫМЙ УХДЕВОЩЕ ЪБУЕДБОЙС. чППЪ ВЩМ ПДЙО ЙЪ УФБТЕКЫЙО ЗПТПДБ Й РПЬФПНХ ПО ЙНЕМ РТБЧП УЙДЕФШ Х ЧПТПФ. йНЕООП Х ЧПТПФ, ГЕОФТЕ ПВЭЕУФЧЕООПК ЦЙЪОЙ ЗПТПДБ, УПЗМБУОП ЙЪТБЙМШУЛЙН ЪБЛПОБН ТЕЫЙМБУШ УХДШВБ тХЖЙ. “й ЧЪСМ чППЪ тХЖШ, Й ПОБ УДЕМБМБУШ ЕЗП ЦЕОПА. й ЧПЫЕМ ПО Л ОЕК, Й зПУРПДШ ДБМ ЕК ВЕТЕНЕООПУФШ, Й ПОБ ТПДЙМБ УЩОБ” (тХЖШ 4:13).

вТБЛ ПФОПУЙФУС Л ПДОПНХ ЙЪ РЕТЧЩИ ВМБЗПУМПЧЕОЙК, ЛПФПТЩЕ зПУРПДШ ДБТПЧБМ ЮЕМПЧЕЛХ (вЩФ. 1:28). юБУФП РТПТПЛЙ чЕФИПЗП ъБЧЕФБ ЙУРПМШЪХАФ УЙНЧПМ „ПФЕГ — УЩО“, ЮФПВЩ ЙЪПВТБЪЙФШ ПФОПЫЕОЙС НЕЦДХ вПЗПН Й еЗП ОБТПДПН. пДОБЛП пУЙС, йЕТЕНЙС Й БРПУФПМЩ, РЙУБЧЫЙЕ оПЧЩК ъБЧЕФ ЙУРПМШЪХАФ ЕЭЈ ПДЙО УЙНЧПМ. уЙНЧПМ ВТБЮОЩИ ПФОПЫЕОЙК. гЕТЛПЧШ, ОБТПД вПЦЙК РТЕДУФБЈФ Ч ПВТБЪЕ ОЕЧЕУФЩ, Б иТЙУФПУ — ЦЕОЙИБ. лБЛБС ЦЕ УХЭЕУФЧХЕФ ЖХОДБНЕОФБМШОБС ТБЪОЙГБ НЕЦДХ УТБЧОЕОЙЕН ПФОПЫЕОЙК „ПФГБ — УЩОБ“ Й ВТБЮОЩИ ПФОПЫЕОЙК? дМС ЮЕЗП вЙВМЙС ЙУРПМШЪХЕФ Й ЬФПФ УЙНЧПМ? ьФЙ ПФОПЫЕОЙС (ВТБЛБ) РПЛБЪЩЧБАФ ОБН, ЮФП НЩ ОЕ НПЦЕН УЮЙФБФШ ОБЫ УПАЪ У вПЗПН ЛБЛ ОЕЮФП УБНП УПВПК ТБЪХНЕАЭЕЕУС, ОЕ ЪБЧЙУСЭЕЕ ПФ ОБУ, РПДПВОП ФПНХ, ЛБЛ ДЕФЙ ОЕ ЧЩВЙТБАФ ТПДЙФЕМЕК. уЙНЧПМ ВТБЛБ ЧЛМАЮБЕФ Ч УЕВС УЧПВПДХ: ЧУФХРБФШ Ч ОЕЗП ЙМЙ ТБЪПТЧБФШ ЬФЙ ВМЙЪЛЙЕ ПФОПЫЕОЙС. зПУРПДШ ОЕ ОБЧСЪЩЧБЕФ МАДСН уЧПА ЧПМА, уЧПА МАВПЧШ — пО РТЕДМБЗБЕФ ЕЈ ОБН. ч ОБЫЕК ЧПМЕ РТЙОСФШ ЕЈ, ЧУФХРЙЧ У оЙН Ч ЪБЧЕФ, ЙМЙ ПФЧЕТЗОХФШ. вТБЮОБС ПДЕЦДБ, ЛПФПТХА иТЙУФПУ ДБТХЕФ МАДСН, РТЙОЙНБАЭЙН еЗП СЧМСЕФУС УЙНЧПМПН еЗП РТБЧЕДОПУФЙ. иПФЙН НЩ ЕЈ РТЙОСФШ ЙМЙ ОЕФ? чЩВПТ ЧОПЧШ ПУФБЈФУС ЪБ ОБНЙ.

“й ЗПЧПТЙМЙ ЦЕОЭЙОЩ оПЕНЙОЙ: ВМБЗПУМПЧЕО зПУРПДШ, ЮФП пО ОЕ ПУФБЧЙМ ФЕВС ОЩОЕ ВЕЪ ОБУМЕДОЙЛБ! й ДБ ВХДЕФ УМБЧОП ЙНС ЕЗП Ч йЪТБЙМЕ! пО ВХДЕФ ФЕВЕ ПФТБДПА Й РЙФБФЕМЕН Ч УФБТПУФЙ ФЧПЕК, ЙВП ЕЗП ТПДЙМБ УОПИБ ФЧПС, ЛПФПТБС МАВЙФ ФЕВС, ЛПФПТБС ДМС ФЕВС МХЮЫЕ УЕНЙ УЩОПЧЕК. й ЧЪСМБ оПЕНЙОШ ДЙФС УЙЕ, Й ОПУЙМБ ЕЗП Ч ПВЯСФЙСИ УЧПЙИ, Й ВЩМБ ЕНХ ОСОШЛПА. уПУЕДЛЙ ОБТЕЛМЙ ЕНХ ЙНС Й ЗПЧПТЙМЙ: „Х оПЕНЙОЙ ТПДЙМУС УЩО“, Й ОБТЕЛМЙ ЕНХ ЙНС: пЧЙД. пО ПФЕГ йЕУУЕС, ПФГБ дБЧЙДПЧБ. й ЧПФ ТПД жБТЕУПЧ: жБТЕУ ТПДЙМ еУТПНБ; еУТПН ТПДЙМ бТБНБ; бТБН ТПДЙМ бНЙОБДБЧБ; бНЙОБДБЧ ТПДЙМ оББУУПОБ; оББУУПО ТПДЙМ уБМНПОБ; уБМНПО ТПДЙМ чППЪБ; чППЪ ТПДЙМ пЧЙДБ; пЧЙД ТПДЙМ йЕУУЕС; йЕУУЕК ТПДЙМ дБЧЙДБ” (тХЖШ 4:14—22). “йЕУУЕК ТПДЙМ дБЧЙДБ ГБТС; дБЧЙД ГБТШ ТПДЙМ уПМПНПОБ ПФ ВЩЧЫЕК ЪБ хТЙЕА; уПМПНПО ТПДЙМ тПЧПБНБ; тПЧПБН ТПДЙМ бЧЙА; бЧЙС ТПДЙМ бУХ; бУБ ТПДЙМ йПУБЖБФБ; йПУБЖБФ ТПДЙМ йПТБНБ; йПТБН ТПДЙМ пЪЙА; пЪЙС ТПДЙМ йПБЖБНБ; йПБЖБН ТПДЙМ бИБЪБ; бИБЪ ТПДЙМ еЪЕЛЙА; еЪЕЛЙС ТПДЙМ нБОБУУЙА; нБОБУУЙС ТПДЙМ бНПОБ; бНПО ТПДЙМ йПУЙА; йПУЙС ТПДЙМ йПБЛЙНБ; йПБЛЙН ТПДЙМ йЕИПОЙА Й ВТБФШЕЧ ЕЗП, РЕТЕД РЕТЕУЕМЕОЙЕН Ч чБЧЙМПО. рП РЕТЕУЕМЕОЙЙ ЦЕ Ч чБЧЙМПО, йЕИПОЙС ТПДЙМ уБМБЖЙЙМС; уБМБЖЙЙМШ ТПДЙМ ъПТПЧБЧЕМС; ъПТПЧБЧЕМШ ТПДЙМ бЧЙХДБ; бЧЙХД ТПДЙМ еМЙБЛЙНБ; еМЙБЛЙН ТПДЙМ бЪПТБ; бЪПТ ТПДЙМ уБДПЛБ; уБДПЛ ТПДЙМ бИЙНБ; бИЙН ТПДЙМ еМЙХДБ; еМЙХД ТПДЙМ еМЕБЪБТБ; еМЕБЪБТ ТПДЙМ нБФЖБОБ; нБФЖБО ТПДЙМ йБЛПЧБ; йБЛПЧ ТПДЙМ йПУЙЖБ, НХЦБ нБТЙЙ, ПФ лПФПТПК ТПДЙМУС йЙУХУ, ОБЪЩЧБЕНЩК иТЙУФПУ” (нЖ. 1:6—16).

оПЕНЙОШ, УФПМШЛП МЕФ УФТБДБЧЫБС Й РЕТЕОЕУЫБС НОПЗП ЗПТС, ОБЛПОЕГ, ПВТЕМБ УЮБУФШЕ Й ТБДПУФШ. тХЖШ, ТПДЙЧЫБСУС Ч СЪЩЮЕУЛПК БНПТБМШОПК УТЕДЕ ОБЫМБ зПУРПДБ, лПФПТПЗП ЙУЛБМБ. чППЪ, УФПМШЛП МЕФ ЧЕТОП УМХЦЙЧЫЙК зПУРПДХ, ОБЛПОЕГ, ПВТЈМ УЮБУФШЕ УЕНЕКОПЗП ПЮБЗБ. й, ОБЛПОЕГ, иТЙУФПУ, ЪЕНОПЕ ТПДПУМПЧЙЕ лПФПТПЗП ЙДЈФ ПФ ЬФПЗП ВТБЛБ чППЪБ У тХЖША. й ЬФП ПФОАДШ ОЕ ОБЙЧОЩК “Happy End”, УФПМШ ИБТБЛФЕТОЩК ДМС БНЕТЙЛБОУЛЙИ ЖЙМШНПЧ. ьФП МПЗЙЮОПЕ ЪБЧЕТЫЕОЙЕ чЕМЙЛПК ВПТШВЩ НЕЦДХ ДПВТПН Й ЪМПН Ч ЦЙЪОЙ МАДЕК, ЛПФПТЩЕ РТЙОЙНБАФ УФПТПОХ вПЗБ. пЛПОЮБОЙЕ ЛОЙЗЙ тХЖШ СЧМСЕФУС РТППВТБЪПН УЮБУФШС, ЛПФПТПЕ ПВТЕФХФ УРБУЈООЩЕ Ч ЧЕЮОПУФЙ. “й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, ЙВП РТЕЦОЕЕ ОЕВП Й РТЕЦОСС ЪЕНМС НЙОПЧБМЙ, Й НПТС ХЦЕ ОЕФ. й С, йПБОО, ХЧЙДЕМ УЧСФЩК ЗПТПД йЕТХУБМЙН, ОПЧЩК, УИПДСЭЙК ПФ вПЗБ У ОЕВБ, РТЙЗПФПЧМЕООЩК ЛБЛ ОЕЧЕУФБ, ХЛТБЫЕООБС ДМС НХЦБ УЧПЕЗП. й ХУМЩЫБМ С ЗТПНЛЙК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: УЕ, УЛЙОЙС вПЗБ У ЮЕМПЧЕЛБНЙ, Й пО ВХДЕФ ПВЙФБФШ У ОЙНЙ; ПОЙ ВХДХФ еЗП ОБТПДПН, Й уБН вПЗ У ОЙНЙ ВХДЕФ вПЗПН ЙИ. й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ, ЙВП РТЕЦОЕЕ РТПЫМП” (пФЛТ. 21:1—4).

рПУФУЛТЙРФХН

ч ПФМЙЮЙЕ ПФ ьУЖЙТЙ, Х тХЖЙ ОЕ ВЩМП ЪПМПФБ ЙМЙ ВТЙММЙБОФПЧ, ПФ ЛПФПТЩИ ЕК РТЙЫМПУШ ПФЛБЪБФШУС, ЛПЗДБ ПОБ РПЛЙДБМБ нПБЧ. оП РТЙ ЬФПН ПОБ РПЦЕТФЧПЧБМБ ПФОАДШ ОЕ НЕОШЫЙНЙ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ГЕООПУФСНЙ. пОБ РПЦЕТФЧПЧБМБ РТЙЧЩЮОЩН ХЛМБДПН ЦЙЪОЙ, РТЙЧЩЮЛБНЙ Й ПВЩЮБСНЙ, ТЕМЙЗЙЕК ПФГПЧ, ТПДУФЧЕООЙЛБНЙ Й ПФРТБЧЙМБУШ Ч РХФШ, УМЕДХС ФПМШЛП ЗПМПУХ ЧЕТЩ. фПМШЛП ФЕ, ЛФП РПДПВОП тХЖЙ УНПЗХФ ПУФБЧЙФШ ЧУЈ ТПДОПЕ, ОП ЗТЕИПЧОПЕ Й РПУМЕДПЧБФШ РХФЈН зПУРПДБ, УНПЗХФ ОБУМЕДПЧБФШ УРБУЕОЙЕ Й ПВТЕУФЙ ЧЕЮОПЕ УПЛТПЧЙЭЕ — ЧЕЮОХА ЦЙЪОШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ тХЖШ. чУФХРМЕОЙЕ

пРБТЙО б.б. рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ
юБУФШ II. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ тХЖШ

чУФХРМЕОЙЕ

дЕКУФЧЙЕ ЛОЙЗЙ тХЖШ ТБЪЧПТБЮЙЧБЕФУС ПЛПМП 1100 ЗПДБ ДП И.Ь. ьФПФ РЕТЙПД Ч ЙУФПТЙЙ ДТЕЧОЕЗП йЪТБЙМС ОБЪЩЧБЕФУС РЕТЙПДПН УХДЕК, ЛПФПТЩЕ ХРТБЧМСМЙ ОБТПДПН, ЧЕТЫБ УХД Й ЧЕДС ЧПКОЩ. ьФП ВЩМ ПДЙО ЙЪ УБНЩИ УМПЦОЩИ РЕТЙПДПЧ ЙУФПТЙЙ ЙЪТБЙМШУЛПЗП ОБТПДБ. пУПВЕООП ФСЦЈМЩН ВЩМП ЕЗП ПЛПОЮБОЙЕ, Ф.Е. ЧТЕНС, РТЕДЫЕУФЧХАЭЕЕ ЙЪВТБОЙА РЕТЧПЗП ГБТС. й ЛБЛ ТБЪ Ч ЬФПФ РЕТЙПД Й ЦЙМЙ ЗЕТПЙ ЬФПК ЛОЙЗЙ. ьФП ЧТЕНС ИБТБЛФЕТЙЪПЧБМПУШ ЛБЛ РПМЙФЙЮЕУЛЙН, ЛБЛ ЬЛПОПНЙЮЕУЛЙН, ФБЛ Й ДХИПЧОЩН ХРБДЛПН ЙХДЕКУЛПЗП ЗПУХДБТУФЧБ. уФТБОБ ОБИПДЙМБУШ Ч УПУФПСОЙЙ ТБЪДТПВМЕООПУФЙ, ЛПЗДБ ПДОП ЛПМЕОП ЧПЕЧБМП У ДТХЗЙН, Ф.Е. ЫМБ ОЕУЛПОЮБЕНБС ЗТБЦДБОУЛБС ЧПКОБ. рПНЙНП ЬФПЗП ЫМЙ РПУФПСООЩЕ ОБВЕЗЙ ПЛТЕУФОЩИ РМЕНЈО: ЖЙМЙУФЙНМСО, БННПОЙФСО, НПБЧЙФСО, ЬДПНМСО. уХЭЕУФЧПЧБМЙ Й ПВПУФТСМЙУШ УПГЙБМШОЩЕ РТПФЙЧПТЕЮЙС, ИБТБЛФЕТЙЪХАЭЙЕУС ТЕЪЛЙН ЙНХЭЕУФЧЕООЩН ТБУУМПЕОЙЕН ОБУЕМЕОЙС: ОБТСДХ У ЧПРЙАЭЕК ВЕДОПУФША РПДБЧМСАЭЕЗП ВПМШЫЙОУФЧБ ОБУЕМЕОЙС ЕДЙОЙГЩ ВПЗБФЕКЫЙИ МАДЕК, ВЕУУПЧЕУФОП ОБЦЙЧБЧЫЙИУС ОБ ОХЦДБИ МАДЕК. рБТБММЕМШОП У ЬФЙН ЬФПФ РЕТЙПД ИБТБЛФЕТЙЪПЧБМУС ЗМХВПЮБКЫЙН ДХИПЧОЩН ХРБДЛПН. пФЧЕТЗОХЧ йУФЙООПЗП вПЗБ, ОБТПД ЛБДЙМ НОПЗПЮЙУМЕООЩН ЙДПМБН Й ВПЗБН. ьФЙ ЛХМШФЩ ИБТБЛФЕТЙЪПЧБМЙУШ ЧПРЙАЭЕК ВЕЪОТБЧУФЧЕООПУФША: ИТБНПЧБС РТПУФЙФХГЙС, ЗПНПУЕЛУХБМЙЪН, УЛПФПМПЦУФЧП, РЕДЕТБУФЙС. оБ БМФБТЙ ЬФЙИ ВПЗПЧ РПЧЕТЗБМЙ МАДЕК, РТЙОПУС ЙИ Ч ЛТПЧБЧЩЕ ЦЕТФЧПРТЙОПЫЕОЙС. рТЙЮЈН ЮБУФП ТПДЙФЕМЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ УЧПЙИ УПВУФЧЕООЩИ ДЕФЕК. йОУФЙФХФ УЕНШЙ РТБЛФЙЮЕУЛЙ РЕТЕУФБМ УХЭЕУФЧПЧБФШ! рТЕМАВПДЕСОЙС Й ВМХД УФБМЙ ОПТНПК ПВЭЕУФЧЕООПК ЦЙЪОЙ. рТПГЧЕФБМП ЛТПЧПУНЕЫЕОЙЕ. пФУХФУФЧПЧБМП РПЮФЕОЙЕ ДЕФЕК Л ТПДЙФЕМСН Й ЪБВПФБ ТПДЙФЕМЕК П ДЕФСИ. оБ ЬФПН ЖПОЕ РТПГЧЕФБМЙ УХЕЧЕТЙС: РПЧБМШОПЕ ХЧМЕЮЕОЙЕ БУФТПМПЗЙЕК, ЗПТПУЛПРБНЙ, УРЙТЙФЙЮЕУЛЙЕ УЕБОУЩ, ЗБДБОЙС, БНХМЕФЩ Й ФБМЙУНБОЩ. й ЧПФ, ЛПЗДБ НЩ ОБЮЙОБЕН ЧОЙНБФЕМШОЕЕ ЧУНБФТЙЧБФШУС Ч ФП ДБМЈЛПЕ ЧТЕНС, ФП ЧУЛПТЕ ОБЮЙОБЕН ПЭХЭБФШ, ЮФП ЬФП ЧУЈ ОБН ДП ВПМЙ ЪОБЛПНП, ЙВП Й ФП ЧТЕНС, Ч ЛПФПТПЕ НЩ ЦЙЧЈН УЕКЮБУ, ИБТБЛФЕТЙЪХЕФУС ЛБЛ ТБЪ ФЕНЙ ЦЕ ЖБЛФПТБНЙ, ЮФП Й ЧТЕНЕОБ тХЖЙ. ч ОБЫЙ ДОЙ НЩ ФБЛЦЕ ЧЙДЙН ХДЙЧЙФЕМШОПЕ УПЮЕФБОЙЕ УПЧЕТЫЕООП ОЕ УПЮЕФБЕНЩИ ЧЕЭЕК. чПЙОУФЧХАЭЙК БФЕЙЪН Й УЕЛХМСТЙЪН — У ЗТХВЩНЙ УХЕЧЕТЙСНЙ. оЕУЛПОЮБЕНЩЕ ЧЩУПЛПРБТОЩЕ ТБЪЗПЧПТЩ Й ЛПОЖЕТЕОГЙЙ П НПТБМЙ — У ЧПРЙАЭЕК ХЪБЛПОЕООПК ВЕЪОТБЧУФЧЕООПУФША. лТХЫЕОЙЕ ЙОУФЙФХФБ УЕНШЙ, РПМОПЕ ОЕРПОЙНБОЙЕ ТПДЙФЕМЕК Й ДЕФЕК — У ПВПУОПЧБОЙЕН ЙОУФЙФХФБ ЗТБЦДБОУЛПЗП ВТБЛБ. дЕЛМБТЙТПЧБОЙЕ РТБЧ ЮЕМПЧЕЛБ — У ЖБЛФЙЮЕУЛПК РПФЕТЕК ЬМЕНЕОФБТОЩИ РТБЧ. й ЕУМЙ ДТЕЧОЙЕ МАДЙ ЛБДЙМЙ чББМБН Й бУФБТФБН, ФП УЕЗПДОС ЮЕМПЧЕЛ ОЕ НЕОЕЕ ТШСОП ЛБДЙФ ВПЗБН УПЧТЕНЕООПЗП НЙТБ: ТПЛ-НХЪЩЛЕ, УЕЛУХ, БЛФЈТБН Й ТПЛ-ЪЧЈЪДБН, ТЕМЙЗЙПЪОЩН Й РПМЙФЙЮЕУЛЙН ЧПЦДСН. йФБЛ, ФП ЧТЕНС, Ч ЛПФПТПЕ ЦЙМБ тХЖШ Й ОБЫЕ ЙНЕАФ РПТБЪЙФЕМШОПЕ УИПДУФЧП.

лОЙЗБ тХЖШ РПЧЕУФЧХЕФ П ОЕВПМШЫПН РТПНЕЦХФЛЕ ЦЙЪОЙ ВЕДОПК НПБЧЙФУЛПК ДЕЧХЫЛЙ, ЦЙЧЫЕК 3100 МЕФ ОБЪБД. оП ЛБЛПК ЙОФЕТЕУ ЬФП НПЦЕФ РТЕДУФБЧМСФШ ДМС ОБУ? ьФБ ЛОЙЗБ ОЕ УПДЕТЦЙФ ЬРПИБМШОЩИ РТПТПЮЕУФЧ ЙМЙ ПРЙУБОЙС ЪОБЮЙФЕМШОЩИ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК. пДОБЛП, зПУРПДШ РПЮЕНХ-ФП РПНЕУФЙМ ЕЈ Ч вЙВМЙА. й НЩ ХЧЙДЙН, ЮФП ЬФП ДБМЕЛП ОЕ УМХЮБКОП. йУУМЕДХС ЬФХ ЛОЙЗХ, НЩ ОБКДЈН УПЛТПЧЙЭБ, ЛПФПТЩЕ ПЮЕОШ РПНПЗХФ ОБН Ч ОБЫЕ ЦЕУФПЛПЕ ЧТЕНС, ФБЛ УИПЦЕЕ У ЧТЕНЕОБНЙ тХЖЙ.

ч РЕТЧПК ЗМБЧЕ ЛОЙЗЙ НЩ ХЪОБЕН П ФПН, ЮФП ЗТЕИ уПДПНБ ОЕ РПЗЙВ ЧНЕУФЕ У ЗПТПДПН, Б РТПДПМЦБМ ЦЙФШ Ч ЕЗП ОБУМЕДОЙЛБИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ъПМПФП 'ОПЧЩИ ТХУУЛЙИ'

пРБТЙО б.б. рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ
юБУФШ III. рТПЛМСФЩЕ УПЛТПЧЙЭБ

зМБЧБ 1

ъПМПФП „ОПЧЩИ ТХУУЛЙИ“

рПУМЕДОЙЕ ПДЙООБДГБФШ МЕФ ЦЙЪОЙ ОБ РПУФУПЧЕФУЛПН РТПУФТБОУФЧЕ ПЪОБНЕОПЧБМЙУШ ЛПМПУУБМШОЩНЙ РЕТЕНЕОБНЙ, РПЧМЕЛЫЙНЙ ЪБ УПВПК УНЕОХ РПМЙФЙЮЕУЛПК ЖПТНБГЙЙ, Б ЧНЕУФЕ У ОЕК Й ЧЪЗМСДПЧ, ПВТБЪБ НЩЫМЕОЙС МАДЕК. й ЕУМЙ Ч УПЧЕФУЛПЕ ЧТЕНС РПОСФЙЕ ЛБТШЕТЩ ОПУЙМП ВПМШЫЕ БДНЙОЙУФТБФЙЧОЩК ФЙР, ФП УЕЗПДОС ЛБТШЕТБ ВПМШЫЕ ЧУЕЗП УЧСЪБОБ У ВЙЪОЕУПН. бФТЙВХФБНЙ УПЧТЕНЕООПЗП РТЕХУРЕЧБАЭЕЗП ЮЕМПЧЕЛБ, ФБЛ ОБЪЩЧБЕНПЗП „ОПЧПЗП ТХУУЛПЗП“ УФБМ ЫЕУФЙУПФЩК “нЕТУЕДЕУ”, УПФПЧЩК ФЕМЕЖПО, РПЕЪДЛБ ОБ лБОБТЩ Й Ф.Д. й УЕЗПДОС Ч ДПУФЙЦЕОЙЙ ЬФПЗП ЧЙДСФ УНЩУМ УЧПЕК ЦЙЪОЙ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП МАДЕК, ПУПВЕООП НПМПДЈЦЙ, ЛПФПТБС ДБЦЕ Ч РПИПДЛЕ Ч ТБЪЧБМЛХ, Ч НБОЕТЕ ПДЕЧБФШУС, ЗПЧПТЙФШ, ДЕТЦБФШ ТХЛЙ РПДТБЦБЕФ „ОПЧЩН ТХУУЛЙН“. рПТПК ЬФП РПДТБЦБОЙЕ ОПУЙФ РПДУПЪОБФЕМШОЩК ИБТБЛФЕТ, ОП ЬФП МЙЫОЙК ТБЪ УЧЙДЕФЕМШУФЧХЕФ П ФПН, ОБУЛПМШЛП РПРХМСТОЩН УФБМ ЬФПФ ПВТБЪ. й ОБУЛПМШЛП НОПЗП МАДЕК УФТЕНСФУС ЕНХ УППФЧЕФУФЧПЧБФШ РХФЈН ДПУФЙЦЕОЙС ЛБТШЕТЩ Ч ВЙЪОЕУЕ. ч УБНПН РПОСФЙЙ ЛБТШЕТБ РМПИПЗП ОЙЮЕЗП ОЕФ. оБРТПФЙЧ, ДБЦЕ уЧСЭЕООПЕ рЙУБОЙЕ РТЙЪЩЧБЕФ ОБУ ОЕ ПУФБОБЧМЙЧБФШУС ОБ ДПУФЙЗОХФПН, Б РПУФПСООП РТПУФЙТБФШУС ЧРЕТЈД: “вТБФЙС, С ОЕ РПЮЙФБА УЕВС ДПУФЙЗЫЙН; Б ФПМШЛП, ЪБВЩЧБС ЪБДОЕЕ Й РТПУФЙТБСУШ ЧРЕТЕД, УФТЕНМАУШ Л ГЕМЙ, Л РПЮЕУФЙ ЧЩЫОЕЗП ЪЧБОЙС вПЦЙС ЧП иТЙУФЕ йЙУХУЕ” (жМР. 3:13,14). ч вЙВМЙЙ НЩ ЮЙФБЕН П НОПЗЙИ ЧЕУШНБ ВПЗБФЩИ МАДСИ, ЛПФПТЩИ ВЩ НЩ УЕЗПДОС ОБЪЧБМЙ НХМШФЙНЙММЙПОЕТБНЙ Й ЛПФПТЩИ ВМБЗПУМПЧМСМ зПУРПДШ. ьФП Й бЧТББН, Й нПЙУЕК, Й ГБТШ уПМПНПО, Й ГБТШ еЪЕЛЙС. оЙЗДЕ Ч вЙВМЙЙ ОЕФ ПУХЦДЕОЙС ЛПННЕТГЙЙ Й ФПТЗПЧМЙ, Б ВПЗБФУФЧП ОЙЗДЕ ОЕ ОБЪЧБОП ЗТЕИПН, Й ОЙЗДЕ ОЕ ЗПЧПТЙФУС П ФПН, ЮФП, ЮФПВЩ РТЙДФЙ Л вПЗХ, ОБДП УФБФШ ВЕДОЩН. оБРТПФЙЧ, иТЙУФПУ ЗПЧПТЙФ: “чПТ РТЙИПДЙФ ФПМШЛП ДМС ФПЗП, ЮФПВЩ ХЛТБУФШ, ХВЙФШ Й РПЗХВЙФШ. с РТЙЫЕМ ДМС ФПЗП, ЮФПВЩ ЙНЕМЙ ЦЙЪОШ Й ЙНЕМЙ У ЙЪВЩФЛПН” (йО. 10:10). ч ЬФПК ЗМБЧЕ НЩ РТПБОБМЙЪЙТХЕН ФЕ ПУОПЧОЩЕ РХФЙ, ЛПФПТЩЕ ЙУРПМШЪХАФ УЕЗПДОС МАДЙ Ч ДПУФЙЦЕОЙЙ ЛБТШЕТЩ, Й Л ЮЕНХ ПОЙ РТЙЧПДСФ.

1) жЙОБОУПЧЩЕ РТЕУФХРМЕОЙС. оБЮБЧ ЪБОЙНБФШУС ВЙЪОЕУПН Й ОЕ ЪОБС ВЙВМЕКУЛЙИ УЕЛТЕФПЧ РТПГЧЕФБОЙС, РТЕДРТЙОЙНБФЕМЙ ОБЮЙОБАФ УФБМЛЙЧБФШУС У ПЗТПНОЩН ЛПМЙЮЕУФЧПН ФТХДОПУФЕК. чП-РЕТЧЩИ, ОБМПЗБНЙ, УЙУФЕНБ ОБЮЙУМЕОЙС ЛПФПТЩИ, ЛБЛ РТБЧЙМП, ОЕ ДБЈФ РТЕДРТЙСФЙА РТПУФП „УФБФШ ОБ ОПЗЙ“. б УХННБ ОБМБЗБЕНЩИ ОБМПЗПЧ РТЕЧЩЫБЕФ РПМХЮБЕНХА РТЙВЩМШ. чП-ЧФПТЩИ, РПТПК ЧПРТПУЩ ОЕЪДПТПЧПК ЛПННЕТЮЕУЛПК ЛПОЛХТЕОГЙЙ, ЛПЗДБ РТЕДРТЙСФЙЕ ВПМЕЕ УЙМШОПЕ ОБЮЙОБЕФ „ДХЫЙФШ“ НПМПДПЗП ЛПОЛХТЕОФБ ЧУЕЧПЪНПЦОЩНЙ УРПУПВБНЙ, ОБЮЙОБС ПФ ЬЛПОПНЙЮЕУЛЙИ УБОЛГЙК Й ЪБЛБОЮЙЧБС ТЬЛЕФПН. ч-ФТЕФШЙИ, ОЕУФБВЙМШОБС РПМЙФЙЮЕУЛБС УЙУФЕНБ, РПМЙФЙЮЕУЛЙЕ УРЕЛХМСГЙЙ ФБЛЦЕ ОЕ УРПУПВУФЧХАФ УФБВЙМЙЪБГЙЙ Й РТПГЧЕФБОЙА РТЕДРТЙСФЙС. ч-ЮЕФЧЈТФЩИ, ОЕУПЧЕТЫЕОУФЧП ВБОЛПЧУЛПК УЙУФЕНЩ, ПУПВЕООП Ч ТБЪЧЙЧБАЭЙИУС УФТБОБИ. ч-РСФЩИ, РТПВМЕНБ ОЕПВИПДЙНПЗП УФБТФПЧПЗП ЛБРЙФБМБ ДМС ТБЪЧЙФЙС ДЕМБ. чУЕ ЬФЙ Й НОПЗЙЕ ДТХЗЙЕ ЖБЛФПТЩ ЪБУФБЧМСАФ РТЕДРТЙОЙНБФЕМЕК ЙДФЙ ОБ ТБЪМЙЮОЩЕ ЖЙОБОУПЧЩЕ РТЕУФХРМЕОЙС: ХЛТЩЧБОЙЕ ПФ ОБМПЗПЧ, МПЦОЩЕ ДЕЛМБТБГЙЙ.

2) чЪСФЛЙ. ч РПУМЕДОЙЕ ЗПДЩ ЧП ЧУЈН НЙТЕ, ЧЛМАЮБС Й ЧЕДХЭЙЕ ЬЛПОПНЙЮЕУЛЙЕ УФТБОЩ УФБМБ РТПГЧЕФБФШ ЛПТТХРГЙС. дМС ТЕЗЙУФТБГЙЙ РТЕДРТЙСФЙС, ДМС РПМХЮЕОЙС ЧЩЗПДОПК ДПМЦОПУФЙ (ВХДШ ФП ДЙТЕЛФПТБ ЪБЧПДБ, ЖЙТНЩ, РПМЙГЕКУЛПЗП, ЧТБЮБ), ДМС ХЛМПОЕОЙС ПФ ХЗПМПЧОПК ПФЧЕФУФЧЕООПУФЙ ФТЕВХЕФУС ЧЪСФЛБ. й ЮЕН ЧЩЫЕ ФБ ДПМЦОПУФШ, ЛПФПТХА УФТЕНЙФУС РПМХЮЙФШ ЮЕМПЧЕЛ, ЙМЙ ЖЙОБОУПЧПЕ РТЕУФХРМЕОЙЕ, ЛПФПТПЕ ОЕПВИПДЙНП РТЙЛТЩФШ — ФЕН ВПМШЫЕ ОЕПВИПДЙНП ДЕОЕЗ ЧЩУПЛПРПУФБЧМЕООЩН МЙГБН. й РПЬФПНХ ДМС ДПУФЙЦЕОЙС ЛБТШЕТЩ, РТПГЧЕФБОЙС УЧПЕЗП ДЕМБ РТЕДРТЙОЙНБФЕМЙ ЧЕУШНБ ЫЙТПЛП РПМШЪХАФУС ЬФЙН ИПТПЫП ПФТБВПФБООЩН НЕФПДПН.

3) чЩЗПДОЩК ВТБЛ. вТБЛПН, ЛБЛ УТЕДУФЧПН ДМС ДПУФЙЦЕОЙС ЛБТШЕТЩ РПМШЪПЧБМЙУШ ЧУЕЗДБ, ОП ФБЛПК ТБУРТПУФТБОЈООПУФЙ, РПРХМСТОПУФЙ Й УФПМШ СЧОПК ГЙОЙЮОПУФЙ ПО ОЕ ЙНЕМ ОЙЛПЗДБ, ЛБЛ ФПМШЛП Ч ОБЫЕ ЧТЕНС. оЕРТЙСФОП Й ВПМШОП УНПФТЕФШ, ЛПЗДБ ЧЙДЙЫШ, ЮФП ЙЪ-ЪБ ДЕОЕЗ МАДЙ ЗХВСФ ЧУА УЧПА ЦЙЪОШ, УЧСЪЩЧБС ЕЈ У УПЧЕТЫЕООП ЮХЦЙН ДМС УЕВС ЮЕМПЧЕЛПН, ЛПФПТЩК ЮБУФП ЗПДЙФУС Ч ПФГЩ (ЙМЙ НБФЕТЙ), ЛПФПТЩК НПЦЕФ ВЩФШ ИПФШ ХТПДПН, ОП ЪБФП ЙНЕЕФ ОЕПВИПДЙНЩЕ УТЕДУФЧБ, ДПМЦОПУФШ ЙМЙ ЧЩУПЛПРПУФБЧМЕООЩИ ТПДУФЧЕООЙЛПЧ.

4) юЕТЕЪ РПУФЕМШ. оП, РПЦБМХК, ОБЙВПМЕЕ ХЦБУОПК ПРМБФПК ЪБ ЛБТШЕТХ, НБФЕТЙБМШОПЕ ВМБЗПРПМХЮЙЕ ЙМЙ ДПМЦОПУФШ, РПМХЮЙЧЫЕК Ч ОБЫЕ ЧТЕНС, УБНПЕ ЮФП ОЙ ОБ ЕУФШ, — ОЕ РПВПАУШ ЬФПЗП УМПЧБ, — ЫЙТПЮБКЫЕЕ ТБУРТПУФТБОЕОЙЕ — ЬФП ПРМБФБ УЧПЙН ФЕМПН, ЮЕТЕЪ РПУФЕМШ. пУПВЕООП ЬФБ ЧЕЭШ УЕЗПДОС ЛПУОХМБУШ НПМПДЩИ ЦЕОЭЙО, ЛПФПТЩН, ЮФПВЩ ХУФТПЙФШУС ОБ ВПМЕЕ ЙМЙ НЕОЕЕ ЧЩЗПДОХА ТБВПФХ ОЕПВИПДЙНП РЕТЕУРБФШ УП УЧПЙН ОБЮБМШОЙЛПН. рТПВМЕНБ ЙУРПМШЪПЧБОЙС БДНЙОЙУФТБФЙЧОПЗП РПМПЦЕОЙС Ч ЛПТЩУФОЩИ ГЕМСИ, У УЕЛУХБМШОЩН ДПНПЗБФЕМШУФЧПН УФБМБ ПДОПК ЙЪ ОБУХЭОЩИ Й Ч ФП ЦЕ ЧТЕНС РТБЛФЙЮЕУЛЙ ОЕ ТЕЫБЕНЩИ. оБЮЙОБАЭЙЕ ЦЕОЭЙОЩ-РТЕДРТЙОЙНБФЕМЙ РТБЛФЙЮЕУЛЙ ОЕ НПЗХФ НЙОПЧБФШ ЛПНРТПНЙУУБ У ЮЕУФША, ЕУМЙ ИПФСФ ДПВЙФШУС РТПГЧЕФБОЙС УЧПЕЗП ДЕМБ, ВХДХЮЙ ЧЩОХЦДЕОЩ РТПЧПДЙФШ ЬЛПОПНЙЮЕУЛЙЕ РЕТЕЗПЧПТЩ Ч УБХОБИ, ОПНЕТБИ ЗПУФЙОЙГ Й ОБ ДБЮБИ. й РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ЙДЈФ ОБ ЬФП. й ЙДЈФ ОЕ РПФПНХ, ЮФП УФПМШ ЙУРПТЮЕОЩ ЙИ ОТБЧЩ, Б РПФПНХ, ЮФП ОЕ ЧЙДСФ ДТХЗПЗП ЧЩИПДБ, ЮФПВЩ ВПМЕЕ-НЕОЕЕ УОПУОП ЦЙФШ Ч ЬФП ФСЦЈМПЕ ЧТЕНС.

5) лМЕЧЕФБ. лПЗДБ ЧЩЫЕРЕТЕЮЙУМЕООЩЕ УРПУПВЩ ОЕ РТЙОПУСФ РПМШЪЩ, ФП МАДЙ ЮБУФП РТЙВЕЗБАФ Л ПДОПНХ ЙЪ УБНЩИ ДТЕЧОЙИ Й ЙУРЩФБООЩИ НЕФПДПЧ — ЛМЕЧЕФЕ, РЩФБСУШ ЧУСЮЕУЛЙ ПЮЕТОЙФШ УЧПЕЗП УПРЕТОЙЛБ, ЫЕЖБ.

6) мЙГЕНЕТЙЕ. рПТПК ДМС ДПУФЙЦЕОЙС ЛБТШЕТЩ РТЙИПДЙФУС ЙНЕФШ ДЕМП У ОЕРПТСДПЮОЩНЙ МАДШНЙ, ЮБУФП ОБУФПСЭЙНЙ ХЗПМПЧОЙЛБНЙ, ЙМЙ ЛТЙНЙОБМШОЩНЙ БЧФПТЙФЕФБНЙ, ЙМЙ ОБДНЕООЩНЙ ЗПТДЕГБНЙ, ФТЕВХАЭЙНЙ ТБВПМЕРУФЧБ ПФ ПЛТХЦБАЭЙИ. й РПЬФПНХ, ЮФПВЩ РПМХЮЙФШ ПФ ОЙИ ЦЕМБЕНПЕ МАДЙ МЙГЕНЕТСФ, ЪБЙУЛЙЧБАФ РЕТЕД ОЙНЙ, ХОЙЦБАФ УПВУФЧЕООПЕ ЬМЕНЕОФБТОПЕ ЮЕМПЧЕЮЕУЛПЕ ДПУФПЙОУФЧП. йУРПМОСАФ МАВПЕ ЙИ ТБУРПТСЦЕОЙЕ, ЛБЛЙН ВЩ ОЙЪЛЙН ЙМЙ РТЕУФХРОЩН ПОП ОЙ ВЩМП.

7) уЧСЪШ У НБЖЙЕК. тБОШЫЕ УМПЧП НБЖЙС БУУПГЙЙТПЧБМПУШ Х ОБУ У йФБМЙЕК, ЖЙМШНПН „уРТХФ“ Й Ф.Д. уЕЗПДОС ЦЕ ЬФП СЧМЕОЙЕ УФБМП ДЕКУФЧЙФЕМШОПУФША ОБЫЕК ЦЙЪОЙ. й РПЬФПНХ ЖБЛФЙЮЕУЛЙ ТБЪЧЙФЙЕ НБМП-НБМШУЛЙ ЧЩЗПДОПЗП Й РЕТУРЕЛФЙЧОПЗП ДЕМБ ПЮЕОШ ФТХДОП УПЧЕТЫЙФШ Ч ПВИПД НБЖЙПЪОЩИ УЕНЕК. нОПЗЙЕ ОБЮЙОБАЭЙЕ ВЙЪОЕУНЕОЩ УБНЙ ЙДХФ ОБ ЛПОФБЛФЩ У НБЖЙЕК, РПУЛПМШЛХ ФБ НПЦЕФ РТЕДПУФБЧЙФШ ОЕПВИПДЙНЩК УФБТФПЧЩК ЛБРЙФБМ, ЧЩЙЗТБФШ ДЕМП РТЙ РПЛХРЛЕ ФЕОДЕТБ, ПИТБОЙФШ ПФ ТЬЛЕФБ, ПТЗБОЙЪПЧБФШ ВЕЪПРБУОПУФШ РТПЧПЪЛЙ ЗТХЪБ, РПЧМЙСФШ ОБ ТЕЫЕОЙС ЮЙОПЧОЙЛПЧ. тБВПФБ У НБЖЙЕК НПЦЕФ ВЩФШ ВЕЪ ЧУСЛПК ЛТПЧЙ, ЪБЛБЪОЩИ ХВЙКУФЧ, ПЗТБОЙЮЙЧБСУШ МЙЫШ ФПМШЛП ЮЙУФП ЬЛПОПНЙЮЕУЛЙН БУРЕЛФПН, ЮЕН УЕВС НОПЗЙЕ РТЕДРТЙОЙНБФЕМЙ Й ХУРПЛБЙЧБАФ. пОЙ ХЧЕТЕОЩ, ЮФП ЧУФБЧ „ОБ ОПЗЙ“ ПОЙ УНПЗХФ ХКФЙ ПФ УПФТХДОЙЮЕУФЧБ У ОЕК.

чУФТЕЮБ У ВЕМПК ЛПВТПК

оП, ПЛБЪБЧЫЙУШ УТЕДЙ ТПУУЩРЕК ЪПМПФБ, УЧЕТЛБОЙС ДТБЗПГЕООЩИ ЛБНОЕК, ЮЕМПЧЕЛ ТБОП ЙМЙ РПЪДОП, — Б ЦЙЪОШ РПЛБЪЩЧБЕФ, ЮФП ЛБЛ РТБЧЙМП ХЦЕ ПЮЕОШ ТБОП, — ЧУФТЕЮБЕФУС МЙГПН Л МЙГХ У ВЕМПК ЛПВТПК. й ЬФБ ЧУФТЕЮБ, ИПФС Й Ч ТБЪОЩИ ЖПТНБИ, ЪБЛБОЮЙЧБЕФУС ДМС ЮЕМПЧЕЛБ ЧУЕЗДБ УНЕТФЕМШОП.

1) “оЕ ЧЩКДЕЫШ ЙЪ РПДЪЕНЕМШС!” — ФБЛ ПВТБЭБЕФУС ЛПВТБ Л ЮЕМПЧЕЛХ. й ДЕКУФЧЙФЕМШОП, МАВПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК, ПУПЪОБЧ ЧУА ЗТЕИПЧОПУФШ УЧПЕЗП ДЕМБ, РПРЩФБЕФУС ХКФЙ ПФ ОЕЗП — ЪБЛТЩЧ ЖЙТНХ, ТБЪПТЧБЧ ЛПОФБЛФЩ У НБЖЙЕК, РЩФБСУШ ОБЮБФШ ЮЕУФОП ЧЕУФЙ ВЙЪОЕУ — ЦДЈФ УНЕТФШ. “фЩ НПЦЕЫШ РПМШЪПЧБФШУС ЧУЕНЙ ФЕНЙ ВМБЗБНЙ, ЛПФПТЩЕ МЕЦБФ Ч РПДЪЕНЕМШЕ „лБТШЕТБ“: НБЫЙОБНЙ, ДЕОШЗБНЙ, ДЕЧХЫЛБНЙ, ОП ЕУМЙ РПРЩФБЕЫШУС ПУФБЧЙФШ ЧУЈ ЬФП — ФЕВС ЦДЈФ УНЕТФШ, — ЗПЧПТЙФ ЛБЦДПНХ ЛПВТБ. — й ЮЕТЕРБ ФЩУСЮ, ЛПФПТЩЕ РПРЩФБМЙУШ УДЕМБФШ ЬФП — РПДФЧЕТЦДЕОЙЕ НПЙН УМПЧБН”.

2) ъБЛБЪОЩЕ ХВЙКУФЧБ. ч ЛБЦДПН ЧЩРХУЛЕ ОПЧПУФЕК, ЗБЪЕФЕ, ЛБЦДПДОЕЧОП НЩ УМЩЫЙН Й ЮЙФБЕН ПВ ХВЙКУФЧБИ РТЕДРТЙОЙНБФЕМЕК. ьФП ОПУЙФ ХЦЕ ОЕ ЕДЙОЙЮОЩК, Б НБУУПЧЩК ИБТБЛФЕТ. й ЮЕН ЛТХРОЕЕ ВЙЪОЕУНЕО — ФЕН ВПМШЫЕ ЫБОУПЧ Х ОЕЗП ВЩФШ ХОЙЮФПЦЕООЩН. фЕН ВПМШЫЕ ЫБОУПЧ, ЮФП ЕЗП ЦЕОБ ВХДЕФ ЙЪОБУЙМПЧБОБ, Б ДЕФЙ РПИЙЭЕОЩ. вПТШВБ ЪБ ДЕОШЗЙ ОЕ ЪОБЕФ РПОСФЙК НПТБМЙ.

3) ъБЛПО ЦБФЧЩ. ч ДПУФЙЦЕОЙЙ ЖЙОБОУПЧПЗП РТПГЧЕФБОЙС, ЛБЛ НЩ ХЦЕ ЧЙДЕМЙ, МАДЙ ЙУРПМШЪХАФ ТБЪМЙЮОЩЕ УТЕДУФЧБ. й РТЙ ЬФПН ОЕ ДХНБАФ, ЮФП ФБЛЙЕ ЦЕ УТЕДУФЧБ ВХДХФ ЙУРПМШЪПЧБОЩ Ч УЧПЈ ЧТЕНС Й РТПФЙЧ ОЙИ. вЙВМЕКУЛЙК ЪБЛПО РПУЕЧБ Й ЦБФЧЩ ЮЈФЛП УТБВБФЩЧБЕФ Ч ЙИ ЦЙЪОЙ. й ФП РТЕДБФЕМШУФЧП, ЛМЕЧЕФБ, МЙГЕНЕТЙЕ, ЛПФПТПЕ ЙУРПМШЪПЧБМЙ ПОЙ Ч ДПУФЙЦЕОЙЙ ЛБТШЕТЩ ФЕРЕТШ ПВТХЫЙЧБЕФУС ОБ ЙИ ЦЕ ЗПМПЧЩ, ФПМШЛП ХЦЕ У “ОБЧБТПН”. йВП ХТПЦБК ЧУЕЗДБ ВПМШЫЕ РПУЕСООПЗП.

4) зПОЛБ. оБЮЙОБС ДЕМП, МАДЙ УФБЧСФ, ЛБЛ РТБЧЙМП, ПРТЕДЕМЈООЩЕ ГЕМЙ, Л ЛПФПТЩН УФТЕНСФУС: НБЫЙОБ, ПФДЕМШОЩК ДПН, РТЙПВТЕФЕОЙЕ ЪБЧПДБ. пДОБЛП, ДПУФЙЗОХЧ ЦЕМБЕНПЗП, ГЕМШ ЧПЪТБУФБЕФ — Й ФБЛ ДП ВЕЪЗТБОЙЮОПУФЙ. юЕН ВПМШЫЕ ДЕОЕЗ — ФЕН ВПМШЫЕ ЙИ ИПЮЕФУС ЙНЕФШ. й ИПФС ХЦЕ РТЙПВТЕФЕОП ЧТПДЕ ВЩ ЧУЈ, П ЮЈН НПЦОП ВЩМП ФПМШЛП НЕЮФБФШ, ГЕМША ЦЙЪОЙ УФБОПЧСФУС РТПУФП ДЕОШЗЙ, ЙИ ОБЛПРЙФЕМШУФЧП. дЕОШЗЙ ЧП ЙНС ДЕОЕЗ. дЕОШЗЙ, ЛБЛ ЧПЪДХИ. ьФБ ЗПОЛБ ОЕ ЙНЕЕФ ЛПОГБ Й ЧП ЧТЕНС ОЕЈ ЮЕМПЧЕЛ ХЦЕ РЕТЕУФБЈФ ЮФП-МЙВП ТБЪМЙЮБФШ. вХДШ ФП ЦЕОБ, ДЕФЙ, ТПДЙФЕМЙ, ДТХЪШС, НПТБМШ. пО НЮЙФУС ЪБ ОЙНЙ, УНЕФБС ЧУЈ ОБ УЧПЈН РХФЙ Й, ОБЛПОЕГ, ВЕЪДЩИБООП РБДБС ОБ ПРТЕДЕМЈООПН ЛЙМПНЕФТЕ, ФБЛ Й ОЕ ХУРЕЧ РПОСФШ, ЮФП РТПЙЪПЫМП Й ЪБЮЕН ПО ЦЙМ.

ч ЪБЛМАЮЕОЙЕ ИПФЙН РТЙЧЕУФЙ ПДЙО ЙОФЕТЕУОЩК РТЙНЕТ, ЛПФПТЩНЙ ЙЪПВЙМХЕФ Й ОБЫЕ ЧТЕНС. “йФБЛ. юЙЛБЗП, 1923 ЗПД. ч ПДОПН ЙЪ УБНЩИ ТПУЛПЫОЩИ ПФЕМЕК РТПЙУИПДЙФ УПЧЕЭБОЙЕ 9-ФЙ „ЗТБОДПЧ“ Ч НЙТЕ ВЙЪОЕУБ. пОЙ ЖЕОПНЕОБМШОП РТЕХУРЕМЙ Ч УЧПЈН ДЕМЕ. пОЙ РТЙТХЮЙМЙ ПВУФПСФЕМШУФЧБ Й ЪБУФБЧЙМЙ ЙИ ЛТХФЙФШ РЕДБМЙ. дБЧБКФЕ ЦЕ ВМЙЦЕ РПЪОБЛПНЙНУС У ЬФЙНЙ МАДШНЙ Й ЙИ УХДШВБНЙ…

• юБТМШЪ ыЧБВ — ЕЗП ОБУФПСЭЕЕ: РТЕЪЙДЕОФ УБНПК ЛТХРОПК УФБМЕМЙФЕКОПК ЛПНРБОЙЙ. еЗП ВХДХЭЕЕ: ВБОЛТПФУФЧП, РПУМЕДОЙЕ ЗПДЩ РТПЧЕДЕОЩ Ч ЙЪЗОБОЙЙ.

• уЕНШАЬМ йОУХММ — ЕЗП ОБУФПСЭЕЕ: РТЕЪЙДЕОФ УБНПК ЛТХРОПК ЛПНРБОЙЙ РП РТПЙЪЧПДУФЧХ РТЙВПТПЧ. еЗП ВХДХЭЕЕ: РТЕУМЕДПЧБОЙС, ХНЕТ ЪБ ЗТБОЙГЕК ВЕЪ ДЕОЕЗ.

• иПЧБТД иПРУПО — ЕЗП ОБУФПСЭЕЕ: РТЕЪЙДЕОФ УБНПК ЛТХРОПК ЗБЪПЧПК ЛПНРБОЙЙ. еЗП ВХДХЭЕЕ: ХНЕТ ДПМЦОЙЛПН ЪБ ЗТБОЙГЕК.

• тЙЮБТД хЙФОЙ — ЕЗП ОБУФПСЭЕЕ: РТЕЪЙДЕОФ оША-КПТЛУЛПК ЖПОДПЧПК ВЙТЦЙ. еЗП ВХДХЭЕЕ: РПУМЕДОЙЕ 25 МЕФ Ч ФАТШНЕ.

• бМШВЕТФ жПМ — ЕЗП ОБУФПСЭЕЕ: ЮМЕО ЛБВЙОЕФБ НЙОЙУФТПЧ. еЗП ВХДХЭЕЕ: ФАТШНБ, Ч ЛПОГЕ ДОЕК РПМХЮЙМ РПНЙМПЧБОЙЕ, ЮФПВЩ ХНЕТЕФШ Ч ЛТХЗХ УЕНШЙ.

• дЦЕУУЙ мЙЧЕТНПТ — ЕЗП ОБУФПСЭЕЕ: УБНЩК ХДБЮМЙЧЩК ДЕМЕГ У хПММ-уФТЙФ. еЗП ВХДХЭЕЕ: РПЛПОЮЙМ ЦЙЪОШ УБНПХВЙКУФЧПН.

• йЧБОЗ лТАЗЕТ — ЕЗП ОБУФПСЭЕЕ: ЗМБЧБ ЛТХРОПК НПОПРПМЙЙ. еЗП ВХДХЭЕЕ: РПЛПОЮЙМ ЦЙЪОШ УБНПХВЙКУФЧПН.

• мЕПО жТЕКЪЕТ — ЕЗП ОБУФПСЭЕЕ: ЗМБЧБ „вЬОЛ ПЖ йОФЕТОЕКЫОМ уЬФМНЕОФУ“. еЗП ВХДХЭЕЕ: РПЛПОЮЙМ ЦЙЪОШ УБНПХВЙКУФЧПН.

юФП УЛБЪБФШ ОБ ЬФП… уРЙУПЛ НПЦОП РТПДПМЦЙФШ. еЗП РПРПМОЙМЙ ЪЧЈЪДЩ УРПТФБ, ЫПХ-ВЙЪОЕУБ, РПМЙФЙЛЙ. лБЦДЩК ЙИ ЫБЗ РТПУЮЙФЩЧБМУС, РМБОЙТПЧБМУС ЛХЮЕК УПЧЕФОЙЛПЧ. йИ ЦЙЪОШ, ЙИ ВХДХЭЕЕ ОБРПНЙОБМЙ ОЕРПФПРМСЕНЩК „фЙФБОЙЛ“ ДП ФЕИ РПТ, РПЛБ ПОЙ ЧУЕТШЕЪ ОЕ РПЧЕТЙМЙ Ч УБНХА ПРБУОХА МПЦШ ДШСЧПМБ. пО ЗПЧПТЙМ ЛБЦДПНХ РТЙНЕТОП ФБЛ: “чУЕ ЛТХЗПН ДХТБЛЙ Й ФПМШЛП ФЩ — ИПЪСЙО УЧПЕК УХДШВЩ… Й ЧППВЭЕ „ЮЕМПЧЕЛ ЪЧХЮЙФ ЗПТДП“” [1].

5) пРХУФПЫЈООПУФШ. оП РПЦБМХК ОБЙВПМЕЕ УФТБЫОПЕ — ЬФП ЛПЗДБ ЮЕМПЧЕЛ ОЕ РПЗЙВБЕФ ПФ ТХЛЙ ЛЙММЕТБ ЙМЙ урйдБ, Б ЛПЗДБ Ч ЕЗП ДХЫЕ ОБУФХРБЕФ ЮХЧУФЧП ПРХУФПЫЈООПУФЙ. рПЗПОС ЪБ ЛБТШЕТПК, ВЙЪОЕУ УФПМШЛП ТБЪ ЪБУФБЧМСМЙ ЕЗП ЙДФЙ ОБ ЛПНРТПНЙУУ У УПЧЕУФША, ЮФП ОЙЮЕЗП УЧСФПЗП Й УЧЕФМПЗП Х ОЕЗП ОЕ ПУФБМПУШ. х ОЕЗП ЕУФШ ДЕОШЗЙ, НЕТУЕДЕУЩ, МАВПЧОЙГЩ, РТПГЧЕФБАЭЕЕ ДЕМП, ОП Х ОЕЗП ОЕФ ЧЕТЩ, ОБДЕЦДЩ, МАВЧЙ.

фБЛ УРТПУЙН ЦЕ УЕВС, УФПЙФ МЙ УФТЕНЙФШУС Л ПВМБДБОЙА ЪПМПФПН “ОПЧЩИ ТХУУЛЙИ”?

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЪМПЧЕЭЙИ ПЦЕТЕМШСИ, ЛПФПТЩЕ ПУФБЧМСЕФ ВПЗЙОС чЕОЕТБ ОБ ФЕМБИ УЧПЙИ РПЛМПООЙЛПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зБЪЕФБ "чЪЗМСД", 2001, 12, №10(10), У. 3


пЦЕТЕМШЕ чЕОЕТЩ

рПУМЕ РТПЧЕДЕОЙС УПГЙПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК Ч ТБЪМЙЮОЩИ УФТБОБИ НЙТБ ВЩМП ХУФБОПЧМЕОП, ЮФП УЕЗПДОС ПДОЙН ЙЪ УБНЩИ ЮБУФП ХРПФТЕВМСЕНЩИ УМПЧ, ПУПВЕООП УТЕДЙ НПМПДЈЦЙ, СЧМСЕФУС УМПЧП “УЕЛУ”. фБЛ ОБЪЩЧБЕНБС УЕЛУХБМШОБС ТЕЧПМАГЙС, ОБЮБЧЫБСУС Ч 60-Е ЗПДЩ УЕЗПДОС ДЕКУФЧЙФЕМШОП ПИЧБФЙМБ ЧЕУШ НЙТ, Й Ч РЕТЧХА ПЮЕТЕДШ УФТБОЩ еЧТПРЩ Й уыб, Ф.Е. ЙУФПТЙЮЕУЛЙ ИТЙУФЙБОУЛЙЕ УФТБОЩ, ЧУЕЗДБ ЗПТДСЭЙЕУС УЧПЕК НПТБМША Й ДХИПЧОПУФША. рПЮЕНХ ЙНЕООП Ч ЬФЙИ УФТБОБИ, Б ЪБФЕН Й ЧП ЧУЈН НЙТЕ ПОБ РПМХЮЙМБ УФПМШ ЫЙТПЛПЕ ТБУРТПУФТБОЕОЙЕ? рПЮЕНХ УЕЗПДОС П УЕЛУЕ ЗПЧПТСФ, ЛБЛ П УБНПН ЗМБЧОПН УПЛТПЧЙЭЕ МАДЕК, ЛБЛ ЧЕТЫЙОЕ УЮБУФШС?

оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЪЕНМЙ МАДЙ РЩФБМЙУШ ОБКФЙ УЮБУФШЕ. ч ТБЪМЙЮОПЕ ЧТЕНС ДМС ЬФПЗП РТЕДМБЗБМЙУШ ТБЪОЩЕ РХФЙ. фБЛ, нБТЛУ Й ьОЗЕМШУ ЧЙДЕМЙ РХФШ Л УЮБУФША ОБТПДПЧ ЮЕТЕЪ ЛМБУУПЧХА ВПТШВХ, У РПУМЕДХАЭЕК УПГЙБМШОПК РЕТЕУФТПКЛПК ПВЭЕУФЧБ; ВХДДЙЪН Й ДТХЗЙЕ ТЕМЙЗЙЙ ЧПУФПЛБ — ЮЕТЕЪ ОЙТЧБОХ; ЬЪПФЕТЙЮЕУЛБС ЖЙМПУПЖЙС — ЮЕТЕЪ ПЛЛХМШФЙЪН; СЪЩЮЕУФЧП — ЮЕТЕЪ ЧПЪЧТБЭЕОЙЕ Л РТЙТПДЕ Й ДТЕЧОЙН ТЕМЙЗЙСН; зЙФМЕТ Й нХУУПМЙОЙ — ЮЕТЕЪ ТБУПЧХА ВПТШВХ; ЛБРЙФБМЙУФЙЮЕУЛЙК НЙТ — ЮЕТЕЪ ХУФБОПЧМЕОЙЕ ЙОУФЙФХФПЧ ДЕНПЛТБФЙЙ, Б ъЙЗНХОД жТЕКД ЧЕОУЛЙК РУЙИПФЕТБРЕЧФ ъЙЗНХОД жТЕКД (1856—1939) — ЮЕТЕЪ ХДПЧМЕФЧПТЕОЙЕ РПМПЧЩИ ЙОУФЙОЛФПЧ. жТЕКД ХФЧЕТЦДБМ, ЮФП Ч ПУОПЧЕ ДЕРТЕУУЙЧОПЗП УПУФПСОЙС МАДЕК, ЙИ ЙОЕТФОПУФЙ, ДБ Й ЧППВЭЕ РПДБЧМСАЭЕЗП ЮЙУМБ ЪБВПМЕЧБОЙК МЕЦЙФ УЕЛУХБМШОБС ОЕХДПЧМЕФЧПТЈООПУФШ. еУМЙ ВЩ МАДЙ Ч ЬФПН РМБОЕ ВЩМЙ РПМОПУФША ХДПЧМЕФЧПТЕОЩ, ФП НЙТ УФБМ ВЩ ЙОЩН. оЕ ВЩМП ВЩ ВПМЕЪОЕК, УЛБОДБМПЧ, ЮХЧУФЧБ ФТЕЧПЗЙ Й УФТБИБ, ДЕРТЕУУЙЙ, УХЙГЙДПЧ — УМПЧПН, ЧУЕЗП ФПЗП, ЮФП ФБЛ ПФТБЧМСЕФ ОБЫХ ЦЙЪОШ. жТЕКД Й ЕЗП РПУМЕДПЧБФЕМЙ РТЙЫМЙ Л ЧЩЧПДХ, ЮФП ЧНЕУФП ФПЗП, ЮФПВЩ ВЩФШ ЮЕН-ФП УПЛТПЧЕООЩН Ч ЦЙЪОЙ ЮЕМПЧЕЛБ, УЕЛУ ДПМЦЕО УФБФШ ПФЛТЩФЩН СЧМЕОЙЕН, П ЛПФПТПН ЧУЕ ЗПЧПТСФ, ЧЙДСФ Й ИПФСФ. уМПЧПН, ТБЪВЙФШ ВБТШЕТЩ НПТБМЙ Й ЮЕТЕЪ ЬФП ПФЛТЩФШ ЮЕМПЧЕЛХ РХФШ Л ПВТЕФЕОЙА УЧПВПДЩ Й УЮБУФШС. уЕЛУ — ЬФП РТЙСФОП Й ЖЙЪЙПМПЗЙЮОП Й Ч ЬФПН ОЕФ ОЙЮЕЗП РМПИПЗП (ТБЪХНЕЕФУС, ЙУЛМАЮБС УМХЮБЙ ОБУЙМЙС), ЪБЮЕН ЦЕ УФЕУОСФШУС ЗПЧПТЙФШ Й ПФЛБЪЩЧБФШ УЕВЕ Ч ЬФПН?

• чМЙСОЙЕ унй. тПУФХ РПРХМСТОПУФЙ УЕЛУБ ЧЕУШНБ УРПУПВУФЧХЕФ ФЕМЕЧЙДЕОЙЕ, Ч РТПЗТБННБИ ЛПФПТПЗП ЧЕУШНБ ЪОБЮЙФЕМШОПЕ ЛПМЙЮЕУФЧП ЧТЕНЕОЙ ПФЧПДЙФУС ЬФПК ФЕНЕ, ОБЮЙОБС ПФ ЧОЕЫОЕ ВМБЗПРТЙУФПКОЩИ ДЙУЛХУУЙК П ЕЗП „РПМШЪЕ Й ЧТЕДЕ“ Й ЪБЛБОЮЙЧБС ПФЛТПЧЕООЩН РПЛБЪПН РПМПЧПЗП БЛФБ. пДОБЛП, ФПМШЛП ЕУМЙ ВЩ ЬФЙН Й ЪБЛБОЮЙЧБМПУШ ЧМЙСОЙЕ унй, ФП ЬФП ВЩМП ОЕ ФБЛ ПЭХФЙНП Ч ЦЙЪОЙ ПВЭЕУФЧБ. дЕМП Ч ФПН, ЮФП унй:

— ЧП-РЕТЧЩИ, УПЪДБЈФ ЙДЕБМ УПЧЕТЫЕООПЗП ХУРЕЧБАЭЕЗП НПМПДПЗП ЮЕМПЧЕЛБ ЙМЙ ДЕЧХЫЛЙ. й Ч ЬФПН ЙДЕБМЕ УЕЛУ, УЕЛУХБМШОПУФШ, УЕЛУБРЙМШОПУФШ ЙЗТБЕФ ПДОХ ЙЪ РЕТЧЩИ ТПМЕК. рПЬФПНХ ОЕПВИПДЙНП ВЩФШ ЧЕУШНБ УЕЛУХБМШОЩН ЧП ЧУЕИ ПФОПЫЕОЙСИ, ЮФПВЩ ОЕ УЮЙФБФШУС ХУФБТЕЧЫЙН.

— ЧФПТПЕ, ЮЕТЕЪ ДЕНПОУФТБГЙА УППФЧЕФУФЧХАЭЙИ ЖЙМШНПЧ Й РЕТЕДБЮ ДЕМБЕФУС ТЕЛМБНБ ЗТЕИХ. й Ч ЬФПК, ЛБЛ Й Ч МАВПК ТЕЛМБНЕ, ЗТЕИ — РТЕМАВПДЕСОЙЕ — ТЙУХЕФУС, ЛБЛ ОЕЮФП РТЕЛТБУОПЕ, ЪБНБОЮЙЧПЕ, ВЕЪПРБУОПЕ Й РТЙСФОПЕ. рПРТПВХКФЕ, Й ЧЩ ХВЕДЙФЕУШ Ч ЬФПН УБНЙ, — ЛБЛ ВЩ ЗПЧПТСФ ЬФЙ ЖЙМШНЩ.

— ФТЕФШЕ, ЬФЙ РЕТЕДБЮЙ ПРТБЧДЩЧБАФ ЗТЕИ. пОЙ ДЕНПОУФТЙТХАФ Й ХЧЕТСАФ, ЮФП ОЙЛБЛПЗП РТЕУФХРМЕОЙС ЧП ЧУЈН ЬФПН ОЕФ. оЙЛФП ОЙЮЕЗП ОЕ ФЕТСЕФ, Б ОБРТПФЙЧ — ФПМШЛП РТЙПВТЕФБАФ. ьФЙН ЪБОЙНБАФУС ЧУЕ. чУЕ ПВ ЬФПН ЗПЧПТСФ. оЕХЦЕМЙ ФЩ ХНОЕЕ Й РПТСДПЮОЕЕ ЧУЕИ?

• рЕЮБФОБС РТПДХЛГЙС. уЕЗПДОС РТБЛФЙЮЕУЛЙ Ч МАВПН ЦХТОБМЕ Й ЗБЪЕФЕ ЪБФТБЗЙЧБЕФУС ФЕНБ УЕЛУБ. вПМЕЕ ФПЗП, ЕЈ РПНЕЭБАФ ФХДБ ЛБЛ ТБЪ ЪБФЕН, ЮФПВЩ ЦХТОБМ УФБМ ВПМЕЕ РПРХМСТОЩН. дБЦЕ ТЕЛМБНБ ТБЪМЙЮОЩИ ФПЧБТПЧ, ОБЮЙОБС ПФ ЪХВОПК ЭЈФЛЙ Й ЪБЛБОЮЙЧБС РЙЧПН, ОЕ ПВИПДЙФУС ВЕЪ ЙУРПМШЪПЧБОЙС ВПМЕЕ ЙМЙ НЕОЕЕ ПВОБЦЈООПЗП ЦЕОУЛПЗП ФЕМБ. рТЙЮЈН РПУМЕДОЕЕ ЪБОЙНБЕФ ВПМЕЕ ЧЙДОПЕ НЕУФП ОБ РТПУРЕЛФЕ, ЮЕН УБН ТЕЛМБНЙТХЕНЩК ФПЧБТ.

• оПЮОЩЕ ЛМХВЩ. еУМЙ ЕЭЈ ОЕДБЧОП УЙНЧПМБНЙ ЛХМШФХТОПК ЦЙЪОЙ ВЩМЙ ЛЙОП Й ФЕБФТЩ, ФП УЕЗПДОС ЙНЙ УФБМЙ ОПЮОЩЕ ЛМХВЩ, ЮЙУМП ЛПФПТЩИ ЧУЈ ЧТЕНС РТПДПМЦБЕФ ТБУФЙ. ьФЙ НЕУФБ УФБМЙ ОЕПФЯЕНМЕНЩН БФТЙВХФПН РТБЪДОЙЛПЧ Й ФПТЦЕУФЧЕООЩИ НЕТПРТЙСФЙК, УЧБДЕВ, ДОЕК ТПЦДЕОЙС. ч УТЕДЕ НПМПДЕЦЙ ОЕРПУЕЭЕОЙЕ ОПЮОЩИ ЛМХВПЧ УЮЙФБЕФУС ЮЕН-ФП ЧТПДЕ ОЕХНЕОЙС РЙУБФШ Й ЮЙФБФШ, СЧМСЕФУС РТЙЪОБЛПН ОЕУПЧТЕНЕООПУФЙ. й ОПЮОЩЕ ЛМХВЩ УФБОПЧСФУС “ДПТПЗПК Ч РПДЪЕНЕМШЕ” У ПДОПК УФПТПОЩ ДМС РПУЕФЙФЕМЕК ЬФЙИ НЕУФ, ЛПФПТЩЕ РПТПК ЙНЕООП ФБН ЧРЕТЧЩЕ УФБМЛЙЧБАФУС У ЗТЕИПН РТЕМАВПДЕСОЙС, Б ФБЛЦЕ ДМС ФЕИ, ЛФП ТБВПФБЕФ Ч ЬФЙИ ЛМХВБИ — УФТЙРФЙЪЈТЫБНЙ, ПЖЙГЙБОФБНЙ, ДЙДЦЕСНЙ. нОПЗЙЕ ЙЪ РПУМЕДОЙИ ЙДХФ ФХДБ РП ОХЦДЕ, ОЕ ОБИПДС ВПМЕЕ ЧЩЗПДОПК Й Ч ФП ЦЕ ЧТЕНС, ЛБЛ ПОЙ УЮЙФБАФ, „РТПУФПК“ ТБВПФЩ.

• дЙУЛПФЕЛЙ. оП, РПЦБМХК, ЙЪ ЧУЕИ РХФЕК Ч РПДЪЕНЕМШЕ ДЙУЛПФЕЛЙ ЙНЕАФ ОБЙВПМШЫЕЕ ТБУРТПУФТБОЕОЙЕ (РПУМЕ ФЕМЕЧЙДЕОЙС). оП, Ч ПФМЙЮЙЕ ПФ РТПУНПФТБ РТПЗТБНН, ФБН УПЕДЙОСЕФУС ФЕПТЙС У РТБЛФЙЛПК. дЙУЛПФЕЛЙ ЛБЛ ВЩ СЧМСАФУС ФПОЛЙН МЕЪЧЙЕН ВТЙФЧЩ, РП ЛПФПТПК ЙДЈФ ЮЕМПЧЕЛ, ВБМБОУЙТХС ОБД РТПРБУФША. йНЕООП ОБ ДЙУЛПФЕЛБИ НПМПДПК ЮЕМПЧЕЛ ЮБУФП ЧРЕТЧЩЕ УФБМЛЙЧБЕФУС У ОБТЛПФЙЛБНЙ, БМЛПЗПМЕН, ФПЛУЙЛПНБОЙЕК Й ТБЪМЙЮОЩНЙ РТПСЧМЕОЙСНЙ УЧПВПДОПК МАВЧЙ.

• зТБЦДБОУЛЙК ВТБЛ. ьФП РПОСФЙЕ УЕЗПДОС ЙНЕЕФ ЫЙТПЮБКЫЕЕ ТБУРТПУФТБОЕОЙЕ. рП УФБФЙУФЙЛЕ, УЕЗПДОС ВПМШЫЕ ЪБЛМАЮБЕФУС ЗТБЦДБОУЛЙИ ВТБЛПЧ, ЮЕН ПЖЙГЙБМШОП ЪБТЕЗЙУФТЙТПЧБООЩИ. ч ОЕЛПФПТЩИ УФТБОБИ еЧТПРЩ (ОБРТЙНЕТ, ыЧЕГЙС) ЧППВЭЕ РПОСФЙЕ ПЖЙГЙБМШОПЗП ВТБЛБ РТБЛФЙЮЕУЛЙ ХЫМП Ч ЙУФПТЙА. тПЛПЧБС РБЗХВОПУФШ ЗТБЦДБОУЛПЗП ВТБЛБ ЪБЛМАЮЕОБ ХЦЕ Ч УБНПН ЕЗП ОБЪЧБОЙЙ. чДХНБЕНУС Ч ОЕЗП. у ПДОПК УФПТПОЩ, ФБН ЖЙЗХТЙТХЕФ УМПЧП ВТБЛ. чЕУШНБ ЪОБЛПНПЕ, ПФ ЛПФПТПЗП ЧЕЕФ ЛБЛПК-ФП УФБВЙМШОПУФША, ПЖЙГЙБМШОПУФША, ФТБДЙГЙЕК. у ДТХЗПК УФПТПОЩ — УМПЧП ЗТБЦДБОУЛЙК. фБЛЦЕ УМПЧП ЧЕУШНБ ВМБЗПРТЙУФПКОПЕ, РТЙСФОПЕ ОБ УМХИ, БУУПГЙЙТХАЭЕЕУС У РПТСДЛПН Й ПЖЙГЙБМШОПУФША, УФБВЙМШОПУФША. лБЛ ОЕРТЙСФОП, ХОЙЪЙФЕМШОП ДМС УМХИБ ЪЧХЮЙФ РП УТБЧОЕОЙА УП УМПЧПУПЮЕФБОЙЕН “ЗТБЦДБОУЛЙК ВТБЛ” ЧЩТБЦЕОЙЕ: ЦЙФШ ЧП ЗТЕИЕ, ЙМЙ РТЕМАВПДЕЙ, ЙМЙ МАВПЧОЙЛЙ. мАДЙ РПТПК ПФЛТЩФП, ОЕ УФЕУОССУШ ЗПЧПТСФ, ЮФП ПОЙ ЦЙЧХФ Ч ЗТБЦДБОУЛПН ВТБЛЕ. й ОЕ ПВЙЦБАФУС, ЛПЗДБ РТП ОЙИ ЗПЧПТСФ ЬФП. пДОБЛП, ЕУМЙ РТП ОЙИ ЙМЙ ЙН УЛБЪБФШ, ЮФП ПОЙ РТЕМАВПДЕЙ, ЙМЙ ЦЙЧХФ ЧП ЗТЕИЕ, ФП ПОЙ УФТБЫОП ПВЙДСФУС, ПУЛПТВСФУС. б ЧЕДШ, НЕЦДХ ФЕН, ЬФЙ РПОСФЙС ФПЦДЕУФЧЕООЩ. рТПУФП МАДЙ ОЕ ИПФСФ УБНЙ ДМС УЕВС РТЙЪОБЧБФШУС, ЮФП ПОЙ УПЧЕТЫБАФ ЗТЕИ. пОЙ ЧППВЭЕ РТЕДРПЮЙФБАФ ОЕ ЪОБФШ ЬФПЗП УМПЧБ. й РПЬФПНХ, ЧЕДС ЗТЕИПЧОЩК ПВТБЪ ЦЙЪОЙ, РТЙЛТЩЧБАФУС ЛТБУЙЧПК ЧЩЧЕУЛПК.

• вПМЕЪОЙ. чУЕЗДБ, ЕЭЈ У УПЧЕФУЛЙИ ЧТЕНЈО Ч МЕЛГЙСИ РП ЪДПТПЧПНХ ПВТБЪХ ЦЙЪОЙ, ЛПЗДБ ЗПЧПТЙМПУШ П ОЕПВИПДЙНПУФЙ ЧПЪДЕТЦЙЧБФШУС ПФ ДПВТБЮОЩИ РПМПЧЩИ УОПЫЕОЙК ХЛБЪЩЧБМПУШ ОБ ОБМЙЮЙЕ ГЕМПЗП ТСДБ ЪБВПМЕЧБОЙК, РЕТЕДБАЭЙИУС РПМПЧЩН РХФЈН. ьФЙ ЧЩУЛБЪЩЧБОЙС УФБМЙ ЧЕУШНБ ЙЪВЙФЩНЙ Й ОБ ОЙИ ХЦЕ ОЙЛФП ОЕ ПВТБЭБЕФ ЧОЙНБОЙС. б НЕЦДХ ФЕН, ОЕУНПФТС ОБ ЧУА „ЙЪВЙФПУФШ“ ЬФЙИ ЧЩУЛБЪЩЧБОЙК, РТПВМЕНБ УХЭЕУФЧХЕФ Й РТПВМЕНБ ЬФБ ПЮЕОШ УЕТШЕЪОБС.

у ПДОПК УФПТПОЩ, ЬФП ПВХУМПЧМЕОП ФЕН, ЮФП ВМБЗПДБТС УЕЛУХБМШОПК ТЕЧПМАГЙЙ ЮЙУМП ЪБВПМЕЧБОЙК ЧПЪТПУМП Ч ЗЕПНЕФТЙЮЕУЛПК РТПЗТЕУУЙЙ.

у ДТХЗПК УФПТПОЩ, ЬФП ПВХУМПЧМЕОП Й УБНЙНЙ ЪБВПМЕЧБОЙСНЙ, Ч ЮЙУМЕ ЛПФПТЩИ Ч РЕТЧХА ПЮЕТЕДШ урйд (чйю-ЙОЖЕЛГЙС), УЙЖЙМЙУ, ЗПОПТЕС, ИМБНЙДЙПЪ, МПВЛПЧБС ЧПЫШ, ФПЛУПРМБЪНПЪ [1]. уЕЗПДОС НОПЗЙЕ УЮЙФБАФ, ЮФП ВМБЗПДБТС ЖБТНБГЕЧФЙЮЕУЛЙН РТЕРБТБФБН ЬФЙ ЪБВПМЕЧБОЙС ПУПВП УЕТШЕЪОПК ХЗТПЪЩ ОЕ РТЕДУФБЧМСАФ. ч УБНПН ИХДЫЕН УМХЮБЕ ПДОХ-ДЧЕ ОЕДЕМШЛЙ РЕТЕВПМЕФШ, Б ЪБФЕН НПЦОП ОБЮЙОБФШ ЧУЈ УОБЮБМБ… оП ЬФП ДБМЕЛП ОЕ ФБЛ [2].

• чМЙСОЙЕ ОБ РПФПНУФЧП. пДОБЛП, РПНЙНП ФПЗП, ЮФП ЧЩЫЕХЛБЪБООЩЕ ЪБВПМЕЧБОЙС УНЕТФПОПУОП ЧПЪДЕКУФЧХАФ ОБ МАДЕК, РТЕДБАЭЙИУС ЗТЕИХ, ПОЙ ПЛБЪЩЧБАФ ЧМЙСОЙЕ Й ОБ ЙИ РПФПНУФЧП, РТЙЧПДС Л УНЕТФЕМШОЩН ЙУИПДБН [3].

• уПГЙБМШОЩЕ РТПВМЕНЩ. ч ПЗТПНОПН РТПГЕОФЕ УМХЮБЕЧ УМХЮБКОЩЕ УЧСЪЙ РТЙЧПДСФ Л ОЕЦЕМБФЕМШОЩН ВЕТЕНЕООПУФСН, ТБЪТХЫЕОЙА УЕНЕК, РПФЕТЕ НЕУФБ ТБВПФЩ Й Ф.Д., Ф.Е. Л ФБЛ ОБЪЩЧБЕНЩН УПГЙБМШОЩН РТПВМЕНБН. чРТПЮЕН, УЕЗПДОС НОПЗЙЕ УЮЙФБАФ, ЮФП ВМБЗПДБТС ПЗТПНОПНХ РПДВПТХ ТБЪМЙЮОЩИ ЛПОФТБГЕРФЙЧПЧ (РТПФЙЧПЪБЮБФПЮОЩИ УТЕДУФЧ) ВПМШЫЙОУФЧП ЙЪ ЬФЙИ РТПВМЕН Й Ч РЕТЧХА ПЮЕТЕДШ ОЕЦЕМБФЕМШОПК ВЕТЕНЕООПУФЙ НПЦОП ЙЪВЕЦБФШ. оП ФБЛ МЙ ЬФП?

• лПОФТБГЕРФЙЧЩ. уЕЗПДОС ДБЦЕ УБНЩЕ РПУМЕДОЙЕ ЙЪ ЬФЙИ РТЕРБТБФПЧ ОЕ НПЗХФ ДБФШ РПМОПК ЪБЭЙФЩ [4]. рТЙНЕОЕОЙЕ ЛПОФТБГЕРФЙЧПЧ РТБЛФЙЮЕУЛЙ Ч 100% УМХЮБСИ РТЙЧПДЙФ Л ТБЪЧЙФЙА ИТПОЙЮЕУЛПЗП БДОЕЛУЙФБ, ЮФП Ч ДБМШОЕКЫЕН НПЦЕФ ОЕЗБФЙЧОП УЛБЪБФШУС ОБ ТЕРТПДХЛФЙЧОПН УПУФПСОЙЙ ЦЕОЭЙО.

• тБУРБД ЙОУФЙФХФБ УЕНШЙ.

• рТПУФЙФХГЙС. вМБЗПДБТС ЫЙТПЮБКЫЕК ТЕЛМБНЕ ОБУЙМЙС Й УЕЛУБ РТПВМЕНБ ЙЪОБУЙМПЧБОЙС УЕЗПДОС УФБМБ ПДОПК ЙЪ БЛФХБМШОЕКЫЙИ. фБЛ, Ч тПУУЙЙ РП ДБООЩН зМБЧОПЗП ХРТБЧМЕОЙС ЙОЖПТНБГЙПООПЗП ГЕОФТБ нчд, ЕЦЕЗПДОП УПЧЕТЫБЕФУС 14—15 ФЩУ. ЙЪОБУЙМПЧБОЙК [5]. оП РТЙ ЬФПН ФПМШЛП Ч 3% УМХЮБЕЧ ЦЕТФЧБ РПДБЧБМБ ЪБСЧМЕОЙЕ Ч НЙМЙГЙА, ЙЪ ЮЕЗП УМЕДХЕФ, ЮФП 97% УМХЮБЕЧ УЕЛУХБМШОПЗП ОБУЙМЙС ПУФБАФУС ЪБ ТБНЛБНЙ УФБФЙУФЙЛЙ [6]. йУУМЕДПЧБОЙС, РТПЧЕДЈООЩЕ Ч лБОБДЕ РПЛБЪЩЧБАФ, ЮФП ЛБЦДБС ЮЕФЧЈТФБС ДЕЧПЮЛБ Й ЛБЦДЩК ЧПУШНПК НБМШЮЙЛ РПДЧЕТЗБАФУС ОБУЙМЙА Ч ЧПЪТБУФЕ ДП 18 МЕФ. рТЙ ЬФПН 35—40% ОБУЙМШОЙЛПЧ — ЬФП ПФГЩ Й ДТХЗЙЕ ВМЙЪЛЙЕ ТПДУФЧЕООЙЛЙ [7]. уМЕДХЕФ ФБЛ ЦЕ ПФНЕФЙФШ, ЮФП 53,7% РТПУФЙФХФПЛ ПФОПУСФУС Л УЧПЕК РТПЖЕУУЙЙ ВЕЪ ЧУСЛПК РТЕДЧЪСФПУФЙ, ФБЛ ЛБЛ „ПОБ РПЪЧПМСЕФ УЕВС ПВЕУРЕЮЙФШ“ [8].

• тБЪЧТБЭЕОЙЕ ДЕФЕК. тЕЛМБНБ ЗТЕИБ РТЙЧЕМБ Л ФПНХ, ЮФП ЗТЕИ РЕТЕУФБМ ВЩФШ ЗТЕИПН. уЧПВПДОБС МАВПЧШ УФБМБ ХЗТПЦБАЭЕ РПРХМСТОБ. фБЛ, Л РТЙНЕТХ, Ч еЛБФЕТЙОВХТЗЕ Ч 1992 ЗПДХ 21% РПДТПУФЛПЧ 16 МЕФ ЙНЕМЙ УЕЛУХБМШОЩК ПРЩФ, Б Ч 1996 ЗПДХ ЬФПФ ЮЙУМП УПУФБЧЙМП ХЦЕ 42%, Ф.Е. РПЮФЙ ЛБЦДЩК ЧФПТПК [9].

• рПМПЧЩЕ ЙЪЧТБЭЕОЙС. чРМПФШ ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ФБЛЙЕ РПОСФЙС, ЛБЛ ЗПНПУЕЛУХБМЙЪН, МЕУВЙСОУФЧП, РЕДЕТБУФЙС ТБУУНБФТЙЧБМЙУШ, ЛБЛ РБФПМПЗЙС. фБЛ, “ч нЕЦДХОБТПДОПК ЛМБУУЙЖЙЛБГЙЙ ВПМЕЪОЕК – 9 ЗПНПУЕЛУХБМЙЪН ЕЭЈ УПИТБОСМУС Ч ЮЙУМЕ РУЙИЙЮЕУЛЙИ ТБУУФТПКУФЧ, ОП ЙЪ нлв–10 ЙУЛМАЮЈО” [10]. рПДПВОПЕ ПФОПЫЕОЙЕ УЕКЮБУ Й Л УЛПФПМПЦУФЧХ (РПМПЧЩН УОПЫЕОЙСН У ЦЙЧПФОЩНЙ). “ч РТПЫМПН Ч ОБЫЕК УФТБОЕ УРЕГЙБМШОП ПЗПЧБТЙЧБМПУШ ОБЛБЪБОЙЕ ЪБ УЛПФПМПЦУФЧП, Ч ОБУФПСЭЕЕ ЧТЕНС РПДПВОБС УФБФШС Ч хЗПМПЧОПН ЛПДЕЛУЕ ПФУХФУФЧХЕФ” [11].

тБУУНПФТЕООЩЕ РПМПЧЩЕ ЙЪЧТБЭЕОЙС Й ЙЪМЙЫЕУФЧБ РТЙЧПДСФ, ЛБЛ ХЦЕ ХЛБЪЩЧБМПУШ, Л ГЕМПНХ ТСДХ ЪБВПМЕЧБОЙК, ПДОЙН ЙЪ ЛМЙОЙЮЕУЛЙИ УЙНРФПНПЧ ЛПФПТЩИ СЧМСЕФУС РПСЧМЕОЙЕ РБФПМПЗЙЮЕУЛЙИ ПВТБЪПЧБОЙК ОБ ЛПЦЕ ЮЕМПЧЕЛБ Ч ПВМБУФЙ ЫЕЙ, РПМХЮЙЧЫЙИ ОБЪЧБОЙЕ “ПЦЕТЕМШС чЕОЕТЩ”. фБЛЙН ПВТБЪПН, ЗТЕИ УФБЧЙФ УЧПА РЕЮБФШ ОЕ ФПМШЛП Ч ДХЫБИ, ОП Й ОБ ФЕМЕ ЮЕМПЧЕЛБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П УПЛТПЧЙЭБИ ВБТПОБ рШЕТБ ДЕ’ лХВЕТФЕОБ, УПЛТПЧЙЭБИ, ЛПФПТЩЕ ВЩ ХЦБУОХМЙ УБНПЗП ВБТПОБ, ЕУМЙ ВЩ ПО ХЧЙДЕМ ФЕ РПУМЕДУФЧЙС, Л ЛПФПТЩН ПОЙ РТЙЧЕМЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] мПУЕЧБ п. л., оБИЫПЕЧ н. т. уПГЙБМШОПЕ РТПЙУИПЦДЕОЙЕ, УЕЛУХБМШОПЕ РПЧЕДЕОЙЕ, РПФЕОГЙБМ Й ТБУРТПУФТБОЕОЙЕ ЙОЖЕЛГЙК, РЕТЕДБЧБЕНЩИ РПМПЧЩН РХФЈН Х ЦЕОЭЙО, РТЕДПУФБЧМСАЭЙИ РМБФОЩЕ УЕЛУХБМШОЩЕ ХУМХЗЙ. // чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3, У. 20-22

[2] дБЭХЛ б. н., рЕФТПЧ в. т. лМЙОЙЮЕУЛБС ДЕТНБФПЧЕОЕТПМПЗЙС. иБТШЛПЧ: пУОПЧБ, 1997

[3] дБЭХЛ б. н., рЕФТПЧ в. т. лМЙОЙЮЕУЛБС ДЕТНБФПЧЕОЕТПМПЗЙС. иБТШЛПЧ: пУОПЧБ, 1997, У. 346-349

[4] мПУЕЧБ. хЛБЪ. УПЮ., У. 22

[5] йВТБЗЙНПЧ т. б. уЕЛУХБМШОПЕ ОБУЙМЙЕ Й ЙОЖЕЛГЙЙ, РЕТЕДБЧБЕНЩЕ РПМПЧЩН РХФЈН. // чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3, У. 24

[6] сТПУМБЧГЕЧБ о. д., зБКДБТЕОЛП о. ч. рУЙИПМПЗЙЮЕУЛЙЕ РПУМЕДУФЧЙС ЦЕУФПЛПЗП ПВТБЭЕОЙС У ДЕФШНЙ. // уВПТОЙЛ ОБХЮОЩИ ФТХДПЧ "бЛФХБМШОЩЕ РТПВМЕНЩ УПЧТЕНЕООПЗП ДЕФУФЧБ". н., 1994, У. 3

[7] Badgley R. et al. Sexual offences aganist children. Ottawa: Minister of supply and services, 1984

[8] чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3, У. 22

[9] нЕТЕОЛПЧ б. ч., иБМЕНЙО с. б., уЩТОЕЧБ ф. б., оЙЛЙФЙОБ н. о. рТПУФЙФХГЙС: РТПВМЕНЩ ЛХМШФХТЩ, ЧПУРЙФБОЙС Й ЬЛПОПНЙЛЙ. // чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3, У. 38

[10] лПТЛЙОБ н. ч., мБЛПУЙОБ о. д., мЙЮЛП б. е. рУЙИЙБФТЙС. н.: нЕДЙГЙОБ, 1995, У. 540

[11] фБН ЦЕ, У. 548


уПЛТПЧЙЭБ ВБТПОБ рШЕТБ ДЕ’ лХВЕТФЕОБ

оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ НОПЗЙЕ МАДЙ РЩФБМЙУШ У РПНПЭША ЮЕЗП-МЙВП ПВМБЗПТПДЙФШ ЮЕМПЧЕЮЕУФЧП, УДЕМБФШ ЕЗП МХЮЫЕ, ЮЙЭЕ, ПВЯЕДЙОЙФШ МАДЕК ТБЪМЙЮОЩИ ОБГЙПОБМШОПУФЕК Й ЧЕТПЙУРПЧЕДБОЙК, ТБЪЧЙФШ Ч МАДСИ ДТХЦВХ. ч ОБЮБМЕ XX ЧЕЛБ ОЕЛПФПТЩН УФБМП ЛБЪБФШУС, ЮФП ЬФП НПЦОП ДПУФЙЮШ РТЙ РПНПЭЙ УРПТФБ. пДОЙН ЙЪ ФБЛЙИ МАДЕК ВЩМ ВБТПО рШЕТ ДЕ’ лХВЕТФЕО. пО ЧЙДЕМ Ч УРПТФЕ ФП, ЮФП РПНПЦЕФ РТЙНЙТЙФШ МАДЕК, РПФХЫЙФШ ЧПКОЩ. рПДПВОП ФПНХ, ЛБЛ Ч дТЕЧОЕК зТЕГЙЙ ОБ РЕТЙПД пМЙНРЙКУЛЙИ ЙЗТ РТЕЛТБЭБМЙУШ ЧУЕ ЛПОЖМЙЛФЩ. й ЦЙФЕМЙ НОПЗПЮЙУМЕООЩИ ЗТЕЮЕУЛЙИ ЗПУХДБТУФЧ УФБОПЧЙМЙУШ ОБ ОЕУЛПМШЛП ДОЕК ЕДЙОПК ОБГЙЕК. рПЬФПНХ Х ДЕ’ лХВЕТФЕОБ Й ЧПЪОЙЛМБ ЙДЕС ЧПЪТПЦДЕОЙС пМЙНРЙКУЛЙИ ЙЗТ. “п, УРПТФ, ФЩ — НЙТ!” — МАВЙМ РПЧФПТСФШ ПО. й ДМС ОЕЗП Й НОПЗЙИ ЕЗП РПУМЕДПЧБФЕМЕК УРПТФ ВЩМ УБНЩН ЗМБЧОЩН УПЛТПЧЙЭЕН Ч ЦЙЪОЙ, ДБАЭЕН НЙТ, ТБДПУФШ, УЧПВПДХ. рПНЙНП ЧЩЫЕЙЪМПЦЕООПЗП ДХИПЧОПЗП ЪОБЮЕОЙС, УРПТФ ВМБЗПРТЙСФОЕКЫЙН ПВТБЪПН ЧМЙСЕФ ОБ ЖЙЪЙЮЕУЛПЕ ЪДПТПЧШЕ ЮЕМПЧЕЛБ, ЮФП ФБЛЦЕ СЧМСЕФУС ЧЕУШНБ ЧБЦОЩН. й ЕУМЙ Ч ОБЮБМЕ ДЧБДГБФПЗП ЧЕЛБ ЧУЕНЙТОБС РПРХМСТЙЪБГЙС УРПТФЙЧОЩИ ЙЗТ ЛБЪБМБУШ ЧЕУШНБ РТПВМЕНБФЙЮОПК, ФП УЕЗПДОС УРПТФЙЧОПЕ ДЧЙЦЕОЙЕ ПИЧБФЙМП ЧЕУШ НЙТ. оБ ЮЕНРЙПОБФБИ НЙТБ Й ПМЙНРЙКУЛЙИ ЙЗТБИ РТЕДУФБЧМЕОЩ ЛПНБОДЩ РТБЛФЙЮЕУЛЙ ПФ ЧУЕИ УФТБО НЙТБ. уРПТФ Й ЧУЈ У ОЙН УЧСЪБООПЕ РПМШЪХЕФУС Ч НЙТЕ ПЗТПНОЩН ЧМЙСОЙЕН, ОП… ДП ЙУРПМОЕОЙС НЕЮФЩ ДЕ’ лХВЕТФЕОБ — ЮЕТЕЪ УРПТФ РТЙЧЕУФЙ Л УЮБУФША МАДЕК — УФБМП ОБНОПЗП ДБМШЫЕ, ЮЕН РТЙ ЦЙЪОЙ ВБТПОБ. юФП ЦЕ РТЕДУФБЧМСЕФ УПВПК УЕЗПДОС РТПЖЕУУЙПОБМШОЩК УРПТФ, УФБЧЫЙК ПДОПК ЙЪ ОЕПФЯЕНМЕНЩИ ЮБУФЕК УПЧТЕНЕООПК ЦЙЪОЙ?

• уРПТФУНЕОЩ — ЬФП ВПМШОЩЕ МАДЙ. рТПЖЕУУЙПОБМШОЩК УРПТФ УЕЗПДОС УЮЙФБЕФУС ПДОЙН ЙЪ УЙНЧПМПЧ ЪДПТПЧШС. оБ ТЕЛМБНЕ, РПУЧСЭЈООПК РТПДХЛФБН РЙФБОЙС, ПЮЕОШ ЮБУФП ЙЪПВТБЦБАФУС ЪОБНЕОЙФЩЕ УРПТФУНЕОЩ, ЛБЛ ВЩ ЗПЧПТСЭЙЕ УЧПЙН ЧЙДПН: ЕУМЙ ВХДЕЫШ ЕУФШ ЬФПФ РТПДХЛФ — УФБОЕЫШ ФБЛЙН ЦЕ ЪДПТПЧЩН Й УЙМШОЩН, ЛБЛ Й НЩ. оБ ДЕМЕ ЦЕ, Ч УТЕДОЕН Л 40 ЗПДБН, Б ФП Й ТБОШЫЕ, РТБЛФЙЮЕУЛЙ ЛБЦДЩК РТПЖЕУУЙПОБМШОЩК УРПТФУНЕО СЧМСЕФУС ЙОЧБМЙДПН, ЛПФПТЩК УПУФПЙФ ОБ ХЮЈФЕ Ч УРЕГЙБМШОЩИ УРПТФЙЧОЩИ ДЙУРБОУЕТБИ. ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП ЧЙДБ УРПТФБ, ЛПФПТЩН ПО ЪБОЙНБМУС, Х ОЕЗП Й ТБЪЧЙЧБЕФУС РБФПМПЗЙС: Х ЫФБОЗЙУФПЧ — БТФТПЪЩ Й БТФТЙФЩ, Х ВЕЗХОПЧ — ЗЙРЕТФПОЙЮЕУЛБС ВПМЕЪОШ, Х ВПЛУЈТПЧ — РПТБЦЕОЙЕ ОЕТЧОПК УЙУФЕНЩ Й Ф.Д. л ЫЕУФЙДЕУСФЙ ЗПДБН НОПЗЙЕ ЙЪ ОЙИ ИПДСФ У РБМПЮЛБНЙ Й СЧМСАФУС ОБУФПСЭЙНЙ ТБЪЧБМЙОБНЙ. лТПНЕ ФПЗП, НОПЗЙЕ ЧЙДЩ УРПТФБ (ВПЛУ) ПЛБЪЩЧБАФ ЛТБКОЕ ОЕЗБФЙЧОПЕ ЧПЪДЕКУФЧЙЕ ОБ ЗПМПЧОПК НПЪЗ, РТЙЧПДС Л РПМОПК ДЕНЕОГЙЙ (УМБВПХНЙА). рТПЖЕУУЙПОБМШОЩК УРПТФ РТЙЧПДЙФ Л ЙУЛБМЕЮЙЧБОЙА УРПТФУНЕОПЧ, РТЕЧТБЭБС ЙИ Ч ЙОЧБМЙДПЧ. йИ ЙЗТПК ОБУМБЦДБАФУС НЙММЙПОЩ МАДЕК, ЙН РПТПК РМБФСФ НЙММЙПОЩ ДПММБТПЧ, ОП Ч ЛПОЕЮОПН УЮЈФЕ ОЕТЕДЛП ДЕМП ЪБЛБОЮЙЧБЕФУС ЙОЧБМЙДОПК ЛПМСУЛПК.

• уПТЕЧОПЧБОЙС ОЕ УРПТФУНЕОПЧ, Б ЖБТНБГЕЧФЙЮЕУЛПК РТПНЩЫМЕООПУФЙ. уЕЗПДОС ДБЦЕ УРЕГЙБМЙУФЩ Ч ПВМБУФЙ УРПТФБ, УБНЙ ФТЕОЕТЩ Й УРПТФУНЕОЩ РТЙЪОБАФУС, ЮФП Ч УПЧТЕНЕООЩИ НБФЮБИ ТБЪМЙЮОЩИ ЧЙДПЧ УРПТФБ ЙДЈФ УПТЕЧОПЧБОЙЕ ОЕ НЕЦДХ УРПТФУНЕОБНЙ ТБЪМЙЮОЩИ УФТБО, Б НЕЦДХ ЖБТНБГЕЧФЙЮЕУЛЙНЙ ЖЙТНБНЙ. йВП ФЕ ДПУФЙЦЕОЙС, ЛПФПТЩЕ ДЕНПОУФТЙТХАФУС РПУМЕДОЙЕ 10—15 МЕФ, ДПУФЙЗОХФЩ ОЕ ВМБЗПДБТС РПДЗПФПЧЛЕ УРПТФУНЕОПЧ, ЙИ ЧЩОПУМЙЧПУФЙ Й НБУФЕТУФЧЕ ФТЕОЕТПЧ, Б ВМБЗПДБТС ФЕН МЕЛБТУФЧЕООЩН РТЕРБТБФБН, ЛПФПТЩЕ РПМХЮБАФ УРПТФУНЕОЩ Й ЛПФПТЩЕ УРПУПВУФЧХАФ ЙУЛХУУФЧЕООПК БЛФЙЧЙЪБГЙЙ ТБЪМЙЮОЩИ ПТЗБОПЧ Й УЙУФЕН ПТЗБОЙЪНБ, Й Ч РЕТЧХА ПЮЕТЕДШ УЕТДЕЮОП-УПУХДЙУФПК, ДЩИБФЕМШОПК Й ОЕТЧОПК. дМС ТБЪМЙЮОЩИ ЧЙДПЧ УРПТФБ ТБЪТБВПФБОЩ УРЕГЙБМШОЩЕ РТЕРБТБФЩ, УФЙНХМЙТХАЭЙЕ Ч РЕТЧХА ПЮЕТЕДШ ФХ УЙУФЕНХ ЙМЙ УЙУФЕНЩ ПТЗБОЙЪНБ, ЛПФПТЩЕ ОБЙВПМЕЕ ЪБДЕКУФЧПЧБОЩ Ч ФПН ЙМЙ ЙОПН ЧЙДЕ УРПТФБ. рПУМЕДОЙЕ ЪЙНОЙЕ пМЙНРЙКУЛЙЕ ЙЗТЩ Ч уыб УФБМЙ РТЕЛТБУОПК ЙММАУФТБГЙЕК ЫЙТПЮБКЫЕЗП ЙУРПМШЪПЧБОЙС ТБЪМЙЮОЩИ ДПРЙОЗПЧ, УМЕДЩ ЛПФПТЩИ НПЦОП ПВОБТХЦЙФШ МЙЫШ Ч УРЕГЙБМЙЪЙТПЧБООЩИ МБВПТБФПТЙСИ ЧУЕЗП ФТЈИ УФТБО НЙТБ. пДОБЛП, РПНЙНП ДПРЙОЗПЧ, ЛПФПТЩЕ УРПТФУНЕОЩ РПМХЮБАФ ОЕРПУТЕДУФЧЕООП РЕТЕД УПТЕЧОПЧБОЙЕН, ПОЙ УЙУФЕНБФЙЮЕУЛЙ РТЙОЙНБАФ ПУПВЩЕ НЕДЙЛБНЕОФЩ-УФЙНХМСФПТЩ Ч ИПДЕ ФТЕОЙТПЧПЛ, ЛХНХМЙТХС ДПЪЩ РТЕРБТБФПЧ Ч ПТЗБОЙЪНЕ. лУФБФЙ, НОПЗЙЕ ЙЪ ОЙИ Ч ДБМШОЕКЫЕН РБЗХВОП ПФТБЦБАФУС ОБ УПУФПСОЙЙ ЙИ ЪДПТПЧШС.

• лХРМЕООЩЕ НБФЮЙ. пДОЙН ЙЪ РЕТЧЩИ, ЛФП ПФЛТЩФП ЪБЗПЧПТЙМ П ФЈНОПК УФПТПОЕ УРПТФЙЧОЩИ УПУФСЪБОЙК, ВЩМ БНЕТЙЛБОУЛЙК РЙУБФЕМШ дЦЕЛ мПОДПО, ЛПФПТЩК Ч УЧПЈН ТБУУЛБЪЕ „мАФЩК ЪЧЕТШ“ РПЛБЪБМ, ЛБЛ ЧЩЙЗТЩЧБАФУС НБФЮЙ. пО РПЛБЪБМ, ЛБЛ ДПЗПЧБТЙЧБАФУС НЕЦДХ УПВПК ФТЕОЕТЩ ТБЪМЙЮОЩИ УРПТФУНЕОПЧ, ЛПФПТЩН РТЕДУФПЙФ УТБЦБФШУС, ЛБЛ ДПЗПЧБТЙЧБАФУС УП УРПТФУНЕОБНЙ, ЛПЗДБ Й ОБ ЛБЛПН ТБХОДЕ ПОЙ ЧЩЙЗТБАФ ЙМЙ РТПЙЗТБАФ. й ЕУМЙ ЧП ЧТЕНЕОБ дЦЕЛБ мПОДПОБ ЬФП ОПУЙМП ЕЭЈ ЕДЙОЙЮОЩК ИБТБЛФЕТ, ФП УЕЗПДОС ЬФП УФБМП ОПТНПК Ч УРПТФЕ. ч ПЗТПНОПК ВХЛНЕЛЕТУЛПК УЕФЙ ЛТХФСФУС НЙММЙБТДЩ ДПММБТПЧ, Й РПЬФПНХ ПЫЙВПЛ ВЩФШ ОЕ ДПМЦОП. юБУФП РПМХЮБЕФУС ФБЛ, ЮФП УРПТФУНЕОХ Ч ЖЙОБОУПЧПН ПФОПЫЕОЙЙ ОБНОПЗП ЧЩЗПДОЕЕ РТПЙЗТБФШ НБФЮ ЙМЙ РПЕДЙОПЛ, ЮЕН ЧЩЙЗТБФШ ЕЗП. п РТЕУФЙЦЕ ЦЕ УФТБОЩ УЕЗПДОС РПЮФЙ ЧУЕ ЪБВЩМЙ, ЙВП ВПМШЫЙЕ ДЕОШЗЙ ПФВЙЧБАФ УПЧЕУФШ, ДБ Й Л ФПНХ ЦЕ УЕЗПДОС, Л РТЙНЕТХ, ЪБ йФБМЙА РПТПК ЧЩУФХРБЕФ ЙФБМШСОГЕЧ НЕОШЫЕ, ЮЕН ЪБ йУРБОЙА. оБЫЙ УРПТФУНЕОЩ УЕЗПДОС ФБЛ ЦЕ ЧЩУФХРБАФ ЮБУФП ОЕ Ч ОБГЙПОБМШОЩИ УВПТОЩИ, Б Ч УВПТОЩИ уыб, жТБОГЙЙ Й Ф.Д. фБЛЙН ПВТБЪПН, УЙУФЕНБ ЛПОФТПМЙТХЕНЩИ НБФЮЕК ЧЩЗПДОБ ЧУЕН — Й РПВЕДЙФЕМСН, Й РПВЕЦДЈООЩН, Й ЙИ ФТЕОЕТБН, Б ФБЛЦЕ ПТЗБОЙЪБФПТБН НБФЮБ, ЕЗП УРПОУПТБН, ВХЛНЕЛЕТУЛЙН ЖЙТНБН. вПМЕМШЭЙЛБН ЦЕ РТЕДПУФБЧМСЕФУС ФБЛПЕ ЪТЕМЙЭЕ, РПМОПЕ „ОЕПЦЙДБООПУФЕК“ Й „ФТБЗЙЪНБ“. чЕДШ ЙЗТБФШ ФТБЗЕДЙА ЧУЕЗДБ РТПЭЕ.

• цЕУФПЛЙЕ ЧЙДЩ УРПТФБ. уЕЗПДОС УРПТФ ХЦЕ ДБМЕЛП ПФПЫЈМ ПФ ЙДЕК ЗХНБОЙЪНБ, ЛПФПТЩЕ ИПФЕМ ЧЙДЕФШ Ч ОЈН ДЕ’ лХВЕТФЕО. уЕЗПДОС ПО УФБМ ПДОПК ЙЪ ТЕЛМБН ЦЕУФПЛПУФЙ Й ОБУЙМЙС. фБЛЙЕ ЧЙДЩ УРПТФБ, ЛБЛ ВПЛУ, ДЪАДП Й РТПЮЙЕ ХЮБФ МАДЕК ЦЕУФПЛПУФЙ, РПДОЙНБАФ Ч ОЙИ УБНЩЕ ОЙЪНЕООЩЕ ЮХЧУФЧБ, ЪБУФБЧМСАФ ОБУМБЦДБФШУС ЧЙДПН ЛТПЧЙ. уНПФТС ЖЙМШНЩ П УТЕДОЕЧЕЛПЧШЕ, ЮЙФБС МЕФПРЙУЙ ФЕИ МЕФ, НЩ РПТПК ХДЙЧМСЕНУС, ЛБЛ МАДЙ НПЗМЙ МАВПЧБФШУС БХФПДБЖЕ (УПЦЦЕОЙЕН ОБ ЛПУФТЕ), ЛБЛ РХВМЙЮОЩЕ ЛБЪОЙ Й РЩФЛЙ НПЗМЙ ВЩФШ ТБЪЧМЕЮЕОЙЕН ДМС ФЩУСЮ МАДЕК. оП ЮЕМПЧЕЛ Й ЕЗП УХЭОПУФШ ОЕ ЙЪНЕОЙМБУШ У ФЕИ ЧТЕНЈО. уЕЗПДОС ФБЛЦЕ ВПЛУЈТУЛЙЕ НБФЮЙ РТЙЧМЕЛБАФ НЙММЙПОЩ ЗМБЪ. й ПУПВЕООП ВХТОП ПВУХЦДБАФУС ФЕ РПЕДЙОЛЙ, ЗДЕ ВЩМ ВПМЕЕ ЦЕУФПЛЙК ВПК. уРПТФУНЕОЩ, РТЙОЙНБАЭЙЕ Ч ОЙИ ХЮБУФЙЕ, ФЕТСАФ ЛПОФТПМШ ОБД УПВПК. чУРПНОЙН, Л РТЙНЕТХ, ЛБЛ ЮЕНРЙПО НЙТБ РП ВПЛУХ нБКЛМ фБКУПО ПФЛХУЙМ ХИП УЧПЕНХ УПРЕТОЙЛХ. л ФПНХ ЦЕ МЙЮОБС ЦЙЪОШ ЬФЙИ УРПТФУНЕОПЧ ФБЛ ЦЕ ЧЕУШНБ ХЦБУОБ. вПМШЫЙОУФЧП ЙЪ ОЙИ РТЙЧМЕЛБМЙУШ Л УХДХ ЪБ ЙЪОБУЙМПЧБОЙС, МЕЮЙМЙУШ ПФ ОБТЛПФЙЮЕУЛПК ЪБЧЙУЙНПУФЙ, ЪБОЙНБМЙУШ ЗПНПУЕЛУХБМЙЪНПН Й РЕДЕТБУФЙЕК. пДЙО ЙЪ ЪОБНЕОЙФЩИ УПЧТЕНЕООЩИ ВПЛУЈТПЧ фХБ ЙЪ оПЧПК ъЕМБОДЙЙ РТЙОБДМЕЦЙФ Л НБПТЙКУЛПК УЕНШЕ, РТБЛФЙЛХАЭЕК ЛБООЙВБМЙЪН. ч ЗМБЪБИ ЦЕ УЧПЙИ РПЛМПООЙЛПЧ ПОЙ СЧМСАФУС ЛХНЙТБНЙ ДМС РПДТБЦБОЙС. й РПЬФПНХ ОЕ ФПМШЛП ЙИ ЧЙД УРПТФБ РТЕМШЭБЕФ МАДЕК, ОП Й МЙЮОБС ЦЙЪОШ СЧМСЕФУС ЬФБМПОПН ДМС РПДТБЦБОЙС.

• бЪБТФ. уРПТФЙЧОЩЕ НБФЮЙ ЖПТНЙТХАФ Ч МАДСИ ОЕЪДПТПЧПЕ ЮХЧУФЧП БЪБТФБ. уПЧУЕН ОЕДБЧОП РП ФЕМЕЧЙДЕОЙА РЕТЕДБЧБМЙ УППВЭЕОЙЕ ЙЪ нПУЛЧЩ, ЛПЗДБ ВПМЕМШЭЙЛЙ РТПЙЗТБЧЫЕК ТПУУЙКУЛПК ЛПНБОДЩ ХЮЙОЙМЙ ОБУФПСЭЙК РПЗТПН СРПОУЛЙИ НБЫЙО, НБЗБЪЙОПЧ Й Ф.Д. й РПДПВОЩН УЕЗПДОС ЪБЛБОЮЙЧБЕФУС РТБЛФЙЮЕУЛЙ МАВПК НБФЮ, РПУМЕ ЛПФПТПЗП ДЕУСФЛЙ МАДЕК РПУФХРБАФ Ч ВПМШОЙГЩ У ТБЪМЙЮОЩНЙ ЧЙДБНЙ ФЕМЕУОЩИ РПЧТЕЦДЕОЙК. б ЧЕУШНБ ЮБУФП ДЕМП ЧППВЭЕ ЪБЛБОЮЙЧБЕФУС УНЕТФЕМШОЩНЙ ЙУИПДБНЙ. уРПТФЙЧОЩЕ УПТЕЧОПЧБОЙС УФБМЙ ОБУФПСЭЙНЙ УЕБОУБНЙ НБУУПЧПЗП ЗЙРОПЪБ, ЛПЗДБ УПФОЙ ФЩУСЮ МАДЕК — ЛБЛ ОБИПДСЭЙИУС ОБ УФБДЙПОБИ, ФБЛ Й Х ЬЛТБОПЧ ФЕМЕЧЙЪПТПЧ — ПФЛМАЮБАФУС ПФ ЧУЕЗП ПЛТХЦБАЭЕЗП Й Ч УПУФПСОЙЙ БЖЖЕЛФБ ФЧПТСФ УПЧЕТЫЕООП ХЦБУОЩЕ ЧЕЭЙ, ЛПФПТЩЕ ЙН УБНЙН ЛБЦХФУС ЧПРЙАЭЙНЙ, ЛПЗДБ РТПИПДЙФ ОЕНОПЗП ЧТЕНЕОЙ. ьФПНХ УРПУПВУФЧХЕФ Й ФП, ЮФП УЕЗПДОС УРПОУПТБНЙ НОПЗЙИ УРПТФЙЧОЩИ НБФЮЕК УФБОПЧСФУС БМЛПЗПМШОЩЕ Й ФБВБЮОЩЕ ЖЙТНЩ, ЛПФПТЩЕ ТБУРТПУФТБОСАФ УТЕДЙ ЪТЙФЕМЕК УЧПА РТПДХЛГЙА. л ФПНХ ЦЕ ОЕ УЕЛТЕФ, ЮФП ХРПФТЕВМЕОЙЕ ОБТЛПФЙЛПЧ УФБМП ФБЛЦЕ ЮБУФША ЦЙЪОЙ ВПМШЫЙОУФЧБ УПЧТЕНЕООЩИ ВПМЕМШЭЙЛПЧ.

• йДПМ, ЪБВЙТБАЭЙК ЧУЈ ЧТЕНС. уРПТФ УЕЗПДОС ЛБЛ ДМС ВПМШЫЙОУФЧБ УРПТФУНЕОПЧ, ФБЛ Й ЕЗП РПЛМПООЙЛПЧ УФБМ ОБУФПСЭЙН ЙДПМПН, ЪБВЙТБАЭЙН РТБЛФЙЮЕУЛЙ ЧУЈ УЧПВПДОПЕ ЧТЕНС. вМБЗПДБТС ЬФПНХ Х МАДЕК ОЕ ПУФБЈФУС ЧТЕНЕОЙ, ЮФПВЩ РПТБЪНЩУМЙФШ ПВ ПЛТХЦБАЭЕК ЦЙЪОЙ, ЪБДХНБФШУС ОБД ЕЈ УНЩУМПН, ЮЙФБФШ вЙВМЙА, ЙУЛБФШ вПЗБ. ч ЪБЛМАЮЕОЙЕ ДБООПК ЗМБЧЩ ИПФЕМПУШ ВЩ РТЙЧЕУФЙ ЙОФЕТЧША Ч РТПЫМПН ПМЙНРЙКУЛПК УРПТФУНЕОЛЙ ЙЪ вЕМБТХУЙ, РПДБЧБЧЫЕК ВПМШЫЙЕ ОБДЕЦДЩ, НБУФЕТХ УРПТФБ НЕЦДХОБТПДОПЗП ЛМБУУБ РП МЩЦОЩН ЗПОЛБН еЛБФЕТЙОЩ бОФПОАЛ.

— лБФС, ЛБЛ ФЩ РТЙЫМБ Ч УРПТФ, Й ЛБЛПЧЩ ПУОПЧОЩЕ ЧЕИЙ ФЧПЕЗП УРПТФЙЧОПЗП РХФЙ?

— уРПТФПН С ОБЮБМБ ЪБОЙНБФШУС У 11 МЕФ. мЩЦОЩЕ ЗПОЛЙ — ФСЦЕМЩК ЧЙД УРПТФБ, ОП НОЕ ОТБЧЙМПУШ. с ЧУЕЗДБ ВЩМБ МЙДЕТПН ОБ ТЕЗЙПОБМШОЩИ УПТЕЧОПЧБОЙСИ. пДОБЦДЩ ФТЕОЕТ ЙЪ вЕМБТХУЙ РТЙЗМБУЙМ НЕОС ЧЩУФХРБФШ ЪБ ЕЗП ЛПНБОДХ Й РТЕДМПЦЙМ РПУФХРЙФШ Ч ЙОУФЙФХФ ЖЙЪЛХМШФХТЩ. фБЛ С РПРБМБ Ч УВПТОХА ЬФПК УФТБОЩ Й ПУФБМБУШ Ч ОЕК. ъБЛПОЮЙМБ ЙОУФЙФХФ, ВЩМБ НОПЗПЛТБФОПК ЮЕНРЙПОЛПК вЕМБТХУЙ. оБ НЕЦДХОБТПДОЩИ УПТЕЧОПЧБОЙСИ НОЕ ФБЛЦЕ ХДБЧБМПУШ ЪБОЙНБФШ ЧЩУПЛЙЕ НЕУФБ: ОБ УПТЕЧОПЧБОЙСИ РП НБТБЖПОХ Ч зЕТНБОЙЙ С ВЩМБ Й 1-ПК, Й 2-ПК. чЩУФХРБМБ ОБ ЮЕНРЙПОБФБИ НЙТБ, ЬФБРБИ лХВЛБ НЙТБ Й пМЙНРЙБДЕ Ч оБЗБОП.

— лБЛ РТПЙЪПЫМП ЪОБЛПНУФЧП У вПЗПН?

— лБЛ-ФП ТБЪ, ОБ УПТЕЧОПЧБОЙСИ С ЪБЫМБ Л ПДОПК ДЕЧХЫЛЕ Ч ЛПНОБФХ Й ХЧЙДЕМБ, ЮФП ПОБ ЮЙФБЕФ вЙВМЙА. с РПДХНБМБ: “ьФП ОЕ ДМС НЕОС. еЭЈ ОЕ ИЧБФБМП!” оП, ВХЛЧБМШОП ЮЕТЕЪ ЗПД вПЗ ФБЛ ТБУРПТСДЙМУС, ЮФП НЩ У йТЙОПК (ФБЛ ЪПЧХФ ЬФХ ДЕЧХЫЛХ) ПЛБЪБМЙУШ Ч ПДОПК ЛПНБОДЕ. пОБ ОЕ ВЩМБ ОБЧСЪЮЙЧПК Й ЧППВЭЕ НБМП ЗПЧПТЙМБ П вПЗЕ. оП ЛБЛ-ФП НЕЦДХ УВПТБНЙ С РПВЩЧБМБ Х ОЕЈ Ч ЗПУФСИ. пОБ РТЙЗМБУЙМБ НЕОС РПУЕФЙФШ ЕЧБОЗЕМЙЪБГЙА, Й, ФБЛ ЛБЛ С ВЩМБ ЗПУФШЕК, ФП ОЕ ИПФЕМБ ПВЙЦБФШ йТЙОХ Й ОЕ ПФЛБЪБМБ. с РПУЕФЙМБ ОЕУЛПМШЛП ЧУФТЕЮ, Й НЕОС ЪБЙОФЕТЕУПЧБМЙ ЧПРТПУЩ П иТЙУФЕ, П ЦЙЪОЙ РПУМЕ УНЕТФЙ… нОЕ ЪБИПФЕМПУШ РТПЮЙФБФШ вЙВМЙА, Б ЪБФЕН Й ЛОЙЗЙ еМЕОЩ хБКФ. нЩ РТПДПМЦБМЙ ЧУФТЕЮБФШУС У йТЙОПК ОБ УВПТБИ, ВЕУЕДПЧБМЙ, Й ЧПФ ФБЛ РПУФЕРЕООП вПЗ ФЧПТЙМ ЮХДЕУБ Ч НПЕК ЦЙЪОЙ. с ДХИПЧОП ТПУМБ ЙНЕООП ОБ ЮФЕОЙЙ ЛОЙЗ, ФБЛ ЛБЛ Х НЕОС ОЕ ВЩМП ЧПЪНПЦОПУФЙ РПУЕЭБФШ ГЕТЛПЧШ. оП ВХЛЧБМШОП ЮЕТЕЪ РПМЗПДБ С ЧУЕ-ФБЛЙ ОБЫМБ ГЕТЛПЧШ БДЧЕОФЙУФПЧ Ч нЙОУЛЕ Й РТЙОСМБ ЛТЕЭЕОЙЕ. хДЙЧЙФЕМШОЩН ДМС НЕОС ВЩМП ФБЛЦЕ Й ФП, ЮФП ОБ УМЕДХАЭЙК ЗПД С УОПЧБ РПРБМБ Ч ОБГЙПОБМШОХА ЛПНБОДХ.

— фЩ ЧЕТОХМБУШ Ч ЛПНБОДХ ЧЕТХАЭЙН ЮЕМПЧЕЛПН. лБЛ ПФОЕУМЙУШ Л ЬФПНХ ФЧПЙ ФТЕОЕТЩ, ДТХЪШС?

— чУЕ УФБМЙ ЗПЧПТЙФШ: “лБФС, ФЩ ЛБЛБС-ФП ДТХЗБС, ФЩ УФБМБ Ч ЛТБКОПУФЙ ВТПУБФШУС”, Й ЬФП РТПЙУИПДЙМП РПФПНХ, ЮФП Ч ТЕУФПТБОБИ, ЗДЕ НЩ РЙФБМЙУШ, С ЙУЛБМБ ЮЙУФХА РЙЭХ. лБЦДЩК ТБЪ УРТБЫЙЧБМБ ПЖЙГЙБОФПЧ, ЛБЛПЕ НСУП НОЕ РПДБАФ, Б РПФПН Й ЧПЧУЕ ПФЛБЪБМБУШ ПФ ОЕЗП. дЕЧХЫЛЙ ЙЪ НПЕК ЛПНБОДЩ ФПЦЕ ЧУЛПТЕ РЕТЕУФБМЙ ЕУФШ НСУП, ФБЛ ЛБЛ С ЙН РПУФПСООП ЮЙФБМБ МЕЛГЙЙ П РТБЧЙМШОПН РЙФБОЙЙ. пЖЙГЙБОФЩ Ч йФБМЙЙ РТПЪЧБМЙ НЕОС „нЙУУ вЙОУ“, ФП ЕУФШ „нЙУУ жБУПМШ“, РПФПНХ ЮФП С ЧУЕЗДБ ЪБЛБЪЩЧБМБ ЖБУПМШ ЙМЙ ВПВЩ. еУФЕУФЧЕООП, ВЩМЙ РТПВМЕНЩ ЙЪ-ЪБ УХВВПФЩ. фТЕОЕТЩ ЫМЙ ОБ ХУФХРЛЙ ФПМШЛП ОБ ФТЕОЙТПЧЛБИ, ОП ОБ УПТЕЧОПЧБОЙСИ ЬФП ВЩМП ОЕЧПЪНПЦОП. чЕДШ ПОЙ РТПИПДЙМЙ ЧУЕЗДБ РП ЧЩИПДОЩН ДОСН. уПЧЕУФШ НОЕ ОЕ ДБЧБМБ РПЛПС. ч ЛПОЕЮОПН УЮЈФЕ С ВТПУЙМБ УРПТФ.

— фТХДОП МЙ ВЩМП РТЙОСФШ ЬФП ТЕЫЕОЙЕ?

— дБ, ПЮЕОШ ФТХДОП, Й ЕЭЈ ФТХДОЕЕ ВЩМП ЕЗП ЧЩРПМОЙФШ. с ОЕ РТЕДУФБЧМСМБ ЦЙЪОЙ ВЕЪ УРПТФБ. оП Ч ФП ЦЕ ЧТЕНС С РПОЙНБМБ, ЮФП ОЕПВИПДЙНП УПВМАДБФШ Й вПЦШЙ ЪБРПЧЕДЙ. оБУФХРЙМ НПНЕОФ, ЛПЗДБ С ХЦЕ ОЕ НПЗМБ ЙДФЙ РТПФЙЧ ЧПМЙ вПЦШЕК. лПЗДБ С УПЧУЕН УПВТБМБУШ ХКФЙ, ФП НПК ФТЕОЕТ УТБЪХ УРПИЧБФЙМУС, ОБЮБМ РТЕДМБЗБФШ ЛЧБТФЙТХ, Й ЬФП ВЩМЙ ОЕ РТПУФП ПВЕЭБОЙС. рТЕДМБЗБМЙ Й РПУФПСООПЕ НЕУФП Ч ЛПНБОДЕ РПД ЧФПТЩН ОПНЕТПН Й НОПЗПЕ ДТХЗПЕ, РЕТУРЕЛФЙЧЩ ВЩМЙ ЪБЧПТБЦЙЧБАЭЙЕ. б ФП, ЮФП РТЕДМБЗБМ вПЗ, ВЩМП ФПМШЛП ОБРЙУБОП Ч рЙУБОЙЙ. с ДХНБА, НПС зПМЗПЖБ ВЩМБ ФПЗДБ, ЛПЗДБ НОЕ ОХЦОП ВЩМП ЧЩВЙТБФШ. ьФП ВЩМП ПЮЕОШ ФСЦЕМП, С ОЕ ЪОБМБ, ЮФП ЧЩВЕТХ, Й Ч ФЕЮЕОЙЕ ДЧХИ НЕУСГЕЧ ИПДЙМБ УБНБ ОЕ УЧПС. лФП НЕОС ЧЙДЕМ, УРТБЫЙЧБМ: “юФП У ФПВПК?” й ФПМШЛП ВМБЗПДБТС НПМЙФЧБН НПЙИ ДТХЪЕК С УДЕМБМБ ЬФПФ ЧЩВПТ. уТБЪХ ЛБЛ ВХДФП ЛБНЕОШ У ДХЫЙ УЧБМЙМУС. у ФПЗП НПНЕОФБ УРПТФ РЕТЕУФБМ ВЩФШ ДМС НЕОС УБНЩН ЧБЦОЩН Ч ЦЙЪОЙ. с РПОСМБ, ЮФП МХЮЫЕ ПУФБФШУС ОЙ У ЮЕН, ОП ВЩФШ У вПЗПН. нОЕ ВЩМП УФТБЫОП РПФЕТСФШ вПЗБ. й зПУРПДШ ФБЛ ЧУЈ ХУФТПЙМ, ЮФП С РТПУФП ЮХДЕУОЩН ПВТБЪПН РПРБМБ Ч ъБПЛУЛХА БЛБДЕНЙА.

— ч ЮЈН ФЩ ЧЙДЙЫШ УЧПЈ УМХЦЕОЙЕ вПЗХ?

— вПЗ УДЕМБМ ФБЛ, ЮФП ОБ ПЮЕТЕДОПК ЮЕНРЙПОБФ НЙТБ С РПРБМБ ОЕ ЛБЛ ЮМЕО УВПТОПК вЕМБТХУЙ, Б ЛБЛ ЮМЕО ИТЙУФЙБОУЛПК ПТЗБОЙЪБГЙЙ „бФМЕФЩ Ч ДЕКУФЧЙЙ“. й РПЕИБМБ С ЧПЪЧЕЭБФШ еЧБОЗЕМЙЕ УРПТФУНЕОБН. ч ДБМШОЕКЫЕН, Ч ТБНЛБИ ДЕСФЕМШОПУФЙ ПТЗБОЙЪБГЙЙ „бФМЕФЩ Ч ДЕКУФЧЙЙ“, С РМБОЙТХА УПЧЕТЫБФШ ЕЧБОЗЕМШУЛХА ТБВПФХ УТЕДЙ УРПТФУНЕОПЧ.

— лБЛ ФЩ УЮЙФБЕЫШ, лБФС, УПЧНЕУФЙНЩ МЙ РТПЖЕУУЙПОБМШОЩК УРПТФ Й ЧЕТБ Ч вПЗБ?

— дХНБА, ЮФП РТПЖЕУУЙПОБМШОЩК УРПТФ ОЕУПЧНЕУФЙН У БДЧЕОФЙЪНПН. оЕ ФПМШЛП РП РТЙЮЙОЕ УХВВПФЩ. уРПТФ — ЬФП ДЕМП, ЛПФПТПНХ ОХЦОП РПУЧСФЙФШ ЧУЈ УЧПЈ ЧТЕНС, ЕУМЙ ФЩ ИПЮЕЫШ ЮЕЗП-ФП ДПУФЙЮШ. ч УРПТФЕ ОХЦОП ВЩФШ ЪМЩН, ПУПВЕООП Ч ВПЕЧЩИ ЧЙДБИ. дБЦЕ Ч МЩЦОЩИ ЗПОЛБИ, Л РТЙНЕТХ, ОБ ЬУФБЖЕФЕ, ОХЦОП ВЩФШ ЪМПК, ЙОБЮЕ ВХДЕЫШ ЧУЕН ХУФХРБФШ. оП С ЗПЧПТА П РТПЖЕУУЙПОБМШОПН УРПТФЕ, Б ОЕ П УРПТФЕ ЧППВЭЕ. иПТПЫП, ЛПЗДБ ПТЗБОЙЪПЧЩЧБАФУС МЕФОЙЕ МБЗЕТС, ЗДЕ УПВЙТБЕФУС НПМПДЈЦШ, УПЪДБАФУС УРПТФЙЧОЩЕ ЛПНБОДЩ, РТПЧПДСФУС ТБЪОЩЕ ЙЗТЩ. й ТПДЙФЕМЙ У ПИПФПК ПФРХУЛБАФ УЧПЙИ ДЕФЕК Ч ФБЛЙЕ МБЗЕТС, РПФПНХ ЮФП ПТЗБОЙЪБФПТБНЙ СЧМСАФУС ЧЕТХАЭЙЕ МАДЙ. рБТБММЕМШОП УП УРПТФЙЧОЩНЙ ЙЗТБНЙ РТПЧПДЙФУС ЙЪХЮЕОЙЕ вЙВМЙЙ, ЛПТПФЛЙЕ ВПЗПУМХЦЕОЙС, УПЧНЕУФОЩЕ НПМЙФЧЩ. ьФП ХОЙЛБМШОБС ЧПЪНПЦОПУФШ ОБКФЙ УЧСЪШ У НПМПДЈЦША, ЛПФПТБС Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ МАВЙФ УРПТФ. юБУФП РПУМЕ ФБЛЙИ МБЗЕТЕК МАДЙ РТЙОЙНБАФ иТЙУФБ. вПМЕЕ ФПЗП, ВМБЗПДБТС ЪБЧСЪБЧЫЕКУС ДТХЦВЕ УЧЙДЕФЕМШУФЧПЧБФШ НПЦОП Й РПУМЕ МБЗЕТС. ьФП РТЕЛТБУОЩК НЕФПД, С ВЩ ИПФЕМБ ЧПРМПФЙФШ ЕЗП Ч ОБЫЕК гЕТЛЧЙ. [1].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ФПН, ЮФП РТПМЕФБТЙЙ, ФП ЕУФШ ФЕ, ЛПЗП ЧУЕЗДБ УЮЙФБМЙ Й УЮЙФБАФ УБНЩНЙ ВЕДОЩНЙ, ЛПРЙМЙ ЪПМПФП — ЪПМПФП, ЛПФПТПЕ РТЙЧЕМП ЙИ Л ЗЙВЕМЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] бОФПОАЛ еЛБФЕТЙОБ. "с РПЕИБМБ ОБ ЮЕНРЙПОБФ НЙТБ… ЧПЪЧЕЭБФШ еЧБОЗЕМЙЕ" (ЙОФЕТЧША ЧЪСМ б. ыБФБО) // зБЪЕФБ „чЪЗМСД" (мБФЧЙС), №2, У.2


ъПМПФП РТПМЕФБТЙЕЧ

ч ОЕДБЧОЕЕ УПЧЕФУЛПЕ ЧТЕНС РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ (МАФЕТБО, ВБРФЙУФПЧ, БДЧЕОФЙУФПЧ) ВЩМП РТЙОСФП РТЕЪТЙФЕМШОП ЙНЕОПЧБФШ УЕЛФБНЙ. ч БФЕЙУФЙЮЕУЛПК РТПРБЗБОДЕ ТБУУЛБЪЩЧБМПУШ П СЛПВЩ ЪЧЕТУФЧБИ Й ВЕУЮЙОУФЧБИ, ФЧПТЙНЩИ ФБН. пДОБЛП, ЕУМЙ ЧОЙНБФЕМШОП ЧУНПФТЕФШУС, ФП ОБУФПСЭЕК УЕЛФПК ВЩМ УБН ууут. йВП ПО РПМОПУФША УППФЧЕФУФЧХЕФ ЛМБУУЙЮЕУЛПНХ ПРТЕДЕМЕОЙА РПОСФЙС УЕЛФБ. рПУМЕДОСС ИБТБЛФЕТЙЪХЕФУС ОБМЙЮЙЕН ЧМБУФОПЗП МЙДЕТБ, ЛПФПТЩК УФБОПЧЙФУС РПМХВПЗПН; ЮЕМПЧЕЛ ОЕ ЙНЕЕФ РТБЧП ОБ УЧПВПДОЩК ЧЩВПТ; ПФУХФУФЧЙЕ ЮБУФОПК УПВУФЧЕООПУФЙ; РПМОБС, Ч ФПН ЮЙУМЕ ДХИПЧОБС РПДПФЮЈФОПУФШ ЧУЕИ ЮМЕОПЧ МЙДЕТХ. лБЛ ЧЙДЙН, Ч уПЧЕФУЛПН уПАЪЕ ЧУЈ ЬФП РТЙУХФУФЧПЧБМП ВПМЕЕ, ЮЕН Ч МАВПК УБНПК ЬЛУФТЕНЙУФУЛПК УЕЛФЕ ФЙРБ бХН уЕОТЙЛЈ. уЕНШДЕУСФ МЕФ Ч УФТБОЕ ЧПУРЙФЩЧБМЙУШ МАДЙ, ЛПФПТЩЕ УЮЙФБМЙ, ЮФП ПВМБДБАФ ЧУЕНЙ УПЛТПЧЙЭБНЙ, ОЕПВИПДЙНЩНЙ ДМС УЮБУФШС, ОП Х ЛПФПТЩИ ОБ УБНПН ДЕМЕ ПФОЙНБМБУШ ДХЫБ. рПУМЕ ЛТБИБ ЛПННХОЙУФЙЮЕУЛПК УЙУФЕНЩ ЬФЙ ДЕКУФЧЙФЕМШОП ОЕУЮБУФОЩЕ МАДЙ ТБУФЕТСМЙУШ, РЩФБСУШ ХИЧБФЙФШУС ЪБ ПВМПНЛЙ РТПЫМПЗП, РТПДПМЦБФШ ЦЙФШ ФБЛ, ВХДФП ВЩ ОЙЮЕЗП ОЕ РТПЙЪПЫМП Ч НЙТЕ. ьФЙН МАДСН ФТХДОП ВЩЧБЕФ РТЙДФЙ Л зПУРПДХ, ЙВП ДМС ЬФПЗП ОЕПВИПДЙНП Ч ЛПТОЕ РЕТЕУНПФТЕФШ ФТЙ ЛТБЕХЗПМШОЩИ ЛБНОС НЙТПЧПЪЪТЕОЙС, ЛПФПТЩЕ ПОЙ УЮЙФБМЙ Й УЮЙФБАФ УБНЩНЙ ГЕООЩНЙ ВПЗБФУФЧБНЙ УЧПЕК ЦЙЪОЙ Й ЛПФПТЩЕ ПОЙ ЛПРЙМЙ Й ПВЕТЕЗБМЙ ЧУА ЦЙЪОШ.

• с ОЕ ФБЛПК, ЛБЛ ЧУЕ. зПЧПТС П ТБЧЕОУФЧЕ Й ВТБФУФЧЕ ОБТПДПЧ БФЕЙЪН Й РТЙЫЕДЫЙК УЕЗПДОС ЕНХ ОБ УНЕОХ УЕЛХМСТЙЪН ХЮЙМ, ЮФП „С ОЕ ФБЛПК, ЛБЛ ЧУЕ“. уЧПА ТБВПФХ С ДЕМБА МХЮЫЕ ДТХЗЙИ. с УБНЩК ИПТПЫЙК ЧТБЮ, ХЮЙФЕМШ, ЙОЦЕОЕТ. чУЕ ЧПЛТХЗ НЕОС ДЕМБАФ ЧУЈ ОБНОПЗП ИХЦЕ. пФЧЕФУФЧЕООП Л ТБВПФЕ ПФОПЫХУШ ФПМШЛП С. еУМЙ С ЬФП ОЕ УДЕМБА, ФП ДТХЗЙЕ ЬФПЗП УДЕМБФШ РТПУФП ОЕ УНПЗХФ.

• юЕМПЧЕЛ — ЬФП ЪЧХЮЙФ ЗПТДП. ч МАДСИ ЧЪТБЭЙЧБМБУШ ЗПТДЩОС. дБ, ЙН ОЕ ДБЧБМЙ ДПУФПКОПК ЪБТБВПФОПК РМБФЩ, ПОЙ ДБЦЕ РПТПК ОЕ ЙНЕМЙ УНЕОЩ ВЕМШС, ОП ЪБФП ЙИ ЧЩДЕМСМЙ ЗТБНПФБНЙ, ПТДЕОБНЙ, ЙИ УБЦБМЙ Ч РТЕЪЙДЙХНЩ. йИ РПДОЙНБМЙ ОБД ФПМРПК, ФЕЫБ ЙИ БНВЙГЙЙ. й ЮЕМПЧЕЛ ВЩМ ЗПФПЧ ТБВПФБФШ, ЪБВЩЧ П УЕНШЕ, ВМЙЪЛЙИ, ДТХЪШСИ, ПЛТХЦБАЭЙИ ФПМШЛП ТБДЙ ФПЗП, ЮФПВЩ ТБЪ Ч ЗПД ОБ ФПТЦЕУФЧЕООПН ЧЕЮЕТЕ УЙДЕФШ Ч ЬМЙФОПН РТЕЪЙДЙХНЕ, Б ОЕ Ч ЪБМЕ, ЧНЕУФЕ УП ЧУЕНЙ. лПЗДБ ЦЕ ЗТБНПФБ ЙМЙ НЕУФП Ч РТЕЪЙДЙХНЕ ДПУФБЧБМПУШ ДТХЗПНХ, ФП ЬФП ЮБУФП РТЙЧПДЙМП Л ЙОЖБТЛФБН, ЙОУХМШФБН. ч УФТБОЕ ТБВУФЧБ, ЗДЕ ЮЕМПЧЕЛ ОЕ ЪОБЮЙМ ОЙЮЕЗП Х МАДЕК УПЪДБЧБМЙ ЙММАЪЙА ЧЕМЙЮЙС, ЪОБЮЙНПУФЙ.

• нПЙ ДЕМБ РЕТЕЦЙЧХФ НЕОС. йДЕС РПУФТПЕОЙС УЧЕФМПЗП ВХДХЭЕЗП, ЕУМЙ Ч ОЕЈ ЧОЙНБФЕМШОП ЧУНПФТЕФШУС, ЙУУМЕДХС ЛМБУУЙЛПЧ НБТЛУЙЪНБ-МЕОЙОЙЪНБ ЧЩЗМСДЙФ УБНЩН ОБУФПСЭЙН БВУХТДПН. оЕ ЗПЧПТС ХЦЕ П ФПН, ЮФП ЙДЕПМПЗЙ РБТФЙЙ, Б ЪБФЕН ЕЈ ТХЛПЧПДЙФЕМЙ ОЙЛПЗДБ ОЕ ЦЙМЙ, ДБ Й ОЕ РЩФБМЙУШ ЦЙФШ РП РТЙОГЙРБН, ЛПФПТЩЕ УБНЙ РТПРПЧЕДПЧБМЙ. уЕЗПДОС УФБМП ПВЭЕЙЪЧЕУФОП П ФПН ТБЪЧТБФЕ, ЛПФПТЩК ЧЕМЙ ЛПННХОЙУФЙЮЕУЛЙЕ ЧПЦДЙ. йЪЧЕУФОП УЕЗПДОС ФБЛЦЕ Й П ФПК ДЙЛПК ЦЕУФПЛПУФЙ, У ЛПФПТПК УФТПЙМПУШ УЧЕФМПЕ ВХДХЭЕЕ. цЕУФПЛПУФЙ, РТЙЧЕДЫЕК Л ФПНХ, ЮФП ДЕФЙ ПФТЕЛБМЙУШ ПФ ТПДЙФЕМЕК, Б ТПДЙФЕМЙ УПВУФЧЕООПТХЮОП ТБУУФТЕМЙЧБМЙ ДЕФЕК. й ЧУЈ ЧП ЙНС ЙДЕЙ. вМБЗПДБТС ЮЕНХ ЦЕ МАДЙ ЧЕТЙМЙ ЬФПК МЦЙ, ЙДС ОБ ОЕВЩЧБМЩЕ ЦЕУФПЛПУФЙ? пОЙ ЕК ЧЕТЙМЙ ЧУЈ РП ФПК ЦЕ РТЙЮЙОЕ, ЙВП ЬФП ЙДЕС РПУФТПЕОЙС УЧЕФМПЗП ВХДХЭЕЗП ЧПЪЧЕМЙЮЙЧБМБ ЙИ ЙНЕОБ. мАДЕК ХЮЙМЙ, ЮФП ЙИ ДЕМБ РЕТЕЦЙЧХФ ЙИ. юФП ЙНС ЙИ ВХДЕФ ЦЙФШ ЧЕЮОП. мАДЕК ДЕМБМЙ Ч ЙИ УПВУФЧЕООЩИ ЗМБЪБИ НБМЕОШЛЙНЙ ВПЗБНЙ. зПТДЩОС, РТЙЧЕДЫБС Ч УЧПЈ ЧТЕНС Л РБДЕОЙА мАГЙЖЕТБ, УФБЧЫЕЗП ДШСЧПМПН, РТЙЧЕМБ Л РБДЕОЙА Й НЙММЙПОЩ МАДЕК. й УЕЗПДОС ЙН ПЮЕОШ ФСЦЕМП ТБУУФБФШУС УП УФБФХУПН РПМХВПЗПЧ. йН ФСЦЕМП ПУПЪОБФШ УЧПА ЗТЕИПЧОПУФШ, ПЫЙВПЮОПУФШ НОПЗЙИ ЬФБРПЧ УЧПЕК ЦЙЪОЙ. йН ФСЦЕМП Ч УНЙТЕОЙЙ РТЙДФЙ ЛП иТЙУФХ. ьФП НЙТУЛПЕ ЖБТЙУЕКУФЧП, ЧЕТБ Ч УПВУФЧЕООХА ЪОБЮЙНПУФШ, ВЕЪПЫЙВПЮОПУФШ РТПДПМЦБЕФ ЦЙФШ ЧП НОПЗЙИ УЕТДГБИ. ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ЬФП ИПТПЫЙЕ МАДЙ, ПОЙ ЙУЛТЕООЙ, ЙН ПЮЕОШ ФСЦЕМП ЦЙФШ Ч ОПЧПК УЙУФЕНЕ, ЗДЕ ЙИ ФТХД ОБ РПУФТПЕОЙЕ УЧЕФМПЗП ВХДХЭЕЗП ОЙЛПНХ ОЕ ОХЦЕО Й ЗДЕ ЛБЦДЩК ЪБ УЕВС. оП РХФШ ДМС УРБУЕОЙС Х ОЙИ ФПМШЛП ПДЙО — ЬФП УНЙТЕОЙЕ Й ПФЛБЪ ПФ УФБФХУБ РПМХВПЗБ.

оЙЦЕ НЩ РПЪОБЛПНЙНУС У МБПДЙЛЙКУЛЙН ЪПМПФПН, УПЛТПЧЙЭБНЙ, ЛПФПТЩЕ ПЮЕОШ ТБДХАФ ЙИ ЧМБДЕМШГЕЧ, ОП РТЙОПУСФ ЙН НЕДМЕООХА Й… РТЙСФОХА УНЕТФШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


мБПДЙЛЙКУЛПЕ ЪПМПФП

пДОБЛП, УБНЩН ЪМПЧЕЭЙН МЦЕУПЛТПЧЙЭЕН ОБЫЕЗП ЧТЕНЕОЙ, ЛПФПТПЕ РТЕДМБЗБЕФ ДШСЧПМ УПЧТЕНЕООЩН МАДСН, СЧМСАФУС МБПДЙЛЙКУЛЙЕ ВПЗБФУФЧБ. уЧПЈ ОБЪЧБОЙЕ ЬФЙ УПЛТПЧЙЭБ РПМХЮЙМЙ ПФ ДТЕЧОЕЗП ЗПТПДБ, ТБУРПМБЗБАЭЕЗПУС ОБ ФЕТТЙФПТЙЙ нБМПК бЪЙЙ (бУЙЙ). ч ЛОЙЗЕ пФЛТПЧЕОЙЕ мБПДЙЛЙС СЧМСЕФУС УЙНЧПМПН УПУФПСОЙС ИТЙУФЙБОУЛПК ГЕТЛЧЙ, ЛПФПТБС ВХДЕФ ОБ ЪЕНМЕ РЕТЕД чФПТЩН РТЙЫЕУФЧЙЕН иТЙУФБ. л ИТЙУФЙБОБН ЬФПЗП ЧТЕНЕОЙ, Ф.Е. ОБЫЕЗП У ЧБНЙ ЧТЕНЕОЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, зПУРПДШ ПВТБЭБЕФУС УП УМЕДХАЭЙНЙ УМПЧБНЙ РТЕДПУФЕТЕЦЕОЙС: “й бОЗЕМХ мБПДЙЛЙКУЛПК ГЕТЛЧЙ ОБРЙЫЙ: ФБЛ ЗПЧПТЙФ бНЙОШ, УЧЙДЕФЕМШ ЧЕТОЩК Й ЙУФЙООЩК, ОБЮБМП УПЪДБОЙС вПЦЙС: ЪОБА ФЧПЙ ДЕМБ; ФЩ ОЙ ИПМПДЕО, ОЙ ЗПТСЮ; П, ЕУМЙ ВЩ ФЩ ВЩМ ИПМПДЕО, ЙМЙ ЗПТСЮ! оП, ЛБЛ ФЩ ФЈРМ, Б ОЕ ЗПТСЮ Й ОЕ ИПМПДЕО, ФП ЙЪЧЕТЗОХ ФЕВС ЙЪ ХУФ нПЙИ. йВП ФЩ ЗПЧПТЙЫШ: „С ВПЗБФ, ТБЪВПЗБФЕМ Й ОЙ Ч ЮЕН ОЕ ЙНЕА ОХЦДЩ“; Б ОЕ ЪОБЕЫШ, ЮФП ФЩ ОЕУЮБУФЕО, Й ЦБМПЛ, Й ОЙЭ, Й УМЕР, Й ОБЗ” (пФЛТ. 3:14—17). йФБЛ, вПЗ ПВТБЭБЕФУС Л МАДСН, ЛПФПТЩЕ УЮЙФБАФ УЕВС ЧЕТХАЭЙНЙ, ЛПФПТЩЕ ХЧЕТЕОЩ Ч УЧПЈН УРБУЕОЙЙ Й Ч ФПН, ЮФП вПЗ ЙИ РТЙОЙНБЕФ. оБ ДЕМЕ ЦЕ ПЛБЪЩЧБЕФУС, ЮФП ПОЙ ПЮЕОШ ДБМЕЛЙ ПФ УЧПЕЗП зПУРПДБ Й ОБЛПРЙМЙ ДХИПЧОЩЕ ВПЗБФУФЧБ, ЛПФПТЩЕ РТЙОЕУХФ ЙН УНЕТФШ. фБЛЙН МАДСН иТЙУФПУ РТЙ уЧПЈН чФПТПН РТЙЫЕУФЧЙЙ УЛБЦЕФ: “нОПЗЙЕ УЛБЦХФ нОЕ Ч ФПФ ДЕОШ: зПУРПДЙ! зПУРПДЙ! ОЕ ПФ фЧПЕЗП МЙ ЙНЕОЙ НЩ РТПТПЮЕУФЧПЧБМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН ВЕУПЧ ЙЪЗПОСМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН НОПЗЙЕ ЮХДЕУБ ФЧПТЙМЙ? й ФПЗДБ ПВЯСЧМА ЙН: с ОЙЛПЗДБ ОЕ ЪОБМ ЧБУ; ПФПКДЙФЕ ПФ нЕОС, ДЕМБАЭЙЕ ВЕЪЪБЛПОЙЕ” (нЖ. 7:22—23). оП ЛБЛ ЪОБФШ — ОЕ ПФОПУЙНУС МЙ Й НЩ Л ИТЙУФЙБОБН МБПДЙЛЙКУЛПЗП ФЙРБ? оЙЦЕ НЩ РТЙЧЕДЈН ОЕУЛПМШЛП ОБЙВПМЕЕ СТЛЙИ ЮЕТФ, ИБТБЛФЕТЙЪХАЭЙИ ЬФЙИ ЧЕТХАЭЙИ, Б ЪБФЕН ЛБЦДЩК НПЦЕФ РПУНПФТЕФШ, ОЕ ПФОПУЙФУС МЙ ЮФП-МЙВП ЙЪ РЕТЕЮЙУМЕООПЗП МЙЮОП Л ОЕНХ. йФБЛ, ДМС ИТЙУФЙБО МБПДЙЛЙКУЛПЗП ФЙРБ ИБТБЛФЕТОП:

• уРБУЕОЙЕ ДЕМБНЙ. лБЦДБС ЙЪ УХЭЕУФЧХАЭЙИ УЕЗПДОС Ч НЙТЕ ТЕМЙЗЙК РТЕДМБЗБЕФ УЧПЙН РПУМЕДПЧБФЕМСН УРБУЕОЙЕ. пДОБЛП, РПДПВОП ФПНХ, ЛБЛ ТБЪМЙЮОП Х ТБЪМЙЮОЩИ ДЕОПНЙОБГЙК УБНП РПОСФЙЕ УРБУЕОЙС, ФБЛ ЦЕ ТБЪМЙЮОЩ Й РХФЙ ЕЗП ДПУФЙЦЕОЙС. ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ, ВХДДЙЪНЕ, ЙОДХЙЪНЕ, ЙУМБНЕ УРБУЕОЙЕ ЪБТБВБФЩЧБЕФУС РХФЈН УПЧЕТЫЕОЙС ПРТЕДЕМЈООЩИ ВПЗПХЗПДОЩИ ДЕМ. дМС СЪЩЮОЙЛПЧ — ЬФП РТЙОЕУЕОЙЕ ВПЗБН Ч ЦЕТФЧХ МАДЕК. дМС ТЕМЙЗЙК чПУФПЛБ — БУЛЕФЙЪН Й ПФЛБЪ ПФ ЧУЕИ ТБДПУФЕК Й НБФЕТЙБМШОЩИ ВМБЗ. дМС ЙУМБНБ — ЬФП ДЦЙИБД (УЧСЭЕООБС ЧПКОБ), ИБДЦ (РБМПНОЙЮЕУФЧП Ч нЕЛЛХ), РСФЙЛТБФОБС НПМЙФЧБ Ч ДЕОШ, РПЦЕТФЧПЧБОЙС ОЙЭЙН. уМПЧПН, ЧУЕ ЬФЙ ТБЪМЙЮОЩЕ ТЕМЙЗЙЙ Ч ДЕМЕ УРБУЕОЙС РТПЧПЪЗМБЫБАФ: ЮЕМПЧЕЛХ ОЕПВИПДЙНП ДЕМБФШ ПРТЕДЕМЈООЩЕ ДЕМБ Й ЮЕН МХЮЫЕ Й ВПМШЫЕ ПО ЙИ УДЕМБЕФ, ФЕН ВПМШЫБС ЧЕТПСФОПУФШ ФПЗП, ЮФП вПЗ УРБУЈФ ЕЗП. ч ПФМЙЮЙЕ ПФ ЧУЕИ ЬФЙИ ТЕМЙЗЙК ИТЙУФЙБОУФЧП РТПЧПЪЗМБУЙМП УПЧЕТЫЕООП ДТХЗПК РТЙОГЙР — “рТБЧЕДОЩК ЧЕТПА ЦЙЧ ВХДЕФ” (тЙН. 1:17). юЕМПЧЕЛ РПМХЮБЕФ “ПРТБЧДБОЙЕ ДБТПН, РП ВМБЗПДБФЙ еЗП, ЙУЛХРМЕОЙЕН ЧП иТЙУФЕ йЙУХУЕ” (тЙН. 3:24); “РПФПНХ ЮФП ДЕМБНЙ ЪБЛПОБ ОЕ ПРТБЧДБЕФУС РТЕД оЙН ОЙЛБЛБС РМПФШ; ЙВП ЪБЛПОПН РПЪОБЕФУС ЗТЕИ” (тЙН. 3:20). ч ДТХЗЙИ ТЕМЙЗЙСИ ЮЕМПЧЕЛ ЙДЈФ Л вПЗХ, Ч ИТЙУФЙБОУФЧЕ ЦЕ вПЗ ЙДЈФ Л ЮЕМПЧЕЛХ. йЙУХУ иТЙУФПУ УДЕМБМ ЧУЕ, ЮФПВЩ ЮЕМПЧЕЛ ВЩМ УРБУЈО. пФ ЛБЦДПЗП ЦЕ ЙЪ ОБУ ФТЕВХЕФУС МЙЫШ ФП, ЮФПВЩ НЩ РТЙОСМЙ иТЙУФБ Ч УЧПЈ УЕТДГЕ Й РПЪЧПМЙМЙ ХРТБЧМСФШ ОБНЙ. пДОБЛП, ЙЪ ЙУФПТЙЙ НЩ ИПТПЫП РПНОЙН, ЮФП ЛПЗДБ ТЙНУЛЙК ЙНРЕТБФПТ лПОУФБОФЙО чЕМЙЛЙК РТЙОЙНБМ Ч IV Ч. И. Ь. ИТЙУФЙБОУФЧП ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА ЙНРЕТЙЙ, ФП ПО, ЮФПВЩ ВЩМП ДПЧПМШОП ЛБЛ СЪЩЮЕУЛПЕ, ФБЛ Й ИТЙУФЙБОУЛПЕ ОБУЕМЕОЙЕ ЕЗП ДЕТЦБЧЩ ЧЧПДЙМ Ч ИТЙУФЙБОУФЧП СЪЩЮЕУЛЙЕ РПОСФЙС, РТБЪДОЙЛЙ, ОП РПД ОПЧЩН ЙНЕОЕН. фБЛ, СЪЩЮЕУЛЙК ДЕОШ ВПЗБ УПМОГБ — УФБМ РТБЪДОПЧБФШУС ЧНЕУФП УХВВПФЩ; УЧСФЩЕ ЪБНЕОЙМЙ НОПЗПЮЙУМЕООЩИ СЪЩЮЕУЛЙИ ВПЗПЧ; ЙЛПОЩ Й УФБФХЙ — ЙДПМПЧ. рПДПВОПЕ РТПЙЪПЫМП Й У ХЮЕОЙЕН П УРБУЕОЙЙ, ДМС ЛПФПТПЗП ФЕРЕТШ ФБЛ ЦЕ, ЛБЛ Й Ч СЪЩЮЕУЛЙИ ЛХМШФБИ, ФТЕВПЧБМЙУШ ДПВТЩЕ ДЕМБ. оЕВЕУОЩК ЦЕ УХД РТЕДУФБЧМСМУС, ЛБЛ ЧЪЧЕЫЙЧБОЙЕ ОБ ЧЕУБИ ДПВТЩИ Й ЪМЩИ ДЕМ ЮЕМПЧЕЛБ, Й Ч ЪБЧЙУЙНПУФЙ ПФ ФПЗП, ЛБЛБС ЮБЫБ РЕТЕЧЕЫЙЧБЕФ, ФП Й ВХДЕФ У ЮЕМПЧЕЛПН. ьФЙНЙ ДПВТЩНЙ ДЕМБНЙ УФБМЙ: НПОБЫЕУЛБС ЦЙЪОШ, Ф.Е. ХИПД ЙЪ НЙТБ, ЧП ЙНС УМХЦЕОЙС вПЗХ; ТБЪМЙЮОЩЕ ЧЙДЩ ЙЪНПЦДЕОЙС РМПФЙ (УБНПВЙЮЕЧБОЙС, РПУФЩ); РПЦЕТФЧПЧБОЙС ОБ ИТБН; ДПУЛПОБМШОПЕ УПВМАДЕОЙЕ ЧУЕИ РТБЪДОЙЛПЧ Й ПВТСДПЧ. фП ЕУФШ, ФЧПТС ДПВТЩЕ ДЕМБ, ЮЕМПЧЕЛ ЙИ ДЕМБМ ОЕ РПФПНХ, ЮФП ОЕ НПЗ РПУФХРЙФШ ЙОБЮЕ, Б РПФПНХ, ЮФП ФБЛ ОБДП ВЩМП ДЕМБФШ. уРБУЕОЙЕ УФБМП ЪБТБВБФЩЧБФШУС. цЕТФЧБ иТЙУФБ, ФБЛЙН ПВТБЪПН, ВЩМБ УЧЕДЕОБ ОБ ОЕФ. рТЙОГЙРПН УРБУЕОЙС УФБМБ ЖПТНХМБ “ЧЕТБ + ДЕМБ”. ьФЙ-ФП ДПВТЩЕ ДЕМБ, УПЧЕТЫЈООЩЕ УБНЙН ЮЕМПЧЕЛПН, Й УФБМЙ ФЕН РТПЛМСФЩН УПЛТПЧЙЭЕН, ЛПФПТПЕ МАДЙ УФБМЙ ОБЛБРМЙЧБФШ ДМС УЧПЕЗП УРБУЕОЙС. пОЙ ДХНБМЙ, ЮФП УФБМЙ ПЮЕОШ ВПЗБФЩ ЬФЙНЙ ДЕМБНЙ, Б ЪОБЮЙФ Й УРБУЕОЙЕ ДМС ОЙИ ЗБТБОФЙТПЧБОП. оП ЬФП ВЩМЙ ДЕМБ ЪБЛПОБ, УПЧЕТЫЈООЩЕ ВЕЪ вПЗБ Й ФБЛЙН ПВТБЪПН, “ДХИПЧОЩЕ ВПЗБЮЙ” ПЛБЪБМЙУШ ОЙЭЙНЙ. лБЛ ЦЕ ПФМЙЮЙФШ, УПЧЕТЫЕОП МЙ ДПВТПЕ ДЕМП УПЗМБУОП ЧПМЕ вПЦШЕК ЙМЙ ЗТЕИПЧОПК, ЮЕМПЧЕЮЕУЛПК? дМС ЬФПЗП ОХЦОП РТПУФП ПФЛТПЧЕООП УРТПУЙФШ УБНПЗП УЕВС: “юФП ДЧЙЗБМП НОПК, ЛПЗДБ С УПЧЕТЫБМ ЕЗП?” нПЦЕФ, НОПК ДЧЙЗБМП ЮХЧУФЧП, ЮФПВЩ НЕОС ЪБНЕФЙМЙ, ЙМЙ ЮФПВЩ РПФПН ЮФП-ФП РПМХЮЙФШ ПФ ЬФПЗП ЮЕМПЧЕЛБ, ЙМЙ ДМС ФПЗП, ЮФПВЩ ЪБТБВПФБФШ вПЦШЕ ПДПВТЕОЙЕ, ЙМЙ РПФПНХ, ЮФП РП-ДТХЗПНХ С РТПУФП ОЕ НПЗ РПУФХРЙФШ? фБЛЦЕ, ЕУМЙ ДПВТПЕ ДЕМП ВХДЕФ УПЧЕТЫЕОП РП ЧПМЕ вПЦШЕК, ФП ЮЕМПЧЕЛ ОЕ ВХДЕФ ИЧБМЙФШУС ЙН ЙМЙ ЧФБКОЕ МАВПЧБФШУС УБН УПВПА. пО РТПУФП ОЕ РТЙДБУФ ЬФПНХ ПУПВПЗП ЪОБЮЕОЙС, ЙВП ПО УДЕМБМ РТПУФП ФП, ЮФП ДПМЦЕО ВЩМ УДЕМБФШ Й ОЙЮЕЗП ПУПВЕООПЗП ДМС ОЕЗП Ч ЬФПН ОЕФ.

• мЙГЕНЕТЙЕ. иТЙУФЙБО МБПДЙЛЙКУЛПЗП ФЙРБ ПФМЙЮБЕФ ФБЛЦЕ МЙГЕНЕТЙЕ. ьФП ОЕ ЙУЛТЕООЙЕ МАДЙ. пОЙ НПЗХФ ОЕОБЧЙДЕФШ ЮЕМПЧЕЛБ, ОП ХМЩВБФШУС ЕНХ. лЙРС ЗОЕЧПН Ч УЕТДГЕ, ПОЙ РПАФ РУБМПН, УМБЧСЭЙК вПЗБ, ОБИПДСУШ ТСДПН У ЮЕМПЧЕЛПН, ЛПФПТПЗП ОЕ НПЗХФ ЧЙДЕФШ. пОЙ ОЙЛПЗДБ ОЕ ЗПЧПТСФ ПФЛТПЧЕООП. пОЙ ОЕ ЛТЙЮБФ, У ЙИ МЙГБ ОЕ УИПДЙФ ВМБЗПУФОБС ХМЩВЛБ. пОЙ ЙЗТБАФ Ч УНЙТЕООЩИ (ОП ФПМШЛП У ЧЙДХ) ИТЙУФЙБО Й ЙН ОТБЧЙФУС ЬФБ ТПМШ.

• рТЙЧЩЮЛБ. ьФЙ МАДЙ НПЗХФ ВЩФШ ПЮЕОШ ДБМЕЛЙ ПФ вПЗБ, РТБЛФЙЮЕУЛЙ ОЕЧЕТХАЭЙНЙ, ОП Ч ЧЩРПМОЕОЙЙ ПВТСДПЧ ПОЙ УПВМАДБАФ ЧУЈ ЧРМПФШ ДП НЕМШЮБКЫЕК ВХЛЧЩ. пОЙ ЧПЪНХЭБАФУС, ЕУМЙ ЛПЗДБ-МЙВП РТПЙУИПДЙФ ЙЪНЕОЕОЙЕ РПТСДЛБ ВПЗПУМХЦЕОЙС. пОЙ УЛТХРХМЈЪОП УПВМАДБАФ УХВВПФХ Й ЧПЪЧТБЭБАФ ДЕУСФЙОХ, ОП ФПМШЛП РП РТЙЧЩЮЛЕ. пУПВЕООП ЮБУФП ЬФП ВЩЧБЕФ У МАДШНЙ, ЧЩТПУЫЙНЙ Ч ЧЕТХАЭЙИ УЕНШСИ, ЛПЗДБ У ДЕФУФЧБ ПОЙ РТЙЧЩЛМЙ Л РПОСФЙА: ГЕТЛПЧШ, УХВВПФБ, ДЕУСФЙОБ. йИ РТЙХЮЙМЙ ЛП ЧУЕНХ ЬФПНХ, ПОЙ ЬФП ЧРЙФБМЙ У НПМПЛПН НБФЕТЙ, ОП ЧЕТХ Ч вПЗБ РП ОБУМЕДУФЧХ РЕТЕДБФШ ОЕМШЪС. рТЙИПД ЛП иТЙУФХ — ЬФП МЙЮОЩК ПРЩФ ЛБЦДПЗП ЮЕМПЧЕЛБ Ч ПФДЕМШОПУФЙ.

• рЕТЕУХДЩ Й ПУХЦДЕОЙС. мБПДЙЛЙКУЛЙЕ ИТЙУФЙБОЕ ПЮЕОШ ЧОЙНБФЕМШОП УМЕДСФ ЪБ ДТХЗЙНЙ МАДШНЙ. пОЙ ЧЩЙУЛЙЧБАФ Ч ОЙИ ОЕДПУФБФЛЙ, РПДНЕЮБАФ ЗТЕИЙ Й ПЫЙВЛЙ, Б ЪБФЕН ТБУУЛБЪЩЧБАФ Й ПВУХЦДБАФ ЬФП У ДТХЗЙНЙ МАДШНЙ. рТЙ ЬФПН ПОЙ ХЧЕТСАФ, ЮФП ДЕМБАФ ЬФП ЧП ЙНС ЮЕМПЧЕЛБ, ДБВЩ ЧПЧТЕНС ЕЗП РТЕДПУФЕТЕЮШ. пОЙ ФБЛЦЕ ХЧЕТСАФ, ЮФП ДЕМБАФ ЬФП ЧП ЙНС ПЮЙЭЕОЙС ГЕТЛЧЙ ПФ ЗТЕИБ, ЛПФПТЩК ЕК НЕЫБЕФ РПМХЮЙФШ ВМБЗПУМПЧЕОЙС. уМПЧПН, ПЮЕОШ ЧПЪЧЩЫЕООЩЕ УМПЧБ, ЪБ ЛПФПТЩНЙ УЛТЩЧБЕФУС ЮБЭЕ ЧУЕЗП ЪБЧЙУФШ Л ЮЕМПЧЕЛХ, ЪМПВБ Й ОЕДПВТПЦЕМБФЕМШУФЧП.

• дХИПЧОБС ЗПТДЩОС. оП ПУПВЕООП СТЛПК ЮЕТФПК ЬФЙИ ИТЙУФЙБО СЧМСЕФУС ЗПТДЩОС. пОЙ У РТЕЪТЕОЙЕН УНПФТСФ ОБ МАДЕК, ЛПФПТЩЕ ОЕ РПУЕЭБАФ ГЕТЛПЧШ, ПОЙ УЮЙФБАФ ЙИ СЪЩЮОЙЛБНЙ, МАДШНЙ ЧФПТПЗП УПТФБ. лПОЕЮОП, ОБ УМПЧБИ ЬФП ПФЛТЩФП ОЕ РТПСЧМСЕФУС, ОП ЪЧХЮЙФ Ч УБНПН ЧЙДЕ ЬФЙИ „ВМБЗПЮЕУФЙЧЩИ“ ИТЙУФЙБО. пОЙ ДБЦЕ ОЕПИПФОП УБДСФУС ЪБ УФПМ У ОЕЧЕТХАЭЙНЙ МАДШНЙ, РПЛБЪЩЧБС ЧУЕН УЧПЙН ЧЙДПН, ЮФП ПОЙ ОЕ ФБЛЙЕ, ЛБЛ ПОЙ.

• тЕМЙЗЙПЪОБС ЗПТДЩОС. пДОБЛП, МБПДЙЛЙКУЛЙЕ ИТЙУФЙБОЕ РТЕЪЙТБАФ ОЕ ФПМШЛП ОЕЧЕТХАЭЙИ, ПОЙ РТЕЪЙТБАФ Й ДТХЗЙИ ИТЙУФЙБО, ЛПФПТЩЕ НЕОШЫЕ ЙИ ЪОБАФ Й РПОЙНБАФ вЙВМЙА. пОЙ УЮЙФБАФ, ЮФП вПЗ РТЙОЙНБЕФ ФПМШЛП ЙИ.

• тБЧОПДХЫЙЕ. й, ОБЛПОЕГ, ЬФЙИ ИТЙУФЙБО ПФМЙЮБЕФ РПМОПЕ ТБЧОПДХЫЙЕ Л МАДСН. фПЮОЕЕ, ОБ УМПЧБИ ПОЙ ПЮЕОШ НОПЗП ЗПЧПТСФ П МАВЧЙ, НЙМПУЕТДЙЙ, ПОЙ ДЕНПОУФТБФЙЧОП ДЕМБАФ ДПВТЩЕ ДЕМБ, ОП ЙУЛТЕООЕК ЪБЙОФЕТЕУПЧБООПУФЙ Ч ЮЕМПЧЕЛЕ Х ОЙИ ОЕФ. пВ ЬФЙИ ЧЕТХАЭЙИ иТЙУФПУ ЗПЧПТЙМ УМЕДХАЭЕЕ: “зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ДБЕФЕ ДЕУСФЙОХ У НСФЩ, БОЙУБ Й ФНЙОБ, Й ПУФБЧЙМЙ ЧБЦОЕКЫЕЕ Ч ЪБЛПОЕ: УХД, НЙМПУФШ Й ЧЕТХ; УЙЕ ОБДМЕЦБМП ДЕМБФШ, Й ФПЗП ОЕ ПУФБЧМСФШ. зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ПЮЙЭБЕФЕ ЧОЕЫОПУФШ ЮБЫЙ Й ВМАДБ, НЕЦДХ ФЕН ЛБЛ ЧОХФТЙ ПОЙ РПМОЩ ИЙЭЕОЙС Й ОЕРТБЧДЩ. жБТЙУЕК УМЕРПК! ПЮЙУФЙ РТЕЦДЕ ЧОХФТЕООПУФШ ЮБЫЙ Й ВМАДБ, ЮФПВЩ ЮЙУФБ ВЩМБ Й ЧОЕЫОПУФШ ЙИ. зПТЕ ЧБН, ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ, МЙГЕНЕТЩ, ЮФП ХРПДПВМСЕФЕУШ ПЛТБЫЕООЩН ЗТПВБН, ЛПФПТЩЕ УОБТХЦЙ ЛБЦХФУС ЛТБУЙЧЩНЙ, Б ЧОХФТЙ РПМОЩ ЛПУФЕК НЕТФЧЩИ Й ЧУСЛПК ОЕЮЙУФПФЩ; ФБЛ Й ЧЩ РП ОБТХЦОПУФЙ ЛБЦЕФЕУШ МАДСН РТБЧЕДОЩНЙ, Б ЧОХФТЙ ЙУРПМОЕОЩ МЙГЕНЕТЙС Й ВЕЪЪБЛПОЙС” (нЖ. 23:23,25—28). мБПДЙЛЙКУЛЙЕ ИТЙУФЙБОЕ — ЬФП ФЕ ЦЕ ЖБТЙУЕЙ ЧТЕНЈО иТЙУФБ. й, РПДПВОП ЖБТЙУЕСН, ЙИ ЦДЈФ ДХИПЧОЩК ЛТБИ. оЕ СЧМСЕФУС МЙ УЕЗПДОС ЛБЦДЩК ЙЪ ОБУ ФБЛЙН ИТЙУФЙБОЙОПН МБПДЙЛЙКУЛПЗП ФЙРБ, МБПДЙЛЙКУЛЙН ВПЗБЮПН, ОБЛПРЙЧЫЕН РТПЛМСФЩЕ УПЛТПЧЙЭБ УБНПРТБЧЕДОПУФЙ? уРТПУЙН УЕВС ПВ ЬФПН ЕЭЈ ТБЪ, ЙВП ПФ ЬФПЗП ЪБЧЙУЙФ ОБЫБ ЧЕЮОБС ХЮБУФШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чЕЮОПЕ УПЛТПЧЙЭЕ

уПЛТПЧЙЭБ ЬФПЗП НЙТБ, ЛПФПТЩЕ УФБМЙ РТЕДНЕФПН ТБУУНПФТЕОЙС Ч РТЕДЩДХЭЙИ ЗМБЧБИ, РТЕЛТБУОП РПДФЧЕТЦДБАФ УМПЧБ иТЙУФБ: “оЕ УПВЙТБКФЕ УЕВЕ УПЛТПЧЙЭ ОБ ЪЕНМЕ, ЗДЕ НПМШ Й ТЦБ ЙУФТЕВМСАФ Й ЗДЕ ЧПТЩ РПДЛБРЩЧБАФ Й ЛТБДХФ, ОП УПВЙТБКФЕ УЕВЕ УПЛТПЧЙЭБ ОБ ОЕВЕ, ЗДЕ ОЙ НПМШ, ОЙ ТЦБ ОЕ ЙУФТЕВМСАФ Й ЗДЕ ЧПТЩ ОЕ РПДЛБРЩЧБАФ Й ОЕ ЛТБДХФ, ЙВП ЗДЕ УПЛТПЧЙЭЕ ЧБЫЕ, ФБН ВХДЕФ Й УЕТДГЕ ЧБЫЕ” (нЖ. 6:19—21). чНЕУФП ЬФПЗП вПЗ РТЕДМБЗБЕФ ОБН ДТХЗПЕ УПЛТПЧЙЭЕ — ЧЕЮОХА ЦЙЪОШ. пДОБЛП, ЛБЛ Й Ч УМХЮБЕ ВЙВМЕКУЛЙИ ДПЛФТЙО УБФБОБ РПРЩФБМУС УДЕМБФШ УП УЧПЕК УФПТПОЩ ЧУЈ ПФ ОЕЗП ЪБЧЙУСЭЕЕ, ЮФПВЩ ЙУЛБЪЙФШ Й ЬФХ ВЙВМЕКУЛХА ЙУФЙОХ. й УЕЗПДОС ПО ДМС ПДОЙИ РЩФБЕФУС РТЕДУФБЧЙФШ ЧЕЮОХА ЦЙЪОШ, ЛПФПТХА вПЗ РТЕДМБЗБЕФ МАДСН, ОЕМЕРПК УЛБЪЛПК, ЧЩНЩУМПН. б ДМС ДТХЗЙИ РТЕДУФБЧМСЕФ ЕЈ Ч ФБЛПН ЧЙДЕ, ЮФПВЩ ФБН ЧППВЭЕ ОЕ ИПФЕМПУШ РТПЦЙФШ Й ДОС, ХЧЕТСС, ЮФП СЛПВЩ ЧУА ЧЕЮОПУФШ УРБУЈООЩЕ ВХДХФ ЙЗТБФШ ОБ БТЖБИ, УМБЧС вПЗБ Й ВПМЕЕ ОЙЮЕЗП ОЕ ДЕМБС. й ФБЛПК ЧЕЮОПК ЦЙЪОЙ ОБЧЕТОПЕ ДЕКУФЧЙФЕМШОП НБМП ЛФП ЪБИПЮЕФ.

пФЧЕЮБС РЕТЧЩН ЙЪ ОЙИ, ИПЮЕФУС ПФНЕФЙФШ, ЮФП вЙВМЙС УПДЕТЦЙФ ОЕУЛПМШЛП УПФ РТПТПЮЕУФЧ, ЛБУБАЭЙИУС ТБЪМЙЮОЩИ ДЕТЦБЧ (еЗЙРЕФ, чБЧЙМПО, дТЕЧОЙК тЙН, „ЧБТЧБТУЛЙЕ“ ЛПТПМЕЧУФЧБ еЧТПРЩ, уыб), ОБТПДПЧ (БТБВПЧ, НПБЧЙФСО, ЙХДЕЕЧ), РТБЧЙФЕМЕК (лЙТ II, бМЕЛУБОДТ нБЛЕДПОУЛЙК, аМЙК гЕЪБТШ, фЙВЕТЙК), ЗПТПДПЧ (нЕНЖЙУ, йЕТХУБМЙН, дБНБУЛ, оЙОЕЧЙС), ЙЪНЕОЕОЙК Ч НЙТЕ РТЙТПДЩ (ОБУФХРМЕОЙЕ РХУФЩОШ, ЙУУХЫЕОЙЕ ТЕЛ, ЪЕНМЕФТСУЕОЙС, УПМОЕЮОЩЕ ЪБФНЕОЙС, ЪЧЈЪДОЩК ДПЦДШ). й ЧУЕ ЬФЙ РТПТПЮЕУФЧБ ОБЫМЙ УЧПЈ РПМОПЕ РПДФЧЕТЦДЕОЙЕ Ч ЙУФПТЙЙ, ЮФП СЧМСМПУШ РТЕДНЕФПН ЙУУМЕДПЧБОЙС Ч ОБЫЙИ РТЕДЩДХЭЙИ ТБВПФБИ (УН. ХЛБЪБФЕМШ ТБВПФ Ч “уРЙУЛЕ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ” Ч ЛПОГЕ ДБООПК ЛОЙЗЙ). рПЬФПНХ ДМС УПНОЕОЙС Ч ФПН, ЮФП ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП — ПВЕФПЧБОЙЕ П ЧЕЮОПК ЦЙЪОЙ — ОЕ ЙУРПМОЙФУС, Х ОБУ ОЕ НПЦЕФ ВЩФШ ПУОПЧБОЙК.

пФЧЕЮБС ЧФПТЩН, ОЕПВИПДЙНП УЛБЪБФШ, ЮФП рЙУБОЙЕ ОЙЛПЗДБ ОЕ ЗПЧПТЙМП П ЧЕЮОПК ЦЙЪОЙ, ЛБЛ НЕУФЕ, ЗДЕ УРБУЈООЩЕ МЙВП ЙЗТБАФ ДОЙ ОБРТПМЈФ ОБ БТЖБИ, МЙВП РТЕВЩЧБАФ Ч ВЕУФЕМЕУОПН УПУФПСОЙЙ, Й Ф.Д. оБРТПФЙЧ, вЙВМЙС ДБЈФ УПЧЕТЫЕООП ДТХЗХА ЛБТФЙОХ ЧЕЮОПК ЦЙЪОЙ.

1) мАДЙ ВХДХФ ЙНЕФШ УБДЩ, УФТПЙФШ ДПНБ Й ПВЙФБФШ Ч ОЙИ. “йВП ЧПФ, с ФЧПТА ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, Й РТЕЦОЙЕ ХЦЕ ОЕ ВХДХФ ЧПУРПНЙОБЕНЩ Й ОЕ РТЙДХФ ОБ УЕТДГЕ. й ВХДХ УФТПЙФШ ДПНЩ Й ЦЙФШ Ч ОЙИ, Й ОБУБЦДБФШ ЧЙОПЗТБДОЙЛЙ Й ЕУФШ РМПДЩ ЙИ” (йУ. 65:17, 21).

2) пФУХФУФЧЙЕ ВПМЕЪОЕК. “й ОЙ ПДЙО ЙЪ ЦЙФЕМЕК ОЕ УЛБЦЕФ: „С ВПМЕО“; ОБТПДХ, ЦЙЧХЭЕНХ ФБН, ВХДХФ ПФРХЭЕОЩ УПЗТЕЫЕОЙС” (йУ. 33:24).

3) мАДЙ, ТПДОЩЕ ХЪОБАФ ДТХЗ ДТХЗБ. “оЕ ИПЮХ ЦЕ ПУФБЧЙФШ ЧБУ, ВТБФЙС, Ч ОЕЧЕДЕОЙЙ ПВ ХНЕТЫЙИ, ДБВЩ ЧЩ ОЕ УЛПТВЕМЙ, ЛБЛ РТПЮЙЕ, ОЕ ЙНЕАЭЙЕ ОБДЕЦДЩ. йВП, ЕУМЙ НЩ ЧЕТХЕН, ЮФП йЙУХУ ХНЕТ Й ЧПУЛТЕУ, ФП Й ХНЕТЫЙИ Ч йЙУХУЕ вПЗ РТЙЧЕДЕФ У оЙН. йВП УЙЕ ЗПЧПТЙН ЧБН УМПЧПН зПУРПДОЙН, ЮФП НЩ ЦЙЧХЭЙЕ, ПУФБЧЫЙЕУС ДП РТЙЫЕУФЧЙС зПУРПДОС, ОЕ РТЕДХРТЕДЙН ХНЕТЫЙИ, РПФПНХ ЮФП уБН зПУРПДШ РТЙ ЧПЪЧЕЭЕОЙЙ, РТЙ ЗМБУЕ бТИБОЗЕМБ Й ФТХВЕ вПЦЙЕК, УПКДЕФ У ОЕВБ, Й НЕТФЧЩЕ ЧП иТЙУФЕ ЧПУЛТЕУОХФ РТЕЦДЕ; РПФПН НЩ, ПУФБЧЫЙЕУС Ч ЦЙЧЩИ, ЧНЕУФЕ У ОЙНЙ ЧПУИЙЭЕОЩ ВХДЕН ОБ ПВМБЛБИ Ч УТЕФЕОЙЕ зПУРПДХ ОБ ЧПЪДХИЕ, Й ФБЛ ЧУЕЗДБ У зПУРПДПН ВХДЕН. йФБЛ ХФЕЫБКФЕ ДТХЗ ДТХЗБ УЙНЙ УМПЧБНЙ” (1жЕУ. 4:13—18).

4) вХДЕФ ЧЕМЙЛПМЕРОБС УФПМЙГБ ОПЧПК ъЕНМЙ, ЧЕМЙЮЕУФЧЕООЕКЫЙК ЗПТПД. “й ЧПЪОЕУ НЕОС Ч ДХИЕ ОБ ЧЕМЙЛХА Й ЧЩУПЛХА ЗПТХ, Й РПЛБЪБМ НОЕ ЧЕМЙЛЙК ЗПТПД, УЧСФЩК йЕТХУБМЙН, ЛПФПТЩК ОЙУИПДЙМ У ОЕВБ ПФ вПЗБ. пО ЙНЕЕФ УМБЧХ вПЦЙА. уЧЕФЙМП ЕЗП РПДПВОП ДТБЗПГЕООЕКЫЕНХ ЛБНОА, ЛБЛ ВЩ ЛБНОА СУРЙУХ ЛТЙУФБММПЧЙДОПНХ. пО ЙНЕЕФ ВПМШЫХА Й ЧЩУПЛХА УФЕОХ, ЙНЕЕФ ДЧЕОБДГБФШ ЧПТПФ Й ОБ ОЙИ ДЧЕОБДГБФШ бОЗЕМПЧ; ОБ ЧПТПФБИ ОБРЙУБОЩ ЙНЕОБ ДЧЕОБДГБФЙ ЛПМЕО УЩОПЧ йЪТБЙМЕЧЩИ: У ЧПУФПЛБ ФТПЕ ЧПТПФ, У УЕЧЕТБ ФТПЕ ЧПТПФ, У АЗБ ФТПЕ ЧПТПФ, У ЪБРБДБ ФТПЕ ЧПТПФ. уФЕОБ ЗПТПДБ ЙНЕЕФ ДЧЕОБДГБФШ ПУОПЧБОЙК, Й ОБ ОЙИ ЙНЕОБ ДЧЕОБДГБФЙ бРПУФПМПЧ бЗОГБ. зПЧПТЙЧЫЙК УП НОПА ЙНЕМ ЪПМПФХА ФТПУФШ ДМС ЙЪНЕТЕОЙС ЗПТПДБ Й ЧПТПФ ЕЗП Й УФЕОЩ ЕЗП. зПТПД ТБУРПМПЦЕО ЮЕФЧЕТПХЗПМШОЙЛПН, Й ДМЙОБ ЕЗП ФБЛБС ЦЕ, ЛБЛ Й ЫЙТПФБ. й ЙЪНЕТЙМ ПО ЗПТПД ФТПУФША ОБ ДЧЕОБДГБФШ ФЩУСЮ УФБДЙК; ДМЙОБ Й ЫЙТПФБ Й ЧЩУПФБ ЕЗП ТБЧОЩ. й УФЕОХ ЕЗП ЙЪНЕТЙМ ЧП УФП УПТПЛ ЮЕФЩТЕ МПЛФС, НЕТПА ЮЕМПЧЕЮЕУЛПА, ЛБЛПЧБ НЕТБ Й бОЗЕМБ. уФЕОБ ЕЗП РПУФТПЕОБ ЙЪ СУРЙУБ, Б ЗПТПД ВЩМ ЮЙУФПЕ ЪПМПФП, РПДПВЕО ЮЙУФПНХ УФЕЛМХ. пУОПЧБОЙС УФЕОЩ ЗПТПДБ ХЛТБЫЕОЩ ЧУСЛЙНЙ ДТБЗПГЕООЩНЙ ЛБНОСНЙ: ПУОПЧБОЙЕ РЕТЧПЕ СУРЙУ, ЧФПТПЕ УБРЖЙТ, ФТЕФШЕ ИБМЛЙДПО, ЮЕФЧЕТФПЕ УНБТБЗД, РСФПЕ УБТДПОЙЛУ, ЫЕУФПЕ УЕТДПМЙЛ, УЕДШНПЕ ИТЙЪПМЙФ, ЧПУШНПЕ ЧЙТЙММ, ДЕЧСФПЕ ФПРБЪ, ДЕУСФПЕ ИТЙЪПРТБУ, ПДЙООБДГБФПЕ ЗЙБГЙОФ, ДЧЕОБДГБФПЕ БНЕФЙУФ. б ДЧЕОБДГБФШ ЧПТПФ — ДЧЕОБДГБФШ ЦЕНЮХЦЙО: ЛБЦДЩЕ ЧПТПФБ ВЩМЙ ЙЪ ПДОПК ЦЕНЮХЦЙОЩ. хМЙГБ ЗПТПДБ — ЮЙУФПЕ ЪПМПФП, ЛБЛ РТПЪТБЮОПЕ УФЕЛМП. иТБНБ ЦЕ С ОЕ ЧЙДЕМ Ч ОЕН, ЙВП зПУРПДШ вПЗ чУЕДЕТЦЙФЕМШ — ИТБН ЕЗП, Й бЗОЕГ. й ЗПТПД ОЕ ЙНЕЕФ ОХЦДЩ ОЙ Ч УПМОГЕ, ОЙ Ч МХОЕ ДМС ПУЧЕЭЕОЙС УЧПЕЗП, ЙВП УМБЧБ вПЦЙС ПУЧЕФЙМБ ЕЗП, Й УЧЕФЙМШОЙЛ ЕЗП — бЗОЕГ. уРБУЕООЩЕ ОБТПДЩ ВХДХФ ИПДЙФШ ЧП УЧЕФЕ ЕЗП, Й ГБТЙ ЪЕНОЩЕ РТЙОЕУХФ Ч ОЕЗП УМБЧХ Й ЮЕУФШ УЧПА. чПТПФБ ЕЗП ОЕ ВХДХФ ЪБРЙТБФШУС ДОЕН; Б ОПЮЙ ФБН ОЕ ВХДЕФ. й РТЙОЕУХФ Ч ОЕЗП УМБЧХ Й ЮЕУФШ ОБТПДПЧ. й ОЕ ЧПКДЕФ Ч ОЕЗП ОЙЮФП ОЕЮЙУФПЕ Й ОЙЛФП РТЕДБООЩК НЕТЪПУФЙ Й МЦЙ, Б ФПМШЛП ФЕ, ЛПФПТЩЕ ОБРЙУБОЩ Х бЗОГБ Ч ЛОЙЗЕ ЦЙЪОЙ” (пФЛТ. 21:10—27).

5) фБН ОЕ ВХДЕФ ВПМЙ, РЕЮБМЙ, УНЕТФЙ. “й ПФТЕФ вПЗ ЧУСЛХА УМЕЪХ У ПЮЕК ЙИ, Й УНЕТФЙ ОЕ ВХДЕФ ХЦЕ; ОЙ РМБЮБ, ОЙ ЧПРМС, ОЙ ВПМЕЪОЙ ХЦЕ ОЕ ВХДЕФ, ЙВП РТЕЦОЕЕ РТПЫМП” (пФЛТ. 21:4).

6) вПЗ ВХДЕФ ПВЙФБФШ У МАДШНЙ. “й ХУМЩЫБМ С ЗТПНЛЙК ЗПМПУ У ОЕВБ, ЗПЧПТСЭЙК: УЕ, УЛЙОЙС вПЗБ У ЮЕМПЧЕЛБНЙ, Й пО ВХДЕФ ПВЙФБФШ У ОЙНЙ; ПОЙ ВХДХФ еЗП ОБТПДПН, Й уБН вПЗ У ОЙНЙ ВХДЕФ вПЗПН ЙИ” (пФЛТ. 21:3).

7) фБН ЙЪНЕОЙФУС ИБТБЛФЕТ ЦЙЧПФОЩИ, ФБЛЦЕ ЙУЛБЦЈООЩК ЗТЕИПН. “фПЗДБ ЧПМЛ ВХДЕФ ЦЙФШ ЧНЕУФЕ У СЗОЕОЛПН, Й ВБТУ ВХДЕФ МЕЦБФШ ЧНЕУФЕ У ЛПЪМЕОЛПН; Й ФЕМЕОПЛ, Й НПМПДПК МЕЧ, Й ЧПМ ВХДХФ ЧНЕУФЕ, Й НБМПЕ ДЙФС ВХДЕФ ЧПДЙФШ ЙИ. й ЛПТПЧБ ВХДЕФ РБУФЙУШ У НЕДЧЕДЙГЕА, Й ДЕФЕОЩЫЙ ЙИ ВХДХФ МЕЦБФШ ЧНЕУФЕ, Й МЕЧ, ЛБЛ ЧПМ, ВХДЕФ ЕУФШ УПМПНХ. й НМБДЕОЕГ ВХДЕФ ЙЗТБФШ ОБД ОПТПА БУРЙДБ, Й ДЙФС РТПФСОЕФ ТХЛХ УЧПА ОБ ЗОЕЪДП ЪНЕЙ. оЕ ВХДХФ ДЕМБФШ ЪМБ Й ЧТЕДБ ОБ ЧУЕК УЧСФПК ЗПТЕ нПЕК, ЙВП ЪЕНМС ВХДЕФ ОБРПМОЕОБ ЧЕДЕОЙЕН зПУРПДБ, ЛБЛ ЧПДЩ ОБРПМОСАФ НПТЕ” (йУ. 11:6—9).

8) чПУУФБОПЧМЕООБС РМБОЕФБ ъЕНМС Ч УЧПЕК РЕТЧПЪДБООПК ЛТБУПФЕ Й ЧЕМЙЛПМЕРЙЙ. “чПЪЧЕУЕМЙФУС РХУФЩОС Й УХИБС ЪЕНМС, Й ЧПЪТБДХЕФУС УФТБОБ ОЕПВЙФБЕНБС Й ТБУГЧЕФЕФ ЛБЛ ОБТГЙУУ; ЧЕМЙЛПМЕРОП ВХДЕФ ГЧЕУФЙ Й ТБДПЧБФШУС, ВХДЕФ ФПТЦЕУФЧПЧБФШ Й МЙЛПЧБФШ; УМБЧБ мЙЧБОБ ДБУФУС ЕК, ЧЕМЙЛПМЕРЙЕ лБТНЙМБ Й уБТПОБ; ПОЙ ХЧЙДСФ УМБЧХ зПУРПДБ, ЧЕМЙЮЙЕ вПЗБ ОБЫЕЗП. хЛТЕРЙФЕ ПУМБВЕЧЫЙЕ ТХЛЙ Й ХФЧЕТДЙФЕ ЛПМЕОЙ ДТПЦБЭЙЕ; УЛБЦЙФЕ ТПВЛЙН ДХЫЕА: ВХДШФЕ ФЧЕТДЩ, ОЕ ВПКФЕУШ; ЧПФ вПЗ ЧБЫ, РТЙДЕФ ПФНЭЕОЙЕ, ЧПЪДБСОЙЕ вПЦЙЕ; пО РТЙДЕФ Й УРБУЕФ ЧБУ. фПЗДБ ПФЛТПАФУС ЗМБЪБ УМЕРЩИ, Й ХЫЙ ЗМХИЙИ ПФЧЕТЪХФУС. фПЗДБ ИТПНПК ЧУЛПЮЙФ, ЛБЛ ПМЕОШ, Й СЪЩЛ ОЕНПЗП ВХДЕФ РЕФШ; ЙВП РТПВШАФУС ЧПДЩ Ч РХУФЩОЕ, Й Ч УФЕРЙ — РПФПЛЙ. й РТЕЧТБФЙФУС РТЙЪТБЛ ЧПД Ч ПЪЕТП, Й ЦБЦДХЭБС ЪЕНМС — Ч ЙУФПЮОЙЛЙ ЧПД; Ч ЦЙМЙЭЕ ЫБЛБМПЧ, ЗДЕ ПОЙ РПЛПСФУС, ВХДЕФ НЕУФП ДМС ФТПУФОЙЛБ Й ЛБНЩЫБ. й ВХДЕФ ФБН ВПМШЫБС ДПТПЗБ, Й РХФШ РП ОЕК ОБЪПЧЕФУС РХФЕН УЧСФЩН: ОЕЮЙУФЩК ОЕ ВХДЕФ ИПДЙФШ РП ОЕНХ; ОП ПО ВХДЕФ ДМС ОЙИ ПДОЙИ; ЙДХЭЙЕ ЬФЙН РХФЕН, ДБЦЕ Й ОЕПРЩФОЩЕ, ОЕ ЪБВМХДСФУС. мШЧБ ОЕ ВХДЕФ ФБН, Й ИЙЭОЩК ЪЧЕТШ ОЕ ЧЪПКДЕФ ОБ ОЕЗП; ЕЗП ОЕ ОБКДЕФУС ФБН, Б ВХДХФ ИПДЙФШ ЙУЛХРМЕООЩЕ. й ЧПЪЧТБФСФУС ЙЪВБЧМЕООЩЕ зПУРПДПН, РТЙДХФ ОБ уЙПО У ТБДПУФОЩН ЧПУЛМЙГБОЙЕН; Й ТБДПУФШ ЧЕЮОБС ВХДЕФ ОБД ЗПМПЧПА ЙИ; ПОЙ ОБКДХФ ТБДПУФШ Й ЧЕУЕМШЕ, Б РЕЮБМШ Й ЧПЪДЩИБОЙЕ ХДБМСФУС” (йУ. 35). “й ХЧЙДЕМ С ОПЧПЕ ОЕВП Й ОПЧХА ЪЕНМА, ЙВП РТЕЦОЕЕ ОЕВП Й РТЕЦОСС ЪЕНМС НЙОПЧБМЙ, Й НПТС ХЦЕ ОЕФ” (пФЛТ. 21:1).

9) тЕЗХМСТОЩЕ УХВВПФОЙЕ ВПЗПУМХЦЕОЙС. “йВП, ЛБЛ ОПЧПЕ ОЕВП Й ОПЧБС ЪЕНМС, ЛПФПТЩЕ с УПФЧПТА, ЧУЕЗДБ ВХДХФ РТЕД МЙГЕН нПЙН, ЗПЧПТЙФ зПУРПДШ, ФБЛ ВХДЕФ Й УЕНС ЧБЫЕ Й ЙНС ЧБЫЕ. фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГЕ нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ” (йУ. 66:22—23).

уПЗМБУОП вЙВМЙЙ, МАДЙ РПМХЮБФ ЧПЪНПЦОПУФЙ ДМС ТЕБМЙЪБГЙЙ ЧУЕИ РМБОПЧ Й ЪБНЩУМПЧ, ЛПФПТЩЕ УЕЗПДОС ЛБЛ РТБЧЙМП ПУФБАФУС ОЕ ТЕБМЙЪПЧБООЩНЙ. мАДЙ ВХДХФ РХФЕЫЕУФЧПЧБФШ РП ДТХЗЙН РМБОЕФБН. тБУРБЧЫЙЕУС ЙЪ-ЪБ УНЕТФЙ УЕНШЙ ВХДХФ ЧПУУФБОПЧМЕОЩ. пОЙ ЧУФТЕФСФ УЧПЙИ ХНЕТЫЙИ ВМЙЪЛЙИ Й ДТХЪЕК. уЕЗПДОС, Ч ОБЫЕ ЦЕУФПЛПЕ ЧТЕНС ОБН ФТХДОП РТЕДУФБЧЙФШ ЧУЈ ЬФП, ЛБЛ ФТХДОП ЬФП ВЩМП Й БРПУФПМХ рБЧМХ: “оП, ЛБЛ ОБРЙУБОП: ОЕ ЧЙДЕМ ФПЗП ЗМБЪ, ОЕ УМЩЫБМП ХИП, Й ОЕ РТЙИПДЙМП ФП ОБ УЕТДГЕ ЮЕМПЧЕЛХ, ЮФП РТЙЗПФПЧЙМ вПЗ МАВСЭЙН еЗП” (1лПТ. 2:9). оП, ЙУУМЕДХС ДТХЗЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ, НЩ ЧЕТЙН, ЮФП Й ЬФП РТПТПЮЕУФЧП П ЧЕЮОПК ЦЙЪОЙ ОБКДЈФ УЧПЈ ЙУРПМОЕОЙЕ, Й РТЙЮЈН, УХДС РП ФЕН УПВЩФЙСН, ЛПФПТЩЕ РТПЙУИПДСФ Ч НЙТЕ, РПМЙФЙЛЕ Й РТЙТПДЕ — РТПЙЪПКДЈФ ЬФП УЛПТП.

лБЛ ЦЕ ОБН РПРБУФШ Ч ОЕВЕУОЩК йЕТХУБМЙН Й ПЛБЪБФШУС Ч ЮЙУМЕ УРБУЈООЩИ? дМС ЬФПЗП ОБН вПЗ ДБЈФ ОЕУЛПМШЛП ПУОПЧОЩИ УПЛТПЧЙЭ. рЕТЧПЕ — ЬФП НПМЙФЧБ, Ф.Е. ЛПЗДБ ЮЕМПЧЕЛ ПВЭБЕФУС У вПЗПН. чФПТПЕ — ЬФП УМПЧП вПЦШЕ, вЙВМЙС, ВМБЗПДБТС ЛПФПТПК Й ЮЕТЕЪ ЛПФПТХА вПЗ ПВТБЭБЕФУС Л ЮЕМПЧЕЛХ. й, ОБЛПОЕГ, ЧЕТБ — ДПЧЕТЙЕ Л зПУРПДХ. вПЗ РТЕДМБЗБЕФ ЧУЕ ЬФЙ УПЛТПЧЙЭБ ДБТПН. “й дХИ Й ОЕЧЕУФБ ЗПЧПТСФ: РТЙЙДЙ! й УМЩЫБЧЫЙК ДБ УЛБЦЕФ РТЙЙДЙ! цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН” (пФЛТ. 22:17). ьФЙ УПЛТПЧЙЭБ ДБАФ ЮЕМПЧЕЛХ УЮБУФШЕ ОЕ ФПМШЛП Ч ЧЕЮОПУФЙ, ОП ХЦЕ Й ЪДЕУШ, Ч ЬФПК ЦЙЪОЙ, ЙВП иТЙУФПУ УЛБЪБМ: “чПТ РТЙИПДЙФ ФПМШЛП ДМС ФПЗП, ЮФПВЩ ХЛТБУФШ, ХВЙФШ Й РПЗХВЙФШ. с РТЙЫЕМ ДМС ФПЗП, ЮФПВЩ ЙНЕМЙ ЦЙЪОШ Й ЙНЕМЙ У ЙЪВЩФЛПН” (йО. 10:10). пО ПВЕЭБЕФ ВМБЗПУМПЧЕОЙС ОЕ ФПМШЛП Ч НБФЕТЙБМШОПК ЦЙЪОЙ, ОП ЗМБЧОПЕ — Ч ДХИПЧОПК. зПУРПДШ ПВЕЭБЕФ ДБФШ ЮЕМПЧЕЛХ НЙТ Й РПЛПК Ч УЕТДГЕ, ЙЪВБЧЙФШ ЕЗП ПФ УФТБИПЧ, УПНОЕОЙК, ЮХЧУФЧБ ЧЙОЩ Й ВЕЪЩУИПДОПУФЙ. пО ПВЕЭБЕФ ОБРПМОЙФШ ЦЙЪОШ ЮЕМПЧЕЛБ УНЩУМПН Й ТБДПУФША. пО ОЕ ПВЕЭБЕФ, ЮФП Х ЮЕМПЧЕЛБ, РТЙЫЕДЫЕЗП Л оЕНХ, ЙУЮЕЪОХФ ЧУЕ РТПВМЕНЩ. оЕФ, ПОЙ НПЗХФ ПУФБФШУС, ОП ТЕЫБФШ ЙИ ВХДЕФ ОБНОПЗП РТПЭЕ, ЙВП ХЦЕ уБН вПЗ ВХДЕФ РПНПЗБФШ ЮЕМПЧЕЛХ. фБЛЦЕ ЙЪНЕОЙФУС Й УБНП ПФОПЫЕОЙЕ ЮЕМПЧЕЛБ Л УЧПЙН РТПВМЕНБН. нОПЗПЮЙУМЕООЩЕ ЙУФПТЙЙ ЦЙЪОЙ ТБЪМЙЮОЩИ МАДЕК, ЪБРЙУБООЩЕ Ч вЙВМЙЙ ТБУУЛБЪЩЧБАФ, ЛБЛ зПУРПДШ ЙЪНЕОСМ ЦЙЪОШ МАДЕК. ьФП ЦЕ РПДФЧЕТЦДБАФ Й УПВЩФЙС ЧУЕНЙТОПК ЙУФПТЙЙ, Й РТЙНЕТЩ РПЧУЕДОЕЧОПК ЦЙЪОЙ. мАДЕК, ЛПФПТЩЕ РЕТЧЩК ТБЪ РТЙИПДСФ Ч ГЕТЛПЧШ ЧУЕЗДБ РПТБЦБЕФ ФП, ЮФП ЮМЕОЩ ГЕТЛЧЙ ХМЩВБАФУС, УНЕАФУС, ПОЙ ПФЪЩЧЮЙЧЩ Й ДПВТЩ, ВХДХЮЙ ЗПФПЧЩ РПДЕМЙФШУС ЧУЕН ФЕН, ЮФП ЙНЕАФ. пОЙ МАВСФ МАДЕК. й ЬФХ УЙМХ МАВЧЙ ЙН ДБЈФ зПУРПДШ. ьФЙ МАДЙ ПФЛБЪБМЙУШ ПФ РТПЛМСФЩИ УПЛТПЧЙЭ ЬФПЗП НЙТБ Й ПВТЕМЙ ФЕ УПЛТПЧЙЭБ, ЮФП РТЕДМБЗБЕФ УЕЗПДОС иТЙУФПУ ЛБЦДПНХ ЮЕМПЧЕЛХ. рТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ РП-РТЕЦОЕНХ ПВТБЭЈО Л ЛБЦДПНХ ЦЙФЕМА ЪЕНМЙ. “й дХИ Й ОЕЧЕУФБ ЗПЧПТСФ: РТЙЙДЙ! й УМЩЫБЧЫЙК ДБ УЛБЦЕФ РТЙЙДЙ! цБЦДХЭЙК РХУФШ РТЙИПДЙФ, Й ЦЕМБАЭЙК РХУФШ ВЕТЕФ ЧПДХ ЦЙЪОЙ ДБТПН” (пФЛТ. 22:17).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

  1. бВБЕЧ ч.й. бОФЙДЬЧПЧУЛБС ОБДРЙУШ лУЕТЛУБ. — йТБОУЛЙЕ СЪЩЛЙ. фТХДЩ йО-ФБ СЪЩЛБ Й НЩЫМЕОЙС бо ууут. Ф. 1, н.–м., 1945.
  2. бВБЕЧ ч.й. рСФЩК УФПМВЕГ вЕИЙУФХОУЛПК ОБДРЙУЙ дБТЙС I Й бОФЙДЬЧПЧУЛБС ОБДРЙУШ лУЕТЛУБ. // чдй, 1963, №3.
  3. бЧДЙЕЧ ч.й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. м.: зПУРПМЙФЙЪДБФ, 1953.
  4. бНХУЙО й. д. рТПВМЕНЩ УПГЙБМШОПК УФТХЛФХТЩ ПВЭЕУФЧ вМЙЦОЕЗП чПУФПЛБ (I ФЩУ. ДП О.Ь.) РП ВЙВМЕКУЛЙН ЙУФПЮОЙЛБН. н.: оБХЛБ, 1993.
  5. бОФПОАЛ еЛБФЕТЙОБ. “с РПЕИБМБ ОБ ЮЕНРЙПОБФ НЙТБ… ЧПЪЧЕЭБФШ еЧБОЗЕМЙЕ” (ЙОФЕТЧША ЧЪСМ б. ыБФБО) // зБЪЕФБ „чЪЗМСД“ (мБФЧЙС), №2.
  6. вБДЦ ь.б.х. нХНЙС. нБФЕТЙБМЩ БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК ЕЗЙРЕФУЛЙИ ЗТПВОЙГ. н.: бМЕФЕКС, 2001.
  7. вЕМСЧУЛЙК ч.б. фБКОЩ чБЧЙМПОБ. н.: чЕЮЕ, 2001.
  8. вПКД т. лХТЗБОЩ, ЗТПВОЙГЩ, УПЛТПЧЙЭБ. юЕИПУМПЧБЛЙС: уЧЕФ ОБ чПУФПЛЕ, 1991.
  9. вПКУ н. ъПТПБУФТЙКГЩ: ЧЕТПЧБОЙС Й ПВЩЮБЙ. н., 1993.
  10. вТЬУФЕД д. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. ч 2 Ф. нЙОУЛ: иБТЧЕУФ, 2002.
  11. вХТВПО ж., мБЧБОШП ь. уЧСФБС ЪЕНМС. бФМБУ ЮХДЕУ УЧЕФБ. н.: вннбп, 2001.
  12. вХТИБТДФ л.и. дТЕЧОЙК мЙЧБО. н.: оБХЛБ, 1982.
  13. чБУЙМШЕЧ м. у. йУФПТЙС ТЕМЙЗЙК чПУФПЛБ. н.: чЩУЫБС ЫЛПМБ, 1988.
  14. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ, Ч 2 Ф. н.: чЩУЫБС ЫЛПМБ, 1993.
  15. чПМЛПУМБЧУЛЙК т.о. п ВЙВМЕКУЛЙИ РТПТПЛБИ Й УХДШВБИ ЙУФПТЙЙ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1996.
  16. чПТПВШЈЧ–дЕУСФПЧУЛЙК ч.у., йУФ т.ж., мЙРЙО м.б., рЕФТПЧУЛЙК о.у. пЮЕТЛЙ ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ. м.: хЮРЕДЗЙЪ, 1956.
  17. чУЕНЙТОБС ЙУФПТЙС, Ч 24 Ф. нЙОУЛ: мЙФЕТБФХТБ, 1996.
  18. зЕТПДПФ. йУФПТЙС. н.: мБДПНЙТ, буф, 1999.
  19. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф. н.: фЕТТБ, 1997.
  20. зМБДЛЙК ч. д. дТЕЧОЙК НЙТ. ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. ч 2 Ф. дПОЕГЛ: пФЕЮЕУФЧП, 1996.
  21. зТБОДФ н. йУФПТЙС дТЕЧОЕЗП йЪТБЙМС. н.: фЕТТБ, 1998.
  22. зТБОФПЧУЛЙК ь.б. йТБО Й ЙТБОГЩ ДП бИЕНЕОЙДПЧ. н.: чПУФПЮОБС МЙФЕТБФХТБ, тбо, 1998.
  23. зТЕКЧУ т., рБФБК т. йХДЕКУЛЙЕ НЙЖЩ. лОЙЗБ вЩФЙЕ. н.: в.у.з.–рТЕУУ, 2002.
  24. дБМШ ч. фПМЛПЧЩК УМПЧБТШ ЦЙЧПЗП ЧЕМЙЛПТХУУЛПЗП СЪЩЛБ. ч 4 Ф. н.: тХУУЛЙК СЪЩЛ, 1978.
  25. дБОДБНБЕЧ н.б. йТБО РТЙ РЕТЧЩИ бИЕНЕОЙДБИ. н., 1963.
  26. дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. н.: оБХЛБ, 1985.
  27. дБОДБНБЕЧ н.б., мХЛПОЙО ч.з. лХМШФХТБ Й ЬЛПОПНЙЛБ дТЕЧОЕЗП йТБОБ. н.: оБХЛБ, 1980.
  28. дБЭХЛ б. н., рЕФТПЧ в. т. лМЙОЙЮЕУЛБС ДЕТНБФПЧЕОЕТПМПЗЙС. иБТШЛПЧ: пУОПЧБ, 1997.
  29. дПОЙОЙ б. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ. н.: рПМЙФЙЪДБФ, 1979.
  30. дТЕЧОЙК чПУФПЛ. / рПД. ТЕД. ч.ч. уФТХЧЕ. н.: хЮРЕДЗЙЪ, 1953.
  31. дХВОПЧ у.н. лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ. урВ., 1912.
  32. дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ. н.–м.: йЪДБФЕМШУФЧП бо ууут, 1956.
  33. дШСЛПОПЧ н.н. пЮЕТЛ ЙУФПТЙЙ ДТЕЧОЕЗП йТБОБ. н.: чПУФПЮОБС МЙФЕТБФХТБ, 1961.
  34. еМШОЙГЛЙК м. оПЧБС ОБДРЙУШ лУЕТЛУБ. // чдй, 1940, № 2.
  35. йВТБЗЙНПЧ т. б. уЕЛУХБМШОПЕ ОБУЙМЙЕ Й ЙОЖЕЛГЙЙ, РЕТЕДБЧБЕНЩЕ РПМПЧЩН РХФЈН. // чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3.
  36. йЕЗЕТ п. чУЕПВЭБС ЙУФПТЙС, Ч 24 Ф. й-Е б.ж. нБТЛУБ, 1910.
  37. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф. нЙОУЛ.: мЙФЕТБФХТБ, 1994.
  38. йУФПТЙС чПУФПЛБ, Ч 6 Ф. н.: чПУФПЮОБС МЙФЕТБФХТБ тбо, Ф. 1, 1997.
  39. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ / рПД ТЕД. лХЪЙЭЙОБ. н.: чЩУЫБС ЫЛПМБ, 2000.
  40. йУФПТЙС дТЕЧОЕЗП НЙТБ, Ч 3 Ф. / рПД ТЕД. дШСЛПОПЧБ й.н., оЕТПОПЧПК ч.д., уЧЕОГЙГЛПК й.у. н.: оБХЛБ, 1983.
  41. йУФПТЙС дТЕЧОЕК зТЕГЙЙ. н.: чЩУЫБС ЫЛПМБ, 2001.
  42. лПТЛЙОБ н. ч., мБЛПУЙОБ о. д., мЙЮЛП б. е. рУЙИЙБФТЙС. н.: нЕДЙГЙОБ, 1995.
  43. лПУЙДПЧУЛЙК ъ. вЙВМЕКУЛЙЕ УЛБЪБОЙС. н.: рПМЙФЙЪДБФ, 1978.
  44. лТЙЦБОiЧУШЛЙК п.р. IУФПТiС уФБТПДБЧОШПЗП уИПДХ. л.: мЙВiДШ, 2000.
  45. лХЪЙЭЙО ч. й. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. н.: чЩУЫБС ЫЛПМБ, 2001.
  46. мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. н.: оБХЛБ, 1984.
  47. мПРХИЙО б.р. фПМЛПЧБС вЙВМЙС. уФПЛЗПМШН, 1987.
  48. мПУЕЧБ п. л., оБИЫПЕЧ н. т. уПГЙБМШОПЕ РТПЙУИПЦДЕОЙЕ, УЕЛУХБМШОПЕ РПЧЕДЕОЙЕ, РПФЕОГЙБМ Й ТБУРТПУФТБОЕОЙЕ ЙОЖЕЛГЙК, РЕТЕДБЧБЕНЩИ РПМПЧЩН РХФЈН Х ЦЕОЭЙО, РТЕДПУФБЧМСАЭЙИ РМБФОЩЕ УЕЛУХБМШОЩЕ ХУМХЗЙ // чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3.
  49. мХЛПОЙО ч.з. йУЛХУУФЧП ДТЕЧОЕЗП йТБОБ. н., 1977.
  50. нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС ОБТПДПЧ чПУФПЛБ. н.: фЙРПЗТБЖЙС н.з. чПМЮБОЙОПЧБ, 1895.
  51. нБУРЕТП ц. дТЕЧОСС ЙУФПТЙС. еЗЙРЕФ. бУУЙТЙС. урВ.: йЪ-ЧП м.ж. рБОФЕМЕЕЧБ, 1892.
  52. нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ. ч 7 Ф. н.: уМПЧП, 1991.
  53. нЕТЕОЛПЧ б. ч., иБМЕНЙО с. б., уЩТОЕЧБ ф. б., оЙЛЙФЙОБ н. о. рТПУФЙФХГЙС: РТПВМЕНЩ ЛХМШФХТЩ, ЧПУРЙФБОЙС Й ЬЛПОПНЙЛЙ. // чЕУФОЙЛ ДЕТНБФПМПЗЙЙ Й ЧЕОЕТПМПЗЙЙ, 1999, №3.
  54. нЕТРЕТФ о.с. пЮЕТЛЙ БТИЕПМПЗЙЙ ВЙВМЕКУЛЙИ УФТБО. н., 2001.
  55. нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф. н.: уПЧЕФУЛБС ЬОГЙЛМПРЕДЙС, 1982.
  56. оЙЛПМБК дБНБУУЛЙК. йУФПТЙС. // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1960, №3—4.
  57. пРБТЙО б.б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ: жБЛФ, 1999.
  58. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
  59. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ: жБЛФ, 1997.
  60. пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1997.
  61. пРБТЙО б.б. дТЕЧОЙК НЙТ Й ВЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1998.
  62. пРБТЙО б.б. й ЛБНОЙ ЧПЪПРЙАФ… — иБТШЛПЧ: жБЛФ, 2000; 2 ЙЪД. 2001.
  63. пРБТЙО б.б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ. — иБТШЛПЧ: жБЛФ, 2001.
  64. пРБТЙО б.б. тБЪЧЕОЮБООЩЕ ВПЗЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йПОЩ Й оБХНБ. иБТШЛПЧ: жБЛФ, 2002.
  65. пРБТЙО б.б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. — иБТШЛПЧ: жБЛФ, 2000; 2 ЙЪД. 2001.
  66. пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ. — иБТШЛПЧ: жБЛФ, 2001.
  67. пРБТЙО б.б. х ТБЪВЙФЩИ ЧПДПЈНПЧ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ йУИПД Й йЙУХУБ оБЧЙОБ. — иБТШЛПЧ: жБЛФ, 2002.
  68. пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ: жБЛФ, 1998; 2 ЙЪД. оЙЦОЙК оПЧЗПТПД, 2002; 3 ЙЪД. иБТШЛПЧ, 2002.
  69. пЮЕТЛ ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ. ч 2 Ф. йЪТБЙМШ, йЕТХУБМЙН: вЙВМЙПФЕЛБ–бМЙС, 1994.
  70. рБХМЙО д. вЙВМЕКУЛБС ЙУФЙОБ Ч УПЧТЕНЕООПН НЙТЕ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 2000.
  71. рЕМФ о. ч. нЩ ФПМШЛП ОБЮЙОБЕН. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1996.
  72. рЕТЕРЈМЛЙО а.с. йУФПТЙС дТЕЧОЕЗП еЗЙРФБ. урВ.: оЕЧБ, мЕФОЙК УБД, 2001.
  73. рШСОЛПЧ й.ч. вПТШВБ лЙТБ II У бУФЙБЗПН РП ДБООЩН БОФЙЮОЩИ БЧФПТПЧ. / чдй, 1971, №3.
  74. тБЗПЪЙОБ ъ.б. йУФПТЙС бУУЙТЙЙ. урВ.: й-Е б.ж. нБТЛУБ, 1902.
  75. тБЗПЪЙОБ ъ.б. йУФПТЙС нЙДЙЙ. урВ.: й-Е б.ж. нБТЛУБ, 1903.
  76. тБЗПЪЙОБ ъ.б. йУФПТЙС иБМДЕЙ. урВ.: й-Е б.ж. нБТЛУБ, 1902.
  77. тЕМЙЗЙЙ НЙТБ: ЬОГЙЛМПРЕДЙС, Ч 2 Ф. н.: бЧБОФБ+, 1996.
  78. тЕОБО ь. йУФПТЙС ЙЪТБЙМШУЛПЗП ОБТПДБ. н.: йЪД-ЧП ч. ыЕЧЮХЛ, 2001.
  79. уФТБВПО. зЕПЗТБЖЙС Ч 17 ЛОЙЗБИ. н.: мБДПНЙТ, 1994.
  80. уФТХЧЕ ч.ч. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ. м.: пзйъ, 1941.
  81. уФТХЧЕ ч.ч. оБДРЙУШ лУЕТЛУБ П „ДЬЧБИ“ Й ТЕМЙЗЙС РЕТУПЧ. / йбо. уйж, 1944, Ф. 1, №3.
  82. фХТБЕЧ в.б. дТЕЧОЙК еЗЙРЕФ. урВ.: оЕЧБ, мЕФОЙК УБД, 2000.
  83. фХТБЕЧ в.б. йУФПТЙС дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. м.: пзйъ, 1935.
  84. хБКФ е. чЕМЙЛБС ВПТШВБ. л.: дЦЕТЕМП ЦЙФФС, 1994.
  85. хБКФ е. рТПТПЛЙ Й ГБТЙ. ъБПЛУЛЙК: йУФПЮОЙЛ ЦЙЪОЙ, 1994.
  86. хЙМВЕТ д. рЕТУЕРПМШ. н.: оБХЛБ, 1977.
  87. жТЕКНБО б. б. оПЧЩЕ ТБВПФЩ РП ДТЕЧОЕРЕТУЙДУЛЙН ОБДРЙУСН. // чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1940, № 2.
  88. иЙОГ ч. зПУХДБТУФЧП ьМБН. н.: оБХЛБ, 1977.
  89. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП чПУФПЛБ, Ч 2 Ф. / рПД ТЕД. н.б. лПТПУФПЧГЕЧБ, й.у. лБГОЕМШУПОБ, ч.й. лХЪЙЭЙОБ. н.: чЩУЫБС ЫЛПМБ, 1980.
  90. эЕДТПЧЙГЛЙК д.ч. чЧЕДЕОЙЕ Ч чЕФИЙК ЪБЧЕФ. рСФЙЛОЙЦЙЕ нПЙУЕЕЧП. н.: фЕТЕЧЙОЖ, 2001.
  91. аУЙЖПЧ а.в. иПЪСКУФЧЕООЩЕ ДПЛХНЕОФЩ ЙЪ уХЪ Й ИТПОПМПЗЙС ТБООЙИ бИЕНЕОЙДПЧ. // чдй, 1958, №3.
  92. сТПУМБЧГЕЧБ о. д., зБКДБТЕОЛП о. ч. рУЙИПМПЗЙЮЕУЛЙЕ РПУМЕДУФЧЙС ЦЕУФПЛПЗП ПВТБЭЕОЙС У ДЕФШНЙ. // уВПТОЙЛ ОБХЮОЩИ ФТХДПЧ “бЛФХБМШОЩЕ РТПВМЕНЩ УПЧТЕНЕООПЗП ДЕФУФЧБ”. н., 1994.
  93. Albright, W. F. 1974. The Lachish Cosmetic Burner and Esther 2:12. Pp. 25–32 in A Light unto My Path: OT Studies in Honor of Jacob M. Myers, ed. H. Bream et al. Philadelphia.
  94. Altheim F. Weltgeschichte Asiens im griechischem Zeitalter, v. 1, Halle, 1947.
  95. Altheim, F., and Stiehl, R. 1963. Die aramДische Sprache unter den Achaemeniden. Frankfurt.
  96. Amiet, P. 1966. Elam. Auvers-sur-Oise.
  97. Amiet, P. 1972. Glyptique susienne MКmoires 43. 2 vols. Paris.
  98. Amiet, P. 1974. Quelques observations sur le palais de Darius . Suse. Syr 51:65–73.
  99. Amiet, P. 1988. Suse, cinq mille ans d’histoire. Paris.
  100. Anderson, B. W. 1950. The Place of the Book of Esther in the Christian Bible. JR 30: 32–43.
  101. Andrews, M. E. 1975. Esther, Exodus and Peoples. ABR 23: 25–28.
  102. Badgley R. et al. Sexual offences aganist children. Ottawa: Minister of supply and services, 1984.
  103. Bardtke, H. 1973. ZusДtze zu Esther. Pp. 15–62 in Historische und legendarische ErzДhlungen, jШdische Schriften aus hellenistisch-rГmischer Zeit 1/1, ed. W. G. KШmmel et al. GШtersloh.
  104. Ben-Chorin, S. 1938. Kritik des Estherbuches: Eine theologische Streitschrift. Jerusalem.
  105. Berg, S. B. 1979. The Book of Esther: Motifs, Themes and Structure. SBLDS 44. Missoula, MT.
  106. Berg, S. B. 1980. After the Exile: God and History in the Books of the Chronicles and Esther. Pp. 107–27 in The Divine Helmsman, ed. J. L. Crenshaw and S. Sandmel. New York.
  107. Bickermann, E. J. 1944. The Colophon of the Greek Book of Esther. JBL 63: 39–62.
  108. Bickermann, E. J. 1951. Notes on the Greek Book of Esther. PAAJR 20: 101–33.
  109. Boucharlat, R. 1985. Suse, marchК agricole ou relais du grand commerce? Suse et la Susiane . l’Кpoque des grands empires.) PalКorient 11/2:71–81.
  110. Boucharlat, R., and Labrousse, A. 1979. Le palais d’Artaxerx s II sur la rive droite du Chaour . Suse. Cahiers de la DAFI 10:21–136.
  111. Brownlee, W. H. 1966. Le Livre grec d’Esther et la royautК divine: Corrections orthodoxes au livre d’Esther. RB 73: 161–85.
  112. Carter, E., and Stolper, M. W. 1984. Elam, Survey of Political History and Archaeology. Near Eastern Studies 25. Berkeley.
  113. Cazelles, H. 1961. Note sur la composition du rouleau d’Esther. Pp. 17–29 in Lex tua veritas: Festschrift fШr Hubert Junker, ed. H. Gross and F. Mussner. Trier.
  114. Clines, D. J. A. 1984. The Esther Scroll: The Story of the Story. JSOTSup 30. Sheffield.
  115. Cohen, A. D. 1974. “Hu Ha-goral”: The Religious Significance of Esther. Judaism 23: 87–94.
  116. Collins, J. J. 1983. Between Athens and Jerusalem: Jewish Identity in the Hellenistic Diaspora. New York.
  117. Cook, H. J. 1969. The A-Text of the Greek Versions of the Book of Esther. ZAW 81: 369–76.
  118. Dhalla m. N. Zoroastrian theology from the earliest times to the present day. N. Y., 1914.
  119. Dieulafoy, M. 1890–92. L’acropole de Suse. 4 vols. Paris.
  120. Dommershausen, W. 1968. Die Esterrole: Stil und Ziel einer alttestamentlichen Schrift. SBM 6. Stuttgart.
  121. Duchesne-Guillemin, J. 1953. Les Noms des eunuques d’AssuКrus. Mus 66: 105–8.
  122. Ehrlich, E. 1955. Der Traum des Mardochai. ZRGG 7: 69–74.
  123. Fox, M. V. 1983. The Structure of the Book of Esther. Pp. 291–303 in Essays on the Bible and the Ancient World, Festschrift for I. L. Seeligman, 3. Jerusalem.
  124. Fritzsche, O. F. 1851. ZusДtzen zum Buch Esther. KEHAT 1: 67–108.
  125. Fuerst, W. J. 1972. The Rest of the Chapters of the Book of Esther. Pp. 132–68 in The Shorter Books of the Apocrypha, ed. J. C. Dancy. Cambridge.
  126. Fuller, J. M. 1888. The Rest of the Chapters of the Book of Esther. Apocrypha of the Speaker’s Commentary, vol. 1. Ed. Henry Wace. London.
  127. Gan, M. 1961–62. The Book of Esther in the Light of the Story of Joseph in Egypt. Tarbiz 31: 144–49 (in Hebrew).
  128. Gaster, T. H. 1950. Purim and Hanukkah in Customs and Tradition. New York.
  129. Ghirshman, R. 1964. The Arts of Ancient Iran from Its Origins to the Time of Alexander. New York.
  130. Gordis, R. 1976. Studies in the Esther Narrative. JBL 95: 43–58.
  131. Gordis, R. 1981. Religion, Wisdom and History in the Book of Esther—A New Solution to an Ancient Crux. JBL 100: 359–88.
  132. Gunkel, H. 1916. Esther. Religionsgeschichtliche Volksbucher, 2/19–20. TШbingen.
  133. Hallo, W. 1983. The First Purim. BA 46: 19–29.
  134. Hanhart, R. 1966. Esther. Septuaginta Vetus Testamentum graecum auctoritatae academiae scientaiarum gottingensis editum, 8/3. Ed. J. Ziegler. GГttingen.
  135. Herst, R. E. 1973. The Purim Connection. USQR 28: 139–45.
  136. Hinz W, Darins und die pers er Bd. 1—2. Baden-Baden, 1976.
  137. Hoschander, J. 1923. The Book of Esther in the Light of History. Philadelphia.
  138. Humphreys, W. 1973. A Life-Style for Diaspora: A Study of the Tales of Esther and Daniel. JBL 92: 211–23.
  139. Jackson W. A. V. Zoroastr the prophet of ancient Iran. N. Y. 1899.
  140. Jacob, B. 1890. Das Buch Esther bei dem LXX. ZAW 10: 241–98.
  141. Jensen, P. 1892. Elamitische Eigennamen: Ein Beitrag zur ErklДrung der elamitischen Inschriften. WZKM 6: 47–70, 209–26.
  142. Jones, B. W. 1977. Two Misconceptions about the Book of Esther. CBQ 39: 171–81.
  143. Jones, B. W. 1978. The So-Called Appendix to the Book of Esther. Semitics 6: 36–43.
  144. Kervran, M. 1985. Transformation de la ville de Suse et de son Кconomie de l’Кpoque sasanide . l’Кpoque abbaside. PalКorient 11/2:91–100.
  145. Kienitz F.K. Die politische Geschichte Agyptens von 7. bis rum 4. Jahrhundert vor der Zeitwende. B., 1953.
  146. Lagarde, P. de. 1883. Librorum Veteris Testamenti canonicorum pars prior Graece. GГttingen.
  147. Lebram, J. C. H. 1972. Purimfest und Estherbuch. VT 22: 208–22.
  148. Lewy, J. 1938. The Old Assyrian puru’um and pkrum. Revue hittite et asiatique 5: 117–24.
  149. Lewy, J. 1939. The Feast of the 14th Day of Adar. HUCA 14: 127–151.
  150. Loader, J. A. 1978. Esther as a Novel with Different Levels of Meaning. ZAW 90: 417–21.
  151. Loewenstamm, S. E. 1971. Esther 9:29–32: The Genesis of a Late Addition. HUCA 42: 117–24.
  152. Loftus, W. K. 1857. Travels and Researches in Chaldaea and Susiana. London.
  153. Martin, R. A. 1974. Syntactical Evidence of Semitic Sources in Greek Documents. SBLSCS 3. Missoula, MT.
  154. Martin, R. A. 1975. Syntax Criticism of the LXX Additions to the Book of Esther. JBL 94: 65–72.
  155. Meinhold, A. 1975–76. Die Gattung der Josephsgeschichte und des Estherbuches: Diasporanovelle. ZAW 87: 306–24; 88: 79–93.
  156. Millard, A. R. 1977. The Persian Names in Esther and the Reliability of the Hebrew Text. JBL 96: 481–88.
  157. Millard, A. R. 1982. In Praise of Ancient Scribes. BA 45: 143–53.
  158. Miller, C. H. 1980. Esther’s Levels of Meaning. ZAW 92: 145–48.
  159. Moore, C. A. 1965. The Greek Text of Esther. Diss., Baltimore.
  160. Moore, C. A. 1967. A Greek Witness to a Different Hebrew Text of Esther. ZAW 79: 351–58.
  161. Moore, C. A. 1973. On the Origin of the LXX Additions to the Book of Esther. JBL 92: 382–93.
  162. Moore, C. A. 1975. Archaeology and the Book of Esther. BA 38: 62–79.
  163. Moore, C. A. 1977. Daniel, Esther, and Jeremiah: The Additions. AB 44. Garden City, NY.
  164. Moore, C. A. 1985. Esther Revisited: An Examination of Some Esther Studies over the Past Decade. Pp. 163–74 in Biblical Studies in Honor of Samuel Iwry, ed. A. Kort and S. Morschauser. Winona Lake, IN.
  165. Motzo, B. 1924. Il Rifacimento Greco di Ester e il III Mac. Pp. 272–90 in Saggi di Storia e Letteratura Giudeo-Ellenistica of Contributi all’Scienza dell’Antichit. 5. Florence.
  166. Nickelsburg, G. 1981. Israel in Egypt. Pp. 161–93 in Jewish Literature between the Bible and the Mishnah. Philadelphia.
  167. Niditch, S., and Doran, R. 1977. The Success Story of the Wise Courtier: A Formal Approach. JBL 96: 179–93.
  168. Oppenheim, A. L. 1965. On Royal Gardens in Mesopotamia. JNES 24: 328–33.
  169. Orlinsky, H. L. 1974. The Canonization of the Hebrew Bible and the Exclusion of the Apocrypha. Pp. 257–86 in Essays in Biblical Culture and Translations. New York.
  170. Perrot, J. 1981. L’architecture militaire et palatiale des AchКmКnides . Suse. 150 Jahre Deutsches ArchДologisches Institut, 1829–1979. Internationale Kolloquium. Mainz.
  171. Pfeiffer, R. H. 1949. History of NT Times. New York.
  172. Radday, Y. T. 1973. Chiasm in Joshua, Judges, and Others. Linguistica Biblica 3: 6–13.
  173. Review and Herald, 1993, VII.
  174. Ringgren, H. 1956. Esther and Purim. SEAі 20: 5–24.
  175. Roberts, B. J. 1951. The OT Text and Versions. Cardiff.
  176. Rosenthal, L. A. 1895. Die Josephsgeschichte mit den BШchern Ester und Daniel verglichen. ZAW 15: 278–84.
  177. Rosenthal, L. A. 1897. Nochmals der Verglich Ester, Joseph, Daniel. ZAW 17: 125–28.
  178. Sandmel, S. 1972. The Enjoyment of Scripture. New York.
  179. Schildenberger, J. B. 1941. Das Buch Esther. HSAT 4. Bonn.
  180. Soubigou, L. 1952. Esther traduit et commentК. 2d ed. La Sainte Bible—Bible de JКrusalem. Paris.
  181. St ve, M.-J. 1974–75. Inscriptions des AchКmКnides . Suse. Studia Iranica 3:7–28, 136–69; 4:7–26.
  182. Stiehl, R. 1956. Das Buch Ester. WZKM 53: 4–22.
  183. Streck, M. 1934. al-Sus. Vol. 4, pp. 592–96 in EncyclopКdie de l’Islam.
  184. Striedl, H. 1937. Untersuchung zur Syntax und Stilistik des hebrДischen Buches Esther. ZAW 55: 73–108.
  185. Talmon, S. 1963. Wisdom in the Book of Esther. VT 13: 419–55.
  186. The Anchor Bible Dictionary (New York: Doubleday) 1997, 1992.
  187. Torrey, C. C. 1944. The Older Book of Esther. HTR 37: 1–40.
  188. Tov, E. 1982. The “Lucianic Text” of the Canonical and the Apocryphal Section of Esther: A Rewritten Biblical Book. Textus 10: 1–25.
  189. Vallat, F. 1970. Table Кlamite de Darius Ier. RA 64:149–60.
  190. Vallat, F. 1986. Table accadienne de Darius Ier. Pp. 277–87 in Fragmenta Historiae Aelamicae.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ. рТЕДЙУМПЧЙЕ

пРБТЙО б.б. рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ

рТЕДЙУМПЧЙЕ

рТЕДНЕФПН ОПЧПК ОБХЮОПК ТБВПФЩ пРБТЙОБ б.б. УФБМЙ ДЧЕ ВЙВМЕКУЛЙЕ ЛОЙЗЙ, БЧФПТБНЙ ЛПФПТЩИ СЧМСАФУС ЦЕОЭЙОЩ, ПДОБ ЙЪ ОЙИ ВЩМБ ГБТЙГЕК, Б ЧФПТБС РТПУФПК ДЕЧХЫЛПК. ч НПОПЗТБЖЙЙ РТПЧЕДЕОП ЗМХВПЛПЕ УЙУФЕНБФЙЪЙТПЧБООПЕ ЙУУМЕДПЧБОЙЕ ДБООЩИ ЛОЙЗ, У РТЙЧМЕЮЕОЙЕН Й ОБ ПУОПЧЕ ПВЫЙТОЕКЫЕЗП ЙУФПТЙЮЕУЛПЗП НБФЕТЙБМБ РП ЙУФПТЙЙ нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ Й рБМЕУФЙОЩ XI Ч. ДП И.Ь. ч ИПДЕ ТБВПФЩ ВЩМЙ РТЙЧМЕЮЕОЩ ЛБЛ ЛМБУУЙЮЕУЛЙЕ ФТХДЩ РП ДБООПНХ ЧПРТПУХ, ФБЛ Й ДБООЩЕ ОПЧЕКЫЙИ ЙУФПТЙЮЕУЛЙИ ПФЛТЩФЙК, ПРХВМЙЛПЧБООЩЕ ЛБЛ Ч ТХУУЛП-, ФБЛ Й Ч БОЗМПСЪЩЮОЩИ ЙЪДБОЙСИ, ЮФП РПЪЧПМСЕФ УЮЙФБФШ ДБООХА НПОПЗТБЖЙА ОБЙВПМЕЕ РПМОЩН БТИЕПМПЗЙЮЕУЛЙН ЙУУМЕДПЧБОЙЕН ЛОЙЗ еУЖЙТШ Й тХЖШ ОБ ТХУУЛПН СЪЩЛЕ. ч ТБВПФЕ ЧЕУШНБ ЗБТНПОЙЮОП ЧЩЧЕДЕОЩ ДХИПЧОЩЕ РБТБММЕМЙ У ОБЫЙН ЧТЕНЕОЕН, ЛПФПТЩЕ НЩ НПЦЕН РПЮЕТРОХФШ ЙЪ БООБМПЧ ДТЕЧОЕК ЙУФПТЙЙ ЬФЙИ ВЙВМЕКУЛЙИ ЛОЙЗ. рТПВМЕНБ РПЙУЛПЧ УЮБУФШС, ОЕРТЕИПДСЭЙИ ГЕООПУФЕК Й УПЛТПЧЙЭ, ЧПМОПЧБЧЫБС ьУЖЙТШ Й тХЖШ ЧПМОХЕФ МАДЕК Й Ч ОБЫЙ ДОЙ, ЪБУФБЧМСС ЙИ ЙУЛБФШ ЬФЙ УПЛТПЧЙЭБ, РТЙЛМБДЩЧБС ДМС ЬФПЗП ЧУЕ УЙМЩ. оП ЧУЕЗДБ МЙ ОБКДЕООПЕ УПЛТПЧЙЭЕ СЧМСЕФУС ФЕН, ЮФП ДЕКУФЧЙФЕМШОП РТЙОПУЙФ УЮБУФШЕ Й ТБДПУФШ, ДБЈФ УНЩУМ ЦЙЪОЙ? лБЛ ОБКФЙ ЙУФЙООПЕ УПЛТПЧЙЭЕ, ОЕ УРХФБЧ ЕЗП У РПДДЕМШОЩНЙ Й ЮФП РТЕДУФБЧМСЕФ УПВПК ЬФП УПЛТПЧЙЭЕ? ьФЙ ЦЙЪОЕООП ЧБЦОЩЕ ЧПРТПУЩ УФБМЙ ФБЛЦЕ РТЕДНЕФПН ЙУУМЕДПЧБОЙС Ч ОБУФПСЭЕК ТБВПФЕ. лОЙЗБ НПЦЕФ ВЩФШ ТЕЛПНЕОДПЧБОБ УФХДЕОФБН ЧХЪПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФСН ЙУФПТЙС Й ФЕПМПЗЙС, ЙИ РТЕРПДБЧБФЕМСН, Б ФБЛЦЕ ЧУЕН ЙОФЕТЕУХАЭЙНУС вЙВМЙЕК Й ЙУФПТЙЕК.

тБВПФЩ б. б. пРБТЙОБ У ВПЗБФЩН ЙММАУФТБФЙЧОЩН РТЙМПЦЕОЙЕН ТБЪНЕЭЕОЩ Ч йОФЕТОЕФЕ ОБ УБКФЕ

http://nauka.bible.com.ua

о. з. ъЙОАЛ,
ч. ч. зБРПО

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. рТПЛМСФЩЕ УПЛТПЧЙЭБ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗ еУЖЙТШ Й тХЖШ

пФ БЧФПТБ

нЩ УЕЗПДОС ЦЙЧЈН Ч УЕЛХМСТОПН НЙТЕ, ЛПЗДБ ОЙЛФП Й ОЙЮФП ОЕ РТЙОЙНБЕФУС РТПУФП ОБ ЧЕТХ. мАДЙ ИПФСФ ЪОБФШ ЛПОЛТЕФОЩЕ ЖБЛФЩ Й ХЦЕ РПФПН ТЕЫБФШ — РТЙОЙНБФШ ЙИ ДМС УЕВС ЙМЙ ОЕФ. рПЬФПНХ ПЗТПНОЩК ЙОФЕТЕУ Л вЙВМЙЙ, ОБВМАДБЕНЩК Ч ОБЫЙ ДОЙ УПРТПЧПЦДБЕФУС ПЗТПНОЩН ЛПМЙЮЕУФЧПН ЧПРТПУПЧ: Б ФПЮОП МЙ ЬФП ФБЛ? юФП ОБХЛБ ЗПЧПТЙФ РП ЬФПНХ ЧПРТПУХ? оЕ УЛБЪЛБ МЙ ЬФП? рПЬФПНХ ГЕМША УЕТЙЙ ОБЫЙИ ЛОЙЗ УФБМБ ЪБДБЮБ НБЛУЙНБМШОП РПМОП ПФЧЕФЙФШ ОБ ЬФЙ ЧПРТПУЩ, РПЛБЪБЧ ЧЪБЙНПУЧСЪШ вЙВМЙЙ Й БТИЕПМПЗЙЙ ОБ ПУОПЧБОЙЙ ОПЧЕКЫЙИ ПФЛТЩФЙК. нЩ ОЕ ИПФЙН ОЙЛПНХ ОБЧСЪЩЧБФШ УЧПЙИ ЧЪЗМСДПЧ Й ХВЕЦДЕОЙК. нЩ РТЙЧПДЙН МЙЫШ ОБХЮОЩЕ, ЙЪ ОЕЪБЧЙУЙНЩИ ЧОЕТЕМЙЗЙПЪОЩИ ЙУФПЮОЙЛПЧ ЖБЛФЩ, УПРПУФБЧМСС ЙИ У ВЙВМЕКУЛЙНЙ УППВЭЕОЙСНЙ, ПУФБЧМСС РПУМЕДОЕЕ УМПЧП Ч МЙЮОПН ЧЩВПТЕ ЪБ ЮЙФБФЕМЕН.

рПМШЪХСУШ ЧПЪНПЦОПУФША, ИПЮХ РПВМБЗПДБТЙФШ ЗМХВПЛПХЧБЦБЕНЩИ ЮЙФБФЕМЕК ЪБ НОПЗПЮЙУМЕООЩЕ РЙУШНБ, РПУФХРБАЭЙЕ Л ОБН ВПМЕЕ, ЮЕН ЙЪ 12 ЗПУХДБТУФЧ, ЧЛМАЮБС ыЧЕГЙА Й пВЯЕДЙОЕООЩЕ бТБВУЛЙЕ ьНЙТБФЩ, ЪБ ЪБНЕЮБОЙС Й РПЦЕМБОЙС, УПДЕТЦБЭЙЕУС Ч ОЙИ, ЛПФПТЩЕ НЩ ЧУЕЗДБ УФБТБЕНУС ХЮЙФЩЧБФШ. ч ЪБЛМАЮЕОЙЕ БЧФПТ ИПЮЕФ ЧЩТБЪЙФШ ЗМХВПЛХА ВМБЗПДБТОПУФШ гХРЛП аТЙА Й чПТПОЙОХ дНЙФТЙА ЪБ ФЕИОЙЮЕУЛХА РПНПЭШ Ч РПДЗПФПЧЛЕ ЙЪДБОЙС ЛОЙЗ, УПЪДБОЙЕ РТЕЛТБУОПЗП УБКФБ Ч йОФЕТОЕФЕ. вПМШЫХА ВМБЗПДБТОПУФШ БЧФПТ РТЙОПУЙФ УЧПЕНХ ХЮЙФЕМА, ЗМХВПЛПНХ ЪОБФПЛХ вЙВМЙЙ Й ДТЕЧОЕК ЙУФПТЙЙ ъЙОАЛХ оЙЛПМБА зЕТБУЙНПЧЙЮХ ЪБ РТПУНПФТ ТХЛПРЙУЙ Й ГЕООЩЕ ЪБНЕЮБОЙС. й ЛПОЕЮОП ЦЕ УЧПЕК УЕНШЕ, Й Ч РЕТЧХА ПЮЕТЕДШ НБНЕ, ВЕЪ ЧУЕПВЯЕНМАЭЕК РПДДЕТЦЛЙ ЛПФПТПК ОБРЙУБОЙЕ НПОПЗТБЖЙК ВЩМП ВЩ ЧЕУШНБ РТПВМЕНБФЙЮОП.

зМБЧОПК ГЕМША ЛОЙЗ ВЩМП РПДЕМЙФШУС РТЕЛТБУОПК ЧЕУФША, УПДЕТЦБЭЕКУС Ч ВЙВМЕКУЛЙИ ЛОЙЗБИ, ПФЛТЩФШ ЛТБУПФХ Й ЧЕМЙЮЙЕ уЧСЭЕООПЗП рЙУБОЙС — ЧЕМЙЮБКЫЕК МЕФПРЙУЙ ЮЕМПЧЕЮЕУФЧБ, Ч ЛПФПТПК ТБУЛТЩЧБЕФУС ЧПМС зПУРПДБ П ЛБЦДПН ЮЕМПЧЕЛЕ Й ОБТПДЕ.

иБТШЛПЧ, ЙАМШ 2002 З.
бМЕЛУЕК пРБТЙО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йЪХЮБЕН вЙВМЙА ЧНЕУФЕ

вЙВМЙС ОБУФПМШЛП РТПУФБ, ЮФП ЕЕ НПЗХФ РПОСФШ ДЕФЙ, Й ОБУФПМШЛП УМПЦОБ, ЮФП РП ОЕК ЪБЭЙЭБАФ ДПЛФПТУЛЙЕ ДЙУУЕТФБГЙЙ. дБЧБКФЕ ЧНЕУФЕ ВХДЕН РТПОЙЛБФШ Ч ЗМХВЙОЩ уЧСЭЕООПЗП рЙУБОЙС. чБЫЙН РТЕРПДБЧБФЕМЕН вЙВМЙЙ ВХДЕФ нБЗЙУФТ УМХЦЕОЙС Ч ПВМБУФЙ ИТЙУФЙБОУЛПЗП ЛПОУХМШФЙТПЧБОЙС. чЩ ФБЛЦЕ УНПЦЕФЕ ЪБДБФШ УЧПЙ ЧПРТПУЩ Й ХЪОБФШ НОПЗП ОПЧПЗП Й ЙОФЕТЕУОПЗП ПВ ЬФПК ХДЙЧЙФЕМШОПК лОЙЗЕ, Б ФБЛЦЕ П НОПЗПН ДТХЗПН, ЙНЕАЭЕН ПФОПЫЕОЙЕ Л ТЕМЙЗЙЙ.

рЕТЙПДЙЮОПУФШ ТБУУЩМЛЙ: 4-6 ТБЪ Ч НЕУСГ

рПДРЙЫЙФЕУШ ОБ ТБУУЩМЛХ «йЪХЮБЕН вЙВМЙА ЧНЕУФЕ» ЪДЕУШ:
тБУУЩМЛЙ Subscribe.Ru
йЪХЮБЕН вЙВМЙА ЧНЕУФЕ

дМС ЧБУ РЙЫЕФ: рТЕРПДБЧБФЕМШ вЙВМЙЙ чБУЙМЙК

рТЕДЩДХЭЙЕ ЧЩРХУЛЙ чЩ ЧУЕЗДБ НПЦЕФЕ ОБКФЙ Ч БТИЙЧЕ РП БДТЕУХ: http://subscribe.ru/archive/religion.biblestudy

дПНБЫОСС УФТБОЙЮЛБ ТБУУЩМЛЙ - http://www.biblestudy.ru

ъБДБКФЕ УЧПК ЧПРТПУ - vasily @ biblestudy.ru

| вЙВМЙС Й ОБХЛБ |
| йЪХЮБЕН вЙВМЙА ЧНЕУФЕ | вЙВМЙПФЕЛБ | оПЧПУФЙ | лБТФБ УБКФБ | жПТХНЩ | вБООЕТЩ |


вЕЪ РТБЧБ ОБ УХЭЕУФЧПЧБОЙЕ

ч ЗПДЩ УПЧЕФУЛПК ЧМБУФЙ ЧУЕ, УЧСЪБООПЕ У ТЕМЙЗЙЕК, РПДЧЕТЗБМПУШ ФПФБМШОЩН ЗПОЕОЙСН. гЕТЛПЧОПУМХЦЙФЕМЕК Й ЧЕТХАЭЙИ УБЦБМЙ Ч ФАТШНЩ, ТБУУФТЕМЙЧБМЙ, ИТБНЩ Й ГЕТЛЧЙ ТБЪТХЫБМЙ, ДХИПЧОЩЕ ЛОЙЗЙ УЦЙЗБМЙ. рТЙЮЕН ЗПОЕОЙСН РПДЧЕТЗБМЙУШ РТЕДУФБЧЙФЕМЙ ЧУЕИ ТЕМЙЗЙПЪОЩИ ЛПОЖЕУУЙК Й ОБРТБЧМЕОЙК: НХУХМШНБОЕ, ЛБФПМЙЛЙ, РТБЧПУМБЧОЩЕ, ВХДДЙУФЩ, РПУМЕДПЧБФЕМЙ ЙХДБЙЪНБ Й РТПФЕУФБОФЙЪНБ — ВБРФЙУФЩ, БДЧЕОФЙУФЩ Й ДТ. пДОБЛП, ЗПОЕОЙС Й ВПТШВБ У ИТЙУФЙБОУФЧПН ПФМЙЮБМБУШ ПДОПК ЧЕУШНБ РТЙНЕЮБФЕМШОПК ПУПВЕООПУФША. дЕМП Ч ФПН, ЮФП ЛПЗДБ ЫМБ ВПТШВБ БФЕЙУФЙЮЕУЛПК ЙНРЕТЙЙ У ДТХЗЙНЙ ТЕМЙЗЙСНЙ Й ЖЙМПУПЖЙСНЙ, РТПФЙЧ ОЙИ ЧЩРХУЛБМПУШ ПЗТПНОПЕ ЛПМЙЮЕУФЧП «ТБЪПВМБЮБАЭЕК» МЙФЕТБФХТЩ, Ч ЛПФПТПК, ПДОБЛП, ОЙЛПЗДБ ОЕ УФБЧЙМПУШ РПД УПНОЕОЙЕ ЙУФПТЙЮЕУЛПЕ УХЭЕУФЧПЧБОЙЕ нБЗПНЕФБ, вХДДЩ, лПОЖХГЙС ЙМЙ мБП-ГЪЩ, ЖБЛФЩ ЙИ ЦЙЪОЙ Й ДЕСФЕМШОПУФЙ. оЙЛПЗДБ ОЕ ПУРБТЙЧБМПУШ ОБРЙУБОЙЕ ЙНЙ лПТБОБ, фТЕИ ЛПТЪЙО Й РТ. у ИТЙУФЙБОУФЧПН ЦЕ ДЕМП ПВУФПСМП УПЧЕТЫЕООП ЙОБЮЕ. еЗП ОЕ РТПУФП ЗОБМЙ, ЕНХ ПФЛБЪЩЧБМЙ Ч РТБЧЕ ОБ ЙУФПТЙЮЕУЛХА ПУОПЧХ. уФПЙФ ПФЛТЩФШ МАВХА ЛОЙЗХ, УМПЧБТШ ЙМЙ ЬОГЙЛМПРЕДЙА ФЕИ МЕФ — Й НЩ ТСДПН У ЙНЕОБНЙ иТЙУФБ, БРПУФПМПЧ, РТПТПЛПЧ ЧУФТЕФЙН УМПЧП «НЙЖ», «НЙЖЙЮЕУЛЙК». тЕМЙЗЙА ИТЙУФЙБО ОЕ РТПУФП ЗОБМЙ, ЕЕ ЧЩУНЕЙЧБМЙ, ОБД ОЕК ЙЪДЕЧБМЙУШ. «чЩ ЧЕТЙФЕ Ч вПЗБ, лПФПТПЗП ОЙЛПЗДБ ОЕ ВЩМП!», — ЗПЧПТЙМЙ РПУМЕДПЧБФЕМСН йЙУХУБ. ч ЛОЙЗБИ ФЕИ МЕФ, РПУЧСЭЕООЩИ ИТЙУФЙБОУФЧХ, НЙЖЙЮОПУФШ пУОПЧБФЕМС НЙТПЧПК ТЕМЙЗЙЙ РТЕРПДОПУЙМБУШ ЛБЛ ДБЧОП ХУФБОПЧМЕООЩК Й ЧУЕНЙ РТЙЪОБООЩК ЖБЛФ. нОПЗПЮЙУМЕООЩЕ УППВЭЕОЙС БОФЙЮОЩИ БЧФПТПЧ П иТЙУФЕ ОБЪЩЧБМЙ РПЪДОЕКЫЙНЙ ЧУФБЧЛБНЙ, УДЕМБООЩНЙ УБНЙНЙ ИТЙУФЙБОБНЙ. рТПЮФЕН ОЕУЛПМШЛП ГЙФБФ ЙЪ ЛОЙЗ ФЕИ ВМЙЪЛЙИ Й ПДОПЧТЕНЕООП ПЮЕОШ ДБМЕЛЙИ МЕФ:

«…оБ ЬФПН НПЦОП ЪБЛПОЮЙФШ РПЙУЛЙ РПДМЙООПЗП йЙУХУБ Ч ОЕИТЙУФЙБОУЛПК МЙФЕТБФХТЕ. рТЙИПДЙФУС РТЙЪОБФШ, ЮФП ПОЙ ПЛБЪБМЙУШ УПЧЕТЫЕООП ВЕЪТЕЪХМШФБФОЩНЙ» [1];

«уМЕДХЕФ ПФНЕФЙФШ ЛБЛ ЖБЛФ, ЧЩЪЩЧБАЭЙК ОЕДПХНЕОЙЕ, ЮФП Ч ОЕИТЙУФЙБОУЛПК МЙФЕТБФХТЕ 1 ЧЕЛБ РП т. иТ. УПВЩФЙС, ПРЙУБООЩЕ Ч оПЧПН ъБЧЕФЕ, ОЕ ОБЫМЙ ОЙЛБЛПЗП ПФТБЦЕОЙС» [2];

«нПЦОП УЛБЪБФШ У РПМОПК ХЧЕТЕООПУФША Й ЛБФЕЗПТЙЮОПУФША, ЮФП ОЙ ПДЙО, ВХЛЧБМШОП ОЙ ПДЙО ОПЧПЪБЧЕФОЩК УАЦЕФ ОЕ ЙНЕЕФ ДП УЙИ РПТ УЛПМШЛП-ОЙВХДШ ХВЕДЙФЕМШОПЗП БТИЕПМПЗЙЮЕУЛПЗП РПДФЧЕТЦДЕОЙС. ьФП РПМОПУФША ПФОПУЙФУС, Ч ЮБУФОПУФЙ, Л МЙЮОПУФЙ Й ВЙПЗТБЖЙЙ йЙУХУБ иТЙУФБ» [3];

«лБЛ Й иТЙУФПУ, ЕЗП БРПУФПМЩ — РПТПЦДЕОЙЕ ТЕМЙЗЙПЪОПК ЖБОФБЪЙЙ» [4];

«…УППВЭЕОЙС фБГЙФБ (бОО. 15, 44), РПДМПЦОПУФШ ЛПФПТПЗП ПВЭЕРТЙЪОБООБ» [5];

«сУОП, ЧП ЧУСЛПН УМХЮБЕ Й ФП, ЮФП ПВТБЪ ЕЧБОЗЕМШУЛПЗП йЙУХУБ иТЙУФБ (Б ФПМШЛП ПО УПИТБОЙМУС Ч УПЧТЕНЕООПН ИТЙУФЙБОУФЧЕ) ЕУФШ ОЕ ПФТБЦЕОЙЕ ЛБЛПК-ФП ЙУФПТЙЮЕУЛПК МЙЮОПУФЙ, Б ЮЙУФП МЙФЕТБФХТОЩК РЕТУПОБЦ У ПЮЕОШ РТПФЙЧПТЕЮЙЧЩНЙ ЮЕТФБНЙ, УПЪДБООЩК ЛПММЕЛФЙЧОП Ч ИПДЕ ДМЙФЕМШОПК ЙДЕКОПК ВПТШВЩ» [6].

ыЙТПЛП РЕЮБФБМЙУШ Ч ФЕ ЗПДЩ Й ЛОЙЗЙ ЪБТХВЕЦОЩИ «РТПЗТЕУУЙЧОЩИ» ХЮЕОЩИ-НБТЛУЙУФПЧ: дПОЙОЙ, тПВЕТФУПОБ, дТЕЧУБ. рТЙЧЕДЕН ОЕЛПФПТЩЕ ЧЩДЕТЦЛЙ ЙЪ ЙИ РТПЙЪЧЕДЕОЙК:

«оЕ НЕОЕЕ МПЦОПК ДПМЦОБ ВЩФШ РТЙЪОБОБ ДТХЗБС ЛПТПФЛБС ЧУФБЧЛБ Ч «йХДЕКУЛЙИ ДТЕЧОПУФСИ», ЗДЕ ТЕЮШ ЙДЕФ П ОБУЙМШУФЧЕООПК УНЕТФЙ йБЛПЧБ, «ВТБФБ йЙУХУБ, РТПЪЧБООПЗП нЕУУЙЕК» [7];

«оЕ ХДЙЧЙФЕМШОП Й ПФУХФУФЧЙЕ ЛБЛПЗП ВЩ ФП ОЙ ВЩМП ХРПНЙОБОЙС П МЙЮОПУФЙ йЙУХУБ Ч ЙУФПТЙЮЕУЛЙИ УПЮЙОЕОЙСИ ЕЧТЕС йПУЙЖБ жМБЧЙС» [8];

«лОЙЗЙ оПЧПЗП ъБЧЕФБ… чУЕ Ч ОЙИ ЧЩЗМСДЙФ ЙУЛБЦЕООЩН, ЛПЗДБ ТЕЮШ ЙДЕФ П РПДМЙООЩИ ХУМПЧЙСИ ЦЙЪОЙ рБМЕУФЙОЩ…» [9];

пФТЙГБМПУШ ДБЦЕ ОБМЙЮЙЕ ЗПТПДПЧ, ХРПНЙОБЕНЩИ Ч оПЧПН ъБЧЕФЕ [10].

нЩ ОЕ УПВЙТБЕНУС Ч ЬФПК ЛОЙЗЕ ПРТПЧЕТЗБФШ ЬФЙ «ПВЭЕРТЙЪОБООЩЕ ЧУЕН РТПЗТЕУУЙЧОЩН ЮЕМПЧЕЮЕУФЧПН ЖБЛФЩ», НЩ РТЕДПУФБЧЙН РТБЧП УДЕМБФШ ЬФП УБНЙН УПЧЕФУЛЙН ЙУФПТЙЛБН-БФЕЙУФБН.

• чПФ ЮФП РЙЫЕФ, Ч ЮБУФОПУФЙ, ЧЕДХЭЙК УПЧТЕНЕООЩК УПЧЕФУЛЙК, Б ЪБФЕН, ТПУУЙКУЛЙК ЙУФПТЙЛ, УРЕГЙБМЙУФ Ч ПВМБУФЙ ТБООЕЗП ИТЙУФЙБОУФЧБ, РТПЖЕУУПТ й. у. уЧЕОГЙГЛБС П ДТХЗПН ЛТХРОЕКЫЕН УПЧЕФУЛПН ХЮЕОПН 30-40 ЗПДПЧ, БЛБДЕНЙЛЕ б. в. тБОПЧЙЮЕ (1885-1948) Ч РТЕДЙУМПЧЙЙ Л ЕЗП ЛОЙЗЕ «рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ», ЙЪДБООХА ХЦЕ Ч ВПМЕЕ ЙДЕПМПЗЙЮЕУЛЙ «УЧПВПДОПН» 1990 ЗПДХ:

• «рПЪЙГЙС б. в. тБОПЧЙЮБ Ч ПФОПЫЕОЙЙ ТСДБ РТПВМЕН ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ ПФТБЪЙМБ ОЕ УЛПМШЛП УПЧТЕНЕООЩК ЕНХ ХТПЧЕОШ ТБЪЧЙФЙС ОБХЛЙ, ОП ПРТЕДЕМЕООЩЕ РПМЙФЙЮЕУЛЙЕ ФЕОДЕОГЙЙ УЕТЕДЙОЩ 30-И ЗПДПЧ: ХУЙМЕОЙЕ ЙДЕПМПЗЙЮЕУЛПК ВПТШВЩ У «ЛМБУУПЧЩНЙ ЧТБЗБНЙ», ЧУЕНЙ ВЕЪ ТБЪМЙЮЙС ВХТЦХБЪОЩНЙ ЙУФПТЙЛБНЙ, «УПГЙБМ-ЖБЫЙУФБНЙ», «РПРПЧЭЙОПК» Й Ф. Р. ч ЕЗП ТБВПФБИ НПЦОП ЧУФТЕФЙФШ ПФЪЧХЛЙ РТЙНЙФЙЧОПК БОФЙТЕМЙЗЙПЪОПК РТПРБЗБОДЩ 20-30 ЗПДПЧ».

• «ч ОБУФПСЭЕЕ ЧТЕНС УПЧЕФУЛЙЕ ЙУФПТЙЛЙ ЪБ ТЕДЛЙН ЙУЛМАЮЕОЙЕН РТЙЪОБАФ УХЭЕУФЧПЧБОЙЕ ЙУФПТЙЮЕУЛПК ПУОПЧЩ Х РПЧЕУФЧПЧБОЙК оПЧПЗП ъБЧЕФБ» [11].

• «ч ОБУФПСЭЕЕ ЧТЕНС РПДМЙООПУФШ УППВЭЕОЙС фБГЙФБ П ИТЙУФЙБОБИ ОЕ РПДЧЕТЗБЕФУС УПНОЕОЙА» [12].

• дТХЗПК ЛТХРОЩК УПЧЕФУЛЙК ХЮЕОЩК РТПЖЕУУПТ у. й. лПЧБМЕЧ, ЛУФБФЙ, ЕЭЕ Ч 60-И ЗПДБИ РЙУБМ:

«уБНБ ВПТШВБ ЧПЛТХЗ РТПВМЕНЩ ЙУФПТЙЮОПУФЙ йЙУХУБ, йПБООБ лТЕУФЙФЕМС, рБЧМБ, рЕФТБ ОПУЙМБ Ч ФП ЧТЕНС ОЕ УФПМШЛП ОБХЮОЩК, УЛПМШЛП РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ» [13].

ч ПВПВЭБАЭЙИ БЛБДЕНЙЮЕУЛЙИ ФТХДБИ РП ЙУФПТЙЙ чПУФПЛБ НЩ ФБЛЦЕ НПЦЕН ОБКФЙ ТЕЪЛПЕ ПФМЙЮЙЕ. фБЛ, УЛБЦЕН, Ч йУФПТЙЙ дТЕЧОЕЗП нЙТБ РПД ТЕД. й. н. дШСЛПОПЧБ, ч. д. оЕТПОПЧБ, й. у. уЧЕОГЙГЛПК Ч ТБЪДЕМЕ, РПУЧСЭЕООПН ИТЙУФЙБОУФЧХ, ХРПНЙОБАФУС ОБ ТБЧОЩИ ДЧЕ ЫЛПМЩ: НЙЖПМПЗЙЮЕУЛБС, ПФТЙГБЧЫБС ЙУФПТЙЮОПУФШ иТЙУФБ Й БРПУФПМПЧ, Й ЙУФПТЙЮЕУЛБС, РТЙЪОБЧБЧЫБС, РТБЧДБ, У ПЗПЧПТЛБНЙ, ЙУФПТЙЮЕУЛХА ПУОПЧХ ЕЧБОЗЕМШУЛЙИ УЛБЪБОЙК. ч ДТХЗПН БЛБДЕНЙЮЕУЛПН ФТХДЕ йУФПТЙС чПУФПЛБ Ч 6 ФПНБИ, ЙЪДБООПН ХЦЕ Ч 1997 ЗПДХ, ФЕ ЦЕ УБНЩЕ ХЮЕОЩЕ Ч ТБЪДЕМЕ, РПУЧСЭЕООПН ИТЙУФЙБОУФЧХ, ПВ ЬФЙИ ЫЛПМБИ ОЕ ХРПНЙОБАФ ЧППВЭЕ, Й РЙЫХФ ХФЧЕТДЙФЕМШОП Й ПДОПЪОБЮОП ПВ йЙУХУЕ иТЙУФЕ, йПБООЕ лТЕУФЙФЕМЕ, БРПУФПМЕ рБЧМЕ ЛБЛ ПВ ЙУФПТЙЮЕУЛЙИ ЖЙЗХТБИ, УХЭЕУФЧПЧБОЙЕ ЛПФПТЩИ ОЕ ЧЩЪЩЧБЕФ УПНОЕОЙК, ФБЛЦЕ ЛБЛ Й бМЕЛУБОДТБ нБЛЕДПОУЛПЗП ЙМЙ оБЧХИПДПОПУПТБ [14].

фБЛ Ч УПЧЕФУЛПК Й РПУФУПЧЕФУЛПК ОБХЛЕ иТЙУФПУ, рБЧЕМ, Б ФБЛЦЕ УПВЩФЙС оПЧПЗП ъБЧЕФБ РПМХЮЙМЙ РТБЧП ОБ ЦЙЪОШ, ПФВТПУЙЧ Ч УМПЧБТСИ Й ЬОГЙЛМПРЕДЙСИ РТЙУФБЧЛХ «НЙЖ».

ч ДБООПН ЛТБФЛПН ПВЪПТЕ НЩ УПЪОБФЕМШОП ОЕ ПУФБОБЧМЙЧБЕНУС ОБ ФТХДБИ ЕЧТПРЕКУЛЙИ Й БНЕТЙЛБОУЛЙИ ХЮЕОЩИ, ЙВП Ч ОЙИ, ЪБ ЙУЛМАЮЕОЙЕН ТБВПФ ХЮЕОЩИ НБТЛУЙУФУЛПЗП ФПМЛБ Й ОЕЛПФПТЩИ ЬЧПМАГЙПОЙУФПЧ, ЙУФПТЙЮОПУФШ иТЙУФБ, БРПУФПМПЧ Й УППВЭЕОЙК оПЧПЗП ъБЧЕФБ ОЙЛПЗДБ ОЕ УФБЧЙМБУШ РПД УПНОЕОЙЕ. й ЬФП ЧЩЪЧБОП ПФОАДШ ОЕ ТЕМЙЗЙПЪОЩНЙ УППВТБЦЕОЙСНЙ, ЙВП УТЕДЙ ЪБРБДОЩИ ХЮЕОЩИ ФБЛ ЦЕ ЕУФШ БФЕЙУФЩ, Б ФЕН, ЮФП РТПФЙЧ ЛПОЛТЕФОЩИ Й НОПЗПЮЙУМЕООЩИ БТИЕПМПЗЙЮЕУЛЙИ Й ЙУФПТЙЮЕУЛЙИ ОБИПДПЛ, РПДФЧЕТЦДБАЭЙИ УППВЭЕОЙС оПЧПЗП ъБЧЕФБ, ЧПЪТБЦБФШ ОЕЧПЪНПЦОП. ч уПЧЕФУЛПН ЦЕ уПАЪЕ ПВ ЬФЙИ ОБИПДЛБИ РТПУФП ОЕ УППВЭБМПУШ, Б РПТПК ЙИ РТЕДУФБЧМСМЙ РПМОПУФША Ч ПВТБФОПН УЧЕФЕ.

ч ДБООПК ТБВПФЕ, РПУЧСЭЕООПК БТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА оПЧПЗП ъБЧЕФБ, НЩ УПЪОБФЕМШОП ОЕ ПРЙТБМЙУШ ОБ ТБВПФЩ ВПЗПУМПЧПЧ, ДБООЩЕ вЙВМЕКУЛЙИ ЬОГЙЛМПРЕДЙК Й УМПЧБТЕК, ЮФПВЩ БЧФПТБ ОЕМШЪС ВЩМП ХРТЕЛОХФШ Ч РТЕДЧЪСФПУФЙ. рПЬФПНХ ПУОПЧОЩНЙ РЕТЧПЙУФПЮОЙЛБНЙ Й ЧЩВТБОЩ ТБВПФЩ БОФЙЮОЩИ ЙУФПТЙЛПЧ, ПФЮЕФЩ ПВ БТИЕПМПЗЙЮЕУЛЙИ ЬЛУРЕДЙГЙСИ, ФТХДЩ ПФЕЮЕУФЧЕООЩИ Й ЪБТХВЕЦОЩИ ХЮЕОЩИ, РТЙЪОБООЩЕ БЛБДЕНЙЮЕУЛЙНЙ ЧП ЧУЕН НЙТЕ. оБ РТПФСЦЕОЙЙ ДБООПЗП ЙУУМЕДПЧБОЙС НЩ ВХДЕН РПДТПВОЩН ПВТБЪПН ТБУУНБФТЙЧБФШ ЙУФПТЙА ЗЕТПЕЧ оПЧПЗП ъБЧЕФБ, У ЛПФПТЩНЙ ПВЭБМЙУШ иТЙУФПУ Й БРПУФПМЩ. нЩ НЩУМЕООЩН ЧЪПТПН УНПЦЕН ХЧЙДЕФШ НОПЗЙЕ БТИЕПМПЗЙЮЕУЛЙЕ РБНСФОЙЛЙ ФЕИ ДБЧОЙИ МЕФ, ЛБНОЙ, РП ЛПФПТЩН ИПДЙМ уРБУЙФЕМШ. ч ЬФПК ЦЕ ЗМБЧЕ НЩ ТБУУНПФТЙН МЙЫШ УППВЭЕОЙС ДТЕЧОЙИ БЧФПТПЧ ПВ йЙУХУЕ, ЛПФПТЩЕ ФБЛ ДПМЗП ОЕ ИПФЕМЙ РТЙЪОБЧБФШ Й РХВМЙЛПЧБФШ УПЧЕФУЛЙЕ ХЮЕОЩЕ. уФПЙФ ФБЛЦЕ РПДЮЕТЛОХФШ, ЮФП иТЙУФПУ У ЮЙУФП ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ПЮЕОШ НОПЗЙИ ВЩМ РТПРПЧЕДОЙЛПН Ч ПДОПК ЙЪ ТЙНУЛЙИ РТПЧЙОГЙК, ЛБЛПК ФПЗДБ СЧМСМБУШ йХДЕС, пО ОЕ РТЙОЙНБМ ХЮБУФЙС Ч РПМЙФЙЮЕУЛЙИ РЕТЙРЕФЙСИ ФЕИ МЕФ, ОЕ ЙНЕМ ЧППТХЦЕООЩИ УФПТПООЙЛПЧ, ОЕ ЙНЕМ ОЙ ЧЕУБ Ч ПВЭЕУФЧЕ, ОЙ РПМПЦЕОЙС. лПМЙЮЕУФЧП еЗП ХЮЕОЙЛПЧ ВЩМП ЛТБКОЕ ОЕЪОБЮЙФЕМШОП, ДБ Й ФП ПОЙ ТБУУЕСМЙУШ РПУМЕ еЗП ЗЙВЕМЙ. рПЬФПНХ РТЙИПДЙФУС ФПМШЛП ХДЙЧМСФШУС, ЮФП ОЕУНПФТС ОБ ЧУЕ ЬФП еЗП йНС ЖЙЗХТЙТХЕФ Ч ФТХДБИ ЛТХРОЕКЫЙИ ХЮЕОЩИ ФЕИ МЕФ, НОПЗЙЕ ЙЪ ЛПФПТЩИ ЧППВЭЕ ДБЦЕ ОЕ ВЩМЙ Ч йХДЕЕ. й ЬФП ВМБЗПДБТС МЙЫШ РТПРПЧЕДЙ Й ЦЙЪОЙ ьФПК ОЕПВЩЮБКОПК мЙЮОПУФЙ, РПТБЦБЧЫЕК ДБЦЕ еЗП ЧТБЗПЧ.

уФПЙФ ФБЛЦЕ ПФНЕФЙФШ, ЮФП ВПМШЫЙОУФЧБ ФТХДПЧ НОПЗПЮЙУМЕООЩИ ЙУФПТЙЛПЧ Й РЙУБФЕМЕК ФПК РПТЩ МЙВП ОЕ УПИТБОЙМПУШ ЧПЧУЕ, МЙВП ПУФБМЙУШ ОЕВПМШЫЙЕ ЖТБЗНЕОФЩ. й ФХФ НЩ ЧЙДЙН ЧОПЧШ вПЦША ТХЛХ, РПЪБВПФЙЧЫХАУС П УПИТБООПУФЙ ФТХДПЧ, РПЧЕУФЧХАЭЙИ П ЪЕНОПК ЦЙЪОЙ уЩОБ вПЦШЕЗП.

• йФБЛ, ЧПФ ЮФП РЙЫЕФ П иТЙУФЕ ТЙНУЛЙК ЙУФПТЙЛ РЕТЧПЗП ЧЕЛБ йПУЙЖ жМБЧЙК, ВЩЧЫЙК ПЮЕЧЙДГЕН Й УПЧТЕНЕООЙЛПН БРПУФПМШУЛЙИ ЧТЕНЕО:

«ПЛПМП ЬФПЗП ЧТЕНЕОЙ ЦЙМ йЙУХУ, юЕМПЧЕЛ НХДТЩК, ЕУМЙ еЗП ЧППВЭЕ НПЦОП ОБЪЧБФШ юЕМПЧЕЛПН. пО УПЧЕТЫЙМ ЙЪХНЙФЕМШОЩЕ ДЕСОЙС Й УФБМ ОБУФБЧОЙЛПН ФЕИ МАДЕК, ЛПФПТЩЕ ПИПФОП ЧПУРТЙОЙНБМЙ ЙУФЙОХ. пО РТЙЧМЕЛ Л уЕВЕ НОПЗЙИ ЙХДЕЕЧ Й ЬММЙОПЧ. фП ВЩМ иТЙУФПУ. рП ОБУФПСОЙА ОБЫЙИ ЧМЙСФЕМШОЩИ МЙГ рЙМБФ РТЙЗПЧПТЙМ еЗП ЛП ЛТЕУФХ. оП ФЕ, ЛФП ТБОШЫЕ МАВЙМЙ еЗП, ОЕ РТЕЛТБЭБМЙ ЬФПЗП Й ФЕРЕТШ. оБ ФТЕФЙК ДЕОШ пО ЧОПЧШ СЧЙМУС ЙН ЦЙЧПК, ЛБЛ ЧПЪЧЕУФЙМЙ П оЕН Й П НОПЗЙИ ДТХЗЙИ еЗП ЮХДЕУБИ ВПЗПЧДПИОПЧЕООЩЕ РТПТПЛЙ. рПОЩОЕ ЕЭЕ УХЭЕУФЧХАФ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ, ЙНЕОХАЭЙЕ УЕВС ФБЛЙН ПВТБЪПН РП еЗП ЙНЕОЙ» [15].

• тСД ЙУУМЕДПЧБФЕМЕК УЮЙФБЕФ, ЮФП ВПМЕЕ ФПЮОЩК РЕТЕЧПД, РТЙЧЕДЕООЩК ЧП чУЕНЙТОПК ЙУФПТЙЙ бЗБРЙС (10 ЧЕЛ), ЪЧХЮЙФ ФБЛ:

«ч ЬФП ЧТЕНС ВЩМ НХДТЩК ЮЕМПЧЕЛ, лПФПТПЗП ЪЧБМЙ йЙУХУ. чЕУШ еЗП ПВТБЪ ЦЙЪОЙ ВЩМ ВЕЪХРТЕЮОЩН, Й пО ВЩМ ЙЪЧЕУФЕО уЧПЕК ДПВТПДЕФЕМША, Й НОПЗЙЕ МАДЙ УТЕДЙ ЕЧТЕЕЧ Й ДТХЗЙИ ОБТПДПЧ УФБМЙ еЗП ХЮЕОЙЛБНЙ. рЙМБФ ПУХДЙМ еЗП ОБ ТБУРСФЙЕ Й УНЕТФШ, ОП ФЕ, ЛФП УФБМЙ еЗП ХЮЕОЙЛБНЙ, ОЕ ПФЛБЪБМЙУШ ПФ еЗП ХЮЕОЙС. пОЙ ТБУУЛБЪЩЧБМЙ, ЮФП пО СЧЙМУС ЮЕТЕЪ ФТЙ ДОС РПУМЕ уЧПЕЗП ТБУРСФЙС Й ЮФП пО ВЩМ ФПЗДБ ЦЙЧЩН; ФБЛЙН ПВТБЪПН, пО ВЩМ, НПЦЕФ ВЩФШ, нЕУУЙС, П ЮХДЕУОЩИ ДЕСОЙСИ лПФПТПЗП ЧПЪЧЕУФЙМЙ РТПТПЛЙ».

еЭЕ ТБЪ РПДЮЕТЛОЕН, ЮФП ОБ УЕЗПДОСЫОЙК ДЕОШ ХЮЕОЩНЙ ЧУЕЗП НЙТБ РТЙЪОБОП, ЮФП ЬФП НЕУФП РТЙОБДМЕЦЙФ РЕТХ УБНПЗП йПУЙЖБ жМБЧЙС, Б ОЕ СЧМСЕФУС РПЪДОЕКЫЕК ЧУФБЧЛПК ИТЙУФЙБО. рТЙ ЬФПН ФБЛ ЦЕ УЮЙФБЕФУС, ЮФП ЧФПТПК РЕТЕЧПД ДЕКУФЧЙФЕМШОП ВПМЕЕ ФПЮЕО. у ЬФЙН РЕТЕЧПДПН, ЛУФБФЙ, ВЩМЙ УПЗМБУОЩ ДБЦЕ ОЕЛПФПТЩЕ ХЮЕОЩЕ УПЧЕФУЛПЗП РЕТЙПДБ. пВ ЬФПН РЙЫЕФ РТПЖЕУУПТ й. у. уЧЕОГЙГЛБС ХЦЕ Ч ГЙФЙТХЕНПН ОБНЙ РТЕДЙУМПЧЙЙ Л ЛОЙЗЕ БЛБДЕНЙЛБ тБОПЧЙЮБ [16].

• нЩ РТЙЧЕДЕН ЕЭЕ ПДОХ ГЙФБФХ ЙЪ ХРПНСОХФПЗП ЧЩЫЕ РТПЙЪЧЕДЕОЙС й. жМБЧЙС:

«рЕТЧПУЧСЭЕООЙЛ бООБ УПВТБМ УЙОЕДТЙПО Й РТЕДУФБЧЙМ ЕНХ йБЛПЧБ, ВТБФБ йЙУХУБ, ЙНЕОХЕНПЗП иТЙУФПН, ТБЧОП ЛБЛ ОЕУЛПМШЛП Й ДТХЗЙИ МЙГ, ПВЧЙОЙМ ЙИ Ч ОБТХЫЕОЙЙ ЪБЛПОПЧ Й РТЙЗПЧПТЙМ Л РПВЙФЙА ЛБНОСНЙ» [17].

• дТХЗЙН БЧФПТПН, УППВЭБАЭЙН П иТЙУФЕ, СЧМСЕФУС ЛТХРОЕКЫЙК ТЙНУЛЙК ЙУФПТЙЛ лПТОЕМЙК фБГЙФ (58-117 ЗЗ. РП т. иТ.). ч УЧПЕК йУФПТЙЙ, Ч ЗМБЧЕ, РПУЧСЭЕООПК РПЦБТХ, УМХЮЙЧЫЕНХУС Ч тЙНЕ Ч 64 ЗПДХ РП т. иТ., ПО РЙЫЕФ:

«…оП ОЙ УТЕДУФЧБНЙ ЮЕМПЧЕЮЕУЛЙНЙ, ОЙ ЭЕДТПФБНЙ РТЙОГЕРУБ, ОЙ ПВТБЭЕОЙЕН ЪБ УПДЕКУФЧЙЕН Л ВПЦЕУФЧБН ОЕЧПЪНПЦОП ВЩМП РТЕУЕЮШ ВЕУЮЕУФЙЧЫХА ЕЗП НПМЧХ, ЮФП РПЦБТ ВЩМ ХУФТПЕО РП ЕЗП РТЙЛБЪБОЙА. й ЧПФ оЕТПО, ЮФПВЩ РПВПТПФШ УМХИЙ, РТЙЙУЛБМ ЧЙОПЧОЩИ Й РТЕДБМ ЙЪПЭТЕООЕКЫЙН ЛБЪОСН ФЕИ, ЛФП УЧПЙНЙ НЕТЪПУФСНЙ ОБЧМЕЛ ОБ УЕВС ЧУЕПВЭХА ОЕОБЧЙУФШ Й ЛПЗП ФПМРБ ОБЪЩЧБМБ ИТЙУФЙБОБНЙ. иТЙУФБ, ПФ ЙНЕОЙ лПФПТПЗП РТПЙУИПДЙФ ЬФП ОБЪЧБОЙЕ, ЛБЪОЙМ РТЙ фЙВЕТЙЙ РТПЛХТБФПТ рПОФЙК рЙМБФ; РПДБЧМЕООПЕ ОБ ЧТЕНС, ЬФП ЪМПЧТЕДОПЕ УХЕЧЕТЙЕ УФБМП ЧОПЧШ РТПТЩЧБФШУС ОБТХЦХ, Й ОЕ ФПМШЛП Ч йХДЕЕ, ПФЛХДБ РПЫМБ ЬФБ РБЗХВБ, ОП Й Ч тЙНЕ» [18]. рПДТПВОЕЕ ПВ ЬФПН РПЦБТЕ Й ЕЗП ПВУФПСФЕМШУФЧБИ НЩ ВХДЕН ТБУУЛБЪЩЧБФШ Ч ЗМБЧЕ «уФТБЫОЩЕ ЖБЛЕМЩ УБДПЧ оЕТПОБ» ДБООПК ЛОЙЗЙ.

• хРПНЙОБЕФ П ИТЙУФЙБОБИ ФБЛЦЕ ЕЭЕ ПДЙО ТЙНУЛЙК ЙУФПТЙЛ зБК уЧЕФПОЙК фТБОЛЧЙММ (70-140 ЗЗ. РП т. иТ.):

«…иТЙУФЙБОЕ, ОПЧЩК Й ЪМПЧТЕДОЩК ЧЙД ТЕМЙЗЙПЪОПК УЕЛФЩ, РПДЧЕТЗМЙУШ РТЕУМЕДПЧБОЙА ЛБЪОСНЙ» [19].

• рМЙОЙК нМБДЫЙК, РТБЧЙФЕМШ чЙЖЙОЙЙ, ЙУФПТЙЛ, ДТХЗ ЙНРЕТБФПТБ фТБСОБ, Ч ПДОПН ЙЪ УЧПЙИ РЙУЕН Л ЙНРЕТБФПТХ ТБУУЛБЪЩЧБЕФ П ИТЙУФЙБОБИ: «с ОЙЛПЗДБ ОЕ ХЮБУФЧПЧБМ Ч ЙЪЩУЛБОЙСИ П ИТЙУФЙБОБИ: РПЬФПНХ С ОЕ ЪОБА, ЮФП Й Ч ЛБЛПК НЕТЕ РПДМЕЦЙФ ОБЛБЪБОЙА… РПЛБ ЮФП РП ПФОПЫЕОЙА Л МЙГБН, П ЛПФПТЩИ НОЕ ДПОПУЙМЙ ЛБЛ П ИТЙУФЙБОБИ, С ДЕКУФЧПЧБМ УМЕДХАЭЙН ПВТБЪПН. с УРТБЫЙЧБМ ЙИ — ИТЙУФЙБОЕ МЙ ПОЙ? уПЪОБЧЫЙИУС С ДПРТБЫЙЧБМ ЧФПТПК Й ФТЕФЙК ТБЪ, ХЗТПЦБС ЛБЪОША, ХРПТУФЧХАЭЙИ С РТЙЛБЪЩЧБМ ЧЕУФЙ ОБ ЛБЪОШ. …фЕИ ЙЪ ОЙИ, ЛПФПТЩЕ… РТЙЪЩЧБМЙ РТЙ НОЕ ВПЗПЧ, УПЧЕТЫБМЙ ЧПУЛХТЕОЙЕ МБДБОБ Й ЧПЪМЙСОЙЕ ЧЙОБ ФЧПЕНХ ЙЪПВТБЦЕОЙА… Й, ЛТПНЕ ФПЗП, ЪМПУМПЧЙМЙ иТЙУФБ, — Б Л ЬФПНХ, ЗПЧПТСФ, РПДМЙООЩИ ИТЙУФЙБО ОЙЮЕН РТЙОХДЙФШ ОЕМШЪС, — С УЮЕМ ОХЦОЩН ПФРХУФЙФШ… Б ХФЧЕТЦДБМЙ ПОЙ, ЮФП УХЭОПУФШ ЙИ ЧЙОЩ… УПУФПСМБ Ч ФПН, ЮФП ПОЙ ЙНЕМЙ ПВЩЮБК Ч ПРТЕДЕМЕООЩК ДЕОШ УПВЙТБФШУС… Й ЮЙФБФШ… ЗЙНО иТЙУФХ ЛБЛ вПЗХ, Й ЮФП ПОЙ ПВСЪЩЧБАФУС ЛМСФЧПК ОЕ УПЧЕТЫБФШ ЛТБЦ, ТБЪВПС, РТЕМАВПДЕСОЙС, ОЕ ПВНБОЩЧБФШ ДПЧЕТЙС… рПУМЕ ЬФПЗП ХФТЕООЕЗП ВПЗПУМХЦЕОЙС ПОЙ ПВЩЮОП ТБУИПДЙМЙУШ… б ЪБТБЪБ ЬФПЗП УХЕЧЕТЙС ПИЧБФЙМБ ОЕ ФПМШЛП ЗПТПДБ, ОП Й УЕМБ Й РПМС…» [20].

• еЭЕ ПДЙО ДТЕЧОЙК БЧФПТ, ХРПНЙОБАЭЙК П иТЙУФЕ — ЬФП ЗТЕЮЕУЛЙК РЙУБФЕМШ мХЛЙБО (ПЛ. 120 — ПЛ. 180 ЗЗ. РП т. иТ.) Ч УЧПЕН РТПЙЪЧЕДЕОЙЙ «п ЛПОЮЙОЕ рЕТЕЗТЙОБ» РЙЫЕФ П иТЙУФЕ, ЮФП пО «ВЩМ ТБУРСФ Ч рБМЕУФЙОЕ ЪБ ФП, ЮФП ПУОПЧБМ ЬФПФ ОПЧЩК ЛХМШФ… вПМЕЕ ФПЗП, ЙИ РЕТЧЩК ЪБЛПОПДБФЕМШ ХВЕДЙМ ЙИ Ч ФПН, ЮФП ПОЙ ВТБФШС ДТХЗ ДТХЗХ, РПУМЕ ФПЗП, ЛБЛ ЧУЕ ПОЙ ПЛПОЮБФЕМШОП УПЗТЕЫЙМЙ, ПФЛБЪБЧЫЙУШ ПФ ЗТЕЮЕУЛЙИ ВПЗПЧ, ОБЮБЧ НПМЙФШУС ьФПНХ ТБУРСФПНХ УПЖЙУФХ Й ЦЙЧС УПЗМБУОП еЗП ЪБЛПОБН» [21].

чЙДС ЧПЪТБУФБАЭЕЕ ЧМЙСОЙЕ ИТЙУФЙБО, ТЙНУЛБС ЙНРЕТЙС ОБЮЙОБЕФ ВПТПФШУС У ОЙНЙ ОЕ ФПМШЛП РТЙ РПНПЭЙ ЛПУФТПЧ Й РТПЮЙИ ЛБЪОЕК, ОП Й ЙДЕПМПЗЙЮЕУЛЙ, РХФЕН ТБУРТПУФТБОЕОЙС МЙФЕТБФХТЩ, РПТПЮБЭЕК, ЧЩУНЕЙЧБАЭЕК ИТЙУФЙБОУФЧП. пДОБЛП Ч ПФМЙЮЙЕ ПФ ЙДЕПМПЗПЧ уПЧЕФУЛПЗП уПАЪБ, ТЙНУЛЙЕ «ЙДЕПМПЗЙ» РТЙ ЧУЕК УЧПЕК ОЕОБЧЙУФЙ Й ОЕРТЙСФЙЙ ИТЙУФЙБОУФЧБ, ЧПЪЧПДС ОБ ОЕЗП ЧУЕ УНЕТФОЩЕ ЗТЕИЙ, ОЙЛПЗДБ ОЕ УФБЧЙМЙ РПД УПНОЕОЙЕ ЙУФПТЙЮЕУЛПЕ УХЭЕУФЧПЧБОЙЕ йЙУХУБ иТЙУФБ [22]. й ЬФП СЧМСЕФУС ЧЕУШНБ РТЙНЕЮБФЕМШОЩН ЖБЛФПН, РПЛБЪЩЧБАЭЙН, ЮФП ЙУФПТЙЮОПУФШ йЙУХУБ ВЩМБ ОБУФПМШЛП ИПТПЫП ЙЪЧЕУФОБ, ЮФП ДБЦЕ еЗП ЧТБЗЙ ОЕ НПЗМЙ ПФТЙГБФШ еЗП УХЭЕУФЧПЧБОЙЕ, Б ЧЕДШ ЕУМЙ ВЩ ВЩМ ИПФШ НБМЕКЫЙК РПЧПД ДМС ЬФПЗП, ПОЙ, ЛПОЕЮОП ЦЕ, ОЕ РТЕНЙОХМЙ ВЩ ЙН ЧПУРПМШЪПЧБФШУС. пОЙ РЩФБМЙУШ ПФТЙГБФШ МЙЫШ ВПЦЕУФЧЕООПУФШ иТЙУФБ, ХФЧЕТЦДБС, ЮФП пО ВЩМ РТПУФП пДОЙН ЙЪ НОПЗЙИ РТПРПЧЕДОЙЛПЧ Й ЖЙМПУПЖПЧ. л ФБЛЙН БЧФПТБН ПФОПУСФУС:

• гЕМШУ, БЧФПТ РТПЙЪЧЕДЕОЙС «рТБЧДЙЧПЕ УМПЧП» 2 ЧЕЛБ РП т. иТ., ФЕЛУФ ЛПФПТПЗП РТЙЧЕДЕО Ч ТБВПФЕ БЛБД. тБОПЧЙЮБ [23]. оЕ РТЙЪОБЧБС иТЙУФБ вПЗПН, ПО ЗПЧПТЙФ П оЕН ЛБЛ П ТЕБМШОП УХЭЕУФЧПЧБЧЫЕН юЕМПЧЕЛЕ Й рТПРПЧЕДОЙЛЕ [24].

• рПТЖЙТЙК, ЗТЕЮЕУЛЙК РЙУБФЕМШ, БЧФПТ ФТХДБ «рТПФЙЧ ИТЙУФЙБО» [25], ЧЩУФХРБС РТПФЙЧ ХЮЕОЙС иТЙУФБ, ЗПЧПТЙФ ПВ йЙУХУЕ ЛБЛ ПВ ЙУФПТЙЮЕУЛПК мЙЮОПУФЙ.

• зЙЕТПЛМ (4 ЧЕЛ), РТЕЖЕЛФ еЗЙРФБ, БЧФПТ ФТХДБ «рТБЧДПМАВЙЧПЕ ОПЧП», ФБЛЦЕ ХРПНЙОБЕФ П иТЙУФЕ, ЛБЛ П ТЕБМШОПК ЙУФПТЙЮЕУЛПК мЙЮОПУФЙ.

• аМЙБО пФУФХРОЙЛ (331-363), ТЙНУЛЙК ЙНРЕТБФПТ, РПРЩФБЧЫЙКУС ЧПЪТПДЙФШ СЪЩЮЕУФЧП (РПДТПВОЕЕ П ОЕН УН. ЗМБЧХ ДБООПК ЛОЙЗЙ «уЧЙДЕФЕМШУФЧП ИТБНБ, ЛПФПТПЗП ОЕФ»), БЧФПТ ТБВПФЩ «рТПФЙЧ ИТЙУФЙБО» [26], Ч ЛПФПТПК, РЩФБСУШ ТБЪЧЕОЮБФШ ПУОПЧОЩЕ ДПЗНБФЩ ИТЙУФЙБОУФЧБ, аМЙБО ЗПЧПТЙФ РТЙ ЬФПН ПВ йЙУХУЕ иТЙУФЕ ЛБЛ П ТЕБМШОП УХЭЕУФЧПЧБЧЫЕН рТПРПЧЕДОЙЛЕ, лПФПТПЗП «УДЕМБМЙ» вПЗПН еЗП ХЮЕОЙЛЙ [27].

• пВ йЙУХУЕ УПДЕТЦБФУС УЧЕДЕОЙС Й Ч фБМНХДЕ.

«оБЛБОХОЕ рБУИЙ РПЧЕУЙМЙ йЙУХУБ ЙЪ оБЪБТЕФБ. й ЪБ 40 ДОЕК ВЩМ ПВЯСЧМЕО ЛМЙЮ, ЮФП еЗП ДПМЦОЩ РПВЙФШ ЛБНОСНЙ ЪБ ФП, ЮФП пО ЪБОЙНБМУС ЛПМДПЧУФЧПН: ЛФП НПЦЕФ УЛБЪБФШ ЮФП-МЙВП Ч еЗП ЪБЭЙФХ, РХУФШ РТЙДЕФ Й УЛБЦЕФ. оП ОЕ ОБЫМЙ ОЙЮЕЗП Ч еЗП ЪБЭЙФХ Й РПЧЕУЙМЙ ОБЛБОХОЕ рБУИЙ» [28].

бЧФПТЩ фБМНХДБ ЗПЧПТСФ П иТЙУФЕ ЛБЛ ОЕЪБЛПООПТПЦДЕООПН уЩОЕ нБТЙЙ, ОП ОЙЗДЕ ОЕ ПУРБТЙЧБАФ ТЕБМШОПУФШ еЗП УХЭЕУФЧПЧБОЙС. оБРТПФЙЧ, ПОЙ РПДФЧЕТЦДБАФ, Ч ЮБУФОПУФЙ, УППВЭЕОЙС оПЧПЗП ъБЧЕФБ П ФПН, ЮФП НБФЕТША еЗП ВЩМБ нБТЙС Й П еЗП ТБУРСФЙЙ ОБЛБОХОЕ рБУИЙ.

• рЙУШНП нБТЩ вБТ-уЕТБРЙПОБ. ч вТЙФБОУЛПН НХЪЕЕ, Ч мПОДПОЕ ИТБОЙФУС «ЙОФЕТЕУОБС ТХЛПРЙУШ, РТЕДУФБЧМСАЭБС УПВПК ФЕЛУФ РЙУШНБ, ОБРЙУБООПЗП РПЪДОЕЕ 73 ЗПДБ РП т. иТ. ьФП РЙУШНП ВЩМП ПФРТБЧМЕОП УЙТЙКГЕН РП ЙНЕОЙ нБТБ вБТ-уЕТБРЙПО УЧПЕНХ УЩОХ уЕТБРЙПОХ. бЧФПТ РЙУШНБ Ч ФП ЧТЕНС ОБИПДЙМУС Ч ФАТШНЕ, ОП РЙУБМ УЩОХ, ЮФПВЩ ПВПДТЙФШ ЕЗП Ч РПЙУЛБИ НХДТПУФЙ, Й ХЛБЪЩЧБМ, ЮФП ОЕНЙМПУФШ УХДШВЩ РБДБЕФ ОБ ФЕИ, ЛФП РТЕУМЕДХЕФ НХДТЩИ МАДЕК. ч ЧЙДЕ РТЙНЕТБ ПО РТЙЧПДЙФ ЗЙВЕМШ уПЛТБФБ, рЙЖБЗПТБ Й иТЙУФБ. «юФП ЧЩЙЗТБМЙ БЖЙОСОЕ, ЛБЪОЙЧ уПЛТБФБ? зПМПД Й ЮХНБ ПВТХЫЙМЙУШ ОБ ОЙИ Ч ОБЛБЪБОЙЕ ЪБ ЙИ РТЕУФХРМЕОЙЕ. юФП ЧЩЙЗТБМЙ ЦЙФЕМЙ уБНПУБ, РТЕДБЧ УПЦЦЕОЙА ДПН рЙЖБЗПТБ? ч ПДОП НЗОПЧЕОЙЕ РЕУЛЙ РПЛТЩМЙ ЙИ ЪЕНМА. б ЮФП ЧЩЙЗТБМЙ ЕЧТЕЙ, ЛБЪОЙЧ уЧПЕЗП НХДТПЗП гБТС? оЕ ЧУЛПТЕ МЙ РПУМЕ ЬФПЗП РПЗЙВМП Й ГБТУФЧП? вПЗ УРТБЧЕДМЙЧП ПФПНУФЙМ ЪБ ЬФЙИ ФТЕИ НХДТЩИ НХЦЕК: ЗПМПД РПТБЪЙМ бЖЙОЩ, НПТЕ ЪБФПРЙМП уБНПУ, Б ЕЧТЕЙ, РПФЕТРЕЧЫЙЕ РПТБЦЕОЙЕ Й ЙЪЗОБООЩЕ ЙЪ УЧПЕК УФТБОЩ, ЦЙЧХФ Ч РПМОПН ТБУУЕСОЙЙ. оП уПЛТБФ ОЕ РПЗЙВ ОБЧЕЛЙ — ПО РТПДПМЦБМ ЦЙФШ Ч ХЮЕОЙЙ рМБФПОБ. рЙЖБЗПТ ОЕ РПЗЙВ ОБЧЕЛЙ — ПО РТПДПМЦБМ ЦЙФШ Ч УФБФХЕ зЕТЩ. оЕ ОБЧЕЛЙ РПЗЙВ Й НХДТЩК гБТШ. пО РТПДПМЦБМ ЦЙФШ Ч уЧПЕН ХЮЕОЙЙ» [29].

• хРПНЙОБЕФУС ЙНС иТЙУФБ Й Ч 3 ФПНЕ «йУФПТЙЙ» ХЮЕОПЗП УЕТЕДЙОЩ 1 ЧЕЛБ фБММБ, ХТПЦЕОГБ уБНБТЙЙ, Б ФБЛЦЕ Ч «пМЙНРЙБДБИ» ДТХЗПЗП ЙУФПТЙЛБ 1 ЧЕЛБ жМЕЗПОБ (РПДТПВОЕЕ УН. ЗМБЧХ «бТИЕПМПЗЙС уЛПТВОПЗП РХФЙ» ДБООПК ЛОЙЗЙ).

йФБЛ, П иТЙУФЕ РЙЫХФ ТЙНУЛЙЕ Й ЗТЕЮЕУЛЙЕ ЙУФПТЙЛЙ Й РПМЙФЙЛЙ, ЖЙМПУПЖЩ Й РЙУБФЕМЙ. п оЕН РЙЫХФ ЙХДЕКУЛЙЕ ЙУФПТЙЛЙ Й фБМНХД.

йЙУХУ ВЩМ ТЕБМШОПК ЙУФПТЙЮЕУЛПК мЙЮОПУФША. иТЙУФПУ ИПДЙМ Й РТПРПЧЕДПЧБМ РП ОБЫЕК ЪЕНМЕ. оП ЖЙМПУПЖПЧ Й РТПРПЧЕДОЙЛПЧ ЙУФПТЙС ЪОБЕФ ПЮЕОШ НОПЗП. б ЕУФШ МЙ Ч ХЮЕОЙЙ йЙУХУБ ФП, ЮФП РТЙОГЙРЙБМШОП ПФМЙЮБЕФ еЗП ПФ ЧУЕИ ПУФБМШОЩИ? пВ ЬФПН РПКДЕФ ТЕЮШ Ч УМЕДХАЭЕК ЗМБЧЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] ъ. лПУЙДПЧУЛЙК, уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ, н., рПМЙФЙЪДБФ, 1979, У. 24.

[2] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 195.

[3] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 200.

[4] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 264.

[5] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 447.

[6] у. б. фПЛБТЕЧ. тЕМЙЗЙС Ч ЙУФПТЙЙ ОБТПДПЧ НЙТБ, н., рПМЙФЙЪДБФ, 1986, У. 479.

[7] б. дПОЙОЙ, х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1989, У. 51.

[8] б. дПОЙОЙ, х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1989, У. 18.

[9] б. дПОЙОЙ, х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1989, У. 44.

[10] б. дПОЙОЙ, х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1989, У. 19.

[11] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 10.

[12] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 447.

[13] у. й. лПЧБМЕЧ, пУОПЧОЩЕ ЧПРТПУЩ РТПЙУИПЦДЕОЙС ИТЙУФЙБОУФЧБ, н.-м., 1964, У. 40.

[14] йУФПТЙС чПУФПЛБ Ч 6 Ф., н., чПУФПЮОБС МЙФЕТБФХТБ, тбо, 1997, Ф. 1, чПУФПЛ Ч ДТЕЧОПУФЙ. у. 609-612.

[15] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 3, 3, У. 439.

[16] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 10-11.

[17] йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 ФПНБИ, нЙОУЛ, вЕМБТХУШ, 1994, Ф.2, ЛО. 20, ЗМ. 9, 1, У. 551.

[18] л. фБГЙФ, уПЮЙОЕОЙС, урВ, оБХЛБ, 1993, бООБМЩ, ЛО. 15, ЗМ. 44.

[19] фТБОЛЧЙММ зБК уЧЕФПОЙК. цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК, н., оБХЛБ, 1966, оЕТПО, У. 17.

[20] рМЙОЙК нМБДЫЙК, рЙУШНБ, еТ. 10.96.

[21] гЙФЙТХЕФУС РП ЛОЙЗЕ в. б. тБОПЧЙЮБ «рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ», н., рПМЙФЙЪДБФ, 1990, мХЛЙБО, 13, У. 252.

[22] й. у. уЧЕОГЙГЛБС, Ч РТЕДЙУМПЧЙЙ Л ЛО. тБОПЧЙЮБ «рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ», У. 238.

[23] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 270-331.

[24] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 274, 277-280.

[25] б. в. тБОПЧЙЮ, рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990, У. 364-391.

[26] фЕЛУФ УН. Ч ЛОЙЗЕ тБОПЧЙЮБ в. б., ХЛБЪ. УПЮ., У. 399-434.

[27] фЕЛУФ УН. Ч ЛОЙЗЕ тБОПЧЙЮБ в. б., ХЛБЪ. УПЮ., У. 427.

[28] уН. 219 уБОЗ. 107 В; 227 иБЗЗ. 4В.

[29] нОПЗПГЕООБС ЦЕНЮХЦЙОБ: мЙФЕТБФХТОПЕ ФЧПТЮЕУФЧП УЙТЙКГЕЧ, ЛПРФПЧ Й ТПНЕЕЧ Ч I ФЩУ. О. Ь. / рЕТ. У УЙТ. Й ЗТЕЮ., УПУФ., РТЕДЙУМ. Й ЛПННЕОФ. у.у. бЧЕТЙОГЕЧБ. н., 1994. УФТ. 141-152.


иТЙУФПУ Й НХДТЕГЩ НЙТБ

йУФПТЙС ЪОБЕФ УПФОЙ ЙНЕО ЧЕМЙЛЙИ ХЮЙФЕМЕК, РТПТПЛПЧ, НЩУМЙФЕМЕК, ЖЙМПУПЖПЧ, ЦЙЧЫЙИ Ч ТБЪОПЕ ЧТЕНС, Ч ТБЪМЙЮОЩИ УФТБОБИ Й УПЪДБЧБЧЫЙИ УЧПЙ ЖЙМПУПЖУЛЙЕ ЫЛПМЩ Й ТЕМЙЗЙЙ. йУУМЕДХС ЙУФПТЙА ЖЙМПУПЖЙЙ Й ТЕМЙЗЙЙ, НЩ ХЧЙДЙН, ЮФП ЖЙЗХТБ иТЙУФБ ТЕЪЛП ЧЩДЕМСЕФУС УТЕДЙ ЬФПК РМЕСДЩ ТЕМЙЗЙПЪОЩИ ДЕСФЕМЕК. оЙЦЕ НЩ ТБУУНПФТЙН ЧУЕЗП МЙЫШ ОЕУЛПМШЛП ПФМЙЮЙФЕМШОЩИ ЮЕТФ, ЛПФПТЩЕ, ПДОБЛП, ВЕЪПЗПЧПТПЮОП РПЪЧПМСФ ОБН УДЕМБФШ ФБЛПЕ ЪБЛМАЮЕОЙЕ.

• рТЕДУЛБЪБОЙС П ЦЙЪОЙ Й ДЕСФЕМШОПУФЙ иТЙУФБ ЪБ НОПЗП УФПМЕФЙК.

ч ПФМЙЮЙЕ ПФ ЧУЕИ ДТХЗЙИ ЖЙМПУПЖПЧ Й ХЮЙФЕМЕК НЙТБ РПСЧМЕОЙЕ йЙУХУБ ВЩМП РТЕДУЛБЪБОП ЪБ НОПЗП УФПМЕФЙК ДП еЗП ТПЦДЕОЙС ОБ ОБЫЕК ЪЕНМЕ. рПНЙНП ЬФПЗП ВЩМЙ РТЕДУЛБЪБОЩ НЕМШЮБКЫЙЕ РПДТПВОПУФЙ еЗП ЦЙЪОЙ. оЕЛПФПТЩЕ РТЕДУЛБЪБОЙС (РТПТПЮЕУФЧБ) П оЕН РТЙЧЕДЕОЩ Ч ОЙЦЕУМЕДХАЭЕК УЧПДОПК ФБВМЙГЕ:

уПВЩФЙЕ ЙЪ ЦЙЪОЙ йЙУХУБ иТЙУФБ | рТЕДУЛБЪБОЙЕ Ч чЕФИПН ъБЧЕФЕ | йУРПМОЕОЙЕ Ч оПЧПН ъБЧЕФЕ
• нЕУФП ТПЦДЕОЙС — ЗПТПД чЙЖМЕЕН | нЙИ. 5:2 | нЖ. 2:4-8
• п РТЕВЩЧБОЙЙ Ч еЗЙРФЕ | пУЙС 11:1 | нЖ. 2:14
• рПНБЪБОЙЕ уЧСФЩН дХИПН | йУ. 11:1-2 | йО. 1:32
• зБМЙМЕС — НЕУФП ПУОПЧОПК ДЕСФЕМШОПУФЙ иТЙУФБ | йУ. 9:1-2 | нЖ. 4:15-16
• еЗП РТПФЙЧПУФПСОЙЕ ЮЕМПЧЕЮЕУЛЙН РТЕДРЙУБОЙСН, РТПФЙЧПТЕЮБЭЙН ъБЛПОХ вПЦШЕНХ | йУ. 29:13 | нЛ. 7:6-9
• п РТЕДБФЕМШУФЧЕ йХДЩ | рУ. 40:10 | нЛ. 14:10
• иТЙУФБ ПГЕОЙМЙ Ч 30 УТЕВТЕОЙЛПЧ | ъБИ. 11:12-13 | нЖ. 26:15-16
• фПТЦЕУФЧЕООЩК ЧЯЕЪД Ч йЕТХУБМЙН | ъБИ. 9:9 | нЖ. 21:5
• п ТБУРСФЙЙ У РТЕУФХРОЙЛБНЙ | йУ. 53:12 | нЖ. 27:38
• пФЧЕТЦЕОЙЕ нЕУУЙЙ УЧПЙН ОБТПДПН | йУ. 55:3 | йО. 1:11
• вТПУБОЙЕ ЦТЕВЙС ПВ еЗП ПДЕЦДБИ | рУ. 21:19 | нЛ. 15:24; нЖ. 27:35
• рПЗТЕВЕОЙЕ йЙУХУБ Ч ЗТПВЕ ВПЗБФПЗП ЮЕМПЧЕЛБ | йУ. 53:9 | нЖ. 27:57-60
• еЗП ЧПУЛТЕУЕОЙЕ ЙЪ НЕТФЧЩИ | рУ. 15:10 | нЖ. 28:5-10
• чПЪОЕУЕОЙЕ иТЙУФБ | рУ. 67:19 | мЛ. 24:50-51
* рТПТПЮЕУФЧП пУЙЙ ПФОПУЙФУС Л 755-725 ЗЗ. ДП т. иТ.
* рТПТПЮЕУФЧБ йУБКЙ — Л 745-685 ЗЗ. ДП т. иТ.
* рТПТПЮЕУФЧП нЙИЕС — Л 740-700 ЗЗ. ДП т. иТ.
* рТПТПЮЕУФЧП ъБИБТЙЙ — Л 520-518 ЗЗ. ДП т. иТ.

• вПЦЕУФЧЕООБС РТЙТПДБ иТЙУФБ.

оЙ ПДЙО ЙЪ ЛПЗДБ-МЙВП ЦЙЧЫЙИ ОБ ЪЕНМЕ ХЮЙФЕМЕК ЙМЙ РТПТПЛПЧ ОЕ ЗПЧПТЙМ, ЮФП ПО ЕУФШ вПЗ. иТЙУФПУ ЦЕ уБН уЕВС ОБЪЩЧБЕФ зПУРПДПН: «йЙУХУ УЛБЪБМ ЙН: ЙУФЙООП, ЙУФЙООП ЗПЧПТА ЧБН: РТЕЦДЕ, ОЕЦЕМЙ ВЩМ бЧТББН, с ЕУНШ» (йО. 8:58). йЪТБЙМШФСОЕ ПЮЕОШ ИПТПЫП РПОЙНБМЙ, ЮФП ПВПЪОБЮБАФ ЬФЙ УМПЧБ «с ЕУНШ» — ПОЙ ПВПЪОБЮБМЙ: «с ПФ ОБЮБМБ уХЭЙК, с йЕЗПЧБ, с вПЗ». ъБ ЬФП иТЙУФПУ Й ВЩМ ПУХЦДЕО ОБ ТБУРСФЙЕ, РПФПНХ ЮФП Ч ЗМБЪБИ ЙХДЕЕЧ ЬФЙ УМПЧБ СЧМСМЙУШ ВПЗПИХМШУФЧПН, ЕУМЙ ЙИ ЛФП-МЙВП РТПЙЪОПУЙМ РП ПФОПЫЕОЙА Л УЕВЕ ЙМЙ ДТХЗПНХ ЮЕМПЧЕЛХ, ЙВП ПОЙ НПЗМЙ ПФОПУЙФШУС ФПМШЛП Л вПЗХ: «йЙУХУ ПФЧЕЮБМ ЙН: НОПЗП ДПВТЩИ ДЕМ РПЛБЪБМ с ЧБН… ЪБ ЛПФПТПЕ ЙЪ ОЙИ ИПФЙФЕ РПВЙФШ нЕОС ЛБНОСНЙ? йХДЕЙ УЛБЪБМЙ еНХ Ч ПФЧЕФ: ОЕ ЪБ ДПВТПЕ ДЕМП… ОП ЪБ ВПЗПИХМШУФЧП Й ЪБ ФП, ЮФП фЩ, ВХДХЮЙ ЮЕМПЧЕЛ, ДЕМБЕЫШ уЕВС вПЗПН» (йО. 10:32-33).

• вЕЪЗТЕЫОБС ЦЙЪОШ иТЙУФБ.

ч ВЙПЗТБЖЙЙ МАВПЗП ТЕМЙЗЙПЪОПЗП ДЕСФЕМС ЙМЙ ЖЙМПУПЖБ — вХДДЩ, нБЗПНЕФБ, лПОЖХГЙС, чПМШФЕТБ Й НОПЗЙИ ДТХЗЙИ ЕУФШ ОЕВЕЪЗТЕЫОЩЕ УФПТПОЩ ЙИ ЦЙЪОЙ, ЛПФПТЩЕ, ЛУФБФЙ, Й ОЕ УЛТЩЧБМЙУШ ЙНЙ УБНЙНЙ Й ЙИ РПУМЕДПЧБФЕМСНЙ.

иТЙУФПУ ЦЕ, УПЗМБУОП еЧБОЗЕМЙСН Й УЧЙДЕФЕМШУФЧХ ПЮЕЧЙДГЕЧ РТПЦЙМ ЪЕНОХА ЦЙЪОШ ВЕЪ ЗТЕИБ Й РПТПЛБ, Й ЦЙЪОШ еЗП ВЩМБ ОБУФПМШЛП ВЕЪХРТЕЮОПК, ЮФП ЙЪЯСОПЧ Ч ОЕК ОЕ УНПЗМЙ ОБКФЙ ДБЦЕ еЗП ЧТБЗЙ.

• пВМБДБОЙЕ ЧУЕК РПМОПФПК ЙУФЙОЩ Й ЪОБОЙК.

ъДЕУШ ЙОФЕТЕУОЩН ВХДЕФ РТЙЧЕУФЙ ЧЩУЛБЪЩЧБОЙС ЧЕМЙЛЙИ НХДТЕГПЧ НЙТБ ПВ ПГЕОЛЕ УПВУФЧЕООЩИ РПЪОБОЙК.

* лПОЖХГЙК: «нЩ ОЕ ЪОБЕН, ЮФП ФБЛПЕ ЦЙЪОШ, ФБЛ НПЦЕН МЙ НЩ ЪОБФШ, ЮФП ФБЛПЕ УНЕТФШ?»

* уПЛТБФ: «с ЪОБА, ЮФП ОЙЮЕЗП ОЕ ЪОБА».

* рМБФПО: «нЩ Ч ДЕКУФЧЙФЕМШОПУФЙ ОЙЮЕЗП ОЕ ЪОБЕН».

* вХДДБ ХЮЙМ ДМЙФЕМШОПНХ ЮЕФЩТЕИУФХРЕОЮБФПНХ ЬФБРХ РПЪОБОЙС ЙУФЙОЩ, ВМБЗПДБТС ЮЕНХ ПО Й УБН РТЙПВЭЙМУС Л ОЕК. пДОБЛП ХНЕТ, Ч ЛПОГЕ УЧПЕК ЦЙЪОЙ РПМОПУФША ТБЪХЧЕТЙЧЫЙНУС ЧП ЧУЕН ЮЕМПЧЕЛЕ.

* нБЗПНЕФ УБН ОБЪЩЧБМ УЕВС МЙЫШ РТПТПЛПН бММБИБ, ЛПФПТПНХ вПЗ ПФЛТЩЧБМ ПРТЕДЕМЕООЩЕ ЧЕУФЙ Й ЙУФЙОЩ ДМС МАДЕК.

иТЙУФПУ ЦЕ, Ч ПФМЙЮЙЕ ПФ ОЙИ, ЗПЧПТЙМ: «…с ЕУНШ РХФШ Й ЙУФЙОБ Й ЦЙЪОШ…» (йО. 14:6).

нХДТЕГЩ НЙТБ УПЪОБЧБМЙ, ЮФП ЙНЕАФ МЙЫШ ЧЕУШНБ УНХФОЩЕ РТЕДУФБЧМЕОЙС ПВ ЙУФЙОЕ Й ЦЙЪОЙ. иТЙУФПУ ЦЕ ЗПЧПТЙМ, ЮФП ПВМБДБЕФ ЧУЕК РПМОПФПК ЪОБОЙК Й ЧУЕК РПМОПФПК ЙУФЙОЩ.

• гЕМПУФОПУФШ ХЮЕОЙС.

чЪЗМСДЩ ТБЪМЙЮОЩИ НЩУМЙФЕМЕК ЬЧПМАГЙПОЙТПЧБМЙ, ЙЪНЕОСМЙУШ ЧП ЧТЕНЕОЙ, Б ФБЛЦЕ, РПД ЧМЙСОЙЕН ПВУФПСФЕМШУФЧ, РТПЦЙФЩИ МЕФ, ОБЛПРМЕООПЗП ЦЙЪОЕООПЗП ПРЩФБ.

ьФХ ФЕОДЕОГЙА НПЦОП РТПУМЕДЙФШ, ЙЪХЮБС ФТХДЩ ЖЙМПУПЖПЧ Й ТЕМЙЗЙПЪОЩИ ДЕСФЕМЕК Ч ОБЮБМЕ Й Ч ЛПОГЕ ЙИ ЦЙЪОЙ. фТХДЩ РЕТЧЩИ МЕФ ЙИ ДЕСФЕМШОПУФЙ ОЕТЕДЛП Ч ЛПТОЕ ПФМЙЮБАФУС ПФ ВПМЕЕ РПЪДОЙИ, Й ЬФП ОЕХДЙЧЙФЕМШОП: Ч МАВПН ЮЕМПЧЕЛЕ У ФЕЮЕОЙЕН ЧТЕНЕОЙ РТПЙУИПДЙФ РЕТЕПГЕОЛБ ГЕООПУФЕК Й РХФЕК ТБЪТЕЫЕОЙС РТПВМЕН ВЩФЙС. хЮЕОЙЕ ЦЕ иТЙУФБ ОЕ ЪОБЕФ ЬЧПМАГЙЙ Й РТПФЙЧПТЕЮЙК. пОП ПУФБЧБМПУШ Й ПУФБЕФУС ОЕЙЪНЕООЩН, ОЕЪБЧЙУЙНЩН ПФ ПЛТХЦБАЭЙИ ОБУ ТЕБМЙК Й ПФ ЧТЕНЕОЙ. уБН зПУРПДШ УЛБЪБМ ПВ ЬФПН: «вПЗ ОЕ ЮЕМПЧЕЛ, ЮФПВ еНХ МЗБФШ, Й ОЕ УЩО ЮЕМПЧЕЮЕУЛЙК, ЮФПВ еНХ ЙЪНЕОСФШУС. пО МЙ УЛБЦЕФ, Й ОЕ УДЕМБЕФ? вХДЕФ ЗПЧПТЙФШ, Й ОЕ ЙУРПМОЙФ?» (юЙУМ. 23:19).

• пФУХФУФЧЙЕ ПЫЙВПЛ Й ЪБВМХЦДЕОЙК.

пЮЕОШ РПДИПДСЭЙН ЬРЙЗТБЖПН ЪДЕУШ НПЦЕФ ВЩФШ ЧЩУЛБЪЩЧБОЙЕ ЖЙМПУПЖБ зЕЗЕМС: «йУФЙОБ ТПЦДБЕФУС ЛБЛ ЕТЕУШ Й ХНЙТБЕФ ЛБЛ ЪБВМХЦДЕОЙЕ».

й ЬФЙ УМПЧБ ДЕКУФЧЙФЕМШОП УРТБЧЕДМЙЧЩ РП ПФОПЫЕОЙА РТБЛФЙЮЕУЛЙ Л МАВПНХ ЮЕМПЧЕЮЕУЛПНХ ХЮЕОЙА. у ФЕЮЕОЙЕН ЧТЕНЕОЙ РТЕДУФБЧМЕОЙС НОПЗЙИ НЩУМЙФЕМЕК ОЕ ЧЩДЕТЦЙЧБМЙ ЙУРЩФБОЙС «ОБ ЙУФЙОХ» Й ЪБВЩЧБМЙУШ, ОБ УНЕОХ ЙН РТЙИПДЙМЙ ОПЧЩЕ ХЮЕОЩЕ, ТЕМЙЗЙПЪОЩЕ ДЕСФЕМЙ, УПЪДБЧБМЙ УЧПЙ ХЮЕОЙС, ПУОПЧЩЧБМЙ ЫЛПМЩ, ЙНЕМЙ ХЮЕОЙЛПЧ Й РПУМЕДПЧБФЕМЕК, ЙИ, Ч УЧПА ПЮЕТЕДШ, УНЕОСМЙ ДТХЗЙЕ Й Ф. Д.

фБЛ, Л РТЙНЕТХ, ЙОДХУУЛЙЕ чЕДЩ, ЛПФПТЩЕ УЕЗПДОС НОПЗЙНЙ ОБЪЩЧБАФУС «ЛМБДЕЪЕН НХДТПУФЙ» РП УТБЧОЕОЙА У «ДЕФУЛЙН, РТЙНЙФЙЧОЩН СЪЩЛПН вЙВМЙЙ», ФБЛ ПРЙУЩЧБАФ ХУФТПКУФЧП ЪЕНМЙ: «лПЗДБ ОЕУЛПМШЛП НЙММЙПОПЧ МЕФ ФПНХ ОБЪБД НЙТ ОБЮБМ УХЭЕУФЧПЧБФШ, ПО ЙНЕМ РМПУЛХА ФТЕХЗПМШОХА ЖПТНХ У ЧЩУПЛЙНЙ ЗПТБНЙ Й НОПЦЕУФЧПН ЧПДПЕНПЧ. пО ДЕТЦБМУС ОБ ЗПМПЧБИ УМПОПЧ, УФПСЭЙИ ОБ ЮЕТЕРБИЕ, «РПЛПСЭЕКУС» Ч УЧПА ПЮЕТЕДШ ОБ ЗЙЗБОФУЛПК ЪНЕЕ. еУМЙ УМПОЩ ОБЮЙОБМЙ ПФТСИЙЧБФШУС, РТПЙУИПДЙМП ЪЕНМЕФТСУЕОЙЕ».

рПДПВОЩЕ ПЫЙВЛЙ Й ЪБВМХЦДЕОЙС ЧУФТЕЮБАФУС Ч ФТХДБИ ЧУЕИ ЗТЕЮЕУЛЙИ, ТЙНУЛЙИ, ЧПУФПЮОЩИ ЖЙМПУПЖПЧ, ЛПЗДБ ПОЙ РЩФБМЙУШ ПВЯСУОЙФШ ХУФТПКУФЧП НЙТБ Й ЮЕМПЧЕЛБ, ЪБЛПОЩ ЧУЕМЕООПК. ч ФП ЦЕ ЧТЕНС вЙВМЙС, РЙУБЧЫБСУС ЪБДПМЗП ДП ЙИ РПСЧМЕОЙС ОБ УЧЕФ, ОЕ УПДЕТЦЙФ ОЙ ПДОПК ПЫЙВЛЙ ЙМЙ ЪБВМХЦДЕОЙС, ЛПЗДБ ЗПЧПТЙФ ПВ ХУФТПКУФЧЕ НЙТБ Й ЪБЛПОБИ РТЙТПДЩ, ЛБЛ Ч ЬФПН УЕЗПДОС РТПДПМЦБАФ ХВЕЦДБФШУС НОПЗЙЕ ЧЕДХЭЙЕ РТЕДУФБЧЙФЕМЙ ТБЪМЙЮОЩИ ПФТБУМЕК УПЧТЕНЕООПК ОБХЛЙ.

рТЙЧЕДЕН ОЕЛПФПТЩЕ вЙВМЕКУЛЙЕ ДБООЩЕ:

• ЖПТНБ ъЕНМЙ.

чРМПФШ ДП 15 ЧЕЛБ РП т. иТ. ХЮЕОЩЕ ЧУЕЗП НЙТБ ВЩМЙ ХВЕЦДЕОЩ, ЮФП ъЕНМС ЙНЕЕФ РМПУЛХА ЖПТНХ. вЙВМЙС ЦЕ ЕЭЕ Ч 8 ЧЕЛЕ ДП т. иТ. ХФЧЕТЦДБМБ, ЮФП ъЕНМС ЛТХЗМБС — «пО ЕУФШ фПФ, лПФПТЩК ЧПУУЕДБЕФ ОБД ЛТХЗПН ЪЕНМЙ…» (йУ. 40:22) Й ОЕ ЙНЕЕФ РПД УПВПК ОЙЛБЛПК ПРПТЩ — «пО (вПЗ — РТЙН. б. п.) …РПЧЕУЙМ ЪЕНМА ОЙ ОБ ЮЕН» (йПЧ 26:7).

• чЕУ ЧПЪДХИБ.

дТЕЧОЙЕ Й УТЕДОЕЧЕЛПЧЩЕ ХЮЕОЩЕ ЗПЧПТЙМЙ, ЮФП ЧПЪДХИ ОЕЧЕУПН, ФПЗДБ ЛБЛ рЙУБОЙЕ ХФЧЕТЦДБМП ПВТБФОПЕ: «…лПЗДБ пО ЧЕФТХ РПМБЗБМ ЧЕУ, Й ТБУРПМБЗБМ ЧПДХ РП НЕТЕ…» (йПЧ 28:25). ьФПФ вЙВМЕКУЛЙК ФЕЛУФ ВЩМ РПДФЧЕТЦДЕО МЙЫШ Ч 17 ЧЕЛЕ РП т. иТ., ЛПЗДБ з. зБМЙМЕК ОБЫЕМ ХДЕМШОЩК ЧЕУ (РМПФОПУФШ) ЧПЪДХИБ.

• рМПДЩ ХЮЕОЙС иТЙУФБ.

ч УЧПЕК ЛОЙЗЕ «тЕМЙЗЙЙ НЙТБ Й вЙВМЙС» НЩ РПДТПВОП ТБУУНБФТЙЧБМЙ ЧМЙСОЙЕ ТБЪМЙЮОЩИ ТЕМЙЗЙК ОБ ТБЪЧЙФЙЕ ЗПУХДБТУФЧ, ОБТПДПЧ Й ПФДЕМШОПЗП ЮЕМПЧЕЛБ. рПЬФПНХ ЪДЕУШ МЙЫШ ПФНЕФЙН, ЮФП УФПМШ ВПМШЫПЕ ТБЪОППВТБЪЙЕ — ЛХМШФХТОПЕ, РПМЙФЙЮЕУЛПЕ, ЬЛПОПНЙЮЕУЛПЕ — УХЭЕУФЧХАЭЙИ Ч НЙТЕ ЗПУХДБТУФЧ, ПВХУМПЧМЕОП Ч ОБЙВПМШЫЕК УФЕРЕОЙ ФПК ТЕМЙЗЙЕК, ЛПФПТХА ЙУРПЧЕДХЕФ ОБТПД ФПК ЙМЙ ЙОПК УФТБОЩ. фБЛ, йОДЙА УДЕМБМ ФПК йОДЙЕК, ЛПФПТХА НЩ ЪОБЕН УЕЗПДОС, ЙОДХЙЪН; лЙФБК — ЛПОЖХГЙБОУФЧП; сРПОЙА — УЙОФПЙЪН; уыб, лБОБДХ, чЕМЙЛПВТЙФБОЙА, ыЧЕГЙА Й ТСД ДТХЗЙИ ЕЧТПРЕКУЛЙИ УФТБО — РТПФЕУФБОФЙЪН; УФТБОЩ аЦОПК бНЕТЙЛЙ, йФБМЙА Й йУРБОЙА — ЛБФПМЙГЙЪН; тПУУЙА, вПМЗБТЙА, аЗПУМБЧЙА — РТБЧПУМБЧЙЕ; йТБО, йТБЛ, БТБВУЛЙЕ УФТБОЩ — ЙУМБН. нЩ НПЦЕН УДЕМБФШ ЧЩЧПДЩ, ЮФП ДЕЗТБДБГЙС ЙОДЕКГЕЧ бНЕТЙЛЙ ПВХУМПЧМЕОБ, ЗМБЧОЩН ПВТБЪПН, ЪЧЕТУЛЙНЙ СЪЩЮЕУЛЙНЙ ЛХМШФБНЙ, ОБТПДПЧ УЕЧЕТБ — ЫБНБОЙЪНПН, бЖТЙЛЙ — РЕТЧПВЩФОЩНЙ ТЕМЙЗЙПЪОЩНЙ ЛХМШФБНЙ. дБЦЕ ЬФПФ ЛТБФЛЙК РЕТЕЮЕОШ ЧЕУШНБ ЛТБУОПТЕЮЙЧ, ЙВП ПО ОБЗМСДОП ДЕНПОУФТЙТХЕФ, ЮФП ОБЙЧЩУЫЕЗП ТБУГЧЕФБ ДПУФЙЗМЙ ИТЙУФЙБОУЛЙЕ ЗПУХДБТУФЧБ, Б Ч УЧПА ПЮЕТЕДШ ЙЪ ОЙИ — УФТБОЩ, ЙУРПЧЕДХАЭЙЕ РТПФЕУФБОФЙЪН, ОБЙВПМЕЕ ВМЙЪЛЙК Л ХЮЕОЙА иТЙУФБ Ч ПФМЙЮЙЕ, УЛБЦЕН, ПФ ЛБФПМЙЮЕУФЧБ ЙМЙ РТБЧПУМБЧЙС. пЛЛХМШФОЩЕ ЦЕ ТЕМЙЗЙЙ чПУФПЛБ — ЙОДХЙЪН, ВХДДЙЪН, ХФПОЮЕООЩЕ ЖЙМПУПЖЙЙ — ЛПОЖХГЙБОУФЧП, ДБПУЙЪН, ЗТХВЩЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ РТЙЧЕМЙ Л ПВОЙЭБОЙА, Б РПТПК Й ДЕЗТБДБГЙЙ ОБТПДЩ, ЙИ ЙУРПЧЕДХАЭЙЕ.

дБЦЕ ЙУФПТЙЛЙ, ЧЕУШНБ ДБМЕЛЙЕ ПФ ИТЙУФЙБОУФЧБ, РТЙЪОБЧБМЙ, ЮФП ЙНЕООП ПОП УРБУМП ПФ ЧЩТПЦДЕОЙС ЧЕУШ дТЕЧОЙК НЙТ.

ч вЙВМЙЙ ДБО ПЮЕОШ ИПТПЫЙК УПЧЕФ, ЛБЛ ЙУФЙОХ НПЦОП ПФМЙЮЙФШ ПФП МЦЙ: «РП РМПДБН ЙИ ХЪОБЕФЕ ЙИ». ъБНЕФШФЕ, ОЕ РП УМПЧБН, ОП РП РМПДБН. й ДЕКУФЧЙФЕМШОП, ЧОЕЫОЕ МАВБС РТБЛФЙЮЕУЛЙ ЖЙМПУПЖЙС ЙМЙ ТЕМЙЗЙС ЧЩЗМСДЙФ РПТПК ПЮЕОШ РТЙЧМЕЛБФЕМШОП Й ЛТБУЙЧП, ЛБЦДБС ЙЪ ОЙИ РТЕФЕОДХЕФ ОБ ЙУФЙООПУФШ Й ЙУЛМАЮЙФЕМШОПУФШ. й УТЕДЙ ФБЛПЗП ТБЪОППВТБЪЙС ВЩЧБЕФ ПЮЕОШ ФТХДОП ПРТЕДЕМЙФШ, Б ЗДЕ ЦЕ ЙУФЙОБ? й РПТПК ФПМШЛП ЧТЕНС РПЛБЪЩЧБЕФ ПЮЕОШ ОБЗМСДОП, ЛБЛЙЕ РМПДЩ РТЙОЕУМБ ФБ ЙМЙ ЙОБС ЖЙМПУПЖЙС ЙМЙ ТЕМЙЗЙС ОБТПДБН, УФТБОБН Й ПФДЕМШОЩН МАДСН.

• уРБУЕОЙЕ ЧЕТПК.

чП ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС ТЕМЙЗЙСИ НЙТБ, Б ФБЛЦЕ, Й Ч ОЕЛПФПТЩИ ОБРТБЧМЕОЙСИ (ЛПОЖЕУУЙСИ) ИТЙУФЙБОУФЧБ, ПФПЫЕДЫЙИ ПФ вЙВМЙЙ, ИПФС ОЕТЕДЛП ОБ ОЕЕ УУЩМБАЭЙИУС, УРБУЕОЙЕ ПУОПЧЩЧБЕФУС ОБ ДЕСФЕМШОПУФЙ УБНПЗП ЮЕМПЧЕЛБ, УПЧЕТЫЕОЙЙ ПРТЕДЕМЕООЩИ ДЕМ, У РПНПЭША ЛПФПТЩИ МЙВП «ЪБДБВТЙЧБЕФУС» вПЗ, МЙВП УПЧЕТЫЕОУФЧХЕФУС УБН ЮЕМПЧЕЛ.

рТЙЧЕДЕН ОЕЛПФПТЩЕ РТЙНЕТЩ. фБЛ, Ч ЮБУФОПУФЙ:

• ДТЕЧОЙЕ НБКС, ЙОЛЙ Й БГФЕЛЙ РТЙОПУЙМЙ ЛТПЧБЧЩЕ НБУУПЧЩЕ ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС УЧПЙН ВПЗБН — лХЛХМШЛБОХ, ыБНБО ьЛХ, нБНБЛПЮЙ, ыЙРЕ, фПФЕЛХ Й ДТ.

• ЖЙОЙЛЙКГЩ УЦЙЗБМЙ РТЕД нПМПИПН УЧПЙИ УПВУФЧЕООЩИ ДЕФЕК.

• ЖЙМЙУФЙНМСОЕ ЪБОЙНБМЙУШ НБУУПЧПК ИТБНПЧПК РТПУФЙФХГЙЕК Ч ГЕМСИ ПВТЕФЕОЙС НЙМПУФЙ Х ВПЦЕУФЧБ.

• ЛЙФБКГЩ, РПУМЕДПЧБФЕМЙ ХЮЕОЙС лПОЖХГЙС, РЩФБМЙУШ ДПУФЙЗОХФШ УЮБУФШС, УМЕДХС ОЕХЛПУОЙФЕМШОЩН ПВТБЪПН НЕМШЮБКЫЙН ДЕФБМСН ГЕТЕНПОЙК.

• ЙОДХУЩ РЩФБАФУС ПВТЕУФЙ ЙУФЙООПЕ УЮБУФШЕ, УРБУЕОЙЕ, УМЕДХС ХЮЕОЙА УБНПЙУУМЕДПЧБОЙС, РПЗТХЦЕОЙС Ч УЕВС, РЩФБСУШ ДПВЙФШУС «ТБЪЯЕДЙОЕОЙС» ДХЫЙ Й ФЕМБ. рТЕФЕТРЕЧБС ОБ ЬФПН РХФЙ УФТБЫОЩЕ МЙЫЕОЙС Й ЙУФСЪБС УЕВС.

• ЛБФПМЙЛЙ ХЮБФ, ЮФП ДМС УРБУЕОЙС ОЕПВИПДЙНП УПЧЕТЫБФШ ДПВТЩЕ ДЕМБ РП ПФОПЫЕОЙА Л УЧПЙН ВМЙЦОЙН, РТЙЮЕН, ЮЕН ВПМШЫЕ ДПВТЩИ ДЕМ, ФЕН ВМЙЦЕ УРБУЕОЙЕ. вПЦЙК УХД, РП ЙИ РТЕДУФБЧМЕОЙА, РТЕДУФБЧМСЕФ УПВПК ЮБЫЙ ЧЕУПЧ, ОБ ПДОПК ЙЪ ЛПФПТЩИ ДПВТЩЕ ДЕМБ ЮЕМПЧЕЛБ, Б ОБ ДТХЗПК — ИХДЩЕ. лБЛБС ЮБЫБ РЕТЕЧЕУЙФ, ФБЛПК ВХДЕФ Й ХЮБУФШ ЮЕМПЧЕЛБ. лТПНЕ ФПЗП, УРБУЕОЙА, РП ЙИ ХЮЕОЙА, УРПУПВУФЧХЕФ Й ЛПМЙЮЕУФЧП РПЦЕТФЧПЧБОЙК Ч ИТБНБИ, ТЕЗХМСТОПУФШ РПУЕЭЕОЙС ГЕТЛПЧОЩИ УМХЦВ.

• НХУХМШНБОЕ ЗПЧПТСФ, ЮФП ДМС УРБУЕОЙС ОЕПВИПДЙНП УМЕДПЧБФШ РСФЙ РТБЧЙМБН: ЫБИЙДБ (ЙУРПЧЕДБОЙЕ ЧЕТЩ), ЙОЩНЙ УМПЧБНЙ, РТПЙЪОПУЙФШ УМПЧЕУОПЕ УЧЙДЕФЕМШУФЧБ «ОЕФ вПЗБ, ЛТПНЕ бММБИБ, Й нХИБННЕД — РПУМБООЙЛ бММБИБ»; УБМБФБ (НПМЙФЧЩ), УПЧЕТЫБЕНПК 5 ТБЪ Ч ДЕОШ; УБХНБ (РПУФБ); ЪБЛБФБ (ОБМПЗБ Ч РПМШЪХ ОЙЭЙИ); ИБДЦ (РБМПНОЙЮЕУФЧП Ч нЕЛЛХ).

чЩРПМОСС ЙИ, ЮЕМПЧЕЛ ПВЕУРЕЮЙЧБЕФ УЕВЕ УРБУЕОЙЕ.

уМПЧПН, МАВБС ТЕМЙЗЙС ЙМЙ ЖЙМПУПЖЙС ФТЕВХЕФ ПФ ЮЕМПЧЕЛБ ДЕМ, ЛПФПТЩЕ ЕЗП УРБУХФ. й ФПМШЛП ИТЙУФЙБОУФЧП Ч ФПН ЧЙДЕ, ЛБЛ ПОП РТЕДУФБЧМЕОП Ч вЙВМЙЙ, ЗПЧПТЙФ, ЮФП УРБУБЕФУС ЮЕМПЧЕЛ ЧЕТПК. оП ОБ зПМЗПЖУЛПН ЛТЕУФЕ йЙУХУ ДБМ РТБЧП ОБ УРБУЕОЙЕ ЧУЕНХ ЮЕМПЧЕЮЕУФЧХ. й ПФ ЛБЦДПЗП ЦЙФЕМС ЪЕНМЙ ЪБЧЙУЙФ МЙЫШ РТЙОСФШ ЙМЙ ОЕ РТЙОСФШ ЬФПФ ДБТ вПЗБ. дПВТЩЕ ЦЕ ДЕМБ СЧМСАФУС МЙЫШ УМЕДУФЧЙЕН, РТПЙЪЧПДОЩНЙ ЧЕТЩ, Б ОЕ УРПУПВПН, ОЕ УТЕДУФЧПН Л УРБУЕОЙА. вПЗ ЮЕФЛП ТБЪДЕМСЕФ ДЕМБ ЧЕТЩ Й ДЕМБ ъБЛПОБ. дЕМБ ъБЛПОБ ЮЕМПЧЕЛ ФЧПТЙФ Ч ОБДЕЦДЕ РПМХЮЙФШ УРБУЕОЙЕ У ЙИ РПНПЭША, Б ДЕМБ ЧЕТЩ — ЮЕМПЧЕЛ ФЧПТЙФ ПФ ЮЙУФПЗП УЕТДГБ, ОЕ ЪБДХНЩЧБСУШ Й ОЕ РТЙДБЧБС ЙН ЪОБЮЕОЙС, Б РТПУФП РПФПНХ, ЮФП ОЕ НПЦЕФ ЙИ ОЕ УПЧЕТЫБФШ. вПЗХ ОЕ ОХЦОЩ ОБЫЙ ДЕОШЗЙ, еНХ ОЕ ОХЦОЩ ОБЫЙ ДЕМБ, еНХ ОХЦОП ОБЫЕ УЕТДГЕ Й ТБЪТЕЫЕОЙЕ ХРТБЧМСФШ ОБЫЕК ЦЙЪОША Й ДБТПЧБФШ ОБН УРБУЕОЙЕ. ч ЬФПН ЪБЛМАЮБЕФУС ЛПТЕООПЕ ПФМЙЮЙЕ ЙУФЙООПЗП ИТЙУФЙБОУФЧБ ПФ ЧУЕИ ДТХЗЙИ ТЕМЙЗЙК: Ч ЙУФЙООПН (!) ИТЙУФЙБОУФЧЕ вПЗ ЧУЕ УДЕМБМ ДМС УРБУЕОЙС ЛБЦДПЗП ЮЕМПЧЕЛБ, Б Ч ДТХЗЙИ ТЕМЙЗЙСИ ЮЕМПЧЕЛ ДПМЦЕО ЮФП-ФП УДЕМБФШ ДМС вПЗБ Й ДМС УЧПЕЗП ЙУЛХРМЕОЙС.

• иБТБЛФЕТ вПЗБ.

дТХЗЙН ЧБЦОЕКЫЙН ПФМЙЮЙЕН ИТЙУФЙБОУФЧБ СЧМСЕФУС ПРЙУБОЙЕ ИБТБЛФЕТБ вПЗБ.

чЗМСДЙФЕУШ Ч ВПЗПЧ бУУЙТЙЙ Й чБЧЙМПОБ, зТЕГЙЙ Й тЙНБ, еЗЙРФБ Й жЙОЙЛЙЙ. чЩ ЙИ ПВОБТХЦЙФЕ ПЮЕОШ РПИПЦЙНЙ ОБ МАДЕК, РТЙЮЕН РПТПК НБМПРТЙСФОЩИ. йН УЧПКУФЧЕООЩ НОПЗЙЕ ПФТЙГБФЕМШОЩЕ ЛБЮЕУФЧБ — ОЕОБЧЙУФШ, ИЙФТПУФШ, МХЛБЧУФЧП, РПИПФШ, ПВНБО. пОЙ ХВЙЧБАФ, ЛТБДХФ, РТЕМАВПДЕКУФЧХАФ, ПВНБОЩЧБАФ. йИ НПЦОП РПДЛХРЙФШ, ЪБДПВТЙФШ, У ОЙНЙ НПЦОП РПФПТЗПЧБФШУС.

чУНПФТЙФЕУШ Ч ВПЗПЧ ЙОДХЙЪНБ. й ЕУМЙ Х ЧБУ ОЕ ЪБЛТХЦЙФУС ЗПМПЧБ ПФ ЙИ НЙММЙПООПЗП ЮЙУМБ, ФП ЧЩ ХЧЙДЙФЕ ЧЕУШНБ БНПТБМШОЩИ УХЭЕУФЧ, РХВМЙЮОП РТЕДБАЭЙИУС ЗОХУОЕКЫЙН РПТПЛБН, ЛПФПТЩЕ ПВМЕЮЕОЩ Ч «ЧЩУПЛХА» ЖЙМПУПЖЙА.

пЮЕОШ ВМЙЪЛЙК Й ПДОПЧТЕНЕООП ДБМЕЛЙК ПФ ЙОДХЙЪНБ ВХДДЙЪН СЧМСЕФУС ТЕМЙЗЙЕК У ВПЗПН Й ВЕЪ ВПЗБ, НЕУФП ЛПФПТПЗП ЪБОЙНБЕФ ОЕЛБС ВЕЪМЙЛБС ЙУФЙОБ — тБЪХН ЧУЕМЕООПК, ЧЕУШНБ ДБМЕЛЙК Й ТБЧОПДХЫОЩК Л ЮЕМПЧЕЛХ Й Л РТПЙУИПДСЭЕНХ ОБ ЪЕНМЕ.

чУНПФТЙФЕУШ Ч ФБОФТЙЮЕУЛЙК ВХДДЙЪН, ЫБНБОЙЪН, СЪЩЮЕУЛЙЕ ЛХМШФЩ бЖТЙЛЙ Й ЧЩ ХЧЙДЙФЕ, ЮФП ФБН ЙДЕФ ПФЛТЩФПЕ РПЛМПОЕОЙЕ ДШСЧПМХ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ РПУМЕДУФЧЙСНЙ, ЛПФПТЩЕ ЪОБЕФ ЙУФПТЙС.

йУУМЕДХКФЕ ЛПОЖХГЙБОУФЧП Й ДБПУЙЪН, Й ФБН ЧЩ ОЕ ОБКДЕФЕ вПЗБ ЧПЧУЕ. ьФП ТЕМЙЗЙЙ УФЙМС ЦЙЪОЙ, ПВТБЪБ НЩЫМЕОЙС, ЗДЕ РПОСФЙЕ П ВПЦЕУФЧЕ ЧЕУШНБ ФХНБООП.

йЪХЮБС ЙУФПТЙА ЛБФПМЙЮЕУФЧБ Й ЕЗП ДПЗНБФПЧ, ЧЩ ХЧЙДЙФЕ Ч вПЗЕ ОЕНЙМПУЕТДОПЗП УХДША, ФПМШЛП Й ЦДХЭЕЗП, ЛБЛ РПЛБТБФШ ЮЕМПЧЕЛБ. чЩ ХЧЙДЙФЕ вПЗБ ЮЕТЕЪ РМБНС ЛПУФТПЧ ЙОЛЧЙЪЙГЙЙ, ЛТЙЛЙ ЛТЕУФПОПУГЕЧ ЙМЙ РТЙЪЩЧЩ НПОБИПЧ ЛХРЙФШ ЙОДХМШЗЕОГЙЙ, ЗБТБОФЙТХАЭЙЕ РТПЭЕОЙЕ Й УРБУЕОЙЕ.

чУНПФТЙФЕУШ Ч РТБЧПУМБЧЙЕ, Й ЧЩ ХЧЙДЙФЕ вПЗБ, Л ЛПФПТПНХ ЙНЕАФ «РТБЧП РПДПКФЙ» МЙЫШ ДЕЧБ нБТЙС Й УЧСФЩЕ ХЗПДОЙЛЙ. й ЮФПВЩ ЮФП-ФП РПРТПУЙФШ Х зПУРПДБ, УМЕДХЕФ ПВТБФЙФШУС Л УЧСФЩН, ЛПФПТЩЕ УНПЗХФ ТБУРПМПЦЙФШ еЗП Л ОБЫЙН ОХЦДБН. рТЕДЧБТЙФЕМШОП УЧСФЩИ ОЕПВИПДЙНП ЛБЛ-ФП ЪБДПВТЙФШ ДБТПН ЙМЙ РПДОПЫЕОЙЕН.

ч НХУХМШНБОУФЧЕ бММБИ ЧЩУФХРБЕФ У НЕЮПН, ЧЕДХЭЙН ЧПКОХ У ОЕЧЕТОЩНЙ Й ЦДХЭЙН ПФ ЮЕМПЧЕЛБ МЙЫШ ЙУРПМОЕОЙС РСФЙ ЧЩЫЕХЛБЪБООЩИ РТЙОГЙРПЧ.

юЙФБС ФТХДЩ ЖЙМПУПЖПЧ оПЧПЗП ЧТЕНЕОЙ, РПУМЕДПЧБФЕМЕК РБОФЕЙЪНБ ЙМЙ ДЕЙЪНБ, ЧЩ ХЧЙДЙФЕ вПЗБ, МЙВП ПЮЕОШ ДБМЕЛЙН Й ВЕЪХЮБУФОЩН Л ЮЕМПЧЕЛХ, МЙВП ЧППВЭЕ ВЕЪМЙЛЙН, ТБУФЧПТЕООЩН Ч РТЙТПДЕ.

тБУУЛБЪЩЧБАФ, ЮФП ПДЙО ЕЧТПРЕЕГ ЧП ЧТЕНС РХФЕЫЕУФЧЙС РП бЪЙЙ ЧУФТЕФЙМУС У ЙОДХУУЛЙН НПОБИПН, ЛПФПТЩК РПРТПУЙМ ЕЗП ТБУУЛБЪБФШ П вПЗЕ, Ч лПФПТПЗП ПО ЧЕТХЕФ. еЧТПРЕЕГ ДПМЗП ДХНБМ, ЛБЛЙН ПВТБЪПН Ч ОЕУЛПМШЛЙИ УМПЧБИ Й РПОСФОП УДЕМБФШ ЬФП. й ОБЛПОЕГ ПО ОБТЙУПЧБМ ЛБТФЙОХ, ЙЪПВТБЦБАЭХА РПУМЕДОАА РЕТЕД ТБУРСФЙЕН ЧЕЮЕТА, ОБ ЛПФПТПК иТЙУФПУ ХНЩМ ХЮЕОЙЛБН ОПЗЙ, Ч ФПН ЮЙУМЕ Й уЧПЕНХ РТЕДБФЕМА йХДЕ. «чПФ ЛБЛПЧ НПК вПЗ», — УЛБЪБМ ЕЧТПРЕЕГ РПФТСУЕООПНХ НПОБИХ. й ДЕКУФЧЙФЕМШОП, ХЦЕ ПДОПК ЬФПК ЛБТФЙОЩ ДПУФБФПЮОП, ЮФПВЩ ХЧЙДЕФШ ЛПМПУУБМШОЕКЫХА ТБЪОЙГХ НЕЦДХ иТЙУФПН Й ДТХЗЙНЙ ВПЗБНЙ.

мАВПЧШ Л МАДСН, РПОЙНБОЙЕ ЙИ ОХЦД Й ПВУФПСФЕМШУФЧ ЦЙЪОЙ, ЗПФПЧОПУФШ ЧУЕЗДБ РТЙКФЙ ОБ РПНПЭШ, УПРЕТЕЦЙЧБОЙЕ ЙИ ЗПТА Й ОЕХДБЮБН ПФМЙЮБАФ ОБЫЕЗП уРБУЙФЕМС йЙУХУБ иТЙУФБ. ч еЧБОЗЕМЙЙ ПФ йПБООБ. 11:35 ОБРЙУБОП: «йЙУХУ РТПУМЕЪЙМУС» ОБД ЗТПВПН мБЪБТС, Й ФПЮОП ФБЛЦЕ пО УЛПТВЙФ УЕЗПДОС ОБД ЛБЦДЩН ЙЪ ОБУ, ЛПЗДБ ОБН ВПМШОП Й ФСЦЕМП, ЛПЗДБ НЩ ПФИПДЙН ПФ оЕЗП. й, ОБЛПОЕГ, еЗП зПМЗПЖУЛБС ЦЕТФЧБ, ДПВТПЧПМШОБС ЗЙВЕМШ Ч УФТБЫОЩИ НХЮЕОЙСИ ТБДЙ ЛБЦДПЗП ЙЪ ОБУ, ЮФПВЩ УЕЗПДОС ЦЙМЙ С Й ЧЩ, ЮФПВЩ С Й ЧЩ ЙНЕМЙ ОБДЕЦДХ ОБ УРБУЕОЙЕ Й ЧЕЮОХА ЦЙЪОШ.

л иТЙУФХ НПЦОП ПВТБФЙФШУС ЧУЕЗДБ, Ч МАВПЕ ЧТЕНС Й Ч МАВПН НЕУФЕ, РТЙЮЕН ПВТБФЙФШУС ОЕРПУТЕДУФЧЕООП, ВЕЪ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП РПУТЕДОЙЛПЧ, Й пО ОЕ ФТЕВХЕФ ПФ ОБУ ОЙЮЕЗП, ЛТПНЕ ДПЧЕТЙС Л оЕНХ: «рТЙДЙФЕ ЛП нОЕ, ЧУЕ ФТХЦДБАЭЙЕУС Й ПВТЕНЕОЕООЩЕ, Й с ХУРПЛПА ЧБУ; чПЪШНЙФЕ ЙЗП нПЕ ОБ УЕВС Й ОБХЮЙФЕУШ ПФ нЕОС, ЙВП с ЛТПФПЛ Й УНЙТЕО УЕТДГЕН, Й ОБКДЕФЕ РПЛПК ДХЫБН ЧБЫЙН; йВП ЙЗП нПЕ ВМБЗП, Й ВТЕНС нПЕ МЕЗЛП» (нЖ. 11:28-30).

еУМЙ Х ЧБУ ЕУФШ ЛБЛПК-ФП ЗТХЪ Й ФСЦЕУФШ ОБ УЕТДГЕ, ФП ЧЩ НПЦЕФЕ ЧУЕ ЬФП ПУФБЧЙФШ Х еЗП ОПЗ, Й пО ДБУФ ЧБН НЙТ, РПЛПК Й ТБДПУФШ. уЕЗПДОС иТЙУФПУ ЦДЕФ ЧБУ, ЦДЕФ, ЛПЗДБ ЧЩ РПЪЧПМЙФЕ еНХ ЧПКФЙ Ч ЧБЫ ДПН, Ч ЧБЫЕ УЕТДГЕ Й ЦЙЪОШ: «уЕ, УФПА Х ДЧЕТЙ Й УФХЮХ: ЕУМЙ ЛФП ХУМЩЫЙФ ЗПМПУ нПК Й ПФЧПТЙФ ДЧЕТШ, ЧПКДХ Л ОЕНХ…» (пФЛТ. 3:20).

оБ РТПФСЦЕОЙЙ ДЧХИ ФЩУСЮ МЕФ еЗП йНС РПДЧЕТЗБМПУШ ПУЛПТВМЕОЙСН, ОБУНЕЫЛБН, ЛБЦДЩК ЗТЕИ МАВПЗП ЮЕМПЧЕЛБ, ЛБЪБМПУШ, ТБУРЙОБМ еЗП ЧОПЧШ Й ЧОПЧШ. оЕ РТЙОЙНБЕН МЙ Й НЩ УЕЗПДОС Ч ЬФПН ХЮБУФЙС?

оП, ОЕУНПФТС ОБ ЬФП, пО ОЕ ПФЧЕТОХМУС ПФ ОБЫЕК НСФЕЦОПК РМБОЕФЩ, ПФ ОБУ, ФБЛЙИ ЗПТДЩИ, ЗТЕИПЧОЩИ, Й РПТПК ПЮЕОШ ЪМЩИ, ОЕДПВТПЦЕМБФЕМШОЩИ Й ЪБЧЙУФМЙЧЩИ МАДЕК.

дЧЕ ФЩУСЮЙ МЕФ ОБ ЪЕНМЕ УМХЫБЕФУС ДЕМП вЙВМЙЙ, Ч ЛПФПТПН ЛБЦДЩК ЙЪ МАДЕК ЧЩУФХРБЕФ Ч ТПМЙ УХДШЙ, У РТБЧПН РТЙОСФШ ЙМЙ ОЕ РТЙОСФШ ДМС УЕВС ЧЕУФШ еЧБОЗЕМЙС.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЫЕУФОБДГБФЙ ОЕПВЩЮОЩИ ПФМЙЮЙСИ вЙВМЙЙ ПФ ЧУЕИ ДТХЗЙИ ЛОЙЗ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ыЕУФОБДГБФШ ПФМЙЮЙК вЙВМЙЙ

уЕЗПДОС ОЕТЕДЛП ЪЧХЮЙФ ЧПРТПУ, РПЮЕНХ ЙНЕООП вЙВМЙЙ РТЙОБДМЕЦЙФ ПУПВПЕ НЕУФП УТЕДЙ ДТХЗЙИ ЛОЙЗ, ФПЗДБ ЛБЛ ЙИ УХЭЕУФЧХЕФ ЧЕМЙЛПЕ НОПЦЕУФЧП — ТБЪМЙЮОЩИ УЧСЭЕООЩИ Й ЖЙМПУПЖУЛЙИ ФТХДПЧ, ФТБЛФБФПЧ.

дТХЗЙЕ УПЗМБУОЩ У ФЕН, ЮФП вЙВМЙС — ЬФП ПУПВБС лОЙЗБ, ОП Ч ФП ЦЕ ЧТЕНС УЮЙФБАФ, ЮФП ЧТСД МЙ ПОБ НПЦЕФ РПНПЮШ Ч ЕЦЕДОЕЧОПК РТБЛФЙЮЕУЛПК ЦЙЪОЙ, Ч ВЙЪОЕУЕ, ХЮЕВЕ, ЛБТШЕТЕ, ВЩФХ, ЧЕДШ ПОБ УЛПТЕЕ ЗПЧПТЙФ П ЛБЛЙИ-ФП ПЗТБОЙЮЕОЙСИ, П РТПЫМПН Й ВХДХЭЕН, ЮЕН П ОБУФПСЭЕН.

фТЕФШЙ РПМБЗБАФ, ЮФП ЧЕУФЙ, УПДЕТЦБЭЙЕУС Ч вЙВМЙЙ, ВЕЪХУМПЧОП, НПЦОП ОБЪЧБФШ УПЛТПЧЙЭБНЙ, ОП МЙЫШ ЮЙУФП ДХИПЧОЩНЙ, НБМПРТЙНЕОЙНЩНЙ Ч ФЕРЕТЕЫОЕК ЦЙЪОЙ, РТЙЮЕН Л ЬФПК ЗТХРРЕ МАДЕК ОЕТЕДЛП ПФОПУСФУС Й ФЕ, ЛПФПТЩЕ УЮЙФБАФ УЕВС ИТЙУФЙБОБНЙ.

рПЮЕНХ ЦЕ УМЕДХЕФ ЧУЕ ЦЕ РТЕДРПЮЕУФШ ЙНЕООП вЙВМЙА ДТХЗЙН ТЕМЙЗЙПЪОЩН ЙМЙ ЖЙМПУПЖУЛЙН ЛОЙЗБН? рПЮЕНХ ЙНЕООП ЬФБ лОЙЗБ СЧМСЕФУС ПУПВПК?

дЕМП Ч ФПН, ЮФП вЙВМЙС ЙНЕЕФ ОЕУЛПМШЛП РПТБЪЙФЕМШОЩИ ПФМЙЮЙК, ЛПФПТЩЕ ЧЩДЕМСАФ ЕЕ УТЕДЙ ЧУЕИ ДТХЗЙИ ЛОЙЗ. рПУНПФТЙН ОБ ЬФЙ ПФМЙЮЙС У ФПЮЛЙ ЪТЕОЙС ЖБЛФПЧ, ВЕЪ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП РТЕДЧЪСФЩИ Й ОЕРТЕДЧЪСФЩИ ЛПННЕОФБТЙЕЧ, ЛПФПТЩЕ НЩ РТЕДМБЗБЕН УДЕМБФШ ОБЫЙН ЮЙФБФЕМСН.

йФБЛ, вЙВМЙС ОБ УЕЗПДОС СЧМСЕФУС:

• УБНПК ЫЙТПЛП ЙЪДБЧБЕНПК Ч НЙТЕ лОЙЗПК.

еЦЕДОЕЧОЩК ФЙТБЦ вЙВМЙЙ УПУФБЧМСЕФ 32876 ЬЛЪЕНРМСТПЧ (ЛБЦДХА УЕЛХОДХ Ч НЙТЕ РЕЮБФБЕФУС ПДОБ вЙВМЙС). лПМЙЮЕУФЧП ЦЕ ОБРЕЮБФБООЩИ вЙВМЙК ФПМШЛП Ч 20 ЧЕЛЕ ОБУЮЙФЩЧБЕФ НОПЗП ДЕУСФЛПЧ НЙММЙБТДПЧ. уМЕДПН ЪБ ЬФПК лОЙЗПК РП УФБФЙУФЙЛЕ «ЙДХФ» ФТХДЩ нБП гЪЬДХОБ, ЛПФПТЩЕ ХУФХРБАФ ЕК РП ЛПМЙЮЕУФЧХ Ч ОЕУЛПМШЛП ДЕУСФЛПЧ ФЩУСЮ ТБЪ.

• УБНПК РЕТЕЧПДЙНПК Ч НЙТЕ лОЙЗПК.

оБ УЕЗПДОСЫОЙК ДЕОШ ПОБ РЕТЕЧЕДЕОБ ВПМЕЕ ЮЕН ОБ 2036 СЪЩЛПЧ Й ОБТЕЮЙК ЪЕНМЙ.

• УБНПК ЮЙФБЕНПК лОЙЗПК.

оЕУНПФТС ОБ ПЗТПНОЩЕ ФЙТБЦЙ, ЛПФПТЩНЙ ЙЪДБЕФУС вЙВМЙС, УРТПУ ОБ ОЕЕ РПУФПСООП РТЕЧЩЫБЕФ РТЕДМПЦЕОЙС Й У ЛБЦДЩН ЗПДПН ЙЪДБФЕМШУФЧБ ЧЩОХЦДЕОЩ ХЧЕМЙЮЙЧБФШ ЕЕ ФЙТБЦЙ.

• УБНПК РПРХМСТОПК лОЙЗПК.

йЪ ЙУФПТЙЙ МЙФЕТБФХТЩ ЙЪЧЕУФОП, ЮФП Ч ТБЪОЩЕ ЗПДЩ ВЩМЙ УЧПЙ ПУПВП РПРХМСТОЩЕ ЛОЙЗЙ, ЪБ ЛПФПТЩНЙ, ЮФП ОБЪЩЧБЕФУС, ВЩМБ ОБУФПСЭБС «РПЗПОС». оП РТПИПДЙМП ЧТЕНС, Й ЙОФЕТЕУ Л ОЙН РТПРБДБМ. фБЛ Ч 60-70-Е ЗПДЩ ВПМШЫПК ТЕДЛПУФША ВЩМЙ РПДРЙУОЩЕ ЙЪДБОЙС ТХУУЛЙИ Й ЪБТХВЕЦОЩИ ЛМБУУЙЛПЧ, Ч 80-Е ЗПДЩ — ЛОЙЗЙ ч. рЙЛХМС Й б. лТЙУФЙ. уЕЗПДОС ЬФЙ ЛОЙЗЙ НПЦОП ЪБРТПУФП РТЙПВТЕУФЙ ОБ МАВПН РТЙМБЧЛЕ.

вЙВМЙС ЦЕ ОБ РТПФСЦЕОЙЙ ХЦЕ РПЮФЙ 2000 МЕФ РПМШЪХЕФУС ЧУЕ ЧПЪТБУФБАЭЙН ЙОФЕТЕУПН Й РПРХМСТОПУФША, СЧМССУШ ОБ УЕЗПДОС ВЕУФУЕММЕТПН №1.

• УБНПК ДПУФХРОПК ДМС ЛБЦДПЗП У МАВЩН ХТПЧОЕН ПВТБЪПЧБОЙС.

уЕЗПДОС НЩ ОЕ ОБЪПЧЕН ЛОЙЗ, ЛПФПТЩЕ У ПДЙОБЛПЧЩН ЙОФЕТЕУПН ЮЙФБЕФ Й НБМПЗТБНПФОБС ЦЙФЕМШОЙГБ ЗМХИПЗП УЙВЙТУЛПЗП УЕМБ Й НПУЛПЧУЛЙК БЛБДЕНЙЛ, РТЙЮЕН ХТПЧЕОШ РПОЙНБОЙС ЙНЙ ЮЙФБЕНЩИ ЙУФЙО Й УПВЩФЙК, ЙЪМПЦЕООЩИ Ч вЙВМЙЙ, РТБЛФЙЮЕУЛЙ ОЕ ПФМЙЮБЕФУС. вЙВМЙА НПЦОП ЮЙФБФШ Й РПОЙНБФШ ВЕЪ ЛБЛПК ВЩ ФП ОЙ ВЩМП ПУПВПК РПДЗПФПЧЛЙ. б РПРТПВХКФЕ, ОЕ ЙНЕС УРЕГЙБМШОПЗП ПВТБЪПЧБОЙС, РТПЮЙФБФШ, ДБ ЕЭЕ У РПОЙНБОЙЕН Й ЙОФЕТЕУПН ТБВПФЩ РП ИЙНЙЙ ЙМЙ ЖЙЪЙЛЕ, ТБЪПВТБФШУС Ч ФПОЛПУФСИ РПЬЪЙЙ, ОЕ ЪБУОХФШ ОБД «ФПМУФЩНЙ» ТПНБОБНЙ Й ОЕ ЪБРХФБФШУС Ч ЮЕТЕДЕ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК, ЙЪМПЦЕООЩИ Ч ИТПОЙЛБИ Й МЕФПРЙУСИ.

• УБНПК ТБЪОППВТБЪОПК лОЙЗПК.

мАВПЗП ЮЙФБФЕМС вЙВМЙС ВХЛЧБМШОП РПТБЦБЕФ ТБЪОППВТБЪЙЕН МЙФЕТБФХТОЩИ ЦБОТПЧ — ЬФП Й ЙУФПТЙЮЕУЛБС ИТПОЙЛБ (лОЙЗЙ гБТУФЧ, рБТБМЙРПНЕОПО), Й МЙТЙЛБ, РПЬЪЙС (рЕУОЙ рЕУОЕК уПМПНПОБ, рУБМФЙТШ, лОЙЗБ йПЧБ), РТЙФЮЙ (лОЙЗБ рТЙФЮЕК уПМПНПОПЧЩИ, лОЙЗБ еЛЛМЕУЙБУФБ), ВЙПЗТБЖЙЙ (еЧБОЗЕМЙС), ДОЕЧОЙЛЙ (дЕСОЙС БРПУФПМПЧ), БММЕЗПТЙС (пФЛТПЧЕОЙЕ), РТПТПЮЕУФЧБ (лОЙЗЙ РТПТПЛПЧ), ЪБЛПОЩ (лОЙЗЙ мЕЧЙФ, юЙУМБ, чФПТПЪБЛПОЙЕ) Й ДТ.

оЙ Ч ПДОПК ДТХЗПК ЛОЙЗЕ ОЕ ФПМШЛП ОЕ РТЙУХФУФЧХАФ ЧУЕ ЬФЙ ЦБОТЩ ПДОПЧТЕНЕООП, ОП ДБЦЕ ОБМЙЮЙЕ 2-3 ЙЪ ОЙИ СЧМСЕФУС ПЗТПНОПК ТЕДЛПУФША. вМБЗПДБТС ФБЛПНХ ТБЪОППВТБЪЙА вЙВМЙА НПЦОП ЮЙФБФШ Ч МАВПК ПФТЕЪПЛ УЧПЕК ЦЙЪОЙ, РТЙ МАВПН ОБУФТПЕОЙЙ, ОБИПДС ПФЧЕФЩ ВХЛЧБМШОП ОБ ЧУЕ ЧПМОХАЭЙЕ ЧПРТПУЩ Й ЪБРТПУЩ ДХЫЙ.

• УБНПК ВПМШЫПК РП ЛПМЙЮЕУФЧХ БЧФПТПЧ.

ьФБ лОЙЗБ ОБРЙУБОБ ВПМЕЕ ЮЕН 40 БЧФПТБНЙ, УТЕДЙ ЛПФПТЩИ ВЩМЙ ГБТЙ (уПМПНПО, дБЧЙД) Й РБУФХИЙ (бНПУ), ЧТБЮЙ (мХЛБ) Й ТЩВБЛЙ (рЕФТ Й йПБОО), РПМЛПЧПДГЩ (йЙУХУ оБЧЙО) Й ЧПЦДЙ (нПЙУЕК) Й НОПЗЙЕ ДТХЗЙЕ.

• УБНПК ДПМЗПК РП ЧТЕНЕОЙ ОБРЙУБОЙС.

лОЙЗЙ, УПУФБЧМСАЭЙЕ вЙВМЙА, РЙУБМЙУШ У 15 ЧЕЛБ ДП т. иТ. ДП 1 ЧЕЛБ РП т. иТ., Ф. Е. ОБ РТПФСЦЕОЙЙ 1600 МЕФ!

• УБНПК ГЕМПУФОПК Й ВЕЪ ЕДЙОПЗП РТПФЙЧПТЕЮЙС.

оЕУНПФТС ОБ ФП, ЮФП вЙВМЙА РЙУБМЙ 40 БЧФПТПЧ, ЦЙЧЫЙИ Ч ТБЪМЙЮОЩЕ ЧЕЛБ, ЙНЕЧЫЙИ УБНПЕ ТБЪМЙЮОПЕ ПВТБЪПЧБОЙЕ Й УПГЙБМШОПЕ РПМПЦЕОЙЕ, ВЩЧЫЙИ ТБЪМЙЮОЩИ ОБГЙПОБМШОПУФЕК Й ЛХМШФХТОЩИ ФТБДЙГЙК, ЛОЙЗЙ ЕЕ ОЕ ФПМШЛП ОЕ РТПФЙЧПТЕЮБФ, ОП ДПРПМОСАФ ПДОБ ДТХЗХА Й УРПУПВУФЧХАФ ЗМХВПЛПНХ РПОЙНБОЙА ЙУФЙО, Ч ОЙИ ЙЪМПЦЕООЩИ. нЩ ХРПНЙОБМЙ ЧЩЫЕ, ЮФП ОЕТЕДЛП ДБЦЕ Ч РТПЙЪЧЕДЕОЙСИ ПДОПЗП Й ФПЗП ЦЕ БЧФПТБ, РПУЧСЭЕООЩИ ПДОПК Й ФПК ЦЕ ФЕНЕ, ОЕТЕДЛП ЧУФТЕЮБАФУС РТПФЙЧПТЕЮЙС ЙМЙ ЙЪНЕОЕОЙЕ ЧЪЗМСДПЧ Й НОЕОЙК, ПУПВЕООП ИПТПЫП ЬФПФ ЖБЛФ ЙЪЧЕУФЕО ХЮЕОЩН, Й ЬФП УПЧЕТЫЕООП РПОСФОП Й ЕУФЕУФЧЕООП, ФБЛ ЛБЛ ОБХЛБ ДЧЙЦЕФУС ЧРЕТЕД, Й ФП, ЮФП ТБОШЫЕ ЛБЪБМПУШ ОЕПУРПТЙНЩН Й РТБЧЙМШОЩН, У ФЕЮЕОЙЕН ЧТЕНЕОЙ ХУФБТЕЧБЕФ Й ЙЪНЕОСЕФУС, ХУФХРБС НЕУФП ОПЧЩН ЖБЛФБН, ОЕТЕДЛП ДПЛБЪЩЧБАЭЙН ПВТБФОПЕ. юФП ХЦ ФХФ ЗПЧПТЙФШ П ФПН, ЮФП ЕУМЙ ОБ ПДОХ Й ФХ ЦЕ ФЕНХ НЩ ЧПЪШНЕН ДМС ЙУУМЕДПЧБОЙС ФТХДЩ 40 ТБЪМЙЮОЩИ ХЮЕОЩИ, ФП УЛПМШЛП НОЕОЙК Й УБНЩИ ТБЪМЙЮОЩИ ДПЛБЪБФЕМШУФЧ УНПЦЕН ЧУФТЕФЙФШ. б ЕУМЙ НЩ РПКДЕН ЕЭЕ ДБМШЫЕ Й РПРЩФБЕНУС ЙУУМЕДПЧБФШ ЛБЛХА-ФП ОБХЮОХА РТПВМЕНХ, ЙЪХЮЕОЙЕН ЛПФПТПК ЪБОЙНБМЙУШ, РТЕДРПМПЦЙН, ФБЛЦЕ 40 ХЮЕОЩИ, ОП ЦЙЧЫЙИ ОЕ ФПМШЛП Ч ТБЪОЩИ ЧЕЛБИ, ОП Й Ч ТБЪОЩИ ЬРПИБИ, ФП ЧУФТЕФЙН МЙ НЩ ЕДЙОУФЧП ЙИ ЧЪЗМСДПЧ — БВУПМАФОП ВЕЪ ЧУСЛЙИ РТПФЙЧПТЕЮЙК? пФЧЕФШФЕ УБНЙ ОБ ЬФПФ ЧПРТПУ.

ьФПФ ЪБНЕЮБФЕМШОЩК ЖЕОПНЕО УПЧЕТЫЕООПК ГЕМПУФОПУФЙ Й «ЕДЙОУФЧБ» уЧСЭЕООПЗП рЙУБОЙС ОЕ НПЗМЙ ПВЯСУОЙФШ ДБЦЕ УБНЩЕ СТЩЕ РТПФЙЧОЙЛЙ вЙВМЙЙ Ч УПЧЕФУЛПЕ ЧТЕНС.

• УБНПК ВПМШЫПК РП ПВЯЕНХ.

уЧСЭЕООПЕ рЙУБОЙЕ РТЕДУФБЧМСЕФ УПВПК ГЕМХА ВЙВМЙПФЕЛХ, УПУФПСЭХА ЙЪ 66 ЛОЙЗ Й ЪБОЙНБАЭХА РП ПВЯЕНХ РЕТЧПЕ НЕУФП УТЕДЙ ЧУЕИ, ЛПЗДБ-МЙВП УХЭЕУФЧПЧБЧЫЙИ Й УХЭЕУФЧХАЭЙИ ЛОЙЗ.

• УБНПК ЛПННЕОФЙТХЕНПК лОЙЗПК.

оБ ТБЪМЙЮОЩЕ ИХДПЦЕУФЧЕООЩЕ, ЙУФПТЙЮЕУЛЙЕ, ЖЙМПУПЖУЛЙЕ Й РТ. ЛОЙЗЙ ЮБУФП РЙЫЕФУС ТБЪМЙЮОПЕ ЛПМЙЮЕУФЧП ЛПННЕОФБТЙЕЧ, ПВЯЕН ЛПФПТЩИ ОЕТЕДЛП РТЕЧЩЫБЕФ ПВЯЕН УБНПК ЛОЙЗЙ. юЕН ВПМШЫЕ ЛПННЕОФБТЙЕЧ РПУЧСЭЕОП ФПК ЙМЙ ЙОПК ТБВПФЕ, ФЕН ГЕООЕЕ ПОБ УЮЙФБЕФУС, ЙВП ЬФП УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ЕЕ РПСЧМЕОЙЕ ЧЩЪЧБМП ВПМШЫПК ЙОФЕТЕУ.

фБЛ ЧПФ вЙВМЙС ОБ УЕЗПДОС РТЙЪОБОБ лОЙЗПК, ОБ ЛПФПТХА ОБРЙУБОП ОБЙВПМШЫЕЕ ЮЙУМП ЛПННЕОФБТЙЕЧ. фПМШЛП Ч ПДОПК пЛУЖПТДУЛПК ВЙВМЙПФЕЛЕ ОБ ПДОП рЕТЧПЕ рПУМБОЙЕ БРПУФПМБ йПБООБ ОБРЙУБОП ФБЛПЕ ЛПМЙЮЕУФЧП ТБВПФ, ПВЯЕН ЛПФПТЩИ ЪБОЙНБЕФ ЛПНОБФХ ВПМЕЕ 20 ЛЧ. Н.

• УБНПК ДПТПЗПК лОЙЗПК.

уБНПК ДПТПЗПК ЛОЙЗПК Ч НЙТЕ, ЪБ ЛПФПТХА ВЩМБ ЪБРМБЮЕОБ ОБЙВПМШЫБС УХННБ, СЧМСЕФУС уЙОБКУЛЙК лПДЕЛУ (ДТЕЧОСС ТХЛПРЙУШ вЙВМЙЙ), РТПДБООПК УПЧЕФУЛЙН РТБЧЙФЕМШУФЧПН чЕМЙЛПВТЙФБОЙЙ ЪБ 510000 ДПММБТПЧ ЛХТУБ 1923 ЗПДБ!

пУФТПЦУЛБС вЙВМЙС йЧБОБ жЕДПТПЧБ Й мБФЙОУЛБС чХМШЗБФБ зХФФЕОВЕТЗБ ОЕНОПЗП ХУФХРБАФ ЕК Ч ГЕОЕ.

• УБНПК ДЕЫЕЧПК лОЙЗПК.

пДОПЧТЕНЕООП У ФЕН, ЮФП вЙВМЙС СЧМСЕФУС УБНПК ДПТПЗПК лОЙЗПК, ПОБ ЦЕ СЧМСЕФУС Й УБНПК ДЕЫЕЧПК, Б РПТПК НОПЗПНЙММЙПООЩЕ ЕЕ ФЙТБЦЙ ЧППВЭЕ ТБУРТПУФТБОСАФУС ВЕУРМБФОП.

• УБНПК ЗПОЙНПК Ч НЙТЕ лОЙЗПК.

оЕУНПФТС ОБ ПЗТПНОЩК УРТПУ Й РПЮЙФБОЙЕ, вЙВМЙС СЧМСЕФУС Й УБНПК ЗПОЙНПК лОЙЗПК. йУФПТЙС ОЕ ЪОБЕФ РТЙНЕТПЧ, ЛПЗДБ ОБ РТПФСЦЕОЙЙ 2000 МЕФ РТПФЙЧ ЛБЛПК ВЩ ФП ОЙ ВЩМП ЛОЙЗЙ ЙЪДБЧБМЙУШ ЗПУХДБТУФЧЕООЩЕ ЪБЛПОЩ, ОБТХЫЙФЕМЕК ЛПФПТЩИ ЛБТБМЙ ВЩ УНЕТФША.

ч ЗЙФМЕТПЧУЛПК зЕТНБОЙЙ Й Ч ууут ВЩМЙ ЪБРТЕЭЕОЩ НОПЗЙЕ ЛОЙЗЙ, ЧМБДЕМШГЕЧ ЛПФПТЩИ РТЕУМЕДПЧБМЙ, ОП ЬФП ДМЙМПУШ ЧЕУШНБ ОЕРТПДПМЦЙФЕМШОЩК УТПЛ. рБТБДПЛУ ЦЕ ЗПОЕОЙК ОБ вЙВМЙА УПУФПЙФ Ч ФПН, ЮФП ЪБРТЕЭБМЙ ЕЕ ОЕ ФПМШЛП РТПФЙЧОЙЛЙ ИТЙУФЙБОУФЧБ, ОП Й УБНБ ПЖЙГЙБМШОБС ИТЙУФЙБОУЛБС ГЕТЛПЧШ! л ФБЛЙН ГЕТЛПЧОЩН ЪБЛПОБН, Ч ЮБУФОПУФЙ, ПФОПУСФУС ТЕЫЕОЙС фХМХЪУЛПЗП УПВПТБ 1229 ЗПДБ, ЛПЗДБ ВЩМП ЪБРТЕЭЕОП РПД УФТБИПН УНЕТФЙ ЮЙФБФШ вЙВМЙА УЧЕФУЛЙН МЙГБН [1]. оБ УПУФПСЧЫЕНУС 15 МЕФ УРХУФС, Ч 1244 ЗПДХ фЕТТБЛПОУЛПН УПВПТЕ ЪБРТЕФ ЮФЕОЙС вЙВМЙЙ ТБУРТПУФТБОСЕФУС Й ОБ ДХИПЧОЩИ МЙГ, УЧСЭЕООПУМХЦЙФЕМЕК! рТЙЧЕДЕН ФЙРЙЮОЩК ДМС ФПЗП ЧТЕНЕОЙ РТЙНЕТ: РП РТЙЛБЪХ ПДОПЗП ЛБФПМЙЮЕУЛПЗП ЕРЙУЛПРБ ВЩМ ХОЙЮФПЦЕО Ч РМБНЕОЙ ЛПУФТБ ГЕМЩК ФЙТБЦ вЙВМЙК ЙЪ УФТБИБ, ЮФП ПОЙ РПРБДХФ Л МАДСН, ЛПФПТЩЕ УНПЗХФ РТПЮЙФБФШ ПВ ЙУФЙОБИ, ЙЪМПЦЕООЩИ Ч ОЕК Й РПКНХФ, ОБУЛПМШЛП ЧЕМЙЛП ПФУФХРМЕОЙЕ ПЖЙГЙБМШОПК ГЕТЛЧЙ ПФ уМПЧБ вПЦШЕЗП.

йЪ НЙТУЛЙИ, ЗПУХДБТУФЧЕООЩИ ЪБЛПОПЧ НПЦОП ХЛБЪБФШ РПУФБОПЧМЕОЙЕ ЙНРЕТБФПТБ дЙПЛМЕФЙБОБ ПФ 303 ЗПДБ РП т. иТ., Ч ЛПФПТПН ЮЙФБАЭЙЕ Й ИТБОСЭЙЕ Х УЕВС вЙВМЙА РТЙЗПЧБТЙЧБМЙУШ Л УНЕТФОПК ЛБЪОЙ. пЮЕОШ РПИПЦЙН ВЩМП РПУФБОПЧМЕОЙЕ РТБЧЙФЕМШУФЧБ жТБОГХЪУЛПК ТЕУРХВМЙЛЙ ПФ 1793 ЗПДБ, РП ЛПФПТПНХ ЧУЕ вЙВМЙЙ УЦЙЗБМЙУШ, Б ЙИ ЧМБДЕМШГЩ, РТПДПМЦБАЭЙЕ РПЮЙФБФШ вПЗБ, ХОЙЮФПЦБМЙУШ. дЕКУФЧЙЕ ЬФПЗП ЪБЛПОБ РТПДПМЦБМПУШ ДП 1797 ЗПДБ, ЛПЗДБ РТБЧЙФЕМШУФЧП ВЩМП ЧЩОХЦДЕОП ПФНЕОЙФШ ЬФПФ ХЛБЪ Ч УЧСЪЙ У ФЕН, ЮФП НПТБМШОЩК Й ОТБЧУФЧЕООЩК ХРБДПЛ ПВЭЕУФЧБ ДПУФЙЗ ОЕЧЕТПСФОЩИ НБУЫФБВПЧ.

ч 30-Е ЗПДЩ Ч ОБЫЕК УФТБОЕ ДЕКУФЧПЧБМЙ ФБЛЙЕ ЦЕ ЪБЛПОЩ, ЛПФПТЩЕ ИПТПЫП РПНОЙФ УФБТЫЕЕ РПЛПМЕОЙЕ.

• УБНПК ФПЮОПК лОЙЗПК.

оЕУНПФТС ОБ ПЗТПНОХА ЛТЙФЙЛХ, ЛПФПТПК РПДЧЕТЗБМБУШ вЙВМЙС ПУПВЕООП Ч УПЧЕФУЛПЕ ЧТЕНС, ЛБЛ МЦЙЧБС Й ПРБУОБС лОЙЗБ, УЕЗПДОС ПОБ РТЙЪОБОБ БВУПМАФОП ЧУЕНЙ ПДОЙН ЙЪ ЧЕТОЕКЫЙИ ДТЕЧОЙИ ЙУФПТЙЮЕУЛЙИ ЙУФПЮОЙЛПЧ.

• РТПТПЮЕУЛПК лОЙЗПК.

рТПТПЮЕУФЧБ, РП ЧЩТБЦЕОЙА ПДОПЗП ЙЪ ХЮЕОЩИ, ОБЛМБДЩЧБАФ ОБ вЙВМЙА РЕЮБФШ вПЦЕУФЧЕООПУФЙ. рП РПДУЮЕФБН уЧСЭЕООПЕ рЙУБОЙЕ УПДЕТЦЙФ УЧЩЫЕ 3000 РТПТПЮЕУФЧ, ПФОПУСЭЙИУС ЛБЛ Л ЗПУХДБТУФЧБН — чБЧЙМПОХ, тЙНХ, зТЕГЙЙ, бУУЙТЙЙ, уыб, фХТГЙЙ, еЗЙРФХ, бТБВУЛПНХ ИБМЙЖБФХ, Й РТ., ОБТПДБН — ЙЪТБЙМШФСОБН, НПБЧЙФСОБН, БННПОЙФСОБН, ЕДПНМСОБН Й РТ., ЗПТПДБН — дБНБУЛХ, йЕТХУБМЙНХ, жЙЧБН, нЕНЖЙУХ Й ДТ., ФБЛ Й Л ПФДЕМШОЩН МЙЮОПУФСН, ФБЛЙН, ОБРТЙНЕТ, ЛБЛ бМЕЛУБОДТ нБЛЕДПОУЛЙК, лЙТ, оБЧХИПДПОПУПТ Й ДТ., ТЕМЙЗЙСН — ИБОБОЕКУЛПК, ЕЗЙРЕФУЛПК, ЧБЧЙМПОУЛПК Й РТ.

лТПНЕ ФПЗП, вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПФОПУСФУС Л РТЙТПДОЩН ЛБФБЛМЙЪНБН, ЙУФПТЙЙ ГЕТЛЧЙ, ТБУРТПУФТБОЕОЙА еЧБОЗЕМЙС РП ОБЫЕК РМБОЕФЕ.

пУПВЕООПУФША ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, Ч ЛПТОЕ ПФМЙЮБАЭЙИ ЙИ ПФ РТЕДУЛБЪБОЙК ДТЕЧОЙИ Й УПЧТЕНЕООЩИ ЧПУФПЮОЩИ НХДТЕГПЧ, БУФТПМПЗПЧ, УРЙТЙФПЧ, НБЗПЧ, ЛПМДХОПЧ, ЗБДБМПЛ, ФБЛ ОБЪЩЧБЕНЩИ СУОПЧЙДСЭЙИ, Ч ФПН ЮЙУМЕ Й оПУФТБДБНХУБ, СЧМСЕФУС ФП, ЮФП ЙИ ЪОБЮЕОЙЕ НПЦОП РПОСФШ МАВПНХ Й ВЕЪ УРЕГЙБМШОЩИ ЛПННЕОФБТЙЕЧ, Б ФПМШЛП ОБ ПУОПЧБОЙЙ ЪОБОЙС вЙВМЙЙ Й ЙУФПТЙЙ. рТПТПЮЕУФЧБ вЙВМЙЙ ОЕМШЪС ДБ Й РТПУФП ОЕЧПЪНПЦОП ФПМЛПЧБФШ РП-ТБЪОПНХ (ЕУМЙ, ЛПОЕЮОП, ОЕ РТЕУМЕДХЕФУС ФБЛПК ГЕМЙ!), ЙВП ПОЙ ПФМЙЮБАФУС РТЕДЕМШОПК СУОПУФША Й ЮЕФЛПУФША. рТПЮЙФБКФЕ ДМС РТЙНЕТБ йЕЪ. 26:3-5, йЕТЕН. 51:37, оБХН 1:8, нЖ. 24:7, 14 Й ЧЩ УБНЙ ХЪОБЕФЕ ЙИ УНЩУМ.

йФБЛ, НЩ У ЧБНЙ ХЧЙДЕМЙ, ЮФП вЙВМЙС ЙНЕЕФ ОЕУЛПМШЛП РПТБЪЙФЕМШОЩИ ПУПВЕООПУФЕК, Ч ЛПТОЕ ПФМЙЮБАЭЙИ ЕЕ ПФ МАВЩИ ДТХЗЙИ ЛОЙЗ. оП ПДОП ЙЪ ЗМБЧОЩИ ЕЕ ПФМЙЮЙК — ЬФП ЧМЙСОЙЕ вЙВМЙЙ ЛБЛ ОБ ТБЪЧЙФЙЕ ОБТПДПЧ Й ЗПУХДБТУФЧ, ФБЛ Й ОБ ПФДЕМШОПЗП ЮЕМПЧЕЛБ. уТБЧОЙФЕ УПЧТЕНЕООЩЕ ИТЙУФЙБОУЛЙЕ УФТБОЩ У ЗПУХДБТУФЧБНЙ, ЙУРПЧЕДХАЭЙНЙ ДТХЗЙЕ ТЕМЙЗЙЙ. у ПДОПК УФПТПОЩ, уыб, лБОБДБ Й ъБРБДОБС еЧТПРБ, Б У ДТХЗПК — бЖТЙЛБОУЛЙЕ УФТБОЩ У ЙИ СЪЩЮЕУЛЙНЙ ЛХМШФБНЙ, бЪЙС У ЙУМБНПН, ВХДДЙЪНПН Й ЙОДХЙЪНПН, ВЩЧЫЙК ууут Й УФТБОЩ УПГЙБМЙУФЙЮЕУЛПК ПТЙЕОФБГЙЙ У ЙИ БФЕЙЪНПН. хТПЧЕОШ ЦЙЪОЙ Ч ЬФЙИ УФТБОБИ Й ЙИ ТБЪЧЙФЙЕ ЗПЧПТСФ УБНЙ ЪБ УЕВС. оП ВПМЕЕ ФПЗП, Ч РЕТЧПК ЗТХРРЕ ЗПУХДБТУФЧ ФПЦЕ ЕУФШ УЧПС ЗТБДБГЙС. й ЧЩЫЕ НЩ ХРПНЙОБМЙ ПВ ЬФПН. уФТБОЩ, ЗДЕ ВПМШЫЙОУФЧП ОБУЕМЕОЙС УПУФБЧМСАФ РТПФЕУФБОФЩ, ПУПВП РПЮЙФБАЭЙЕ вЙВМЙА, Й Л ЛПФПТЩН ПФОПУСФУС уыб, лБОБДБ, зЕТНБОЙС, ыЧЕГЙС, чЕМЙЛПВТЙФБОЙС ПРЕТЕЦБАФ РП УЧПЕНХ ТБЪЧЙФЙА УХЗХВП ЛБФПМЙЮЕУЛЙЕ Й РТБЧПУМБЧОЩЕ УФТБОЩ, ЗДЕ ЙЪХЮЕОЙЕ вЙВМЙЙ МЙВП РТЕУМЕДПЧБМПУШ, МЙВП ОЕ РППЭТСМПУШ, Л ОЙН ПФОПУСФУС йУРБОЙС, нЕЛУЙЛБ, вТБЪЙМЙС, рЕТХ, вПМЗБТЙС, аЗПУМБЧЙС, тХНЩОЙС Й НОПЗЙЕ ДТХЗЙЕ УФТБОЩ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ОБИПДЛЕ, УФБЧЫЕК ОБУФПСЭЕК УЕОУБГЙЕК Ч ОБХЮОПН Й ТЕМЙЗЙПЪОПН НЙТЕ. оБИПДЛЕ, ПВОБТХЦЕООПК ЧПЪМЕ РТПЛМСФЩИ ВЕТЕЗПЧ нЕТФЧПЗП НПТС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] уН. и. б. мШПТЕОФЕ, йУФПТЙС ЙУРБОУЛПК ЙОЛЧЙЪЙГЙЙ, н., мБДПНЙТ, буф, 1999, Ф.1, У. 89; жМЕТЙ, гЕТЛПЧОБС ЙУФПТЙС, ЛО. 79, N 58.


тХЛПРЙУЙ нЕТФЧПЗП НПТС

рПЦБМХК, Ч НЙТЕ ОЕНОПЗП НЕУФ, ЛПФПТЩЕ ФБЛ ЦЕ ЪМПЧЕЭЙ Й ОЕРТЙАФОЩ, ЛБЛ нЕТФЧПЕ НПТЕ, УБНП ОБЪЧБОЙЕ ЛПФПТПЗП ЗПЧПТЙФ П НОПЗПН. йУФПТЙС ЦЕ П ДТЕЧОЙИ ЗПТПДБИ уПДПНЕ Й зПНПТТЕ, ОБИПДЙЧЫЙИУС ЛПЗДБ-ФП Ч ЬФЙИ НЕУФБИ, ФБЛЦЕ РТЙДБЕФ ЬФПК НЕУФОПУФЙ Ч ЗМБЪБИ РХФЕЫЕУФЧЕООЙЛПЧ ЧЕУШНБ НТБЮОЩК ЧЙД. «РТПЛМСФПЕ НЕУФП», — ЗПЧПТСФ П нЕТФЧПН НПТЕ НЕУФОЩЕ ЦЙФЕМЙ.

чПЪМЕ ВЕТЕЗБ ОЕ УМЩЫОП РФЙЮШЕЗП ЭЕВЕФБОЙС, ДБ Й Ч УБНЙИ ЧПДБИ ОЕ ЧУФТЕЮБАФУС ОЙ ТЩВЩ, ОЙ ЧПДПТПУМЙ. рПЙУФЙОЕ, ГБТУФЧП УНЕТФЙ. й НБМП ЛФП НПЗ РПДХНБФШ, ЗМСДС ОБ ЬФПФ ОЕРТЙЧЕФМЙЧЩК Й ХОЙЛБМШОЩК ХЗПМПЛ РТЙТПДЩ, ЮФП ОБУФБОЕФ ДЕОШ — Й ПО ПЦЙЧЕФ, ЮФП ЕЗП ЗПМПУ ХУМЩЫБФ ЧП ЧУЕН НЙТЕ, ЛФП-ФП У ТБДПУФША, Б ЛФП-ФП У РЕЮБМША Й ЪМПВПК…

лХНТБО. рЕЭЕТЩ (УМЕЧБ) Й ТБУЛПРЛЙ РПУЕМЕОЙС ч 1947 ЗПДХ ВЕДХЙОУЛЙК НБМШЮЙЛ нХИБННЕД ьД-дЙО ЙЪ ЛПЮЕЧПЗП РМЕНЕОЙ фББНЙТЕ РПУМЕ ДПМЗЙИ ХФПНЙФЕМШОЩИ РПЙУЛПЧ РТПРБЧЫЕК ЛПЪЩ УМХЮБКОП ПВОБТХЦЙМ Ч УЛБМЕ ЧИПД Ч РЕЭЕТХ, ОБИПДЙЧЫЙКУС ЗПТБЪДП ЧЩЫЕ ЕЗП ТПУФБ. рПДХНБЧ, ЮФП РТПРБЧЫЕЕ ЦЙЧПФОПЕ НПЗМП ХЛТЩФШУС Ч ЬФПК РЕЭЕТЕ, ПО ВТПУЙМ Ч ЕЕ ПФЧЕТУФЙЕ ЛБНЕОШ, ОП ЧНЕУФП ВМЕСОЙС ЛПЪЩ ХУМЩЫБМ ЪЧХЛ ТБЪВЙЧЫЕКУС ЗМЙОСОПК РПУХДЩ. у ФТХДПН ЧЪПВТБЧЫЙУШ ОБ УЛБМХ Й РТПОЙЛОХЧ ЧОХФТШ РЕЭЕТЩ, АОПЫБ ПВОБТХЦЙМ УФБТЙООЩЕ ЗМЙОСОЩЕ УПУХДЩ У ОБИПДЙЧЫЙНЙУС Ч ОЙИ ЛПЦБОЩНЙ УЧЙФЛБНЙ [1].

фБЛ ВЩМЙ ОБКДЕОЩ УФБЧЫЙЕ ЪОБНЕОЙФЩНЙ ОБ ЧЕУШ НЙТ ТХЛПРЙУЙ РЕЭЕТ чБДЙ-лХНТБОБ, ПФ ЛПФПТЩИ ПОЙ Й РПМХЮЙМЙ ОБЪЧБОЙЕ ЛХНТБОУЛЙИ ТХЛПРЙУЕК ЙМЙ ТХЛПРЙУЕК нЕТФЧПЗП НПТС, ЛПФПТПЕ ОБИПДЙМПУШ РПВМЙЪПУФЙ ПФ ЬФПЗП НЕУФБ.

лХНТБО. тБУЛПРЛЙ РПУЕМЕОЙС. чЙД У ЧЩУПФЩ РФЙЮШЕЗП РПМЕФБ ч ИПДЕ РПУМЕДХАЭЙИ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ ВЩМП ПВОБТХЦЕОП РПУЕМЕОЙЕ, Ч ЛПФПТПН ОБ РТПФСЦЕОЙЙ У 4 ЧЕЛБ ДП т. иТ. РП 2 ЧЕЛ РП т. иТ. ЦЙМЙ РПУМЕДПЧБФЕМЙ ПДОПК ЙЪ ЕЧТЕКУЛЙИ ДХИПЧОЩИ ЫЛПМ, ПФОПУСЭЕКУС, ЧЙДЙНП, Л ЕУУЕСН, ПФМЙЮБЧЫЙИУС ПУПВПК ЪБНЛОХФПУФША. х ЬФПК ПВЭЙОЩ ВЩМБ ПЗТПНОБС ВЙВМЙПФЕЛБ, ВПМШЫБС ЮБУФШ ЛПФПТПК ДПЫМБ ДП ОБЫЕЗП ЧТЕНЕОЙ, РПЧЕДБЧ ОБН П НОПЗЙИ ДПУЕМЕ ОЕЙЪЧЕУФОЩИ УФТБОЙГБИ ЙУФПТЙЙ. еЕ ГЕООПУФШ ПВЯСУОСЕФУС, ЧП-РЕТЧЩИ, ФЕН, ЮФП ДП ЬФПЗП НПНЕОФБ Ч ОБХЛЕ ЗПУРПДУФЧПЧБМП НОЕОЙЕ, ЮФП ЙЪ-ЪБ ЧМБЦОПУФЙ РБМЕУФЙОУЛПК РПЮЧЩ ФБН ОЙЛПЗДБ ОЕ ВХДХФ ОБКДЕОЩ ДТЕЧОЙЕ РБНСФОЙЛЙ, Й, ЛТПНЕ ФПЗП, ОБКДЕООЩЕ УЧЙФЛЙ ПУПВП ГЕООЩ ВЩМЙ ОЕ ФПМШЛП УЧПЕК ДТЕЧОПУФША, ОП Й ФЕН, ЮФП УПДЕТЦБМЙ Ч РЕТЧХА ПЮЕТЕДШ чЕФИПЪБЧЕФОЩЕ вЙВМЕКУЛЙЕ ЛОЙЗЙ.

дЕМП Ч ФПН, ЮФП ПДОЙН ЙЪ УЕТШЕЪОЕКЫЙИ ПВЧЙОЕОЙК, ЛПФПТЩН РПДЧЕТЗБМБУШ вЙВМЙС, ВЩМБ ЕЕ, СЛПВЩ, ОЕОБДЕЦОПУФШ Й УПНОЙФЕМШОПУФШ Ч ФПЮОПУФЙ Й ДТЕЧОПУФЙ. хЮЕОЩЕ-БФЕЙУФЩ ХФЧЕТЦДБМЙ, ЮФП ФБ вЙВМЙС, ЛПФПТБС УХЭЕУФЧХЕФ УЕЗПДОС, Й ФБ, ЛПФПТХА ЮЙФБМЙ ДЧЕ ФЩУСЮЙ МЕФ ОБЪБД, ЪОБЮЙФЕМШОП ПФМЙЮБМЙУШ ДТХЗ ПФ ДТХЗБ Й ВЩМЙ, РП УХФЙ, ТБЪОЩНЙ ЛОЙЗБНЙ. пОЙ РЩФБМЙУШ ДПЛБЪБФШ, ЮФП вЙВМЙА НОПЗПЛТБФОП ЙЪНЕОСМЙ, ЮФП-ФП ДПВБЧМСМЙ, ЮФП-ФП ХДБМСМЙ, Ч ЪБЧЙУЙНПУФЙ, ПФ РПМЙФЙЮЕУЛПК УЙФХБГЙЙ, ЛПФПТБС НОПЗПЛТБФОП НЕОСМБУШ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ. ч ТЕЪХМШФБФЕ, ОЕЛПФПТЩЕ ХЮЕОЩЕ «ПФЛБЪЩЧБМЙ» Ч БЧФПТУФЧЕ йУБКЙ, йЕТЕНЙЙ, дБОЙЙМХ, ХФЧЕТЦДБС, ЮФП ЛОЙЗЙ, РТЙРЙУЩЧБЕНЩЕ ЙН, ЪОБЮЙФЕМШОП «НПМПЦЕ» Й ОБ УБНПН ДЕМЕ ВЩМЙ ОБРЙУБОЩ УРХУФС НОПЗП ЧЕЛПЧ РПУМЕ ЙИ ЦЙЪОЙ. уМПЧПН, вЙВМЙС, ЛБЛ ЙУФПТЙЮЕУЛБС лОЙЗБ, ОЕ РТЙЪОБЧБМБУШ, Б ЧУЕ, ДПЧЕТСАЭЙЕ ЖБЛФБН, Ч ОЕК ЙЪМПЦЕООЩН, ЧЩУНЕЙЧБМЙУШ. чПЪТБЪЙФШ ЬФЙН ХФЧЕТЦДЕОЙСН РПТПК ВЩМП ОЕМЕЗЛП, ФБЛ ЛБЛ ДП лХНТБОУЛПК ОБИПДЛЙ ОБЙВПМЕЕ ДТЕЧОЙНЙ ТХЛПРЙУСНЙ вЙВМЙЙ УМЕДХАЭЙЕ: ТХЛПРЙУШ вТЙФБОУЛПЗП НХЪЕС (895 З. РП т. иТ.), ДЧЕ ТХЛПРЙУЙ мЕОЙОЗТБДУЛПК рХВМЙЮОПК ВЙВМЙПФЕЛЙ (916 Й 1008 ЗЗ. РП т. иТ.) Й ТХЛПРЙУШ ЙЪ бМЕРРП (лПДЕЛУ бБТПОБ вЕО-бЫЕТБ) — 10 ЧЕЛ РП т. иТ.

лХНТБО. лХЧЫЙОЩ Й ЮЕТОЙМШОЙГБ чУЕ ПУФБМШОЩЕ ТХЛПРЙУЙ ДБФЙТХАФУС 12-15 ЧЕЛБНЙ РП т. иТ. [2]. рПЬФПНХ, ЛПЗДБ БТИЕПМПЗЙ ПВЯСЧЙМЙ, ЮФП ТХЛПРЙУЙ Й РПУЕМЕОЙЕ лХНТБОБ ДБФЙТХАФУС 4 ЧЕЛПН ДП т. иТ. — 1 Ч. РП т. иТ., ОБРТСЦЕОЙЕ Ч ОБХЮОПН НЙТЕ ЧПЪТПУМП, ЙВП ЕУМЙ ДЕКУФЧЙФЕМШОП Ч ТХЛБИ ХЮЕОЩИ ПЛБЦХФУС ДТЕЧОЙЕ вЙВМЕКУЛЙЕ ФЕЛУФЩ, РПЮФЙ ОБ 1000 МЕФ ДТЕЧОЕЕ МАВПЗП ЙЪ УПИТБОЙЧЫЙИУС ДПУЕМЕ ПТЙЗЙОБМБ, ФП РХФЕН УПРПУФБЧМЕОЙС НПЦОП ВХДЕФ ЧЩСУОЙФШ ОБЛПОЕГ, НЕОСМБУШ МЙ вЙВМЙС ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ ЙМЙ ОЕФ, УП ЧУЕНЙ ЧЩФЕЛБАЭЙНЙ ПФУАДБ ЧЩЧПДБНЙ.

рП УХФЙ, ВЩМ РПУФБЧМЕОЩ ЧПРТПУЩ: СЧМСЕФУС МЙ вЙВМЙС ЧЕТОПК ЙУФПТЙЮЕУЛПК лОЙЗПК ЙМЙ ОЕФ, Б ФБЛЦЕ, ДЕКУФЧЙФЕМШОП МЙ ПОБ ПУФБМБУШ ОЕЙЪНЕООПК ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ?

ъБ УРЙОБНЙ ДЧХИ ЗТХРР ХЮЕОЩИ УФПСМ ЧЕУШ НЙТ. бФЕЙЪН Й ИТЙУФЙБОУФЧП ОБИПДЙМЙУШ Ч ОБРТСЦЕООПН ПЦЙДБОЙЙ.

ч УЧПЕН ПЮЕТЛЕ, РПУЧСЭЕООПН тХЛПРЙУСН нЕТФЧПЗП НПТС, НЩ ВХДЕН Ч ПУОПЧОПН УУЩМБФШУС ОБ УПЧЕФУЛПЗП БЛБДЕНЙЛБ й. д. бНХУЙОБ, ТБВПФБ ЛПФПТПЗП ХЧЙДЕМБ УЧЕФ ЧП ЧТЕНЕОБ ВЕЪТБЪДЕМШОПЗП ЗПУРПДУФЧБ БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ Ч УПЧЕФУЛПК ОБХЛЕ Й СЧМСЕФУС ОЕРТЕДЧЪСФПК, Б ХЮЕОЩК ПФОАДШ ОЕ ВЩМ ЪБЙОФЕТЕУПЧБО Ч РПРХМСТЙЪБГЙЙ вЙВМЙЙ. й РПЬФПНХ ЕУМЙ ДБЦЕ Ч ЙУУМЕДПЧБОЙСИ ХЮЕОЩИ-БФЕЙУФПЧ РПДФЧЕТЦДБЕФУС ЧЕТОПУФШ Й ФПЮОПУФШ вЙВМЙЙ, ФП ЬФП ЗПЧПТЙФ П НОПЗПН, Й, Ч ЮБУФОПУФЙ, П ФПН, ЮФП ДБЦЕ УПЧЕФУЛЙЕ ГЕОЪПТЩ Й ЙДЕПМПЗЙ ОЕ НПЗМЙ ПФТЙГБФШ УФПМШ НОПЗПЮЙУМЕООЩЕ Й СТЛЙЕ УЧЙДЕФЕМШУФЧБ Ч РПМШЪХ ЬФПК лОЙЗЙ.

п РЕТЧПОБЮБМШОПН ЬФБРЕ ВПТШВЩ РП РПЧПДХ ДБФЙТПЧЛЙ ОБКДЕООЩИ УЧЙФЛПЧ ТБУУЛБЪЩЧБЕФ БОЗМЙКУЛЙК РТПЖЕУУПТ б. тБХЬМ дЬЧЙУ (ЛУФБФЙ, БФЕЙУФ): «оБЙВПМЕЕ ОБУФПКЮЙЧП ЧЩДЧЙЗБМПУШ РТЕДРПМПЦЕОЙЕ, ЮФП БЧФПТЩ ДПЛХНЕОФПЧ ЧИПДЙМЙ Ч УЕЛФХ ЛБТБЙНПЧ ЙМЙ УЧСЪБООХА У ОЙНЙ, ФБЛ ЮФП ЕЕ УМЕДХЕФ ДБФЙТПЧБФШ, РТЙНЕТОП, 8-10 ЧЕЛБНЙ РП т. иТ. лБТБЙНЩ — ЕЧТЕКУЛБС УЕЛФБ, ЧПЪОЙЛЫБС Ч УЕТЕДЙОЕ 8 ЧЕЛБ РП т. иТ. Й ТБУРТПУФТБОЙЧЫБС УЧПЕ ЧМЙСОЙЕ Ч чБЧЙМПОЕ, рЕТУЙЙ, уЙТЙЙ Й еЗЙРФЕ, Б ФБЛЦЕ Ч рБМЕУФЙОЕ (ЛУФБФЙ, ЛБТБЙНЩ ЦЙМЙ Й Ч лТЩНХ, Й ПДОЙН ЙЪ ЙИ ЛТЕРПУФЕК-РПУЕМЕОЙК ВЩМП юХЖХФ-лБМЕ, ЧВМЙЪЙ вБИЮЙУБТБС — РТЙН. б. п.)…

уОБЮБМБ ДЕКУФЧЙФЕМШОП РТЕДУФБЧМСМПУШ ЧЕТПСФОЩН, ЮФП УЧЙФЛЙ ЙНЕАФ ПФОПЫЕОЙЕ Л ЛБТБЙНБН. фЕН ОЕ НЕОЕЕ РПУФЕРЕООП ПВЭЕУФЧЕООПЕ НОЕОЙЕ УФБМП УЛМПОСФШУС Л ВПМЕЕ ТБООЕК ДБФЙТПЧЛЕ, Б ОБЛБРМЙЧБАЭЙЕУС ОПЧЩЕ УЧЙДЕФЕМШУФЧБ ЙЪ ПВМБУФЙ РБМЕПЗТБЖЙЙ, БТИЕПМПЗЙЙ, Б ФБЛЦЕ ЧЩФЕЛБАЭЙЕ ЙЪ УПВУФЧЕООП ДПЛХНЕОФПЧ, ДЕМБМЙ ЗЙРПФЕЪХ П ЛБТБЙНБИ ЧУЕ НЕОЕЕ Й НЕОЕЕ МПЗЙЮОПК. хЮЕОЩЕ-УЕНЙФПМПЗЙ, РПОБЮБМХ ХДЙЧМЕООЩЕ Й ОБУФТПЕООЩЕ УЛЕРФЙЮЕУЛЙ, ЧЩОХЦДЕОЩ ВЩМЙ УНЙТЙФШУС У ЖБЛФПН, ЮФП РТПЙЪПЫМП ПФЛТЩФЙЕ, БВУПМАФОП ОЕПЦЙДБООПЕ Й, ЛБЪБМПУШ ВЩ, УПЧЕТЫЕООП ОЕЧЕТПСФОПЕ. ыХФЛБ МЙ, ВЩМЙ ОБКДЕОЩ ТХЛПРЙУЙ, ОБРЙУБООЩЕ Ч йХДЕЕ ДП йЙУХУБ» [3]. бЛБДЕНЙЛ бНХУЙО ФБЛЦЕ РПДЧПДЙФ ЙФПЗ ДЙУЛХУУЙЙ ХЮЕОЩИ: «уТБЪХ ЦЕ РПУМЕ ПРХВМЙЛПЧБОЙС РЕТЧЩИ ТХЛПРЙУЕК ЙЪ лХНТБОБ Ч ОБХЛЕ ТБЪЗПТЕМЙУШ ДЧЕ «ВЙФЧЩ» — ЪБ ЙИ РПДМЙООПУФШ Й ДТЕЧОПУФШ, Й ПВЕ ПОЙ ВЩМЙ ВМЙУФБФЕМШОП ЧЩЙЗТБОЩ. рПДМЙООПУФШ ОПЧПОБКДЕООЩИ ТХЛПРЙУЕК ВЩМБ ДПЛБЪБОБ ОБИПДЛБНЙ УБНЙИ БТИЕПМПЗПЧ…» [4]. дТЕЧОПУФШ ТХЛПРЙУЕК ВЩМБ ПЛПОЮБФЕМШОП ХУФБОПЧМЕОБ У РПНПЭША ЖЙЪЙЮЕУЛПЗП, ТБДЙПЛБТВПООПЗП НЕФПДБ ЙУУМЕДПЧБОЙС МШОСОЩИ ПВЕТФПЛ, Ч ЛПФПТЩЕ ВЩМЙ ЪБЧЕТОХФЩ ТХЛПРЙУЙ [5]; РБМЕПЗТБЖЙЮЕУЛПЗП БОБМЙЪБ У РПНПЭША БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ РЕЭЕТ… хУЙМЙСНЙ ЛТХРОЕКЫЙИ РБМЕПЗТБЖПЧ УПЧТЕНЕООПУФЙ (пМВТБКФБ, вЙТОВБХНБ, бЧЙЗБДБ, уХЛЕОЙЛБ, нБТФЙОБ, лТПУУБ Й РТ.) ХДБМПУШ ХУФБОПЧЙФШ, ЮФП РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ЛХНТБОУЛЙИ РТПЙЪЧЕДЕОЙК ОБРЙУБОП Й РЕТЕРЙУЩЧБМПУШ Ч ФЕЮЕОЙЕ РТЙНЕТОП 200 У МЙЫОЙН МЕФ (2 ЧЕЛ ДП т. иТ. — РЕТЧБС РПМПЧЙОБ 1 ЧЕЛБ РП т. иТ.). дБЦЕ ФБЛПК УПЧЕФУЛЙК ЙУФПТЙЛ, ЛБЛ РТПЖЕУУПТ й. б. лТЩЧЕМЕЧ, ПФТЙГБЧЫЙК РПЮФЙ ЧУЕ Ч вЙВМЙЙ, ЧЩОХЦДЕО ВЩМ РТЙЪОБФШ: «чУЕ НЕФПДЩ ДБФЙТПЧЛЙ БТИЕПМПЗЙЮЕУЛЙИ ДПЛХНЕОФПЧ, РТЙНЕОЕООЩЕ РТЙ ЙУУМЕДПЧБОЙЙ лХНТБОУЛЙИ ТХЛПРЙУЕК, ДБМЙ ДПУФБФПЮОП СУОЩЕ ИТПОПМПЗЙЮЕУЛЙЕ РПЛБЪБФЕМЙ; Ч ПВЭЕН, ДПЛХНЕОФЩ ПФОПУСФУС Л РЕТЙПДХ, МЕЦБЭЕНХ НЕЦДХ 3 ЧЕЛПН ДП О. Ь. Й 2 ЧЕЛПН О. Ь.» [6].

йФБЛ, ОБКДЕООЩЕ Ч лХНТБОЕ ТХЛПРЙУЙ вЙВМЕКУЛЙИ ЛОЙЗ ПФОПУСФУС Л 3 ЧЕЛХ ДП т. иТ. — 2 ЧЕЛХ РП т. иТ. рПЮФЙ ЧУЕ вЙВМЕКУЛЙЕ ЛОЙЗЙ ВЩМЙ ПВОБТХЦЕОЩ Ч ОЕУЛПМШЛЙИ ЬЛЪЕНРМСТБИ: рУБМНПЧ — 50, чФПТПЪБЛПОЙС — 25, йУБКЙ — 19, вЩФЙС — 15, йУИПДБ — 15, мЕЧЙФ — 8, нБМЩИ (ДЧЕОБДГБФЙ) РТПТПЛПЧ — 8, дБОЙЙМБ — 8, юЙУЕМ — 6, йЕЪЕЛЙЙМС — 6, йПЧБ — 5, уБНХЙМБ — 4, йЕТЕНЙЙ — 4, тХЖЙ — 4, рЕУОЙ рЕУОЕК — 4, рМБЮБ йЕТЕНЙЙ — 4, уХДЕК — 3, гБТУФЧ — 3, йЙУХУБ оБЧЙОБ — 2, рТЙФЮ — 2, ьЛЛМЕЪЙБУФБ — 2, еЪДТЩ-оЕЕНЙЙ — 1, иТПОЙЛ — 1 [7].

фЕРЕТШ РЕТЕД ОБХЛПК УФПСМ ЧФПТПК ЧПРТПУ: ЙЪНЕОСМБУШ МЙ вЙВМЙС У ФЕЮЕОЙЕН ЧТЕНЕОЙ Й ПФМЙЮБАФУС МЙ УПЧТЕНЕООЩЕ ЕЕ ЛОЙЗЙ ПФ ДТЕЧОЙИ ТХЛПРЙУОЩИ ЧБТЙБОФПЧ? рТПЙЪПЫМЙ МЙ ЪБ 12 ЧЕЛПЧ ЙЪНЕОЕОЙС ФЕЛУФБ ЙМЙ ПФДЕМШОЩИ УФЙИПЧ, РПСЧЙМЙУШ МЙ ОПЧЩЕ ЧУФБЧЛЙ ЙМЙ ЮФП-ФП, ОБПВПТПФ, ЙУЮЕЪМП?

уЧЙФПЛ ЛОЙЗЙ РТПТПЛБ йУБЙЙ РТЕЛТБУОП УПИТБОЙМУС чПФ Л ЛБЛПНХ ЧЩЧПДХ РТЙИПДЙФ УПЧЕФУЛЙК БЛБДЕНЙЛ бНХУЙО Ч УЧПЕК ПВПВЭБАЭЕК ТБВПФЕ РП лХНТБОУЛЙН ОБИПДЛБН: «йЪХЮЕОЙЕ ХЦЕ ПРХВМЙЛПЧБООЩИ ВЙВМЕКУЛЙИ ФЕЛУФПЧ ПВОБТХЦЙМП РТЙНЕЮБФЕМШОЩК ЖБЛФ: ВЕУЮЙУМЕООЩЕ ЙУРТБЧМЕОЙС ВЙВМЕКУЛПЗП ФЕЛУФБ, РТЕДМПЦЕООЩЕ ВЙВМЕКУЛПК ЛТЙФЙЛПК ЪБ РПУМЕДОЙЕ ДЧБ УФПМЕФЙС, ЛБЛ РТБЧЙМП, ОЕ РПДФЧЕТЦДБАФУС ДТЕЧОЕКЫЙНЙ Ч ОБУФПСЭЕЕ ЧТЕНС ТХЛПРЙУСНЙ ЙЪ лХНТБОБ. ьФП ЗПЧПТЙФ П ФПН, ЮФП ДПЫЕДЫЙК ДП ОБУ НБУПТЕФУЛЙК ФЕЛУФ ЙМЙ textus receptus, ПУОПЧБО ОБ ИПТПЫЕК ТХЛПРЙУОПК ФТБДЙГЙЙ» [8].

йФБЛ, ДБЦЕ Ч УПЧЕФУЛПЕ ЧТЕНС ВЩМП ЪБСЧМЕОП, ЮФП вЙВМЕКУЛЙЕ ЛОЙЗЙ ДПЫМЙ ДП ОБУ Ч ОЕЙЪНЕОЕООПН ЧЙДЕ У ЗМХВПЮБКЫЕК ДТЕЧОПУФЙ. юФП ХЦ ЗПЧПТЙФШ П УППВЭЕОЙСИ ЪБРБДОЩИ ХЮЕОЩИ, ОЕ ЙУРЩФБЧЫЙИ ЗОЕФБ НБТЛУЙУФУЛП-МЕОЙОУЛПК ЙДЕПМПЗЙЙ Ч ОБХЛЕ. пОЙ РТСНП РЙУБМЙ, ЮФП ПФЛТЩФЙС Ч лХНТБОЕ — ЬФП ЧЕМЙЮБКЫЕЕ Й ОЕПУРПТЙНЕКЫЕЕ РПДФЧЕТЦДЕОЙЕ ЙУФЙООПУФЙ вЙВМЙЙ ЛБЛ ФПЮОПК ЙУФПТЙЮЕУЛПК лОЙЗЙ. чЕДХЭЙК УПЧТЕНЕООЩК УЕНЙФПМПЗ ДПЛФПТ ч. пМВТБКФ ОБЪЧБМ ПФЛТЩФЙЕ Ч лХНТБОЕ «ЧЕМЙЮБКЫЙН ЙЪ УДЕМБООЩИ Ч оПЧПЕ ЧТЕНС» [9].

вМБЗПДБТС ПФЛТЩФЙА лХНТБОУЛЙИ ТХЛПРЙУЕК, ХЦЕ Ч УЕТШЕЪОЩИ ОБХЮОЩИ ЛТХЗБИ ОЕ ПУРБТЙЧБАФУС ДБФЙТПЧЛЙ вЙВМЕКУЛЙИ ЛОЙЗ УПЗМБУОП ЙИ БЧФПТБН. й ПУПВЕООП ЬФП ЛБУБЕФУС ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, ЛПФПТХА БФЕЙУФЩ ПФОПУЙМЙ ЛП 2 ЧЕЛХ ДП т. иТ., УЧПДС, ФБЛЙН ПВТБЪПН, ОБ ОЕФ ЧУЕ ЕЕ РТПТПЮЕУФЧБ. пВОБТХЦЕООЩЕ ЦЕ Ч лХНТБОЕ УЧЙФЛЙ ЛОЙЗЙ дБОЙЙМБ, ПФОПУСЭЙЕУС Л 125 ЗПДХ ДП т. иТ., ОБИПДСЭЕКУС ХЦЕ Ч ФП ЧТЕНС Ч лБОПОЕ Й РПМШЪХАЭЕКУС РПРХМСТОПУФША, РПДФЧЕТЦДБЕФ (УПЧПЛХРОП У ДТХЗЙНЙ, РПДЮЕТЛОЕН, НОПЗПЮЙУМЕООЕКЫЙНЙ ДБООЩНЙ) ДБФЙТПЧЛХ ЛОЙЗЙ 6 ЧЕЛПН ДП т. иТ., ЛБЛПК ПОБ Й ЪОБЮЙФУС Ч УБНПК вЙВМЙЙ.

йФБЛ, НОПЗПМЕФОЙЕ РПРЩФЛЙ ДЙУЛТЕДЙФЙТПЧБФШ вЙВМЙА ТХИОХМЙ, У ЮЕН УПЗМБУЙМЙУШ, ЛБЛ НЩ ХЧЙДЕМЙ, ДБЦЕ СТЩЕ ХЮЕОЩЕ-БФЕЙУФЩ. оЕ УМХЮБКОП лХНТБО НОПЗП ЧЕЛПЧ ИТБОЙМ УЧПЙ ФБКОЩ, ЮФПВЩ ПФЛТЩФШ ЙИ ОБ РПТПЗЕ чФПТПЗП рТЙЫЕУФЧЙС йЙУХУБ иТЙУФБ, ЮФПВЩ ОЕ ПУФБМПУШ ОЙ ПДОПК «ЪБГЕРЛЙ» Х ФЕИ, ЛФП УПЪОБФЕМШОП ПФЧЕТЗБЕФ йУФЙОХ, ЮФПВЩ ОЙЛФП ОЕ НПЗ УЛБЪБФШ: «б НПЗХ МЙ С ДПЧЕТСФШ вЙВМЙЙ? й ФПЮОП МЙ РТПТПЮЕУФЧБ, РПНЕЭЕООЩЕ Ч ЬФПК лОЙЗЕ, ОБРЙУБОЩ ОЕ РПУМЕ УПВЩФЙК, П ЛПФПТЩИ ПОЙ УЧЙДЕФЕМШУФЧХАФ?»

рПТБЪЙФЕМШОБС УПИТБООПУФШ вЙВМЕКУЛПЗП ФЕЛУФБ, ОЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ УФБТБОЙС ЕЗП ЧТБЗПЧ ЧП ЧУЕИ ЧЕЛБИ УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП вЙВМЙС — ЬФП ОЕПВЩЮБКОБС лОЙЗБ, бЧФПТПН ЛПФПТПК СЧМСЕФУС уБН вПЗ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РТПУМЕДЙН ЙУФПТЙА оПЧПЪБЧЕФОЩИ ФЕЛУФПЧ Й ХЪОБЕН, ЧЩДЕТЦБМЙ МЙ ПОЙ УХД ЙУФПТЙЙ, РПДПВОП чЕФИПЪБЧЕФОЩН ЛОЙЗБН?

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. д. бНХУЙО, лХНТБОУЛБС ПВЭЙОБ, н., оБХЛБ, 1983, У. 5.

[2] й. д. бНХУЙО, лХНТБОУЛБС ПВЭЙОБ, н., оБХЛБ, 1983, У. 37.

[3] б. т. дЬЧЙУ, уЧЙФЛЙ нЕТФЧПЗП НПТС, н., чЕЮЕ, 2001, У. 270.

[4] й. д. бНХУЙО, лХНТБОУЛБС ПВЭЙОБ, н., оБХЛБ, 1983, У. 37.

[5] Laperron sar E. M. Qoumran, Letablissment essenien des bords de la Mer Morte. Histore et archeologie du site, P, 1976, p. 223-227.

[6] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 242.

[7] й. д. бНХУЙО, лХНТБОУЛБС ПВЭЙОБ, н., оБХЛБ, 1983, У. 35.

[8] й. д. бНХУЙО, лХНТБОУЛБС ПВЭЙОБ, н., оБХЛБ, 1983, У. 43-44.

[9] й. д. бНХУЙО, лХНТБОУЛБС ПВЭЙОБ, н., оБХЛБ, 1983, У. 41.


тХЛПРЙУЙ оБЗ-иБННБДЙ

оБЫЕНХ ЮЙФБФЕМА, ОБЧЕТОПЕ, ХЦЕ РТЙНЕМШЛБМПУШ, ЮФП РПЮФЙ ЛБЦДХА ЗМБЧХ НЩ ОБЮЙОБЕН УП УМПЧ: «Ч УПЧЕФУЛПЕ ЧТЕНС УЮЙФБМПУШ МПЦОЩН ФП ЙМЙ ЙОПЕ ХФЧЕТЦДЕОЙЕ вЙВМЙЙ». оП НЩ ЬФП ДЕМБЕН ОБНЕТЕООП, ЙВП, У ПДОПК УФПТПОЩ, ДЕКУФЧЙФЕМШОП РТБЛФЙЮЕУЛЙ ЧУЕ, ПФОПУСЭЕЕУС ОЕРПУТЕДУФЧЕООП Л вЙВМЕКУЛПНХ ФЕЛУФХ, УЮЙФБМПУШ ЧЩНЩЫМЕООЩН, Б У ДТХЗПК УФПТПОЩ, ОЕУНПФТС ОБ ЧОЕЫОЙК ПФЛБЪ ПВЭЕУФЧБ ПФ БФЕЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ, ЙДЕЙ, ВХЛЧБМШОП «ЧВЙФЩЕ» ОБН УП ЫЛПМШОЩИ МЕФ, ДБЦЕ МАДСН НПЕЗП РПЛПМЕОЙС, ЛПФПТЩН УЕЗПДОС 24-25 МЕФ, РТПДПМЦБАФ, Л УПЦБМЕОЙА, ЦЙФШ Ч ОБЫЙИ ХНБИ, ЮФП НЕЫБЕФ ПЮЕОШ НОПЗЙН РТЙОСФШ вЙВМЙА, ЛБЛ уМПЧП вПЗБ, ПВТБЭЕООПЕ Л УЕТДГХ ЛБЦДПЗП ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛБ.

йФБЛ, Ч УПЧЕФУЛПЕ ЧТЕНС УЮЙФБМПУШ, ЮФП ЛОЙЗЙ, ЧИПДСЭЙЕ Ч оПЧЩК ъБЧЕФ, ОБРЙУБОЩ Ч 3-4 ЧЕЛБИ РП т. иТ. Й, УМЕДПЧБФЕМШОП, ЙИ БЧФПТБНЙ ОЙ рБЧЕМ, ОЙ рЕФТ, ОЙ нБФЖЕК ВЩФШ ОЕ НПЗХФ. оП ЧТЕНС ЫМП, Й ПФУФБЙЧБФШ РПДПВОХА РПЪЙГЙА УФБОПЧЙМПУШ ЧУЕ ФТХДОЕЕ Й ФТХДОЕЕ. фБЛ ЧУЕЗП ЪБ ДЧБ ЗПДБ ДП ПФЛТЩФЙС ТХЛПРЙУЕК нЕТФЧПЗП НПТС, Ч ДЕЛБВТЕ 1945 ЗПДБ Ч чЕТИОЕН еЗЙРФЕ, ЧПЪМЕ ДТЕЧОЕЗП РПУЕМЕОЙС иЕОПВПУЛЙПО (УПЧТЕНЕООЩК ТБКПО оБЗ-иБННБДЙ) НЕУФОЩНЙ ЛТЕУФШСОБНЙ УМХЮБКОП ВЩМБ ПВОБТХЦЕОБ ДТЕЧОЕКЫБС ВЙВМЙПФЕЛБ, УПДЕТЦБЭБС ЛОЙЗЙ оПЧПЗП ъБЧЕФБ, ДБФЙТХЕНЩЕ 2-4 ЧЕЛБНЙ [1]. йУУМЕДПЧБОЙЕ ЬФПК ВЙВМЙПФЕЛЙ РТЙЧЕМП ЛП НОПЗЙН ПФЛТЩФЙСН, РПДФЧЕТЦДБАЭЙИ ФПЮОПУФШ оПЧПЪБЧЕФОЩИ ЛОЙЗ вЙВМЙЙ.

пВЙМЙЕ ЖБЛФПЧ ХЧЕМЙЮЙЧБМПУШ РТБЛФЙЮЕУЛЙ У ЛБЦДЩН ДОЕН. рТПЖЕУУПТ й. б. лТЩЧЕМЕЧ ЧЩОХЦДЕО ВЩФШ РТЙЪОБФШ: «…РП УТБЧОЕОЙА У ДТХЗЙНЙ РТПЙЪЧЕДЕОЙСНЙ ДТЕЧОЕК МЙФЕТБФХТЩ ОПЧПЪБЧЕФОЩЕ Й ЮБУФЙЮОП ЧЕФИПЪБЧЕФОЩЕ ЛОЙЗЙ ОБИПДСФУС Ч ПУПВП ВМБЗПРТЙСФОПН РПМПЦЕОЙЙ: ЙНЕАЭЙИУС ТХЛПРЙУЕК ПЮЕОШ НОПЗП, Й ПОЙ УФПСФ ЧП ЧТЕНЕОЙ ЪОБЮЙФЕМШОП ВМЙЦЕ Л ПТЙЗЙОБМБН, ЮЕН ЮХФШ МЙ ОЕ ЧУЕ ПУФБМШОЩЕ ДТЕЧОЙЕ МЙФЕТБФХТОЩЕ РБНСФОЙЛЙ, ЛПФПТЩЕ ОБН ЙЪЧЕУФОЩ. лПМЙЮЕУФЧП ДПЫЕДЫЙИ ДП ОБУ ТХЛПРЙУЕК оПЧПЗП ъБЧЕФ УТБЧОЙФЕМШОП ЧЕМЙЛП, ЙИ ЧУЕЗП ПЛПМП 4200. вПМШЫЙОУФЧП ЙИ УПДЕТЦЙФ ПФДЕМШОЩЕ ОПЧПЪБЧЕФОЩЕ ЛОЙЗЙ Й ЙИ ЖТБЗНЕОФЩ… дМС УТБЧОЕОЙС РТЙЧЕДЕН ЛПМЙЮЕУФЧП УПИТБОЙЧЫЙИУС ТХЛПРЙУЕК РТПЙЪЧЕДЕОЙК ОЕЛПФПТЩИ ДТЕЧОЙИ БЧФПТПЧ: ПФ еЧТЙРЙДБ ДПЫМП ДП ОБЫЕЗП ЧТЕНЕОЙ МЙЫШ 2 ТХЛПРЙУЙ, ПФ бООБМПЧ фБГЙФБ — 1, ПФ рМБФПОБ — 11, ьУИЙМБ — 50, чЕТЗЙМЙС Й уПЖПЛМБ — ПЛПМП 100. уТБЧОЕОЙЕ ПЛБЪЩЧБЕФУС Ч РПМШЪХ ОПЧПЪБЧЕФОЩИ ЛОЙЗ Й Ч ЧПРТПУЕ П ФПН ЧТЕНЕОЙ, ЛПФПТПЕ ПФДЕМСЕФ ЙНЕАЭЙЕУС ТХЛПРЙУЙ ПФ ПТЙЗЙОБМПЧ. рПМЕЪОП ЧУРПНОЙФШ, УЛПМШЛП ЧТЕНЕОЙ ПФДЕМСЕФ ДПЫЕДЫЙЕ ДП ОБУ ТХЛПРЙУЙ ОЕЛПФПТЩИ ДТХЗЙИ ДТЕЧОЙИ РТПЙЪЧЕДЕОЙК ПФ ЙИ ПТЙЗЙОБМПЧ. ьФП ЧТЕНС УПУФБЧМСЕФ ДМС РТПЙЪЧЕДЕОЙК аМЙС гЕЪБТС — 900 МЕФ, рМБФПОБ — 1300, ьУИЙМБ — 1500, Б зПНЕТБ — ДБЦЕ 2000. нЩ ХЦЕ ЧЙДЕМЙ, ЮФП У ОПЧПЪБЧЕФОЩНЙ ЛОЙЗБНЙ Ч ЬФПН ПФОПЫЕОЙЙ ДЕМП ПВУФПЙФ НОПЗП МХЮЫЕ» [2].

б ОБУЛПМШЛП ПФУФПСФ ПФ ПТЙЗЙОБМПЧ ЛОЙЗЙ оПЧПЗП ъБЧЕФБ?

дМС ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ НЩ РТЕДУФБЧМСЕН ЛТБФЛПЕ ПРЙУБОЙЕ ОЕЛПФПТЩИ ЙНЕАЭЙИУС ОБ УЕЗПДОС ДТЕЧОЕКЫЙИ РБРЙТХУПЧ оПЧПЗП ъБЧЕФБ, ЪОБЮЙФЕМШОБС ЮБУФШ ЛПФПТЩИ ВЩМБ ПВОБТХЦЕОБ Ч оБЗ-иБННБДЙ:

• ТХЛПРЙУШ д. тБКМЕОДБ.

ьФПФ РБРЙТХУ ВЩМ ПВОБТХЦЕО Ч еЗЙРФЕ Ч 1920 ЗПДХ ДПЛФПТПН в. зТЕОЖЕММПН, ЛПФПТЩК, ЧРТПЮЕН, ОЕ РТЙДБМ ЕНХ ПУПВПЗП ЪОБЮЕОЙС. фПМШЛП Ч 1934 ЗПДХ ДТХЗПК ХЮЕОЩК ДПЛФПТ у. и. тПВЕТФУ, ТБЪВЙТБС РБРЙТХУЩ ФБЛ ОБЪЩЧБЕНПК НБОЮЕУФЕТУЛПК ВЙВМЙПФЕЛЙ д. тБКМЕОДБ (ЧМБДЕМЕГ УПВТБОЙС РБРЙТХУПЧ), ПВТБФЙМ ОБ ОЕЗП ЧОЙНБОЙЕ. рПУМЕ ЙУУМЕДПЧБОЙК ПО РПОСМ, ЮФП ОБЫЕМ ДТЕЧОЕКЫЙК РБРЙТХУ, УПДЕТЦБЭЙК ФЕЛУФ оПЧПЗП ъБЧЕФБ Й ПФОПУСЭЙКУС РТЙНЕТОП Л 125 ЗПДХ РП т. иТ. [3].

ьФХ ДБФЙТПЧЛХ РТЙЪОБМЙ Й ДТХЗЙЕ ЧЕДХЭЙЕ ХЮЕОЩЕ жТЕДЕТЙЛ з. лЕОШПО, ч. ыХВБТФ, УЬТ зБТПМШД вЕММ, б. дЕКУУНБО, х. чЙМШЛЕО Й ч. иБФЮ.

уПЗМБУЙМЙУШ УРХУФС ЧТЕНС У ЬФПК ДБФЙТПЧЛПК Й УПЧЕФУЛЙЕ ХЮЕОЩЕ [4].

оБИПДЛБ ЬФПЗП РБРЙТХУБ, ЧП-РЕТЧЩИ, ДПЛБЪБМБ, ЮФП ФЕЛУФ еЧБОЗЕМЙС ПФ йПБООБ, УПДЕТЦБЭЙКУС Ч ОЕК, РПМОПУФША ЙДЕОФЙЮЕО УПЧТЕНЕООПНХ. чП-ЧФПТЩИ, РБРЙТХУ ПФДЕМСЕФ ПФ ПТЙЗЙОБМБ Й БЧФПТБ ЧУЕЗП ПЛПМП 30 МЕФ. й Ч-ФТЕФШЙИ, ПО «СЧМСЕФУС ДПЛБЪБФЕМШУФЧПН ФПЗП, ЮФП ЮЕФЧЕТФПЕ еЧБОЗЕМЙЕ ВЩМП ЙЪЧЕУФОП Ч РЕТЧПК РПМПЧЙОЕ 2 УФПМЕФЙС Ч РТПЧЙОГЙБМШОПН ЗПТПДЛЕ ОБ ВЕТЕЗХ оЙМБ, ОБ УПФОЙ ЛЙМПНЕФТПЧ ХДБМЕООПН ПФ НЕУФБ ЕЗП ОБРЙУБОЙС (ьЖЕУ, нБМБС бЪЙС)» [5].

• РБРЙТХУЩ юЕУФЕТБ вЙФФЙ.

уЧПЕ ОБЪЧБОЙЕ ЬФЙ ДТЕЧОЙЕ РБРЙТХУЩ, УПДЕТЦБЭЙЕ ЛОЙЗЙ оПЧПЗП ъБЧЕФБ, РПМХЮЙМЙ ПФ ЙНЕОЙ УЬТБ юЕУФЕТБ вЙФФЙ, ЛПФПТЩК Ч 1930-1931 ЗПДБИ Ч мПОДПОЕ УПВТБМ ЙЪ ОЙИ ЛПММЕЛГЙА.

рЕТЧЩК РБРЙТХУ ДБФЙТПЧБО УБНЩН ОБЮБМПН 3 ЧЕЛБ, ЧФПТПК ОЕ РПЪДОЕЕ 200 ЗПДБ, ФТЕФЙК — УЕТЕДЙОПК 3 ЧЕЛБ [6].

• УПВТБОЙЕ вПДНЕТБ н. н.

цЕОЕЧУЛЙК ВЙВМЙПЖЙМ Й ЗХНБОЙУФ, ДПЛФПТ н. вПДНЕТ УПВТБМ ТСД ДТЕЧОЙИ РБРЙТХУПЧ, УПДЕТЦБЭЙИ ЛОЙЗЙ оПЧПЗП ъБЧЕФБ. йЪ ОЙИ РБРЙТХУ вПДНЕТ-2 ПФОПУЙФУС Л РЕТЧПК РПМПЧЙОЕ 2 ЧЕЛБ [7].

рПНЙНП ЬФЙИ УФБТЕКЫЙИ ТХЛПРЙУЕК ЛОЙЗ оПЧПЗП ъБЧЕФБ ОБ УЕЗПДОСЫОЙК ДЕОШ УПИТБОЙМПУШ РПМОЩЕ УРЙУЛЙ оПЧПЗП ъБЧЕФБ: чБФЙЛБОУЛЙК (325 ЗПДБ), уЙОБКУЛЙК (350 ЗПД), бМЕЛУБОДТЙКУЛЙК (400 ЗПД), ЛПДЕЛУ еЖТЕНБ (400 ЗПД), ЛПДЕЛУ вЕДЩ (450 ЗПД) Й Ф. Д.

чУЕЗП ОБ УЕЗПДОСЫОЙК ДЕОШ РП ДБООЩН 1989 ЗПДБ, ЙЪЧЕУФОП УМЕДХАЭЕЕ ЛПМЙЮЕУФЧП ТБЪМЙЮОЩИ ЧЙДПЧ ДТЕЧОЕКЫЙИ ТХЛПРЙУЕК оПЧПЗП ъБЧЕФБ:

«рБРЙТХУЩ ЛБФБМПЗЙЪЙТПЧБООЩЕ — 96, хОГЙБМШОЩЕ ТХЛПРЙУЙ ЛБФБМПЗЙЪЙТПЧБООЩЕ — 299, нЙОХУЛХМШОЩЕ ТХЛПРЙУЙ ЛБФБМПЗЙЪЙТПЧБООЩЕ — 2812, мЕЛГЙПОБТЙЙ — 2281. йФПЗП — 5488» [8].

рПУМЕ ДПМЗЙИ ЙУУМЕДПЧБОЙК ХЮЕОЩНЙ ВЩМБ ХУФБОПЧМЕОБ РПТБЪЙФЕМШОБС ФПЮОПУФШ Й ОЕЙЪНЕОСЕНПУФШ ЛОЙЗ оПЧПЗП ъБЧЕФБ У ДТЕЧОПУФЙ ДП ОБЫЙИ ДОЕК. дПЛФПТ ж. дЦ. лЕОШПО РЙЫЕФ: «…РПДМЙООПУФШ Й ПВЭХА ГЕМШОПУФШ ЛОЙЗ оПЧПЗП ъБЧЕФБ НПЦОП УЮЙФБФШ ПЛПОЮБФЕМШОП ХУФБОПЧМЕООЩНЙ».

рП УМПЧБН ДПЛФПТБ в. хПТЖЙМДБ: «уТБЧОЙЧБС ОЩОЕЫОЕЕ УПУФПСОЙЕ ФЕЛУФБ оПЧПЗП ъБЧЕФБ У ФЕЛУФПН МАВПЗП ДТХЗПЗП ДТЕЧОЕЗП РТПЙЪЧЕДЕОЙС, НЩ… ДПМЦОЩ ЛПОУФБФЙТПЧБФШ ЕЗП РПТБЪЙФЕМШОХА ФПЮОПУФШ. вМБЗПДБТС ФПК ФЭБФЕМШОПУФЙ, У ЛПФПТПК РЕТЕРЙУЩЧБМУС оПЧЩК ъБЧЕФ (ОЕУПНОЕООП ПУОПЧБООПК ОБ РПДМЙООПН ВМБЗПЗПЧЕОЙЙ РЕТЕД ЕЗП УЧСФЩНЙ УМПЧБНЙ), ВМБЗПДБТС вПЦЕУФЧЕООПНХ рТПЧЙДЕОЙА, ЧПЪЦЕМБЧЫЕНХ ЧП ЧУЕИ ЧЕЛБИ ДБФШ уЧПЕК гЕТЛЧЙ ОБДЕЦОЩК Й ФПЮОЩК ФЕЛУФ рЙУБОЙК, оПЧЩК ъБЧЕФ ОЕ ЙНЕЕФ УПРЕТОЙЛПЧ УТЕДЙ ДТХЗЙИ ДТЕЧОЙИ РТПЙЪЧЕДЕОЙК…».

йФБЛ, РПТБЪЙФЕМШОЩЕ ОБИПДЛЙ ВЕДОЩИ ЛТЕУФШСО еЗЙРФБ Й НБМШЮЙЛБ-ВЕДХЙОБ ЙЪ рБМЕУФЙОЩ ЪБУФБЧЙМЙ ЪБНПМЮБФШ УБНЩИ ПЗПМФЕМЩИ ЛТЙФЙЛПЧ вЙВМЙЙ.

пДОПЧТЕНЕООПУФШ, ЧОЕЪБРОПУФШ Й ОЕПЦЙДБООПУФШ ЬФЙИ ПФЛТЩФЙК ФБЛ ЦЕ ЪБУФБЧМСЕФ ЪБДХНБФШУС ОБД ПЮЕОШ НОПЗЙН.

рПЦБМХК, ФПМШЛП РТЕДЧЪСФЩК ЮЙФБФЕМШ ОЕ ХЧЙДЙФ Ч ЬФПН ТХЛХ вПЦША, УРЙУБЧ ЧУЕ ОБ УМХЮБКОПУФШ! оП ЛБЛ ВЩ ФП ОЙ ВЩМП, уЧСЭЕООПЕ рЙУБОЙЕ ЧЩДЕТЦБМП УХД ЙУФПТЙЙ, ДПЛБЪБЧ УЧПА ЙУФЙООПУФШ, ОЕРПЧФПТЙНПУФШ, ОЕЙЪНЕОСЕНПУФШ, ФПЮОПУФШ Й вПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ.

ч УМЕДХАЭЕК ЮБУФЙ НЩ РПЪОБЛПНЙНУС У ДЧЕОБДГБФША ОЕПВЩЮОЩНЙ УХДШСНЙ, УДЕМБЧЫЙНЙ Ч УЧПЕ ЧТЕНС ТПЛПЧПК ЧЩВПТ, Й ПЮЕОШ ЧПЪНПЦОП, ЮФП Ч ОЙИ НЩ ХЧЙДЙН УЕВС, ЙДХЭЙИ ЙИ ЗЙВЕМШОЩН РХФЕН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] б. иПУТПЕЧ, йЪ ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ Ч еЗЙРФЕ, н., 1997, У. 7.

[2] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 278-279.

[3] Roberts C. H. An Unpudlished Fragment of the Fourth Gospel in the John Rylands Library, Manchester, 1935.

[4] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 274.

[5] в. н. нЕГЗЕТ, фЕЛУФПМПЗЙС оПЧПЗП ъБЧЕФБ, н., 1996, У. 37.

[6] Sanders H. A. Thid-Cenury Papyrus Codex of the Epistles of Paul. Ann Arbor, 1935.

[7] Hunger H. Zur Datierung des Papyrus Bodmer 2 (p. 66) - anzeiger der osterreichischen Akademie der Wissenschaften. Phil-hist. K. L. 1960, N 4, P. 12-33.

[8] в. н. нЕГЗЕТ, фЕЛУФПМПЗЙС оПЧПЗП ъБЧЕФБ, н., 1996, У. 262.


пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

юБУФШ I. уМХЫБЕФУС ДЕМП… вЙВМЙЙ

чЧЕДЕОЙЕ

пДОБ ЙЪ НОПЗЙИ?

оБЧЕТОПЕ ЛБЦДЩК ЙЪ ОБУ ЮЙФБМ ЙМЙ ЧЙДЕМ РП ФЕМЕЧЙЪПТХ ТЕРПТФБЦЙ ЙЪ ЪБМПЧ УХДБ. вЩФШ НПЦЕФ, ЛФП-ФП УБН МЙЮОП РТЙУХФУФЧПЧБМ ОБ УХДЕ. лФП-ФП, ВЩФШ НПЦЕФ, Ч УЙМХ УЧПЕК УРЕГЙБМШОПУФЙ ЮБУФП РТЙУХФУФЧХЕФ ОБ УХДЕВОЩИ ТБЪВЙТБФЕМШУФЧБИ Ч ЛБЮЕУФЧЕ УХДШЙ, БДЧПЛБФБ ЙМЙ РТПЛХТПТБ. ч ТБЪМЙЮОЩИ УФТБОБИ РТЙ ТБЪОЩИ ПВУФПСФЕМШУФЧБИ УХДЩ ДМЙМЙУШ ПФ ОЕУЛПМШЛЙИ НЙОХФ, ДОЕК, МЕФ, Б ОЕЛПФПТЩЕ ФБЛ Й ПУФБМЙУШ ОЕЪБЧЕТЫЕООЩНЙ. оЕЛПФПТЩЕ ЙЪ ОЙИ РТЙ ОЕПВИПДЙНПУФЙ ЧПЪПВОПЧМСМЙУШ УРХУФС ЛБЛПЕ-ФП ЧТЕНС ДМС ХФПЮОЕОЙС ДЕФБМЕК ЙМЙ ЙЪНЕОЕОЙС ТЕЫЕОЙС. пДОБЛП УЕЗПДОС ОБ ЪЕНМЕ РТПДПМЦБЕФУС ПДЙО УПЧЕТЫЕООП ОЕПВЩЛОПЧЕООЩК УХД, ЛПФПТЩК ДМСФУС ОЙ ПДОП УФПМЕФЙЕ, РТЙЮЕН ВЕЪ ОЕРТЕТЩЧОП, Й Ч ОЕН РТЙОЙНБЕФ ХЮБУФЙЕ ЧУЕ ОБУЕМЕОЙЕ ЪЕНМЙ. й ВПМЕЕ ФПЗП, ОБ ЬФПН УХДЕ ЛБЦДЩК ЮЕМПЧЕЛ ЧЩУФХРБЕФ Ч ТПМЙ ФБЛ ОБЪЩЧБЕНПК «РПУМЕДОЕК ЙОУФБОГЙЙ». чЩОПУС ОБ ЬФПН УХДЕВОПН ТБЪВЙТБФЕМШУФЧЕ ТЕЫЕОЙЕ, ЛБЦДЩК ПДОПЧТЕНЕООП ЧЩОПУЙФ РТЙЗПЧПТ УБНПНХ УЕВЕ, РПТПК, РТБЧДБ, ОЕ ЪБДХНЩЧБСУШ ЙМЙ ОЕ ЦЕМБС ЪБДХНЩЧБФШУС ПВ ЬФПН.

оБ ЪЕНМЕ ЧПФ ХЦЕ НОПЗП УФПМЕФЙК УМХЫБЕФУС ДЕМП… вЙВМЙЙ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЛБЦДПНХ ЮЕМПЧЕЛХ РТЕДПУФБЧМСМПУШ РТБЧП УДЕМБФШ УЧПК ЧЩВПТ: РТЙОСФШ вЙВМЙА ЛБЛ уМПЧП вПЦШЕ ЙМЙ ПФЧЕТЗОХФШ. рТЙОСФШ иТЙУФБ ЛБЛ МЙЮОПЗП уРБУЙФЕМС ЙМЙ ПФЧЕТЗОХФШ. рТЙОСФШ вПЦЙК РХФШ ЙМЙ ПФЧЕТЗОХФШ, РТПДПМЦБС ЙДФЙ УЧПЕК ДПТПЗПК. оБ ЬФПФ ЧЩВПТ ЛБЦДПНХ ДБОП ОЕПДЙОБЛПЧПЕ ЛПМЙЮЕУФЧП ЧТЕНЕОЙ.

ч ПДОПН ЙЪ ЦХТОБМПЧ ВЩМБ УДЕМБОБ ЙОФЕТЕУОБС УЕТЙС ТЙУХОЛПЧ, ЙЪПВТБЦБАЭЙИ ЦЙЪОШ ЮЕМПЧЕЛБ Й ЕЗП ПФОПЫЕОЙЕ Л вПЗХ: ТЕВЕОПЛ — ПО УМЙЫЛПН НБМ, ЮФПВЩ УДЕМБФШ ЧЩВПТ, АОПЫБ — УМЙЫЛПН НПМПД, ЮФПВЩ ЪБОЙНБФШУС ЬФЙН, ЮЕМПЧЕЛ ЪТЕМПЗП ЧПЪТБУФБ — УМЙЫЛПН ЪДПТПЧ Й РПМПО ЬОЕТЗЙЙ, ЮФПВЩ ЪБДХНЩЧБФШУС ПВ ЬФПН, РПЦЙМПК ЮЕМПЧЕЛ — УМЙЫЛПН ЪБОСФ, Х ОЕЗП ОЕФ ЧТЕНЕОЙ ДМС ТЕЫЕОЙС ЬФПК РТПВМЕНЩ, УФБТЩК — УМЙЫЛПН ВПМЕО, ЕНХ ОЕ ДП ЬФПЗП, Й, ОБЛПОЕГ, РПЛПКОЙЛ — УМЙЫЛПН РПЪДОП, ЮФПВЩ УДЕМБФШ ЧЩВПТ.

бОЗМЙЮБОЕ ЗПЧПТСФ: «чТЕНС Й РТЙМЙЧЩ ОЕ ЙНЕАФ ПВЩЛОПЧЕОЙС ДПЦЙДБФШУС МАДЕК». пЮЕОШ РПИПЦХА НЩУМШ НЩ НПЦЕН РТПЮЙФБФШ Х РТПТПЛБ йУБЙЙ: «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6).

оП ЛФП-ФП ВЩФШ НПЦЕФ ОЕДПХНЕЧБЕФ: РПЮЕНХ ЙНЕООП Ч РПМШЪХ вЙВМЙЙ ЛБЛ уМПЧБ вПЦШЕЗП НЩ ДПМЦОЩ УДЕМБФШ УЧПК ЧЩВПТ, Б, УЛБЦЕН, ОЕ Ч РПМШЪХ лПТБОБ ЙМЙ вИБЗБЧБДЗЙФЩ, ФТХДПЧ РПУМЕДПЧБФЕМЕК ЙОДХЙЪНБ, ВХДДЙЪНБ ЙМЙ ЛПОЖХГЙБОУФЧБ? б НПЦЕФ ВЩФШ, УМЕДХЕФ РПУФХРБФШ ФБЛ, ЛБЛ НОПЗЙЕ УЕЗПДОС УПЧЕФХАФ РПУФХРБФШ: РТПУФП ЦЙФШ Й ТБДПЧБФШУС, ОЕ НХЮБС УЕВС РТПВМЕНПК ЧЩВПТБ, ОЕ ЪБДХНЩЧБСУШ ОБД РТПВМЕНБНЙ ТЕМЙЗЙЙ ЙМЙ ЖЙМПУПЖЙЙ? нОПЗЙЕ РТЕДРПЮЙФБАФ УЕЗПДОС РТПУФП ПУФБЧБФШУС «ИПТПЫЙНЙ» МАДШНЙ Й ЦЙФШ «УБНЙН РП УЕВЕ». чЕТОП МЙ ЬФП ХФЧЕТЦДЕОЙЕ, НЩ ЧНЕУФЕ У ЧБНЙ ПФЧЕФЙН Ч ЛПОГЕ ДБООПК ЛОЙЗЙ.

ч ИПДЕ ДБООПЗП ЙУУМЕДПЧБОЙС, ЛПФПТПНХ РПУЧСЭЕОБ ЬФБ ЛОЙЗБ, НЩ ХЪОБЕН, ЧЕТОП МЙ НЩ УДЕМБМЙ УЧПК ЧЩВПТ, ДБЦЕ ЕУМЙ НЩ ЕЗП УЮЙФБЕН БВУПМАФОП РТБЧЙМШОЩН Й ЙУФЙООЩН. чЕТОП МЙ НЩ ЧЩВТБМЙ ГЕТЛПЧШ, РПУМЕДПЧБФЕМСНЙ ЛПФПТПК СЧМСЕНУС, Й ДЕКУФЧЙФЕМШОП МЙ ДБООБС ГЕТЛПЧШ СЧМСЕФУС вПЦШЕК ЙУФЙООПК ГЕТЛПЧША, ДБЦЕ ЕУМЙ Ч ОЕК РПЮЙФБАФ йЙУХУБ иТЙУФБ? б ВЩФШ НПЦЕФ, ЛПНХ-ФП ЙЪ ОБУ РТЙДЕФУС РТЙЪОБФШ, ЮФП ПОЙ УФБМЙ ЦЕТФЧБНЙ МЦЕРТПТПЛПЧ Й МЦЕУЧЙДЕФЕМЕК, П ЛПФПТЩИ НЩ ВХДЕН ТБУУЛБЪЩЧБФШ Ч 3-ЕК ЮБУФЙ ДБООПК ЛОЙЗЙ. нЩ ФБЛЦЕ ХЪОБЕН П ОЕПВЩЛОПЧЕООЩИ УХДШСИ, ЦЙЧЫЙИ ДБЧОП Й ЦЙЧХЭЙИ Ч ОБЫЙ ДОЙ.

оП ЧОБЮБМЕ НЩ У ЧБНЙ ЙУУМЕДХЕН ЧПРТПУ, СЧМСЕФУС МЙ вЙВМЙС ФПМШЛП МЙЫШ ПДОПК ЙЪ НОПЗЙИ ЛОЙЗ, РХУФШ ДБЦЕ Й УЧСЭЕООЩИ, ЙМЙ ЬФП УПЧУЕН ПУПВЕООБС лОЙЗБ? нЩ ХЪОБЕН ФБЛЦЕ У ЧБНЙ, РТБЧЩ МЙ ФЕ, ЛФП ХФЧЕТЦДБЕФ, ЮФП ПОЙ ЧЕТСФ Ч вПЗБ, ОП ОЕ УЮЙФБАФ РТЙ ЬФПН ОЕПВИПДЙНЩН ЙУУМЕДПЧБФШ вЙВМЙА. юЕН ПФМЙЮБЕФУС ИТЙУФЙБОУФЧП, РПНЙНП ЧОЕЫОЙИ ЖПТН, ПФ ДТХЗЙИ ТЕМЙЗЙК Й ПФМЙЮБЕФУС МЙ ЧППВЭЕ?

нЩ ВХДЕН ЗПЧПТЙФШ ФБЛЦЕ П ФПН, ЕУФШ МЙ ПФМЙЮЙС НЕЦДХ иТЙУФПН Й ДТХЗЙНЙ НХДТЕГБНЙ НЙТБ?

йФБЛ, С РТЙЗМБЫБА ЧБУ Ч ЪБМ УХДБ, ЗДЕ УМХЫБЕФУС ДЕМП… вЙВМЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


нПОЕФЩ рПОФЙС рЙМБФБ

ч УФТБЫОПК ФТБЗЕДЙЙ, ТБЪЩЗТБЧЫЕКУС Ч рБМЕУФЙОЕ, ПУПВОСЛПН УФПЙФ ЖЙЗХТБ ТЙНУЛПЗП РТПЛХТБФПТБ йХДЕЙ рПОФЙС рЙМБФБ. уЧСЭЕООПЕ рЙУБОЙЕ ЧЕУШНБ РПМОП ТЙУХЕФ РТПФЙЧПТЕЮЙЧЩК ИБТБЛФЕТ ЬФПЗП ЮЕМПЧЕЛБ, УПЧНЕЭБЧЫЕЗП Ч УЕВЕ РТСНП РТПФЙЧПРПМПЦОЩЕ ЛБЮЕУФЧБ: ВПСЪМЙЧПУФШ Й УНЕМПУФШ, ТЕЫЙФЕМШОПУФШ Й ОЕТЕЫЙФЕМШОПУФШ, ЮЕУФОПУФШ, РТСНПФХ Й ДЧПЕДХЫЙЕ, МЙГЕНЕТЙЕ. рПОФЙК рЙМБФ Й йЙУХУ йУУМЕДХС РПУМЕДОЙЕ ЗМБЧЩ еЧБОЗЕМЙК, НЩ ЮБУФП ЪБ ЧЕМЙЮЕУФЧЕООПК ЖЙЗХТПК уРБУЙФЕМС ОЕ ЪБНЕЮБЕН ДТХЗЙИ ХЮБУФОЙЛПЧ ЬФПЗП ДТЕЧОЕЗП УПВЩФЙС. б НЕЦДХ ФЕН БРПУФПМЩ ОЕ УМХЮБКОП, РПТПК, УФПМШ РПДТПВОП ПУФБОБЧМЙЧБМЙУШ Й ОБ ПРЙУБОЙЙ ДТХЗЙИ ДЕКУФЧХАЭЙИ МЙГ. й ЬФП ОЕ УМХЮБКОП, ЙВП ЪБ ЬФЙНЙ МАДШНЙ УФПЙН ОЕТЕДЛП Й НЩ У ЧБНЙ, ПРТЕДЕМСС УЧПЕ ПФОПЫЕОЙЕ ЛП иТЙУФХ УЕЗПДОС, Ч 21 ЧЕЛЕ. оЕ РПЧФПТСЕФ МЙ ЛФП-ФП ЙЪ ОБУ ЙУФПТЙА РСФПЗП РТПЛХТБФПТБ йХДЕЙ, РПЫЕДЫЕЗП ОБ ЛПНРТПНЙУУ УП УЧПЕК УПЧЕУФША, РПДДБЧЫЙУШ ЧМЙСОЙА ЧОЕЫОЙИ ЖБЛФПТПЧ Й ДТХЗЙИ МАДЕК?..

оБ РТПФСЦЕОЙЙ ДПМЗЙИ МЕФ Ч УПЧЕФУЛПК ЙУФПТЙПЗТБЖЙЙ рЙМБФХ, ЧРТПЮЕН, ЛБЛ Й РПДБЧМСАЭЕНХ ВПМШЫЙОУФЧХ ЗЕТПЕЧ оПЧПЗП ъБЧЕФБ, ВЩМП ПФЛБЪБОП Ч РТБЧЕ ОБ ТЕБМШОПЕ УХЭЕУФЧПЧБОЙЕ [1]. пДОБЛП РПД ЧМЙСОЙЕН НОПЗПЮЙУМЕООЕКЫЙИ ДБООЩИ ЕЭЕ Ч УПЧЕФУЛЙК РЕТЙПД БФЕЙУФЙЮЕУЛЙЕ ХЮЕОЩЕ ВЩМЙ ЧЩОХЦДЕОЩ «ПЦЙЧЙФШ» РТПЛХТБФПТБ, ДБЧ ЕНХ РТБЧП ОБ ЦЙЪОШ.

йФБЛ, ОБ УЕЗПДОСЫОЙК ДЕОШ РПНЙНП еЧБОЗЕМЙК П рЙМБФЕ ЧЕУШНБ РПДТПВОП ТБУУЛБЪЩЧБАФ йПУЙЖ жМБЧЙК, жЙМПО бМЕЛУБОДТЙКУЛЙК, еЧУЕЧЙК, Б ФБЛЦЕ ДБООЩЕ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ.

«йНС «рПОФЙК» ОБ УБНПН ДЕМЕ ВЩМП ЖБНЙМЙЕК — ПО ТПДЙМУС Ч ТЙНУЛПК УЕНШЕ. йНС «рЙМБФ» ПФ МБФЙОУЛПЗП «РЙМБФХУ» ПЪОБЮБЕФ «ЮЕМПЧЕЛ У ЛПРШЕН». уХЭЕУФЧХЕФ ОЕУЛПМШЛП МЕЗЕОД П ЕЗП РТПЙУИПЦДЕОЙЙ, Й ПДОБ ЙЪ ОЙИ ЗМБУЙФ, ЮФП ПО ВЩМ ЧОЕВТБЮОЩН ТЕВЕОЛПН фЙТБ, ГБТС нБКОГБ, Й ВЩМ РПУМБО Ч тЙН. фБН, ЛБЛ ЗМБУЙФ МЕЗЕОДБ, ПО УПЧЕТЫЙМ ХВЙКУФЧП Й ВЩМ УПУМБО Ч рПОФ Ч нБМПК бУЙЙ, ЗДЕ ПО УДЕМБМ НОПЗП ИПТПЫЕЗП Й Ч ОБЗТБДХ ВЩМ ОБЪОБЮЕО РТБЧЙФЕМЕН йХДЕЙ. пДОБЛП ВПМЕЕ ЧЕТПСФОП, ЮФП ВХДХЮЙ УЩОПН ЙЪЧЕУФОПК ТЙНУЛПК УЕНШЙ, ПО РТПЫЕМ ПВЩЮОПЕ ДЙРМПНБФЙЮЕУЛПЕ ПВХЮЕОЙЕ Й, РПУФЕРЕООП РТПДЧЙЗБСУШ РП УМХЦЕВОПК МЕУФОЙГЕ, ДПУМХЦЙМУС ДП РПУФБ РТПЛХТБФПТБ йХДЕЙ» [2]. юЕФЛП ЙУФПТЙЮЕУЛЙК РХФШ рЙМБФБ Й ОБЮЙОБЕФУС У ЕЗП ОПЧПЗП ОБЪОБЮЕОЙС Ч 26 ЗПДХ РП т. иТ., ЛПЗДБ «Ч йХДЕА фЙВЕТЙК РПУМБМ Ч ЛБЮЕУФЧЕ РТПЛХТБФПТБ рЙМБФБ» [3]. чНЕУФЕ У рЙМБФПН Ч йХДЕА РТЙЕИБМБ Й ЕЗП ЦЕОБ лМБЧДЙС рТПЛХМБ, ВЩЧЫБС ЧОХЮЛПК ЙНРЕТБФПТБ бЧЗХУФБ Й ОЕЪБЛПООПК ДПЮЕТША лМБЧДЙЙ, ФТЕФШЕК ЦЕОЩ ЙНРЕТБФПТБ фЙВЕТЙС [4]. йУФПТЙС ОБН ЗПЧПТЙФ П ОЕК ЛБЛ П ЧЕУШНБ ХНОПК Й ОЕЪБХТСДОПК ОБФХТЕ, ПФМЙЮБАЭЕКУС УТЕДЙ ФПЗДБЫОЕЗП ТБЪЧТБЭЕООПЗП ТЙНУЛПЗП ПВЭЕУФЧБ. цЕОЩ РТПЛХТБФПТПЧ ОЕ ДПМЦОЩ ВЩМЙ ПФРТБЧМСФШУС ЧНЕУФЕ У НХЦШСНЙ Ч ДБООЩЕ ДМС ХРТБЧМЕОЙС ЙН РТПЧЙОГЙЙ. пДОБЛП, ПОБ РПЫМБ Ч ПВИПД ЬФПНХ РПМПЦЕОЙА, ТЕЫЙЧ ТБЪДЕМЙФШ ЧНЕУФЕ УП УЧПЙН НХЦЕН ФСЗПФЩ ЦЙЪОЙ Ч ЧЕУШНБ ОЕОБДЕЦОПК РТПЧЙОГЙЙ ЙНРЕТЙЙ. у РЕТЧЩИ УЧПЙИ ЫБЗПЧ Ч ОПЧПН ОБЪОБЮЕОЙЙ рЙМБФ ТЕЫБЕФ УМПНЙФШ УФТПРФЙЧЩИ ЙХДЕЕЧ, «ЛПЗДБ РТЕФПТ йХДЕЙ рЙМБФ РПЧЕМ УЧПЕ ЧПКУЛП Ч йЕТХУБМЙН ОБ ъЙНОАА УФПСОЛХ, ПО ТЕЫЙМ ДМС ОБДТХЗБОЙС ОБД ЙХДЕКУЛЙНЙ ПВЩЮБСНЙ ЧОЕУФЙ Ч ЗПТПД ЙЪПВТБЦЕОЙЕ ЙНРЕТБФПТБ ОБ ДТЕЧЛБИ ЪОБНЕО. нЕЦДХ ФЕН ЪБЛПО ОБЫ ЧПЪВТБОСЕФ ОБН ЧУСЛЙЕ ЙЪПВТБЦЕОЙС. рПЬФПНХ РТЕЦОЙЕ РТЕФПТЩ ЧУФХРБМЙ Ч ЗПТПД ВЕЪ ФБЛЙИ ХЛТБЫЕОЙК ОБ ЪОБНЕОБИ (Ч УЧПЕ ЧТЕНС ЙНРЕТБФПТ бЧЗХУФ РППВЕЭБМ ПЗТБДЙФШ йЕТХУБМЙН ПФ РПДПВОПЗП ТЙНУЛПЗП ПВЩЮБС — РТЙН. б. п.) …рЙМБФ ВЩМ РЕТЧЩН, ЛПФПТЩК ЧОЕУ ЬФЙ ЙЪПВТБЦЕОЙС Ч йЕТХУБМЙН Й УДЕМБМ ЬФП ВЕЪ ЧЕДПНБ ОБУЕМЕОЙС, ЧУФХРЙЧ Ч ЗПТПД ОПЮША. лПЗДБ ХЪОБМЙ ПВ ЬФПН, ОБУЕМЕОЙЕ ФПМРБНЙ ПФРТБЧЙМПУШ Ч лЕУБТЙА Й Ч ФЕЮЕОЙЙ ОЕУЛПМШЛЙИ ДОЕК ХНПМСМП РТЕФПТБ ХВТБФШ ЙЪПВТБЦЕОЙС. рЙМБФ ОЕ УПЗМБЫБМУС, ЗПЧПТС, ЮФП ЬФП ВХДЕФ ПУЛПТВМЕОЙЕН ЙНРЕТБФПТБ… оП ФБЛ ЛБЛ ЙХДЕЙ ПРСФШ ЧПЪПВОПЧЙМЙ УЧПЙ РТПУШВЩ, ФП ПО ДБМ ЪОБЛ Й УПМДБФЩ ПЛТХЦЙМЙ ЙИ. фХФ ПО ЗТПЪЙМ ОЕНЕДМЕООП РЕТЕТХВЙФШ ЧУЕИ, ЛФП ОЕ РЕТЕУФБОЕФ ЫХНЕФШ Й ОЕ ХДБМЙФУС ЧПУЧПСУЙ. йХДЕЙ, ПДОБЛП, ВТПУЙМЙУШ ОБ ЪЕНМА, ПВОБЦЙМЙ УЧПЙ ЫЕЙ Й УЛБЪБМЙ, ЮФП ПОЙ РТЕДРПЮЙФБАФ ХНЕТЕФШ, ЮЕН ДПРХУЛБФШ ФБЛПЕ ОБЗМПЕ ОБТХЫЕОЙЕ НХДТПЗП ЪБЛПОБ. рЙМБФ ЙЪХНЙМУС ЙИ УФПКЛПУФЙ Ч УПВМАДЕОЙЙ ЪБЛПОПЧ, РТЙЛБЪБМ ОЕНЕДМЕООП ХВТБФШ ЙЪ йЕТХУБМЙНБ ЙНРЕТБФПТУЛЙЕ ЙЪПВТБЦЕОЙС Й ДПУФБЧЙФШ ЙИ Ч лЕУБТЙА» [5]. рЙМБФ ВЩМ ЧПЙО, ЧЕТОЩК УЧПЕК ЙНРЕТЙЙ. оП ПО ХНЕМ ХЧБЦБФШ Й УФПКЛПУФШ УЧПЙИ ЧТБЗПЧ, ОЕ НЙТСУШ У ОЙНЙ. оП ПФДБЧБС ЙН ДПМЦОПЕ. лБЛ ЙУФЩК ТЙНМСОЙО, РТПЛХТБФПТ МАВЙМ УФТПЙФШ, Й РПЬФПНХ ПО ТЕЫБЕФ УППТХДЙФШ Ч йЕТХУБМЙНЕ ЧПДПРТПЧПД, ОП «ЧПЪВХДЙМ ОПЧЩЕ ЧПМОЕОЙС ФЕН, ЮФП ХРПФТЕВЙМ УЧСЭЕООЩК ЛМБД, ОБЪЩЧБАЭЙКУС ЛПТВБОПН, ОБ ХУФТПКУФЧП ЧПДПРТПЧПДБ, РП ЛПФПТПНХ ЧПДБ ДПУФБЧМСМБУШ ЙЪ ПФДБМЕОЙС ЮЕФЩТЕИУПФ УФБДЙК. оБТПД ВЩМ УЙМШОП ЧПЪНХЭЕО, Й, ЛПЗДБ рЙМБФ РТЙВЩМ Ч йЕТХУБМЙН, ПО У ЧПРМСНЙ ПЛТХЦЙМ ЕЗП УХДЕКУЛПЕ ЛТЕУМП. оП рЙМБФ, ХЧЕДПНМЕООЩК ЪБТБОЕЕ П ЗПФПЧСЭЕНУС ОБТПДОПН УФЕЮЕОЙЙ, ЧППТХЦЙМ УЧПЙИ УПМДБФ, РЕТЕПДЕМ ЙИ Ч ЫФБФУЛПЕ РМБФШЕ Й РТЙЛБЪБМ ЙН, УНЕЫБЧЫЙУШ Ч ФПМРЕ, ВЙФШ ЛТЙЛХОПЧ ЛОХФБНЙ, ОЕ РХУЛБС, ЧРТПЮЕН, Ч ИПД ПТХЦЙС. рП УЙЗОБМХ, ДБООПНХ ЙН У ФТЙВХОЩ, ПОЙ РТЙУФХРЙМЙ Л ЬЛЪЕЛХГЙЙ. нОПЗП ЙХДЕЕЧ РБМП НЕТФЧЩНЙ РПД ЙИ ХДБТБНЙ, Б НОПЗЙЕ ВЩМЙ ТБУФПРФБОЩ Ч УНСФЕОЙЙ УЧПЙНЙ ЦЕ УППФЕЮЕУФЧЕООЙЛБНЙ» [6].

юЕН ДБМШЫЕ РТБЧЙМ рЙМБФ, ФЕН ЮБЭЕ УФБОПЧЙМЙУШ ЕЗП ЛПОЖМЙЛФЩ У ОБУЕМЕОЙЕН. тЙНМСОЙО ОЕ ИПФЕМ ПФУФХРЙФШ ПФ УЧПЙИ ОБНЕТЕОЙК УМПНЙФШ ОЕРПЛПТОЩК ОБТПД, Б ЙХДЕЙ ОЕ НПЗМЙ ЙЪНЕОЙФШ УЧПЕНХ вПЗХ. «пДОБЦДЩ ЙХДЕЙ УФБМЙ ХЧЕЭЕЧБФШ ЕЗП ДПВТЩНЙ УМПЧБНЙ, ОП УЧЙТЕРЩК Й ХРТСНЩК рЙМБФ ОЕ ПВТБФЙМ ОБ ЬФП ОЙЛБЛПЗП ЧОЙНБОЙС; ФПЗДБ ФЕ ЧПУЛМЙЛОХМЙ: «рЕТЕУФБОШ ДТБЪОЙФШ ОБТПД, ОЕ ЧПЪВХЦДБК ЕЗП Л ЧПУУФБОЙА!»… ьФЙ УМПЧБ ФПМШЛП ВПМШЫЕ ТБЪДТБЪОЙМЙ ЕЗП, ЙВП ПО ВПСМУС, ЮФП РПУПМШУФЧП ТБУЛТПЕФ Ч тЙНЕ ЧУЕ ЕЗП РТЕУФХРМЕОЙС, ЕЗП РТПДБЦОПУФШ Й ИЙЭОЙЮЕУФЧП, ТБЪПТЕОЙЕ ГЕМЩИ ЖБНЙМЙК, ЧУЕ ОЙЪПУФЙ, ЪБФЕКЭЙЛПН ЛПФПТЩИ ПО ВЩМ, ЛБЪОШ НОПЦЕУФЧБ МАДЕК, ОЕ РПДЧЕТЗОХФЩИ ДБЦЕ ОЙЛБЛПНХ УХДХ, Й ДТХЗЙЕ ХЦБУЩ, РТЕЧПУИПДЙЧЫЙЕ ЧУСЛЙЕ РТЕДЕМЩ» [7].

ч ИПДЕ ПДОПЗП ЙЪ ФБЛЙИ УФПМЛОПЧЕОЙК РП ЕЗП РТЙЛБЪХ ВЩМЙ ХВЙФЩ ЗБМЙМЕСОЕ, РТЙОПУЙЧЫЙЕ ЦЕТФЧЩ Ч УЧПЕН ИТБНЕ. рТЙЮЕН ЙИ ЛТПЧШ ВЩМБ УНЕЫБОБ У ЛТПЧША ЙИ ЦЕТФЧЕООЩИ ЦЙЧПФОЩИ. пВ ЬФПК ЙУФПТЙЙ ТБУУЛБЪБОП Й Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 13:1. рПЬФПНХ УФПЙФ ФПМШЛП ХДЙЧМСФШУС ФПК ОЕОБЧЙУФЙ, ЛПФПТХА РЙФБМЙ ЙХДЕКУЛЙЕ УЧСЭЕООЙЛЙ ЛП иТЙУФХ, ЕУМЙ ПОЙ ПВТБФЙМЙУШ ЪБ РПНПЭША Л УЧПЕНХ ЧТБЗХ рЙМБФХ. рПУМЕДОЙК, ЛБЛ ФП РПЛБЪБОП Ч еЧБОЗЕМЙСИ, Б ФБЛЦЕ Ч йУФПТЙЙ еЧУЕЧЙС, ТБЪПВТБМУС Ч ОЕЧЙООПУФЙ йЙУХУБ, РЩФБСУШ УДЕМБФШ ЧУЕ ДМС еЗП ПУЧПВПЦДЕОЙС. «йВП ЪОБМ, ЮФП РЕТЧПУЧСЭЕООЙЛЙ РТЕДБМЙ еЗП ЙЪ ЪБЧЙУФЙ» (нЛ. 15:10). «йЙУХУ ПФЧЕЮБМ: ФЩ ОЕ ЙНЕМ ВЩ ОБДП нОПА ОЙЛБЛПК ЧМБУФЙ, ЕУМЙ ВЩ ОЕ ВЩМП ДБОП ФЕВЕ УЧЩЫЕ; РПУЕНХ ВПМЕЕ ЗТЕИБ ОБ ФПН, ЛФП РТЕДБМ нЕОС ФЕВЕ. у ЬФПЗП ЧТЕНЕОЙ рЙМБФ ЙУЛБМ ПФРХУФЙФШ еЗП. йХДЕЙ ЦЕ ЛТЙЮБМЙ: ЕУМЙ ПФРХУФЙЫШ еЗП, ФЩ ОЕ ДТХЗ ЛЕУБТА; ЧУСЛЙК, ДЕМБАЭЙК УЕВС ГБТЕН, РТПФЙЧОЙЛ ЛЕУБТА. рЙМБФ, ХУМЩЫБЧ ЬФП УМПЧП, ЧЩЧЕМ ЧПО йЙУХУБ Й УЕМ ОБ УХДЙМЙЭЕ, ОБ НЕУФЕ, ОБЪЩЧБЕНПН мЙЖПУФТПФПО, Б РП-ЕЧТЕКУЛЙ зБЧЧБЖБ» (йО. 19:11-13). лБЛ ЧЙДЙН, РТПЛХТБФПТ ЙУРХЗБМУС ОПЧПЗП ДПОПУБ ОБ ОЕЗП ЙНРЕТБФПТХ, Ч ЛПФПТПН ЙХДЕЙ ОЕ РТЕНЙОХМЙ ВЩ ХЛБЪБФШ, ЮФП юЕМПЧЕЛ, ЛПФПТПЗП ПО РПЭБДЙМ, РТЕФЕОДПЧБМ ОБ ФЙФХМ ГБТС. оЕ ПФТЕЛБЕНУС МЙ Й НЩ ПФ УЧПЕЗП зПУРПДБ, ЛБЛ рЙМБФ, РПД ЧМЙСОЙЕН ЧОЕЫОЙИ ЖБЛФПТПЧ, ДБЧМЕОЙС УП УФПТПОЩ ДТХЗЙИ МАДЕК, УФТБИБ ЪБ УЧПА ХЮБУФШ?

рЙМБФ ЙУРХЗБМУС ХЗТПЪЩ ЙХДЕЕЧ Й ЧПЪНПЦОПЗП ЗОЕЧБ фЙВЕТЙС ВПМЕЕ, ЮЕН вПЗБ. б ЮШЕЗП ЗОЕЧБ ВПМШЫЕ ПРБУБЕФЕУШ ЧЩ?..

«рЙМБФ… ЧЪСМ ЧПДЩ Й ХНЩМ ТХЛЙ РТЕД ОБТПДПН, Й УЛБЪБМ: ОЕЧЙОПЧЕО С Ч ЛТПЧЙ рТБЧЕДОЙЛБ уЕЗП; УНПФТЙФЕ ЧЩ» (нЖ. 27:24). оЕ ХНЩЧБЕН МЙ Й НЩ ФБЛЙН ЦЕ ПВТБЪПН, РПТПК, УЧПЙИ ТХЛ, РЩФБСУШ ХКФЙ ПФ ПФЧЕФУФЧЕООПУФЙ ЪБ ЛБЛПК-МЙВП РТПУФХРПЛ ЙМЙ ЗТЕИ? «нЕЦДХ ФЕН, ЛБЛ УЙДЕМ ПО (рЙМБФ — б.п.) ОБ УХДЕКУЛПН НЕУФЕ, ЦЕОБ ЕЗП РПУМБМБ ЕНХ УЛБЪБФШ: ОЕ ДЕМБК ОЙЮЕЗП рТБЧЕДОЙЛХ фПНХ, РПФПНХ ЮФП С ОЩОЕ ЧП УОЕ НОПЗП РПУФТБДБМБ ЪБ оЕЗП» (нЖ. 27:19). оЕ РТЕДПУФЕТЕЗБАФ МЙ Й ОБУ, ЛБЛ рЙМБФБ, ОБЫЙ ВМЙЪЛЙЕ, ДТХЪШС ЙМЙ ПВУФПСФЕМШУФЧБ РТПФЙЧ РТЙОСФЙС ОЕЧЕТОПЗП ЙМЙ ОЕПВДХНБООПЗП ТЕЫЕОЙС? х РТПЛХТБФПТБ УФТБИ РЕТЕД ЙНРЕТБФПТПН РЕТЕУЙМЙМ ЗПМПУ УПЧЕУФЙ.

рПУМЕ зПМЗПЖУЛПК ЛБЪОЙ ПО ЕЭЕ ФТЙ ЗПДБ РТПДПМЦБМ ХРТБЧМСФШ йХДЕЕК, ЧЩЪЩЧБС ЧУЕ ОПЧЩЕ Й ОПЧЩЕ ЧПЪНХЭЕОЙС Ч ОБТПДЕ УЧПЕК ОЕПВХЪДБООПК ЦЕУФПЛПУФША, РПЛБ, ОБЛПОЕГ, ЮБЫБ ОЕ ВЩМБ РЕТЕРПМОЕОБ ЕЗП ОПЧЩН ЛТПЧБЧЩН РТЙЛБЪПН: РМПИП ТБЪПВТБЧЫЙУШ Ч ПДОПН ДЕМЕ, рЙМБФ РТЙЛБЪБМ РЕТЕВЙФШ НОПЗП УБНБТСО, ХНЕТФЧЙЧ РПФПН Й ЧЪСФЩИ Ч РМЕО, Ч ЮЙУМЕ ЛПФПТЩИ ВЩМЙ Й ЧЕУШНБ ХЧБЦБЕНЩЕ Ч ОБТПДЕ МАДЙ. рПУМЕ ЬФПЗП РТПЙУЫЕУФЧЙС РТЕДУФБЧЙФЕМЙ ЧЕТИПЧОПЗП УПЧЕФБ УБНБТСО СЧЙМЙУШ Л ВЩЧЫЕНХ ЛПОУХМХ чЙФЕММЙА, ПВЧЙОСС рЙМБФБ Ч ЛБЪОЙ ЙИ УПЗТБЦДБО. фПЗДБ чЙФЕММЙК РПУМБМ Ч йХДЕА ПДОПЗП ЙЪ УЧПЙИ РТЙВМЙЦЕООЩИ, РП ЙНЕОЙ нБТГЕММ, ЮФПВЩ РТЙОСФШ ЧМБУФШ ОБД йХДЕЕК Х рЙМБФБ. рТПЛХТБФПТХ ЦЕ ЧЕМЕМ ПФРТБЧЙФШУС Ч тЙН ДМС ПФЧЕФБ РЕТЕД ЙНРЕТБФПТПН [8]. рП РТЕДБОЙА, рЙМБФ ВЩМ ЙЪ тЙНБ ПФРТБЧМЕО Ч УУЩМЛХ, ЗДЕ Й ЪБЛПОЮЙМ ЦЙЪОШ УБНПХВЙКУФЧПН.

фП, ЮЕЗП ФБЛ ПРБУБМУС рЙМБФ, УЧЕТЫЙМПУШ. лПНРТПНЙУУ У УПЧЕУФША ОЕ РПНПЗ УПИТБОЙФШ ЕНХ ОЙ УЧПЕ РПМПЦЕОЙЕ, ОЙ РТЕУФЙЦ, ОЙ УБНХ ЦЙЪОШ.

ч ЬФПН ЕУФШ Й ХТПЛ ДМС ЛБЦДПЗП ЙЪ ОБУ, ЮФПВЩ НЩ РПОЙНБМЙ, ЮФП ЧУСЛЙК ТБЪ, ЛПЗДБ НЩ ДПРХУЛБЕН ЛПНРТПНЙУУ У УПЧЕУФША, ФП ЧУФХРБЕН РТЙ ЬФПН ОБ ФЕТТЙФПТЙА УБФБОЩ. й ЧНЕУФП ЧТЕНЕООПЗП ЙУРЩФБОЙС НЩ РПЦЙОБЕН ЗПТШЛЙЕ РМПДЩ ПФУФХРОЙЮЕУФЧБ Й ЗЙВЕМЙ, Й ОЕ ФПМШЛП ЪДЕУШ, ОБ ЪЕНМЕ, ОП Й Ч ЧЕЮОПУФЙ.

фП, ЮФП рПОФЙК рЙМБФ Ч ДЕКУФЧЙФЕМШОПУФЙ УХЭЕУФЧПЧБМ Й ВЩМ РТПЛХТБФПТПН йХДЕЙ ЧП ЧТЕНЕОБ ТЙНУЛПЗП ЙНРЕТБФПТБ фЙВЕТЙС, РПДФЧЕТЦДБЕФ МБФЙОУЛБС ОБДРЙУШ, БЧФПТПН ЛПФПТПК СЧМСЕФУС УБН рПОФЙК рЙМБФ, ОБКДЕООБС РТЙ ТБУЛПРЛБИ лЕУБТЙЙ Ч рБМЕУФЙОЕ (УПЧТЕНЕООБС ьМШ-лБКУБТЙЕ). йЪ ЬФПК ОБДРЙУЙ УМЕДХЕФ, ЮФП ТЙНУЛЙК РТБЧЙФЕМШ рЙМБФ УППТХДЙМ Й РПУЧСФЙМ ЙНРЕТБФПТХ фЙВЕТЙА НЕНПТЙБМШОПЕ УППТХЦЕОЙЕ (фЙВЕТЙХН). ьФБ ОБДРЙУШ ФПЮОП РПДФЧЕТЦДБЕФ РТЕВЩЧБОЙЕ рПОФЙС рЙМБФБ Ч рБМЕУФЙОЕ ПЛПМП 30 ЗПДБ РП т. иТ. [9].

фБЛ, УРХУФС ЧУЕЗП 30 МЕФ, УПЧЕФУЛБС ОБХЛБ ЧЩОХЦДЕОБ ВЩМБ ПРТПЧЕТЗОХФШ УЧПЙ УПВУФЧЕООЩЕ ХФЧЕТЦДЕОЙС П ЧЩНЩЫМЕООПУФЙ МЙЮОПУФЙ рЙМБФБ.

лБНЕОШ Й НПОЕФЩ У ЙНЕОЕН рЙМБФБ п ДЕСФЕМШОПУФЙ рПОФЙС рЙМБФБ УЧЙДЕФЕМШУФЧХАФ Й НЕДОЩЕ НПОЕФЩ, ПФЮЕЛБОЕООЩЕ Ч йХДЕЕ Ч ЗПДЩ ЕЗП РТБЧМЕОЙС (26-36 ЗЗ. РП т. иТ.). йЪХЮБЧЫЙК ЙИ ь. ыФБХЖЖЕТ ПФНЕЮБЕФ ВПМШЫХА ТБЪОЙГХ Ч ИБТБЛФЕТЕ УЙНЧПМПЧ, ЙЪПВТБЦЕООЩИ ОБ НПОЕФБИ рЙМБФБ Й ДТХЗЙИ ТЙНУЛЙИ РТБЧЙФЕМЕК йХДЕЙ. ч ФП ЧТЕНС, ЛБЛ ФЕ РПМШЪПЧБМЙУШ ОЕКФТБМШОЩНЙ УЙНЧПМБНЙ (ДЕТЕЧШЕЧ, РБМШНПЧПК ЧЕФЧЙ Й РТ.), ОБ НПОЕФБИ рЙМБФБ РТЕДУФБЧМЕОЩ ТЙНУЛЙЕ ЛХМШФПЧЩЕ РТЕДНЕФЩ — ЦТЕЮЕУЛЙК ЦЕЪМ (lituns), ЮЕТРБЛ ДМС ЦЕТФЧЕООЩИ ЧПЪМЙСОЙК (simpulum). п ФПН, ЮФП НПОЕФЩ У РПДПВОЩНЙ ТЙНУЛЙНЙ ТЕМЙЗЙПЪОЩНЙ УЙНЧПМБНЙ ЧУФТЕФЙМЙ ЧТБЦДЕВОПЕ ПФОПЫЕОЙЕ УП УФПТПОЩ ЙХДЕКУЛПЗП ОБУЕМЕОЙС рБМЕУФЙОЩ, УЧЙДЕФЕМШУФЧХЕФ РЕТЕЮЕЛБОЛБ ЙИ РТЙ ПДОПН ЙЪ РПУМЕДХАЭЙИ РТЕЕНОЙЛПЧ рПОФЙС рЙМБФБ жЕМЙЛУЕ. оЕРТЙЕНМЕНЩЕ ДМС ЙХДЕЕЧ СЪЩЮЕУЛЙЕ ЪОБЛЙ ОБ НПОЕФБИ ВЩМЙ ЪБНЕОЕОЩ ДТХЗЙНЙ, ОЕКФТБМШОЩНЙ Ч ТЕМЙЗЙПЪОПН ПФОПЫЕОЙЙ [10].

п рЙМБФЕ Й ЕЗП ДЕСОЙСИ ХРПНЙОБЕФ ФБЛЦЕ Й фБГЙФ (УН. ЧЩЫЕ).

уНЕТФШ, ЛБЛ Й ТПЦДЕОЙЕ РСФПЗП РТПЛХТБФПТБ йХДЕЙ, ПЛХФБОЩ ФБКОПК. пДОБЛП, ВПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК УЮЙФБЕФ, ЮФП ПО ВЩМ УПУМБО РТЕЕНОЙЛПН фЙВЕТЙС лБМЙЗХМПК Ч чЕОХ, ЗДЕ Й ПЛПОЮЙМ ЦЙЪОШ УБНПХВЙКУФЧПН [11].

рТЙЗПЧПТЙЧ иТЙУФБ Л ЛБЪОЙ Й ХНЩЧ РТЙ ЬФПН ТХЛЙ, рПОФЙК рЙМБФ ЧЩОЕУ ФЕН УБНЩН Й УЕВЕ РТЙЗПЧПТ!

уРТПУЙН УЕВС ЧОПЧШ, Б ОЕ ЙДЕН МЙ Й НЩ РХФЕН ДТЕЧОЕЗП РТПЛХТБФПТБ, РТЕДРПЮЙФБС ЛПНРТПНЙУУПН У УПВУФЧЕООПК УПЧЕУФША ПРТБЧДБФШ УЕВС, Й ЧЩОПУС ФЕН УБНЩН УЕВЕ УФТБЫОЩК РТЙЗПЧПТ?..

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЮЕМПЧЕЛЕ, ЛПФПТПНХ РТЙЫМПУШ ВЩФШ НХЦЕН ФТЕИ ГБТЙГ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] оЕНПЧУЛЙК б. вПЗ йЙУХУ. рТПЙУИПЦДЕОЙЕ Й УПУФБЧ еЧБОЗЕМЙК, рЕФТПЗТБД, 1920, У.228.

[2] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 243.

[3] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМБЧБ 9, 2, У.156-157.

[4] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У.243.

[5] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф.2, ЛО. 18, ЗМ. 3, 1, У. 438-439.

[6] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМБЧБ 9, 2, У.157.

[7] жЙМПО бМЕЛУБОДТЙКУЛЙК, рПУПМШУФЧП Л зБА, У. 38.

[8] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, У. 442-443; еЧУЕЧЙК рБНЖЙМ. гЕТЛПЧОБС ЙУФПТЙС, н., 1993., ЛО. 2.

[9] еМШОЙГЛЙК м.б. лЕУБТЙКУЛБС ОБДРЙУШ рПОФЙС рЙМБФБ, чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1965, 3, У. 142; еМШОЙГЛЙК м.б., рПОФЙК рЙМБФ Ч ЙУФПТЙЙ Й ИТЙУФЙБОУЛПК МЕЗЕОДЕ, рТПНЕФЕК, 1972, 9, У. 318; мШЧПЧ м. б. оБДРЙУШ рПОФЙС рЙМБФБ, чПРТПУЩ ЙУФПТЙЙ, 1965, 7, У. 194.

[10] еМШОЙГЛЙК м.б. лЕУБТЙКУЛБС ОБДРЙУШ рПОФЙС рЙМБФБ, чЕУФОЙЛ ДТЕЧОЕК ЙУФПТЙЙ, 1965, 3, У. 319; E. Stauffer, Munzpragung und Judenpolitik des Pontius Pilatus. «La nouvell Clio», N 9, Octobre, 1950, P. 495.

[11] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 251.


уХРТХЗ ФТЕИ ГБТЙГ

юЕТЕЪ 16 МЕФ РПУМЕ ПФУФБЧЛЙ рПОФЙС рЙМБФБ, Ч 52 ЗПДХ РП т. иТ. рТБЧЙФЕМЕН йХДЕЙ ВЩМ ОБЪОБЮЕО бОФПОЙК жЕМЙЛУ, «УХРТХЗ ФТЕИ ГБТЙГ» [1]. уЧПЙН ОБЪОБЮЕОЙЕН ОПЧЩК РТПЛХТБФПТ ВЩМ ПВСЪБО ОЕУЛПМШЛЙН ЖБЛФПТБН. чП-РЕТЧЩИ, ПО ВЩМ ВТБФПН рБММБУБ, ЖБЧПТЙФБ ЙНРЕТБФПТБ лМБЧДЙС, ЧЕДБЧЫЕЗП ЖЙОБОУБНЙ ЧУЕК ЙНРЕТЙЙ [2]. чП-ЧФПТЩИ, ФТЕФШЙН ВТБЛПН ПО ВЩМ ЦЕОБФ ОБ дТХЪЙММЕ, НМБДЫЕК ДПЮЕТЙ ГБТС йТПДБ бЗТЙРРЩ рЕТЧПЗП, ЛПФПТБС ТБДЙ ЬФПЗП ВТБЛБ ТБЪЧЕМБУШ УП УЧПЙН РТЕЦОЙН НХЦЕН бЪЙЪПН, ГБТЕН еНЕУБ (жЕМЙЛУ ДП ЬФПЗП ВЩМ ЦЕОБФ ОБ ДПЮЕТЙ НБЧТЙФБОУЛПЗП ГБТС аВЩ чФПТПЗП). йНРЕТБФПТ лМБЧДЙК ч ЬФЙ ЗПДЩ УЙФХБГЙС Ч йХДЕЕ РПУФПСООП ОБЛБМСМБУШ Й лМБЧДЙК УЮЙФБМ, ЮФП ОБЪОБЮЕОЙЕН ОБНЕУФОЙЛПН ЮЕМПЧЕЛБ, УЧСЪБООПЗП ТПДУФЧПН У ЙХДЕСНЙ, ЕНХ ХДБУФУС ДПВЙФШУС УФБВЙМЙЪБГЙЙ Ч ЬФПК ТЙНУЛПК РТПЧЙОГЙЙ. оП ЙНРЕТБФПТ ПЫЙВУС. дПУФЙЗОХЧ ТЕБМШОПК ЧМБУФЙ, жЕМЙЛУ ТБУЛТЩМ УЧПК ЙУФЙООЩК ИБТБЛФЕТ. пО РПМБЗБМ, ЮФП РТЙ ФБЛПК НПЗХЭЕУФЧЕООПК РПДДЕТЦЛЕ ПО НПЦЕФ ФЧПТЙФШ МАВЩЕ ВЕЪЪБЛПОЙС. уТЕДЙ ЙХДЕЕЧ, ОЕДПЧПМШОЩИ РТБЧМЕОЙЕН жЕМЙЛУБ, ОБЮБМУС НСФЕЦ, Й ОПЧЩК РТПЛХТБФПТ ОЕХНЕУФОЩНЙ НЕТБНЙ ФПМЛБМ ЙИ ОБ ОПЧЩЕ ВЕУРПТСДЛЙ [3]. рП НОЕОЙА фБГЙФБ, ПУПВПК ЦЕУФПЛПУФША Й УМБУФПМАВЙЕН ПФМЙЮБМУС ЙНЕООП бОФПОЙК жЕМЙЛУ — «ТБВ ОБ ФТПОЕ» [4]. ч УФТБОЕ ФП ФХФ, ФП ФБН ОБЮБМЙ ЧУРЩИЙЧБФШ ЧПУУФБОЙС Й ВЕУРПТСДЛЙ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ ЧПУУФБОЙС УЙЛБТЙЕЧ Й ФБЛ ОБЪЩЧБЕНПЗП МЦЕРТПТПЛБ ЙЪ еЗЙРФБ (УН. ОЙЦЕ). хВЙКУФЧБ Й ОБРБДЕОЙС ВБОДЙФПЧ УТЕДЙ ВЕМБ ДОС УФБМЙ ПВЩЮОЩН СЧМЕОЙЕН ДБЦЕ Ч йЕТХУБМЙНЕ. жЕМЙЛУ ЦЕУФПЛП РПДБЧМСМ ВЕУРПТСДЛЙ, ТБУРЙОБС Й ЧЕЫБС ТБЪВПКОЙЛПЧ, ОП УЙФХБГЙС ОЕ ХМХЮЫБМБУШ. у ЛБЦДЩН ДОЕН ЧПКОБ ТБЪЗПТБМБУШ ЧУЕ УЙМШОЕЕ [5]. й ЧПФ, ЛПЗДБ ОБНЕУФОЙЛ ПЛБЪБМУС Ч ФХРЙЛЕ — У ПДОПК УФПТПОЩ, ЧЩИПДСЭБС ЙЪ РПЧЙОПЧЕОЙС ТЙНУЛБС РТПЧЙОГЙС йХДЕС, У ДТХЗПК — УПВУФЧЕООЩЕ ЮТЕЪНЕТОЩЕ ДЕОЕЦОЩЕ Й РМПФУЛЙЕ ЪБРТПУЩ — ПО ЧУФТЕЮБЕФУС У БРПУФПМПН рБЧМПН. уХД ОБД БРПУФПМПН рБЧМПН Х жЕМЙЛУБ ч 24 ЗМБЧЕ ЛОЙЗЙ дЕСОЙС РПДТПВОП ПРЙУБОБ ЬФБ ЧУФТЕЮБ, РТЕДХУНПФТЕООБС зПУРПДПН, ЛБЛ УРБУБФЕМШОЩК ЛТХЗ ДМС РПЗЙВБЧЫЕЗП ДХИПЧОП Й РПМЙФЙЮЕУЛЙ жЕМЙЛУБ. тЕЮШ рБЧМБ ЧЪЧПМОПЧБМБ ЕЗП Й ЧЩЪЧБМБ СЧОЩК ЙОФЕТЕУ. оБНЕУФОЙЛ УМХЫБМ БРПУФПМБ ЧНЕУФЕ УП УЧПЕК ЦЕОПК дТХЪЙММПК, ЛПФПТБС, РП НОЕОЙА ТСДБ ЙУФПТЙЛПЧ, ВЩМБ ЪБЙОФЕТЕУПЧБОБ Ч УХДШВЕ рБЧМБ [6]. пДОБЛП, ЛПЗДБ БРПУФПМ ЪБЗПЧПТЙМ «…П РТБЧДЕ, П ЧПЪДЕТЦБОЙЙ Й П ВХДХЭЕН УХДЕ, ФП жЕМЙЛУ РТЙЫЕМ Ч УФТБИ Й ПФЧЕЮБМ: ФЕРЕТШ РПКДЙ, Б ЛПЗДБ ОБКДХ ЧТЕНС, РПЪПЧХ ФЕВС» (дЕСО. 24:25). уМХЫБС рБЧМБ, РТПЛХТБФПТ ВПТПМУС УБН У УПВПК: У ПДОПК УФПТПОЩ, ПО ЧЙДЕМ УРТБЧЕДМЙЧПУФШ ЕЗП УМПЧ, Б У ДТХЗПК — ПО РПОЙНБМ, ЮФП ЕУМЙ УМЕДПЧБФШ ЙН, ФП РТЙДЕФУС ПФЛБЪБФШУС ПФ РТЙЧЩЮОПЗП ПВТБЪБ ЦЙЪОЙ, ЛПФПТЩК ПО ЧЕМ ДП УЙИ РПТ — ПФ МАВЙНЩИ ЗТЕИПЧОЩИ РТЙЧЩЮЕЛ, ПФ ЧЪСФПЛ, РТЕДБФЕМШУФЧ, ЦЕОЭЙО, ЦЕУФПЛПУФЙ… оЕ Ч УЙМБИ УДЕМБФШ ПДОПЪОБЮОЩК Й ПЛПОЮБФЕМШОЩК ЧЩВПТ Ч ФХ ЙМЙ ЙОХА УФПТПОХ, жЕМЙЛУ ТЕЫЙМ ПФМПЦЙФШ ЕЗП ОБ ОЕЛПФПТПЕ ЧТЕНС, «ОБ РПФПН».

оЕ ФБЛ МЙ РПУФХРБАФ УЕЗПДОС ПЮЕОШ НОПЗЙЕ МАДЙ? рПЧУЕДОЕЧОЩЕ ЪБВПФЩ, УХЕФБ, ОЕЦЕМБОЙЕ ТБУУФБФШУС У УПВУФЧЕООЩНЙ ЗТЕИБНЙ Й УМБВПУФСНЙ, ПРБУЕОЙЕ ЧЩЗМСДЕФШ Ч ЗМБЪБИ ДТХЗЙИ МАДЕК ОЕ ФБЛЙНЙ, ЛБЛ ПОЙ, ЪБУФБЧМСАФ РПТПК ПЮЕОШ НОПЗЙИ ПФЛМБДЩЧБФШ ЗМБЧОЩК ЧЩВПТ УЧПЕК ЦЙЪОЙ, ЧЩВПТ, ЛПФПТПЗП ПФ ОБУ ФБЛ ЦДЕФ зПУРПДШ. оЕТЕДЛП ЮЕМПЧЕЛ УЛМПОЕО УЕВС ХУРПЛБЙЧБФШ ФЕН, ЮФП ЧРЕТЕДЙ ЕЭЕ ПЮЕОШ НОПЗП ЧТЕНЕОЙ ДП УФБТПУФЙ, Б ЧПФ ЛПЗДБ ПОБ ВХДЕФ ОЕ ЪБ ЗПТБНЙ, ФПЗДБ Й ОБУФХРЙФ ЧТЕНС ДМС ФПЗП, ЮФПВЩ ЪБОСФШУС ДХИПЧОЩНЙ ЧПРТПУБНЙ. рТЙ ЬФПН УЕЗПДОСЫОЙЕ МАДЙ, РПДПВОП жЕМЙЛУХ, РТЕОЕВТЕЗБАФ УПЧЕФПН вПЗБ, лПФПТЩК УЛБЪБМ: «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6). рПЬФПНХ ЛПЗДБ ЮЕМПЧЕЛ ПФЛМБДЩЧБЕФ ОБ ОЕПРТЕДЕМЕООПЕ ЧТЕНС УЧПК ЧЩВПТ, ЕНХ ОЕПВИПДЙНП РПНОЙФШ, ЮФП ЬФПЗП ЧТЕНЕОЙ НПЦЕФ Й ОЕ ВЩФШ. йНЕООП ФБЛ Й РТПЙЪПЫМП Ч УХДШВЕ жЕМЙЛУБ. уРХУФС НЕОЕЕ ЮЕН ДЧБ ЗПДБ РПУМЕ РЕТЧПК ЧУФТЕЮЙ ОБНЕУФОЙЛБ У рБЧМПН, РТПЙЪПЫМП ЧПУУФБОЙЕ, ТЙНУЛЙЕ ЧПЙОЩ ВЩМЙ РЕТЕВЙФЩ ВХОФПЧЭЙЛБНЙ Й йХДЕС ЪБРЩМБМБ ВЩ Ч РПЦБТЕ ЧПКОЩ, ЕУМЙ ВЩ ЕК ОБ РПНПЭШ ОЕ СЧЙМУС РТБЧЙФЕМШ уЙТЙЙ лЧБДТБФ. пО ОЕДПМЗП ТБЪДХНЩЧБМ, ЛБЛ РПУФХРЙФШ У ЙХДЕСНЙ, ДЕТЪОХЧЫЙНЙ ОБ ХВЙКУФЧП ТЙНУЛЙИ ЧПЙОПЧ, Й ПОЙ РПРМБФЙМЙУШ ЪБ ЬФП ЗПМПЧПК. нЕДМЙМ ПО МЙЫШ Ч ПФОПЫЕОЙЙ… жЕМЙЛУБ [7]. фПМШЛП ВМБЗПДБТС УПВУФЧЕООЩН УЧСЪСН жЕМЙЛУ ЙЪВЕЦБМ УНЕТФОПК ЛБЪОЙ ЪБ РПМОПЕ ТБУУФТПКУФЧП ДЕМ Ч йХДЕЕ, ОП УЧПЕЗП РПУФБ ЕНХ РТЙЫМПУШ МЙЫЙФШУС Й ПО ОБЧУЕЗДБ УПЫЕМ У РПМЙФЙЮЕУЛПК БТЕОЩ, РПЧЕТЗОХМУС ЙЪЗОБОЙА, ЗДЕ Й ХНЕТ. жЕМЙЛУХ РТЙЫМПУШ РЕТЕЦЙФШ ВПМЕЕ УФТБЫОХА ФТБЗЕДЙА, ЮЕН ЙЪЗОБОЙЕ: Ч 79 ЗПДХ РП т. иТ. ЧП ЧТЕНС ЙЪЧЕТЦЕОЙС ЧХМЛБОБ чЕЪХЧЙС РПЗЙВ ЕЗП ЕДЙОУФЧЕООЩК УЩО ПФ дТХЪЙММЩ [8].

уФТБООЩК ЧЙД ЙНЕЕФ ЛТЙЧБС ЦЙЪОЙ жЕМЙЛУБ! чОБЮБМЕ ПО, НПМПДПК ЗТЕЮЕУЛЙК ТБВ, ПУЧПВПЦДЕООЩК Й ЧПЪЧЕМЙЮЕООЩК ЙНРЕТБФПТПН лМБЧДЙЕН, ЪБФЕН РТБЧЙФЕМШ йХДЕЙ, РПФПН — ЦБМЛЙК ЙЪЗОБООЙЛ, ОЕУЮБУФОЩК ЮЕМПЧЕЛ. сТЛП ЧУРЩИОХЧЫБС Й УФПМШ ЦЕ УФТЕНЙФЕМШОП РПЗБУЫБС ЦЙЪОШ… б ЧЕДШ ПОБ НПЗМБ УМПЦЙФШУС РП-ЙОПНХ, УДЕМБК ПО ЧЩВПТ Ч ФПФ ДЕОШ, ЛПЗДБ Л ОЕНХ ПВТБФЙМУС зПУРПДШ ЮЕТЕЪ БРПУФПМБ рБЧМБ.

уПВУФЧЕООЩНЙ УМПЧБНЙ «ФЕРЕТШ РПКДЙ…» ОБНЕУФОЙЛ жЕМЙЛУ ЧЩОЕУ УЕВЕ РТЙЗПЧПТ, ПФЛБЪБЧЫЙУШ ПФ вПЗБ, РПВПСЧЫЙУШ ЧЩРХУФЙФШ ЙЪ УЧПЙИ ТХЛ ФП, ЮФП ЛБЪБМПУШ ЕНХ ФБЛЙН ДПТПЗЙН Й ОЕПВИПДЙНЩН. й ЮФП ЦЕ Ч ЙФПЗЕ? вЕУУМБЧОБС РПФЕТС ЧУЕЗП, У ЮЕН ПО ФБЛ ПРБУБМУС ТБУУФБФШУС, ТБЪВЙФБС ЦЙЪОШ Й ЗЙВЕМШ ДМС ЧЕЮОПУФЙ.

оЕ ЗПЧПТЙФЕ МЙ УЕЗПДОС Й ЧЩ ОБ ЪПЧ уРБУЙФЕМС: «фЕРЕТШ РПКДЙ, Б ЛПЗДБ ОБКДХ ЧТЕНС, РПЪПЧХ фЕВС»?..

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН П ЮЕМПЧЕЛЕ, ЛПФПТЩК УЮЙФБМ УЕВС ПЮЕОШ ДБМШОПЧЙДОЩН, ОП… ЗМБЧОПЗП ЛБЛ ТБЪ ХЧЙДЕФШ Й ОЕ УНПЗ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зБК уЧЕФПОЙК фТБОЛЧЙММ, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК. н., оБХЛБ, 1966, 28, У. 141.

[2] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, У. 166, 480.

[3] л. фБГЙФ, уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ. лО. 12, 54, У. 207.

[4] л. фБГЙФ, уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, ЛО. 5, 9, У. 551.

[5] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМ. 13, 6, У.168.

[6] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 55.

[7] л. фБГЙФ, уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, У. 208.

[8] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 311.


рТБЗНБФЙЛ, ОЕ ХЧЙДЕЧЫЙК ЗМБЧОПЗП

рТЕЕНОЙЛПН жЕМЙЛУБ ОБ РПУФХ РТПЛХТБФПТБ йХДЕЙ Ч 60 ЗПДХ УФБМ рПТГЙК жЕУФ. вПМЕЕ ТБЪЙФЕМШОПЗП ЛПОФТБУФБ НЕЦДХ МАДШНЙ ФТХДОП УЕВЕ РТЕДУФБЧЙФШ. чНЕУФП БМЮОПЗП, УМБДПУФТБУФОПЗП, ОЕТЕЫЙФЕМШОПЗП жЕМЙЛУБ РТЙЫЕМ Л ЧМБУФЙ ЮЕМПЧЕЛ-РТБЗНБФЙЛ, ОБУФПСЭЙК ТЙНМСОЙО. «лПЗД жЕУФ РТЙВЩМ Ч йХДЕА, ПО ОБЫЕМ УФТБОХ, ВЕДУФЧХАЭХА ПФ ТБЪВПКОЙЛПЧ, ЛПФПТЩЕ РТЕДБЧБМЙ ЗТБВЕЦХ Й РПЦБТБН ЧУЕ УЕМЕОЙС. ьФЙ ТБЪВПКОЙЛЙ ОПУЙМЙ ОБЪЧБОЙЕ УЙЛБТЙЕЧ. йИ ТБУРМПДЙМПУШ ФПЗДБ ПЮЕОШ НОПЗП… ПОЙ УНЕЫЙЧБМЙУШ ЧП ЧТЕНС РТБЪДОЙЛПЧ У ОБТПДОПА ФПМРПА, ПФПЧУАДХ УФЕЛБЧЫХАУС Ч ЗПТПД ДМС ПФРТБЧМЕОЙС УЧПЙИ ТЕМЙЗЙПЪОЩИ ПВСЪБООПУФЕК, Й ВЕЪ ФТХДБ ТЕЪБМЙ ФЕИ, ЛПЗП ЦЕМБМЙ. оЕТЕДЛП ПОЙ РПСЧМСМЙУШ Ч РПМОПН ЧППТХЦЕОЙЙ ЧП ЧТБЦДЕВОЩИ ЙН ДЕТЕЧОСИ, ЗТБВЙМЙ Й УЦЙЗБМЙ ЙИ» [1].

рТБЗНБФЙЛ, ОЕ ХЧЙДЕЧЫЙК ЗМБЧОПЗП оПЧЩК РТПЛХТБФПТ ТЕЫЙФЕМШОП ТБУРТБЧМСЕФУС У НСФЕЦОЙЛБНЙ, ЛТПЧБЧП РПДБЧЙЧ ЧПУУФБОЙЕ [2]. цЕМЕЪОПК ТХЛПК жЕУФ ОБЮЙОБЕФ ЧПУУФБОБЧМЙЧБФШ РПТСДПЛ ЧП ЧЧЕТЕООПК ЕНХ РТПЧЙОГЙЙ, ВПТСУШ ЛБЛ У НСФЕЦОЙЛБНЙ, ФБЛ Й У ЛБЪОПЛТБДУФЧПН. пДОБЛП ПФ жЕМЙЛУБ ЕНХ ВЩМП ПУФБЧМЕОП Ч ОБУМЕДУФЧП ОЕ ФПМШЛП ЬФП, ОП Й ЧПРТПУ, ФТЕВХАЭЙК ТЕЫЕОЙС: ЛБЛ ВЩФШ У БРПУФПМПН рБЧМПН. жЕУФ ЧЩУМХЫБМ ЛБЛ БРПУФПМБ, ФБЛ Й ПВЧЙОСАЭЙИ ЕЗП РЕТЧПУЧСЭЕООЙЛПЧ. пО РПЮФЙ ОЙЮЕЗП ОЕ РПОСМ Ч ЙИ ТБЪОПЗМБУЙСИ Й РПЬФПНХ, ХЧБЦБС, ЛБЛ ТЙНМСОЙО, ЪБЛПОЩ УФТБОЩ, ПО РТЙЧМЕЛ Л ТБЪВЙТБФЕМШУФЧХ ГБТС бЗТЙРРХ: «й УЛБЪБМ жЕУФ: ГБТШ бЗТЙРРБ… ЧЩ ЧЙДЙФЕ ФПЗП, РТПФЙЧ ЛПФПТПЗП ЧУЕ НОПЦЕУФЧП ЙХДЕЕЧ… ЛТЙЮБМЙ, ЮФП ЕНХ ОЕ ДПМЦОП ВПМЕЕ ЦЙФШ; оП С ОБЫЕМ, ЮФП ПО ОЕ УДЕМБМ ОЙЮЕЗП ДПУФПКОПЗП УНЕТФЙ, Й ЛБЛ ПО УБН РПФТЕВПЧБМ УХДБ Х бЧЗХУФБ, ФП С ТЕЫЙМУС РПУМБФШ ЕЗП Л ОЕНХ; с ОЕ ЙНЕА ОЙЮЕЗП ЧЕТОПЗП ОБРЙУБФШ П ОЕН ЗПУХДБТА; РПУЕНХ РТЙЧЕМ ЕЗП… РТЕД ФЕВС, ГБТШ бЗТЙРРБ, ДБВЩ… ВЩМП НОЕ ЮФП ОБРЙУБФШ; йВП НОЕ ЛБЦЕФУС, ОЕТБУУХДЙФЕМШОП РПУМБФШ ХЪОЙЛБ Й ОЕ РПЛБЪБФШ ПВЧЙОЕОЙК ОБ ОЕЗП» (дЕСО. 25:24-27). рПУМЕДПЧБЧЫБС ЪБФЕН ВЕУЕДБ ГБТС У рБЧМПН НБМП ЙОФЕТЕУПЧБМБ ОБНЕУФОЙЛБ, ЛПФПТЩК ИПФЕМ ФПМШЛП РТЙДБФШ ЧУЕНХ РТПЙУИПДСЭЕНХ ЪБЛПООЩК ИБТБЛФЕТ. жЕУФ ВЩМ ПЮЕОШ ЪБОСФ ДЕМБНЙ йХДЕЙ, РПМПЦЕОЙЕН Ч ОЕК ТЙНМСО, ЙИ ЧЪБЙНППФОПЫЕОЙСНЙ У ОБУЕМЕОЙЕН, Й РПЬФПНХ ЛБЛЙЕ-ФП ДХИПЧОЩЕ ЧПРТПУЩ ЕЗП РТПУФП ОЕ ЙОФЕТЕУПЧБМЙ. пО ЦЙМ УЙАНЙОХФОЩНЙ РТПВМЕНБНЙ Й ЪБВПФБНЙ. жЕУФ УНПФТЕМ ОБ ЦЙЪОШ ЗМБЪБНЙ РТБЗНБФЙЛБ, ЮЕМПЧЕЛБ, Ч ЦЙЪОЙ ЛПФПТПЗП ОЕФ НЕУФБ ЧПРТПУБН УПЧЕУФЙ Й ДХИПЧОПУФЙ, ЙВП ЙИ ОЕМШЪС РПФТПЗБФШ ТХЛБНЙ. пО ВЩМ РТПУФП ТБЧОПДХЫЕО ЛБЛ Л УМПЧБН рБЧМБ, ФБЛ Й Л ЕЗП МЙЮОПУФЙ, ЧРТПЮЕН, ЛБЛ Й ЛП ЧУЕН ДТХЗЙН МАДСН.

оЕ РПЧФПТСЕН МЙ Й НЩ Ч УЧПЕК ЦЙЪОЙ РПЪЙГЙЙ рПТГЙС жЕУФБ? оЕ ЦЙЧЕН МЙ НЩ ФПМШЛП НБФЕТЙБМШОЩНЙ УЙАНЙОХФОЩНЙ РТПВМЕНБНЙ Й ГЕООПУФСНЙ, ФПЗДБ ЛБЛ ДМС ДХИПЧОЩИ Х ОБУ ОЕ ПУФБЕФУС ОЙ НЕУФБ, ОЙ ЧТЕНЕОЙ? пОЙ РТПУФП Ч ЗМБЪБИ ЛБЛ ДТЕЧОЙИ, ФБЛ Й УПЧТЕНЕООЩИ РТБЗНБФЙЛПЧ УЛХЮОЩ, ОЕЙОФЕТЕУОЩ Й ОЕ ЪБУМХЦЙЧБАФ ЧОЙНБОЙС. тБВПФБС ЧУА ЦЙЪОШ, ЪБФТБЮЙЧБС НОПЦЕУФЧП ХУЙМЙК Й ЬОЕТЗЙЙ, УПЧЕТЫБС ЧЕМЙЛЙЕ РПТПК ДЕМБ, МАДЙ ХРХУЛБАФ УБНПЕ ЗМБЧОПЕ.

юФП ЦЕ РТПЙЪПЫМП ДБМЕЕ У жЕУФПН? лБЛ УМПЦЙМБУШ ЕЗП ДБМШОЕКЫБС ЦЙЪОШ?

нЕОЕЕ, ЮЕН ЮЕТЕЪ ДЧБ ЗПДБ РПУМЕ ПРЙУБООЩИ УПВЩФЙК, Ч УБНПН ТБЪЗБТЕ ТБВПФЩ ОБД ПУХЭЕУФЧМЕОЙЕН НОПЗЙИ ЪБДХНБООЩИ ЙН РМБОПЧ, Ч 62 ЗПДХ РП т. иТ. РТПЛХТБФПТ жЕУФ ЧОЕЪБРОП ХНЙТБЕФ. юБУЩ ЕЗП ЦЙЪОЙ РТПВЙМЙ ДЧЕОБДГБФШ…

пО ХНЕТ, ФБЛ Й ОЕ ЪБЧЕТЫЙЧ ОБЮБФПЗП, ХНЕТ, ХРХУФЙЧ ЗМБЧОПЕ, П ЛПФПТПН ЕНХ УЛБЪБМ вПЗ ЮЕТЕЪ БРПУФПМБ рБЧМБ. уЧПЙНЙ ИМБДОПЛТПЧОЩНЙ ТБЧОПДХЫОЩНЙ УМПЧБНЙ: «…ФЩ РПФТЕВПЧБМ УХДБ ЛЕУБТЕЧБ, Л ЛЕУБТА Й ПФРТБЧЙЫШУС…» (дЕСО. 25:12) рПТГЙК жЕУФ ЧЩОЕУ УЕВЕ ЧЕЮОЩК РТЙЗПЧПТ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ЙОЛЧЙЪЙГЙС ВЕТЈФ УЧПЕ ДХИПЧОПЕ ТПЦДЕОЙЕ ОЕ Ч УТЕДОЕЧЕЛПЧПК йФБМЙЙ ЙМЙ йУРБОЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф.2, ЛО. 20, ЗМ. 8, 10, У.550.

[2] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, У.169.


пФЕГ ЙОЛЧЙЪЙГЙЙ

пДОПК ЙЪ УБНЩИ ЪМПЧЕЭЙИ Й ПФФБМЛЙЧБАЭЙИ ЖЙЗХТ оПЧПЗП ъБЧЕФБ СЧМСЕФУС РЕТЧПУЧСЭЕООЙЛ лБЙБЖБ. ч ФП ЦЕУФПЛПЕ ЧТЕНС НОПЗЙЕ РТЙВЕЗБМЙ Л РПДЛХРХ Й ОБУЙМЙСН ДМС ДПУФЙЦЕОЙС УЧПЙИ ГЕМЕК. оП НБМП ЛФП ХНЕМ, РПДПВОП ЬФПНХ ЮЕМПЧЕЛХ, ФЧПТЙФШ ЪМП У ЧЙДПН ВМБЗПЮЕУФЙС Й УЧСФПУФЙ. чП НОПЗПН ПО СЧЙМУС РТППВТБЪПН, УЧПЕЗП ТПДБ «ДХИПЧОЩН ПФГПН» УТЕДОЕЧЕЛПЧЩИ ЙОЛЧЙЪЙФПТПЧ, ЛПФПТЩЕ ПФМЙЮБМЙУШ ПУПВПК «ЪБВПФПК Й ЮЕМПЧЕЛПМАВЙЕН» Й «ВПСМЙУШ» РТПМЙФШ ЛТПЧШ, ЧУМЕДУФЧЙЕ ЮЕЗП ЛБЪОЙМЙ ЮЕМПЧЕЛБ, УЦЙЗБС ЕЗП ОБ ЛПУФТЕ. рТПРПЧЕДХС БУЛЕФЙЪН, ЪБОЙНБМЙУШ ЧПРЙАЭЙН ТБЪЧТБФПН, ТБУУХЦДБС П ОХЦДБИ ГЕТЛЧЙ, ЛМБМЙ ДЕОШЗЙ ЧЕТХАЭЙИ Ч УЧПК УПВУФЧЕООЩК ЛБТНБО, Б УМХЦЕОЙЕ Ч ГЕТЛЧЙ ВЩМП ДМС ОЙИ РТПУФП ЧЩЗПДОПК, ИПТПЫП ПРМБЮЙЧБЕНПК ТБВПФПК. рПДПВОЩЕ лБЙБЖЕ, НХЦЙ ГЕТЛЧЙ ДЙУЛТЕДЙФЙТПЧБМЙ ЛБЛ УБНХ ГЕТЛПЧШ, ФБЛ Й вПЗБ, лПФПТПЗП ПОЙ РТЕДУФБЧМСМЙ ОБ ЪЕНМЕ: «йВП ТБДЙ ЧБУ… ЙНС вПЦЙЕ ИХМЙФУС Х СЪЩЮОЙЛПЧ» (тЙНМ. 2:24).

фПЗДБЫОЕЕ УПУФПСОЙЕ ГЕТЛЧЙ Ч йЕТХУБМЙНЕ ВЩМП ЛТБКОЕ РМБЮЕЧОЩН. дПМЦОПУФЙ УЧСЭЕООЙЛПЧ Й РЕТЧПУЧСЭЕООЙЛПЧ РПЛХРБМЙУШ ЪБ ДЕОШЗЙ ЙМЙ ТБЪДБЧБМЙУШ РП ЪОБЛПНУФЧХ. йНЕООП ФБЛЙН ПВТБЪПН Ч 18 ЗПДХ РП т. иТ. РПМХЮЙМ ДПМЦОПУФШ РЕТЧПУЧСЭЕООЙЛБ лБЙБЖБ, ВМБЗПДБТС ФПНХ, ЮФП ВЩМ НХЦЕН ДПЮЕТЙ РЕТЧПУЧСЭЕООЙЛБ бООЩ [1]. рПУМЕДОЙК, ОЕУНПФТС ОБ ФП, ЮФП ХЦЕ НОПЗП МЕФ ОЕ ЪБОЙНБМ ПЖЙГЙБМШОП РЕТЧПУЧСЭЕООЙЮЕУЛПЗП ЛТЕУМБ, ЖБЛФЙЮЕУЛЙ ПУФБЧБМУС «ОЕЧЙДЙНПК, ФЕОЕЧПК ЧМБУФША» [2]. пРЙУЩЧБС ЬФП ЧТЕНС, йПУЙЖ жМБЧЙК Ч УЧПЙИ «бОФЙЮОПУФСИ» РЙЫЕФ: «рЕТЧПУЧСЭЕООЙЛБНЙ ПЧМБДЕМП ФБЛПЕ ВЕУУФЩДУФЧП Й ОБИБМШУФЧП, ЮФП ПОЙ РПУЩМБМЙ УЧПЙИ ОБЗМЩИ УМХЗ ОБ ЗХНОБ, ЮФПВЩ РПМХЮБФШ ДЕУСФЙОЩ, РТЙОБДМЕЦБЭЙЕ РП РТБЧХ УЧСЭЕООЙЛБН, РПЬФПНХ Ч ЬФЙ ДОЙ ФЕ УЧСЭЕООЙЛЙ, ЛПФПТЩЕ ЛПЗДБ-ФП РЙФБМЙУШ ПФ ДЕУСФЙО, ХНЙТБМЙ ЗПМПДОПК УНЕТФША». рПЬФПНХ РПОСФЕО ЗОЕЧ лБЙБЖЩ ОБ иТЙУФБ, ЛПЗДБ ФПФ РХВМЙЮОП ЗПЧПТЙМ ПВ ЙУФЙООПН РПМПЦЕОЙЙ ДЕМ Ч ГЕТЛЧЙ, П МЙГЕНЕТЙЙ УЧСЭЕООЙЛПЧ Й ЖБТЙУЕЕЧ. еЗП РТПРПЧЕДШ НПЗМБ МЙЫЙФШ лБЙБЖХ ОЕЪБЛПООЩИ ЧЩЗПД. рПЬФПНХ РЕТЧПУЧСЭЕООЙЛ УДЕМБМ УП УЧПЕК УФПТПОЩ ЧУЕ ПФ ОЕЗП ЪБЧЙУСЭЕЕ, ЮФПВЩ ХОЙЮФПЦЙФШ иТЙУФБ. дМС ЬФПЗП ПО ЙУРПМШЪПЧБМ ВМБЗПЧЙДОЩК РТЕДМПЗ, ПВЧЙОЙЧ уРБУЙФЕМС Ч ВПЗПИХМШУФЧЕ.

ч ЙУФПТЙЙ ПЖЙГЙБМШОПК ГЕТЛЧЙ РПЪДОЕЕ РПДПВОЩЕ НЕФПДЩ ВПТШВЩ У РТБЧДПК Й ЙУФЙОПК ЙУРПМШЪПЧБМЙУШ ВЕУЮЙУМЕООПЕ ЮЙУМП ТБЪ. л РТЙНЕТХ, УЧПЙИ РТПФЙЧОЙЛПЧ Й ЛПОЛХТЕОФПЧ РБРЩ Й НЙФТПРПМЙФЩ ПВЧЙОСМЙ Ч ЕТЕУСИ, ЙУЛМАЮБМЙ ЙЪ ГЕТЛЧЙ, УЦЙЗБМЙ ОБ ЛПУФТБИ. уЕЗПДОС НОПЗЙЕ РТЕДУФБЧЙФЕМЙ ПЖЙГЙБМШОЩИ, ФБЛ ОБЪЩЧБЕНЩИ, ЗПУХДБТУФЧЕООЩИ ГЕТЛЧЕК ФБЛЦЕ ПВТХЫЙЧБАФУС ОБ ФЕИ, ЛФП РТПРПЧЕДХЕФ ФБЛЙЕ вПЦШЙ ДПЛФТЙОЩ, ЛБЛ ОБРТЙНЕТ, УЧСФПУФШ УХВВПФЩ, УРБУЕОЙЕ ЧЕТПК, ПФТЙГБОЙЕ ВЕУУНЕТФЙС ДХЫЙ, ЙВП ПОЙ РПДТЩЧБАФ ЮЕМПЧЕЮЕУЛХА ПУОПЧХ ЙИ ХЮЕОЙК. уНЕТФОЩН РТЙЗПЧПТПН, ЛПФПТЩК лБЙБЖБ ЧЩОЕУ йЙУХУХ иТЙУФХ, ПО УПЪДБМ ЧЙДЙНПУФШ, ЮФП ДЕКУФЧХЕФ Ч ЙОФЕТЕУБИ ЙХДЕКУЛПЗП ОБТПДБ: «…МХЮЫЕ ОБН, ЮФПВЩ ПДЙО ЮЕМПЧЕЛ ХНЕТ ЪБ МАДЕК, ОЕЦЕМЙ ЮФПВЩ ЧЕУШ ОБТПД РПЗЙВ» (йО. 11:50). чЩОПУС УФПМШ МХЛБЧП ПВПУОПЧБООЩК РТЙЗПЧПТ уРБУЙФЕМА, РЕТЧПУЧСЭЕООЙЛ РПМБЗБМ, ЮФП ТБЪДЕМБМУС Й УП УЧПЙН ЧТБЗПН, Й УПИТБОЙМ УЧПЕ УПВУФЧЕООПЕ МЙГП, ОЕ ДПЗБДЩЧБСУШ РТЙ ЬФПН, ЮФП ЧЩОЕУ РТЙЗПЧПТ УБН УЕВЕ. еЭЕ ЮЕФЩТЕ ЗПДБ РПУМЕ УНЕТФЙ Й ЧПУЛТЕУЕОЙС иТЙУФБ лБЙБЖБ ЪБОЙНБМ РПУФ РЕТЧПУЧСЭЕООЙЛБ, ВЕУУПЧЕУФОП РТПДПМЦБС ЗТБВЙФШ МАДЕК. оП ЧУЕ ЧПЪТБУФБАЭБС Л ОЕНХ ОЕОБЧЙУФШ ОБТПДБ ОБЛПОЕГ ДПЫМБ ДП ТЙНУЛЙИ ЧМБУФЕК, ЛПФПТЩЕ ОЕ НЕОШЫЕ ЙХДЕЕЧ ВЩМЙ ЧПЪНХЭЕООЩ ДЕСОЙСНЙ лБЙБЖЩ. тБЪПВТБЧ ЕЗП ДЕМП, ТЙНУЛЙК ЛПОУХМ чЙФЕММЙК ПФУФТБОСЕФ лБЙБЖХ ПФ ДПМЦОПУФЙ РЕТЧПУЧСЭЕООЙЛБ [3].

зПТДЕГ лБЙБЖБ ЪБЛБОЮЙЧБЕФ УЧПА ЦЙЪОШ Ч ВЕЪЧЕУФОПУФЙ.

оЕ ОБИПДЙНУС МЙ Й НЩ Ч ЮЙУМЕ ЧТБЗПЧ ИТЙУФЙБОУФЧБ, вПЦШЕЗП ДЕУСФЙУМПЧОПЗП ъБЛПОБ, ОЕ СЧМСЕФУС МЙ Й ДМС ОЕЛПФПТЩИ ЙЪ ОБУ ГЕТЛПЧШ РТПУФП НЕУФПН ТБВПФЩ, Б ОЕ УМХЦЕОЙС вПЗХ Й МАДСН? чЕТЙН МЙ НЩ УБНЙ Ч ФП, ЮФП РТПРПЧЕДХЕН, Л ЮЕНХ РТЙЪЩЧБЕН ДТХЗЙИ Й ЦЙЧЕН МЙ НЩ УБНЙ УПЗМБУОП ФПЗП, ЮФП НЩ ЙУРПЧЕДХЕН?

оЕ ЙДЕН МЙ НЩ РХФЕН лБЙБЖЩ, УФТЕНСУШ УЧЕУФЙ УЮЕФЩ У МАДШНЙ ФПМШЛП РПФПНХ, ЮФП ЙИ УМПЧБ Й ДЕМБ ПВМЙЮБАФ ОБЫЙ ЗТЕИЙ Й ОЕ УФБЧЙН МЙ НЩ ЪОБЛБ ТБЧЕОУФЧБ НЕЦДХ УЧПЙНЙ ЛПТЩУФОЩНЙ ЙОФЕТЕУБНЙ Й ЙОФЕТЕУБНЙ ДТХЗЙИ МАДЕК Й ГЕТЛЧЙ, ЛБЛ ЬФП ДЕМБМ ЬФПФ РЕТЧПУЧСЭЕООЙЛ?

лБЙБЖБ УПЪОБФЕМШОП ЫЕМ ЬФЙН РХФЕН, Й ПФЧЕТЗОХЧ уРБУЙФЕМС, ПО РПДРЙУБМ УБН УЕВЕ РТЙЗПЧПТ.

б ЛБЛПК РТЙЗПЧПТ ЧЩОПУЙФ УЕЗПДОС УЕВЕ ЛБЦДЩК ЙЪ ОБУ?..

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП Й Ч ДТЕЧОЙЕ ЧТЕНЕОБ ВЩМБ НБЖЙС Й ФЕОЕЧЩЕ РТБЧЙФЕМЙ УФТБО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф.2, ЛО. 18, ЗМ. 2, 1, У.435.

[2] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У.147.

[3] вТПЛЗБХЪ Й еЖТПО, ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, вЙПЗТБЖЙЙ, Ч 12 Ф., 1994, Ф. 5, У. 487.


'уЕТЩК ЛБТДЙОБМ' йЕТХУБМЙНБ

пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ
юБУФШ II. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС

зМБЧБ 5

«уЕТЩК ЛБТДЙОБМ» йЕТХУБМЙНБ

чЗМСДЩЧБСУШ Ч ЬРПИХ ЕЧБОЗЕМШУЛЙИ ЧТЕНЕО, ЙУУМЕДХС ИТПОЙЛЙ ФЕИ МЕФ НЩ ХЧЙДЙН, ЮФП ЪБ ЖЙЗХТПК лБЙБЖЩ, ЖБТЙУЕЕЧ Й ДБЦЕ ТЙНУЛЙИ ОБНЕУФОЙЛПЧ ЧЩУЙФУС ЖЙЗХТБ бООЩ, ФЕУФС лБЙБЖЩ, ЪБОЙНБЧЫЕЗП Ч ФЕЮЕОЙЙ ДЕУСФЙ МЕФ (6-16 ЗЗ. РП т. иТ.) ДПМЦОПУФШ РЕТЧПУЧСЭЕООЙЛБ. пДОБЛП УОСФЩК Ч 16 ЗПДХ У РПУФБ РТЕДУЕДБФЕМС ЙХДЕКУЛПК ГЕТЛЧЙ РТПЛХТБФПТПН чБМЕТЙЕН зТБФПН [1] бООБ ОЕ ФПМШЛП ЖБЛФЙЮЕУЛЙ ПУФБМУС РТЙ ЧМБУФЙ, ОП Й ЛПОФТПМЙТПЧБМ ЮЕТЕЪ РПУФБЧМЕООЩИ ЙН МЙГ РТБЛФЙЮЕУЛЙ ЧУА йХДЕА. пО УФБОПЧЙФУС Ч ТСД ФБЛ ОБЪЩЧБЕНЩИ «УЕТЩИ ЛБТДЙОБМПЧ» ЙУФПТЙЙ, ФП ЕУФШ, ФБЛЙИ РПМЙФЙЮЕУЛЙИ МЙГ, ЛПФПТЩЕ, ОЕ ЪБОЙНБС ПЖЙГЙБМШОПЗП РПМПЦЕОЙС, ЧЕТЫБФ ЧУА РПМЙФЙЛХ.

бООБ ХДЕТЦЙЧБМ ЪБ УПВПК ЧУЕ ПУОПЧОЩЕ ДПМЦОПУФЙ Ч РТЕДЕМБИ УЧПЙИ РПМОПНПЮЙК, ЪБОЙНБСУШ, ЛТПНЕ ФПЗП, Й РТЙВЩМШОПК ФПТЗПЧМЕК ЦЕТФЧЕООЩНЙ ЦЙЧПФОЩНЙ ОБ ФЕТТЙФПТЙЙ ИТБНБ. чПУЕНШ ЮМЕОПЧ ЕЗП УЕНШЙ ЪБОЙНБМЙ ЧЩУЫХА ДПМЦОПУФШ РЕТЧПУЧСЭЕООЙЛБ: УБН бООБ, РСФЕТП ЕЗП УЩОПЧЕК, ЕЗП ЪСФШ лБЙБЖБ Й ЕЗП ЧОХЛ нБФЖЙК. еЗП УЕНШС У ОЙН ЧП ЗМБЧЕ РП УХФЙ ПУХЭЕУФЧМСМБ РПМЙФЙЮЕУЛПЕ Й ТЕМЙЗЙПЪОПЕ ТХЛПЧПДУФЧП ЗПУХДБТУФЧПН [2]. оЕ УМХЮБКОП РПЬФПНХ, ЮФП ЙНС бООЩ ЧУЕЗДБ УФБЧЙМПУШ ОБТБЧОЕ У ЙНЕОЕН ДЕКУФЧХАЭЕЗП РЕТЧПУЧСЭЕООЙЛБ, ЮФП РПДФЧЕТЦДБЕФ ЕЧБОЗЕМЙУФ мХЛБ, РТЕЛТБУОЩК Й ФПЮОЩК ЙУФПТЙЛ, ЛБЛ Ч ЬФПН НЩ ОЕ ТБЪ НПЗМЙ ХВЕДЙФШУС, РПЧФПТСС ОЕ ТБЪ «рТЙ РЕТЧПУЧСЭЕООЙЛБИ бООЕ Й лБЙБЖЕ…» (мЛ. 3:2), УФБЧС ЙНС бООЩ ОБ РЕТЧПЕ НЕУФП Й РПДЮЕТЛЙЧБС ФЕН УБНЩН ЧМЙСОЙЕ УФБТПЗП РЕТЧПУЧСЭЕООЙЛБ, ЛПФПТЩК, «ВХДХЮЙ ВПЗБФЩН ЮЕМПЧЕЛПН, ПДБМЦЙЧБМ ДЕОШЗЙ ТЙНМСОБН Й РПЬФПНХ НПЗ ЫБОФБЦПН ДПВЙЧБФШУС ПФ ОЙИ ФПЗП, ЮФП ЕНХ ВЩМП ОХЦОП» [3]. уПЪДБООБС бООПК ТЕМЙЗЙПЪОП-РПМЙФЙЮЕУЛБС НБЖЙС, ЧЩТБЦБСУШ УПЧТЕНЕООЩН СЪЩЛПН, ЛБЪБМПУШ, РТПУФПЙФ ЧЕЛБ. оП бООБ, РПДПВОП ДТХЗЙН ЗЕТПСН ФПК ДБЧОЕК ЕЧБОЗЕМШУЛПК ЙУФПТЙЙ, УБН ПРТЕДЕМЙМ УЧПА ХЮБУФШ, ПРТЕДЕМЙМ ЕЕ ФПЗДБ, ЛПЗДБ Л ОЕНХ, РПДЮЕТЛОЕН, ЮФП ЙНЕООП Л ОЕНХ Ч РЕТЧХА ПЮЕТЕДШ, Б ОЕ Л лБЙБЖЕ, ФПЗДБЫОЕНХ РЕТЧПУЧСЭЕООЙЛХ, ЮФП ЕЭЕ ТБЪ РПЛБЪЩЧБЕФ, ЛФП Ч ДЕКУФЧЙФЕМШОПУФЙ ВЩМ РЕТЧПУЧСЭЕООЙЛПН ОБ ДЕМЕ, РТЙЧЕМЙ УЧСЪБООПЗП йЙУХУБ иТЙУФБ (УН. йО. 18:13-24). хВЕДСУШ, ЮФП УМПНЙФШ йЙУХУБ ЕНХ ОЕ ХДБУФУС, бООБ ПФУЩМБЕФ еЗП УЧСЪБООЩН Л лБЙБЖЕ, РТЕДРПЮЙФБС ХКФЙ Ч ФЕОШ Й РТЕДПУФБЧЙЧ ЧЩОЕУФЙ ТЕЫЕОЙЕ УЧПЕНХ ЪСФА. фБЛПК НЕФПД ХИПДБ Ч ФЕОШ УФБТЩК РПМЙФЙЛ ЙУРПМШЪПЧБМ ЧУЕЗДБ, ИПТПЫП РТПДХНЩЧБС ДБМШОЕКЫЙЕ ДЕКУФЧЙС, ЛПФПТЩЕ УПЧЕТЫБМЙУШ РП ОБНЕЮЕООПНХ ЙН РМБОХ. оП ОБ ЬФПФ ТБЪ ЬФП УЙНЧПМЙЪЙТПЧБМП УПВПК ПЛПОЮБФЕМШОЩК РЕТЕИПД ЕЗП ОБ ЮЕТОХА ФЕТТЙФПТЙА УБФБОЩ.

оЕ УФПЙН МЙ Й НЩ РП РТЙНЕТХ УФБТПЗП бООЩ Ч ФЕОЙ, ЛПЗДБ РП ОБЫЕНХ РМБОХ УПЧЕТЫБАФУС ОЕДПВТЩЕ ДЕМБ, РТЕУМЕДПЧБОЙС ГЕТЛЧЙ вПЦШЕК Й ДЕМБ вПЦШЕЗП, РТЙЮЕН ЬФП НПЦЕФ ЛБУБФШУС ОЕЪОБЮЙФЕМШОЩИ ОБ РЕТЧЩК ЧЪЗМСД ЧЕЭЕК — ЧЩУНЕЙЧБОЙС ЙУФЙОЩ, РТЕУФХРОПЗП НПМЮБОЙС, ЛПНРТПНЙУУПЧ Ч ДХИПЧОЩИ ЧПРТПУБИ, ЙЗОПТЙТПЧБОЙС ОЕЛПФПТЩИ УПЧЕФПЧ вЙВМЙЙ.

уПЪДБООЩК бООПК УЧСЭЕООЙЮЕУЛЙК ЛМБО, ПВЕУЮЕУФЙЧЫЙК ФП ЧЩУПЛПЕ ЪЧБОЙЕ, ЛПФПТПЕ ПОЙ ОПУЙМЙ, ВЩМ УНЕФЕО УФТБЫОПК йХДЕКУЛПК ЧПКОПК, Ч ТЕЪХМШФБФЕ ЛПФПТПК ТЙНМСОЕ ТБЪТХЫЙМЙ йЕТХУБМЙН, ИТБН, ТБУУЕСЧ РТЙ ЬФПН УБНЙИ ЙХДЕЕЧ. ч ПЗОЕ РПЦБТПЧ Й ОБУЙМЙС РПЗЙВМБ УЕНШС бООЩ, УМЕДПЧБЧЫБС РПТПЮОЩН РХФЕН УЧПЕЗП ЗМБЧЩ, «УЕТПЗП ЛБТДЙОБМБ» йЕТХУБМЙНБ.

б ЮФП ЦЕ ПЦЙДБЕФ Ч ЛПОГЕ ЧТЕНЕОЙ, РТЙ чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ бООХ, лБЙБЖХ Й ФЕИ, ЛФП ПДПВТСМ ЙИ ДЕКУФЧЙС РП ПФОПЫЕОЙА ЛП уРБУЙФЕМА?

уБН иТЙУФПУ УЛБЪБМ ПВ ЬФПН: «…ПФОЩОЕ ХЪТЙФЕ уЩОБ юЕМПЧЕЮЕУЛПЗП, УЙДСЭЕЗП ПДЕУОХА УЙМЩ Й ЗТСДХЭЕЗП ОБ ПВМБЛБИ ОЕВЕУОЩИ» (нЖ. 26:64).

рТЙ чФПТПН рТЙЫЕУФЧЙЙ зПУРПДБ ЧПУЛТЕУОХФ ЧУЕ вПЦШЙ ДЕФЙ, ЦЙЧЫЙЕ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЪЕНМЙ, ЛПФПТЩН вПЗ ДБТХЕФ ЧЕЮОХА ЦЙЪОШ, ОП Й ЧПУЛТЕУОЕФ ФПМШЛП ОБ НБМПЕ ЧТЕНС ЕЭЕ ПДОБ УПЧУЕН ОЕВПМШЫБС ЗТХРРБ МАДЕК, ФЕИ, ЛФП ЧЩОЕУ еНХ РТЙЗПЧПТ Й ХЮБУФЧПЧБМ Ч еЗП ТБУРСФЙЙ, Й УТЕДЙ ОЙИ ВХДХФ бООБ Й лБЙБЖБ, ЛПФПТЩЕ «…ЧПЪЪТСФ ОБ фПЗП, лПФПТПЗП РТПОЪЙМЙ» (йО. 19:37) «…Й ЧПЪТЩДБАФ РТЕД оЙН…» (пФЛТ. 1:7). чПУЛТЕУОХФ ДМС ФПЗП, ЮФПВЩ ХЧЙДЕФШ фПЗП, ОБД лЕН ПОЙ ЗМХНЙМЙУШ, Й ЮФПВЩ УОПЧБ ХНЕТЕФШ.

рПДЮБУ МАДСН ЪЕНОЩЕ РПЮЕУФЙ Й ЧУЕ ФП, ЮФП ПОЙ ДПУФЙЗМЙ Ч ЬФПК ЦЙЪОЙ, ЛБЦЕФУС ФБЛЙН ЦЕМБООЩН, ДПТПЗЙН Й ЧЕЮОЩН. уЧПЙНЙ ХУРЕИБНЙ ЗПТДСФУС, ЧПУФПТЗЙ Й РПЪДТБЧМЕОЙС ПЛТХЦБАЭЙИ ЧПУРТЙОЙНБАФ ЛБЛ ДПМЦОПЕ, ОХ Б ФЕНЙ, ЛФП ОЙЮЕЗП ОЕ ДПУФЙЗ Ч ЦЙЪОЙ, РТЕОЕВТЕЗБАФ ЙМЙ РТПУФП ЙИ ОЕ ЪБНЕЮБАФ.

оП Ч ДЕОШ рПУМЕДОЕЗП уХДБ ПОЙ РПЦОХФ РМПДЩ УЧПЙИ ДЕСОЙК Й ХЧЙДСФ, ЮФП ФТБФЙМЙ УЧПЙ ХУЙМЙС Й ЧУА ЦЙЪОШ УФТЕНЙМЙУШ Л ФПНХ, ЮФП РТЙОЕУМП ЙН ЧЕЮОХА ЗЙВЕМШ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП РП ОБУМЕДУФЧХ ЮБУФП РЕТЕДБЕФУС ОЕ ФПМШЛП ЧОЕЫОПУФШ, ОП Й ИБТБЛФЕТ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф.2, ЛО. 18, ЗМ. 2, У. 435.

[2] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 25; й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф.2, ЛО. 20, ЗМ. 9, 1, У. 551.

[3] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 25.


чОХЮЛБ йТПДБ чЕМЙЛПЗП

цЕУФПЛПУФШ, ЛПЧБТУФЧП, ОЕРПНЕТОБС ЗПТДЩОС, ТБЪЧТБЭЕООПУФШ, БМЮОПУФШ — ЧУЕ ЬФЙ ЛБЮЕУФЧБ УПЮЕФБМЙУШ Ч ПДОПК ЦЕОЭЙОЕ, йТПДЙБДЕ.

ч ЙУФПТЙЙ ПЮЕОШ ФТХДОП ОБКФЙ ПДОПЪОБЮОП ПФТЙГБФЕМШОЩИ ЙМЙ ПДОПЪОБЮОП РПМПЦЙФЕМШОЩИ МАДЕК. оП УМХЮБК У ЬФПК ЦЕОЭЙОПК СЧМСЕФУС ТЕДЛЙН ЙУЛМАЮЕОЙЕН, ЙВП ЙУУМЕДХС ЕЕ ЦЙЪОШ, ДБЦЕ РТЕДЧЪСФЩЕ Л вЙВМЙЙ ЙУФПТЙЛЙ, ОЕ НПЗХФ ОБКФЙ ОЙЮЕЗП ИПФШ УЛПМШЛП-ОЙВХДШ РПМПЦЙФЕМШОПЗП Ч ОЕК. дБЦЕ УТЕДЙ ЧЕУШНБ ТБЪЧТБЭЕООПЗП ЧЩУЫЕЗП ПВЭЕУФЧБ ФПЗП ЧТЕНЕОЙ ЕЕ ЖЙЗХТБ ЪБНЕФОП ЧЩДЕМСЕФУС Ч ПФТЙГБФЕМШОПН УНЩУМЕ.

йТПДЙБДБ ВЩМБ ДПЮЕТША бТЙУФПВХМБ, УЩОБ йТПДБ чЕМЙЛПЗП. пФ РПУМЕДОЕЗП, ЛБЛ РПЛБЪБМБ ЙУФПТЙС, ПОБ ХОБУМЕДПЧБМБ ОЕ ФПМШЛП ЙНС Й ИБТБЛФЕТ. ч ТБООЕК НПМПДПУФЙ йТПДЙБДБ ЧЩЫМБ ЪБНХЦ ЪБ УЧПЕЗП ДСДА, йТПДБ вЕЖБ, ПФ ЛПФПТПЗП Х ОЕЕ Й ТПДЙМБУШ уБМПНЕС. оЕНОПЗП РПЪЦЕ ПОБ ЧЩИПДЙФ ЪБНХЦ ЪБ ДТХЗПЗП УЧПЕЗП ДСДА, йТПДБ жЙМЙРРБ [1]. у ФПЮЛЙ ЪТЕОЙС ЙХДЕКУЛПК ТЕМЙЗЙЙ, ДБ Й ЧППВЭЕ НПТБМШОЩИ ОПТН, ВТБЛЙ НЕЦДХ ТПДУФЧЕООЙЛБНЙ ЛТБКОЕ ОЕ ПДПВТСМЙУШ. оП йТПДЙБДПК ДЧЙЗБМЙ МЙЫШ ЛПОЯАОЛФХТОЩЕ УППВТБЦЕОЙС. рПЬФПНХ ПОБ ОЕ ПУФБОПЧЙМБУШ Й Ч ФТЕФЙК ТБЪ, ЛПЗДБ РТЕДПУФБЧЙМБУШ ЧЩЗПДОБС РБТФЙС У ФТЕФШЙН УЧПЙН ДСДЕК, УФБЧЫЕН ГБТЕН йХДЕЙ, ЮФП ОЕ ХУЛПМШЪОХМП ПФ ЗМБЪ ТБЪЧТБФОПК ЦЕОЭЙОЩ, ЧУА ЦЙЪОШ НЕЮФБЧЫЕК П ГБТУЛПК ЛПТПОЕ. ьФЙН ДСДЕК Й ОПЧЩН ЕЕ ЙЪВТБООЙЛПН ВЩМ йТПД бОФЙРБ, ЛПФПТЩК «ЧП ЧТЕНС ПДОПЗП РХФЕЫЕУФЧЙС Ч тЙН… ЪБЕИБМ Л УЧПЕНХ ТПДОПНХ ВТБФХ… (ЧФПТПНХ НХЦХ йТПДЙБДЩ — б. п.) …ЛПФПТЩК ТПДЙМУС ПФ ДПЮЕТЙ РЕТЧПУЧСЭЕООЙЛБ уЙНПОБ. чМАВЙЧЫЙУШ Ч ЦЕОХ ВТБФБ йТПДЙБДХ (ПОБ ВЩМБ ДПЮЕТША ЙИ ПВЭЕЗП ВТБФБ бТЙУФПВХМБ Й УЕУФТПА бЗТЙРРЩ чЕМЙЛПЗП), ПО ТЙУЛОХМ РТЕДМПЦЙФШ ЕК ЧЩКФЙ ЪБ ОЕЗП ЪБНХЦ. йТПДЙБДБ УПЗМБУЙМБУШ Й УЗПЧПТЙМБУШ У ОЙН ЧПКФЙ Ч ЕЗП ДПН, ЛПЗДБ ПО ЧПЪЧТБФЙФУС ЙЪ тЙНБ. рТЙ ЬФПН ВЩМП ХУФБОПЧМЕОП, ЮФП йТПД РТПЗПОЙФ ДПЮШ бТЕФЩ (УЧПА ФПЗДБЫОАА ЦЕОХ — б. п.). рПУМЕ ЬФПЗП ФЕФТБТИ ПФРМЩМ Ч тЙН, ЪБЛМАЮЙЧ ЧЩЫЕХЛБЪБООЩК ДПЗПЧПТ» [2]. цЕОБ йТПДБ бОФЙРЩ, ХЪОБЧ П ЛПЧБТОПН РТЕДБФЕМШУФЧЕ НХЦБ, ВЕЦЙФ Л УЧПЕНХ ПФГХ, ГБТА бТЕФЕ. еНХ ПОБ ТБУУЛБЪБМБ П ОБНЕТЕОЙЙ йТПДБ, бТЕФБ ОБ ПУОПЧБОЙЙ ЬФПЗП ТЕЫЙМ ОБЮБФШ ЧПКОХ УП УЧПЙН ЪСФЕН. ч ВЙФЧЕ, РПУМЕДПЧБЧЫЕК ЪБ ЬФЙН, ЧПКУЛП йТПДБ ВЩМП ХОЙЮФПЦЕОП. йТПД УППВЭЙМ ЙНРЕТБФПТХ фЙВЕТЙА П РТПЙУЫЕДЫЕН, Й ФПФ ТБЪЗОЕЧБМУС ОБ ПВТБЪ ДЕКУФЧЙК бТЕФЩ, РТЙЛБЪБЧ чЙФЕММЙА РТЕДУФБЧЙФШ ЕНХ бТЕФХ МЙВП ЦЙЧЩН Ч ПЛПЧБИ, МЙВП РТЙУМБФШ ЕЗП ЗПМПЧХ [3].

йНРЕТБФПТ фЙВЕТЙК лБЛ ЧЙДЙН, йТПД У йТПДЙБДПК ЙЪВЙТБАФ ИЙФТЩК РМБО, ПОЙ ОЕ ФПМШЛП ОЕ ЧЙДСФ Ч РТПЙУЫЕДЫЕН вПЦШЕЗП ОБЛБЪБОЙС, ОП ОБФТБЧМЙЧБАФ ОБ УРТБЧЕДМЙЧП ОЕЗПДХАЭЕЗП бТЕФХ ЗОЕЧ РПДПЪТЙФЕМШОПЗП ЙНРЕТБФПТБ фЙВЕТЙС, РТЕДУФБЧЙЧ ФПЗП ЧПУУФБАЭЙН РТПФЙЧ ЧМБДЩЮЕУФЧБ тЙНБ. пДОБЛП РПДМПНХ ЙИ РМБОХ ОЕ УХЦДЕОП ВЩМП УВЩФШУС, ЙВП фЙВЕТЙК ХНЕТ, Б ЧНЕУФЕ У ОЙН Й ОБЮБЧЫБСУС ЧПЕООБС БЛГЙС ТЙНМСО РТПФЙЧ бТЕФЩ. пДОБЛП ОБТПДОПЕ ЧПЪНХЭЕОЙЕ РТЕУФХРОЩН ВТБЛПН йТПДБ, РПТБЦЕОЙЕН ЕЗП ЧПКУЛ, Б ФБЛЦЕ ОЕУЛТЩЧБЕНЩН ПЗТБВМЕОЙЕН УФТБОЩ йТПДЙБДПК РТПДПМЦБМП ТБУФЙ. рПЬФПНХ РТПРПЧЕДШ йПБООБ лТЕУФЙФЕМС, ПВМЙЮБЧЫБС РТЕУФХРОХА УЧСЪШ йТПДБ УП УЧПЕК ТБЪЧТБФОПК РМЕНСООЙГЕК (нЖ. 14:3-4) ЧУФТЕФЙМБ ПДПВТЕОЙЕ Ч ОБТПДЕ Й ВПМШЫПЕ ЧПМОЕОЙЕ Ч ГБТУЛПН ДЧПТГЕ. йНЕООП РПЬФПНХ йТПДЙБДБ, ПРБУБСУШ ЪБ УЧПЕ УФБЧЫЕЕ ЫБФЛЙН РПМПЦЕОЙЕ, РТЙМПЦЙМБ УФПМШЛП ХУЙМЙК ДМС ФПЗП, ЮФПВЩ ХОЙЮФПЦЙФШ ОЕХЗПДОПЗП РТПТПЛБ (УН. ЗМБЧХ ЬФПК ЛОЙЗЙ «лБЪОШ Ч ЛТЕРПУФЙ нБИЕТПО»).

рПДЗПЧПТЙЧ УЧПА ДПЮШ РПРТПУЙФШ ЗПМПЧХ йПБООБ лТЕУФЙФЕМС (нЖ. 14:8), йТПДЙБДБ ЧЩОЕУМБ УЕВЕ ЧЕЮОЩК РТЙЗПЧПТ. пОБ ОЕ ЪБИПФЕМБ ХЧЙДЕФШ Й РТЙЪОБФШ вПЦШЕ ОЕПДПВТЕОЙЕ УЧПЙН ДЕКУФЧЙСН ОЙ Ч РПТБЦЕОЙЙ ЧПКУЛ НХЦБ, ОЙ Ч ПВМЙЮЙФЕМШОПК ТЕЮЙ РТПТПЛБ.

б РТЙОЙНБЕН МЙ НЩ вПЦШЕ ПВМЙЮЕОЙЕ УЕЗПДОС, ЛПФПТПЕ ДБЕФУС ОБН ЮЕТЕЪ ПВУФПСФЕМШУФЧБ ОБЫЕК ЦЙЪОЙ, ЮЕТЕЪ вЙВМЙА, ДТХЗЙИ МАДЕК. оЕ ЪБЗМХЫБЕН МЙ Й НЩ ЗПМПУ УПЧЕУФЙ, ЛПФПТЩК СЧМСЕФУС ЗПМПУПН вПЦШЙН Ч ОБЫЕК ДХЫЕ (ЕУМЙ ЛПОЕЮОП, ОБЫБ УПЧЕУФШ ОЕ СЧМСЕФУС УПЦЦЕООПК)? йМЙ РТЕДРПЮЙФБЕН РХФШ ЧОХЮЛЙ йТПДБ чЕМЙЛПЗП, РХФШ ЗТЕИБ Й РПТПЛБ, ОЕ ЧЪЙТБС ОЙ ОБ ЮФП Й ОЙ ОБ ЛПЗП?

оП ЬФПФ РХФШ, ЛПФПТЩК ЛБЦЕФУС РПТПК МАДСН ОБЙВПМЕЕ МЕЗЛЙН Й ХДПВОЩН, ПВЕЭБАЭЙН ЪЕНОПК ХУРЕИ Й ЙУРПМОЕОЙЕ ЪЕНОЩИ ЦЕМБОЙК, ЧЕДЕФ Ч РПЗЙВЕМШ. зПТДЩОС, ОЕРПНЕТОПЕ ЮЕМПЧЕЮЕУЛПЕ «с», ЛПФПТПНХ МАДЙ ФБЛ МАВСФ УМХЦЙФШ, ЧЕДХФ Ч РТПРБУФШ УНЕТФЙ. вЙВМЕКУЛЙЕ УМПЧБ «рПЗЙВЕМЙ РТЕДЫЕУФЧХЕФ ЗПТДПУФШ, Й РБДЕОЙА ОБДНЕООПУФШ» (рТ. 16:18) ЙУРПМОЙМЙУШ Ч ЦЙЪОЙ ЬФПК ЦЕОЭЙОЩ.

«йТПДЙБДБ, УЕУФТБ бЗТЙРРЩ, ВЩЧЫБС ЪБНХЦЕН ЪБ ФЕФТБТИПН зБМЙМЕЙ Й рЕТЕЙ йТПДПН, УФБМБ ЪБЧЙДПЧБФШ НПЗХЭЕУФЧХ УЧПЕЗП ВТБФБ, ФБЛ ЛБЛ ФПФ ЪБОЙНБМ ВПМЕЕ ЧЩУПЛПЕ РПМПЦЕОЙЕ, ЮЕН ЕЕ НХЦ. пОБ РЕЮБМЙМБУШ Й УЕТДЙМБУШ РТЙ ФБЛПК РЕТЕНЕОЕ Ч РПМПЦЕОЙЙ ВТБФБ, ЛПФПТЩК ЧЕТОХМУС ЙЪ ПЮЕТЕДОПК РПЕЪДЛЙ Ч тЙН, РПЛТЩФЩК РПЮЕФПН, ПУПВЕООП ЦЕ ПОБ ВЩМБ ОЕДПЧПМШОБ, ЛПЗДБ ЧЙДЕМБ бЗТЙРРХ Ч ГБТУЛПН ПВМБЮЕОЙЙ, ТБЪЯЕЪЦБАЭЕЗП РП ХМЙГБН (ьФПФ ФЙФХМ бЗТЙРРЕ ДБМ ЙНРЕТБФПТ лБМЙЗХМБ — б. п.). фХФ ХЦ ПОБ ВЩМБ ОЕ Ч УПУФПСОЙЙ УЛТЩФШ УЧПЕ ОЕХДПЧПМШУФЧЙЕ Й ЪБЧЙУФШ, Й ХЗПЧБТЙЧБМБ НХЦБ ПФРТБЧЙФШУС Ч тЙН Й ДПВЙФШУС ФБН РПДПВОЩИ ЦЕ РПЮЕУФЕК. пОБ ХЛБЪЩЧБМБ ОБ ФП, ЮФП ЕК ОЕЧПЪНПЦОП ЧЙДЕФШ УЧПЕЗП ВТБФБ, ЛПЗДБ-ФП ХЕИБЧЫЕЗП ПФ УЧПЙИ ЛТЕДЙФПТПЧ Й ЧЙДЕЧЫЕЗП ОХЦДХ, ГБТЕН, ФПЗДБ ЛБЛ йТПД, УЩО ГБТС, ЛПФПТПНХ УБНП РТПЙУИПЦДЕОЙЕ ДБЕФ РТБЧП ОБ ЧЩУПЛПЕ ЪЧБОЙЕ, УЙДЙФ УЕВЕ УРПЛПКОП ДПНБ. «еУМЙ ФЩ, йТПД, — ЗПЧПТЙМБ ПОБ, — ТБОШЫЕ ОЕ ПЗПТЮБМУС ФЕН, ЮФП ЪБОЙНБЕЫШ РПМПЦЕОЙЕ ОЙЦЕ ПФГБ УЧПЕЗП, ФП ФЕРЕТШ РП ЛТБКОЕК НЕТЕ ЧПУРПМШЪХКУС УЧПЙН ГБТУЛЙН РТПЙУИПЦДЕОЙЕН Й ОЕ ПУФБЧБКУС РПЪБДЙ ЮЕМПЧЕЛБ, ЛПФПТЩК РПМШЪПЧБМУС ФЧПЙНЙ ДЕОШЗБНЙ… РПЕДЕН Ч тЙН Й ОЕ ВХДЕН ЭБДЙФШ ОЙ ФТХДБ, ОЙ ДЕОЕЗ, РПФПНХ ЮФП ОЙУЛПМШЛП ОЕ МХЮЫЕ ЛПРЙФШ ДЕОШЗЙ, ЮЕН ДПВЙФШУС У ЙИ РПНПЭША ГБТУЛПЗП РТЕУФПМБ» [4].

йТПД ОБУФПКЮЙЧП ПФЛМПОСМ ЬФП РТЕДМПЦЕОЙЕ, РТЕДРПЮЙФБС РПЛПК Й РПДПЪТЙФЕМШОП ПФОПУСУШ Л ЫХНОПК ТЙНУЛПК ЦЙЪОЙ. йТПДЙБДХ ПО УФБТБМУС ПФЗПЧПТЙФШ ПФ ЕЕ ОБНЕТЕОЙК, ОП РПУМЕДОСС, ПДОБЛП, ЕЭЕ ВПМЕЕ ОБУФБЙЧБМБ ОБ УЧПЕН Й ХУРПЛПЙМБУШ ФПМШЛП ФПЗДБ, ЛПЗДБ йТПД ДБМ УПЗМБУЙЕ ОБ ЕЕ ДПНПЗБФЕМШУФЧБ.

йФБЛ, ПО РТЙЗПФПЧЙМУС Л ПФЯЕЪДХ, ЛПФПТЩК ПВУФБЧЙМ УП ЧУЕЧПЪНПЦОПК РЩЫОПУФША, ОЕ ЦБМЕС ДМС ЬФПЗП УТЕДУФЧ Й ПРТБЧЙМУС Ч тЙН Ч УПРТПЧПЦДЕОЙЙ йТПДЙБДЩ [5].

оЕ РПЧФПТСЕН МЙ Й НЩ Ч УЧПЕК ЦЙЪОЙ УМПЧБ, УФТЕНМЕОЙС Й ДЕКУФЧЙС йТПДЙБДЩ, ОЕ ЗПУРПДУФЧХЕФ МЙ ЪБЧЙУФШ Й Ч ОБЫЕН УЕТДГЕ?

п ОБНЕТЕОЙСИ йТПДБ УФБМП ЙЪЧЕУФОП бЗТЙРРЕ, ЛПФПТЩК ПФРТБЧЙМ Ч тЙН РЙУШНП Л ЙНРЕТБФПТХ лБМЙЗХМЕ, Ч ЛПФПТПН ПО ПВЧЙОСМ йТПДБ Ч ХЮБУФЙЙ Ч ЪБЗПЧПТЕ У РБТЖСОУЛЙН ГБТЕН бТФБВБОПН, ОБРТБЧМЕООПН РТПФЙЧ ОЕЗП, ЙНРЕТБФПТБ. ч УЧПЕН РЙУШНЕ ПО ХЛБЪЩЧБМ ОБ ОБМЙЮЙЕ Ч БТУЕОБМЕ йТПДБ ПТХЦЙС ОБ 70000 ЧПЙОПЧ.

лПЗДБ НХЦ йТПДЙБДЩ РТЙВЩМ Ч тЙН, ФП ОЕ УНПЗ ПФТЙГБФШ ОБМЙЮЙС ФБЛПЗП ЛПМЙЮЕУФЧБ ПТХЦЙС, ИПФС ПОП Й ОЕ РТЕДОБЪОБЮБМПУШ ДМС ЧПУУФБОЙС РТПФЙЧ тЙНБ. «фПЗДБ зБК (лБМЙЗХМБ — б. п.) РПЧЕТЙМ ПВЧЙОЕОЙА Ч УПХЮБУФЙЙ ЕЗП Ч ЪБЗПЧПТЕ, ПФОСМ Х ОЕЗП фЕФТБТИЙА Й РТЙУПЕДЙОЙМ ЕЕ Л ГБТУФЧХ бЗТЙРРЩ. чНЕУФЕ У ФЕН ПО РТЕДПУФБЧЙМ РПУМЕДОЕНХ ЧУЕ ДЕОШЗЙ йТПДБ, ЛПФПТПЗП РТЙЗПЧПТЙМ Л РПЪПТОПК УУЩМЛЕ Ч ЗБММШУЛЙК ЗПТПД мХЗДХОХН. хЪОБЧ, ЮФП йТПДЙБДБ УЕУФТБ бЗТЙРРЩ, ЙНРЕТБФПТ ЧЕТОХМ ЕК ЕЕ МЙЮОЩЕ УТЕДУФЧБ Й, РПМБЗБС, ЮФП ПОБ ОЕ ЪБИПЮЕФ ТБЪДЕМЙФШ РЕЮБМШОХА ХЮБУФШ УЧПЕЗП НХЦБ, УЛБЪБМ, ЮФП ПФОЩОЕ ЪБЭЙФОЙЛПН ЕЕ ВХДЕФ ВТБФ ЕЕ» [6].

пДОБЛП, ЗПТДБС йТПДЙБДБ, ЛПОЕЮОП ЦЕ, ОЕ НПЗМБ УПЗМБУЙФШУС ЦЙФШ РТЙЦЙЧБМЛПК РТЙ ВТБФЕ, ЛПФПТПЗП ОЕОБЧЙДЕМБ Й НЕЮФБМБ ХОЙЮФПЦЙФШ. рПЬФПНХ йТПДЙБДБ ПФЧЕФЙМБ ЙНРЕТБФПТХ ПФЛБЪПН, Й лБМЙЗХМБ ПФРТБЧЙМ ЕЕ Ч УУЩМЛХ ЧНЕУФЕ У НХЦЕН [7].

нЕУФПН УУЩМЛЙ йТПДБ УФБМ ЗБММШУЛЙК ЗПТПД мХЗДХОХН (мХЗДХО), УПЧТЕНЕООЩК вЕТФТБО ДЕ лПННБЦ, РП ДТХЗЙН ЧЕТУЙСН, мЙПО, ЗДЕ ПОЙ Й ЪБЛПОЮЙМЙ УЧПА ЦЙЪОШ Ч ВЕДОПУФЙ Й ВЕЪЧЕУФОПУФЙ [8].

зПТДХА ЧОХЮЛХ йТПДБ чЕМЙЛПЗП РПУФЙЗМП ЙНЕООП ФП, ЮЕЗП ПОБ ВПСМБУШ ВПМЕЕ ЧУЕЗП. оП ЬФХ УЧПА ХЮБУФШ ПОБ ЙЪВТБМБ УЕВЕ УБНБ, ЛПЗДБ ЮЕТЕЪ уБМПНЕА ПФДБМБ РТЙЛБЪ ХВЙФШ йПБООБ лТЕУФЙФЕМС, ЮЕН ЧЩОЕУМБ Й УЕВЕ РТЙЗПЧПТ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ФБОГЩ ВЩЧБАФ ОЕ ФПМШЛП Ч ЛМХВБИ Й ДЙУЛПФЕЛБИ, ОП Й… РПДП МШДПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 138-139.

[2] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 5, 1, У. 446.

[3] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 5, 1, У. 446.

[4] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 7, 1, 2, У. 463-464.

[5] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 7, 1, 2, У. 463-464.

[6] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 7, 1, 2, У. 464.

[7] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 7, 1, 2, У. 464.

[8] вТПЛЗБХЪ Й еЖТПО, ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, вЙПЗТБЖЙЙ, Ч 12 Ф., 1994, Ф.5, У. 349.


фБОЕГ РПДП МШДПН

ч ПДОХ ЙЪ ОПЮЕК 28 ЗПДБ РП т. иТ. ДЧПТЕГ йТПДБ бОФЙРЩ ЗПТЕМ ПЗОСНЙ. дЧПТ ПФНЕЮБМ ДЕОШ ТПЦДЕОЙС РТБЧЙФЕМС, РЙТ РТПДПМЦБМУС ХЦЕ ЪБ РПМОПЮШ, ЛПЗДБ РШСОЩК ФЕФТБТИ РПЦЕМБМ, ЮФПВЩ РЕТЕД ЕЗП ЗПУФСНЙ ФБОГЕЧБМБ ЙУЛХУОБС Ч ЬФПН уБМПНЕС, ЕЗП РБДЮЕТЙГБ, ДПЮШ йТПДЙБДЩ.

чПУРЙФБООБС УЧПЕК ТБЪЧТБЭЕООПК НБФЕТША, АОБС уБМПНЕС ОЕ РПУФЕУОСМБУШ ЙУРПМОЙФШ ОЕРТЙМЙЮОЩК УМБДПУФТБУФОЩК ФБОЕГ Ч ПВОБЦЕООПН ЧЙДЕ [1]. пФЮЙН, ХЧЙДЕЧ ЧПУФПТЗ ЗПУФЕК, РППВЕЭБМ ЕК МАВХА ОБЗТБДХ, ЛБЛХА ФПМШЛП ПОБ РПЦЕМБЕФ. «пОБ ЦЕ, РП ОБХЭЕОЙА НБФЕТЙ УЧПЕК, УЛБЪБМБ: ДБК НОЕ ЪДЕУШ ОБ ВМАДЕ ЗПМПЧХ йПБООБ лТЕУФЙФЕМС. й ПРЕЮБМЙМУС ГБТШ; ОП, ТБДЙ ЛМСФЧЩ Й ЧПЪМЕЦБЭЙИ У ОЙН, РПЧЕМЕМ ДБФШ ЕК, й РПУМБМ ПФУЕЮШ йПБООХ ЗПМПЧХ Ч ФЕНОЙГЕ. й РТЙОЕУМЙ ЗПМПЧХ ЕЗП ОБ ВМАДЕ Й ДБМЙ ДЕЧЙГЕ, Б ПОБ ПФОЕУМБ НБФЕТЙ УЧПЕК» (нЖ. 14:8-11). ъБНЕФЙН, ЮФП уБМПНЕЕ ФПЗДБ ВЩМП ОЕ ВПМЕЕ 15-16 МЕФ, ПДОБЛП ПОБ ДБМЕЛП ОЕ УМЕРП РПЧЙОПЧБМБУШ НБФЕТЙ, ОЕ ЪОБС, ЮФП ДЕМБМБ, ЛБЛ ФП РЩФБАФУС РТЕДУФБЧЙФШ ОЕЛПФПТЩЕ ЙУУМЕДПЧБФЕМЙ. чП-РЕТЧЩИ, ЮФП ПВПЪОБЮБЕФ РПОСФЙЕ «ХВЙФШ ЮЕМПЧЕЛБ» ЙМЙ ЙУРПМОЙФШ ТБЪОХЪДБООЩК ФБОЕГ, ЪОБЕФ Й ЧПУШНЙМЕФОЙК ТЕВЕОПЛ. чП-ЧФПТЩИ, ОБ чПУФПЛЕ ДЕЧХЫЕЛ Й Ч ВПМЕЕ ТБООЕН ЧПЪТБУФЕ, ЮЕН уБМПНЕС, ЧЩДБЧБМЙ ЪБНХЦ Й ПОЙ УФБОПЧЙМЙУШ Л 15-16 ЗПДБН НБФЕТСНЙ. рПЬФПНХ ДПЮШ йТПДЙБДЩ РТЕЛТБУОП ПУПЪОБЧБМБ, ЮФП ДЕМБМБ, Й УРЙУБФШ ЕЕ РПУФХРПЛ ФПМШЛП ПФТЙГБФЕМШОЩН ЧМЙСОЙЕН ОБ ОЕЕ НБФЕТЙ ОЕМШЪС. чЪЙТБС ОБ ЗТЕИПЧОХА ЦЙЪОШ йТПДЙБДЩ, уБМПНЕС ОЕ ФПМШЛП ОЕ ДЕМБМБ ЙЪ ОЕЕ ЧЩЧПДПЧ, ОП ОБРТПФЙЧ, ЧП ЧУЕН УМЕДПЧБМБ ЕК, РПЮФЙ ФПЮОП РПЧФПТЙЧ УЧПЕК ЦЙЪОША ЦЙЪОШ НБФЕТЙ.

«уБМПНЕС ЧЩЫМБ ЪБНХЦ ЪБ ФТБИПОУЛПЗП ФЕФТБТИБ жЙМЙРРБ, УЩОБ йТПДБ чЕМЙЛПЗП» [2], ФП ЕУФШ, УФБМБ ЦЕОПК УЧПЕЗП ДЧПАТПДОПЗП ДЕДХЫЛЙ Й ЧФПТПЗП НХЦБ УЧПЕК НБФЕТЙ! жЙМЙРР ХРТБЧМСМ УЧПЕК ПВМБУФША 38 МЕФ, У 4 ЗПДБ ДП т. иТ. ДП 34 ЗПДБ РП т. иТ. Й РТПУМБЧЙМУС, Ч ЮБУФОПУФЙ, ФЕН, ЮФП ОБ АЦОЩИ УЛМПОБИ ЗПТЩ иЕЧТПО РПУФТПЙМ СЪЩЮЕУЛЙК ИТБН Ч ЮЕУФШ ЙНРЕТБФПТБ бЧЗХУФБ [3], ЮФП ВЩМП ЧПРЙАЭЙН РПУФХРЛПН Ч ЗМБЪБИ НПОПФЕЙУФПЧ йХДЕЕЧ. рП УНЕТФЙ жЙМЙРРБ уБМПНЕС ЧЩЫМБ ЪБНХЦ ЪБ бТЙУФПВХМБ, УЩОБ йТПДБ Й ВТБФБ бЗТЙРРЩ. х ОЙИ ВЩМП ФТПЕ ДЕФЕК — йТПД, бЗТЙРРБ Й бТЙУФПВХМ [4].

бТЙУФПВХМ РТПЧПДЙФ ПЮЕОШ ХНЕМХА РПМЙФЙЛХ РП ПФОПЫЕОЙА Л тЙНХ, ДПВЙЧБСУШ ТБУРПМПЦЕОЙС Й ДПЧЕТЙС оЕТПОБ, ЛПФПТЩК Ч 55 ЗПДХ РП т. иТ. ПФДБЕФ ЕНХ ЧП ЧМБДЕОЙЕ нБМХА бТНЕОЙА, ДБТПЧБЧ ЕНХ РТЙ ЬФПН Й ГБТУЛЙК ФЙФХМ [5].

ч ИПДЕ ЧПКОЩ У чЕМЙЛПК бТНЕОЙЕК (60 ЗПД) бТЙУФПВХМ РТЙОЙНБЕФ УФПТПОХ тЙНБ, ЪБ ЮФП РПУМЕ РПВЕДЩ РПМХЮБЕФ ПФ оЕТПОБ ОПЧЩЕ ЪЕНМЙ [6].

уБМПНЕЕ ВЩМП ДБОП НОПЗП ЧТЕНЕОЙ, ЮФПВЩ РПЛБСФШУС Ч УПДЕСООПН, ОП ЧНЕУФП ЬФПЗП Ч УЧПЕК ЗПТДЩОЕ ПОБ ЧПЪОПУЙМБУШ ЧЩЫЕ Й ЧЩЫЕ. гБТУЛЙК ФЙФХМ, П ЛПФПТПН ФБЛ НЕЮФБМБ ЕЕ НБФШ, ВЩМ Х ОЕЕ. вПМЕЕ ФПЗП, ПОБ ОПУЙМБ ФТПКОПК ФЙФХМ: ГБТЙГБ иБМЛЙДЩ, нБМПК Й чЕМЙЛПК бТНЕОЙЙ.

йУФПТЙС УПИТБОЙМБ ОБН ТБУУЛБЪ П ЕЕ УФТБЫОПК УНЕТФЙ ХЦЕ Ч РТЕЛМПООПН ЧПЪТБУФЕ. лБЛ-ФП ТБЪ РП ОЕПУФПТПЦОПУФЙ, уБМПНЕС РТПЧБМЙМБУШ Ч РТПТХВШ, Й МШДЩ УПНЛОХМЙУШ Х ОЕЕ ОБ ЫЕЕ. рПРЩФЛЙ ЕЕ УРБУФЙ ОЕ ХЧЕОЮБМЙУШ ХУРЕИПН. рЩФБСУШ ЧЩТЧБФШУС ЙЪ ЪБРБДОЙ, ПОБ ЙЪЧЙЧБМБУШ РПД ЧПДПК, УМПЧОП ЙУРПМОСС УФТБЫОЩК ФБОЕГ, РПДПВОП ФПНХ, ЛБЛ Ч ДБМЕЛПК АОПУФЙ ПОБ РМСУБМБ ЧП ДЧПТГЕ ПФЮЙНБ [7].

чЕМЙЛЙК вЙВМЕКУЛЙК РТЙОГЙР РПУЕЧБ Й ЦБФЧЩ ЙУРПМОЙМУС ПУПВЕООП ОБЗМСДОП Ч ЦЙЪОЙ уБМПНЕЙ. рТЙЗПЧПТЙЧ йПБООБ лТЕУФЙФЕМС Л УНЕТФЙ У МЕЗЛПУФША, ДБЦЕ ОЙ ОБ НЗОПЧЕОЙЕ ОЕ УНХФЙЧЫЙУШ Й ОЕ ЪБДХНБЧЫЙУШ, уБМПНЕС РПДРЙУБМБ Й УЧПК УПВУФЧЕООЩК РТЙЗПЧПТ, Й ОЕ ФПМШЛП Л УФТБЫОПК ЗЙВЕМЙ Ч ЪЕНОПК ЦЙЪОЙ, ОП Й ЧЕЮОХА РПЗЙВЕМШ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЮЕМПЧЕЛЕ, ЛПФПТЩК ЧОБЮБМЕ УФБМ ГБТЕН, ЪБФЕН ЪБИПФЕМ ВЩФШ вПЗПН, Б РПФПН ВЩМ ЙЪЯЕДЕО ЮЕТЧСНЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] дАРХЙ е. рТПУФЙФХГЙС Ч ДТЕЧОПУФЙ. лЙЫЙОЕЧ, Logos, 1991. УФТ. 40.

[2] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 1, ЗМБЧБ 5, 4, У.449.

[3] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 137.

[4] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 1, ЗМБЧБ 5, 4, У.449.

[5] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, ЛО. 13, 7, У. 216.

[6] нПНЪЕО, йУФПТЙС тЙНБ Ч 4 Ф., тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1997, Ф.4, У. 292-293.

[7] оЙЛЙЖПТ, йУФПТЙС, ЛО. 1. ЗМ. 20.


гБТШ, ЙЪЯЕДЕООЩК ЮЕТЧСНЙ

ьФПЗП ЮЕМПЧЕЛБ ОБЪЩЧБМЙ РПУМЕДОЙН ЧЕМЙЛЙН ЙХДЕКУЛЙН ГБТЕН, УЧСЪЩЧБС У ОЙН ВПМШЫЙЕ ОБДЕЦДЩ. еЗП ЦЙЪОШ РПМОБ ЮХДЕУОЩИ ЙЪВБЧМЕОЙК ПФ ВЕД Й ПО ЙУРЩФБМ ЧЪМЕФ ОБ ЧЕТЫЙОЩ ЧМБУФЙ. оП ЕЭЕ ВПМЕЕ ОЕПВЩЛОПЧЕООПК Й ЪМПЧЕЭЕК ВЩМБ ЧОЕЪБРОБС УНЕТФШ ЬФПЗП ЮЕМПЧЕЛБ Ч РЕТЙПД БРПЗЕС ЕЗП НПЗХЭЕУФЧБ.

ьФЙН ЮЕМПЧЕЛПН ВЩМ ГБТШ йХДЕЙ йТПД бЗТЙРРБ рЕТЧЩК (37-44 ЗЗ. РП т. иТ.), УЩО бТЙУФПВХМБ, ВТБФ йТПДЙБДЩ Й ЧОХЛ йТПДБ чЕМЙЛПЗП.

аОПЫЕК ПО ВЩМ ПФРТБЧМЕО Ч тЙН, УВМЙЪЙЧЫЙУШ ФБН У ЮМЕОБНЙ ЙНРЕТБФПТУЛПК УЕНШЙ. пДОБЛП РП РТПЫЕУФЧЙЙ ОЕДПМЗПЗП ЧТЕНЕОЙ бЗТЙРРБ ТБУФТБФЙМ УЧПЙ УТЕДУФЧБ ЕЦЕДОЕЧОЩНЙ ЛХФЕЦБНЙ Й Ч ТЕЪХМШФБФЕ ПЮЕОШ УЛПТП ПО ЧРБМ Ч ВЕДОПУФШ Й ОЕ НПЗ ВПМЕЕ ПУФБЧБФШУС Ч тЙНЕ. еДЙОУФЧЕООПЕ, ЮФП ЕНХ ПУФБЧБМПУШ — ЬФП ЧЕТОХФШУС Ч йХДЕА [1]. рТЙВЩЧ ОБ ТПДЙОХ, НПМПДПК ЮЕМПЧЕЛ РПДЧЕТЗБМУС ФБН ХОЙЦЕОЙСН ПФ УЧПЙИ ВПЗБФЩИ ТПДУФЧЕООЙЛПЧ, РПРТЕЛБЧЫЙИ ЕЗП ВЕДОПУФША Й РХВМЙЮОП ПУЛПТВМСЧЫЙИ ЕЗП. пУПВЕООП ЙЪДЕЧБМЙУШ ОБД ОЙН йТПДЙБДБ Й йТПД бОФЙРБ, ЛПФПТЩК ЛБЛ-ФП ЧП ЧТЕНС ПДОПЗП РЙТЫЕУФЧБ «УФБМ ТХЗБФШ ЕЗП ВЕДОСЛПН Й ХЛПТСФШ Ч ФПН, ЮФП ПО РПМХЮБЕФ УЧПЕ РТПРЙФБОЙЕ ПФ ОЕЗП» [2].

оЕ УФЕТРЕЧ ПВЙДЩ, ПО ПФРТБЧМСЕФУС Л ТЙНУЛПНХ ОБНЕУФОЙЛХ уЙТЙЙ жМБЛЛХ, ЛПФПТЩК ЧОБЮБМЕ ЧЕУШНБ ДТХЦЕМАВОП РТЙОСМ ЕЗП, ПДОБЛП ЪБФЕН, ЛПЗДБ ХЪОБМ, ЮФП бЗТЙРРБ РПМХЮЙМ ЧЪСФЛХ ПФ ЦЙФЕМЕК дБНБУЛБ ЪБ ФП, ЮФП РППВЕЭБМ ЙН МШЗПФЩ ПФ жМБЛЛБ, ЧЩЗОБМ ЕЗП. рПМХОЙЭЙН бЗТЙРРБ ПФРМЩЧБЕФ Ч йФБМЙА, ОБДЕСУШ ОБ РПНПЭШ ЙНРЕТБФПТУЛПК УЕНШЙ, УТЕДЙ ЛПФПТПК Х ОЕЗП ВЩМЙ ДТХЪШС. рП РТЙВЩФЙЙ ПО УВМЙЦБЕФУС У ОБУМЕДОЙЛПН РТЕУФПМБ зБЕН лБМЙЗХМПК. уРХУФС ОЕЛПФПТПЕ ЧТЕНС, Х ОЙИ ЪБЧСЪБМУС ТБЪЗПЧПТ П фЙВЕТЙЙ, Й бЗТЙРРБ ЧЩТБЪЙМ ЦЕМБОЙЕ, ЮФПВЩ ФПФ РПУЛПТЕЕ ХНЕТ Й РТЕДПУФБЧЙМ ЧМБУФШ зБА, ЛБЛ ОБЙВПМЕЕ ДПУФПКОПНХ. ьФП ХУМЩЫБМ еЧФЙИ, ЧПЪОЙГБ бЗТЙРРЩ, Й ДПОЕУ ПВ ХУМЩЫБООПН фЙВЕТЙА, РП РТЙЛБЪХ ЛПФПТПЗП бЗТЙРРХ РПУБДЙМЙ Ч ФЕНОЙГХ [3]. пФ УНЕТФЙ ЕЗП ЙЪВБЧЙМЙ ЪБУФХРОЙЮЕУФЧП РТЙВМЙЦЕООЩИ Й ТПДУФЧЕООЙЛПЧ ЙНРЕТБФПТБ, Й УНЕТФШ РПУМЕДОЕЗП, ОБУФХРЙЧЫБС ЮЕТЕЪ РПМЗПДБ РПУМЕ БТЕУФБ бЗТЙРРЩ.

ч ФАТШНЕ У ХЪОЙЛПН РТПЙЪПЫЕМ ЙОФЕТЕУОЩК УМХЮБК, ПФЛТЩЧБАЭЙК ОБН ДПВТЩЕ ЮЕТФЩ ЧОХЛБ йТПДБ чЕМЙЛПЗП. ч ПДЙО ЙЪ ДОЕК, ЙЪОЩЧБС ПФ ОЕЧЩОПУЙНПК ЦБТЩ, ПО ХЧЙДЕМ ТБВБ жБХНБУФБ, ОЕУХЭЕЗП ЧПДХ. бЗТЙРРБ РПРТПУЙМ ОБРЙФШУС, ФПФ ПИПФОП РТПФСОХМ ЕНХ ЛХЧЫЙО, Й ФПЗДБ бЗТЙРРБ ЧПУЛМЙЛОХМ: «аОПЫБ, ФБЛ ЛБЛ ФЩ ПЛБЪБМ НОЕ ХУМХЗХ, ФП ЛПЗДБ С ПУЧПВПЦХУШ ПФ ПЛПЧ, С ОЕ РТЕНЙОХ ДПВЙФШУС Х зБС ФЧПЕЗП ПУЧПВПЦДЕОЙС; ЧЕДШ ФЩ ХУМХЦЙМ НОЕ, БТЕУФБОФХ, УПЧЕТЫЕООП ФБЛЙН ЦЕ ПВТБЪПН, ЛБЛ ДЕМБМ ЬФП ТБОШЫЕ, ЛПЗДБ С ВЩМ РПМОПРТБЧОЩН ЮЕМПЧЕЛПН» [4].

йНРЕТБФПТ зБК лБМЙЗХМБ й ДЕКУФЧЙФЕМШОП, бЗТЙРРБ УДЕТЦБМ УЧПЕ УМПЧП: ЛПЗДБ ПО УФБМ ГБТЕН, ФП ДПВЙМУС Х зБС лБМЙЗХМЩ, УФБЧЫЕЗП Л ФПНХ ЧТЕНЕОЙ ЙНРЕТБФПТПН, ПУЧПВПЦДЕОЙС жБХНБУФБ Й УДЕМБМ ЕЗП УЧПЙН ХРТБЧМСАЭЙН, ЛПФПТЩК ПУФБЧБМУС ОБ ЬФПК ДПМЦОПУФЙ ЧРМПФШ ДП УЧПЕК УНЕТФЙ Ч РТЕЛМПООПН ХЦЕ ЧПЪТБУФЕ.

лБЛ ФПМШЛП ХНЕТ фЙВЕТЙК, зБК ПУЧПВПДЙМ бЗТЙРРХ, ЧПЪМПЦЙМ ЕНХ ОБ ЗПМПЧХ ГБТУЛХА ДЙБДЕНХ Й РТПЧПЪЗМБУЙМ ЕЗП РТБЧЙФЕМЕН ФЕФТБТИЙЙ жЙМЙРРБ, Л ЛПФПТПК РТЙУПЕДЙОЙМ ЕЭЕ ФЕФТБТИЙА мЙУБОЙС. б ЧНЕУФП ЦЕМЕЪОПК ГЕРЙ, Ч ЛПФПТХА ВЩМ ЪБЛПЧБО ХЪОЙЛ-бЗТЙРРБ, ПО ЧПЪМПЦЙМ ОБ ОЕЗП ГЕРШ ЪПМПФХА ФБЛПЗП ЦЕ ЧЕУБ. уФБЧ ГБТЕН РТБЛФЙЮЕУЛЙ ЧУЕК йХДЕЙ, ПО ЧПУУФБОПЧЙМ РПТСДПЛ Ч УФТБОЕ, ЪБВПФСУШ Й П НЕЦДХОБТПДОПН РТЕУФЙЦЕ ЗПУХДБТУФЧБ (ЛБЛ ХРПНЙОБМПУШ ЧЩЫЕ, Л ЕЗП ЧМБДЕОЙСН ВЩМЙ РТЙУПЕДЙОЕОЩ Й ЧМБДЕОЙС йТПДБ бОФЙРЩ).

лБЛ РЙУБМ йПУЙЖ жМБЧЙК, бЗТЙРРБ ОБЮБМ ПЛТХЦБФШ йЕТХУБМЙН ФБЛПК НПЭОПК УФЕОПК, ЮФП ЕУМЙ ВЩ ПОБ ВЩМБ ПЛПОЮЕОБ, ФП ТЙНУЛБС ПУБДБ ОЕ ЙНЕМБ ВЩ ОЙЛБЛПЗП ХУРЕИБ. пДОБЛП РПРЩФЛЙ ГБТС ПВЕЪПРБУЙФШ УФТБОХ, ПФУФХРЙЧЫХА ПФ зПУРПДБ, Й ФЕН УБНЩН ПФЧЕУФЙ ПФ ОЕЕ вПЦШЙ УХДЩ, ОЕ ФПМШЛП ОЕ ХЧЕОЮБМЙУШ ХУРЕИПН, ОП Й УРПУПВУФЧПЧБМЙ ЕЕ УЛПТЕКЫЕНХ РБДЕОЙА, ЙВП ЧОХФТЕООСС РПМЙФЙЛБ ГБТС ВЩМБ ОБРТБЧМЕОБ ОБ ЦЕУФПЛПЕ РТЕУМЕДПЧБОЙЕ ИТЙУФЙБО. йНЕООП РП ЕЗП РТЙЛБЪХ ВЩМ ХВЙФ БРПУФПМ йБЛПЧ, Б рЕФТ ВЩМ ЪБФПЮЕО Ч ФЕНОЙГХ. юЕТЕЪ бЗТЙРРХ УБФБОБ ТЕЫЙМ ХОЙЮФПЦЙФШ ИТЙУФЙБОУФЧП. й ЮЕН ДБМШЫЕ ГБТШ ПФИПДЙМ ПФ вПЗБ, ФЕН ЧУЕ ВПМЕЕ Й ВПМЕЕ ФП ДПВТПЕ, ЮФП ВЩМП Ч ЕЗП ИБТБЛФЕТЕ, ХУФХРБМП НЕУФП ЪМПНХ. дШСЧПМШУЛБС ЗПТДЩОС ПВХСМБ УЕТДГЕ РТБЧЙФЕМС. уРХУФС ФТЙ ЗПДБ бЗТЙРРБ РПЕИБМ Ч лЕУБТЙА, ЛПФПТБС ТБОШЫЕ ОБЪЩЧБМБУШ уФТБФПОПЧПК ВБЫОЕК Й ХУФТПЙМ ЙЗТЩ Ч ЮЕУФШ ТЙНУЛПЗП ЙНРЕТБФПТБ лМБЧДЙС. оБ ЬФЙ ЙЗТЩ УФЕЛБМБУШ НБУУБ ОБТПДБ. оБ ЧФПТПК ДЕОШ ЙЗТ, ТБОП ХФТПН ГБТШ СЧЙМУС Ч ФЕБФТ Ч ТПУЛПЫОПК, ЪБФЛБООПК УЕТЕВТПН ПДЕЦДЕ, ОЕПВЩЮБКОП УЧЕТЛБЧЫЕК Ч МХЮБИ ЧПУИПДСЭЕЗП УПМОГБ Й ПУМЕРМСЧЫЕК ФБЛ, ЮФП ОЕЧПЪНПЦОП ВЩМП УНПФТЕФШ ОБ ГБТС. фХФ ЦЕ ОЕЛПФПТЩЕ МШУФЕГЩ ЗТПНЛП УФБМЙ ЧЕМЙЮБФШ ГБТС Й ОБЪЩЧБФШ ЕЗП ВПЗПН, ЗПЧПТС: «вХДШ НЙМПУФЙЧ Л ОБН! еУМЙ НЩ ДП УЙИ РПТ РТЕЛМПОСМЙУШ РЕТЕД ФПВПК, ЛБЛ РЕТЕД ЮЕМПЧЕЛПН, ФП ФЕРЕТШ НЩ ЗПФПЧЩ РТЙЪОБФШ, ЮФП ФЩ РП РТЙТПДЕ УЧПЕК ЧЩЫЕ ЧУСЛПЗП УНЕТФОПЗП!» [5].

гБТШ ЧПУРТЙОСМ РТПЙУИПДСЭЕЕ ЛБЛ ДПМЦОПЕ Й ОЕ УДЕМБМ ДБЦЕ РПРЩФЛЙ ПУФБОПЧЙФШ МШУФЕГПЧ. пЮЕОШ УЛПТП ПО РПЮХЧУФЧПЧБМ, ЮФП ЧОХФТЙ ЕЗП ОБЮЙОБЕФУС УЙМШОЕКЫБС ОЕУФЕТРЙНЕКЫБС ВПМШ, бЗТЙРРХ РЕТЕОЕУМЙ ЧП ДЧПТЕГ Й ЮЕТЕЪ РСФШ ДОЕК Ч УФТБЫОЩИ НХЮЕОЙСИ ГБТШ УЛПОЮБМУС РСФЙДЕУСФЙ ЮЕФЩТЕИ МЕФ ПФ ТПДХ, ОБ УЕДШНПН ЗПДХ УЧПЕЗП РТБЧМЕОЙС [6].

лБЛ ЧЙДЙН, ТБУУЛБЪ йПУЙЖБ жМБЧЙС, ПДОПЗП ЙЪ УБНЩИ РТБЧДЙЧЩИ ЙУФПТЙЛПЧ, РПЮФЙ Ч ДЕФБМСИ ЙДЕОФЙЮЕО УППВЭЕОЙА ЕЧБОЗЕМЙУФБ мХЛЙ (дЕСО. 12:19-23), Б ФБЛЦЕ ОБИПДЙФ РПДФЧЕТЦДЕОЙЕ Ч ДТЕЧОЙИ ИТПОЙЛБИ Й ХРПНЙОБОЙСИ П чМБУФЕ, РПУФЕМШОЙЮЕН йТПДБ, ЛПФПТЩК ЪБ ЧЪСФЛХ ЧЪСМУС РПНЙТЙФШ ЦЙФЕМЕК фЙТБ Й уЙДПОБ У ГБТЕН [7]. рПЬФПНХ ЙУФПТЙС, ЪБРЙУБООБС Ч 12 ЗМБЧЕ ЛОЙЗЙ дЕСОЙК, П УФТБЫОПК УНЕТФЙ ГБТС, ЧПЪПНОЙЧЫЕЗП УЕВС ВПЗПН, ЙЪ МЕЗЕОДЩ, ЛБЛ ЕЕ РТЕДУФБЧМСМЙ ДПМЗПЕ ЧТЕНС ПУПВЕООП Ч БФЕЙУФЙЮЕУЛПН НЙТЕ, РТЕЧТБФЙМБУШ Ч ФПЮОХА ЙУФПТЙЮЕУЛХА ИТПОЙЛХ. иТПОЙЛХ, ЛПФПТБС СЧМСЕФУС РТЕДПУФЕТЕЦЕОЙЕН ДМС ЧУЕИ МАДЕК Й ПУПВЕООП ДМС ФБЛ ОБЪЩЧБЕНЩИ УЙМШОЩИ НЙТБ УЕЗП, РПЛБЪЩЧБС, Л ЮЕНХ РТЙЧПДЙФ ОЕХЕНОБС ЗПТДЩОС.

лБЪОЙЧ БРПУФПМБ йБЛПЧБ, РТЕУМЕДХС ИТЙУФЙБО, ОБНЕТЕЧБСУШ ХВЙФШ БРПУФПМБ рЕФТБ Й ПЛПОЮБФЕМШОП ПФЧЕТЗОХЧ вПЦША НЙМПУФШ, ГБТШ бЗТЙРРБ РПДРЙУБМ УЕВЕ УНЕТФОЩК РТЙЗПЧПТ. уДЕМБЧ ЦЕ УЕВС ВПЗПН Ч ЗМБЪБИ МАДЕК, РПД ЧПУФПТЦЕООЩЕ ЧПЪЗМБУЩ ФПМРЩ ПО УБН РТЙЧЕМ ЕЗП Ч ЙУРПМОЕОЙЕ, «ВЩЧ ЙЪЯЕДЕО ЮЕТЧСНЙ».

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЮЕМПЧЕЛЕ, ЛПФПТЩК, РПДПВОП УФТБХУХ, ЪБТЩЧБС ЗПМПЧХ Ч РЕУПЛ, ОЕ ИПФЕМ ЧЙДЕФШ РТПЙУИПДСЭЕЗП.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 5., ЗМ. 6, 1, 2, У. 450.

[2] й. жМБЧЙК, ФБН ЦЕ, У. 450.

[3] й. жМБЧЙК, ФБН ЦЕ, У. 453.

[4] й. жМБЧЙК, ФБН ЦЕ, У. 456.

[5] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 19, ЗМ. 8, 2, У. 525-526.

[6] й. жМБЧЙК, ФБН ЦЕ.

[7] й. жМБЧЙК, ФБН ЦЕ.


уХДШС У ЪБЛТЩФЩНЙ ЗМБЪБНЙ

оБД йХДЕЕК УЗХЭБМЙУШ ФХЮЙ. хЦБУОБС УНЕТФШ йТПДБ бЗТЙРРЩ рЕТЧПЗП УФБМБ ФПЮЛПК ПФУЮЕФБ ОЕ ФПМШЛП ЛПОГБ ЙХДЕКУЛПЗП ЗПУХДБТУФЧБ, ОП Й ЧУЕЗП ОБТПДБ, РПЦЙОБЧЫЕЗП РМПДЩ УЧПЕЗП ЧЩВПТБ: «лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ». й Ч ЬФПФ ЛТЙФЙЮЕУЛЙК ДМС УФТБОЩ НПНЕОФ ОБ РТЕУФПМЕ ПЛБЪБМУС УЩО йТПДБ бЗТЙРРЩ рЕТЧПЗП — ЫЕУФОБДГБФЙМЕФОЙК йТПД бЗТЙРРБ чФПТПК, РПМХЮЙЧЫЙК ЧПУРЙФБОЙЕ РП ПВЩЮБСН ФПЗП ЧТЕНЕОЙ Ч тЙНЕ, РТЙ ЙНРЕТБФПТУЛПН ДЧПТЕ, ЗДЕ ЕЗП Й ЪБУФБМП ЙЪЧЕУФЙЕ П УНЕТФЙ ПФГБ. йНРЕТБФПТ лМБЧДЙК ЧОБЮБМЕ ОБНЕТЕЧБМУС ОЕНЕДМЕООП РПУМБФШ АОПЗП бЗТЙРРХ Ч йХДЕА, ОП РПД ЧМЙСОЙЕН УПЧЕФОЙЛПЧ РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ПРБУОП ДПЧЕТЙФШ УФПМШ ПФЧЕФУФЧЕООЩК РПУФ АОПЫЕ, Л ФПНХ ЦЕ ОБНЕУФОЙЛЙ ЙНРЕТБФПТБ ОЕ УФТЕНЙМЙУШ ЧЩРХУФЙФШ ЙЪ УЧПЙИ ТХЛ ДПИПДОЩЕ НЕУФБ РТПЛХТБФПТПЧ йХДЕЙ. йНРЕТБФПТ УПЗМБУЙМУС ПФРТБЧЙФШ Ч йХДЕА Ч ЛБЮЕУФЧЕ ОБНЕУФОЙЛБ ОЕ ФПМШЛП УФТБОЩ, ОП Й ЧМБДЕОЙК бЗТЙРРЩ, лХУЛЙС жБДБ [1].

бЗТЙРРБ чФПТПК ЦЕ ОЕЛПФПТПЕ ЧТЕНС УРХУФС РПМХЮЙМ Ч ХРТБЧМЕОЙЕ НБМЕОШЛПЕ ГБТУФЧП иБМЛЙДХ, Б ЮЕТЕЪ ФТЙ ЗПДБ — РТЕЦОЙЕ ЧМБДЕОЙС йТПДБ жЙМЙРРБ — вБФБОЙА, фТБИПОЙА Й зБЧМБО.

ч 54 ЗПДХ РП т. иТ. ОПЧЩК ЙНРЕТБФПТ оЕТПО ДПВБЧМСЕФ Л ЕЗП ЧМБДЕОЙСН ЮБУФШ рЕТЕЙ Й зБМЙМЕА ЧНЕУФЕ У ГБТУЛЙН ФЙФХМПН [2].

ч йЕТХУБМЙНЕ ЕНХ ВЩМП РПТХЮЕОП ФПМШЛП ЧЕТИПЧОПЕ ОБВМАДЕОЙЕ ЪБ ИТБНПН Й РТБЧП ОБЪОБЮЕОЙС РЕТЧПУЧСЭЕООЙЛБ [3]. фБЛЙН ПВТБЪПН, бЗТЙРРБ чФПТПК РПМХЮЙМ ЗПУХДБТУФЧП ВЕЪ УФПМЙГЩ, ДБ Й ФП МЙЫШ ЮЙУФП ОПНЙОБМШОП. рП УЧПЕНХ ИБТБЛФЕТХ ПО ВЩМ УМБВЩН ОЕЪМПВЙЧЩН ЮЕМПЧЕЛПН, ЧУЕЗДБ УФБТБСУШ ЙЪВЕЗБФШ ЛПОЖМЙЛФОЩИ УЙФХБГЙК Й СЧМСС УПВПК РТЙНЕТ ХФПОЮЕООП ЧПУРЙФБООПЗП ТЙНМСОЙОБ, ЙЪМАВМЕООЩН ЪБОСФЙЕН ЛПФПТПЗП ВЩМП УФТПЙФЕМШУФЧП ФЕБФТПЧ Й ЧПЪДЧЙЦЕОЙЕ УФБФХК. бЗТЙРРБ ВЩМ ЧЕУШНБ ДБМЕЛ ДХИПЧОП ПФ УЧПЕЗП ОБТПДБ Й ЮХЧУФЧПЧБМ УЕВС ЮХЦЙН ОБ ТПДОПК ЪЕНМЕ. вЩФШ НПЦЕФ, ЕУМЙ ВЩ ПО РТБЧЙМ ЧП ДОЙ ВМБЗПДЕОУФЧЙС УФТБОЩ, ФП ЛБЛ-ФП ВЩ УРТБЧМСМУС У ОЕМЕЗЛПК ОПЫЕК, ОП ЧП ЧТЕНС ЛТЙЪЙУБ, ЛПФПТЩК ХУХЗХВМСМУС У ЛБЦДЩН ДОЕН Й ЪБФТБЗЙЧБМ ЧУЕ УЖЕТЩ ЦЙЪОЙ УФТБОЩ, бЗТЙРРБ ВЩМ ВЕУРПНПЭЕО. еЗП ХЛБЪЩ ОПУЙМЙ ВЕУРПТСДПЮОЩК ИБТБЛФЕТ — ФП ПО ПФЛБЪЩЧБЕФ ОБТПДХ Ч РПУФТПКЛЕ ЗБМЕТЕЙ Л ИТБНХ ЪБ ОЕЙНЕОЙЕН УТЕДУФЧ, ФП ЧДТХЗ УТБЪХ ЦЕ ТЕЫБЕФ ЧЩНПУФЙФШ йЕТХУБМЙН ВЕМЩН НТБНПТПН; ФП ПО ЧЧСЪЩЧБЕФУС Ч ВПТШВХ УЧСЭЕООЙЮЕУЛЙИ ЛМБОПЧ ЪБ РТЕУФПМ РЕТЧПУЧСЭЕООЙЛБ, ОБЪОБЮБС ФП ПДОПЗП, ФП ДТХЗПЗП. у ПДОПК УФПТПОЩ, ПО УПЮХЧУФЧПЧБМ УЧПЕНХ ОБТПДХ, ЛПФПТЩК ОЕЭБДОП РТЙФЕУОСМЙ ТБУРПСУБЧЫЙЕУС ТЙНМСОЕ, РПМШЪПЧБЧЫЙЕУС ПУМБВМЕОЙЕН ЛПОФТПМС ЪБ ЙИ ДЕКУФЧЙСНЙ ЙНРЕТУЛПЗП РТБЧЙФЕМШУФЧБ, Б У ДТХЗПК УФПТПОЩ, ОЙЮЕЗП ОЕ ДЕМБМ ДМС ТЕЫЕОЙС РТПВМЕН, ЛПФПТЩЕ ВЩМЙ ЕНХ ОЕ РП УЙМБН.

чРТПЮЕН, НЩ ДПМЦОЩ ПФДБФШ ЕНХ ДПМЦОПЕ: ПО ЧУЕНЙ УЙМБНЙ УФБТБМУС ЧПУРТЕРСФУФЧПЧБФШ ЧПКОЕ ЙХДЕЕЧ РТПФЙЧ ТЙНМСО, РПОЙНБС, ЮФП ЛТПНЕ ОЕУЮБУФШС ПОБ ОЙЮЕЗП ОЕ РТЙОЕУЕФ.

х йПУЙЖБ жМБЧЙС, УПЧТЕНЕООЙЛБ ФЕИ ДБМЕЛЙИ УПВЩФЙК, Ч ЛОЙЗЕ «йХДЕКУЛБС ЧПКОБ» РТЙЧПДЙФУС ТЕЮШ бЗТЙРРЩ чФПТПЗП, ПВТБЭЕООБС Л ОБТПДХ Й РТЙЪЩЧБЧЫБС ЕЗП ОЕ ЧУФХРБФШ Ч ЧПКОХ У тЙНПН. пОБ ТБУЛТЩЧБЕФ Ч ГБТЕ ХНОПЗП Й ДПВТПЗП ЮЕМПЧЕЛБ, ЙУЛТЕООЕ ЦЕМБЧЫЕЗП НЙТБ УЧПЕНХ ОБТПДХ. оП ПО ВЩМ УМЙЫЛПН УМБВ, ОЕТЕЫЙФЕМЕО, ДБ Й ЮХЦД ЙХДЕСН.

рПУМЕДОЙЕ ЧУЛПТЕ РПДОЙНБАФ ПФЛТЩФПЕ ЧПУУФБОЙЕ, ЧПЫЕДЫЕЕ Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН йХДЕКУЛПК ЧПКОЩ. чПУУФБЧЫЙЕ РЕТЧЩН ДЕМПН «УПЦЗМЙ ДПНБ РЕТЧПУЧСЭЕООЙЛБ бОБОЙС, Б ФБЛЦЕ ДЧПТГЩ бЗТЙРРЩ Й чЕТЕОЙЛЙ, ХЮЙОЙЧ ЪБФЕН УФТБЫОХА ТЕЪОА Ч ЗПТПДЕ, ХНЕТФЧЙЧ РТЙ ЬФПН Й УБНПЗП РЕТЧПУЧСЭЕООЙЛБ» [4].

бЗТЙРРБ чФПТПК ОБИПДЙМУС Ч ЬФП ЧТЕНС РПД ПИТБОПК ТЙНУЛЙИ ЮБУФЕК, РТПДПМЦБС РПУЩМБФШ РПУМПЧ Л ЧПУУФБЧЫЙН ЙХДЕСН У РТЕДМПЦЕОЙСНЙ ОБЮБФШ НЙТОЩЕ РЕТЕЗПЧПТЩ, ОП ЕЗП РБТМБНЕОФЕТПЧ ХВЙЧБАФ. бЗТЙРРБ ОЕПДОПЛТБФОП РЩФБМУС ЪБЧСЪБФШ РЕТЕЗПЧПТЩ, Й ДБЦЕ ВЩМ ТБОЕО, ЛПЗДБ РПРЩФБМУС ХВЕДЙФШ ЙХДЕЕЧ УДБФШ ЗПТПД зБНБМХ ТЙНМСОБН. йЪ-ЪБ ТЙНУЛЙИ ЭЙФПЧ ПО ОБВМАДБМ ЪБ ХОЙЮФПЦЕОЙЕН УЧПЕК ЪЕНМЙ, УЧСФПЗП ДМС ЛБЦДПЗП ЙХДЕС йЕТХУБМЙНБ Й чЕМЙЛПЗП иТБНБ.

ч РПУМЕДОЙЕ ЗПДЩ УЧПЕК ЦЙЪОЙ бЗТЙРРБ РЕТЕЕЪЦБЕФ Ч тЙН, ЗДЕ Й ХНЙТБЕФ Ч 93 ЗПДХ РП т. иТ. Ч ЧПЪТБУФЕ 65 МЕФ. хНЙТБЕФ ЦБМЛЙН ЙЪЗПЕН Й РТЙЦЙЧБМПН ЙНРЕТБФПТУЛПЗП ДЧПТБ.

йТПД бЗТЙРРБ чФПТПК Й чЕТЕОЙЛБ ТБУУНБФТЙЧБАФ ДЕМП БРПУФПМБ рБЧМБ б НЕЦДХ ФЕН Х ГБТС йТПДБ бЗТЙРРЩ чФПТПЗП ВЩМ ЫБОУ ЛБТДЙОБМШОП ЙЪНЕОЙФШ УЧПА ЦЙЪОШ. ч 60 ЗПДХ РП РТПУШВЕ РТПЛХТБФПТБ жЕУФБ ПО ТБЪВЙТБМ ДЕМП БРПУФПМБ рБЧМБ. чДПИОПЧЕООБС ТЕЮШ БРПУФПМБ РТПЙЪЧЕМБ ОБ ОЕЗП ПЗТПНОПЕ ЧРЕЮБФМЕОЙЕ. гБТШ, ЧЙДЙНП, РПЮХЧУФЧПЧБМ РТБЧПФХ Й ЧБЦОПУФШ УМПЧ ЬФПЗП УНЕМПЗП ЮЕМПЧЕЛБ. оП ПО ВЩМ УМЙЫЛПН ОЕТЕЫЙФЕМЕО Й УМБВ, ЮФПВЩ РТЙОСФШ ЬФЙ УМПЧБ ЛБЛ ТХЛПЧПДУФЧП Л УЧПЕК ЦЙЪОЙ.

рЙМБФ ОЕ РТЙОСМ иТЙУФБ, РПВПСЧЫЙУШ ЪБ УЧПЕ РПМПЦЕОЙЕ. жЕМЙЛУ ПФТЙОХМ УМПЧБ БРПУФПМБ, ОЕ ЦЕМБС ТБУУФБЧБФШУС У ЙЪМАВМЕООЩНЙ ЗТЕИБНЙ Й РТЙЧЩЮОЩН ПВТБЪПН ЦЙЪОЙ. б йТПД бЗТЙРРБ чФПТПК ОЕ РТЙОСМ зПУРПДБ РТПУФП РПФПНХ, ЮФП ОЕ ОБХЮЙМУС Ч ЦЙЪОЙ ЮЕФЛП ЗПЧПТЙФШ ОЙ ДБ, ОЙ ОЕФ!

оЕ РПИПДЙФ МЙ ОБЫЕ ПФОПЫЕОЙЕ Л вПЗХ Й еЗП РПУМЕДОЕК ЧЕУФЙ ЬФПНХ НЙТХ, ПВТБЭЕООПК Л ОБН, ОБ ПФОПЫЕОЙЕ ГБТС бЗТЙРРЩ? мАДЙ ЮБУФП ПУПЪОБАФ ЧЕТОПУФШ Й РТБЧПФХ вЙВМЙЙ, РПОЙНБАФ, ЮФП фЧПТГПН Й зПУРПДЙОПН ЧУЕК ЧУЕМЕООПК СЧМСЕФУС зПУРПДШ, ЙОФЕТЕУХАФУС ЙУФЙОПК, ОП УДЕМБФШ ПЛПОЮБФЕМШОЩК ЧЩВПТ ОЕ НПЗХФ, ЛПМЕВМАФУС ДП РПУМЕДОЕК НЙОХФЩ УЧПЕК ЦЙЪОЙ. оЕТЕДЛП ЮЕМПЧЕЛ ВПЙФУС ХЧЙДЕФШ УЙФХБГЙА Ч ЙУФЙООПН УЧЕФЕ, Й ЧНЕУФП ТЕЫЙФЕМШОПЗП Й ПФЮЕФМЙЧПЗП «ДБ» ЙМЙ «ОЕФ», РТЕДРПЮЙФБЕФ ОБДЕФШ ФЕНОЩЕ ПЮЛЙ ЙМЙ ЪБЛТЩФШ ЗМБЪБ.

оЕ РТЙОСЧ вПЦШЕ ПВТБЭЕОЙЕ, ПФЧЕТЗОХЧ еЗП РТЙЪЩЧ, бЗТЙРРБ УДЕМБМ ЧЩВПТ, УБН ОЕ ЦЕМБС, Б ВЩФШ НПЦЕФ, Й ВПСУШ ДБФШ УЕВЕ Ч ЬФПН ПФЮЕФ, Ч РПМШЪХ ДТХЗПК УЙМЩ, РТЕДТЕЫЙЧ ФЕН УБНЩН УЧПА ХЮБУФШ.

ч ПФМЙЮЙЕ ПФ ДТХЗЙИ УХДЕК, РТЙЗПЧПТЙЧЫЙИ УЕВС, ЛПФПТЩИ НЩ ТБУУНБФТЙЧБМЙ Ч ЬФПК ЮБУФЙ, ПО УЕВЕ ЧЩОЕУ РТЙЗПЧПТ У ЪБЛТЩФЩНЙ ЗМБЪБНЙ, ВПСУШ ХЧЙДЕФШ Й ПУПЪОБФШ УЧПК ЧЩВПТ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ВЩЧБАФ ОЕ ФПМШЛП ОЕУПУФПСЧЫЙЕУС ВЙЪОЕУНЕОЩ, РПМЙФЙЛЙ, РТЕЪЙДЕОФЩ, ОП Й ЙНРЕТБФПТЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] нПНЪЕО, йУФПТЙС тЙНБ Ч 4 Ф., тПУФПЧ-ОБ-дПОХ, жЕОЙЛУ, 1997, Ф.4, У.419; й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, У. 527.

[2] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМ. 12, 8; 13, 2, У. 166-167.

[3] вТПЛЗБХЪ Й еЖТПО, ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, вЙПЗТБЖЙЙ, Ч 12 Ф., 1994, Ф. 1, У. 87.

[4] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМ. 17, 6, У. 187.


оЕУПУФПСЧЫБСУС ЙНРЕТБФТЙГБ

оБ РПУМЕДОЕН ДПРТПУЕ рБЧМБ Ч йХДЕЕ, ЛТПНЕ РТПЛХТБФПТБ жЕУФБ Й ГБТС бЗТЙРРЩ чФПТПЗП РТЙУХФУФЧПЧБМБ Й ГБТЙГБ чЕТЕОЙЛБ, РТПСЧЙЧЫБС, ЛБЛ ЬФП СЧУФЧХЕФ ЙЪ ЛПОФЕЛУФБ 25 ЗМБЧЩ ЛОЙЗЙ дЕСОЙК, ЙОФЕТЕУ Л РТПРПЧЕДЙ БРПУФПМБ.

ьФП ВЩМБ РТЕЛТБУОБС ОЕ ФПМШЛП ЧОЕЫОЕ, ЙВП ПОБ УМЩМБ ПДОПК ЙЪ РЕТЧЩИ ЛТБУБЧЙГ УЧПЕЗП ЧТЕНЕОЙ, ОП Й РП УЧПЙН ДХЫЕЧОЩН ЛБЮЕУФЧБН ЦЕОЭЙОБ. рПТПК ЗЕТПЙЮЕУЛЙЕ РПУФХРЛЙ УБНПРПЦЕТФЧПЧБОЙС ЧП ЙНС ВМЙЦОЕЗП ХЦЙЧБМЙУШ У МЕЗЛЙН РПЧЕДЕОЙЕН Й Ч ТЕЪХМШФБФЕ ЛТЙЧБС ЦЙЪОЙ ГБТЙГЩ РТЕДУФБЧМСМБ ЪЙЗЪБЗЙ ФП Ч ПДОХ, ФП Ч ДТХЗХА УФПТПОХ. дП РПУМЕДОЕК НЙОХФЩ Ч ОЕК ЫМБ ВПТШВБ НЕЦДХ ДПВТПН Й ЪМПН, НЕЦДХ ЦЙЪОША Й УНЕТФША Ч ДХИПЧОПН УНЩУМЕ.

йФБЛ, чЕТЕОЙЛБ ТПДЙМБУШ Ч 28 ЗПДХ РП т. иТ. Й ВЩМБ ДПЮЕТША ГБТС йТПДБ бЗТЙРРЩ рЕТЧПЗП. ч ТБООЕК АОПУФЙ ПОБ ВЩМБ ЧЩДБОБ ЪБНХЦ ЪБ ГБТС иБМЛЙДЩ йТПДБ, Б РПУМЕ ЕЗП УНЕТФЙ Ч 48 ЗПДХ УФБМБ ЦЕОПК ГБТС лЙМЙЛЙЙ рПМЕНПОБ, У ЛПФПТЩН ПОБ ЧУЛПТЕ ТБЪЧЕМБУШ Й РПУЕМЙМБУШ Ч йХДЕЕ Х УЧПЕЗП ВТБФБ йТПДБ бЗТЙРРЩ чФПТПЗП, РПНПЗБС ЕНХ Ч ХРТБЧМЕОЙЙ УФТБОПК [1].

ьФБ ЦЕОЭЙОБ УФТБЫОП РЕТЕЦЙЧБМБ ФТБЗЕДЙА УЧПЕЗП ОБТПДБ, ЕЗП ХЗОЕФЕОЙЕ ТЙНМСОБНЙ, ЛПФПТПЕ УФБМП ПУПВП ОЕЧЩОПУЙНЩН У ФПЗП ЧТЕНЕОЙ, ЛБЛ РТПЛХТБФПТПН УФТБОЩ ВЩМ ОБЪОБЮЕО зЕУУЙК жМПТ (64-66 ЗЗ. РП т. иТ.), ЛПФПТЩК РТПЧПДЙМ РПМЙФЙЛХ ОБУФПСЭЕЗП ЗЕОПГЙДБ РТПФЙЧ ЙХДЕКУЛПЗП ОБТПДБ. пДОБЦДЩ чЕТЕОЙЛБ Ч йЕТХУБМЙНЕ УФБМБ УЧЙДЕФЕМШОЙГЕК ХЦБУОПК ТЕЪОЙ, УПЧЕТЫБЕНПК ТЙНУЛЙНЙ УПМДБФБНЙ. рТПОЙЛОХФБС УПЦБМЕОЙЕН Й УПЮХЧУФЧЙЕН Л МАДСН, ПОБ ОЕУЛПМШЛП ТБЪ РПУЩМБМБ Л жМПТХ УЧПЙИ ФЕМПИТБОЙФЕМЕК У РТПУШВПК РТЕЛТБФЙФШ ТЕЪОА, ОП ПО ПУФБЧБМУС ЗМХИ Л ЕЕ РТПУШВБН. рТПЛХТБФПТБ ЙОФЕТЕУПЧБМЙ ФПМШЛП ДПИПДЩ, ЛПФПТЩЕ РТЙОПУЙМЙ ЕНХ ЗТБВЕЦЙ Й ХВЙКУФЧБ. еЗП СТПУФШ ПВТБФЙМБУШ РТПФЙЧ УБНПК ГБТЙГЩ Й РП ЕЗП РТЙЛБЪХ ТЙНМСОЕ ОЕ ФПМШЛП НХЮЙМЙ Й ХВЙЧБМЙ МАДЕК ОБ ЕЕ ЗМБЪБИ, ОП Й ЕЕ УБНХ ИПФЕМЙ МЙЫЙФШ ЦЙЪОЙ, ЕУМЙ ВЩ ПОБ РПУРЕЫОП ОЕ УЛТЩМПУШ Ч ГБТУЛПН ДЧПТГЕ, ЗДЕ ЧУА ОПЮШ РТПЧЕМБ Ч УФТБИЕ ЪБ УЧПА ХЮБУФШ.

гЕМША ЕЕ ФПЗДБЫОЕЗП РПУЕЭЕОЙС йЕТХУБМЙНБ ВЩМП ЙУРПМОЕОЙЕ ДБООПЗП ЕА вПЗХ ПВЕФБ. лБЛ РТБЧЙМП ЙХДЕЙ, РЕТЕОЕУЫЙЕ ВПМЕЪОШ ЙМЙ ЛБЛПЕ-ФП ОЕУЮБУФШЕ ДПМЦОЩ ВЩМЙ ФТЙДГБФШ ДОЕК ДП РТЙОЕУЕОЙС ЙНЙ ЦЕТФЧЩ РПУЧСФЙФШ УЕВС ВМБЗПЮЕУФЙА, ЧПЪДЕТЦЙЧБФШУС ПФ ЧЙОБ Й ПУФТЙЮШ ЧПМПУЩ У РПМПЧЙОЩ ЗПМПЧЩ. чЩРПМОЕОЙЕН ЬФПЗП ПВЕФБ чЕТЕОЙЛБ ФПЗДБ Й ВЩМБ ЪБОСФБ, ЛПЗДБ ПОБ ВПУБС, ЛБЛ РТПУЙФЕМШОЙГБ, РТЕДУФБМБ РЕТЕД жМПТПН, ОЕ ФПМШЛП ОЕ ЧУФТЕФЙЧ РПЮФЙФЕМШОПЗП ПФОПЫЕОЙС, ОП Й РПДЧЕТЗБС УЧПА ЦЙЪОШ УНЕТФЕМШОПК ПРБУОПУФЙ. [2]. хЧЙДЕЧ, ЮФП ОЙЛБЛЙЕ ХЗПЧПТЩ Й ДПЧПДЩ ОЕ ДЕКУФЧХАФ, ПОБ ЧНЕУФЕ У РТЕДУФБЧЙФЕМСНЙ ЗПТПДУЛПК ЧМБУФЙ йЕТХУБМЙНБ РЙЫЕФ РЙУШНП Л ОБНЕУФОЙЛХ уЙТЙЙ гЕУФЙА зБММХ П ЪМПДЕСОЙСИ ЕЗП РПДЮЙОЕООПЗП жМПТБ. оП ЧПКОБ ЧУРЩИОХМБ У ОПЧПК УЙМПК Й ЕЕ ОБ ЪБЛМАЮЙФЕМШОПН ЬФБРЕ ЧПЪЗМБЧЙМ УЩО ВХДХЭЕЗП ЙНРЕТБФПТБ чЕУРБУЙБОБ Й УБН ФБЛЦЕ ВХДХЭЙК ЙНРЕТБФПТ, фЙФ. рПУМЕДОЙК ВЕЪ РБНСФЙ ЧМАВЙМУС Ч ЛТБУБЧЙГХ чЕТЕОЙЛХ, ЛПФПТБС, ЛУФБФЙ, УРПУПВУФЧПЧБМБ ХЛТЕРМЕОЙА ЧМБУФЙ ЕЗП ПФГБ [3].

йНРЕТБФПТ фЙФ мАВПЧШ фЙФБ ДПИПДЙФ ДП ФПЗП, ЮФП ПО ПВЕЭБЕФ ЦЕОЙФШУС ОБ чЕТЕОЙЛЕ. йХДЕКУЛБС ГБТЙГБ, ЪБВЩЧ ТЕМЙЗЙА УЧПЙИ ПФГПЧ, ПДХТНБОЕООБС ЛБЛ МАВПЧША Л фЙФХ, ФБЛ Й ВХДХЭЕК ФБЛПК РТЙФСЗБФЕМШОПК ДМС ОЕЕ ЙНРЕТБФПТУЛПК ЛПТПОПК, ФЕТСЕФ ЗПМПЧХ, УФБЧ ЧПЪМАВМЕООПК УЩОБ чЕУРБУЙБОБ. ч 79 ЗПДХ ЙНРЕТБФПТ чЕУРБУЙБО ХНЙТБЕФ Й ОБ РТЕУФПМ ЧУФХРБЕФ фЙФ. пДОБЛП, ЕЗП ЦЕМБОЙЕ ЦЕОЙФШУС ОБ чЕТЕОЙЛЕ ЧУФТЕЮБЕФ УПРТПФЙЧМЕОЙЕ ТЙНУЛПК ЪОБФЙ. ч ПФЧЕФ ОБ ЬФП фЙФ ФПФЮБУ ЦЕ ЧЩУЩМБЕФ ЕЕ ЙЪ тЙНБ, РТПФЙЧ ЕЕ Й УЧПЕЗП ЦЕМБОЙС [4].

фЙФ ВЩМ ТБУЮЕФМЙЧЩН РПМЙФЙЛПН Й ХНЕМ УФБЧЙФШ МАВПЧШ Й ДТХЦВХ Ч УМХЮБЕ ОЕПВИПДЙНПУФЙ ОБ ЧФПТПК РМБО. ч ПДЙО НЙЗ ДМС чЕТЕОЙЛЙ ЧУЕ ТХИОХМП. уФТБОЩ ЕЕ ВПМЕЕ ОЕ УХЭЕУФЧПЧБМП, ОБТПД ТБУУЕСО, йЕТХУБМЙН ТБЪТХЫЕО, Ч ЗМБЪБИ ПВЭЕУФЧБ ПОБ ПРПЪПТЕОБ Й ЙЪЗОБОБ, ЛБЛ УПВБЛБ, ПФУМХЦЙЧЫБС УТПЛ. оЙ ВМЙЪЛЙИ, ОЙ ТПДОЩИ, ОЙ РТПЫМПЗП, ОЙ ВХДХЭЕЗП, ОЙ ОБУФПСЭЕЗП.

йУФПТЙС ОЕ УПИТБОЙМБ ОБН ДБЦЕ ЗПД ЕЕ УНЕТФЙ. лПМЕВМСУШ ЧУЕ ЧТЕНС НЕЦДХ ДПВТПН Й ЪМПН, НЕЦДХ ЙУФЙОПК Й МПЦША, ГБТЙГБ, РПЗОБЧЫЙУШ ЪБ ОЕУВЩФПЮОПК НЕЮФПК, ЧУФХРЙМБ ОБ ЪЩВЛХА РПЮЧХ, ОБ РХФШ, РТЕДПУФБЧМЕООЩК ЕК ДШСЧПМПН, РПУФХРЙЧЫЙУШ ЮЕУФША, УЮБУФШЕН, Б Ч ЛПОЕЮОПН ЙФПЗЕ, Й ЧЕЮОПК ЦЙЪОША, П ЛПФПТПК ЕК НОПЗП МЕФ ОБЪБД УЧЙДЕФЕМШУФЧПЧБМ БРПУФПМ рБЧЕМ, РТЕДМБЗБС ЕК вПЦЙК РХФШ УЮБУФШС Й УРБУЕОЙС. х ГБТЙГЩ ВЩМБ РПМОБС ЧПЪНПЦОПУФШ ЧУФБФШ ОБ ЬФПФ РХФШ, ОП УХЕФБ ЧЕЛБ УЕЗП ЪБФНЙМБ ЕЗП.

оЕ ЧЩВЙТБЕН МЙ НЩ ЮБУФП ЧНЕУФП ЦЙЪОЙ РПУМХЫБОЙС Й ТБДПУФЙ ЧП иТЙУФЕ РПЗПОА РП ЪЩВЛПК ДПТПЗЕ ЪБ НЙТБЦПН, ИЙНЕТПК, ЛПФПТЩЕ ЛБЦХФУС РПТПК ПЮЕОШ ТЕБМШОЩНЙ, РТЙЧМЕЛБФЕМШОЩНЙ Й ВМЙЪЛЙНЙ?

зТЕИ ЧЪСМ ЧЕТИ Ч ЦЙЪОЙ чЕТЕОЙЛЙ, ПОБ УБНБ ДПВТПЧПМШОП ЙЪВТБМБ ЕЗП, УФБЧ МАВПЧОЙГЕК фЙФБ, ПФЧЕТЗОХЧ ПВТБЭЕОЙЕ Л ОЕК вПЗБ ЮЕТЕЪ БРПУФПМБ рБЧМБ, РПДРЙУБЧ ФЕН УБНЩН УЕВЕ ЧЕЮОЩК РТЙЗПЧПТ.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН П РПЪПТОПК Й ЦБМЛПК ЛБЪОЙ ФПЗП, ЛФП ЧУЕЗДБ УЮЙФБМ УЕВС УБНЩН УЧСФЩН Й ЧЕМЙЛЙН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вТПЛЗБХЪ Й еЖТПО, ьОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ, вЙПЗТБЖЙЙ, Ч 12 Ф., 1994, Ф.2, У. 130.

[2] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМ. 15, 1. У. 174.

[3] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, ЛО. 2, 81, У.457.

[4] зБК уЧЕФПОЙК фТБОЛЧЙММ, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК. н., оБХЛБ, 1966, фЙФ, 7, У. 207.


уНЕТФШ РЕТЧПУЧСЭЕООЙЛБ

бМЮОЩК, ЦЕУФПЛЙК, ЧЩУПЛПНЕТОЩК РЕТЕД ЙХДЕСНЙ Й МЕВЕЪСЭЙК РЕТЕД ТЙНМСОБНЙ, РЕТЧПУЧСЭЕООЙЛ бОБОЙС ВЩМ ДПУФПКОЩН РТЕЕНОЙЛПН бООЩ Й лБЙБЖЩ. йНЕООП Л ЬФПНХ ЮЕМПЧЕЛХ ОБ УХД РПРБМ БРПУФПМ рБЧЕМ, ОП ОЕ ХУРЕМ ПО ЕЭЕ УЛБЪБФШ Й ОЕУЛПМШЛЙИ УМПЧ, ЛБЛ «рЕТЧПУЧСЭЕООЙЛ… бОБОЙС УФПСЧЫЙН РТЕД ОЙН РТЙЛБЪБМ ВЙФШ ЕЗП РП ХУФБН. фПЗДБ рБЧЕМ УЛБЪБМ ЕНХ: вПЗ ВХДЕФ ВЙФШ ФЕВС, УФЕОБ РПДВЕМЕООБС! фЩ УЙДЙЫШ, ЮФПВЩ УХДЙФШ РП ЪБЛПОХ, Й, ЧПРТЕЛЙ ЪБЛПОХ, ЧЕМЙЫШ ВЙФШ НЕОС» (дЕСО. 23:2-3). й ЬФЙ УМПЧБ БРПУФПМБ Ч ФПЮОПУФЙ ЙУРПМОЙМЙУШ ЮЕТЕЪ ОЕУЛПМШЛП МЕФ.

ч 66 ЗПДХ РП т. иТ. Ч йХДЕЕ ОБЮЙОБЕФУС ЧПКОБ, ОБРТБЧМЕООБС РТПФЙЧ ТЙНУЛПЗП ЗПУРПДУФЧБ, ОП ЗОЕЧ ЙЪНХЮЕООПЗП ОБТПДБ ПВТХЫЙМУС ОЕ ФПМШЛП ОБ ЙОПЪЕНОЩИ ХЗОЕФБФЕМЕК, ОП Й ОБ УЧПЙИ ЦЕ УПЗТБЦДБО, ЛПФПТЩЕ, РПМШЪХСУШ ЪБЭЙФПК ТЙНМСО, ОЕЭБДОП ЗТБВЙМЙ УЧПК ЦЕ ОБТПД. й Л ЬФПК ЗТХРРЕ МАДЕК Ч РЕТЧХА ПЮЕТЕДШ РТЙОБДМЕЦБМЙ НОПЗЙЕ УЧСЭЕООЙЛЙ, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМ РЕТЧПУЧСЭЕООЙЛ бОБОЙС, ЪБУФЙЗОХФЩК ЧТБУРМПИ Ч йЕТХУБМЙНЕ, Ч ТБЪЗБТ ЧПУУФБОЙС. «гБТУЛЙЕ ПФТСДЩ ПЛБЪБМЙУШ Ч НЕОШЫЙОУФЧЕ… ПОЙ ДПМЦОЩ ВЩМЙ ПУЧПВПДЙФШ чЕТИОЙК ЗПТПД. фПЗДБ ОБУФХРБЧЫЙЕ ЧФПТЗМЙУШ ФХДБ Й УПЦЗМЙ ДПН РЕТЧПУЧСЭЕООЙЛБ бОБОЙЙ… оБ УМЕДХАЭЙК ДЕОШ РЕТЧПУЧСЭЕООЙЛ бОБОЙС ВЩМ ЧЩФБЭЕО ЙЪ ЧПДПРТПЧПДБ ГБТУЛПЗП ДЧПТГБ, ЗДЕ ПО УЛТЩЧБМУС, Й ХНЕТЭЧМЕО ЧНЕУФЕ У ЕЗП ВТБФПН йЕЪЕЛЙЕК» [1].

лБЛ ЙЪНЕОЙМБУШ УЙФХБГЙС! лПЗДБ-ФП ЗПТДЩК ЧУЕУЙМШОЩК РЕТЧПУЧСЭЕООЙЛ, РТЙЛБЪБЧЫЙК ВЙФШ БРПУФПМБ рБЧМБ, Й ПО ЦЕ — ДТПЦБЭЙК ПФ УФТБИБ, УЛТЩЧБАЭЙКУС ФПЮОП ЧПТ Ч ЧПДПРТПЧПДЕ, ПФЛХДБ ЕЗП ЙЪЧМЕЛБЕФ МЙЛХАЭБС ФПМРБ Й ЙЪВЙЧБЕФ. уМПЧБ иТЙУФБ: «…ЛБЛ ИПФЙФЕ, ЮФПВЩ У ЧБНЙ РПУФХРБМЙ МАДЙ, ФБЛ РПУФХРБКФЕ Й ЧЩ У ОЙНЙ…» (нЖ. 7:12) У ФПЮОПУФША ЙУРПМОЙМЙУШ Ч ЦЙЪОЙ бОБОЙЙ.

рЕТЧПУЧСЭЕООЙЛ бОБОЙС, ЧУА ЦЙЪОШ ВПТПЧЫЙКУС У зПУРПДПН, РПДФЧЕТДЙМ уМПЧБ уРБУЙФЕМС. еЗП ОЕ УРБУМЙ ОЙ ЧЩУПЛЙК ДХИПЧОЩК УБО, ОЙ УМХЦЕОЙЕ Ч ИТБНЕ, ЛПФПТПНХ ПО ИПФС ОБ РЕТЧЩК ЧЪЗМСД Й РПУЧСФЙМ УЧПА ЦЙЪОШ, ОП ПОП ВЩМП ЖПТНБМШОЩН, СЧМССУШ ДМС ОЕЗП РТПУФП ЧЩЗПДОПК ДПИПДОПК ТБВПФПК.

рТЙЛБЪБЧ ВЙФШ рБЧМБ, ЧЕТИПЧОЩК РТЕДУФПСФЕМШ ЙХДЕКУЛПК ГЕТЛЧЙ ЙЪВТБМ Й УЧПА УПВУФЧЕООХА ХЮБУФШ, ДПВТПЧПМШОП РПДРЙУБЧ УЕВЕ УФТБЫОЩК РТЙЗПЧПТ.

йЪ ЦЙЪОЙ РЕТЧПУЧСЭЕООЙЛБ бОБОЙЙ ЛБЦДЩК ЙЪ ОБУ НПЦЕФ ЙЪЧМЕЮШ РТЕЛТБУОЩК ХТПЛ ДМС УЕВС, Й ПУПВЕООП ФЕ, ЛПФПТЩЕ СЧМСАФУС ДХИПЧОЩНЙ РБУФЩТСНЙ, УМХЦЙФЕМСНЙ ГЕТЛЧЙ. нПЦОП ФБЛПЧЩНЙ ОБЪЩЧБФШУС, ОП Ч ДЕКУФЧЙФЕМШОПУФЙ ОЕ СЧМСФШУС, НПЦОП ХВЕЦДБФШ УЕВС Й ДТХЗЙИ Ч ФПН, ЮФП ПОЙ УМХЦБФ вПЗХ, Б ОБ ДЕМЕ ОЕ ЙНЕФШ ЦЙЧПК МЙЮОПК УЧСЪЙ У зПУРПДПН Й ВЩФШ ПЮЕОШ ДБМЕЛЙНЙ ПФ оЕЗП.

оЕ РПДРЙУЩЧБЕН МЙ УЕЗПДОС Й НЩ ЛБЦДЩК УЕВЕ ФТБЗЙЮЕУЛЙК РТЙЗПЧПТ, РП РТЙНЕТХ РЕТЧПУЧСЭЕООЙЛБ бОБОЙЙ?..

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН П РТЙЮЙОБИ ФТБЗЙЮЕУЛПК ФЩУСЮЕМЕФОЕК УХДШВЩ ГЕМПЗП ОБТПДБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 2, ЗМ. 17, 6, 9, У. 189.


лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ!

чП ЧУЕК чУЕНЙТОПК ЙУФПТЙЙ НЩ ОЕ ОБКДЕН ОЙ ПДОПЗП ОБТПДБ, ОБ ДПМА ЛПФПТПЗП ЧЩРБМП ВЩ УФПМШЛП ВЕД Й ОЕУЮБУФЙК, ЛБЛ ОБ ЕЧТЕЕЧ. фПФБМШОЩЕ ЗПОЕОЙС ОБ ЬФПФ ОБТПД ПУХЭЕУФЧМСМЙ ТЙНМСОЕ Й ЧЙЪБОФЙКГЩ, БТБВЩ Й ФХТЛЙ, ЙУРБОГЩ Й ЖТБОГХЪЩ, БОЗМЙЮБОЕ Й ОЕНГЩ, Й Ф. Д. уФЕОБ рМБЮБ Ч йЕТХУБМЙНЕ (УЧСФЩОС ЙХДБЙЪНБ) йИ ЗОБМЙ Й ХОЙЮФПЦБМЙ РТЕДУФБЧЙФЕМЙ ЧУЕИ ТЕМЙЗЙК Й ЙДЕПМПЗЙК: ЛБФПМЙЛЙ Й РТБЧПУМБЧОЩЕ, НХУХМШНБОЕ Й ВХДДЙУФЩ, ЖБЫЙУФЩ Й ЛПННХОЙУФЩ. йИ ЗОБМЙ Й ЗПОСФ ОБ РТПФСЦЕОЙЙ ЧПФ ХЦЕ РТБЛФЙЮЕУЛЙ 2000 МЕФ Й Ч ЛБЦДПК УФТБОЕ ПФ оПЧПК ъЕМБОДЙЙ ДП чЕМЙЛПВТЙФБОЙЙ УХЭЕУФЧХАФ БОФЙУЕНЙФУЛЙЕ ПТЗБОЙЪБГЙЙ. еЧТЕЕЧ ХОЙЮФПЦБМЙ Й ЗОБМЙ ФПМШЛП ЪБ ФП, ЮФП ПОЙ ЕЧТЕЙ. рПЮЕНХ?! рПЮЕНХ ОБ ДПМА ЬФПЗП ЧЕУШНБ ФБМБОФМЙЧПЗП Й Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УЧПЕН ПВТБЪПЧБООПЗП ОБТПДБ ЧЩРБМП УФПМШЛП ВЕДУФЧЙК Й ОЕУЮБУФЙК? хЮЕОЩЕ, ЛБЛ ЕЧТЕЙ ФБЛ Й РТЕДУФБЧЙФЕМЙ ДТХЗЙИ ОБГЙПОБМШОПУФЕК, ЪБОЙНБАЭЙЕУС ЬФПК РТПВМЕНПК, ОЕ НПЗХФ ДБФШ ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ, ЙВП У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ЬФП ОЕПВЯСУОЙНП. фБЛЦЕ СЧМСАФУС ОЕПВЯСУОЙНЩНЙ Й ХДЙЧЙФЕМШОЩНЙ УМЕДХАЭЙЕ ЖБЛФЩ: ЧП-РЕТЧЩИ, НБУУПЧЩЕ ЗПОЕОЙС Й ХВЙКУФЧБ, ЧП-ЧФПТЩИ, ФП, ЮФП ОЕУНПФТС ОБ УФПМЕФОЙЕ ХУЙМЙС УПФЕО ЗПУХДБТУФЧ Й ДЕУСФЛПЧ ТЕМЙЗЙК ХОЙЮФПЦЙФШ ЕЧТЕЕЧ ЛБЛ ОБТПД, РПМОПУФША БУУЙНЙМЙТПЧБФШ ЙИ У ДТХЗЙНЙ ОБТПДБНЙ, МЙЛЧЙДЙТПЧБЧ ЙИ СЪЩЛ, ТЕМЙЗЙА Й ЛХМШФХТХ ОЕ ХДБМПУШ. пОЙ ЧЩЦЙМЙ Й УХЭЕУФЧХАФ УЕЗПДОС, ЛБЪБМПУШ, ЧПРТЕЛЙ ЛБЛПНХ ВЩ ФП ОЙ ВЩМП ЪДТБЧПНХ УНЩУМХ. ч ФТЕФШЙИ, ЛБЛ ПВЯСУОЙФШ «ЧОЕЪБРОПЕ» РПСЧМЕОЙЕ йЪТБЙМС ЛБЛ ЗПУХДБТУФЧБ Ч УЕТЕДЙОЕ 20 ЧЕЛБ, РПУМЕ 2000-МЕФОЕЗП ЗЕОПГЙДБ РТПФЙЧ ЧУЕЗП ОБТПДБ?

рПРЩФПЛ ПВЯСУОЙФШ ЧУЕ ЬФП ВЩМП РТЕДРТЙОСФП НОПЦЕУФЧП, ОП ЧУЕ ПОЙ ЧЩЗМСДСФ ОЕХВЕДЙФЕМШОП, ЮФП РТЙЪОБАФ ДБЦЕ ЙИ БЧФПТЩ.

йУФЙООЩЕ ЦЕ РТЙЮЙОЩ ЧУЕЗП ОБЪЧБООПЗП, ЛБЛ, ЧРТПЮЕН, Й ЧУЕЗП РТПЙУИПДСЭЕЗП ОБ ЪЕНМЕ, ЙЪМПЦЕОЩ Ч вЙВМЙЙ. йНЕООП ЬФБ лОЙЗБ ТБУЛТЩЧБЕФ РТЙЮЙОЩ ЧЪМЕФБ Й РБДЕОЙС ГБТУФЧ, ЙНРЕТЙК Й ОБТПДПЧ ПФ дТЕЧОЕЗП чБЧЙМПОБ ДП УПЧТЕНЕООЩИ ОБН уыб. ч ЕЕ ОЕПВЩЮБКОЩИ РТПТПЮЕУФЧБИ РТЕДУФБЧМЕОБ ЫЙТПЮБКЫБС РБОПТБНБ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК РТПЫМПЗП, ОБУФПСЭЕЗП Й ВХДХЭЕЗП, РТЙЮЕН ОЕ Ч ЧЙДЕ ПФТЩЧПЮОПЗП РЕТЕЮЙУМЕОЙС ПФДЕМШОЩИ УПВЩФЙК, ОП ЛБЛ ГЕМПУФОПЕ РПМПФОП, Ч ЛПФПТПН ЛБЦДПЕ ЗПУХДБТУФЧП, ЕЗП ОБТПДЩ, ГБТЙ ЪБОЙНБАФ УФТПЗП ПРТЕДЕМЕООПЕ НЕУФП. пОБ ТЙУХЕФ ГЕМПУФОХА ЧЪБЙНПУЧСЪБООХА ЛБТФЙОХ ЧУЕНЙТОПК ЙУФПТЙЙ. рПНЙНП ЬФПЗП, Ч вЙВМЙЙ ТБУЛТЩФЩ НЕИБОЙЪНЩ ЙУФПТЙЙ, ЕЕ РТХЦЙОЩ, ЕЕ ЖЙМПУПЖЙС. вМБЗПДБТС ЬФПК лОЙЗЕ НПЦОП РПОСФШ ЖБЛФЙЮЕУЛЙ МАВЩЕ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС. тБУЛТЩЧБЕФ ПОБ Й ФБКОЩ ФТБЗЙЮЕУЛПК ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ…

уТЕДЙ ФЕИ, ЛФП ПУХДЙМ иТЙУФБ, ВЩМЙ ГБТЙ, ГБТЙГЩ, УБОПЧОЙЛЙ, РТПЛХТБФПТЩ, РЕТЧПУЧСЭЕООЙЛЙ, ОП ВЩМ Й… ГЕМЩК ОБТПД!

тБУРСФЙЕ иТЙУФБ чЮЙФБЕНУС Ч УПВЩФЙЕ, РТПЙЪПЫЕДЫЕЕ 2000 МЕФ ОБЪБД, УФБЧЫЕЕ ТПЛПЧЩН ДМС ГЕМПЗП ОБТПДБ, ПРТЕДЕМЙЧЫЕЕ УХДШВХ НОПЗЙИ РПЛПМЕОЙК ЕЧТЕЕЧ ПФ ФЕИ ДБМЕЛЙИ МЕФ ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ: «оБ РТБЪДОЙЛ ЦЕ рБУИЙ РТБЧЙФЕМШ ЙНЕМ ПВЩЮБК ПФРХУЛБФШ ОБТПДХ ПДОПЗП ХЪОЙЛБ, ЛПФПТПЗП ИПФЕМЙ… йФБЛ, ЛПЗДБ УПВТБМЙУШ ПОЙ, УЛБЪБМ ЙН рЙМБФ: ЛПЗП ИПФЙФЕ, ЮФПВ С ПФРХУФЙМ ЧБН: чБТБЧЧХ, ЙМЙ йЙУХУБ, ОБЪЩЧБЕНПЗП иТЙУФПН? …оП РЕТЧПУЧСЭЕООЙЛЙ Й УФБТЕКЫЙОЩ ЧПЪВХДЙМЙ ОБТПД РТПУЙФШ чБТБЧЧХ, Б йЙУХУБ РПЗХВЙФШ… рЙМБФ ЗПЧПТЙФ ЙН: ЮФП ЦЕ С УДЕМБА йЙУХУХ, ОБЪЩЧБЕНПНХ иТЙУФПН? зПЧПТСФ ЕНХ ЧУЕ: ДБ ВХДЕФ ТБУРСФ! рТБЧЙФЕМШ УЛБЪБМ: ЛБЛПЕ ЦЕ ЪМП УДЕМБМ пО? оП ПОЙ ЕЭЕ УЙМШОЕЕ ЛТЙЮБМЙ: ДБ ВХДЕФ ТБУРСФ! рЙМБФ, ЧЙДС, ЮФП ОЙЮФП ОЕ РПНПЗБЕФ, ОП УНСФЕОЙЕ ХЧЕМЙЮЙЧБЕФУС, ЧЪСМ ЧПДЩ Й ХНЩМ ТХЛЙ РТЕД ОБТПДПН, Й УЛБЪБМ: ОЕЧЙОПЧЕО С Ч ЛТПЧЙ рТБЧЕДОЙЛБ уЕЗП; УНПФТЙФЕ ЧЩ. й ПФЧЕЮБС ЧЕУШ ОБТПД УЛБЪБМ: ЛТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ» (нЖ. 27:15, 17, 20, 22-25).

ъЧЕЪДБ дБЧЙДБ Й ДЧЕ УЛТЙЦБМЙ ъБЛПОБ рЕТЕД МЙГПН ЧУЕК ЧУЕМЕООПК ОБТПД ДПВТПЧПМШОП УДЕМБМ УЧПК ЧЩВПТ. еЧТЕЙ УБНЙ ДПВТПЧПМШОП РПДРЙУБМЙ УЕВЕ РТЙЗПЧПТ, ЙЪВТБЧ УЧПА ХЮБУФШ: «лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ»! оБТПД, ЛПФПТЩК ЧЕЛБНЙ ЦДБМ нЕУУЙА, ОЕ ФПМШЛП ПФЧЕТЗ еЗП, ОП Й ПВТЕЛ ОБ ТБУРСФЙЕ. ъБ 1500 МЕФ ДП РТЙИПДБ иТЙУФБ Ч ОБЫ НЙТ зПУРПДШ ЮЕТЕЪ нПЙУЕС РТЕДХРТЕДЙМ йЪТБЙМС: «еУМЙ ЦЕ ОЕ РПУМХЫБЕФЕ нЕОС, Й ОЕ ВХДЕФЕ ЙУРПМОСФШ ЧУЕИ ЪБРПЧЕДЕК… фП Й с… ПВТБЭХ МЙГЕ нПЕ ОБ ЧБУ, Й РБДЕФЕ РТЕД ЧТБЗБНЙ ЧБЫЙНЙ, Й ВХДХФ ЗПУРПДУФЧПЧБФШ ОБД ЧБНЙ ОЕРТЙСФЕМЙ ЧБЫЙ, Й РПВЕЦЙФЕ, ЛПЗДБ ОЙЛФП ОЕ ЗПОЙФУС ЪБ ЧБНЙ… б ЧБУ ТБУУЕА НЕЦДХ ОБТПДБНЙ (ЧЩДЕМЕОП БЧФ. — б. п.), Й ПВОБЦХ ЧУМЕД ЧБУ НЕЮ, Й ВХДЕФ ЪЕНМС ЧБЫБ РХУФБ Й ЗПТПДБ ЧБЫЙ ТБЪТХЫЕОЩ» (мЕЧЙФ 26:14-17, 33).

тБУРСЧ иТЙУФБ, ЙХДЕЙ ТБЪПТЧБМЙ УЧПК ъБЧЕФ У вПЗПН: «йЙУХУ ЦЕ, ЧПЪЗМБУЙЧ ЗТПНЛП, ЙУРХУФЙМ ДХИ. й ЪБЧЕУБ Ч ИТБНЕ ТБЪПДТБМБУШ ОБДЧПЕ, УЧЕТИХ ДП ОЙЪХ» (нЛ. 15:37-38). ьФЙН ЙУРПМОЙМЙУШ УМПЧБ иТЙУФБ, лПФПТЩК ОЕЪБДПМЗП ДП уЧПЕЗП ТБУРСФЙС УЛБЪБМ: «уЕ, ПУФБЧМСЕФУС ЧБН ДПН ЧБЫ (Ф. Е. ИТБН — б. п.) РХУФ» (нЖ. 23:38).

ч ИПДЕ ЧУРЩИОХЧЫЕК УРХУФС 30 МЕФ РПУМЕ УНЕТФЙ Й ЧПУЛТЕУЕОЙС иТЙУФБ йХДЕКУЛПК ЧПКОЩ, йЕТХУБМЙН Ч 70 ЗПДХ РП т. иТ., ЛБЛ НЩ ХЦЕ РЙУБМЙ Ч РТЕДЩДХЭЙИ ЗМБЧБИ, ВЩМ ЧЪСФ Й ТБЪЗТПНМЕО ТЙНМСОБНЙ. «чПКУЛП ОЕ ЙНЕМП ХЦЕ ЛПЗП ХВЙЧБФШ Й ЮФП ЗТБВЙФШ. пЦЕУФПЮЕОЙЕ ОЕ ОБИПДЙМП ХЦЕ РТЕДНЕФБ НЕУФЙ, ФБЛ ЛБЛ ЧУЕ ВЩМП ЙУФТЕВМЕОП ВЕУРПЭБДОП. фПЗДБ фЙФ РТЙЛБЪБМ ЧЕУШ ЗПТПД Й ИТБН УТБЧОСФШ У ЪЕНМЕК; ФПМШЛП ВБЫОЙ, ЧПЪЧЩЫБЧЫЙЕУС ОБД ЧУЕНЙ ДТХЗЙНЙ, жБЪБЕМШ, зЙРРЙЛ, нБТЙБННБ Й ЪБРБДОБС ЮБУФШ ПВЧПДОПК УФЕОЩ ДПМЦОЩ ВЩМЙ ПУФБФШУС: …ЮФПВЩ УМХЦЙФШ УЧЙДЕФЕМШУФЧПН ДМС РПФПНУФЧБ, ЛБЛ ЧЕМЙЮЕУФЧЕО Й УЙМШОП ХЛТЕРМЕО ВЩМ ЗПТПД, ЛПФПТЩК РБМ РЕТЕД НХЦЕУФЧПН ТЙНМСО. пУФБМШОЩЕ УФЕОЩ ЗПТПДБ ТБЪТХЫЙФЕМЙ ФБЛ УТБЧОСМЙ У РПЧЕТИОПУФША ЪЕНМЙ, ЮФП РПУЕФЙФЕМШ ЕДЧБ МЙ НПЗ РТЙЪОБФШ, ЮФП ЬФЙ НЕУФБ ОЕЛПЗДБ ВЩМЙ ПВЙФБЕНЩ. фБЛПЧ ВЩМ ЛПОЕГ ЬФПЗП ЧЕМЙЛПМЕРОПЗП, ЧУЕНЙТОП ЙЪЧЕУФОПЗП ЗПТПДБ» [1]. пДОБЛП ЙХДЕЙ ОЕ ЦЕМБМЙ УНЙТСФШУС УП УЧПЕК ХЮБУФША. тБЪТХЫЕОЙЕ ИТБНБ Й ЗПТПДБ ОЕ РТЙЧЕМП ЙИ Л ТБУЛБСОЙА Й ПУПЪОБОЙА РТЙЮЙО РТПЙУЫЕДЫЕЗП. пОЙ, РПДПВОП УЧПЙН РТБЭХТБН, ОЕ РПУМХЫБЧЫЙИУС нПЙУЕС Й РЩФБЧЫЙИУС ВЕЪ вПЗБ ЪБИЧБФЙФШ иБОББО, ФЕРЕТШ ТЕЫЙМЙ УВТПУЙФШ ТЙНУЛПЕ ЙЗП.

йХДЕКУЛЙЕ НПОЕФЩ ЧТЕНЕО вБТ-лПИВЩ ч 132 ЗПДХ РПД РТЕДЧПДЙФЕМШУФЧПН уЙНПОБ вБТ-лПИВЩ ПОЙ РПДОЙНБАФ ЧПУУФБОЙЕ, ОБЮБМП ЛПФПТПЗП ПЮЕОШ СТЛП ПРЙУЩЧБЕФ ТЙНУЛЙК ЙУФПТЙЛ 2 ЧЕЛБ дЙПО лБУУЙК: «рПЛХДБ бДТЙБО (ТЙНУЛЙК ЙНРЕТБФПТ — РТЙН. б. п.) ОБИПДЙМУС Ч еЗЙРФЕ, Б ЪБФЕН УОПЧБ Ч уЙТЙЙ, ЕЧТЕЙ ЧЕМЙ УЕВС ФЙИП, ОП ЛПЗДБ ПО ХЕИБМ ПФФХДБ Ч 132 ЗПДХ, ПОЙ ПФЛТЩФП ЧЪВХОФПЧБМЙУШ РТПФЙЧ ОЕЗП… РПОБЮБМХ РПЧУФБОГЩ ДПВЙМЙУШ ЪОБЮЙФЕМШОЩИ ХУРЕИПЧ. пОЙ ПФЧПЕЧБМЙ йЕТХУБМЙН, ПВОЕУМЙ ЕЗП ПВПТПОЙФЕМШОЩНЙ УФЕОБНЙ, ДБВЩ ЧЩДЕТЦБФШ ПУБДХ, Й ЧПУЛТЕУЙМЙ ФБЙОУФЧБ ДТЕЧОЕЗП ИТБНБ. пОЙ ЪБОПЧП ХЮТЕДЙМЙ ЕЧТЕКУЛПЕ РТБЧЙФЕМШУФЧП Й УФБМЙ ЮЕЛБОЙФШ НПОЕФЩ У МПЪХОЗПН «ъБ УЧПВПДХ йЕТХУБМЙНБ» [2].

оП вПЗБ ОЕ ВЩМП У ОЙНЙ Й РПЬФПНХ ЬФЙ ХДБЮЙ УФБМЙ ДМС РПЧУФБОГЕЧ ОБЮБМПН ЛПОГБ.

йНРЕТБФПТ бДТЙБО ВЩМ ЧЪВЕЫЕО ЧПУУФБОЙЕН Й ЧПЪОБНЕТЙМУС ПЛПОЮБФЕМШОП ЙУФТЕВЙФШ ЬФПФ ОБТПД. пО РПУМБМ ОБ ЧПКОХ У йХДЕЕК ВПМШЫПЕ ЧПКУЛП ЧП ЗМБЧЕ У уЕЛУФПН аМЙЕН уЕЧЕТПН, ЛПФПТПЕ ЪБИЧБФЙМП йЕТХУБМЙН Й РПМОПУФША ТБЪТХЫЙМП. рП РПДУЮЕФБН ПДОПЗП ТЙНУЛПЗП ЙУФПТЙЛБ, ХОЙЮФПЦЕОП ВЩМП 985 ДЕТЕЧЕОШ, 50 ЛТЕРПУФЕК Й ХВЙФП РПМНЙММЙПОБ МАДЕК, ДБ ЕЭЕ ПФ ЗПМПДБ Й ЬРЙДЕНЙК УЛПОЮБМПУШ ПЛПМП ДЕУСФЙ ФЩУСЮ ЕЧТЕЕЧ. пУФБЧЫЙИУС ЙХДЕЕЧ РТПДБЧБМЙ Ч ТБВУФЧП, «РТЙЮЕН ЙИ ПЛБЪБМПУШ ФБЛПЕ НОПЦЕУФЧП, ЮФП ОБ ТЩОЛЕ ГЕОБ ТБВБ ХУФХРБМБ ГЕОЕ МЕПРБТДБ. йХДЕЕЧ ЦДБМП ЕЭЕ ПДОП ОБЛБЪБОЙЕ: ЙНРЕТБФПТУЛЙН ХЛБЪПН ПОЙ ОБЧУЕЗДБ ЙЪЗПОСМЙУШ ЙЪ УЧСЭЕООПЗП ЗПТПДБ» [3].

рПУМЕ РПДБЧМЕОЙС ЧПУУФБОЙС бДТЙБО УНПЗ, ОБЛПОЕГ, ПУХЭЕУФЧЙФШ УЧПА ДБЧОАА НЕЮФХ: РТЕЧТБФЙФШ йЕТХУБМЙН Ч РПДМЙООП СЪЩЮЕУЛЙК ЗПТПД. оБ НЕУФЕ ТБЪЧБМЙО ВЩМБ ПУОПЧБОБ ТЙНУЛБС ЛПМПОЙС, ОБУЕМЕОЙЕ ЛПФПТПК ДПМЦОЩ ВЩМЙ УПУФБЧМСФШ ПФУМХЦЙЧЫЙЕ УТПЛ УПМДБФЩ Й ЧПМШОЩЕ РЕТЕУЕМЕОГЩ — ТЙНМСОЕ, ЗТЕЛЙ, УЙТЙКГЩ Й ДТ., ОП… ЛТПНЕ ЕЧТЕЕЧ. оПЧЩК ЗПТПД УФБМ ОБЪЩЧБФШУС ьМЙС лБРЙФПМЙОБ, Ч ЮЕУФШ ЙНРЕТБФПТБ ьМЙС бДТЙБОБ Й аРЙФЕТБ лБРЙФПМЙКУЛПЗП. оБ НЕУФЕ ЙХДЕКУЛПЗП иТБНБ ВЩМЙ ЧПЪДЧЙЗОХФЩ ИТБН аРЙФЕТБ Й УФБФХС бДТЙБОБ. «йЕТХУБМЙН РПМХЮЙМ ЧЙД ЗТЕЮЕУЛПЗП ЗПТПДБ — У ФЕБФТПН, ГЙТЛБНЙ, ЛБРЙЭБНЙ Й УФБФХСНЙ ВПЗПЧ… оБ аЦОЩИ ЧПТПФБИ ЛТБУПЧБМПУШ ЙЪПВТБЦЕОЙЕ УЧЙОШЙ. еЧТЕСН ЪБРТЕЭБМПУШ ДБЦЕ РПЛБЪЩЧБФШУС Ч ЮЕТФЕ ЗПТПДБ; ЪБ ОБТХЫЕОЙЕ ЬФПЗП ЪБРТЕФБ РПМБЗБМБУШ УНЕТФОБС ЛБЪОШ» [4]. вПМЕЕ ФПЗП, бДТЙБО ЪБРТЕФЙМ ДБЦЕ ХРПФТЕВМСФШ УБНП ОБЪЧБОЙЕ йХДЕС! [5].

рПУМЕ ЬФПЗП ЕЧТЕЙ ВЩМЙ ТБУУЕСОЩ РП ЧУЕНХ НЙТХ, ЗДЕ РТЕФЕТРЕЧБМЙ ОЕЮЕМПЧЕЮЕУЛЙЕ РПТПК НХЮЕОЙС. ч ЪБДБЮХ ДБООПК ЛОЙЗЙ ОЕ ЧИПДЙФ ПРЙУБОЙЕ ЙУФПТЙЙ ЕЧТЕКУЛПЗП ОБТПДБ Й ФЕИ РТЕУМЕДПЧБОЙК, ЛПФПТЩН ПОЙ РПДЧЕТЗБМЙУШ. рПЬФПНХ НЩ РТЙЧЕДЕН МЙЫШ ОЕУЛПМШЛП ЖБЛФПЧ, РПЛБЪЩЧБАЭЙИ, ЛЕН ЙНЕООП РТЕУМЕДПЧБМЙУШ ЕЧТЕЙ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ:

• Ч 807 ЗПДХ РП т. иТ. ВБЗДБДУЛЙК ИБМЙЖ зБТХО БМШ-тБЫЙД (ЛУФБФЙ, ЗЕТПК УЕТЙЙ УЛБЪПЛ «фЩУСЮБ Й ПДОБ ОПЮШ») РПЧЕМЕМ ЕЧТЕСН ОПУЙФШ ЧЩУПЛЙК ЛПОЙЮЕУЛЙК ЛПМРБЛ ОБ ЗПМПЧЕ Й ЦЕМФЩК РПСУ, ДБВЩ ПФДЕМЙФШ ЬФЙИ «ОЕЮЙУФЩИ» МАДЕК ПФ ДТХЗЙИ ЦЙФЕМЕК ЗПУХДБТУФЧБ.

• Ч еЗЙРФЕ ИБМЙЖ иБЛЙН (9 ЧЕЛ) РТЙЛБЪБМ ЕЧТЕСН ОПУЙФШ ОБ ЫЕЕ ЫБТЩ ЧЕУПН ПЛПМП 3 ЛЗ Ч «РБНСФШ» П ФПН, ЮФП ЙИ РТЕДЛЙ РПЛМПОСМЙУШ ЪПМПФПНХ ФЕМШГХ.

• Ч 1215 ЗПДХ ОБ 4 мБФЕТБОУЛПН чУЕМЕОУЛПН УПВПТЕ, УПВТБООПН РБРПК йООПЛЕОФЙЕН фТЕФШЙН, ЛБФПМЙЮЕУЛЙЕ ЙЕТБТИЙ РПУФБОПЧЙМЙ, ЮФПВЩ ЕЧТЕЙ, ЦЙЧХЭЙЕ Ч ИТЙУФЙБОУЛЙИ ЪЕНМСИ, РПД УФТБИПН УНЕТФЙ ОПУЙМЙ ОБ УЧПЕК ЧЕТИОЕК ПДЕЦДЕ ЦЕМФЩК ЛТХЗ, ЛБЛ ПФМЙЮЙФЕМШОЩК ЪОБЛ ЕЧТЕЕЧ, ЛПФПТЩИ МАВПК ЦЙФЕМШ еЧТПРЩ НПЗ Ч МАВПЕ ЧТЕНС ПУЛПТВМСФШ Й РТЙФЕУОСФШ. фЕИ ЦЕ ЕЧТЕЕЧ, ЛФП ОЕ ОПУЙМ ЬФПЗП РПЪПТОПЗП ЛМЕКНБ, ЧЩУМЕЦЙЧБМБ ЙОЛЧЙЪЙГЙС Й УЦЙЗБМБ ОБ ЛПУФТЕ.

• Ч 16 ЧЕЛЕ Ч йФБМЙЙ, Ч чЕОЕГЙЙ УПЪДБЕФУС РЕТЧПЕ ЗЕФФП, РТЙЮЕН ЬФП УМПЧП, УФБЧЫЕЕ ПДОЙН ЙЪ УЙНЧПМПЧ ЖБЫЙЪНБ, РТПЙУИПДЙФ ПФ ЙФБМШСОУЛПЗП «ЗЕФФП», ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «РХЫЕЮОЩК ЪБЧПД», ФБЛ ЛБЛ ЧРЕТЧЩЕ ПФДЕМШОПЕ РПУЕМЕОЙЕ ДМС ЕЧТЕЕЧ ВЩМП УПЪДБОП ЧВМЙЪЙ РХЫЕЮОПЗП ЪБЧПДБ.

ч ПДОПК ЙЪ УЧПЙИ ВХММ ПФ 1555 ЗПДБ РБРБ рБЧЕМ юЕФЧЕТФЩК РЙУБМ, ЮФП ИТЙУФЙБОЕ ОЕ ДПМЦОЩ ИПТПЫП ПФОПУЙФШУС Л ЕЧТЕСН Й ЛБЛ ВЩ ФП ОЙ ВЩМП ПВЭБФШУС У ОЙНЙ. рПЬФПНХ ЕЧТЕСН РПМБЗБЕФУС ЦЙФШ ПФДЕМШОП, Ч УРЕГЙБМШОП ПФЧЕДЕООЩИ ДМС ОЙИ ЛЧБТФБМБИ ЗПТПДБ [6]. фБЛЙЕ ЗЕФФП УХЭЕУФЧПЧБМЙ Ч йФБМЙЙ ЧРМПФШ ДП 1870 ЗПДБ, ЛПЗДБ ВЩМП РПЛПОЮЕОП УП УЧЕФУЛПК ЧМБУФША РБРЩ.

• РТБЧЙФЕМЙ ОБГЙУФУЛПК зЕТНБОЙЙ ФБЛ ЦЕ РПД УФТБИПН УНЕТФЙ ЪБУФБЧМСМЙ ЧУЕИ ЕЧТЕЕЧ УФБТЫЕ ЫЕУФЙ МЕФ ОПУЙФШ Х УЕВС ОБ ЗТХДЙ ЦЕМФХА ЫЕУФЙЛПОЕЮОХА ЪЧЕЪДХ.

• Ч ОЕДБЧОЕЕ УПЧЕФУЛПЕ ЧТЕНС НЩ ЧУЕ ФБЛЦЕ РПНОЙН, ЮФП МЙГБН, Х ЛПФПТЩИ Ч ЗТБЖЕ «ОБГЙПОБМШОПУФШ» УФПСМБ ОБДРЙУШ «ЕЧТЕК», ЪБРТЕЭБМУС ЧЩЕЪД ЪБ ЗТБОЙГХ. рПЧЩЫЕОЙЕ РП УМХЦЕВОПК МЕУФОЙГЕ ФБЛЦЕ ВЩМП ПЗТБОЙЮЕОП Ч УЧСЪЙ У ОБГЙПОБМШОПК РТЙОБДМЕЦОПУФША Л ЬФПНХ ОБТПДХ.

йФБЛ, ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЕЧТЕЙ ВЩМЙ УБНЩНЙ ОБУФПСЭЙНЙ ЙЪЗПСНЙ ПВЭЕУФЧБ, ПФ ЛПФПТЩИ ЫБТБИБМЙУШ, ЛБЛ ПФ РТПЛБЦЕООЩИ Й ПФОПУЙМЙУШ Л ОЙН ЛБЛ Л «РПМХМАДСН», ОБ ЛПФПТЩИ РПЛБЪЩЧБАФ РБМШГБНЙ, ЧЩУНЕЙЧБАФ, ЙЪДЕЧБАФУС, ПУЛПТВМСАФ. оП ЕЭЕ ВПМЕЕ ХЦБУБАЭХА ЛБТФЙОХ СЧМСАФ УПВПК ФЕ ЗПОЕОЙС, ЛПФПТЩН РПДЧЕТЗБМУС ЬФПФ ОБТПД. рТЙЧЕДЕН ЧУЕЗП МЙЫШ ОЕУЛПМШЛП РТЙНЕТПЧ, ОЕ ЧДБЧБСУШ Ч УФТБЫОЩЕ, РПДЮБУ ЙЪХЧЕТУЛЙЕ ДЕФБМЙ ЙИ ЙУФТЕВМЕОЙС:

• ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЕЧТЕКУЛЙК ОБТПД ОЕПДОПЛТБФОП РПДЧЕТЗБМУС РПМОПНХ ЧЩУЕМЕОЙА ЙЪ НОПЗЙИ УФТБО.

* фБЛ Ч 1290 ЗПДХ РП ХЛБЪХ БОЗМЙКУЛПЗП ЛПТПМС ьДХБТДБ рЕТЧПЗП ЕЧТЕЙ ВЩМЙ ЙЪЗОБОЩ ЙЪ УФТБОЩ, Б ЙИ ЙНХЭЕУФЧП ЛПОЖЙУЛПЧБОП. пЖЙГЙБМШОПЕ ТБЪТЕЫЕОЙЕ ЧОПЧШ РПУЕМЙФШУС Ч бОЗМЙЙ ПОЙ РПМХЮЙМЙ МЙЫШ РПЮФЙ 400 МЕФ УРХУФС, Ч 1650 ЗПДХ [7].

* ч 1306 ЗПДХ ЖТБОГХЪУЛЙК ЛПТПМШ жЙМЙРР юЕФЧЕТФЩК ЙЪДБМ РПДПВОЩК ХЛБЪ. ч ФЕЮЕОЙЙ ЧУЕЗП ПДОПЗП НЕУСГБ У ПДОЙН ХЪЕМЛПН Ч ТХЛЕ ПЛПМП УФБ ФЩУСЮ ЕЧТЕЕЧ ВЩМЙ ЧЩУЕМЕОЩ, Б ЙИ ЙНХЭЕУФЧП ДПУФБМПУШ ЖТБОГХЪБН [8].

чЕТОХЧЫЙУШ УРХУФС ЧТЕНС ЧП жТБОГЙА, ПОЙ ЧОПЧШ ВЩМЙ ЙЪЗОБОЩ Ч 1394 ЗПДХ РП ХЛБЪХ ЛПТПМС лБТМБ ыЕУФПЗП.

* ч 1492 ЗПДХ ЕЧТЕЙ ВЩМЙ ЙЪЗОБОЩ ЙЪ йУРБОЙЙ, РПМОПУФША МЙЫЕООЩЕ ЧУЕЗП УЧПЕЗП ЙНХЭЕУФЧБ [9].

* ч 1495 ЗПДХ РП ХЛБЪХ ЛОСЪС бМЕЛУБОДТБ ЕЧТЕЕЧ ЙЪЗПОСАФ ЙЪ мЙФЧЩ.

* ч 1498 ЗПДХ ЕЧТЕЕЧ ЙЪЗПОСАФ ЙЪ рПТФХЗБМЙЙ.

* ч 1670 ЗПДХ РП ХЛБЪХ ЙНРЕТБФПТБ мЕПРПМШДБ рЕТЧПЗП ЕЧТЕЙ ВЩМЙ ЙЪЗОБОЩ ЙЪ чЕОЩ Й оЙЦОЕК бЧУФТЙЙ.

* уФТБЫОЩЕ ЗПОЕОЙС Й ХВЙКУФЧБ ЕЧТЕЕЧ ЙНЕМЙ НЕУФП ОБ хЛТБЙОЕ РТЙ вПЗДБОЕ иНЕМШОЙГЛПН. фБЛ Ч ИПДЕ ФПМШЛП ПДОПК ТЕЪОЙ, ХЮЙОЕООПК ЛБЪБЛБНЙ, Ч оЕНЙТПЧЕ ВЩМП ЙУФТЕВМЕОП 6000 ЕЧТЕЕЧ [10].

* чУЕН ИПТПЫП ЙЪЧЕУФОЩ ЙЪ ЛХТУБ ЫЛПМШОПК ЙУФПТЙЙ ЮЕТОПУПФЕОУЛЙЕ ЕЧТЕКУЛЙЕ РПЗТПНЩ, РТПЙУИПДЙЧЫЙЕ РПЮФЙ Ч РЕТЧЩИ ДЧХИ ДЕУСФЙМЕФЙСИ 20 ЧЕЛБ Ч тПУУЙКУЛПК ЙНРЕТЙЙ.

* жБЫЙУФУЛЙК ЗЕОПГЙД ЕЧТЕЕЧ ОЕ ОХЦДБЕФУС Ч ПУПВПН ПРЙУБОЙЙ. оЙЛПЗДБ ОЕ ИЧБФЙФ УМПЧ, ЮФПВЩ ПРЙУБФШ ЪЧЕТУФЧБ ОБГЙУФПЧ РТПФЙЧ ЬФПЗП ОБТПДБ. пФНЕФЙН МЙЫШ, ЮФП ЧУЕЗП ЖБЫЙУФБНЙ ВЩМП ХОЙЮФПЦЕОП 6 НМО. ЕЧТЕЕЧ, ЙЪ ОЙИ ФПМШЛП Ч ЛПОГМБЗЕТЕ пУЧЕОГЙН 1,5 НМО. ЕЧТЕЕЧ ВЩМП ЪБДХЫЕОП Ч ЗБЪПЧЩИ ЛБНЕТБИ, Ч вБВШЕН сТХ Ч 1941 ЗПДХ Ч ФЕЮЕОЙЙ 2-И ДОЕК ВЩМП ХВЙФП 33 ФЩУСЮЙ ЕЧТЕЕЧ, Ч МБЗЕТЕ фТЕВМЙОЛБ — ХВЙФП 870 ФЩУСЮ ЕЧТЕЕЧ.

лБЛ ЧЙДЙН, ОБ РТПФСЦЕОЙЙ 2000 МЕФ ЕЧТЕЙ ТБУРМБЮЙЧБМЙУШ ЪБ УФТБЫОЩК ЧЩВПТ УЧПЙИ РТЕДЛПЧ: «лТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ!»

оП ЧПЪОЙЛБЕФ ЧПРТПУ: ПУФБЧБМУС МЙ зПУРПДШ ТБЧОПДХЫОЩН Й ВЕЪХЮБУФОЩН Л ЗПТА ЬФПЗП ОБТПДБ? пДОПЪОБЮОП ОЕФ! вПЗ ЧУЕЗДБ РПДДЕТЦЙЧБМ Й ИТБОЙМ ЙИ. йНЕООП ВМБЗПДБТС еЗП ЪБЭЙФЕ Й ПИТБОЕ ПОЙ ОЕ ВЩМЙ РПМОПУФША ХОЙЮФПЦЕОЩ Й ЧЩЦЙМЙ Ч ОЕЮЕМПЧЕЮЕУЛЙИ ХУМПЧЙСИ, ЛБЪБМПУШ, ОБРЕТЕЛПТ ЪДТБЧПНХ УНЩУМХ.

йУФПТЙС ЪОБЕФ ОЕНБМП РТЙНЕТПЧ ЙУЮЕЪОПЧЕОЙС ПЗТПНОЩИ ОБТПДПЧ: ЧБЧЙМПОСО, УЛЙЖПЧ, БУУЙТЙКГЕЧ, ЬФТХУЛПЧ, ЗПФПЧ, ЗХООПЧ Й ДТ., ЛПФПТЩЕ Ч УЧПЕК ЙУФПТЙЙ ЙУРЩФБМЙ ОБНОПЗП НЕОШЫЙЕ РТЙФЕУОЕОЙС, ЮЕН ЕЧТЕЙ, Й ЧУЕ-ФБЛЙ ПОЙ РБМЙ Й ВЕУУМЕДОП ЙУЮЕЪМЙ, Б ЕЧТЕЙ — ОЕФ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ПФ бЧТББНБ ДП иТЙУФБ ЕЧТЕЙ ВЩМЙ ПУПВЩН вПЗПЙЪВТБООЩН ОБТПДПН Й «УМЕДЩ» ЬФПЗП ПОЙ УПИТБОСМЙ Й РПЪЦЕ, ЛПЗДБ ПФУФХРЙМЙ ПФ зПУРПДБ, РПФТЕВПЧБЧ еЗП ТБУРСФЙС.

рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП УТЕДЙ ХЮЕОЩИ, РЙУБФЕМЕК, РПМЙФЙЮЕУЛЙИ ДЕСФЕМЕК Й ДТ. ЧУЕЗДБ ВЩМП НОПЗП ЕЧТЕЕЧ. дБЦЕ УХЭЕУФЧПЧБМ ФБЛ ОБЪЩЧБЕНЩК ЛПТПФЛЙК БОЕЛДПФ: «ЕЧТЕК-ЛБНЕОЭЙЛ!» рТЙЮЙОЩ ЬФПЗП — Ч ФЕИ вПЦШЙИ ВМБЗПУМПЧЕОЙСИ, ЛПФПТЩЕ ОЕ ХФТБФЙМ ЕЧТЕКУЛЙК ОБТПД, Б ФБЛЦЕ Ч УФТЕНМЕОЙЙ ВПМШЫЙОУФЧБ ЙУРПМОСФШ вПЦШЙ ЪБРПЧЕДЙ Й РПУФБОПЧМЕОЙС. уМЕДХЕФ ФБЛЦЕ РПДЮЕТЛОХФШ, ЮФП ОБ РТПФСЦЕОЙЙ РТБЛФЙЮЕУЛЙ ЧУЕК ЙУФПТЙЙ ЕЧТЕЙ ПФМЙЮБМЙУШ ПУПВЩН ДПУФБФЛПН. дБ Й ДП УЙИ РПТ ЧЕДХЭЙЕ ВБОЛЙТЩ НЙТБ, ВПЗБФЕКЫЙЕ МАДЙ — ЕЧТЕЙ. рПЮЕНХ? дЕМП Ч ФПН, ЮФП ВПМШЫЙОУФЧП ЙЪ ОЙИ ЧЕТОЩ ВЩМЙ Ч ЧПЪЧТБЭЕОЙЙ ДЕУСФЙОЩ ПФ УЧПЙИ ДПИПДПЧ вПЗХ, ЛБЛ ЬФП ВЩМП йН ЪБРПЧЕДБОП, Й вПЦШЕ ПВЕФПЧБОЙЕ ЮХДЕУОЩН ПВТБЪПН ЙУРПМОСМПУШ Й ЙУРПМОСЕФУС ДП УЙИ РПТ ЦЙЪОЙ ЕЧТЕКУЛПЗП ОБТПДБ: «рТЙОЕУЙФЕ ЧУЕ ДЕУСФЙОЩ Ч ДПН ИТБОЙМЙЭБ… Й ИПФС Ч ЬФПН ЙУРЩФБКФЕ нЕОС, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ: ОЕ ПФЛТПА МЙ с ДМС ЧБУ ПФЧЕТУФЙК ОЕВЕУОЩИ Й ОЕ ЙЪПМША МЙ ОБ ЧБУ ВМБЗПУМПЧЕОЙС ДП ЙЪВЩФЛБ?» (нБМ. 3:10).

рТЙЮЙОЩ ОЕПВЩЮБКОП ВЩУФТПЗП ПВТБЪПЧБОЙС ЗПУХДБТУФЧБ йЪТБЙМШ НЩ ФБЛЦЕ ОБИПДЙН Ч вЙВМЙЙ. еЭЕ 2000 МЕФ ОБЪБД зПУРПДШ РППВЕЭБМ ЮЕТЕЪ РТПТПЛПЧ, ЮФП йЕТХУБМЙН ВХДЕФ ПФУФТПЕО Й пО ЧОПЧШ УПВЕТЕФ ЕЧТЕЕЧ ОБ ЙИ ДТЕЧОАА ТПДЙОХ ОЕЪБДПМЗП ДП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ (УН. йЕТЕН. 31:38-40; ъБИ. 14:10; йЕЪ. 36:24, 33-36). рПДТПВОП ЙУРПМОЕОЙЕ ЬФЙИ РТПТПЮЕУФЧ НЩ ТБУУНБФТЙЧБМЙ Ч ЛОЙЗЕ «дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС» [11].

ч ФЕЮЕОЙЙ ДПМЗЙИ ЧЕЛПЧ УТЕДОЕЧЕЛПЧЩЕ ЕРЙУЛПРЩ Й ЙОЛЧЙЪЙФПТЩ РПД УФТБИПН УНЕТФЙ ЪБУФБЧМСМЙ ЕЧТЕЕЧ РТЙОЙНБФШ ИТЙУФЙБОУФЧП. оП ФЕ МЙВП Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ПФЛБЪЩЧБМЙУШ, МЙВП РТЙОЙНБМЙ РТЙФЧПТОП, ОБ ДЕМЕ ПУФБЧБСУШ РПУМЕДПЧБФЕМСНЙ ЙХДБЙЪНБ. лБЪБМПУШ, ЮФП ЪЧЕТУФЧБ ЙОЛЧЙЪЙФПТПЧ Й РБР ОБЧУЕЗДБ ДПМЦОЩ ВЩМЙ ПФЧТБФЙФШ ЕЧТЕЕЧ ПФ ИТЙУФЙБОУФЧБ, ОП ПЛБЪБМПУШ ЙОБЮЕ. оЕУНПФТС ОБ РПРЩФЛЙ УБФБОЩ РПЗХВЙФШ ЬФПФ ОБТПД, ЕЗП РМБО РТПЧБМЙМУС. вПЦШС НЙМПУФШ Й МАВПЧШ ПФЛТЩМБ УЕТДГБ НОПЗЙИ Й НОПЗЙИ ЕЧТЕЕЧ, ЛПФПТЩЕ, ПУПЪОБЧ ПЫЙВЛХ УЧПЙИ РТЕДЛПЧ, ЮЕТЕЪ ЛПУФТЩ ЙОЛЧЙЪЙГЙЙ Й ЗЕФФП УНПЗМЙ ХЧЙДЕФШ МАВСЭЕЗП йЙУХУБ, лПФПТЩК ИТБОЙМ ЙИ ЛБЛ ОБТПД, ОЕУНПФТС ОБ ФП, ЮФП ЙИ РТЕДЛЙ ТБУРСМЙ еЗП.

уЕЗПДОС ЧЕУФШ еЧБОЗЕМЙС ЪЧХЮЙФ Ч йЪТБЙМЕ Й ФЩУСЮЙ ЕЧТЕЕЧ УФБОПЧСФУС ОБ ЙУФЙООЩК вПЦЙК РХФШ, У ЛПФПТПЗП УПЫМЙ ЙИ РТЕДЛЙ 2000 МЕФ ОБЪБД. рТЙНЕТ ЙХДЕЕЧ ЧТЕНЕО иТЙУФБ ХЮЙФ ОБУ, ЦЙЧХЭЙИ Ч 2001 ЗПДХ ФПНХ, ЛБЛ ПРБУОП РТЕЧТБЭБФШУС Ч ПДОП ГЕМПЕ У ФПМРПК, ПУПВЕООП ЛПЗДБ ЬФП ЛБУБЕФУС ДХИПЧОЩИ ЧПРТПУПЧ. оЕМШЪС УМЕДПЧБФШ ЪБ ЛБЛПК ВЩ ФП ОЙ ВЩМП ТЕМЙЗЙЕК РП ФПНХ РТЙОГЙРХ, ЮФП ПОБ НОПЗПЮЙУМЕООБ, ЮФП ЪБ ОЕК УМЕДПЧБМЙ РТЕДЛЙ Й ЮФП ФБЛ ДЕМБАФ ЧУЕ. рЕТЕД зПУРПДПН ВХДЕФ ДБЧБФШ ПФЮЕФ ОЕ ФПМРБ, ОЕ ЕДЙОБС НБУУБ МАДЕК, Б ЛБЦДЩК ВЕЪ ЙУЛМАЮЕОЙС ЮЕМПЧЕЛ Й ФПМШЛП МЙЮОП ЪБ УЕВС.

ъБДХНБКФЕУШ ПВ ЬФПН!

ч УМЕДХАЭЕК ЮБУФЙ НЩ ХЪОБЕН П ФЕИ, ЛФП ВЩМ РТЕУМЕДХЕН Й ЛБЪОЕО ЪБ ФП, ЮФП РТБЧЕДОП ИПФЕМ ЦЙФШ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 12 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 7, ЗМ. 11, У. 415.

[2] тЙН: ЬИП ЙНРЕТУЛПК УМБЧЩ, ЬОГЙЛМПРЕДЙС «йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ», н., фЕТТБ, 1997, У. 104-105.

[3] тЙН: ЬИП ЙНРЕТУЛПК УМБЧЩ, ЬОГЙЛМПРЕДЙС «йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ», н., фЕТТБ, 1997, У. 105-106.

[4] у. н. дХВОПЧ, лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 83-84.

[5] н. зТБОФ, йУФПТЙС дТЕЧОЕЗП йЪТБЙМС, н., фЕТТБ, 1998, У. 264.

[6] к. фЕМХЫЛЙО, еЧТЕКУЛЙК НЙТ, н., 1992, У. 159.

[7] у. н. дХВОПЧ, лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 60.

[8] у. н. дХВОПЧ, лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 61.

[9] и. б. мШПТЕОФЕ, йУФПТЙС ЙУРБОУЛПК ЙОЛЧЙЪЙГЙЙ, н., мБДПНЙТ, буф, 1999, У. 219-222.

[10] у. н. дХВОПЧ, лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 124.

[11] пРБТЙО б. б. дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС. иБТШЛПЧ, жБЛФ, 1998, У. 136-141.


пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

юБУФШ II. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС

чЧЕДЕОЙЕ

чУФБФШ, УХД ЙДЕФ!

рПОФЙК рЙМБФ Й рПТГЙК жЕУФ, РЕТЧПУЧСЭЕООЙЛ бООБ Й ГБТШ йТПД, ЙХДЕКУЛЙК ОБТПД Й ГБТЕЧОБ уБМПНЕС, чЕТЕОЙЛБ Й бЗТЙРРБ чФПТПК…

юФП НПЦЕФ ПВЯЕДЙОСФШ, ЛТПНЕ ПВЭЕЗП ЧТЕНЕОЙ, Ч ЛПФПТПН ПОЙ ЦЙМЙ, ЬФЙИ ФБЛЙИ ТБЪОЩИ Й ОЕРПИПЦЙИ ДТХЗ ОБ ДТХЗБ МАДЕК, ЙНЕАЭЙИ ТБЪМЙЮОПЕ РТПЙУИПЦДЕОЙЕ, РПМПЦЕОЙЕ Ч ПВЭЕУФЧЕ, ПВТБЪПЧБОЙЕ, ИБТБЛФЕТ? пВЯЕДЙОСЕФ ЙИ МЙЫШ ПДОП: ПОЙ СЧЙМЙУШ УХДШСНЙ Ч ДЕМЕ иТЙУФБ Й БРПУФПМПЧ. ч ТБЪОПЕ ЧТЕНС, Ч УЙМХ ТБЪМЙЮОЩИ ПВУФПСФЕМШУФЧ, У УПЧЕТЫЕООП ОЕРПИПЦЙНЙ НПФЙЧЙТПЧЛБНЙ Й ЮХЧУФЧБНЙ, ПОЙ ЧЩОЕУМЙ УЧПК РТЙЗПЧПТ.

ч ЪБМЕ УХДБ ч УМЕДХАЭЙИ ЗМБЧБИ НЩ ТБУУНПФТЙН ЙИ МЙЮОПУФЙ, ИБТБЛФЕТЩ, ЙУУМЕДХЕН, ОБУЛПМШЛП ДБООЩЕ оПЧПЗП ъБЧЕФБ П ОЙИ УППФЧЕФУФЧХАФ ДБООЩН БТИЕПМПЗЙЙ Й ЙУФПТЙЙ, Б ФБЛЦЕ ЧЩСЧЙН ФЕ РТЙЮЙОЩ, ЛПФПТЩЕ РТЙЧЕМЙ ЙИ Л ЧЩОЕУЕОЙА ОЕУРТБЧЕДМЙЧПЗП РТЙЗПЧПТБ, Ч ЛПФПТПН, УБНЙ ОЕ РПДПЪТЕЧБС ФПЗП, ПОЙ РТЙЗПЧПТЙМЙ УБНЙИ УЕВС Л ЗЙВЕМЙ. оП ЗМБЧОПЕ, НЩ ХЧЙДЙН, ЮФП УЕЗПДОС РПДПВОЩЕ РТЙЗПЧПТЩ Ч УЧПЕН ПФОПЫЕОЙЙ Л ЙУФЙОЕ Й ЛП иТЙУФХ ЧЩОПУСФ НОПЗЙЕ МАДЙ, ЮБУФП СЧМССУШ УПЧТЕНЕООЩНЙ РЙМБФБНЙ, ЖЕУФБНЙ, УБМПНЕСНЙ Й БООБНЙ.

йФБЛ, С РТЙЗМБЫБА ЧБУ ОБ УХД, Й НЩ У ЧБНЙ УМЩЫЙН ЧПЪЗМБУ: «чУФБФШ, УХД ЙДЕФ!»

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лБЪОШ Ч ЛТЕРПУФЙ нБИЕТПО

л ЧПУФПЛХ ПФ нЕТФЧПЗП НПТС, ОБ ВЩЧЫЙИ ЪЕНМСИ нПБЧБ ТБУРПМБЗБМБУШ ДТЕЧОСС йХДЕКУЛБС ЛТЕРПУФШ нБИЕТПО, РП-БТБВУЛЙ, ьМШ-нБЫОБЛ, ЮФП РЕТЕЧПДЙФУС ЛБЛ чЙУСЮЙК ДЧПТЕГ. «уБНБ ЛТЕРПУФШ ПВТБЪПЧБОБ ВЩМБ УЛБМЙУФЩН ИПМНПН, РПДОЙНБАЭЙНУС ОБ ЮТЕЪЧЩЮБКОХА ЧЩУПФХ Й РПФПНХ ФТХДОП ДПУСЗБЕНПН, ОП РТЙТПДБ ЕЭЕ РПЪБВПФЙМБУШ П ФПН, ЮФПВЩ ПО ВЩМ ОЕДПУФХРЕО. уП ЧУЕИ УФПТПО ИПМН ПЛТХЦЕО ОЕЧЕТПСФОПК ЗМХВЙОЩ РТПРБУФСНЙ, ФБЛ ЮФП РЕТЕИПД ЮЕТЕЪ ОЙИ РТБЛФЙЮЕУЛЙ ОЕЧПЪНПЦЕО. ъБРБДОБС ЗПТОБС ЧРБДЙОБ РТПУФЙТБЕФУС ОБ 60 УФБДЙК Й ДПИПДЙФ ДП бУЖБМШФПЧПЗП ПЪЕТБ, Й ЛБЛ ТБЪ ОБ ЬФПК ЦЕ УФПТПОЕ нБИЕТПО ДПУФЙЗБЕФ ОБЙВПМШЫЕК ЧЩУПФЩ. уЕЧЕТОБС Й АЦОБС ЧРБДЙОЩ ИПФС Й ХУФХРБАФ Ч ДМЙОЕ ФПМШЛП ЮФП ХРПНСОХФПК, ОП ФПЦЕ ДЕМБАФ ОЕЧПЪНПЦОЩН ОБРБДЕОЙЕ ОБ ЛТЕРПУФШ. юФП ЛБУБЕФУС ЧПУФПЮОПК, ФП ПОБ ЙНЕЕФ ОЕ НЕОЕЕ 100 МПЛФЕК ЗМХВЙОЩ, ОП РТЙНЩЛБЕФ Л ЗПТЕ, РТПФЙЧПРПМПЦОПК нБИЕТПОХ» [1]. ьФБ ЛТЕРПУФШ ВЩМБ РПУФТПЕОБ ЙХДЕКУЛЙН ГБТЕН бМЕЛУБОДТПН (103-76 ЗЗ. ДП т. иТ.) ЙЪ ДЙОБУФЙЙ иБУНПОЕЕЧ, ХЧЙДЕЧЫЙН ЪБНЕЮБФЕМШОПЕ Ч УФТБФЕЗЙЮЕУЛПН ЪОБЮЕОЙЙ НЕУФП. уРХУФС РПЮФЙ УФП МЕФ ГБТШ йТПД чЕМЙЛЙК ЧЕТЫЙОХ ЗПТЩ ПЛТХЦЙМ УФЕОПК Й РПУФТПЙМ РП ХЗМБН ВБЫОЙ, Б Ч ГЕОФТЕ ЧПЪДЧЙЗ РТЕЛТБУОЕКЫЙК ДЧПТЕГ, ЙНЕЧЫЙК НОПЦЕУФЧП ТПУЛПЫОП ХВТБООЩИ РПЛПЕЧ. лТПНЕ ФПЗП, Ч ЛТЕРПУФЙ РП РТЙЛБЪХ ГБТС ВЩМЙ РПУФТПЕОЩ УРЕГЙБМШОЩЕ ГЙУФЕТОЩ ДМС УВПТБ ЧПДЩ ОБ УМХЮБК ДМЙФЕМШОПК ПУБДЩ Й УПВТБОЩ ВПМШЫЙЕ ЪБРБУЩ УФТЕМ. [2]. оЕ ТБЪ ДТЕЧОСС ЛТЕРПУФШ ЧЩДЕТЦЙЧБМБ ЧТБЦЕУЛЙЕ ПУБДЩ Й ЫФХТНЩ. оП Ч ЙУФПТЙА ПОБ ЧПЫМБ ОЕ ЛБЛ ОЕРТЙУФХРОБС ЛТЕРПУФШ, ЪБНЕЮБФЕМШОБС Ч ЧПЕООПН ПФОПЫЕОЙЙ, Б ЛБЛ ФАТШНБ, ЛБЛ УЙНЧПМ УФТБИБ ГБТС РЕТЕД ЧЕМЙЮБКЫЙН РТПТПЛПН.

рТПРПЧЕДШ йПБООБ лТЕУФЙФЕМС, ЛМЕКНСЭБС ПФЧТБФЙФЕМШОЩЕ ЗТЕИЙ УБОПЧОЙЛПЧ Й УЧСЭЕООЙЛПЧ йЪТБЙМС, Б ФБЛЦЕ УБНПЗП ГБТС, ЧОХЫБМБ ХЦБУ йТПДХ бОФЙРЕ Й ЕЗП ОЕЪБЛПООПК ЦЕОЕ йТПДЙБДЕ. гБТШ ВПСМУС ЕЗП РТПРПЧЕДЙ, ОП ОЕ НЕОЕЕ УФТБЫЙМУС ПО Й ПФДБФШ РТЙЛБЪ ХВЙФШ РТПТПЛБ, ЙВП ЮХЧУФЧПЧБМ ОЕПВЯСУОЙНПЕ РПЮФЕОЙЕ РЕТЕД ЬФЙН ВЕЪЪБЭЙФОЩН Й Ч ФП ЦЕ ЧТЕНС ПЮЕОШ ЗТПЪОЩН ЮЕМПЧЕЛПН, ОЕТЕДЛП ДБЦЕ ВЕУЕДХС Й УПЧЕФХСУШ У ОЙН. й ФПЗДБ, ОЕ УХНЕЧ ТБЪТЕЫЙФШ ЬФЙИ РТПФЙЧПТЕЮЙК, ГБТШ РПЧЕМЕЧБЕФ ЪБФПЮЙФШ йПБООБ Ч ОЕРТЙУФХРОХА ЛТЕРПУФШ нБИЕТПО. пО ДХНБМ, ЮФП У РПНПЭША НПЭОЩИ УФЕО Й ВБЫЕО УХНЕЕФ ЪБЗМХЫЙФШ РМБНЕООЩЕ ТЕЮЙ РТПТПЛБ, Б ФБЛЦЕ УПВУФЧЕООХА УЧПА УПЧЕУФШ.

оЕ РЩФБЕНУС МЙ Й НЩ РПДПВОП йТПДХ У РПНПЭША ОБЫЙИ РПДТХЮОЩИ «ЛТЕРПУФЕК» ЪБЗМХЫЙФШ ЗПМПУ УЧПЕК УПЧЕУФЙ?

уЕЗПДОС Х ЧЕТЫЙОЩ ЬФПК ЗПТЩ ЧЙДОП ДПЧПМШОП ВПМШЫПЕ ХЗМХВМЕОЙЕ, ЙЪ ЛПФПТПЗП ХЪЛЙНЙ ЛПТЙДПТБНЙ НПЦОП РПРБУФШ Ч РЕЭЕТХ, ЛПФПТБС УМХЦЙФ ХВЕЦЙЭЕН ПФ ОЕРПЗПДЩ РБУФХИБН. «уФЕОЩ РЕЭЕТЩ ЙНЕАФ СЧОП ЙУЛХУУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ, ПЮЕЧЙДОП, ПОБ ВЩМБ ОЕЛПЗДБ РПДЪЕНЕМШЕН ЪБНЛБ. ъДЕУШ, Ч ЬФПК ХЗТАНПК ФЕНОЙГЕ Й УПДЕТЦБМЙ йПБООБ лТЕУФЙФЕМС РПУМЕ БТЕУФБ» [3]. оП ДБЦЕ ОБИПДСУШ Ч УФПМШ УФТБЫОЩИ ХУМПЧЙСИ, рТЕДФЕЮБ ОЕ ВЩМ УМПНМЕО. й ФПМШЛП ЛБЪОШ ЪБУФБЧЙМБ ЕЗП ХНПМЛОХФШ. пДОБЛП, УМПЧБ РТПТПЛБ, ЧПУРПНЙОБОЙС П ЕЗП ВЕЪХРТЕЮОПК ЦЙЪОЙ, ЮЕУФОПУФЙ Й ЧЕТОПУФЙ вПЗХ РТПДПМЦБМЙ ЦЙФШ Й РПУМЕ ЛБЪОЙ. дБЦЕ ЙХДЕКУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК, РТПФЙЧОЙЛ ИТЙУФЙБОУФЧБ, У ВПМШЫЙН ХЧБЦЕОЙЕН РЙЫЕФ ПВ ЬФПН ЮЕМПЧЕЛЕ, РЕТЕДБЧБС Ч УЧПЕК ЧЕУШНБ ФПЮОПК ИТПОЙЛЕ ПВЭЕУФЧЕООПЕ НОЕОЙЕ ЙХДЕЕЧ ПВ йПБООЕ лТЕУФЙФЕМЕ: «оЕЛПФПТЩЕ ЙХДЕЙ, ЧРТПЮЕН, ЧЙДЕМЙ Ч ХОЙЮФПЦЕОЙЙ ЧПКУЛ йТПДБ ЧРПМОЕ УРТБЧЕДМЙЧПЕ ОБЛБЪБОЙЕ УП УФПТПОЩ зПУРПДБ вПЗБ ЪБ ХВЙЕОЙЕ йПБООБ. йТПД ХНЕТФЧЙМ ЬФПЗП РТБЧЕДОПЗП ЮЕМПЧЕЛБ, ЛПФПТЩК ХВЕЦДБМ ЙХДЕЕЧ ЧЕУФЙ ДПВТПДЕФЕМШОЩК ПВТБЪ ЦЙЪОЙ, ВЩФШ УРТБЧЕДМЙЧЩНЙ ДТХЗ Л ДТХЗХ, РЙФБФШ ВМБЗПЮЕУФЙЧПЕ ЮХЧУФЧП Л рТЕДЧЕЮОПНХ Й УПВЙТБФШУС ДМС ПНПЧЕОЙС. рТЙ ФБЛЙИ ХУМПЧЙСИ, ХЮЙМ йПБОО, ПНПЧЕОЙЕ ВХДЕФ ХЗПДОП зПУРПДХ вПЗХ, ФБЛ ЛБЛ ПОЙ ВХДХФ РТЙВЕЗБФШ Л ЬФПНХ УТЕДУФЧХ ОЕ ДМС ЙУЛХРМЕОЙС ТБЪМЙЮОЩИ ЗТЕИПЧ, ОП ДМС ПУЧСЭЕОЙС УЧПЕЗП ФЕМБ, ФЕН ВПМЕЕ, ЮФП ДХЫЙ ЙИ ЪБТБОЕЕ ХЦЕ ХУРЕАФ ПЮЙУФЙФШУС. фБЛ ЛБЛ НОПЗЙЕ УФЕЛБМЙУШ Л РТПРПЧЕДОЙЛХ, ХЮЕОЙЕ ЛПФПТПЗП ЧПЪЧЩЫБМП ЙИ ДХЫЙ, йТПД УФБМ ПРБУБФШУС, ЛБЛ ВЩ ЕЗП ПЗТПНОПЕ ЧМЙСОЙЕ ОБ НБУУХ, ЧРПМОЕ РПДЮЙОЙЧЫХАУС ЕНХ, ОЕ РТЙЧЕМП Л ЛБЛЙН-МЙВП ПУМПЦОЕОЙСН. рПЬФПНХ ФЕФТБТИ РТЕДРПЮЕМ РТЕДХРТЕДЙФШ ЬФП, УИЧБФЙЧ йПБООБ Й ЛБЪОЙЧ ЕЗП ТБОШЫЕ, ЮЕН РТЙЫМПУШ ВЩ ТБУЛБСФШУС, ЛПЗДБ ВХДЕФ ХЦЕ РПЪДОП. вМБЗПДБТС ФБЛПК РПДПЪТЙФЕМШОПУФЙ йТПДБ, йПБОО ВЩМ Ч ПЛПЧБИ РПУМБО Ч нБИЕТПО, ЧЩЫЕХЛБЪБООХА ЛТЕРПУФШ, Й ФБН ЛБЪОЕО. йХДЕЙ ЦЕ ВЩМЙ ХВЕЦДЕОЩ, ЮФП ЧПКУЛП йТПДБ РПЗЙВМП МЙЫШ Ч ОБЛБЪБОЙЕ ЪБ ЬФХ ЛБЪОШ, ФБЛ ЛБЛ рТЕДЧЕЮОЩК ЦЕМБМ РТПХЮЙФШ йТПДБ» [4].

лБЛ НОПЗП МАДЕК Ч РПУМЕДХАЭЙЕ ЧЕЛБ, РПУФТБДБЧЫЙЕ ВЕЪЧЙООП, РТПЛМЙОБМЙ УЧПЙИ УХДЕК, РБМБЮЕК, УЧПА ЦЙЪОШ Й, ОБЛПОЕГ, вПЗБ.

«зДЕ ЦЕ зПУРПДШ, ЕУМЙ пО ДПРХУЛБЕФ ОЕУРТБЧЕДМЙЧПУФШ», — ЗПЧПТЙМЙ НОПЗЙЕ. оП йПБОО, ПУХЦДЕООЩК ВЕЪЧЙООП, ОЕ ТПРФБМ. пО ЧЙДЕМ ОЕ НТБЮОЩЕ УЧПДЩ РПДЪЕНЕМШС, ОЕ СТПУФШ йТПДБ, ОЕ ОЕОБЧЙУФШ йТПДЙБДЩ, ОЕ ФПРПТ РБМБЮБ, Б вПЗБ.

уФПКЛПУФШ йПБООБ, ЕЗП ОЕУЗЙВБЕНПЕ НХЦЕУФЧП Й ЧПМС, ЕЗП ХРПЧБОЙЕ ОБ вПЗБ РПДЛТЕРМСМБ НОПЗЙЕ РПЛПМЕОЙС ИТЙУФЙБО, РПНПЗБС ЙН РЕТЕОПУЙФШ ФСЗПФЩ Й ЗПОЕОЙС, НХЮЙФЕМШОЩЕ ЛБЪОЙ ОБ БТЕОБИ ТЙНУЛЙИ ГЙТЛПЧ Й ОБ ЛПУФТБИ УТЕДОЕЧЕЛПЧШС.

ъМПЧЕЭЙЕ ТБЪЧБМЙОЩ ЛТЕРПУФЙ нБИЕТПО ДМС ПДОЙИ, ФБЛЙИ ЛБЛ йТПД бОФЙРБ, йТПДЙБДБ, УЙНЧПМЙЪЙТХАФ ЛТХЫЕОЙЕ ЙИ ЦЙЪОЙ Й ЧЕЮОХА РПЗЙВЕМШ, Б ДМС ДТХЗЙИ — йПБООБ ЛТЕУФЙФЕМС Й ФЕИ, ЛФП ЫЕМ ЕЗП РХФЕН — вПЦША УЙМХ, УРПУПВОХА ОЙЪЧЕТЗОХФШ МАВХА ОЕРТЙУФХРОХА ФЧЕТДЩОА, ДБТХС уЧПЙН РПУМЕДПЧБФЕМСН ЧЕЮОХА ЦЙЪОШ.

б ЮФП ДМС ЧБУ УЙНЧПМЙЪЙТХАФ ТХЙОЩ ГЙФБДЕМЙ нБИЕТПО, ТЕЫБФШ ЧБН.

PS. йУФПТЙЮОПУФШ йПБООБ лТЕУФЙФЕМС ОЕ ПФТЙГБМБУШ ДБЦЕ УПЧЕФУЛЙНЙ ХЮЕОЩНЙ ЧП ЧТЕНС ТБЪЗХМБ БФЕЙУФЙЮЕУЛПК РТПРБЗБОДЩ [5].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ФПН, ЛБЛ «УЧСФЩЕ» Й «ВМБЗПЮЕУФЙЧЩЕ» МАДЙ ЙУРПМШЪПЧБМЙ ИТБН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 7, ЗМ. 6, 1, У. 429.

[2] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 7, ЗМ. 6, 1, У. 429-430.

[3] ч. лЕММЕТ, вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-РТЕУУ, 1998, У. 402.

[4] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 18, ЗМ. 5, 2, У. 446-447.

[5] у. й. лПЧБМЕЧ, пУОПЧОЩЕ РТПВМЕНЩ РТПЙУИПЦДЕОЙС ИТЙУФЙБОУФЧБ, н., 1964, У. 164; н. н. лХВМБОПЧ, чПЪОЙЛОПЧЕОЙЕ ИТЙУФЙБОУФЧБ, н., 1974, У. 59.


уВТПЫЕООЩК УП УФЕОЩ ИТБНБ

уТЕДЙ ОЕУЛПОЮБЕНЩИ ЧПУУФБОЙК, ЪБЗПЧПТПЧ, ХВЙКУФЧ, ВХЫЕЧБЧЫЙИ Ч йХДЕЕ Ч 60-Е ЗПДЩ 1 ЧЕЛБ РП т. иТ., УТЕДЙ НПТБМШОПЗП ХРБДЛБ Й УНСФЕОЙС ЪЧХЮБМБ еЧБОЗЕМШУЛБС ЧЕУФШ йЙУХУБ иТЙУФБ, ОЕУХЭБС МАДСН ТБДПУФШ ОБДЕЦДЩ, ДБТХАЭБС УРБУЕОЙЕ БЗПОЙЪЙТХАЭЕНХ ЗПУХДБТУФЧХ Й ОБТПДХ, ЧЕУФШ ПФ фПЗП, лПЗП ПОЙ УБНЙ ТБУРСМЙ. рТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ ПВТБЭБМУС Л УЕТДГХ ЛБЦДПЗП ЮЕМПЧЕЛБ.

пДОЙН ЙЪ ФЕИ, ЛФП РТЙОЙНБМ Ч РТПРПЧЕДЙ еЧБОЗЕМЙС ДЕСФЕМШОПЕ ХЮБУФЙЕ, ВЩМ БРПУФПМ йБЛПЧ, БЧФПТ рПУМБОЙС, ЪБРЙУБООПЗП Ч вЙВМЙЙ. вПМЕЕ ФПЗП, ПО УЮЙФБМУС Ч ФЕ ЧТЕНЕОБ УФБТЕКЫЙН УТЕДЙ БРПУФПМПЧ, РТЕДУЕДБФЕМШУФЧХС ОБ ГЕТЛПЧОЩИ УПВПТБИ, ТБЪВЙТБС ОХЦДЩ НОПЗПЮЙУМЕООЩИ ИТЙУФЙБОУЛЙИ ПВЭЙО. уБФБОБ, РПОЙНБС, ЮФП «РТЙ РПТБЦЕОЙЙ РБУФЩТС ТБУУЕЙЧБАФУС ПЧГЩ», ПВТБФЙМ ЧУЕ УЧПЕ УФБТБОЙЕ ОБ ФП, ЮФПВЩ ХВТБФШ УФБТПЗП БРПУФПМБ. ч УЧПЙИ ГЕМСИ ПО ЙУРПМШЪПЧБМ ЧУЕ ФЕИ ЦЕ ЙХДЕКУЛЙИ РЕТЧПУЧСЭЕООЙЛПЧ, РПЗТСЪЫЙИ ЧП ЗТЕИБИ. йУРПМШЪПЧБМ ЙНЕООП ЙИ, Б ОЕ ТЙНМСО, ДМС ФПЗП, ЮФПВЩ РТЙДБФШ ДЕМХ ОЕ ФПМШЛП ЪБЛПООЩК, ОП ЛБЛ ВЩ Й ДХИПЧОЩК ИБТБЛФЕТ, ЮФПВЩ ЗЙВЕМШ ИТЙУФЙБО ЙУИПДЙМБ ОЕ ПФ СЪЩЮОЙЛПЧ-ТЙНМСО, Б ПФ «ВМБЗПЮЕУФЙЧЩИ» УЧСЭЕООЙЛПЧ, ЛПФПТЩЕ ДЕМБАФ ЬФП ЧП ВМБЗП ОБТПДБ, ЦЕМБС ПЗТБДЙФШ МАДЕК ПФ УФТБЫОПЗП «МЦЕХЮЕОЙС» — ИТЙУФЙБОУФЧБ.

й ЧУЛПТЕ ОБ РТЕУФПМ РЕТЧПУЧСЭЕООЙЛБ ЙЪВЙТБЕФУС «РПДИПДСЭЙК» ДМС ФБЛПЗП ДЕМБ ЮЕМПЧЕЛ. «бОБО ЦЕ НМБДЫЙК (УЩО РЕТЧПУЧСЭЕООЙЛБ бООЩ, РТЙОЙНБЧЫЕЗП ХЮБУФЙЕ Ч ТБУРТБЧЕ ОБД иТЙУФПН — РТЙН. б. п.), П ОБЪОБЮЕОЙЙ ЛПФПТПЗП НЩ ФПМШЛП ЮФП ХРПНСОХМЙ, ЙНЕМ ЛТХФПК Й ЧЕУШНБ ОЕУРПЛПКОЩК ИБТБЛФЕТ; ПО РТЙОБДМЕЦБМ Л РБТФЙЙ УБДДХЛЕЕЧ, ЛПФПТЩЕ ПФМЙЮБМЙУШ Ч УХДБИ ПУПВЕООПК ЦЕУФПЛПУФША. вХДХЮЙ ФБЛЙН ЮЕМПЧЕЛПН, бОБО РПМБЗБМ, ЮФП ЧУМЕДУФЧЙЕ УНЕТФЙ жЕУФБ Й ОЕРТЙВЩФЙС РПЛБ ЕЭЕ бМШВЙОБ, ОБУФХРБМ ХДПВОЩК НПНЕОФ… рПЬФПНХ ПО УПВТБМ УЙОЕДТЙПО Й РТЕДУФБЧЙМ ЕНХ йБЛПЧБ, ВТБФБ йЙУХУБ… ТБЧОП ЛБЛ Й ОЕУЛПМШЛЙИ ДТХЗЙИ МЙГ, ПВЧЙОЙМ ЙИ Ч ОБТХЫЕОЙЙ ЪБЛПОПЧ Й РТЙЗПЧПТЙМ Л РПВЙФЙА ЛБНОСНЙ» [1].

йУФПТЙЛ 2 ЧЕЛБ РП т. иТ. зЕЗЕУЙРР Й 4 ЧЕЛБ еЧУЕЧЙК лЕУБТЙКУЛЙК ТБУУЛБЪЩЧБАФ ДЕФБМЙ ЬФПК ФТБЗЕДЙЙ. йБЛПЧБ УВТПУЙМЙ УП УФЕОЩ иТБНБ Ч УФПТПОХ РПФПЛБ лЕДТПО, Й «ЕЗП ЙЪ НЙМПУФЙ ДПВЙМ ПДЙО УХЛОПДЕМ ЙЪ уЙМПБНБ, ЮФПВЩ ПО ОЕ НХЮБМУС» [2].

мАДУЛБС ЪМПВБ РЕТЧПУЧСЭЕООЙЛПЧ РПЫМБ ДБЦЕ ОБ ФП, ЮФПВЩ УПЧЕТЫЙФШ ХВЙКУФЧП ОЕРПЧЙООПЗП ЮЕМПЧЕЛБ Ч УЧСФПН ДМС ЛБЦДПЗП ЙХДЕС иТБНЕ.

лБЛ ЧЙДЙН, ДБЦЕ УБНЙ ЙХДЕЙ ВЩМЙ ЧПЪНХЭЕОЩ ВЕЪЪБЛПОЙЕН бОБОБ. оЕЛПФПТЩЕ ЙЪ ОЙИ ЧЩЕИБМЙ ОБЧУФТЕЮХ бМШВЙОХ, ЕИБЧЫЕНХ ЙЪ бМЕЛУБОДТЙЙ, Й ПВЯСУОЙМЙ ЕНХ, ЮФП бОБО ОЕ ЙНЕМ РТБЧБ, РПНЙНП ЕЗП ТБЪТЕЫЕОЙС, УПЪЩЧБФШ УЙОЕДТЙПО. бМШВЙО ТБЪДЕМЙМ ЙИ НОЕОЙЕ Й ОБРЙУБМ бОБОХ ЗОЕЧОПЕ РЙУШНП У ХЗТПЪПК ОБЛБЪБФШ ЕЗП. чЧЙДХ ЬФПЗП ГБТШ бЗТЙРРБ МЙЫЙМ бОБОБ РЕТЧПУЧСЭЕОУФЧБ» [3].

бОБО, ЛТПЧБЧЩК УХДШС, РПМХЮЙМ РПЪПТОХА ПФУФБЧЛХ Й ЧЕЮОХА УНЕТФШ, Б йБЛПЧ, ЛПФПТЩК ЧПУЛТЕУОЕФ РТЙ чФПТПН рТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ Й РПМХЮЙФ ДБТ ЧЕЮОПК ЦЙЪОЙ, Й УЕЗПДОС Л ЛБЦДПНХ ЙЪ ОБУ ПВТБЭБЕФУС УП УФТБОЙГ уЧСЭЕООПЗП рЙУБОЙС УП УМПЧБНЙ: «рПУЕНХ, ПФМПЦЙЧЫЙ ЧУСЛХА ОЕЮЙУФПФХ Й ПУФБФПЛ ЪМПВЩ, Ч ЛТПФПУФЙ РТЙНЙФЕ ОБУБЦДБЕНПЕ УМПЧП, НПЗХЭЕЕ УРБУФЙ ЧБЫЙ ДХЫЙ» (йБЛ. 1:21).

б РТЙОСМЙ МЙ ЧЩ ЬФП УМПЧП, ХЧБЦБЕНЩК ЮЙФБФЕМШ?

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, У РПНПЭША ЮЕЗП ЙНРЕТБФПТ оЕТПО ПУЧЕЭБМ УЧПЙ УБДЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 20, ЗМ. 9, 1, У. 551.

[2] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 85.

[3] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 20, ЗМ. 9, 1, У. 551.


уФТБЫОЩЕ ЖБЛЕМЩ УБДПЧ оЕТПОБ

уЕЗПДОС, ЛПЗДБ НЩ Ч ФЕРМЕ, РПЛПЕ Й ХАФЕ ЮЙФБЕН рПУМБОЙС БРПУФПМБ рБЧМБ, ФП РТЕДУФБЧМСЕН МЙ УЕВЕ ФХ ПВУФБОПЧЛХ, Ч ЛПФПТПК ПОЙ ВЩМЙ ОБРЙУБОЩ, Б ФБЛЦЕ РПМПЦЕОЙЕ ФЕИ, Л ЛПНХ ПОЙ ВЩМЙ БДТЕУПЧБОЩ? б НЕЦДХ ФЕН ВПМШЫЙОУФЧП рПУМБОЙК БРПУФПМБ ВЩМП ОБРЙУБОП Ч РЕТЙПД РТБЧМЕОЙС ЙНРЕТБФПТБ оЕТПОБ (54-68 ЗЗ. РП т. иТ.). тЙНУЛЙЕ РТБЧЙФЕМЙ ОЙЛПЗДБ ОЕ ПФМЙЮБМЙУШ ПУПВПК РПТСДПЮОПУФША, ДПВТПУЕТДЕЮЙЕН, ФП ЕУФШ ЛБЮЕУФЧБНЙ, У ЙИ ФПЮЛЙ ЪТЕОЙС, ЧППВЭЕ НБМП ДПУФПКОЩНЙ НХЦЮЙО. уТЕДЙ ТЙНУЛЙИ ЙНРЕТБФПТПЧ ВЩМЙ ХВЙКГЩ, РТЕДБФЕМЙ, ТБЪЧТБФОЙЛЙ, ФТХУЩ Й РТ. йНРЕТБФПТ оЕТПО оП, РПЦБМХК, ДБЦЕ УТЕДЙ УФПМШ НБМПРТЙЗМСДОПК ЮЕТЕДЩ ЖЙЗХТБ ЙНРЕТБФПТБ оЕТПОБ ЪБНЕФОП ЧЩДЕМСЕФУС Ч УБНХА ИХДЫХА УФПТПОХ. ьФПФ ЮЕМПЧЕЛ ХДЙЧЙФЕМШОЩН ПВТБЪПН ЧПВТБМ Ч УЕВС ЧУЕ ПФТЙГБФЕМШОЩЕ ЛБЮЕУФЧБ ЛБЛ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ, ФБЛ Й РТЕЕНОЙЛПЧ, ОЕ ХОБУМЕДПЧБЧ РТЙ ЬФПН ОЙ ПДОПЗП ИПФШ УЛПМШЛП-ОЙВХДШ ДПВТПЗП Й РПМПЦЙФЕМШОПЗП. дМС ОЕЗП ОЕ ВЩМП ОЙЮЕЗП ЪБРТЕФОПЗП Й УЧСФПЗП: ПО ЪЧЕТУЛЙ ХВЙМ УЧПА НБФШ, ФЕФЛХ, ХЮЙФЕМС, ВМЙЦБКЫЙИ ДТХЪЕК Й УПТБФОЙЛПЧ, П ЮЕН НЩ РЙУБМЙ Ч РТЕДЩДХЭЕК ЮБУФЙ. оБ ЮШЙ-ФП УМПЧБ: «лПЗДБ С ХНТХ, РХУЛБК ЪЕНМС ЗПТЙФ ПЗОЕН!», ПО УЛБЪБМ: «оЕФ, РПЛБ ЦЙЧХ!». й ЬФПЗП ПО ДПУФЙЗ. оЕТПО РПДЦЕЗ тЙН РТПУФП ДМС ФПЗП, ЮФПВЩ У ЧЩУПЛПЗП НЕУФБ — У нЕГЕОБФПЧПК ВБЫОЙ — РПМАВПЧБФШУС ОЕПВЩЮОПК ЛТБУПФПК РЩМБАЭЕЗП ЗПТПДБ! нОПЗЙЕ ЕЗП РТЙВМЙЦЕООЩЕ ЧЙДЕМЙ Х УЧПЙИ ДПНПЧ УМХЗ оЕТПОБ У ЪБЦЦЕООЩНЙ ЖБЛЕМБНЙ, ОП ВПСМЙУШ ЙИ ПУФБОПЧЙФШ. ыЕУФШ ДОЕК РЩМБМ ЗПТПД, Б ПВЕЪДПМЕООЩЕ, ПВЕЪХНЕЧЫЙЕ ПФ ЗПТС МАДЙ ЙУЛБМЙ ХВЕЦЙЭБ ПФ ПЗОС Ч УЛМЕРБИ. зПТЕМЙ ДЧПТГЩ ЧЕМШНПЦ Й ИЙЦЙОЩ ВЕДОСЛПЧ, УФБТЙООЩЕ ДПНБ Й РБНСФОЙЛЙ УМБЧОПЗП РТПЫМПЗП. оП ЙНРЕТБФПТ ОЕ ЪБВЩМ П УПВУФЧЕООПК РПЦЙЧЕ: РП ЕЗП РТЙЛБЪХ ВЩМП ПВЯСЧМЕОП, ЮФП ПВМПНЛЙ ЪДБОЙК Й ФТХРЩ ВХДХФ УПЦЦЕОЩ ЪБ ЗПУХДБТУФЧЕООЩК УЮЕФ Й ВЩМП ЪБРТЕЭЕОП МАДСН РПДИПДЙФШ Л ПУФБФЛБН УЧПЕЗП ЙНХЭЕУФЧБ [1].

й ФПМШЛП РПУМЕ ФПЗП, ЛБЛ ВПМШЫБС РПМПЧЙОБ ЗПТПДБ ВЩМБ РТЕЧТБЭЕОБ Ч ТХЙОЩ, ЙНРЕТБФПТ, ЛБЪБМПУШ, ПДХНБМУС Й РПЮХЧУФЧПЧБМ ХЦБУ РЕТЕД УЧПЙН ОБТПДПН Й ОБЧЙУЫЕК ХЗТПЪПК ЗТБЦДБОУЛПК ЧПКОЩ. еНХ ОХЦОП ВЩМП УТПЮОП ЮФП-ФП РТЕДРТЙОСФШ, ЮФПВЩ ДБФШ ТБЪХНОПЕ ПВЯСУОЕОЙЕ УМХЮЙЧЫЕНХУС. й оЕТПО, ЮФПВЩ ПФЧЕУФЙ ПФ УЕВС РПДПЪТЕОЙЕ, ПВЯСЧЙМ, ЮФП тЙН РПДПЦЗМЙ… ИТЙУФЙБОЕ, ЬФЙ ЧЪВХОФПЧБЧЫЙЕУС УЕЛФБОФЩ, ПФУФХРОЙЛЙ ПФ ФТБДЙГЙПООПК СЪЩЮЕУЛПК ТЕМЙЗЙЙ ТЙНМСО, РПЮЙФБФЕМЙ лБЛПЗП-ФП иТЙУФБ, лПФПТПЗП ЛБЪОЙМ РТПЛХТБФПТ рПОФЙК рЙМБФ РТЙ ЙНРЕТБФПТЕ фЙВЕТЙЙ! «…РПДБЧМЕООПЕ ОБ ЧТЕНС ЬФП ЪМПЧТЕДОПЕ УХЕЧЕТЙЕ (ИТЙУФЙБОУФЧП — б. п.) УФБМП ЧОПЧШ РТПТЩЧБФШУС ОБТХЦХ Й ОЕ ФПМШЛП Ч йХДЕЕ, ПФЛХДБ РПЫМБ ЬФБ РБЗХВБ, ОП Й Ч тЙНЕ, ЛХДБ ПФПЧУАДХ УФЕЛБЕФУС ЧУЕ ОБЙВПМЕЕ ЗОХУОПЕ Й РПУФЩДОПЕ, Й ЗДЕ ПОП ОБИПДЙФ РТЙЧЕТЦЕОГЕЧ. йФБЛ, УОБЮБМБ ВЩМЙ УИЧБЮЕОЩ ФЕ, ЛФП ПФЛТЩФП РТЙЪОБЧБМ УЕВС РТЙОБДМЕЦБЭЙНЙ Л ЬФПК УЕЛФЕ, Б ЪБФЕН Й ЧЕМЙЛПЕ НОПЦЕУФЧП РТПЮЙИ… ЙИ ХНЕТЭЧМЕОЙЕ УПРТПЧПЦДБМПУШ ЙЪДЕЧБФЕМШУФЧБНЙ, ЙВП ЙИ ПВМБЮБМЙ Ч ЫЛХТЩ ДЙЛЙИ ЪЧЕТЕК, ДБВЩ ПОЙ ВЩМЙ ТБУФЕТЪБОЩ ОБУНЕТФШ УПВБЛБНЙ, ТБУРЙОБМЙ ОБ ЛТЕУФБИ ЙМЙ ПВТЕЮЕООЩИ ОБ УНЕТФШ Ч ПЗОЕ РПДЦЙЗБМЙ У ОБУФХРМЕОЙЕН ФЕНОПФЩ ТБДЙ ОПЮОПЗП ПУЧЕЭЕОЙС. дМС ЬФПЗП ЪТЕМЙЭБ оЕТПО РТЕДПУФБЧЙМ УЧПЙ УБДЩ; ФПЗДБ ЦЕ ПО ДБМ РТЕДУФБЧМЕОЙЕ Ч ГЙТЛЕ, ЧП ЧТЕНС ЛПФПТПЗП УЙДЕМ УТЕДЙ ФПМРЩ Ч ПДЕЦДЕ ЧПЪОЙЮЕЗП ЙМЙ РТБЧЙМ ХРТСЦЛПК, ХЮБУФЧХС Ч УПУФСЪБОЙЙ ЛПМЕУОЙГ» [2].

мАДЕК, РТПРПЧЕДХАЭЙИ МАВПЧШ Й ОТБЧУФЧЕООПУФШ, ПВЧЙОСМЙ Ч ОЕОБЧЙУФЙ Л МАДСН Й УБНЩИ ПФЧТБФЙФЕМШОЩИ ЗТЕИБИ, РТЙЮЕН ПВЧЙОСМЙ ЛБЛ ТБЪ ФЕ, ЛФП УБН ХВЙЧБМ Й РТЕДБЧБМУС ПФЧТБФЙФЕМШОЕКЫЙН РПТПЛБН. иТЙУФЙБОЕ ВЩМЙ ПВЯСЧМЕОЩ ЧОЕ ЪБЛПОБ, ЛБЛ РТЕДУФБЧЙФЕМЙ ЪМПЧТЕДОЕКЫЕК УЕЛФЩ! рЩФЛЙ Й НХЮЕОЙС, ЛПФПТЩН ПОЙ РПДЧЕТЗБМЙУШ, ЧЩЪЩЧБМЙ УПЮХЧУФЧЙЕ ДБЦЕ Х ФЕИ ТЙНМСО, ЛПФПТЩЕ ЛБФЕЗПТЙЮЕУЛЙ ОЕ РТЙОЙНБМЙ ЙИ ХЮЕОЙС [3].

рП ПВТБЪОПНХ УТБЧОЕОЙА ПДОПЗП ЙЪ УПЧТЕНЕООЙЛПЧ оЕТПОБ, ЛБЦДБС ЛБРМС ЛТПЧЙ ЬФЙИ ВЕЪЧЙООЩИ НХЮЕОЙЛПЧ РТЙОПУЙМБ УЧПЙНЙ РМПДБНЙ ДЕУСФЛЙ ЧОПЧШ ПВТБЭЕООЩИ Ч ИТЙУФЙБОУФЧП ЗТБЦДБО ЙНРЕТЙЙ, ЛПФПТЩЕ, ЧЪЙТБС ОБ ЧЕТХ Й НХЦЕУФЧП ИТЙУФЙБО, ЪОБС ЙИ ВЕУРПТПЮОХА ЦЙЪОШ, РТЙОЙНБМЙ иТЙУФБ Ч УЧПЕ УЕТДГЕ. бРПУФПМ рБЧЕМ ВЩМ УЧЙДЕФЕМЕН, Б ЪБФЕН УФБМ Й ЦЕТФЧПК ЬФЙИ УФТБЫОЩИ ЗПОЕОЙК ОБ ИТЙУФЙБО. ч ДОЙ РЕТЕД ФЕН, ЛПЗДБ ПО РЙУБМ рЙУШНБ-рПУМБОЙС Л зБМБФБН, еЖЕУСОБН, еЧТЕСН, рПУМБОЙС МАВЧЙ Й РПДДЕТЦЛЙ, ПО ВЩМ УЧЙДЕФЕМЕН УФТБЫОЩИ ЖБЛЕМПЧ, РПМЩИБЧЫЙИ Ч УБДБИ ПВЕЪХНЕЧЫЕЗП Ч УЧПЕК ЦЕУФПЛПУФЙ оЕТПОБ. чДХНБЕНУС, ЮФП ЙНЕООП ВМБЗПДБТС НХЦЕУФЧХ Й УФПКЛПУФЙ ЬФЙИ МАДЕК, ХОЙЮФПЦЕООЩИ РП РТЙЛБЪХ ЙНРЕТБФПТБ, УЕЗПДОС УХЭЕУФЧХЕН Й НЩ У ЧБНЙ, ЙВП ЕУМЙ ВЩ ИТЙУФЙБОУФЧП ОЕ РПВЕДЙМП, ФП Ч ЛПОЕЮОПН УЮЕФЕ, ДТЕЧОЙК СЪЩЮЕУЛЙК НЙТ ДБЧОП ВЩ ЙУЮЕЪ, ХОЙЮФПЦЙЧ УБН УЕВС, Б ПУФБФЛЙ ЮЕМПЧЕЮЕУФЧБ ДБЧОП ВЩ ЧЩТПДЙМЙУШ. йНЕООП ФБН, Ч УБДБИ оЕТПОБ, РТЙЗЧПЦДЕООЩЕ ЛП ЛТЕУФБН Ч ЛБЮЕУФЧЕ ЦЙЧЩИ ЖБЛЕМПЧ ХЪОЙЛЙ, ДБМЙ ОБН, МАДСН 21 ЧЕЛБ, РТБЧП ОБ ЦЙЪОШ Й ЧТЕНС ОБ ФПФ ЗМБЧОЩК ЧЩВПТ, ЛПФПТЩК ДПМЦЕО УДЕМБФШ Ч УЧПЕК ЦЙЪОЙ ЛБЦДЩК ЮЕМПЧЕЛ ОБ ОБЫЕК РМБОЕФЕ: УЛБЪБФШ зПУРПДХ «ДБ» ЙМЙ «ОЕФ».

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ТБУУНПФТЙН ФТЙ НЕФПДБ, ЛПФПТЩЕ УБФБОБ УЕЗПДОС ИПЮЕФ РТЙНЕОЙФШ Л ЛБЦДПНХ ЙЪ ОБУ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зБК уЧЕФПОЙК фТБОЛЧЙММ, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК. н., оБХЛБ, 1966, оЕТПО, 38, У. 164.

[2] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, У. 285-286.

[3] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, У. 286.


фТЙ ЛПЧБТОЩИ НЕФПДБ

оБ РТПФСЦЕОЙЙ ЧЕЛПЧ гЕТЛПЧШ вПЦЙС РТПДПМЦБМБ ЙДФЙ РХФЕН БРПУФПМПЧ, ТБЪДЕМСС ОЕ ФПМШЛП ЙИ ТБДПУФЙ, ОП Й ОЕЧЪЗПДЩ. пВТБЪОП ЗПЧПТС, ДЧБДГБФШ ЧПУШНБС ЗМБЧБ ЛОЙЗЙ дЕСОЙС ДЕКУФЧЙФЕМШОП РТПДПМЦБМБ РПУФПСООП «РПРПМОСФШУС» ОПЧЩНЙ УПВЩФЙСНЙ, Б ЕЕ ЗЕТПЙ РПРПМОСМЙ УРЙУЛЙ ВЕЪЧЙООП ПУХЦДЕООЩИ. чП ЧУЕ ЧТЕНЕОБ УБФБОБ ЙУРПМШЪПЧБМ ФТЙ ПУОПЧОЩИ НЕФПДБ ВПТШВЩ У ИТЙУФЙБОБНЙ:

  1. ЙУЛХЫЕОЙЕ
  2. МПЦШ
  3. РТЕУМЕДПЧБОЙС (ЗПОЕОЙС)

рПДПВОЩНЙ НЕФПДБНЙ ПО РТПДПМЦБЕФ РПМШЪПЧБФШУС Й УЕЗПДОС, ЮФПВЩ ДХИПЧОП РПЗХВЙФШ ДЕФЕК вПЦШЙИ Й ПЮЕТОЙФШ ГЕТЛПЧШ Ч ЗМБЪБИ ОЕЧЕТХАЭЙИ. чУЕН МАДСН, ЛБЛ ЧЕТХАЭЙН ФБЛ Й ОЕЧЕТХАЭЙН ОЕПВИПДЙНП ЪОБФШ ЬФЙ НЕФПДЩ, ЮФПВЩ ОЕ РБУФШ ЙИ ЦЕТФЧПК.

йФБЛ, йулхыеойе…

уП ЧТЕНЕО тЙНУЛПК ЙНРЕТЙЙ ДШСЧПМ ЮЕТЕЪ ЧМБУФШ ЙНХЭЙИ РТЕДМБЗБМ ИТЙУФЙБОБН ЧУЕЧПЪНПЦОЩЕ ЦЙЪОЕООЩЕ ВМБЗБ Ч ПВНЕО ОБ ПФТЕЮЕОЙЕ ПФ уРБУЙФЕМС Й вЙВМЙЙ:

• Ч дТЕЧОЕН тЙНЕ, ЧРМПФШ ДП лПОУФБОФЙОБ чЕМЙЛПЗП (4 ЧЕЛ), ИТЙУФЙБОБН ЪБРТЕЭБМПУШ ЪБОЙНБФШ ЛБЛЙЕ-МЙВП ЗПУХДБТУФЧЕООЩЕ ДПМЦОПУФЙ. оП УФПЙМП ЙН МЙЫШ ПФТЕЮШУС ПФ иТЙУФБ — Й РХФШ Л ЛБТШЕТЕ ВЩМ УЧПВПДЕО.

• РПУМЕДПЧБФЕМСН ЧБМШДЕОУПЧ, зХУБ, мАФЕТБ ЪБРТЕЭБМПУШ ЧМБДЕФШ ЪЕНМЕК Й ЛБЛПК-МЙВП ОЕДЧЙЦЙНПУФША, ОП ЪБ ПФЛБЪ ПФ ЙИ ХЮЕОЙК РБРУФЧП РМБФЙМП ЪЧПОЛЙНЙ НПОЕФБНЙ, ЪЕНМСНЙ Й ФЙФХМБНЙ.

• Ч РЕТЙПД жТБОГХЪУЛПК ТЕЧПМАГЙЙ РХВМЙЮОЩК ПФЛБЪ ПФ ЙУРПЧЕДХЕНПЗП ИТЙУФЙБОУФЧБ РТЙЧЕФУФЧПЧБМУС ОБ УБНПН ЧЩУПЛПН ХТПЧОЕ Й ЧПЪОБЗТБЦДБМУС ДПМЦОПУФСНЙ Й РТЙЧЙМЕЗЙСНЙ.

• Ч УПЧЕФУЛПЕ ЧТЕНС ЪБ ПФЛБЪ ПФ ИТЙУФЙБОУФЧБ УХМЙМЙ ИПТПЫЕЕ НЕУФП ТБВПФЩ, РПУФХРМЕОЙЕ Ч ЙОУФЙФХФ, РПЧЩЫЕОЙЕ Ч ДПМЦОПУФЙ. бЧФПТ ДБООПК ЛОЙЗЙ ВЕУЕДПЧБМ УП НОПЗЙНЙ МАДШНЙ, РЕТЕЦЙЧЫЙНЙ ФП ФСЦЕМПЕ ЧТЕНС Й ПУФБЧЫЙИУС ЧЕТОЩНЙ йУФЙОЕ. ч ЛОЙЗХ УРЕГЙБМШОП ЧЛМАЮЕОЩ ЖБНЙМЙЙ ОЕЛПФПТЩИ ЙЪ ЬФЙИ МАДЕК, ЛПФПТЩЕ ЪДТБЧУФЧХАФ Й РПОЩОЕ, ДМС ФПЗП, ЮФПВЩ ЛБЦДЩК, ЮЙФБАЭЙК ЬФХ ЗМБЧХ, ПЭХФЙМ ВМЙЪПУФШ Й ТЕБМШОПУФШ ЬФЙИ УПВЩФЙК, РТПЙУИПДЙЧЫЙИ ЧПЪМЕ ОБУ Й ЧУЕЗП 20-30 МЕФ ОБЪБД. уПВЩФЙК, РТПЙУИПДЙЧЫЙИ У ПВЩЮОЩНЙ МАДШНЙ, ФБЛЙИ ЦЕ, ЛБЛ Й НЩ У ЧБНЙ, ОП ЛПФПТЩЕ У УЙМПК вПЦШЕК УНПЗМЙ РПВЕДЙФШ ЧУЕ ЬФЙ ОЕЧЪЗПДЩ Й ПУФБФШУС ЧЕТОЩНЙ вПЗХ. б ЬФП ЪОБЮЙФ, ЮФП Й ЛБЦДЩК ЙЪ ОБУ ЧНЕУФЕ У вПЗПН УЙМЕО РТЕПДПМЕФШ МАВЩЕ ЪБФТХДОЕОЙС, ЙУЛХЫЕОЙС Й ВЕДЩ, ЛПФПТЩЕ ЧУЕ ВПМШЫЕК МБЧЙОПК ПВТХЫЙЧБАФУС ОБ ОБЫ НЙТ ЛБЛ Ч ДХИПЧОПН ФБЛ Й Ч ЖЙЪЙЮЕУЛПН РМБОЕ (РТЙТПДОЩЕ ЛБФБЛМЙЪНЩ, РПМЙФЙЮЕУЛБС Й ЬЛПОПНЙЮЕУЛБС ОЕУФБВЙМШОПУФШ).

мпцш:

лПЗДБ ЙУЛХЫЕОЙЕ ОЕ УТБВБФЩЧБМП, УБФБОБ ЙУРПМШЪПЧБМ ЧФПТПК НЕФПД — МПЦШ. чПФ ЛБЛ, Л РТЙНЕТХ, Ч дТЕЧОЕН тЙНЕ ЧЩУФБЧМСМЙ ИТЙУФЙБО РЕТЕД ДТХЗЙНЙ МАДШНЙ:

«…ЙЪПВТБЦБМЙ ИТЙУФЙБО УБНЩНЙ РПТПЮОЩНЙ ЮМЕОБНЙ ЮЕМПЧЕЮЕУЛПЗП ТПДБ, УПЧЕТЫБАЭЙНЙ Ч УЧПЙИ НТБЮОЩИ РТЙУФБОЙЭБИ ЧУСЛЙЕ ЗОХУОПУФЙ, ЛБЛЙЕ ФПМШЛП НПЦЕФ РТЙДХНБФШ ТБЪЧТБФОПЕ ЧППВТБЦЕОЙЕ, Й ЙУРТБЫЙЧБАЭЙНЙ НЙМПУФЕК Х УЧПЕЗП ОЕЙЪЧЕУФОПЗП вПЗБ РХФЕН РТЙОЕУЕОЙС Ч ЦЕТФЧХ ЧУЕИ ОТБЧУФЧЕООЩИ ДПВТПДЕФЕМЕК.

нОПЗЙЕ ДБЦЕ ХФЧЕТЦДБМЙ, ВХДФП ПОЙ НПЗХФ ПРЙУБФШ ПВТСДЩ ЬФПЗП ПФЧТБФЙФЕМШОПЗП ПВЭЕУФЧБ. «оПЧПТПЦДЕООПЗП ТЕВЕОЛБ, УПЧЕТЫЕООП РПЛТЩФПЗП НХЛПК, — ЗПЧПТЙМЙ ПОЙ, — РПДУФБЧМСМЙ Ч ЛБЮЕУФЧЕ НЙУФЙЮЕУЛПЗП УЙНЧПМБ РПУЧСЭЕОЙС, РПД ОПЦ ОПЧППВТБЭЕООПЗП, ЛПФПТЩК ОБОПУЙМ ОЕУЛПМШЛП УНЕТФЕМШОЩИ ТБО ОЕЧЙООПК ЦЕТФЧЕ… Й МЙЫШ ФПМШЛП ВЩМП УПЧЕТЫЕОП ЬФП РТЕУФХРМЕОЙЕ, УЕЛФБОФЩ РЙМЙ ЛТПЧШ У ЦБДОПУФША… ЪБ ЬФЙН… УМЕДПЧБМП ФБЛПЕ ЦЕ ПФЧТБФЙФЕМШОПЕ ТБЪЧМЕЮЕОЙЕ, Ч ЛПФПТПН УФТБУФЙ УМХЦЙМЙ РПЧПДПН Л ХДПЧМЕФЧПТЕОЙА УЛПФУЛПК РПИПФЙ…» [1].

ьФЙ ЦЕ УБНЩЕ ЧПРЙАЭЙЕ ПВЧЙОЕОЙС ВТПУБМЙУШ ИТЙУФЙБОБН ОЕ ФПМШЛП Ч РЕТЙПД УТЕДОЕЧЕЛПЧШС, ОП Й Ч 60-Е ЗПДЩ 20 ЧЕЛБ Ч ууут. фБЛ, ЧЕДХЭЙЕ ЗБЪЕФЩ ФПЗП ЧТЕНЕОЙ РЙУБМЙ, ЮФП ЧЕТХАЭЙЕ ХВЙЧБАФ ОБ УЧПЙИ УМХЦЕОЙСИ ДЕФЕК, ХЮБФ НПМПДЕЦШ ТБЪЧТБФХ, ЮФП ЙИ ТЕМЙЗЙС ПУОПЧБОБ ОБ ЖБОБФЙЪНЕ, ЛПФПТЩК СЛПВЩ РПДДЕТЦЙЧБАФ РБУФПТЩ, ПВЙТБАЭЙЕ ОБ УБНПН ДЕМЕ ЧЕТХАЭЙИ, ЪБУФБЧМСС ЙИ РТЙОПУЙФШ РПЦЕТФЧПЧБОЙС, ДЕУСФЙОЩ, ПФДБЧБФШ УЧПЙ ДПНБ Й РТПЮЕЕ ЙНХЭЕУФЧП. фБЛ Ч 1957 ЗПДХ РБУФПТ л. лПТПМЕОЛП ВЩМ ПЛМЕЧЕФБО РПДПВОЩН ПВТБЪПН, ЕЗП ПВЧЙОЙМЙ Ч УПДПНУЛЙИ ЗТЕИБИ. уЕТДГЕ ЬФПЗП РТЕЛТБУОПЗП ЮЕМПЧЕЛБ ОЕ ЧЩДЕТЦБМП ЗОХУОПК ЛМЕЧЕФЩ Й ПО ХНЕТ. уРХУФС НОПЗП МЕФ УХД РТЙЪОБМ МЦЙЧПУФШ ЬФПЗП ПВЧЙОЕОЙС.

гЕТЛЧЙ ПВЧЙОСМЙ Ч ФПН, ЮФП ПОЙ СЧМСАФУС ТБУУБДОЙЛБНЙ БОФЙУПЧЕФЮЙОЩ, РПДТЩЧБАЭЕК ПУОПЧЩ ЗПУХДБТУФЧБ, Б НОПЗЙЕ ЙЪ ЙИ ЮМЕОПЧ — ЙОПУФТБООЩНЙ ЫРЙПОБНЙ. чЕТХАЭЙИ РТЕДУФБЧМСМЙ ЧТБЗБНЙ ОБХЛЙ, ЙУЛХУУФЧБ, УМПЧПН, ЧУЕЗП РЕТЕДПЧПЗП, СЛПВЩ, ЪБРТЕЭБАЭЙИ УЧПЙН ДЕФСН ХЮЙФШУС ЮЙФБФШ Й РЙУБФШ. чЕТХАЭЙИ ОБЪЩЧБМЙ УЕЛФБОФБНЙ Й НТБЛПВЕУБНЙ, Й Л УПЦБМЕОЙА, У ЛТХЫЕОЙЕН ЛПННХОЙУФЙЮЕУЛПЗП УФТПС, ЕЗП ЙДЕПМПЗЙС РТПДПМЦБЕФ ЦЙФШ Й РПОЩОЕ. дП УЙИ РПТ Ч УПЪОБОЙЙ НОПЗЙИ МАДЕК ЧЕТХАЭЙЕ РТЕДУФБЧМСАФУС ЖБОБФЙЛБНЙ, ОЕ ЪБУМХЦЙЧБАЭЙНЙ ОЙЮЕЗП ДТХЗПЗП, ЛТПНЕ РТЕОЕВТЕЦЙФЕМШОПЗП УМПЧБ: УЕЛФБОФЩ. лУФБФЙ, УЕЛФБОФБНЙ ИТЙУФЙБО ОБЪЩЧБМЙ УП ЧТЕНЕО СЪЩЮЕУЛПК тЙНУЛПК ЙНРЕТЙЙ, ЪБФЕН ЬФЙН УМПЧПН УФБМЙ ЙНЕОПЧБФШ ЛБФПМЙЛЙ — РТБЧПУМБЧОЩИ, Б РТБЧПУМБЧОЩЕ — ЛБФПМЙЛПЧ. рПФПН ЬФЙН ФЕТНЙОПН УФБМЙ ЛМЕКНЙФШ РТПФЕУФБОФПЧ, ЪБФЕН — РТЕДУФБЧЙФЕМЕК ЧПУФПЮОЩИ ЖЙМПУПЖУЛЙИ ЫЛПМ. уБНП ЬФП УМПЧП ПВПЪОБЮБЕФ «ПФДЕМЙЧЫЙКУС». пДОБЛП, РПОСФЙЕ УЕЛФЩ ЙНЕЕФ УФТПЗП ПРТЕДЕМЕООЩЕ ЛТЙФЕТЙЙ. й ЕУМЙ НЩ УЕЗПДОС У ТБЧОЩН РТБЧПН ВХДЕН ОБЪЩЧБФШ УЕЛФБОФБНЙ РТБЧПУМБЧОЩИ, БДЧЕОФЙУФПЧ, ВБРФЙУФПЧ, МАФЕТБО, ЗТЕЛП-ЛБФПМЙЛПЧ У ПДОПК УФПТПОЩ, Й бХН уЕОТЙЛЕ, вЕМПЕ ВТБФУФЧП, ЫЛПМХ пЫП ЙМЙ ГЕТЛПЧШ нХОБ У ДТХЗПК, ФП ЬФП ВХДЕФ ЗТХВЕКЫЕК ПЫЙВЛПК, ЙВП РЕТЕЮЙУМЕООЩЕ ЛПОЖЕУУЙЙ Ч РЕТЧПК ЗТХРРЕ ОЙЛБЛ ОЕ ПФЧЕЮБАФ РПОСФЙА «УЕЛФБ». оЕПВИПДЙНП ЪОБФШ, ЮФП РПОСФЙЕ «УЕЛФБ» ИБТБЛФЕТЙЪХЕФУС РСФША ЛТЙФЕТЙСНЙ:

1. ОБМЙЮЙЕ ЧМБУФОПЗП МЙДЕТБ У ОЕПЗТБОЙЮЕООПК ЧМБУФША.

2. ЙЪПМСГЙС ЮМЕОПЧ УЕЛФЩ ПФ УЧПЙИ УЕНЕК, ДТХЪЕК Й ПФ ЧУЕЗП ПЛТХЦБАЭЕЗП.

3. ПФТЙГБОЙЕ РТБЧБ ЮЕМПЧЕЛБ ОБ ЙОДЙЧЙДХБМШОПУФШ.

4. МЙЫЕОЙЕ ЮЕМПЧЕЛБ РТБЧБ ЧЩВПТБ.

5. ОБМЙЮЙЕ ЮХДЕУ Й УЧЕТИЯЕУФЕУФЧЕООЩИ СЧМЕОЙК.

ч ОБЫЕК ОЕДБЧОЕК УФТБОЕ Ч УЙМХ ЧОБЮБМЕ РТБЧПУМБЧОПК, Б ЪБФЕН ЛПННХОЙУФЙЮЕУЛПК ЙДЕПМПЗЙЙ, ИТЙУФЙБОУЛЙЕ РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ, ЛПФПТЩЕ УПУФБЧМСАФ РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП Ч уыб, лБОБДЕ, чЕМЙЛПВТЙФБОЙЙ, зЕТНБОЙЙ, ыЧЕГЙЙ УРЕГЙБМШОП Ч ГЕМСИ ДЙУЛТЕДЙФБГЙЙ ПЗХМШОП Й РТЕЪТЙФЕМШОП ОБЪЩЧБМЙ УЕЛФБНЙ. мПЦШ Й ПЮЕТОЕОЙЕ ИТЙУФЙБОУЛПК ГЕТЛЧЙ, РТЕДРТЙОЙНБЕНЩЕ ОБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ Ч ууут, ДП УЙИ РПТ РТЙОПУЙФ УЧПЙ ЗПТЕУФОЩЕ РМПДЩ. мАДЙ ВПСФУС ЙДФЙ Ч ГЕТЛПЧШ, ПРБУБСУШ, ЮФП РПРБДХФ Ч УЕЛФХ. рТЙ ЬФПН, ЛБЛ НЩ ХЦЕ ХЛБЪЩЧБМЙ, ПОЙ ОЕ РТПЧПДСФ ОЙЛБЛПК ТБЪОЙГЩ НЕЦДХ ЬФЙНЙ РПОСФЙСНЙ. оЕ НЕОЕЕ ФСЦЕМЩЕ ХДБТЩ МПЦШ ОБОПУЙМБ Й ОБ УБНЙИ ЮМЕОПЧ ГЕТЛЧЕК, ПУПВЕООП РТПФЕУФБОФУЛЙИ, ОБ ЛПФПТЩИ РПЛБЪЩЧБМЙ РБМШГБНЙ, ОБЪЩЧБС ЙИ ТБЪЧТБФОЙЛБНЙ, ХВЙКГБНЙ, НТБЛПВЕУБНЙ, УЕЛФБОФБНЙ, ЫРЙПОБНЙ, ФХОЕСДГБНЙ, ФЕНОЩНЙ ВЕЪЗТБНПФОЩНЙ МАДШНЙ. рТПФЙЧ ОЙИ Ч 60-Е ЗПДЩ 20 ЧЕЛБ, ЛБЛ ХЛБЪЩЧБМПУШ ЧЩЫЕ, ХУФТБЙЧБМЙУШ ФБЛ ОБЪЩЧБЕНЩЕ РПЛБЪБФЕМШОЩЕ ПВЭЕУФЧЕООЩЕ УХДЩ, ЗДЕ УРЕГЙБМШОП УППФЧЕФУФЧХАЭЙН ПВТБЪПН ОБУФТПЕООБС БХДЙФПТЙС ПУЩРБМБ ИТЙУФЙБО ПУЛПТВМЕОЙСНЙ, ЛМЕЧЕФПК, ВТБОША. рПЙУФЙОЕ ФПМШЛП МАДЙ У ФЧЕТДПК ЧЕТПК НПЗМЙ ХУФПСФШ Й ОЕ ДТПЗОХФШ РЕТЕД ЬФЙН ЧУЕПВЭЙН ОЕЪБУМХЦЕООЩН РТЕЪТЕОЙЕН Й ПУХЦДЕОЙЕН.

ртеумедпчбойс (зпоеойс).

й, ОБЛПОЕГ, ФТЕФЙК НЕФПД ДШСЧПМБ Л ФЕН, ЛФП ПУФБЕФУС ОЕУНПФТС ОЙ ОБ ЮФП ЧЕТОЩН вПЗХ — ЬФП РТЕУМЕДПЧБОЙС ЙМЙ ЗПОЕОЙС.

ч РТЕДЩДХЭЙИ ФТЕИ ЗМБЧБИ НЩ ХЧЙДЕМЙ, У РПНПЭША ЛБЛЙИ УТЕДУФЧ ДЕМБМЙУШ РПРЩФЛЙ ТБЪТХЫЙФШ ГЕТЛПЧШ ОБ РТПФСЦЕОЙЙ ТБООЕК ЙУФПТЙЙ. у РПНПЭША ЬФЙИ ЦЕ РТЙЕНПЧ ЗОБМЙ йУФЙОХ Й Ч УТЕДОЙЕ ЧЕЛБ РБРУЛЙЕ РПДТХЮОЩЕ, УЦЙЗБС ОБ ЛПУФТБИ Й НХЮБС Ч РПДЧБМБИ ЧЕТОЩИ вПЗХ ИТЙУФЙБО. ьФЙ ЦЕ РТЙЕНЩ ЙУРПМШЪПЧБМЙ Й ЖТБОГХЪУЛЙЕ «ЗХНБОЙУФЩ» Ч РЕТЙПД тЕЧПМАГЙЙ 18 ЧЕЛБ, ХУФТБЙЧБС ВЕУРТЕГЕДЕОФОХА РП ТБЪНБИХ Й ЦЕУФПЛПУФЙ НБУУПЧХА ТЕЪОА ИТЙУФЙБО. ьФПНХ ЦЕ НЕФПДХ ВЩМЙ ЧЕТОЩ Й ЛПННХОЙУФЙЮЕУЛЙЕ РТБЧЙФЕМЙ, ЙУФТЕВЙЧЫЙЕ Ч 30-И ЗПДБИ ОЕУЮЕФОПЕ ЛПМЙЮЕУФЧП МАДЕК ФПМШЛП ЪБ ФП, ЮФП ПОЙ ИПФЕМЙ ЦЙФШ Ч УППФЧЕФУФЧЙЙ У вЙВМЙЕК — МАВЙФШ вПЗБ Й МАДЕК, ОЕ ХВЙЧБФШ, ОЕ ЗТБВЙФШ, ОЕ РТЕМАВПДЕКУФЧПЧБФШ, ОЕ ДПОПУЙФШ ДТХЗ ОБ ДТХЗБ, УЧСФЙФШ УХВВПФОЙК ДЕОШ. ч 60-Е ЗПДЩ ВПТШВБ У ТЕМЙЗЙЕК РТЙОСМБ ОЕУЛПМШЛП ДТХЗЙЕ ЖПТНЩ. фЕРЕТШ ЧЕТХАЭЙИ УФБМЙ РТПУФП ЧЩЗПОСФШ У ТБВПФЩ, МЙЫБФШ РТБЧБ РТПДПМЦБФШ ХЮЕВХ Ч ЧЩУЫЙИ Й УТЕДОЙИ ХЮЕВОЩИ ЪБЧЕДЕОЙСИ, ОЕ ДБЧБФШ РТПРЙУЛЙ Ч ЗПТПДБИ. оЕТЕДЛЙ ВЩМЙ УМХЮБЙ, ЛПЗДБ ЧЕТХАЭЙИ РПНЕЭБМЙ Ч РУЙИЙБФТЙЮЕУЛЙЕ ВПМШОЙГЩ Й РТПЧПДЙМЙ ЙН ОБУЙМШУФЧЕООПЕ МЕЮЕОЙЕ РТЕРБТБФБНЙ, «ХВЙЧБАЭЙНЙ» ЛМЕФЛЙ НПЪЗБ, УБЦБМЙ Ч ФАТШНЩ — Ч ЛБНЕТЩ У ХЗПМПЧОЙЛБНЙ, ОБУЙМШОП ПФОЙНБМЙ Х ОЙИ ДЕФЕК, ЛПФПТЩИ РПНЕЭБМЙ Ч ДЕФУЛЙЕ ДПНБ, ТБУРПМПЦЕООЩЕ Ч РТПФЙЧПРПМПЦОЩИ ЛПОГБИ УФТБОЩ ПФ НЕУФ, ЗДЕ РТПЦЙЧБМЙ ЙИ ТПДЙФЕМЙ. фБЛПЕ РТПДПМЦБМПУШ ЧРМПФШ ДП УЕТЕДЙОЩ 80-И ЗПДПЧ 20 ЧЕЛБ. уЕЗПДОСЫОСС УЧПВПДБ УПЧЕУФЙ, Л ЛПФПТПК НОПЗЙЕ РТЙЧЩЛМЙ, ОБИПДЙФУС РПД ХЗТПЪПК, Й ФТЙ ДТЕЧОЙИ НЕФПДБ ЧОПЧШ ОБЮЙОБАФ ЙУРПМШЪПЧБФШУС мАГЙЖЕТПН ЮЕТЕЪ ПТЗБОЩ ЗПУХДБТУФЧЕООПК ЧМБУФЙ. фБЛ, Ч УФПМЙГЕ фХТЛНЕОЙУФБОБ бЫИБВБДЕ УПЧУЕН ОЕДБЧОП УТЕДЙ ВЕМБ ДОС РП РТЙЛБЪХ ЧМБУФЕК ВЩМП ТБЪТХЫЕОП У РПНПЭША ЬЛУЛБЧБФПТПЧ ОПЧПЕ ЪДБОЙЕ РТПФЕУФБОФУЛПК БДЧЕОФЙУФУЛПК ГЕТЛЧЙ, РТЙЮЕН ВЕЪ ЛБЛЙИ ВЩ ФП ОЙ ВЩМП ПВЯСУОЕОЙК, Ч ДТХЗЙИ УФТБОБИ ВЩЧЫЕЗП ууут ЪБРТЕЭЕОБ РТПРПЧЕДШ еЧБОЗЕМЙС Ч ЛЙОПФЕБФТБИ Й ДПНБИ ЛХМШФХТЩ. рТЙ ЬФПН, ЧЙДЙНП, УЮЙФБЕФУС, ЮФП РПТОПЗТБЖЙЮЕУЛЙЕ ЖЙМШНЩ, ЖЙМШНЩ ХЦБУБ Й ВПЕЧЙЛЙ, ЪБРПМОЙЧЫЙЕ БЖЙЫЙ, МХЮЫЕ ЧПУРЙФЩЧБАФ ОБЫХ НПМПДЕЦШ, ЮЕН РТПРПЧЕДШ ПВ йЙУХУЕ иТЙУФЕ Й П ЧЩУПЛПОТБЧУФЧЕООПН ъБЛПОЕ вПЦШЕН! ч РБТЛБИ Й ПВЭЕУФЧЕООЩИ УБДБИ ОБЫЙИ ЗПТПДПЧ ФБЛЦЕ ЪБРТЕЭБЕФУС РТПЧЕДЕОЙЕ еЧБОЗЕМШУЛЙИ РТПЗТБНН, РТЙЮЕН РПМОЩН ИПДПН, УНЕОСС ДТХЗ ДТХЗБ, ЙДХФ рТБЪДОЙЛЙ РЙЧБ, УПРТПЧПЦДБЕНЩЕ ТПЛ-ЛПОГЕТФБНЙ, УПВЙТБАЭЙЕ НБУУХ НПМПДЕЦЙ, ЛПФПТПК Ч ЙЪПВЙМЙЙ РТЕДМБЗБАФ БМЛПЗПМШОЩЕ ОБРЙФЛЙ, ПРСФШ-ФБЛЙ, ЧЙДЙНП, ЙЪ УБНЩИ ВМБЗЙИ РПВХЦДЕОЙК!

оБЫБ РМБОЕФБ ХЦЕ ЧУФХРЙМБ Ч РПУМЕДОЙК РЕТЙПД ЪЕНОПК ЙУФПТЙЙ. пЮЕОШ УЛПТП ЛБЦДПНХ ЮЕМПЧЕЛХ РТЙДЕФУС УДЕМБФШ УЧПК ЧЩВПТ, ЗДЕ ПО РТЕДРПЮФЕФ ОБИПДЙФШУС Й У ЛЕН: У вПЗПН ЙМЙ УБФБОПК. йУФПТЙС вПЦШЕК гЕТЛЧЙ ХЮЙФ ЛБЦДПЗП ЙЪ ОБУ, ЮФП У вПЗПН НПЦОП У ЮЕУФША РПВЕДЙФШ ЧУЕ ЬФЙ ФТЙ НЕФПДБ мАГЙЖЕТБ, ЛБЛЙНЙ ВЩ ЙЪПЭТЕООЩНЙ ПОЙ ОЙ ВЩМЙ. вПМЕЕ ФПЗП, зПУРПДШ ПВЕЭБЕФ уЧПА РПНПЭШ Й ЪБЭЙФХ Ч ЗТПЪОПЕ ОБДЧЙЗБАЭЕЕУС ЧТЕНС ЧУЕН, ЛФП РТЙНЕФ еЗП Ч УЧПЕ УЕТДГЕ Й ЦЙЪОШ. чЩВПТ РП-РТЕЦОЕНХ ПУФБЕФУС ЪБ ОБНЙ…

ч УМЕДХАЭЕК ЮБУФЙ НЩ РПЪОБЛПНЙНУС У ОЕПВЩЮОЩНЙ, Б РПТПК Й ОЕПВЩЛОПЧЕООЩНЙ УЧЙДЕФЕМСНЙ, ЧЩУФХРБАЭЙНЙ РП ДЕМХ вЙВМЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] зЙВВПО ь., ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф., н., фЕТТБ, 1997, Ф. 2, У. 109-110.


пУХЦДЕООЩЕ РП УФБФШЕ 'рТБЧДБ Й МАВПЧШ'

пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

юБУФШ III. вЕЪЧЙООП ПУХЦДЕООЩЕ

чЧЕДЕОЙЕ

пУХЦДЕООЩЕ РП УФБФШЕ «рТБЧДБ Й МАВПЧШ»

ъБЛПОПДБФЕМШУФЧБ УФТБО НЙТБ УП ЧТЕНЕО ЧБЧЙМПОУЛПЗП ГБТС иБННХТБРЙ ДЕМСФУС ОБ УФБФШЙ, ТБЪДЕМЩ Й РБТБЗТБЖЩ, Ч ЛПФПТЩИ ХЛБЪЩЧБЕФУС НЕТБ ОБЛБЪБОЙС ЪБ УПЧЕТЫЕОЙЕ ФПЗП ЙМЙ ЙОПЗП РТЕУФХРМЕОЙС. уПЗМБУОП ЬФЙН УФБФШСН, ЧЩОПУСФУС УМЕДХАЭЙЕ РТЙЗПЧПТЩ: РТЙЗПЧПТ РП УФБФШЕ ЪБ ХВЙКУФЧП, НПЫЕООЙЮЕУФЧП, ЛТБЦХ, РПДМПЗ Й РТ. пДОБЛП ЪБЛПОПДБФЕМШУФЧП ОЙ ПДОПК УФТБОЩ НЙТБ ОЕ РТЕДХУНБФТЙЧБЕФ ОБЛБЪБОЙС РП УФБФШСН «ДПВТПФБ», «МАВПЧШ», «РПНПЭШ ВМЙЦОЕНХ», «ВЕУЛПТЩУФЙЕ», «РПТСДПЮОПУФШ», «ЧЕТОПУФШ», «НЙМПУЕТДЙЕ». оЙ ПДЙО УХД НЙТБ ОЕ ЧЩОПУЙФ РТЙЗПЧПТПЧ РП ХЛБЪБООЩН УФБФШСН. пДОБЛП, Л УПЦБМЕОЙА, ФБЛ ФПМШЛП ЛБЦЕФУС Й УЮЙФБЕФУС.

йЪДЕЧБФЕМШУФЧБ ОБД иТЙУФПН РЕТЕД ЛБЪОША чПФ ХЦЕ 2000 МЕФ ИТЙУФЙБОБН ЧЩОПУСФ РТЙЗПЧПТЩ ЙНЕООП РП ЬФЙН УФБФШСН. йИ УХДСФ ФПМШЛП ЪБ ФП, ЮФП ПОЙ ЧЕТСФ Ч вПЗБ Й УФТЕНСФУС ЦЙФШ УПЗМБУОП еЗП УМПЧХ Й еЗП ъБРПЧЕДСН. нЩ ХЦЕ РТЙЧПДЙМЙ ЧЩЫЕ ПФТЩЧПЛ ЙЪ РЙУЕН рМЙОЙС нМБДЫЕЗП, ЛПЗДБ ПФ ИТЙУФЙБО ФТЕВПЧБМЙ ПФТЕЮШУС ПФ иТЙУФБ, РТЕДБЧБС ХРПТОЩИ УНЕТФЙ, ФПМШЛП ЪБ ЧЕТОПУФШ зПУРПДХ Й ЙУРПМОЕОЙЕ еЗП ъБЛПОБ. оЙЛПЗП ОЕ ЙОФЕТЕУПЧБМБ РПТСДПЮОПУФШ Й ОТБЧУФЧЕООПУФШ ЬФЙИ МАДЕК, ЙИ УХДЙМЙ ФПМШЛП ЪБ ФП, ЮФП ПОЙ ОБЪЩЧБМЙ УЕВС РПУМЕДПЧБФЕМСНЙ йЙУХУБ.

ч УТЕДОЕЧЕЛПЧПК еЧТПРЕ ЙОЛЧЙЪЙФПТЩ ФТЕВПЧБМЙ ПФ ЧЕТХАЭЙИ ПФЛБЪБФШУС ПФ ЮФЕОЙС вЙВМЙЙ Й РТЙЪОБФШ, ЮФП ЧМБУФШ РБРЩ ТЙНУЛПЗП Й РПУФБОПЧМЕОЙС ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ЧЩЫЕ ъБЛПОБ вПЦШЕЗП. йИ РТПУФП УРТБЫЙЧБМЙ, ОБНЕТЕОЩ МЙ ПОЙ ПФЛБЪБФШУС ПФ ЦЙЪОЙ РП ЪБЛПОБН иТЙУФБ Й ПФ вЙВМЙЙ, Й Ч ЪБЧЙУЙНПУФЙ ПФ ПФЧЕФБ ПУЧПВПЦДБМЙ ЙМЙ УЦЙЗБМЙ.

ч ТЕУРХВМЙЛБОУЛПК жТБОГЙЙ 18 ЧЕЛБ ПФ ЧЕТХАЭЙИ ФТЕВПЧБМПУШ Ч РТЙУХФУФЧЙЙ УХДБ ПФТЕЮШУС ПФ иТЙУФБ Й ПУЛЧЕТОЙФШ УЙНЧПМЩ ЧЕТПЙУРПЧЕДБОЙС. фЕИ ЦЕ, ЛФП ПФЛБЪЩЧБМУС ЬФП УДЕМБФШ, ЗЙМШПФЙОЙТПЧБМЙ.

ч РЕТЙПД пЛФСВТШУЛПК ТЕЧПМАГЙЙ Й 30-И ЗПДБИ РТПУФП ЪБ ИПФС ВЩ ПДОПЛТБФОПЕ РПУЕЭЕОЙЕ ГЕТЛЧЙ МАДЕК УУЩМБМЙ Ч зхмбзЙ ЙМЙ ТБУУФТЕМЙЧБМЙ.

ч 60-И Й 70-И ЗПДБИ Ч ВЩЧЫЕН ууут ХУФТБЙЧБМЙУШ ХОЙЪЙФЕМШОЩЕ «ПВЭЕУФЧЕООЩЕ» УХДЩ ОБД ЧЕТХАЭЙНЙ, Ч ЛПФПТЩИ ЙИ УХДЙМЙ ОБТБЧОЕ У РШСОЙГБНЙ, ФХОЕСДГБНЙ Й ТБЪЧТБФОЙЛБНЙ. ъДЕУШ НПЦОП ЧПЪТБЪЙФШ, ЮФП Ч ТБЪОПЕ ЧТЕНС Й Ч ТБЪОЩИ УФТБОБИ ЪБ РТЙОБДМЕЦОПУФШ, УЛБЦЕН, Л ЙУМБНХ, ВХДДЙЪНХ, ЙХДБЙЪНХ, ЛПННХОЙЪНХ ЙМЙ ЖБЫЙЪНХ ФБЛ ЦЕ РТЕУМЕДПЧБМЙ Й ХВЙЧБМЙ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ. пДОБЛП, НЕЦДХ ОЙНЙ Й ЗПОЕОЙСНЙ ОБ ИТЙУФЙБО ЕУФШ ПЗТПНОБС ТБЪОЙГБ, ЙВП ЧП ЧФПТПН УМХЮБЕ РТЕУМЕДПЧБОЙС ВЩМЙ ПВПАДОЩНЙ: ЙОДХУЩ ХВЙЧБМЙ Й ХВЙЧБАФ НХУХМШНБО, Б ФЕ ЙОДХУПЧ; ЕЧТЕЙ — БТБВПЧ, Б БТБВЩ — ЕЧТЕЕЧ, ЖБЫЙУФЩ — ЛПННХОЙУФПЧ, Й ОБПВПТПФ. йУФЙООЩЕ ЦЕ ИТЙУФЙБОЕ, ЦЙЧХЭЙЕ УПЗМБУОП ХЮЕОЙС иТЙУФБ, ОЙЛПЗДБ ОЕ ПФЧЕЮБМЙ Й ОЕ ПФЧЕЮБАФ ЪМПН ЪБ ЪМП, ХВЙКУФЧПН ЪБ ХВЙКУФЧП. ьФП РЕТЧПЕ ПФМЙЮЙЕ. чФПТПЕ: ЙДЕПМПЗЙС ДТХЗЙИ ТЕМЙЗЙК Й ТСДБ ФБЛ ОБЪЩЧБЕНЩИ «ЗПУХДБТУФЧЕООЩИ» ЛПОЖЕУУЙК ЧУЕЗДБ ОБУБЦДБМБУШ УЙМПК. рТПРПЧЕДШ БРПУФПМПЧ Й ЙИ РПУМЕДПЧБФЕМЕК (ЛХДБ, ЛПОЕЮОП ЦЕ, ОЕ ПФОПУСФУС ЛТПЧБЧЩЕ ТЩГБТЙ ЙЪ ПТДЕОПЧ ФБНРМЙЕТПЧ ЙМЙ ДПНЙОЙЛБОГЕЧ) ОЕ ЙНЕМБ У ЬФЙН ОЙЮЕЗП ПВЭЕЗП. пОБ МЙЫШ ЙЪМБЗБМБ МАДСН ЙУФЙОХ, ПУФБЧМСС ЪБ ОЙНЙ РТБЧП ЧЩВПТБ. й ФТЕФШЕ: ВЕЪХУМПЧОП, РТЙОЙНБС ЧП ЧОЙНБОЙЕ ЙУЛМАЮЕОЙС, НЩ НПЦЕН ЧЙДЕФШ ПЗТПНОХА ТБЪОЙГХ Ч ИБТБЛФЕТЕ МАДЕК, ЙУЛТЕООЕ ЙУРПЧЕДХАЭЙИ иТЙУФБ Й ФЕИ, ЛФП УЮЙФБС УЕВС еЗП РПУМЕДПЧБФЕМСНЙ, ПФПЫМЙ ПФ еЗП уМПЧБ. мАВПЧШ, НЙМПУЕТДЙЕ, УНЙТЕОЙЕ У ПДОПК УФПТПОЩ Й ТБЧОПДХЫЙЕ, ЗПТДЩОС, ЖБОБФЙЪН — У ДТХЗПК.

пДОБЛП, ЕЭЕ ТБЪ ИПЮЕФУС РПДЮЕТЛОХФШ, ЮФП НЩ ОЕ ЙНЕЕН ОБНЕТЕОЙС ЛПЗП-ФП ПУХДЙФШ, ЙВП Ч ЛБЦДПК ДЕОПНЙОБГЙЙ ЕУФШ ЙУЛТЕООЙЕ ДЕФЙ вПЦШЙ, НЩ ЗПЧПТЙН МЙЫШ П ФЕИ, ЛФП ЗОБМ Й ХВЙЧБМ ЙОБЛПНЩУМСЭЙИ.

пУХЦДЕООЩК ч ЬФПК ЮБУФЙ ЛОЙЗЙ НЩ ВЕЗМП РТПУМЕДЙН ЙУФПТЙА ВЕЪЧЙООП ПУХЦДЕООЩИ РП УФБФШЕ «РТБЧДБ Й МАВПЧШ», ПФ ДОЕК ЪЕНОПК ЦЙЪОЙ иТЙУФБ ДП ОБЫЕЗП ЧТЕНЕОЙ. й ЪДЕУШ ОЕ ВХДЕФ ПЫЙВЛЙ, ИПФС ЛОЙЗБ РПУЧСЭЕОБ БТИЕПМПЗЙЮЕУЛПНХ ЙУУМЕДПЧБОЙА оПЧПЗП ъБЧЕФБ, ЙВП 28 ЗМБЧБ вЙВМЕКУЛПК ЛОЙЗЙ дЕСОЙС БРПУФПМПЧ РТПДПМЦБЕФУС Й УЕЗПДОС, Й ВХДЕФ ЛБЛ ВЩ РТПДПМЦБФШУС ЧРМПФШ ДП УБНПЗП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ. ч ЬФПК ЮБУФЙ ОБЫЕК ЛОЙЗЙ НЩ ХЪОБЕН П ЛТБУОПТЕЮЙЧЩИ ДБООЩИ БТИЕПМПЗЙЙ Й ЙУФПТЙЙ, РПЧЕУФЧХАЭЙИ П УХДШВЕ йПБООБ лТЕУФЙФЕМС, БРПУФПМБ йБЛПЧБ Й ДТХЗЙИ РЕТЧЩИ ИТЙУФЙБО, РПЗЙВЫЙИ ПФ ТХЛ ТЙНМСО. нЩ ВХДЕН РТЙУХФУФЧПЧБФШ ОБ БХФПДБЖЕ, ЗДЕ ЙОЛЧЙЪЙФПТЩ РЩФБМЙУШ УЦЕЮШ ЧНЕУФЕ У ИТЙУФЙБОБНЙ Й йУФЙОХ вПЦША. нЩ У ЧБНЙ РПВЩЧБЕН Ч рБТЙЦЕ ЛПОГБ 18 ЧЕЛБ, ПИЧБЮЕООПН ПЗОЕН ТЕЧПМАГЙЙ, ВХДЕН РТЙУХФУФЧПЧБФШ Й Ч ЪБМБИ ПВЭЕУФЧЕООЩИ УХДПЧ ОБД ЧЕТХАЭЙНЙ Ч УПЧУЕН ВМЙЪЛЙИ ПФ ОБУ 60-И ЗПДПЧ. й РХУФШ ДБООБС ЮБУФШ ЛОЙЗЙ ОЕ РПЛБЦЕФУС ЧБН ФПМШЛП ФБСЭЕК Ч УЕВЕ ЗПТЕЮШ Й ЗТХУФШ. с ПЮЕОШ ИПЮХ, ЮФПВЩ ЧЩ РПЮХЧУФЧПЧБМЙ ПЗТПНОХА ТБДПУФШ Й ОБДЕЦДХ, РПФПНХ ЮФП У вПЗПН ОЙЮФП ОЕ УФТБЫОП, ЙВП «…ОЙ УНЕТФШ, ОЙ ЦЙЪОШ, ОЙ бОЗЕМЩ, ОЙ оБЮБМБ, ОЙ уЙМЩ, ОЙ ОБУФПСЭЕЕ, ОЙ ВХДХЭЕЕ, оЙ ЧЩУПФБ, ОЙ ЗМХВЙОБ, ОЙ ДТХЗБС ЛБЛБС ФЧБТШ ОЕ НПЦЕФ ПФМХЮЙФШ ОБУ ПФ МАВЧЙ вПЦЙЕК ЧП иТЙУФЕ йЙУХУЕ, зПУРПДЕ ОБЫЕН» (тЙНМ. 8:38-39).

йФБЛ, ЧОБЮБМЕ НЩ У ЧБНЙ УПЧЕТЫЙН РХФЕЫЕУФЧЙЕ Ч ОЕРТЙУФХРОХА ЙХДЕКУЛХА ЛТЕРПУФШ 1 ЧЕЛБ нБИЕТПО…

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


вТБФ ЖЙМПУПЖБ уЕОЕЛЙ

пДОЙН ЙЪ УБНЩИ ЛТХРОЩИ ТЙНУЛЙИ ЖЙМПУПЖПЧ РП РТБЧХ УЮЙФБЕФУС уЕОЕЛБ. рТЕДУФБЧЙФЕМШ ЫЛПМЩ УФПЙЛПЧ, ПО ЮЕТЕЪ ЧУА УЧПА ЦЙЪОШ РТПОЕУ ЧЕТОПУФШ ЕЕ РПМПЦЕОЙСН. уЕОЕЛБ ВЩМ ЧПУРЙФБФЕМЕН ЙНРЕТБФПТБ оЕТПОБ, ЛПФПТЩК, ЛУФБФЙ, ЧРПУМЕДУФЧЙЙ Й ЪБУФБЧЙМ УЧПЕЗП ХЮЙФЕМС РПЛПОЮЙФШ ЦЙЪОШ УБНПХВЙКУФЧПН. х уЕОЕЛЙ ВЩМ ТПДОПК ВТБФ, мАГЙК аОЙК зБММЙПО, РТЕД УХДПН ЛПФПТПЗП Й ПЛБЪБМУС БРПУФПМ рБЧЕМ ЧП ЧТЕНС УЧПЕЗП РПУЕЭЕОЙС лПТЙОЖБ: «нЕЦДХ ФЕН, ЧП ЧТЕНС РТПЛПОУХМШУФЧБ зБММЙПОБ Ч бИБЙЙ, ОБРБМЙ йХДЕЙ ЕДЙОПДХЫОП ОБ рБЧМБ Й РТЙЧЕМЙ ЕЗП РТЕД УХДЙМЙЭЕ, зПЧПТС, ЮФП ПО ХЮЙФ МАДЕК ЮФЙФШ вПЗБ ОЕ РП ЪБЛПОХ. лПЗДБ ЦЕ рБЧЕМ ИПФЕМ ПФЛТЩФШ ХУФБ, зБММЙПО УЛБЪБМ йХДЕСН: йХДЕЙ! еУМЙ ВЩ ЛБЛБС-ОЙВХДШ ВЩМБ ПВЙДБ, ЙМЙ ЪМПК ХНЩУЕМ, ФП С ЙНЕМ ВЩ РТЙЮЙОХ ЧЩУМХЫБФШ ЧБУ; оП ЛПЗДБ ЙДЕФ УРПТ ПВ ХЮЕОЙЙ Й ПВ ЙНЕОБИ Й П ЪБЛПОЕ ЧБЫЕН, ФП ТБЪВЙТБКФЕ УБНЙ: С ОЕ ИПЮХ ВЩФШ УХДШЕА Ч ЬФПН. й РТПЗОБМ ЙИ ПФ УХДЙМЙЭБ. б ЧУЕ еММЙОЩ, УИЧБФЙЧЫЙ уПУЖЕОБ, ОБЮБМШОЙЛБ УЙОБЗПЗЙ, ВЙМЙ ЕЗП РТЕД УХДЙМЙЭЕН; Й зБММЙПО ОЙ НБМП ОЕ ВЕУРПЛПЙМУС П ФПН» (дЕСО. 18:12-17).

ч ПФМЙЮЙЙ ПФ РПДБЧМСАЭЕЗП ВПМШЫЙОУФЧБ УПЧТЕНЕООЩИ ЕНХ ТЙНУЛЙИ Й ЙХДЕКУЛЙИ ОБЮБМШОЙЛПЧ, зБММЙПО РТПСЧЙМ ПВЯЕЛФЙЧОПУФШ Й ЮЕУФОПУФШ Ч ТБЪВПТЕ ДЕМБ. вПМЕЕ ФПЗП, ПО ЖБЛФЙЮЕУЛЙ ПДПВТЙМ ТБУРТБЧХ ОБД ФЕНЙ, ЛФП ПВЧЙОСМ БРПУФПМБ рБЧМБ. оЕ ПУХДЙЧ РПУМЕДОЕЗП, РТПЛПОУХМ ЫЕМ ОБ ТЙУЛ, ЙВП ТЙНУЛПЕ РТБЧЙФЕМШУФЧП ПИТБОСМП Й ЙХДЕКУЛХА ТЕМЙЗЙА, РПЬФПНХ-ФП ЙХДЕЙ ВЩМЙ ВПМЕЕ ЮЕН ХЧЕТЕОЩ, ЮФП зБММЙПО ПФДБУФ РТЙЛБЪ ТБУРТБЧЙФШУС У рБЧМПН, ФЕН ВПМЕЕ, ЮФП ПФЛБЪПН УДЕМБФШ ЬФП зБММЙПО ЛБЛ ВЩ РППЭТЙМ ОЕЙЪЧЕУФОХА УЕЛФХ, ЛБЛ ФПЗДБ ОБЪЩЧБМЙ ИТЙУФЙБО, Й ЬФП НПЗМП ДПТПЗП УФПЙФШ ТЙНУЛПНХ РТПЛПОУХМХ. йХДЕЙ ЧРПМОЕ НПЗМЙ УДЕМБФШ ОБ ОЕЗП ДПОПУ, ПВЧЙОЙЧ Ч ТБЪЦЙЗБОЙЙ ТЕМЙЗЙПЪОЩИ ЛПОЖМЙЛФПЧ. нЩ РПНОЙН, ЮФП рЙМБФ, ОБИПДЙЧЫЙКУС Ч РПИПЦЕН РПМПЦЕОЙЙ, РПВПСМУС ПВПУФТЙФШ ПФОПЫЕОЙС У ЙХДЕКУЛЙНЙ ТЕМЙЗЙПЪОЩНЙ ЛТХЗБНЙ. зБММЙПО ЦЕ РТПСЧЙМ УНЕМПУФШ Й РТЙОГЙРЙБМШОПУФШ.

дПМЗПЕ ЧТЕНС ЙНС ЬФПЗП ЮЕМПЧЕЛБ Ч ЙУФПТЙЙ УЮЙФБМПУШ НЙЖЙЮЕУЛЙН, ОП ОБЛПРМЕОЙЕ ЖБЛФЙЮЕУЛПЗП НБФЕТЙБМБ ЧЩОХДЙМП ДБЦЕ УПЧЕФУЛЙИ ЙУФПТЙЛПЧ, ЙУУМЕДПЧБЧЫЙИ ОЕТЕДЛП ЙУФПТЙА ИТЙУФЙБОУФЧБ РПД ЙЪЧЕУФОЩН ХЗМПН ЪТЕОЙС, РП РПМЙФЙЮЕУЛПНХ ЪБЛБЪХ, «ЧЕТОХФШ» ОЕХДПВОПЗП ЙН РТПЛПОУХМБ Ч ЙУФПТЙА.

«дЕСОЙС УППВЭБАФ, ЮФП ЛПЗДБ рБЧЕМ ПУПВЕООП УЙМШОП ЧПЪВХДЙМ УЧПЕК РТПРПЧЕДША ОЕДПЧПМШУФЧП ЦЙЧЫЙИ Ч лПТЙОЖЕ ЕЧТЕЕЧ, ПОЙ РТЙЧЕМЙ ЕЗП «РТЕД УХДЙМЙЭЕ зБММЙПОБ, РТПЛПОУХМБ бИБЙЙ» (РП ТЙНУЛПНХ БДНЙОЙУФТБФЙЧОПНХ ДЕМЕОЙА РТПЧЙОГЙС ОБ ФЕТТЙФПТЙЙ рЕМПРПООЕУБ). й ЧПФ ПВОБТХЦЙМЙУШ УМЕДЩ ЬФПЗП УБНПЗП зБММЙПОБ… ПВМПНЛЙ ОБДРЙУЙ, Ч ЛПФПТПК ЙНРЕТБФПТ лМБЧДЙК ПВТБЭБЕФУС РП ЛБЛПНХ-ФП УМХЮБА Л ОБУЕМЕОЙА ДБООПК РТПЧЙОГЙЙ, УПДЕТЦБФ ЖТБЪХ, ХРПНЙОБАЭХА «мАГЙС аОЙС зБММЙПОБ, НПЕЗП ДТХЗБ Й РТПЛПОУХМБ бИБЙЙ». оБДРЙУШ ДБФЙТХЕФУС ОБЮБМПН 52 ЗПДБ РП т. иТ. чЩИПДЙФ, ЮФП РТЙВМЙЪЙФЕМШОП Ч ЬФП ЧТЕНС, Л ЛПФПТПНХ дЕСОЙС РТЙХТПЮЙЧБАФ РТЕВЩЧБОЙЕ рБЧМБ Ч лПТЙОЖЕ Й ЕЗП УФПМЛОПЧЕОЙЕ У зБММЙПОПН, РПУМЕДОЙК ДЕКУФЧЙФЕМШОП ВЩМ РТПЛПОУХМПН ЬФПК РТПЧЙОГЙЙ… зБММЙПО, ЛБЛ ЙУФПТЙЮЕУЛБС МЙЮОПУФШ, РТЕДУФБЧМСЕФ УПВПК ДПЧПМШОП ЙЪЧЕУФОХА ЖЙЗХТХ. ьФП, НЕЦДХ РТПЮЙН, ВТБФ ЪОБНЕОЙФПЗП ТЙНУЛПЗП ЖЙМПУПЖБ уЕОЕЛЙ; ФП, ЮФП ПО ВЩМ РТПЛПОУХМПН бИБЙЙ РТЙНЕТОП Ч ЬФП ЧТЕНС, ЙЪЧЕУФОП РП ТСДХ ЙУФПЮОЙЛПЧ»… [1]. хРПНЙОБЕНБС лТЩЧЕМЕЧЩН ОБДРЙУШ ВЩМБ ОБКДЕОБ ЕЭЕ Ч 1908 ЗПДХ Ч дЕМШЖБИ [2], ОП УПЧЕФУЛЙН МАДСН П ОЕК ВЩМП ТБЪТЕЫЕОП ХЪОБФШ ФПМШЛП ЮЕТЕЪ РПМЧЕЛБ, ЛБЛ ЧРТПЮЕН Й П ДТХЗЙИ ЙУФПЮОЙЛБИ, ТБУУЛБЪЩЧБАЭЙИ П зБММЙПОЕ. рПУМЕДОЙК ВЩМ ОЕЪБХТСДОПК МЙЮОПУФША, ФБЛ ЛБЛ ЕЗП ВТБФ мАГЙК бООЕК уЕОЕЛБ РПУЧСФЙМ ЕНХ ДЧЕ УЧПЙ ЛОЙЗЙ, Б РПЬФ уФБГЙК ОБЪЩЧБМ ЕЗП «ЧПЪМАВМЕООЩН зБММЙПОПН» [3]. оБКДЕООБС Ч дЕМШЖБИ ОБДРЙУШ РПНЙНП ФПЗП, ЮФП БТИЕПМПЗЙЮЕУЛЙ РПДФЧЕТДЙМБ, ЮФП зБММЙПО ДЕКУФЧЙФЕМШОП, ЛБЛ ХРПНЙОБМБ вЙВМЙС, ВЩМ РТПЛПОУХМПН Ч бИБЙЙ, ПОБ УРПУПВУФЧПЧБМБ Й ХФПЮОЕОЙА ИТПОПМПЗЙЙ ЦЙЪОЙ БРПУФПМБ рБЧМБ, ЙВП «УПЗМБУОП ХЛБЪХ лМБЧДЙС, ЧОПЧШ ОБЪОБЮЕООЩЕ ЮЙОПЧОЙЛЙ ДПМЦОЩ ВЩМЙ ПФРТБЧМСФШУС ЙЪ тЙНБ Ч РТПЧЙОГЙЙ 1 ЙАОС, УМЕДПЧБФЕМШОП, зБММЙПО РТЙВЩМ Ч бИБКА ПЛПМП 1 ЙАМС 51 ЗПДБ. рБЧЕМ ЦЕ «ПУФБЧБМУС ФБН ЗПД Й ЫЕУФШ НЕУСГЕЧ, РПХЮБС ЙИ УМПЧХ вПЦЙА» (дЕСО. 18:11), РПЛБ ЙХДЕЙ ОЕ ЧПЪНХФЙМЙУШ Й ОЕ РТЙЧЕМЙ ЕЗП Л РТПЛПОУХМХ. фБЛЙН ПВТБЪПН, РП ЧУЕК ЧЙДЙНПУФЙ, рБЧЕМ РТЙВЩМ Ч лПТЙОЖ Ч ОБЮБМЕ 50 ЗПДБ РП т. иТ.» [4].

йУФПТЙС ОБН ОЕ ПУФБЧЙМБ ЙЪЧЕУФЙК П ДБМШОЕКЫЕК УХДШВЕ РТПЛПОУХМБ зБММЙПОБ, П ФПН, ХНЕТ МЙ ПО УЧПЕК УНЕТФША ЙМЙ РПЗЙВ Ч ТБЪЗПТЕЧЫЙИУС ЧУЛПТЕ ЧПКОБИ ЪБ ЙНРЕТБФПТУЛЙК РТЕУФПМ, ПУФБМУС МЙ ПО СЪЩЮОЙЛПН ЙМЙ, ВЩФШ НПЦЕФ, РТЙОСМ ЧРПУМЕДУФЧЙЙ иТЙУФБ. нЩ ЬФПЗП ОЕ ЪОБЕН. фПМШЛП ОПЧЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ПФЛТЩФЙС, Б ВЩФШ НПЦЕФ, ФПМШЛП ЧЕЮОПУФШ ОБН ДБУФ ПФЧЕФ ОБ ЬФЙ ЧПРТПУЩ.

б РПЛБ мАГЙК аОЙК зБММЙПО, РТПЛПОУХМ бИБЙЙ, ЧЩУФХРБЕФ ЛБЛ УЧЙДЕФЕМШ РП ДЕМХ вЙВМЙЙ, РПДФЧЕТЦДБС ЕЕ РТБЧПФХ.

тЙНМСОЕ ЧЩУПЛП ГЕОЙМЙ РТБЧП, Й РПЬФПНХ НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ Ч РПЛБЪБОЙСИ РТПЛПОУХМБ.

PS. оЕУЛПМШЛП ТБЪ БРПУФПМ рБЧЕМ ВЩМ Ч лПТЙОЖЕ, У ЛПФПТЩН УЧСЪБОЩ ДЧБ ЕЗП рПУМБОЙС, ЧПЫЕДЫЙЕ Ч вЙВМЙА, УХДЕВОПЕ ТБЪВЙТБФЕМШУФЧП зБММЙПОБ, Б ФБЛЦЕ ОЕЛПФПТЩЕ НЕУФБ, ЗДЕ ПО ВЩЧБМ: УЙОБЗПЗБ (дЕСО. 18:7) Й УХДЙМЙЭЕ (дЕСО. 18:12-16).

й ЧПФ: «х НТБНПТОЩИ УФХРЕОЕК рТПРЙМЕЙ БТИЕПМПЗЙ ПВОБТХЦЙМЙ ВПМШЫХА ЛБНЕООХА РЕТЕНЩЮЛХ, ОБ ЛПФПТПК ХДБМПУШ ТБЪПВТБФШ ОБРЙУБООЩЕ ЗТЕЮЕУЛЙНЙ ВХЛЧБНЙ УМПЧБ: «еЧТЕКУЛБС УЙОБЗПЗБ»» [5]. ч ИПДЕ ТБУЛПРПЛ лПТЙОЖБ ХДБМПУШ ОБКФЙ Й ТХЙОЩ УХДЙМЙЭБ, ЛХДБ ТЕЧОПУФОЩЕ ЙХДЕЙ РТЙЧЕМЙ ОБ УХД БРПУФПМБ рБЧМБ Й ЗДЕ БРПУФПМ ВЩМ РПДЧЕТЗОХФ ДПРТПУХ [6].

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РТПКДЕН РХФЕН, ЛПФПТЩК ДБМ ЦЙЪОШ ЛБЦДПНХ ЙЪ ОБУ 2000 МЕФ ОБЪБД.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 229.

[2] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 273.

[3] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 430.

[4] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 430.

[5] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 429; й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 226.

[6] вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 273.


бТИЕПМПЗЙС уЛПТВОПЗП РХФЙ

лТЕУФ зПМЗПЖБ Й ЧЕМЙЮБКЫЙК РПДЧЙЗ, ЛПФПТЩК ВЩМ УПЧЕТЫЕО ОБ ОЕК, ЦЙЧЕФ ОЕ ФПМШЛП Ч УЕТДГБИ ЧЕТХАЭЙИ, ОЕ ФПМШЛП ОБ УФТБОЙГБИ ДТЕЧОЙИ ИТПОЙЛ, ОП Й Ч ВЕЪНПМЧОЩИ ЛБНОСИ. оП ФБЛЙИ МЙ ХЦ ВЕЪНПМЧОЩИ? оЕФ! ьФЙ ЛБНОЙ ЙНЕАФ УЧПК ЗПМПУ Й ЕУМЙ НЩ РТЙУМХЫБЕНУС Л ОЙН, ФП ЮЕТЕЪ УХЕФХ НОПЗПМАДОПЗП Й ТБЪОПСЪЩЛПЗП УПЧТЕНЕООПЗП йЕТХУБМЙНБ УНПЦЕН ХУМЩЫБФШ ЙИ ХДЙЧЙФЕМШОЩК ТБУУЛБЪ П ЧЕМЙЛПК ФТБЗЕДЙЙ, Й Ч ФП ЦЕ ЧТЕНС, П ЧЕМЙЮБКЫЕК РПВЕДЕ, ЙНЕЧЫЕК НЕУФП ЪДЕУШ 2000 МЕФ ОБЪБД.

оБЫЙН РХФЕЧПДЙФЕМЕН РП ЬФЙН ОЕПВЩЛОПЧЕООЩН НЕУФБН УФБОХФ ЮЕФЩТЕ еЧБОЗЕМЙС, РП ЛПФПТЩН НЩ РТПУМЕДЙН РХФШ иТЙУФБ ПФ зЕЖУЙНБОЙЙ ДП зПМЗПЖЩ.

• зежуйнбоулйк убд.

ч РЕТЕЧПДЕ ЬФП ОБЪЧБОЙЕ ПВПЪОБЮБЕФ «РТЕУУ ДМС НБУМБ», ТБУРПМБЗБЕФУС Л УЕЧЕТП-ЪБРБДХ ПФ йЕТХУБМЙНБ, РП ФХ УФПТПОХ РПФПЛБ лЕДТПО, РТЕДУФБЧМСС УПВПК ОЕРТБЧЙМШОЩК ЮЕФЩТЕИХЗПМШОЙЛ УП УФПТПОБНЙ ПЛПМП 50 НЕФТПЧ.

уЕЗПДОС Ч ЬФПН УБДХ ГЧЕФХФ, ЛБЛ Й НОПЗП ЧЕЛПЧ ОБЪБД, ПМЙЧЛПЧЩЕ ДЕТЕЧШС, Б ФБЛЦЕ ТПЪЩ Й ОБТГЙУУЩ. уБД ПЛТХЦЕО ПЗТБДПК, ЮЕТЕЪ ЛПФПТХА НОПЗПЮЙУМЕООЩЕ РХФЕЫЕУФЧЕООЙЛЙ УП ЧУЕЗП НЙТБ ЧЪЙТБАФ ОБ НЕУФП, ЗДЕ ДБЧОЩН-ДБЧОП ТЕЫБМБУШ ЙИ ХЮБУФШ, Й ЗДЕ ВЩМП УПЧЕТЫЕОП УБНПЕ ЙЪЧЕУФОПЕ ОБ ОБЫЕК РМБОЕФЕ РТЕДБФЕМШУФЧП.

• дпн ретчпучсэеоойлб боощ.

йЪ зЕЖУЙНБОУЛПЗП УБДБ иТЙУФБ ПФЧЕМЙ Л РЕТЧПУЧСЭЕООЙЛХ бООЕ (йО. 18:13).

оБ НЕУФЕ ЕЗП ДПНБ Ч ОБУФПСЭЕЕ ЧТЕНС ТБУРПМПЦЕОБ бТНСОУЛБС ГЕТЛПЧШ 15-ЗП УФПМЕФЙС. пОБ ОБИПДЙФУС ОБ ъБРБДОПН ИПМНЕ ЪБ РТЕДЕМБНЙ УФЕОЩ. пФ ОЕЛПЗДБ ТПУЛПЫОПЗП ДЧПТГБ РТЕДУФПСФЕМС ЙХДЕКУЛПК ГЕТЛЧЙ ПУФБМУС МЙЫШ ЖХОДБНЕОФ, РПЪЧПМЙЧЫЙК БТИЕПМПЗБН ЙДЕОФЙЖЙГЙТПЧБФШ ЧТЕНС ЕЗП РПУФТПКЛЙ Й РМБОЙТПЧЛХ. уЙНЧПМЙЮОП ФБЛ ЦЕ Й ФП, ЮФП ОБ НЕУФЕ ДПНБ ЮЕМПЧЕЛБ, УФПМШ ТШСОП ВПТПЧЫЕЗПУС У ЪБТПЦДБАЭЙНУС ИТЙУФЙБОУФЧПН, УФПЙФ ИТЙУФЙБОУЛБС ГЕТЛПЧШ.

• дчптег-ъбуфеопл лбйбжщ.

йЪ ДПНБ бООЩ иТЙУФБ РПЧЕМЙ ЧП ДЧПТЕГ лБЙБЖЩ. бТИЕПМПЗЙ, ЙУУМЕДХАЭЙЕ ЬФЙ НЕУФБ, У ХДЙЧМЕОЙЕН ХЧЙДЕМЙ, ЮФП ДЧПТЕГ РЕТЧПУЧСЭЕООЙЛБ йЕТХУБМЙНБ ПФМЙЮБМУС ОЕ ФПМШЛП ТПУЛПЫОЩН ХВТБОУФЧПН Й ВПМШЫЙНЙ ЪЕТОПИТБОЙМЙЭБНЙ, ОП Й ОБМЙЮЙЕН ЪБУФЕОЛПЧ. рПМОПГЕООЩН ТБУЛПРЛБН ЬФПЗП ЙОФЕТЕУОПЗП БТИЙФЕЛФХТОПЗП РБНСФОЙЛБ РТЕРСФУФЧХЕФ ФП, ЮФП ОБЮЙОБС У 5 ЧЕЛБ ОБ ЬФПН НЕУФЕ УФТПЙМЙУШ ГЕТЛЧЙ. пДОБЛП, ДБЦЕ ОЕУНПФТС ОБ ЬФП, ЙУФПТЙС УПИТБОЙМБ ОБН НОПЗПЕ У лБЙБЖПЧЩИ ЧТЕНЕО. «рБТБДОЩК ЪБРБДОЩК ЧИПД УПЧТЕНЕООПК ГЕТЛЧЙ ЧЕДЕФ ОБ ЧЕТИОЙК ЬФБЦ, Й У ВБМЛПОБ, ЧЩУФХРБАЭЕЗП ЪБ ЧПУФПЮОЩК ФПТЕГ, РПУЕФЙФЕМШ НПЦЕФ УНПФТЕФШ ЧОЙЪ ОБ ПЗТПНОЩЕ ИТБОЙМЙЭБ РПД ДЧПТГПН. мЕУФОЙГЩ УРХУЛБАФУС ЧОЙЪ Ч ЪЕТОПИТБОЙМЙЭЕ; ИТБОЙМЙЭБ НБУМБ ПВМЙГПЧБОЩ ЫФХЛБФХТЛПК Й ЙНЕАФ ЛТХЗМЩЕ РТПИПДЩ. фБН ОБИПДЙФУС НЕМШОЙГБ УП ЧУЕН ОЕПВИПДЙНЩН ПВПТХДПЧБОЙЕН, Б ФБЛЦЕ ЧЩУЕЮЕООПЕ Ч УЛБМЕ УФПКМП ДМС ПУМБ, ЛПФПТЩК ТБВПФБМ ОБ ОЕК. ч ЬФПК «УПЛТПЧЙЭОЙГЕ» ВЩМЙ ОБКДЕОЩ РПМОЩЕ ОБВПТЩ НЕТ Й ЗЙТШ, ЛПФПТЩНЙ РПМШЪПЧБМЙУШ ФПМШЛП УЧСЭЕООЙЛЙ, Б ФБЛЦЕ ПЗТПНОЩК ЛБНЕООЩК ДЧЕТОПК ЛПУСЛ: «ьФП лПТЧБО, ЙМЙ РТЙОПЫЕОЙЕ». рПДПВОЩЕ РТЙУРПУПВМЕОЙС ОБ ФБЛЙИ ЧЕУБИ ХЛБЪЩЧБМЙ ОБ ИТБОЕОЙЕ РТЙОПЫЕОЙК ДМС иТБНБ» [1].

вМБЗПДБТС УЛБМШОПК РПТПДЕ, ИТБОЙМЙЭБ лБЙБЖПЧБ ДЧПТГБ ЧЩЗМСДСФ ЛБЛ ОПЧЩЕ, ВХДФП ВЩ ФПМШЛП ЮФП ПУФБЧМЕООЩЕ ЛМАЮОЙЛБНЙ РЕТЧПУЧСЭЕООЙЛБ. уПИТБОЙМУС Й ЪБМ, ЗДЕ УПЧЕТЫБМУС УХД ОБД иТЙУФПН. оЩОЕ ЬФПФ ЪБМ ОБИПДЙФУС ОБ ОЙЦОЕН ЬФБЦЕ РПД УПЧТЕНЕООПК ГЕТЛПЧША (ЙНЕАЭЕК ФТЙ ЬФБЦБ). пЛОБ ЬФПЗП ЪБМБ УНПФТСФ Ч УФПТПОХ ЗПТОПЗП УЛМПОБ, ЗДЕ ЧЩТХВМЕОЩ МЕУФОЙГЩ Й ЗБМЕТЕЙ, ЧПЪНПЦОП, ЙНЕООП ОБ ПДОПК ЙЪ ОЙИ Й УЙДЕМ рЕФТ У ЧПЙОБНЙ, ЗТЕСУШ Х ПЗОС. у ПВЕЙИ УФПТПО УФЕОЩ Й ХЗМЩ ЪБМБ УХДБ ПВТХВМЕОЩ Ч ЖПТНЕ ЛЧБДТБФБ ОБ ЧЩУПФХ РПЮФЙ ФТЕИ НЕФТПЧ. ч УБНПК УЕТЕДЙОЕ ЪБМБ УХД ОБИПДЙФУС ЗПТМПЧЙОБ ХЪЛПЗП РТПИПДБ Ч ФАТШНХ, ЛХДБ, РП-ЧЙДЙНПНХ, ПРХУЛБМЙ ХЪОЙЛБ РПУМЕ УХДБ. еУМЙ УРХУФЙФШУС ОБ УБНЩК ОЙЦОЙК ЬФБЦ, ФП ФБН ОБИПДЙФУС ЛПНОБФБ УФТБЦЙ, ЧПЛТХЗ ЛПФПТПК ДП УЙИ РПТ ОБИПДСФУС УЛПВЩ ДМС ГЕРЕК. оБ ПДОПК УФПТПОЕ ОБИПДЙФУС ОЕВПМШЫПЕ ПФЧЕТУФЙЕ-ПЛОП, ЧЕДХЭЕЕ Ч ХЪЛХА ЛБНЕТХ ПУХЦДЕООЩИ, ОЙЦЕ, ОБД РПМПН, ДП УЙИ РПТ ЧЙДЕО ЧЩУФХР, ОБ ЛПФПТЩК ЧУФБЧБМ УФТБЦОЙЛ, ЮФПВЩ ОБВМАДБФШ ЪБ ХЪОЙЛБНЙ. оБ РТПФЙЧПРПМПЦОПК УФПТПОЕ ОБИПДЙФУС РМБИБ ДМС ВЙЮЕЧБОЙС, ОБ ЛПФПТПК ТБУФСЗЙЧБМЙ УПЧЕТЫЕООП ВЕУРПНПЭОПЗП ХЪОЙЛБ, УЧСЪЩЧБС ЕЗП ЪБРСУФШС ЛПЦБОЩНЙ ТЕНОСНЙ, ЪБЛТЕРМСЧЫЙНЙУС ОБ УЛПВБИ. х ОПЗ ЕЗП ОБИПДЙМЙУШ ДЧЕ ЕНЛПУФЙ, ЧЩУЕЮЕООЩЕ Ч УЛБМЕ — ПДОБ ДМС УПМЙ, Б ДТХЗБС ДМС ХЛУХУБ, ЮФПВЩ РТЙЧПДЙФШ ЕЗП Ч ЮХЧУФЧБ. ч ЬФЙИ ЪБУФЕОЛБИ ЛБЛ ВХДФП ЧУЕ ЕЭЕ УМЩЫБФУС ЛТЙЛЙ ОЕУЮБУФОЩИ ЦЕТФЧ Й ЙЪДЕЧБФЕМШУФЧБ РБМБЮЕК» [2]. мЕЗЛП РТЕДУФБЧЙФШ УЕВЕ У РПНПЭША вЙВМЙЙ ФП, ЮФП РТПЙЪПЫМП ОБ ЬФПН ОЙЦОЕН ЬФБЦЕ Ч ВПМШЫПН ЪБМЕ НОПЗП ЧЕЛПЧ ОБЪБД, ЧП ЧТЕНС УХДЙМЙЭБ ОБД йЙУХУПН.

йЪ ЬФПЗП ДЧПТГБ-ФАТШНЩ ЙЪНХЮЕООПЗП уРБУЙФЕМС РПЧЕМЙ Л РТПЛХТБФПТХ рПОФЙА рЙМБФХ.

• ухдймйэе-мйжпуфтпфпо.

йХДЕКУЛЙН РЕТЧПУЧСЭЕООЙЛБН ДМС ЧЩОЕУЕОЙС иТЙУФХ УНЕТФОПЗП РТЙЗПЧПТБ ОЕПВИПДЙНП ВЩМП ЪБТХЮЙФШУС УБОЛГЙЕК ТЙНУЛПЗП РТПЛХТБФПТБ, ЙВП РП ЪБЛПОХ ФПМШЛП ПО НПЗ ЕЗП ХФЧЕТДЙФШ Й ТБЪТЕЫЙФШ РТЙЧЕУФЙ Ч ДЕКУФЧЙЕ.

рПЛЙОХЧ ДЧПТЕГ лБЙБЖЩ, РЕТЧПУЧСЭЕООЙЛЙ Й УФТБЦБ УП УЧПЙН хЪОЙЛПН РЕТЕУЕЛМЙ фЙТПЖПЕОУЛХА ТБЧОЙОХ, ЧЩЫМЙ ЙЪ ЗПТПДБ ЮЕТЕЪ тЩВОЩЕ ЧПТПФБ Й, ЪБВТБЧЫЙУШ РП ЛТХФПНХ УЛМПОХ, ЛПФПТЩК ЫЕМ ЧДПМШ УЕЧЕТОПК УФЕОЩ, РПДПЫМЙ Л ОЕРТЙУФХРОПК ЛТЕРПУФЙ бОФПОЙЙ, йЕТХУБМЙНУЛПК ТЕЪЙДЕОГЙЙ РТПЛХТБФПТБ.

«рЙМБФ… УЕМ ОБ УХДЙМЙЭЕ, ОБ НЕУФЕ, ОБЪЩЧБЕНПН мЙЖПУФТПФПО, Б РП-еЧТЕКУЛЙ зБЧЧБЖБ» (йО. 19:13). «мЙЖПУФТПФПО ЧП ДЧПТЕ рЙМБФБ, ЗДЕ РТПЙУИПДЙМЙ ЬФЙ УПВЩФЙС, РЕТЕЦЙМ ДБЦЕ РПМОПЕ ТБЪТХЫЕОЙЕ йЕТХУБМЙНБ Ч 70 ЗПДХ РП т. иТ. пО ВЩМ ПВОБТХЦЕО Ч ТЕЪХМШФБФЕ НОПЗПМЕФОЕК ТБВПФЩ УЧСЭЕООЙЛБ Й БТИЕПМПЗБ м. и. чЙОУЕОФБ. пФЕГ чЙОУЕОФ ДПВЙМУС ХУРЕИБ, ВМБЗПДБТС ФПЮОПНХ ПРЙУБОЙА еЧБОЗЕМЙС ПФ йПБООБ. зТЕЮЕУЛПЕ УМПЧП «мЙЖПУФТПФПО» ПЪОБЮБЕФ «лБНЕООЩК РПНПУФ», Б БТБНЕКУЛПЕ УМПЧП «зБЧЧБЖБ» РЕТЕЧПДЙФУС ЛБЛ «рТЙРПДОСФБС ЪЕНМС». л УЕЧЕТП-ЪБРБДОПК ЮБУФЙ УФЕОЩ иТБНБ ЧП ЧТЕНЕОБ йЙУХУБ РТЙНЩЛБМБ ЧЕМЙЮЕУФЧЕООБС ВБЫОС бОФПОЙС. пОБ УФПСМБ ОБ УЛБМШОПН ЧЩУФХРЕ, Ф. Е. ОБ «РТЙРПДОСФПК ЪЕНМЕ». еЕ РПУФТПЙМ Й ОБЪЧБМ Ч ЮЕУФШ УЧПЕЗП ДТХЗБ (нБТЛБ бОФПОЙС — РТЙН. б. п.) йТПД рЕТЧЩК» [3].

б ЧПФ ЛБЛ ЧЩЗМСДЕМП ЬФП УППТХЦЕОЙЕ ЧП ЧТЕНЕОБ иТЙУФБ РП УМПЧБН ПЮЕЧЙДГБ:

«ъБНПЛ бОФПОЙС У ДЧХНС ЗБМЕТЕСНЙ ОБ ЧОЕЫОЕК ИТБНПЧПК РМПЭБДЙ, ЪБРБДОПК Й УЕЧЕТОПК, ПВТБЪПЧЩЧБМ ХЗПМ. рПУФТПЕО ПО ВЩМ ОБ ПФЧЕУОПК УП ЧУЕИ УФПТПО УЛБМЕ, ЧЩЫЙОПА Ч РСФШДЕУСФ МПЛФЕК. ьФП ВЩМП ФЧПТЕОЙЕ ГБТС йТПДБ, ЛПФПТЩН ПО ДПЛБЪБМ УЧПА МАВПЧШ Л ЧЕМЙЛПМЕРЙА. рТЕЦДЕ ЧУЕЗП УЛБМБ ПФ УБНПК УЧПЕК РПДПЫЧЩ ВЩМБ ХУФМБОБ ЗМБДЛЙНЙ ЛБНЕООЩНЙ РМЙФБНЙ, ПФЮБУФЙ ДМС ХЛТБЫЕОЙС. пФЮБУФЙ ЦЕ ДМС ФПЗП, ЮФПВЩ РЩФБЧЫЙКУС ЧУЛБТБВЛБФШУС ОБЧЕТИ Й УМЕЪБФШ ЧОЙЪ, УПУЛБМШЪЩЧБМ У ОЕЕ. ъБФЕН РЕТЕД УБНЩН ЪДБОЙЕН РПДОЙНБМБУШ ОБ ФТЙ МПЛФС УФЕОБ, ЧОХФТЙ ЛПФПТПК УБН ЪБНПЛ ЧПЪЧЩЫБМУС ОБ УПТПЛ МПЛФЕК. дЧПТЕГ ОБ ЮЕФЩТЕИ ХЗМБИ ВЩМ ПВУФБЧМЕО ЮЕФЩТШНС ВБЫОСНЙ, ЙЪ ЛПФПТЩИ ДЧЕ ВЩМЙ РСФШДЕУСФ МПЛФЕК ЧЩЫЙОЩ, Б ДЧЕ ДТХЗЙЕ — УЕНЙДЕУСФЙ, ФБЛ ЮФП У ОЙИ НПЦОП ВЩМП ПВПЪТЕЧБФШ ЧУА ИТБНПЧХА РМПЭБДШ. фБН, ЗДЕ ЪБНПЛ УПРТЙЛБУБМУС У ИТБНПЧЩНЙ ЗБМЕТЕСНЙ, ПФ ОЕЗП Л РПУМЕДОЙН, ЧЕМЙ МЕУФОЙГЩ, РП ЛПФПТЩН УПМДБФЩ ЛЧБТФЙТПЧБЧЫЕЗП ЧУЕЗДБ Ч ЪБНЛЕ ТЙНУЛПЗП МЕЗЙПОБ УРХУЛБМЙУШ ЧОЙЪ, ЮФПВЩ ТБЪНЕУФЙЧЫЙУШ РП ЗБМЕТЕСН, ОБДЪЙТБФШ ЪБ ОБТПДПН Ч РТБЪДОЙЮОЩЕ ДОЙ У ГЕМША РТЕДХРТЕЦДБФШ НСФЕЦОЩЕ ЧПМОЕОЙС» [4].

рП ПВТБЪОПНХ ЧЩТБЦЕОЙА ФПЗП ЦЕ жМБЧЙС, «ОБД ЗПТПДПН ЗПУРПДУФЧПЧБМ иТБН, Б ОБД иТБНПН — бОФПОЙС» [5].

дПМЗПЕ ЧТЕНС ЬФПФ ТБУУЛБЪ жМБЧЙС, ТБЧОП ЛБЛ Й вЙВМЕКУЛЙЕ УППВЭЕОЙС, ОЕ ВЩМЙ РПДФЧЕТЦДЕОЩ БТИЕПМПЗЙЮЕУЛЙНЙ ДБООЩНЙ. оП ЧПФ, ЛБЛ НЩ ХЦЕ РЙУБМЙ, ДПЛФПТ чЙОУЕОФ, УМЕДХС ЕЧБОЗЕМШУЛЙН ПРЙУБОЙСН, ОБЫЕМ ЬФХ ЛТЕРПУФШ йТПДБ У мЙЖПУФТПФПОПН, ОБ ЛПФПТПН ЧПУУЕДБМ рЙМБФ. чПФ ЛБЛ УБН БТИЕПМПЗ ПРЙУЩЧБЕФ УЧПЕ ПФЛТЩФЙЕ: «ьФПФ ЗЙЗБОФУЛЙК РТСНПХЗПМШОЙЛ, РПЮФЙ РПМОПУФША ЧЩТХВМЕООЩК ЙЪ УЛБМЩ, ЙНЕМ РТПФСЦЕООПУФШ Ч 150 НЕФТПЧ У ЧПУФПЛБ ОБ ЪБРБД Й 80 НЕФТПЧ У УЕЧЕТБ ОБ АЗ. еЗП ЪБЭЙЭБМЙ НПЭОЩЕ ХЗМПЧЩЕ ВБЫОЙ Й ПЗПТПЦЕООЩЕ УППТХЦЕОЙС… ъБНЕФОПК Й ИБТБЛФЕТОПК ЮБУФША ЬФПЗП ЛПНРМЕЛУБ, ОЕУПНОЕООП, ВЩМ ЧОХФТЕООЙК ДЧПТ РМПЭБДША РТЙНЕТОП Ч 2500 ЛЧ. Н., ЙУРПМШЪПЧБЧЫЙКУС ЛБЛ НЕУФП ЧУФТЕЮЙ НЕЦДХ ЗПТПДПН Й бОФПОЙЕК. оБЧЙУБС ОБД ЗМХВПЛЙНЙ ЧПДПЕНБНЙ… ЬФПФ ЧОХФТЕООЙК ДЧПТ ВЩМ РПЙУФЙОЕ УЕТДГЕН ЛТЕРПУФЙ… рЙМБФ ХУФБОПЧЙМ УЧПЕ УХДЕКУЛПЕ НЕУФП ОБ ЬФПН ЧОХФТЕООЕН ДЧПТЕ, ЛПФПТЩК РП ЬФПНХ УМХЮБА ВЩМ РТЕПВТБЦЕО Ч РТЕФПТЙА…».

оБ БТИЕПМПЗПЧ ЧЪЙТБМЙ ЛБНОЙ, ЧЙДЕЧЫЙЕ иТЙУФБ, УФПСЧЫЕЗП РЕТЕД РСФЩН РТПЛХТБФПТПН йХДЕЙ рПОФЙЕН рЙМБФПН. й ИПФС Ч бОФПОЙЙ рЙМБФ УЕВС ЧУЕЗДБ ЮХЧУФЧПЧБМ УРПЛПКОП, ЛБЛ ОЙЗДЕ, ФЕРЕТШ, ЧЪЙТБС ОБ УФПСЭЕЗП РЕТЕД ОЙН ХДЙЧЙФЕМШОПЗП юЕМПЧЕЛБ, ТЙНМСОЙОХ УФБМП ОЕ РП УЕВЕ. фЕТЪБЕНЩК УПНОЕОЙСНЙ Й РТПФЙЧПТЕЮЙЧЩНЙ НЩУМСНЙ, ОЕ Ч УЙМБИ РТЙОСФШ ЛБЛПЕ-МЙВП ТЕЫЕОЙЕ, ПО ПФРТБЧМСЕФ йЙУХУБ Л ГБТА йТПДХ, «…ЛПФПТЩК Ч ЬФЙ ДОЙ ВЩМ ФБЛЦЕ Ч йЕТХУБМЙНЕ» (мЛ. 23:7).

• дчптег гбтс йтпдб.

йЪ ЪМПЧЕЭЕЗП ЪБНЛБ РТПЛХТБФПТБ ХЪОЙЛБ ПФРТБЧЙМЙ Л йТПДХ Ч ГБТУЛЙК ДЧПТЕГ, «Ч ЛПФПТПН ЧЕМЙЛПМЕРЙЕ Й ХВТБОУФЧП ДПЧЕДЕОЩ ВЩМЙ ДП ЧЩУЫЕЗП УПЧЕТЫЕОУФЧБ. пО ПЛТХЦЕО ВЩМ ПВЧПДОПК УФЕОПК Ч ФТЙДГБФШ МПЛФЕК ЧЩУПФЩ, …У ВПЗБФП ХЛТБЫЕООЩНЙ ВБЫОСНЙ Й РПНЕЭБС Ч УЕВЕ ЗТПНБДОЩЕ УФПМПЧЩЕ У МПЦБНЙ ДМС УПФЕО ЗПУФЕК; ОЕЙУЮЙУМЙНБ ВЩМБ ТБЪОПЧЙДОПУФШ ХРПФТЕВМЕООЩИ Ч ЬФПН ЪДБОЙЙ ЛБНОЕК, ЙВП УБНЩЕ ТЕДЛЙЕ РПТПДЩ ВЩМЙ ДПУФБЧМЕОЩ УАДБ ЙЪ ЧУЕИ УФТБО… нОПЗП ВЩМП РЕТЕЛТЕЭЙЧБАЭЙИУС НЕЦДХ УПВПК ЛТХЗППВТБЪОЩИ ЗБМЕТЕК, ХЛТБЫЕООЩИ ТБЪОППВТБЪОЩНЙ ЛПМПООБНЙ, ПФЛТЩФЩЕ ЙИ НЕУФБ ХФПРБМЙ Ч ЪЕМЕОЙ. ъДЕУШ ЧЙДОЕМЙУШ ТБЪОПТПДОЩЕ РБТЛЙ… У БММЕСНЙ ДМС ЗХМСОШС… ГЙУФЕТОЩ ЙЪ НЕДЙ, РП ЛПФПТЩН РТПФЕЛБМБ ЧПДБ» [6]. ч ЬФПН ЪЕНОПН ТБА ГБТШ ЮХЧУФЧПЧБМ РПМХВПЗПН Й ЛБЛ ТБЪЧМЕЮЕОЙС РПФТЕВПЧБМ ПФ иТЙУФБ СЧЙФШ ЕНХ ЮХДЕУБ. уРБУЙФЕМШ УП УЛПТВША ЧЪЙТБМ ОБ ЬФПЗП ЪБТЧБЧЫЕЗПУС ПФ ЗПТДПУФЙ ЮЕМПЧЕЛБ, ОЕ РПДПЪТЕЧБЧЫЕЗП, ЮФП РТПКДЕФ УПЧУЕН ОЕНОПЗП МЕФ Й ПО ЧНЕУФЕ УП УЧПЕК ЦЕОПК ВХДЕФ ПФРТБЧМЕО Ч ЙЪЗОБОЙЕ, ЗДЕ Й ПЛПОЮЙФ УЧПЙ ДОЙ Ч ОЙЭЕФЕ Й ВЕЪЧЕУФОПУФЙ, Б УБН ЬФПФ ТПУЛПЫОЩК ДЧПТЕГ РПЗЙВОЕФ Ч ПЗОЕ йХДЕКУЛПК ЧПКОЩ… оП ЬФП ВХДЕФ РПФПН, Б ФЕРЕТШ РПУМЕ ДПРТПУБ йТПДПН Й ОПЧПЗП ТБЪВЙТБФЕМШУФЧБ еЗП ДЕМБ РТПЛХТБФПТПН, уРБУЙФЕМС РТЙЗПЧБТЙЧБАФ Л ТБУРСФЙА.

• зпмзпжб.

уМЕДЩ ЪЕНМЕФТСУЕОЙС ОБ зПМЗПЖЕ ьФБ ЗПТБ ПУФБЧЙМБ ОБН ЛТБУОПТЕЮЙЧПЕ ЛБНЕООПЕ УЧЙДЕФЕМШУФЧП УПВЩФЙК, ПРЙУБООЩИ Ч еЧБОЗЕМЙЙ ПФ мХЛЙ 23:44-45, Б ФБЛЦЕ, Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 27:51: «…Й ЪЕНМС РПФТСУМБУШ; Й ЛБНОЙ ТБУУЕМЙУШ».

йФБЛ, УПЗМБУОП УЧЙДЕФЕМШУФЧХ БРПУФПМПЧ, УНЕТФШ иТЙУФБ УПРТПЧПЦДБМБУШ ЧОЕЪБРОЩН ОБУФХРМЕОЙЕН ФЕНОПФЩ Й ЪЕНМЕФТСУЕОЙЕН. оЕУНПФТС ОБ ФП, ЮФП ВПМШЫЙОУФЧП ФТХДПЧ ЙУФПТЙЛПЧ Й РЙУБФЕМЕК БОФЙЮОПУФЙ, Ч ФПН ЮЙУМЕ, Й РЙУБЧЫЙИ П УПВЩФЙСИ Ч йХДЕЕ Ч 1 ЧЕЛЕ РП т. иТ., ОБЧЕЛЙ РПЗЙВМП, ЙУФПТЙС УПИТБОЙМБ ДМС ОБУ УЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ БЧФПТПЧ П ОЕПВЩЮОПН ЪБФНЕОЙЙ УПМОГБ ЧП ДОЙ ЙНРЕТБФПТБ фЙВЕТЙС. фБЛ ДТЕЧОЕЗТЕЮЕУЛЙК ЙУФПТЙЛ фБММ (1 ЧЕЛ РП т. иТ.) Ч УЧПЕК «йУФПТЙЙ», 1 ФПНЕ ХЛБЪЩЧБЕФ ОБ ЬФП УПВЩФЙЕ, ИПФС Й ОЕ НПЦЕФ ДП ЛПОГБ ПВЯСУОЙФШ ЕЗП, ФБЛ ЛБЛ, У ПДОПК УФПТПОЩ, ПРХУФЙМБУШ ФШНБ ОБ ЪЕНМА, Б У ДТХЗПК — Ч ЬФП ЧТЕНС ВЩМП РПМОПМХОЙЕ. б РПУМЕДОЕЕ, ЛБЛ ЙЪЧЕУФОП, ОЕ НПЦЕФ ВЩФШ ПДОПЧТЕНЕООП У ЪБФНЕОЙЕН УПМОГБ.

ьФП ОЕПВЩЮОПЕ УПВЩФЙЕ ПФНЕЮБЕФ Й ДТХЗПК ЙУФПТЙЛ 1 ЧЕЛБ жМЕЗПО, ОБРЙУБЧ Ч УЧПЕН ЙУФПТЙЮЕУЛПН ФТХДЕ «пМЙНРЙБДЩ» УМЕДХАЭЕЕ: «чП ЧТЕНС РТБЧМЕОЙС ЙНРЕТБФПТБ фЙВЕТЙС УПМОЕЮОПЕ ЪБФНЕОЙЕ УПЧРБМП У РПМОПМХОЙЕН».

юФП ЦЕ ЛБУБЕФУС ЪЕНМЕФТСУЕОЙС, ФП ЕЗП РПУМЕДУФЧЙС ОБ зПМЗПЖЕ УЕЗПДОС НПЦЕФ ЧЙДЕФШ МАВПК ФХТЙУФ: «…УП УФПТПОЩ зПМЗПЖЩ ЕЭЕ ЪБНЕФОЩ УМЕДЩ ХРПНСОХФПЗП Ч еЧБОЗЕМЙЙ ЪЕНМЕФТСУЕОЙС» [7].

йФБЛ, ЛБНОЙ УПИТБОЙМЙ ОБН ЦЙЧПЕ ЧПУРПНЙОБОЙЕ П УФТБЫОПК ФТБЗЕДЙЙ Й Ч ФП ЦЕ ЧТЕНС ЧЕМЙЮБКЫЕК РПВЕДЕ, ВМБЗПДБТС ЛПФПТПК ЛБЦДЩК ЙЪ ОБУ, Й ЧЩ, Й С, РПМХЮЙМЙ РТБЧП ОБ ЦЙЪОШ.

рТЙНЕН МЙ НЩ УЧЙДЕФЕМШУФЧП ЬФЙИ «ЦЙЧЩИ» ЛБНОЕК, ЛПФПТЩЕ УЕЗПДОС ЧПРЙАФ Л ХНХ Й УЕТДГХ ЛБЦДПЗП ЙЪ ОБУ?..

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС У ПДОЙН ТЙНУЛЙН РТПЛПОУХМПН.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 150.

[2] фБН ЦЕ.

[3] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 410-411.

[4] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО.5, ЗМ. 5, 8, У. 340-341.

[5] фБН ЦЕ, У. 341.

[6] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО.5, ЗМ. 5, 8, У. 335.

[7] т. вПКД, лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ., юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 256.


рТПЛПОУХМ ПУФТПЧБ лЙРТ

ч УПЧЕФУЛПК МЙФЕТБФХТЕ ВЩМП РТЙОСФП УЮЙФБФШ РЕТЧПОБЮБМШОПЕ ИТЙУФЙБОУФЧП ТЕМЙЗЙЕК ОЕЗТБНПФОПК ЮЕТОЙ Й ТБВПЧ. пДОБЛП ЙУФПТЙЮЕУЛЙЕ ДБООЩЕ ПРТПЧЕТЗБАФ ЬФП ХФЧЕТЦДЕОЙЕ, РПЛБЪЩЧБС, ЮФП иТЙУФБ РТЙОЙНБМЙ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН ХЦЕ Ч 50-Е ЗПДЩ 1 ЧЕЛБ РП т. иТ. УБНЩЕ ЧЩУЫЙЕ УМПЙ ТЙНУЛПЗП ПВЭЕУФЧБ. й ПДОЙН ЙЪ ЬФПЗП ЮЙУМБ ВЩМ РТПЛПОУХМ лЙРТБ уЕТЗЙК рБЧЕМ. чП ЧТЕНС РТЕВЩЧБОЙС ОБ лЙРТЕ БРПУФПМБ рБЧМБ ТЙНУЛЙК РТПЛПОУХМ РПЦЕМБМ ХУМЩЫБФШ ЕЗП РТПРПЧЕДШ ПВ йЙУХУЕ иТЙУФЕ, «…РТЙЪЧБЧ чБТОБЧХ Й уБЧМБ, РПЦЕМБМ ХУМЩЫБФШ УМПЧП вПЦЙЕ…» (дЕСО. 13:7). п ЕЗП ПВТБЭЕОЙЙ ЪБРЙУБОП Ч ЛОЙЗЕ дЕСОЙС 13:7-12, НЩ РТЙЧЕДЕН ПДЙО ФЕЛУФ ЙЪ ЬФПК РТЕЛТБУОПК оПЧПЪБЧЕФОПК ЙУФПТЙЙ: «фПЗДБ РТПЛПОУХМ, ХЧЙДЕЧ РТПЙУЫЕДЫЕЕ, ХЧЕТПЧБМ, ДЙЧСУШ ХЮЕОЙА зПУРПДОА» (дЕСО. 13:12). ьФПФ вЙВМЕКУЛЙК ПФТЩЧПЛ ДПМЗПЕ ЧТЕНС ЧЩУНЕЙЧБМУС ОБХЮОЩНЙ НБТЛУЙУФУЛЙНЙ ЛТХЗБНЙ, ЙВП ОЙЛБЛПЗП уЕТЗЙС рБЧМБ ЙУФПТЙС ОЕ ЪОБМБ, ДБ Й ЧППВЭЕ УППВЭЕОЙЕ П ФПН, ЮФПВЩ ПДЙО ЙЪ РТЕДУФБЧЙФЕМЕК ТЙНУЛПК БДНЙОЙУФТБГЙЙ РТЙОСМ ХЮЕОЙЕ ЗПОЙНПК ИТЙУФЙБОУЛПК УЕЛФЩ, ХЮЕОЙЕ, Ч ЛПТОЕ РТПФЙЧПТЕЮБЭЕЕ ПВТБЪХ ЦЙЪОЙ Й ЖЙМПУПЖЙЙ ЙФБМШСОГЕЧ, ЧЩЗМСДЙФ РТПУФП БВУХТДОЩН.

оП БТИЕПМПЗЙС ЧЕТОХМБ «Л ЦЙЪОЙ» ТЙНУЛПЗП РТПЛПОУХМБ, РТЙОСЧЫЕЗП йЙУХУБ иТЙУФБ. «йНС уЕТЗЙС рБЧМБ ХРПНЙОБЕФУС Ч РТПЙЪЧЕДЕОЙСИ рМЙОЙС уФБТЫЕЗП РТЙНЕТОП ЮЕТЕЪ ДЧБДГБФШ МЕФ РПУМЕ ЬФПЗП УПВЩФЙС; ЬФП ЙНС НПЦОП ФБЛЦЕ ОБКФЙ Ч ФТХДБИ ЧТБЮБ 3 ЧЕЛБ РП т. иТ. зБМЕОБ. вЩМЙ ОБКДЕОЩ ДЧЕ ОБДРЙУЙ У ЕЗП ЙНЕОЕН: РЕТЧБС, ДБФЙТПЧБООБС ЧТЕНЕОЕН ЕЗП ЦЙЪОЙ, ВЩМБ ПВОБТХЦЕОБ ОБ лЙРТЕ, Б ЧФПТБС, ЛБУБАЭБСУС ИТЙУФЙБОУЛПК УЕНШЙ уЕТЗЙС рБЧМБ Ч нБМПК бУЙЙ, ПФОПУЙФУС Л ВПМЕЕ РПЪДОЕК ДБФЕ» [1].

фБЛ ЕЭЕ ПДЙО ЬРЙЪПД ЙЪ ЦЙЪОЙ БРПУФПМБ рБЧМБ ПВТЕМ ЧЕУШНБ ТЕБМШОЩЕ, ЙУФПТЙЮЕУЛЙЕ ЮЕТФЩ, Б РТПЛПОУХМ лЙРТБ уЕТЗЙК рБЧЕМ ЧУФБМ Ч ПДЙО ТСД УП УЧЙДЕФЕМСНЙ ФПК ДБМЕЛПК ЬРПИЙ, РПДФЧЕТДЙЧ ЙУФЙООПУФШ Й ЙУФПТЙЮОПУФШ оПЧПЗП ъБЧЕФБ Й БРПУФПМБ рБЧМБ.

оБ УМЕДХАЭЙИ УФТБОЙГБИ НЩ ХЪОБЕН, ЮФП МЦЕРТПТПЛЙ Й ТЕМЙЗЙПЪОЩЕ БЧБОФАТЙУФЩ РЩФБМЙУШ ДЙУЛТЕДЙФЙТПЧБФШ ИТЙУФЙБОУФЧП ЕЭЕ ОБ УБНПН ЬФБРЕ ЪБТПЦДЕОЙС.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 277.


мЦЕИТЙУФЩ БРПУФПМШУЛЙИ ЧТЕНЕО

ч ЬФПК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС У ФТЕНС ПЮЕОШ ЙОФЕТЕУОЩНЙ УЧЙДЕФЕМСНЙ, ЦЙЪОШ ЛПФПТЩИ Й ПВТБЪ ДЕКУФЧЙК Ч ЛПТОЕ РТПФЙЧПТЕЮБФ еЧБОЗЕМШУЛЙН.

пОЙ Ч УЧПЕ ЧТЕНС ПЮЕОШ НЕЫБМЙ РТПРПЧЕДЙ БРПУФПМПЧ, РПТПЮБ Ч ЗМБЪБИ РТПУФЩИ МАДЕК ЧЕУФШ П нЕУУЙЙ. хРПНЙОБОЙЕ П ОЙИ Ч вЙВМЙЙ ПЗТБОЙЮЕОП ЧУЕЗП ОЕУЛПМШЛЙНЙ УМПЧБНЙ, Й ОЕУНПФТС ОБ ЬФП, УЕЗПДОС ПОЙ, РПНЙНП УЧПЕК ЧПМЙ, СЧМСАФУС ГЕООЩНЙ УЧЙДЕФЕМСНЙ, ДПЛБЪЩЧБАЭЙНЙ ЧЕТОПУФШ ОЕ ФПМШЛП ЙУФПТЙЮЕУЛЙИ УППВЭЕОЙК оПЧПЗП ъБЧЕФБ, ОП Й вПЦЕУФЧЕООПУФШ иТЙУФБ.

«чУФБЧ ЦЕ Ч УЙОЕДТЙПОЕ, ОЕЛФП ЖБТЙУЕК, ЙНЕОЕН зБНБМЙЙМ, ЪБЛПОПХЮЙФЕМШ… РТЙЛБЪБМ ЧЩЧЕУФШ бРПУФПМПЧ… УЛБЪБМ: НХЦЙ йЪТБЙМШУЛЙЕ! рПДХНБКФЕ УБНЙ… П МАДСИ УЙИ, ЮФП ЧБН У ОЙНЙ ДЕМБФШ: йВП ОЕ ЪБДПМЗП РТЕД УЙН СЧЙМУС жЕЧДБ, ЧЩДБЧБС УЕВС ЪБ ЛБЛПЗП-ФП ЧЕМЙЛПЗП, Й Л ОЕНХ РТЙУФБМП ПЛПМП ЮЕФЩТЕИУПФ ЮЕМПЧЕЛ; ОП ПО ВЩМ ХВЙФ, Й ЧУЕ, ЛПФПТЩЕ УМХЫБМЙУШ ЕЗП, ТБУУЕСМЙУШ Й ЙУЮЕЪМЙ; рПУМЕ ОЕЗП ЧП ЧТЕНС РЕТЕРЙУЙ СЧЙМУС йХДБ зБМЙМЕСОЙО Й ХЧМЕЛ ЪБ УПВПА ДПЧПМШОП ОБТПДБ; ОП ПО РПЗЙВ, Й ЧУЕ, ЛПФПТЩЕ УМХЫБМЙУШ ЕЗП, ТБУУЩРБМЙУШ; й ОЩОЕ, ЗПЧПТА ЧБН, ПФУФБОШФЕ ПФ МАДЕК УЙИ Й ПУФБЧШФЕ ЙИ: ЙВП, ЕУМЙ ЬФП РТЕДРТЙСФЙЕ Й ЬФП ДЕМП — ПФ ЮЕМПЧЕЛПЧ, ФП ПОП ТБЪТХЫЙФУС, б ЕУМЙ ПФ вПЗБ, ФП ЧЩ ОЕ НПЦЕФЕ ТБЪТХЫЙФШ ЕЗП; ВЕТЕЗЙФЕУШ, ЮФПВЩ ЧБН ОЕ ПЛБЪБФШУС Й ВПЗПРТПФЙЧОЙЛБНЙ» (дЕСО. 5:34-39).

вЩМЙ МЙ ЬФЙ МАДЙ Ч ДЕКУФЧЙФЕМШОПУФЙ, П ЛПФПТЩИ ХРПНЙОБЕФ ЕЧБОЗЕМЙУФ мХЛБ, РЕТЕДБЧБС ТЕЮШ зБНБМЙЙМБ? чПФ ЮФП РЙЫЕФ ПВ ЬФПН ПЮЕЧЙДЕГ БРПУФПМШУЛЙИ ЧТЕНЕО, ТЙНУЛЙК ЙУФПТЙЛ йПУЙЖ жМБЧЙК: «чП ЧТЕНС ОБНЕУФОЙЮЕУФЧБ жБДБ Ч йХДЕЕ ОЕЛЙК жЕЧДБ, ПВНБОЭЙЛ, ХЗПЧПТЙМ ВПМШЫХА НБУУХ ОБТПДБ ЪБВТБФШ У УПВПА ЧУЕ ЙНХЭЕУФЧП Й РПКФЙ ЪБ ОЙН, жЕЧДПА, Л ТЕЛЕ йПТДБОХ. пО ЧЩДБЧБМ УЕВС ЪБ РТПТПЛБ Й ХЧЕТСМ, ЮФП РТЙЛБЦЕФ ТЕЛЕ ТБУУФХРЙФШУС Й ВЕЪ ФТХДБ РТПРХУФЙФШ ЙИ. ьФЙНЙ УМПЧБНЙ ПО НОПЗЙИ ЧЧЕМ Ч ЪБВМХЦДЕОЙЕ. пДОБЛП жБД ОЕ ДПРХУФЙМ ЙИ ВЕЪХНЙС. пО ЧЩУМБМ РТПФЙЧ ОЙИ ПФТСД ЛПООЙГЩ, ЛПФПТБС ОЕПЦЙДБООП ОБЗТСОХМБ ОБ ОЙИ, НОПЗЙИ ЙЪ ОЙИ РЕТЕВЙМБ Й НОПЗЙИ ЪБИЧБФЙМБ ЦЙЧШЕН. пУФЕТЧЕОЕЧ, ЧПЙОЩ ПФТХВЙМЙ УБНПНХ жЕЧДЕ ЗПМПЧХ Й ПФЧЕЪМЙ ЕЕ Ч йЕТХУБМЙН» [1].

чПУУФБОЙЕ ЬФП ДБФЙТХЕФУС ЧТЕНЕОЕН ПЛПМП 45 ЗПДБ РП т. иТ.

дТХЗПК МЦЕНЕУУЙС, ХРПНЙОБЕНЩК зБНБМЙЙМПН, ВЩМ йХДБ зБМЙМЕСОЙО, РПДОСЧЫЙК Ч 6 ЗПДХ РП т. иТ. ЧПУУФБОЙЕ РТПФЙЧ ТЙНМСО, ЙУРПМШЪХС ЛБЛ РТЕДМПЗ, РЕТЕРЙУШ лЧЙТЙОЙС: «…ОЕЛЙК зБМЙМЕСОЙО йХДБ, РТПЙУИПДЙЧЫЙК ЙЪ ЗПТПДБ зБНБМЩ, ЧНЕУФЕ У ЖБТЙУЕЕН уБДДХЛПН УФБМ РПВХЦДБФШ ОБТПД Л ПЛБЪБОЙА УПРТПФЙЧМЕОЙС, ЗПЧПТС, ЮФП ДПРХЭЕОЙЕ РЕТЕРЙУЙ РТЙЧЕДЕФ МЙЫШ Л ТБВУФЧХ. пОЙ РПВХЦДБМЙ ОБТПД ПФУФБЙЧБФШ УЧПА УЧПВПДХ… оБТПД У ЧПУФПТЗПН ЧОЙНБМ ЙИ ТЕЮБН, Й ФБЛЙН ПВТБЪПН РТЕДРТЙСФЙЕ РПМХЮЙМП ЕЭЕ ВПМЕЕ ТЙУЛПЧБООЩК ИБТБЛФЕТ… РТПЙУИПДЙМЙ РПУФПСООЩЕ ТБЪВПКОЙЮШЙ ОБВЕЗЙ Й ХНЕТЭЧМЕОЙС ОБЙВПМЕЕ ЙНЕОЙФЩИ ЗТБЦДБО РПД РТЕДМПЗПН РТЕУМЕДПЧБОЙС ПВЭЕЗП ВМБЗБ, ОБ УБНПН ЦЕ ДЕМЕ, ДМС ФПЗП, ЮФПВЩ РБМБЮЙ НПЗМЙ РПМШЪПЧБФШУС ЙНХЭЕУФЧПН ХНЕТЭЧМЕООЩИ. пФУАДБ ЧПЪОЙЛМЙ ЧУЕЧПЪНПЦОЩЕ ЧПЪНХЭЕОЙС, РТПЙУИПДЙМ ТСД РПМЙФЙЮЕУЛЙИ ХВЙКУФЧ, ПФЮБУФЙ ЧУМЕДУФЧЙЕ ЛТПЧПРТПМЙФОПК НЕЦДПХУПВОПК ВПТШВЩ» [2].

чПУУФБОЙЕ ВЩМП РПДБЧМЕОП ТЙНМСОБНЙ, УБН ЪБЮЙОЭЙЛ йХДБ ВЩМ ХВЙФ, Б ЕЗП ДЧЕ ФЩУСЮЙ РТЙЧЕТЦЕОГЕЧ — ТБУРСФЩ [3].

фТЕФЙК МЦЕНЕУУЙС ХРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. дЕСОЙС 21:38: «фБЛ ОЕ ФЩ МЙ ФПФ еЗЙРФСОЙО, ЛПФПТЩК РТЕД УЙНЙ ДОСНЙ РТПЙЪЧЕМ ЧПЪНХЭЕОЙЕ Й ЧЩЧЕМ Ч РХУФЩОА ЮЕФЩТЕ ФЩУСЮЙ ЮЕМПЧЕЛ ТБЪВПКОЙЛПЧ?»

тБУУЛБЪЩЧБЕФ П ОЕН Й йПУЙЖ жМБЧЙК: «фЕН ЧТЕНЕОЕН ТБЪОЩЕ РТПИПДЙНГЩ Й ПВНБОЭЙЛЙ УФБТБМЙУШ РПВХДЙФШ ОБТПД РПУМЕДПЧБФШ ЪБ ОЙНЙ Ч РХУФЩОА, ЗДЕ ПВЕЭБМЙ СЧЙФШ ЧУСЛЙЕ ЮХДЕУБ Й ОЕПВЩЛОПЧЕООЩЕ ЧЕЭЙ, ЛПФПТЩЕ ВХДФП ВЩ ДПМЦОЩ ВЩМЙ УМХЮЙФШУС РП ЦЕМБОЙА рТЕДЧЕЮОПЗП. нОПЗЙЕ РПЧЕТЙМЙ ЬФПНХ Й ЦЕУФПЛП РПРМБФЙМЙУШ ЪБ УЧПЕ ВЕЪХНЙЕ, РПФПНХ ЮФП жЕМЙЛУ ЧПЪЧТБЭБМ ЙИ ПВТБФОП Й ОБЛБЪЩЧБМ. пЛПМП ФПЗП ЦЕ ЧТЕНЕОЙ Ч йЕТХУБМЙН СЧЙМУС ОЕЛЙК ЕЗЙРФСОЙО, ЧЩДБЧБЧЫЙК УЕВС ЪБ РТПТПЛБ; ПО ХЗПЧПТЙМ РТПУФПК ОБТПД ПФРТБЧЙФШУС ЧНЕУФЕ У ОЙН Л еМЕПОУЛПК ЗПТЕ, ПФУФПСЭЕК ПФ ЗПТПДБ ОБ ТБУУФПСОЙЙ РСФЙ УФБДЙК. фХФ ПО ПВЕЭБМ МЕЗЛПЧЕТОЩН ЙХДЕСН РПЛБЪБФШ, ЛБЛ РП ЕЗП УМПЧБН ПОЙ ВХДФП ВЩ УЧПВПДОП РТПКДХФ Ч ЗПТПД. лПЗДБ жЕМЙЛУ ХЪОБМ ПВ ЬФПН, ПО РТЙЛБЪБМ ЧПКУЛБН ЧППТХЦЙФШУС; ЪБФЕН ЧП ЗМБЧЕ ВПМШЫПЗП ЛПООПЗП Й РЕЫЕЗП ПФТСДБ ЧЩУФХРЙМ ЙЪ йЕТХУБМЙНБ Й ОБЗТСОХМ ОБ РТЙЧЕТЦЕОГЕЧ ЕЗЙРФСОЙОБ. рТЙ ЬФПН ПО ХНЕТФЧЙМ ЮЕФЩТЕУФБ ЮЕМПЧЕЛ, Б ДЧЕУФЙ ЪБИЧБФЙМ ЦЙЧШЕН. нЕЦДХ ФЕН ЕЗЙРФСОЙОХ ХДБМПУШ ВЕЦБФШ ЙЪ ВЙФЧЩ Й ЙУЮЕЪОХФШ» [4].

йФБЛ, ЧП-РЕТЧЩИ, ЛБЛ НЩ ХЧЙДЕМЙ, УППВЭЕОЙС мХЛЙ ДПУМПЧОП РПДФЧЕТЦДЕОЩ ДТХЗЙНЙ ЙУФПТЙЛБНЙ. чП-ЧФПТЩИ, НЩ ХЧЙДЕМЙ, ЮФП ЧП ЧТЕНС иТЙУФБ Й БРПУФПМПЧ Ч йХДЕЕ ПВЯСЧМСМПУШ НОПЗП РТПТПЛПЧ, РТЕФЕОДПЧБЧЫЙИ ОБ ФЙФХМ нЕУУЙЙ, РТЙЮЕН ЛБЦДЩК ЙЪ ОЙИ ПУОПЧЩЧБМ УЧПК БЧФПТЙФЕФ ОБ вЙВМЙЙ, УПВЙТБМ РПУМЕДПЧБФЕМЕК, Й, Л УМПЧХ ЪБНЕФЙН, ЙИ ВЩМП ЛХДБ ВПМШЫЕ, ЮЕН Х иТЙУФБ, Л ФПНХ ЦЕ УФПТПООЙЛПЧ ЧЕУШНБ ТЕЫЙФЕМШОЩИ, ЗПФПЧЩИ ДП ЛПОГБ УФПСФШ ЪБ РТПТПЛБ. й ЪДЕУШ ПОЙ ЛБЛ ВЩ ЧОПЧШ ЧЩЙЗТЩЧБМЙ РП УТБЧОЕОЙА УП иТЙУФПН, ХЮЕОЙЛЙ лПФПТПЗП ТБУУЕСМЙУШ, МЙЫШ ФПМШЛП еЗП БТЕУФПЧБМЙ, ОЙЛБЛ ОЕ РПДДЕТЦБЧ еЗП, ДБЦЕ УМПЧБНЙ ХФЕЫЕОЙС Ч зЕЖУЙНБОЙЙ ЧП ЧТЕНС ФСЦЛЙИ ЙУРЩФБОЙК уРБУЙФЕМС.

тЕЮЙ ХРПНСОХФЩИ «РТПТПЛПЧ» РПМШЪПЧБМЙУШ ВПМШЫПК РПРХМСТОПУФША Ч ОБТПДЕ, ЙВП ПОЙ ПФЧЕЮБМЙ ПУОПЧОЩН ЪБРТПУБН УХЗХВП ЪЕНОЩИ МАДЕК, ДМС ЛПФПТЩИ ЗМБЧОЩН ВЩМП — ПУЧПВПДЙФШУС ПФ ТЙНУЛПЗП ЧМБДЩЮЕУФЧБ. й ЪДЕУШ ЧОПЧШ, ОБ РЕТЧЩК ЧЪЗМСД, ПОЙ ЙНЕМЙ РТЕЙНХЭЕУФЧП РЕТЕД иТЙУФПН, лПФПТЩК ОЕ ЪБОЙНБМУС РПМЙФЙЛПК Й ОЕ ПВЕЭБМ УЧЕТЗОХФШ ТЙНУЛПЕ ЙЗП Й ОЕ УХМЙМ ЙХДЕСН НЙТПЧПЗП ЗПУРПДУФЧБ.

уМПЧПН, ХЮЕОЙС ЬФЙИ МЦЕНЕУУЙК ЙНЕМЙ, ОБ РЕТЧЩК ЧЪЗМСД, ЛХДБ ВПМШЫЕ ЫБОУПЧ ЧЩЦЙФШ ЛБЛ ТЕМЙЗЙПЪОЩЕ ОБРТБЧМЕОЙС, ЮЕН ХЮЕОЙЕ иТЙУФБ. б РПМХЮЙМПУШ УПЧУЕН ОБПВПТПФ: ЛФП УЕЗПДОС ЙЪ УПЧТЕНЕООЩИ ОБН МАДЕК ИПФС ВЩ УМЩЫБМ П жЕЧДЕ, йХДЕ зБМЙМЕСОЙОЕ ЙМЙ ЕЗЙРФСОЙОЕ, ЙНС ЛПФПТПЗП ОЕ УПИТБОЙМЙ Ч РБНСФЙ ДБЦЕ ЕЗП УПЧТЕНЕООЙЛЙ? п иТЙУФЕ ЦЕ УЕЗПДОС ОЕ ФПМШЛП ЪОБЕФ ЛБЦДЩК ЦЙФЕМШ РМБОЕФЩ, ОП Й ВПМЕЕ НЙММЙБТДБ ЪЕНМСО еНХ РПЛМПОСАФУС ЛБЛ зПУРПДХ Й уРБУЙФЕМА.

уМПЧБ зБНБМЙЙМБ ПЛБЪБМЙУШ РТПТПЮЕУЛЙНЙ: ДЕМП иТЙУФБ ВЩМП ПФ вПЗБ.

й УЕЗПДОС ЬФЙ МЦЕНЕУУЙЙ ЧЩУФХРБАФ УЧЙДЕФЕМСНЙ ОБ УХДЕ, РПЛБЪЩЧБС ОБ УЧПЕН ЗПТШЛПН РТЙНЕТЕ, ЮФП ЙУФЙООЩН нЕУУЙЕК ВЩМ ЙНЕООП иТЙУФПУ Й ЧУСЛЙЕ РПРЩФЛЙ ЪБОСФШ еЗП НЕУФП ПВТЕЮЕОЩ ОБ РПМОЕКЫЙК ЛТБИ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РТПУМХЫБЕН ЛТБУОПТЕЮЙЧПЕ РПЛБЪБОЙЕ УЧЙДЕФЕМС, ЛПФПТПЗП… ОЕФ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 4 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 20, ЗМ. 5. 1, У. 539-540.

[2] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, ЛО. 18, ЗМ. 1, 1, У. 431-432.

[3] т. вТБХОТЙЗЗ, лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1998, У. 144.

[4] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, Ф. 2, У. 547-548.


уЧЙДЕФЕМШУФЧП ИТБНБ, ЛПФПТПЗП ОЕФ

ч ДБООПК ЮБУФЙ НЩ ХЦЕ ТБУУНБФТЙЧБМЙ РПЛБЪБОЙС лБНОЕК еЧБОЗЕМШУЛЙИ ЧТЕНЕО, РПНОСЭЙИ иТЙУФБ, БРПУФПМПЧ Й ЧЕУШНБ ЛТБУПЮОП, ОЕ ИХЦЕ ЛБЛПК ВЩ ФП ОЙ ВЩМП ЛОЙЗЙ, ТБУУЛБЪЩЧБАЭЙИ ОБН ПВ ЙИ ЦЙЪОЙ. ч ЬФПК ЦЕ ЗМБЧЕ НЩ ЧЩУМХЫБЕН УЧЙДЕФЕМШУФЧП ЛБНОЕК, ЛПФПТЩИ ОЕ УХЭЕУФЧХЕФ, ОП ЙНЕООП Ч ЬФПН-ФП Й УПУФПЙФ ГЕООПУФШ ЙИ УЧЙДЕФЕМШУФЧБ.

ч еЧБОЗЕМЙЙ ПФ нБФЖЕС ТБУУЛБЪЩЧБЕФУС, ЛБЛ иТЙУФПУ, РТПИПДС НЙНП йЕТХУБМЙНУЛПЗП ИТБНБ, УЛБЪБМ: «…ЧЙДЙФЕ МЙ ЧУЕ ЬФП? йУФЙООП ЗПЧПТА ЧБН: ОЕ ПУФБОЕФУС ЪДЕУШ ЛБНОС ОБ ЛБНОЕ; ЧУЕ ВХДЕФ ТБЪТХЫЕОП» (нЖ. 24:1-2).

ьФЙ УМПЧБ йЙУХУБ ОБЫМЙ УЧПЕ ФПЮОПЕ ЙУРПМОЕОЙЕ Ч ЗПДЩ йХДЕКУЛПК ЧПКОЩ, ЛПЗДБ Ч 70 ЗПДХ РП т. иТ. ТЙНУЛЙЕ ЧПКУЛБ ЧПТЧБМЙУШ Ч йЕТХУБМЙН Й РТЕДБМЙ ЗПТПД УФТБЫОПНХ ТБЪЗТБВМЕОЙА: «чПКУЛП ОЕ ЙНЕМП ХЦЕ ЛПЗП ХВЙЧБФШ Й ЮФП ЗТБВЙФШ. пЦЕУФПЮЕОЙЕ ОЕ ОБИПДЙМП ХЦЕ РТЕДНЕФБ НЕУФЙ, ФБЛ ЛБЛ ЧУЕ ВЩМП ЙУФТЕВМЕОП ВЕУРПЭБДОП. фПЗДБ фЙФ РТЙЛБЪБМ ЧЕУШ ЗПТПД Й иТБН УТБЧОСФШ У ЪЕНМЕК; ФПМШЛП ВБЫОЙ, ЧПЪЧЩЫБЧЫЙЕУС ОБД ЧУЕНЙ ДТХЗЙНЙ, жББЪЕМШ, зЙРРЙЛ, нБТЙБННБ Й ЪБРБДОБС ЮБУФШ ПВЧПДОПК УФЕОЩ ДПМЦОЩ ВЩМЙ ПУФБФШУС: РПУМЕДОСС — ДМС ПВТБЪПЧБОЙС МБЗЕТС ПУФБЧМЕООПНХ ЗБТОЙЪПОХ, Б РЕТЧЩЕ ФТЙ — ЮФПВЩ УМХЦЙФШ УЧЙДЕФЕМШУФЧПН ДМС РПФПНУФЧБ, ЛБЛ ЧЕМЙЮЕУФЧЕО Й УЙМШОП ХЛТЕРМЕО ВЩМ ЗПТПД, ЛПФПТЩК РБМ РЕТЕД НХЦЕУФЧПН ТЙНМСО. пУФБМШОЩЕ УФЕОЩ ЗПТПДБ ТБЪТХЫЙФЕМЙ ФБЛ УТБЧОСМЙ У РПЧЕТИОПУФША ЪЕНМЙ, ЮФП РПУЕФЙФЕМШ ЕДЧБ МЙ НПЗ РТЙЪОБФШ, ЮФП ЬФЙ НЕУФБ ОЕЛПЗДБ ВЩМЙ ПВЙФБЕНЩ. фБЛПЧ ВЩМ ЛПОЕГ ЬФПЗП ЧЕМЙЛПМЕРОПЗП, ЧУЕНЙТОП ЙЪЧЕУФОПЗП ЗПТПДБ» [1].

тБЪТХЫЕОЙЕ ЙЕТХУБМЙНУЛПЗП иТБНБ ъДЕУШ ОЕПВИПДЙНП РПДЮЕТЛОХФШ, ЮФП ЧП ЧТЕНС ПУБДЩ Й ЫФХТНБ йЕТХУБМЙНБ фЙФ, ТХЛПЧПДЙЧЫЙК ТЙНУЛЙНЙ ЧПКУЛБНЙ, УДЕМБМ ЧУЕ ЪБЧЙУСЭЕЕ ПФ ОЕЗП, ЮФПВЩ УПИТБОЙФШ ЧП ЮФП ВЩ ФП ОЙ УФБМП ЪОБНЕОЙФЩК иТБН, ИПФС НОПЗЙЕ ЧПЕОБЮБМШОЙЛЙ РТЕДМБЗБМЙ ЕЗП ХОЙЮФПЦЙФШ. дБЦЕ ЛПЗДБ ПВЕЪХНЕЧЫЙЕ ТЙНУЛЙЕ УПМДБФЩ, ЧПТЧБЧЫЙЕУС Ч ЗПТПД, РПДПЦЗМЙ иТБН, фЙФ РЩФБМУС УРБУФЙ ЕЗП, ТЙУЛХС УПВУФЧЕООПК ЦЙЪОША, РПВХЦДБС УПМДБФ РПФХЫЙФШ ПЗПОШ. оП ЗОЕЧ Й ОЕОБЧЙУФШ Л ЙХДЕСН Й РЩМ УТБЦЕОЙС УДЕМБМЙ УЧПЕ ДЕМП «Й РТЕЧПЪНПЗМЙ ДБЦЕ ХЧБЦЕОЙЕ Л гЕЪБТА Й УФТБИ РЕТЕД ЕЗП ЛБТБФЕМШОПК ЧМБУФША… й ЧПФ, Ч ФП ЧТЕНС, ЛПЗДБ гЕЪБТШ… РЩФБМУС ХУНЙТЙФШ УПМДБФ, ПДЙО ЙЪ ОЙИ РТПОЙЛ ЧП ЧОХФТШ ИТБНБ Й РПДМПЦЙМ ПЗПОШ РПД ДЧЕТОЩНЙ ЛТАЛБНЙ, Б ЛПЗДБ ПЗПОШ ЧДТХЗ РПЛБЪБМУС ЧОХФТЙ, ЧПЕОБЮБМШОЙЛЙ ЧНЕУФЕ У фЙФПН ХДБМЙМЙУШ Й ОЙЛФП ХЦЕ ОЕ РТЕРСФУФЧПЧБМ УФПСЧЫЙН УОБТХЦЙ УПМДБФБН РПДЦЙЗБФШ иТБН. фБЛ иТБН РТПФЙЧ ЧПМЙ гЕЪБТС ВЩМ РТЕДБО ПЗОА» [2].

нЩ УРЕГЙБМШОП ФБЛ РПДТПВОП РТЙЧЕМЙ ТБУУЛБЪ П ЗЙВЕМЙ иТБНБ, ЮФПВЩ РПЛБЪБФШ, ЮФП ЛБЛ ВЩ ОЙ УФБТБМЙУШ МАДЙ, Ч ФПН ЮЙУМЕ Й ЙНРЕТБФПТЩ, РПНЕЫБФШ ЙУРПМОЕОЙА РТПТПЮЕУФЧ вЙВМЙЙ, уМПЧХ вПЦШЕНХ, ЧУЕ ЙИ РПРЩФЛЙ ПВТЕЮЕОЩ ОБ ОЕХДБЮХ.

ыМП ЧТЕНС, НЙОХМП РПЮФЙ 300 МЕФ УП ДОЕК фЙФБ Й ТБЪТХЫЕОЙС йЕТХУБМЙНБ, ЛПЗДБ ОБ РТЕУФПМ ТЙНУЛПК ЙНРЕТЙЙ ЧУФХРЙМ аМЙБО (361-363 ЗЗ. РП т. иТ.), ЛПФПТПНХ ЙУФПТЙС ДБМБ РТПЪЧЙЭЕ пФУФХРОЙЛ. рПЛМПООЙЛ ЗТЕЮЕУЛПК ЖЙМПУПЖЙЙ, ЙНРЕТБФПТ ТЕЫБЕФ РПЧЕТОХФШ ЛПМЕУП ЙУФПТЙЙ ЧУРСФШ, ЧПУУФБОПЧЙЧ СЪЩЮЕУФЧП ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА. пО ПВЯСЧМСЕФ ПФЛТЩФЩК ЧЩЪПЧ иТЙУФХ, РПУФБЧЙЧ ГЕМША ХОЙЮФПЦЙФШ еЗП ГЕТЛПЧШ. йНРЕТБФПТ ТЕЫЙМ ОЕНЕДМЕООП ОБЮБФШ УФТПЙФЕМШУФЧП ОБ ИПМНЕ нПТЙБ ЧЕМЙЛПМЕРОПЗП ИТБНБ, ЮФП ЧЩЪЧБМП ПФЛМЙЛ Ч УЕТДГБИ ЙХДЕЕЧ, ДБЧОП НЕЮФБЧЫЙИ ЧОПЧШ РПУФТПЙФШ иТБН. «…УЕТЕВТСОЩЕ МПРБФЩ Й ЪБУФХРЩ ВЩМЙ ДПУФБЧМЕОЩ ФЭЕУМБЧЙЕН ВПЗБЮЕК, Б НХУПТ РЕТЕОПУЙМУС Ч ЫЕМЛПЧЩИ Й РХТРХТПЧЩИ НБОФЙСИ. чУЕ ЛПЫЕМШЛЙ ПФЛТЩМЙУШ ДМС ЭЕДТЩИ РПЦЕТФЧПЧБОЙК, ЧУЕ ИПФЕМЙ ХЮБУФЧПЧБФШ Ч ЬФПК… ТБВПФЕ…» [3]. й ЧПФ, ЛПЗДБ ЛБЪБМПУШ, ЮФП иТБН ОЕРТЕНЕООП ЧПФ-ЧПФ ВХДЕФ ПФУФТПЕО, Б УМПЧБ иТЙУФБ ОЕ ОБКДХФ ЙУРПМОЕОЙС Ч ЙУФПТЙЙ, РТПЙЪПЫМП ОЕПВЩЮБКОПЕ УПВЩФЙЕ. ъДЕУШ НЩ РТЕДПУФБЧЙН УМПЧП ПЮЕЧЙДГХ ЬФПЗП ОЕПВЩЛОПЧЕООПЗП УПВЩФЙС, ТЙНУЛПНХ УПМДБФХ Й ЙУФПТЙЛХ СЪЩЮОЙЛХ бННЙБОХ нБТГЕММЙОХ, ЛПФПТЩК ЪБРЙУБМ ЕЗП РП-ЧПЕООПНХ ЮЕФЛП Й ЛПОЛТЕФОП: «аМЙБО… ЦЕМБС ПУФБЧЙФШ ДМС ВХДХЭЙИ ЧЕЛПЧ РБНСФШ П УЧПЕН РТБЧМЕОЙЙ ЧЕМЙЛЙНЙ УППТХЦЕОЙСНЙ, ЪБДХНБМ ЧПУУФБОПЧЙФШ УМБЧОЩК ОЕЛПЗДБ йЕТХУБМЙНУЛЙК ИТБН, ОЕ ЦБМЕС ДМС ЬФПЗП ОЙЛБЛЙИ ТБУИПДПЧ. чЕУРБУЙБО, Б ЪБФЕН фЙФ ЧЩДЕТЦБМЙ ГЕМЩК ТСД ЛТПЧБЧЩИ ВЙФЧ, РТЕЦДЕ ЮЕН ХДБМПУШ ПУБДЙФШ ЬФП ЪДБОЙЕ Й ЧЪСФШ ЕЗП ЫФХТНПН. уРЕЫОПЕ ЙУРПМОЕОЙЕ ЬФПЗП РТЕДРТЙСФЙС аМЙБО РПТХЮЙМ БОФЙПИЙКГХ бМЙРЙА, ЛПФПТЩК ВЩМ ДП ФПЗП ЧЙГЕ-РТЕЖЕЛФПН вТЙФБОЙЙ. бМЙРЙК ХУЕТДОП РТЙОСМУС ЪБ ДЕМП… ОП УФТБЫОЩЕ ЛМХВЩ РМБНЕОЙ, ЧЩТЩЧБЧЫЙЕУС ЮБУФЩНЙ ЧУРЩЫЛБНЙ ВМЙЪ ЖХОДБНЕОФБ, УДЕМБМЙ ЬФП НЕУФП ОЕДПУФХРОЩН ДМС ТБВПЮЙИ, ФБЛ ЛБЛ ЙИ ОЕУЛПМШЛП ТБЪ ПВПЦЗМП. фБЛ Й РТЕЛТБФЙМПУШ ЬФП ОБЮЙОБОЙЕ ЙЪ-ЪБ ХРПТОПЗП УПРТПФЙЧМЕОЙС УФЙИЙЙ» [4]. лБЛ НЩ ЧЙДЙН, РЕТЕД УЙМПК вПЦШЙИ УМПЧ ПЛБЪБМЙУШ ВЕУУЙМШОЩ Й ВПЗБФУФЧП ЙХДЕЕЧ ЧУЕЗП НЙТБ, Й ЙИ ЬОФХЪЙБЪН, Й ЦЕМБОЙЕ Й РТЙЛБЪЩ ЙНРЕТБФПТБ, Й ТЕУХТУЩ НПЗХЮЕЗП тЙНБ. ъДЕУШ ВХДЕФ ХНЕУФОП ЧУРПНОЙФШ, ЮФП ЛПЗДБ Ч РМБОБИ зПУРПДБ ВЩМП ЧПУУФБОПЧМЕОЙЕ иТБНБ ЧП ЧТЕНЕОБ ъПТПЧБЧЕМС, ПЛПМП 500 ЗПДБ ДП т. иТ. (РП ЧПЪЧТБЭЕОЙЙ ЙХДЕЕЧ ЙЪ чБЧЙМПОУЛПЗП РМЕОБ), ФП ЕЗП УФТПЙФЕМШУФЧП РТПЙУИПДЙМП ХУРЕЫОП ЧПРТЕЛЙ, ЛБЪБМПУШ ВЩ, ЧУЕНХ. фЕРЕТШ ЦЕ, УРХУФС 800 МЕФ, ЛПЗДБ ЧУЕ ПВУФПСФЕМШУФЧБ УЛМБДЩЧБМЙУШ УБНЩН ОБЙМХЮЫЙН ПВТБЪПН Й У ЪЕНОПК ФПЮЛЙ ЪТЕОЙС ОЙЮФП ОЕ НПЗМП РПНЕЫБФШ УФТПЙФЕМШУФЧХ иТБНБ, ЧУЕ ТХИОХМП ФПМШЛП РП ПДОПК РТЙЮЙОЕ: ЧПМС зПУРПДБ ВЩМБ РТПФЙЧ ЬФПЗП.

уРХУФС НЕОЕЕ ДХИ МЕФ РПУМЕ ОЕХДБЮЙ Ч йЕТХУБМЙНЕ, ЙНРЕТБФПТ аМЙБО РПЗЙВБЕФ ЧП ЧТЕНС НЕУПРПФБНУЛПЗП РПИПДБ. рПУМЕДОЙНЙ УМПЧБНЙ ЬФПЗП ЮЕМПЧЕЛБ ВЩМЙ УМПЧБ, ПВТБЭЕООЩЕ ЛП иТЙУФХ: «зБМЙМЕСОЙО, фЩ РПВЕДЙМ!»

дЕКУФЧЙФЕМШОП, УНЕТФШ аМЙБОБ Ч нЕУПРПФБНЙЙ ПЛПОЮБФЕМШОП РПИПТПОЙМБ ЙДЕА ЧПЪТПЦДЕОЙС СЪЩЮЕУФЧБ. пДОБЛП, ОЕУНПФТС ОБ ОЕХДБЮХ 361 ЗПДБ, ЙХДЕЙ РТПДПМЦБМЙ МЕМЕСФШ Ч УЧПЕН УЕТДГЕ НЕЮФХ П ЧПУУПЪДБОЙЙ иТБНБ. нЕЮЕФШ пНБТБ, ЙМЙ лХРПМ уЛБМЩ й ЛБЪБМПУШ ДМС ФПЗП, ЮФПВЩ РПУФБЧЙФШ Ч ЬФПН ФПЮЛХ, БТБВЩ, УФБЧЫЙЕ Ч 8 ЧЕЛЕ ИПЪСЕЧБНЙ ЬФЙИ ЪЕНЕМШ, УППТХЦБАФ ОБ НЕУФЕ, ЗДЕ ЛПЗДБ-ФП УФПСМ ДТЕЧОЙК йЕТХУБМЙНУЛЙК иТБН, НЕЮЕФШ пНБТБ. ьФБ НЕЮЕФШ, СЧМСАЭБСУС ПДОПК ЙЪ ЗМБЧОЩИ УЧСФЩОШ ЙУМБНБ, ОЕУПНОЕООП РПНЕЫБМБ ЧПУУПЪДБОЙА иТБНБ, ЛПЗДБ Ч 1948 ЗПДХ ВЩМП ПВТБЪПЧБОП ЗПУХДБТУФЧП йЪТБЙМШ, Й ЛПЗДБ, ЛБЪБМПУШ ВЩ, УФБМП ЧПЪНПЦОЩН ПУХЭЕУФЧЙФШ ДБЧОАА НЕЮФХ ГЕМПЗП ОБТПДБ. оП НЕЮЕФШ пНБТБ, РПДПВОП ОЕРТЙУФХРОПК ЛТЕРПУФЙ, ЙУЛМАЮБЕФ УБНХ ЧПЪНПЦОПУФШ ЬФПЗП, ИПФС ПТФПДПЛУБМШОЩЕ ЕЧТЕЙ, ФБЛ Й ОЕ ЦЕМБАЭЙЕ УДЕМБФШ ЧЩЧПД ЙЪ УЧПЕК УПВУФЧЕООПК ЙУФПТЙЙ, РТПДПМЦБАФ МЕМЕСФШ НЕЮФХ П ЧПЪТПЦДЕОЙЙ иТБНБ. й УЕЗПДОС ОБ УХДЕ ЙУФПТЙЙ ОЕУХЭЕУФЧХАЭЙК ОПЧЩК йЕТХУБМЙНУЛЙК иТБН ЧЩУФХРБЕФ УЧЙДЕФЕМЕН РТПТПЮЕУЛПК УЙМЩ уМПЧ йЙУХУБ иТЙУФБ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН, ЮФП ОЕ ФПМШЛП РТПТПЛЙ Й БРПУФПМЩ ЙУРПМОСМЙ вПЦШЙ РПЧЕМЕОЙС, ОП Й ЙНРЕТБФПТЩ ЧЕМЙЛЙИ УФТБО.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 5 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 7, ЗМ. 1, 1, у. 415.

[2] й. жМБЧЙК, йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991, ЛО. 7, ЗМ. 4, 1, у. 398.

[3] зЙВВПО ь., ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 Ф., н., фЕТТБ, 1997, Ф. 2, у. 542-543.

[4] бННЙБО нБТГЕММЙО, тЙНУЛБС ЙУФПТЙС, урВ., бМЕФЕКС, 1996, ЛО. 23, 1, у. 278.


йНРЕТБФПТ, ЙУРПМОЙЧЫЙК ВЙВМЕКУЛПЕ РТПТПЮЕУФЧП

лБОХО РЕТЧПЗП ЧЕЛБ ИТЙУФЙБОУЛПК ЬТЩ ПЪОБНЕОПЧБМУС УПЪДБОЙЕН ЧЕМЙЮБКЫЕК Ч НЙТЕ тЙНУЛПК ЙНРЕТЙЙ, ЧПВТБЧЫЕК Ч УЕВС ЪЕНМЙ ФТЕИ НБФЕТЙЛПЧ, УПЛТХЫЙЧЫЕК ДЕУСФЛЙ ГБТУФЧ Й РПТБВПФЙЧЫЕК УПФОЙ ОБТПДПЧ. йНРЕТБФПТ пЛФБЧЙБО бЧЗХУФ уФПМЙГХ ЙНРЕТЙЙ ЗПТПД тЙН ОБЪЩЧБМЙ УФПМЙГЕК НЙТБ, Б ЕЗП ЧМБУФЙФЕМЙ РТЙОСМЙ ФЙФХМ вПЦЕУФЧЕООЩК, РТЙТБЧОСЧ УЧПА ЧМБУФШ Л ЧМБУФЙ уБНПЗП вПЗБ. пВПЦЕУФЧМЕООЩЕ УФБФХЙ ЙНРЕТБФПТБ ЧЩУЙМЙУШ ОБД УФБФХСНЙ ДЕУСФЛПЧ ВПЗПЧ ЧУЕЗП НЙТБ. рП УМПЧХ РТБЧЙФЕМС тЙНБ ЪБЛМАЮБМУС НЙТ Й ОБЮЙОБМБУШ ЧПКОБ, ЧПЪЧПДЙМЙУШ Й ХОЙЮФПЦБМЙУШ ЧП НЗОПЧЕОЙЕ ПЛБ ГЕМЩЕ ЗПТПДБ, ОЙЛФП ОЕ УНЕМ РЕТЕЮЙФШ ЕЗП ЧПМЕ. пДОЙН ЙЪ ЗМБЧОЩИ УПЪДБФЕМЕК ЬФПЗП ЧЕМЙЛПЗП ЗПУХДБТУФЧБ ВЩМ ЙНРЕТБФПТ пЛФБЧЙБО бЧЗХУФ, ЙНЕЧЫЙК ФЙФХМ вПЦЕУФЧЕООЩК. еЗП УПЧТЕНЕООЙЛБН ЛБЪБМПУШ, ЮФП ПО ДЕКУФЧЙФЕМШОП ЧУЕУЙМЕО Й ТБЧЕО ВПЦЕУФЧХ. й ОЙЛФП ВЩ ОЙЛПЗДБ ОЕ РПЧЕТЙМ, ЮФП ЬФПФ НПЗХЭЕУФЧЕООЕКЫЙК ЧМБУФЙФЕМШ УФБОЕФ ФПЮОЩН ЙУРПМОЙФЕМЕН УМПЧ ВЕДОПЗП ЕЧТЕКУЛПЗП РТПРПЧЕДОЙЛБ, ЦЙЧЫЕЗП ЪБ 600 МЕФ ДП ОЕЗП Й П УХЭЕУФЧПЧБОЙЙ ЛПФПТПЗП ЙНРЕТБФПТ ДБЦЕ Й ОЕ ЪОБМ…

«й ФЩ, чЙЖМЕЕН-еЖТБЖБ, НБМ МЙ ФЩ НЕЦДХ ФЩУСЮБНЙ йХДЙОЩНЙ? йЪ ФЕВС РТПЙЪПКДЕФ нОЕ фПФ, лПФПТЩК ДПМЦЕО ВЩФШ чМБДЩЛПА Ч йЪТБЙМЕ, Й лПФПТПЗП РТПЙУИПЦДЕОЙЕ ЙЪ ОБЮБМБ, ПФ ДОЕК ЧЕЮОЩИ» (нЙИ. 5:2).

йФБЛ, УПЗМБУОП РТПТПЮЕУФЧХ, йЙУХУХ иТЙУФХ ОБДМЕЦБМП ТПДЙФШУС Ч чЙЖМЕЕНЕ. б НЕЦДХ ФЕН йПУЙЖ Й нБТЙС РТПЦЙЧБМЙ Ч оБЪБТЕФЕ, Ч 160 ЛН ПФ чЙЖМЕЕНБ. й ЧПФ ДМС ФПЗП, ЮФПВЩ УБН ФПЗП ОЕ РПДПЪТЕЧБС, УФБФШ ЙУРПМОЙФЕМЕН вЙВМЕКУЛПЗП РТПТПЮЕУФЧБ Й ПТХДЙЕН Ч ТХЛБИ вПЦШЙИ, ЙНРЕТБФПТ бЧЗХУФ РПЧЕМЕЧБЕФ УДЕМБФШ РЕТЕРЙУШ ОБУЕМЕОЙС, ЛПФПТБС «ВЩМБ РЕТЧБС Ч РТБЧМЕОЙЕ лЧЙТЙОЙС уЙТЙЕА» (мЛ. 2:2).

оБ РТПФСЦЕОЙЙ ДПМЗПЗП ЗПУРПДУФЧБ НБТЛУЙУФУЛПК ЙДЕПМПЗЙЙ Ч ОБХЛЕ, Ч УПЧЕФУЛЙИ ХЮЕВОЙЛБИ ХЛБЪЩЧБМПУШ, ЮФП ДБООПК РЕТЕРЙУЙ ЙУФПТЙС ОЕ ЪОБЕФ, ЮФП лЧЙТЙОЙК ВЩМ РТБЧЙФЕМЕН уЙТЙЙ Ч ВПМЕЕ РПЪДОЕЕ ЧТЕНС, Б ФБЛЦЕ ЧЩУНЕЙЧБМПУШ вЙВМЕКУЛПЕ УППВЭЕОЙЕ П ФПН, ЮФП РТЕДУФБЧЙФЕМЙ ФЕИ ЙМЙ ЙОЩИ ЙЪТБЙМШУЛЙИ ЛПМЕО ДПМЦОЩ ВЩМЙ ЙДФЙ ДМС РЕТЕРЙУЙ Ч ЗПТПД УЧПЕЗП ЛПМЕОБ. пДОБЛП ЧУЕ ЬФЙ ХРТЕЛЙ ОЕ ЙНЕАФ РПД УПВПК ОЙЛБЛПЗП ПУОПЧБОЙС, Б ДБООЩЕ ЙУФПТЙЙ Й БТИЕПМПЗЙЙ ОЕ ФПМШЛП РПЛБЪЩЧБАФ ЧЕТОПУФШ вЙВМЕКУЛЙИ УППВЭЕОЙК, ОП Й РПДЮЕТЛЙЧБАФ ЙИ РПТБЪЙФЕМШОХА ФПЮОПУФШ ДБЦЕ Ч НЕМПЮБИ. фБЛ УППВЭЕОЙС ЕЧБОЗЕМЙУФБ мХЛЙ П лЧЙТЙОЙЙ, ЛБЛ ОБНЕУФОЙЛЕ уЙТЙЙ, ДБ Й ЧППВЭЕ ЙУФПТЙЮЕУЛПК МЙЮОПУФЙ, РПДФЧЕТЦДБАФУС ЛБЛ БОФЙЮОЩНЙ БЧФПТБНЙ, ФБЛ Й ДБООЩНЙ ТБУЛПРПЛ. йЪЧЕУФОП, ЮФП рХВМЙК уХМШРЙГЙК лЧЙТЙОЙК РТПЙУИПДЙМ ЙЪ ЗПТПДБ мБОХЧЙС Й РТПЫЕМ ЧУА ДМЙООХА БДНЙОЙУФТБФЙЧОХА МЕУФОЙГХ ЙНРЕТЙЙ, ЧРМПФШ ДП ЙЪВТБОЙС ЛПОУХМПН 12 ЗПДХ ДП т. иТ. [1].

ьФП ВЩМ ИЙФТЩК Й ПЮЕОШ ТБУЮЕФМЙЧЩК ЮЕМПЧЕЛ, ОЕ ЗОХЫБАЭЙКУС ОЙЛБЛЙНЙ НЕФПДБНЙ Ч ДПУФЙЦЕОЙЙ УЧПЙИ ГЕМЕК. фБЛ, РПМШЪХСУШ ВМБЗПТБУРПМПЦЕОЙЕН Л ОЕНХ ЙНРЕТБФПТБ фЙВЕТЙС, ПО ПУХДЙМ ОБ УНЕТФШ УЧПА ЦЕОХ мЕРЙДХ, РТЕДУФБЧЙФЕМШОЙГХ ЪОБФОПЗП ТПДБ, У ЛПФПТПК ВПМЕЕ 20 МЕФ РТПЦЙМ Ч ВТБЛЕ, Б ЪБФЕН ТБЪЧЕМУС, Й ЮФПВЩ ПРТБЧДБФШ УЕВС, ПО ПВПМЗБМ ЕЕ, УЛБЪБЧ, ЮФП ПОБ ОБНЕТЕЧБМБУШ ЕЗП ПФТБЧЙФШ [2].

тБУУЛБЪЩЧБЕФ П лЧЙТЙОЙЙ ЛБЛ РТБЧЙФЕМЕ уЙТЙЙ Й йПУЙЖ жМБЧЙК: «уЕОБФПТ лЧЙТЙОЙК, ЛПФПТЩК ТБОШЫЕ ЪБОЙНБМ ЧУЕ ЗПУХДБТУФЧЕООЩЕ ДПМЦОПУФЙ Й РТПМПЦЙМ УЕВЕ ДПТПЗХ Л ЛПОУХМШУФЧХ, ЮЕМПЧЕЛ, РПМШЪХАЭЙКУС ЧП ЧУЕИ ДЕМБИ ПЗТПНОЩН ЧМЙСОЙЕН, СЧЙМУС Ч уЙТЙА, ЛХДБ ЕЗП РПУМБМ ЙНРЕТБФПТ, ДМС ФПЗП, ЮФПВЩ ФЧПТЙФШ УХД Й ПГЕОЙФШ ЧУЕ ЙНХЭЕУФЧП ОБУЕМЕОЙС. чНЕУФЕ У ОЙН ВЩМ РПУМБО Й лПРПОЙК, РТПЙУИПДЙЧЫЙК ЙЪ ЧУБДОЙЮЕУЛПЗП УПУМПЧЙС. еНХ ВЩМБ РТЕДПУФБЧМЕОБ ЧЕТИПЧОБС ЧМБУФШ (РТПЛХТБФПТБ) ОБД ЧУЕА йХДЕЕА. ъБФЕН Ч йХДЕА, ЛПФПТБС ФЕН ЧТЕНЕОЕН ЧПЫМБ Ч УПУФБЧ уЙТЙЙ, РТЙВЩМ Й лЧЙТЙОЙК, ЦЕМБС УПЧЕТЫЙФШ ПВЭХА РЕТЕРЙУШ Й ЛПОЖЙУЛПЧБФШ ЙНХЭЕУФЧП бТИЕМБС» [3].

лПЗДБ ЙУФПТЙЮОПУФШ лЧЙТЙОЙС ОЕМШЪС ВЩМП ВПМЕЕ ПФТЙГБФШ, ТСД УПЧЕФУЛЙИ ХЮЕОЩИ «ХИЧБФЙМУС» ЪБ УППВЭЕОЙС жМБЧЙС, ЗДЕ ИПФС Й ЗПЧПТЙМПУШ П лЧЙТЙОЙЙ, ЛБЛ П ОБНЕУФОЙЛЕ уЙТЙЙ, Б ФБЛ ЦЕ П РЕТЕРЙУЙ, ОП ЗПЧПТЙМПУШ Й П ФПН, ЮФП РЕТЕРЙУШ ЬФБ ЙНЕМБ НЕУФП ФПМШЛП Ч 6-7 ЗПДХ РП т. иТ., ФП ЕУФШ, ЮЕТЕЪ 10 МЕФ РПУМЕ УНЕТФЙ йТПДБ. уПЗМБУОП ЦЕ еЧБОЗЕМЙА, иТЙУФПУ ТПДЙМУС Ч ГБТУФЧПЧБОЙЕ йТПДБ, УМЕДПЧБФЕМШОП, ЛБЛ ЪБСЧЙМЙ НБТЛУЙУФЩ, Х мХЛЙ ДПРХЭЕОБ ЗТХВБС ПЫЙВЛБ.

«чПЪНПЦОП МЙ, ЮФП ЕЧБОЗЕМЙУФ мХЛБ ДПРХУФЙМ ПЫЙВЛХ? дПМЗПЕ ЧТЕНС УЮЙФБМПУШ, ЮФП ПО ДЕКУФЧЙФЕМШОП ЪБВМХЦДБМУС. й МЙЫШ ЛПЗДБ Ч бОФЙПИЙЙ ПВОБТХЦЙМЙ ЖТБЗНЕОФ ТЙНУЛПЗП ФЕЛУФБ, УФБМ ЙЪЧЕУФЕО ХДЙЧЙФЕМШОЩК ЖБЛФ, ЮФП лЧЙТЙОЙК ХУРЕМ РПВЩЧБФШ Ч уЙТЙЙ ЕЭЕ РТЕЦДЕ, РП РПТХЮЕОЙА ЙНРЕТБФПТБ бЧЗХУФБ Ч РЕТЙПД РТПЛПОУХМШУФЧБ уБФХТОЙС. ч ФПФ ТБЪ РПТХЮЕОЙЕ ЛЕУБТС ВЩМП УХЗХВП ЧПЕООЩН. лЧЙТЙОЙК ЧПЪЗМБЧЙМ ЛБНРБОЙА РТПФЙЧ ЗПНПОБДЕОУПЧ — РМЕНЕОЙ, ПВЙФБЧЫЕЗП Ч ЗПТБИ фБЧТБ Ч нБМПК бЪЙЙ. нЕЦДХ 10 Й 7 ЗЗ. ДП т. иТ. Ч уЙТЙЙ ОБИПДЙМЙУШ ТЕЪЙДЕОГЙС Й ЫФБВ ЬФПЗП ЧПЕОБЮБМШОЙЛБ» [4].

п ЧПКОЕ лЧЙТЙОЙС У ЗПНПОБДЕОУБНЙ Й РПВЕДЕ ОБД ОЙНЙ УППВЭБЕФ Й фБГЙФ [5].

фБЛЙН ПВТБЪПН, лЧЙТЙОЙК ВЩМ ДЧБЦДЩ Ч уЙТЙЙ: Ч РЕТЧЩК ТБЪ ЧП ЧТЕНЕОБ ТПЦДЕОЙС йЙУХУБ иТЙУФБ, ЧФПТПК ТБЪ — РПЪЦЕ [6].

рТБЧМЕОЙЕ лЧЙТЙОЙС уЙТЙЕК Ч 7-6 ЗПДБИ ДП т. иТ. РТЙЪОБЕФ Й ЛТХРОЕКЫЙК УПЧЕФУЛЙК ЙУФПТЙЛ РТПЖЕУУПТ нБЫЛЙО [7].

йФБЛ, лЧЙТЙОЙК ДЕКУФЧЙФЕМШОП УХЭЕУФЧПЧБМ ЛБЛ ЙУФПТЙЮЕУЛПЕ МЙГП Й ВЩМ РТБЧЙФЕМЕН уЙТЙЙ ПЛПМП 6-7 ЗЗ. ДП. т. иТ., Ф. Е. ЧТЕНЕОЙ ТПЦДЕОЙС йЙУХУБ иТЙУФБ. оП ВЩМБ МЙ Ч ЬФП ЧТЕНС РЕТЕРЙУШ ОБУЕМЕОЙС Ч тЙНУЛПК ЙНРЕТЙЙ?

пЛБЪЩЧБЕФУС, ЛБЛ ВЩМП ХУФБОПЧМЕОП, ДЕКУФЧЙФЕМШОП ВЩМБ, Й ЕЧБОЗЕМЙУФ мХЛБ «ЙНЕМ Ч ЧЙДХ ФХ РЕТЕРЙУШ, ЛПФПТХА ЙНРЕТБФПТ РТПЧЕМ Ч 8 ЗПДХ ДП т. иТ. рТБЧДБ ПОБ ТБУРТПУФТБОСМБУШ ФПМШЛП ОБ МЙГ, ЙНЕЧЫЙИ ТЙНУЛПЕ ЗТБЦДБОУФЧП; ОП, РП ДБООЩН фБГЙФБ, бЧЗХУФ ЧУМЕД ЪБ ФЕН ОБЮБМ ХЮЕФ ЧУЕЗП ОБУЕМЕОЙС Ч РТПЧЙОГЙСИ Й Ч ЗПУХДБТУФЧБИ-УБФЕММЙФБИ. л РПУМЕДОЙН РТЙОБДМЕЦБМБ Й йХДЕС. йТПД, ВХДХЮЙ ЧБУУБМШОЩН НПОБТИПН, ПВСЪБО ВЩМ УБН РПЪБВПФЙФШУС П ЧЩРПМОЕОЙЙ ЧПМЙ УЧПЕЗП ЗПУХДБТС» [8].

п РЕТЕРЙУСИ ЧП ДОЙ бЧЗХУФБ фБГЙФ РЙЫЕФ, ЮФП ЧП ЧТЕНС ЙИ РТПЧЕДЕОЙС ВЩМЙ УПВТБОЩ УЧЕДЕОЙС «П ЗПУХДБТУФЧЕООПК ЛБЪОЕ, П ЛПМЙЮЕУФЧЕ ЗТБЦДБО Й УПАЪОЙЛПЧ ОБ ЧПЕООПК УМХЦВЕ, П ЮЙУМЕ ЛПТБВМЕК, П ГБТУФЧБИ, РТПЧЙОГЙСИ, ОБМПЗБИ РТСНЩИ Й ЛПУЧЕООЩИ». ьФП УППВЭЕОЙЕ фБГЙФБ РПДФЧЕТЦДБЕФ Й уЧЕФПОЙК [9]. оБЛПОЕГ, УБН ЙНРЕТБФПТ бЧЗХУФ УППВЭБЕФ П УЧПЙИ РЕТЕРЙУСИ Ч ФБЛ ОБЪЩЧБЕНПК бОЛЙТУЛПК ОБДРЙУЙ [10].

йФБЛ, РЕТЕРЙУШ ОБУЕМЕОЙС тЙНУЛПК ЙНРЕТЙЙ, ХРПНЙОБЕНБС мХЛПК, РТПЙУИПДЙМБ ПЛПМП 6-8 ЗПДБ ДП т. иТ., ЧП ДОЙ ЙНРЕТБФПТБ бЧЗХУФБ, ЛПЗДБ уЙТЙЕК РТБЧЙМ лЧЙТЙОЙК. ъДЕУШ УФПЙФ РПДЮЕТЛОХФШ ФПЮОПУФШ Й УЛТХРХМЕЪОПУФШ ЕЧБОЗЕМЙУФБ мХЛЙ, ЛБЛ ЙУФПТЙЛБ, ЙВП ПО УППВЭБЕФ: «ьФБ РЕТЕРЙУШ ВЩМБ РЕТЧБС Ч РТБЧМЕОЙЕ лЧЙТЙОЙС уЙТЙЕА» (мЛ. 2:2), РПДЮЕТЛЙЧБС ФЕН УБНЩН, ЮФП РТЙ ЬФПН ОБНЕУФОЙЛЕ РЕТЕРЙУШ ВЩМБ ОЕ ПДОБ. й ЬФП ДЕКУФЧЙФЕМШОП ФБЛ. рЕТЧБС ЙЪ ОЙИ ПФОПУЙФУС ЛП ЧТЕНЕОЙ ТПЦДЕОЙС иТЙУФБ (6-8 ЗЗ. ДП т. иТ.), Б ЧФПТБС, П ЛПФПТПК РПЧЕУФЧХЕФ йПУЙЖ жМБЧЙК, ЙНЕМБ НЕУФП Ч 6 ЗПДХ РП т. иТ.

оБЫМП УЕЗПДОС РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ Й УППВЭЕОЙЕ мХЛЙ П ФПН, ЮФП ДМС РЕТЕРЙУЙ ВЩМП ОЕПВИПДЙНП ЙДФЙ «Ч УЧПК ЗПТПД» (мЛ. 2:3). фБЛ Ч ПДОПН ЙЪ РБРЙТХУПЧ, УПДЕТЦБЭЙИ ТЙНУЛЙК ХЛБЪ, УЛБЪБОП: «зБК чЙВЙК нБЛУЙН, РТБЧЙФЕМШ еЗЙРФБ, РПЧЕМЕЧБЕФ: РПУЛПМШЛХ НЩ ОБНЕТЕОЩ РТПЧЕУФЙ ГЕОЪ, ОЕПВИПДЙНП РТЙЛБЪБФШ ЧУЕН, ЛФП РП ЛБЛПК-МЙВП РТЙЮЙОЕ ЦЙЧЕФ ЧОЕ ДПНБ, ЧЕТОХФШУС Ч ЙИ УПВУФЧЕООЩЕ ПЛТХЗБ, ЮФПВЩ РТПКФЙ РЕТЕРЙУШ ПВЩЮОЩН РПТСДЛПН» [11]. дТХЗПК РБРЙТХУ ОБЪЩЧБЕФ ЙНЕОБ фЙВЕТЙС, лМБЧДЙС Й бЧЗХУФБ, Й РПДФЧЕТЦДБЕФ РПЧЕУФЧПЧБОЙЕ мХЛЙ, ЮФП ДМС ЧЩРМБФЩ ОБМПЗПЧ РПДДБООЩК ДПМЦЕО ВЩМ ЧПЪЧТБЭБФШУС У УЕНШЕК ОБ ТПДЙОХ [12].

дПМЗПЕ ЧТЕНС ХЛБЪБООПЕ НЕУФП Ч еЧБОЗЕМЙЙ ПФ мХЛЙ, РПЧЕУФЧХАЭЕЕ П РЕТЕРЙУЙ, УЮЙФБМПУШ ЗТХВПК ЙУФПТЙЮЕУЛПК ПЫЙВЛПК, ОП У ФЕЮЕОЙЕН ЧТЕНЕОЙ ПОП УФБМП ВМЕУФСЭЙН УЧЙДЕФЕМШУФЧПН ФПЮОПУФЙ ЕЧБОЗЕМШУЛЙИ УППВЭЕОЙК. й ФПЮОПУФЙ ОЕ ФПМШЛП ЙУФПТЙЮЕУЛПК, ОП Й РТПТПЮЕУЛПК, ЙВП ЬФПФ ОЕЪОБЮЙФЕМШОЩК ОБ РЕТЧЩК ЧЪЗМСД ДБ Й Л ФПНХ ЦЕ ЛПТПФЛЙК ПФТЩЧПЛ, УПУФПСЭЙК ЧУЕЗП ЙЪ ОЕУЛПМШЛЙИ УМПЧ, РПЛБЪЩЧБЕФ ТХЛХ вПЦША ОБ ЫФХТЧБМЕ ЧУЕНЙТОПК ЙУФПТЙЙ. чЕМЙЛЙК ЙНРЕТБФПТ ЧЕМЙЛПЗП тЙНБ, пЛФБЧЙБО бЧЗХУФ, ВЕЪТПРПФОП Й ПЮЕОШ ФПЮОП, Ч РТЕДХУНПФТЕООЩК вПЗПН УТПЛ УФБМ ЙУРПМОЙФЕМЕН РТПТПЮЕУФЧБ ВЕДОПЗП ЙХДЕС нЙИЕС, УПДЕТЦБЭЕЗП вПЦША ЧПМА.

фБЛЙН ПВТБЪПН, ЙНРЕТБФПТ тЙНБ ЧПЫЕМ Ч ЮЙУМП УЧЙДЕФЕМЕК, РПДФЧЕТЦДБАЭЙИ ЙУФЙООПУФШ Й ВПЦЕУФЧЕООПУФШ оПЧПЗП ъБЧЕФБ Й еЗП бЧФПТБ-зПУРПДБ.

чЕТЙФЕ МЙ ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ, УЧЙДЕФЕМШУФЧХ ЙНРЕТБФПТБ бЧЗХУФБ?

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС УП УЧЙДЕФЕМЕН, РПДПВОПЗП ЛПФПТПНХ ОЕ ВЩМП, ОЕФ Й ВПМШЫЕ ОЕ ВХДЕФ ОЙ ОБ ПДОПН УХДЕ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 6 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, ЛО. 3, 48, у. 97.

[2] зБК уЧЕФПОЙК фТБОЛЧЙММ, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК, н., оБХЛБ, 1966, фЙВЕТЙК, 49, 1, у. 94.

[3] й. жМБЧЙК, йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 Ф., нЙОУЛ, вЕМБТХУШ, 1994, ЛО. 18, ЗМ. 1, 1, У. 431.

[4] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 384.

[5] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, бООБМЩ, ЛО. 3, 48, У. 94.

[6] т. вПКД, лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ., юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 245.

[7] нБЫЛЙО о. б., рТЙОГЙРБФ бЧЗХУФБ, н., 1949, У. 545.

[8] уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ, вТАУУЕМШ, 1983, У. 552.

[9] зБК уЧЕФПОЙК фТБОЛЧЙММ, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК, н., оБХЛБ, 1966, У. 75.

[10] иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП тЙНБ РПД ТЕД. хФЮЕОЛП у. м., н., 1962, 8, У. 528.

[11] F. G. Kenyon and H. J. Bell, Greek Papiri in the Museum, London, 1907, 8, p. 125.

[12] т. вПКД, лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ., юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991, У. 246.


уБНЩК ОЕПВЩЮОЩК УЧЙДЕФЕМШ

уТЕДЙ НОПЗПЮЙУМЕООЩИ УЧЙДЕФЕМЕК, РТЙУХФУФЧХАЭЙИ ОБ УХДЕ йУФПТЙЙ, ЕУФШ ФПФ, ЛПЗП НЩ У РПМОЩН РТБЧПН НПЦЕН ОБЪЧБФШ ОЕПВЩЛОПЧЕООЩН, ОЕРПЧФПТЙНЩН, ЙЪ ТСДБ ЧПО ЧЩИПДСЭЙН. еЗП УЧЙДЕФЕМШУФЧП УФБМП ЙЪЧЕУФОП Ч ПДОПЮБУШЕ РП ЧУЕНХ НЙТХ, ЙВП ОЕ ЪБНЕФЙФШ ЕЗП РТПУФП ВЩМП ОЕЧПЪНПЦОП. й ЬФЙН УЧЙДЕФЕМЕН СЧМСЕФУС… ЪЧЕЪДБ! ъЧЕЪДБ ХЛБЪЩЧБМБ ЧПМИЧБН РХФШ «лПЗДБ ЦЕ йЙУХУ ТПДЙМУС Ч чЙЖМЕЕНЕ йХДЕКУЛПН ЧП ДОЙ йТПДБ, РТЙЫМЙ Ч йЕТХУБМЙН ЧПМИЧЩ У ЧПУФПЛБ, Й ЗПЧПТСФ: зДЕ ТПДЙЧЫЙКУС гБТШ йХДЕКУЛЙК? йВП НЩ ЧЙДЕМЙ ЪЧЕЪДХ еЗП ОБ ЧПУФПЛЕ Й РТЙЫМЙ РПЛМПОЙФШУС еНХ… й УЕ, ЪЧЕЪДБ, ЛПФПТХА ЧЙДЕМЙ ПОЙ ОБ ЧПУФПЛЕ, ЫМБ РЕТЕД ОЙНЙ, ЛБЛ ОБЛПОЕГ РТЙЫМБ Й ПУФБОПЧЙМБУШ ОБД НЕУФПН, ЗДЕ ВЩМ нМБДЕОЕГ» (нЖ. 2:1-2, 9).

у ОБУФХРМЕОЙЕН ЧЕЛБ ОБХЮОП-ФЕИОЙЮЕУЛПЗП РТПЗТЕУУБ ЬФЙ вЙВМЕКУЛЙЕ УМПЧБ РПИПДСФ ОБ УЛБЪЛЙ, Ч ЛПФПТЩИ ПЮЕОШ ЮБУФП ХРПНЙОБАФУС ЪЧЕЪДЩ, РПНПЗБАЭЙЕ ЗЕТПСН. йНЕООП ФБЛ ЬФЙ УМПЧБ П чЙЖМЕЕНУЛПК ЪЧЕЪДЕ ВЩМП РТЙОСФП ТБУУНБФТЙЧБФШ Ч УПЧЕФУЛПК МЙФЕТБФХТЕ, Й ЙНЕООП ФБЛ ЙИ Й УЕЗПДОС ЧПУРТЙОЙНБАФ МАДЙ, ЮЙФБС еЧБОЗЕМЙС. оП УПЧУЕН ОЕ ФБЛ ЙИ ЧПУРТЙОЙНБМ ЛТХРОЕКЫЙК ОЕНЕГЛЙК БУФТПОПН йПЗБОО лЕРМЕТ (1571-1630). вХДХЭЙК БУФТПОПН ТПДЙМУС 27 ДЕЛБВТС 1571 ЗПДБ ВМЙЪ ыФХФЗБТФБ, Ч ПВЕДОЕЧЫЕК ДЧПТСОУЛПК РТПФЕУФБОФУЛПК УЕНШЕ. чОБЮБМЕ ПО ХЮЙМУС Ч фАВЙОЗЕОЕ ОБ ВПЗПУМПЧУЛПН ЖБЛХМШФЕФЕ, Б ЪБФЕН ЪБОСМУС ЙЪХЮЕОЙЕН БУФТПОПНЙЙ, ЛПФПТПК Й РПУЧСФЙМ ЧУА УЧПА ЦЙЪОШ. рТЙУФХРБС Л ЙЪХЮЕОЙА БУФТПОПНЙЙ ПО УЛБЪБМ: «рТПУМБЧМСФШ вПЗБ НПЦОП ОЕ ФПМШЛП ВПЗПУМПЧЙЕН» [1]. й ЬФПФ ДЕЧЙЪ ПО У ЮЕУФША ОЕУ ОБ РТПФСЦЕОЙЙ УЧПЕК ЦЙЪОЙ. уМПЧБТЙ Й ЬОГЙЛМПРЕДЙЙ ОБЪЩЧБАФ лЕРМЕТБ ПФГПН УПЧТЕНЕООПК БУФТПОПНЙЙ, ЗЕОЙБМШОЩН ХЮЕОЩН, НОПЗЙЕ ПФЛТЩФЙС ЛПФПТПЗП ВЩМЙ ПГЕОЕОЩ Й РПОСФЩ ФПМШЛП Ч 19 ЧЕЛЕ. пО ЧЩЧЕМ Й ДПЛБЪБМ ОБМЙЮЙЕ УМЕДХАЭЙИ ЪБЛПОПЧ:

  1. рМБОЕФЩ ДЧЙЦХФУС РП ЬММЙРУБН, Ч ЖПЛХУЕ ЛПФПТЩИ ОБИПДЙФУС уПМОГЕ.
  2. рМПЭБДЙ, ПРЙУЩЧБЕНЩЕ ТБДЙХУПН-ЧЕЛФПТПН, РТПРПТГЙПОБМШОЩ ЧТЕНЕОЙ.
  3. лХВЩ ТБУУФПСОЙК РМБОЕФ ДП уПМОГБ РТПРПТГЙПОБМШОЩ ЛЧБДТБФБН ЧТЕНЕО ПВТБЭЕОЙК.

уТЕДОЕЧЕЛПЧЩК БУФТПОПН пО ЧРЕТЧЩЕ УПМОГЕ ОБЪЩЧБЕФ ЪЧЕЪДПК, УПУФБЧМСЕФ ФБВМЙГЩ ТЕЖТБЛГЙЙ Й ФБВМЙГЩ ДЧЙЦЕОЙС УПМОГБ Й РМБОЕФ, ПО ЧЩЮЙУМЙМ ФЕПТЙА МПЗБТЙЖНПЧ, ПВЯСУОЙМ НЕИБОЙЪНЩ РТЙМЙЧПЧ Й ПФМЙЧПЧ, РТЕДУЛБЪБМ УХЭЕУФЧПЧБОЙЕ РМБОЕФ НЕЦДХ аРЙФЕТПН Й нБТУПН, ОБМЙЮЙЕ УРХФОЙЛПЧ Х нБТУБ, Й РТ., Й РТ. уБНПК ЪБЧЕФОПК НЕЮФПК ЦЙЪОЙ лЕРМЕТБ, ЛБЛ ИТЙУФЙБОЙОБ Й ХЮЕОПЗП, ВЩМП ОБКФЙ чЙЖМЕЕНУЛХА ЪЧЕЪДХ. й ЧПФ ПДОБЦДЩ ОПЮША 17 ДЕЛБВТС 1603 ЗПДБ, УЙДС ЪБ ФЕМЕУЛПРПН Ч зТБДЮБОБИ (рТБЗБ), лЕРМЕТ ОБВМАДБМ ФБЛ ОБЪЩЧБЕНПЕ «УПЕДЙОЕОЙЕ» РМБОЕФ, ФП ЕУФШ, ФБЛПЕ УПУФПСОЙЕ, ЛПЗДБ ДЧБ ОЕВЕУОЩИ ФЕМБ ПЛБЪЩЧБАФУС Ч ПДОПН ЗТБДХУЕ ДПМЗПФЩ, РТЙПВТЕФБС ЧЙД ЕДЙОПЗП СТЛПЗП УЧЕФЙМБ. ч ФХ ОПЮШ РТПЙЪПЫМП «УПЕДЙОЕОЙЕ» уБФХТОБ Й аРЙФЕТБ Ч УПЪЧЕЪДЙЙ тЩВ, Й ОЕПВЩЛОПЧЕООПЕ ЙИ УЙСОЙЕ ОБЧЕМП БУФТПОПНБ ОБ НЩУМШ П ФПН, ЮФП РПДПВОПЕ НПЗМП ЙНЕФШ НЕУФП Й Ч ЛБОХО тПЦДЕОЙС иТЙУФБ. уРПУПВУФЧПЧБМП ЬФПНХ ЧЪЗМСДХ Й ФП, ЮФП УПЗМБУОП ДТЕЧОЕЕЧТЕКУЛЙН ФТБДЙГЙСН «УЮЙФБМПУШ, ЮФП УПЕДЙОЕОЙЕ уБФХТОБ Й аРЙФЕТБ Ч тЩВБИ СЧМСЕФУС РТЕДЧЕУФЙЕН РТЙИПДБ нЕУУЙЙ» [2].

ч РТПГЕУУЕ РПУМЕДПЧБЧЫЙИ ЪБФЕН НБФЕНБФЙЛП-БУФТПОПНЙЮЕУЛЙИ ЧЩЮЙУМЕОЙК ПО ХУФБОПЧЙМ, ЮФП ФБЛПЕ «УПЕДЙОЕОЙЕ» РМБОЕФ ЙНЕМП НЕУФП Ч 7 ЗПДХ ДП т. иТ., РТЙЮЕН ФТЙЦДЩ (!) Ч ФЕЮЕОЙЙ ПДОПЗП ЗПДБ! пДОБЛП УП ЧТЕНЕОЕН ПФЛТЩФЙЕ лЕРМЕТБ ВЩМП ЪБВЩФП, Б ФПЮОЕЕ, РТПУФП ЙЗОПТЙТПЧБМПУШ, ДЕУЛБФШ, НБМП МЙ ЮФП НПЗМЙ ПФЛТЩФШ Ч 17 ЧЕЛЕ, Й ОЕХЦЕМЙ Ч 20 ЧЕЛЕ УПЧТЕНЕООЩН БУФТПОПНБН ЪБФТХДОСФШ УЕВС РТПЧЕТЛПК ЧЩЮЙУМЕОЙК ЛБЛПЗП-ФП лЕРМЕТБ, РТЕДУФБЧМСЧЫЕЗП ХЦЕ ЙОФЕТЕУ УЛПТЕЕ У ФПЮЛЙ ЪТЕОЙС ЙУФПТЙЙ БУФТПОПНЙЙ! пДОБЛП «Ч 1923 ЗПДХ ОЕНЕГЛЙК ХЮЕОЩК р. ыОБВЕМШ ТБУЫЙЖТПЧБМ ОПЧПЧБЧЙМПОУЛЙЕ ЛМЙОПРЙУОЩЕ ДПЛХНЕОФЩ ЪОБНЕОЙФПЗП ОБХЮОПЗП ЪБЧЕДЕОЙС ДТЕЧОЕЗП НЙТБ — бУФТПМПЗЙЮЕУЛПК ЫЛПМЩ Ч уЙРРБТЕ Ч чБЧЙМПОЙЙ. уТЕДЙ ВЕУЛПОЕЮОЩИ РЕТЕЮОЕК ПДОППВТБЪОЩИ ДБФ ПО ОБФЛОХМУС ОБ ЪБНЕЮБОЙЕ П РПМПЦЕОЙЙ РМБОЕФ Ч ЪОБЛЕ тЩВ. аРЙФЕТ Й уБФХТО ОБИПДЙМЙУШ ФБН ОЕРПДБМЕЛХ ДТХЗ ПФ ДТХЗБ ОБ РТПФСЦЕОЙЙ РСФЙ НЕУСГЕЧ. ч РЕТЕУЮЕФЕ ОБ УПЧТЕНЕООЩК ЛБМЕОДБТШ ЬФП РТПЙУИПДЙМП Ч 7 ЗПДХ ДП т. иТ.» [3]. ьФП ПФЛТЩФЙЕ УРПУПВУФЧПЧБМП ЧПЪЧТБЭЕОЙА ЙОФЕТЕУБ ХЮЕОПЗП НЙТБ Л ПФЛТЩФЙА лЕРМЕТБ, ЪБУФБЧЙЧ ЕЗП РТПЧЕТЙФШ ХЦЕ У УПЧТЕНЕООЩИ РПЪЙГЙК Й ХТПЧОС ТБЪЧЙФЙС ОБХЛЙ. «ч 7 ЗПДХ ДП т. иТ. аРЙФЕТ Й уБФХТО ДЕКУФЧЙФЕМШОП ПВТБЪПЧБМЙ УПЕДЙОЕОЙЕ Ч тЩВБИ, Й, ЛБЛ ЧЕТОП ЧЩЮЙУМЙМ лЕРМЕТ, РТПЙЪПЫМП ЬФП ФТЙЦДЩ. нБФЕНБФЙЮЕУЛЙЕ ТБУЮЕФЩ РПДФЧЕТДЙМЙ Й ФП, ЮФП ЬФП ФТПКОПЕ УПЕДЙОЕОЙЕ РМБОЕФ ПУПВЕООП ОБВМАДБМПУШ Ч ПВМБУФЙ уТЕДЙЪЕНОПНПТШС. тБУРЙУБОЙЕ ЬФПК ЧУФТЕЮЙ РМБОЕФ Ч УЙУФЕНЕ УПЧТЕНЕООЩИ БУФТПОПНЙЮЕУЛЙИ ЧЩЮЙУМЕОЙК ЧЩЗМСДЙФ РТЙНЕТОП ФБЛ. уВМЙЦЕОЙЕ аРЙФЕТБ Й уБФХТОБ ОБЮБМПУШ Ч ЛПОГЕ ЖЕЧТБМС 7 ЗПДБ ДП т. иТ., аРЙФЕТ ЧЩЫЕМ ЙЪ ЪОБЛБ чПДПМЕС, ДЧЙЗБСУШ РП ОБРТБЧМЕОЙА Л уБФХТОХ Ч ЪОБЛЕ тЩВ. рПУЛПМШЛХ уПМОГЕ Ч ФПФ РЕТЙПД ФБЛЦЕ ОБИПДЙМПУШ Ч ЪОБЛЕ тЩВ, УПЕДЙОЕОЙЕ ФЕТСМПУШ Ч ЕЗП МХЮБИ. зЕМЙБЛЙЮЕУЛЙК ЧПУИПД ПВЕЙИ РМБОЕФ РТПЙЪПЫЕМ ФПМШЛП 12 БРТЕМС Ч тЩВБИ; аРЙФЕТ Й уБФХТО ОБИПДЙМЙУШ ОБ ТБУУФПСОЙЙ 8 ЗТБДХУПЧ ДПМЗПФЩ ДТХЗ ПФ ДТХЗБ. фЕТНЙО «ЗЕМЙБЛЙЮЕУЛЙК» ПЪОБЮБЕФ РЕТЧЩК ЧЙДЙНЩК ЧПУИПД ОЕВЕУОПЗП ФЕМБ Ч МХЮБИ ХФТЕООЕК ЪБТЙ. 29 НБС РТПЙЪПЫМП РЕТЧПЕ РПМОПЕ УВМЙЦЕОЙЕ ДЧХИ РМБОЕФ Ч 21-Н ЗТБДХУЕ ЪОБЛБ тЩВ. рП ДПМЗПФЕ ПОЙ ПФУФПСМЙ ДТХЗ ПФ ДТХЗБ ОБ 0 ЗТБДХУПЧ; РП ЫЙТПФЕ — ОБ 0,98 ЗТБДХУБ. чЙДЙНПУФШ УПЕДЙОЕОЙС ОБ ХФТЕООЕН ОЕВЕ РТПДПМЦБМБУШ ДЧБ ЮБУБ. чФПТПЕ УПЕДЙОЕОЙЕ УПУФПСМПУШ 3 ПЛФСВТС Ч 18-Н ЗТБДХУЕ ЪОБЛБ тЩВ. 4 ДЕЛБВТС ЙНЕМП НЕУФП ФТЕФШЕ, РПУМЕДОЕЕ УПЕДЙОЕОЙЕ аРЙФЕТБ Й уБФХТОБ. оБ УЕК ТБЪ ПОП РТПЙУИПДЙМП Ч 16-Н ЗТБДХУЕ тЩВ» [4].

чЙЖМЕЕНУЛБС ЪЧЕЪДБ зПУРПДШ УПЛТЩМ ПФ ОБУ ФПЮОХА ДБФХ ТПЦДЕОЙС иТЙУФБ. пДОБЛП ЬФП ЧТЕНС ДМС ОБУ РТЙВМЙЪЙФЕМШОП ХЛБЪБОП. рПМХЮЕООЩЕ ДБООЩЕ, ПУОПЧБООЩЕ ОБ РПЛБЪБОЙСИ чЙЖМЕЕНУЛПК ЪЧЕЪДЩ, РПНПЗБАФ ОБН УДЕМБФШ ГЕООЩЕ ДПРПМОЕОЙС Ч ПВЭХА ЛБТФЙОХ ЬФПЗП УПВЩФЙС. чП-РЕТЧЩИ, тПЦДЕУФЧП иТЙУФБ ОЕ НПЦЕФ ПФОПУЙФУС ОЙ Л 25 ДЕЛБВТС, ОЙ Л 7 СОЧБТС, ЛБЛ ФП ХФЧЕТЦДБАФ УЕЗПДОС НОПЗЙЕ ЛПОЖЕУУЙЙ, ЙВП ЬФП РТПФЙЧПТЕЮЙФ ЛБЛ УБНПК вЙВМЙЙ, ЗДЕ Ч еЧБОЗЕМЙЙ ПФ мХЛЙ РПЛБЪБОП, ЮФП РБУФХИЙ ОБИПДЙМЙУШ УП УФБДБНЙ Ч РПМЕ. ъЙНПК ЦЕ Ч рБМЕУФЙОЕ УЛПФ Ч РПМЕ ОЕ РБУХФ, ФБЛ ЛБЛ Ч ЬФП ЧТЕНС ЪБДХЧБАФ УЙМШОЩЕ ЧЕФТЩ, ВЩЧБЕФ НПТПЪ, ДБ Й ФТБЧЩ Ч ЬФП ЧТЕНС ЗПДБ РТПУФП ОЕФ. вПМЕЕ ФПЗП, УБНЙ РТБЧПУМБЧОЩЕ ВПЗПУМПЧЩ РТЙЪОБАФ ОЕУППФЧЕФУФЧЙЕ НЕЦДХ РТЙОСФПК ДБФПК РТБЪДОПЧБОЙС тПЦДЕУФЧБ Й ОБУФПСЭЕК, ЖБЛФЙЮЕУЛПК ДБФПК тПЦДЕОЙС уРБУЙФЕМС. фБЛ РТПФПЙЕТЕК бМЕЛУБОДТ нЕОШ, ПДЙО ЙЪ ЧЕДХЭЙИ УПЧТЕНЕООЩИ ФЕПМПЗПЧ РЙЫЕФ: «рПУЛПМШЛХ тПЦДЕУФЧП ПФОЕУМЙ ЧРПУМЕДУФЧЙЙ ЛП ДОА УПМОГЕЧПТПФБ, Л 25 ДЕЛБВТС, РПЛМПОЕОЙЕ РБУФХИПЧ УЧСЪЩЧБЕФУС Ч ОБЫЕН РТЕДУФБЧМЕОЙЙ У ЪЙНОЙН РЕКЪБЦЕН. дЕКУФЧЙФЕМШОП Ч рБМЕУФЙОЕ УОЕЗПРБДЩ Ч ЬФХ РПТХ ЙОПЗДБ ВЩЧБАФ. пДОБЛП, ЛБЛ ОЙ ЦБМШ ТБУУФБЧБФШУС У ХЛПТЕОЙЧЫЕКУС ФТБДЙГЙЕК, ОБДП РТЙЪОБФШ, ЮФП еЧБОЗЕМЙЕ ЕЕ ОЕ РПДФЧЕТЦДБЕФ. уЧ. мХЛБ ЗПЧПТЙФ, ЮФП чЙЖМЕЕНУЛЙЕ РБУФХИЙ «ЦЙМЙ РПД ПФЛТЩФЩН ОЕВПН Й УФЕТЕЗМЙ ОПЮША УФБДП УЧПЕ». б Ч ДЕЛБВТЕ ПЧЕГ ХЦЕ ПФРТБЧМСМЙ Ч ХЛТЩФЙС. оБ РБУФВЙЭБИ ПОЙ ОБИПДЙМЙУШ У НБТФБ ДП ОПСВТС; УМЕДПЧБФЕМШОП, йЙУХУ ТПДЙМУС Ч ЬФПФ РТПНЕЦХФПЛ ЧТЕНЕОЙ» [5].

«йЪ ДПЛХНЕОФПЧ СЧУФЧХЕФ, ЮФП ФПМШЛП Ч РЕТЧПК РПМПЧЙОЕ 4 ЧЕЛБ ТЙНУЛЙЕ ИТЙУФЙБОЕ ОБЮБМЙ РТБЪДОПЧБФШ ДЕОШ тПЦДЕОЙС йЙУХУБ 25 ДЕЛБВТС» [6].

«рЕТЧЩЕ ПФГЩ ГЕТЛЧЙ Й ОЕ РТЙЧПДЙМЙ ФПЮОЩИ ДБООЩИ ПВ ЬФЙИ ДБФБИ. фПМШЛП Ч ОБЮБМЕ 4 ЧЕЛБ ВЩМЙ РТЕДМПЦЕОЩ ДМС ТПЦДЕУФЧБ 25 Й 28 НБТФБ, 2 Й 19 БРТЕМС (ЬФПФ РПУМЕДОЙК ДЕОШ лМЙНЕОФ бМЕЛУБОДТЙКУЛЙК УЮЙФБМ ВПМЕЕ ЧЕТПСФОЩН) Й ЙОПЗДБ — 29 НБС… чЩВПТ 25 ДЕЛБВТС ВЩМ УДЕМБО Ч ЬРПИХ лПОУФБОФЙОБ Й ВЩМ УЧСЪБО У ДТЕЧОЙН ПВТСДПН РПЛМПОЕОЙС УПМОГХ. у ДБМЕЛЙИ ЧТЕНЕО ЬФПФ ДЕОШ, ЛПФПТЩК ТЙНУЛЙК ЛБМЕОДБТШ УЧСЪЩЧБМ У ЪЙНОЙН УПМОГЕУФПСОЙЕН, РТБЪДОПЧБМЙ ОБ чПУФПЛЕ Й Ч УТЕДЙЪЕНОПНПТУЛПН НЙТЕ РП УМХЮБА «ЧПЪТПЦДЕОЙС» УПМОГБ, ОБЙВПМЕЕ ТБУРТПУФТБОЕООПЗП ВПЦЕУФЧБ, ПФПЦДЕУФЧМСЧЫЕЗПУС ФБЛЦЕ У нЙФТПК. пДЕТЦБЧЫЕК РПВЕДХ ГЕТЛЧЙ ВЩМП ОЕФТХДОП РТЙПВЭЙФШ Л УЧПЕНХ ЛХМШФХ ЬФП ЙУЛМАЮЙФЕМШОП РПРХМСТОПЕ РТБЪДОПЧБОЙЕ» [7].

«тЙНМСОЕ РТБЪДОПЧБМЙ Ч ЬФП ЧТЕНС ТПЦДЕОЙЕ «ОЕРПВЕДЙНПЗП УПМОГБ», РТБЪДОПЧБМЙ ЫХНОП, У ФБОГБНЙ, РЙТЫЕУФЧБНЙ, ПВНЕОПН РПДБТЛБНЙ. дЕМПЧБС ЦЙЪОШ Ч ЬФЙ ДОЙ ПУФБОБЧМЙЧБМБУШ, ХЮТЕЦДЕОЙС ОЕ ТБВПФБМЙ, ЫЛПМЩ ВЩМЙ ЪБЛТЩФЩ, ОЕ РТЙЧПДЙМЙУШ Ч ЙУРПМОЕОЙЕ РТЙЗПЧПТЩ, ДБЦЕ ТБВБН ТБЪТЕЫБМПУШ УЧПВПДОП ЧЕУЕМЙФШУС. л РТБЪДОХАЭЙН СЪЩЮОЙЛБН ЮБУФП РТЙУПЕДЙОСМЙУШ Й ИТЙУФЙБОЕ. пДЙО ЙЪ БОПОЙНОЩИ УЙТЙКУЛЙИ РЙУБФЕМЕК-ИТЙУФЙБО ПВЯСУОСЕФ УП ЧУЕК ПФЛТПЧЕООПУФША, РПЮЕНХ ТЙНУЛБС ГЕТЛПЧШ ПУФБОПЧЙМБУШ Ч ЛПОГЕ ЛПОГПЧ ОБ ДБФЕ 25 ДЕЛБВТС. пО РЙЫЕФ: «х СЪЩЮОЙЛПЧ ВЩМ ПВЩЮБК РТБЪДОПЧБФШ 25 ДЕЛБВТС ДЕОШ ТПЦДЕОЙС УПМОГБ. чП ЧТЕНС РТБЪДОЕУФЧ ЪБЦЙЗБМЙ ПЗОЙ. ч ЬФЙИ ФПТЦЕУФЧБИ Й ЧЕУЕМШЕ ХЮБУФЧПЧБМЙ ФБЛЦЕ ИТЙУФЙБОЕ. лПЗДБ ПФГЩ ГЕТЛЧЙ ЪБНЕФЙМЙ, ЮФП ИТЙУФЙБОБН ЬФЙ ФПТЦЕУФЧБ РП ДХЫЕ, ПОЙ ТЕЫЙМЙ Ч ЬФПФ ДЕОШ РТБЪДОПЧБФШ тПЦДЕУФЧП иТЙУФПЧП… фБЛПЕ «РТЙНБЪЩЧБОЙЕ» ИТЙУФЙБОУЛПК ГЕТЛЧЙ Л СЪЩЮЕУЛПНХ РТБЪДОЙЛХ ВЩМП ПДПВТЕОП ОЕ УТБЪХ Й ОЕ ЧУЕНЙ. уЙТЙКГЩ Й БТНСОЕ ПВЧЙОЙМЙ ТЙНУЛЙИ ИТЙУФЙБО Ч РТЙОСФЙЙ СЪЩЮЕУЛПЗП ЛХМШФБ, ИПФС ЙИ УБНЙИ НПЦОП ВЩМП ХРТЕЛОХФШ Ч ФПН ЦЕ, РПУЛПМШЛХ ПОЙ РТБЪДОПЧБМЙ ТПЦДЕУФЧП 6 СОЧБТС, ЛПЗДБ Ч бМЕЛУБОДТЙЙ ПФНЕЮБМЙ ТПЦДЕОЙЕ ВПЗБ пУЙТЙУБ, ПФПЦДЕУФЧМСЕНПЗП У УПМОГЕН» [8].

йФБЛ, ХУФБОПЧМЕОЙЕ РТБЪДОЙЛБ тПЦДЕУФЧБ ОБ 25 ДЕЛБВТС ЙНРЕТБФПТПН лПОУФБОФЙОПН ОПУЙМП ЮЙУФП РПМЙФЙЮЕУЛЙК ИБТБЛФЕТ, ЙВП РТЙОЙНБС ИТЙУФЙБОУФЧП, ЛБЛ ЗПУХДБТУФЧЕООХА ТЕМЙЗЙА ЙНРЕТЙЙ, лПОУФБОФЙО ИПФЕМ РТЙНЙТЙФШ РТЙ ЬФПН ЛБЛ ИТЙУФЙБО, ФБЛ Й СЪЩЮОЙЛПЧ. рПЬФПНХ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ, ВМЙЪЛЙЕ Й РТЙЧЩЮОЩЕ ОБУЕМЕОЙА, УФБМЙ ОПУЙФШ ИТЙУФЙБОУЛЙЕ ОБЪЧБОЙС [9].

пДОБЛП ЕЭЕ ДПМЗПЕ ЧТЕНС МАДЙ РТПДПМЦБМЙ, ИПФС Й ОБЪЩЧБСУШ ИТЙУФЙБОБНЙ, РТБЪДОПЧБФШ ОЕ УФПМШЛП тПЦДЕУФЧП, УЛПМШЛП ДЕОШ уПМОГБ.

«вМБЦЕООЩК бЧЗХУФЙО (ЛПОЕГ 4 — ОБЮБМП 5 ЧЕЛБ) РТЙЪЩЧБМ УЧПЙИ ВТБФШЕЧ ЧП иТЙУФЕ ХУФТБЙЧБФШ 25 ДЕЛБВТС РТБЪДОЙЛ ОЕ Ч ЮЕУФШ УПМОГБ, Б Ч ЮЕУФШ фПЗП, лФП ЬФП УПМОГЕ УПФЧПТЙМ. еЭЕ Ч 5 ЧЕЛЕ РБРБ мЕЧ чЕМЙЛЙК (440-461) РЙЫЕФ Ч УЧПЕН РБУФЩТУЛПН РПУМБОЙЙ: «еУФШ УТЕДЙ ОБУ ФБЛЙЕ, ЛПФПТЩЕ УЮЙФБАФ, ЮФП РТБЪДОПЧБФШ ОБДП ОЕ УФПМШЛП ТПЦДЕОЙЕ иТЙУФБ, УЛПМШЛП ЧПУИПД ОПЧПЗП УПМОГБ… рТЕЦДЕ ЮЕН ЧПКФЙ Ч УПВПТ УЧСФПЗП БРПУФПМБ рЕФТБ, ПОЙ ПУФБОБЧМЙЧБАФУС ОБ МЕУФОЙГЕ, РПЧПТБЮЙЧБАФУС Й У ВМБЗПЗПЧЕОЙЕН УЛМПОСАФ ЗПМПЧЩ Ч УФПТПОХ УПМОЕЮОПЗП ДЙУЛБ» [10].

йУФПТЙС ОБН ПУФБЧЙМБ УФТБЫОЩЕ РПУМЕДУФЧЙС УПЕДЙОЕОЙС ИТЙУФЙБОУФЧБ Й СЪЩЮЕУФЧБ, ЙУФЙОЩ У МПЦША, ТЕМЙЗЙЙ вПЗБ У УБФБОЙОУЛЙНЙ ЛХМШФБНЙ.

«уЧ. йХУФЙО Й фЕТФХММЙБО ЕЭЕ ЧП 2 ЧЕЛЕ РП т. иТ. РПТБЦБМЙУШ УИПДУФЧХ ОЕЛПФПТЩИ ПВТСДПЧ НЙФТБОЙЪНБ (нЙФТБ — ВПЗ УПМОГБ. — рТЙН. б. п.) — У ГЕТЛПЧОЩНЙ. иТЙУФЙБОУЛЙЕ РЙУБФЕМЙ ЗПЧПТЙМЙ, ЮФП ЬФП ДЕНПОЩ, УПВМБЪОСС ЧЕТОЩИ, РПДТБЦБАФ гЕТЛЧЙ» [11].

й УЕЗПДОС ОЕ ФПМШЛП ЙУФПТЙС Й НОПЗЙЕ ВПЗПУМПЧЩ, ОП Й уБН вПЗ ЮЕТЕЪ еЧБОЗЕМЙС Й чЙЖМЕЕНУЛХА ЪЧЕЪДХ РПЛБЪЩЧБЕФ Й УЧЙДЕФЕМШУФЧХЕФ П МПЦОПУФЙ ЬФЙИ ХУФБОПЧМЕООЩИ РТБЪДОЕУФЧ, РТЙХТПЮЕООЩИ Л ДОСН СЪЩЮЕУЛЙИ ВПЗПЧ.

фТПКОПЕ УПЕДЙОЕОЙЕ РМБОЕФ, РТПЙЪПЫЕДЫЕЕ Ч 7 ЗПДХ ДП т. иТ., РПНПЗБЕФ ОБН ТБУЛТЩФШ Й ОЕЛПФПТЩЕ ДЕФБМЙ еЧБОЗЕМШУЛПЗП ТБУУЛБЪБ, ЙВП Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 2:2 ЗПЧПТЙФУС П ФПН, ЮФП ЧПМИЧЩ, РТЙДС Ч йЕТХУБМЙН РП ЪЧЕЪДЕ, ОБЮБМЙ УРТБЫЙЧБФШ П НЕУФЕ ТПЦДЕОЙС гБТС. б Ч 9 ФЕЛУФЕ ЬФПК ЦЕ ЗМБЧЩ УЛБЪБОП, ЮФП ЪЧЕЪДБ ЙИ РТЙЧЕМБ Л УБНПНХ ЬФПНХ НЕУФХ. оЕЧПМШОП ЧПЪОЙЛБЕФ ЧПРТПУ: ЪБЮЕН РПОБДПВЙМПУШ НХДТЕГБН ТБУУРТБЫЙЧБФШ Ч йЕТХУБМЙНЕ П НЕУФЕ ТПЦДЕОЙС гБТС, ЕУМЙ ЪЧЕЪДБ РТЙЧЕМБ ЙИ Л ЬФПНХ УБНПНХ НЕУФХ? йЪ ЛПОФЕЛУФБ ЗМБЧЩ НПЦОП УДЕМБФШ ЧЩЧПД, ЮФП ЛПЗДБ ЧПМИЧЩ ПЛБЪБМЙУШ Ч йЕТХУБМЙНЕ, ЪЧЕЪДЩ ОЕ ВЩМП ЧЙДОП, ПОБ «ЙУЮЕЪМБ», Б РПСЧЙМБУШ УОПЧБ МЙЫШ УРХУФС ЛБЛПЕ-ФП ОЕВПМШЫПЕ ЧТЕНС, ЧОПЧШ ЪБУЙСЧ ОБД чЙЖМЕЕНПН (ЧП ЧТЕНС ЧФПТПЗП ЙМЙ ФТЕФШЕЗП УПЕДЙОЕОЙС РМБОЕФ). еЭЕ ТБЪ ИПЮЕФУС РПДЮЕТЛОХФШ, ЮФП зПУРПДШ ОБНЕТЕООП ОЕ ПФЛТЩМ ОБН ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС ДЕОШ тПЦДЕОЙС уРБУЙФЕМС Й РПЬФПНХ ЧЩУЮЙФЩЧБФШ УЕЗПДОС ФПЮОХА ДБФХ тПЦДЕОЙС иТЙУФБ ВЕУРПМЕЪОП Й ВЕУУНЩУМЕООП, ЙВП НЩ ОЕ ТБУРПМБЗБЕН ОЕПВИПДЙНПК ДМС ЬФПЗП ЙОЖПТНБГЙЕК, Й ВПМЕЕ ФПЗП, ЬФП ВЩ РТПФЙЧПТЕЮЙМП вПЦШЕК ЧПМЕ. йНЕАЭЙЕУС ДБООЩЕ РПЪЧПМСАФ МЙЫШ ХФЧЕТЦДБФШ, ЮФП УППВЭЕОЙС вЙВМЙЙ ПВ ПВУФПСФЕМШУФЧБИ РТЙИПДБ Ч ОБЫ НЙТ иТЙУФБ РПМОПУФША Й ЧЕУШНБ ЧУЕУФПТПООЕ РПДФЧЕТЦДБАФУС ЙУФПТЙЮЕУЛЙНЙ ДБООЩНЙ (чЙЖМЕЕНУЛБС ЪЧЕЪДБ, РЕТЕРЙУШ лЧЙТЙОЙС). й НПЦОП ФБЛЦЕ У ХЧЕТЕООПУФША ХФЧЕТЦДБФШ, ЮФП тПЦДЕУФЧП йЙУХУБ ОЕ НПЗМП ЙНЕФШ НЕУФБ Й ОЕ ЙНЕМП НЕУФБ ЪЙНПК. й, ОБЛПОЕГ, ФТЕФШЕ. ч рПУМБОЙЙ БРПУФПМБ рБЧМБ Л ЗБМБФБН УЛБЪБОП: «оП ЛПЗДБ РТЙЫМБ РПМОПФБ ЧТЕНЕОЙ, вПЗ РПУМБМ уЩОБ уЧПЕЗП еДЙОПТПДОПЗП, лПФПТЩК ТПДЙМУС ПФ ЦЕОЩ, РПДЮЙОЙМУС ЪБЛПОХ, юФПВЩ ЙУЛХРЙФШ РПДЪБЛПООЩИ, ДБВЩ ОБН РПМХЮЙФШ ХУЩОПЧМЕОЙЕ» (зБМ. 4:4-5).

фБЛ ЧПФ, ЬФБ «РПМОПФБ ЧТЕНЕОЙ», П ЛПФПТПК ЗПЧПТЙФ БРПУФПМ рБЧЕМ, ФБЛЦЕ РПДФЧЕТЦДБЕФУС, ЙВП Ч ЛБОХО 1 ЧЕЛБ РП т. иТ. ЧП ЧУЕИ ХЗПМЛБИ НЙТБ ДЕКУФЧЙФЕМШОП ЦДБМЙ гБТС. рПЮФЙ ЧП ЧУЕИ УФТБОБИ НЙТБ ПФ йОДЙЙ ДП тЙНБ ЗПЧПТЙМПУШ П РПСЧМЕОЙЙ чЕМЙЛПЗП гБТС. чТЕНС ЙНРЕТБФПТБ бЧЗХУФБ ИБТБЛФЕТЙЪПЧБМПУШ, РП УМПЧБН БЛБДЕНЙЛБ фХТБЕЧБ, ОЕПВЩЮБКОПК РПРХМСТОПУФША БРПЛБМЙРФЙЮЕУЛПК МЙФЕТБФХТЩ [12].

• «оБ чПУФПЛЕ ТБУРТПУФТБОЕОП ВЩМП ДБЧОЕЕ Й ФЧЕТДПЕ ХВЕЦДЕОЙЕ, ЮФП… ОБЪОБЮЕОП Ч ЬФХ РПТХ ЧЩИПДГБН ЙЪ йХДЕЙ ЪБЧМБДЕФШ НЙТПН» [13].

• «рПУМЕ РПЛПТЕОЙС еЗЙРФБ тЙНПН РТЙДЕФ ВЕУУНЕТФОЩК гБТШ» (уЙЧЙММБ, ЛО. 3, 42).

• «йЪ йХДЕЙ ДПМЦОЩ ЧЩКФЙ МАДЙ, ЛПФПТЩН РТЕДОБЪОБЮЕОП ЗПУРПДУФЧПЧБФШ ОБД НЙТПН» [14].

• дБЦЕ Ч йОДЙЙ ЗПЧПТЙМЙ, ЮФП ПЛПМП 1 ЧЕЛБ РТЙДЕФ пУЧПВПДЙФЕМШ [15].

уИПДОЩЕ ПЦЙДБОЙС НЩ ОБИПДЙН Й Х чЕТЗЙМЙС Ч 4 ЬЛМПЗЕ, Й Х йПУЙЖБ жМБЧЙС Ч ЕЗП ЛОЙЗЕ «йХДЕКУЛБС ЧПКОБ», 6 ЛО., ЗМ. 5, 4; Ч ЬФП ЦЕ ЧТЕНС ЗТЕЛЙ ПЦЙДБМЙ оПЧПЗП дЙПОЙУБ, Й РТ. лУФБФЙ, Л ЬФПНХ ЧТЕНЕОЙ ВЩМ ПУХЭЕУФЧМЕО РЕТЕЧПД вЙВМЙЙ ОБ ЗТЕЮЕУЛЙК СЪЩЛ, ЛПФПТЩК ВЩМ Ч ФЕ ЧТЕНЕОБ СЪЩЛПН ПВЭЕОЙС ДМС ЧУЕЗП НЙТБ, Й ВМБЗПДБТС ЬФПНХ уМПЧП вПЦШЕ УФБМП ДПУФХРОЩН ДМС НОПЗЙИ ОБТПДПЧ.

лПОЕЮОП ЦЕ, РТЕДУФБЧМЕОЙС П нЕУУЙЙ ЙОДХУПЧ, ЗТЕЛПЧ, ТЙНМСО ВЩМЙ ДБМЕЛЙНЙ ПФ ЙУФЙОЩ, ЙВП ЗПУРПДУФЧПЧБЧЫЕЕ УФПМЕФЙСНЙ Ч ЙИ ЪЕНМСИ СЪЩЮЕУФЧП, ПЛЛХМШФЙЪН ХОЙЮФПЦБМЙ Ч УПЪОБОЙЙ МАДЕК РПОСФЙЕ ПВ йУФЙООПН вПЗЕ. оП вПЦШЙ ДЕФЙ ВЩМЙ ЧУЕЗДБ ЧП ЧУЕИ УФТБОБИ, Й ОБД УЕТДГБНЙ ДБМЕЛЙИ ПФ рБМЕУФЙОЩ МАДЕК ФБЛ ЦЕ ТБВПФБМ уЧСФПК дХИ, ТБУЛТЩЧБС ЧЕУФШ еЧБОЗЕМЙС. й РПЬФПНХ ОЕ УМХЮБКОП, ЛПЗДБ БРПУФПМЩ иТЙУФБ Й ЙИ РПУМЕДПЧБФЕМЙ ДПУФЙЗМЙ ДБМЕЛЙИ йОДЙЙ Й лЙФБС, тЙНБ Й зТЕГЙЙ, ПОЙ ЧУФТЕФЙМЙ ОЕРПДДЕМШОЩК ЙОФЕТЕУ Х ЙИ ЦЙФЕМЕК Л уМПЧХ вПЦШЕНХ, ЛПФПТПЕ ХДЙЧЙФЕМШОЩН ПВТБЪПН ОБИПДЙМП ПФЛМЙЛ Ч ЙИ УЕТДГБИ Й ТБЪХНЕ, ИПФС ПОЙ ДП ФПК РПТЩ Й ОЕ УМЩЫБМЙ П еДЙОПН вПЗЕ Й дЕУСФЙУМПЧОПН еЗП ъБЛПОЕ.

рПЬФПНХ ОЕ УМХЮБКОП Й НХДТЕГЩ (ЧПМИЧЩ) У ЧПУФПЛБ ЧОЙНБФЕМШОП УМЕДЙМЙ ЪБ УПВЩФЙСНЙ ЙУФПТЙЙ, ЪБ ЪОБНЕОЙСНЙ Ч НЙТЕ РТЙТПДЩ, ПЦЙДБС рТЙЫЕУФЧЙЕ чЕМЙЛПЗП гБТС. й РПЬФПНХ ФБЛ ЧЕМЙЛБ ВЩМБ ЙИ ТБДПУФШ, ЛПЗДБ ПОЙ ХЧЙДЕМЙ ОБ ОЕВЕ ОЕПВЩЮБКОХА чЙЖМЕЕНУЛХА ЪЧЕЪДХ.

уЕЗПДОС ОБЫ зПУРПДШ Й уРБУЙФЕМШ ЦЕМБЕФ, ЮФПВЩ РПДПВОП ФПНХ, ЛБЛ 2000 МЕФ ОБЪБД ЬФБ чЙЖМЕЕНУЛБС ЪЧЕЪДБ РТЙЧЕМБ Л оЕНХ НХДТЕГПЧ У чПУФПЛБ, ПОБ РТЙЧЕМБ ВЩ Й ЛБЦДПЗП ЙЪ ОБУ Л оЕНХ УЧПЙН СТЛЙН Й ОЕПВЩЮБКОЩН УЧЙДЕФЕМШУФЧПН П ЧЕТОПУФЙ Й ФПЮОПУФЙ уМПЧ оПЧПЗП ъБЧЕФБ, Й П ФПН, ЮФП УЕЗПДОС Х ЛБЦДПЗП ЙЪ ОБУ ЕУФШ уРБУЙФЕМШ иТЙУФПУ!

рТЙНЕН МЙ НЩ ЧЕУФШ ЬФПК ОЕПВЩЛОПЧЕООПК ЪЧЕЪДЩ, РТЙДЕН МЙ Л вПЗХ, РПЛМПОЙНУС МЙ еНХ, ЛБЛ ЬФП УДЕМБМЙ ЧПМИЧЩ, РТЙЪОБЕН МЙ еЗП гБТЕН Й зПУРПДЙОПН ОБЫЕК ЦЙЪОЙ, ЪБЧЙУЙФ УЕЗПДОС ПФ ЛБЦДПЗП ЙЪ ОБУ.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ РПЪОБЛПНЙНУС У РТЕДУЕДБФЕМЕН УЙОЕДТЙПОБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 7 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] вТПЛЗБХЪ Й еЖТПО, вЙПЗТБЖЙЙ, н., 1994, Ф. 5, У. 775.

[2] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 387.

[3] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 388.

[4] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 388-389.

[5] уЧЕФМПЧ ь., оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ, вТАУУЕМШ, 1983, У. 556-557.

[6] лПУЙДПЧУЛЙК ъ., уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ, н., рПМЙФЙЪДБФ, 1979, У. 154.

[7] дПОЙОЙ б. х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1989, У. 63-64.

[8] лПУЙДПЧУЛЙК ъ., уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ, н., рПМЙФЙЪДБФ, 1979, У. 154.

[9] уЧЕОГЙГЛБС й. у., тБООЕЕ ИТЙУФЙБОУФЧП: УФТБОЙГЩ ЙУФПТЙЙ, н., рПМЙФЙЪДБФ, 1987, У. 175.

[10] лПУЙДПЧУЛЙК ъ., уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ, н., рПМЙФЙЪДБФ, 1979, У. 154-155.

[11] уЧЕФМПЧ ь., оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ, вТАУУЕМШ, 1983, У. 480; йХУФЙО, бРПМПЗЙС, 1, 66, дЙБМПЗ У фТЙЖПОПН, 70; фЕТФХММЙБО л. йЪВТБООПЕ, н., рТПЗТЕУУ, 1994, рТПФЙЧ ЕТЕУЕК, 40.

[12] фХТБЕЧ в. б., еЗЙРЕФУЛБС МЙФЕТБФХТБ, урВ, оЕЧБ, мЕФОЙК УБД, 2000, У. 244-245.

[13] зБК уЧЕФПОЙК фТБОЛЧЙММ, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК, н., оБХЛБ, 1966, чЕУРБУЙБО, 4, У. 197.

[14] фБГЙФ л., уПЮЙОЕОЙС, урВ., оБХЛБ, 1993, йУФПТЙС, ЛО. 5, 13, У. 553.

[15] зПТПИПЧ д. ч. вХДДЙЪН Й ИТЙУФЙБОУФЧП, лЙЕЧ, 1914, У. 157.


уМПЧП РТЕДПУФБЧМСЕФУС РТЕДУЕДБФЕМА УЙОЕДТЙПОБ

жБТЙУЕК — ЬФП УМПЧП УФБМП ДБЧОЩН-ДБЧОП ОБТЙГБФЕМШОЩН Й СЧМСАЭЙНУС УЙОПОЙНПН ЛПЧБТУФЧБ, ИБОЦЕУФЧБ, МЙГЕНЕТЙС, УРБУЕОЙС УПВУФЧЕООЩНЙ ЪБУМХЗБНЙ Й ДЕМБНЙ. й ЬФП ЧРПМОЕ ПРТБЧДБОП, ЙВП ЙУФПТЙЮЕУЛЙЕ ЖБТЙУЕЙ РПМОПУФША УППФЧЕФУФЧПЧБМЙ ЬФПК ИБТБЛФЕТЙУФЙЛЕ. пДОБЛП ЙУЛМАЮЕОЙС ВЩЧБАФ ЧУЕЗДБ. й ЧПФ ФБЛЙН ЙУЛМАЮЕОЙЕН УТЕДЙ ЖБТЙУЕЕЧ ВЩМ зБНБМЙЙМ, ЛПФПТЩК РП УПВУФЧЕООПНХ УЧЙДЕФЕМШУФЧХ БРПУФПМБ рБЧМБ ВЩМ ЕЗП ХЮЙФЕМЕН. йНЕООП ВМБЗПДБТС ЪБУФХРОЙЮЕУФЧХ ЬФПЗП ЮЕМПЧЕЛБ БРПУФПМЩ Ч УЧПЕ ЧТЕНС ОЕ ВЩМЙ ПУХЦДЕОЩ: «чУФБЧ ЦЕ Ч УЙОЕДТЙПОЕ, ОЕЛФП ЖБТЙУЕК, ЙНЕОЕН зБНБМЙЙМ, ЪБЛПОПХЮЙФЕМШ, ХЧБЦБЕНЩК ЧУЕН ОБТПДПН, РТЙЛБЪБМ ЧЩЧЕУФШ бРПУФПМПЧ ОБ ЛПТПФЛПЕ ЧТЕНС… УЛБЪБМ: …ПФУФБОШФЕ ПФ МАДЕК УЙИ Й ПУФБЧШФЕ ЙИ: ЙВП ЕУМЙ ЬФП РТЕДРТЙСФЙЕ Й ЬФП ДЕМП — ПФ ЮЕМПЧЕЛПЧ, ФП ПОП ТБЪТХЫЙФУС, б ЕУМЙ ПФ вПЗБ, ФП ЧЩ ОЕ НПЦЕФЕ ТБЪТХЫЙФШ ЕЗП; ВЕТЕЗЙФЕУШ, ЮФПВЩ ЧБН ОЕ ПЛБЪБФШУС Й ВПЗПРТПФЙЧОЙЛБНЙ» (дЕСО. 5:34-39). ьФП УППВЭЕОЙЕ ЛОЙЗЙ дЕСОЙС ЧУЕЗДБ ЧЩЪЩЧБМП Х ЛТЙФЙЛПЧ вЙВМЙЙ НОПЗП ЧПРТПУПЧ, Й, Ч ЮБУФОПУФЙ, ЛБЛ РТЕДУЕДБФЕМШ УЙОЕДТЙПОБ (Б ЙНЕООП ЙН ВЩМ зБНБМЙЙМ) НПЗ ЧУФХРЙФШУС ЪБ ИТЙУФЙБО, РТПРПЧЕДШ ЛПФПТЩИ РПДТЩЧБМБ ПУОПЧХ ЙХДБЙЪНБ! йЪЧЕУФОП, ЮФП УП ЧТЕНЕО иТЙУФБ ЖБТЙУЕЙ ЧУЕЗДБ ЧЩУФХРБМЙ РТПФЙЧ оЕЗП уБНПЗП Й еЗП РПУМЕДПЧБФЕМЕК. б ЪДЕУШ Ч МЙГЕ зБНБМЙЙМБ РТПЙУИПДЙФ ЧУЕ ОБПВПТПФ, Й ВПМЕЕ ФПЗП, Ч ЕЗП ТЕЮЙ ЪЧХЮЙФ УНЙТЕОЙЕ ПФОПУЙФЕМШОП ФПЗП, ЛФП РТБЧ: ИТЙУФЙБОЕ ЙМЙ ЙХДЕЙ, Й ОЕ ЙУИПДЙФ МЙ РТПРПЧЕДШ Й ДЕСФЕМШОПУФШ ИТЙУФЙБО ПФ уБНПЗП вПЗБ? йНЕООП ЬФП ЪЧХЮЙФ Ч ЕЗП УМПЧБИ!

б ФБЛЙН ПВТБЪПН НЩУМЙФШ Й ЗПЧПТЙФШ РТЕДУЕДБФЕМШ УЙОЕДТЙПОБ Й ЧУЕНЙ ХЧБЦБЕНЩК ЖБТЙУЕК РТПУФП ОЕ НПЗ! рПЬФПНХ НБТЛУЙУФЩ ТЕЫЙМЙ, ЮФП ТЕЮШ зБНБМЙЙМБ, РТЙЧЕДЕООБС Ч дЕСОЙСИ, СЧМСЕФУС ЧЩДХНБООПК мХЛПК, ДБ Й УБН ЖБЛФ ЙУФПТЙЮЕУЛПЗП УХЭЕУФЧПЧБОЙС зБНБМЙЙМБ ВЩМ РПУФБЧМЕО РПД УПНОЕОЙЕ.

чРТПЮЕН, РПУМЕДОЕЕ ХФЧЕТЦДЕОЙЕ ЙУРПМШЪПЧБМПУШ УПЧЕФУЛЙНЙ ХЮЕОЩНЙ ФПМШЛП Ч 30-Е ЗПДЩ, ЙВП ПФТЙГБФШ УХЭЕУФЧПЧБОЙЕ ФБЛПК МЙЮОПУФЙ, ЛБЛ зБНБМЙЙМ, ВЩМП УМЙЫЛПН ДБЦЕ ДМС ЙДЕПМПЗЙЪЙТПЧБООПК УПЧЕФУЛПК ОБХЛЙ.

йФБЛ, ЛФП ЦЕ ФБЛПК зБНБМЙЙМ Й ЙЪЧЕУФЕО МЙ ПО ЛБЛ ЙУФПТЙЮЕУЛБС МЙЮОПУФШ?

«ч ГБТУФЧПЧБОЙЕ бЗТЙРРЩ рЕТЧПЗП, ЧП ЗМБЧЕ йЕТХУБМЙНУЛПЗП УЙОЕДТЙПОБ УФПСМ зБНМЙЕМШ рЕТЧЩК, ЧОХЛ ЧЕМЙЛПЗП ЪБЛПОПХЮЙФЕМС зЙМЕМС. зБНМЙЕМШ НХДТП ТХЛПЧПДЙМ ДЕСФЕМШОПУФША УЙОЕДТЙПОБ, РТЙУРПУБВМЙЧБС ЪБЛПОПДБФЕМШУФЧП Л РПФТЕВОПУФСН ЦЙЪОЙ. пДОЙН ЙЪ ХЮЕОЙЛПЧ зБНМЙЕМС ВЩМ уБЧМ ЙЪ фБТУБ, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ ПФРБМ ПФ ЕЧТЕКУФЧБ Й УДЕМБМУС ЗМБЧОЩН БРПУФПМПН ИТЙУФЙБО РПД ЙНЕОЕН рБЧМБ» [1].

оЕ ПФТЙГБЕФУС ЙУФПТЙЮОПУФШ зБНБМЙЙМБ Й Х ХЮЕОПЗП-БФЕЙУФБ ъ. лПУЙДПЧУЛПЗП, ЛТБКОЕ ПФТЙГБФЕМШОП Ч УЙМХ РПМЙФЙЮЕУЛПЗП ЪБЛБЪБ ПФОПУЙЧЫЕЗПУС ЛП ЧУЕНХ, ЮФП УЧСЪБОП У ИТЙУФЙБОУФЧПН. [2]. уМПЧБТШ вТПЛЗБХЪБ Й еЖТПОБ ДПВБЧМСЕФ, ЮФП зБНБМЙЙМБ «ОБТПД… ПЮЕОШ ХЧБЦБМ; ПО РЕТЧЩК РПМХЮЙМ ЪЧБОЙЕ ТБВВБОБ (ЗМБЧОПЗП ХЮЙФЕМС — РТЙН. б. п.)» [3].

хНЕТ ЬФПФ ЮЕМПЧЕЛ ДП 70 ЗПДБ РП т. иТ. [4].

йФБЛ, зБНБМЙЙМ ДЕКУФЧЙФЕМШОП УХЭЕУФЧПЧБМ Й ВЩМ РТЕДУЕДБФЕМЕН УЙОЕДТЙПОБ ЧП ЧТЕНЕОБ БРПУФПМБ рБЧМБ. оП НПЗ МЙ ПО УФПМШ ВМБЗПУЛМПООП ПФОПУЙФШУС Л ИТЙУФЙБОБН Й Л ЙИ ХЮЕОЙА?

йЪХЮЕОЙЕ ФТХДПЧ зБНБМЙЙМБ Й ЕЗП ФЕПМПЗЙЮЕУЛПК ЫЛПМЩ, ПУОПЧБООПК ЕЗП ДЕДПН зЙМЕМЕН, РПЛБЪБМП УМЕДХАЭЕЕ: «йОПЗДБ ФБН ЧУФТЕЮБАФУС РПЮФЙ ВХЛЧБМШОЩЕ УПЧРБДЕОЙС У оПЧЩН ъБЧЕФПН. рТЙЧЕДЕН ИПФС ВЩ ОЕУЛПМШЛП ОБЙВПМЕЕ ИБТБЛФЕТОЩИ РТЙНЕТПЧ. ч ФТБЛФБФЕ «цЕТФЧПРТЙОПЫЕОЙЕ» УЛБЪБОП: «лФП РПДБЕФ НЙМПУФЩОА ФБКОП, ФПФ ЧЩЫЕ УБНПЗП нПЙУЕС». ьФП ОБРПНЙОБЕФ УМПЧБ уРБУЙФЕМС, УЛБЪБООЩЕ йН Ч оБЗПТОПК рТПРПЧЕДЙ. л ОЕК ЦЕ РТЙНЩЛБАФ ДТХЗЙЕ ОБУФБЧМЕОЙС ТБЧЧЙОПЧ: «мХЮЫЕ ЛТБФЛБС НПМЙФЧБ У ВМБЗПЗПЧЕОЙЕН, ЮЕН ДМЙООБС ВЕЪ ХУЕТДЙС», «еУМЙ ФЧПК ВМЙЦОЙК РПРТПУЙФ Х ФЕВС ПУМБ, ЧПЪМПЦЙ УЕДМП ОБ УРЙОХ УЧПА», «оЕ ВХДШ УЛПТ ОБ ЗОЕЧ…», «оБЮБМП фПТЩ Й ЛПОЕГ ЕЕ — МАВПЧШ Л МАДСН» [5].

уИПДУФЧП У иТЙУФПЧЩНЙ ЪБРПЧЕДСНЙ ЙНЕАФ Й УМПЧБ: «рМБФЙ ДПВТПН ЪБ ЪМП», ПФТЙГБАЭЙЕ ДТЕЧОЙК ЪБЛПО ЧПЪНЕЪДЙС РП РТЙОГЙРХ «ПЛП ЪБ ПЛП» [6].

рПЬФПНХ УМПЧБ БРПУФПМПЧ, РТПРПЧЕДХАЭЙИ ПВ ЬФПН ЦЕ, ВЩМЙ ЧЕУШНБ ВМЙЪЛЙНЙ зБНБМЙЙМХ, ОП ВХДХЮЙ ЧЕУШНБ ХНОЩН ЮЕМПЧЕЛПН, ПО ХЧЙДЕМ, ЮФП ЬФЙ ЙУФЙОЩ, РТПРПЧЕДХЕНЩЕ ЙН, ЙНЕАФ РПТПК ЧЕУШНБ ТБЪТПЪОЕООЩК ИБТБЛФЕТ Й ОЕ НПЗХФ РПЬФПНХ УТБЧОЙФШУС РП ЗМХВЙОЕ Й ЕДЙОУФЧХ УП УМПЧБНЙ ИТЙУФЙБОУЛЙИ РТПРПЧЕДОЙЛПЧ.

нЩ ОЕ ЪОБЕН, ЮФП ЙНЕООП ФЧПТЙМПУШ Ч ДХЫЕ РТЕДУЕДБФЕМС УЙОЕДТЙПОБ, ОП ЕЗП УМПЧБ, РТЙЧЕДЕООЩЕ ЧЩЫЕ: «…ВЕТЕЗЙФЕУШ, ЮФПВЩ ЧБН ОЕ ПЛБЪБФШУС Й ВПЗПРТПФЙЧОЙЛБНЙ», — ЗПЧПТСФ ПЮЕОШ П НОПЗПН.

зБНБМЙЙМ ВЩМ ПДОЙН ЙЪ РЕТЧЩИ ЧЩУПЛПРПУФБЧМЕООЩИ МЙГ ФПЗП ЧТЕНЕОЙ, ЛФП ХЧЙДЕМ Ч ИТЙУФЙБОУФЧЕ ОЕ РТПУФП ЮЕМПЧЕЮЕУЛПЕ ХЮЕОЙЕ!

уЕЗПДОС, ЛПЗДБ НЩ ЮЙФБЕН ЬФП НЕУФП ЙЪ ЛОЙЗЙ дЕСОЙС, НЩ ЪОБЕН, ЮФП ХЮЕОЙЕ Й ХЮЕОЙЛПЧ иТЙУФБ ОЕ РПУФЙЗМБ ХЮБУФШ УФПТПООЙЛПЧ МЦЕНЕУУЙК йХДЩ зБМЙМЕСОЙОБ ЙМЙ жЕЧДЩ, ЙУЮЕЪОХЧЫЙИ РПУМЕ УНЕТФЙ ЙИ РТЕДЧПДЙФЕМЕК.

иТЙУФЙБОУФЧП ЦЕ, ОБРТПФЙЧ, РПУМЕ УНЕТФЙ Й ЧПУЛТЕУЕОЙС йЙУХУБ иТЙУФБ ОБЮБМП РПВЕДОПЕ ЫЕУФЧЙЕ РП НЙТХ. еЗП ОЕ УНПЗМЙ ХОЙЮФПЦЙФШ ОЙ ЧЕМЙЛЙЕ ЙНРЕТБФПТЩ, ОЙ ЖЙМПУПЖУЛЙЕ УЙУФЕНЩ чПУФПЛБ, ОЙ МЦЕХЮЙФЕМС. оЕ УЗПТЕМБ йУФЙОБ Й ОБ ЛПУФТБИ УТЕДОЕЧЕЛПЧПК ЙОЛЧЙЪЙГЙЙ, ЛБЛ ОЕ ВЩМБ ХОЙЮФПЦЕОБ Й Ч ТЙНУЛЙИ ГЙТЛБИ. йУФПТЙС РПЛБЪБМБ, ЮФП «ЬФП ДЕМП ЙУИПДЙФ ДЕКУФЧЙФЕМШОП ПФ уБНПЗП вПЗБ»! уЕЗПДОС УМПЧБ зБНБМЙЙМБ СЧМСАФУС УЧЙДЕФЕМШУФЧПН ЬФПЗП ДМС ЛБЦДПЗП ЙЪ ОБУ, Б РТЕДУЕДБФЕМШ УЙОЕДТЙПОБ ДБЕФ РПЛБЪБОЙС Ч РПМШЪХ йУФЙОЩ, РПЛБЪБОЙС, РТПЧЕТЕООЩЕ ЧТЕНЕОЕН Й уМПЧПН вПЦШЙН.

P.S. оЕЛПФПТЩЕ ЙУФПЮОЙЛЙ УППВЭБАФ, ЮФП Ч ЛПОГЕ УЧПЙИ ДОЕК зБНБМЙЙМ РТЙОСМ ИТЙУФЙБОУФЧП, ОП УППВЭЕОЙС ПВ ЬФПН ОЕ НПЗХФ УЕЗПДОС ТБУУНБФТЙЧБФШУС, ЛБЛ ФПЮОЩЕ, ЙВП ПОЙ ОЕ РТПЧЕТЕОЩ Й ЙУФПТЙЮЕУЛЙ ОЕ ДПЛБЪБОЩ [7].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 8 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] дХВОПЧ у. н., лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ, 1912, Ю. 2, У. 58.

[2] лПУЙДПЧУЛЙК ъ., уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ, н., рПМЙФЙЪДБФ, 1979, У. 125, 129, 135.

[3] вТПЛЗБХЪ Й еЖТПО, вЙПЗТБЖЙЙ, н., 1994, Ф. 3, У. 604.

[4] фБН ЦЕ, У. 604.

[5] иБЗЙЗБ, 1, 5 Б; ыБВВБФ, 10, нЕОБИПФ, 110; уПФБ, 14 Б.

[6] ыЕНПФ тБВБ, 22.

[7] вТПЛЗБХЪ Й еЖТПО, вЙПЗТБЖЙЙ, н., 1994, Ф. 3, У. 604.


чЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!

еЖЕУ — ПДЙО ЙЪ ЗПТПДПЧ, Ч ЛПФПТПН РТПРПЧЕДПЧБМ БРПУФПМ рБЧЕМ. оП ПЛБЦЙУШ БРПУФПМ Ч ЬФЙИ ЛТБСИ УЕЗПДОС, ПО ВЩ ОЕ ХЪОБМ ЪОБЛПНЩИ НЕУФ. «чУЕ ЧПЛТХЗ ЙЪНЕОЙМПУШ. оБ НЕУФЕ ЗБЧБОЙ РТПУФЙТБМПУШ ВПМПФП. пФ НПТС, ЛПЗДБ-ФП РПДУФХРБЧЫЕЗП Л ЗПТПДХ, ПУФБМЙУШ ОЕВПМШЫЙЕ ПЪЕТБ. лПЕ-ЗДЕ ВЕМЕМЙ ТБЪЧБМЙОЩ ДТЕЧОЙИ УФТПЕОЙК, ОП ВПМШЫБС ЮБУФШ ЙИ УЛТЩМБУШ РПД УМПЕН ЙМБ Й РЕУЛБ» [1].

й ЕУМЙ ВЩ НЩ РТПЫМЙ УТЕДЙ ЬФЙИ ТБЪЧБМЙО, УМЕДПЧ ВЩМПЗП ЧЕМЙЛПМЕРЙС, Й ЕУМЙ ВЩ ЧОЙНБФЕМШОП РТЙУМХЫБМЙУШ, ФП ВЩФШ НПЦЕФ ХУМЩЫБМЙ ВЩ ЗТПНЛЙЕ ЧПЪЗМБУЩ ДТЕЧОЙИ ЦЙФЕМЕК, ЛТЙЮБЧЫЙИ Ч УЧПЕ ЧТЕНС: «чЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!»

уФБФХС ВПЗЙОЙ бТФЕНЙДЩ (дЙБОЩ) рТПРПЧЕДШ БРПУФПМБ рБЧМБ Ч ЬФПН ЗПТПДЕ ЧУФТЕФЙМБ ПЦЕУФПЮЕООПЕ УПРТПФЙЧМЕОЙЕ ЗЙМШДЙЙ ТЕНЕУМЕООЙЛПЧ, ЧЕДПНЩИ ОЕЛЙН дЙНЙФТЙЕН, УЕТЕВТСОЩИ ДЕМ НБУФЕТПН. «йВП ОЕЛФП УЕТЕВТСОЙЛ, ЙНЕОЕН дЙНЙФТЙК, ДЕМБЧЫЙК УЕТЕВТСОЩЕ ИТБНЩ бТФЕНЙДЩ Й ДПУФБЧМСЧЫЙК ИХДПЦОЙЛБН ОЕНБМХА РТЙВЩМШ, УПВТБЧ ЙИ Й ДТХЗЙИ РПДПВОЩИ ТЕНЕУМЕООЙЛПЧ, УЛБЪБМ: ДТХЪШС! чЩ ЪОБЕФЕ, ЮФП ПФ ЬФПЗП ТЕНЕУМБ ЪБЧЙУЙФ ВМБЗПУПУФПСОЙЕ ОБЫЕ; нЕЦДХ ФЕН ЧЩ ЧЙДЙФЕ Й УМЩЫЙФЕ, ЮФП ОЕ ФПМШЛП Ч еЖЕУЕ, ОП РПЮФЙ ЧП ЧУЕК бУЙЙ ЬФПФ рБЧЕМ УЧПЙНЙ ХВЕЦДЕОЙСНЙ УПЧТБФЙМ ОЕНБМПЕ ЮЙУМП МАДЕК, ЗПЧПТС, ЮФП ДЕМБЕНЩЕ ТХЛБНЙ ЮЕМПЧЕЮЕУЛЙНЙ ОЕ УХФШ ВПЗЙ; б ЬФП ОБН ХЗТПЦБЕФ ФЕН, ЮФП ОЕ ФПМШЛП ТЕНЕУМП ОБЫЕ РТЙДЕФ Ч РТЕЪТЕОЙЕ, ОП Й ИТБН ЧЕМЙЛПК ВПЗЙОЙ бТФЕНЙДЩ ОЙЮЕЗП ОЕ ВХДЕФ ЪОБЮЙФШ, Й ОЙУРТПЧЕТЗОЕФУС ЧЕМЙЮЙЕ ФПК, ЛПФПТХА РПЮЙФБЕФ ЧУС бУЙС Й ЧУЕМЕООБС. чЩУМХЫБЧЫЙ ЬФП, ПОЙ ЙУРПМОЙМЙУШ СТПУФЙ Й УФБМЙ ЛТЙЮБФШ, ЗПЧПТС: ЧЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!» (дЕСО. 19:25-28).

фПМШЛП ВМБЗПДБТС ЧНЕЫБФЕМШУФЧХ ЧМБУФЕК, ЦЙЪОШ ХЮЕОЙЛПЧ иТЙУФБ ВЩМБ УПИТБОЕОБ. дЙНЙФТЙК Й ЕЗП УФПТПООЙЛЙ ВПСМЙУШ, ЮФП РТПРПЧЕДШ рБЧМБ РТЙЧЕДЕФ Л ОЙУРТПЧЕТЦЕОЙА ИТБНБ Й ЧЕТЩ Ч УБНХ бТФЕНЙДХ. пДОБЛП ВМАУФЙФЕМШ РПТСДЛБ ХУРПЛПЙМ ОБТПД, УЛБЪБЧ, ЮФП ОЕ УФПЙФ ЧПМОПЧБФШУС, ЙВП еЖЕУ ВЩМ Й ЕУФШ УМХЦЙФЕМШ Й РПЮЙФБФЕМШ бТФЕНЙДЩ, Й ОЙЛБЛБС РТПРПЧЕДШ ОЕ УНПЦЕФ ТБЪТХЫЙФШ ОЙ ИТБН, ОЙ ЧЕТХ Ч ЧЕМЙЛХА ВПЗЙОА (дЕСО. 19:35).

оБТПД, ТБУУХДЙЧ УРПЛПКОП, УПЗМБУЙМУС У ДПЧПДБНЙ ЧМБУФЕК.

оП ЙУФПТЙС РПЛБЪБМБ ПВТБФОПЕ, РПДФЧЕТДЙЧ ПРБУЕОЙС УЕТЕВТСОЩИ ДЕМ НБУФЕТБ дЙНЙФТЙС. рТПРПЧЕДШ УЛТПНОЩИ БРПУФПМПЧ ТБЪТХЫЙМБ ЛХМШФ бТФЕНЙДЩ, Б ЧТЕНС РПЮФЙ ОЙЮЕЗП ОЕ ПУФБЧЙМП Й ПФ ЕЕ ЧЕМЙЛПМЕРОПЗП ИТБНБ, ЧИПДСЭЕЗП ОБТСДХ У РЙТБНЙДБНЙ Ч ЮЙУМП уЕНЙ ЮХДЕУ дТЕЧОЕЗП нЙТБ, ЧПУФПТЦЕООП ПРЙУЩЧБЕНПЗП ДТЕЧОЙНЙ ЙУФПТЙЛБНЙ. «йПОЙС ПФМЙЮБЕФУС РТЕЛТБУОЩН ЛМЙНБФПН Й ТПЧОПК ФЕНРЕТБФХТПК ЧПЪДХИБ; Ч ОЕК ЕУФШ ФБЛЙЕ ИТБНЩ, ЛБЛЙИ ОЕФ ОЙЗДЕ. рЕТЧЩН ЙЪ ОЙИ РП ЧЕМЙЮЙОЕ Й ЧУСЛПНХ ВПЗБФУФЧХ СЧМСЕФУС ИТБН бТФЕНЙДЩ Ч еЖЕУЕ» [2].

«пРЙУБОЙЕ ИТБНБ ПУФБЧЙМЙ ФБЛЦЕ зЕТПДПФ, уФТБВПО, рМЙОЙК уФБТЫЙК. иТБН бТФЕНЙДЩ ЪБОЙНБМ ПЗТПНОХА РМПЭБДШ (110x55 Н). лБЛ УППВЭБЕФ ТЙНУЛЙК ХЮЕОЩК рМЙОЙК уФБТЫЙК, ИТБН ПЛТХЦБМП 127 НТБНПТОЩИ ЛПМПОО. йИ ЧЩУПФБ ДПУФЙЗБМБ 18 НЕФТПЧ… чОХФТЕООЕЕ РПНЕЭЕОЙЕ ИТБНБ ВЩМП ПВМЙГПЧБОП НТБНПТОЩНЙ РМЙФБНЙ… ч ГЕММЕ ОБИПДЙМБУШ ЗЙЗБОФУЛБС УФБФХС ВПЗЙОЙ (ЧЩУПФПК Ч 15 НЕФТПЧ). мЙГП ВПЗЙОЙ, ЛЙУФЙ ТХЛ Й УФХРОЙ ОПЗ ВЩМЙ УДЕМБОЩ ЙЪ ДЕТЕЧБ, УПУФБЧМСЧЫЕЗП ПУОПЧХ УФБФХЙ. чУА ПУФБМШОХА РПЧЕТИОПУФШ УРМПЫШ РПЛТЩЧБМЙ ЪПМПФЩЕ ХЛТБЫЕОЙС Й ДТБЗПГЕООПУФЙ» [3].

зТЕЮЕУЛЙК ЙУФПТЙЛ зЕТПДПФ ФБЛ ЦЕ РЙЫЕФ, ЮФП ЛПЗДБ лТЕЪ (ГБТШ мЙДЙЙ, 6 ЧЕЛ ДП т. иТ.) ПУБДЙМ еЖЕУ, ФП ЕЖЕУГЩ РПУЧСФЙМЙ УЧПК ЗПТПД бТФЕНЙДЕ [4]. ьФП УППВЭЕОЙЕ РПДФЧЕТЦДБЕФ ХРПНЙОБОЙЕ Ч дЕСОЙСИ ПВ еЖЕУЕ, ЛБЛ ЗПТПДЕ бТФЕНЙДЩ. пДОБЛП ИТБН ВПЗЙОЙ ВЩМ ОЕ ФПМШЛП ЛХМШФПЧЩН ЪДБОЙЕН. «уЧСФЙМЙЭЕ ЙЪДБЧОБ ВЩМП ФБЛЦЕ УПЛТПЧЙЭОЙГЕК Й ВБОЛПН. ъДЕУШ РПНЕЭБМЙ УЧПЙ УВЕТЕЦЕОЙС ЗПУХДБТУФЧБ Й ЮБУФОЩЕ МЙГБ, ЗТЕЛЙ Й РЕТУЩ… дЕОШЗЙ, ИТБОЙЧЫЙЕУС Ч бТФЕНЙУЙПОЕ, ОЕ МЕЦБМЙ НЕТФЧЩН ЛБРЙФБМПН. цТЕГЩ ИТБНБ ПИПФОП УУХЦБМЙ ЙИ РПД ВПМШЫЙЕ РТПГЕОФЩ. фБЛ ТПУМЙ ВПЗБФУФЧБ УБНПЗП ИТБНБ Й ЕЗП УМХЦЙФЕМЕК» [5]. фБЛ ЙУФПТЙЛ 1-2 ЧЕЛБ ДП т. иТ. дЙПО иТЙЪПУФПН РЙЫЕФ: «х ЕЖЕУСО… ЧМПЦЕОП Ч ИТБНЕ бТФЕНЙДЩ НОПЗП ДЕОЕЗ ЮБУФОЩИ МЙГ, ОЕ ФПМШЛП ЕЖЕУСО, ОП Й ЙОПУФТБОГЕЧ Й МАДЕК ПФЛХДБ ХЗПДОП, Б ФБЛ ЦЕ ДЕОШЗЙ, РТЙОБДМЕЦБЭЙЕ ОБТПДБН Й ГБТСН… чУЕ РПНЕЭЕООЩЕ ЧЛМБДЩ РПНЕЭБАФ ТБДЙ ЙИ ВЕЪПРБУОПУФЙ, ФБЛ ЛБЛ ОЙЛФП ОЙЛПЗДБ ОЕ ПУНЕМЙФУС ПВЙДЕФШ ЬФП НЕУФП, ИПФС ВЩМЙ ВЕУЮЙУМЕООЩЕ ЧПКОЩ Й ЗПТПД ОЕ ТБЪ ВЩМ ЧЪСФ».

тБУРПМБЗБМБУШ Ч ИТБНЕ Й ЛТХРОЕКЫБС Ч ФПЗДБЫОЕН НЙТЕ ЛБТФЙООБС ЗБМЕТЕС. уПВУФЧЕООПУФША ИТБНБ ВЩМЙ Й НОПЗПЮЙУМЕООЩЕ ЪЕНМЙ Й ДБЦЕ ПЪЕТБ [6].

фБЛЙН ПВТБЪПН, ИТБН бТФЕНЙДЩ ВЩМ ОЕ ФПМШЛП ТЕМЙЗЙПЪОЩН, ОП Й ЬЛПОПНЙЮЕУЛЙН ГЕОФТПН еЖЕУБ Й ЧУЕК нБМПК бУЙЙ. рПЬФПНХ РТПРПЧЕДШ, ОБРТБЧМЕООБС РТПФЙЧ бТФЕНЙДЩ, УФБЧЙМБ РПД ХЗТПЪХ НБФЕТЙБМШОПЕ ВМБЗПРПМХЮЙЕ ОЕ ФПМШЛП ЦТЕГПЧ, ОП Й ТЕНЕУМЕООЙЛПЧ, ЛХРГПЧ, ВБОЛЙТПЧ. рПЬФПНХ УФБОПЧСФУС ВПМЕЕ РПОСФОЩНЙ РТЙЮЙОЩ, ЛПФПТЩЕ РПВХДЙМЙ ЬФЙИ МАДЕК ВХТОП РТПФЕУФПЧБФШ РТПФЙЧ РТПРПЧЕДЙ рБЧМБ, ЮФП ЦЕ ЛБУБЕФУС РТПУФЩИ ЗПТПЦБО, ФП ФБЛ ЛБЛ ПОЙ ОЕ РПМШЪПЧБМЙУШ РТЕЙНХЭЕУФЧБНЙ ИТБНБ, ФП Й ВЕЪ ЧУСЛПК ПЗМСДЛЙ НПЗМЙ РТЙОСФШ РТПРПЧЕДШ БРПУФПМПЧ.

рПУМЕ ЛТХЫЕОЙС тЙНУЛПК ЙНРЕТЙЙ ЗПТПД ФЕТСЕФ ЧУСЛПЕ ЪОБЮЕОЙЕ. оБЮЙОБЕФУС ЕЗП НЕДМЕООПЕ ХНЙТБОЙЕ. оБД еЖЕУПН РТПОПУЙМЙУШ ЧТБЦЕУЛЙЕ ОБЫЕУФЧЙС, ПРХУФПЫБЧЫЙЕ ФП ОЕНОПЗПЕ, ЮФП ЕЭЕ ПУФБЧБМПУШ. «пДОБЛП УБНЩЕ УФТБЫОЩЕ ТБЪТХЫЕОЙС РТЙЮЙОЙМБ ИТБНХ ВПМПФЙУФБС РПЮЧБ, ЛПФПТБС РП ЪБНЩУМХ УФТПЙФЕМС ДПМЦОБ ВЩМБ ХВЕТЕЮШ УЧСФЙМЙЭЕ ПФ ЪЕНМЕФТСУЕОЙК. оБОПУЩ ТЕЛЙ лБЙУФТБ РПУФЕРЕООП УЛТЩМЙ ПУФБФЛЙ ТБЪТХЫЕООПЗП ИТБНБ, РПЗТХЪЙЧЫЙЕУС Ч ЧСЪЛПЕ ВПМПФП» [7]. ыМЙ УФПМЕФЙС, Й НОПЗЙН УФБМП ЛБЪБФШУС, ЮФП УППВЭЕОЙС вЙВМЙЙ Й БОФЙЮОЩИ ЙУФПТЙЛПЧ П ЧЕМЙЛПН ИТБНЕ СЧМСАФУС МЕЗЕОДПК. оП ОЕ ФБЛ ПФОПУЙМУС Л ОЙН ЙОЦЕОЕТ дЦ. ф. чХД, ОЕ ТБЪ РЕТЕЮЙФЩЧБЧЫЙК 19 ЗМБЧХ ЛОЙЗЙ дЕСОЙС. «ьФБ ЙУФПТЙС РТПВХДЙМБ Ч ДХЫЕ БОЗМЙКУЛПЗП БТИЙФЕЛФПТБ чХДБ УФТБУФОПЕ ЦЕМБОЙЕ ЙУУМЕДПЧБФШ ИТБН бТФЕНЙДЩ — ЗТЕЮЕУЛПК ВПЗЙОЙ ПИПФЩ, ЛПФПТХА РПЮЙФБМЙ ЧП НОПЗЙИ ЗПТПДБИ ДТЕЧОЕЗП НЙТБ. вТЙФБОУЛЙК НХЪЕК УРПОУЙТПЧБМ ЕЗП РТЕДРТЙСФЙЕ [8].

чХД ОБЮБМ ТБВПФЩ ЧЕУОПК 1863 ЗПДБ. йМ РТЕЧТБФЙМ ЧУА НЕУФОПУФШ Ч ВПМПФП Й БОЗМЙКУЛПК ЬЛУРЕДЙГЙЙ РТЙЫМПУШ ТБВПФБФШ ВПМЕЕ 4 МЕФ, ЮФПВЩ ОБКФЙ ПУФБФЛЙ нБЗОЕУЙБОУЛЙИ ЧПТПФ. рТПКДС ЮЕТЕЪ НОПЗЙЕ НЩФБТУФЧБ, чХДХ ХДБМПУШ, ОБЛПОЕГ, ПВОБТХЦЙФШ ПУФБФЛЙ НПЭОПК ЛТЕРПУФОПК УФЕОЩ. чУЛПТЕ ЙОЦЕОЕТ ОБЫЕМ ДЧБ ВПМШЫЙИ ФЕЛУФБ, ЛПФПТЩЕ УППВЭБМЙ, ЮФП УФЕОХ ЧПЛТХЗ ИТБНБ бТФЕНЙДЩ РПУФТПЙМ Ч 6 ЗПДХ ДП т. иТ. ТЙНУЛЙК ЙНРЕТБФПТ бЧЗХУФ. ч 1869 ЗПДХ вТЙФБОУЛЙК НХЪЕК УЛХРЙМ ЧУА ПЛТЕУФОХА ФЕТТЙФПТЙА Й ОБЮБМЙУШ ТБУЛПРЛЙ УБНПЗП ИТБНБ. ч РТПГЕУУЕ ФТЕИМЕФОЙИ ТБВПФ ВЩМП УОСФП ВПМЕЕ 100 ФЩУ. Н. ЛХВ. ЗТХОФБ, Й ФПМШЛП ЧЕУОПК 1873 ЗПДБ ВЩМЙ ПФРТБЧМЕОЩ Ч вТЙФБОУЛЙК НХЪЕК 60 ФПОО БТИЙФЕЛФХТОЩИ Й УЛХМШРФХТОЩИ ОБИПДПЛ [9]. лТПНЕ ИТБНБ, чХД ПВОБТХЦЙМ ФЕБФТ, ЪДБОЙЕ ВЙВМЙПФЕЛЙ, ХМЙГЩ Й РМПЭБДЙ. юЕТЕЪ ОЕУЛПМШЛП МЕФ РПУМЕ ПФЛТЩФЙС чХДПН ИТБНБ бТФЕНЙДЩ, ЧПЛТХЗ ЛПФПТПЗП ТБЪЩЗТБМЙУШ УПВЩФЙС, ПРЙУБООЩЕ Ч 19 ЗМБЧЕ ЛОЙЗЙ дЕСОЙК, БОЗМЙКУЛЙК РТПЖЕУУПТ дЦ. уЙФМЙОЗФПО уФЕТТЕФ УДЕМБМ ЕЭЕ ПДОХ ОБИПДЛХ, ОБРТСНХА УЧСЪБООХА У РТЕВЩЧБОЙЕН рБЧМБ Ч еЖЕУЕ. «оБ ПУФТПЧЕ лЙРТ ВМЙЪ ДТЕЧОЕЗП ЗПТПДБ рБФПУ ВЩМБ ОБКДЕОБ ЕЭЕ ПДОБ ТЙНУЛБС ОБДРЙУШ. ч ОЕК ХРПНЙОБЕФУС РТПЛПОУХМ рБЧЕМ, ЛПФПТЩК Ч ЛОЙЗЕ дЕСОЙС ОБЪЧБО «НХЦЕН ТБЪХНОЩН», Б ФБЛЦЕ ПРЙУБОЩ ВЕУРПТСДЛЙ Ч еЖЕУЕ, ХРПНЙОБЕНЩЕ Ч оПЧПН ъБЧЕФЕ» [10].

ыМЙ ЗПДЩ, Й ОПЧПЕ БТИЕПМПЗЙЮЕУЛПЕ ПФЛТЩФЙЕ УФБМП ЙММАУФТБГЙЕК Л 19 ЗМБЧЕ вЙВМЕКУЛПК ЛОЙЗЙ дЕСОЙК: «фТЙДГБФШ РСФШ МЕФ УРХУФС УППФЕЮЕУФЧЕООЙЛ чХДБ, дЬЧЙД з. иПЗБТФ, ПВОБТХЦЙМ РПД ПУФБФЛБНЙ БМФБТС ВПМШЫХА ЛПММЕЛГЙА ЙЪПВТБЦЕОЙК ВПЗЙОЙ ЙЪ ВТПОЪЩ, ЪПМПФБ, УМПОПЧПК ЛПУФЙ Й УЕТЕВТБ. йИ ЙЪЗПФПЧМСМЙ ФЕ УБНЩЕ ТЕНЕУМЕООЙЛЙ Й НБУФЕТБ, РПЮХСЧЫЙЕ Ч РТПРПЧЕДСИ БРПУФПМБ рБЧМБ ХЗТПЪХ УЧПЕНХ ВМБЗПУПУФПСОЙА Й ПФЧЕФЙЧЫЙЕ дЙНЙФТЙА ЛТЙЛБНЙ: «чЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!» [11].

дБЦЕ БОФЙТЕМЙЗЙПЪОБС ЛОЙЗБ УПЧЕФУЛПЗП ЙУФПТЙЛБ лТЩЧЕМЕЧБ ЧЩОХЦДЕООП РТЙЧПДЙФ ЬФЙ ДБООЩЕ, ДПВБЧМСС ЕЭЕ ПДОХ ДЕФБМШ, ЙММАУФТЙТХАЭХА ФПЮОПУФШ ЕЧБОЗЕМЙУФБ мХЛЙ, ЛБЛ ЙУФПТЙЛБ, ПРЙУЩЧБАЭЕЗП ФЕ ДБЧОЙЕ УПВЩФЙС. «еЖЕУУЛЙЕ ТЕНЕУМЕООЙЛЙ, РП УППВЭЕОЙА дЕСОЙК, ЧПУЛМЙГБМЙ: «чЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!» ьФП ЧПУЛМЙГБОЙЕ УПЧРБДБЕФ У ПВОБТХЦЕООЩНЙ Ч ИТБНЕ ОБДРЙУСНЙ» [12].

уЕЗПДОС ТБЪЧБМЙОЩ ИТБНБ ЧЩУФХРБАФ УЧЙДЕФЕМСНЙ НПЗХЭЕУФЧБ вПЦШЕЗП УМПЧБ, УПЛТХЫЙЧЫЕЗП ВЕЪ ЕДЙОПЗП ЧЩУФТЕМБ ЧЕМЙЛЙК ИТБН Й ЧЕТХ Ч бТФЕНЙДХ, ЛБЪБЧЫХАУС ОЕЪЩВМЕНПК Й ЧЕЮОПК ЦЙФЕМСН еЖЕУБ, ДБ Й ЧУЕЗП ФПЗДБЫОЕЗП НЙТБ.

й УЕЗПДОС ФПМШЛП ВПМШЫПЕ ЧППВТБЦЕОЙЕ НПЦЕФ ТБУУМЩЫБФШ УТЕДЙ ТБЪЧБМЙО НЕТФЧПЗП ЗПТПДБ еЖЕУБ ЗПТДЩЕ Й ЧЩЪЩЧБАЭЙЕ ЛТЙЛЙ ЕЗП ЗТБЦДБО: «чЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!»

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ЧЩУМХЫБЕН РПЛБЪБОЙС ФТЕИ РТПЛМСФЩИ ЗПТПДПЧ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 9 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] оЕКИБТДФ б. б., ыЙЫПЧБ й. б., уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ, н., оБХЛБ, 1990, У. 59.

[2] рБЧУБОЙК, пРЙУБОЙЕ ьММБДЩ Ч 2-И Ф., урВ., бМЕФЕКС, 1996, Ф.2, ЛО. 7, ЗМ. 5, 2, У. 125.

[3] оЕКИБТДФ б. б., ыЙЫПЧБ й. б., уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ, н., оБХЛБ, 1990, У. 56.

[4] зЕТПДПФ, йУФПТЙС, н., мБДПНЙТ, буф, 1999, ЛО. 1, 26, У. 14.

[5] оЕКИБТДФ б. б., ыЙЫПЧБ й. б., уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ, н., оБХЛБ, 1990, У. 57.

[6] фБН ЦЕ, У. 58.

[7] фБН ЦЕ, У. 59.

[8] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 425-426.

[9] зТЕГЙС: ИТБНЩ, ОБДЗТПВЙС Й УПЛТПЧЙЭБ, ьОГЙЛМПРЕДЙС йУЮЕЪОХЧЫЙЕ ГЙЧЙМЙЪБГЙЙ, н., фЕТТБ, 1997, У. 26, 28.

[10] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 425.

[11] лЕММЕТ, ХЛБЪ. УПЮ., У. 427.

[12] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 224.


рПЛБЪБОЙС НЕТФЧЩИ ЗПТПДПЧ

рТЙ ЙУУМЕДПЧБОЙЙ ЪЕНОПЗП УМХЦЕОЙС йЙУХУБ иТЙУФБ ОЕЧПМШОП ВТПУБЕФУС Ч ЗМБЪБ ФПФ ЖБЛФ, ЮФП ЙХДЕЙ, ЛПФПТЩЕ ЦДБМЙ РТЙИПДБ нЕУУЙЙ Й РТПРПЧЕДПЧБМЙ П оЕН ЛБЦДХА УХВВПФХ, ЧУФТЕФЙМЙ еЗП РТЙИПД ЛТБКОЕ ЧТБЦДЕВОП, Ч ФП ЧТЕНС ЛБЛ СЪЩЮОЙЛЙ, МАДЙ ЧТПДЕ ВЩ ОБ РЕТЧЩК ЧЪЗМСД ДБМЕЛЙЕ ПФ вПЗБ, ПФЛМЙЛОХМЙУШ ЧУЕН УЕТДГЕН. дХИПЧОБС ЗПТДЩОС ЙХДЕЕЧ, ЙИ РТЕЪТЕОЙЕ Л СЪЩЮОЙЛБН, МАВПЧБОЙЕ УПВУФЧЕООПК УБНПРТБЧЕДОПУФША ОЕ РПЪЧПМЙМЙ ЙН ХЧЙДЕФШ уЧПЕЗП зПУРПДБ, РПЮХЧУФЧПЧБФШ ОХЦДХ Ч оЕН. дТЕЧОСС ЛПМПООБДБ пУПВПЕ ХРПТУФЧП Ч ОЕРТЙСФЙЙ еЗП уМПЧБ ВЩМП РТПСЧМЕОП ЦЙФЕМСНЙ ФТЕИ ЗПТПДПЧ, ТБУРПМБЗБЧЫЙИУС ОБ ВЕТЕЗБИ зБМЙМЕКУЛПЗП ПЪЕТБ: лБРЕТОБХНБ, чЙЖУБЙДЩ Й иПТБЪЙОБ. ьФЙ ЗПТПДБ ДПВТПЧПМШОП РТЙЗПЧПТЙМЙ УБНЙ УЕВС Л УНЕТФЙ. й РТЙЗПЧПТ ОБД ОЙНЙ ВЩМ РТПЙЪОЕУЕО уБНЙН фЧПТГПН: «фПЗДБ ОБЮБМ пО ХЛПТСФШ ЗПТПДБ, Ч ЛПФПТЩИ ОБЙВПМЕЕ СЧМЕОП ВЩМП УЙМ еЗП, ЪБ ФП, ЮФП ПОЙ ОЕ РПЛБСМЙУШ. зПТЕ ФЕВЕ, иПТБЪЙО! зПТЕ ФЕВЕ, чЙЖУБЙДБ! йВП ЕУМЙ ВЩ Ч фЙТЕ Й уЙДПОЕ СЧМЕОЩ ВЩМЙ УЙМЩ, СЧМЕООЩЕ Ч ЧБУ, ФП ДБЧОП ВЩ ПОЙ ЧП ЧТЕФЙЭЕ Й РЕРМЕ РПЛБСМЙУШ; оП ЗПЧПТА ЧБН: фЙТХ Й уЙДПОХ ПФТБДОЕЕ ВХДЕФ Ч ДЕОШ УХДБ, ОЕЦЕМЙ ЧБН. й ФЩ, лБРЕТОБХН, ДП ОЕВБ ЧПЪОЕУЫЙКУС, ДП БДБ ОЙЪЧЕТЗОЕЫШУС; ЙВП ЕУМЙ ВЩ Ч уПДПНЕ СЧМЕОЩ ВЩМЙ УЙМЩ, СЧМЕООЩЕ Ч ФЕВЕ, ФП ПО ПУФБЧБМУС ВЩ ДП УЕЗП ДОС; оП ЗПЧПТА ЧБН, ЮФП ЪЕНМЕ уПДПНУЛПК ПФТБДОЕЕ ВХДЕФ Ч ДЕОШ УХДБ, ОЕЦЕМЙ ФЕВЕ» (нЖ. 11:20-24).

лПЗДБ РТПЙЪОПУЙМЙУШ ЬФЙ УМПЧБ, ЗПТПДБ УЙЙ ВЩМЙ ВПЗБФЩНЙ Й ГЧЕФХЭЙНЙ, ОП РПУМЕДХАЭБС ЙУФПТЙС РПМОПУФША РПДФЧЕТДЙМБ УМПЧБ уРБУЙФЕМС. й УЕЗПДОС ТБЪЧБМЙОЩ ЬФЙИ ЗПТПДПЧ СЧМСАФУС УЧЙДЕФЕМСНЙ ОЕ ФПМШЛП ЧЕТОПУФЙ РТПТПЮЕУЛПЗП УМПЧБ оПЧПЗП ъБЧЕФБ, ОП Й РТЙНЕТПН ФПЗП, Л ЮЕНХ РТЙЧПДЙФ ОЕРТЙСФЙЕ еЧБОЗЕМШУЛПК ЧЕУФЙ.

йФБЛ, ЧЪЗМСОЕН ОБ ЬФЙИ ОЕНЩИ ЛБНЕООЩИ УЧЙДЕФЕМЕК, РТЕДПУФБЧЙЧ ЙН УМПЧП ОБ УХДЕ.

«лБРЕТОБХН — ЬФП ДТЕЧОЙК ЗПТПД ОБ УЕЧЕТП-ЪБРБДОПН ВЕТЕЗХ нПТС зБМЙМЕКУЛПЗП Ч йЪТБЙМЕ, ТБУРПМБЗБЧЫЙКУС ВМЙЪ фЕММШ-иХНБ, ЗДЕ УПИТБОЙМПУШ ОЕНБМП ТБЪЧБМЙО… оЕУНПФТС ОБ ЧУА УЧПА УМБЧХ, ЗПТПД РПМОПУФША ЙУЮЕЪ Й ДБЦЕ ЕЗП НЕУФПОБИПЦДЕОЙЕ ВЩМП РТЕДНЕФПН ДПМЗЙИ УРПТПЧ» (British Encyclopaedia). пЛПОЮБФЕМШОБС ЙДЕОФЙЖЙЛБГЙС ТБЪЧБМЙО ЗПТПДБ ВЩМБ УДЕМБОБ ФПМШЛП Ч 1916 ЗПДХ ОЕНЕГЛПК БТИЕПМПЗЙЮЕУЛПК ЬЛУРЕДЙГЙЕК, Ч ИПДЕ ЛПФПТПК ВЩМЙ ФБЛЦЕ ПФЛТЩФЩ ТБЪЧБМЙОЩ УЙОБЗПЗЙ, Ч ЛПФПТПК РТПРПЧЕДПЧБМ уБН иТЙУФПУ: «й РТЙИПДСФ Ч лБРЕТОБХН; Й ЧУЛПТЕ Ч УХВВПФХ ЧПЫЕМ пО Ч УЙОБЗПЗХ Й ХЮЙМ» (нЛ. 1:21).

«уТЕДЙ ФЕНОПК ЪЕМЕОЙ ЬЧЛБМЙРФПЧ УЧЕТЛБАФ ВЕМЩЕ ЛБНЕООЩЕ РМЙФЩ У ЮЕФЩТШНС ЛПМПООБНЙ. нЕЦДХ ЛБНОСНЙ, ЛПФПТЩНЙ ЧЩНПЭЕО ДЧПТ, НЕЦДХ ТБЪВЙФЩНЙ ЛПМПООБНЙ Й ХЪПТОЩНЙ ВБЪБМШФПЧЩНЙ РМЙФБНЙ РТПВЙЧБЕФУС ФТБЧБ. чУЕ, ЮФП УПИТБОЙМПУШ ПФ ОЕЛПЗДБ ОБИПДЙЧЫЙИУС ЪДЕУШ ЧПТПФ — ЫЙТПЛЙЕ УФХРЕОЙ МЕУФОЙГЩ. ьФП — ПУФБФЛЙ УФПСЧЫЕК ЪДЕУШ ЛПЗДБ-ФП ЧЕМЙЛПМЕРОПК УЙОБЗПЗЙ, РПУМЕДОЕЕ УЧЙДЕФЕМШУФЧП ДТЕЧОЕЗП лБРЕТОБХНБ. ч 1916 ЗПДХ ОЕНЕГЛЙЕ БТИЕПМПЗЙ з. лПМШ Й л. чБФГЙОЗЕТ ПВОБТХЦЙМЙ РПД УМПЕН ЭЕВЕОЛЙ Й ДЕТОБ ТБЪТПЪОЕООЩЕ ЖТБЗНЕОФЩ ЪДБОЙС. жТБОГЙУЛБОГЩ ЧПУУФБОПЧЙМЙ ЙЪ ТХЙО ЮБУФШ ДТЕЧОЕЗП ЖБУБДБ. уФЕОЩ ЬФПК РПУФТПКЛЙ ЙЪОБЮБМШОП ВЩМЙ УМПЦЕОЩ ЙЪ ВЕМПЗП ЙЪЧЕУФОСЛБ; У ФТЕИ УФПТПО ЕЕ ПЛТХЦБМЙ ТСДЩ ЧЩУПЛЙИ ЛПМПОО. йОФЕТШЕТ УЙОБЗПЗЙ… ВЩМ ХЛТБЫЕО УЛХМШРФХТБНЙ, ЙЪПВТБЦБЧЫЙНЙ РБМШНЩ, ЧЙОПЗТБДОЩЕ МПЪЩ, МШЧПЧ Й ЛЕОФБЧТПЧ. йЪ ВПМШЫПЗП ПЛОБ ПФЛТЩЧБМУС ЧЙД ОБ АЗ, ОБ РТПУФПТОХА ЗМБДШ ПЪЕТБ Й ОБ ДБМШОЙЕ ПЮЕТФБОЙС ЗПМХВПЧБФЩИ ИПМНПЧ, ЪБ ЛПФПТЩНЙ МЕЦБМ йЕТХУБМЙН. пВБ БТИЕПМПЗБ ОЕ УПНОЕЧБМЙУШ Ч ФПН, ЮФП ПВОБТХЦЙМЙ лБРЕТОБХНУЛХА УЙОБЗПЗХ ЧТЕНЕО иТЙУФБ» [1].

рПУМЕ ЬФПЗП ПФЛТЩФЙС ТСД ХЮЕОЩИ РПРЩФБМЙУШ УЧЕУФЙ ЕЗП ОБ ОЕФ, ПВЯСЧЙЧ, ЮФП ПУФБФЛЙ УЙОБЗПЗЙ ПФОПУСФУС ЛП 2 ЧЕЛХ Й ЮФП УФТПЕОЙЕ ЧТЕНЕО иТЙУФБ МЕЦЙФ РПД ОЙНЙ. пДОБЛП Ч 1922 ЗПДХ НПОБИ-ЖТБОГЙУЛБОЕГ пТЖБМЙ ФЭБФЕМШОП ЙЪХЮЙМ ЬФПФ ЧПРТПУ Й ПРХВМЙЛПЧБМ ТБВПФХ, Ч ЛПФПТПК ОБУФБЙЧБМ ОБ ФПН, ЮФП ТХЙОЩ УЙОБЗПЗЙ ПФОПУСФУС ЙНЕООП Л 1 ЧЕЛХ РП т. иТ. [2].

«оБ ЪБРБДОПК УФЕОЕ УЙОБЗПЗЙ ЕУФШ ЛБНЕООЩЕ УЙДЕОШС, ОБ ЛПФПТЩИ УЙДЕМЙ ЛОЙЦОЙЛЙ Й ЖБТЙУЕЙ. лБЖЕДТБ ОБИПДЙМБУШ ОБ УЕЧЕТОПН ЛПОГЕ УФЕОЩ. фБЛЙН ПВТБЪПН ЧЩ РПЮФЙ НПЦЕФЕ ЧЙДЕФШ ФП НЕУФП, ЗДЕ УФПСМ зПУРПДШ» [3].

йХДЕКУЛБС ЧПКОБ, УНЕТЮЕН РТПОЕУЫБСУС РП рБМЕУФЙОЕ, РПЮФЙ ДПФМБ ХОЙЮФПЦЙМБ ДТЕЧОЙК лБРЕТОБХН. пДОБЛП РПУМЕ ОЕЕ ТЙНМСОЕ ЧПУУФБОБЧМЙЧБАФ ЗПТПД, ЛПФПТЩК РПУМЕ ТБЪДЕМБ ЙНРЕТЙЙ Ч 395 ЗПДХ РЕТЕЫЕМ ЧП ЧМБДЕОЙС чЙЪБОФЙЙ. оП ХЦЕ ЮЕТЕЪ РСФШ МЕФ ЗПТПД РЕТЕЦЙЧБЕФ ОПЧПЕ ТБЪТХЫЕОЙЕ, ОП ЧЩЪЧБООПЕ ОБ ЬФПФ ТБЪ ХЦЕ ОЕ ЧПКОПК, Б УФТБЫОЩН ЪЕНМЕФТСУЕОЙЕН. еЗП РПУМЕДУФЧЙС ВЩМЙ УФПМШ ЛБФБУФТПЖЙЮОЩ ДМС ЗПТПДБ, ЮФП ЧЙЪБОФЙКУЛПЕ РТБЧЙФЕМШУФЧП ТЕЫБЕФ ЕЗП ОЕ ЧПУУФБОБЧМЙЧБФШ. рПУМЕ ЬФПЗП ТХЙОЩ ЪБТБУФБАФ ФТБЧПК, Б РБНСФШ П УБНПН ЗПТПДЕ, ПФЧЕТЗОХЧЫЕН РТПРПЧЕДШ уРБУЙФЕМС, УФЙТБЕФУС ЙЪ ХНПЧ МАДЕК, Б ЪБФЕН Й ЙЪ БООБМПЧ ЙУФПТЙЙ. «вЕЪМАДОЩЕ РХУФЩОЙ, ХЗТАНЩЕ, ВЕУРМПДОЩЕ ЗПТЩ, ХОЩМЩЕ ТБЪЧБМЙОЩ лБРЕТОБХНБ» [4]. оП ЕУМЙ ЕЭЕ Ч ТХЙОБИ лБРЕТОБХНБ ХЗБДЩЧБАФУС ЮЕТФЩ ЗПТПДБ, ФП ПФ чЙЖУБЙДЩ Й иПТБЪЙОБ ПУФБЧЫЙЕУС ТБЪЧБМЙОЩ ОБУФПМШЛП ЦБМЛЙ Й ВЕДОЩ, ЮФП ДБЦЕ ТБУЛПРЛЙ ТХЙО Ч лЕТБЪЕ (ВЩЧЫЕН иПТБЪЙОЕ) Й бКО-ьФ-фБВЙЗБИ (ОБ НЕУФЕ ВЩЧЫЕК чЙЖУБЙДЩ) РПЮФЙ ОЙЮЕЗП ОЕ УППВЭЙМЙ ОПЧПЗП ПВ ЙУФПТЙЙ ЬФЙИ ЗПТДЩИ ЗПТПДПЧ, РПЛБЪБЧ МЙЫШ, ЮФП ПЛПОЮБФЕМШОП ПОЙ РПЗЙВМЙ Ч 400 ЗПДХ РП т. иТ. ПФ ФПЗП ЦЕ ЪЕНМЕФТСУЕОЙС, ЮФП Й лБРЕТОБХН.

тСДПН У ЬФЙНЙ ЪБТПУЫЙНЙ ФТБЧПК ЛБНОСНЙ ЧЩУЙФУС ЗПТПД фЙЧЕТЙБДБ, УПЧТЕНЕООЙЛ лБРЕТОБХНБ, чЙЖУБЙДЩ Й иПТБЪЙОБ. ъБ УЧПА ДПМЗХА ЙУФПТЙА фЙЧЕТЙБДБ, ПУОПЧБООБС Ч 16 ЗПДХ РП т. иТ. йТПДПН бОФЙРПК, РЕТЕЦЙМБ НОПЗП ЧПКО Й ОБЫЕУФЧЙК. ьФЙН ЗПТПДПН ЧМБДЕМЙ ТЙНМСОЕ, ЧЙЪБОФЙКГЩ, ЛТЕУФПОПУГЩ, ЕЗЙРЕФУЛЙК УХМФБО уБМБИ-БД-дЙО, ФХТЛЙ, ЖТБОГХЪЩ РТЙ оБРПМЕПОЕ. ч 1837 ЗПДХ ЗПТПД РЕТЕЦЙЧБЕФ УФТБЫОПЕ ЪЕНМЕФТСУЕОЙЕ, ОП ОЕУНПФТС ОБ ЧУЕ ЬФП, ПО ЧЩУФПСМ Й УХЭЕУФЧХЕФ РПОЩОЕ. рПЮЕНХ ЧЩЦЙМ ЙНЕООП ЬФПФ ЗПТПД, Б ФЕ ФТЙ — РПЗЙВМЙ?

пФЧЕФ ОБ ЬФПФ ЧПРТПУ, ОЕПВЯСУОЙНЩК У ЙУФПТЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, НЩ ОБИПДЙН Ч еЧБОЗЕМЙЙ, Ч РТПТПЮЕУЛЙИ УМПЧБИ иТЙУФБ.

уЕЗПДОС ТХЙОЩ ЬФЙИ ЗПТПДПЧ ЧЪЩЧБАФ Л ОБН, ЦЙФЕМСН 21 ЧЕЛБ, ЮФПВЩ НЩ ОЕ РПЧФПТЙМЙ ЙИ ТПЛПЧПК ПЫЙВЛЙ. уЧПЕК ЗПТШЛПК УХДШВПК ПОЙ ЪБУЧЙДЕФЕМШУФЧПЧБМЙ ЧЕТОПУФШ УМПЧ оПЧПЗП ъБЧЕФБ.

б ОБНЙ ОЕ ЧМБДЕЕФ МЙ ФБЛЦЕ, ЛБЛ Й Ч УЧПЕ ЧТЕНС ЙИ ЦЙФЕМСНЙ, ДХИПЧОБС ЗПТДЩОС, ЮФП РТЙЧЕМБ Л ЗЙВЕМЙ РТПГЧЕФБАЭЙЕ ЗПТПДБ?

чОЙНБЕН МЙ НЩ РТЕДПУФЕТЕЦЕОЙА НЕТФЧЩИ ЗПТПДПЧ — лБРЕТОБХНБ, чЙЖУБЙДЩ Й иПТБЪЙОБ?

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П РБНСФОЙЛЕ, РПУФБЧМЕООПН Ч ЮЕУФШ ФПЗП, ЛПЗП ОЕ ЪОБЕН РП ЙНЕОЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 10 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998, У. 403.

[2] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 204; пТЖБМЙ, Capharnaum et ses ruines, Paris, 1922.

[3] з. зЕММЕК, вЙВМЕКУЛЙК УРТБЧПЮОЙЛ, урВ., вЙВМЙС ДМС ЧУЕИ, 1996, У. 502.

[4] н. фЧЕО, УПВТ. УПЮ. Ч 12-ФЙ Ф-И, н., 1959, Ф. 1, рТПУФБЛЙ ЪБ ЗТБОЙГЕК, У. 474.


рБНСФОЙЛ ОЕЧЕДПНПНХ вПЗХ

вПМШЫБС ЮБУФШ вЙВМЕКУЛПК ЛОЙЗЙ дЕСОЙС РПУЧСЭЕОБ ПРЙУБОЙА НЙУУЙПОЕТУЛЙИ РХФЕЫЕУФЧЙК БРПУФПМБ рБЧМБ Ч лПТЙОЖ, еЖЕУ, лЙРТ, бЖЙОЩ Й Ф. Д. у ФЕИ РПТ РТПЫМП РТБЛФЙЮЕУЛЙ 2000 МЕФ. оБД ЬФЙНЙ НЕУФБНЙ РТПОЕУМПУШ НОПЗП ЧПКО, ЙОПЪЕНОЩИ ОБЫЕУФЧЙК, УФЙИЙКОЩИ ВЕДУФЧЙК. нОПЗЙЕ ЙЪ ФЕИ ЗПТПДПЧ, Ч ЛПФПТЩИ РТПРПЧЕДПЧБМ БРПУФПМ, ХЦЕ НОПЗП ЧЕЛПЧ МЕЦБФ Ч ТБЪЧБМЙОБИ, Б ДТХЗЙЕ Й ЧПЧУЕ УФЕТФЩ У МЙГБ ЪЕНМЙ. оП ОЕУНПФТС ОБ ЬФП РПЮФЙ Ч ЛБЦДПН ЙЪ ОЙИ УПИТБОЙМЙУШ УМЕДЩ БРПУФПМБ рБЧМБ, ЛПФПТПЗП РП РТБЧХ ОБЪЩЧБМЙ БРПУФПМПН СЪЩЮОЙЛПЧ.

ч ЬФПН ЛТБФЛПН ПЮЕТЛЕ НЩ ЛПУОЕНУС МЙЫШ ОЕЛПФПТЩИ ФБЛЙИ РБНСФОЩИ НЕУФ, ЧЩУФХРБАЭЙИ УЕЗПДОС Ч ЛБЮЕУФЧЕ УЧЙДЕФЕМЕК Ч ДЕМЕ вЙВМЙЙ.

йФБЛ, бЖЙОЩ… пДЙО ЙЪ УБНЩИ ЛТБУЙЧЕКЫЙИ ЗПТПДПЧ ЪЕНМЙ, ПО У ДБЧОЙИ РПТ СЧМСМУС ПДОЙН ЙЪ ГЕОФТПЧ ЬЛПОПНЙЮЕУЛПК Й ЛХМШФХТОПК ЦЙЪОЙ ФПЗДБЫОЕЗП НЙТБ. ч 1 ЧЕЛЕ РП т. иТ. ЗПТПД СЧМСМУС УФПМЙГЕК БОФЙЮОПК ЖЙМПУПЖЙЙ. пДОБЛП ЪБ ЛТБУЙЧЩНЙ НОПЗПЮБУПЧЩНЙ ДЙУРХФБНЙ, ОБРЙУБОЙЕН ЧЕМЙЮЕУФЧЕООЩИ ФТХДПЧ, ЗТЕЮЕУЛЙЕ ЖЙМПУПЖЩ ОЕ РПОСМЙ ЗМБЧОПЗП: РТЙЮЙОЩ ЛТЙЪЙУБ ФПЗДБЫОЕЗП БОФЙЮОПЗП ПВЭЕУФЧБ. пОЙ ОЕ РПОСМЙ ФПЗП, ЮФП Ч ЬФПН ЛТЙЪЙУЕ, ПИЧБФЙЧЫЕН ЧУА ЧЕМЙЛХА ЙНРЕТЙА, ЧЙОПЧОБ СЪЩЮЕУЛБС ЙДЕПМПЗЙС, Ч ФПН ЮЙУМЕ Й РТПРПЧЕДХЕНБС ЙНЙ, ТБЪМБЗБАЭБС ПВЭЕУФЧП ЙЪОХФТЙ. рХФЙ ЕЗП ТБЪТЕЫЕОЙС, РТЕДМБЗБЕНЩЕ ТБЪМЙЮОЩНЙ ОБРТБЧМЕОЙСНЙ ЖЙМПУПЖУЛЙИ ЫЛПМ Й Ч ТБЪМЙЮОПЕ ЧТЕНС — УФПЙЛБНЙ, ГЙОЙЛБНЙ, ЬРЙЛХТЕКГБНЙ, ЪБЧПДЙМЙ ПВЭЕУФЧП Ч ЕЭЕ ВПМШЫЙК ФХРЙЛ. рП УХФЙ ЧЕМЕТЕЮЙЧЩЕ ЧЩУЛБЪЩЧБОЙС НХДТЕГПЧ РТЕЧТБФЙМЙУШ Ч ЛТБУЙЧХА ВПМФПЧОА, ОЕ ЙНЕАЭХА ОЙЛБЛПК УЙМЩ Й РПЬФПНХ ВЕУРПМЕЪОХА Й РХУФХА. й ЧПФ Ч ФБЛПК ЗПТПД РТЙВЩЧБЕФ БРПУФПМ рБЧЕМ. еЗП ТЕЮШ Ч бЖЙОУЛПН бТЕПРБЗЕ Ч ОЕУЛПМШЛЙИ УМПЧБИ ТБУЛТЩЧБЕФ РТПВМЕНЩ ЗТЕЮЕУЛПЗП ПВЭЕУФЧБ, ОП ЗПТДЩОС ЗТЕЛПЧ ОЕ РПЪЧПМСЕФ ЙН РТЙОСФШ ЬФХ ЧЕУФШ ЙЪ ХУФ ИПФС Й НХДТПЗП, ОП ЮЕМПЧЕЛБ, ОЕ РТЙОБДМЕЦБЭЕЗП Л ЙИ ПВЭЕУФЧХ, ДБ Й Л ФПНХ ЦЕ ЙХДЕС. чУЕ ФПЗДБЫОЕЕ ПВЭЕУФЧП ДЕМЙМПУШ ОБ УФПТПООЙЛПЧ ФПК ЙМЙ ЙОПК ЖЙМПУПЖУЛПК ЫЛПМЩ, ФПЗП ЙМЙ ЙОПЗП ОБРТБЧМЕОЙС Й МАДЙ, РТЙЧЩЛЫЙЕ РТПЧПДЙФШ ЧТЕНС Ч ДМЙООЩИ ЪБХНОЩИ ВЕУЕДБИ Й УРПТБИ, Ч ЛПФПТЩИ ЛБЛ РТБЧЙМП РПВЕЦДБМ Й РПМШЪПЧБМУС ОБЙВПМШЫЙН БЧФПТЙФЕФПН ФПФ, ЛФП ПФМЙЮБМУС ОБЙВПМЕЕ ЧЩЮХТОПК Й ЧЙФЙЕЧБФПК ТЕЮША, ОЕ НПЗМЙ ЧПУРТЙОСФШ РТПУФХА, ЮЕФЛХА Й СУОХА ТЕЮШ рБЧМБ.

оЕ ПЛБЪЩЧБАФУС МЙ РПТПК Й УПЧТЕНЕООЩЕ МАДЙ Ч ТПМЙ ДХИПЧОЩИ БЖЙОСО, ЛПЗДБ ЙИ ХНЩ, ПФТБЧМЕООЩЕ ЧПУФПЮОПК ПЛЛХМШФОПК ЖЙМПУПЖЙЕК, ОБВЙТБАЭЕК ЧУА ВПМШЫХА РПРХМСТОПУФШ У ЕЕ РПМПЦЕОЙСНЙ П ЛПУНЙЮЕУЛПН ТБЪХНЕ, ЬЪПФЕТЙЛЕ, ФЕПУПЖЙЙ ХЦЕ ОЕ НПЗХФ ЧПУРТЙОСФШ РТПУФЩЕ Й СУОЩЕ вЙВМЕКУЛЙЕ ЙУФЙОЩ, ЛПФПТЩЕ РПТПК ФБЛЙН МАДСН ОБЮЙОБАФ ЛБЪБФШУС РТЙНЙФЙЧОЩНЙ.

цЕТФЧЕООЙЛ ''ОЕЙЪЧЕУФОПНХ ВПЗХ'' чП ЧТЕНС РТПРПЧЕДЙ Ч ЬФПН ЗПТПДЕ рБЧЕМ, ЧЩУФХРБС Ч бТЕПРБЗЕ Й ПВТБЭБСУШ Л ЗТЕЮЕУЛЙН НХДТЕГБН, УЛБЪБМ: «…РТПИПДС Й ПУНБФТЙЧБС ЧБЫЙ УЧСФЩОЙ, С ОБЫЕМ Й ЦЕТФЧЕООЙЛ, ОБ ЛПФПТПН ОБРЙУБОП: «ОЕЧЕДПНПНХ вПЗХ». уЕЗП-ФП, лПФПТПЗП ЧЩ, ОЕ ЪОБС, ЮФЙФЕ, С РТПРПЧЕДХА ЧБН…» (дЕСО. 17:23).

ьФП УППВЭЕОЙЕ ПВ БМФБТЕ, РПУЧСЭЕООПН ОЕЧЕДПНПНХ вПЗХ, ОБ РТПФСЦЕОЙЙ ДМЙФЕМШОПЗП ЧТЕНЕОЙ ОЕ ОБИПДЙМП ПВЯСУОЕОЙС ДБЦЕ Ч ФЕПМПЗЙЮЕУЛЙИ ЛТХЗБИ, ОЕ ЗПЧПТС ХЦЕ ПВ БФЕЙУФБИ, ЧЩУНЕЙЧБАЭЙИ УФПМШ ОЕМЕРПЕ У ЙИ ФПЮЛЙ ЪТЕОЙС УППВЭЕОЙЕ рЙУБОЙС. оБМЙЮЙЕ БМФБТЕК ъЕЧУБ, бЖТПДЙФЩ ЙМЙ РХУФШ ДБЦЕ йУЙДЩ, нЙФТЩ ВЩМП ЧРПМОЕ РПОСФОЩН Й ПВЯСУОЙНЩН, ОП ЮФПВЩ УХЭЕУФЧПЧБМ БМФБТШ оЕЧЕДПНПЗП вПЗБ — ЬФП ЧЩЗМСДЕМП УФТБООЩН Й ОЕЧПЪНПЦОЩН. оП ЧПФ «Ч 1908-1909 ЗЗ. ОЕНЕГЛБС БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ч. дЕТРЖЕМШДБ ОБЫМБ БМФБТШ, ОБ ЛПФПТПН ВЩМБ ЧЩТЕЪБОБ ОБДРЙУШ: «оЕЧЕДПНПНХ вПЗХ лБРЙФПО РТЙОПУЙФ ДБТЩ». оБКДЕО ПО Ч рЕТЗБНЕ, Й ЬФП ПФЛТЩФЙЕ ДПЛБЪЩЧБЕФ, ЮФП БЧФПТ дЕСОЙК ОЕ ЧЩДХНБМ ЛХМШФ «оЕЧЕДПНПЗП вПЗБ» [1].

уЕЗПДОС ЬФПФ ВЕЪНПМЧОЩК РПУФБНЕОФ УЧЙДЕФЕМШУФЧХЕФ П РТПРПЧЕДЙ БРПУФПМБ рБЧМБ Ч УФПМЙГЕ ЖЙМПУПЖЙЙ ФПЗДБЫОЕЗП НЙТБ, Б ФБЛЦЕ Й ОБН, РТЕДПУФЕТЕЗБС ПФ ПЫЙВПЛ ДТЕЧОЙИ БЖЙОСО.

ч УМЕДХАЭЕК ЗМБЧЕ ОБ ПУОПЧБОЙЙ вЙВМЙЙ НЩ ПФЧЕФЙН ОБ ЧПРТПУ, ЧПМОПЧБЧЫЙК НОПЗЙИ МАДЕК: «юФП ЦЕ ЕУФШ ЙУФЙОБ?»

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 11 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] й. б. лТЩЧЕМЕЧ, тБУЛПРЛЙ Ч «ВЙВМЕКУЛЙИ» УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965, У. 225.


юФП ЕУФШ ЙУФЙОБ?

оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ РПУМЕДПЧБФЕМЙ иТЙУФБ ПУПВЕООП Ч РЕТЙПДЩ РТЕУМЕДПЧБОЙК, ЦЕТФЧПЧБМЙ УЧПЙН РПМПЦЕОЙЕН Ч ПВЭЕУФЧЕ, ЛБТШЕТПК, ВПЗБФУФЧПН, УЧПВПДПК, Б РПТПК Й ЦЙЪОША ТБДЙ йУФЙОЩ. пВ йУФЙОЕ УЧЙДЕФЕМШУФЧПЧБМЙ БРПУФПМЩ Й РТПТПЛЙ, РТЙЪЩЧБС МАДЕК ЦЙФШ Ч УППФЧЕФУФЧЙЙ У ОЕК Й ХФЧЕТЦДБС, ЮФП ВЕЪ ОЕЕ ОЕФ ОБУФПСЭЕК ЦЙЪОЙ Й Ч ЙФПЗЕ ФЕИ, ЛФП ПФЧЕТЗОЕФ ЕЕ, ЦДЕФ ЧЕЮОБС РПЗЙВЕМШ. йУФЙОХ ЙУЛБМЙ Й ЙЭХФ МАДЙ ЧУЕИ ЧТЕНЕО Й ОБГЙПОБМШОПУФЕК. оП ЮФП ЕУФШ йУФЙОБ? чЕДШ РТБЛФЙЮЕУЛЙ Х ЛБЦДПЗП ОБТПДБ, Ч ЛБЦДПН ПВЭЕУФЧЕ, Ч МАВПК ЖЙМПУПЖЙЙ ЙМЙ ТЕМЙЗЙЙ УХЭЕУФЧХЕФ УЧПЕ РПОЙНБОЙЕ ЬФПЗП. оП ЮФП РПДТБЪХНЕЧБЕФ РПД йУФЙОПК ИТЙУФЙБОУФЧП, вЙВМЙС, ЛПФПТБС СЧМСЕФУС РТЕДНЕФПН ЙЪХЮЕОЙС ДБООПК ЛОЙЗЙ, ОБЛПОЕГ, ЛБЛ зПУРПДШ ПВЯСУОСЕФ ЕЕ ОБН? уЕЗПДОС УХЭЕУФЧХЕФ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЧУЕЧПЪНПЦОЩИ ДЕОПНЙОБГЙК, ЛПФПТЩЕ ОЕТЕДЛП ТБЪДЕМСАФУС Й ЧОХФТЙ УЕВС, Й ЛБЦДБС ЙЪ ЛПОЖЕУУЙК, ВХДШ ФП ЛБФПМЙЛЙ, РТБЧПУМБЧОЩЕ ЙМЙ ГЕТЛЧЙ РТПФЕУФБОФУЛПЗП ОБРТБЧМЕОЙС РТЕФЕОДХАФ ОБ ФП, ЮФП ОБУФПСЭЕК РПМОПФПК йУФЙОЩ ПВМБДБАФ ФПМШЛП ПОЙ. бТЗХНЕОФБГЙС ЛБЦДПК ЙЪ ОЙИ ЧЩЗМСДЙФ ПЮЕОШ ХВЕДЙФЕМШОП, ИПФС ЮБУФП РТПФЙЧПТЕЮЙФ ПДОБ ДТХЗПК. нПЦОП МЙ ТБЪПВТБФШУС Ч ФБЛПН НОПЗППВТБЪЙЙ, Й ЛБЛ ПРТЕДЕМЙФШ ЛБЛПНХ ВЩ ФП ОЙ ВЩМП ЮЕМПЧЕЛХ, ЛБЛБС ЙЪ ЛПОЖЕУУЙК «РТБЧБ», ЛБЛБС ЙЪ ОЙИ ДЕКУФЧЙФЕМШОП ПВМБДБЕФ РПМОПК йУФЙОПК, ОЕ ЙНЕАЭЕК БВУПМАФОП ОЙЛБЛПЗП ТБУИПЦДЕОЙС УП уМПЧПН вПЦШЙН? й ЕУМЙ ЬФП ЧПЪНПЦОП, ФП ЛБЛ ЬФП УДЕМБФШ?

ьФП ДЕКУФЧЙФЕМШОП ЧПЪНПЦОП, Й НЩ РПРЩФБЕНУС УЕКЮБУ УДЕМБФШ ЬФП, ОП РТЙ ХУМПЧЙЙ, ЮФП ВХДЕН УФТПЗП Й ОЕХЛПУОЙФЕМШОП УМЕДПЧБФШ вЙВМЙЙ, ЕЕ РПОЙНБОЙА йУФЙОЩ, Б ОЕ ЮЕМПЧЕЮЕУЛЙН РТЕДБОЙСН, РПУФБОПЧМЕОЙСН Й НОЕОЙСН.

ч УЧПЕ ЧТЕНС РСФЩК РТПЛХТБФПТ йХДЕЙ рПОФЙК рЙМБФ УРТПУЙМ иТЙУФБ: «…ЮФП ЕУФШ ЙУФЙОБ?» (йО. 18:38).

йФБЛ, ЕУМЙ ОБУ, ЛБЛ Ч УЧПЕ ЧТЕНС рЙМБФБ, ЙОФЕТЕУХЕФ ЬФПФ ЧПРТПУ, ФП С РТЕДМБЗБА ПФЛТЩФШ вЙВМЙА Й РПУНПФТЕФШ, ЮФП уБН зПУРПДШ ЗПЧПТЙФ ПВ ЬФПН. йУУМЕДХС РТПВМЕНХ, ЮФП ЦЕ СЧМСЕФУС йУФЙОПК Ч вПЦШЙИ ХУФБИ, НЩ У ЧБНЙ УНПЦЕН РТПЮЙФБФШ, ЮФП:

• «зПУРПДШ вПЗ ЕУФШ ЙУФЙОБ» (йЕТ. 10:10).

• «…ЙУФЙОБ Ч йЙУХУЕ…» (еЖ. 4:21).

• «дХИ ЕУФШ ЙУФЙОБ» (1 йО. 5:6).

• «…УМПЧП фЧПЕ ЕУФШ ЙУФЙОБ» (йО. 17:17).

• «чУЕ ЪБРПЧЕДЙ фЧПЙ — ЙУФЙОБ» (рУ. 118:86), РБТБММЕМШОЩК ФЕЛУФ — УЙОПОЙН ЬФПНХ — «…ЪБЛПО фЧПК — ЙУФЙОБ» (рУ. 118:142).

йФБЛ, УПЗМБУОП рЙУБОЙА, Ч РТЙЧЕДЕООЩИ ЧЩЫЕ РСФЙ РПОСФЙСИ Й ЪБЛМАЮБЕФУС йУФЙОБ. ъБНЕФЙН, ЮФП ЕУМЙ ПДОП ЙЪ ЬФЙИ РСФЙ УПУФБЧМСАЭЙИ ХВТБФШ, ФП йУФЙОБ ХЦЕ ОЕ ВХДЕФ РПМОПК, БВУПМАФОПК, Й ФЕ ДЕОПНЙОБГЙЙ ЙМЙ ЛПОЖЕУУЙЙ, ЛПФПТЩЕ РТЕФЕОДХАФ ОБ ПВМБДБОЙЕ РПМОПФПК йУФЙОЩ Й ОБ РТБЧП ОБЪЩЧБФШУС ЙУФЙООЩНЙ, ФБЛПЧЩНЙ ОЕ СЧМСАФУС, ЕУМЙ РТПРПЧЕДХАФ йУФЙОХ ОЕ Ч РПМОПН ПВЯЕНЕ.

чПЪШНЕН, Л РТЙНЕТХ, йУФЙОХ П ъБЛПОЕ вПЦШЕН, УПУФПСЭЕН ЙЪ 10 ЪБРПЧЕДЕК, ЙЪМПЦЕООЩИ РПДТПВОП Ч 20 ЗМБЧЕ ЛОЙЗЙ йУИПД. ьФБ ЙУФЙОБ ОЕ РПМШЪХЕФУС, Л УПЦБМЕОЙА, Х ВПМШЫЙОУФЧБ МАДЕК Й ЛПОЖЕУУЙК РПРХМСТОПУФША, ИПФС РТПФЙЧ УБНЙИ ЪБРПЧЕДЕК ОЙЛФП ОЙЮЕЗП ЧПЪТБЪЙФШ ОЕ НПЦЕФ.

уТБЧОЙН ДМС РТЙНЕТБ ФЕЛУФ ъБЛПОБ вПЦШЕЗП (10 ЪБРПЧЕДЕК), ЪБРЙУБООПЗП Ч вЙВМЙЙ, У ФЕЛУФПН ъБЛПОБ, РПНЕЭЕООПЗП Ч ЛБФПМЙЮЕУЛПН лБФЕИЙЪЙУЕ:

вЙВМЙС
(ЛОЙЗБ йУИПД 20:3—17)

лБФЕИЙЪЙУ
1 «дБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН». | 1 «с зПУРПДШ, вПЗ ФЧПК. дБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН».
2 «оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС ФПЗП, ЮФП ОБ ОЕВЕ ЧЧЕТИХ Й ЮФПОБ ЪЕНМЕ ЧОЙЪХ, Й ЮФП Ч ЧПДЕ ОЙЦЕ ЪЕНМЙ. оЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН; ЙВП с зПУРПДШ, вПЗ ФЧПК. вПЗ ТЕЧОЙФЕМШ, ОБЛБЪЩЧБАЭЙК ДЕФЕК ЪБ ЧЙОХ ПФГПЧ ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ, ОЕОБЧЙДСЭЙИ нЕОС, Й ФЧПТСЭЙК НЙМПУФШ ДП ФЩУСЮЙ ТПДПЧ МАВСЭЙН нЕОС Й УПВМАДБАЭЙН ЪБРПЧЕДЙ нПЙ». | 2 «оЕ РТПЙЪОПУЙ ЙНЕОЙ зПУРПДБ, вПЗБ ФЧПЕЗП, ЧУХЕ».
3 «оЕ РТПЙЪОПУЙ ЙНЕОЙ зПУРПДБ, вПЗБ ФЧПЕЗП, ОБРТБУОП; ЙВП зПУРПДШ ОЕ ПУФБЧЙФ ВЕЪ ОБЛБЪБОЙС ФПЗП, ЛФП РТПЙЪОПУЙФ ЙНС еЗП ОБРТБУОП». | 3 «рПНОЙ ДЕОШ зПУРПДЕОШ».
4 «рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП. ыЕУФШ ДОЕК ТБВПФБК, Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ; Б ДЕОШ УЕДШНЩК — УХВВПФБ зПУРПДХ вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ. йВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, Й НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ; Б Ч ДЕОШ УЕДШНЩК РПЮЙМ. рПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП». | 4 «юФЙ ПФГБ ФЧПЕЗП Й НБФШ ФЧПА».
5 «рПЮЙФБК ПФГБ ФЧПЕЗП Й НБФШ ФЧПА, ЮФПВЩ РТПДПМЦЙМЙУШ ДОЙ ФЧПЙ ОБ ЪЕНМЕ, ЛПФПТХА зПУРПДШ, вПЗ ФЧПК, ДБЕФ ФЕВЕ». | 5 «оЕ ХВЙК».
6 «оЕ ХВЙЧБК». | 6 «оЕ РТЕМАВПДЕКУФЧХК».
7 «оЕ РТЕМАВПДЕКУФЧХК». | 7 «оЕ ХЛТБДЙ».
8 «оЕ ЛТБДЙ». | 8 «оЕ МЦЕУЧЙДЕФЕМШУФЧХК РТПФЙЧ ВМЙЦОЕЗП ФЧПЕЗП».
9 «оЕ РТПЙЪОПУЙ МПЦОПЗП УЧЙДЕФЕМШУФЧБ ОБ ВМЙЦОЕЗП ФЧПЕЗП». | 9 «оЕ РПЦЕМБК ЦЕОЩ ВМЙЦОЕЗП ФЧПЕЗП».
10 «оЕ ЦЕМБК ДПНБ ВМЙЦОЕЗП ФЧПЕЗП; ОЕ ЦЕМБК ЦЕОЩ ВМЙЦОЕЗП ФЧПЕЗП, ОЙ ТБВБ ЕЗП, ОЙ ТБВЩОЙ ЕЗП, ОЙ ЧПМБ ЕЗП, ОЙ ПУМБ ЕЗП, ОЙЮЕЗП, ЮФП Х ВМЙЦОЕЗП ФЧПЕЗП». | 10 «оЕ РПЦЕМБК ЙНХЭЕУФЧБ ВМЙЦОЕЗП ФЧПЕЗП».

лБЛ ЧЙДЙН, ЧФПТБС ЪБРПЧЕДШ Ч лБФЕИЙЪЙУЕ ХВТБОБ ЧППВЭЕ, ЮЕФЧЕТФБС ЙЪНЕОЕОБ, Б ДЕУСФБС ЪБРПЧЕДШ ТБЪДЕМЕОБ ОБ ДЧЕ, ЮФПВЩ УХННБТОП ПУФБМЙУШ 10 ЪБРПЧЕДЕК, ОП ЖБЛФЙЮЕУЛЙ ПОЙ ОЕ УППФЧЕФУФЧХАФ вПЦШЙН ЪБРПЧЕДСН.

й ЬФП ОЕ УМХЮБКОП, ЙВП ЧФПТБС ЪБРПЧЕДШ ЪБРТЕЭБЕФ РПЛМПОЕОЙЕ ЧУЕЧПЪНПЦОЩН РТЕДНЕФБН — ЙЛПОБН, УФБФХСН, НПЭБН, ФБМЙУНБОБН, ТЕМЙЛЧЙСН, Б ФБЛЦЕ РПЛМПОЕОЙЕ ТБЪМЙЮОЩН УЧСФЩН, ДЕЧЕ нБТЙЙ Й Ф. Д.

юЕФЧЕТФБС ЪБРПЧЕДШ ЗПЧПТЙФ П УПВМАДЕОЙЙ УЕДШНПЗП ДОС ОЕДЕМЙ — УХВВПФЩ, ЛБЛ РБНСФОЙЛБ ФЧПТЮЕУЛПК УЙМЩ зПУРПДБ, УПЪДБЧЫЕЗП ОБЫХ РМБОЕФХ Й ДБЧЫЕЗП ЦЙЪОШ ЛБЦДПНХ ЙЪ ОБУ, ЛУФБФЙ ХУФБОПЧМЕООПНХ ОБ ЪБТЕ ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ, ЛПЗДБ ЕЭЕ Й ТЕЮЙ ОЕ ВЩМП П ЛБЛЙИ ВЩ ФП ОЙ ВЩМП ОБГЙПОБМШОПУФСИ, Б ОЕ РЕТЧПЗП ДОС ОЕДЕМЙ — ЧПУЛТЕУЕОШС, ДОС УПМОГБ (Ч УЧПЕК ЛОЙЗЕ «й ЛБНОЙ ЧПЪПРЙАФ…» НЩ РПДТПВОП ТБУУЛБЪЩЧБМЙ П ФПН, ЛБЛ СЪЩЮЕУЛЙЕ РТБЪДОЙЛЙ, ПВТСДЩ Й ЛХМШФЩ ЧПЫМЙ ЧП НОПЗЙЕ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ, ЙЪЧТБФЙЧ ДП ОЕХЪОБЧБЕНПУФЙ ЮЙУФПФХ ХЮЕОЙС йЙУХУБ иТЙУФБ).

оЕЛПФПТЩЕ ЛПОЖЕУУЙЙ, РТЕФЕОДХАЭЙЕ ОБ РПМОПЕ ПВМБДБОЙЕ йУФЙОПК, УЕЗПДОС ХЮБФ, ЮФП ъБЛПО вПЦЙК ПФНЕОЕО РПУМЕ УНЕТФЙ Й ЧПУЛТЕУЕОЙС уРБУЙФЕМС, Й, УМЕДПЧБФЕМШОП, УПВМАДБФШ ЕЗП ОЕ ПВСЪБФЕМШОП. рТЙ ЬФПН ОЕЧПМШОП ЪБДБЕЫШУС ЧПРТПУПН, ЕУМЙ НПЦОП ОБТХЫЙФШ (ЙЪНЕОЙФШ) ПДОХ ЪБРПЧЕДШ, ОБРТЙНЕТ, ЮЕФЧЕТФХА, Й ЧНЕУФП УХВВПФЩ УПВМАДБФШ ЛБЛПК-ФП ДТХЗПК ДЕОШ, ФП РПЮЕНХ ВЩ ОЕ ОБТХЫЙФШ Й ДТХЗЙЕ ЪБРПЧЕДЙ, Й, УЛБЦЕН, ОЕ ХВЙЧБФШ Й ОЕ ЗТБВЙФШ? еУМЙ ъБЛПО вПЦЙК ПФНЕОЕО, ФП ОБРТБЫЙЧБЕФУС ЧЩЧПД: ЪОБЮЙФ, НПЦОП ДЕМБФШ ЧУЕ, ЮФП ХЗПДОП!

йЪНЕОЕОЙА РПДЧЕТЗМБУШ Й вЙВМЕКУЛБС ЙУФЙОБ П уМПЧЕ вПЦШЕН. фБЛ, ПДОЙ ЛПОЖЕУУЙЙ РПМОПУФША ЙЗОПТЙТХАФ чЕФИЙК ъБЧЕФ, РТЙЪОБЧБС ФПМШЛП оПЧЩК ъБЧЕФ, ДТХЗЙЕ ЙЪНЕОСАФ вЙВМЕКУЛЙЕ РПОСФЙС:

• Ч ЮБУФОПУФЙ, П ДХЫЕ, ХФЧЕТЦДБС, ЮФП ПОБ ВЕУУНЕТФОБ, ИПФС Ч вЙВМЙЙ ЮЕФЛП Й СУОП УЛБЪБОП: «цЙЧЩЕ ЪОБАФ, ЮФП ХНТХФ, Б НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС… й МАВПЧШ ЙИ Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧП ЧЕЛЙ ОЙ Ч ЮЕН… чУЕ, ЮФП НПЦЕФ ТХЛБ ФЧПС ДЕМБФШ, РП УЙМБН ДЕМБК; РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМ. 9:5-6, 10).

• ТБЪДЕМСС ИТЙУФЙБО ОБ НЙТСО Й ДХИПЧЕОУФЧП, ЮФП РТПФЙЧПТЕЮЙФ вЙВМЙЙ: «оП ЧЩ — ТПД ЙЪВТБООЩК, ГБТУФЧЕООПЕ УЧСЭЕОУФЧП, ОБТПД УЧСФЩК, МАДЙ ЧЪСФЩЕ Ч ХДЕМ, ДБВЩ ЧПЪЧЕЭБФШ УПЧЕТЫЕОУФЧБ рТЙЪЧБЧЫЕЗП ЧБУ ЙЪ ФШНЩ Ч ЮХДОЩК уЧПК УЧЕФ…» (1 рЕФТБ 2:9).

• ПФНЕОСС вПЦШЙ ХЛБЪБОЙС, ЪБРЙУБООЩЕ Ч еЗП уМПЧЕ П ЪДПТПЧПН ПВТБЪЕ ЦЙЪОЙ, Й, Ч ЮБУФОПУФЙ, П ЮЙУФПК Й ОЕЮЙУФПК РЙЭЕ, Ч ФП ЧТЕНС ЛБЛ Ч вЙВМЙЙ ОБРЙУБОП: «фЕ, ЛПФПТЩЕ… ЕДСФ УЧЙОПЕ НСУП Й НЕТЪПУФШ Й НЩЫЕК, — ЧУЕ РПЗЙВОХФ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:17). рПДТПВОЕЕ ПВ ЬФПН НПЦОП РТПЮЙФБФШ Ч ЛОЙЗЕ чФПТПЪБЛПОЙЕ 14:3-21.

ъДЕУШ УМЕДХЕФ ЪБНЕФЙФШ, ЮФП УЕЗПДОС ОЕЛПФПТЩЕ ДЕОПНЙОБГЙЙ ХФЧЕТЦДБАФ, ЮФП иТЙУФПУ ПУЧСФЙМ ЦЙЧПФОЩИ, ЛПФПТЩЕ ДП еЗП рЕТЧПЗП рТЙЫЕУФЧЙС УЮЙФБМЙУШ ОЕЮЙУФЩНЙ, Й, СЛПВЩ, УДЕМБМ ЙИ ЗПДОЩНЙ Л ХРПФТЕВМЕОЙА. оП ЬФЙ МАДЙ ЗМХВПЛП ПЫЙВБАФУС, ЙВП ЕУМЙ НЩ ВХДЕН ХФЧЕТЦДБФШ, ЮФП ГЕМША ТПЦДЕОЙС йЙУХУБ ОБ ЪЕНМЕ ВЩМП ПЮЙЭЕОЙЕ ЦЙЧПФОЩИ, ФП ЪОБЮЙФ НЩ ОЕ РПОЙНБЕН ДП ЛПОГБ НЙУУЙЙ иТЙУФБ ОБ ЪЕНМЕ, ДБ Й ФП, ЮФП ВЩМП ПРБУОЩН ДМС ЪДПТПЧШС Ч ДТЕЧОПУФЙ, ОЕ УФБМП РПМЕЪОЩН УЕЗПДОС, Й НЕДЙГЙОУЛЙЕ ОБВМАДЕОЙС Й ЙУУМЕДПЧБОЙС РПМОПУФША РПДФЧЕТЦДБАФ РПМПЦЕОЙС вЙВМЙЙ П ОЕЮЙУФПК, ФП ЕУФШ, ЧТЕДОПК ДМС ЪДПТПЧШС ЮЕМПЧЕЛБ РЙЭЕ;

• П ДБТБИ уЧСФПЗП дХИБ;

• П вЙВМЕКУЛЙИ РТПТПЮЕУФЧБИ;

• РПДЧЕТЗМЙУШ ЙУЛБЦЕОЙСН УП УФПТПОЩ ЮЕМПЧЕЛБ Й йУФЙОБ ПВ йЙУХУЕ иТЙУФЕ Й П уЧСФПН дХИЕ.

фБЛ, УЕЗПДОС ПДОЙ ЛПОЖЕУУЙЙ ХЮБФ, ЮФП иТЙУФПУ — ЬФП ОЕ вПЗ, ТБЧОЩК вПЗХ-пФГХ, Б ЧЕМЙЮБКЫЙК рТПТПЛ, ДТХЗЙЕ, ОЕ ПФТЙГБС еЗП вПЦЕУФЧЕООПУФЙ, УЮЙФБАФ иТЙУФБ НЕОЕЕ ЪОБЮЙНЩН, ЮЕН вПЗ-пФЕГ, Й Ф. Д.

оЕТЕДЛЙ УЕЗПДОС ХФЧЕТЦДЕОЙС ФЕИ, ЛФП УЮЙФБЕФ, ЮФП ПВМБДБЕФ РПМОПФПК йУФЙОЩ, П ФПН, ЮФП уЧСФПК дХИ — ЬФП ОЕ УБНПУФПСФЕМШОБС мЙЮОПУФШ вПЦЕУФЧБ, Б МЙЫШ ЬОЕТЗЙС, ЙУИПДСЭБС ПФ вПЗБ. ч уМПЧЕ ЦЕ вПЦШЕН ЮЕФЛП Й СУОП УЛБЪБОП:

«хФЕЫЙФЕМШ ЦЕ, дХИ уЧСФПК, лПФПТПЗП РПЫМЕФ пФЕГ ЧП ЙНС нПЕ, ОБХЮЙФ ЧБУ ЧУЕНХ Й ОБРПНОЙФ ЧБН ЧУЕ, ЮФП с ЗПЧПТЙМ ЧБН» (йО. 14:26); «й пО РТЙЫЕД ПВМЙЮЙФ НЙТ П ЗТЕИЕ Й П РТБЧДЕ Й П УХДЕ» (йО. 16:8).

ьОЕТЗЙС ОЕ ПВМБДБЕФ УРПУПВОПУФША ХФЕЫБФШ, ХЮЙФШ, ОБРПНЙОБФШ, ПВМЙЮБФШ, ЬФЙ УЧПКУФЧБ ИБТБЛФЕТЙЪХАФ ФПМШЛП уБНПУФПСФЕМШОХА мЙЮОПУФШ, ПВМБДБАЭХА ТБЪХНПН, НХДТПУФША, ЪОБОЙСНЙ, ЮХЧУФЧБНЙ.

• ДБЦЕ йУФЙОХ П вПЗЕ-пФГЕ НОПЗЙЕ ИТЙУФЙБОЕ ЙЪНЕОСАФ, ХФЧЕТЦДБС, ЮФП ЛБЛ ФБЛПЧПЗП вПЗБ ОЕФ, ОП ЕУФШ ОЕЛЙК ЛПУНЙЮЕУЛЙК ТБЪХН, ЬОЕТЗЙС, «ТБЪМЙФБС» ЧП ЧУЕН Й ЧП ЧУС…

ч ОБЫЙ ДОЙ НЩ СЧМСЕНУС УЧЙДЕФЕМСНЙ ОЕПВЩЮОПЗП ТЕМЙЗЙПЪОПЗП РТПВХЦДЕОЙС, ПИЧБФЙЧЫЕЗП ЧЕУШ НЙТ. у ПДОПК УФПТПОЩ, Ч ЬФПН ЧЙДОП ЙУРПМОЕОЙЕ РТПТПЮЕУФЧБ йЙУХУБ П ФПН, ЮФП РЕТЕД еЗП чФПТЩН рТЙЫЕУФЧЙЕН еЧБОЗЕМЙЕ, ЧЕУФШ П рТЙЫЕУФЧЙЙ иТЙУФБ, ВХДЕФ РТПРПЧЕДБОП РП ЧУЕК ОБЫЕК РМБОЕФЕ: «й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС РП ЧУЕК ЧУЕМЕООПК, ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН; Й ФПЗДБ РТЙДЕФ ЛПОЕГ» (нЖ. 24:14), Б У ДТХЗПК УФПТПОЩ РПРЩФЛЙ ДШСЧПМБ РТПФЙЧПРПУФБЧЙФШ ЬФПК РТПРПЧЕДЙ еЧБОЗЕМЙС УЧПА ЧОЕЫОЕ ПЮЕОШ РПИПЦХА, ОП МПЦОХА, ЙУЛБЦЕООХА ЧЕУФШ Й ХЧЕУФЙ МАДЕК ПФ вПЗБ, ПУФБЧМСС ЙИ РТЙ ЬФПН Ч РПМОПК ХЧЕТЕООПУФЙ, ЮФП ПОЙ УМХЦБФ зПУРПДХ, ИПФС ОБ ДЕМЕ ПОЙ ДБМЕЛЙ ПФ оЕЗП: «йВП ЧПУУФБОХФ МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ Й ДБДХФ ЧЕМЙЛЙЕ ЪОБНЕОЙС Й ЮХДЕУБ, ЮФПВЩ РТЕМШУФЙФШ, ЕУМЙ ЧПЪНПЦОП, Й ЙЪВТБООЩИ» (нЖ. 24:24). лБЛ СЧУФЧХЕФ ЙЪ ЬФЙИ УМПЧ, УЙМБ РТПРПЧЕДЙ ЬФЙИ МЦЕИТЙУФПЧ Й МЦЕРТПТПЛПЧ ВХДЕФ ПЮЕОШ ЧЕМЙЛБ.

чУЕ ФП, ЮФП СЧМСЕФУС ЮЕМПЧЕЮЕУЛЙН ЧЩНЩУМПН, ОЕ ОБИПДСЭЙН РПДФЧЕТЦДЕОЙС Ч вЙВМЙЙ ЛБЛ уМПЧЕ вПЦШЕН, ЧУЕ ФП, ЮФП РТПФЙЧПТЕЮЙФ рЙУБОЙА ЙМЙ ПФЧЕТЗБЕФ ЛБЛЙЕ-ФП ЕЗП РПМПЦЕОЙС, ЛБЛ ОБРТЙНЕТ, ЙУЛБЦЕОЙЕ ъБЛПОБ вПЦШЕЗП, ЪБНЕОБ ПДОПК ЪБРПЧЕДЙ ОБ ДТХЗХА, РХУФШ Й У УБНЩНЙ ОБЙМХЮЫЙНЙ ОБНЕТЕОЙСНЙ (РЕТЕОПУ ДОС РПЛПС У УХВВПФЩ ОБ ЧПУЛТЕУЕОШЕ, Й РТ., ЮФП ХЛБЪЩЧБМПУШ ЧЩЫЕ, Й ОБ ЮФП ОЙЗДЕ Ч уЧСЭЕООПН рЙУБОЙЙ НЩ ОЕ ОБКДЕН ХЛБЪБОЙС вПЗБ ЙМЙ РПДФЧЕТЦДЕОЙС) вПЗ ОЙЛПЗДБ ОЕ ПДПВТЙФ Й ОЕ РТЙНЕФ ФБЛПЗП УМХЦЕОЙС. рПДФЧЕТЦДЕОЙЕН УЛБЪБООПНХ СЧМСАФУС УМПЧБ уРБУЙФЕМС:

• «…МАДЙ УЙЙ ЮФХФ нЕОС ХУФБНЙ, УЕТДГЕ ЦЕ ЙИ ДБМЕЛП ПФУФПЙФ ПФ нЕОС; оП ФЭЕФОП ЮФХФ нЕОС, ХЮБ ХЮЕОЙСН, ЪБРПЧЕДСН ЮЕМПЧЕЮЕУЛЙН; йВП ЧЩ, ПУФБЧЙЧЫЙ ЪБРПЧЕДШ вПЦЙА, ДЕТЦЙФЕУШ РТЕДБОЙС ЮЕМПЧЕЮЕУЛПЗП… ХУФТБОСС УМПЧП вПЦЙЕ РТЕДБОЙЕН ЧБЫЙН…» (нЛ. 7:6-9, 13).

• «оЕ ЧУСЛЙК, ЗПЧПТСЭЙК нОЕ: «зПУРПДЙ! зПУРПДЙ!» ЧПКДЕФ Ч гБТУФЧП оЕВЕУОПЕ, ОП ЙУРПМОСАЭЙК ЧПМА пФГБ нПЕЗП оЕВЕУОПЗП. нОПЗЙЕ УЛБЦХФ нОЕ Ч ФПФ ДЕОШ: «зПУРПДЙ! зПУРПДЙ! ОЕ ПФ фЧПЕЗП МЙ ЙНЕОЙ НЩ РТПТПЮЕУФЧПЧБМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН ВЕУПЧ ЙЪЗПОСМЙ? Й ОЕ фЧПЙН МЙ ЙНЕОЕН НОПЗЙЕ ЮХДЕУБ ФЧПТЙМЙ?» й ФПЗДБ ПВЯСЧМА ЙН: «с ОЙЛПЗДБ ОЕ ЪОБМ ЧБУ; ПФПКДЙФЕ ПФ нЕОС, ДЕМБАЭЙЕ ВЕЪЪБЛПОЙЕ» (нЖ. 7:21-23).

• «й С ФБЛЦЕ УЧЙДЕФЕМШУФЧХА ЧУСЛПНХ, УМЩЫБЭЕНХ УМПЧБ РТПТПЮЕУФЧБ ЛОЙЗЙ УЕК: ЕУМЙ ЛФП РТЙМПЦЙФ ЮФП Л ОЙН, ОБ ФПЗП ОБМПЦЙФ вПЗ СЪЧЩ… й ЕУМЙ ЛФП ПФОЙНЕФ ЮФП ПФ УМПЧ ЛОЙЗЙ… Х ФПЗП ПФОЙНЕФ вПЗ ХЮБУФЙЕ ЛОЙЗЕ ЦЙЪОЙ Й Ч УЧСФПН ЗТБДЕ…» (пФЛТ. 22:18-19).

ч УМЕДХАЭЕК ЮБУФЙ НЩ ТБУУНПФТЙН ОЕЛПФПТЩЕ ЙЪ ОБЙВПМЕЕ ИБТБЛФЕТОЩИ Й ТБУРТПУФТБОЕООЩИ УЕЗПДОС МЦЕХЮЕОЙК Й УДЕМБЕН ОЕПЦЙДБООЩЕ, Б РПТПК Й ЪМПЧЕЭЙЕ ЧЩЧПДЩ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПЧПТЙФШ РТБЧДХ Й ОЙЮЕЗП ЛТПНЕ РТБЧДЩ

пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

юБУФШ IV. уЧЙДЕФЕМЙ

чЧЕДЕОЙЕ

«зПЧПТЙФШ РТБЧДХ Й ОЙЮЕЗП ЛТПНЕ РТБЧДЩ»

пДОЙН ЙЪ ЗМБЧОЩИ ДЕКУФЧХАЭЙИ МЙГ ОБ УХДЕ СЧМСЕФУС УЧЙДЕФЕМШ. рПТПК ПФ ЕЗП РПЛБЪБОЙК ЪБЧЙУЙФ ЙУИПД ЧУЕЗП УХДЕВОПЗП ТБЪВЙТБФЕМШУФЧБ. пДОБЛП ЙЪ ЙУФПТЙЙ НЩ ЪОБЕН, ЮФП ОЕТЕДЛП РП ФПНХ ЙМЙ ЙОПНХ ДЕМХ УЧЙДЕФЕМЙ ПФУХФУФЧХАФ. оЕТЕДЛП ВЩЧБЕФ Й ФБЛ, ЮФП РПЛБЪБОЙС РП ПДОПНХ Й ФПНХ ЦЕ ДЕМХ РТПФЙЧПТЕЮЙЧЩ ЙМЙ ОЕДПУФБФПЮОЩ. рПТПК УЧЙДЕФЕМЙ ВПСФУС ТБУУЛБЪБФШ ПФЛТПЧЕООП Й РТБЧДЙЧП ЧУЕ, ЮФП ЙН ЙЪЧЕУФОП, Й ЗПЧПТСФ РПМХРТБЧДХ. ч УХДЕВОПК РТБЛФЙЛЕ ЧТЕНЕОБНЙ Ч ТБЪМЙЮОЩЕ РЕТЙПДЩ ЙУФПТЙЙ УМХЮБМПУШ Й ФБЛПЕ, ЛПЗДБ УЧЙДЕФЕМЕК ФП МЙ РХФЕН РПДЛХРБ, ФП МЙ ХЗТПЪ ЧЩОХЦДБМЙ ДБЧБФШ ЪБЧЕДПНП МПЦОЩЕ РПЛБЪБОЙС, Б ФП Й ЧПЧУЕ Ч ЛБЮЕУФЧЕ УЧЙДЕФЕМЕК ЧЩУФХРБМЙ РПДУФБЧОЩЕ МЙГБ У ЪБТБОЕЕ УЖБВТЙЛПЧБООЩНЙ РПЛБЪБОЙСНЙ.

ч ДЕМЕ вЙВМЙЙ ФБЛЦЕ ЕУФШ УЧЙДЕФЕМЙ. оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ, ПУПВЕООП Ч ВЩЧЫЕН ууут, ЙИ РПЛБЪБОЙС ЪБНБМЮЙЧБМЙУШ ЙМЙ ЙЪЧТБЭБМЙУШ, Б ФП Й ЧПЧУЕ ПФТЙГБМЙУШ. пДОБЛП УЕЗПДОС НЩ У ЧБНЙ ЦЙЧЕН ЧП ЧТЕНС ВМБЗПДБФЙ, ЛПФПТПЕ ОБ ЛПТПФЛЙК УТПЛ ДБОП вПЗПН ДМС РТПРПЧЕДЙ еЧБОЗЕМЙС РП ЧУЕК ЪЕНМЕ РЕТЕД чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ Й РПЛБЪБОЙС УЧЙДЕФЕМЕК РП ДЕМХ вЙВМЙЙ УФБМЙ ЧУЕПВЭЙН ДПУФПСОЙЕН. юФП ЦЕ ЪБ УЧЙДЕФЕМЙ ЧЩУФХРБАФ УЕЗПДОС? й ЮЕН ПОЙ ПФМЙЮБАФУС ПФ ЧУЕИ ДТХЗЙИ УЧЙДЕФЕМЕК? чП-РЕТЧЩИ, ПОЙ РТПЧЕТЕОЩ ЧТЕНЕОЕН Й ЙУФПТЙЕК ОБ ЧЕТОПУФШ Й ЙУФЙООПУФШ. чП-ЧФПТЩИ, ПОЙ У ЮЕУФША ЧЩДЕТЦБМЙ ОЕВЩЧБМЩК ЫЛЧБМ ЛТЙФЙЛЙ Й УЛЕРФЙГЙЪНБ, РПДФЧЕТДЙЧ, ЮФП Ч ЙИ УЧЙДЕФЕМШУФЧЕ ОБРТПЮШ ПФУХФУФЧХЕФ МПЦШ. ч-ФТЕФШЙИ, ОЕУНПФТС ОБ ДБЧОПУФШ ДЕМБ, ПОЙ ПЮЕОШ ИПТПЫП УПИТБОЙМЙУШ, ЙВП НОПЗЙЕ ЙЪ ОЙИ… ЛБНЕООЩЕ Й РПЬФПНХ ДПУФХРОЩ ДМС ЙЪХЮЕОЙС ЛБЛ 2000 МЕФ ОБЪБД, ФБЛ Й УЕЗПДОС. ч-ЮЕФЧЕТФЩИ, ОЕЛПФПТЩЕ ЙЪ ОЙИ ЙНЕАФ РПЙУФЙОЕ ОЕПВЩЛОПЧЕООЩК ИБТБЛФЕТ, ОЕ ПВЯСУОЙНЩК У ОБХЮОПК ФПЮЛЙ ЪТЕОЙС, ОП ФЕН ОЕ НЕОЕЕ, РПДФЧЕТЦДЕООЩК ОБХЮОЩНЙ ДБООЩНЙ.

юФП ЦЕ ЬФП ЪБ ОЕПВЩЛОПЧЕООЩЕ УЧЙДЕФЕМЙ, ЧЩУФХРБАЭЙЕ РП ДЕМХ вЙВМЙЙ?

уТЕДЙ ОЙИ — ВТБФ ЖЙМПУПЖБ уЕОЕЛЙ, ЙНРЕТБФПТ бЧЗХУФ, РТЕДУЕДБФЕМШ УЙОЕДТЙПОБ, ИТБН, ЛПФПТПЗП ОЕФ, УМЕДЩ ЪЕНМЕФТСУЕОЙС Й ДБЦЕ… ЪЧЕЪДБ!

фБЛПЗП РПДВПТБ УЧЙДЕФЕМЕК ОЙЛПЗДБ ОЕ ЪОБМ ОЙ ПДЙО УХД НЙТБ. й ОЕ ОБ ПДОПН УХДЕ НЙТБ ОЕ ВЩЧБМП ФБЛПЗП ПВЙМЙС УЧЙДЕФЕМШУЛЙИ РПЛБЪБОЙК. дМС ОБЮБМБ НЩ ДБДЙН УМПЧП ТПДОПНХ ВТБФХ ЪОБНЕОЙФПЗП ТЙНУЛПЗП ЖЙМПУПЖБ уЕОЕЛЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


лТЙЧЩЕ ЪЕТЛБМБ

зПЧПТС П РТПРПЧЕДЙ рПМОПЗП еЧБОЗЕМЙС Ч РПУМЕДОЕЕ ЧТЕНС, иТЙУФПУ Й РТПТПЛЙ ЗПЧПТЙМЙ: «хЧЕТПЧБЧЫЙИ ЦЕ ВХДХФ УПРТПЧПЦДБФШ УЙЙ ЪОБНЕОЙС: ЙНЕОЕН нПЙН ВХДХФ ЙЪЗПОСФШ ВЕУПЧ, ВХДХФ ЗПЧПТЙФШ ОПЧЩНЙ СЪЩЛБНЙ… ЧПЪМПЦБФ ТХЛЙ ОБ ВПМШОЩИ, Й ПОЙ ВХДХФ ЪДПТПЧЩ» (нЛ. 16:17-18).

йФБЛ, УПЗМБУОП ЬФЙН РТПТПЮЕУФЧБН, РТПРПЧЕДШ еЧБОЗЕМЙС ОЕЪБДПМЗП ДП чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ ВХДЕФ УПРТПЧПЦДБФШУС ОЕПВЩЮБКОЩНЙ ЮХДЕУБНЙ, ЛПФПТЩЕ Й ВХДХФ ПДОЙН ЙЪ ЛТЙФЕТЙЕЧ, РП ЛПФПТПНХ НПЦОП ВХДЕФ ПФМЙЮЙФШ ЙУФЙООХА вПЦША гЕТЛПЧШ, ЛПФПТБС ЙУРПМОЕОБ уЧСФЩН дХИПН.

уЕЗПДОС РПЮФЙ Ч ЛБЦДПН ЗПТПДЕ хЛТБЙОЩ, тПУУЙЙ, вЕМБТХУЙ Й ДТХЗЙИ УФТБОБИ ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕЗП ууут, ТСД ТЕМЙЗЙПЪОЩИ ЛПОЖЕУУЙК РТПЧПДЙФ ЧЕУШНБ ОЕПВЩЮОЩЕ ЕЧБОЗЕМШУЛЙЕ РТПЗТБННЩ, УПВЙТБАЭЙЕ ФЩУСЮЙ МАДЕК Й УПРТПЧПЦДБАЭЙЕУС НБУУПЧЩНЙ ЙУГЕМЕОЙСНЙ ПФ ТБЪМЙЮОЩИ ЪБВПМЕЧБОЙК, ЗПЧПТЕОЙЕН ОБ ОЕУХЭЕУФЧХАЭЙИ СЪЩЛБИ. чОБЮБМЕ ОЕЛПФПТЩЕ МАДЙ ПВЧЙОСМЙ ПТЗБОЙЪБФПТПЧ РПДПВОЩИ РТПЗТБНН Й РТПРПЧЕДХАЭЙИ ОБ ОЙИ ЫБТМБФБОУФЧЕ. пДОБЛП ЪБФЕН ХВЕДЙМЙУШ, ЮФП ЙУГЕМЕОЙС, РТПЧПДЙНЩЕ ОБ ОЙИ, ТЕБМШОЩ, УМПЧПН, УМЕРЩЕ ДЕКУФЧЙФЕМШОП РТПЪТЕЧБАФ, ЗМХИЙЕ УМЩЫБФ, БМЛПЗПМЙЛЙ РЕТЕУФБАФ РЙФШ, ЛХТСЭЙЕ ВТПУБАФ ЛХТЕОЙЕ, Й РТ. рП УМПЧБН РПУЕЭБАЭЙИ ЬФЙ РТПЗТБННЩ, ПОЙ РТПИПДСФ Ч ТБДПУФОПК ПВУФБОПЧЛЕ, УПРТПЧПЦДБАФУС РЕОЙЕН, УМБЧПУМПЧЙЕН иТЙУФБ. рПУМЕ ОЙИ, ЛБЛ ХФЧЕТЦДБАФ НОПЗЙЕ, МАДЙ ЮХЧУФЧХАФ УЕВС ПВОПЧМЕООЩНЙ Й УЮБУФМЙЧЩНЙ. чП ЧТЕНС ЬФЙИ УМХЦЕОЙК ОБ МАДЕК СЛПВЩ ОЙУИПДЙФ уЧСФПК дХИ Й ПОЙ ОБЮЙОБАФ ЗПЧПТЙФШ ОЕЧЕДПНЩНЙ СЪЩЛБНЙ. юБУФП РТЙИПДЙФУС УМЩЫБФШ, ЮФП ЙНЕООП Ч ЬФЙИ ГЕТЛЧСИ Й ОБЫМЙ УЧПЕ ЙУРПМОЕОЙЕ РТПТПЮЕУЛЙЕ УМПЧБ иТЙУФБ.

лБЛ-ФП Ч ЧПУЛТЕУЕОШЕ ХФТПН, УМХЮБКОП РТПИПДС НЙНП ЛЙОПЛПОГЕТФОПЗП ЪБМБ «хЛТБЙОБ» Ч иБТШЛПЧЕ С ХУМЩЫБМ ТБЪДБАЭЙЕУС Ч НЙЛТПЖПО РП ЧУЕНХ РБТЛХ ЗТПНПЗМБУОЩЕ ЧПЪЗМБУЩ: «бММЙМХКС, бММЙМХКС, бММЙМХКС!», ЛПФПТЩЕ РПЧФПТСМЙУШ ОЕ НЕОЕЕ УПФОЙ ТБЪ. дБЦЕ ПФПКДС ПФ ЛЙОПФЕБФТБ ОБ ЪОБЮЙФЕМШОПЕ ТБУУФПСОЙЕ, ДП НЕОС РТПДПМЦБМЙ ДПОПУЙФШУС ЬФЙ ЧПЪЗМБУЩ. лБЛ РПФПН С ХЪОБМ, Ч ЬФПН ЪБМЕ РТПЧПДЙМБ УМХЦЕОЙЕ ПДОБ ЙЪ ХРПНСОХФЩИ ГЕТЛЧЕК, РТЙОБДМЕЦБЭЙИ Л ИБТЙЪНБФЙЮЕУЛПНХ ДЧЙЦЕОЙА, ЛПФПТПЕ РТЕДУФБЧМСЕФ УПВПК ЧЕУШНБ ЙОФЕТЕУОПЕ СЧМЕОЙЕ Й ЙНЕЕФ УЧПЙИ РТЕДУФБЧЙФЕМЕК УТЕДЙ ЛБФПМЙЛПЧ, РТБЧПУМБЧОЩИ, РТПФЕУФБОФПЧ. ьФП ДЧЙЦЕОЙЕ ОБВЙТБЕФ УЙМХ ВХЛЧБМШОП У ЛБЦДЩН ДОЕН, ХЧЕМЙЮЙЧБСУШ ЮЙУМЕООП Ч ОЕВЩЧБМПК РТПЗТЕУУЙЙ. чПФ МЙЫШ ОЕЛПФПТЩЕ ГЙЖТЩ. уЕЗПДОС Ч НЙТЕ ОБУЮЙФЩЧБЕФУС ВПМЕЕ 300 НЙММЙПОПЧ РПУМЕДПЧБФЕМЕК ЬФПЗП ДЧЙЦЕОЙС, ФПЗДБ ЛБЛ ЕЭЕ Ч 1966 ЗПДХ ЙИ ВЩМП 8 НЙММЙПОПЧ [1], Ч 1994 — ВПМЕЕ 50 НЙММЙПОПЧ [2]. л РТЙНЕТХ Ч вТБЪЙМЙЙ Ч 1930 ЗПДХ ПОЙ УПУФБЧМСМЙ ЧУЕЗП 9,5% ПФ ЧУЕИ РТПФЕУФБОФПЧ, ФПЗДБ ЛБЛ Л 1964 ЗПДХ — ХЦЕ 73,6% [3]. ч 1967 ЗПДХ ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ РТПОЙЛМП Ч ЛБФПМЙЮЕУФЧП, Й ЕУМЙ Л 1973 ЗПДХ Ч ОЕН ОБУЮЙФЩЧБМПУШ ЧУЕЗП 300 ФЩУ. РПУМЕДПЧБФЕМЕК [4], ФП УЕЗПДОС ЙИ ЮЙУМП РТЕЧЩУЙМП 90 НЙММЙПОПЧ ЮЕМПЧЕЛ.

оБ 1 СОЧБТС 1990 ЗПДБ ИБТЙЪНБФЩ УПУФБЧМСМЙ 20% ПФ ЧУЕИ ИТЙУФЙБО НЙТБ [5], Б ОБ 1 СОЧБТС 2000 ЗПДБ ЬФБ ГЙЖТБ РП РТЙВМЙЪЙФЕМШОЩН РПДУЮЕФБН ДПУФЙЗМБ 45%. вЩФШ НПЦЕФ, ДЕКУФЧЙФЕМШОП ПОП СЧМСЕФУС ГЕТЛПЧША вПЦШЕК, РТЕДУЛБЪБООПК иТЙУФПН?

юФПВЩ ПФЧЕФЙФШ ОБ ЬФПФ ЧПРТПУ, ОБН ОЕПВИПДЙНП РТПУМЕДЙФШ ЛТБФЛП ЙУФПТЙА ЬФПЗП ДЧЙЦЕОЙС, ЕЗП ЙДЕПМПЗЙА, ПУОПЧБОЙЕ Й РМПДЩ, ТЕЪХМШФБФ ЕЗП ДЕСФЕМШОПУФЙ.

фТЙ «ЧПМОЩ» уЧСФПЗП дХИБ?!

ч ЙУФПТЙЙ ХРПНСОХФЩИ ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧЕК РТЙОСФП ЧЩДЕМСФШ ФТЙ РЕТЙПДБ: РСФЙДЕУСФОЙЮЕУЛЙК (У 1906 ЗПДБ), ИБТЙЪНБФЙЮЕУЛЙК (У 1960 ЗПДБ) Й РБХЬТ-ЬЧБОЦЕМЙЪН (У 1980 ЗПДБ). ч ЛБЦДПН ЙЪ ОЙИ ПВТБЪПЧЩЧБМПУШ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ДЕОПНЙОБГЙК, ЛПФПТЩЕ ОЕУНПФТС ОБ ПРТЕДЕМЕООХА РПТПК ТБЪОЙГХ Ч ЖПТНБИ РТПЧЕДЕОЙС УМХЦВ, ПВЯЕДЙОЕОЩ ОЕ ФПМШЛП ПВЭЙН РТПЙУИПЦДЕОЙЕН, ОП Й ПУОПЧОЩНЙ ДПЗНБФБНЙ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ СЧМСАФУС РПОСФЙЕ П ЛТЕЭЕОЙЙ дХИПН, ДБТЕ СЪЩЛПЧ Й ЙУГЕМЕОЙСИ.

«уЧСФПК» ИПИПФ

дМС ФЕИ, ЛФП ОЙЛПЗДБ ОЕ РТЙУХФУФЧПЧБМ ЙМЙ ОЕ ЮЙФБМ П ВПЗПУМХЦЕОЙСИ ИБТЙЪНБФПЧ, НЩ ИПФЙН РТЙЧЕУФЙ ОЕУЛПМШЛП ЙИ ПРЙУБОЙК. оП НЩ РТЙЧПДЙН ЙИ ФБЛ ЦЕ Й ДМС ФЕИ, ЛБЛ ОЙ УФТБООП ЬФП НПЦЕФ РПЛБЪБФШУС, ЛФП ЪОБЕФ ПВ ЬФПН ЙМЙ РПУЕЭБЕФ ЬФЙ УПВТБОЙС, ДМС ФПЗП, ЮФПВЩ ЬФЙ МАДЙ УП УФПТПОЩ ЧЪЗМСОХМЙ ОБ РТПЙУИПДСЭЕЕ.

чПФ ЮФП, Л РТЙНЕТХ, РТПЙУИПДЙМП Ч 1980 ЗПДХ ОБ ИБТЙЪНБФЙЮЕУЛПН ЛПОЗТЕУУЕ Ч вЕТМЙОЕ, П ЛПФПТПН ТБУУЛБЪЩЧБЕФ ПДЙО ЙЪ МЙДЕТПЧ ЬФПЗП ДЧЙЦЕОЙС РБУФПТ т. вПООЙУ: «ч РПУМЕДОЙК ДЕОШ Х ОБУ УПУФПСМБУШ ФБЛ ОБЪЩЧБЕНБС «ОПЮШ уЧСФПЗП дХИБ», Й С ЗПЧПТЙМ ОБ ФЕНХ «лТЕЭЕОЙЕ дХИПН Й ПЗОЕН». лПЗДБ НЩ УРТПУЙМЙ, ЛФП ЦЕМБМ ВЩ РТСНП ЪДЕУШ РПМХЮЙФШ ЛТЕЭЕОЙЕ Ч уЧСФПН дХИЕ, ФП ОБ ЧОХФТЕООАА ЮБУФШ УФБДЙПОБ ЧЩЫМП ПЛПМП РСФЙ ФЩУСЮ ЮЕМПЧЕЛ. й Ч ФПФ НПНЕОФ, ЛПЗДБ ПОЙ РПДОСМЙ ТХЛЙ, ПОЙ УТБЪХ ЦЕ ОБЮБМЙ УМБЧПУМПЧЙФШ йЙУХУБ. ьФП ВЩМП РПДПВОП ЧЪТЩЧХ ВПНВЩ. рТЙВМЙЪЙФЕМШОП ЪБ ФТЙ УЕЛХОДЩ ЧУЕ РСФШ ФЩУСЮ МЕЦБМЙ РМБЫНС ОБ ЪЕНМЕ… й ЛПЗДБ С РТПИПДЙМ ТСДПН, ПОЙ ОБЮБМЙ РПДОЙНБФШУС Й С УМЩЫБМ, ЛБЛ ФЩУСЮЙ УМБЧЙМЙ вПЗБ ОБ ОПЧЩИ СЪЩЛБИ (ОЕУХЭЕУФЧХАЭЙИ — РТЙН. б. п.)» [6].

уИПДОБС ЛБТФЙОБ ОБВМАДБМБУШ Ч вПФУЧБОЕ Ч 1976 ЗПДХ ЧП ЧТЕНС ИБТЙЪНБФЙЮЕУЛПК РТПРПЧЕДЙ: «ч ФПФ НПНЕОФ, ЛПЗДБ ПОЙ РПДОСМЙ УЧПЙ ТХЛЙ, ВХДФП ЮФП-ФП ЧЪПТЧБМПУШ РПУТЕДЙ ОЙИ. ъБ ОЕУЛПМШЛП УЕЛХОД ЧУЕ, ЛФП ФПМШЛП ЮФП УФПСМ, МЕЦБМЙ РМБУФПН ОБ ЪЕНМЕ. чУЕ ПОЙ НПМЙМЙУШ… ОБ ОПЧЩИ СЪЩЛБИ» [7].

«пДОБЦДЩ ОБ РПУМЕПВЕДЕООПН ЧПУЛТЕУОПН УПВТБОЙЙ Ч ыТБКО-БХДЙФПТЙЙ лЬФТЙО ЧЩЪЧБМБ ОБ РМБФЖПТНХ ЧУЕИ УЧСЭЕООПУМХЦЙФЕМЕК: ЛБФПМЙЛПЧ, РТПФЕУФБОФПЧ Й ЙХДЕЕЧ. пЛПМП 75 ЮЕМПЧЕЛ ПФЛМЙЛОХМПУШ ОБ ЕЕ РТЙЪЩЧ Й ЧЩУФТПЙМПУШ РЕТЕД ОЕК. пОБ ДЧБЦДЩ РТПФСОХМБ ТХЛЙ, ЧРТБЧП-ЧМЕЧП, Й ЧУЕ ЬФЙ НХЦЙ ХРБМЙ ОБ РПМ ЧРЕТЕНЕЫЛХ, УМПЧОП ЛХЮБ ДТПЧ. ч нБКБНЙ, жМПТЙДБ, ПОБ ПДОБЦДЩ РТПЫМБ Ч УЕТЕДЙОХ ИПТБ, ДМС ФПЗП, ЮФПВЩ ЧНЕУФЕ РПНПМЙФШУС У ФЕНЙ, ЛПФПТЩЕ УНПЗХФ ЛПУОХФШУС ЕЕ РТЙ ЬФПН Й РПЮФЙ 400 ЮЕМПЧЕЛ ХРБМП ОБ РПМ «РПД УЙМПК» [8].

«уМХЮБЕФУС, ЮФП ФБЛПЕ УПУФПСОЙЕ ДМЙФУС ПФ 12 ДП 48 ЮБУПЧ… лБЛ РТБЧЙМП, НОПЗЙЕ ДЕКУФЧЙФЕМШОП РПЧЕТЗБАФУС Ч дХИЕ ОЙГ Й РТПДПМЦБАФ МЕЦБФШ ОБ ЦЙЧПФЕ. вЩМЙ УМХЮБЙ, ОБРТЙНЕТ, ЛПЗДБ ПДЙО РБУФПТ ОБ РТПФСЦЕОЙЙ РПЮФЙ ЮБУБ ВЙМУС ТЙФНЙЮЕУЛЙ ЗПМПЧПК П РПМ», — ЗПЧПТЙФ ЛТХРОЕКЫЙК ЙДЕПМПЗ ДЧЙЦЕОЙС РБХЬТ-ЬЧБОЦЕМЙЪНБ РБУФПТ дЦПО хЙНВЕТ [9].

«уМХЮБМЙУШ Й УПЧУЕН ОЕМПЧЛЙЕ УЙФХБГЙЙ. оБРТЙНЕТ, ПДОБ ЦЕОЭЙОБ, РБДБС, ФБЛ ТБЪПТЧБМБ ВМХЪЛХ, ЮФП ОЙЦОЕЕ ВЕМШЕ УФБМП ЧЙДОП ВПМШЫЕ, ЮЕН УБНХ ВМХЪЛХ. дТХЗБС ЦЕ ХРБМБ УФПМШ ОЕРТЙМЙЮОЩН ПВТБЪПН, ЮФП РТЙЫМПУШ РПЪЧБФШ ЕЭЕ ПДОХ ЦЕОЭЙОХ Й РПРТБЧМСФШ ХРБЧЫЕК РМБФШЕ. пДОБ НПМПДБС ДЕЧХЫЛБ РП РТПВХЦДЕОЙЙ УФБМБ ТБЪДЕЧБФШУС Ч РТЙУХФУФЧЙЙ РПУФПТПООЙИ. пДЙО ЙЪ ЗМБЧОЩИ ПТБФПТПЧ ОБ СЪЩЛБИ, УИЧБФЙЧ Ч ТХЛЙ вЙВМЙА, УФБМ Ч ЬЛУФБЪЕ ЛПМПФЙФШ ЕА УЙДЕЧЫХА ЧРЕТЕДЙ ЕЗП ЦЕОЭЙОХ Й ФБ Ч ЙУРХЗЕ ХВЕЦБМБ… лБЛПК-ФП РБУФПТ, ХРБЧ ОБ РПМ, УФЙУОХМ ЪХВЩ Й РЩФБМУС ЧФСЗЙЧБФШ УЛЧПЪШ ОЙИ ЧПЪДХИ, ЙЪДБЧБС РТЙ ЬФПН ЛБЛ ВЩ ЪНЕЙОПЕ ЫЙРЕОЙЕ. чРТПЮЕН, ПО Й ОБ УБНПН ДЕМЕ ЙЪЧЙЧБМУС НЕЦДХ УФХМШСНЙ Й МАДШНЙ, РПДПВОП ЪНЕЕ» [10].

рПНЙНП РПЧЕТЦЕОЙС ОБ РПМ, ДТХЗПК ЧЕУШНБ ЮБУФПК ПУПВЕООПУФША УМХЦЕОЙС ИБТЙЪНБФПЧ СЧМСЕФУС «УЧСФПК ИПИПФ». чПФ ЮФП, Л РТЙНЕТХ, РТПЙУИПДЙМП ОБ ИБТЙЪНБФЙЮЕУЛПН УМХЦЕОЙЙ Ч ВБРФЙУФУЛПК ПВЭЙОЕ, Ч оПЧПК ъЕМБОДЙЙ, РТПЧПДЙНПН РБУФПТПН д. хЙНВЕТПН, ПРЙУБООПН РБУФПТПН ЬФПК ПВЭЙОЩ н. тПВЕТФУПОПН: «ч РЕТЧЩИ ТСДБИ ОБЮБМЙ УНЕСФШУС, РПФПН ЪБУНЕСМУС ЛФП-ФП Ч ДТХЗПН НЕУФЕ… рТЙНЕТОП ЪБ 10 НЙОХФ ЬФБ ТБДПУФШ ЧП уЧСФПН дХИЕ ТБУРТПУФТБОЙМБУШ ОБ ЧЕУШ ЪБМ. с РТПУФП ОЙЛБЛ ОЕ НПЗ ПУФБОПЧЙФШУС. ч ЛПОГЕ ЛПОГПЧ С ОЕ УНПЗ ХУФПСФШ ОБ ОПЗБИ! с ХРБМ… Й ЛБФБМУС ЙЪ УФПТПОЩ Ч УФПТПОХ, ДЕТЦБУШ ЪБ ВПЛБ ПФ УНЕИБ… с ИПИПФБМ ОБ РТПФСЦЕОЙЙ ЗДЕ-ФП НЙОХФ УПТПЛБ РСФЙ. лПЗДБ С, ОБЛПОЕГ, РТЕЛТБФЙМ ИПИПФБФШ, ЛП НОЕ РПДПЫЕМ НПК ЛПММЕЗБ… Й РТПЙЪОЕУ: «зПУРПДШ! дБК ЕНХ ЕЭЕ ВПМШЫЕ ЬФПЗП». й НОЕ РТЙЫМПУШ ИПИПФБФШ ЕЭЕ 45 НЙОХФ» [11].

б ЧПФ, Л РТЙНЕТХ, ПДОБ ЙЪ ФЙРЙЮОЩИ ИБТЙЪНБФЙЮЕУЛЙИ РТПРПЧЕДЕК: «с — ФПЮОБС ЛПРЙС вПЗБ! (пВЭЙОБ РПЧФПТСЕФ ЬФЙ УМПЧБ ОЕНОПЗП ОЕТЕЫЙФЕМШОП…). оХ, ДБЧБКФЕ, УЛБЦЙФЕ ЬФП ЕЭЕ ТБЪ! (рТПРПЧЕДОЙЛ ТХЛПЧПДЙФ ИПТПН РТЙУХФУФЧХАЭЙИ) с — ЛПРЙС вПЗБ! й ЕЭЕ ТБЪ! с — ФПЮОБС ЛПРЙС вПЗБ!.. уНЕМП ЧЩЛТЙЛОЙФЕ ЬФП! лТЙЮЙФЕ ЬФП! (мАДЙ ЛТЙЮБФ ИПТПН). с — ФПЮОБС ЛПРЙС вПЗБ! лПЗДБ вПЗ УНПФТЙФУС Ч ЪЕТЛБМП, пО ЧЙДЙФ НЕОС! лПЗДБ С УНПФТАУШ Ч ЪЕТЛБМП, С ЧЙЦХ вПЗБ!..»

нБМП УЛБЪБФШ, УФТБООЩЕ ЬМЕНЕОФЩ УМХЦЕОЙС ИБТЙЪНБФЩ РЩФБАФУС ПВПУОПЧБФШ ОБ ПУОПЧБОЙЙ вЙВМЙЙ, УУЩМБСУШ ОБ ДБТЩ уЧСФПЗП дХИБ, ПРЙУБООЩЕ Ч ЬФПК лОЙЗЕ. йНЕЕФ МЙ РПЧЕТЦЕОЙЕ ОБ РПМ, ОЕХРТБЧМСЕНЩК ВЕЪХДЕТЦОЩК «УЧСФПК» ИПИПФ, ЗПЧПТЕОЙС ОБ ОЕУХЭЕУФЧХАЭЙИ ФБТБВБТУЛЙИ СЪЩЛБИ ПУОПЧБОЙЕ Ч уЧСЭЕООПН рЙУБОЙЙ, НЩ ХЪОБЕН ОБ УМЕДХАЭЙИ УФТБОЙГБИ.

зМПУУПМБМЙС

жХОДБНЕОФПН ЙДЕПМПЗЙЙ ИБТЙЪНБФЙЪНБ СЧМСЕФУС ХЮЕОЙЕ П ДБТЕ СЪЩЛПЧ Й ЙУГЕМЕОЙК, ЛБЛ ПВСЪБФЕМШОЩИ УРХФОЙЛБИ МАВЩИ ЙУФЙООЩИ ИТЙУФЙБО.

«нПМЙФЧБ ОБ СЪЩЛБИ — ЬФП ЕУФЕУФЧЕООЩК ОБЮБМШОЩК РТЙЪОБЛ ЙМЙ УЧЙДЕФЕМШУФЧП ЙУРПМОЕОЙС дХИПН уЧСФЩН» [12].

сЪЩЛЙ ДБАФУС Ч РЕТЧХА ПЮЕТЕДШ ОЕ ЛБЛ УТЕДУФЧП ЧПЪЧЕЭЕОЙС еЧБОЗЕМЙС, ОП ЛБЛ УЧЕТИЯЕУФЕУФЧЕООЩК ЪОБЛ ФПЗП, ЮФП вПЗ ОБИПДЙФУС Ч ЧЕТХАЭЕН» [13].

дМС ФЕИ ЙЪ ЮЙФБФЕМЕК, ЛФП ОЕДПУФБФПЮОП ПУЧЕДПНМЕО П СЪЩЛБИ Х ИБТЙЪНБФПЧ, НЩ ИПФЙН УЛБЪБФШ, ЮФП РПД СЪЩЛПН Х ОЙИ РПОЙНБЕФУС ОЕ ТХУУЛЙК, ХЛТБЙОУЛЙК ЙМЙ БОЗМЙКУЛЙК, Б СЪЩЛ, ЛПФПТПЗП ОЕ УХЭЕУФЧХЕФ, ФБЛ ОБЪЩЧБЕНЩК БОЗЕМШУЛЙК СЪЩЛ, ЛПФПТЩК, РП ЙИ НОЕОЙА, РПОЙНБЕФ ФПМШЛП вПЗ. рТЙНЕТ ФБЛПЗП СЪЩЛБ: «вБИ, ВБИ, ВБИ, ВХН ЛХН ХОДТПЧБФ ДЕЛПН ВЕМХНВБ Й ФХ» [14].

чЕУШНБ РТЙНЕЮБФЕМШОП ХУМПЧЙЕ ДМС ФПЗП, ЮФПВЩ ОБЮБФШ НПМЙФШУС ФБЛЙНЙ СЪЩЛБНЙ. чПФ ЛБЛ ЕЗП ПРЙУЩЧБЕФ МАФЕТБОУЛЙК РБУФПТ-ИБТЙЪНБФ ЙЪ бНЕТЙЛЙ мБТТЙ лТЙУФЕОУЕО: «юФПВЩ ЗПЧПТЙФШ ОБ СЪЩЛБИ, ЧЩ ДПМЦОЩ РТЕЛТБФЙФШ НПМЙФШУС ОБ БОЗМЙКУЛПН СЪЩЛЕ… чЩ РТПУФП ДПМЦОЩ ИТБОЙФШ НПМЮБОЙЕ Й РТЙОСФШ ТЕЫЕОЙЕ ОЕ РТПЙЪОПУЙФШ ОЙ ПДОПЗП УМПЧБ ОБ МАВПН СЪЩЛЕ, ЛПЗДБ МЙВП УМЩЫБООПН ЧБНЙ» [15].

йФБЛ, ХУМПЧЙЕН ДМС РТЙОСФЙС «ДБТБ» «уЧСФПЗП дХИБ» СЧМСЕФУС РТЕЛТБЭЕОЙЕ НПМЙФЧЕООПЗП ПВЭЕОЙС У вПЗПН! пВПУОПЧБОЙЕ ДМС ДБТБ СЪЩЛПЧ, ЙНЕАЭЕЗП Х ОЙИ ЧЕДХЭЕЕ НЕУФП Ч ЙДЕПМПЗЙЙ, ИБТЙЪНБФЩ РЩФБАФУС ОБКФЙ Ч вЙВМЙЙ, УУЩМБСУШ Ч ПУОПЧОПН ОБ 14 ЗМБЧХ рЕТЧПЗП рПУМБОЙС БРПУФПМБ рБЧМБ Л лПТЙОЖСОБН. пВЯЕН ЛОЙЗЙ ОЕ РПЪЧПМСЕФ ОБН РПДТПВОП ТБУУНПФТЕФШ ЬФХ ЗМБЧХ (ЪБЙОФЕТЕУПЧБЧЫЙНУС ЮЙФБФЕМСН НЩ ОБУФПСФЕМШОП УПЧЕФХЕН РТПЮЙФБФШ ВМЕУФСЭХА ТБВПФХ РТПЖЕУУПТБ з. иБЪЕМБ «дБТ СЪЩЛПЧ» [16]). нЩ ЦЕ Ч ДБООПН ПЮЕТЛЕ РТЙЧЕДЕН ЧУЕЗП ОЕУЛПМШЛП ЧЩДЕТЦЕЛ ЙЪ 14 ЗМБЧЩ рПУМБОЙС Л лПТЙОЖСОБН, ЛПФПТЩЕ ПЮЕОШ СТЛП ДЕНПОУФТЙТХАФ ТБЪОЙГХ НЕЦДХ вЙВМЕКУЛЙН РПОЙНБОЙЕН ДБТБ СЪЩЛПЧ Й ФПЗП ДБТБ СЪЩЛПЧ, ЛПФПТЩК ЙНЕЕФ НЕУФП Ч ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧСИ:

• ИБТЙЪНБФЩ ХФЧЕТЦДБАФ, ЛБЛ НЩ ХЦЕ ХРПНЙОБМЙ ЧЩЫЕ, ЮФП ДБТ СЪЩЛПЧ СЧМСЕФУС ЗМБЧОПК ПФМЙЮЙФЕМШОПК ПУПВЕООПУФША ПВТБЭЕООПЗП ИТЙУФЙБОЙОБ. еУМЙ Х ЮЕМПЧЕЛБ ОЕФ ДБТБ СЪЩЛПЧ, ЪОБЮЙФ Й ИТЙУФЙБОЙОПН ПО ВЩФШ ОЕ НПЦЕФ.

бРПУФПМ ЦЕ рБЧЕМ РЙЫЕФ: «й ЙОЩИ вПЗ РПУФБЧЙМ Ч гЕТЛЧЙ ЧП-РЕТЧЩИ бРПУФПМБНЙ, ЧП-ЧФПТЩИ РТПТПЛБНЙ, Ч-ФТЕФШЙИ ХЮЙФЕМСНЙ; ДБМЕЕ, ЙОЩН ДБМ УЙМЩ ЮХДПДЕКУФЧЕООЩЕ, ФБЛЦЕ, ДБТЩ ЙУГЕМЕОЙК, ЧУРПНПЦЕОЙС, ХРТБЧМЕОЙС, ТБЪОЩЕ СЪЩЛЙ. чУЕ МЙ бРПУФПМЩ? ЧУЕ МЙ РТПТПЛЙ? ЧУЕ МЙ ХЮЙФЕМЙ? ЧУЕ МЙ ЮХДПФЧПТГЩ? чУЕ МЙ ЙНЕАФ ДБТЩ ЙУГЕМЕОЙК? ЧУЕ МЙ ЗПЧПТСФ СЪЩЛБНЙ? ЧУЕ МЙ ЙУФПМЛПЧБФЕМЙ? тЕЧОХКФЕ П ДБТБИ ВПМШЫЙИ…» (1 лПТ. 12:28-31).

йЪ РТЙЧЕДЕООПЗП ФЕЛУФБ ЧЙДОП, ЮФП ПВМБДБОЙЕ ДБТПН СЪЩЛПЧ БРПУФПМ УФБЧЙФ ОБ РПУМЕДОЕЕ НЕУФП УТЕДЙ ДТХЗЙИ ДБТПЧ уЧСФПЗП дХИБ. й ЧФПТПЕ: рБЧЕМ РПДЮЕТЛЙЧБЕФ, ЮФП ЬФЙН ДБТПН, ЛБЛ, ЧРТПЮЕН, Й ДТХЗЙНЙ, ПВМБДБАФ Й ВХДХФ ПВМБДБФШ ДБМЕЛП ОЕ ЧУЕ, ЙВП «дБТЩ ТБЪМЙЮОЩ, ОП дХИ ПДЙО Й ФПФ ЦЕ… оП ЛБЦДПНХ ДБЕФУС РТПСЧМЕОЙЕ дХИБ ОБ РПМШЪХ: пДОПНХ ДБЕФУС дХИПН УМПЧП НХДТПУФЙ, ДТХЗПНХ УМПЧП ЪОБОЙС… ЙОПНХ ЮХДПФЧПТЕОЙС, ЙОПНХ ТБЪМЙЮЕОЙЕ ДХИПЧ, ЙОПНХ ТБЪОЩЕ СЪЩЛЙ, ЙОПНХ ЙУФПМЛПЧБОЙЕ СЪЩЛПЧ. чУЕ ЦЕ УЙЕ РТПЙЪЧПДЙФ ПДЙО Й ФПФ ЦЕ дХИ, ТБЪДЕМСС ЛБЦДПНХ ПУПВП, ЛБЛ еНХ ХЗПДОП» (1 лПТ. 12:4-11).

• ИБТЙЪНБФЩ РПОЙНБАФ ДБТ СЪЩЛПЧ ЛБЛ ВЕУУЧСЪОХА ТЕЮШ, ФБТБВБТЭЙОХ, вЙВМЙС ЦЕ ЗПЧПТЙФ ЮЕФЛП Й СУОП П ДБТЕ СЪЩЛПЧ, РПОЙНБС РПД ОЙНЙ ЧМБДЕОЙЕ ЙОПУФТБООЩНЙ СЪЩЛБНЙ: «рТЙ ОБУФХРМЕОЙЙ ДОС рСФЙДЕУСФОЙГЩ ЧУЕ ПОЙ (ХЮЕОЙЛЙ иТЙУФБ — РТЙН. б. п.) ВЩМЙ ЕДЙОПДХЫОП ЧНЕУФЕ. й СЧЙМЙУШ ЙН ТБЪДЕМСАЭЙЕУС СЪЩЛЙ, ЛБЛ ВЩ ПЗОЕООЩЕ, Й РПЮЙМЙ РП ПДОПНХ ОБ ЛБЦДПН ЙЪ ОЙИ. й ЙУРПМОЙМЙУШ ЧУЕ дХИБ уЧСФПЗП Й ОБЮБМЙ ЗПЧПТЙФШ ОБ ЙОЩИ СЪЩЛБИ… лПЗДБ УДЕМБМУС ЬФПФ ЫХН, УПВТБМУС ОБТПД Й РТЙЫЕМ Ч УНСФЕОЙЕ; ЙВП ЛБЦДЩК УМЩЫБМ ЙИ ЗПЧПТСЭЙИ ЕЗП ОБТЕЮЙЕН. й ЧУЕ ЙЪХНМСМЙУШ Й ДЙЧЙМЙУШ, ЗПЧПТС НЕЦДХ УПВПА: УЙЙ ЗПЧПТСЭЙЕ ОЕ ЧУЕ МЙ зБМЙМЕСОЕ? лБЛ ЦЕ НЩ УМЩЫЙН ЛБЦДЩК УПВУФЧЕООПЕ ОБТЕЮЙЕ, Ч ЛПФПТПН ТПДЙМЙУШ. рБТЖСОЕ, Й нЙДСОЕ Й еМБНЙФЩ, Й ЦЙФЕМЙ нЕУПРПФБНЙЙ, йХДЕЙ Й лБРРБДПЛЙЙ, рПОФБ Й бУЙЙ… лТЙФСОЕ Й бТБЧЙФСОЕ УМЩЫЙН ЙИ ОБЫЙНЙ СЪЩЛБНЙ, ЗПЧПТСЭЙИ П ЧЕМЙЛЙИ ДЕМБИ вПЦЙЙИ?» (дЕСО. 2:1-11).

• ИБТЙЪНБФЩ ЗПЧПТСФ П ОЕГЕМЕУППВТБЪОПУФЙ, ОЕЧПЪНПЦОПУФЙ ДБ Й ОЕОХЦОПУФЙ РЕТЕЧПДБ ОЕРПОСФОЩИ СЪЩЛПЧ, ЛПФПТЩНЙ ЧДТХЗ ОБЮЙОБАФ ЗПЧПТЙФШ ОБ УЧПЙИ УПВТБОЙСИ. зМБЧОПЕ, ЮФП СЛПВЩ вПЗ ЗПЧПТЙФ ЮЕТЕЪ ОЙИ, Б ЮФП ЙНЕООП, ФБЛ ЬФП ОЕ ЧБЦОП. бРПУФПМ ЦЕ рБЧЕМ РЙЫЕФ: «еУМЙ ЦЕ ОЕ ВХДЕФ ЙУФПМЛПЧБФЕМС (Ф. Е. РЕТЕЧПДЮЙЛБ — РТЙН. б. п.), ФП НПМЮЙ Ч ГЕТЛЧЙ…» (1 лПТ. 14:28). бРПУФПМ ЪБРТЕЭБЕФ, ФБЛЙН ПВТБЪПН, ЗПЧПТЙФШ, Л РТЙНЕТХ, ОБ БОЗМЙКУЛПН СЪЩЛЕ УТЕДЙ ТХУУЛЙИ, ЛПФПТЩН ЬФПФ СЪЩЛ ОЕЪОБЛПН. лБЛ ЧЙДЙН ЙЪ ЧУЕЗП ЛПОФЕЛУФБ 14 ЗМБЧЩ рЕТЧПЗП рПУМБОЙС Л лПТЙОЖСОБН Й ЙЪ 2 ЗМБЧЩ ЛОЙЗЙ дЕСОЙС, ТЕЮШ Й ОЕ ЫМБ П ФБТБВБТУЛЙИ, ОЕЙЪЧЕУФОЩИ СЪЩЛБИ, П ВПТНПФБОЙЙ, ЛПФПТПЕ ФЕН Й ГЕООП Ч ЗМБЪБИ ИБТЙЪНБФПЧ, ЮФП ЕЗП ОЕМШЪС РПОСФШ МАДСН. лТПНЕ ФПЗП, БРПУФПМ рБЧМБ ЗПЧПТЙФ УМЕДХАЭЕЕ: «…ЕУМЙ РТЙДХ Л ЧБН… Й УФБОХ ЗПЧПТЙФШ ОБ ОЕЪОБЛПНЩИ СЪЩЛБИ, ФП ЛБЛХА РТЙОЕУХ ЧБН РПМШЪХ, ЛПЗДБ ОЕ ЙЪЯСУОАУШ… й ВЕЪДХЫОЩЕ ЧЕЭЙ, ЙЪДБАЭЙЕ ЪЧХЛ, УЧЙТЕМШ ЙМЙ ЗХУМЙ, ЕУМЙ ОЕ РТПЙЪЧПДСФ ТБЪДЕМШОЩИ ФПОПЧ, ЛБЛ ТБУРПЪОБФШ ФП, ЮФП ЙЗТБАФ ОБ УЧЙТЕМЙ ЙМЙ ОБ ЗХУМСИ? й ЕУМЙ ФТХВБ ВХДЕФ ЙЪДБЧБФШ ОЕПРТЕДЕМЕООЩК ЪЧХЛ, ЛФП УФБОЕФ ЗПФПЧЙФШУС Л УТБЦЕОЙА? фБЛ, ЕУМЙ СЪЩЛПН РТПЙЪОПУЙФЕ ОЕЧТБЪХНЙФЕМШОЩЕ УМПЧБ, ФП ЛБЛ ХЪОБАФ, ЮФП ЧЩ ЗПЧПТЙФЕ? чЩ ВХДЕФЕ ЗПЧПТЙФШ ОБ ЧЕФЕТ» (1 лПТ. 14:6-9).

йФБЛ, ХЮЕОЙЕ РТЕДУФБЧЙФЕМЕК ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС П СЪЩЛБИ ОЕ ФПМШЛП ОЕ ОБИПДЙФ РПДФЧЕТЦДЕОЙС Ч вЙВМЙЙ, ОП Й Ч ЛПТОЕ РТПФЙЧПТЕЮЙФ уМПЧХ вПЦШЕНХ.

ъДЕУШ ХНЕУФОП ВХДЕФ УЛБЪБФШ, ЮФП ХЮЕОЩНЙ ВЩМП УДЕМБОП ОЕУЛПМШЛП ЧЕУШНБ ЙОФЕТЕУОЩИ ПФЛТЩФЙК РП РТЙТПДЕ ОЕУХЭЕУФЧХАЭЙИ «СЪЩЛПЧ», ЛПФПТЩЕ УФПМШ РПРХМСТОЩ Х ИБТЙЪНБФПЧ:

1. ХУФБОПЧМЕОП РПТБЪЙФЕМШОПЕ УИПДУФЧП НЕЦДХ ФБТБВБТУЛЙНЙ ЪЧХЛБНЙ (ВПТНПФБОЙЕН) Х ИБТЙЪНБФПЧ У РПДПВОЩНЙ ВПТНПФБОЙСНЙ Х СЪЩЮЕУЛЙИ ОБТПДПЧ ЪЕНМЙ У ЗМХВПЛПК ДТЕЧОПУФЙ Й ЧРМПФШ ДП ОБЫЙИ ДОЕК, Х ЫБНБОПЧ ОБТПДПЧ УЕЧЕТБ, Ч ЮБУФОПУФЙ. чПФ ЛБЛ ПРЙУЩЧБЕФ ЗТЕЮЕУЛЙК ЖЙМПУПЖ зЕТБЛМЙФ дЕМШЖЙКУЛПЗП ПТБЛХМБ: «пТБЛХМЩ… Ч дЕМШЖЙКУЛПН УЧСФЙМЙЭЕ ПФЛТЩЧБМЙ ЧПМА ВПЗПЧ ЮЕТЕЪ ЬЛУФБЪ Й ОЕРПОСФОЩЕ УМПЧБ, ФБЛЙНЙ ВЩМЙ ОЕЧОСФОЩЕ ЧЩЛТЙЛЙ УЙЧЙММ. цТЕГ ЙМЙ ЦТЙГБ ЧДТХЗ, ЧРБЧ Ч УПУФПСОЙЕ ФТБОУБ, ОБЮЙОБМЙ ЧЩЛТЙЛЙЧБФШ НЙУФЙЮЕУЛЙЕ ЧПУЛМЙГБОЙС, ЛПФПТЩЕ УЮЙФБМЙУШ ФЕН ВПМЕЕ ВПЦЕУФЧЕООЩНЙ, ЮЕН НЕОЕЕ ПОЙ ВЩМЙ ТБЪМЙЮЙНЩ Й РПОСФОЩ». рПДПВОПЕ ПРЙУБОЙЕ ЗМПУУПМБМЙЙ НПЦОП ОБКФЙ Й Х чЕТЗЙМЙС [17], йПБООБ ъМБФПХУФБ [18].

дПЛФПТ зЕТИБТД лЙФФЕМШ, ДПМЗПЕ ЧТЕНС ЪБОЙНБЧЫЙКУС РТПВМЕНПК ЗМПУУПМБМЙЙ, РПЛБЪБМ ЕЕ ХДЙЧЙФЕМШОПЕ УИПДУФЧП У ЗБДБФЕМШОПК РТБЛФЙЛПК ЖТЙЗЙКУЛЙИ, ЗТЕЮЕУЛЙИ Й ТЙНУЛЙИ ПТБЛХМПЧ Й РТПТЙГБФЕМЕК [19].

рТПЖЕУУПТ жЕМЙУЙФБУ д. зХДЙБО ЗПЧПТЙФ, ЮФП ЗМПУУПМБМЙС ОБВМАДБЕФУС Х «ЬУЛЙНПУПЧ, УББНЙ, ЮХЛЮЕК, ЛИБОФЙ, СЛХФПЧ Й ЬЧЕОЛПЧ, ЛПФПТЩЕ Ч УЧПЙИ ТЙФХБМБИ РПМШЪХАФУС ФБКОЩН СЪЩЛПН, РТЕДУФБЧМСАЭЙН УПВПК УНЕУШ ВЕУУНЩУМЕООЩИ УМПЗПЧ Й ОБГЙПОБМШОПЗП СЪЩЛБ».

«уХЭЕУФЧХЕФ НОПЦЕУФЧП РТЙНЕТПЧ МЙЫЕООЩИ МПЗЙЛЙ ЪЧХЛПЧ, ЙМЙ ЗМПУУПМБМЙЙ, ОБ ЧУЕИ ЛПОФЙОЕОФБИ Ч ТБНЛБИ ОБГЙПОБМШОЩИ ТЕМЙЗЙК. оБРТЙНЕТ, ЙЪЧЕУФОП, ЮФП Ч сРПОЙЙ — ОЕВПМШЫЙИ ЛХМШФПЧЩИ ЗТХРРБИ, ЧП ЧТЕНС ЛПМДПЧУЛЙИ УЕБОУПЧ ОБ иПЛЛБКДП Й УЕЧЕТОПН иПОУА Й Ч РПУМЕЧПЕООПК УЕЛФЕ, ЙЪЧЕУФОПК РПД ОБЪЧБОЙЕН «фБОГХАЭБС ТЕМЙЗЙС»… ч УТЕДЕ РБМБХОЗУЛЙИ ОБТПДПЧ Ч вЙТНЕ «ЮЕМПЧЕЛ ПДЕТЦЙНЩК ЙМЙ ЮЕТОЩК НБЗ» ЧЩОХЦДЕО ЗПЧПТЙФШ ОБ НБЗЙЮЕУЛПН СЪЩЛЕ, Ч ФП ЧТЕНС ЛБЛ Ч ПВЩЮОПН УПУФПСОЙЙ ПО ОБ ОЕН ЗПЧПТЙФШ ОЕ Ч УПУФПСОЙЙ» [20]. рТПЖЕУУПТ зХДЙБО РЙЫЕФ, ЮФП ЖЕОПНЕО ЗМПУУПМБМЙЙ ОБВМАДБЕФУС Ч ьЖЙПРЙЙ Ч ЛХМШФЕ ЪБТ, ЗДЕ ЫБНБОЩ ПВТБЭБАФУС Л ЪБТБН (ДХИБН) ОБ «ФБКОПН СЪЩЛЕ». дБМЕЕ ПО ПФНЕЮБЕФ, ЮФП «ПДЕТЦЙНПУФШ — ПДОП ЙЪ ОБЙВПМЕЕ ЮБУФП ЧУФТЕЮБАЭЙИУС УПУФПСОЙК, РТПСЧМСАЭЙИУС Ч ЗМПУУПМБМЙЙ. ч УПУФПСОЙЙ ПДЕТЦЙНПУФЙ… Ч ЮЕМПЧЕЛБ ЧОЕДТСЕФУС ДХИ… зПМПУ, ПЧМБДЕЧБАЭЙК УХВЯЕЛФПН МЙЮОПУФЙ, ПФМЙЮБЕФУС ПФ ЗПМПУБ ПДЕТЦЙНПЗП. чЕУШНБ РПИПЦЕ, ЮФП ЬФПФ ЖЕОПНЕО ФЕУОП УЧСЪБО УП УРЙТЙФЙЮЕУЛЙНЙ УЕБОУБНЙ». дПЛФПТ л. нЬК ПФНЕЮБЕФ, ЮФП ЗМПУУПМБМЙС Ч ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ ЧУФТЕЮБЕФУС Ч нБМБКЪЙЙ, йОДПОЕЪЙЙ, уЙТЙЙ, бТЛФЙЮЕУЛЙИ ТЕЗЙПОБИ, лЙФБЕ, сРПОЙЙ, лПТЕЕ, бТБЧЙЙ, вЙТНЕ, Б ФБЛЦЕ УТЕДЙ БЖТЙЛБОУЛЙИ ОБТПДПЧ Й РПФПНЛПЧ БНЕТЙЛБОУЛЙИ ЙОДЕКГЕЧ [21].

рПЬФПНХ ХФЧЕТЦДЕОЙЕ ИБТЙЪНБФПЧ П ФПН, ЮФП ЗМПУУПМБМЙС СЧМСЕФУС ЮЙУФП ИТЙУФЙБОУЛЙН ЖЕОПНЕОПН, МЙЫЕОП ЛБЛПК ВЩ ФП ОЙ ВЩМП УПУФПСФЕМШОПУФЙ. вПТНПФБОЙС Й ЧЩЛТЙЛЙЧБОЙС ОБ ОЕРПОСФОЩИ СЪЩЛБИ ЫЙТПЛП ЧУФТЕЮБАФУС Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ Й УБФБОЙОУЛЙИ УЕЛФБИ.

2. фБЛ ЦЕ Л ЧЕУШНБ ЙОФЕТЕУОЩН ЧЩЧПДБН РТЙЫМЙ ХЮЕОЩЕ-МЙОЗЧЙУФЩ, ЙЪХЮБЧЫЙЕ СЪЩЛЙ, РТПСЧМСАЭЙЕУС Ч ИБТЙЪНБФЙЮЕУЛЙИ УМХЦЕОЙСИ, У ФПЮЛЙ ЪТЕОЙС ЖЙМПМПЗЙЙ. пФНЕФЙН, ЮФП ЬФЙ ХЮЕОЩЕ ОЕ РТЙОБДМЕЦБМЙ Л ЛБЛПК-МЙВП ТЕМЙЗЙПЪОПК ЛПОЖЕУУЙЙ Й РПЬФПНХ ЙИ ЙУУМЕДПЧБОЙС ОПУЙМЙ ОЕЪБЧЙУЙНЩК Й ОЕРТЕДЧЪСФЩК ИБТБЛФЕТ. фБЛ РТПЖЕУУПТ МЙОЗЧЙУФЙЛЙ ХОЙЧЕТУЙФЕФБ фПТПОФП хЙМШСН уБНБТЙО РЙЫЕФ, ЮФП «ЗМПУУПМБМЙС — ЬФП МЙЫЕООПЕ МПЗЙЛЙ, РПМХНМБДЕОЮЕУЛПЕ ВПТНПФБОЙЕ, ЙНЕАЭЕЕ ЙУЛХУУФЧЕООПЕ ЖПОЕФЙЮЕУЛПЕ УИПДУФЧП У СЪЩЛПН… лПЗДБ ЗМПУУПМБМЙА ОБЮЙОБАФ ЙЪХЮБФШ У РПНПЭША ЧУЕЗП ОБХЮОПЗП БРРБТБФБ МЙОЗЧЙУФЙЮЕУЛПК ОБХЛЙ, ЧЩСУОСЕФУС, ЮФП ЬФП МЙЫШ ЧЙДЙНПУФШ СЪЩЛБ [22].

чУЕНЙТОП ЙЪЧЕУФОЩК ЬЛУРЕТФ РП СЪЩЛБН ДПЛФПТ аДЦЙО оЙДБ, ДПМЗПЕ ЧТЕНС ЙЪХЮБЧЫЙК ЗМПУУПМБМЙА Х ИБТЙЪНБФПЧ, Ч ФПН ЮЙУМЕ РП НБЗОЙФПЖПООЩН МЕОФБН, РЙЫЕФ: «уМПЧБТОЩК ЪБРБУ Й ЛМБУУЙЖЙЛБГЙС НПЗХФ СУОП РПЛБЪБФШ, ЮФП ФБЛПК ЪБРЙУБООЩК СЪЩЛ ОЕ ЙНЕЕФ ОЙЮЕЗП ПВЭЕЗП У МАВЩН… СЪЩЛПН, У ЛПФПТЩН ЛПЗДБ-МЙВП ЧУФТЕЮБМЙУШ МЙОЗЧЙУФЩ. еУМЙ ЬФП ОЕ ЮЕМПЧЕЮЕУЛЙК СЪЩЛ, ФП ЮФП ЦЕ ФПЗДБ? нПЦОП УЛБЪБФШ ФПМШЛП ФП, ЮФП ЬФП ЖПТНБ ЬЛУФБФЙЮЕУЛПК ТЕЮЙ. оБ ПУОПЧБОЙЙ ФПЗП, ЮФП С ЙЪХЮБМ ПФОПУЙФЕМШОП ЬФПЗП УЧЕТИЯЕУФЕУФЧЕООПЗП СЧМЕОЙС «СЪЩЛПЧ» Ч ДТХЗЙИ ЮБУФСИ УЧЕФБ, УФБОПЧЙФУС ПЮЕЧЙДОЩН, ЮФП Й ФБН ОБВМАДБЕФУС УЛМПООПУФШ Л ЙУРПМШЪПЧБОЙА УЧПЕЗП ЪБРБУБ ЪЧХЛПЧ Ч ВЕУУНЩУМЕООЩИ ЛПНВЙОБГЙСИ, ОП РПДБЧБЕНЩИ РПД ЧЙДПН ЙОПУФТБООЩИ СЪЩЛПЧ» [23]. л ЙДЕОФЙЮОЩН ЧЩЧПДБН РТЙЫМЙ ДПЛФПТ хПМЖТБН, ДПЛБЪБЧЫЙК, ЮФП Ч ЗМПУУПМБМЙЙ ПФУХФУФЧХАФ ВБЪПЧЩЕ УФТХЛФХТЩ СЪЩЛБ ЛБЛ УЙУФЕНЩ, Б ФБЛЦЕ ДПЛФПТБ Ч ПВМБУФЙ УПГЙПМЙОЗЧЙУФЙЛЙ оШАФПО нЕМПОЙ Й бДБНУ мПЧЕЛЙО. рТПЖЕУУПТ чЕНЕТУ ПФНЕЮБЕФ: «дБЦЕ ОЕВЕУОЩК СЪЩЛ… ДПМЦЕО РТПСЧЙФШ ЛБЛЙЕ-ОЙВХДШ ЛБЮЕУФЧБ, РТЙУХЭЙЕ ОПТНБМШОПНХ ЮЕМПЧЕЮЕУЛПНХ СЪЩЛХ. вПЗ РТПСЧМСЕФ уЕВС МПЗЙЮОП, Й ЮЕМПЧЕЮЕУЛЙК СЪЩЛ УХЭЕУФЧХЕФ РТПУФП РПФПНХ, ЮФП НЩ УПЪДБОЩ РП РПДПВЙА вПЦЙА» [24].

йФБЛ, ЗМПУУПМБМЙС ОЕ НПЦЕФ ТБУУНБФТЙЧБФШУС ЛБЛ СЪЩЛ! ьФП ЛПУЧЕООП РПДФЧЕТЦДБАФ Й УБНЙ ИБТЙЪНБФЩ, ЙВП ЛПЗДБ ПОЙ РЩФБАФУС РЕТЕЧПДЙФШ УЧПЙИ УПВТБФШЕЧ, ЛПЗДБ ФЕ ЧПЪЧЕЭБАФ СЪЩЛБНЙ, РПМХЮБЕФУС ВПМШЫБС РХФБОЙГБ.

«рЕТЕЧПДЩ ТБЪМЙЮОЩИ ФПМЛПЧБФЕМЕК ЧЩСЧЙМЙ ОЕУИПДУФЧП. пДЙО ФПМЛПЧБФЕМШ УЛБЪБМ, ЮФП ЗПЧПТСЭЙК НПМЙМУС П ЪДПТПЧШЕ УЧПЙИ ДЕФЕК, ДТХЗПК РПСУОЙМ, ЮФП ФБ ЦЕ ТЕЮШ ЧЩТБЦБЕФ ВМБЗПДБТОПУФШ вПЗХ ЪБ ОЕДБЧОЙК ХУРЕИ Ч РПУФХРМЕОЙЙ ДЕОЕЦОЩИ УТЕДУФЧ Ч ПВЭЙОХ» [25].

оП ЕУМЙ ЗМПУУПМБМЙС ОЕ СЪЩЛ, ОП ЬФПФ ЖЕОПНЕО ЫЙТПЛП ТБУРТПУФТБОЕО РП ЧУЕНХ НЙТХ, ФП ЮФП ЦЕ ОБ УБНПН ДЕМЕ УФПЙФ ЪБ ОЙНЙ? пВ ЬФПН НЩ ХЪОБЕН Ч УМЕДХАЭЕК ЗМБЧЕ.

• иБТЙЪНБФЩ ХФЧЕТЦДБАФ, ЮФП ДБТ СЪЩЛБ ЧОЕЪБРОП ОЙУИПДЙФ ОБ ЮЕМПЧЕЛБ Й ПО РПНЙНП УЧПЕК ЧПМЙ ОБЮЙОБЕФ ОЕЧОСФОП ЗПЧПТЙФШ, ИПИПФБФШ, РБДБФШ ОБ РПМ, УМПЧПН, РЕТЕУФБЕФ УПВПК ЧМБДЕФШ Й ОЕ НПЦЕФ УЕВС ЛПОФТПМЙТПЧБФШ. оП ЧПФ ЮФП ОБН ПВ ЬФПН ЗПЧПТЙФ вПЗ ЮЕТЕЪ БРПУФПМБ рБЧМБ: «й ДХИЙ РТПТПЮЕУЛЙЕ РПУМХЫОЩ РТПТПЛБН, рПФПНХ ЮФП вПЗ ОЕ ЕУФШ вПЗ ОЕХУФТПКУФЧБ, ОП НЙТБ. фБЛ ВЩЧБЕФ ЧП ЧУЕИ ГЕТЛЧБИ Х УЧСФЩИ» (1 лПТ. 14:32-33).

• вПЗПУМХЦЕОЙС Ч ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧСИ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, УПРТПЧПЦДБАФУС РПЧЕТЗБОЙЕН ОБ РПМ УПФЕО МАДЕК, ОЕХДЕТЦЙНЩН ИПИПФПН, ЧПЪВХЦДЕОЙЕН, РТЩЦЛБНЙ, ТБЪНБИЙЧБОЙЕН ТХЛ, ЧЩЛТЙЛБНЙ. й ЧОПЧШ РТЙЧЕДЕН ПФТЩЧПЛ ЙЪ 1 рПУМБОЙС Л лПТЙОЖСОБН БРПУФПМБ рБЧМБ РП РПЧПДХ ПВУФБОПЧЛЙ, ЛПФПТБС ДПМЦОБ ГБТЙФШ ОБ ВПЗПУМХЦЕОЙСИ Ч гЕТЛЧЙ вПЦШЕК: «фПМШЛП ЧУЕ ДПМЦОП ВЩФШ ВМБЗПРТЙУФПКОП Й ЮЙООП» (14:40). й ЕЭЕ ПДЙО ФЕЛУФ: «еУМЙ ЧУС ГЕТЛПЧШ УПКДЕФУС ЧНЕУФЕ, Й ЧУЕ УФБОХФ ЗПЧПТЙФШ ОЕЪОБЛПНЩНЙ СЪЩЛБНЙ, Й ЧПКДХФ Л ЧБН ОЕЪОБАЭЙЕ ЙМЙ ОЕЧЕТХАЭЙЕ, — ФП ОЕ УЛБЦХФ МЙ, ЮФП ЧЩ ВЕУОХЕФЕУШ?» (1 лПТ. 14:23). дХНБА, ЮФП РПУМЕ УМПЧ БРПУФПМБ рБЧМБ ЧУЕ ЛПННЕОФБТЙЙ РП ЬФПНХ ЧПРТПУХ ЙЪМЙЫОЙ.

• иБТЙЪНБФЩ ХФЧЕТЦДБАФ, ФБЛЦЕ, ЮФП ОЕЪОБЛПНЩЕ СЪЩЛЙ ДБОЩ ОЕ ДМС РТПРПЧЕДЙ еЧБОЗЕМЙС, Б ЛБЛ ЪОБНЕОЙЕ ФПЗП, ЮФП ДБООЩК ЮЕМПЧЕЛ СЧМСЕФУС ЙУФЙООЩН ИТЙУФЙБОЙОПН. ьФП РПМПЦЕОЙЕ Ч ЛПТОЕ РТПФЙЧПТЕЮЙФ ФПНХ, ЮФП УЛБЪБОП Ч вЙВМЙЙ, ЙВП «…СЪЩЛЙ УХФШ ЪОБНЕОЙЕ ОЕ ДМС ЧЕТХАЭЙИ, Б ДМС ОЕЧЕТХАЭЙИ…» (1 лПТ. 14:22).

пЛЛХМШФОЩЕ ЛПТОЙ

лБЛПЧБ ЦЕ РТЙТПДБ ЬФЙИ УФТБООЩИ ЮХДЕУ, ЬФЙИ ОЕУХЭЕУФЧХАЭЙИ «СЪЩЛПЧ», ФПЗП РЕТЕЧПЪВХЦДЕОЙС МАДЕК ОБ ВПЗПУМХЦЕОЙСИ ИБТЙЪНБФПЧ, П ЛПФПТЩИ НЩ ЗПЧПТЙМЙ ЧЩЫЕ?

дМС ПФЧЕФБ ОБ ЬФПФ ЧПРТПУ НЩ ПВТБФЙНУС Л УБНЙН ЙДЕПМПЗБН ИБТЙЪНБФЙЪНБ, ЮФПВЩ ОБУ ОЙЛФП ОЕ УНПЗ ХРТЕЛОХФШ Ч РТЕДОБНЕТЕООПК РТЕДЧЪСФПУФЙ. чПФ ЮФП ПОЙ РЙЫХФ ПВ ЬФПН: «сУОПЧЙДЕОЙЕ, ФЕМЕРБФЙС, ЪОБОЙЕ ОБРЕТЕД УПВЩФЙК ВХДХЭЕЗП, РУЙИПЛЙОЕЪ Й ЙУГЕМЕОЙС ОБВМАДБМЙУШ Ч ЦЙЪОЙ НОПЗЙИ ТЕМЙЗЙПЪОЩИ МЙДЕТПЧ Й РПЮФЙ Х ЧУЕИ ИТЙУФЙБОУЛЙИ УЧСФЩИ… ьФП ФПФ ЦЕ ТПД УЙМЩ дХИБ, ЛПФПТЩН ПВМБДБМ Й уБН йЙУХУ… йЙУХУ ВЩМ НПЗХЭЕУФЧЕООЩН ЮЕМПЧЕЛПН. пО ВЩМ УЙМШОЕЕ ЧУЕИ ЫБНБОПЧ… уФХДЕОФЩ ОБЮЙОБАФ РПОЙНБФШ ЪОБЮЕОЙЕ йЙУХУБ МХЮЫЕ, ЛПЗДБ ЮЙФБАФ ЛОЙЗЙ «ыБНБОЙЪН» нЙТУЕС ьМЙБДЕ Й «рХФЕЫЕУФЧЙЕ Ч йЛУФМБО» лБТМПУБ лБУФБОЕДЩ… ЬФП Ч ФПЮОПУФЙ ФПФ ЦЕ ТПД… УЙМЩ (УЧЕТИЯЕУФЕУФЧЕООПК УЙМЩ), ЛПФПТПК ЧМБДЕМ Й уБН йЙУХУ» [26]. дПЛФПТ лЬМУЙ РТЙТБЧОЙЧБЕФ уЧСФПЗП дХИБ Л УПВУФЧЕООПНХ «с», Б ЫБНБОУЛХА РУЙИЙЮЕУЛХА УЙМХ Л ДБТБН уЧСФПЗП дХИБ. оЕПФЯЕНМЕНПК ЮБУФША ЙДЕПМПЗЙЙ ИБТЙЪНБФЙЪНБ СЧМСЕФУС РПОСФЙЕ ЧЙЪХБМЙЪБГЙЙ, ЛПФПТПЕ ДПЛФПТ оПТНБО рЙМ, ПДЙО ЙЪ ЙДЕПМПЗПЧ ЬФПЗП ДЧЙЦЕОЙС ОБЪЧБМ «РПЪЙФЙЧОЩН НЩЫМЕОЙЕН, РПДОСЧЫЙНУС ОБ ПДОХ УФХРЕОШЛХ ЧЩЫЕ» [27]. нЕЦДХ ФЕН ЙЪЧЕУФОП, ЮФП ЧЙЪХБМЙЪБГЙС — ЬФП ЮЙУФП ПЛЛХМШФОПЕ РПОСФЙЕ, РПД ЛПФПТЩН РПДТБЪХНЕЧБЕФУС РТЕЧТБЭЕОЙЕ ЬОЕТЗЙЙ Ч НБФЕТЙА РТЙ РПНПЭЙ НЩУМЙ Й ПРТЕДЕМЕООПК ФЕИОЙЛЙ УПЪОБОЙС. ьФП РПОСФЙЕ ОБИПДЙФУС Ч ОЕТБЪТЩЧОПК УЧСЪЙ У НЕДЙФБГЙЕК, ОЙТЧБОПК, УФПМШ РПРХМСТОЩИ Ч ЧПУФПЮОЩИ ТЕМЙЗЙСИ. оЕПВИПДЙНЩН ХУМПЧЙЕН ДМС УЧПЙИ ЮМЕОПЧ ЙДЕПМПЗЙ ЬФПЗП ДЧЙЦЕОЙС РТПРПЧЕДХАФ ОЕПВИПДЙНПУФШ Ч РПУФЙЦЕОЙЙ, ЪБФЕН РПДЮЙОЕОЙЙ УЕВЕ ЮЕФЧЕТФПЗП ЙЪНЕТЕОЙС, ЛПФПТПЕ РП ЙИ НОЕОЙА ПФЛТЩЧБЕФ РЕТЕД ЮЕМПЧЕЛПН ОЕПЗТБОЙЮЕООЩЕ ЧПЪНПЦОПУФЙ Ч РЕТЕДЧЙЦЕОЙСИ ЧП ЧТЕНЕОЙ Й РТПУФТБОУФЧЕ, Й РТ.

чЙДОЕКЫЙК РТЕДУФБЧЙФЕМШ РБХЬТ-ЬЧБОЦЕМЙЪНБ ДПЛФПТ кПОЗЙ юП РЙЫЕФ: «йФБЛ, ЙУУМЕДХС ЮЕТЕЪ ТБЪЧЙФЙЕ Ч УЧПЙИ РТЕДУФБЧМЕОЙСИ ЛПОГЕОФТЙТПЧБООЩИ ЧЙДЕОЙК Й УОПЧ, УЧПА ДХИПЧОХА УЖЕТХ ЮЕФЧЕТФПЗП ЙЪНЕТЕОЙС, ПОЙ НПЗХФ «ЧЩУЙДЕФШ» Й ТБЪЧЙФШ ЮЕФЧЕТФПЕ ЙЪНЕТЕОЙЕ, ПЛБЪЩЧБС ОБ ОЕЗП ЧМЙСОЙЕ Й ЙЪНЕОСС ЕЗП… РТЙИПДЙМПУШ ОБВМАДБФШ Ч НЙТЕ НОПЦЕУФЧП РТЙНЕТПЧ ФПЗП, ЛБЛ ЙУРПМШЪПЧБОЙЕ «ЧЙДЕОЙК» Й «УОПЧ» ДЕКУФЧЙФЕМШОП ТБУЫЙТСМП УРПУПВОПУФЙ ЧППВТБЦЕОЙС» [28].

чЕДХЭЕЕ НЕУФП Ч ДХИПЧОПК РТБЛФЙЛЕ ИТЙУФЙБОЙОБ ПФЧПДЙФУС УОБН Й ЧЙДЕОЙСН: «уОЩ Й ЧЙДЕОЙС — ЬФП ПУОПЧОПК НБФЕТЙБМ, ЙУРПМШЪХЕНЩК уЧСФЩН дХИПН ДМС ФПЗП, ЮФПВЩ ЮФП-ФП УПЪДБФШ ДМС ОБУ… уОЩ Й ЧЙДЕОЙС — ЬФП ПУОПЧОПК НБФЕТЙБМ, У ЛПФПТЩН ТБВПФБЕФ дХИ уЧСФПК… ЬФП СЪЩЛ уЧСФПЗП дХИБ. еУМЙ ЬФЙН СЪЩЛПН ОЕ ЧМБДЕЕЫШ, ФП РМПД РТЙОЕУФЙ ОЕЧПЪНПЦОП. уЧСФПК дХИ ЦЕМБЕФ ЗПЧПТЙФШ У ОБНЙ, ОП ВЕЪ УОПЧ Й ЧЙДЕОЙК ПО ЬФПЗП УДЕМБФШ ОЕ НПЦЕФ» [29].

«уОПЧЙДГЩ — МАДЙ, ЙЪНЕОСАЭЙЕ НЙТ», — РЙЫЕФ ДТХЗПК ЛТХРОЩК МЙДЕТ ИБТЙЪНБФЙЪНБ т. вПООЛЕ [30].

«чЙДЕОЙСНЙ Й УОБНЙ НЩ НПЦЕН ХУФТБОЙФШ УФЕОХ ПЗТБОЙЮЕОЙК Й ЧЩУХОХФШУС ЧП чУЕМЕООХА… еУМЙ Х ЧБУ ОЕФ ЧЙДЕОЙК, ЧЩ ЮЕМПЧЕЛ ОЕ ФЧПТЮЕУЛЙК… чЙДЕОЙС Й УОПЧЙДЕОЙС — ЬФП СЪЩЛ ЮЕФЧЕТФПЗП ЙЪНЕТЕОЙС, ФБЛ ЛБЛ уЧСФПК дХИ УППВЭБЕФУС У ОБНЙ РПУТЕДУФЧПН ЙИ… рПУТЕДУФЧПН РТЕДУФБЧМЕОЙК Й УОПЧЙДЕОЙК ЧЩ НПЦЕФЕ ТБЪЧЙФШ УЧПЕ ВХДХЭЕЕ Й УПЪТЕФШ ДХИПЧОП» [31].

й, ОБЛПОЕГ, ЙДЕПМПЗЙ ИБТЙЪНБФЙЪНБ ХФЧЕТЦДБАФ, ЮФП РХФЕН ЧЙЪХБМЙЪБГЙЙ Й ЧЙДЕОЙК НЩ НПЦЕН ЧУФТЕЮБФШУС УП УЧПЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ Й ДТХЪШСНЙ! «вМБЗПДБТС ЪБУФХРОЙЮЕУФЧХ аОЗБ… Й ЕЗП РПОЙНБОЙА НЕТФЧЩИ, ЛПФПТЩЕ Ч ДЕКУФЧЙФЕМШОПУФЙ РТПДПМЦБАФ ЦЙФШ, С УНПЗ РЕТЕЦЙФШ ЬФХ ПУПВЕООХА ЧУФТЕЮХ У НПЕК РПЛПКОПК НБНПК… чУЕ ЬФП РПЛБЪБМПУШ НОЕ УПЧЕТЫЕООП ЙУФЙООЩН», — ЗПЧПТЙФ ДПЛФПТ нПТФПО ф. лЕМУЙ [32].

рТПРПЧЕДОЙЛЙ дЕООЙУ Й тЙФБ вЕООЕФЩ, ж. нЬЛОБФФ, тХЖШ уФЕРМФПО-лБТФЕТ, тЙЮБТД жПУФЕТ УПЧЕФХАФ ЧЕТХАЭЙН ЧЙЪХБМЙЪЙТПЧБФШ йЙУХУБ иТЙУФБ, ДЕЧХ нБТЙА, УЧСФЩИ Й ДБЦЕ ЙОДХЙУФУЛЙИ ЗХТХ, ЮФПВЩ ФЕ УФБМЙ ЙИ ДХИПЧОЩНЙ ХЮЙФЕМСНЙ [33].

рПОСФЙЕ ЧЕТЩ ТБУУНБФТЙЧБЕФУС ОЕ ЛБЛ ХРПЧБОЙЕ ОБ вПЗБ, Б ЛБЛ ОБ УЙМХ ЮЕФЧЕТФПЗП ЙЪНЕТЕОЙС РПУТЕДУФЧПН ЧЙЪХБМЙЪБГЙЙ ЮЕМПЧЕЛБ [34].

дПЛФПТ оПТНБО ч. рЙМ ФБЛ ЦЕ ДБЕФ ЧЕУШНБ ЙОФЕТЕУОПЕ ПРТЕДЕМЕОЙЕ ЧЕТЩ: «чЕТХК Ч УЕВС УБНПЗП! дПЧЕТСК УЧПЙН УРПУПВОПУФСН! чЕТБ Ч УЕВС РТЙОПУЙФ ХУРЕИ!» [35].

лУФБФЙ, РП УМПЧБН УБНПЗП рЙМБ «ЧЕЮОЩК НЙТ» ДМС УЧПЕК ДХЫЙ ПО ОБЫЕМ Ч ПДОПН ЙЪ УЙОФПЙУФУЛЙИ ИТБНПЧ Ч сРПОЙЙ. «чЕДШ УХЭЕУФЧП ОБЫЕЗП «с» — ВПЦЕУФЧЕООП», — ДПВБЧМСЕФ тБМШЖ ьНЕТУПО.

йЪЧЕУФОЩК РТПРПЧЕДОЙЛ-ИБТЙЪНБФ лЕООЕФ лПХРМЕОД, РЕТЕДБЮЙ ЛПФПТПЗП УЕЗПДОС ФТБОУМЙТХАФУС Й РП хЛТБЙОЕ, ЪБСЧМСЕФ: «чЩ ОЕ ЙНЕЕФЕ ПДОПЗП вПЗБ, ЦЙЧХЭЕЗП Ч ЧБУ. оЕФ, ЧЩ УБНЙ СЧМСЕФЕУШ ЙН!» [36].

йФБЛ, ОБМЙГП ОЕУЛПМШЛП НПНЕОФПЧ Ч ДПЗНБФЙЛЕ ИБТЙЪНБФЙЪНБ:

1. РТСНБС УЧСЪШ У ПЛЛХМШФЙЪНПН, УРЙТЙФЙЪНПН
2. РТСНБС УЧСЪШ У ЗЙРОПЪПН
3. РТСНБС УЧСЪШ У ЧПУФПЮОЩНЙ ТЕМЙЗЙСНЙ

лБЛ ЧЙДЙН, Ч ЬФПН УМХЮБЕ ЪБ ЫЙТНПК ИТЙУФЙБОУФЧБ УФПЙФ ФШНБ. ьФП РУЕЧДПИТЙУФЙБОУЛПЕ ДЧЙЦЕОЙЕ ВХДЕФ ЙЗТБФШ ОЕНБМХА ТПМШ Ч РПУМЕДОЙИ УПВЩФЙСИ ЧУЕНЙТОПК ЙУФПТЙЙ Й РТПТПЮЕУЛЙ ПРЙУБОП Ч вЙВМЙЙ.

нЩ ХЧЙДЕМЙ, ЮФП НОПЗЙЕ ГЕТЛЧЙ ОЕ ФПМШЛП ОЕ ЧЩУФХРБАФ РТПФЙЧ ЬФПЗП РП УХФЙ ПЛЛХМШФОПЗП ДЧЙЦЕОЙС, ОП Й ЧУСЮЕУЛЙ ЕЗП РПДДЕТЦЙЧБАФ.

рП РБРУЛПНХ ВМБЗПУМПЧЕОЙА

йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ, У 538 РП 1798 ЗЗ. РБРУФЧП ПВМБДБМП ЧУЕНЙТОПК ЧМБУФША, РТЙЮЕН, ОЕ ФПМШЛП ТЕМЙЗЙПЪОПК, ОП Й РПМЙФЙЮЕУЛПК, ЛПФПТХА ПОП РПРЩФБЕФУС ЪБРПМХЮЙФШ, УПЗМБУОП вЙВМЙЙ, Й Ч РПУМЕДОЙЕ ДОЙ ЪЕНОПК ЙУФПТЙЙ. уЕЗПДОС НЩ ЧЙДЙН, ЛБЛ РЕТЕД БЧФПТЙФЕФПН тЙНУЛПЗП РТЕУФПМБ УЛМПОСАФУС ДБЦЕ ЕЗП ЙУФПТЙЮЕУЛЙЕ РТПФЙЧОЙЛЙ — РТПФЕУФБОФЩ, РТБЧПУМБЧОЩЕ, ЙХДЕЙ. ьЛХНЕОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ, ЪБТПДЙЧЫЕЕУС Ч УЕТЕДЙОЕ 20 ЧЕЛБ Й ПВЯЕДЙОСАЭЕЕ УЕЗПДОС ВПМЕЕ 150 ИТЙУФЙБОУЛЙИ ДЕОПНЙОБГЙК, РТПУЙФ РБРХ ПЖЙГЙБМШОП РПДДЕТЦБФШ Й ЧПЪЗМБЧЙФШ ЕЗП, ФЕН УБНЩН ПВЯЕДЙОЙЧ РПД ЕЗП ЧМБУФША РТБЛФЙЮЕУЛЙ ЧЕУШ ИТЙУФЙБОУЛЙК НЙТ. оБ РЕТЧЩК ЧЪЗМСД, УФПМШ РТЕЛТБУОБС Й ВЕЪПВЙДОБС ЙДЕС ЬЛХНЕОЙЪНБ (ПВЯЕДЙОЕОЙС ЧУЕИ ГЕТЛЧЕК) СЧМСЕФУС, РП УХФЙ, РТПДПМЦЕОЙЕН РПМЙФЙЛЙ чЙЪБОФЙКУЛПЗП ЙНРЕТБФПТБ лПОУФБОФЙОБ Й РТЕДУФБЧМСЕФ УПВПК РПРЩФЛХ ПВЯЕДЙОЕОЙС ОЕПВЯЕДЙОЙНПЗП: УЧЕФБ У ФШНПК Й иТЙУФБ У чЕМЙБТПН, ЙОЩНЙ УМПЧБНЙ, СЪЩЮЕУЛЙИ РТЕДУФБЧМЕОЙК, ЖЙМПУПЖУЛЙИ ЧЪЗМСДПЧ, ЮЕМПЧЕЮЕУЛЙИ ХНПЪБЛМАЮЕОЙК, УРЙТЙФЙЪНБ У ХЮЕОЙЕН йЙУХУБ иТЙУФБ, ЙЪМПЦЕООПЗП Ч вЙВМЙЙ. рПМОПУФША ЛПОФТПМЙТХС ЬЛХНЕОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ, тЙН ЧЩЦЙДБЕФ ХДПВОПЗП НПНЕОФБ, ЮФПВЩ ПУХЭЕУФЧЙФШ ЪБЧЕФОХА ДБЧОАА НЕЮФХ. рПЬФПНХ ХЛТЕРМЕОЙЕ Й ДБМШОЕКЫЕЕ УПЕДЙОЕОЙЕ ГЕТЛЧЕК, РПДДЕТЦЙЧБАЭЙИ ЬЛХНЕОЙЪН, ЕНХ ЛТБКОЕ ОЕПВИПДЙНП. у ДТХЗПК УФПТПОЩ, ОЕПВИПДЙНП РТЙЧМЕЮШ Ч ГЕТЛПЧШ ЛБЛ НПЦОП ВПМШЫЕЕ ЛПМЙЮЕУФЧП МАДЕК, ЮФПВЩ ПВМБДБФШ ДЕКУФЧЙФЕМШОПК РПМЙФЙЮЕУЛПК УЙМПК. чП ЧТЕНС РПЮФЙ УФПМЕФОЕЗП ЗПУРПДУФЧБ БФЕЙЪНБ РПРХМСТОПУФШ ГЕТЛЧЙ Ч ОБТПДЕ ЪБНЕФОП УОЙЪЙМБУШ, УЕЛХМСТЙЪН УФБМ РТБЛФЙЮЕУЛЙ ОПЧПК ТЕМЙЗЙЕК, Й ДМС ЧЩРПМОЕОЙС ЬФЙИ ЪБДБЮ, ЪБ ЛПФПТЩНЙ УФПЙФ ЛОСЪШ ФШНЩ ЧЕЛБ УЕЗП, Й ВЩМ УПЪДБОП ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ.

у ПДОПК УФПТПОЩ, ЛБЛ ОБДЛПОЖЕУУЙПОБМШОБС УФТХЛФХТБ, ЛТЕРЛП УПЕДЙОСАЭБС ТБЪМЙЮОЩЕ ДЕОПНЙОБГЙЙ, Б У ДТХЗПК — УРПУПВОБС РТЙЧМЕЮШ НЙММЙПОЩ МАДЕК РХФЕН УПЧЕТЫЕОЙС ОЕВЩЧБМЩИ ЮХДЕУ. чПФ, ЮФП УБНЙ ИБТЙЪНБФЩ ЗПЧПТЙМЙ ПВ ЬЛХНЕОЙЪНЕ ОБ УПУФПСЧЫЕКУС Ч 1977 ЗПДХ ИБТЙЪНБФЙЮЕУЛПК ЛПОЖЕТЕОГЙЙ Ч лБОЪБУ-уЙФЙ (уыб), Ч ЛПФПТПК РТЙОЙНБМП ХЮБУФЙЕ ВПМЕЕ 45 ФЩУ. ЮЕМПЧЕЛ: «пОП (ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ) ФПМШЛП Ч ФПН УМХЮБЕ ПУФБОЕФУС ИБТЙЪНБФЙЮЕУЛЙН, ЕУМЙ ВХДЕФ УПУФПСФШ Ч ЬЛХНЕОЙЙ. лБЛ ФПМШЛП ПОП РПФЕТСЕФ ЬЛХНЕОЙЮЕУЛЙК ИБТБЛФЕТ, ФПФЮБУ ЦЕ ЙУЮЕЪОЕФ ЕЗП ИБТЙЪНБФЙЮЕУЛБС УЙМБ» [37]. б ЧПФ ЮФП РЙЫЕФ РБРБ йПБОО рБЧЕМ чФПТПК, ПФ 15 НБС 1987 ЗПДБ: «…ч ЬФПН ЗПДХ ДЧЙЦЕОЙА ИБТЙЪНБФЙЮЕУЛПЗП ПВОПЧМЕОЙС Ч ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ЙУРПМОСЕФУС 20 МЕФ. уЙМХ Й РМПДПОПУОПУФШ ДЧЙЦЕОЙС ПВОПЧМЕОЙС, ОЕУПНОЕООП, РПДФЧЕТЦДБЕФ РТЙУХФУФЧЙЕ Ч ОЕН уЧСФПЗП дХИБ, ДЕКУФЧХАЭЕЗП Ч ГЕТЛЧЙ ОБ РТПФСЦЕОЙЙ ЧУЕИ ЬФЙИ МЕФ РПУМЕ чФПТПЗП чБФЙЛБОУЛПЗП УПВПТБ. вМБЗПДБТС дХИХ, ГЕТЛПЧШ УПИТБОСЕФ УЧПА ЦЙЪОЕООХА УЙМХ. иБТЙЪНБФЙЮЕУЛПЕ ПВОПЧМЕОЙЕ СЧМСЕФ УПВПК ПФЛТПЧЕОЙЕ ЬФПК ЦЙЪОЕООПК УЙМЩ Ч ОБЫЙ ДОЙ» [38].

оП ЮФП ЦЕ ФБЛПЕ ДХИПЧОПЕ ПВОПЧМЕОЙЕ? чПФ ЛБЛ ИБТЙЪНБФЩ ЬФП ИБТБЛФЕТЙЪХАФ: «иБТЙЪНБФЙЮЕУЛПЕ ПВОПЧМЕОЙЕ ПВЭЙО — ЬФП ДХИПЧОПЕ ДЧЙЦЕОЙЕ РТПВХЦДЕОЙС ЧОХФТЙ ГЕТЛЧЙ. пОП ТБУУНБФТЙЧБЕФ УЕВС ЛБЛ ФПЮЛХ РЕТЕУЕЮЕОЙС НОПЗЙИ ВПЗПУМПЧУЛЙИ Й УРЙТЙФЙЮЕУЛЙИ (ЧЩДЕМЕОП НОПА — б. п.) ЙНРХМШУПЧ УПЧТЕНЕООПЗП ИТЙУФЙБОУФЧБ. дМС ДЧЙЦЕОЙС ПЮЕОШ ЧБЦОП РТПОЙЛОХФШ Й ДЕКУФЧПЧБФШ ЧП ЧУЕИ УЖЕТБИ ГЕТЛЧЙ» [39].

оБ РТПФСЦЕОЙЙ РПУМЕДОЙИ МЕФ РБРУЛЙК РТЕУФПМ ХУЙМЕООП РЩФБЕФУС РТПЧЕУФЙ ДПЗНБФ П дЕЧЕ нБТЙЙ ЛБЛ уПЙУЛХРЙФЕМШОЙГЕ ЛБЦДПЗП ЙЪ ОБУ ОБТБЧОЕ УП иТЙУФПН, ХНБМЙЧ ФЕН УБНЩН ТПМШ йЙУХУБ, РТСНПЕ РПЛМПОЕОЙЕ лПФПТПНХ Ч ЛБФПМЙЮЕУФЧЕ РТБЛФЙЮЕУЛЙ ПФУХФУФЧХЕФ. чНЕУФП иТЙУФБ ПВЯЕЛФПН РПЛМПОЕОЙС СЧМСАФУС НОПЗПЮЙУМЕООЩЕ УЧСФЩЕ, Й РТЕЦДЕ ЧУЕЗП, дЕЧБ нБТЙС, ЛХМШФЩ ЛПФПТЩИ ЙНЕАФ ЮЙУФП СЪЩЮЕУЛПЕ ПУОПЧБОЙЕ Й МЙЫЕОЩ ЛБЛПК ВЩ ФП ОЙ ВЩМП вЙВМЕКУЛПК ПУОПЧЩ [40]. йУФПТЙС ПВПЦЕУФЧМЕОЙС дЕЧЩ нБТЙЙ ЧЩЗМСДЙФ УМЕДХАЭЙН ПВТБЪПН:

1. оБ фТЕФШЕН чУЕМЕОУЛПН УПВПТЕ Ч еЖЕУЕ, Ч 431 ЗПДХ РП т. иТ. дЕЧБ нБТЙС ВЩМБ ПВЯСЧМЕОБ вПЗПТПДЙГЕК Й гБТЙГЕК оЕВЕУОПК.

2. у 12 ЧЕЛБ ТБУРТПУФТБОСЕФУС РТЕДБОЙЕ П ОЕРПТПЮОПН ЪБЮБФЙЙ дЕЧЩ нБТЙЙ ЕЕ НБФЕТША бООПК. йОЩНЙ УМПЧБНЙ, дЕЧБ нБТЙС ЙНЕМБ, СЛПВЩ, ОЕВЕУОПЕ РТПЙУИПЦДЕОЙЕ, ЛБЛ Й иТЙУФПУ (ОЙЗДЕ Ч вЙВМЙЙ НЩ ОЕ ОБКДЕН РПДФЧЕТЦДЕОЙС ЬФПНХ!).

3. ч 1854 ЗПДХ ЬФП РТЕДБОЙЕ ВЩМП РТЙОСФП ЛБФПМЙЮЕУЛПК ГЕТЛПЧША ЛБЛ ДПЗНБФ.

4. 1 ОПСВТС 1950 ЗПДБ РБРБ рЙК дЧЕОБДГБФЩК Ч УЧПЕК бРПУФПМШУЛПК лПОУФЙФХГЙЙ вПЗБ НЙМПУФЙЧПЗП УДЕМБМ ЪБСЧМЕОЙЕ П ФПН, ЮФП «ОЕРПТПЮОБС нБФЕТШ вПЦШС Й уХЭБС дЕЧБ нБТЙС Ч ЛПОГЕ УЧПЕК ЦЙЪОЙ ВЩМБ ЧЪСФБ ОБ ОЕВП У ДХЫПА Й ФЕМПН».

5. ч 1964 ЗПДХ РБРБ рБЧЕМ ыЕУФПК ПВЯСЧМСЕФ нБТЙА «нБФЕТША гЕТЛЧЙ».

6. у 1993 ЗПДБ ЧЕДЕФУС УВПТ РПДРЙУЕК УТЕДЙ ЧЕТХАЭЙИ РПД ИПДБФБКУФЧПН Л РБРЕ У РТПУШВПК ПВЯСЧЙФШ нБТЙА уПЙУЛХРЙФЕМШОЙГЕК. уПЗМБУОП ЬФПНХ ДПЗНБФХ, нБТЙС ХЮБУФЧХЕФ Ч ЙУЛХРМЕОЙЙ ЛБЦДПЗП ЮЕМПЧЕЛБ, ДПУФЙЗОХФПН ЕЕ уЩОПН, ОБТБЧОЕ У оЙН! вПМЕЕ ФПЗП, ВМБЗПДБФШ Й ПФЧЕФЩ ОБ НПМЙФЧЩ ДБТХАФУС иТЙУФПН ФПМШЛП РПУМЕ ИПДБФБКУФЧБ нБТЙЙ, ЙОЩНЙ УМПЧБНЙ, ВЕЪ ЕЕ ХЮБУФЙС «РПМХЮЙФШ» РТПЭЕОЙЕ Й УРБУЕОЙЕ РТПУФП ОЕЧПЪНПЦОП. рПДРЙУЙ РПД ЬФЙН ДПЛХНЕОФПН РПУФБЧЙМЙ РТЕДУФБЧЙФЕМЙ 157 УФТБО, ЙЪ ОЙИ ВПМЕЕ 500 ЕРЙУЛПРПЧ Й 42 ЛБТДЙОБМБ [41]. 7 ЙАМС 1998 ЗПДБ Ч чБФЙЛБОЕ ЛБТДЙОБМ дЦПТДЦ бТФХТП нЕДЙОБ еУФЕЧЕУ РТЕДУФБЧЙМ ОБ ЛПОЖЕТЕОГЙЙ ДМС ЦХТОБМЙУФПЧ бРПУФПМШУЛПЕ РПУМБОЙЕ РБРЩ ОБ 100 УФТБОЙГБИ, ПЪБЗМБЧМЕООПЕ «дЕОШ зПУРПДЕОШ» («Dies Domini»), Ч ЛПФПТПН Ч 86 РБТБЗТБЖЕ ЗПЧПТЙФУС П ФПН, ЮФП нБТЙС ВХДЕФ РТЙОЙНБФШ ХЮБУФЙЕ Ч дОЕ уХДБ чЕТИПЧОПЗП бЧФПТЙФЕФБ Й дОЕ уХДБ ОБД ГЕТЛПЧША. фБЛЙН ПВТБЪПН, ДПЗНБФ П дЕЧЕ нБТЙЙ ЛБЛ уПЙУЛХРЙФЕМШОЙГЕ ОБЮЙОБЕФ ЧУФХРБФШ Ч УЙМХ. пДОБЛП ЙЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП РТПФЕУФБОФЩ ЧУЕЗДБ ЧЩУФХРБМЙ РТПФЙЧ ПВПЦЕУФЧМЕОЙС УЧСФЩИ Й дЕЧЩ нБТЙЙ, ЙВП уРБУЙФЕМЕН, УПЗМБУОП уМПЧБ вПЦШЕЗП, СЧМСЕФУС ФПМШЛП (!) иТЙУФПУ:

«йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ… иТЙУФПУ йЙУХУ» (1 фЙН. 2:5).

«йВП ОЕФ ДТХЗПЗП ЙНЕОЙ РПД ОЕВПН, ДБООПЗП ЮЕМПЧЕЛБН, ЛПФПТЩН ОБДМЕЦБМП ВЩ ОБН УРБУФЙУШ» (дЕСО. 4:12).

«й ЕУМЙ ВЩ ОБЫМЙУШ… ФТЙ НХЦБ: оПК, дБОЙЙМ Й йПЧ, — ФП ПОЙ РТБЧЕДОПУФША УЧПЕА УРБУМЙ ВЩ ФПМШЛП УЧПЙ ДХЫЙ, ЗПЧПТЙФ зПУРПДШ вПЗ» (йЕЪ. 14:14).

нБТЙС, ЛБЛ Й ЧУЕ ВЕЪ ЙУЛМАЮЕОЙС МАДЙ, ФБЛЦЕ ОХЦДБМБУШ Ч РТПЭЕОЙЙ, ЙУЛХРМЕОЙЙ Й УРБУЕОЙЙ, ПОБ УБНБ ЗПЧПТЙФ ПВ ЬФПН УМЕДХАЭЕЕ: «й УЛБЪБМБ нБТЙС: ЧЕМЙЮЙФ ДХЫБ НПС зПУРПДБ, й ЧПЪТБДПЧБМУС ДХИ НПК П вПЗЕ, уРБУЙФЕМЕ НПЕН» (мЛ. 1:46-47).

нЩ ХЦЕ ЗПЧПТЙМЙ П ФПН, ЮФП ОЙЗДЕ Ч вЙВМЙЙ НЩ ОЕ ОБКДЕН РПЧЕМЕОЙС вПЗБ П ФПН, ЮФПВЩ НПМЙФЧЩ ЧПЪОПУЙМЙ Л нБТЙЙ, ЛБЛ Й П ФПН, ЮФП ПОБ ВЩМБ ВПМЕЕ УЧСФПК ЙМЙ ЧПЪОЕУМБУШ РПУМЕ УНЕТФЙ Л РТЕУФПМХ вПЦШЕНХ. еУМЙ ВЩ ЬФП ЙНЕМП НЕУФП, ФП БРПУФПМЩ ОЕРТЕНЕООП ОБРЙУБМЙ ВЩ ПВ ЬФПН Й УБНЙ РПДБМЙ ВЩ РТЙНЕТ ЕЕ ПУПВЕООПЗП РПЮЙФБОЙС. оП ОЙ УМПЧБ ПВ ЬФПН НЩ ОЕ ОБИПДЙН ОЙ Ч ПДОПН ЙЪ еЧБОЗЕМЙК, ОЙ Ч рПУМБОЙСИ БРПУФПМПЧ. уБН ЦЕ иТЙУФПУ УЛБЪБМ УМЕДХАЭЕЕ: «лПЗДБ ЦЕ пО ЕЭЕ ЗПЧПТЙМ Л ОБТПДХ, нБФЕТШ Й ВТБФШС еЗП УФПСМЙ ЧОЕ ДПНБ, ЦЕМБС ЗПЧПТЙФШ У оЙН. й ОЕЛФП УЛБЪБМ еНХ: ЧПФ, нБФЕТШ фЧПС Й ВТБФШС фЧПЙ УФПСФ ЧОЕ, ЦЕМБС ЗПЧПТЙФШ У фПВПА. пО ЦЕ УЛБЪБМ Ч ПФЧЕФ ЗПЧПТЙЧЫЕНХ: ЛФП НБФЕТШ нПС, Й ЛФП ВТБФШС нПЙ? й ХЛБЪБЧ ТХЛПА уЧПЕА ОБ ХЮЕОЙЛПЧ уЧПЙИ, УЛБЪБМ: ЧПФ НБФЕТШ нПС Й ВТБФШС нПЙ; йВП, ЛФП ВХДЕФ ЙУРПМОСФШ ЧПМА пФГБ нПЕЗП оЕВЕУОПЗП, ФПФ нОЕ ВТБФ Й УЕУФТБ Й НБФЕТШ» (нЖ. 12:46-50).

й ФХФ ОБ РПНПЭШ РБРУФЧХ ЧОПЧШ РТЙИПДЙФ ИБТЙЪНБФЙЪН. оБ ФТЕФШЕН нЕЦДХОБТПДОПН ЛПОЗТЕУУЕ ЛБФПМЙЮЕУЛПЗП ИБТЙЪНБФЙЮЕУЛПЗП ПВОПЧМЕОЙС, РТПИПДЙЧЫЕЗП Ч дХВМЙОЕ Ч 1978 ЗПДХ, ВЩМП ПВЯСЧМЕОП, ЮФП дЕЧБ нБТЙС ВЩМБ РЕТЧЩН ИБТЙЪНБФПН, Б ФБЛЦЕ, ЮФП «РТЕУМЕДХС ЙОФЕТЕУЩ ЬЛХНЕОЙЪНБ, НЩ ПФФЕУОЙМЙ нБТЙА ОБ ЪБДОЙК РМБО, ОП ФЕРЕТШ УФБОПЧЙФУС ПЮЕЧЙДОЩН, ЮФП ВЕЪ ОЕЕ ПВОПЧМЕОЙЕ ЧРЕТЕД ОЕ РТПДЧЙОЕФУС» [42].

лБТДЙОБМ ДПЛФПТ ъАОЕОЕ РЙЫЕФ: «с ХВЕЦДЕО: ВМБЗПЮЕУФЙЕ нБТЙЙ ЧОПЧШ ПЦЙЧБЕФ ФБН, ПФЛХДБ ПОБ ВЩМБ ЧЩФЕУОЕОБ, Й ЬФП ВХДЕФ ЪБЧЙУЕФШ ПФ ФПЗП, ЛБЛХА ПОЙ РПЪЙГЙА ЪБКНХФ Л дХИХ уЧСФПНХ Й ОБУЛПМШЛП ВХДХФ ЦЙФШ РП еЗП РПВХЦДЕОЙА… фПЗДБ нБТЙС УПЧЕТЫЕООП ЕУФЕУФЧЕООП СЧЙФУС ЛБЛ… РЕТЧЩК ИБТЙЪНБФ» [43].

рПУМЕ ЬФЙИ БЧФПТЙФЕФОЩИ ЪБСЧМЕОЙК ЛХМШФ нБТЙЙ УФБОПЧЙФУС ОЕПФЯЕНМЕНПК ЮБУФША ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС.

йФБЛ, ИБТЙЪНБФЙЪН ЪБОЙНБЕФ ПДОП ЙЪ ЧЕДХЭЙИ НЕУФ Ч ЬЛХНЕОЙЮЕУЛПН ДЧЙЦЕОЙЙ, ГЕМША ЛПФПТПЗП СЧМСЕФУС ЧПЪТПЦДЕОЙЕ РБРУЛПЗП НПЗХЭЕУФЧБ Й РПЧУЕНЕУФОПЕ ХФЧЕТЦДЕОЙЕ ЧП ЧУЕИ ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ ДПЗНБФПЧ П ВЕУУНЕТФЙЙ ДХЫЙ Й УПВМАДЕОЙЙ ЧПУЛТЕУЕОШС (ДОС УПМОГБ). лТПНЕ ФПЗП, ИБТЙЪНБФЙЪН УРПУПВУФЧХЕФ ПВПЦЕУФЧМЕОЙА дЕЧЩ нБТЙЙ, ПВЯСЧМЕОЙА ЕЕ УПЙУЛХРЙФЕМШОЙГЕК ОБТБЧОЕ У зПУРПДПН иТЙУФПН.

пОЙ ХУРЕМЙ, Б ФЩ?..

ч УБНПН ЛПОГЕ НБТФБ 2001 ЗПДБ Ч дл «нЕФБММЙУФ» З. иБТШЛПЧБ С УМХЮБКОП ЧУФТЕФЙМ ЪОБЛПНХА, ЛПФПТХА ОЕ ЧЙДЕМ ОЕУЛПМШЛП МЕФ. с УМЩЫБМ, ЮФП ПОБ ХЦЕ ДЧБ ЙМЙ ФТЙ ЗПДБ РПУЕЭБЕФ ПДОХ ЙЪ ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧЕК. ьФБ УМХЮБКОБС ЛПТПФЛБС ЧУФТЕЮБ РТПЙЪЧЕМБ ОБ НЕОС ФСЦЕМПЕ ЧРЕЮБФМЕОЙЕ. иПЮХ ВЩФШ РТБЧЙМШОП РПОСФЩН, ОП Ч РПМОПН УНЩУМЕ УМПЧБ НЕОС ВХЛЧБМШОП РПФТСУМБ ТЕЪЛБС РЕТЕНЕОБ, РТПЙЪПЫЕДЫБС Ч ЬФПН РПЦЙМПН ЮЕМПЧЕЛЕ. чНЕУФП ЙОФЕММЙЗЕОФОПК, УРПЛПКОПК, У НСЗЛЙНЙ НБОЕТБНЙ ЦЕОЭЙОЩ, ЛБЛПК С РПНОЙМ ЕЕ, С ХЧЙДЕМ ЮЕМПЧЕЛБ У ЗПТСЭЙНЙ ЗМБЪБНЙ, ЧЩИПДСЭЙНЙ ЙЪ ПТВЙФ, Й ЧПЪВХЦДЕООПК ТЕЮША, УМПЧПН, ЖБОБФЙЛБ. ч ЮЕН ЦЕ ДЕМП? б ЧУЕ ПВЯСУОСЕФУС РТПУФП: ИБТЙЪНБФЙЮЕУЛЙИ ГЕТЛЧСИ МАДЙ ДЕКУФЧЙФЕМШОП «РПМХЮБАФ» ДХИБ, ЛПФПТЩК, РП УМПЧБН УБНЙИ ЦЕ ИБТЙЪНБФПЧ, ЙДЕОФЙЮЕО ФПНХ, ЛБЛПК ЙНЕАФ ЫБНБОЩ Й РПУМЕДПЧБФЕМЙ УБФБОЙОУЛЙИ ЛХМШФПЧ лБУФБОЕДЩ, Ф. Е. ДХИБ ВЕУПЧУЛПЗП. й ХКФЙ ПФ ЕЗП ЧПЪДЕКУФЧЙС, ЧЩТЧБФШУС ЙЪ-РПД ЕЗП ЧМЙСОЙС ЛТБКОЕ ФСЦЕМП, Б ЕУМЙ Й ЧПЪНПЦОП, ФП ФПМШЛП У РПНПЭША иТЙУФБ.

пДОБЛП, НОПЗЙН ВЩЧЫЙН РТЕДУФБЧЙФЕМСН Й ДБЦЕ ТХЛПЧПДЙФЕМСН ЬФПЗП ДЧЙЦЕОЙС ЬФП УДЕМБФШ ХДБМПУШ. чПФ ЮФП ПОЙ УЧЙДЕФЕМШУФЧХАФ ПВ ЬФПН: «с ОЕ ИПФЕМ ВЩ ВЩФШ РПОСФЩН РТЕЧТБФОП, ОП С ФЧЕТДП ХВЕЦДЕО, ЮФП Ч ДЧЙЦЕОЙЙ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» БЛФЙЧОП ЪБДЕКУФЧПЧБО УБФБОБ» [44].

еЭЕ Ч УБНПН ОБЮБМЕ ЬФПЗП ДЧЙЦЕОЙС НОПЗЙЕ РБУФПТЩ ХЧЙДЕМЙ УРХУФС ЧТЕНС ЕЗП ЙУФЙООХА УХЭОПУФШ Й ЙЪДБМЙ 15 УЕОФСВТС 1909 ЗПДБ ФБЛ ОБЪЩЧБЕНХА вЕТМЙОУЛХА ДЕЛМБТБГЙА, Ч ЛПФПТПК Ч РХОЛФЕ «1b» ЗПЧПТЙФУС: «фБЛ ОБЪЩЧБЕНПЕ РСФЙДЕУСФОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ЙУИПДЙФ ОЕ УЧЩЫЕ, Б «УОЙЪХ»; ПОП ЙНЕЕФ НОПЗП ПВЭЕЗП УП УРЙТЙФЙЪНПН. ч ОЕН ЪБДЕКУФЧПЧБОЩ ВЕУЩ, ЛПФПТЩЕ ИЙФТП ХРТБЧМСАФУС УБФБОПК. пОЙ УНЕЫЙЧБАФ МПЦШ Й ЙУФЙОХ ДМС ФПЗП, ЮФП УПВМБЪОЙФШ ДЕФЕК вПЦЙЙИ. фБЛ ОБЪЩЧБЕНЩЕ «ПДБТЕООЩЕ ДХИПН», ЧРПУМЕДУФЧЙЙ ЧП НОПЗЙИ УМХЮБСИ ПЛБЪЩЧБМЙУШ ПДЕТЦЙНЩНЙ» [45].

рПЮФЙ ФПЦДЕУФЧЕООПЕ ЬФПНХ ДБАФ ПРТЕДЕМЕОЙС Й ФЕ, ЛФП УЕЗПДОС РПЛЙДБЕФ ЬФЙ ГЕТЛЧЙ. еЭЕ ТБЪ ИПЮЕФУС РПДЮЕТЛОХФШ, ЮФП ГЕМША ОБЫЕЗП ЙУУМЕДПЧБОЙС СЧМСЕФУС ОЕ ХОЙЦЕОЙЕ МАДЕК, УПУФПСЭЙИ Ч ЛПОЖЕУУЙСИ ИБТЙЪНБФЙЮЕУЛПЗП ОБРТБЧМЕОЙС, УТЕДЙ ЛПФПТЩИ ОЕНБМП ЙУЛТЕООЙИ ИТЙУФЙБО, ГЕМША ОБЫЕЗП ЙУУМЕДПЧБОЙС ОЕ ВЩМБ Й ДЕЫЕЧБС ТЕМЙЗЙПЪОБС БЗЙФБГЙС РПД ТБУРТПУФТБОЕООЩНЙ УЕЗПДОС МПЪХОЗБНЙ: «фБН РМПИП, РТЙИПДЙФЕ Л ОБН!» оЕФ! нЩ МЙЫШ ПЮЕОШ ИПФЕМЙ РПЛБЪБФШ ЙУФЙООЩЕ ЛПТОЙ ЬФПЗП ДЧЙЦЕОЙС, ЛПФПТЩЕ, Л УПЦБМЕОЙА, ЮБУФП ПУФБАФУС ОЕЪБНЕЮЕООЩНЙ Й ХИПДСЭЙНЙ ЙЪ ЧЙДБ РПД ТБДПУФОПЕ РЕОЙЕ ЗЙНОПЧ Й УМБЧПУМПЧЙС йЙУХУБ. оЕ РПМБЗБКФЕУШ ОЙ ОБ ЮШЙ ЧРЕЮБФМЕОЙС Й ЪБЧЕТЕОЙС, Ч ФПН ЮЙУМЕ Й БЧФПТБ ДБООПК ЛОЙЗЙ. рТПБОБМЙЪЙТХКФЕ УБНПУФПСФЕМШОП ВЕУРТЙУФТБУФОП Ч ЛПОФЕЛУФЕ вЙВМЙЙ Й ЙУФПТЙЙ ТЕМЙЗЙК УХЭОПУФШ ИБТЙЪНБФЙЪНБ. оЕ ДБКФЕ УЕВС ПВНБОХФШ ОБ РПТПЗЕ чФПТПЗП рТЙЫЕУФЧЙС иТЙУФБ, ЛПЗДБ МАВПЕ ЪБВМХЦДЕОЙЕ, РХУФШ ДБЦЕ ЙУЛТЕООЕЕ Й ОЕЧПМШОПЕ, НПЦЕФ УФБФШ ТПЛПЧЩН.

у ДЕФУФЧБ НЩ РПНОЙН УЛБЪЛХ бОДЕТУЕОБ, ЗДЕ ТБУУЛБЪЩЧБМПУШ П ЪМПН ФТПММЕ, УНБУФЕТЙЧЫЕН ЛТЙЧПЕ ЪЕТЛБМП, Ч ЛПФПТПН ЧУЕ ДПВТПЕ Й РТЕЛТБУОПЕ ЛБЪБМПУШ ЪМЩН Й ВЕЪПВТБЪОЩН, Б ЪМПЕ — ДПВТЩН.

рПДПВОЩЕ ЛТЙЧЩЕ ЪЕТЛБМБ ФПФ ЦЕ ЪМПК ФТПММШ, ЧТБЗ ТПДБ ЮЕМПЧЕЮЕУЛПЗП, НБУФЕТЙФ Ч ЧЕМЙЛПН НОПЦЕУФЧЕ Й УЕЗПДОС, Ч ЛПФПТЩИ МПЦШ ЛБЦЕФУС ЙУФЙОПК, Б ЙУФЙОБ ЛБЦЕФУС ХУФБТЕЧЫЕК Й ХФТБФЙЧЫЕК ЪОБЮЕОЙЕ. ч ЬФЙ ЛТЙЧЩЕ ЪЕТЛБМБ У ХДПЧПМШУФЧЙЕН УНПФТСФУС РПУМЕДПЧБФЕМЙ ФЕНОЩИ УЙМ, ЙВП Ч ОЙИ ПОЙ ЧЙДСФ УЕВС ДЕФШНЙ вПЦШЙНЙ, Б РТПДЕМЛЙ ДШСЧПМБ — ДЕМБНЙ вПЦШЙНЙ.

б Ч ЛБЛПЕ ЪЕТЛБМП УЕЗПДОС УНПФТЙФЕУШ ЧЩ, ХЧБЦБЕНЩЕ ЮЙФБФЕМЙ?

дБ УПИТБОЙФ ЧБУ вПЗ ПФ ЛТЙЧЩИ ЪЕТЛБМ!

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ФПН, ЮФП ЮБУФП УФПТПЦБ ВЩЧБАФ УМЕРЩНЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 1 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] J. T. Nichol «Pentecostalism», New York, 1966, P. 1.

[2] иТЙУФЙБОУФЧП, уМПЧБТШ РПД ТЕД. нЙФТПИЙОБ м. о., н., тЕУРХВМЙЛБ, 1994, У. 385.

[3] Religious News Service, 1969, P. 19.

[4] T. Dorris Washington «Evening Star and Daily News», 1973, P. 12.

[5] вАОЕ ч.ч. йЗТБ У ПЗОЕН, жтз, Bielefeld, 1991, У. 114.

[6] Vortrag auf Cassette, CZB 1507.

[7] R. Steele «Die Hoelle pluendern, Leucheter, Erzhausen 1985, S. 45.

[8] J. Buckingham «Kathryn Kuhlman», Fix, Schorndoy, 1979, S. 229-230.

[9] J. Wimber, K. Springer: «Heilung in der Kraft des Geistes», Projektion J. Hochheim 1985, S. 207.

[10] P. Fleixch: «Geschichte der Pfingstbewegung in Dentschaland von 1900-1950», Francne, Marburg 1983, S. 41.

[11] J. Wimber, K. Springer «Die dritte Welle», a. a. o., S. 176.

[12] K. Hagin: «Das Sprachengebet», Wort des Glanbens, Felddkirchen, S. 4.

[13] L. Christenson: «Segen und Sinn des Zungenreens», Leuchter, Erzhausen 1983, S. 15.

[14] иЕЗУФЕД т., уФХЛ Ч ЧПТПФБ, н., йУФПЮОЙЛ ЦЙЪОЙ, 1994, У. 81.

[15] J. Miles, Tongues, «Voice», 1965, P. 6.

[16] з. иБЪЕМ «дБТ СЪЩЛПЧ», ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1996.

[17] чЕТЗЙМЙК. ьОЕЙДБ, ЛОЙЗБ 6.

[18] йПБОО ъМБФПХУФ, рТПРПЧЕДШ ОБ 14 ЗМБЧХ рЕТЧПЗП рПУМБОЙС БРПУФПМБ рБЧМБ Л лПТЙОЖСОБН, У. 214.

[19] G. Kittell, Theological Dictionary of the New Testament, 1948, Vol. 1, P. 722.

[20] з. иБЪЕМ, дБТ СЪЩЛПЧ, ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1996, У. 27.

[21] гЙФЙТХЕФУС РП: з. иБЪЕМ, дБТ СЪЩЛПЧ, ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1996.

[22] W. J. Samarin, Tongues of Men and Angels, 1972, P. 227.

[23] Christian Herald, Divine or Devilish, may 1964, P. 16.

[24] W. E. Welmers, The Baptism, Power, Gifts and Fruit of the Holy Sprit, P. 19.

[25] Religious News Service, 1964, P. 13.

[26] нПТФПО лЬМУЙ, ГЙФЙТХЕФУС РП Hunt D., Die Verfuehrung der Christenheit, CLV, Bielefeld, 1987, S. 133.

[27] фБН ЦЕ, У. 147.

[28] Cho Y. Nicht nur Zahlen, Verlag Ynformation und Kommunikation, Bad Hamburg, 1986, S. 16.

[29] Cho Y. Erolgreiche Hausrellarbeit, Chistl Gemeinde Koeln, 1987, S. 154-155.

[30] Missions Reportage, 25. 1. 85.

[31] Cho Y. Die vierte Dimension, Bd. 1, S. 35.

[32] гЙФЙТХЕФУС РП: Hunt d. Die Verfuehtung der Christenheitt, a. a. O., S. 177.

[33] вАОЕ ч.ч. йЗТБ У ПЗОЕН, жтз, Bielefeld, 1991, У. 256.

[34] Cho Y. Die vierte Dimension, Bd. 2, a. a. O., S. 63.

[35] Peale N. V. Die Kraft des positiven Denkens, Oesch, Thalure, o. J., S. 9.

[36] гЙФЙТХЕФУС РП Hunt D. Die Verfuehrung der Christenheit, a. a. O., S. 84.

[37] Charisma — Geistliche Erneurung, esus — Haus Dusselorf, 1985, S. 50.

[38] C-Magazin, Ravensburg 1/1987, S. 5-6.

[39] W. Kopfermann: Charismatische, Gemeinete Erneuerung, Hamburg, 1981, S. 53.

[40] пРБТЙО б. б. «й ЛБНОЙ ЧПЪПРЙАФ…», иБТШЛПЧ, жБЛФ, 2000.

[41] уН. ЦХТОБМ Newsweek ЪБ 25 БЧЗХУФБ 1997 ЗПДБ, 7.

[42] Erreuerung in Kirche und Gesellschaft, Paderborn, 4/1978, S. 12.

[43] Kuen A. Die Charismatische Bewegung, Brockhaus, Wuppertal, 1976, S. 62.

[44] A. Essen, Gemeinschafts bewegung und Zungen-bewegung in Schlesien, Buchhandlung der E. G. fuer Deuts chaland, Wuppertal, S. 87.

[45] рПМОЩК ФЕЛУФ УН.: вАОЕ ч.ч. йЗТБ У ПЗОЕН, жтз, Bielefeld, 1991, У. 294-297.


уМЕРЩЕ УФПТПЦБ

оБЧЕТОПЕ, ЛБЦДПНХ ЙМЙ РПЮФЙ ЛБЦДПНХ ЦЙФЕМА хЛТБЙОЩ, тПУУЙЙ ЙМЙ мБФЧЙЙ РТЙИПДЙМПУШ ЧУФТЕЮБФШ ОБ ХМЙГБИ, Ч РЕТЕИПДБИ НЕФТП, ОБ ФТБНЧБКОЩИ ПУФБОПЧЛБИ МАДЕК, РТЕДМБЗБАЭЙИ, РТБЧДБ, РПТПК, Ч ОЕУЛПМШЛП ОБЧСЪЮЙЧПК ЖПТНЕ, ПЮЕОШ ЛТБУЙЧП ЙЪДБООХА, У РТЕЛТБУОЩНЙ ЙММАУФТБГЙСНЙ ТЕМЙЗЙПЪОХА МЙФЕТБФХТХ — ЛОЙЗЙ, ВХЛМЕФЩ, ВТПЫАТЩ. фБЛ ЦЕ Ч ЛПНОБФБИ ПФДЩИБ РПЮФЙ Ч МАВПК ВПМШОЙГЕ, УБОБФПТЙЙ, РБОУЙПОБФЕ ОБ УФПМЙЛБИ НПЦОП ХЧЙДЕФШ ФПЦЕ ИПТПЫП ЙЪДБООЩЕ ЦХТОБМЩ У ОБЪЧБОЙЕН «уФПТПЦЕЧБС ВБЫОС».

оБЧЕТОПЕ ЮЙФБФЕМШ ХЦЕ ДПЗБДБМУС, ЮФП Ч ЬФПК ЗМБЧЕ ТЕЮШ РПКДЕФ ПВ ХЮЕОЙЙ уЧЙДЕФЕМЕК йЕЗПЧЩ, Й ИПЮЕФУС РПДЮЕТЛОХФШ, ОЕ П МАДСИ, Б ПВ ХЮЕОЙЙ ЬФПК ЛПОЖЕУУЙЙ.

рПДМПЦОЩЕ РТПТПЮЕУЛЙЕ ЛМАЮЙ

рТЕФЕОДХС ОБ ПУПВЩЕ вПЦШЙ ПФЛТПЧЕОЙС, ЙДЕПМПЗЙ ЙЕЗПЧЙУФПЧ ХФЧЕТЦДБАФ, ЮФП ЙНЕООП ЙН ПФЛТЩФП ПУПВПЕ РПОЙНБОЙЕ вЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ФПН ЮЙУМЕ ПДОПЗП ЙЪ ЛМАЮЕЧЩИ — РТПТПЮЕУФЧБ П ФБЛ ОБЪЩЧБЕНЩИ УЕНЙ ЧТЕНЕОБИ, РТЙЮЕН ФПМЛПЧБОЙЕ ЬФПЗП РТПТПЮЕУФЧБ МЕЦЙФ Ч ПУОПЧБОЙЙ ЙИ ХЮЕОЙС. дМС ОЕЙУЛХЫЕООПЗП ЮЙФБФЕМС, ВЩФШ НПЦЕФ, ВХДЕФ ОЕ ПУПВЕООП ЙОФЕТЕУОЩН РПДТПВОЩК ТБЪВПТ ЙЕЗПЧЙУФУЛПК ЙОФЕТРТЕФБГЙЙ ЬФПЗП РТПТПЮЕУФЧБ Ч УЧЕФЕ ЧУЕНЙТОПК ЙУФПТЙЙ. пДОБЛП ЛТБФЛП НЩ ИПФЙН ЕЗП РТЙЧЕУФЙ, Ч РЕТЧХА ПЮЕТЕДШ, ДМС РПУМЕДПЧБФЕМЕК ДБООПЗП ОБРТБЧМЕОЙС, У ГЕМША ОЕ ЛПЗП-ФП ПВЙДЕФШ ЙМЙ ХЛПТЙФШ, ОП РТЙЪЧБФШ Л ВЕУРТЙУФТБУФОПНХ УБНПУФПСФЕМШОПНХ БОБМЙЪХ ЬФПЗП ЧПРТПУБ Ч УЧЕФЕ вЙВМЙЙ, ЙВП йЙУХУ ЮЕТЕЪ уМПЧП уЧПЕ — вЙВМЙА РТЙЪЩЧБЕФ ЛБЦДПЗП ЙЪ ОБУ: «йУУМЕДХКФЕ рЙУБОЙС, ЙВП ЧЩ ДХНБЕФЕ ЮТЕЪ ОЙИ ЙНЕФШ ЦЙЪОШ ЧЕЮОХА; Б ПОЙ УЧЙДЕФЕМШУФЧХАФ П нОЕ» (йО. 5:39). рПЬФПНХ ЙУУМЕДПЧБОЙЕ рЙУБОЙС У вПЦШЕК РПНПЭША ОЕПВИПДЙНП, ЙВП вПЗ ОЙ ПФ ЛПЗП ОЕ ПЦЙДБЕФ УМЕРПК ВЕЪДХНОПК ЧЕТЩ, ОП ЛБЦДЩК ДПМЦЕО ЮЕФЛП ЪОБФШ, УПЗМБУХАФУС МЙ ЕЗП РТЕДУФБЧМЕОЙС, ЧЕТБ Й ХЮЕОЙЕ ГЕТЛЧЙ, ЛПФПТХА ПО РПУЕЭБЕФ У ФЕН, ЮФП ЦЕМБЕФ ЧЙДЕФШ ПФ ОБУ вПЗ.

йФБЛ, УПЗМБУОП ЙИ ЙУУМЕДПЧБФЕМШУЛПК ТБВПФЕ «чОЙНБКФЕ РТПТПЮЕУФЧХ дБОЙЙМБ» [1], ЙЪДБООПК ФЙТБЦПН 500 ФЩУ. ЬЛЪЕНРМСТПЧ, Ч ЮБУФОПУФЙ, ЗПЧПТЙФУС, ЮФП ТБЪТХЫЕОЙЕ йЕТХУБМЙНБ РТПЙЪПЫМП Ч ПЛФСВТЕ 607 ЗПДБ ДП т. иТ. Ч ТЕЪХМШФБФЕ ЪБИЧБФБ ЗПТПДБ ЧПКУЛБНЙ оБЧХИПДПОПУПТБ чФПТПЗП. оП ДЕМП Ч ФПН, ЮФП ОБ УБНПН ДЕМЕ ЧБЧЙМПОСОЕ ЧРЕТЧЩЕ ВЩМЙ Ч йЕТХУБМЙНЕ Ч 605 ЗПДХ, ОП ОЕ ТБЪТХЫБМЙ ФПЗДБ ОЙ ЗПТПДБ, ОЙ ИТБНБ, ПЗТБОЙЮЙЧЫЙУШ МЙЫШ ЧЪСФЙЕН ЪБМПЦОЙЛПЧ. тБЪТХЫЕОЙЕ РТПЙЪПЫМП 18 МЕФ УРХУФС. чПФ ЮФП ПВ ЬФПН РЙЫХФ ОЕЪБЧЙУЙНЩЕ Й ОЕРТЕДЧЪСФЩЕ Ч ТЕМЙЗЙПЪОЩИ ЧПРТПУБИ ХЮЕОЩЕ:

• «йПУЙС РПЗЙВ Ч УТБЦЕОЙЙ У ЖБТБПОПН оЕИП Ч 609 ЗПДХ ДП т. иТ., Й ЬФП ВЩМП ОБЮБМПН ЛПОГБ йХДЕКУЛПЗП ЗПУХДБТУФЧБ, ОБУФХРЙЧЫЕЗП Ч 587 ЗПДХ ДП т. иТ., ЛПЗДБ ЧБЧЙМПОУЛЙК ГБТШ оБЧХИПДПОПУПТ чФПТПК ЧЪСМ йЕТХУБМЙН, ТБЪТХЫЙМ ЗПТПД Й ИТБН. й ЧЩУЕМЙМ Ч чБЧЙМПОЙА ПЛПМП 10% ОБУЕМЕОЙС йХДЕЙ, ЗМБЧОЩН ПВТБЪПН, ЗПТПДУЛЙИ ТЕНЕУМЕООЙЛПЧ, ЦТЕГПЧ Й ЪОБФШ» [2].

• «ч 586 ЗПДХ ДП т. иТ. йЕТХУБМЙН ВЩМ ЧЪСФ, ТБЪТХЫЕО Й ТБЪЗТБВМЕО. гБТШ уЕДЕЛЙС РЩФБМУС УРБУФЙУШ ВЕЗУФЧПН, ОП РПРБМ Ч РМЕО Й ВЩМ ПУМЕРМЕО. еЗП УЩОПЧШС ВЩМЙ РЕТЕВЙФЩ» [3].

• «лБЛ РПДФЧЕТЦДБАФ ТБУЛПРЛЙ, мБИЙУ Й РТПЮЙЕ ЗПТПДБ, ПДЙО ЪБ ДТХЗЙН, РЕТЕИПДЙМЙ Ч ТХЛЙ оБЧХИПДПОПУПТБ; Ч ЙИ ЮЙУМЕ РПУМЕ ДЧХИМЕФОЕК ПУБДЩ, ПЛБЪБМУС Й УБН йЕТХУБМЙН (587 ЗПД). л ФПНХ ЧТЕНЕОЙ ЕЗП ЦЙФЕМЙ ХНЙТБМЙ ПФ ЗПМПДБ, уЕДЕЛЙС ВЕЦБМ, ОП ВЩМ УИЧБЮЕО ЧТБЗБНЙ. чОБЮБМЕ ЕЗП ЪБУФБЧЙМЙ УФБФШ УЧЙДЕФЕМЕН ХВЙКУФЧБ ЕЗП ДЕФЕК, …РПФПН ПУМЕРЙМЙ ЕЗП Й ХЧЕМЙ Ч чБЧЙМПО, ЗДЕ ПО Й ХНЕТ» [4].

• «ч 586 ЗПДХ ДП т. иТ. ЧБЧЙМПОУЛЙЕ ЧПКУЛБ ЧЪСМЙ йЕТХУБМЙН, УЮЙФБЧЫЙКУС ОЕРТЙУФХРОЩН. рПУМЕДОЙК ЙХДЕКУЛЙК ГБТШ уЕДЕЛЙС ВЩМ ПУМЕРМЕО Й ЪОБЮЙФЕМШОБС ЮБУФШ ЙХДЕЕЧ ВЩМБ ХЧЕДЕОБ РМЕО чБЧЙМПО» [5].

• «оБЛПОЕГ Ч НЕУСГЕ фБНХЪ (ЙАОШ) 586 ЗПДБ ЧБЧЙМПОУЛЙЕ ЧПЙОЩ РТПВЙМЙ Ч ПДОПН НЕУФЕ ЗПТПДУЛХА УФЕОХ Й ЧПТЧБМЙУШ Ч ЗПТПД. оБЮБМБУШ ТЕЪОС. пЦЕУФПЮЕООЩЕ ЧБЧЙМПОСОЕ ХВЙЧБМЙ ЧУЕИ ЧУФТЕЮБЧЫЙИУС ЙН ОБ РХФЙ ЙХДЕЕЧ, ОЕ ЭБДС ОЙ ЦЕОЭЙО, ОЙ ДЕФЕК… оП ЬФЙН ЗОЕЧ РПВЕДЙФЕМЕК ОЕ ХФПМЙМУС. чБЧЙМПОУЛЙК ГБТШ ПФРТБЧЙМ ОБЮБМШОЙЛБ УЧПЙИ ФЕМПИТБОЙФЕМЕК, оБЧХЪБТДБОБ, У РТЙЛБЪПН ПЛПОЮБФЕМШОП ТБЪТХЫЙФШ йЕТХУБМЙН. уЧЙТЕРЩК РПМЛПЧПДЕГ РТЙВЩМ Ч УФПМЙГХ йХДЕЙ, ПЗТБВЙМ ЧУЕ УПЛТПЧЙЭБ йЕТХУБМЙНУЛПЗП ИТБНБ, ЧУЕ ДТБЗПГЕООЩЕ УПУХДЩ Й ХЛТБЫЕОЙС УЧСФЩОЙ, Й ПФПУМБМ Ч чБЧЙМПО. ч 9-К ДЕОШ НЕУСГБ бЧБ (ЙАМШ) ПО УЦЕЗ ЧЕМЙЛПМЕРОЩК ИТБН, УХЭЕУФЧПЧБЧЫЙК УП ЧТЕНЕО уПМПНПОБ, ГБТУЛЙК ДЧПТЕГ Й ДТХЗЙЕ ВПМШЫЙЕ ЪДБОЙС, ТБЪТХЫЙМ УФЕОЩ йЕТХУБМЙНБ, Б НОПЗЙИ ЦЙФЕМЕК ХЧЕМ Ч РМЕО» [6].

• «пУБДБ йЕТХУБМЙНБ ОБЮБМБУШ ОБ ДЕЧСФПН ЗПДХ ГБТУФЧПЧБОЙС уЕДЕЛЙЙ, ДЕУСФПЗП ФЕЧЕФБ (ЮЕФЧЕТФЩК НЕУСГ ЕЧТЕКУЛПЗП ЛБМЕОДБТС) 588 ЗПДБ ДП О. Ь. й РТПДПМЦБМБУШ ДЧБ ЗПДБ Й УЕНШ НЕУСГЕЧ. дЕЧСФПЗП ФБНХЪБ 586 ЗПДБ ДП О. Ь., ОБ ПДЙООБДГБФПН ЗПДХ ГБТУФЧПЧБОЙС уЕДЕЛЙЙ, ЗПТПД РБМ. …уЕДЕЛЙС Й ОЕУЛПМШЛП ЧПЕОБЮБМШОЙЛПЧ ВЕЦБМЙ ЮЕТЕЪ ГБТУЛЙК УБД, ТБУРПМПЦЕООЩК Ч АЦОПК ЮБУФЙ ЗПТПДБ (ПЛПМП ПФЧПДОПЗП ЧПДПЕНБ), Ч УФЕРЙ йЕТЙИПОБ… юЕТЕЪ НЕУСГ РПУМЕ ЧЪСФЙС ЗПТПДБ, ДЕЧСФПЗП ЙМЙ ДЕУСФПЗП БЧБ 586 ЗПДБ ДП О. Ь. оБЮБМШОЙЛ ФЕМПИТБОЙФЕМЕК оБЧХЪБТДБО ОБЮБМ РМБОПНЕТОПЕ ТБЪТХЫЕОЙЕ йЕТХУБМЙНБ… чУЕ ИТБНПЧЩЕ РТЙОБДМЕЦОПУФЙ Й ДТБЗПГЕООПУФЙ ВЩМЙ ЧЪСФЩ ЛБЮЕУФЧЕ ФТПЖЕЕЧ, Й ЪОБЮЙФЕМШОПЕ ЮЙУМП ЦЙФЕМЕК УФТБОЩ ВЩМП ЙЪЗОБОП… ъБЧПЕЧБОЙЕ йЕТХУБМЙНБ Й ЙЪЗОБОЙЕ ГБТУЛПК УЕНШЙ ПЪОБЮБМЙ ЛПОЕГ ЗПУХДБТУФЧБ йХДЕС» [7].

иТЙУФЙБОУФЧП ВЕЪ иТЙУФБ

ч ДПЗНБФЙЛЕ уЧЙДЕФЕМЕК йЕЗПЧЩ ЧУФТЕЮБЕФУС ТСД СЧОЩИ РТПФЙЧПТЕЮЙК У вЙВМЙЕК:

• пФТЙГБОЙЕ вПЗБ уЩОБ Й вПЗБ дХИБ уЧСФПЗП.

рПУМЕДПЧБФЕМЙ ЬФПЗП ЧЕТПХЮЕОЙС ПФТЙГБАФ ПДЙО ЙЪ ПУОПЧПРПМБЗБАЭЙИ ДПЗНБФПЧ ЧУЕЗП ИТЙУФЙБОУЛПЗП НЙТБ — ХЮЕОЙЕ П фТПЙГЕ, П еДЙОПН вПЗЕ, РТЕДУФБЧМЕООПН ФТЕНС мЙЮОПУФСНЙ: пФГПН, уЩОПН-иТЙУФПН Й дХИПН уЧСФЩН.

ьФП ЪБУФБЧМСЕФ ВПМШЫЙОУФЧП ХЮЕОЩИ Й ФЕПМПЗПЧ ЧППВЭЕ ОЕ ТБУУНБФТЙЧБФШ ДБООХА ЛПОЖЕУУЙА ЛБЛ ИТЙУФЙБОУЛХА ГЕТЛПЧШ. оЕ УМХЮБКОП Й Ч ЬОГЙЛМПРЕДЙЙ тЕМЙЗЙЙ НЙТБ ПОБ РПНЕЭЕОБ ОЕ Ч ТБЪДЕМЕ «иТЙУФЙБОУФЧП», Б Ч ТБЪДЕМЕ «тЕМЙЗЙПЪОЩЕ ЙУЛБОЙС 19-20 ЧЕЛПЧ», ОБТСДХ У НПТНПОБНЙ, ГЕТЛПЧША нХОБ, ХЮЕОЙЕН пЫП Й уБФШС уБЙ вБВЩ.

ч РПОСФЙЙ ФЕПМПЗПЧ ЬФПК ЛПОЖЕУУЙЙ йЙУХУ ВЩМ РЕТЧЩН фЧПТЕОЙЕН йЕЗПЧЩ (вПЗБ-пФГБ), лПФПТЩК «ЙУРПМШЪПЧБМ» иТЙУФБ ДМС ПУХЭЕУФЧМЕОЙС РТПЮЕЗП ФЧПТЕОЙС. ьФПНХ Ч ЛПТОЕ РТПФЙЧПТЕЮБФ вЙВМЕКУЛЙЕ ФЕЛУФЩ йУ. 7:14; 9:6; нЙИ. 5:2; йО. 1:1; 8:58; жЙМ. 2:11; лПМПУ. 2:9; еЧТ. 1:3, 8.

уЧСФПК дХИ Ч ЙИ РТЕДУФБЧМЕОЙЙ — РТПУФП ЬОЕТЗЙС, УЙМБ вПЗБ, Б ОЕ пФДЕМШОБС мЙЮОПУФШ вПЦЕУФЧБ, ЛБЛ ЬФП СУОП РПДЮЕТЛЙЧБЕФ уЧСЭЕООПЕ рЙУБОЙЕ:

«рТЙУФХРЙФЕ ЛП нОЕ, УМХЫБКФЕ ЬФП: …с ВЩМ ФБН; Й ОЩОЕ РПУМБМ нЕОС зПУРПДШ вПЗ Й дХИ еЗП» (йУ. 48:16).

«лПЗДБ ЦЕ РТЙДЕФ хФЕЫЙФЕМШ, лПФПТПЗП с РПЫМА ЧБН ПФ пФГБ, дХИ ЙУФЙОЩ, лПФПТЩК ПФ пФГБ ЙУИПДЙФ, пО ВХДЕФ УЧЙДЕФЕМШУФЧПЧБФШ П нОЕ» (йО. 15:26).

«оП с ЙУФЙОХ ЗПЧПТА ЧБН: МХЮЫЕ ДМС ЧБУ, ЮФПВЩ с РПЫЕМ; ЙВП, ЕУМЙ с ОЕ РПКДХ, хФЕЫЙФЕМШ ОЕ РТЙДЕФ Л ЧБН; ЕУМЙ РПКДХ, ФП РПЫМА ЕЗП Л ЧБН, й пО РТЙЫЕД ПВМЙЮЙФ НЙТ П ЗТЕИЕ Й П РТБЧДЕ Й П УХДЕ» (йО. 16:7-8).

• пФТЙГБОЙЕ ЮЕФЧЕТФПК ЪБРПЧЕДЙ.

ч УЧПЕН ЧЕТПХЮЕОЙЙ ЙЕЗПЧЙУФЩ ПФТЙГБАФ ЮЕФЧЕТФХА ЪБРПЧЕДШ вПЦШЕЗП ОЕЙЪНЕООПЗП дЕУСФЙУМПЧОПЗП ъБЛПОБ, ОЕУНПФТС ОБ ФП, ЮФП зПУРПДШ ЛБЛ Ч оПЧПН, ФБЛ Й Ч чЕФИПН ъБЧЕФЕ РПДЮЕТЛЙЧБЕФ ЧБЦОПУФШ Й ОЕЪЩВМЕНПУФШ УХВВПФЩ, ЛПФПТХА ВХДХФ УПВМАДБФШ ЙУЛХРМЕООЩЕ Й Ч ЧЕЮОПУФЙ (НЩ ХЦЕ РТЙЧПДЙМЙ ЬФЙ ФЕЛУФЩ, ОП ЪДЕУШ ХНЕУФОП ЧУРПНОЙФШ П ОЙИ УОПЧБ):

«й УЧСФЙФЕ УХВВПФЩ нПЙ, ЮФПВ ПОЙ ВЩМЙ ЪОБНЕОЙЕН НЕЦДХ нОПА Й ЧБНЙ, ДБВЩ ЧЩ ЪОБМЙ, ЮФП с — зПУРПДШ вПЗ ЧБЫ» (йЕЪ. 20:20).

«рПУЕНХ ДМС ОБТПДБ вПЦЙС ЕЭЕ ПУФБЕФУС УХВВПФУФЧП» (еЧТ. 4:9).

«фПЗДБ ЙЪ НЕУСГБ Ч НЕУСГ, Й ЙЪ УХВВПФЩ Ч УХВВПФХ ВХДЕФ РТЙИПДЙФШ ЧУСЛБС РМПФШ РТЕД МЙГЕ нПЕ ОБ РПЛМПОЕОЙЕ, ЗПЧПТЙФ зПУРПДШ» (йУ. 66:23).

• чЕТБ Й ДЕМБ.

уПЗМБУОП ХЮЕОЙА, ПУОПЧБООПНХ ЕЭЕ тБУУЕМПН, иТЙУФПУ ФПМШЛП ЮБУФЙЮОП ЙУЛХРЙМ ОБЫЙ ЗТЕИЙ, ПЮЙУФЙЧ ОБУ МЙЫШ ПФ РЕТЧПТПДОПЗП ЗТЕИБ бДБНБ. ч ПУФБМШОПН ЦЕ МАДЙ РТЕДПУФБЧМЕОЩ УБНЙ УЕВЕ Й ДПМЦОЩ ЪБТБВПФБФШ УЕВЕ УРБУЕОЙЕ ДПВТЩНЙ ДЕМБНЙ. фЕН УБНЩН, ЕЭЕ ПДЙО ЧБЦОЕКЫЙК вЙВМЕКУЛЙК ДПЗНБФ П УРБУЕОЙЙ Й ПРТБЧДБОЙЙ ЧЕТПК Ч иТЙУФБ РПМОПУФША ПФТЙГБЕФУС, ОЕУНПФТС ОБ ПФЮЕФМЙЧЩЕ ХФЧЕТЦДЕОЙС рЙУБОЙС:

«йВП НЩ РТЙЪОБЕН, ЮФП ЮЕМПЧЕЛ ПРТБЧДЩЧБЕФУС ЧЕТПА, ОЕЪБЧЙУЙНП ПФ ДЕМ ЪБЛПОБ» (тЙНМ. 3:28).

«йВП ВМБЗПДБФЙА ЧЩ УРБУЕОЩ ЮЕТЕЪ ЧЕТХ, Й УЙЕ ОЕ ПФ ЧБУ, вПЦЙК ДБТ: оЕ ПФ ДЕМ, ЮФПВЩ ОЙЛФП ОЕ ИЧБМЙМУС» (еЖ. 2:8-9).

• рТЙЫЕУФЧЙЕ иТЙУФБ.

ч ХЮЕОЙЙ П чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ПУОПЧБФЕМЙ ДБООПК ЛПОЖЕУУЙЙ ФБЛЦЕ УМЕДПЧБМЙ ОЕ вЙВМЕКУЛПНХ ХЮЕОЙА, Б УЧПЙН УПВУФЧЕООЩН, РТЙЮЕН, ЧЕУШНБ УЧПЕПВТБЪОЩН, РТЕДУФБЧМЕОЙСН. фБЛ, ПОЙ ХЮБФ, ЮФП чФПТПЕ рТЙЫЕУФЧЙЕ йЙУХУБ Ч ОБЫ НЙТ ХЦЕ ВЩМП, РТЙЮЕН ОЕ ПДЙО ТБЪ (!). фБЛ Ч 1874 ЗПДХ иТЙУФПУ СЛПВЩ СЧЙМУС «Ч ЧЩУЙ ОЕВЕУОПК» Й ЪБВТБМ ОБ ОЕВП БРПУФПМПЧ Й ЕЭЕ ТСД РТБЧЕДОЙЛПЧ. ч 1914 ЗПДХ пО ОБЮБМ ОЕЧЙДЙНП РТБЧЙФШ НЙТПН, Б Ч 1918 ЗПДХ ЧЪПЫЕМ Ч «ДХИПЧОЩК ИТБН» Й ОБЮБМ УХДЙФШ ОБТПД ЪЕНМЙ. хФЧЕТЦДЕОЙЕ П ОЕЧЙДЙНПН чФПТПН рТЙЫЕУФЧЙЙ иТЙУФБ ОЕ ОБИПДЙФ Ч вЙВМЙЙ РПДФЧЕТЦДЕОЙС, Й ВПМЕЕ ФПЗП, СЧОП ПФТЙГБЕФУС. фБЛ Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС ЪБРЙУБОП: «йВП, ЛБЛ НПМОЙС ЙУИПДЙФ ПФ ЧПУФПЛБ Й ЧЙДОБ ВЩЧБЕФ ДБЦЕ ДП ЪБРБДБ, ФБЛ ВХДЕФ РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП… Й ФПЗДБ ЧПУРМБЮХФУС ЧУЕ РМЕНЕОБ ЪЕНОЩЕ Й ХЧЙДСФ уЩОБ юЕМПЧЕЮЕУЛПЗП, ЗТСДХЭЕЗП ОБ ПВМБЛБИ ОЕВЕУОЩИ У УЙМПА Й УМБЧПА ЧЕМЙЛПА» (нЖ. 24:27, 30). йЪ ЬФПЗП ФЕЛУФБ УФБОПЧЙФУС РПОСФОЩН, ЮФП чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ ВХДЕФ СЧОЩН Й ЧЙДЙНЩН ЛБЦДПНХ ЮЕМПЧЕЛХ ОБ ЪЕНМЕ («ЧУЕН РМЕНЕОБН»).

й ВПМЕЕ ФПЗП, Ч ФЕЛУФЕ нЖ. 24:26 ДБОП РТЕДПУФЕТЕЦЕОЙЕ ЧУЕН ВЕЪ ЙУЛМАЮЕОЙС МАДСН РПУМЕДОЕЗП ЧТЕНЕОЙ, ЮФПВЩ ПОЙ ОЕ РПРБМЙ Ч МПЧХЫЛХ Й ОЕ РПЧЕТЙМЙ ОЙЛБЛЙН ХФЧЕТЦДЕОЙСН П ФБКОПН рТЙЫЕУФЧЙЙ иТЙУФБ (П ЮЕН, Л УПЦБМЕОЙА, Й РТПРПЧЕДХАФ уЧЙДЕФЕМЙ йЕЗПЧЩ): «йФБЛ, ЕУМЙ УЛБЦХФ ЧБН: «ЧПФ, пО РХУФЩОЕ», — ОЕ ЧЩИПДЙФЕ; «ЧПФ, пО Ч РПФБЕООЩИ ЛПНОБФБИ», — ОЕ ЧЕТШФЕ».

• чЕЮЕТС зПУРПДОС.

чЕЮЕТС зПУРПДОС, рТЙЮБУФЙЕ, СЧМСЕФУС ПДОЙН ЙЪ ЧЕМЙЮБКЫЙИ УЙНЧПМПЧ ОБТСДХ У ЛТЕЭЕОЙЕН, РТЙОБДМЕЦОПУФЙ Л ГЕТЛЧЙ вПЦЙЕК. уБН зПУРПДШ, ПВТБЭБСУШ Л уЧПЙН РПУМЕДПЧБФЕМСН, УЛБЪБМ: «…УЙЕ ФЧПТЙФЕ Ч нПЕ ЧПУРПНЙОБОЙЕ» (мЛ. 22:19). ч УТЕДОЙЕ ЧЕЛБ Ч РЕТЙПД ЗПУРПДУФЧБ РБРУЛПК ЧМБУФЙ, РТПУФЩЕ МАДЙ ВЩМЙ ЖБЛФЙЮЕУЛЙ МЙЫЕОЩ РТБЧБ РТЙЮБУФЙС, ДБВЩ ОЕ ПУЛЧЕТОЙФШ УЧПЕК ДХИПЧОПК ОЕЮЙУФПФПК УЧСФПК ПВТСД (!). рПЪЦЕ ЙН, РТБЧДБ, ВЩМП ТБЪТЕЫЕОП ОЕ ЮБЭЕ ПДОПЗП ТБЪБ Ч ЗПД ХЮБУФЧПЧБФШ Ч чЕЮЕТЕ зПУРПДОЕК. л УПЦБМЕОЙА, ЙЕЗПЧЙУФЩ, ПВМЙЮБАЭЙЕ НОПЗЙЕ РБРУЛЙЕ ОЕУРТБЧЕДМЙЧПУФЙ Й ЪБВМХЦДЕОЙС, Ч РПОЙНБОЙЙ чЕЮЕТЙ УМЕДХАФ РП УФПРБН УТЕДОЕЧЕЛПЧЩИ НПОБИПЧ, ЙВП ПОЙ ХЮБФ, ЮФП рТЙЮБУФЙЕ НПЗХФ РТЙОЙНБФШ МЙЫШ ПФДЕМШОЩЕ ЙЪВТБООЩЕ ДЕФЙ вПЦШЙ, ФБЛ ОБЪЩЧБЕНЩЕ 144 ФЩУСЮЙ, ЪБРЕЮБФМЕОЙЕ ЛПФПТЩИ ОБЮБМПУШ, РП ЙИ ХЮЕОЙА, НОПЗП МЕФ ОБЪБД, Й ОБ УЕЗПДОС РП ЧУЕНХ НЙТХ ЙИ ПУФБМПУШ МЙЫШ ПЛПМП 9 ФЩУСЮ ЮЕМПЧЕЛ. фБЛЙН ПВТБЪПН, ЙЪ 10 НМО. ЮМЕОПЧ ЬФПЗП ДЧЙЦЕОЙС ФПМШЛП 9 ФЩУ. НПЗХФ РТЙОЙНБФШ рТЙЮБУФЙЕ. ъДЕУШ НЩ ЧОПЧШ ОБВМАДБЕН РТСНПЕ РТПФЙЧПТЕЮЙЕ НЕЦДХ РПЧЕМЕОЙЕН иТЙУФБ Й ХЮЕОЙЕН тБУУЕМБ У РТЕЕНОЙЛБНЙ. пЮЕОШ ИПЮЕФУС ЕЭЕ ТБЪ РПДЮЕТЛОХФШ, ЮФП БЧФПТ ЛОЙЗЙ НЕОЕЕ ЧУЕЗП ЦЕМБМ ВЩ, ЮФПВЩ ЬФЙ ЗМБЧЩ ВЩМЙ ЧПУРТЙОСФЩ ЛБЛ ЛБЛБС-ФП ТЕМЙЗЙПЪОБС РТПРБЗБОДБ, ЛТЙФЙЛБОУФЧП ЙМЙ БЗЙФБГЙС, ОБРТБЧМЕООБС РТПФЙЧ ЛБЛЙИ-ФП ЛПОЖЕУУЙК. гЕМША ДБООПЗП ЛТБФЛПЗП ПЮЕТЛБ СЧМСЕФУС МЙЫШ РТЙЪЧБОЙЕ ЪБДХНБФШУС ОБД ФЕНЙ ЙУФЙОБНЙ, ЛПФПТЩЕ ПОЙ РТПРПЧЕДХАФ, Й УТБЧОЙФШ ЙИ У вЙВМЙЕК, Б ОЕ У ХЮЕОЙЕН ЛБЛПК ВЩ ФП ОЙ ВЩМП ЛПОЖЕУУЙЙ ЙМЙ ГЕТЛЧЙ. й РПУНПФТЕФШ, ДЕКУФЧЙФЕМШОП МЙ ЬФЙ РПМПЦЕОЙС СЧМСАФУС ЙУФЙОПК, П ЛПФПТПК УЛБЪБОП Ч рЙУБОЙЙ, ЙМЙ ЬФП РТПУФП ПЮЕТЕДОПЕ ЮЕМПЧЕЮЕУЛПЕ ХЮЕОЙЕ, РТЕДУФБЧМСАЭЕЕ УПВПК УНЕУШ ИТЙУФЙБОУФЧБ, ЖЙМПУПЖЙЙ Й ЮШЙИ-ФП МЙЮОПУФОЩИ ХНПЪБЛМАЮЕОЙК.

рПУМЕДОАА ФПЮЛХ Ч ЬФПН ДХИПЧОПН ЧПРТПУЕ ЛБЦДЩК ЮЕМПЧЕЛ ДПМЦЕО РПУФБЧЙФШ ДМС УЕВС УБН Й ЕНХ ОЙЛФП ОЕ ЧРТБЧЕ ЮФП-МЙВП ОБЧСЪЩЧБФШ.

оП УБНПЕ УФТБЫОПЕ — ЬФП УЮЙФБФШ УЕВС ЪТСЮЙН Ч ДХИПЧОЩИ ЧПРТПУБИ, ЛПЗДБ ФЩ СЧМСЕЫШУС УМЕРГПН, ЮФП РТПЙЪПЫМП Й У ПВЭЕУФЧПН, УЮЙФБАЭЙН УЕВС УЧЙДЕФЕМСНЙ йЕЗПЧЩ, ЧЪСЧЫЙИ ОБ УЕВС ЖХОЛГЙА ДХИПЧОЩИ УФПТПЦЕК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П ЛТЕЭЕОЩИ НЕТФЧЕГБИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС ЛП 2 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] «чОЙНБКФЕ РТПТПЮЕУФЧХ дБОЙЙМБ», зЕТНБОЙС, 1999, У. 65; 94-96; 301.

[2] йУФПТЙС чПУФПЛБ Ч 6 Ф., н., «чПУФПЮОБС МЙФЕТБФХТБ», то, 1997, Ф. 1, У. 363.

[3] чУЕНЙТОБС ЙУФПТЙС Ч 24 Ф., нЙОУЛ, мЙФЕТБФХТБ, 1996, Ф. 3, У. 209.

[4] н. зТБОФ, йУФПТЙС дТЕЧОЕЗП йЪТБЙМС, н., фЕТТБ, 1998, У. 156.

[5] йУФПТЙС дТЕЧОЕЗП чПУФПЛБ РПД ТЕД. ч. й. лХЪЙЭЙОБ, н., чЩУЫБС ЫЛПМБ, 1979, У. 243.

[6] у. н. дХВОПЧ, лТБФЛБС ЙУФПТЙС ЕЧТЕЕЧ, урВ., 1912, ЮБУФШ 1, У. 139.

[7] йЕТХУБМЙН Ч ЧЕЛБИ, ЙЪДБОЙЕ пФЛТЩФПЗП ХОЙЧЕТУЙФЕФБ, йЪТБЙМШ, фЕМШ-бЧЙЧ, 1997, у. 125-128.


лТЕЭЕОЩЕ НЕТФЧЕГЩ

ч ТБЪМЙЮОЩИ ИТЙУФЙБОУЛЙИ ДЕОПНЙОБГЙСИ ПВТСД ЛТЕЭЕОЙС РТПЙУИПДЙФ РП-ТБЪОПНХ. оЕТЕДЛП ПО УЧПДЙФУС МЙЫШ Л РТПУФПНХ ФТПЕЛТБФОПНХ ПВМЙЧБОЙА ЗПМПЧЩ ЙМЙ ПВТЩЪЗЙЧБОЙА ЧПДПК, ОЕ УПЧУЕН СУОП, ЮФП УЙНЧПМЙЪЙТХАЭЕНХ, Б Ч ОЕЛПФПТЩИ ИТЙУФЙБОУЛЙИ ГЕТЛЧСИ, ПУПВЕООП РТПФЕУФБОФУЛПЗП ОБРТБЧМЕОЙС, ЬФПФ ПВТСД РТПЙУИПДЙФ ФБЛ, ЛБЛ ЪБРПЧЕДБМ ОБН вПЗ ОБ УФТБОЙГБИ вЙВМЙЙ Й ЛБЛ ЛТЕЭЕОЙЕ РТЙОСМ уБН иТЙУФПУ: ПДОПЛТБФОЩН РПМОЩН РПЗТХЦЕОЙЕН Ч ЧПДХ.

пДОБЛП, ЙУУМЕДХС ЙУФПТЙА ТЕМЙЗЙЙ, С У ХДЙЧМЕОЙЕН РТПЮЙФБМ, ЮФП УХЭЕУФЧХЕФ ГЕТЛПЧШ, ЙНЕОХАЭБС УЕВС гЕТЛПЧША йЙУХУБ иТЙУФБ уЧСФЩИ рПУМЕДОЙИ дОЕК ЙМЙ РТПУФП НПТНПОПЧ, ЛПФПТБС ЛТЕУФЙФ… ХНЕТЫЙИ МАДЕК. нЕОС ПЮЕОШ ЪБЙОФЕТЕУПЧБМП ЬФП ОБРТБЧМЕОЙЕ, Й ЮЕН ВПМШЫЕ С УФБМ ЕЗП ЙУУМЕДПЧБФШ, ФЕН ВПМШЫЕ ЧЙДЕМ РТЕЛТБУОЩИ Й ЙУЛТЕООЙИ МАДЕК — ЕЗП ЮМЕОПЧ, Й ПДОПЧТЕНЕООП У ЬФЙН ЧЕУШНБ УФТБООЩЕ ТЕМЙЗЙПЪОЩЕ ДПЗНБФЩ Й ЙУФПТЙА УФБОПЧМЕОЙС.

иПЮХ ЧОПЧШ РПДЮЕТЛОХФШ, ЛБЛ Й Ч РТЕДЩДХЭЙИ ЗМБЧБИ, ЮФП ГЕМШ ЬФПЗП ПЮЕТЛБ ОЕ ЛТЙФЙЛБ ДБООПЗП ОБРТБЧМЕОЙС Й ФЕН ВПМЕЕ, ЕЗП РПУМЕДПЧБФЕМЕК, ОП ТБЪВПТ ЬФПЗП ХЮЕОЙС Ч УЧЕФЕ вЙВМЙЙ Й ЙУФПТЙЙ. рТЙЮЕН, ЧЩЧПДЩ УДЕМБЕФ ОЕ БЧФПТ ЛОЙЗЙ, Б ЧЩ, ХЧБЦБЕНЩК ЮЙФБФЕМШ.

уЩО ЛМБДПЙУЛБФЕМС

пУОПЧБФЕМЕН ГЕТЛЧЙ НПТНПОПЧ ВЩМ дЦПЪЕЖ уНЙФ, ТПДЙЧЫЙКУС Ч 1805 ЗПДХ Ч уыб, Ч ЫФБФЕ чЕТНПОФ. еЗП ПФЕГ ВЩМ ЛМБДПЙУЛБФЕМЕН Й РПЬФПНХ У АОЩИ МЕФ дЦПЪЕЖ ХЮБУФЧПЧБМ Ч ВПЗБФЩИ РТЙЛМАЮЕОЙСНЙ ЬЛУРЕДЙГЙСИ, Ч ИПДЕ ЛПФПТЩИ ПОЙ У ПФГПН ЮБУФП ЙУРПМШЪПЧБМЙ ЧУЕЧПЪНПЦОЩЕ ЧПМЫЕВОЩЕ РПУПИЙ, ЛПМШГБ, ЛБНОЙ, СЛПВЩ, РПЪЧПМСАЭЙЕ ОБИПДЙФШ ЛМБДЩ. жБЛФЙЮЕУЛЙ У АОПУФЙ уНЙФ ЮЕТЕЪ ЬФЙ ПЛЛХМШФОЩЕ РТЕДНЕФЩ ЧУФХРЙМ Ч ЛПОФБЛФ У ЧЩУЫЙНЙ УЙМБНЙ ФШНЩ, ЛПФПТЩЕ ЧУЛПТЕ УФБМЙ ЕНХ РПУЩМБФШ ПУПВЩЕ ЧЙДЕОЙС. фБЛ Ч 1820 ЗПДХ, РП ЕЗП УМПЧБН, ЕНХ СЧЙМЙУШ вПЗ-пФЕГ Й вПЗ уЩО, УЛБЪБЧ, ЮФП ЧУЕ ГЕТЛЧЙ, УХЭЕУФЧХАЭЙЕ ОЩОЕ ОБ ЪЕНМЕ, ОЕХЗПДОЩ вПЗХ, ЙВП ПОЙ ПФУФХРЙМЙ ПФ ЙУФЙОЩ, Й РПЬФПНХ ЕНХ, уНЙФХ, РТЕДОБЮЕТФБОП ЧПУУПЪДБФШ ЙУФЙООХА вПЦША ГЕТЛПЧШ. юЕТЕЪ ФТЙ ЗПДБ ЕНХ ДБЕФУС ОПЧПЕ ЧЙДЕОЙЕ, Ч ЛПФПТПН РЕТЕД ОЙН РТЕДУФБМ СЛПВЩ БОЗЕМ нПТПОЙК, РПЧЕМЕЧЫЙК ПФЩУЛБФШ ОЕЛЙЕ ЪПМПФЩЕ УЛТЙЦБМЙ. чПФ ЛБЛ УБН уНЙФ ТБУУЛБЪЩЧБЕФ ПВ ЬФПН: «…Ч НПЕК ЛПНОБФЕ УОПЧБ РПСЧЙМУС УЧЕФ… Й ФПЗДБ ЧОЕЪБРОП РПСЧЙМУС ЮЕМПЧЕЛ, УФПСЧЫЙК Ч ЧПЪДХИЕ… пО ОБЪЧБМ НЕОС РП ЙНЕОЙ, УЛБЪБЧ, ЮФП ПО ЧЕУФОЙЛ, РПУМБООЩК ПФ вПЗБ, ЮФП ЙНС ЕНХ нПТПОЙК, ЮФП Х вПЗБ ЕУФШ РПТХЮЕОЙЕ ДМС НЕОС… пО УЛБЪБМ НОЕ П УПЛТЩФПК ЛОЙЗЕ, ОБРЙУБООПК ОБ ЪПМПФЩИ МЙУФБИ Й УПДЕТЦБЭЕК ЙУФПТЙА РТЕЦОЙИ ЦЙФЕМЕК ЬФПЗП НБФЕТЙЛБ Й ЙУФПЮОЙЛ ЙИ РТПЙУИПЦДЕОЙС. пО НОЕ ФБЛ ЦЕ УЛБЪБМ, ЮФП РПМОПФБ ЧЕЮОПЗП еЧБОЗЕМЙС УПДЕТЦЙФУС Ч ОЕК…». ч 1827 ЗПДХ ПО, СЛПВЩ, ОБИПДЙФ ОБ ИПМНЕ лШАНПТБ ВМЙЪ ЗПТПДБ рБМШНЙТЩ ЬФЙ ЪПМПФЩЕ МЙУФЩ, ЙУРЙУБООЩЕ ЕЗЙРЕФУЛЙНЙ ЙЕТПЗМЙЖБНЙ. у РПНПЭША ФБЛ ЦЕ ОБКДЕООЩИ ЙН ДЧХИ ЛБНОЕК ХТЙНБ Й ФХННЙНБ ПО РЕТЕЧПДЙФ ЬФЙ РЙУШНЕОБ ОБ БОЗМЙКУЛЙК СЪЩЛ. оБЛПОЕГ, Ч 1830 ЗПДХ РПСЧМСЕФУС Ч УЧЕФ РПМОЩК ЙИ РЕТЕЧПД РПД ЪБЗМБЧЙЕН «лОЙЗБ нПТНПОБ». оЕЪБДПМЗП ДП ЬФПЗП ЕНХ, СЛПВЩ, СЧЙМУС йПБОО лТЕУФЙФЕМШ, ЛПФПТЩК ТХЛПРПМПЦЙМ ЕЗП Ч УБО УЧСЭЕООПУМХЦЙФЕМС «РП ЮЙОХ бБТПОБ». ч 1830 ЗПДХ уНЙФ ПУОПЧЩЧБЕФ УЧПА ГЕТЛПЧШ, РПМХЮЙЧЫХА ОБЪЧБОЙЕ «гЕТЛПЧШ йЙУХУБ иТЙУФБ уЧСФЩИ рПУМЕДОЙИ дОЕК». пДОЙН ЙЪ ПФМЙЮЙФЕМШОЩИ РХОЛФПЧ ОПЧПЗП ЧЕТПХЮЕОЙС ВЩМП… НОПЗПЦЕОУФЧП, ЛБЛ ПДЙО ЙЪ ЧБЦОЩИ ЛТЙФЕТЙЕЧ ДМС УРБУЕОЙС, РП НОЕОЙА уНЙФБ. ьФПФ ЖБЛФ, Б ФБЛЦЕ ТСД Й ДТХЗЙИ ЧЕУШНБ ОЕВМБЗПЧЙДОЩИ РПУФХРЛПЧ, ЧЩОХДЙМЙ ЗХВЕТОБФПТБ вЙЗЗУБ РТЙЛБЪБФШ ЙН РПЛЙОХФШ ФЕТТЙФПТЙА ЫФБФБ нЙУУХТЙ, ЗДЕ ЧОБЮБМЕ ПВПУОПЧБМЙУШ НПТНПОЩ. рПУМЕ ЬФПЗП НПТНПОЩ РЕТЕЕЪЦБАФ Ч ЫФБФ йММЙОПКУ, ЗДЕ ПУОПЧЩЧБАФ ЗПТПД оПЧХ, Ч ЛПФПТПН уНЙФ ПВМБДБЕФ ЖБЛФЙЮЕУЛЙ РПМОПНПЮЙСНЙ ДЙЛФБФПТБ.

«ъДЕУШ Х уНЙФБ РТПСЧМСАФУС РТЙЪОБЛЙ НБОЙЙ ЧЕМЙЮЙС — ПО РТЙУЧБЙЧБЕФ УЕВЕ ЗЕОЕТБМШУЛПЕ ЪЧБОЙЕ, ПВМБЮБЕФУС Ч ТБУЫЙФЩК ЪПМПФПН НХОДЙТ Й, ОБЛПОЕГ, ПВЯСЧМСЕФ П УЧПЕН ЧЩДЧЙЦЕОЙЙ ОБ РПУФ РТЕЪЙДЕОФБ УФТБОЩ» [1].

рТБЛФЙЛБ НОПЗПЦЕОУФЧБ, Б ФБЛЦЕ РТЕУМЕДПЧБОЙС МАВПЗП ЙОБЛПНЩУМЙС, ЧРМПФШ ДП РПРЩФЛЙ ХОЙЮФПЦЙФШ ЛПОФПТХ ЗБЪЕФЩ, ЧЩУФХРБЧЫЕК РТПФЙЧ уНЙФБ, РТЙЧПДСФ Л ФПНХ, ЮФП ЕЗП ЧНЕУФЕ У ТПДОЩН ВТБФПН иБКТЕНПН ПФРТБЧМСАФ Ч ФАТШНХ. пДОБЛП, ОБУЕМЕОЙЕ, ДПЧЕДЕООПЕ ДП РТЕДЕМБ ВЕУЮЙОУФЧБНЙ ПУОПЧБФЕМС НПТНПОПЧ, ОЕ ДПЦДБЧЫЙУШ УХДБ, ВЕТЕФ ФАТШНХ РТЙУФХРПН Й ТБУУФТЕМЙЧБЕФ уНЙФБ (27 ЙАОС 1844 ЗПДБ). еЗП РТЕЕНОЙЛПН ОБ РПУФХ ТХЛПЧПДЙФЕМС ГЕТЛЧЙ УФБОПЧЙФУС вТЙЗНЬО сОЗ (ЛУФБФЙ, ЙНЕЧЫЙК 25 ЦЕО), РТЙОСЧЫЙК ФЙФХМ рЕТЧПЗП рТЕЪЙДЕОФБ Й рТПТПЛБ НПТНПОПЧ. сОЗ РПЧЕМ УЧПЙИ РПУМЕДПЧБФЕМЕК ОБ АЗП-ЪБРБД УФТБОЩ Й ОБ ФЕТТЙФПТЙЙ ЫФБФБ аФЩ ПУОПЧБМ УЧПЕПВТБЪОПЕ ЗПУХДБТУФЧП НПТНПОПЧ (1847 ЗПД).

ч 1857 ЗПДХ ПО ПФДБЕФ РТЙЛБЪ УЧПЕНХ РПНПЭОЙЛХ ЕРЙУЛПРХ дЦПОХ мЙ ХОЙЮФПЦЙФШ ЗТХРРХ РЕТЕУЕМЕОГЕЧ, ОЕ РТЙОБДМЕЦБЭЙИ Л ПВЭЙОЕ НПТНПОПЧ. ьФПФ РТЙЛБЪ ВЩМ Ч ФПЮОПУФЙ ЧЩРПМОЕО, РТЙЮЕН У ОЕВЩЧБМПК ЦЕУФПЛПУФША, ЧПКДС Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН «хВЙКУФЧП ОБ ЗПТОЩИ МХЗБИ».

уП ЧТЕНЕОЕН НОПЗПЕ ЙЪНЕОЙМПУШ Ч ЬФПК ГЕТЛЧЙ, Ч ЮБУФОПУФЙ, ВЩМЙ РЕТЕУНПФТЕОЩ ЧПРТПУЩ НОПЗПЦЕОУФЧБ Й ДЙЛФБФПТУЛЙИ РПМОПНПЮЙК РТЕЪЙДЕОФБ, ПДОБЛП, ЦЕУФЛБС ДЙУГЙРМЙОБ, ЪБМПЦЕООБС уНЙФПН Й сОЗПН, УХЭЕУФЧХЕФ Й РПОЩОЕ Х НПТНПОПЧ. гЕТЛПЧШ ХРТБЧМСЕФУС УЕЗПДОС РТЕЪЙДЕОФПН, УПЧЕФПН ДЧЕОБДГБФЙ БРПУФПМПЧ Й УПЧЕФПН УЕНЙДЕУСФЙ, ЙНЕАЭЙИ ЫФБВ-ЛЧБТФЙТХ Ч ЫФБФЕ аФБ, Ч ЗПТПДЕ уПМФ мЬКЛ уЙФЙ. уЕЗПДОС ГЕТЛПЧШ НПТНПОПЧ ОБУЮЙФЩЧБЕФ ПЛПМП 8 НЙММЙПОПЧ ЮЕМПЧЕЛ РП ЧУЕНХ НЙТХ.

лОЙЗБ нПТНПОБ

ч ЬФПК ЛОЙЗЕ, «ОБКДЕООПК» уНЙФПН, ТБУУЛБЪЩЧБЕФУС П ФПН, ЮФП ОЕЪБДПМЗП ДП ЧБЧЙМПОУЛПЗП РМЕОЕОЙС ЙХДЕЕЧ, Ч 586 ЗПДХ ДП т. иТ. ЮБУФШ ЙЪ ОЙИ ВЕЦБМБ, ЧЕДПНБС ОЕЛЙН мЕЗЙЕН Й ЕЗП УЩОПН оЕЖЙЕН Ч бНЕТЙЛХ. фБН ПОЙ ТБЪДЕМЙМЙУШ СЛПВЩ ОБ ДЧБ ЧТБЦДХАЭЙИ ОБТПДБ — ОЕЖЙКГЕЧ Й МБНБОЙКГЕЧ, РТЙЮЕН РПУМЕДОЙЕ ПФУФХРЙМЙ ПФ вПЗБ, ЪБ ЮФП фПФ РТПЛМСМ ЙИ, ЪОБЛПН ЮЕЗП УФБМП РПФЕНОЕОЙЕ ЙИ ЛПЦЙ. мБНБОЙКГЩ СЛПВЩ УФБМЙ РТЕДЛБНЙ БНЕТЙЛБОУЛЙИ ЙОДЕКГЕЧ. ч ПФМЙЮЙЙ ПФ ОЙИ, ОЕЖЙКГЩ УПИТБОЙМЙ ЧЕТОПУФШ вПЗХ, ЧУМЕДУФЧЙЕ ЮЕЗП МБНБОЙКГЩ ЧУЕНЙ УЙМБНЙ УФБТБМЙУШ ЙИ ХОЙЮФПЦЙФШ, ЮФП Й ХДБМПУШ ЙН УДЕМБФШ Ч 428 ЗПДХ РП т. иТ.

оБЛБОХОЕ РПУМЕДОЕК ВЙФЧЩ, УПЗМБУОП ЬФПК ЛОЙЗЕ, ВЩМЙ УРТСФБОЩ вПЦШЙ ПФЛТПЧЕОЙС, УПДЕТЦБЭЙЕУС ОБ ЪПМПФЩИ УЛТЙЦБМСИ, ЛПФПТЩЕ Й ОБЫЕМ, СЛПВЩ, уНЙФ.

уППВЭЕОЙС лОЙЗЙ нПТНПОБ, ЛБЛ, ЧРТПЮЕН, Й УБНБ лОЙЗБ, ОЕ ЧЩДЕТЦЙЧБАФ ОЙЛБЛПК ЛТЙФЙЛЙ У ЙУФПТЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. чП-РЕТЧЩИ, УППВЭЕОЙС П ТБЪЧЙФЩИ ЧЕМЙЛЙИ ГЙЧЙМЙЪБГЙСИ бНЕТЙЛЙ, ФБЛЙИ, ЛБЛ МБНБОЙКГЕЧ Й ОЕЖЙКГЕЧ, СЛПВЩ УХЭЕУФЧПЧБЧЫЙИ ОБ ФЕТТЙФПТЙЙ БНЕТЙЛБОУЛПЗП ЛПОФЙОЕОФБ, ОЕ ОБИПДСФ ЧППВЭЕ ОЙЛБЛПЗП ОБХЮОПЗП РПДФЧЕТЦДЕОЙС. уЕЗПДОС ЙЪЧЕУФОЩ Й ИПТПЫП ЙЪХЮЕОЩ РПЮФЙ ЧУЕ ДПЛПМХНВПЧЩЕ ГЙЧЙМЙЪБГЙЙ бНЕТЙЛЙ, Й УТЕДЙ ОЙИ ОЕФ ОЙ ПДОПК, ЛПФПТБС ИПФС ВЩ ПФДБМЕООП УППФЧЕФУФЧПЧБМБ ПРЙУБОЙСН лОЙЗЙ нПТНПОБ. вПМЕЕ ФПЗП, ДМС ЙИ ТБУРПМПЦЕОЙС Й УХЭЕУФЧПЧБОЙС РТПУФП ОЕФ… НЕУФБ! ъБЙОФЕТЕУПЧБЧЫЕНХУС ЬФЙН ЧПРТПУПН ЮЙФБФЕМА НЩ ТЕЛПНЕОДХЕН ПЪОБЛПНЙФШУС У ОЕЪБЧЙУЙНЩНЙ ПВЭЕРТЙЪОБООЩНЙ ФТХДБНЙ РП ЙУФПТЙЙ ДПЛПМХНВПЧПК бНЕТЙЛЙ. чП-ЧФПТЩИ, РТЙ ЮФЕОЙЙ лОЙЗЙ, «ОБКДЕООПК» уНЙФПН, ВТПУБЕФУС Ч ЗМБЪБ РПТБЪЙФЕМШОПЕ ДПУМПЧОПЕ УИПДУФЧП У УПДЕТЦБОЙЕН оПЧПЗП ъБЧЕФБ, РТЙЮЕН, ПВПТПФЩ, УМПЧБ РПМОПУФША УППФЧЕФУФЧХАФ РЕТЕЧПДХ вЙВМЙЙ лПТПМС йБЛПЧБ, УПИТБОЙЧ ДБЦЕ ФЕ ЦЕ ПРЕЮБФЛЙ. фБЛЙН ПВТБЪПН, ДТЕЧОЙЕ ЦЙФЕМЙ бНЕТЙЛЙ, РПФПНЛЙ ЙХДЕЕЧ, ЗПЧПТЙМЙ ОБ ЮЙУФПН БОЗМЙКУЛПН СЪЩЛЕ (РПДЮЕТЛОЕН, СЪЩЛЕ УТЕДОЕЧЕЛПЧПК бОЗМЙЙ!) 17 ЧЕЛБ! ч-ФТЕФШЙИ, УППВЭЕОЙС уНЙФБ П ФПН, ЮФП лОЙЗБ нПТНПОБ РЕТЧПОБЮБМШОП ВЩМБ ОБРЙУБОБ ОБ ТЕЖПТНЙТПЧБООПН ЙМЙ РЕТЕЧЕДЕООПН ЙН ЕЗЙРЕФУЛПН ЙЕТПЗМЙЖЙЮЕУЛПН РЙУШНЕ, ФБЛ ЦЕ ОЕ УППФЧЕФУФЧХЕФ ДЕКУФЧЙФЕМШОПУФЙ, ЙВП ФБЛПЗП РТПУФП ОЙЛПЗДБ ОЕ УХЭЕУФЧПЧБМП! ъДЕУШ УФПЙФ ЪБНЕФЙФШ, ЮФП ЧП ЧТЕНЕОБ уНЙФБ ЧПРТПУЩ ЕЗЙРЕФУЛПЗП РЙУШНБ ВЩМЙ ЕЭЕ ДП ЛПОГБ ОЕ ЙЪХЮЕОЩ Й РПЬФПНХ ЮБУФШ ХЮЕОЩИ ФПЗП ЧТЕНЕОЙ ОЕ ЙУЛМАЮБМБ ЧПЪНПЦОПУФЙ УХЭЕУФЧПЧБОЙС ОЕУЛПМШЛЙИ ЧЙДПЧ ЕЗЙРЕФУЛПЗП ЙЕТПЗМЙЖЙЮЕУЛПЗП РЙУШНБ. оБ УЕЗПДОСЫОЙК ДЕОШ ЬФПФ ЧПРТПУ УОСФ, РПЬФПНХ ТБЪЗПЧПТЩ П ОЕЙЪЧЕУФОПН ЕЭЕ ОБХЛЕ РЙУШНЕ ЧЩЗМСДСФ ЗТХВПК, ВЕЪЗТБНПФОПК Й ОБЙЧОПК РПДДЕМЛПК.

ч-ЮЕФЧЕТФЩИ, лОЙЗБ нПТНПОБ РТЕФЕОДХЕФ ОБ вПЦЕУФЧЕООПЕ РТПЙУИПЦДЕОЙЕ. б НЕЦДХ ФЕН, УП ЧТЕНЕОЙ ЕЕ ПРХВМЙЛПЧБОЙС Ч ОЕЕ ЧОЕУЕОП ВПМЕЕ 2000 РПРТБЧПЛ Й ЙУРТБЧМЕОЙК.

ч-РСФЩИ, УБНБ ЙУФПТЙС У лОЙЗПК ЧЕУШНБ РТПВМЕНБФЙЮОБ. дЕМП Ч ФПН, ЮФП РП УЧЙДЕФЕМШУФЧХ УБНПЗП уНЙФБ, ЕЕ ЧЙДЕМЙ ЧУЕЗП ОЕУЛПМШЛП ЮЕМПЧЕЛ, ЛПФПТЩНЙ ВЩМЙ пМЙЧЕТ лБХДЕТЙ, нБТФЙО иБТТЙУ Й дЬЧЙД хЙФНЕТ, УЕНШС хЙФНЕТБ (ПО УБН, ЕЗП ЦЕОБ Й ЮЕФЧЕТП ДЕФЕК), ПФЕГ уНЙФБ, УБН уНЙФ Й ДЧПЕ ЕЗП ВТБФШЕЧ.

рПУМЕ ЬФПЗП лОЙЗБ ВЩМБ, СЛПВЩ, ЧЪСФБ ОБ ОЕВП БОЗЕМПН нПТПОЙЕН. йОФЕТЕУОБ УХДШВБ ФЕИ, ЛФП ЧЙДЕМ ЬФХ лОЙЗХ. рЕТЧЩЕ ФТПЕ ЙЪ ОЙИ ВЩМЙ ЙУЛМАЮЕОЩ ЙЪ ГЕТЛЧЙ уНЙФПН, ЛБЛ МАДЙ «ОЙЪЛПЗП ОТБЧБ», ЙИ УХДШВХ ТБЪДЕМЙМБ Й УЕНШС хЙФНЕТБ, «ПУЛПТВЙЧЫБС вПЗБ Й ПФЧЕТЗОХФБС РТПТПЛПН уНЙФПН». фБЛЙН ПВТБЪПН, ЛТПНЕ уНЙФБ Й ЕЗП УЕНШЙ ОЕФ ОЙЛПЗП, ЛФП ВЩ НПЗ УЧЙДЕФЕМШУФЧПЧБФШ П ОБМЙЮЙЙ ЬФЙИ ЪПМПФЩИ УЛТЙЦБМЕК.

дТХЗПК УЧСЭЕООПК лОЙЗПК НПТНПОПЧ СЧМСЕФУС «дТБЗПГЕООБС ЦЕНЮХЦЙОБ», РТЙПВТЕФЕООБС уНЙФПН ЕЭЕ ВПМЕЕ ОЕПВЩЮОЩН ПВТБЪПН, ЮЕН РТЕДЩДХЭБС. фБЛ, РП ЕЗП ТБУУЛБЪХ, ПО ПДОБЦДЩ ЛХРЙМ Х УФТБОУФЧХАЭЕЗП ВБМБЗБОЭЙЛБ ОЕУЛПМШЛП НХНЙК, ЪБЧЕТОХФЩИ Ч РБРЙТХУЩ, ОБ ЛПФПТЩИ ПЛБЪБМЙУШ ЪБРЙУЙ УБНПЗП… бЧТББНБ! ч РПМШЪХ ЬФПЗП ЛТПНЕ ТБУУЛБЪБ УБНПЗП уНЙФБ ОЕ ЗПЧПТЙФ ОЙЮЕЗП Й ОЙЛФП. оП ЕЭЕ ВПМШЫЕ ЧПРТПУПЧ ЧЩЪЩЧБЕФ УБНП УПДЕТЦБОЙЕ ЬФЙИ ЛОЙЗ, ЙВП У ПДОПК УФПТПОЩ, ДБЦЕ Ч УБНПН ОБЪЧБОЙЙ ГЕТЛЧЙ НПТНПОПЧ РТЙУХФУФЧХЕФ йНС иТЙУФБ, Б У ДТХЗПК — ТЕЪЛПЕ ОЕУППФЧЕФУФЧЙЕ ЙИ ХЮЕОЙС У ХЮЕОЙЕН иТЙУФБ, ЙЪМПЦЕООЩН ОБ УФТБОЙГБИ вЙВМЙЙ. рП ПВЭЕРТЙОСФПНХ НОЕОЙА, ГЕТЛПЧШ НПТНПОПЧ ОЕ НПЦЕФ ТБУУНБФТЙЧБФШУС ЛБЛ ИТЙУФЙБОУЛБС, «ОЕУНПФТС ОБ ФП, ЮФП НПТНПОЩ ЮФСФ йЙУХУБ иТЙУФБ, ОБМЙЮЙЕ УПВУФЧЕООПЗП уЧСЭЕООПЗП рЙУБОЙС Й НОПЦЕУФЧП ДТХЗЙИ ДПЗНБФПЧ ДЕМБАФ ОЕЧПЪНПЦОЩН ТБУУНПФТЕОЙЕ гЕТЛЧЙ йЙУХУБ иТЙУФБ уЧСФЩИ рПУМЕДОЙИ дОЕК Ч УПУФБЧЕ ФТБДЙГЙПООЩИ ИТЙУФЙБОУЛЙИ ЛПОЖЕУУЙК» [2].

йФБЛ, ЧПФ ОЕЛПФПТЩЕ ЙЪ ЬФЙИ ДПЗНБФПЧ:

• Ч РПОСФЙЙ НПТНПОПЧ «вПЗ ЛПЗДБ-ФП ВЩМ фЕН, ЮФП НЩ ЕУФШ ФЕРЕТШ. пО — ЧПЪЧЩУЙЧЫЙКУС ЮЕМПЧЕЛ».

«дЦПЪЕЖ уНЙФ Ч «хЮЕОЙЙ Й ЪБЧЕФБИ» ЪБРЙУБМ ПФЛТПЧЕОЙЕ, Ч ЛПФПТПН ЗПЧПТЙМПУШ: «фПЗДБ (РТЙ ЧПУЛТЕУЕОЙЙ) ПОЙ (ЧЕТОЩЕ НПТНПОЩ) ВХДХФ ВПЗБНЙ, РПФПНХ ЮФП ОЕ ВХДХФ ЙНЕФШ ЛПОГБ, Б ВХДХФ УХЭЕУФЧПЧБФШ ЧПЧЕЛЙ… ВХДХФ ПВМБДБФШ ЧУЕН НПЗХЭЕУФЧПН» [3]. ч ЬФПН ЙИ ЖЙМПУПЖЙС ПЮЕОШ ВМЙЪЛБ Л ФБЛПЧПК Х ВХДДЙУФПЧ Й ЙОДХЙУФПЧ, Б ФБЛЦЕ Л ЪБЧЕТЕОЙА ДШСЧПМБ, УЛБЪБЧЫЕЗП еЧЕ Ч еДЕНЕ: «…ОЕФ, ОЕ ХНТЕФЕ… ЧЩ ВХДЕФЕ, ЛБЛ ВПЗЙ…» (вЩФ. 3:4-5).

• «йОФЕТЕУОП РТЕДБОЙЕ НПТНПОПЧ ПВ йЙУХУЕ иТЙУФЕ. ч УППФЧЕФУФЧЙЙ У ФЕПМПЗЙЕК НПТНПОПЧ, Х пФГБ ЪЕНМЙ Й ЕЗП ЦЕОЩ ВПЗЙОЙ ЕУФШ ДЕФЙ, УФБТЫЙК УТЕДЙ ОЙИ йЙУХУ. чФПТЩН РП УФБТЫЙОУФЧХ НПТНПОЩ УЮЙФБАФ… мАГЙЖЕТБ. чППВЭЕ ЦЕ, йЙУХУ — ПДЙО ЙЪ НОПЗЙИ ВПЗПЧ ЧП ЧУЕМЕООПК» [4].

рП ЙИ ХЮЕОЙА, ПУПВПК ТБЪОЙГЩ НЕЦДХ МАДШНЙ Й иТЙУФПН ОЕФ, ЙВП У ФЕЮЕОЙЕН ЧТЕНЕОЙ ЮЕМПЧЕЛ ФБЛ ЦЕ УФБОЕФ ВПЗПН. пОЙ ХФЧЕТЦДБАФ, ЮФП ОБИПДСУШ ОБ ЪЕНМЕ, иТЙУФПУ… ЦЕОЙМУС ОБ ДЧХИ нБТЙСИ Й нБТЖЕ, Й ЙНЕМ ПФ ОЙИ ДЕФЕК. лТПНЕ ФПЗП, ПОЙ ЧЕТСФ, ЮФП иТЙУФПУ РПУМЕ уЧПЕЗП ЧПУЛТЕУЕОЙС РПУЕФЙМ бНЕТЙЛХ Й РТПРПЧЕДПЧБМ ФБН.

• уЧСФПК дХИ, Ч РПОЙНБОЙЙ НПТНПОПЧ, СЧМСЕФУС ОЕ мЙЮОПУФША, Б ОЕЛПК ЬОЕТЗЙЕК, УЙМПК, ТБУФЧПТЕООПК Ч МАДСИ.

• УРБУЕОЙЕ, РП ХЮЕОЙА НПТНПОПЧ, НПЦОП ДПУФЙЮШ РХФЕН УЧЕТЫЕОЙС ДПВТЩИ ДЕМ, ЙВП иТЙУФПУ, ЛБЛ ПОЙ УЮЙФБАФ, ЙУЛХРЙМ ФПМШЛП РТПЫМЩЕ ЗТЕИЙ МАДЕК. уРБУЕОЙЕ ДПУФЙЗБЕФУС РХФЕН УБНПУПЧЕТЫЕОУФЧПЧБОЙС ИБТБЛФЕТБ, РПЛБ ФПФ ОЕ ДПУФЙЗОЕФ ВПЦЕУФЧЕООПЗП УПУФПСОЙС. пДОЙН ЙЪ ПУОПЧОЩИ РХФЕК УРБУЕОЙС НПТНПОЩ УЮЙФБАФ… УРБУЕОЙЕ НЕТФЧЩИ, ЛПФПТЩЕ ОЕ ХУРЕМЙ Ч ЪЕНОПК ЦЙЪОЙ ХЪОБФШ еЧБОЗЕМЙС. пОЙ ФЭБФЕМШОП ЙЪХЮБАФ УЧПЙ ТПДПУМПЧОЩЕ, ЮФПВЩ ОЕ РТПРХУФЙФШ ОЙЛПЗП ЙЪ ХНЕТЫЙИ ВМЙЪЛЙИ. фБЛЙИ НЕТФЧЩИ ЮМЕОПЧ ОБУЮЙФЩЧБЕФУС Ч ЙИ ГЕТЛЧЙ НОПЗП НЙММЙПОПЧ.

• ДМС УРБУЕОЙС ФБЛЦЕ ОЕПВИПДЙНП, РП ЙИ НОЕОЙА, НОПЗПЦЕОУФЧП Й ЛБЛ НПЦОП ВПМШЫЕЕ РПФПНУФЧП, РПФПНХ ЮФП, РП ЙИ ХЮЕОЙА, Ч ОЕЛПЕН «ИТБОЙМЙЭЕ» ОБ ОЕВЕ ОБИПДСФУС ДХЫЙ, ЛПФПТЩЕ РПМХЮБАФ «ФЕМБ» РТЙ ТПЦДЕОЙЙ ОБ ЪЕНМЕ ПЮЕТЕДОПЗП ТЕВЕОЛБ. й ЧПФ ЮФПВЩ ЛБЛ НПЦОП ВПМШЫЕЕ ЮЙУМП ДХЫ РПМХЮЙМП «ФЕМЕУОХА ПВПМПЮЛХ», ОЕПВИПДЙНП ЙНЕФШ ЛБЛ НПЦОП ВПМШЫЕ ДЕФЕК. рПУМЕ ФПЗП, ЛБЛ Ч 1890 ЗПДХ Ч уыб НОПЗПЦЕОУФЧП ВЩМП ЪБРТЕЭЕОП, НПТНПОЩ УПЧЕТЫБАФ Х УЕВС Ч ИТБНБИ ФБЛ ОБЪЩЧБЕНЩЕ «ОЕВЕУОЩЕ ВТБЛЙ», ЮЕТЕЪ ЛПФПТЩЕ ПДЙО НХЦЮЙОБ УФБОПЧЙФУС НХЦЕН ОЕУЛПМШЛЙИ ЦЕОЭЙО, У ЛПФПТЩНЙ ПО ВХДЕФ ЦЙФШ Й Ч ЧЕЮОПУФЙ.

ьФЙ РПМПЦЕОЙС, ЛБЛ НЩ ЧЙДЙН, ОБИПДСФУС Ч ТЕЪЛПН РТПФЙЧПТЕЮЙЙ У вЙВМЙЕК, ХФЧЕТЦДБАЭЕК, ЮФП:

1. иТЙУФПУ — ЬФП пДОБ ЙЪ фТЕИ мЙЮОПУФЕК вПЦЕУФЧБ, ТБЧОЩК вПЗХ-пФГХ Й дХИХ уЧСФПНХ — УН. йО. 1:1; 8:58; жЙМ. 2:11; лПМ. 2:9.

2. уЧСФПК дХИ, ЛБЛ НЩ РЙУБМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ, ФБЛЦЕ СЧМСЕФУС мЙЮОПУФША, вПЗПН, Б ОЕ ВЕЪМЙЛПК ЬОЕТЗЙЕК, ТБЪМЙФПК Ч РТПУФТБОУФЧЕ.

3. уРБУЕОЙЕ ДБЕФУС ФПМШЛП РП ЧЕТЕ ЧП иТЙУФБ, Б ОЕ ЪБТБВБФЩЧБЕФУС РПУТЕДУФЧПН УПЧЕТЫЕОЙС ДПВТЩИ ДЕМ, УН. тЙНМ. 3:28; 4:6; еЖ. 2:4, 9.

4. рПУМЕ УНЕТФЙ ЙЪНЕОЙФШ ХЮБУФШ ЮЕМПЧЕЛБ ХЦЕ ОЕЧПЪНПЦОП:

«…ВМБЦЕООЩ НЕТФЧЩЕ, ХНЙТБАЭЙЕ Ч зПУРПДЕ… ДЕМБ ЙИ ЙДХФ ЧУМЕД ЪБ ОЙНЙ» (пФЛТ. 14:13).

«…Й УХДЙНЩ ВЩМЙ НЕТФЧЩЕ… УППВТБЪОП У ДЕМБНЙ УЧПЙНЙ. …Й УХДЙН ВЩМ ЛБЦДЩК РП ДЕМБН УЧПЙН» (пФЛТ. 20:12-13).

«йВП ЧУЕН ОБН ДПМЦОП СЧЙФШУС РТЕД УХДЙМЙЭЕ иТЙУФПЧП, ЮФПВЩ ЛБЦДПНХ РПМХЮЙФШ УППФЧЕФУФЧЕООП ФПНХ, ЮФП ПО ДЕМБМ, ЦЙЧС Ч ФЕМЕ, ДПВТПЕ ЙМЙ ИХДПЕ» (2 лПТ. 5:10).

5. нОПЗПЦЕОУФЧП вПЗ ОЙЛПЗДБ ОЕ РТЕДХУНБФТЙЧБМ ДМС ЮЕМПЧЕЛБ Й ВПМЕЕ ФПЗП, НОПЗПЦЕОУФЧП ПУХЦДБЕФУС вПЗПН:

рЕТЧПНХ ЮЕМПЧЕЛХ бДБНХ вПЗ ДБМ ОЕ НОПЦЕУФЧП ЦЕО, Б ПДОХ ЕДЙОУФЧЕООХА ЦЕОХ, еЧХ: «рПФПНХ ПУФБЧЙФ ЮЕМПЧЕЛ ПФГБ УЧПЕЗП Й НБФШ УЧПА, Й РТЙМЕРЙФУС Л ЦЕОЕ УЧПЕК; Й ВХДХФ ПДОБ РМПФШ» (вЩФ. 2:24).

«оП ЕРЙУЛПР ДПМЦЕО ВЩФШ ОЕРПТПЮЕО, ПДОПК ЦЕОЩ НХЦ… дЙБЛПО ДПМЦЕО ВЩФШ НХЦ ПДОПК ЦЕОЩ…» (1 фЙН. 3:2).

ъБНБОЮЙЧБС МПЦШ, ЛПФПТХА Й УЕЗПДОС ЙУРПМШЪХЕФ УБФБОБ, ПВЕЭБС УПЧТЕНЕООЩН МАДСН, ЛБЛ Й РЕТЧЩН, ВЕУУНЕТФЙЕ ДХЫЙ Й ЧПЪНПЦОПУФШ УФБФШ ВПЗБНЙ, УФБМБ ПДОПК ЙЪ ПУОПЧПРПМБЗБАЭЙИ ДПЛФТЙО Ч ХЮЕОЙЙ НОПЗЙИ ЛХМШФПЧ, РТЙЛТЩЧБАЭЙИУС НБУЛПК ЙУФЙООПЗП ИТЙУФЙБОУФЧБ.

рПКДЕН МЙ НЩ РП РХФЙ бДБНБ Й еЧЩ, ХФТБФЙЧЫЙИ еДЕН, РПДДБЧЫЙИУС ЬФПК МЦЙ, ЪБЧЙУЙФ УЕЗПДОС ФПМШЛП ПФ ОБУ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС Л 3 ЗМБЧЕ

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[1] иТЙУФЙБОУФЧП, уМПЧБТШ РПД ТЕД. нЙФТПИЙОБ м. о., н., тЕУРХВМЙЛБ, 1994, У. 437.

[2] тЕМЙЗЙЙ НЙТБ, Ч 2 ФПНБИ. — н.: бЧБОФБ+, 1996, У. 600.

[3] тЕМЙЗЙЙ НЙТБ, Ч 2 ФПНБИ. — н.: бЧБОФБ+, 1996, У. 603.

[4] тЕМЙЗЙЙ НЙТБ, Ч 2 ФПНБИ. — н.: бЧБОФБ+, 1996, У. 603.


мЦЕУЧЙДЕФЕМЙ

пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

юБУФШ V. мЦЕУЧЙДЕФЕМЙ

чЧЕДЕОЙЕ

л УПЦБМЕОЙА, Ч РПУМЕДОЕЕ ЧТЕНС УФБМП ВПМЕЕ ЪБНЕФОЩН, ОБ УХДЕ ЮБУФП РТЙУХФУФЧХАФ МЦЕУЧЙДЕФЕМЙ. й ПУПВЕООП ЙИ НОПЗП Ч ФПН ДЕМЕ, ЛПФПТПЕ СЧМСЕФУС ОБЙВПМЕЕ УМПЦОЩН Й ЧБЦОЩН, Й Ч ЛПФПТПН ЕУФШ ОЕНБМП ЙУФЙООЩИ УЧЙДЕФЕМЕК.

йЪ ОБЫЕК ОЕДБЧОЕК ЙУФПТЙЙ НЩ ЪОБЕН РПЛБЪБФЕМШОЩЕ РТПГЕУУЩ, РТПЙУИПДЙЧЫЙЕ Ч УФБМЙОУЛЙЕ ЧТЕНЕОБ, ЛПЗДБ РТПФЙЧ ОЕХЗПДОЩИ МЙГ ОБИПДЙМЙ ДЕУСФЛЙ МЦЕУЧЙДЕФЕМЕК, ДБАЭЙИ «ЙУЮЕТРЩЧБАЭЙЕ» РПЛБЪБОЙС. й ЕУМЙ ОБ ЬФП ВЩМ УРПУПВЕО уФБМЙО, ФП ФЕН ВПМЕЕ, ХРТБЧМСЧЫЙК ЙН мАГЙЖЕТ, ВПМШЫПК НБУФЕТ ОБ «РПДЗПФПЧЛХ» Й ЧЩВПТ МЦЕУЧЙДЕФЕМЕК. хВЕДСУШ, ЮФП ЕНХ ОЙЛПЗДБ ОЕ ХДБУФУС ХОЙЮФПЦЙФШ ИТЙУФЙБОУФЧП УЙМПК ТЙНУЛЙИ НЕЮЕК, ПО НЕОСЕФ ФБЛФЙЛХ. пО УПЕДЙОСЕФ РПД РБРУЛЙН ЗМБЧЕОУФЧПН ГЕТЛПЧШ, ЧОЕУС Ч ОЕЕ СЪЩЮЕУЛЙЕ ПВТСДЩ Й ЖЙМПУПЖЙА, РТЙДБЧ ЕК УФБФХУ «ЗПУХДБТУФЧЕООПК». фЕРЕТШ ХЦЕ ОБИПДСУШ ЧОХФТЙ ГЕТЛЧЙ, ДШСЧПМ РЩФБМУС ХОЙЮФПЦЙФШ ФЕИ ИТЙУФЙБО, ЛПФПТЩЕ ПФУФБЙЧБМЙ ЙУФЙООПЕ ХЮЕОЙЕ иТЙУФБ Й ЦЙМЙ РП ОЕНХ. рПНПЭОЙЛПН УБФБОЩ УФБМБ ЙОЛЧЙЪЙГЙС Й ЕРЙУЛПРЩ. оП Й ФХФ ЕНХ ОЕ ХДБМПУШ ПДЕТЦБФШ РПВЕДХ, ЙВП чЕМЙЛБС тЕЖПТНБГЙС, ОБЮБФБС хЙЛМЙЖПН, зХУПН Й РТПДПМЦЕООБС мАФЕТПН, ЧЩТЧБМБ ЪОБЮЙФЕМШОХА ЮБУФШ ОБТПДПЧ Й УФТБО ЙЪ-РПД РБРУЛПЗП ЗОЕФБ ИТЙУФЙБОП-СЪЩЮЕУЛПК ТЕМЙЗЙЙ.

рТПФЕУФБОФЙЪН РТЙЧЕМ Л ЧПЪЧТБЭЕОЙА РЕТЧПОБЮБМШОПК ЮЙУФПФЩ еЧБОЗЕМШУЛПЗП ХЮЕОЙС, ЧПУУФБОПЧМЕОЙА ДПЗНБФБ П УРБУЕОЙЙ ЧЕТПК, ПФЛТЩФЙА МАВСЭЕЗП ИБТБЛФЕТБ вПЗБ. чЙДС, ЛБЛ ЮЙУФБС ЧЕУФШ еЧБОЗЕМЙС ЪБЧПЕЧЩЧБЕФ У УЕТЕДЙОЩ 19 ЧЕЛБ бНЕТЙЛХ, бЖТЙЛХ, бЪЙА, ДШСЧПМ ЧОПЧШ НЕОСЕФ ФБЛФЙЛХ. пО ЧИПДЙФ ХЦЕ Ч РТПФЕУФБОФУЛЙЕ ГЕТЛЧЙ, ПУФБОБЧМЙЧБС ЙИ ДХИПЧОЩК ТПУФ Й ЙУУМЕДПЧБОЙЕ вЙВМЙЙ, Б ФБЛЦЕ УРПУПВУФЧХЕФ РПСЧМЕОЙА ПУПВЩИ МПЦОЩИ ГЕТЛЧЕК, Й ИТЙУФЙБОУЛЙИ, Й ОЕИТЙУФЙБОУЛЙИ, УРПУПВУФЧХС ЧОЕДТЕОЙА МЦЕХЮЕОЙК, ЙНЕАЭЙИ УИПДУФЧП У вЙВМЙЕК.

й, ОБЛПОЕГ, ПО ЙНЙФЙТХЕФ ВХТОХА РТПРПЧЕДШ еЧБОЗЕМЙС, ЛПФПТПЕ ОЕУЕФ ЮЕМПЧЕЮЕУФЧХ вПЦШС ГЕТЛПЧШ, ЧЩДЧЙЗБС Ч РТПФЙЧПЧЕУ ЬФПНХ УЧПА «РТПРПЧЕДШ», СЛПВЩ ФПЦЕ еЧБОЗЕМЙС, УПРТПЧПЦДБАЭХАУС СЛПВЩ вПЦШЙНЙ ЮХДЕУБНЙ.

уЕЗПДОС ПЮЕОШ НОПЗЙЕ ЙУЛТЕООЙЕ МАДЙ РПДДБМЙУШ ЬФПНХ УФТБЫОПНХ УБФБОЙОУЛПНХ ПВНБОХ, РПЧЕТЙЧ МЦЕУЧЙДЕФЕМСН, ЛПФПТЩИ УЕЗПДОС ЧЕМЙЛПЕ НОПЦЕУФЧП. иПЮЕФУС ПУПВП РПДЮЕТЛОХФШ, ЮФП НЩ ОЕ УФБЧЙН УЧПЕК ГЕМША ХЛПТЙФШ ЙМЙ ПВЧЙОЙФШ ЮМЕОПЧ ОЕЛПФПТЩИ ЛПОЖЕУУЙК, ТБЪДЕМСАЭЙИ ЙИ ОЕВЙВМЕКУЛЙЕ ДПЛФТЙОЩ. нЩ ИПФЙН МЙЫШ Ч ЛПОФЕЛУФЕ уМПЧБ вПЦШЕЗП РПЛБЪБФШ РТЙТПДХ ЬФЙИ ХЮЕОЙК, ОЕ ПУХЦДБС ЙИ РПУМЕДПЧБФЕМЕК, УТЕДЙ ЛПФПТЩИ, ЛБЛ НЩ ХРПНЙОБМЙ, ЕУФШ ПЮЕОШ НОПЗП РТЕЛТБУОЩИ МАДЕК Й вПЦШЙИ ДЕФЕК. чП НОПЗЙИ УМХЮБСИ НЩ ОЕ ВХДЕН ОБЪЩЧБФШ ОЕЛПФПТЩЕ ЛПОЖЕУУЙЙ РП ЙНЕОЙ, ЮФПВЩ ОЕ ПВЙДЕФШ Й ОЕ ТБОЙФШ ЙИ РПУМЕДПЧБФЕМЕК, ЛПФПТЩН ВХДЕФ ОЕРТЙСФОП ЮЙФБФШ ДТХЗПЕ НОЕОЙЕ П ФПН, ЮФП ЙН ЛБЦЕФУС ЙОБЮЕ. оП НЩ ОЕ НПЦЕН Й ХНБМЮЙЧБФШ Й ПВИПДЙФШ УФПТПОПК МЦЕУЧЙДЕФЕМЕК — ОЕЛПФПТЩЕ ТЕМЙЗЙЙ Й ЙИ ДПЛФТЙОЩ.

пДОПЧТЕНЕООП У ЬФЙН, ДЕСФЕМШОПУФШ ХРПНСОХФЩИ МЦЕУЧЙДЕФЕМЕК ОБРТБЧМЕОБ ОЕ ФПМШЛП ОБ ФП, ЮФПВЩ ХЧМЕЮШ МАДЕК Ч МПЦОЩЕ, ПФМЙЮБАЭЙЕУС ПФ вЙВМЙЙ, ХЮЕОЙС, ОП Й ДЙУЛТЕДЙФЙТПЧБФШ ЮЕТЕЪ ОЙИ ИТЙУФЙБОУФЧП Ч ЗМБЪБИ ОЕЧЕТХАЭЙИ МАДЕК.

ч УМЕДХАЭЕК ЗМБЧЕ НЩ ХЪОБЕН П УФТБЫОЩИ ЛТЙЧЩИ ЪЕТЛБМБИ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бМЖЕЕЧ р. й. рЕТЕРЙУШ лЧЙТЙОЙС. - тСЪБОШ, 1915.
2. бННЙБО нБТГЕММЙО. тЙНУЛБС ЙУФПТЙС, уРВ, бМЕФЕКС, 1996.
3. бНХУЙО й. д. лХНТБОУЛБС ПВЭЙОБ, н., 1975.
4. бНХУЙО й. д. тХЛПРЙУЙ нЕТФЧПЗП НПТС, н., оБХЛБ, 1960.
5. бФЕЙУФЙЮЕУЛЙК УМПЧБТШ, н., зПУРПМЙФЙЪДБФ, 1984.
6. вПЗПТБЪ-фБО ч. з. иТЙУФЙБОУФЧП Ч УЧЕФЕ ЬФОПЗТБЖЙЙ, н.-м., 1924.
7. вПКД т. лХТЗБОЩ. зТПВОЙГЩ. уПЛТПЧЙЭБ, юЕИПУМПЧБЛЙС, уЧЕФ ОБ чПУФПЛЕ, 1991.
8. вТБХОТЙЗЗ т. лФП ЕУФШ ЛФП Ч оПЧПН ъБЧЕФЕ, УМПЧБТШ, н., чОЕЫУЙЗНБ, 1993.
9. вТПЛЗБХЪ Й еЖТПО, вЙПЗТБЖЙЙ, ЬОГЙЛМПРЕДЙС, Ф. 1-5, н., вть, 1995.
10. вАОЕ ч.ч. йЗТБ У ПЗОЕН, жтз, Bielefeld, 1991.
11. чЙРРЕТ т. а. тЙН Й ТБООЕЕ ИТЙУФЙБОУФЧП, н., 1954.
12. чУЕНЙТОБС ЙУФПТЙС Ч 24 ФПНБИ., нЙОУЛ, мЙФЕТБФХТБ, 1996.
13. зЕТПДПФ, йУФПТЙС, н., мБДПНЙТ, буф, 1999.
14. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ, Ч 7 ФПНБИ, н., фЕТТБ, 1997.
15. зТЕГЙС: ИТБНЩ, ОБДЗТПВЙС Й УПЛТПЧЙЭБ, ЬОГЙЛМПРЕДЙС, н., фЕТТБ, 1997.
16. дПОЙОЙ б. мАДЙ, ЙДПМЩ Й ВПЗЙ, н., рПМЙФЙЪДБФ, 1966.
17. дПОЙОЙ б. х ЙУФПЛПЧ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1989.
18. дТЕЧУ б. нЙЖ П иТЙУФЕ, н., 1924.
19. еЧУЕЧЙК рБНЖЙМ. гЕТЛПЧОБС ЙУФПТЙС, н., 1993.
20. еМШОЙГЛЙК м. б. лЕУБТЙКУЛБС ОБДРЙУШ рПОФЙС рЙМБФБ, чдй, 1965, N 3.
21. цХЛБМАЛ о. б. чУРПНЙОБКФЕ ОБУФБЧОЙЛПЧ ЧБЫЙИ, л., дЦЕТЕМП ЦЙФФС, 1999.
22. йПУЙЖ жМБЧЙК йХДЕКУЛБС ЧПКОБ, нЙОУЛ, вЕМБТХУШ, 1991.
23. йПУЙЖ жМБЧЙК йХДЕКУЛЙЕ ДТЕЧОПУФЙ, Ч 2 ФПНБИ, нЙОУЛ, вЕМБТХУШ, 1994.
24. йУФПТЙС дТЕЧОЕЗП НЙТБ, Ч 3 Ф., н., оБХЛБ, 1983.
25. йТПДЩ: РТПЙУИПЦДЕОЙЕ ЙИ ДЙОБУФЙЙ Й ЙУФПТЙЮЕУЛБС УХДШВБ, уРВ., 1901.
26. лБТЕЧ б. ч., уПНПЧ л. ч. йУФПТЙС ИТЙУФЙБОУФЧБ, жтз, вЙВМЕКУЛБС НЙУУЙС, 1990.
27. лБХФУЛЙК л. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ, н.-м., 1930.
28. лЕММЕТ ч. вЙВМЙС ЛБЛ ЙУФПТЙС, н., лТПО-рТЕУУ, 1998.
29. лПЧБМЕЧ у. й. пУОПЧОЩЕ ЧПРТПУЩ РТПЙУИПЦДЕОЙС ИТЙУФЙБОУФЧБ, н.-м., 1964.
30. лПЪБТЦЕЧУЛЙК б. ю. йУФПЮОЙЛПЧЕДЮЕУЛЙЕ РТПВМЕНЩ ТБООЕИТЙУФЙБОУЛПК МЙФЕТБФХТЩ, н., 1985.
31. лПУЙДПЧУЛЙК ъ. уЛБЪБОЙС ЕЧБОЗЕМЙУФПЧ, н., рПМЙФЙЪДБФ, 1979.
32. лТЩЧЕМЕЧ й. б. вЙВМЙС: ЙУФПТЙЛП-ЛТЙФЙЮЕУЛЙК БОБМЙЪ, н., 1982.
33. лТЩЧЕМЕЧ й. б. тБУЛПРЛЙ Ч ВЙВМЕКУЛЙИ УФТБОБИ, н., уПЧЕФУЛБС тПУУЙС, 1965.
34. лТЩЧЕМЕЧ й. б. йУФПТЙС ТЕМЙЗЙК, пЮЕТЛЙ, Ч 2 Ф., н., 1975.
35. лХВМБОПЧ н. н. оПЧЩК ъБЧЕФ. рПЙУЛЙ Й ОБИПДЛЙ, н., 1968.
36. лХВМБОПЧ н. н. чПЪОЙЛОПЧЕОЙЕ ИТЙУФЙБОУФЧБ. ьРПИБ, ЙДЕЙ, ЙУЛБОЙС, н., 1974.
37. лХЪЙЭЙО ч. й. йУФПТЙС дТЕЧОЕЗП тЙНБ, чЩУЫБС ЫЛПМБ, 1993.
38. лХТВБФПЧ з. м. Й ДТ. иТЙУФЙБОУФЧП, м., мЕОЙЪДБФ, 1988.
39. мЕОГНБО с. б. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ, н., 1960.
40. мЕОГНБО с. б. уТБЧОЙЧБС еЧБОЗЕМЙС, н., 1967.
41. мЙЧЫЙГ з. н. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ Ч УЧЕФЕ ТХЛПРЙУЕК нЕТФЧПЗП НПТС, нЙОУЛ, 1967.
42. мХЛЙБО, йЪВТБООПЕ, 1987.
43. мШЧПЧ м. б. оБДРЙУШ рПОФЙС рЙМБФБ, чПРТПУЩ ЙУФПТЙЙ, 1965, №7.
44. нБЫЛЙО о. б. рТЙОГЙРБФ бЧЗХУФБ, н., 1949.
45. нЙЖЩ ОБТПДПЧ НЙТБ, Ч 2 Ф., н., уПЧЕФУЛБС ьОГЙЛМПРЕДЙС, 1982.
46. нЕОШ б. йУФПТЙС ТЕМЙЗЙЙ, Ч 7 Ф., н., уМПЧП, 1991.
47. нЕГЗЕТ в. фЕЛУФПМПЗЙС оПЧПЗП ъБЧЕФБ, н., 1996.
48. оЕКИБТДФ б. б., ыЙЫПЧБ й. б. уЕНШ ЮХДЕУ ДТЕЧОЕК пКЛХНЕОЩ, н., оБХЛБ, 1990.
49. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. — иБТШЛПЧ: жБЛФ, 1997.
50. пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1997.
51. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
52. пРБТЙО б. б., нПМЮБОПЧ у. в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ: жБЛФ, 1998.
53. пРБТЙО б. б. дТЕЧОЙК НЙТ Й ВЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ: жБЛФ, 1998.
54. пРБТЙО б. б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ: жБЛФ, 1999.
55. пРБТЙО б. б. тЕМЙЗЙЙ НЙТБ Й вЙВМЙС. — иБТШЛПЧ: жБЛФ, 2000.
56. пРБТЙО б. б. й ЛБНОЙ ЧПЪПРЙАФ… — иБТШЛПЧ: жБЛФ, 2000.
57. пРБТЙО б. б. лМАЮЙ ЙУФПТЙЙ. бТИЕПМПЗЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ ЛОЙЗЙ вЩФЙЕ. — иБТШЛПЧ: жБЛФ, 2001.
58. рБЧУБОЙК, пРЙУБОЙЕ ьММБДЩ Ч 2 Ф., уРВ., бМЕФЕКС, 1996.
59. рМЙОЙК нМБДЫЙК, рЙУШНБ, н., оБХЛБ, 1983.
60. рТПЙУИПЦДЕОЙЕ вЙВМЙЙ, н., 1964.
61. тБОПЧЙЮ б. в. рЕТЧПЙУФПЮОЙЛЙ РП ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ. бОФЙЮОЩЕ ЛТЙФЙЛЙ ИТЙУФЙБОУФЧБ, н., рПМЙФЙЪДБФ, 1990.
62. тБОПЧЙЮ б. в. п ТБООЕН ИТЙУФЙБОУФЧЕ, н., 1959.
63. тЕОБО ь. цЙЪОШ йЙУХУБ, н., рТПНЕФЕК, 1990.
64. тПВЕТФУПО д. рЕТЧПОБЮБМШОПЕ ИТЙУФЙБОУФЧП, н., 1930.
65. тПВЕТФУПО д. рТПЙУИПЦДЕОЙЕ ИТЙУФЙБОУФЧБ, н., 1959.
66. тПЦЙГЙО ч. тБООЕЕ ИТЙУФЙБОУФЧП Ч ПУЧЕЭЕОЙЙ УПЧТЕНЕООЙЛПЧ, н.-м., 1926.
67. уЧЕОГЙГЛБС й. у. тБООЕЕ ИТЙУФЙБОУФЧП: УФТБОЙГЩ ЙУФПТЙЙ, н., рПМЙФЙЪДБФ, 1987.
68. уЧЕФМПЧ ь. оБ РПТПЗЕ оПЧПЗП ъБЧЕФБ, вТАУУЕМШ, 1983.
69. уМПЧБТШ БОФЙЮОПУФЙ, н., рТПЗТЕУУ, 1989.
70. фБГЙФ л. уПЮЙОЕОЙС, уРВ, оБХЛБ, 1993.
71. фЕМХЫЛЙО т. к. еЧТЕКУЛЙК НЙТ, н. — йЕТХУБМЙН, зЕЫБТЙН, 1992.
72. фЕТФХММЙБО л. йЪВТБООПЕ, н., рТПЗТЕУУ, 1994.
73. фПЛБТЕЧ у. б. тЕМЙЗЙС Ч ЙУФПТЙЙ ОБТПДПЧ НЙТБ, н., рПМЙФЙЪДБФ, 1986.
74. фТБОЛЧЙММ зБК уЧЕФПОЙК, цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК, н., оБХЛБ, 1966.
75. фХТБЕЧ в. б. дТЕЧОЙК еЗЙРЕФ, уРВ., оЕЧБ, мЕФОЙК УБД, 2000.
76. хБКФ е. дЕСОЙС БРПУФПМПЧ, ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1995.
77. хБКФ е. иТЙУФПУ — ОБДЕЦДБ НЙТБ, ъБПЛУЛЙК, йУФПЮОЙЛ ЦЙЪОЙ, 1995.
78. хПМФЕТ н. ч ГБТУФЧЕ ЛХМШФПЧ, уРВ., мПЗПУ, 1992.
79. иБЪЕМ з. дБТ СЪЩЛПЧ. — ъБПЛУЛЙК, 1995.
80. иЕЗУФЕД т. уФХЛ Ч ЧПТПФБ, н., йУФПЮОЙЛ ЦЙЪОЙ, 1994.
81. иПУТПЕЧ б. йЪ ЙУФПТЙЙ ТБООЕЗП ИТЙУФЙБОУФЧБ , н., рТЙГЕМШУ, 1997.
82. иТЕУФПНБФЙС РП ЙУФПТЙЙ дТЕЧОЕЗП тЙНБ РПД ТЕД. хФЮЕОЛП у. м., н., 1962.
83. иТЙУФЙБОУФЧП, уМПЧБТШ, РПД ТЕД. нЙФТПИЙОБ м. о., н., тЕУРХВМЙЛБ, 1994.
84. иТЙУФЙБОУФЧП, ьОГЙЛМПРЕДЙС, Ч 3 Ф., н., вть, 1995.
85. юЙУФПЧЙЮ й. б. йУФПТЙС РЕТЕЧПДБ вЙВМЙЙ ОБ ТХУУЛЙК СЪЩЛ, н., 1997.
86. ыЕУФБЛПЧ у. тЕЮЙ мЙВБОЙС, лБЪБОШ, 1914.
мЙФЕТБФХТБ ОБ БОЗМЙКУЛПН СЪЩЛЕ ДБОБ РП ФЕЛУФХ.
рТЙУЩМБКФЕ УЧПЙ ПФЪЩЧЩ П ЛОЙЗЕ ОБ БДТЕУ: prophet @ email.itl.net.ua

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. рТЕДЙУМПЧЙЕ

пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

рТЕДЙУМПЧЙЕ

хЧБЦБЕНЩЕ ЮЙФБФЕМЙ!

нЩ ЧОПЧШ РТЙЧЕФУФЧХЕН чБУ ОБ УФТБОЙГБИ ПЮЕТЕДОПЗП ОБХЮОПЗП ЙУУМЕДПЧБОЙС пРБТЙОБ б. б.

уПЗМБУОП чБЫЙН РПЦЕМБОЙСН, БЧФПТ РТПДПМЦБЕФ БТИЕПМПЗЙЮЕУЛПЕ ЙЪХЮЕОЙЕ ЛОЙЗ вЙВМЙЙ, Й ОБУФПСЭБС ЕЗП ТБВПФБ РПУЧСЭЕОБ ЙУУМЕДПЧБОЙА оПЧПЗП ъБЧЕФБ У РТЙЧМЕЮЕОЙЕН ПВЫЙТОПЗП БТИЕПМПЗЙЮЕУЛПЗП Й ЙУФПТЙЮЕУЛПЗП НБФЕТЙБМБ, ДТЕЧОЙИ МЕФПРЙУЕК Й ТБВПФ УПЧТЕНЕООЩИ ХЮЕОЩИ. ч ДБООПК ЛОЙЗЕ ЧПУУПЪДБОБ ЫЙТПЛБС ЙУФПТЙЮЕУЛБС РБОПТБНБ УПВЩФЙК оПЧПЗП ъБЧЕФБ Й ЕЗП ДЕКУФЧХАЭЙИ МЙГ. йЙУХУ иТЙУФПУ, БРПУФПМЩ, рПОФЙК рЙМБФ Й ГБТШ йТПД ЧЩУФХРБАФ ХЦЕ ОЕ ФПМШЛП ЛБЛ еЧБОЗЕМШУЛЙЕ РЕТУПОБЦЙ, ОП Й ЛБЛ ЙУФПТЙЮЕУЛЙЕ МЙГБ, ПЛБЪБЧЫЙЕ ПЗТПНОПЕ ЧМЙСОЙЕ ОБ ИПД ЧУЕНЙТОПК ЙУФПТЙЙ.

ч ЛОЙЗЕ РТЕДУФБЧМЕОЩ ЧУЕ ПУОПЧОЩЕ БТИЕПМПЗЙЮЕУЛЙЕ РБНСФОЙЛЙ ОПЧПЪБЧЕФОПК ЬРПИЙ, ОЕТБЪТЩЧОП УЧСЪБООЩЕ У еЧБОЗЕМШУЛЙН РПЧЕУФЧПЧБОЙЕН. лОЙЗБ ОБРЙУБОБ Ч ОЕПВЩЮОПК ЖПТНЕ, ВМБЗПДБТС ЛПФПТПК РТЕДУФБЧМЕОБ ОЕ ФПМШЛП ЙУФПТЙС Й БТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ, ОП Й РТПЧЕДЕОЩ ЗМХВПЛЙЕ ДХИПЧОЩЕ РБТБММЕМЙ ОБ ОБЫЕ ЧТЕНС.

лОЙЗБ НПЦЕФ ВЩФШ ТЕЛПНЕОДПЧБОБ УФХДЕОФБН чхъПЧ, ПВХЮБАЭЙИУС РП УРЕГЙБМШОПУФЙ ЙУФПТЙС, БТИЕПМПЗЙС, ФЕПМПЗЙС, ЙИ РТЕРПДБЧБФЕМСН, Б ФБЛЦЕ, ЧУЕН ЙОФЕТЕУХАЭЙНУС вЙВМЙЕК, БТИЕПМПЗЙЕК Й ЙУФПТЙЕК.

уПДЕТЦБОЙЕ ЛОЙЗЙ ЙНЕЕФУС Ч ЙОФЕТОЕФЕ ОБ УБКФЕ «вЙВМЙС Й ОБХЛБ»:
http://nauka.bible.com.ua

йЪДБФЕМЙ

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. уХДШЙ, РТЙЗПЧПТЙЧЫЙЕ УЕВС. бТИЕПМПЗЙС оПЧПЗП ъБЧЕФБ

рПУФУЛТЙРФХН

оБ РТПФСЦЕОЙЙ ОБУФПСЭЕЗП ЙУУМЕДПЧБОЙС НЩ ЗПЧПТЙМЙ ПВ БТИЕПМПЗЙЙ оПЧПЗП ъБЧЕФБ, ЙУФПТЙЙ ЕЗП ЗЕТПЕЧ. нЩ ЗПЧПТЙМЙ П УХДЕ, Ч ЛПФПТПН РТЙОЙНБЕФ ХЮБУФЙЕ ЛБЦДЩК ЙЪ ОБУ. зПЧПТЙМЙ Й П УХДШСИ, РТЙЗПЧПТЙЧЫЙИ УБНЙ УЕВС, П ВЕЪЧЙООП ПУХЦДЕООЩИ, П УЧЙДЕФЕМСИ МПЦОЩИ Й ЙУФЙООЩИ. пДОБЛП, УЕЗПДОС УХД ЙДЕФ ОЕ ФПМШЛП ОБ ЪЕНМЕ, ОП Й ОБ ОЕВЕ…

уМЕДУФЧЕООЩК УХД ОБ ОЕВЕ

еУМЙ НЩ ПФЛТПЕН ЛОЙЗХ РТПТПЛБ дБОЙЙМБ, ФП РЕТЕД ОБНЙ РТЕДУФБОЕФ ЧЕМЙЮЕУФЧЕООБС ЛБТФЙОБ ОЕВЕУОПЗП УХДЕВОПЗП ТБЪВЙТБФЕМШУФЧБ: «чЙДЕМ С, ОБЛПОЕГ, ЮФП РПУФБЧМЕОЩ ВЩМЙ РТЕУФПМЩ, Й ЧПУУЕМ чЕФИЙК ДОСНЙ… УХДШЙ УЕМЙ, Й ТБУЛТЩМЙУШ ЛОЙЗЙ» (дБО. 7:9, 10). юФП ЦЕ ЪБ ЛОЙЗЙ ТБУЛТЩМЙ УХДШЙ? пВ ЬФПН УЛБЪБОП Ч пФЛТ. 20:12 — «й ХЧЙДЕМ С НЕТФЧЩИ, НБМЩИ Й ЧЕМЙЛЙИ, УФПСЭЙИ РТЕД вПЗПН, Й ЛОЙЗЙ ТБУЛТЩФЩ ВЩМЙ, Й ЙОБС ЛОЙЗБ ТБУЛТЩФБ, ЛПФПТБС ЕУФШ ЛОЙЗБ ЦЙЪОЙ; Й УХДЙНЩ ВЩМЙ НЕТФЧЩЕ РП ОБРЙУБООПНХ Ч ЛОЙЗБИ, УППВТБЪОП У ДЕМБНЙ УЧПЙНЙ». рТПТПЛ нБМБИЙС ДПВБЧМСЕФ: «РТЕД МЙГЕН еЗП РЙЫЕФУС РБНСФОБС ЛОЙЗБ П ВПСЭЙИУС зПУРПДБ Й ЮФХЭЙИ ЙНС еЗП» (нБМ. 3:16).

йФБЛ, ПЛБЪЩЧБЕФУС ЛБЦДЩК НПК РПУФХРПЛ, ЛБЦДПЕ НПЕ УМПЧП Й ДБЦЕ ЛБЦДБС НЩУМШ, ЪБРЙУЩЧБАФУС БОЗЕМБНЙ Ч ПУПВХА ЛОЙЗХ. оБЫХ ЦЙЪОШ ОБ ЪЕНМЕ НПЦОП ХРПДПВЙФШ ВПМШЫПК УГЕОЕ, ОБ ЛПФПТХА ЧЪЙТБЕФ ЧУС ЧУЕМЕООБС. уБНЩЕ УЛТЩФЩЕ ЗТЕИЙ, РТЕУФХРМЕОЙС, РТЕМАВПДЕСОЙС, П ЛПФПТЩИ, ЛБЛ ЮБУФП ЛБЦЕФУС МАДСН, ОЕ ЪОБЕФ ОЙЛФП, СЧМСАФУС ДПУФПСОЙЕН ОЕ ПДОПЗП ЮЕМПЧЕЛБ, ОЕ ЗТХРРЩ МАДЕК, Б ЧУЕК ЧУЕМЕООПК! еУМЙ ВЩ НЩ ЮБЭЕ РПНОЙМЙ ПВ ЬФПН, ФП, ОБЧЕТОПЕ, ЛПМЙЮЕУФЧП РТЕУФХРМЕОЙК Й ЗТЕИПЧ ХНЕОШЫЙМПУШ ВЩ Ч НЙММЙПОЩ ТБЪ. йВП ЛФП ВХДЕФ РТЕМАВПДЕКУФЧПЧБФШ ЙМЙ ЧПТПЧБФШ, ЪОБС, ЮФП ОБ ОЕЗП ЧЪЙТБАФ Ч ЬФПФ НПНЕОФ НЙММЙПОЩ ЗМБЪ? лБЦДЩК УХД ЧЩОПУЙФ ТЕЫЕОЙЕ УПЗМБУОП ДЕКУФЧХАЭЕНХ ЪБЛПОПДБФЕМШУФЧХ, ЛПОУФЙФХГЙЙ. еУФШ ФБЛБС лПОУФЙФХГЙС Й Х вПЗБ, РП ЛПФПТПК ЦЙЧЕФ ЧУС ЧУЕМЕООБС, Й РП ЛПФПТПК ВХДХФ УХДЙНЩ ЦЙФЕМЙ ОБЫЕК РМБОЕФЩ, Й НЩ У ЧБНЙ, ХЧБЦБЕНЩК ЮЙФБФЕМШ. «пФЧЕТЗБАЭЙК нЕОС Й ОЕ РТЙОЙНБАЭЙК УМПЧ нПЙИ ЙНЕЕФ УХДША УЕВЕ: УМПЧП, ЛПФПТПЕ с ЗПЧПТЙМ, ПОП ВХДЕФ УХДЙФШ ЕЗП Ч РПУМЕДОЙК ДЕОШ» (йО. 12:48).

уХД йФБЛ, ЛБЦДЩК ЙЪ ОБУ ВХДЕФ УХДЙН УПЗМБУОП ДЕУСФЙУМПЧОПНХ ъБЛПОХ (ДЕУСФЙ ЪБРПЧЕДСН вПЦШЙН). рТПЮЙФБКФЕ ЧОЙНБФЕМШОП ЛБЦДХА ЪБРПЧЕДШ ъБЛПОБ, ЙЪМПЦЕООПЗП Ч ЛОЙЗЕ йУИПД, 20 ЗМБЧЕ, УПВМАДБЕФЕ МЙ ЧЩ ЙИ? йЙУХУ иТЙУФПУ РПДЮЕТЛОХМ, ЮФП ОЕ ОБТХЫБС ЪБРПЧЕДШ ЖЙЪЙЮЕУЛЙ, ЮЕМПЧЕЛ ВХДЕФ ЧЙОПЧЕО, ЕУМЙ Ч НЩУМСИ ОБТХЫЙМ ЕЕ: РПЪБЧЙДПЧБМ, РТПЗОЕЧБМУС, ЧПЪОЕОБЧЙДЕМ, РПЦЕМБМ ЮХЦХА ЦЕОХ, Й РТ. — УН. нЖ. 5:27-28. бРПУФПМ рБЧЕМ ДБМ ИБТБЛФЕТЙУФЙЛХ ФЕН ЛБЮЕУФЧБН, ЛПФПТЩНЙ ВХДХФ ПВМБДБФШ УРБУЕООЩЕ: «…МАВПЧШ, ТБДПУФШ, НЙТ, ДПМЗПФЕТРЕОЙЕ, ВМБЗПУФШ, НЙМПУЕТДЙЕ, ЧЕТБ, ЛТПФПУФШ, ЧПЪДЕТЦБОЙЕ», Б ФБЛЦЕ ФЕН ЛБЮЕУФЧБН, ЛПФПТЩЕ ЪБЛТПАФ МАДСН ДПУФХР Ч ЧЕЮОПУФШ: «РТЕМАВПДЕСОЙЕ, ВМХД, ОЕЮЙУФПФБ, ОЕРПФТЕВУФЧП, ЙДПМПУМХЦЕОЙЕ, ЧПМЫЕВУФЧП, ЧТБЦДБ, УУПТЩ, ЪБЧЙУФШ, ЗОЕЧ, ТБУРТЙ, ТБЪОПЗМБУЙС, ЕТЕУЙ, ОЕОБЧЙУФШ, ХВЙКУФЧБ, РШСОУФЧП, ВЕУЮЙОУФЧП… РПУФХРБАЭЙЕ ФБЛ гБТУФЧЙС вПЦЙС ОЕ ОБУМЕДХАФ» (зБМ. 5:19-23).

йУУМЕДХС ФЕНХ УХДБ, МАДЙ ПЮЕОШ ЮБУФП РТЙИПДСФ Л ЧЩЧПДХ, ЮФП Ч УЧПЕК ЦЙЪОЙ ПОЙ ОЕ НПЗХФ ДПУФЙЗОХФШ РЕТЕЮЙУМЕООЩИ ЛБЮЕУФЧ ИБТБЛФЕТБ Й ЙЪВБЧЙФШУС ПФ ЧУЕЗП ОЕЗБФЙЧОПЗП. ьФЙ ЦЕ РТПВМЕНЩ ЧПМОПЧБМЙ Й ХЮЕОЙЛПЧ иТЙУФБ: «хУМЩЫБЧЫЙ ЬФП, ХЮЕОЙЛЙ еЗП ЧЕУШНБ ЙЪХНЙМЙУШ Й УЛБЪБМЙ: ФБЛ ЛФП ЦЕ НПЦЕФ УРБУФЙУШ? б йЙУХУ ЧПЪЪТЕЧ УЛБЪБМ ЙН: ЮЕМПЧЕЛБН ЬФП ОЕЧПЪНПЦОП, вПЗХ ЦЕ ЧУЕ ЧПЪНПЦОП» (нЖ. 19:25-26).

фБЛЙН ПВТБЪПН, НЩ ОЕ НПЦЕН УБНЙ УЕВС УРБУФЙ, ОЕ НПЦЕН УБНЙ РП УЕВЕ Й ЧЩРПМОЙФШ РТЕДРЙУБОЙС ъБЛПОБ, Й зПУРПДШ РТЕЛТБУОП ЬФП РПОЙНБЕФ Й ПВЕЭБЕФ ОБН уЧПА РПНПЭШ Й УЙМХ, ОП РТЙ ХУМПЧЙЙ, ЕУМЙ НЩ РТЙНЕН иТЙУФБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН, ЪБЛМАЮЙН У оЙН ЪБЧЕФ (ДПЗПЧПТ) РПУТЕДУФЧПН ЧПДОПЗП ЛТЕЭЕОЙС, Й ВХДЕН УФТЕНЙФШУС ЦЙФШ УПЗМБУОП еЗП ъБЛПОХ, УПУФПСЭЕНХ ЙЪ ДЕУСФЙ ЪБРПЧЕДЕК. уРБУЕОЙЕ ДПУФЙЗБЕФУС ЧЕТПК Й ФПМШЛП ЧЕТПК, ДЕМБ ЦЕ СЧМСАФУС МЙЫШ ЕЕ УМЕДУФЧЙЕН: «й ХЦЕ ОЕ С ЦЙЧХ, ОП ЦЙЧЕФ ЧП НОЕ иТЙУФПУ. б ЮФП ОЩОЕ ЦЙЧХ ЧП РМПФЙ, ФП ЦЙЧХ ЧЕТПА Ч уЩОБ вПЦЙС, ЧПЪМАВЙЧЫЕЗП НЕОС Й РТЕДБЧЫЕЗП уЕВС ЪБ НЕОС» (зБМ. 2:20). лПЗДБ НЩ РТЙОЙНБЕН иТЙУФБ Ч ОБЫХ ЦЙЪОШ, ФП ъБЛПО вПЦЙК НЩ ЧЩРПМОСЕН ОЕ УЧПЙНЙ УЙМБНЙ, ОП ЧНЕУФЕ У вПЗПН, ФБЛЦЕ Й ДЕМБ УПЧЕТЫБЕН ОЕ УЧПЕК, ОП еЗП УЙМПК, Й Ч ЬФПН УМХЮБЕ РПУМХЫБОЙЕ ДЕУСФЙ ЪБРПЧЕДСН УФБОПЧЙФУС ДМС ЮЕМПЧЕЛБ ОЕ ОЕРПУЙМШОЩН ВТЕНЕОЕН, ОП ЕУФЕУФЧЕООЩН Й ТБДПУФОЩН ПВТБЪПН ЦЙЪОЙ.

иТЙУФПУ - бДЧПЛБФ ОБ уХДЕ ДМС ЧУЕИ РТЙОСЧЫЙИ еЗП УЧПЙН уРБУЙФЕМЕН Й зПУРПДПН уЕЗПДОС, УПЗМБУОП уЧСЭЕООПНХ рЙУБОЙА, иТЙУФПУ ИПДБФБКУФЧХЕФ ЪБ ОБУ, ЛБЛ Й ЪБ ЛБЦДПЗП ЮЕМПЧЕЛБ, РТЙИПДСЭЕЗП Л оЕНХ, РЕТЕД оЕВЕУОЩН пФГПН, ЙВП пО СЧМСЕФУС ОБЫЙН еДЙОУФЧЕООЩН иПДБФБЕН, рПУТЕДОЙЛПН, бДЧПЛБФПН ОБ УХДЕ. оБ ОЕВЕ РЙЫЕФУС, ЛБЛ ПВ ЬФПН ЗПЧПТЙМПУШ ЧЩЫЕ, лОЙЗБ, Ч ЛПФПТХА ЪБРЙУБОЩ ЙНЕОБ ФЕИ, ЛФП РТЙОСМ иТЙУФБ УЧПЙН зПУРПДПН Й уРБУЙФЕМЕН: «й ОЕ ЧПКДЕФ Ч ОЕЗП (Ч оЕВЕУОЩК йЕТХУБМЙН — УФПМЙГХ вПЦШЕЗП гБТУФЧБ — РТЙН. б. п.) ОЙЮФП ОЕЮЙУФПЕ, Й ОЙЛФП РТЕДБООЩК НЕТЪПУФЙ Й МЦЙ, Б ФПМШЛП ФЕ, ЛПФПТЩЕ ЪБРЙУБОЩ Х бЗОГБ Ч ЛОЙЗЕ ЦЙЪОЙ» (пФЛТ. 21:27).

уЕЗПДОС ОБ ОЕВЕ ТБУУНБФТЙЧБАФУС ДЕМБ МАДЕК, ХНЕТЫЙИ Ч РТПЫМЩЕ ЧЕЛБ, ОП ПЮЕОШ УЛПТП ВХДХФ ТБУУНБФТЙЧБФШУС Й ДЕМБ, ЦЙЧХЭЙИ ОБ ЪЕНМЕ УЕЗПДОС, ФП ЕУФШ, ОБЫЙ У ЧБНЙ. йУУМЕДХС ЗМБЧЩ вЙВМЙЙ, Ч ЛПФПТЩИ ЗПЧПТЙФУС П ЧТЕНЕОЙ УМЕДУФЧЕООПЗП УХДБ ОБ ОЕВЕ Й РПУМЕДХАЭЙИ ЪБ ЬФЙН УЕНЙ РПУМЕДОЙИ СЪЧБИ, Й П УПВЩФЙСИ, ЛПФПТЩЕ ВХДХФ РТПЙУИПДЙФШ ОЕРПУТЕДУФЧЕООП РЕТЕД УБНЩН чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ, НЩ НПЦЕН ЪБЛМАЮЙФШ, ЮФП ЧТЕНЕОЙ ПУФБЕФУС ПЮЕОШ Й ПЮЕОШ НБМП. ъОБНЕОЙС ХЛБЪЩЧБАФ ОБ ВМЙЪПУФШ рТЙЫЕУФЧЙС иТЙУФБ чУЕ УЙМЩ, ЛПФПТЩЕ ВХДХФ ХЮБУФЧПЧБФШ Ч РПУМЕДОЙИ УПВЩФЙСИ ЪЕНОПК ЙУФПТЙЙ Й П ЛПФПТЩИ РПДТПВОП ЗПЧПТЙФУС Ч вЙВМЙЙ, Ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ Й пФЛТПЧЕОЙЕ, ХЦЕ ОБ БЧБОУГЕОЕ ЙУФПТЙЙ: уыб (ЪЧЕТШ ЙЪ ЛОЙЗЙ пФЛТПЧЕОЙЕ 13:11-15), ДХИПЧОПЕ ЗПУРПДУФЧП РБРУФЧБ, ОБВЙТБАЭЕЗП У ЛБЦДЩН ДОЕН УЙМХ (пФЛТ. 13:1-8; 17:1-11; 2 жЕУ. 2:3-4; дБО. 7:25; 11:36), МЦЕИТЙУФЩ Й МЦЕРТПТПЛЙ — ПФУФХРЙЧЫЙЕ ПФ ЙУФЙОЩ РТПФЕУФБОФЩ (нЖ. 24:24; пФЛТ. 16:13-14), У ЛБЦДЩН ДОЕН ЧУЕ ХЧЕМЙЮЙЧБАЭЕЕУС ЛПМЙЮЕУФЧП УФЙИЙКОЩИ ВЕДУФЧЙК — ЪЕНМЕФТСУЕОЙК, ОБЧПДОЕОЙК, ЛБФБУФТПЖ, ЧПКО, РТЕУФХРМЕОЙК, ОЕЧЙДБООПЕ РБДЕОЙЕ ОТБЧПЧ Й НПТБМШОЩИ ХУФПЕЧ, Й, ОБЛПОЕГ, РПЧУЕНЕУФОБС РТПРПЧЕДШ еЧБОЗЕМЙС ОБ ОБЫЕК РМБОЕФЕ — ЧЕУФЙ П уЛПТПН рТЙЫЕУФЧЙЙ иТЙУФБ. «й РТПРПЧЕДБОП ВХДЕФ УЙЕ еЧБОЗЕМЙЕ гБТУФЧЙС РП ЧУЕК ЧУЕМЕООПК, ЧП УЧЙДЕФЕМШУФЧП ЧУЕН ОБТПДБН; Й ФПЗДБ РТЙДЕФ ЛПОЕГ» (нЖ. 24:14).

оБН зПУРПДШ ОЕ ПФЛТЩМ ДОС Й ЮБУБ уЧПЕЗП рТЙЫЕУФЧЙС, ПДОБЛП, УЛБЪБМ: «фБЛ, ЛПЗДБ ЧЩ ХЧЙДЙФЕ ЧУЕ УЙЕ, ЪОБКФЕ, ЮФП ВМЙЪЛП, РТЙ ДЧЕТСИ… оЕВП Й ЪЕНМС РТЕКДХФ, ОП УМПЧБ нПЙ ОЕ РТЕКДХФ. п ДОЕ ЦЕ ФПН Й ЮБУЕ ОЙЛФП ОЕ ЪОБЕФ… ФПМШЛП пФЕГ нПК ПДЙО…» (нЖ. 24:33-36).

й УЕЗПДОС ОЕ ФПМШЛП ЧЕТХАЭЙЕ, ОП ДБЦЕ ХЮЕОЩЕ-БФЕЙУФЩ ЗПЧПТСФ, ЮФП РП ЪБЛПОБН ЬЛПМПЗЙЙ ЪЕНМС УФПЙФ ОБ ЗТБОЙ ХОЙЮФПЦЕОЙС. чФПТПЕ рТЙЫЕУФЧЙЕ иТЙУФБ РТПЙЪПКДЕФ ПЮЕОШ УЛПТП, Й ЧТЕНЕОЙ Х ЛБЦДПЗП ЦЙФЕМС ОБЫЕК РМБОЕФЩ ДМС УБНПЗП ЗМБЧОПЗП ЧЩВПТБ ЦЙЪОЙ ПУФБЕФУС ЧУЕ НЕОШЫЕ. нЩ ОЕ ЪОБЕН, ЮФП ОБУ ПЦЙДБЕФ ЪБЧФТБ, ВХДЕН МЙ НЩ ЦЙЧЩ Й ВХДЕФ МЙ Х ОБУ ЧТЕНС Й ЧПЪНПЦОПУФШ РТЙОСФШ ТЕЫЕОЙЕ, ПФ ЛПФПТПЗП ВХДЕФ ЪБЧЙУЕФШ ОБЫБ ЧЕЮОБС ХЮБУФШ. нЩ РПНОЙН У ЧБНЙ, ЮФП «ЧТЕНС Й РТЙМЙЧЩ ОЕ ЙНЕАФ ПВЩЛОПЧЕОЙС ДПЦЙДБФШУС МАДЕК», РПЬФПНХ зПУРПДШ ЮЕТЕЪ РТПТПЛБ йУБКА ЧОПЧШ Й ЧОПЧШ ПВТБЭБЕФУС Л ЛБЦДПНХ ЙЪ ОБУ: «йЭЙФЕ зПУРПДБ, ЛПЗДБ НПЦОП ОБКФЙ еЗП; РТЙЪЩЧБКФЕ еЗП, ЛПЗДБ пО ВМЙЪЛП» (йУ. 55:6). йВП РПУМЕ ФПЗП, ЛБЛ иТЙУФПУ ЪБЛПОЮЙФ уЧПЕ РПУТЕДОЙЮЕУЛПЕ УМХЦЕОЙЕ Ч оЕВЕУОПН уЧСФЙМЙЭЕ, ЧТЕНЕОЙ ХЦЕ ОЕ ВХДЕФ, ОБ ЪЕНМА ПВТХЫБФУС УЕНШ РПУМЕДОЙИ СЪЧ Й РТЙЗПЧПТ оЕВЕУОПЗП уХДБ ЙЪНЕОЙФШ ХЦЕ ВХДЕФ ОЕМШЪС.

рТЙНЙ вПЗБ ЛБЛ УЧПЕЗП дТХЗБ пЮЕОШ УЛПТП ОБЮОЕФУС УМХЫБОЙЕ НПЕЗП Й ЧБЫЕЗП ДЕМБ, ОБ ЙУИПД ЛПФПТПЗП НЩ ЕЭЕ НПЦЕН РПЧМЙСФШ УЕЗПДОС, ЛПЗДБ ЕУФШ УПЧУЕН ОЕНОПЗП ЧТЕНЕОЙ, РТЙДС Л йЙУХУХ иТЙУФХ.

юФП НЩ ЙЪВЕТЕН, ЧЕЮОХА УНЕТФШ ЙМЙ ЧЕЮОХА ЦЙЪОШ Ч РТЕЛТБУОПН гБТУФЧЕ вПЗБ, ЗДЕ ОЕ ВХДЕФ УНЕТФЙ Й УМЕЪ, ЗПТС Й ВПМЕЪОЕК, ОЕОБЧЙУФЙ Й ЪМБ, ЗДЕ НЩ УНПЦЕН ТЕБМЙЪПЧБФШ УБНЩЕ РТЕЛТБУОЩЕ УЧПЙ РМБОЩ Й РПМХЮЙН ЧПЪНПЦОПУФШ РХФЕЫЕУФЧПЧБФШ РП ЧУЕК ЧУЕМЕООПК, ЪБОЙНБФШУС МАВЙНЩН ДЕМПН, ЗДЕ НЩ ЧУФТЕФЙН ЦЙЧЩНЙ Й НПМПДЩНЙ ОБЫЙИ ХНЕТЫЙИ ВМЙЪЛЙИ — НБФЕТЕК, ПФГПЧ Й ДЕФЕК?

зДЕ НЩ У ЧБНЙ ПЛБЦЕНУС, рплб еэе ЪБЧЙУЙФ УЕЗПДОС ПФ ЛБЦДПЗП ЙЪ ОБУ, ОП ЧТЕНС ОЕХНПМЙНП РТПДПМЦБЕФ ПФУЮЙФЩЧБФШ РПУМЕДОЙЕ ЮБУЩ ЪЕНОПК ЙУФПТЙЙ…

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС...

рТЙМПЦЕОЙЕ

уМПЧБТШ вЙВМЕКУЛПК ФЕТНЙОПМПЗЙЙ Й УЙНЧПМПЧ

уПУФБЧЙФЕМШ н. б. вБМБЛМЙГЛЙК

б в ч з д е ц ъ й л м н о п р т у ф х ж и г ю ы э а с

№ уЙНЧПМ нЕУФП ъОБЮЕОЙЕ вЙВМЕКУЛПЕ РПДФЧЕТЦДЕОЙЕ

б

1. | бЗОЕГ | йУИ. 12:3 | иТЙУФПУ | йО. 1:29
2. | бЗОЕГ вПЦЙК | йО. 1:29 | иТЙУФПУ | йО. 1:29
3. | бЗОЕГ, ЪБЛМБООЩК ПФ УПЪДБОЙС НЙТБ | пФЛТ. 13:8 | иТЙУФПУ | 1 рЕФТ. 1:18-20
4. | бЗОЕГ, ЛБЛ ВЩ ЪБЛМБООЩК | пФЛТ. 3:6 | иТЙУФПУ | 1 рЕФТ. 1:18-20
5. | бЗБТШ | вЩФ. 16:1 | ПУХЦДЕОЙЕ | зБМ. 4:24-31
6. | бД РТЕЙУРПДОЙК | чФ. 32:22 | НПЗЙМБ | йЕЪ. 31:14
7. | бМЖБ Й пНЕЗБ | пФЛТ. 1:8 | иТЙУФПУ | пФЛТ. 1:8
8. | бНЙОШ | пФЛТ. 3:14 | иТЙУФПУ | йО. 14:6
9. | бОЗЕМ ВЕЪДОЩ бРПММЙПО-ЗХВЙФЕМШ | пФЛТ. 9:11 | УБФБОБ | йЕЪ. 28:14-17
10. | бОЗЕМ зПУРПДЕОШ | ъБИ. 3:1 | иТЙУФПУ | нБМ. 3:1-2
11. | бОЗЕМ, ЗПФПЧСЭЙК РХФШ | нБМ. 3:1; нБМ. 4:5.6 | йПБОО лТЕУФЙФЕМШ | нЖ. 3:1-3
12. | бОЗЕМ ъБЧЕФБ | нБМ. 3:1 | иТЙУФПУ | бЗЗ. 1:10-11
13. | бОЗЕМ нПК РТЕД МЙГЕН | нБМ. 3:1 | йПБОО лТЕУФЙФЕМШ | йО. 11:7
14. | бОФЙИТЙУФ | йО. 2:22 | ДЙБЧПМ | йО. 4:3

в

15. | вБЗТПЧПЕ ОЕВП | нЖ. 16:3 | ОЕОБУФШЕ | нЖ. 16:3
16. | вБЗТСОПЕ | йУ. 1:18 | ЛТПЧШ, ЛБЛ УЙНЧПМ ХВЙКУФЧБ | йУ. 1:15
17. | вБОС ЧПДОБС | еЖ. 5:26 | ПУЧСЭЕОЙЕ ЮЕТЕЪ еЧБОЗЕМЙЕ | рУ. 118:18
18. | вБТУ У РФЙЮШЙНЙ ЛТЩМШСНЙ | дБО.7:6 | зТЕГЙС | дБО. 7:4-6; бЧЧ. 1:8
19. | вБТУЩ | бЧЧ. 1:8 | ЛПОЙ иБМДЕЕЧ (ВЩУФТПФБ) | бЧЧ. 1:8
20. | вЕДТП | рУ. 44:4 | РПСУ - УЙМБ | йУ. 11:5
21. | вЕДУФЧЕООПЕ ЧТЕНС йБЛПЧБ | йЕТ. 30:7 | ЙУРЩФБОЙС РПУМЕДОЕЗП ЧТЕНЕОЙ | пФЛТ.16
22. | вЕЪОБЮБМШОЩК | 1 йО. 2:14 | иТЙУФПУ | йО. 8:58
23. | вЕМЩЕ ПДЕЦДЩ | пФЛТ. 7:9 | РТБЧЕДОПУФШ иТЙУФБ | йЕТ. 7:13-14
24. | вЕМЩК ЛПОШ Й ЧУБДОЙЛ У МХЛПН | пФЛТ. 6:2 | иТЙУФПУ | пФЛТ. 19:9-16
25. | вЕУПЧУЛЙК ЛОСЪШ | нЛ. 3:22 | УБФБОБ | нЛ. 3:23
26. | вЙЮ | йУ. 28:15 | УХДЩ вПЦШЙ | йУ. 10:5
27. | вЙАЭЙК йЪТБЙМС | йУ. 8:13 | вПЗ | йУ. 9:13
28. | вМБЗПЧПООПЕ ЛХТЕОЙЕ | йЕЪ. 20:41 | ЙУЛТЕООЕЕ УМХЦЕОЙЕ вПЗХ | йЕЪ. 20:41
29. | вМБЗПДБТЕОЙЕ | нЖ. 15:36 | НПМЙФЧБ | йЕТ. 30:18-19
30. | вМБЗПДБФОБС | мЛ. 1:28 | нБТЙС, НБФШ йЙУХУБ | мЛ. 1:28
31. | вМБЗПУМПЧЕОЙЕ | вЩФ. 12:2 | ДПВТЩЕ РМПДЩ РТБЧЕДОПУФЙ | чФПТ. 28:1-14
32. | вМБЗПУМПЧЕОЙЕ РП-ЮЕМПЧЕЮЕУЛЙ | 2гБТ. 7:19 | ЦЙЪОШ У ЙЪВЩФЛПН | 1 рБТ. 17:16-17
33. | вМБЗПУМПЧЕООЩК | нЛ. 14:61 | вПЗ | вЩФ. 14:20
34. | вМХДПДЕСОЙЕ, ВМХДПДЕКУФЧП | юЙУ. 15:39 | ДХИПЧОБС ЙЪНЕОБ, ОЕЧЕТОПУФШ | йЕТ. 3:1
35. | вПЗ ЧЕЛБ УЕЗП | 2 лПТ. 4:4 | УБФБОБ | нЖ. 4:8-9
36. | вПЗ ЛТЕРЛЙК | йУ. 8:6 | иТЙУФПУ | йО. 20:18
37. вПЗПИХМШУФЧПЧБФШ нЖ. 9:3 ОЕ ВХДХЮЙ вПЗПН:
1) ДЕМБФШ УЕВС ЙН;
2) РТПЭБФШ ЗТЕИЙ 		1) нЖ. 26:63-65;
2) нЛ. 2:5-7
38. | вПЗ УПЛТПЧЕООЩК | йУ. 45:15 | иТЙУФПУ | йЕТ. 33:3
39. | вПДТУФЧПЧБФШ | нЖ.25:13 | ИТБОЙФШ ЧЕТХ | IKop. 16:13
40. | вПДТУФЧХАЭЙК | дБО. 4:10 | вПЗ | рУ. 120:3-4
41. | вПЦШС ОЙЧБ | 1 лПТ. 3:9 | ОБТПД вПЦЙК | 1 лПТ. 3:9
42. | вПЦШС ТХЛБ | уХД. 2:15 | ЛБТБАЭБС УЙМБ вПЗБ | 1 гБТ. 5:6
43. | вПЛ | йЕЪ. 34:21 | БЗТЕУУЙЧОПУФШ | йЕЪ. 34:21
44. | вПМШЫПК ТПЗ ЛПУНБФПЗП лПЪМБ | дБО. 8:5 | РЕТЧЩК ГБТШ зТЕГЙЙ | дБО. 8:21,46
45. | вПМШЫПК ЛТБУОЩК ДТБЛПО | пФЛТ. 12:3 | УБФБОБ | пФЛТ. 12:9
46. | вПМШЫПК ЛТПЛПДЙМ | йЕЪ. 29:3 | еЗЙРЕФУЛЙК ЖБТБПО | йЕЪ. 29:3
47. | вТБЛ | пФЛТ. 19:7,9 | УПАЪ иТЙУФБ Й ГЕТЛЧЙ | пФЛТ. 19:7,9
48. | вТБЮОБС ПДЕЦДБ | нЖ. 22:11 | РТБЧЕДОПУФШ | пФЛТ. 19:8
49. | вТБЮОЩК РЙТ | нЖ. 22:2 | ГБТУФЧП ОЕВЕУОПЕ | нЖ. 22:2
50. | вТЕНЕОБ | зБМ. 6:2 | РТПВМЕНЩ, ФСЗПФЩ | чФПТ. 1:16
51. | вТЙФЧБ | йУ. 7:20 | ГБТШ бУУЙТЙЙ | йУ. 7:20
52. вТЙФШ ВПТПДХ 2гБТ. 10:4-5 1) РПЪПТ;
2) УЛПТВШ 		1) 2 гБТ. 10:4-5;
2) йУ. 15:5
53. | вТПДСЭЕЕ ЧЙОП | бЧЧ. 2:5 | ОБДНЕООЩК ЮЕМПЧЕЛ | бЧЧ. 2:5
54. вТПОС еЖ. 6:14 1) РТБЧЕДОПУФШ;
2) ЧЕТБ, МАВПЧШ;
3) РТБЧДБ 		1) еЖ. 6:14;
2) 1 жЕУ. 5:8;
3) йУ. 59:17
55. вТПУБФШ РЩМШ Л ОЕВХ йПЧ. 2:12 1) УЛПТВШ;
2) ОЕЗПДПЧБОЙЕ 		1) йПЧ. 2:12;
2) дЕСО. 22:22-23
56. | вМАУФЙФЕМШ ДХЫ | 1рЕФТ. 2:25 | иТЙУФПУ | 1 рЕФТ. 2:21

ч

58. | чБЧЙМПОУЛБС ВБЫОС | вЩФ. 11:1-9 | ЗПТДПУФШ ПФУФХРЙЧЫЕЗП ЮЕМПЧЕЮЕУФЧБ | вЩФ. 11:4
59. | чДПЧБ | рМБЮ 1:1 | ТБЪПТЕООЩК йЕТХУБМЙН | рМБЮ 1:1, 7
60. | чЕЛ | мЛ. 1:70 | ОБЮБМП, ЧТЕНС | рУ. 54:20
61. | чЕМЙБТ | 2 лПТ. 6:15 | УБФБОБ | йО. 14:30
62. | чЕМЙЛЙК ЛОСЪШ нЙИБЙМ | дБО. 12:1 | иТЙУФПУ | пФЛТ.12:7
63. | чЕМЙЛЙК УЧСЭЕООЙЛ | еЧТ. 10:21 | иТЙУФПУ | еЧТ. 10:19
64. | чЕОЕГ | рУ. 131:18 | ОБЗТБДБ | рТЙФ. 12:4
65. | чЕОЕГ ЙЪ ДЧЕОБДГБФЙ ЪЧЕЪД | пФЛТ.12:1 | ПИТБОБ БОЗЕМБНЙ | нЖ. 2:2; мЛ. 2:13-14
66. | чЕТОЩК Й йУФЙООЩК | пФЛТ. 19:11 | иТЙУФПУ | йО. 14:6
67. | чЕУЩ | йПЧ. 6:2 | УХД | 1гБТ. 2:3
68. | чЕФЧЙ | йПЧ. 18:16 | ДЕФЙ вПЦШЙ | тЙН.11
69. | чЕФЕТ | пФЛТ. 7:1 | ЧПКОБ | йЕТ. 3:11-16
70. | чЕФИБС ПДЕЦДБ | нЖ. 9:16 | РПТПЮОБС УХЭОПУФШ ЮЕМПЧЕЛБ | йУ. 50:6, 9
71. | чЕФИЙЕ НЕИЙ | нЖ. 9:17 | РТПЫМЩЕ ЗТЕИЙ | рУ. 118:83
72. | чЕФИЙК ДОСНЙ | дБО. 7:9 | вПЗ | еЧТ. 12:22
73. | чЕЮЕТ Й ХФТП | вЩФ. 1:5 | УХФЛЙ | вЩФ. 1:5
74. чЕЮЕТОЙЕ ЧПМЛЙ бЧЧ. 1:8 1) ЛПОЙ иБМДЕЕЧ;
2) ОЕЮЕУФЙЧЩЕ йЕТХУБМЙНБ 		1) бЧЧ. 1:8;
2) уПЖ. 3:3
75. | чЙОП | нЖ. 26:27 | ЛТПЧШ иТЙУФБ | нЖ. 26:26
76. | чЙОП (ВМХДБ), УН. ВМХДПДЕСОЙЕ | пФЛТ.14:8 | МЦЕХЮЕОЙЕ | пФЛТ. 14:8
77. | чЙОПЗТБДБТШ | йО. 15:1 | вПЗ-пФЕГ | йО. 15:1
78. | чЙОПЗТБДОБС МПЪБ | пУ. 14:8 | ЙЪПВЙМЙЕ | пУ. 14:8
79. | чЙОПЗТБДОЙЛ | нЖ. 20:1 | ДПН йЪТБЙМЕЧ | нЖ. 28:19-20
80. | чЙУУПО ЮЙУФЩК Й УЧЕФМЩК | пФЛТ. 19:8 | РТБЧЕДОПУФШ УЧСФЩИ | пФЛТ.19:8
81. чЙИТШ оБХН. 1:3 1) УМБЧБ вПЦШС;
2) УХДЩ ВПЦШЙ 		1) оБХН.1:3;
2) йЕТ. 30:23
82. | чМБДЩЛБ Ч йЪТБЙМЕ | нЙИ. 5:2 | иТЙУФПУ | мЛ. 13:34
83. | чМБДЩЛБ ЧМБДЩЛ | дБО. 8:25 | иТЙУФПУ | 1фЙН. 6:15
84. | чМБДЩЛБ ЧУЕК ЪЕНМЙ | нЙИ. 4:13 | вПЗ | рУ. 23:1
85. чПДБ вЩФ. 7:11-12 1) РПФПР;
2) ВМБЗПЧЕУФЧПЧБОЙЕ, ЧЕЮОБС ЦЙЪОШ;
3) РБФТЙБТИ тХЧЙН;
4) ФТХУПУФШ;
5) ВЕУРПНПЭОПУФШ;
6) УХД;
7) РТПЫМПЕ;
8) ПЮЙЭЕОЙЕ 		1) вЩФ. 7:11-12;
2) йО. 7:38;
3) вЩФ. 49:4;
4) оБЧ. 7:5;
5) 2гБТ. 14:14;
6) бН. 5:24;
7) йПЧ. 11:16;
8) йЕЪ. 16:14
86. | чПДПЕНЩ ТБЪВЙФЩЕ | йЕТ. 2513 | СЪЩЮЕУЛЙЕ ВПЗЙ, ЙДПМЩ | йЕТ. 2:11
87. | чПЦДЕМЕООБС УФТБОБ | ъБИ. 7:14 | рБМЕУФЙОБ | ъБИ. 7:7
88. | чПЦДШ | нЖ. 2:6 | иТЙУФПУ | нЖ. 2:4
89. | чПЦДШ ЧПЙОУФЧБ зПУРПДОС | оБЧ. 5:13-14,6:1 | иТЙУФПУ | йУИ. 3:5
90. | чПЦДШ УРБУЕОЙС | еЧТ. 2:10 | иТЙУФПУ | еЧТ. 2:9
91. | чПЪМАВМЕООЩК нПК | йУ. 5:1 | иТЙУФПУ | нЛ. 1:11
92. | чПЪОЕУФЙУШ ОБ ОЕВП | 4гБТ. 2:1 | ВЩФШ ЧЪСФЩН ОБ ОЕВП, ОЕ ХЧЙДЕЧ УНЕТФЙ | еЧТ. 11:5
93. | чПЙОУФЧПЧБФШ | 1фЙН. 1:18 | ЧЕТЙФШ Ч ЙУЛХЫЕОЙСИ, РТПРПЧЕДПЧБФШ РТПТПЮЕУЛХА ЙУФЙОХ Ч РТПФЙЧПЧЕУ ЪБВМХЦДЕОЙСН | 2фЙН. 2:3
94. чПЙОУФЧП(Б) ОЕВЕУОПЕ мЛ. 2:13-14 1) БОЗЕМЩ;
2) ЪЧЕЪДЩ 		1) мЛ. 2:13-14;
2) йЕТ. 8:2
95. | чПМОБ (ЛПЪШС ЫЕТУФШ) | йУ. 1:18 | БВУПМАФОБС ЮЙУФПФБ, ВЕМЙЪОБ | дБО. 7:9
96. чПРМШ вЩФ. 18:20 1) ИХМБ ОБ вПЗБ, УЙМБ ЗТЕИБ;
2) НПМЕОЙЕ Л зПУРПДХ П РТЙФЕУОЕОЙЙ 		1) пФЛТ. 18:5;
2) рМБЮ йЕТ. 2:18
97. | чПРТПЫБФШ ФЕТБЖЙНПЧ | йЕЪ. 21:21 | ЗБДБФШ | йЕЪ. 21:21
98. | чПТПФБ, РМПЭБДШ | тХЖШ 4:1 | НЕУФП УХДБ Й ПВЭЕУФЧЕООЩИ УПВТБОЙК | бН. 5:15
99. | чПУЛТЕУЙЧЫЙК йЙУХУБ | 2 лПТ. 4:14 | вПЗ | 1 лПТ. 6:14
100. | чТБЗ | нЖ. 13:25 | ДЙБЧПМ | нЖ. 13:39
101. | чТБФБ БДБ | нЖ. 16:18 | УНЕТФШ, НПЗЙМБ | дЕСО. 2:31
102. | чТЕНС РПУЕЭЕОЙС | йЕТ. 51:18 | УХДЩ вПЦШЙ | йУИ. 32:34-35
103. | чТЕНС ФСЦЛПЕ | дБО. 12:1 | ЧТЕНС УЛПТВЙ РЕТЕД РТЙЫЕУФЧЙЕН иТЙУФБ | пФЛТ.16
104. чТЕФЙЭЕ вЩФ. 37:34 1) УЛПТВШ;
2) УНЙТЕОЙЕ 		вЩФ. 37:34
105. | чУБДОЙЛ ОБ ВМЕДОПН ЛПОЕ | пФЛТ. 6:8 | УНЕТФШ | пФЛТ. 6:8
106. | чУЕДЕТЦЙФЕМШ | пФЛТ. 1:8 | иТЙУФПУ | пФЛТ. 1:8
107. | чФПТПК ЮЕМПЧЕЛ | 1 лПТ. 15:47 | иТЙУФПУ | 1 лПТ. 15:47
108. | чИПЦДЕОЙЕ, чЩИПЦДЕОЙЕ | рУ. 120:8 | ТПЦДЕОЙЕ, УНЕТФШ | йПЧ. 1:21
109. | чЩУПЛЙК Й рТЕЧПЪОЕУЕООЩК | йУ. 57:15 | вПЗ | еЧТ. 1:2-4
110. | чЩУПФЩ ЪЕНМЙ | йУ. 58:14 | ПФЛТПЧЕОЙС вПЦШЙ | 2 лПТ. 12:2-4

з

111. | зЧПЪДШ Ч ФЧЕТДПН НЕУФЕ | йУ. 22:23 | ПРПТБ | йУ. 22:24
112. | зЕЕООБ | нЖ. 5:22 | ПЗПОШ, ХОЙЮФПЦЕОЙЕ | 2 жЕУ. 1:8
113. | зМБЗПМАЭЙК | йЕЪ. 2:2 | вПЗ | йЕЪ. 1:3
114. | зМБЪБ | еЛЛМ. 2:14 | ЙОФЕММЕЛФ | еЖ. 1:18
115. | зМБУ ЧПРЙАЭЕЗП Ч РХУФЩОЕ | йУ. 40:3 | йПБОО-лТЕУФЙФЕМШ | йУ. 3:1-3
116. зМЙОБ йУ. 64:8 1) ФЧПТЕОЙЕ;
2) ЮЕМПЧЕЛ;
3) ЧЕФИПУФШ 		1) йУ. 64:8;
2) йЕТ. 18:6;
3) пФЛТ. 2:27
117. | зМХРЩК ЗПМХВШ | пУ. 7:11 | ЛПМЕОП еЖТЕНБ | пУ. 7:11
118. | зПЧПТСЭЙК | йЕЪ. 2:2 | вПЗ | йЕЪ. 1:3
119. | зПМПЧБ | йУ. 9:14 | УФБТЕГ Й ЪОБФОЩК | йУ. 9:15
120. | зПМПЧОС ЙЪ ПЗОС | бН. 4:11 | УРБУЕООЩК Ч РПУМЕДОАА НЙОХФХ | ъБИ. 3:1-7
121. | зПМПД | бН. 8:11 | ЦБЦДБ УМПЧБ вПЦШЕЗП | бН. 8:11
122. | зПМПУ зПУРПДЕОШ, УМПЧП зПУРПДОЕ | 1 рБТ. 3:7 | ЧЙДЕОЙС Й УОЩ, РПМХЮБЕНЩЕ РТПТПЛБНЙ ПФ вПЗБ | йЕЪ. 1:1,3
123. | зПМХВШ | нЖ. 3:16 | дХИ уЧСФПК | нЖ. 3:16
124. | зПМЩЕ ЪХВЩ | бН. 4:6 | ЗПМПД | бН. 4:6
125. зПТБ рУ. 30:4 1) вПЗ;
2) ЦЙМЙЭЕ вПЗБ;
3) уЙПО (ОЕВЕУОБС ПВЙФЕМШ);
4) НЕУФП РТЕВЩЧБОЙС вПЗБ;
5) ЧМБУФШ 		1) рУ. 30:4;
2) рУ. 120:1;
3) рУ. 47:3;
4) йУ. 14:13;
5) рУ. 75:5
126. | зПТБ лБТНЙМ | бН. 1:2 | РМПДПТПДЙЕ Й РТПГЧЕФБОЙЕ | йУ. 35:2
127. | зПТЕЮШ | бН. 6:12 | ВЕЪЪБЛПОЙЕ | бН. 6:12
128. | зПТЕЮШ ЧП ЮТЕЧЕ | пФЛТ. 10:9 | ХОЩОЙЕ, ТБЪПЮБТПЧБОЙЕ | рМБЮ. 3:5
129. | зПТОЕЕ, ЗПТОЙЕ | йПЧ 21:22 | ДХИПЧОПЕ | лПМ. 3:1
130. | зПТЫЕЮОЙЛ | йЕТ. 18:4 | вПЗ | йЕТ. 18:6
131. | зПТЩ йЪТБЙМЕЧЩ | йЕЪ. 6:3 | ЙЪТБЙМШУЛЙК ОБТПД | йУ. 40:3-4
132. | зПТЩ, ЛБРБАЭЙЕ ЧЙОПН | йПЙМ. 3:18 | ЙЪПВЙМЙЕ | йУ. 55:1
133. | зПТШЛЙЕ ФТБЧЩ | йУИ. 12:8 | ЗПТЕЮШ ЗТЕИБ | рМБЮ. 3:1-16
134. | зПТШЛЙК ЛПТЕОШ | еЧТ. 12:15 | ЕТЕФЙЮЕУФЧП | еЧТ. 12:16
135. | зПТСЮЙК | пФЛТ. 3:15-16 | ТЕЧОПУФОЩК Ч УМХЦЕОЙЙ вПЗХ | дЕСО. 18:24-25
136. зПТСЭЙЕ УЧЕФЙМШОЙЛЙ дБО. 10:6 1) ПЮЙ вПЗБ;
2) УРБУЕОЙЕ 		1) дБО. 10:6;
2) йУ. 62:1
137. | зПТСЭЙК УЧЕФЙМШОЙЛ УТЕДЙ УОПРПЧ | ъБИ. 12:6 | ЛОСЪШС йХДЙОЩ | ъБИ. 12:6
138. | зТПНПЧПК ЗПМПУ | пФЛТ. 6:1 | ЗПМПУ вПЗБ | йО. 12:28-29
139. | зТСДХЭЙК ЧП ЙНС зПУРПДОЕ | нЖ. 21:9 | иТЙУФПУ | нЖ. 21:9
140. | зХНОП уЧПЕ | нЖ. 3:12 | ОБТПД вПЦЙК | нЖ. 13:38
141. | зХУЕОЙГБ, УБТБОЮБ, ЮЕТЧЙ, ЦХЛЙ | йПЙМ. 1:4 | УХДЩ вПЦШЙ | бН. 4:9

д

142. | дБЧЙД | йЕЪ. 34:24 | иТЙУФПУ | йУ. 9:7, йЕТ. 33:7
143. | дЧБ ЦЕЪМБ | ъБИ. 11:7 | ВМБЗПЧПМЕОЙЕ Й ХЪЩ | ъБИ. 11:7
144. | дЧБ ТПЗБ, РПДПВОЩЕ БЗОЮЙН | пФЛТ. 13:11 | РУЕЧДПИТЙУФЙБОУЛЙК ИБТБЛФЕТ ЧМБУФЙ | дЕСО. 8:32
145. | дЧБ УЧЙДЕФЕМС, ДЧБ УЧЕФЙМШОЙЛБ, ДЧБ РТПТПЛБ | пФЛТ. 11:3, 4, 10 | чЕФИЙК Й оПЧЩК ЪБЧЕФЩ | рУ. 118:104
146. | дЧЕТШ ЧЕТЩ | дЕСО. 14:27 | ВМБЗПДБФШ, УРБУЕОЙЕ | пФЛТ. 3:20
147. | дЧЕТШ ПЧГБН | йО. 10:7 | иТЙУФПУ | йО 10:7
148. | дЕЧУФЧЕООЙЛ | пФЛТ. 14:3 | ДХИПЧОБС ЮЙУФПФБ | йЕЪ. 23:1-5
149. | дЕООЙГБ, УЩО ЪБТЙ | йУ. 14:12 | УБФБОБ | йУ. 14:11-15
150. | дЕОШ (Ч РТПТПЮЕУФЧБИ) | пФЛТ. 2:10 | ЗПД | йЕЪ. 4:6
151. | дЕОШ ЗОЕЧБ еЗП, ДЕОШ зПУРПДЕОШ | пФЛТ. 6:17; йПЙМШ 1:15 | ЧФПТПЕ РТЙЫЕУФЧЙЕ иТЙУФБ | нБМ. 3:1-2
152. | дЕТЕЧП | йУ. 10:19 | ЮЕМПЧЕЛ | йУ. 56:3
153. | дЕТЕЧП, ОЕ РТЙОПУСЭЕЕ ДПВТПЗП РМПДБ | нЖ. 3:10 | МЦЕИТЙУФЙБОЙО | йО. 15:8
154. | дЕТЦБЭЙК УЕНШ ЪЧЕЪД | пФЛТ. 2:1 | иТЙУФПУ | пФЛТ. 1:13
155. | дЕУСФШ ДЕЧ | нЖ. 25:1 | ИТЙУФЙБОЕ | нЖ. 25:1
156. | дЙЛЙК ПУЕМ | пУ. 8:9 | йЪТБЙМШ | пУ. 8:8-9
157. | дПВТПЕ УЕНС | нЖ. 13:24 | УЩОЩ гБТУФЧЙС | нЖ. 15:38
158. | дПВТБС ЪЕНМС | нЖ. 13:8 | ЙУФЙООЩЕ ИТЙУФЙБОЕ | нЖ. 13:23
159. дПЦДШ (ДПЦДШ ТБООЙК Й РПЪДОЙК) йПЙМ. 2:23 1) ЙЪМЙФЙЕ уЧСФПЗП дХИБ;
2) РТБЧДБ вПЦЙС 		1) йПЙМ. 2:23,29 дЕСО. 2:4, 14-21;
2) пУ. 10:12
160. | дПМЙОБ йПУБЖБФБ | йПЙМ. 3:2 | ДПМЙОБ УХДБ (бТНБЗЕДДПО) | йПЙМ. 3:14, пФЛТ. 16:16
161. | дПН ОБ ЛБНОЕ | нЖ. 7:24 | ЙУФЙООП ЧЕТХАЭЙК | нЖ. 7:24-25
162. | дПН ОБ РЕУЛЕ | нЖ. 7:16 | ЧОЕЫОЕЕ ВМБЗПЮЕУФЙЕ | нЖ. 7:26-27
163. | дПН ОЕЮЙУФПЗП ДХИБ | нЖ. 12:44 | ЮЕМПЧЕЛ ВЕЪ вПЗБ | нЖ. 12:43-45
164. | дПНПЧМБДЩЛБ | нЖ. 13:27 | вПЗ | дЕСО. 4:24
165. | дПЮШ чБЧЙМПОБ | йУ. 47:1 | ПФУФХРЙЧЫЙЕ ГЕТЛЧЙ | пФЛТ. 17:5
166. | дТЕЧОЙК ЪНЙК | пФЛТ.12:9 | УБФБОБ | пФЛТ.12:9
167. | дТЕЧП ЦЙЪОЙ | рТ. 3:18 | НХДТПУФШ, ТБЪХНЕОЙЕ ДПВТБ Й ЪМБ | рТ. 3:13
168. | дТХЗЙЕ ТБВЩ | нЖ. 22:4 | СЪЩЮОЙЛЙ | йУ. 65:1
169. | дТХЗПК хФЕЫЙФЕМШ | йО. 14:16 | дХИ уЧСФПК | йО. 14:26
170. | дХОПЧЕОЙЕ | йПЧ 7:7 | дХИ уЧСФПК | йО. 20:22
171. дХИ вЩФ. 2:7 1) ДЩИБОЙЕ ЦЙЪОЙ, ДБООПЕ ВПЗПН;
2) ДХИ ЛПЗП-МЙВП: УЛМПООПУФЙ, РТЙЧЩЮЛЙ, ЕУФЕУФЧП;
3) БФНПУЖЕТБ, ОБУФТПК 		1) вЩФ. 2:7, еЛЛМ.12:7;
2) еЪДТ. 1:1;
3) 1лop. 5:5
172. | дХИ ВМБЗПДБФЙ | еЧТ. 10:29 | дХИ уЧСФПК | нЖ. 12:31-32
173. | дХИ Ч УЩОБИ | еЖЕУ. 2:2 | УБФБОБ | 1 рЕФТ. 5:8
174. | РТПФЙЧМЕОЙС дХИ зПУРПДЕОШ | уХД. 14:6 | дХИ уЧСФПК | 1 рЕФТ. 1:10-11
175. | дХИ ЙУФЙОЩ | йО. 14:17 | дХИ уЧСФПК | йО. 14:26
176. | дХИ нПК | йПЙМ. 2:28 | дХИ уЧСФПК | дЕСО. 2:4; 16
177. | дХИ пФГБ ЧБЫЕЗП | нЖ. 10:20 | дХИ уЧСФПК | йО. 14:26
178. | дХИ РТЕНХДТПУФЙ | еЖЕУ. 1:17 | дХИ уЧСФПК дХИ | йО. 14:26
179. | дХИ УМБЧЩ | 1-рЕФТ. 4:14 | уЧСФПК | 1 рЕФТ. 4:14
180. | дХИ фЧПК | рУ. 138:7 | дХИ уЧСФПК | йПЙМ. 2:28-29
181. | дХИ иТЙУФПЧ | 1 рЕФТ. 1:10-11 | дХИ уЧСФПК | 2 рЕФТ. 1:21
182. дХЫБ вЩФ. 46:15 1) ЮЕМПЧЕЛ;
2) ЮЕМПЧЕЮЕУЛПЕ ЕУФЕУФЧП;
3) ЦЙЪОШ;
4) ТБЪХН 		1) вЩФ. 46:15;
2) вЩФ. 2:7;
3) йЕЪ. 17:17;
4) мЛ. 1:46
183. | дЭЕТШ РПМЮЙЭ | нЙИ. 5:1 | ГЕТЛПЧШ вПЦЙС | рЕУО. рЕУОЕК 6:10
184. | дЭЕТШ уЙПОБ | рМБЮ йЕТ. 2:1 | ГЕТЛПЧШ | йЕТ. 8:19
185. | дЩН ЙЪ ЛМБДЕЪС | пФЛТ. 9:2 | ПФУФХРОЙЮЕУФЧП, МЦЕХЮЕОЙЕ (ЙУМБН) | йУ. 5:1-5
186. | дЩТСЧЩК ЛПЫЕМЕЛ | бЗЗ. 1:6 | ФЭЕФОЩЕ РТЙПВТЕФЕОЙС | бЗЗ. 1:6,9

е

187. | еЗЙРЕФУЛЙЕ СЪЧЩ | йУИ. 7:12 | СЪЧЩ ОБ ОЕЮЕУФЙЧЩИ РЕТЕД РТЙЫЕУФЧЙЕН йЙУХУБ иТЙУФБ | пФЛТ.16
188. | еЦЕДОЕЧОБС ЦЕТФЧБ | дБО. 8:11 | ЦЕТФЧБ ХУФ - НПМЙФЧБ | еЧТ. 13:15
189. | еМЕК РПНБЪБОЙС | йУИ. 29:7 | ЧПДЙФЕМШУФЧП уЧСФЩН дХИПН | 2 лПТ. 1:21,22
190. | еННБОХЙМ | йУ. 7:14 | иТЙУФПУ | нЖ. 1:21-23
191. | еЖБ | ъБИ. 5:6 | ЧНЕУФЙМЙЭЕ ВЕЪЪБЛПОЙС | ъБИ. 5:8

ц

192. | цБФЧБ | нЖ. 13:30 | ЛПОЮЙОБ ЧЕЛБ | нЖ. 13:39
193. цЕЪМ рУ. 44:7 1) ЧМБУФШ;
2) ОБЛБЪБОЙЕ;
3) ЪБВПФБ 		1) рУ. 44:7;
2) рМБЮ йЕТ. 3:1-5;
3) йЕТ. 10:16
194. | цЕЪМ НЙОДБМШОПЗП ДЕТЕЧБ | йЕТ. 1:11 | УЙМБ вПЦШЕЗП РТПТПЮЕУФЧБ | йЕТ. 1:12
195. | цЕЪМ ОБУМЕДЙС еЗП | йЕТ. 10:16 | йЪТБЙМШ | йЕТ. 10:16
196. | цЕЪМ ПФ йЪТБЙМС | юЙУ. 24:17 | иТЙУФПУ | нЛ. 15:2
197. | цЕЪМ ХУФ | йУ. 11:4 | РТБЧПУХДЙЕ ОБД ЗТЕИПН | 2жЕУ. 2:8
198. | цЕМБЕНЩК ЧУЕНЙ ОБТПДБНЙ | бЗЗ. 2:7 | иТЙУФПУ | тЙН. 8:17-23
199. | цЕМЕЪОЩЕ ЗПМЕОЙ | дБО. 2:33 | тЙНУЛБС ЙНРЕТЙС | дБО. 2:40-41
200. | цЕМЕЪОЩК УФПМВ | йЕТ. 1:18 | РТПТПЛ йЕТЕНЙС | йЕТ. 1:18
201. цЕНЮХЗ, ЦЕНЮХЦЙОБ рТ. 8:1-11 1) ЙУФЙОБ;
2) ГБТУФЧП оЕВЕУОПЕ 		1) рТ. 8:1-11;
2) нЖ. 13:46
202. | цЕОБ-ВМХДОЙГБ | пФЛТ. 17:3 | ПФУФХРЙЧЫБС ГЕТЛПЧШ | йЕТ. 3:1
203. | цЕОБ, ПВМЕЮЕООБС Ч УПМОГЕ | пФЛТ. 12:1 | ЧЕТОБС ГЕТЛПЧШ | пФЛТ. 19:7
204. | цЕОЙИ | нЖ. 25:5 | иТЙУФПУ | пФЛТ.19:7
205. | цЕОЭЙОБ РПУТЕДЙ ЕЖЩ | ъБИ. 5:8 | УБНП ОЕЮЕУФЙЕ - ПФУФХРЙЧЫБС ГЕТЛПЧШ | пФЛТ. 17:1-5
206. | цЕТОПЧПК ЛБНЕОШ, РПЧЕТЦЕООЩК Ч НПТЕ | пФЛТ. 17:21 | ЙУФТЕВМЕОЙЕ ВЕЪЪБЛПОЙС | нЖ. 18:6
207. | цЙЧХЭЙК ЧПЧЕЛЙ | дБО. 12:7 | вПЗ | 1йО.2:14
208. | цЙЧХЭЙК Ч ИТБНЕ | нЖ. 23:21 | вПЗ | бЧЧ. 2:20
209. | цЙФОЙГБ нПС | нЖ. 13:30 | ГБТУФЧП вПЦШЕ | нЖ. 13:43
210. | цОЕГЩ | нЖ. 13:30 | БОЗЕМЩ вПЦШЙ | нЖ. 13:39

ъ

211. | ъБВБЧОЩК РЕЧЕГ | йЕЪ. 33:32 | ОЕРТЙЪОБООЩК РТПТПЛ | йЕЪ. 33:32
212. | ъБЧЕУБ УЛЙОЙЙ | йУИ. 26:31 | ФЕМП иТЙУФБ | еЧТ. 10:20
213. | ъБЛЧБУЛБ, ЛЧБУОПЕ | IKop. 5:7-8 | 1) ЗТЕИ; 2) ГБТУФЧП оЕВЕУОПЕ | 1) 1Kop. 5:7-8; 2) нЖ. 13:33
214. | ъБЛЧБУЛБ ЖБТЙУЕКУЛБС Й УБДДХЛЕКУЛБС | нЖ. 16:6 | ЪБЛПООЙЮЕУЛБС ЕТЕУШ ЖБТЙУЕЕЧ Й УБДДХЛЕЕЧ | нЖ. 16:12
215. | ъБЛПО Й ПФЛТПЧЕОЙЕ | йУ. 8:20 | уМПЧП вПЦЙЕ | рУ. 118:105, 106
216. | ъБЛПО Й РТПТПЛЙ | нЖ. 22:40 | чЕФИЙК ъБЧЕФ | мЛ. 16:16
217. | ъБЛПОПДБФЕМШ | йБЛ. 4:12 | вПЗ | йУ. 33:22
218. | ъБЛПО УЧПВПДЩ | йБЛ. 2:12 | ъБЛПО вПЦЙК | чФПТ. 30:15-19
219. | ъБЛПО ГБТУЛЙК | йБЛ. 2:8 | ъБЛПО вПЦЙК | йБЛ. 4:12
220. | ъБЛТЩЧБФШ ЗПМПЧХ | еУЖ.6:12 | 1) УЛПТВШ; 2) ХОЙЦЕОЙЕ | 1) еУЖ. 6:12; 2) мЛ. 22:64
221. | ъБЛТЩЧБФШ МЙГП | еУЖ. 7:8 | 1) УНЙТЕОЙЕ; 2) УНЕТФОЩК РТЙЗПЧПТ | 1) йУ. 6:2; 2) еУЖ. 7:8-9
222. | ъБРТСЦЕООЩЕ Ч ЮЕФЩТЕ ЛПМЕУОЙГЩ | ъБИ. 6:2,3 | ЮЕФЩТЕ ДХИБ ОЕВЕУОЩИ | ъБИ. 6:5
223. | ъБРСФОБООЩЕ ПДЕЦДЩ | ъБИ. 3:3 | ЮЕМПЧЕЮЕУЛБС РТБЧЕДОПУФШ | йУ. 64:6
224. | ъБУФХРОЙЛ | чФПТ. 32:18 | иТЙУФПУ | йУ. 53:4-5
225. | ъЧЕЪДБ | йПЧ38:7 | БОЗЕМ | пФЛТ. 1:20
226. | ъЧЕЪДБ ПФ йБЛПЧБ | юЙУ. 24:7 | иТЙУФПУ | пФЛТ. 22:16
227. | ъЧЕТЙ РПМЕЧЩЕ | йУ. 53:9 | СЪЩЮОЙЛЙ | дБО. 4:17-19
228. | ъЧЕТШ ВБЗТСОЩК | пФЛТ. 17:3 | УБФБОЙОУЛБС ЧМБУФШ | пФЛТ. 17:5
229. | ъЧЕТШ ХЦБУОЩК Й УЙМШОЩК | дБО. 7:7 | тЙНУЛБС ЙНРЕТЙС | дБО. 7:7, 23
230. | ъДПТПЧЩЕ Й ВПМШОЩЕ | нЖ. 9:12 | РТБЧЕДОЙЛЙ Й ЗТЕЫОЙЛЙ | нЖ. 9:13
231. | ъЕОЙГБ ПЛБ еЗП | ъБИ. 3:1 | иТЙУФПУ | нБМ. 3:1-2
232. | ъЕМЕОЕАЭЙК ЛЙРБТЙУ | пУ. 14:9 | вПЗ | пУ. 14:9
233. | ъЕНМС | нЖ. 5:35 | 1) РПДОПЦЙЕ ОПЗ вПЗБ; 2) ВЕЪМАДОПЕ НЕУФП | 1) нЖ. 5:35; 2) пФЛТ. 13:11
234. | ъЕНМС ОЕЮЙУФБС | бН. 7:17 | ПУЛЧЕТОЕООБС СЪЩЮЕУФЧПН ФЕТТЙФПТЙС | еЪД. 9:11
235. | ъЕНМС уЕООББТ | ъБИ. 5:11 | нЕУУПРПФБНЙС, чБЧЙМПО | дБО. 1:1-2
236. | ъЕНОПЕ УЧСФЙМЙЭЕ | йУИ. 25:8 | УЧСФЙМЙЭЕ ОЕВЕУОПЕ | еЧТ. 8:1-2, 9:24
237. | ъЕТОБ Ч ТЕЫЕФЕ | бН. 9:9 | ДХИПЧОПЕ РТПУЕЙЧБОЙЕ ЧЕТОПЗП ПУФБФЛБ РЕТЕД РТЙЫЕУФЧЙЕН иТЙУФБ | бН. 9:9-10
238. | ъЕТОП ЗПТЮЙЮОПЕ | нЖ. 13:31 | 1) гБТУФЧП ОЕВЕУОПЕ; 2) НЕТБ ЧЕТЩ | 1) нЖ. 13:31; 2) нЖ. 17:20
239. | ъМПК ТПД | нЖ. 12:45 | йЪТБЙМШ, ОЕ РТЙОСЧЫЙК иТЙУФБ | мЛ. 13:34-5
240. | ъНЕК | вЩФ. 3:1 | УБФБОБ | пФЛТ 12:9
241. | ъОБНЕОЙЕ | нЖ. 24:30 | СЧМЕОЙЕ | нЖ. 24:30
242. | ъОБНС ДМС ОБТПДПЧ | йУ. 11:10 | вПЗ | йУИ. 17:15
243. | ъПМПФБС ЗПМПЧБ | дБО. 2:2 | чБЧЙМПО | дБО. 2:37-38
244. | ъПМПФПК УЕНЙУЧЕЮОЙЛ | ъБИ. 4:2-3 | дХИ уЧСФПК | ъБИ. 4:6
245. | ъПМПФП, МБДБО, УНЙТОБ | нЖ. 2:11 | ДБТЩ ГБТА | 3гБТ. 15:18-19; йУ. 60:1-6; рУ. 44:1-9

й

246. | йДПМ ТЕЧОПУФЙ | йЕЪ. 8:3 | ТЕЧОПУФШ вПЦЙС РП иТБНХ | рУ. 68:10
247. | йЕЗПЧБ | вЩФ. 22:14 | уХЭЙК | йУИ. 3:14
248. | йЕЪБЧЕМШ | ъгБТ. 17:29-30 | ДХИПЧОПЕ ПФУФХРМЕОЙЕ | пФЛТ. 2:20
249. | йЪВБЧЙФЕМШ | рУ. 143:2 | вПЗ | рУ. 90:2-3
250. | йЪВЩФПЛ УЕТДГБ | нЖ. 12:34 | ЦЕМБОЙЕ ВМБЗПЧЕУФЧПЧБФШ | нЖ. 12:40
251. | йЪЧЕУФШ ЗПТСЭБС | бН. 2:1 | УХДЩ вПЦШЙ | йУ. 33:12
252. | йЪЗБТШ | йЕЪ. 22:18 | ОЕЮЕУФЙЧЩЕ ЗТЕИЙ ОБТПДБ вПЦЙС | йЕТ. 6:29-30; рУ. 118:119
253. | йМЙС | 3 гБТ. 18:17-18 | йПБОО лТЕУФЙФЕМШ | нЖ. 11:14
254. | йНЕАЭЙК ДЕТЦБЧХ УНЕТФЙ | еЧТ. 2:14 | УБФБОБ | еЧТ. 2:14
255. | йНЕАЭЙК УХДЙФШ | рЕФТ. 4:5 | иТЙУФПУ | тЙН. 2:16
256. | йПОБ ЧП ЮТЕЧЕ ЛЙФБ | йПО. 2:1 | иТЙУФПУ Ч НПЗЙМЕ | нЖ. 12:46
257. | йУЛХУЙФЕМШ | нЖ. 4:3 | УБФБОБ | нЖ. 4:5
258. | йУУПР (ФТБЧБ) | йУИ. 12:22 | ПЮЙЭЕОЙЕ ПФ ЗТЕИБ | рУ. 50:9
259. йУФЙОБ йЕТ. 10:10 1)вПЗ пФЕГ;
2) вПЗ уЩО;
3) вПЗ дХИ уЧСФПК;
4) ъБЛПО вПЦЙК;
5) уМПЧП вПЦЙЕ 		1) йЕТ. 10:10;
2) йО. 14:6;
3) 1йО. 5:6-7;
4) йО. 17:17;
5) рУ. 118: 142
260. | йУФЙООЩК | пФЛТ. 3:7 | иТЙУФПУ | пФЛТ. 1:13
261. | йЭХЭЙК Й уХДСЭЙК | йО. 8:50 | вПЗ | пФЛТ. 11:17-18

л

262. | лБНЕОШ У УЕНША ПЮБНЙ | ъБИ. 3:9 | ЧУЕЧЕДЕОЙЕ вПЦШЕ | ъБИ. 4:10
263. | лЕДТЩ мЙЧБОУЛЙЕ | йУ. 1:13 | ЗПТДПУФШ, УБНПХЧЕТЕООПУФШ | йЕЪ. 31:10
264. | лМЕЧЕФОЙЛ ВТБФЙЙ ОБЫЙИ | пФЛТ. 12:10 | УБФБОБ | пФЛТ. 12:9
265. | лМАЮ | йУ. 22:22 | ЪОБОЙЕ | мЛ. 11:52
266. | лМАЮЙ гБТУФЧБ оЕВЕУОПЗП | нЖ. 16:19 | ЪОБОЙЕ ЙУФЙОЩ | нЖ. 11:25
267. | лОСЪШ, ЗПУРПДУФЧХАЭЙК Ч ЧПЪДХИЕ | еЖ. 2:2 | УБФБОБ | нЖ. 4:8-9
268. | лПЪЕМ ЛПУНБФЩК | дБО. 8:5 | зТЕГЙС | дБО. 8:21
269. | лПЪЕМ ПФРХЭЕОЙС | мЕЧ. 16:10; 21 | УБФБОБ | мЕЧ. 16:8; 21:21-22
270. | лПМЕУБ | йЕЪ. 1:15, 16 | ОЕРПУФЙЦЙНБС ДМС ЮЕМПЧЕЛБ ЗБТНПОЙС вПЦШЕЗП РТБЧМЕОЙС | йЕЪ. 1:15
271. | лПТЕОШ дБЧЙДПЧ (ЛПТЕОШ йЕУУЕЕЧ, ЛПТЕОШ Й РПФПНПЛ дБЧЙДПЧ) | пФЛТ. 5:5; йУ. 11:10; пФЛТ. 22: 16 | иТЙУФПУ | пФЛТ. 22:16; тЙН. 15:9
272. | лПТЪЙОБ УП УРЕМЩНЙ РМПДБНЙ | бН. 8:1 | РТЕДЕМ НЕТЩ ВЕЪЪБЛПОЙС | бН. 8:2
273. | лПТЪЙОЩ УП УНПЛЧБНЙ | йЕТ. 24:1 | йХДЕКУЛЙЕ РЕТЕУЕМЕОГЩ Ч чБЧЙМПОУЛЙК РМЕО | йЕТ. 24:5
274. | лТБЕХЗПМШОЩК ЛБНЕОШ (ЗМБЧБ ХЗМБ) | йПЧ38:6 | иТЙУФПУ | 1 рЕФТ. 2:5-7
275. | лТБКОСС РМПФШ УЕТДГБ | йЕТ. 4:4 | ДХИПЧОПЕ ПВТБЭЕОЙЕ | чФПТ. 10:16
276. | лТЕРПУФШ, ЪБЭЙФБ | рУ. 143:1 | вПЗ | рУ. 90:2
277. | лТПЧШ | вЩФ. 9:4 | дХЫБ | мЕЧ. 17:10-14
278. | лТЩМШС | рУ. 16:8 | 1) ЪБЭЙФБ вПЦШС; 2) ВЩУФТПФБ | 1) рУ. 16:8; 2) рУ. 23:5
279. | лТАЛЙ Й ХДЩ | бН. 4:2 | РПТБВПЭЕОЙЕ, РМЕОЕОЙЕ | йЕЪ. 29:4
280. | лХТЕОЙЕ, ЖЙНЙБН | рУ. 140:2 | НПМЙФЧБ | рУ. 140:2

м

281. | мЕЧ | рТ. 30:30 | УЙМБ | рУ. 30:30
282. | мЕЧ У ПТМЙОЩНЙ ЛТЩМШСНЙ | дБО. 7:4 | чБЧЙМПО | йЕТ. 4:19, 22
283. | мЕЧ УТЕДЙ ЪЧЕТЕК МЕУОЩИ | нЙИ.5:8 | ПУФБФПЛ йБЛПЧБ | нЙИ. 5:7
284. | мЕЧ ПФ ЛПМЕОБ йХДЙОБ | пФЛТ. 5:5 | иТЙУФПУ | пФЛТ.10:3
285. | мЕУФОЙГБ ПФ ЪЕНМЙ ДП ОЕВБ | вЩФ. 28:12 | иТЙУФПУ | йО. 14:6
286. | мЕФСЭЙК УЧЙФПЛ | ъБИ. 5:1,2 | РТПЛМСФЙЕ ЗТЕИБ ЧУЕК ЪЕНМЙ | ъБИ. 5:3
287. | мЙЧЕОШ ОБ ФТБЧЕ | нЙИ.5:7 | ПУФБФПЛ йБЛПЧБ | нЙИ. 5:7
288. | мЙГП зПУРПДОЕ | чФПТ. 32:20 | ВМБЗПУМПЧЕОЙЕ, НЙМПУФШ вПЦШС | юЙУ. 6:25
289. | мПЪБ | йО. 15:1 | иТЙУФПУ | йО. 15:1
290. | мХЛБЧЩК | нЖ. 13:19 | УБФБОБ | 1 йО. 3:12
291. | мАВПЧОЙЛЙ | йЕТ. 3:1 | йДПМЩ, МЦЕВПЗЙ | йЕТ. 13:36

н

292. | нБУМП ДМС УЧЕФЙМШОЙЛПЧ | нЖ. 25:3-4 | дХИ уЧСФПК | ъБИ. 4:2,6
293. | нБФЕТШ нПС Й ВТБФШС нПЙ | нЖ. 12:48 | ОБТПД вПЦЙК | нЖ. 12:48-50
294. | нЕДЧЕДШ У ФТЕНС ЛМЩЛБНЙ | дБО. 7:5 | нЙДП-рЕТУЙС | дБО. 8:3
295. | нЕДОЩК ЪНЕК | юЙУ. 21:1,9 | УЙНЧПМ зПМЗПЖЩ | йО. 3:14-15
296. | нЕДОЩЕ ЮТЕЧП Й ЗТХДШ ЙУФХЛБОБ | дБО. 2:32 | зТЕГЙС | дБО. 2:39
297. | нЕТЪПУФШ ЪБРХУФЕОЙС | дБО. 9:27 | ПФУФХРМЕОЙЕ Ч ГЕТЛЧЙ | нЖ. 24:15
298. | нЕДОБС ЧЕТЧШ | 4 гБТ. 21:13 | ЙЪНЕТЕОЙЕ НЕТЩ ВЕЪЪБЛПОЙС | йУ. 34:11
299. | нЕУУЙС | йО. 1:41 | иТЙУФПУ | йО. 1:41
300. | нЕЮ | еЖ. 6:12 | 1) уМПЧП вПЦЙЕ; 2) ЧПКОБ | 1) еЖ. 6:12; 2) йУИ. 18:4
301. | нЙМПУЕТДОЩК | йПОБ 2:9 | вПЗ | йПОБ 2:8
302. | нМБДЕОГЩ | нЖ. 11:25 | ДХИПЧОБС ЮЙУФПФБ | нЖ. 5:3
303. | нОПЗЙЕ ЧПДЩ | пФЛТ. 17:1 | ОБТПДЩ | пФЛТ. 17:15
304. | нПМПЛП Й НЕД | йПЧ 20:17 | ЙЪПВЙМЙЕ | йУ. 55:1
305. | нПМПФШВБ | нЙИ. 4:13 | ДХИПЧОБС ЦБФЧБ | нЖ. 3:11-12
306. | нПТЕ Й ЪЕНМС | пФЛТ. 10:2 | ЧУЕПВЭОПУФШ | пФЛТ. 14:7
307. | нХЦ УЛПТВЕК | йУ. 53:3 | иТЙУФПУ | еЧТ. 4:15
308. | нЩФБТЙ Й ВМХДОЙГЩ | нЖ. 21:31 | ПФЧЕТЦЕООЩЕ НЙТПН | 1 лПТ. 1:26-9

о

309. | оБДЕЦДБ йЪТБЙМС | дЕСО. 28:20 | вПЗ | рУ. 61:6
310. | оБЪПТЕКУФЧП | юЙУ. 6:1-22 | ПФДЕМЕОЙЕ ОБ ПУПВПЕ УМХЦЕОЙЕ | уХД. 13:3-5
311. | оБЛЙРШ | йЕЪ. 24:6 | ЗТЕИПЧОПУФШ | йЕЪ. 24:12-13
312. | оБУФБЧОЙЛ (оБЮБМП Й ЛПОЕГ, оБЮБМП ФЧПТЕОЙС вПЦЙС, оБЮБМШОЙЛ ЦЙЪОЙ) | нЖ. 23:10; пФЛТ. 1:8; пФЛТ. 3:14; дЕСО. 3:15 | иТЙУФПУ | нЖ. 23:10; пФЛТ.1:8; пФЛТ. 1:13; дЕСО. 3:13
313. | оБЮЕТФБОЙЕ ЪЧЕТС, ЙНС ЪЧЕТС ЙМЙ ЮЙУМП ЙНЕОЙ ЕЗП | пФЛТ. 13:17 | ЫЕУФШУПФ ЫЕУФШДЕУСФ ЫЕУФШ | пФЛТ. 13:18
314. | оЕВПМШЫПК ТПЗ | дБО. 7:8 | ПФУФХРЙЧЫБС ДХИПЧОБС ЧМБУФШ (РБРУФЧП) | дБО. 7:21-25; 8:10-12, 23-25
315. | оЕЧПД | нЖ. 13:47-48 | РТПРПЧЕДШ еЧБОЗЕМЙС | нЖ. 13:47-56
316. | оЕРМПДПОПУСЭБС УНПЛПЧОЙГБ | мЛ. 13:6-9 | ИТЙУФЙБОЙО ФПМШЛП РП ЙНЕОЙ | мЛ. 13:1-5
317. | оЕТБЪХНОЩЕ ДЕЧЩ | нЖ. 25:2 | ИТЙУФЙБОЕ ФПМШЛП РП ЙНЕОЙ | пУ. 4:6
318. | оЙЭЙЕ ДХИПН | нЖ. 5:3 | ОБДЕАЭЙЕУС ОБ вПЗБ | рТ. 3:5
319. | оПЗЙ ЙУФХЛБОБ | дБО. 2:33 | ЕЧТПРЕКУЛЙЕ ЗПУХДБТУФЧБ, ПВТБЪПЧБЧЫЙЕУС РПУМЕ РБДЕОЙС тЙНУЛПК ЙНРЕТЙЙ (ЗПУ-ЧБ БММЕНБОПЧ, ВХТЗХОДПЧ, УЧЕЧПЧ, ЖТБОЛПЧ, ПУФЗПФПЧ, ЧЕУФЗПФПЧ, МБОЗПВБТДПЧ, ЧБОДБМПЧ, ЗЕТХМПЧ, БОЗМПУБЛУПЧ) | дБО. 2:41-42

п

320. | пВЕФ йЕЖЖБС | уХД.11:30-31 | ПВЕЭБОЙС Й РМБОЩ ВЕЪ ВМБЗПУМПЧЕОЙС Й ПДПВТЕОЙС вПЦШЕЗП | йО. 15:5
321. | пВНБЪЩЧБФШ ЗТСЪША | йЕЪ. 13:10 | мПЦОП РТПТПЮЕУФЧПЧБФШ | йЕЪ. 22:28
322. пВТЕЪБОЙЕ вЩФ. 17:11 1) РТБЧЕДОПУФШ РП ЧЕТЕ;
2) ОБДЕАЭЙЕУС ОБ вПЗБ 		1) тЙН. 4:11;
2) жЙМ. 3:3
323. | пЧЕО У ДЧХНС ТПЗБНЙ | дБО. 8:3 | нЙДП-рЕТУЙС | дБО. 8:20
324. | пЧГЩ Й ЛПЪМЩ | нЖ. 25:33 | РТБЧЕДОЙЛЙ Й ПФУФХРОЙЛЙ | нЖ. 25:34-45
325. | пЗОЕООЩЕ СЪЩЛЙ | дЕСО. 2:3 | ЙЪМЙФЙЕ дХИБ уЧСФПЗП | дЕСО. 2:4
326. пЗПОШ йУИ. 21:26-28 1) вПЗ;
2) оБЛБЪБОЙЕ вПЦЙЕ;
3) чПКОБ;
4) уЙНЧПМ ПЮЙЭЕОЙС;
5) уХД;
6) хОЙЮФПЦЕОЙЕ ЗТЕЫОЙЛПЧ вПЗПН;
7) рТЙЫЕУФЧЙЕ иТЙУФБ;
8) рТЙУХФУФЧЙЕ вПЦШЕ;
9) рТПТПЮЕУЛПЕ УМПЧП 		1) чФПТ. 4:24;
2) чФПТ. 32:23-25;
3) йУИ. 21:26-28;
4) йУ. 4:4;
5) еЧТ. 10:27;
6) пФЛТ. 20:9;
7) йУ. 66:15;
8) йУИ. 19:18;
9) йЕТ. 5:14
327. | пЗПМБ Й пЗПМЙЧБ | йЕЪ. 23:4 | уБНБТЙС Й йЕТХУБМЙН | йЕЪ. 23:4
328. | пРТЕДЕМЕОЙЕ зПУРПДОЕ | йЕТ. 8:7 | РТПТПЮЕУФЧП, ЧПМС вПЦШС | йПЧ 38:8-11
329. | пТХЦЙЕ РТБЧДЩ | 2 лПТ. 6:7 | РМПДЩ дХИБ | 2 лПТ. 6:11-18
330. | пУФБЧМСЕФУС ДПН ЧБЫ РХУФ | нЖ. 23:38 | МЙЫЕОЙЕ йЕТХУБМЙНБ вПЦШЕЗП РТЙУХФУФЧЙС (вПЦШЙИ ВМБЗПУМПЧЕОЙК) | 1 гБТ. 4:21
331. | пУФТЩК УЕТР | пФЛТ. 14:14 | ДХИПЧОБС ЦБФЧБ | йПЙМ. 3:13-17
332. | пФ ОБЮБМБ уХЭЙК | йО. 8:25 | иТЙУФПУ | йО. 8:25
333. | пФОСФШ НЙМПУФШ | гБТ. 7:15 | МЙЫЙФШУС вПЦШЕЗП РПЛТПЧЙФЕМШУФЧБ | рУ. 76:9
334. | пФРТЩУЛ, ПФТБУМШ | йУ. 53:2; ъБИ. 3:8 | иТЙУФПУ | еЧТ. 3:6; ъБИ. 3:8
335. | пФТПЛ нПК | йУ. 42:1-4 | иТЙУФПУ | йУ. 12:15-21
336. | пЮЙ УРЕТЕДЙ Й УЪБДЙ | пФЛТ. 4:6 | РПУФПСООПЕ ВПДТУФЧПЧБОЙЕ | дБО. 4:10

р

337. | рБУФЙ ЧЕФЕТ | пУ. 12:1 | ОБДЕСФШУС ОБ ЮЕМПЧЕЛБ (Б ОЕ ОБ вПЗБ) | пУ. 12:1
338. | рБУФЩТЕОБЮБМШОЙЛ, рБУФЩТШ, рЕТЧПУЧСЭЕООЙЛ, рЕТЧЩК Й рПУМЕДОЙК | 1 рЕФТ. 5:4; йУ. 40:11; еЧТ. 9:11; пФЛТ. 1:10 | иТЙУФПУ | еЧТ. 8:1-2; 9:11; йО. 10:14; пФЛТ. 1:10
339. | рЕТЧБС МАВПЧШ | пФЛТ. 2:4 | ПУПВБС, ЙУЛТЕООСС РПУЧСЭЕООПУФШ вПЗХ | нЖ. 22:37
340. | рЕРЕМ | еУЖЙТШ 4:1 | ЧЩТБЦЕОЙЕ УЛПТВЙ | йЕТ. 6:26
341. | рЕУПЛ | бЧЧ. 1:9 | НОПЗПЮЙУМЕООПУФШ | вЩФ. 13:6
342. рЕЮБФШ р. рЕУО. 8:6 1) ъБРЕЮБФМЕОЙЕ;
2) рБНСФШ;
3) ъБМПЗ, ДПЛБЪБФЕМШУФЧП;
4) уПЛТЩФПУФШ 		1) пФЛТ. 7:3;
2) р. рЕУО. 8:6;
3) 1 лПТ. 9:2;
4) пФЛТ. 5:1
343. | рЕЫЙЕ Й ЛПОЙ | йЕТ. 12:5 | ЧЕТБ Ч ПВЩЮОЩИ ХУМПЧЙСИ, Й Ч РЕТЙПД ЙУРЩФБОЙК | бН. 2:15
344. | рЙУШНП иТЙУФПЧП | 2 лПТ. 3:3 | ВМБЗПЮЕУФЙЕ ЧЕТХАЭЙИ | 2 лПТ. 3:2-3
345. | рМБЮ тБИЙМЙ П УЧПЙИ ДЕФСИ | йЕТ. 31:15 | ЙЪВЙЕОЙЕ НМБДЕОГЕЧ йТПДПН | нЖ. 2:16
346. | рМЕЧЕМЩ | нЖ. 13:25 | УЩОЩ МХЛБЧПЗП (УБФБОЩ) | нЖ. 13:38
347. | рМЕЫШ | 4 гБТ. 2:23 | РПЪПТ, РПУТБНМЕОЙЕ | йУ. 3:23
348. рМПД рУ. 57:12 1)юЕТФЩ ПВОПЧМЕООПЗП ИБТБЛФЕТБ;
2) оБЗТБДБ;
3) тЕВЕОПЛ;
4) тЕЪХМШФБФ 		1) зБМ. 2:22;
2) рУ. 57:12;
3) нЙИ. 6:7;
4) тЙН. 1:13
349. | рМПФШ Й ЛТПЧШ | нЖ. 16:17 | ЮЕМПЧЕЮЕУЛПЕ ТБЪХНЕОЙЕ | йЕТ. 17:5
350. | рПВЕЦДБАЭЙК | пФЛТ. 2:7 | ЙУФЙООП ЧЕТХАЭЙК, ДП ЛПОГБ РТЕДБООЩК вПЗХ ЮЕМПЧЕЛ | 1 йО. 5:4
351. | рПМЕ | нЖ. 13:38 | НЙТ | нЖ. 13:38
352. | рПМОПЮШ | нЖ. 25:6 | РПУМЕДОЕЕ ЧТЕНС | 2 рЕФТ. 1:19
353. | рПМПЦЕООПЕ ПУОПЧБОЙЕ | 1 лПТ. 3:11 | иТЙУФПУ | 1Kop. 3:11
354. | рПТПЦДЕОЙС ЕИЙДОЙОЩ | нЖ. 12:34 | МЙГЕНЕТЩ | нЖ. 12:34
355. | рПУМБООЙЛ, рПУМЕДОЙК бДБН | пФЛТ. 3:1; 1лПТ. 15:45 | иТЙУФПУ | пФЛТ. 3:1; 1лПТ. 15:47
356. рТБЪДОЙЛ дЕОШ йУЛХРМЕОЙС мЕЧ. 16 1) уХД вПЦЙК ОБ ОЕВЕ;
2) уМЕДУФЧЕООЩК УХД РЕТЕД ЧФПТЩН РТЙЫЕУФЧЙЕН иТЙУФБ - ХДБМЕОЙЕ ЗТЕИПЧ ЙЪ УЧСФЙМЙЭБ 		мЕЧ. 16:21,22; пФЛТ. 14:7
357. рТБЪДОЙЛ ЛХЭЕК мЕЧ. 23:34 1) рЕТЕИПД ЮЕТЕЪ РХУФЩОА;
2) гБТУФЧП вПЦЙЕ 		1) мЕЧ. 23:43;
2) ъБИ. 14:6
358. рТБЪДОЙЛ рБУИБ йУИ. 12:11 1) иТЙУФПУ;
2) рТЙЮБУФЙЕ 		1) 1 лПТ. 5:7;
2) нЛ. 14:12-25
359. | рТБЪДОЙЛ рХТЙН | еУЖ. 9:26 | вПЦШЕ ЙЪВБЧМЕОЙЕ уЧПЕЗП ОБТПДБ | еУЖ. 9:26
360. рТБИ вЩФ 3:14 1) оБЛБЪБОЙЕ;
2) юЕМПЧЕЛ;
3) уНЙТЕОЙЕ 		1) вЩФ. 3:14;
2) вЩФ. 3:19;
3) вЩФ. 18:27
361. | рТЕДБФШ УБФБОЕ | 1 лПТ. 5:5 | ЙУЛМАЮЙФШ ЙЪ ГЕТЛЧЙ | 1 лПТ. 5:13
362. | рТЕЙУРПДОСС | йЕЪ. 31:14 | НПЗЙМБ | йЕЪ. 31:14
363. | рТЕУОЩК ИМЕВ | йУИ. 12:8 | УЙНЧПМ иТЙУФБ | 1 лПТ. 5:7-8
364. | рТЙМЕРЙФШУС | вЩФ. 2:24 | ЧПКФЙ Ч ВМЙЪЛПЕ УПУЕДУФЧП | вЩФ. 2:24
365. | рТПЛМСФЙЕ | вЩФ. 27:12 | РПУМЕДУФЧЙС ЗТЕИБ | чФПТ. 28:15-68
366. | рТПТПЛ ЙЪ оБЪБТЕФБ, рТПТПЛ ЙЪ УТЕДЩ ВТБФШЕЧ ФЧПЙИ | нЖ. 21:11; чФПТ. 18:18-19 | иТЙУФПУ | нЖ. 21:11
367. рТПТПЮЕУФЧПЧБФШ 3-гБТ. 22:5-23 1) рТПЧПЪЗМБЫБФШ ЧПМА вПЦША;
2) рТЕДУЛБЪЩЧБФШ ВХДХЭЕЕ 		3 рБТ. 22:5-23
368. | рТПФЙЧОЙЛ | фЙФ. 2:8 | УБФБОБ | 1 рЕФТ. 5:8
369. | рХФШ ФЕОЙ УНЕТФОПК | йПЧ. 3:5 | ЦЙЪОЕООЩК РХФШ ЮЕМПЧЕЛБ | рУ. 22:5
370. | рЫЕОЙГБ уЧПС | нЖ. 3:12 | ОБТПД вПЦЙК | нЖ. 13:38
371. | рСФОП | р. рЕУО. 4:7 | ОЕЧЕТОПУФШ, ПУЛЧЕТОЕООПУФШ ЗТЕИПН | еЖ. 5:27

т

372. | тБВ нПК | йУ. 53:11 | иТЙУФПУ | тЙН. 6:22
373. | тБВПФОЙЛЙ Ч ЧЙОПЗТБДОЙЛЕ | нЖ. 20:1 | УМХЦЙФЕМЙ Ч ГЕТЛЧЙ | нЖ. 28:19-20
374. | тБВЩ вПЦШЙ | дБО. 9:10 | РТПТПЛЙ | бН. 3:7
375. | тБВЩ ДПНПЧМБДЩЛЙ | нЖ. 13:27 | бОЗЕМЩ вПЦШЙ | нЖ. 13:29
376. | тБДХЗБ | вЩФ. 9:13 | ЪОБНЕОЙЕ ЪБЧЕФБ НЕЦДХ вПЗПН Й ЪЕНМЕК | вЩФ. 9:13
377. | тБЪПДТБООБС ПДЕЦДБ | 1гБТ. 4:12 | 1) ФТБХТ; 2) УЙМШОЩК ЗОЕЧ ЙМЙ РТПФЕУФ | 1) 1гБТ. 4:12; 2) дЕСО. 14:11-15
378. | тБЪХНОЩЕ ДЕЧЩ | нЖ. 25:2 | ЙУФЙООП ЧЕТХАЭЙЕ | йПЧ 28:28
379. | тБУУНБФТЙЧБФШ РЕЮЕОШ | йЕЪ. 21:21 | ЗБДБФШ | йЕЪ. 21:21
380. | тБУУФХРЙЧЫБСУС ЧПДБ юЕТНОПЗП НПТС | йУИ.14 | РПВЕДЩ ЧЕТЩ ОБТПДБ вПЦЙС | еЧТ. 11:29
381. | тХЛПФЧПТЕООЩЕ ЙДПМЩ | йУИ. 20:4 | РТЙЧСЪБООПУФЙ, ЙЪМАВМЕООЩЕ ЗТЕИЙ, ЛПФПТЩЕ ЮЕМПЧЕЛ УФБЧЙФ ЧЩЫЕ вПЗБ | 1) йУ. 44:10-19; 2) еЧТ. 10:26-2
382. | тЩВЩ ЧУСЛПЗП ТПДБ | нЖ. 13:47-48 | ЙУФЙООЩЕ Й МПЦОЩЕ ИТЙУФЙБОЕ, ОБИПДСЭЙЕУС Ч ЧЙДЙНПК ГЕТЛЧЙ вПЦЙЕК | нЖ. 13:48
383. | тЩЛБАЭЙК МЕЧ | 1 рЕФТ. 5:8 | УБФБОБ | 1 рЕФТ. 5:8

у

384. | уБТБОЮБ | пФЛТ. 9:3 | ЙОПЪЕНОЩЕ ЪБИЧБФЮЙЛЙ | пФЛТ. 9:3
385. | уЧЕФ, уЧЙДЕФЕМШ, уЧЙДЕФЕМШУФЧХАЭЙК, уЧСФПК вПЦЙК, уЧСФПК йЪТБЙМЕЧ, уЙДСЭЙК ОБ ЛПОЕ, уЕНС ЦЕОЩ | йО. 1:7; йПЧ 16:19; пФЛТ. 22:20; нЛ. 1:24; йУ. 60:9; пФЛТ. 19:21; вЩФ. 3:15 | иТЙУФПУ | йО. 1:9; пФЛТ. 1:5; пФЛТ. 22:20; нЛ. 1:24; дЕСО. 4:12; пФЛТ. 19:13; зБМ. 3:16
386. уЧЕФЙМШОЙЛ ъБИ. 4:2-6 1) уЧСФПК дХИ;
2) уМПЧП вПЦЙЕ;
3) гЕТЛПЧШ 		1) ъБИ. 4:2-6;
2) рУ. 118:105;
3) пФЛТ. 1:20
387. | уЧЕФ НЙТБ | нЖ. 5:14 | ВМБЗПЮЕУФЙЕ ОБТПДБ вПЦЙС | нЖ. 5:20
388. | уЧЕФ УФЕЪЕ | рУ. 118:105 | уМПЧП вПЦЙЕ | рУ. 118:105
389. уЧСФЩЕ 1 рЕФТ. 1:15, 16 1) йУФЙООЩЕ ИТЙУФЙБОЕ;
2) бОЗЕМЩ 		1) 1рЕФТ. 1:15, 16;
2) ъБИ. 14:5
390. | уЕЧЕТОПЕ ГБТУФЧП | йУ. 14:13,14 | чБЧЙМПО | йУ. 14:13, 14
391. уЕДБМЙЭЕ 1 гБТ. 1:4 1) уЙДЕОЙЕ;
2) уЙНЧПМ ГБТУЛПК ЧМБУФЙ (ФТПО) 		1) 1гБТ. 1:4;
2) нЖ. 23:2
392. | уЕНШ ЗПМПЧ | пФЛТ. 17:9 | УЕНШ ЗПТ | пФЛТ.17:9
393. | уЕЛЙТБ | нЖ. 3:10 | УХД вПЦЙК (ДЕТЕЧП - УЙНЧПМ ЮЕМПЧЕЛБ) | нЖ. 3:10
394. | уЕНШ ЪЧЕЪД, БОЗЕМЩ УЕНЙ ГЕТЛЧЕК | пФЛТ.1:16, 20 | УМХЦЙФЕМЙ ГЕТЛЧЙ | еЧТ. 1:13-14
395. | уЕНШ ЪПМПФЩИ УЧЕФЙМШОЙЛПЧ | пФЛТ. 1:12 | УЕНШ ГЕТЛЧЕК | пФЛТ. 1:20
396. | уЕНС | мЛ. 8:5 | уМПЧП вПЦЙЕ | мЛ. 8:11
397. | уЕНС ЪНЕС | вЩФ. 3:15 | ВПЗПРТПФЙЧОЙЛЙ | йО. 8:42-44
398. | уЕТДГЕ ЛБНЕООПЕ | йЕЪ. 11:19 | ОЕРПЛПТОПУФШ ТБВПФЕ уЧСФПЗП дХИБ | еЧТ. 3:7-11
399. | уЕТЕВТСОЩЕ ТХЛЙ Й ЗТХДШ ЙУФХЛБОБ | дБО. 2:32 | нЙДП-рЕТУЙС | дБО. 2:39
400. | уЕАЭЙК ДПВТПЕ УЕНС, уЙДСЭЙК ОБ ЛПОЕ, уМПЧП, уМПЧП вПЦЙЕ, уМПЧП ЦЙЪОЙ, уПЧЕФОЙЛ, уПМОГЕ РТБЧДЩ, уПФЧПТЙЧЫЙК ЧОБЮБМЕ, уПФЧПТЙЧЫЙК ОЕВП Й ЪЕНМА НПТЕ Й ЙУФПЮОЙЛЙ ЧПД, уХДЙС ЦЙЧЩИ Й НЕТФЧЩИ, уХДЙС йЪТБЙМЕЧ, уЩО дБЧЙДПЧ, уЩО вПЦЙК, уЩО ИПЪСЙОБ ЧЙОПЗТБДОЙЛБ, уЩО юЕМПЧЕЮЕУЛЙК | нЖ. 13:24; пФЛТ. 19:21; йО. 1:2; пФЛТ.19:13; 1-йО. 1:1; йУ. 9:6; нБМ. 4:2; нЖ. 18:4; пФЛТ. 14:7; дЕСО. 10:42; нЙИ. 5:1; нЖ. 12:23; нЖ. 13:33; нЖ. 21:37; нЖ. 10:23 | иТЙУФПУ | нЖ. 13:37; пФЛТ. 19:13; йО. 1:1-3; йО. 1:14; йО. 15:5; нЖ. 11:14; йО. 1:1-3; йО. 1:1-3; дЕСО. 13:32; пФЛТ. 11:15-18; нЖ. 12:23; нЖ. 13:31-33; нЖ. 11:27; нЖ. 17:9
401. | уЕСФЕМШ | нЖ. 13:3 | РТПРПЧЕДХАЭЙК УМПЧП вПЦЙЕ | мЛ. 8:11; тЙН. 10:14
402. | уЙДЕФШ ОБ УЧПЙИ ДТПЦЦБИ | уПЖ. 1:12 | ОЕ ЦЕМБФШ ТБУУФБФШУС УП УЧПЙНЙ ЗТЕИБНЙ (ЪБЛЧБУЛБ - УЙНЧПМ ЗТЕИБ) | рУ. 74:9
403. | уЙМЩ ОЕВЕУОЩЕ РПЛПМЕВМАФУС | нЖ. 24:29 | УЙМШОПЕ ЪЕНМЕФТСУЕОЙЕ | нЖ. 24:29
404. | уЛЙОЙС вПЗБ У ЮЕМПЧЕЛБНЙ | пФЛТ. 21:3 | ОЕВЕУОЩК йЕТХУБМЙН | пФЛТ. 21:2
405. | уЛЙРЕФТ | вЩФ. 49:10 | ЧМБУФШ | йУ. 14:5
406. | уЛПТРЙПОЩ | йЕЪ. 2:6 | ПФУФХРОЙЛЙ | йЕЪ. 2:3
407. | уМБДПУФШ ЛОЙЗЙ | пФЛТ. 10:9 | РПЪОБОЙЕ ЙУФЙОЩ | йЕЪ. 2:3; 3:4
408. | уМПЧЕУОПЕ НПМПЛП | йБЛ. 2:2 | ЪОБОЙЕ ОБЮБФЛПЧ иТЙУФПЧБ ХЮЕОЙС | еЧТ. 5:12; 6:12
409. | уПВМБЪОСФШУС | нЖ. 13:21 | ПФИПДЙФШ ПФ ЙУФЙОЩ | нЖ. 13:21
410. | уПМПНБ | нЖ. 3:12 | МЦЕИТЙУФЙБОЕ | рУ. 82:1-14
411. | уПМШ | 4гБТ. 2:20 | ПЮЙЭЕОЙЕ, РТЕВЩЧБОЙЕ Ч ЙУФЙОЕ | 4гБТ. 2:20
412. | уПО | йО. 11:11 | УНЕТФШ | йО. 11:13
413. | уПУХДЩ ЗОЕЧБ | тЙН. 9:22 | ОЕЧЕТХАЭЙЕ | рУ. 16:4
414. | уПУХДЩ НЙМПУЕТДЙС | тЙН. 9:23 | ОБТПД вПЦЙК | тЙН. 9:24
415. | уФПМР Й ХФЧЕТЦДЕОЙЕ ЙУФЙОЩ | 1 фЙН. 3:15 | ЙУФЙООБС ГЕТЛПЧШ вПЦЙС | 1 фЙН. 3:15
416. | уФПТПЦ, УФТБЦ | йУ. 21:11 | РТПТПЛ вПЦЙК | йЕЪ. 33:7
417. | уФТБИ вПЦЙК | вЩФ. 20:11 | ОЕОБЧЙУФШ ЛП ЪМХ | рТ. 8:13
418. | уФТЕМЩ МХЛБЧПЗП | еЖЕУ. 6:16 | ЙУЛХЫЕОЙС | йЕТ. 9:8
419. | уХД Й РТБЧДБ | вЩФ. 18:19 | ДЕСОЙС МАВЧЙ | еЖ. 2:10; йБЛ. 4:17
420. | уЩОЩ ВТБЮОПЗП ЮЕТФПЗБ | нЖ. 9:15 | ХЮЕОЙЛЙ иТЙУФБ | нЖ. 9:14

ф

421. | фБКОБ ВЕЪЪБЛПОЙС | 2 жЕУ. 2:7 | ТБУРТПУФТБОЕОЙЕ ПФУФХРОЙЮЕУФЧБ | пФЛТ. 17:5
422. | фБКОБ ВМБЗПЮЕУФЙС | 1 фЙН. 3:16 | ЧПРМПЭЕОЙЕ вПЗБ (йЙУХУБ иТЙУФБ) Ч ЮЕМПЧЕЮЕУЛХА РМПФШ | 1 фЙН. 3:16
423. | фБМБОФЩ | нБФЖ. 25:15 | ДБТЩ уЧСФПЗП дХИБ | 1 лПТ. 12:7-1
424. | фЧЕТДБС РЙЭБ | 1 лПТ. 3:2 | ЗМХВЙОЩ еЧБОЗЕМШУЛПЗП ХЮЕОЙС | еЧТ. 5:12; 6:2
425. | фЧЕТДЩОС, УЛБМБ | рУ. 143:1 | вПЗ | рУ. 61:3
426. | фЕМП иТЙУФПЧП | 1 лПТ. 12:27 | ГЕТЛПЧШ ЙУФЙООБС | 1 лПТ. 12:27
427. | фЙИЙК ЧЕФЕТ | 3гБТ. 19:22 | РТЕПВТБЪХАЭБС ТБВПФБ уЧСФПЗП дХИБ | йО. 14:26
428. | фЛБФШ РБХФЙОХ | йУ. 59:5 | ЪБЗПЧПТ, ЪМПДЕКУФЧП | йУ. 6:8
429. | фПЮЙМП ЗОЕЧБ | пФЛТ. 14:19 | ХОЙЮФПЦЕОЙЕ ЗТЕИБ | йУ. 63:2
430. | фТБРЕЪБ зПУРПДОС | нБМ. 1:7 | ИМЕВЩ РТЕДМПЦЕОЙС (УЙНЧПМЙЪЙТХАФ уМПЧП вПЦЙЕ) | нБМ. 1:7
431. | фТЙ ДХИБ ОЕЮЙУФЩИ, РПДПВОЩЕ ЦБВБН | пФЛТ. 16:13 | ВЕУПЧУЛЙЕ ДХИЙ (РБРУФЧП, УРЙТЙФЙЪН, ПФУФХРЙЧЫЙК РТПФЕУФБОФЙЪН) | пФЛТ. 16:14
432. | фТЙ ЛМЩЛБ (Х НЕДЧЕДС) | дБО. 7:5 | чБЧЙМПО, еЗЙРЕФ, мЙДЙС (РПЛПТЕООЩЕ нЙДП-рЕТУЙЕК) | дБО. 7:5
433. | фТХВЙФШ | нЖ. 6:2 | ДЕМБФШ ПВЭЕЙЪЧЕУФОЩН | нЖ. 6:2
434. фТХВЩ, ФТХВОЩК ЪЧХЛ юЙУ. 10:1-10 1) уЙЗОБМ ПРБУОПУФЙ;
2) уЙЗОБМ УХДБ 		1) бН. 3:6;
2) йЕТ. 19:21
435. | фТСУФЙ УФТЕМЩ | йЕЪ. 21:21 | ЗБДБФШ | йЕЪ. 21:21
436. фШНБ 1 гБТ. 2:9 1) уНЕТФШ, НПЗЙМБ;
2) дХИПЧОБС ФШНБ, ДХИПЧОБС УНЕТФШ;
3) вЕУЛПОЕЮОПУФШ (ОЕЙУЮЙУМЙНПЕ НОПЦЕУФЧП);
4) пФУХФУФЧЙЕ УЧЕФБ ЙМЙ ЖПТНЩ 		1) 1 гБТ. 2:9;
2) 1йО. 1:5;
3) дБО. 7:10;
4) вЩФ. 1:2

х

437. | хВЕЦЙЭЕ, РТЙВЕЦЙЭЕ | рУ. 143:1 | вПЗ | рУ. 60:4
438. | хДЕМ ЙЪ ЧУЕИ ОБТПДПЧ | йУИ. 14:5 | ПУФБФПЛ РПУМЕДОЕЗП ЧТЕНЕОЙ (ЧЕТОЩИ ДЕФЕК вПЦЙЙИ) | пФЛТ. 12:17
439. | хЦБУ, СНБ Й РЕФМС | йЕТ. 48:43 | УХДЩ вПЦШЙ | йЕТ. 48:40-43
440. | хУФБ ЮЙУФЩЕ | уПЖ. 3:9 | РТБЧЕДОПУФШ | йУ. 6:5-7

ж

441. жБТЙУЕК мЛ. 18:11-12 ИТЙУФЙБОЙО-МЙГЕНЕТ нЖ. 16:6

и

442. | иЧПУФ ДТБЛПОБ | пФЛТ. 12:4 | ПВПМШЭЕОЙЕ УБФБОПК ФТЕФШЕК ЮБУФЙ БОЗЕМПЧ (ЪЧЕЪДБ УЙНЧПМЙЪЙТХЕФ БОЗЕМБ) | пФЛТ. 1:20
443. | иМЕВ | нЖ. 26:26 | ФЕМП иТЙУФБ | нЖ. 26:26
444. | иПДБФБК ЪБ РТЕУФХРОЙЛПЧ, иПДБФБК оПЧПЗП ъБЧЕФБ, иПЪСЙО ЦБФЧЩ | йУ. 53:12; пФЛТ. 12:24; нЖ. 9:38 | иТЙУФПУ | 1 йО. 2:1; пФЛТ. 12:24; нЖ. 28:19
445. | иПМНЩ, ФЕЛХЭЙЕ НПМПЛПН | йПЧ 1:18 | ЙЪПВЙМЙЕ | йУ. 55:1
446. | иТБН вПЦЙК | 1 лПТ. 5:16 | ЮЕМПЧЕЮЕУЛПЕ ФЕМП | 1 лПТ. 6:19
447. | иТБОЙФШ ПДЕЦДХ УЧПА | пФЛТ. 16:15 | ИТБОЙФШ УЕВС ПФ ЗТЕИБ | йУ. 47:2-3
448. | иТЙУФПЧП ВМБЗПХИБОЙЕ | 2 лПТ. 2:15 | ВМБЗПЮЕУФЙЕ ЧЕТХАЭЙИ | 2 лПТ. 2:14-15
449. | иХМБ ОБ уЧСФПЗП дХИБ | нЖ. 12:31-32 | ОБНЕТЕООЩК РПУФПСООЩК ЗТЕИ | еЧТ. 10:26-29

г

450. гБТШ чЕМЙЛЙК, гБТШ ЧЕЮОЩК, гБТШ йХДЕКУЛЙК, гБТШ уЧСФЩИ, гБТШ ГБТУФЧХАЭЙИ Й зПУРПДШ ЗПУРПДУФЧХАЭЙИ нБМ. 1:14; йЕТ. 8:10; нЛ. 15:2; пФЛТ.15:3; 1фЙН. 6:15 иТЙУФПУ йЕТ. 10:10; 1йО. 2:14; нЛ. 15:1; йО. 12:14-15; йУ. 9:16

ю

451. | юЕФЧЕТП ТБВПЮЙИ | ъБИ. 1:20 | УЙМЩ, ЮЕТЕЪ ЛПФПТЩЕ вПЗ ЧПУУФБОБЧМЙЧБЕФ ЙУФЙООПЕ РПЛМПОЕОЙЕ | бН. 9:11
452. | юЕФЩТЕ ЧЕФТБ ЪЕНМЙ | пФЛТ. 7:1 | ЧУС РМБОЕФБ | нЛ. 13:27
453. | юЙУФЩЕ УЕТДГЕН | нЖ. 5:8 | ВМБЗПЮЕУФЙЕ ОБТПДБ вПЦЙС | рУ. 72:1

ы

454. ыМЕН еЖ. 6:17 ОБДЕЦДБ УРБУЕОЙС жЕУ. 5:8

э

455. эЙФ оБХН 2:3 1) вПЗ;
2) ъБЛПО вПЦЙК;
3) чЕТБ;
4) чПЙОУФЧЕООПУФШ 		1) вЩФ. 15:1;
2) рУ. 90:4;
3) еЖ. 6:16;
4) йЕТ. 46:9

а

456. аЗ, АЦОПЕ ГБТУФЧП дБО. 11:43 еЗЙРЕФ йУИ. 5:2

с

457. | сЗПДЩ | нЙИ. 7:1 | РМПД дХИБ - ПФТБЦЕОЙЕ ИБТБЛФЕТБ иТЙУФБ Ч еЗП РПУМЕДПЧБФЕМСИ | нЙИ. 7:2
458. | сД, ПФТБЧБ | бН. 5:7; 6:12 | ВЕЪЪБЛПОЙЕ | бН. 5:7
459. | сЪЩЮОЙЛЙ | рУ. 105:35 | ОЕЧЕТХАЭЙЕ, ЧТБЗЙ ОБТПДБ вПЦШЕЗП | нЖ. 18:17
460. | сЪЩЮОЙЛ Й НЩФБТШ | нЖ. 18:17 | ПФМХЮЕООЩК ПФ ГЕТЛЧЙ | нЖ. 18:15-17
461. | сУФЧБ | еЧТ. 13:9 | ТБЪМЙЮОЩЕ ЮХЦДЩЕ ХЮЕОЙС | еЧТ. 13:9
462. | сЪЩЛ | йПЧ 12:11 | 1) ОБТЕЮЙЕ; 2) ОБТПД (СЪЩЛПЧБС ПВЭОПУФШ) | 1) вЩФ. 11:1; 2) пФЛТ. 14:6

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ I

уПЧТЕНЕООБС ИТЙУФЙБОУЛБС Й ОЕИТЙУФЙБОУЛБС ЗМПУУПМБМЙС

уПЧТЕНЕООЩК ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ», ПИЧБФЙЧЫЙК НЙММЙПОЩ ИТЙУФЙБО РП ЧУЕНХ НЙТХ, РПСЧЙМУС ОЕ ФБЛ ДБЧОП. иПФС НОПЗЙЕ РЩФБАФУС ДПЛБЪБФШ, ЮФП ОЩОЕЫОЙЕ ЗМПУУПМБМЙЙ ЙНЕАФ ЛПТОЙ Ч РТЕДЫЕУФЧХАЭЙИ ИТЙУФЙБОУЛЙИ ЧЕЛБИ, РТЕДУФБЧМСЕФУС ПЮЕЧЙДОЩН ЕЗП ОЕДБЧОЕЕ РТПЙУИПЦДЕОЙЕ, Й НЩ РПРЩФБЕНУС ДПЛБЪБФШ ЬФП ОЙЦЕ. «йОЩЕ СЪЩЛЙ» ЙМЙ ЗМПУУПМБМЙС — УХЭЕУФЧЕООБС ЮБУФШ РСФЙДЕУСФОЙЮЕУФЧБ XX Ч. Й ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС ЫЕУФЙДЕУСФЩИ ЗПДПЧ, ЛПФПТПЕ ТБЪЧЙЧБМПУШ ЧОЕ РТЕДЕМПЧ ФТБДЙГЙПООЩИ РСФЙДЕУСФОЙЮЕУЛЙИ ГЕТЛЧЕК. «йОЩЕ СЪЩЛЙ» ТБУРТПУФТБОСАФУС ЧЕУШНБ ВЩУФТП, Й УПЪДБЕФУС ФБЛПЕ ЧРЕЮБФМЕОЙЕ, ЮФП ПОЙ ХЦЕ «ЦЙЧХФ» ЮХФШ МЙ ОЕ ЧП ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС ДЕОПНЙОБГЙСИ РП ЧУЕНХ НЙТХ.

оБВМАДБС ЬФПФ ВЩУФТП ТБУРТПУФТБОСАЭЙКУС ЖЕОПНЕО, ЧУЕ ВПМШЫЕЕ ЮЙУМП ИТЙУФЙБО ЪБДБАФУС ГЕМЩН ТСДПН ОПЧЩИ ЧПРТПУПЧ. дПЧЕТСАЭЙЕ вЙВМЙЙ ИТЙУФЙБОЕ УРТБЫЙЧБАФ: ПФЛХДБ ЧЪСМЙУШ «ЙОЩЕ СЪЩЛЙ»? лФП ЙИ РТБЛФЙЛХЕФ? дПМЦОЩ МЙ ЧУЕ ИТЙУФЙБОЕ ЗПЧПТЙФШ ОБ «ЙОЩИ СЪЩЛБИ»? сЧМСАФУС МЙ «ЙОЩЕ СЪЩЛЙ» ОЕРТЕНЕООЩН ХУМПЧЙЕН УРБУЕОЙС? фПЦДЕУФЧЕООП МЙ «ЗПЧПТЕОЙЕ ОБ «ЙОЩИ СЪЩЛБИ»» ЛТЕЭЕОЙА уЧСФЩН дХИПН? сЧМСАФУС МЙ «ЙОЩЕ СЪЩЛЙ» ЙЪМЙФЙЕН РПЪДОЕЗП ДПЦДС, РТЕДЧБТСАЭЕЗП РТЙЫЕУФЧЙЕ йЙУХУБ иТЙУФБ ОБ ПВМБЛБИ ОЕВЕУОЩИ? лФП ХДПУФПЧЕТСЕФ ЗМПУУПМБМЙА? рТЙВМЙЦБЕФ МЙ ПОБ ЛП иТЙУФХ? пФЛТЩЧБЕФ МЙ уЧСФПК дХИ «ОПЧЩЕ ЙУФЙОЩ» ЗПЧПТСЭЕНХ ОБ «ЙОЩИ СЪЩЛБИ»? йУИПДСФ МЙ «ЙОЩЕ СЪЩЛЙ» ПФ уЧСФПЗП дХИБ Й ДБАФ МЙ ПОЙ ВПМЕЕ РПМОПЕ РПЪОБОЙЕ ВЙВМЕКУЛЙИ ЙУФЙО? сЧМСЕФУС МЙ ЗМПУУПМБМЙС ФЕН, ЮФП Ч ВХДХЭЕН ПВЯЕДЙОЙФ ЧУЕИ ИТЙУФЙБО Ч ЕДЙОХА гЕТЛПЧШ? ьФЙ ЧПРТПУЩ МЙЫШ ОЕЪОБЮЙФЕМШОБС ЮБУФШ ФЕИ, ЛПФПТЩЕ ЧЕТХАЭЙЕ ЪБДБАФ УЕЗПДОС УЕВЕ Й ДТХЗ ДТХЗХ ОБЙВПМЕЕ ЮБУФП.

еУФШ, ПДОБЛП, ЕЭЕ ГЕМЩК ТСД ЧПРТПУПЧ, ЧПЪОЙЛБАЭЙИ РП РПЧПДХ ЬФПЗП УПЧТЕНЕООПЗП ЖЕОПНЕОБ, РПУЛПМШЛХ ЗМПУУПМБМЙС РП-РТЕЦОЕНХ ПУФБЕФУС ДМС НОПЗЙИ МАДЕК ЪБЗБДПЮОЩН СЧМЕОЙЕН УПЧТЕНЕООПУФЙ. дПЧЕТСАЭЙЕ рЙУБОЙА ИТЙУФЙБОЕ ФТЕВХАФ, ЮФПВЩ ВПЗПУМПЧЩ ПФЧЕФЙМЙ ОБ ЬФЙ ЧПРТПУЩ, ПРЙТБСУШ ЙУЛМАЮЙФЕМШОП ОБ УБНХ вЙВМЙА Й ИТЙУФЙБОУЛЙК ЛПОФЕЛУФ.

ч РПУМЕДОЙЕ ЗПДЩ ЗМПУУПМБМЙЙ — ФБЛ НЩ ДБМЕЕ ВХДЕН ОБЪЩЧБФШ УПЧТЕНЕООЩК ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ» — ВЩМП ХДЕМЕОП ЪОБЮЙФЕМШОПЕ ЧОЙНБОЙЕ УП УФПТПОЩ УРЕГЙБМЙУФПЧ ТБЪМЙЮОЩИ ПВМБУФЕК ЪОБОЙС: ЖЙМПМПЗПЧ, МЙОЗЧЙУФПЧ, БОФТПРПМПЗПЧ Й ДТХЗЙИ ХЮЕОЩИ. хЦЕ ПЛПМП УФПМЕФЙС ЬФЙ УРЕГЙБМЙУФЩ ЗХНБОЙФБТОЩИ Й РТЙЛМБДОЩИ ОБХЛ ЙЪХЮБАФ ЖЕОПНЕО ЗМПУУПМБМЙЙ. пОЙ ЪБУМХЦЙЧБАФ ФПЗП, ЮФПВЩ ЙИ ЧЩУМХЫБМЙ. л ЮЕНХ ЦЕ ПОЙ РТЙЫМЙ? лБЛ ЬФП СЧМЕОЙЕ УППФОПУЙФУС У ЙЪЧЕУФОЩНЙ РТЕЦДЕ РТЙНЕТБНЙ? лБЛПЕ ЧМЙСОЙЕ ЙНЕМЙ ЙУУМЕДПЧБОЙС ОБ ФЕИ, ЛФП ЧПЧМЕЮЕО Ч ЗМПУУПМБМЙА?

оБРТЙНЕТ, ЗМПУУПМБМЙА ЙЪХЮБМЙ МЙОЗЧЙУФЩ Й БОФТПРПМПЗЙ, ЛПФПТЩЕ РЩФБМЙУШ ЧЩСУОЙФШ УЧСЪШ ПВУХЦДБЕНПЗП ЖЕОПНЕОБ У УПЧТЕНЕООЩНЙ ЙМЙ ДТЕЧОЙНЙ СЪЩЛБНЙ Й СЪЩЛПЧЩНЙ УФТХЛФХТБНЙ. зМПУУПМБМЙА ЙЪХЮБМЙ РУЙИПМПЗЙ Й РУЙИЙБФТЩ, ЛПФПТЩЕ ПЮЕОШ ИПФЕМЙ РПОСФШ, СЧМСЕФУС МЙ ЬФП СЧМЕОЙЕ БВЕТТБГЙЕК ЙМЙ ЖБЪПК ОПТНБМШОПК РУЙИПМПЗЙЮЕУЛПК ДЕСФЕМШОПУФЙ. зМПУУПМБМЙС ФБЛЦЕ ВЩМБ ПВЯЕЛФПН ЙЪХЮЕОЙС УПГЙПМПЗПЧ Й ВЙИЕЧЙПТЙУФПЧ, ЛПФПТЩЕ РЩФБМЙУШ ПРТЕДЕМЙФШ ЕЕ НЕУФП Ч ТБЪМЙЮОЩИ ПВМБУФСИ УПГЙП-ВЙИЕЧЙПТЙУФЙЮЕУЛЙИ ЖПТН ЮЕМПЧЕЮЕУЛПЗП РПЧЕДЕОЙС.

дТХЗБС ЗТХРРБ ЙУУМЕДПЧБФЕМЕК РТПЧЕМБ УТБЧОЙФЕМШОПЕ ЙЪХЮЕОЙЕ ИТЙУФЙБОУЛПК ЗМПУУПМБМЙЙ У ХДЙЧЙФЕМШОП РПИПЦЙН ЖЕОПНЕОПН, ЧУФТЕЮБАЭЙНУС РП ЧУЕНХ НЙТХ Ч ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ. йЪЧЕУФОП, ЮФП ЧП ЧТЕНС ГЕТЕНПОЙК Й ТЕМЙЗЙПЪОЩИ ПВТСДПЧ Х ЦТЕГПЧ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙК, ГЕМЙФЕМЕК ДХИПН, ЫБНБОПЧ Й РПУМЕДПЧБФЕМЕК ВМЙЪЛЙИ ТЕМЙЗЙПЪОЩИ ЛХМШФПЧ ОБЮЙОБЕФУС ЗМПУУПМБМЙС, РП УЧПЙН ИБТБЛФЕТЙУФЙЛБН РТБЛФЙЮЕУЛЙ ЙДЕОФЙЮОБС ИТЙУФЙБОУЛПК. ьФЙ ОБВМАДЕОЙС РПДОСМЙ ТСД УПЧЕТЫЕООП ОПЧЩИ ЧПРТПУПЧ Й ЧПЪЧЕМЙ ЗМПУУПМБМЙА Ч ЪОБЮЙФЕМШОП ВПМЕЕ ЫЙТПЛЙК ТЕМЙЗЙПЪОЩК ЛПОФЕЛУФ, ЛПФПТЩК ОЙЛБЛ ОЕМШЪС ЙЗОПТЙТПЧБФШ.

пЮЕЧЙДЕО ФПФ ЖБЛФ, ЮФП ЙНЕООП 1990-Е ЗЗ. ПЛБЪБМЙУШ ФЕН ЧТЕНЕОЕН, ЛПЗДБ ЙУУМЕДПЧБФЕМЙ Й ХЮЕОЩЕ УХЭЕУФЧЕООП РТПДЧЙОХМЙУШ Ч УЧПЙИ ЙЪЩУЛБОЙСИ Ч ПВМБУФЙ ЖЕОПНЕОБ ЗМПУУПМБМЙЙ Ч УПЧТЕНЕООПН НЙТЕ. ъБУМХЦЙЧБАФ МЙ ЙИ ЙЪЩУЛБОЙС ПЗМБУЛЙ? дПОЕУМЙ МЙ ПОЙ ДП УЕТШЕЪОП ОБУФТПЕООЩИ ХНПЧ ОЕЛПФПТЩЕ ОПЧЩЕ Й УХЭЕУФЧЕООЩЕ БУРЕЛФЩ УПЧТЕНЕООПЗП ЖЕОПНЕОБ ЗМПУУПМБМЙЙ, ЛПФПТЩЕ ВПМЕЕ ОЕЧПЪНПЦОП ЙЗОПТЙТПЧБФШ? нЩ ПВСЪБОЩ ТБЪПВТБФШУС Ч ЬФЙИ ЙУУМЕДПЧБОЙСИ Й Ч ЙИ УЧЕФЕ ТБУУНПФТЕФШ ОПЧПЪБЧЕФОЩК ДБТ «СЪЩЛПЧ».

пУФБЕФУС ПУОПЧОПК ЧПРТПУ: ЙДЕОФЙЮОЩ МЙ «ЙОЩЕ СЪЩЛЙ» оПЧПЗП ъБЧЕФБ Й УПЧТЕНЕООБС ЗМПУУПМБМЙС ЙМЙ ЦЕ НЕЦДХ СЧМЕОЙСНЙ ЕУФШ УХЭЕУФЧЕООБС ТБЪОЙГБ? ьФПФ ХЦЕ ОЕУЛПМШЛП ВБОБМШОЩК ЧПРТПУ ЪБУМХЦЙЧБЕФ ПРТЕДЕМЕООПЗП ЙОФЕТЕУБ ЧЧЙДХ ОПЧЩИ ПФЛТЩФЙК ЧП НОПЗЙИ ПВМБУФСИ ЪОБОЙК.

уЕКЮБУ ОБН ОЕПВИПДЙНП ДБФШ ПРТЕДЕМЕОЙЕ ЙУРПМШЪХЕНЩН ФЕТНЙОБН. уПЧТЕНЕООЩК ЖЕОПНЕО «ЙОЩИ СЪЩЛПЧ» У ЖПТНБМШОПК ФПЮЛЙ ЪТЕОЙС ОБЙВПМЕЕ БДЕЛЧБФОП ПВПЪОБЮБЕФУС ЛБЛ ЗМПУУПМБМЙС (ЬФП УМПЧП ПВТБЪПЧБОП ПФ ЗТЕЮЕУЛЙИ УМПЧ glossa — СЪЩЛ, Й laleo — ЗПЧПТЙФШ). ч ЙЪДБООПК ОЕ ФБЛ ДБЧОП РПД ТЕДБЛГЙЕК ж. т. зХДНБО УПМЙДОПК «ьОГЙЛМПРЕДЙЙ ТЕМЙЗЙК» ЗМПУУПМБМЙС ПРТЕДЕМСЕФУС ЛБЛ РТБЛФЙЛБ «ОЕПВЩЮОПЗП ТЕЮЕЧПЗП РПЧЕДЕОЙС, ЛПФПТПЕ Ч НОПЗПЮЙУМЕООЩИ ЪБРБДОЩИ Й ОЕ-ЪБРБДОЩИ ТЕМЙЗЙПЪОЩИ ПВЭЕУФЧБИ РПУФХМЙТХЕФУС ЛБЛ ТЙФХБМШОП-ТЕМЙЗЙПЪОПЕ». ьФП УПЧТЕНЕООПЕ ПРТЕДЕМЕОЙЕ, ПФМЙЮОПЕ ПФ РТЕЦОЙИ Й ХОЙЛБМШОПЕ Ч УТЕДЕ ФЕИ, ЛФП ТБУУНБФТЙЧБЕФ ЗМПУУПМБМЙА ЛБЛ ФЙРЙЮОП ИТЙУФЙБОУЛЙК ЖЕОПНЕО, ОБУФПТБЦЙЧБЕФ ЮЙФБФЕМС Й ТБУЛТЩЧБЕФ РЕТЕД ОЙН УХЭЕУФЧЕООП ТБУЫЙТЙЧЫЕЕУС ЪБ РПУМЕДОЙЕ ЗПДЩ ЙЪХЮЕОЙС ЗМПУУПМБМЙЙ ЧЙДЕОЙЕ РТПВМЕНЩ.

йЪЧЕУФОЩК МЙОЗЧЙУФ х. дЦ. уБНБТЙО, ЛПФПТЩК ХЗМХВМЕООП ЙУУМЕДПЧБМ ИТЙУФЙБОУЛХА ЗМПУУПМБМЙА, УЖПТНХМЙТПЧБМ РПИПЦЕЕ ПРТЕДЕМЕОЙЕ: «зМПУУПМБМЙС — ЬФП ВЕУУНЩУМЕООБС, ОП ЖПОЕФЙЮЕУЛЙ УФТХЛФХТЙТПЧБООБС ЮЕМПЧЕЮЕУЛБС ТЕЮШ, СЧМСАЭБСУС У ФПЮЛЙ ЪТЕОЙС УБНПЗП ЗПЧПТСЭЕЗП ОБУФПСЭЙН СЪЩЛПН, ПДОБЛП ЛБЛ УЙУФЕНБ ОЕ ОБРПНЙОБЕФ ОЙ ПДЙО ЙЪ ЙЪЧЕУФОЩИ ЮЕМПЧЕЮЕУФЧХ СЪЩЛПЧ, ВХДШ ФП ЦЙЧПК ЙМЙ НЕТФЧЩК». ьФП ПРТЕДЕМЕОЙЕ РПСЧЙМПУШ Ч ТЕЪХМШФБФЕ ДЕУСФЙМЕФОЕЗП ЙЪХЮЕОЙС «ЙОЩИ СЪЩЛПЧ», Й, ФБЛЙН ПВТБЪПН, ЗМПУУПМБМЙС ОЕ НПЦЕФ РТЕФЕОДПЧБФШ ОЙ ОБ ПДЙО ЦЙЧПК ЙМЙ НЕТФЧЩК СЪЩЛ. рПЬФПНХ ОЕЛПФПТЩЕ ЙЪ БДЕРФПЧ «ЗПЧПТЕОЙС» РТЕДРПМПЦЙМЙ, ЮФП ЧЕЭБАФ ПОЙ ОБ СЪЩЛЕ БОЗЕМШУЛПН, Б ОЕ ОБ ЮЕМПЧЕЮЕУЛПН. пВБ ПРТЕДЕМЕОЙС РПЛБЪЩЧБАФ, ЮФП ЗМПУУПМБМЙС ЕУФШ «ОЕПВЩЮОПЕ ТЕЮЕЧПЕ РПЧЕДЕОЙЕ» Ч МАВПН ИТЙУФЙБОУЛПН ЙМЙ ОЕИТЙУФЙБОУЛПН ТЕМЙЗЙПЪОПН ПВЯЕДЙОЕОЙЙ Й, ЮФП ЛБУБЕФУС ИТЙУФЙБО, ЬФП «ЮЕМПЧЕЮЕУЛБС ТЕЮШ», «ЛПФПТБС ЛБЛ УЙУФЕНБ ОЕ ОБРПНЙОБЕФ ОЙ ПДЙО ЙЪ СЪЩЛПЧ, ВХДШ ФП ЦЙЧПК ЙМЙ НЕТФЧЩК».

фТБДЙГЙПООП ЗМПУУПМБМЙС ПФПЦЕУФЧМСЕФУС У «ЙОЩНЙ СЪЩЛБНЙ», ХРПНСОХФЩНЙ Ч оПЧПН ъБЧЕФЕ. юХФШ МЙ ОЕ РПЧУЕНЕУФОП РТЕДРПМБЗБЕФУС, ЮФП ЬФПФ УПЧТЕНЕООЩК ЖЕОПНЕО ЕУФШ ДБТ дХИБ уЧСФПЗП, ЧОПЧШ СЧМЕООЩК Ч ИТЙУФЙБОУЛПК гЕТЛЧЙ, ЛБЛ Ч ФЕМЕ иТЙУФПЧПН. дМС СУОПУФЙ Ч ТЕЫЕОЙЙ УФПСЭЕК РЕТЕД ОБНЙ ЪБДБЮЙ НЩ, ЛБЛ Й ДПЗПЧПТЙМЙУШ, ВХДЕН ПВПЪОБЮБФШ УПЧТЕНЕООЩК ЖЕОПНЕО ВЕУУНЩУМЕООПК ТЕЮЙ, ЙНЕАЭЕК НЕУФП Ч ТЕМЙЗЙПЪОЩИ ПВЯЕДЙОЕОЙСИ, УМПЧПН «ЗМПУУПМБМЙС», Б ОПЧПЪБЧЕФОЩК ЖЕОПНЕО — «ЙОЩНЙ СЪЩЛБНЙ». оБН ЬФП ЛБЦЕФУС ПВПУОПЧБООЩН, РПУЛПМШЛХ УМПЧПУПЮЕФБОЙЕ «ЙОЩЕ СЪЩЛЙ» СЧОП ЙУРПМШЪХЕФУС Ч оПЧПН ъБЧЕФЕ.

лТБФЛЙК ПВЪПТ ОЕЛПФПТЩИ ОПЧЩИ УЧЕДЕОЙК П ЗМПУУПМБМЙЙ ФТЕВХЕФ ХЗМХВМЕООПЗП ЧОЙНБОЙС, ЛПФПТПЕ НЩ Й РПРЩФБЕНУС ХДЕМЙФШ ЬФПНХ РТЕДНЕФХ.

1. зМПУУПМБМЙС Ч УПЧТЕНЕООПН ИТЙУФЙБОУФЧЕ

дМС ВПМШЫЙОУФЧБ ИТЙУФЙБО ЗМПУУПМБМЙС — ФЙРЙЮОП ИТЙУФЙБОУЛЙК ЖЕОПНЕО, Ф. Е. ПРЩФ ФБЛ ОБЪЩЧБЕНЩИ РСФЙДЕУСФОЙЮЕУЛЙИ ГЕТЛЧЕК Й ОЕПРСФЙДЕУСФОЙЮЕУЛЙИ ИБТЙЪНБФПЧ ЧП НОПЗЙИ ДЕОПНЙОБГЙСИ. фПЮОП ФБЛ ЦЕ ЗМПУУПМБМЙС — ЖЕОПНЕО, ИБТБЛФЕТОЩК ДМС ВПМШЫЙОУФЧБ ГЕТЛЧЕК, ДЕОПНЙОБГЙК Й ЗТХРР УПЧТЕНЕООПЗП «ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС». пВЭЙК ФЕТНЙО, ПВЯЕДЙОСАЭЙК РПУМЕДОЙИ, — «ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС».

йУФПТЙЮЕУЛЙ ЗМПУУПМБМЙС Й РСФЙДЕУСФОЙЮЕУФЧП — СЧМЕОЙЕ ОПЧПЕ, ОЕ УЧСЪБООПЕ ОЙ У ФТСУХОБНЙ, ОЙ ЙТЧЙОЗЙФБНЙ XIX Ч., Й ЛПФПТПЕ, ЛБЛ РТЙОСФП УЮЙФБФШ, ОБЮБМПУШ Ч 1906 З. ОБ бЪХЪБ-УФТЙФ, 312 Ч мПУ-бОДЦЕМЕУЕ, лБМЙЖПТОЙС, Ч ЪДБОЙЙ РХУФХАЭЕК бЖТЙЛБОУЛПК НЕФПДЙУФУЛПК ЕРЙУЛПРБМШОПК ГЕТЛЧЙ. у ПТЗБОЙЪПЧБООПК ОБ бЪХЪБ-УФТЙФ НЙУУЙЙ Й ОБЮБМПУШ ЬФП ЧУЕНЙТОПЕ ДЧЙЦЕОЙЕ. пДОБЛП ЬФП ХУМПЧОБС ФПЮЛБ ПФУЮЕФБ, ЙВП Ч 1900 З. Ч лБОЪБУЕ ХЦЕ ЙНЕМП НЕУФП РПДПВОПЕ СЧМЕОЙЕ. нЕФПДЙУФУЛЙК УМХЦЙФЕМШ юБТМШЪ рБТИБН, ЛПФПТЩК ПУОПЧБМ вЙВМЕКУЛХА ЫЛПМХ (чЕФЕМУЛЙК ЛПММЕДЦ, РТЕЛТБФЙЧЫЙК УЧПЕ УХЭЕУФЧПЧБОЙЕ Ч 1901 З., Ч ЗПТПДЛЕ фПРЕЛБ), НЕЮФБМ ПЦЙЧЙФШ ГЕТЛПЧШ. 31 ДЕЛБВТС 1900 З., Ч ОПЮШ ОБ оПЧЩК ЗПД, ПО ЧПЪМПЦЙМ ТХЛЙ ОБ ОЕЛПФПТЩИ УЧПЙИ ХЮЕОЙЛПЧ. лБЛ РПЧЕУФЧХЕФ ЛОЙЗБ уБТЩ е. рБТИБН «цЙЪОШ юБТМШЪБ рБТИБНБ, ПУОПЧБФЕМС ДЧЙЦЕОЙС БРПУФПМШУЛПК ЧЕТЩ», ЬФЙН ЧЕЮЕТПН НЙУУ бЗОЕУ пЪНБО «ОБЮБМБ ЗПЧПТЙФШ СЪЩЛБНЙ». дТХЗЙЕ ФБЛЦЕ ЪБЗПЧПТЙМЙ ОБ «ЙОЩИ СЪЩЛБИ», Ф. Е. ТЕЮШ ЙИ РТЙПВТЕМБ ЖПТНХ ЗМПУУПМБМЙЙ, Й ПОЙ «ЙЪДБЧБМЙ ЪЧХЛЙ, ЛПФПТЩЕ РТЙУХФУФЧХАЭЙЕ ОЕ НПЗМЙ ПФПЦДЕУФЧМСФШ ОЙ У ПДОЙН ЙЪ ЙЪЧЕУФОЩИ ЙН СЪЩЛПЧ» [*1]. рПЪДОЕЕ, ЛПЗДБ рЕТИБН РЕТЕЕИБМ Ч фЕИБУ, У ОЙН РПЪОБЛПНЙМУС БНЕТЙЛБОУЛЙК УФХДЕОФ БЖТЙЛБОУЛПЗП РТПЙУИПЦДЕОЙС хЙМШСН дЦ. уЕКНХТ. 9 БРТЕМС 1906 З. ОБ мПУ-бОДЦЕМЕУ УОЙЪПЫМП «РЕТЧПЕ РСФЙДЕУСФОЙЮЕУЛПЕ ЙЪМЙФЙЕ». ьФП РТПЙЪПЫМП ОБ вПООЙ вТЙ УФТЙФ, 214. фБН РТЙУХФУФЧПЧБМЙ уЕКНХТ Й ДТХЗЙЕ ПЮЕЧЙДГЩ, Б ЪБФЕН ЗТХРРБ РЕТЕВТБМБУШ ОБ бЪХЪБ-УФТЙФ, 312, «ЗДЕ УПВТБОЙС РТПДПМЦБМЙУШ Ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ФТЕИ МЕФ». оЕЪБЧЙУЙНП ПФ уЕКНХТБ ФБН ОБИПДЙМЙУШ ХЦЕ ЪОБЛПНБС ОБН бЗОЕУ пЪНБО Й дЦЕООЙ нХТ, Х ЛПФПТЩИ ОБ УПВТБОЙСИ ОБ бЪХЪБ-УФТЙФ ФБЛЦЕ ОБЮЙОБМБУШ ЗМПУУПМБМЙС. ъДЕУШ Й ВЕТЕФ ОБЮБМП УПЧТЕНЕООБС ИТЙУФЙБОУЛБС ЗМПУУПМБМЙС, ЛПФПТБС ЧРПУМЕДУФЧЙЙ ТБУРТПУФТБОЙМБУШ ОБ ФЕТТЙФПТЙА уПЕДЙОЕООЩИ ыФБФПЧ Й РП ЧУЕНХ НЙТХ. фБЛ ОБ РПТПЗЕ XX Ч. ТПДЙМПУШ РСФЙДЕУСФОЙЮЕУФЧП, ОБЙВПМЕЕ ИБТБЛФЕТОПК ЮЕТФПК ЛПФПТПЗП УФБМБ ЗМПУУПМБМЙС. лПТОЙ ЕЗП ХИПДСФ Ч XIX Ч., Ч ФБЛ ОБЪЩЧБЕНПЕ дЧЙЦЕОЙЕ УЧСФПУФЙ. хПФУПО е. нЙММУ ХФЧЕТЦДБЕФ, ЮФП У ЬФПЗП ЮБУБ ОЕФ ВПМЕЕ РТПФЙЧПТЕЮЙЧПЗП БУРЕЛФБ Ч ИБТЙЪНБФЙЮЕУЛПН ИТЙУФЙБОУФЧЕ, ЮЕН «ЗПЧПТЕОЙЕ ОБ ЙОЩИ СЪЩЛБИ». йУФПТЙЮЕУЛЙК ЖБЛФ, ХУЛПМШЪБАЭЙК ПФ ЧОЙНБОЙС ВПМШЫЙОУФЧБ ЙУУМЕДПЧБФЕМЕК ЗМПУУПМБМЙЙ Ч ИБТЙЪНБФЙЮЕУЛПК ИТЙУФЙБОУЛПК ЧЕТЕ, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП РЕТЧЩЕ МАДЙ, ПЧМБДЕЧЫЙЕ ЗМПУУПМБМЙЕК, ЙОЩНЙ УМПЧБНЙ, ХЮЕОЙЛЙ рБТИБНБ, РТЕЦДЕ ЮЕН ОБЮБФШ «ЗПЧПТЙФШ», У ЧПРТПУПН П «ЙОЩИ СЪЩЛБИ» РП вЙВМЙЙ ОЕ ЪОБЛПНЙМЙУШ. оЕДБЧОЙЕ ЙУУМЕДПЧБОЙС РПЛБЪБМЙ, ЮФП ЗМПУУПМБМЙС ОЕ ВЩМБ УМЕДУФЧЙЕН ЙЪХЮЕОЙС рЙУБОЙК. «йОЩЕ СЪЩЛЙ» ЙМЙ, ЪДЕУШ, ЗМПУУПМБМЙС РТПУФП УМХЮЙМБУШ ЛБЛ ВЩ УБНБ РП УЕВЕ, Б ХЦ РПФПН ХЮЕОЙЛЙ рБТИБНБ УФБМЙ ЙЪХЮБФШ вЙВМЙА Ч РПЙУЛБИ ПВЯСУОЕОЙС РТПЙУИПДСЭЕЗП ОБ ЙИ УПВТБОЙСИ. пДОБ ЙЪ РЕТЧЩИ УФБФЕК, ПЪБЗМБЧМЕООБС «сЪЩЛЙ ЛБЛ ЪОБНЕОЙЕ» Й ДБФЙТПЧБООБС УЕОФСВТЕН 1906 З., ПЛБОЮЙЧБЕФУС ОЕДЧХУНЩУМЕООЩН ЪБСЧМЕОЙЕН: «нЩ ХЧМЕЛБМЙУШ ВМБЗПУМПЧЕОЙСНЙ Й РПНБЪБОЙСНЙ вПЦШЕК УЙМПК ЧНЕУФП ФПЗП, ЮФПВЩ ДПЦЙДБФШУС ЙУРПМОЕОЙС ВЙВМЕКУЛЙИ РТЕДУЛБЪБОЙК П рСФЙДЕУСФОЙГЕ». чЕДХЭЙК ЙУФПТЙЛ РСФЙДЕУСФОЙЛПЧ нЕОЪЙЕУ РЙЫЕФ: «чБЦОП, ЮФП ЬФБ НЩУМШ (П ФПН, ЮФП Ч дЕСОЙСИ ХЮЕОЙЛЙ иТЙУФБ ЗПЧПТЙМЙ ОБ ЙОЩИ СЪЩЛБИ) РПСЧЙМБУШ ОЕ ОБ УПВТБОЙЙ, ЗДЕ РЩФБМЙУШ УПЧЕТЫЙФШ, ФБЛ УЛБЪБФШ, РТПВХЦДЕОЙЕ, ОП Ч ВЙВМЕКУЛПК ЫЛПМЕ (рБТИБН чЕФЕМ ЛПММЕДЦ), ОЕ ОБ ЧПМОЕ ПВЩЮОПЗП ДМС МБЗЕТОПЗП УПВТБОЙС ЧПЪВХЦДЕОЙС, ОП Ч ЗТХРРЕ УЕТШЕЪОЩИ МЙЮОПУФЕК, ЛПФПТЩЕ ФЭБФЕМШОП РТПДХНБМЙ ЧЪБЙНПУЧСЪШ ЬФПЗП ПРЩФБ (ЗМПУУПМБМЙЙ) У ДТХЗЙНЙ УПВЩФЙСНЙ, РЩФБСУШ ОБКФЙ Ч ЬФПН ФЕПМПЗЙЮЕУЛХА УХЭОПУФШ». йОЩНЙ УМПЧБНЙ, РТЕЦДЕ ВЩМ ПРЩФ ЗМПУУПМБМЙЙ, Й МЙЫШ ЪБФЕН УФХДЕОФБН рБТИБНУЛПК ВЙВМЕКУЛПК ЫЛПМЩ ВЩМП РТЕДМПЦЕОП ЙУУМЕДПЧБФШ лОЙЗХ дЕСОЙК Ч РПЙУЛБИ ВЙВМЕКУЛПЗП УЧЙДЕФЕМШУФЧБ П РПДПВОПН СЧМЕОЙЙ. фБЛЙН РХФЕН рБТИБН Й уЕКНХТ РТЙЫМЙ Л ХВЕЦДЕОЙА, ЮФП ЗМПУУПМБМЙС ЕУФШ ЛТЕЭЕОЙЕ уЧСФЩН дХИПН Й НПЦЕФ ВЩФШ ПФПЦДЕУФЧМЕОБ У ОПЧПЪБЧЕФОЩН ЖЕОПНЕОПН ЗПЧПТЕОЙС ОБ «ЙОЩИ СЪЩЛБИ».

рПУМЕ РЕТЧПЗП ЦЕ РТПСЧМЕОЙС ЗМПУУПМБМЙЙ РПСЧЙМБУШ МЙЮОБС ХВЕЦДЕООПУФШ, ЮФП ЙУИПДЙМБ ПОБ ПФ вПЗБ Й РПУТЕДУФЧПН ЕЕ СЧМСМ уЕВС дХИ уЧСФПК. ч ЙФПЗЕ Ч ХНБИ ИБТЙЪНБФПЧ УМЙМЙУШ ДЧБ ЙУФПЮОЙЛБ ЧЕТЩ Ч ФП, ЮФП ЗМПУУПМБМЙС ЙУИПДЙФ ПФ уЧСФПЗП дХИБ. рЕТЧЩК — МЙЮОБС УХВЯЕЛФЙЧОБС ХВЕЦДЕООПУФШ, ВХДФП ЙУФПЮОЙЛ ЖЕОПНЕОБ ЕУФШ дХИ уЧСФПК, Б ЧФПТПК — УППФЧЕФУФЧХАЭБС ЙОФЕТРТЕФБГЙС рЙУБОЙК, РП ЛПФПТПК «ЙОЩЕ СЪЩЛЙ» Ч дЕСОЙСИ Й Ч 1-лПТ. 14 ЙДЕОФЙЮОЩ ОЩОЕ РТБЛФЙЛХЕНПК ЗМПУУПМБМЙЙ.

ъДЕУШ УМЕДХЕФ УДЕМБФШ ДЧБ ЧБЦОЩИ ЪБЛМАЮЕОЙС ЛБУБФЕМШОП ИТЙУФЙБОУЛПК ЗМПУУПМБМЙЙ.

1. рПУЛПМШЛХ ИТЙУФЙБОУЛЙЕ ЗМПУУПМБМЙУФЩ ПФ ОБЮБМБ ЧЪСМЙУШ ХФЧЕТЦДБФШ, ЮФП Ч вЙВМЙЙ ЕУФШ ПВПУОПЧБОЙС ДМС ЗМПУУПМБМЙЙ, ОЕМШЪС ОЕ РТЙЪОБФШ ФПФ ЖБЛФ — Й ОБЫЕ Л ФПНХ ПФОПЫЕОЙЕ ДПУФБФПЮОП ДПВТПЦЕМБФЕМШОПЕ, — ЮФП УПЧТЕНЕООБС ЗМПУУПМБМЙС ОЕ ПРЙТБЕФУС Ч УЧПЕН РТПЙУИПЦДЕОЙЙ ОБ ЙЪХЮЕОЙЕ рЙУБОЙС Й МЙЫШ ЧРПУМЕДУФЧЙЙ вЙВМЙС ВЩМБ ЙУРПМШЪПЧБОБ ДМС РПМХЮЕОЙС ФЕПМПЗЙЮЕУЛПЗП Й ФЕЛУФПЧПЗП ПВПУОПЧБОЙС ЗМПУУПМБМЙЙ Й ХУФБОПЧМЕОЙС ЕЕ БХФЕОФЙЮОПУФЙ.

2. пВЩЮОП ИБТЙЪНБФЩ, РТБЛФЙЛХАЭЙЕ ЗМПУУПМБМЙА, ХЛБЪЩЧБАФ ОБ ДЧБ ЙУФПЮОЙЛБ, ЙУРПМШЪХЕНЩЕ ДМС ХУФБОПЧМЕОЙС БХФЕОФЙЮОПУФЙ «ЙОЩИ СЪЩЛПЧ». пДЙО ЙЪ ЙУФПЮОЙЛПЧ — МЙЮОБС ХВЕЦДЕООПУФШ, Б ЧФПТПК — РПУМЕДХАЭЙК РПЙУЛ ПВПУОПЧБОЙС Ч рЙУБОЙЙ. ьФЙ ДЧБ ЙУФПЮОЙЛБ РПДЮБУ У ФТХДПН УПЮЕФБАФУС Ч УНЩУМЕ РТЙПТЙФЕФОПУФЙ. рПУЛПМШЛХ ЙУФПТЙЮЕУЛЙК РТПФЕУФБОФЙЪН РПМБЗБЕФ, ЮФП ЕДЙОУФЧЕООЩН НЕТЙМПН ЧУСЛПЗП ХЮЕОЙС Й РТБЛФЙЛЙ НПЦЕФ ВЩФШ ФПМШЛП вЙВМЙС, ЗМПУУПМБМЙУФЩ ПВЩЮОП ТБУУНБФТЙЧБАФ ЙУФПЮОЙЛ МЙЮОПЗП ПРЩФБ УТБЧОЙФЕМШОП У РТЕГЕДЕОФПН, ЙНЕЧЫЕН НЕУФП Ч рЙУБОЙЙ.

ч 60-И З. ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ, ЧПВТБЧЫЕЕ Ч УЕВС Й ЗМПУУПМБМЙА, ЧУФХРЙМП ЧП ЧФПТХА УЧПА УФБДЙА («ЧФПТБС ЧПМОБ»), ЧЩЫМП ЪБ РТЕДЕМЩ ФТБДЙГЙПООЩИ РСФЙДЕУСФОЙЮЕУЛЙИ Й УЧСФЩИ ГЕТЛЧЕК Й ПИЧБФЙМП НОПЗЙЕ ФТБДЙГЙПООЩЕ ГЕТЛЧЙ. ьФП ЧИПЦДЕОЙЕ Ч ВПМЕЕ ФТБДЙГЙПООЩЕ ГЕТЛЧЙ ПВЩЮОП ОБЪЩЧБАФ ОЕПРСФЙДЕУСФОЙЮЕУФЧПН ЙМЙ «ДЕОПНЙОБГЙПООЩН РСФЙДЕУСФОЙЮЕУФЧПН». еЭЕ ПДОП ОБЪЧБОЙЕ, ЛБЛ ЧЩ РПНОЙФЕ, — «ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС».

оБЮЙОБС У 1967 З. ТЙНП-ЛБФПМЙЛЙ ФБЛЦЕ ЧМЙМЙУШ Ч ОЕПРСФЙДЕУСФОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ. зМПУУПМБМЙС, ЛБЛ ЛПОУФБФЙТХЕФ ьДЧБТД п'лПООПТ, — УПУФБЧМСАЭБС ЮБУФШ «лБФПМЙЮЕУЛПЗП ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС ПВОПЧМЕОЙС». еУФШ НОЕОЙЕ, ЮФП РЕТЧПОБЮБМШОП ЖЕОПНЕО РТПСЧЙМУС УТЕДЙ УФХДЕОФПЧ, УЧСЭЕООЙЛПЧ Й НПОБИПЧ хОЙЧЕТУЙФЕФБ оПФТ дБН Ч уБХФ вЕОД, йОДЙБОБ. пФФХДБ ПО ТБУРТПУФТБОЙМУС ОБ ДТХЗЙЕ УФХДЕОЮЕУЛЙЕ ЗПТПДЛЙ ЛБФПМЙЮЕУЛЙИ ХОЙЧЕТУЙФЕФПЧ ЛБЛ Ч УБНЙИ уПЕДЙОЕООЩИ ыФБФБИ, ФБЛ Й ЪБ ЙИ РТЕДЕМБНЙ. ч ЬФП ЧТЕНС ТБЪМЙЮОЩЕ ТЙНУЛП-ЛБФПМЙЮЕУЛЙЕ УЧСЭЕООПУМХЦЙФЕМЙ ПУФПТПЦОП ЧЩУЛБЪЩЧБМЙУШ, ЮФП ОБ ЬФПК УФБДЙЙ ДЧЙЦЕОЙЕ ЪБРТЕЭБФШ ОЕГЕМЕУППВТБЪОП, ОП, ОБРТПФЙЧ, УМЕДХЕФ РПЪЧПМЙФШ ЕНХ ТБУРТПУФТБОСФШУС. чУЛПТЕ РПУМЕ ЬФПЗП РБРБ ХРПМОПНПЮЙМ ЛБТДЙОБМБ дЦПЪЕЖБ уАОЕОУБ ЧПЪЗМБЧЙФШ ДЧЙЦЕОЙЕ ТЙНУЛП-ЛБФПМЙЮЕУЛПЗП ОЕПРСФЙДЕУСФОЙЮЕУФЧБ. оЕЛПФПТПЕ ЧТЕНС УРХУФС, ЧУЕ ЕЭЕ Ч УБНПН ОБЮБМЕ ЛБФПМЙЮЕУЛПЗП ДЧЙЦЕОЙС ОЕПРСФЙДЕУСФОЙЮЕУФЧБ, ЙЕЪХЙФУЛЙК ЙУУМЕДПЧБФЕМШ р. дЕНВПТЙЕОБ УППВЭЙМ, ЮФП ЛБФПМЙЛЙ ВХДХФ «УПВЙТБФШУС ЧНЕУФЕ Ч ИТБНБИ ХЕДЙОЕООЩИ НПОБУФЩТЕК Й РТПЧПДЙФШ ДПМЗЙЕ ОПЮОЩЕ ВДЕОЙС У ТЕЮША Й РЕОЙЕН ОБ «СЪЩЛБИ»». ч 1991 З. Ч РЕТЙПДЙЮЕУЛПК РЕЮБФЙ УППВЭБМПУШ, ЮФП ЪБ 25 МЕФ УЧПЕЗП УХЭЕУФЧПЧБОЙС ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС ЧОХФТЙ ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ ПИЧБФЙМП ПФ 6 ДП 10 НМО. ЛБФПМЙЛПЧ РП ЧУЕНХ НЙТХ. уЕЗПДОС Ч ЬФП ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС ЧИПДСФ РТЕМБФЩ, УЧСЭЕООЙЛЙ, НПОБИЙ Й РПУЧСЭЕООЩЕ ЛБФПМЙЛЙ. у НПНЕОФБ ЪБТПЦДЕОЙС ЬФП ДЧЙЦЕОЙЕ ВМБЗПУМПЧМСМЙ ТБЪМЙЮОЩЕ РБРЩ.

иПФС ОБВМАДБЕФУС ОЕЛПФПТБС ОБРТСЦЕООПУФШ НЕЦДХ ПФДЕМШОЩНЙ ОЕВПМШЫЙНЙ ОЕПРСФЙДЕУСФОЙЮЕУЛЙНЙ ПВЭЙОБНЙ, Ч ГЕМПН УП ЧТЕНЕОЕН ОЙЮЕЗП ОЕ НЕОСЕФУС. ч ЦХТОБМЕ «иТЙУФЙБОУФЧП УЕЗПДОС» ЪБ УЕОФСВТШ 1991 ЗПДБ УППВЭБЕФУС, ЮФП «ЪБ РПУМЕДОЙЕ ЗПДЩ ГЕОФТ ИБТЙЪНБФЙЮЕУЛПЗП ЛБФПМЙЮЕУЛПЗП ДЧЙЦЕОЙС РЕТЕНЕУФЙМУС У ПУПВЩИ ПВЭЕУФЧ ОБ РТЙИПДУЛЙЕ НПМЙФЧЕООЩЕ ЗТХРРЩ Й ЕРЙУЛПРБМШОЩЕ ЛПНЙФЕФЩ ПВОПЧМЕОЙС».

цЙЧПК ЙОФЕТЕУ Л ИБТЙЪНБФЙЮЕУЛПНХ ДЧЙЦЕОЙА ПВОПЧМЕОЙС РТПСЧМСЕФ Й чУЕНЙТОЩК уПЧЕФ гЕТЛЧЕК. оП ЮФПВЩ ПРЙУБФШ НОПЗЙЕ ХУРЕИЙ ОЕПРСФЙДЕУСФОЙЛПЧ ЪБ РПУМЕДОЙЕ ЗПДЩ, ОБН РТЙДЕФУС ПЮЕОШ ДБМЕЛП ПФПКФЙ ПФ ФЕНЩ. чОПЧШ Й ЧОПЧШ УППВЭБЕФУС, ЮФП ОЕПРСФЙДЕУСФОЙЮЕУФЧП ЙМЙ «ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС», ЛБЛ Ч ОБУФПСЭЕЕ ЧТЕНС ЕЗП ЮБЭЕ ЧУЕЗП ОБЪЩЧБАФ, УФБОПЧЙФУС ОБЙВПМЕЕ ВЩУФТП ТБУФХЭЕК ЮБУФША ИТЙУФЙБОУФЧБ Ч ГЕМПН. ъБОЙНБАЭЙКУС НЙУУЙПОЕТУЛПК УФБФЙУФЙЛПК дЬЧЙД вБТТЙЕФ РПДУЮЙФБМ, ЮФП ЙЪ 1,8 НМТД. ЮЕМПЧЕЛ, ОБЪЩЧБАЭЙИ УЕВС ИТЙУФЙБОБНЙ, ПЛПМП 372 НМО. ПФОПУСФ УЕВС Л ИБТЙЪНБФБН-РСФЙДЕУСФОЙЛБН. рП ЬФПК УФБФЙУФЙЛЕ ПЛПМП 20 РТПГЕОФПЧ ЧУЕИ, ЛФП УЮЙФБЕФ УЕВС ИТЙУФЙБОБНЙ, РСФЙДЕУСФОЙЛЙ ЙМЙ ОЕПРСФЙДЕУСФОЙЛЙ.

ч ОБУФПСЭЙК НПНЕОФ ОБЫБ ГЕМШ ЪБЛМАЮБЕФУС Ч ФПН, ЮФПВЩ РТПУМЕДЙФШ ЖЕОПНЕОБМШОЩК ТПУФ ЗМПУУПМБМЙЮЕУЛПЗП ДЧЙЦЕОЙС Ч ИТЙУФЙБОУФЧЕ ЛБЛ ГЕМПН. нОПЗЙЕ ЬЛУРЕТФЩ РТЙИПДСФ Л ЧЩЧПДХ, ЮФП ОЕПРСФЙДЕУСФОЙЮЕУФЧП ЙМЙ ИБТЙЪНБФЙЮЕУЛПЕ ПВОПЧМЕОЙЕ «ЧФПТПК ЧПМОЩ», Ф. Е. ИБТЙЪНБФЩ, — ОБЙВПМЕЕ ВЩУФТП ТБУФХЭЙК «ИБТЙЪНБФЙЮЕУЛЙК» УЕЗНЕОФ Ч ИТЙУФЙБОУЛЙИ ГЕТЛЧБИ РП ЧУЕНХ НЙТХ.

иПФС ДМС ОБЫЕЗП ЧТЕНЕОЙ УЕК ЖБЛФ, РП ЧЙДЙНПНХ, ОБЙВПМЕЕ УХЭЕУФЧЕООЩК, НЩ ЧУЕ ЦЕ ОЕ НПЦЕН ОЕ РТЙЪОБФШ, ЮФП ЗМПУУПМБМЙС — ЬФП ЖЕОПНЕО ОЕ ЙУЛМАЮЙФЕМШОП ИТЙУФЙБОУЛЙК. лБЛ НЩ ХЧЙДЙН ОЙЦЕ, ЕУФШ ЖБЛФЩ, ЙЪ ЛПФПТЩИ УМЕДХЕФ, ЮФП ЖЕОПНЕО ЗМПУУПМБМЙЙ РТБЛФЙЛХЕФУС ЮМЕОБНЙ Й ДТХЗЙИ ОЩОЕ УХЭЕУФЧХАЭЙИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙК. нОПЗЙЕ ИТЙУФЙБОЕ, ЛПФПТЩЕ ИПФЕМЙ ВЩ ЧЙДЕФШ ЬФПФ ЖЕОПНЕО ЙУЛМАЮЙФЕМШОП ЮЕТЕЪ РТЙЪНХ ОПЧПЪБЧЕФОЩИ ГЙФБФ П ДБТЕ уЧСФПЗП дХИБ ЙМЙ ДБЦЕ «ЛТЕЭЕОЙЙ уЧСФЩН дХИПН», ЧЕТПСФОП, ЧЕУШНБ ХДЙЧСФУС.

оБН ЛБЦЕФУС, ЮФП УЕКЮБУ ОБУФБМП ЧТЕНС ПВТБФЙФШ ОБЫ ЧЪПТ ОБ УПЧТЕНЕООЩЕ ОЕИТЙУФЙБОУЛЙЕ ТЕМЙЗЙЙ Й РТПСЧМЕОЙЕ Ч ОЙИ ЗМПУУПМБМЙЙ. й ИПФС ОБТЙУПЧБФШ ЛБТФЙОХ ЧП ЧУЕИ ДЕФБМСИ, ЧЙДЙНП, ОЕЧПЪНПЦОП, НЩ РПУФБТБЕНУС РПЛБЪБФШ ИПФС ВЩ ОЕЛПФПТЩЕ ИБТБЛФЕТОЩЕ ЮЕТФЩ ЬФПЗП СЧМЕОЙС Ч ДТХЗЙИ ЧЕТПЧБОЙСИ.

2. зМПУУПМБМЙС Ч УПЧТЕНЕООЩИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ

рПУМЕДОЙЕ ЙУУМЕДПЧБОЙС РПЛБЪБМЙ, ЮФП ЗМПУУПМБМЙС ОЕ ЕУФШ ЙУЛМАЮЙФЕМШОП ИТЙУФЙБОУЛБС РТБЛФЙЛБ. пОБ ЙУРПМШЪХЕФУС Ч ЧЕМЙЛПН НОПЦЕУФЧЕ ОЩОЕ УХЭЕУФЧХАЭЙИ ОБГЙПОБМШОЩИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙК РП ЧУЕНХ НЙТХ. т. р. уРЙФФМЕТ Ч «уМПЧБТЕ РСФЙДЕУСФОЙЮЕУЛЙИ Й ИБТЙЪНБФЙЮЕУЛЙИ ДЧЙЦЕОЙК» (1988) РЙЫЕФ: «лБЛПЧП ВЩ ОЙ ВЩМП ЕЕ РТПЙУИПЦДЕОЙЕ, ОП ЗМПУУПМБМЙС ЕУФШ ЖЕОПНЕО ЮЕМПЧЕЮЕУЛЙК, ОЕ ПЗТБОЙЮЕООЩК ОЕ ФПМШЛП ТБНЛБНЙ ИТЙУФЙБОУФЧБ, ОП ДБЦЕ Й ТБНЛБНЙ ТЕМЙЗЙПЪОПЗП РПЧЕДЕОЙС ЮЕМПЧЕЮЕУФЧБ».

жЕМЙУЙФБУ д. зХДНБО РТЙОЙНБМБ ХЮБУФЙЕ Ч ХЗМХВМЕООЩИ ЙУУМЕДПЧБОЙСИ ЗМПУУПМБМЙЙ. пОБ УППВЭБЕФ, ЮФП ЗМПУУПМБМЙС ОБВМАДБЕФУС Х «ЬУЛЙНПУПЧ, УББНЙ (МБРРПЧ), ЮХЛЮЕК, ЛИБОФЙ (ПУФСЛПЧ), СЛХФПЧ Й ЬЧЕОЛПЧ, ЛПФПТЩЕ Ч УЧПЙИ ТЙФХБМБИ РПМШЪХАФУС ФБКОЩН СЪЩЛПН, РТЕДУФБЧМСАЭЙН УПВПК УНЕУШ ВЕУУНЩУМЕООЩИ УМПЗПЧ Й ОБГЙПОБМШОПЗП СЪЩЛБ».

уХЭЕУФЧХЕФ НОПЦЕУФЧП РТЙНЕТПЧ МЙЫЕООЩИ МПЗЙЛЙ ЪЧХЛПЧ, ЙМЙ ЗМПУУПМБМЙЙ, ОБ ЧУЕИ ЛПОФЙОЕОФБИ Ч ТБНЛБИ ОБГЙПОБМШОЩИ ТЕМЙЗЙК. оБРТЙНЕТ, ЙЪЧЕУФОП, ЮФП Ч сРПОЙЙ — Ч ОЕВПМШЫЙИ ЛХМШФПЧЩИ ЗТХРРБИ, ЧП ЧТЕНС ЛПМДПЧУЛЙИ УЕБОУПЧ ОБ иПЛЛБКДП Й УЕЧЕТОПН иПОУА Й Ч РПУМЕЧПЕООПК УЕЛФЕ, ЙЪЧЕУФОПК РПД ОБЪЧБОЙЕН «фБОГХАЭБС ТЕМЙЗЙС», — ЬФП РТПЙУИПДЙФ. м. лБТМБКМ нЬК УППВЭБЕФ, ЮФП ЖЕОПНЕО ЗМПУУПМБМЙЙ Ч РПМОПН УЧПЕН ПВЯЕНЕ ЮБУФП ОБВМАДБЕФУС ЧП ЧТЕНС ГЕТЕНПОЙК ОЕВПМШЫПЗП ЛХМШФБ РПД ТХЛПЧПДУФЧПН зЕОДЦЙ кБОБЗЙДБ ЙЪ ЗПТПДБ нПКЙ, РТЕЖЕЛФХТБ жХЛПЛБ, Б ФБЛЦЕ Ч ДТХЗЙИ БОБМПЗЙЮОЩИ ЗТХРРБИ. ч УТЕДЕ РБМБХОЗУЛЙИ ОБТПДПЧ Ч вЙТНЕ «ЮЕМПЧЕЛ ПДЕТЦЙНЩК, ЙМЙ «ЮЕТОЩК НБЗ», ЧЩОХЦДЕО ЗПЧПТЙФШ ОБ НБЗЙЮЕУЛПН СЪЩЛЕ, Ч ФП ЧТЕНС ЛБЛ Ч ПВЩЮОПН УПУФПСОЙЙ ПО ОБ ОЕН ЗПЧПТЙФШ ОЕ Ч УПУФПСОЙЙ». ч ьЖЙПРЙЙ, ЛБЛ РЙЫЕФ зХДНБО, Ч ЛХМШФЕ ЪБТ «ЫБНБОЩ ЗПЧПТСФ Л ЪБТБН (ДХИБН) ОБ «ФБКОПН СЪЩЛЕ»». фБЛПК РПДИПД Л ТЕМЙЗЙПЪОЩН ПФРТБЧМЕОЙСН РПДТБЪХНЕЧБЕФ РПЛМПОЕОЙЕ ДХИБН.

зХДНБО ДБМЕЕ ПФНЕЮБЕФ: «пДЕТЦЙНПУФШ — ПДОП ЙЪ ОБЙВПМЕЕ ЮБУФП ЧУФТЕЮБАЭЙИУС УПУФПСОЙК, РТПСЧМСАЭЙИУС Ч ЗМПУУПМБМЙЙ. ч УПУФПСОЙЙ ПДЕТЦЙНПУФЙ, РП ПЭХЭЕОЙА ЙУРЩФБЧЫЙИ ЬФП, УЧСЭЕООПЕ ЙЪНЕТЕОЙЕ ДЕКУФЧЙФЕМШОПУФЙ ЧОЕДТСЕФУС Ч ЮЕМПЧЕЛБ». дХИ ПЭХЭБЕФУС, ЛБЛ «УЙМБ, Б ОЕ МЙЮОПУФШ, Б ДТХЗЙЕ ДХИЙ, ОБРТЙНЕТ, ДХИ НЕТФЧЩИ БВПТЙЗЕОПЧ фТПВТЙБОДУЛЙИ ПУФТПЧПЧ, ДХИЙ ТПДБ Ч бЖТЙЛЕ Й ТБЪОППВТБЪОЩЕ ДХИЙ Ч зБЙФСОУЛЙИ чХДХ, РТПСЧМСАФ УЧПЙ МЙЮОЩЕ ЛБЮЕУФЧБ РПУТЕДУФЧПН ЗМПУУПМБМЙЙ… зПМПУ, ПЧМБДЕЧБАЭЙК УХВЯЕЛФПН МЙЮОПУФЙ, ПФМЙЮБЕФУС ПФ ЗПМПУБ ПДЕТЦЙНПЗП». чЕУШНБ РПИПЦЕ, ЮФП ЬФПФ ЖЕОПНЕО ФЕУОП УЧСЪБО УП УРЙТЙФЙЮЕУЛЙНЙ УЕБОУБНЙ. «уРЙТЙФХБМЙУФЙЮЕУЛБС ЗМПУУПМБМЙС Й УЧСЪБООЩЕ У ОЕК ЖЕОПНЕОЩ ВЩМЙ ПВЯЕЛФПН ОПНЕТ ПДЙО ЙУУМЕДПЧБФЕМЕК-РУЙИПМПЗПЧ Ч ОБЮБМЕ ДЧБДГБФПЗП УФПМЕФЙС», — РЙЫЕФ т. р. уРЙФФМЕТ.

ьФП МЙЫШ ОЕУЛПМШЛП ЙЪ НОПЗЙИ ЙЪЧЕУФОЩИ РТЙНЕТПЧ ЗМПУУПМБМЙЙ Ч УПЧТЕНЕООЩИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ. м. лБТМБКМ нЬК ПФНЕЮБЕФ, ЮФП ЗМПУУПМБМЙС Ч ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ ЧУФТЕЮБЕФУС Ч «нБМБКЪЙЙ, йОДПОЕЪЙЙ, уЙВЙТЙ, бТЛФЙЮЕУЛЙИ ТБКПОБИ, лЙФБЕ, сРПОЙЙ, лПТЕЕ, бТБЧЙЙ, вЙТНЕ Й Ч ДТХЗЙИ НЕУФБИ». фБЛЦЕ БЛФЙЧОП ПОБ РТЙУХФУФЧХЕФ Ч БЖТЙЛБОУЛЙИ РМЕНЕООЩИ ТЕМЙЗЙСИ. рПЧФПТЙН, ОБЫБ ГЕМШ УПУФПЙФ ОЕ Ч ФПН, ЮФПВЩ ВЩФШ ЙУЮЕТРЩЧБАЭЙНЙ Ч ДПЛБЪБФЕМШУФЧБИ, ОП ЮФПВЩ РПЛБЪБФШ, ЮФП ЖЕОПНЕО ЗМПУУПМБМЙЙ ЧПЧУЕ ОЕ ЙУЛМАЮЙФЕМШОП ИТЙУФЙБОУЛЙК.

рТЙУХФУФЧЙЕ ЗМПУУПМБМЙЙ ЛБЛ Ч ИТЙУФЙБОУЛЙИ, ФБЛ Й Ч ОЩОЕ УХЭЕУФЧХАЭЙИ ОЕИТЙУФЙБОУЛЙИ (СЪЩЮЕУЛЙИ) ТЕМЙЗЙСИ ОЕ НПЦЕФ ОЕ ЧЩЪЧБФШ ГЕМЩК ТСД ОПЧЩИ ЧПРТПУПЧ. лБЛПЧП РТПЙУИПЦДЕОЙЕ ЗМПУУПМБМЙЙ? лБЛПЧБ ЕЕ ГЕМШ? лБЛБС УЧСЪШ УХЭЕУФЧХЕФ НЕЦДХ РТБЛФЙЛХАЭЙНЙ ЗМПУУПМБМЙА ИТЙУФЙБОБНЙ Й ОЕ-ИТЙУФЙБОБНЙ? юШС ЬФП ТБВПФБ, ЛБЛПЗП ДХИБ? оЕ ДХИ МЙ ЬФП НЕТФЧЩИ, ЛБЛ ХФЧЕТЦДБЕФУС Ч ОЕЛПФПТЩИ НЕУФОПУФСИ? йМЙ ЪБ ЧУЕН ЬФЙН УФПЙФ УБФБОБ? нПЦЕФ ВЩФШ, ЗМПУУПМБМЙС — ЬФП ЙЪПВТЕФЕОЙЕ ЮЕМПЧЕЛБ? ьФЙ Й ДТХЗЙЕ ЧПРТПУЩ ЪБУМХЦЙЧБАФ ФЭБФЕМШОПЗП ЙЪХЮЕОЙС Й ТБЪНЩЫМЕОЙС.

сЧМСЕФУС МЙ ЖЕОПНЕО ЗМПУУПМБМЙЙ, «СЪЩЮЕУЛПК ЗМПУУПМБМЙЙ», Ч ЬФЙИ УПЧТЕНЕООЩИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ ФПК ЦЕ УБНПК ЗМПУУПМБМЙЕК, ЮФП Й УТЕДЙ ИТЙУФЙБО, ЧП ЧУСЛПН УМХЮБЕ, У ФПЮЛЙ ЪТЕОЙС МЙОЗЧЙУФЙЛЙ Й РТПСЧМСАЭЙИУС УФТХЛФХТ? йМЙ ОЕФ? ьФПФ ЧПРТПУ НЩ ТБУУНПФТЙН Ч УМЕДХАЭЕК ЮБУФЙ, РПУЛПМШЛХ ПО НПЦЕФ РПНПЮШ ОБН ТБЪПВТБФШУС Ч ДТХЗПН: УХЭЕУФЧХЕФ МЙ ДХИПЧОБС ТБЪОЙГБ НЕЦДХ ИТЙУФЙБОУЛПК ЗМПУУПМБМЙЕК Й ОЕИТЙУФЙБОУЛПК? лБЛПЧП РТПЙУИПЦДЕОЙЕ ЗМПУУПМБМЙЙ, ПФЛХДБ ПОБ ЙУИПДЙФ? еУМЙ ЕУФШ ТБЪОЙГБ, НПЦОП ХФЧЕТЦДБФШ, ЮФП ИТЙУФЙБОУФЧП ХОЙЛБМШОП Ч УЧПЙИ РТПСЧМЕОЙСИ, Й ФПЗДБ МЕЗЮЕ РТЙКФЙ Л ЧЩЧПДХ, ЮФП ИТЙУФЙБОУЛБС ЗМПУУПМБМЙС ЙУИПДЙФ ПФ уЧСФПЗП дХИБ. еУМЙ ТБЪМЙЮЙС ОЕФ, УМЕДХЕФ ЪБДБФШУС ЧПРТПУПН: ЧПЪНПЦОП МЙ, ЮФПВЩ ЙУФПЮОЙЛПН ЖЕОПНЕОБ Ч ПДОПК ТЕМЙЗЙЙ УМХЦЙМ дХИ уЧСФПК, ОП УПЧУЕН ЙОПК ДХИ ВЩМ ЕЗП ЙУФПЮОЙЛПН Ч ДТХЗПК ТЕМЙЗЙЙ? чЙДЙНП, НБМП ЛФП ЧПЪШНЕФУС ХФЧЕТЦДБФШ, ЮФП уЧСФПК дХИ СЧМСЕФ уЕВС Ч СЪЩЮЕУЛПК ТЙФХБМШОПК РТБЛФЙЛЕ, Ч ДЕКУФЧБИ ЛПМДХОПЧ, ЫБНБОПЧ Й ЧПЦДЕК СЪЩЮЕУЛЙИ ЛХМШФПЧ ФПЮОП ФБЛ ЦЕ, ЛБЛ Ч ИТЙУФЙБОУФЧЕ.

ч ОБУФПСЭЕЕ ЧТЕНС ЛБЦЕФУС УПЧЕТЫЕООП ПЮЕЧЙДОЩН, ЮФП ЖЕОПНЕО ЗМПУУПМБМЙЙ ОЕМШЪС ЧЩДЕМСФШ ЛБЛ УРЕГЙЖЙЮЕУЛЙ ИТЙУФЙБОУЛЙК. ьФП, ПЮЕЧЙДОП, ОПЧЩК ЖБЛФПТ, ЛПФПТЩК ОЕЧПЪНПЦОП ПФТЙГБФШ. сЧМСЕФУС МЙ ЗМПУУПМБМЙС ФЕН ПВЭЙН ПРЩФПН, ЛПФПТЩК ПВЯЕДЙОСЕФ ЧУЕ ТЕМЙЗЙЙ? еУФШ МЙ ЬФП ПВЭЙК УФЕТЦЕОШ, УПЕДЙОСАЭЙК ИТЙУФЙБОУФЧП Й ОЕ-ИТЙУФЙБОУФЧП? еУМЙ ЬФП ДБТ уЧСФПЗП дХИБ, ФП РПЮЕНХ пО СЧМСЕФ уЕВС ФБЛЙН ПВТБЪПН Ч ЬФЙИ ТЕМЙЗЙСИ? нОПЗЙЕ МАДЙ ЪБДБАФ УЕЗПДОС ЬФЙ ЧПРТПУЩ. нПЦЕН МЙ НЩ, ЙНЕС ЙИ РЕТЕД УПВПК, ЪБЖЙЛУЙТПЧБФШ ЛБЛПЕ-ОЙВХДШ ОБХЮОПЕ, МЙОЗЧЙУФЙЮЕУЛПЕ ТБЪМЙЮЙЕ НЕЦДХ ЖЕОПНЕОПН ЗМПУУПМБМЙЙ Ч ИТЙУФЙБОУФЧЕ Й ОЕ-ИТЙУФЙБОУФЧЕ? еУМЙ ДБ, ФП Ч ЮЕН ПОП ЪБЛМАЮБЕФУС ЛПОЛТЕФОП? б ЕУМЙ ОЕФ, ФП ЛБЛ ПУНЩУМЙФШ БОБМПЗЙЮОПЕ СЧМЕОЙЕ Ч УТЕДЕ ИТЙУФЙБО Й УТЕДЙ СЪЩЮОЙЛПЧ? й, ОБЛПОЕГ, ПУПВП ЧПМОХАЭЙК, ОП ОЕЙЪВЕЦОЩК ЧПРТПУ: СЧМСЕФУС МЙ ЗМПУУПМБМЙС Ч ДЕКУФЧЙФЕМШОПУФЙ ДБТПН уЧСФПЗП дХИБ?

3. зМПУУПМБМЙС У ФПЮЛЙ ЪТЕОЙС УПЧТЕНЕООПК МЙОЗЧЙУФЙЮЕУЛПК ОБХЛЙ

ч РТЙЪОБООПК РТПЖЕУУЙПОБМБНЙ ТБВПФЕ дЦПОБ лЙМДБИМБ (1972) НЩ ОБИПДЙН УМЕДХАЭЕЕ ЪБЛМАЮЕОЙЕ: «у ФПЮЛЙ ЪТЕОЙС МЙОЗЧЙУФЙЛЙ ТЕМЙЗЙПЪОП ЙОУРЙТЙТПЧБООБС ТЕЮШ (ЗМПУУПМБМЙС) РП УЧПЙН ПУОПЧОЩН ИБТБЛФЕТЙУФЙЛБН БОБМПЗЙЮОБ ТЕЮЙ ТЕМЙЗЙПЪОП ОЕЙОУРЙТЙТПЧБООПК». нЩ ДПМЦОЩ РПДЮЕТЛОХФШ, ЮФП лЙМДБИМ УТБЧОЙЧБЕФ ТЕМЙЗЙПЪОХА ЗМПУУПМБМЙА У ОЕТЕМЙЗЙПЪОПК. нЩ ОЕ ТБУУНБФТЙЧБМЙ ОЕТЕМЙЗЙПЪОХА ЗМПУУПМБМЙА, РПФПНХ ЮФП ЙОБЮЕ ЬФП ЪБЧЕМП ВЩ ОБУ Ч ПВМБУФЙ, ЛПФПТЩИ НЩ ДП ЧТЕНЕОЙ ОЕ ИПФЕМЙ ВЩ ЛБУБФШУС. иПФС УЕКЮБУ НЩ Й ОЕ ПИЧБФЩЧБЕН ОЕТЕМЙЗЙПЪОХА ЗМПУУПМБМЙА, ОП ЧУЈ-ФБЛЙ ЙНЕЕН Ч ЧЙДХ, ЮФП ПОБ ФБЛЦЕ РТБЛФЙЛХЕФУС МАДШНЙ ОЕТЕМЙЗЙПЪОЩНЙ, Ч ЮБУФОПУФЙ, БФЕЙУФБНЙ Й БЗОПУФЙЛБНЙ. йОЩНЙ УМПЧБНЙ, ЗМПУУПМБМЙС ПИЧБФЩЧБЕФ ОЕ ФПМШЛП МАДЕК ТЕМЙЗЙПЪОЩИ. ьФП, ЛБЛ ХФЧЕТЦДБЕФ уРЙФФМЕТ, «ЖЕОПНЕО ЮЕМПЧЕЮЕУЛЙК, ЛПФПТЩК ОЕ ПЗТБОЙЮЙЧБЕФУС ФПМШЛП ИТЙУФЙБОУФЧПН, ЙМЙ ДБЦЕ РТПУФП ТЕМЙЗЙПЪОЩН РПЧЕДЕОЙЕН».

ч ЛТХЗ ЙОФЕТЕУПЧ УПЧТЕНЕООПК МЙОЗЧЙУФЙЛЙ ЧИПДЙФ ЧЩСЧМЕОЙЕ ЖБЛФПТПЧ, ПРТЕДЕМСАЭЙИ СЪЩЛ Й ЕЗП ЛПТОЙ. оЕ ПДЙО ЗПД УРЕГЙБМЙУФЩ Ч ПВМБУФЙ МЙОЗЧЙУФЙЛЙ РПУЧСФЙМЙ ЙЪХЮЕОЙА ЖЕОПНЕОБ ЗМПУУПМБМЙЙ. пДОП ЙЪ ОБЙВПМЕЕ ТБООЙИ ЙУУМЕДПЧБОЙК ВЩМП РТПЧЕДЕОП Ч ОБЮБМЕ 60-И З. аДЦЙО б. оЙДБ. пО ТБЪТБВПФБМ УРЙУПЛ БТЗХНЕОФПЧ, УПЗМБУОП ЛПФПТЩН ЗМПУУПМБМЙС ОЕ НПЦЕФ ВЩФШ РТЙЪОБОБ ЮЕМПЧЕЮЕУЛЙН СЪЩЛПН. дТХЗПЕ РЙПОЕТУЛПЕ ЙУУМЕДПЧБОЙЕ ВЩМП РТПЧЕДЕОП х. б. хПМЖТБНПН Ч 1956 З. ч ТЕЪХМШФБФЕ ЕЗП ПО РТЙЫЕМ Л ЧЩЧПДХ, ЮФП Ч ЗМПУУПМБМЙЙ ПФУХФУФЧХАФ ВБЪПЧЩЕ УФТХЛФХТЩ ЮЕМПЧЕЮЕУЛПЗП СЪЩЛБ ЛБЛ УЙУФЕНЩ ЛПЗЕТЕОФОЩИ ЛПННХОЙЛБГЙК.

рТПЖЕУУПТ ПФДЕМЕОЙС МЙОЗЧЙУФЙЛЙ ХОЙЧЕТУЙФЕФБ фПТПОФП хЙМШСН уБНБТЙО РПУМЕ ВПМЕЕ ЮЕН ДЕУСФЙ МЕФ ФЭБФЕМШОЩИ ЙУУМЕДПЧБОЙК ПРХВМЙЛПЧБМ ПВЯЕНЙУФЩК ФТХД, РПУЧСЭЕООЩК ЙУУМЕДПЧБОЙА ЗМПУУПМБМЙЙ У ФПЮЛЙ ЪТЕОЙС МЙОЗЧЙУФЙЛЙ. ч ЬФПК ТБВПФЕ 1972 З. уБНБТЙО УПЧНЕУФОП У ДТХЗЙНЙ МЙОЗЧЙУФБНЙ ПРТПЧЕТЗ НОЕОЙЕ, ЮФП ЗМПУУПМБМЙС ЕУФШ ЛУЕОПЗМПУУБ, Ф. Е. ОЕЛЙК ЙОПУФТБООЩК СЪЩЛ, ЛПФПТЩК НПЦЕФ ВЩФШ РПОСФ ДТХЗЙН ЮЕМПЧЕЛПН, У ЬФЙН СЪЩЛПН ЪОБЛПНЩН. уБНБТЙО РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ЗМПУУПМБМЙС ЕУФШ РУЕЧДПСЪЩЛ. пО УЛБЪБМ: «лПЗДБ ЗМПУУПМБМЙА ОБЮЙОБАФ ЙЪХЮБФШ У РПНПЭША ЧУЕЗП ОБХЮОПЗП БРРБТБФБ МЙОЗЧЙУФЙЮЕУЛПК ОБХЛЙ, ЧЩСУОСЕФУС, ЮФП ЬФП МЙЫШ ЧЙДЙНПУФШ СЪЩЛБ, ИПФС РПДЮБУ Й ЧЕУШНБ ХВЕДЙФЕМШОБС. лПЗДБ НЩ ЪБДХНЩЧБЕНУС П УХЭОПУФЙ СЪЩЛБ, ФП ОЕЙЪВЕЦОП РТЙИПДЙН Л ЧЩЧПДХ, ЮФП ЗМПУУБ, ЛБЛ ВЩ ИПТПЫП ПОБ ОЙ ВЩМБ ПТЗБОЙЪПЧБОБ, ОЕ ЕУФШ ПВТБЪЕГ ЮЕМПЧЕЮЕУЛПЗП СЪЩЛБ, ЙВП ПОБ ОЕ ПТЗБОЙЪПЧБОБ ЧОХФТЕООЕ, ОЕ ЙНЕЕФ ПФОПЫЕОЙС Л ЧПУРТЙОЙНБЕНПНХ МЙЮОПУФША НЙТХ». пО ПРТЕДЕМЙМ ЗМПУУПМБМЙА ЛБЛ «мЙЫЕООПЕ МПЗЙЛЙ, РПМХНМБДЕОЮЕУЛПЕ ВПТНПФБОЙЕ, ЙНЕАЭЕЕ ЙУЛХУУФЧЕООПЕ ЖПОЕФЙЮЕУЛПЕ УИПДУФЧП У СЪЩЛПН. зМПУУПМБМЙС — ВЕУУНЩУМЕООБС, ОП ЖПОЕФЙЮЕУЛЙ УФТХЛФХТЙТПЧБООБС ЮЕМПЧЕЮЕУЛБС ТЕЮШ, СЧМСАЭБСУС У ФПЮЛЙ ЪТЕОЙС УБНПЗП ЗПЧПТСЭЕЗП ОБУФПСЭЙН СЪЩЛПН. уЙУФЕНБФЙЮЕУЛПЗП УИПДУФЧБ У ОПТНБМШОЩН СЪЩЛПН, ЦЙЧЩН ЙМЙ НЕТФЧЩН, ОЕФ». тЕЪХМШФБФЩ ЙУУМЕДПЧБОЙК РТПЖЕУУПТБ уБНБТЙОБ ЖЙЗХТЙТХАФ Ч ТБЪМЙЮОЩИ ОБХЮОЩИ УФБФШСИ Й СЧМСАФУС ПУОПЧПК НОПЗЙИ ДЙУЛХУУЙК П МЙОЗЧЙУФЙЮЕУЛЙИ ЖПТНБИ Й СЪЩЛПЧПК РТЙТПДЕ ЗМПУУПМБМЙЙ.

ч 1985 З. ДЧБ УПГЙПМЙОЗЧЙУФБ, ИПТПЫЙЕ УРЕГЙБМЙУФЩ Ч УЧПЕК ПВМБУФЙ X. оШАФПО нЕМПОЙ Й б. бДБНУ мПЧЕЛЙО, ПЮЕТФЙМЙ ЗТБОЙГЩ УПЧНЕУФОПЗП ЙУУМЕДПЧБОЙС: СЧМСЕФУС МЙ ЗМПУУПМБМЙС ТБЪХНОПК ЮЕМПЧЕЮЕУЛПК ЛПННХОЙЛБГЙЕК. йЪ ПВЪПТБ ЬФЙИ ЙУУМЕДПЧБОЙК РП РТЙТПДЕ ЗМПУУПМБМЙЙ УМЕДХЕФ, ЮФП «ЗМПУУПМБМЙС ДЕКУФЧЙФЕМШОП СЪЩЛ, ОП Ч ПУПВЕООПН УНЩУМЕ ЬФПЗП УМПЧБ (Б ЙНЕООП, Ч УНЩУМЕ ОЕЛПЕК ЖПТНЩ ЛПННХОЙЛБГЙЙ)». оП ХЮЕОЩЕ РТЙЪОБАФ, ЛБЛ РЙЫХФ нЕМПОЙ Й мПЧЕЛЙО, ЮФП «УПЧПЛХРОПУФШ УЧЕДЕОЙК, ПДОБЛП, РПДЧПДЙФ Л ЧЩЧПДХ, ЮФП ИПФС ЕУФШ ЖПТНБ Й УИЕНБ, ЗМПУУПМБМЙС, ЧЙДЙНП, СЪЩЛ ОЕЙЪЧЕУФОЩК, Й ДБЦЕ СЪЩЛ ОЕЮЕМПЧЕЮЕУЛЙК, Ч УПЧТЕНЕООПН ЪОБЮЕОЙЙ ЬФПЗП УМПЧБ». ьФП ЪБЛМАЮЕОЙЕ ЧБЦОП ДМС ТБЪТЕЫЕОЙС УРПТБ П ФПН, СЧМСЕФУС МЙ ЗМПУУПМБМЙС ЮЕМПЧЕЮЕУЛЙН СЪЩЛПН. чБЦОП ПФНЕФЙФШ, ЮФП ЬФП ЙИ УПВУФЧЕООПЕ ПУНЩУМЕООПЕ ЪБЛМАЮЕОЙЕ: «ЧЙДЙНП, СЪЩЛ ОЕЙЪЧЕУФОЩК, Й ДБЦЕ СЪЩЛ ОЕЮЕМПЧЕЮЕУЛЙК, Ч УПЧТЕНЕООПН ЪОБЮЕОЙЙ ЬФПЗП УМПЧБ». ьФП ЪБЛМАЮЕОЙЕ – ПЭХФЙНЩК ХДБТ РП ФЕН, ЛФП РП-РТЕЦОЕНХ ИПФЕМ ВЩ ЧЙДЕФШ Ч ЗМПУУПМБМЙЙ ИПФШ ЛБЛХА-ОЙВХДШ ЖПТНХ ПУНЩУМЕООПЗП ЮЕМПЧЕЮЕУЛПЗП СЪЩЛБ.

тЕЪХМШФБФ ДТХЗПЗП ЙУУМЕДПЧБОЙС, РТПЧЕДЕООПЗП хЙМШСНУПН Й хБМДЧПЗЕМПН Й ПРХВМЙЛПЧБООПЗП Ч 1975 З., ЪБ ДЕУСФШ МЕФ ДП ФПЗП, ЛБЛ ВЩМБ ЪБЛПОЮЕОБ ТБВПФБ нЕМПОЙ Й мПЧЕЛЙОБ, УМЕДХАЭЙК: ЗМПУУПМБМЙС «ПИЧБФЩЧБЕФ ЧЕУШ ЛТХЗ ЬЛУФБФЙЮЕУЛЙИ БХДЙП-ТЕЮЕЧЩИ ЖЕОПНЕОПЧ… (ЧЛМАЮБС) ЧЕТВБМШОЩЕ ЬЖЖХЪЙЙ, ЛПФПТЩЕ, ЧЕУШНБ ЧЕТПСФОП, ЕУФШ ДХИПЧОП-РУЙИПМПЗЙЮЕУЛЙЕ РТПЕЛГЙЙ ЧОХФТЕООЕК ТЕЮЙ, Б ОЕ ЛБЛПК-МЙВП БХФЕОФЙЮОЩК СЪЩЛ».

пРЙТБСУШ ОБ ЧЩЧПДЩ, РПМХЮЕООЩЕ ТБЪМЙЮОЩНЙ ЙУУМЕДПЧБФЕМСНЙ, ЛПФПТЩЕ ЙЪХЮБМЙ ЗМПУУПМБМЙА УП ЧУЕИ ЧПЪНПЦОЩИ ХЗМПЧ ЪТЕОЙС Й У ЙУРПМШЪПЧБОЙЕН ТБЪМЙЮОЩИ НЕФПДПЧ, Х ОБУ ОЕФ ЙОПЗП ЧЩИПДБ, ЛБЛ РТЙЪОБФШ, ЮФП ЖЕОПНЕО «ЙОЩИ СЪЩЛПЧ», ЙМЙ — ЪДЕУШ — ЗМПУУПМБМЙС, ЕУФШ ОЕЮФП ЙОПЕ, ЮЕН ЗПЧПТЕОЙЕ ОБ ЛБЛПН-МЙВП ЙЪ ЙЪЧЕУФОЩИ ДТЕЧОЙИ ЙМЙ УПЧТЕНЕООЩИ СЪЩЛПЧ. у ЬФЙН ЧЩЧПДПН УПЗМБУХАФУС Й ЙУУМЕДПЧБОЙС уБНБТЙОБ Й ДТХЗЙИ ВПМЕЕ ТБООЙИ Й РПУМЕДХАЭЙИ ЙУУМЕДПЧБФЕМЕК.

рУЙИПМПЗ-БОФТПРПМПЗ Й МЙОЗЧЙУФ, ЛПФПТПЗП НЩ ХЦЕ ХРПНЙОБМЙ ТБОЕЕ, жЕМЙУЙФБУ д. зХДНБО, ФБЛЦЕ РТЙОЙНБМБ ХЮБУФЙЕ Ч ЙЪХЮЕОЙЙ БОЗМП-, ЙУРБОП- Й НБКС-ЗПЧПТСЭЙИ РСФЙДЕУСФОЙЮЕУЛЙИ ПВЭЙО Ч уПЕДЙОЕООЩИ ыФБФБИ Й нЕЛУЙЛЕ. лБЛ Й ДТХЗЙЕ ЙУУМЕДПЧБФЕМЙ ДП ОЕЕ, ПОБ УТБЧОЙЧБМБ НБЗОЙФПЖПООЩЕ ЪБРЙУЙ ОЕИТЙУФЙБОУЛЙИ ТЙФХБМПЧ Ч бЖТЙЛЕ, вПТОЕП, йОДПОЕЪЙЙ Й сРПОЙЙ. пОБ ПРХВМЙЛПЧБМБ РПМХЮЕООЩЕ ТЕЪХМШФБФЩ Ч ЧЕУШНБ ПВЫЙТОПК НПОПЗТБЖЙЙ. зХДНБО РТЙИПДЙФ Л ЧЩЧПДХ, ЮФП «ЕУМЙ РТЙОСФШ ЧП ЧОЙНБОЙЕ ЧУЕ ЮЕТФЩ ЗМПУУПМБМЙЙ, Ф. Е. УЕЗНЕОФБМШОХА УФТХЛФХТХ (ЪЧХЛЙ, УМПЗЙ, ЖТБЪЩ), Й ЙИ УХРТБУЕЗНЕОФБМШОЩЕ ЬМЕНЕОФЩ (Б ЙНЕООП: ТЙФН, ХДБТЕОЙС Й Ч ПУПВЕООПУФЙ ПВЭХА ЙОФПОБГЙА), ПОЙ ОБДМЙОЗЧЙУФЙЮЕУЛЙ Й ОБДЛХМШФХТОП ЙДЕОФЙЮОЩ».

юФП ПУПВЕООП ЧБЦОП Ч ТБВПФЕ зХДНБО, ФБЛ ЬФП ЙДЕОФЙЖЙЛБГЙС МЙОЗЧЙУФЙЮЕУЛЙИ ЖЕОПНЕОПЧ ЗМПУУПМБМЙЙ ЧП ЧУЕПВЯЕНМЕНПУФЙ ЕЕ ЮЕТФ ЧП НОПЗЙИ ПУОПЧОЩИ ЮБУФСИ НЙТБ Й Ч ТБЪОППВТБЪОЩИ ЛХМШФХТБИ, ЧЛМАЮБС ЛБЛ ИТЙУФЙБОУЛЙЕ, ФБЛ Й ОЕИТЙУФЙБОУЛЙЕ. зХДНБО РТЙЫМБ Л ЧЩЧПДХ, ЮФП ЗМПУУПМБМЙС ИТЙУФЙБОУЛБС Й ЗМПУУПМБМЙС РПУМЕДПЧБФЕМЕК ОЕИТЙУФЙБОУЛЙИ (СЪЩЮЕУЛЙИ) ТЕМЙЗЙК ОЕ ПФМЙЮБАФУС ДТХЗ ПФ ДТХЗБ. чУЕ ЖПТНЩ ЗМПУУПМБМЙЙ «ОБДМЙОЗЧЙУФЙЮЕУЛЙ Й ОБДЛХМШФХТПМПЗЙЮЕУЛЙ ЙДЕОФЙЮОЩ» Ч ПФОПЫЕОЙЙ ЙИ УЕЗНЕОФБМШОПК УФТХЛФХТЩ Й УХРТБУЕЗНЕОФБМШОЩИ ЬМЕНЕОФПЧ. зХДНБО ПРЙУЩЧБЕФ ДТХЗПК ЛМАЮЕЧПК ЬМЕНЕОФ ДМС БОБМЙЪБ ЗМПУУПМБМЙЙ ЛБЛ ЧУЕНЙТОПЗП ЖЕОПНЕОБ Ч МАВПК ТЕМЙЗЙЙ, ВХДШ ПОБ СЪЩЮЕУЛБС ЙМЙ ИТЙУФЙБОУЛБС. зХДНБО РПДЧПДЙФ ОБУ Л ЧЩЧПДХ, ЮФП ЗМПУУПМБМЙС ИТЙУФЙБО Й ОЕИТЙУФЙБО РП УХФЙ ПДОП Й ФП ЦЕ. тБЪМЙЮЙК ОЕФ.

уПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ТЕЪХМШФБФЩ ЙУУМЕДПЧБОЙК, РТПЧПДЙНЩИ Ч ФЕЮЕОЙЕ ДЕУСФЙМЕФЙК, ХЛБЪЩЧБАФ Ч ПДОПН ОБРТБЧМЕОЙЙ. ч ЮЕН ЪОБЮЕОЙЕ ЬФЙИ ТБВПФ ДМС РПОЙНБОЙС УПЧТЕНЕООПК ЗМПУУПМБМЙЙ? у ОБХЮОПК Й МЙОЗЧЙУФЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ОЕЧПЪНПЦОП ВПМЕЕ РПМБЗБФШ, ЮФП ИТЙУФЙБОУЛБС ЗМПУУПМБМЙС ПФМЙЮБЕФУС ПФ РТБЛФЙЛХЕНПК Ч ОЕИТЙУФЙБОУЛЙИ (СЪЩЮЕУЛЙИ) ТЕМЙЗЙСИ. чУЕ ЖПТНЩ ЗМПУУПМБМЙЙ ЙДЕОФЙЮОЩ У ФПЮЛЙ ЪТЕОЙС ЙИ УФТХЛФХТ.

зХДНБО Ч УЧПЕК ТБВПФЕ РТЙЫМБ ЕЭЕ Л ДЧХН ЧЩЧПДБН. пОБ ЪБСЧЙМБ, ЮФП ЛПТОЙ ЗМПУУПМБМЙЙ ОЕ ХИПДСФ Ч ЗЙРОПФЙЮЕУЛПЕ УПУФПСОЙЕ, ЛБЛ РПМБЗБМЙ ОЕЛПФПТЩЕ ЙУУМЕДПЧБФЕМЙ РТЕЦДЕ. пОБ ХФЧЕТЦДБЕФ, ЮФП ЗМПУУПМБМЙС — ТЕЪХМШФБФ «ОЕКТПРУЙИПМПЗЙЮЕУЛЙИ ЙЪНЕОЕОЙК, Ч РТПУФПТЕЮЙЙ ЙНЕОХЕНЩИ ФТБОУПН…». фЕН УБНЩН ПОБ ПРТЕДЕМСЕФ ЗМПУУПМБМЙА ЛБЛ «ПЗМБУПЧБООХА УИЕНХ, ТЕЮЕЧПК БЧФПНБФЙЪН, ЛПФПТЩК РПСЧМСЕФУС ЛБЛ УХВУФБФ ФТБОУБ Й РТСНП ПФТБЦБЕФ Ч УЕЗНЕОФБМШОЩИ Й УХРТБУЕЗНЕОФБМШОЩИ УФТХЛФХТБИ ОЕКТПРУЙИПМПЗЙЮЕУЛЙЕ РТПГЕУУЩ, УЧПКУФЧЕООЩЕ УПЪОБОЙА Ч ЬФПН ЙЪНЕОЕООПН УПУФПСОЙЙ (Ф. Е. ФТБОУЕ)». «уЧСЪШ ФТБОУБ Й ЗМПУУПМБМЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС РТЙЪОБЕФУС НОПЗЙНЙ ЙУУМЕДПЧБФЕМСНЙ ЛБЛ ЧЕТОПЕ ДПРХЭЕОЙЕ», — РЙЫЕФ зХДНБО Ч БЧФПТЙФЕФОПН ЙЪДБОЙЙ «ьОГЙЛМПРЕДЙС ТЕМЙЗЙЙ» (1987).

дТХЗПК ЧБЦОЩК ЧЩЧПД, РПМХЮЕООЩК зХДНБО, ЛБУБЕФУС ФПЗП НОЕОЙС, ВХДФП ЗМПУУПМБМЙС ЕУФШ РТПУФП ОЕОБНЕТЕООЩК УРПОФБООЩК ЧЩВТПУ УМПЧ ЙМЙ ЮФП-ОЙВХДШ Ч ЬФПН ТПДЕ. оБРТПФЙЧ, зХДНБО ХФЧЕТЦДБЕФ, ЮФП ЗМПУУПМБМЙС ЕУФШ Ч ДЕКУФЧЙФЕМШОПУФЙ РТЙПВТЕФЕООПЕ РПЧЕДЕОЙЕ, ОЕОБНЕТЕООПЕ ЙМЙ, Ч ОЕЛПФПТЩИ УМХЮБСИ, ПУПЪОБООПЕ». дТХЗЙЕ, ВПМЕЕ ТБООЙЕ ЙУУМЕДПЧБФЕМЙ, УРЕГЙБМШОП БЛГЕОФЙТПЧБМЙ ЧОЙНБОЙЕ ОБ ФПН, ЮФП УХВЯЕЛФБН ЖЕОПНЕОБ РТЕДЧБТЙФЕМШОП ДБЧБМЙУШ ЙОУФТХЛГЙЙ, ЛБЛ ЗПЧПТЙФШ ОБ «ЙОЩИ СЪЩЛБИ», Ф. Е. ХЮБУФЧПЧБФШ Ч ЗМПУУПМБМЙЙ.

лПТПЮЕ ЗПЧПТС, НЩ НПЦЕН ПВПВЭЙФШ У ФПЮЛЙ ЪТЕОЙС МЙОЗЧЙУФЙЛЙ ЬФХ ЮБУФШ ОБЫЕЗП ЙУУМЕДПЧБОЙС УПЧТЕНЕООЩИ Й БЧФПТЙФЕФОЩИ, ОБЙВПМЕЕ ХЗМХВМЕООЩИ ТБВПФ РП ЗМПУУПМБМЙЙ. лБЛ ВЩ НЩ ОЕ ЙУУМЕДПЧБМЙ УПЧТЕНЕООЩК ЖЕОПНЕО ЗМПУУПМБМЙЙ, ИТЙУФЙБОУЛПК ЙМЙ ЛБЛПК ЙОПК, ВХДШ ФП ЪБРБДОПК ЙМЙ ЧПУФПЮОПК, ТЕМЙЗЙПЪОПК ЙМЙ ОЕТЕМЙЗЙПЪОПК, РПМХЮБЕФУС, ЮФП ПОБ ОЕ ЕУФШ ЙЪЧЕУФОЩК СЪЩЛ, ЛБЛ ЬФП ПВЩЮОП ХФЧЕТЦДБМПУШ Ч ФЕЮЕОЙЕ ДПМЗПЗП ЧТЕНЕОЙ. зМПУУПМБМЙС ЕУФШ ЖПТНБ МЙОЗЧЙУФЙЮЕУЛПК ЬЛУРТЕУУЙЙ, РТЕДУФБЧМСАЭЕК ОБДЛХМШФХТПМПЗЙЮЕУЛЙ ФП ЦЕ УБНПЕ, ЮФП Й У ФПЮЛЙ ЪТЕОЙС МЙОЗЧЙУФЙЮЕУЛПК, ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ИБТБЛФЕТБ Й НЕУФБ РТПСЧМЕОЙК. ьФП РТЙПВТЕФЕООПЕ ТЕЮЕЧПЕ РПЧЕДЕОЙЕ, ЛПФПТПНХ НПЦОП ОБХЮЙФШУС ПУПЪОБООП ЙМЙ ЛБЛЙН-МЙВП ДТХЗЙН ПВТБЪПН.

лБЛПЧ ЦЕ УНЩУМ ЬФЙИ ПФЛТЩФЙК ПФОПУЙФЕМШОП ЗМПУУПМБМЙЙ Ч РСФЙДЕУСФОЙЮЕУФЧЕ, ОЕПРСФЙДЕУСФОЙЮЕУФЧЕ Й ИБТЙЪНБФЙЮЕУЛПН ДЧЙЦЕОЙЙ ПВОПЧМЕОЙС? юФП ЦЕ ЬФП ЪБ ЗМПУУПМБМЙС, ВЩФХАЭБС Ч УПЧТЕНЕООПН ИБТЙЪНБФЙЮЕУЛПН ДЧЙЦЕОЙЙ? юФП ЪБ «СЪЩЛ» ФБЛПК? рПЮЕНХ ЗМПУУПМБМЙС РТПСЧМСЕФУС Ч ОБЫЕ ЧТЕНС Ч УФПМШ ТБЪМЙЮОЩИ ТЕМЙЗЙСИ Й ЛХМШФБИ? рПЮЕНХ ЗМПУУПМБМЙА РТБЛФЙЛХАФ ЛБЛ ЧЕТХАЭЙЕ, ФБЛ Й ОЕЧЕТХАЭЙЕ? юФП РТПЙУИПДЙФ, ЛПЗДБ ЛФП-МЙВП РЕТЕЧПДЙФ ЮША-ОЙВХДШ ЗМПУУПМБМЙА?

4. зМПУУПМБМЙС УЕЗПДОС

йЪЧЕУФОП, ЮФП «ЙОЩЕ СЪЩЛЙ» (ЗМПУУПМБМЙС) ВЩФХАФ Ч ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ, ФБЛЙИ, ЛБЛ ВХДДЙЪН Й ЙОДХЙЪН, Й Ч УЕЛФБИ, РПДПВОЩИ НПТНПОБН. юЕН ЦЕ ПВЯСУОЙФШ, ЮФП УПЧТЕНЕООБС РТБЛФЙЛБ ЗМПУУПМБМЙЙ Ч ИБТЙЪНБФЙЮЕУЛПН ДЧЙЦЕОЙЙ ПВОПЧМЕОЙС ФБЛ РПДПЪТЙФЕМШОП, ЧРМПФШ ДП НЕМПЮЕК, РПИПЦБ ОБ ЙЪЧЕУФОЩЕ ЖЕОПНЕОЩ Ч СЪЩЮЕУЛЙИ, ОЕИТЙУФЙБОУЛЙИ ДЧЙЦЕОЙСИ? йУИПДЙФ МЙ Ч ФБЛПН УМХЮБЕ ЬФП СЧМЕОЙЕ ПФ вПЗБ? еУМЙ ОЕФ, ФП ЛБЛПЧБ ЙУФЙООБС РТЙТПДБ ЗМПУУПМБМЙЙ?

лБЛ ЦЕ ТЕБЗЙТХАФ ИБТЙЪНБФЩ ОБ ФПФ ЖБЛФ, ЮФП ЗМПУУПМБМЙС ОЕ ЕУФШ ЮЕМПЧЕЮЕУЛЙК СЪЩЛ? оЕ ФБЛ ДБЧОП дЦ. т. хЙМШСНУ РП ЬФПНХ РПЧПДХ УЛБЪБМ УМЕДХАЭЕЕ: «мЙОЗЧЙУФЩ ОЕ НПЗХФ РПЛПМЕВБФШ ИБТЙЪНБФПЧ ФЕН, ЮФП ЗМПУУПМБМЙС ОЕ СЧМСЕФУС ЙЪЧЕУФОПК СЪЩЛПЧПК УФТХЛФХТПК, РПУЛПМШЛХ ЕУМЙ ВЩ ПОБ ВЩМБ ФБЛПЧПК, ФП ЬФП ВЩМБ ВЩ ОЕ ДХИПЧОБС, Б МПЗЙЮЕУЛБС ТЕЮШ». дБМЕЕ ПО РТПДПМЦБЕФ: «»зПЧПТЕОЙЕ ОБ ЙОЩИ СЪЩЛБИ» ЙНЕЕФ РТЙТПДХ ФТБОУРУЙИЙЮЕУЛХА, ПОП ПФОПУЙФУС Л ГБТУФЧХ ДХИБ (pneuma)». фБЛЙН ПВТБЪПН, хЙМШСНУ РПРТПУФХ ХФЧЕТЦДБЕФ, ЮФП УПЧТЕНЕООЩЕ «ЙОЩЕ СЪЩЛЙ» (ЗМПУУПМБМЙС) ЕУФШ ТЕЮШ ЧОЕМПЗЙЮЕУЛБС. ьФП «ДХИПЧОБС ТЕЮШ» Й ПФОПУЙФУС ПОБ Л ГБТУФЧХ ДХИБ. чПРТПУ ФЕРЕТШ ЪБЛМАЮБЕФУС Ч УМЕДХАЭЕН: ЛБЛ ЧПЪНПЦОП ФБЛПЕ, ЮФП ТЕЮШ, ЛПФПТБС, ЛБЛ РПМБЗБАФ, ЙУИПДЙФ ПФ уЧСФПЗП дХИБ, РТБЛФЙЛХЕФУС Ч СЪЩЮЕУЛЙИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ? оЕХЦЕМЙ уЧСФПК дХИ ЗПЧПТЙФ ХУФБНЙ ЫБНБОПЧ, ЦТЕГПЧ, ГЕМЙФЕМЕК-ЛПМДХОПЧ Й ЫБТМБФБОПЧ, НЕДЙХНПЧ ОБ НБЗЙЮЕУЛЙИ УЕБОУБИ? оЕ ЧУЕ ИТЙУФЙБОЕ, РТЙДС Л ЬФПНХ ЧЩЧПДХ, УПИТБОСФ Ч УЧПЕК ДХЫЕ НЙТ. чПЪНПЦОП МЙ ФБЛПЕ, ЮФПВЩ ОЕТЕМЙЗЙПЪОЩК ЗХНБОЙФБТОЩК ЙУУМЕДПЧБФЕМШ «ПВХЮЙМ УЕВС» ХЮБУФЙА Ч ЗМПУУПМБМЙЙ Й УФБМ У ХУРЕИПН ЬФЙН ЪБОЙНБФШУС?

уЧСФПК дХИ ЕУФШ «дХИ йУФЙОЩ» Й ПВЕЭБО ФПМШЛП РПУМЕДПЧБФЕМСН иТЙУФБ (йО. 17). уЧСФПК дХИ ЧПЧУЕ ОЕ ЮБУФШ МАВПК Й ЛБЦДПК ТЕМЙЗЙЙ, ЛПФПТБС УХЭЕУФЧХЕФ УЕКЮБУ ЙМЙ УХЭЕУФЧПЧБМБ Ч РТЕЦОЙЕ ЧТЕНЕОБ. пО ОЕ НПЦЕФ ВЩФШ ПВЯЕЛФПН НБОЙРХМСГЙК УП УФПТПОЩ ТЕМЙЗЙПЪОЩИ ЙМЙ ОЕТЕМЙЗЙПЪОЩИ МАДЕК ЙУЛМАЮЙФЕМШОП РП ЙИ РТЙИПФЙ. оЙ Ч оПЧПН, ОЙ Ч чЕФИПН ъБЧЕФЕ ОЙЮЕЗП ОЕ ЗПЧПТЙФУС П ФПН, ЮФП уЧСФПК дХИ ТБЧОП РТПСЧМСЕФУС ЧП ЧУЕИ ТЕМЙЗЙСИ ЙМЙ ЮФП йН НПЦОП НБОЙРХМЙТПЧБФШ. оБРТПФЙЧ, уЧСФПК дХИ ЕУФШ ЙРПУФБУШ ФТЙЕДЙОПЗП вПЦЕУФЧБ Й ЛБЛ ФБЛПЧБС СЧМСЕФУС ХОЙЛБМШОПК мЙЮОПУФША Ч фТПЙГЕ, Ч ЛПФПТХА ЧЕТХАФ ИТЙУФЙБОЕ.

рПИПЦЕ, ЕУФШ ФПМШЛП ЮЕФЩТЕ ЧБТЙБОФБ ПВЯСУОЕОЙС РТЙТПДЩ ЗМПУУПМБМЙЙ ЛБЛ ХОЙЧЕТУБМШОПЗП ЖЕОПНЕОБ ИТЙУФЙБОУЛПК Й ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙК, УЧПКУФЧБ ТЕМЙЗЙПЪОЩИ Й ОЕТЕМЙЗЙПЪОЩИ МАДЕК. рЕТЧПЕ ПВЯСУОЕОЙЕ УПУФПЙФ Ч ФПН, ЮФП ЗМПУУПМБМЙС ЙУИПДЙФ ПФ уЧСФПЗП дХИБ Й ДЕКУФЧХЕФ уЧСФЩН дХИПН. чФПТПЕ: ПОБ ЙУИПДЙФ ПФ РТПФЙЧПРПМПЦОПЗП ЙУФПЮОЙЛБ, УБФБОЩ. фТЕФШС ЧПЪНПЦОПУФШ ЪБЛМАЮЕОБ Ч ФПН, ЮФП ЗМПУУПМБМЙС ОЕ ВПМЕЕ ЛБЛ УМЕДУФЧЙЕ ЮЕМПЧЕЮЕУЛПЗП РТПГЕУУБ ПВХЮЕОЙС, ЧПЪОЙЛЫБС, ЧПЪНПЦОП, Ч ТЕЪХМШФБФЕ ЛБЛПЗП-МЙВП ФТБОУБ ЙМЙ ЙЪНЕОЕООПЗП УПУФПСОЙС УПЪОБОЙС, Й ОБИПДЙФУС ПОБ ЧОЕ ЪБЧЙУЙНПУФЙ ПФ ТЕМЙЗЙПЪОПУФЙ. юЕФЧЕТФБС ЗЙРПФЕЪБ УПУФПЙФ Ч ФПН, ЮФП ЗМПУУПМБМЙС ЙУИПДЙФ УТБЪХ ЙЪ ОЕУЛПМШЛЙИ ХРПНСОХФЩИ ЙУФПЮОЙЛПЧ.

рЕТЧЩЕ ДЧБ ПВЯСУОЕОЙС ТБУУНБФТЙЧБАФ ЗМПУУПМБМЙА ЛБЛ ТЕЪХМШФБФ ЧПЪДЕКУФЧЙС «УЧЕТИЯЕУФЕУФЧЕООЩИ» УЙМ, РТЙ ЬФПН ОЕЛПФПТЩЕ БДЕРФЩ ЧЙДСФ ЪБ ОЕК уЧСФПК дХИ. дПЧЕТСАЭЙЕ вЙВМЙЙ ИТЙУФЙБОЕ УПЗМБУСФУС, ЮФП ЧТСД МЙ НПЦОП ПВПУОПЧБОП РПМБЗБФШ, ЮФП уЧСФПК дХИ ТБЧОП СЧМСЕФ уЕВС ЧП ЧУЕИ ТЕМЙЗЙСИ ЙМЙ ТЕМЙЗЙПЪОЩИ ПВТБЪПЧБОЙСИ, РПУЛПМШЛХ уЧСФПК дХИ ПВЕЭБО ЛБЛ ДБТ ПВЭЙОЕ ЧЕТХАЭЙИ ИТЙУФЙБО (1-лПТ. 12-14; йО. 14). уП ЧФПТЩН ПВЯСУОЕОЙЕН НПЦОП УПЗМБУЙФШУС, ЕУМЙ ДПРХУФЙФШ, ЮФП ОЕИТЙУФЙБОУЛЙЕ ТЕМЙЗЙЙ НПЗХФ ВЩФШ ПТХДЙСНЙ Ч ТХЛБИ УБФБОЩ. оЕМШЪС ЙУЛМАЮЙФШ, ЮФП УБФБОЙЪН РТПОЙЛБЕФ Ч УЖЕТЩ ИТЙУФЙБОУЛПК ЦЙЪОЙ Й ДБЦЕ ЧУФТЕЮБЕФУС Ч ВПЗПУМХЦЕОЙЙ. оБ ФП, ЮФП ЗМПУУПМБМЙС ЙУИПДЙФ ПФ УБФБОЩ, ХЛБЪЩЧБМПУШ Ч ХРПНСОХФЩИ ОБНЙ ТБВПФБИ. фТЕФШЕ ПВЯСУОЕОЙЕ ВПМЕЕ «ЕУФЕУФЧЕООП», Ф. Е. ПОП ТБУУНБФТЙЧБЕФ РПЧУЕНЕУФОПЕ РТПСЧМЕОЙЕ ЗМПУУПМБМЙЙ ЛБЛ РТЙПВТЕФЕООПЗП РПУТЕДУФЧПН ПВХЮЕОЙС РПЧЕДЕОЙС. юТЕЪЧЩЮБКОП ЧБЦЕО ФПФ ЖБЛФ, ЮФП ЙУРПМОЕОЙА ЗМПУУПМБМЙЙ НПЦОП ОБХЮЙФШ, ЛБЛ ЬФПНХ «ХЮБФ» РСФЙДЕУСФОЙЛЙ Й ДТХЗЙЕ ИБТЙЪНБФЩ, ЕА НПЦОП ПЧМБДЕФШ ФБЛЦЕ УБНПУФПСФЕМШОП Й ФБЛ ДБМЕЕ. лБЛ ХФЧЕТЦДБЕФУС ЧП НОПЗЙИ ТБВПФБИ, УБФБОЙЪН (ДЕНПОЙЪН) НПЦЕФ ПЧМБДЕФШ ЮЕМПЧЕЛПН ЛБЛ ЧОЕ ХЮЕВОПЗП РТПГЕУУБ, ФБЛ Й РПУМЕ ОЕЗП.

юЕФЧЕТФЩК ЧБТЙБОФ ПВЯСУОСЕФ РТПЙУИПЦДЕОЙЕ ЗМПУУПМБМЙЙ ЛБЛ УБФБОЙОУЛПЗП ЙУФПЮОЙЛБ, РПУЛПМШЛХ Й ТЕЪХМШФБФ, Й УБН РТПГЕУУ ПВХЮЕОЙС НПЦЕФ ВЩФШ ЙУРПМШЪПЧБО Ч УЧПЙИ ГЕМСИ УБФБОПК. уРЙФФМЕТ, УБН ВХДХЮЙ ИБТЙЪНБФПН, ЪБНЕЮБЕФ, ЮФП ЗМПУУПМБМЙС «НПЦЕФ ЙУИПДЙФШ ПФ УБНЙИ ЗПЧПТСЭЙИ, ПФ ДХИБ ДШСЧПМШУЛПЗП, Б ФБЛЦЕ ПФ уЧСФПЗП дХИБ». пО ХЧЕТСЕФ, ЮФП «ДБЦЕ ЕУМЙ ЗМПУУПМБМЙС ОБВМАДБЕФУС Ч ХТБЧОПЧЕЫЕООПК РСФЙДЕУСФОЙЮЕУЛПК ПВЭЙОЕ, НПЦЕФ РТПСЧЙФШУС МАВПК ЙЪ ЬФЙИ ФТЕИ ЙУФПЮОЙЛПЧ (РТЙПВТЕФЕООПЕ РПЧЕДЕОЙЕ, ДЕНПОЙЪН, уЧСФПК дХИ). хНЕОЙЕ УПВТБЧЫЙИУС ТБЪМЙЮБФШ ЕЕ РТПЙУИПЦДЕОЙЕ ЮТЕЪЧЩЮБКОП ЧБЦОП». оБЛПОЕГ, ПО ХЛБЪЩЧБЕФ, ЮФП «ЗМПУУПМБМЙС ЮЕМПЧЕЮЕУЛПЗП РТПЙУИПЦДЕОЙС (РТЙПВТЕФЕООБС РПУТЕДУФЧПН ПВХЮЕОЙС) ЗПТБЪДП ВПМЕЕ ЮБУФПЕ (УТЕДЙ ИТЙУФЙБО-ИБТЙЪНБФПЧ) СЧМЕОЙЕ, ЮЕН ПВЩЮОП УЮЙФБЕФУС». ч ФБЛПН УМХЮБЕ ЧПЪОЙЛБЕФ ЧБЦОЩК ЧПРТПУ: ВХДЕФ МЙ уЧСФПК дХИ ЙУРПМШЪПЧБФШ Ч ЛБЮЕУФЧЕ ПДОПЗП ЙЪ уЧПЙИ ДБТПЧ ФБЛХА ВЕУУНЩУМЕООХА ЖПТНХ ЗПЧПТЕОЙС, ЛПФПТПК Л ФПНХ ЦЕ НПЦОП ПВХЮЙФШУС? вХДЕФ МЙ пО РТЙНЕОСФШ ОЕЮФП, ЙДЕОФЙЮОПЕ БТУЕОБМХ НБЗЙЮЕУЛЙИ ГЕМЙФЕМЕК, ЫБНБОПЧ Й ЦТЕГПЧ-ОЕИТЙУФЕК? уФБОЕФ МЙ пО ЙУРПМШЪПЧБФШ ФП ЦЕ УБНПЕ, ЮЕН РПМШЪХАФУС ОБ УЕБОУБИ Й ПВТСДБИ УРЙТЙФХБМЙУФЩ? дБМЕЛП ОЕ ЧУЕ ИТЙУФЙБОЕ ВХДХФ РПЛПКОЩ Ч ДХЫЕ, ЕУМЙ ПФЧЕФСФ ОБ ЬФПФ ЧПРТПУ ХФЧЕТДЙФЕМШОП. пФЧЕФ ОБ ЧПРТПУ, РТПЙУИПДЙФ МЙ ЗМПУУПМБМЙС ПФ уЧСФПЗП дХИБ, ЪБЛМАЮЕО Ч РТЙТПДЕ, ДЕКУФЧЙЙ Й РТЕДОБЪОБЮЕОЙЙ ВЙВМЕКУЛЙИ «ЙОЩИ СЪЩЛПЧ» Ч ФПН ЧЙДЕ, Ч ЛБЛПН ПОЙ ПРЙУБОЩ Й ЙУРПМШЪПЧБМЙУШ Ч ОПЧПЪБЧЕФОПК гЕТЛЧЙ.

пУОПЧЩЧБСУШ ОБ УЧЙДЕФЕМШУФЧБИ, РТЙЧЕДЕООЩИ Ч ОЕДБЧОЙИ ФЭБФЕМШОЩИ ЙУУМЕДПЧБОЙСИ, ХРПНСОХФЩИ ОБНЙ, УПЧТЕНЕООБС ЗМПУУПМБМЙС МХЮЫЕ ЧУЕЗП НПЦЕФ ВЩФШ РТЙОСФБ ЛБЛ РТЙПВТЕФЕООПЕ РПЧЕДЕОЙЕ, Б ОЕ ЛБЛ ПДЙО ЙЪ ХОЙЛБМШОЩИ УЧЕТИЯЕУФЕУФЧЕООЩИ ДБТПЧ уЧСФПЗП дХИБ. зМПУУПМБМЙЙ НПЦОП ПВХЮЙФШУС. пОБ РТБЛФЙЛХЕФУС ЧП НОПЗЙИ ТЕМЙЗЙПЪОЩИ Й ОЕТЕМЙЗЙПЪОЩИ ПВЯЕДЙОЕОЙСИ, ПОБ НПЦЕФ ЧПКФЙ Ч УЖЕТХ МАДЕК ТЕМЙЗЙЙ ЙМЙ ЦЕ ХЛТЕРЙФШУС Ч ОЕТЕМЙЗЙПЪОПК УЖЕТЕ ЦЙЪОЙ ЮЕМПЧЕЛБ, ЛБЛ ЬФП РТПЙУИПДЙФ Х ЗХНБОЙУФПЧ, БЗОПУФЙЛПЧ Й БФЕЙУФПЧ. ч ЬФЙИ УЖЕТБИ ПОБ НПЦЕФ ЙУРПМШЪПЧБФШУС У ТБЪОЩНЙ ГЕМСНЙ, Й, Ч ЮБУФОПУФЙ, ЛОСЪЕН ЪМБ ЛБЛ НЕФПД ПВПМШЭЕОЙС.

5. зМПУУПМБМЙС Й УПЧТЕНЕООПЕ ДПЛФТЙОБМШОПЕ ТБЪПВЭЕОЙЕ

нОПЗЙИ ФТЕЧПЦЙФ ТБЪПВЭЕОЙЕ ИБТЙЪНБФПЧ ЧУМЕДУФЧЙЕ ТБЪОПЗП РПОЙНБОЙС Й ФПМЛПЧБОЙС ДПЗНБФПЧ ИТЙУФЙБОУЛПК ЧЕТЩ Й ВПЗПУМХЦЕОЙС. уТЕДЙ РТПЮЕЗП ЙОФЕТЕУОП ТБУУНПФТЕФШ ИБТЙЪНБФЙЮЕУЛПЕ ЬЛХНЕОЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ЕЧБОЗЕМЙЪБГЙЙ. ч БЧЗХУФЕ 1991 З. ПЛПМП 3000 ДЕМЕЗБФПЧ УПВТБМЙУШ Ч вТБКФПОЕ (бОЗМЙС) ОБ нЕЦДХОБТПДОХА ИБТЙЪНБФЙЮЕУЛХА ЛПОУХМШФБГЙА РП ЧУЕНЙТОПК ЕЧБОЗЕМЙЪБГЙЙ. ьФБ ЧУФТЕЮБ ВЩМБ ПТЗБОЙЪПЧБОБ МЙДЕТПН БОЗМЙЛБОУЛЙИ ИБТЙЪНБФПЧ нБКЛМПН иБТРЕТПН. ч ЛПНЙФЕФ РП РМБОЙТПЧБОЙА ЧИПДЙМ чЙОУПО уЙОБО, ЗМБЧБ УЕЧЕТПБНЕТЙЛБОУЛПЗП ЛПНЙФЕФБ УМХЦЕОЙС ПВОПЧМЕОЙС, мБТТЙ лТЙУФЕОФПО, МЙДЕТ ДЧЙЦЕОЙС ПВОПЧМЕОЙС еЧБОЗЕМШУЛПК МАФЕТБОУЛПК ГЕТЛЧЙ Ч бНЕТЙЛЕ, Б ФБЛЦЕ РТЕДУФБЧЙФЕМЙ ЛБФПМЙЮЕУЛЙИ Й РСФЙДЕУСФОЙЮЕУЛЙИ ДЕОПНЙОБГЙК Й МЙДЕТЩ ОЕПРСФЙДЕУСФОЙЮЕУФЧБ. пДОБЛП Ч ЧЩТБВПФБООЩИ УПЧНЕУФОЩИ ДПЛХНЕОФБИ ЧУФТЕЮЙ УППВЭБЕФУС, ЮФП «ЛБФПМЙЮЕУЛЙЕ Й РТПФЕУФБОФУЛЙЕ ИБТЙЪНБФЩ УПВТБМЙУШ, ЪБВЩЧ ОБ ЧТЕНС УЧПЙ ДЕОПНЙОБГЙПООЩЕ ТБЪМЙЮЙС, РТЙЧМЕЮЕООЩЕ ГЕМША ЧППЮЙА ХЧЙДЕФШ, ЛБЛ Л 2000 З. РПМПЧЙОБ ОБУЕМЕОЙС НЙТБ ВХДЕФ ЙУРПЧЕДПЧБФШ иТЙУФБ ЛБЛ уРБУЙФЕМС». пДОБЛП ДЕОПНЙОБГЙПООЩЕ ТБЪМЙЮЙС УЕЗПДОС ЧЕУШНБ УХЭЕУФЧЕООЩ Й УПУФБЧМСАФ РПЛБ ФТХДОПТЕЫБЕНХА РТПВМЕНХ.

оЕДБЧОП ПДЙО РЙУБФЕМШ РПДОСМ ЧПРТПУ П ДПЛФТЙОБМШОПН ТБУЛПМЕ УТЕДЙ РСФЙДЕУСФОЙЮЕУЛЙИ Й ОЕПРСФЙДЕУСФОЙЮЕУЛЙИ ИБТЙЪНБФПЧ: «оЕ ЛБЦЕФУС МЙ ЧБН УПНОЙФЕМШОЩН ФПФ ЖБЛФ, ЮФП ДЧЙЦЕОЙЕ, ЛПФПТПЕ РТЕФЕОДХЕФ ОБ РТСНХА УЧСЪШ УП уЧСФЩН дХИПН, ЙНЕАЭЕЕ ДБТЩ РТПТПЮЕУФЧБ, БРПУФПМШУФЧБ, УМПЧБ ЙУФЙОЩ, ПВЭЕОЙЕ ОЕРПУТЕДУФЧЕООП У вПЗПН РПУТЕДУФЧПН «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ» Й ДТХЗЙИ УРПУПВПЧ, НПЦЕФ ПДОПЧТЕНЕООП ЧЛМАЮБФШ Ч УЕВС ТЙНП-ЛБФПМЙЛПЧ, ЛПОУЕТЧБФЙЧОЩИ Й МЙВЕТБМШОЩИ РТПФЕУФБОФПЧ, БНЙММЕОЙБМЙУФПЧ, РТЕНЙММЕОЙБМЙУФПЧ, ЛБМШЧЙОЙУФПЧ, БТНЙОЙБОГЕЧ, ФЕИ, ЛФП ПФЧЕТЗБЕФ ВХЛЧБМШОХА ВПЗПДХИОПЧЕООПУФШ вЙВМЙЙ, Й ДБЦЕ ФЕИ, ЛФП ОЕ РТЙОЙНБЕФ ЙУЛХРЙФЕМШОХА ЦЕТФЧХ иТЙУФБ ОБ ЛТЕУФЕ?» (Edgar, «The Cessacion of Sign Gifts», p. 385). ьФЙ ЧПРТПУЩ РТПОЙЛБАФ Ч УБНХА ДХЫХ. пОЙ ПВОБЦБАФ ЛПТОЙ ЗМБЧОПК РТПВМЕНЩ, ЪБЛМАЮЕООПК Ч РТПЙУИПЦДЕОЙЙ ЗМПУУПМБМЙЙ Ч ИТЙУФЙБОУЛПК ЦЙЪОЙ Й ЧЕТЕ.

еУМЙ ВЩ ЧП ЧУЕИ ЬФЙИ ИБТЙЪНБФЙЮЕУЛЙИ ЗТХРРБИ ТБЪМЙЮОЩИ ИТЙУФЙБОУЛЙИ ГЕТЛЧЕК ДЕКУФЧПЧБМ дХИ уЧСФПК, П ЛПФПТПН иТЙУФПУ УЛБЪБМ, ЮФП пО «ОБХЮЙФ ЧБУ ЧУЕНХ» (йО. 14:25) Й «ОБУФБЧЙФ ЧБУ ОБ ЧУСЛХА ЙУФЙОХ» (йО. 16:13), ФП РПЮЕНХ ВЩ еНХ ОЕ РПДУЛБЪБФШ ИПФШ ЛПНХ-ОЙВХДШ ЙЪ ХЮБУФЧХАЭЙИ Ч ЗМПУУПМБМЙЙ, ЛБЛ ЙЪВБЧЙФШУС ПФ УХЭЕУФЧЕООЩИ ДПЛФТЙОБМШОЩИ ТБЪОПЗМБУЙК? нОПЗЙЕ ЙЪ ЬФЙИ ТБЪМЙЮЙК ЖХОДБНЕОФБМШОЩ ДМС ИТЙУФЙБОУЛПК ЧЕТЩ, ОЕЛПФПТЩЕ ЦЕ ОЕ ВПМЕЕ ЮЕН ЪБВМХЦДЕОЙС. ъБЙОФЕТЕУПЧБО МЙ ДХИ, ЛПФПТЩК РТЙОЙНБЕФУС ИБТЙЪНБФБНЙ, Ч ПВХЮЕОЙЙ ЙИ ЙУФЙОЕ? уМЕДХЕФ МЙ уЧСФПНХ дХИХ УЕКЮБУ, УЕЗПДОС ОБХЮЙФШ ЙИ РПОЙНБОЙА ФПЗП, ЮФП УЕДШНПК ДЕОШ РТЙОБДМЕЦЙФ ЧУЕН ЧЕТХАЭЙН? тБЪЧЕ ОЕ НПЗ ВЩ дХИ йУФЙОЩ ЙУРТБЧЙФШ ЕТЕФЙЮЕУЛЙЕ ХЮЕОЙС ПФОПУЙФЕМШОП ЪБНЕУФЙФЕМШОПК ЦЕТФЧЩ, ЧЕЮОПЗП ОБЛБЪБОЙС Й ФБЛ ДБМЕЕ? оП ДП УЙИ РПТ ДХИ, РТЙОЙНБЕНЩК ИБТЙЪНБФБНЙ, ВХДШ ФП РСФЙДЕУСФОЙЛЙ ЙМЙ ОЕПРСФЙДЕУСФОЙЛЙ, ОЕ ЪБИПФЕМ ЧПДЧПТЙФШ НЕЦДХ ОЙНЙ ЕДЙОУФЧП ОБ ПУОПЧЕ ФПЗП, ЮФП дХИ ДБТХЕФ ЙУФЙООП ЧЕТХАЭЙН Ч рЙУБОЙЙ. лБЛПК ВЩ ДХИ НЕЦДХ ОЙНЙ ОЙ ДЕКУФЧПЧБМ, ПО СЧОП ОЕ ЪБЙОФЕТЕУПЧБО РПДЧЕУФЙ ЙИ Л РПМОПФЕ ВЙВМЕКУЛПК ЙУФЙОЩ. рПЮЕНХ ОЕПРСФЙДЕУСФОЙЮЕУЛЙЕ ТЙНП-ЛБФПМЙЛЙ РТЕДРПЮФЕОЩ ТЙНП-ЛБФПМЙЛБН, ЛПФПТЩЕ Ч ВПМШЫЕК УФЕРЕОЙ ЮФХФ МЙФХТЗЙА (НЕУУХ)? йМЙ ЦЕ ЮЕН «ЗПЧПТСЭЙЕ СЪЩЛБНЙ» ВБРФЙУФЩ Й НПТНПОЩ МХЮЫЕ, УППФЧЕФУФЧЕООП, «ПВЩЮОЩИ» ВБРФЙУФПЧ Й НПТНПОПЧ?

6. зМПУУПМБМЙС Й ЙУРЩФБОЙЕ СЪЩЛПЧ

чОЕ ЪБЧЙУЙНПУФЙ ПФ ТЕБЛГЙЙ УХВЯЕЛФБ ОБ ЧПЪОЙЛБАЭЙЕ ЧПРТПУЩ, ЧУЕ ЦЕ ПЮЕЧЙДОП, ЮФП ЗМПУУПМБМЙА ОХЦОП ПУНЩУМЙЧБФШ Ч ВПМЕЕ ЫЙТПЛПН ЛПОФЕЛУФЕ, ОЕ ПЗТБОЙЮЙЧБС ЕЕ ФПМШЛП ИТЙУФЙБОУЛЙН ПРЩФПН. тБУУНБФТЙЧБФШ ЕЕ ЛБЛ ОПТНБМШОЩК ЮЕМПЧЕЮЕУЛЙК СЪЩЛ ВПМЕЕ ОЕЧПЪНПЦОП. л ЛБЛПНХ ВЩ ПЛПОЮБФЕМШОПНХ ТЕЫЕОЙА НЩ ОЕ РТЙЫМЙ, ПЮЕЧЙДОП, ЮФП ЦЕМБАЭЙК ПУФБФШУС Ч ЗТБОЙГБИ ОПЧПЪБЧЕФОПЗП РТЙОГЙРБ «чУЕ ЙУРЩФЩЧБКФЕ, ИПТПЫЕЗП ДЕТЦЙФЕУШ» ОЕ НПЦЕФ ОЕ РТЙЪОБФШ, ЮФП ОЕ УХЭЕУФЧХЕФ ОБДЕЦОПЗП НЕФПДБ «ЙУРЩФБФШ» СЧМЕОЙЕ ЗМПУУПМБМЙЙ. д-Т лЙМДБИМ РТПЧЕМ УМЕДХАЭЙК ЬЛУРЕТЙНЕОФ: ПО ДБЧБМ РТПУМХЫБФШ ЪБРЙУШ ЗПЧПТСЭЕЗП «ЙОЩНЙ СЪЩЛБНЙ» МАДСН, ЛПФПТЩЕ УЮЙФБМЙУШ РТЙЪОБООЩНЙ ПВМБДБФЕМСНЙ ДБТБ ФПМЛПЧБОЙС ЬФПЗП СЧМЕОЙС, ОП ЛПФПТЩЕ Ч ДБООЩК НПНЕОФ ОЕ ЙНЕМЙ УЧСЪЙ ДТХЗ У ДТХЗПН. оЙЦЕ РТЙЧПДСФУС ТЕЪХМШФБФЩ ЬФПЗП ЬЛУРЕТЙНЕОФБ.

«юФПВЩ ЙУУМЕДПЧБФШ ФПЮОПУФШ ДБООЩИ ФПМЛПЧБОЙК, НЩ ЧПУРТПЙЪЧЕМЙ ЪБРЙУШ ПВТБЪГБ «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ» РЕТЕД ЛБЦДЩН ЙЪ НОПЗЙИ ФПМЛПЧБФЕМЕК Ч ПФДЕМШОПУФЙ. оЙЮЕЗП УИПЦЕЗП УТЕДЙ НОПЦЕУФЧБ ФПМЛПЧБОЙК ОЕ ПВОБТХЦЕОП. пДЙО ФПМЛПЧБФЕМШ УЛБЪБМ, ЮФП ЗПЧПТСЭЙК ОБ СЪЩЛБИ НПМЙМУС П ЪДПТПЧШЕ УЧПЙИ ДЕФЕК, ДТХЗПК ФХ ЦЕ ЪБРЙУШ ПРТЕДЕМЙМ ЛБЛ ЧЩТБЦЕОЙЕ ВМБЗПДБТОПУФЙ вПЗХ ЪБ ОЕДБЧОЙЕ ХУРЕЫОЩЕ ДЕОЕЦОЩЕ УВПТЩ Ч ГЕТЛЧЙ [*2].

лПЗДБ ЦЕ ФПМЛПЧБФЕМЕК УПВТБМЙ ЧНЕУФЕ Й ПЗМБУЙМЙ ЙИ ОЕУПЧРБДБАЭЙЕ ПВЯСУОЕОЙС, ПОЙ ЪБСЧЙМЙ, ЮФП «ПДОЙН вПЗ ДБТПЧБМ ПДОП ФПМЛПЧБОЙЕ, Б ДТХЗЙН — ЙОПЕ». ьФЙ ДБООЩЕ П НОПЗППВТБЪЙЙ ФПМЛПЧБОЙК РПЛБЪЩЧБАФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й ФПМЛПЧБОЙЕ «СЪЩЛПЧ» ОБИПДЙФУС ЧОЕ РТЕДЕМПЧ МПЗЙЛЙ. оЕЛЙН ЮЕМПЧЕЛПН, ЪБИПФЕЧЫЙН РТПЧЕТЙФШ ФПМЛПЧБОЙЕ ОБ РСФЙДЕУСФОЙЮЕУЛПН УПВТБОЙЙ, ВЩМБ РТПЙЪОЕУЕОБ НПМЙФЧБ зПУРПДОС ОБ ПДОПН ЙЪ БЖТЙЛБОУЛЙИ ДЙБМЕЛФПЧ. фПМЛПЧБФЕМШ УЛБЪБМ, ЮФП ЬФП ЧЕУФШ П УЛПТПН Й ОЕНЙОХЕНПН чФПТПН РТЙЫЕУФЧЙЙ иТЙУФБ». й ЪДЕУШ ОЕФ ОБДЕЦОПК ЛПТТЕМСГЙЙ Ч РТПЧЕТЛЕ РТПГЕУУБ ФПМЛПЧБОЙС. тБЪЧЕ ЬФП ОЕ ЕЭЕ ПДОП ХЛБЪБОЙЕ ОБ ФП, ЮФП ЗМПУУПМБМЙС ЧПЧУЕ ОЕ ОПТНБМШОЩК ЮЕМПЧЕЮЕУЛЙК СЪЩЛ, ЙВП ФПМЛПЧБОЙЕ ОЕ УППФЧЕФУФЧХЕФ ФПНХ, ЮФП ВЩМП УЛБЪБОП?

дПЧЕТСАЭЙК вЙВМЙЙ ИТЙУФЙБОЙО ВХДЕФ ПТЙЕОФЙТПЧБФШУС ОБ ФП, ЮФП вЙВМЙС Ч ДЕКУФЧЙФЕМШОПУФЙ РПДТБЪХНЕЧБЕФ РПД «ЙОЩНЙ СЪЩЛБНЙ». лБЛПЧ УНЩУМ ЬФЙИ ОПЧПЪБЧЕФОЩИ УМПЧ? йУРПМШЪХЕФУС МЙ ЧОЕ оПЧПЗП ъБЧЕФБ УМПЧПУПЮЕФБОЙЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ДМС ПРЙУБОЙС РТБЛФЙЛЙ ЗМПУУПМБМЙЙ? йУРПМШЪПЧБМЙ МЙ РПДПВОХА РТБЛФЙЛХ БОФЙЮОЩЕ ТЕМЙЗЙЙ, ЛПФПТЩЕ УХЭЕУФЧПЧБМЙ ЧП ЧТЕНЕОБ ПВТБЪПЧБОЙС ИТЙУФЙБОУЛЙИ ПВЭЙО, ОБРТЙНЕТ, дЕМШЖЙКУЛЙК ПТБЛХМ? чУФТЕЮБЕФУС МЙ ЗДЕ Ч оПЧПН ъБЧЕФЕ ЮЕФЛПЕ ПРТЕДЕМЕОЙЕ «ЙОЩИ СЪЩЛПЧ» ЛБЛ ЙУИПДСЭЙИ ПФ уЧСФПЗП дХИБ? нПЦЕФ ВЩФШ, ПОП ДБОП Ч дЕСО. 2, ЗДЕ ЙОЩЕ СЪЩЛЙ РТЕДУФБАФ ДБТПН ОЕВЕУ, Б ОЕ РТЙПВТЕФБАФУС ОБЧЩЛПН? лБЛПЧП ОБЪОБЮЕОЙЕ ДБТБ, ЛЕН ПО ДБЕФУС? оЕПВИПДЙНП МЙ ЧУЕН ЧЕТХАЭЙН ЗПЧПТЙФШ ОБ «ЙОЩИ СЪЩЛБИ»? ьФЙН Й ДТХЗЙН ЧПРТПУБН РПУЧСЭЕОЩ УМЕДХАЭЙЕ ЗМБЧЩ.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] ъДЕУШ Й ДБМЕЕ Ч ОБЫЕК ТБВПФЕ НЩ ВХДЕН ЙУРПМШЪПЧБФШ ФЕТНЙО «ЗМПУУПМБМЙС», ЛПФПТЩК ЮБУФП ЙУРПМШЪХЕФУС Ч МЙФЕТБФХТЕ РП ДБООПНХ РТЕДНЕФХ. оП НЩ ОЕ ВЕТЕНУС ХФЧЕТЦДБФШ, ЮФП ЪОБЮЕОЙЕ ЬФПЗП УМПЧБ ЙДЕОФЙЮОП ЙМЙ, ОБПВПТПФ, РТСНП РТПФЙЧПРПМПЦОП «ЙОЩН СЪЩЛБН», ПРЙУБООЩН Ч оПЧПН ъБЧЕФЕ.

[*2] ч ТЕДБЛФПТУЛПК УФБФШЕ (Renewal, June/July 1974) н. иБТРЕТ РТЙЧПДЙФ ПФЧЕФ ОБ УМЕДХАЭЙК ЧПРТПУ, ЛПФПТЩК ПО ЪБДБМ РСФЙДЕУСФОЙЮЕУЛЙН ТЙНП-ЛБФПМЙЛБН: «дБМ МЙ ЧБН уЧСФПК дХИ ЛБЛПЕ-МЙВП УЧЙДЕФЕМШУФЧП П ОБДЕЦОПУФЙ РТЙОГЙРБ ОЕРПЗТЕЫЙНПУФЙ РБРЩ?» хЙМШСНУ УЧЙДЕФЕМШУФЧХЕФ, ЮФП ЗПЧПТСЭЙЕ ОБ СЪЩЛБИ ТЙНП-ЛБФПМЙЛЙ РПУФПСООП УЧЙДЕФЕМШУФЧХАФ, ЮФП ПОЙ ПВТЕМЙ «ОПЧПЕ РПОЙНБОЙЕ ГЕООПУФЙ МЙФХТЗЙЙ УЧПЕК ГЕТЛЧЙ Й ВПМЕЕ ЗМХВПЛЙК ПРЩФ Ч ФБЙОУФЧБИ» (Williams, Tongues of the Spirit, p. 103).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


'зПЧПТЕОЙЕ ОБ СЪЩЛБИ' Й ЗТЕЮЕУЛЙК СЪЩЛ

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ II

«зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й ЗТЕЮЕУЛЙК СЪЩЛ

оБЪОБЮЕОЙЕ ЬФПК ЗМБЧЩ — ЙУУМЕДПЧБФШ ФЕТНЙОПМПЗЙА, ЛПФПТБС ЧУФТЕЮБЕФУС Ч оПЧПН ъБЧЕФЕ ДМС ПРЙУБОЙС «ЙОЩИ СЪЩЛПЧ», Й ЙУРПМШЪПЧБОЙЕ ЬФПК ФЕТНЙОПМПЗЙЙ ЧОЕ РТЕДЕМПЧ еЧБОЗЕМЙС. ч РТЕДЩДХЭЕК ЗМБЧЕ НЩ ТБУУНПФТЕМЙ РТБЛФЙЛХ ЗМПУУПМБМЙЙ Ч ОБЫЕ ЧТЕНС. нЩ ЧЩСУОЙМЙ, ЮФП ЬФПФ ЖЕОПНЕО РПСЧЙМУС ПЛПМП 1900 З. фБЛЦЕ ОБН УФБМП ПЮЕЧЙДОП, ЮФП ЗМПУУПМБМЙС ОЕ ЕУФШ ЙУЛМАЮЙФЕМШОП ИТЙУФЙБОУЛЙК ЖЕОПНЕО, ОП УХЭЕУФЧХЕФ НОПЦЕУФЧП ДТХЗЙИ МАДЕК, УТЕДЙ ЛПФПТЩИ ЕУФШ ЦТЕГЩ, ЫБНБОЩ, ЛПМДХОЩ, ЙОЩЕ РТЕДУФБЧЙФЕМЙ ТБЪОЩИ ТЕМЙЗЙК НЙТБ, ЛПФПТЩЕ ФБЛЦЕ РТБЛФЙЛХАФ ЗМПУУПМБМЙА. мЙОЗЧЙУФЩ Й ДТХЗЙЕ УРЕГЙБМЙУФЩ, ЙЪХЮБЧЫЙЕ ЖЕОПНЕО ЗМПУУПМБМЙЙ, ХВЕЦДБАФ ОБУ, ЮФП НЕЦДХ ИТЙУФЙБОУЛПК Й ОЕИТЙУФЙБОУЛПК ЗМПУУПМБМЙЕК, РП УХФЙ, ОЕФ ТБЪМЙЮЙС. нЩ ФБЛЦЕ ХЧЙДЕМЙ, ЮФП РТБЛФЙЛХЕНБС Ч ОБУФПСЭЕЕ ЧТЕНС ЗМПУУПМБМЙС ОЕ НПЦЕФ ВЩФШ ПФПЦДЕУФЧМЕОБ ОЙ У ПДОЙН ЙЪ ЙЪЧЕУФОЩИ ЮЕМПЧЕЮЕУФЧХ СЪЩЛПЧ, ВХДШ ФП ДТЕЧОЙК ЙМЙ УПЧТЕНЕООЩК. й ЕЭЕ НЩ ХЪОБМЙ, ЮФП ЗМПУУПМБМЙЙ НПЦОП ОБХЮЙФШУС.

ьФЙ ОПЧЩЕ, РТЕЦДЕ НБМП ЙЪЧЕУФОЩЕ ЖБЛФЩ, РПВХЦДБАФ ОБУ ПВТБФЙФШУС Л вЙВМЙЙ, ЮФПВЩ ЧОПЧШ ЙУУМЕДПЧБФШ ПРЩФ «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ». тБУУНБФТЙЧБС Ч УПЧПЛХРОПУФЙ ОПЧЩЕ ДБООЩЕ, ЗМБЧОЩН ЧПРТПУПН НЩ ЧЙДЙН УМЕДХАЭЙК: ЛБЛПЕ УЧЙДЕФЕМШУФЧП П «ЙОЩИ СЪЩЛБИ» НПЦОП ОБКФЙ Ч УБНПК вЙВМЙЙ Й ЛБЛ ЙИ ДПМЦОП РПОЙНБФШ? оЕ УМЕДХЕФ У ЮТЕЪНЕТОПК РПУРЕЫОПУФША ПФПЦДЕУФЧМСФШ УПЧТЕНЕООЩЕ ЗМПУУПМБМЙЙ У ОПЧПЪБЧЕФОЩНЙ «ЙОЩНЙ СЪЩЛБНЙ». фБЛПЕ ПФПЦДЕУФЧМЕОЙЕ, ЫЙТПЛП ТБУРТПУФТБОЕООПЕ Ч ОБЫЙ ДОЙ, НПЦЕФ ВЩФШ ПДПВТЕОП ФПМШЛП Ч ФПН УМХЮБЕ, ЕУМЙ ВЕЪ ФЕОЙ УПНОЕОЙС НПЦОП ТЕЫЙФШ, ЮФП «ЙОЩЕ СЪЩЛЙ» оПЧПЗП ЪБЧЕФБ ЕУФШ ФП ЦЕ УБНПЕ СЧМЕОЙЕ, ЮФП Й УПЧТЕНЕООЩК ЖЕОПНЕО ЗМПУУПМБМЙЙ.

гЕМШ ЬФПК ЗМБЧЩ — ПВТБФЙФШУС ОЕРПУТЕДУФЧЕООП Л оПЧПНХ ъБЧЕФХ Й ЙЪХЮЙФШ ЗТЕЮЕУЛХА ФЕТНЙОПМПЗЙА, УЧСЪБООХА У ЧЩТБЦЕОЙЕН «ЙОЩЕ СЪЩЛЙ». дМС ЬФПЗП РПФТЕВХАФУС ОЕЛПФПТЩЕ ФЕИОЙЮЕУЛЙЕ ЪОБОЙС, Б ФБЛЦЕ БОБМЙЪ ЪБСЧМЕОЙК ОЕЛПФПТЩИ ЙУУМЕДПЧБФЕМЕК РП РПЧПДХ ФПЗП, ЛБЛ Ч оПЧПН ъБЧЕФЕ ЙУРПМШЪХЕФУС УМПЧПУПЮЕФБОЙЕ «ЙОЩЕ СЪЩЛЙ». ч ФБЛПЗП ТПДБ ЙУУМЕДПЧБОЙСИ РТЙОСФП ПВТБЭБФШУС Л ЗТЕЮЕУЛПК МЙФЕТБФХТЕ, Й ЧППВЭЕ ЧЩКФЙ ЪБ ЗТБОЙГЩ оПЧПЗП ъБЧЕФБ У ФЕН, ЮФПВЩ ПВОБТХЦЙФШ, ЕУМЙ ЬФП ЧПЪНПЦОП, ДТХЗЙИ БОФЙЮОЩИ БЧФПТПЧ, ТБВПФБЧЫЙИ РТЙВМЙЪЙФЕМШОП Ч ФП ЦЕ УБНПЕ ЧТЕНС Й РПМШЪПЧБЧЫЙИУС ФПК ЦЕ ФЕТНЙОПМПЗЙЕК. рПЪОБОЙС, РПЮЕТРОХФЩЕ Х ЬФЙИ БЧФПТПЧ, РПЪЧПМСФ МХЮЫЕ ТБЪПВТБФШУС Ч СЪЩЛПЧПК УТЕДЕ оПЧПЗП ъБЧЕФБ. ч ТЕЪХМШФБФЕ ЬФП РПНПЦЕФ ПРТЕДЕМЙФШ ЗТБОЙГЩ ЪОБЮЕОЙС ЙУРПМШЪХЕНЩИ Ч оПЧПН ъБЧЕФЕ ФЕТНЙОПЧ. ъДЕУШ, ПДОБЛП, ФТЕВХЕФУС ЙЪЧЕУФОБС ПУФПТПЦОПУФШ, РПФПНХ ЮФП ОЕМШЪС РПИПДС РЕТЕВТБУЩЧБФШ УНЩУМПЧЩЕ ЪОБЮЕОЙС ЙЪ ПДОПК ЛХМШФХТОПК УТЕДЩ Ч ДТХЗХА. оПЧЩК ъБЧЕФ УМЕДХЕФ РПОЙНБФШ РТЕЦДЕ ЧУЕЗП ОБ ПУОПЧЕ вЙВМЕКУЛПЗП ЛПОФЕЛУФБ. вЙВМЙС РПСУОСЕФ УБНХ УЕВС.

чЩТБЦЕОЙЕ «ЙОЩЕ СЪЩЛЙ» ЧУФТЕЮБЕФУС Ч оПЧПН ъБЧЕФЕ ФПМШЛП Ч РСФЙ НЕУФБИ, Б ЙНЕООП: Ч ЛПОГЕ еЧБОЗЕМЙС ПФ нБТЛБ (16:17), Ч ФТЕИ НЕУФБИ дЕСОЙК (2, 10, 19) Й Ч 1-лПТ. 12-14. нОПЗЙЕ УПЧТЕНЕООЩЕ ЙУУМЕДПЧБФЕМЙ ЧЩДЧЙОХМЙ РТЕДРПМПЦЕОЙЕ, ЮФП ЧЩТБЦЕОЙЕ «ЙОЩЕ СЪЩЛЙ» (glossa lalein) ОЕ ЕДЙОП Ч УЧПЕН ЪОБЮЕОЙЙ.

пОЙ ХФЧЕТЦДБАФ, ЮФП ДБООПЕ ЗТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ ЙНЕЕФ ДЧБ ЪОБЮЕОЙС. рЕТЧПЕ ЪОБЮЕОЙЕ ЧУФТЕЮБЕФУС Ч ПРЩФЕ рСФЙДЕУСФОЙГЩ Ч дЕСО. 2, ЗДЕ «ЙОЩЕ СЪЩЛЙ» ПВПЪОБЮБАФ ЮХДЕУОЩК ДБТ ЗПЧПТЕОЙС ОБ ЙОПУФТБООЩИ СЪЩЛБИ, ЛПФПТЩЕ ДП ФПЗП ЧДТХЗ ЪБЗПЧПТЙЧЫЙН ОЕ ВЩМЙ ЙЪЧЕУФОЩ. чФПТПЕ ЪОБЮЕОЙЕ, РП ЙИ НОЕОЙА, ЙУРПМШЪХЕФУС Ч 1-лПТ. 12-14, ЗДЕ ЬФП ХЦЕ УЛПТЕЕ ФЕИОЙЮЕУЛЙК ФЕТНЙО, ПВПЪОБЮБАЭЙК ОЕЛХА ЬЛУФБФЙЮЕУЛХА, МЙЫЕООХА УНЩУМБ ТЕЮШ, ХДЙЧЙФЕМШОП РПИПЦХА ОБ УПЧТЕНЕООХА ЗМПУУПМБМЙА. дТХЗЙЕ ЙУУМЕДПЧБФЕМЙ, ЙНЕАЭЙЕ ОЕ НЕОШЫЙК БЧФПТЙФЕФ Ч УЧПЕН ДЕМЕ, РПМБЗБАФ, ЮФП ОПЧПЪБЧЕФОЩК СЪЩЛ ЕДЙО Й «ЙОЩЕ СЪЩЛЙ» Ч МАВПН НЕУФЕ оПЧПЗП ъБЧЕФБ ПВПЪОБЮБАФ ЗПЧПТЕОЙЕ ОБ ВЩФХАЭЙИ СЪЩЛБИ, ЛПФПТЩН РТЕЦДЕ ОЕ ПВХЮБМЙУШ.

йНЕС Ч ЧЙДХ ЬФЙ ОЕУИПЦЙЕ ХФЧЕТЦДЕОЙС, ОБН ЛБЦЕФУС ЮТЕЪЧЩЮБКОП ЧБЦОЩН ЙУУМЕДПЧБФШ ЗТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ «ЙОЩЕ СЪЩЛЙ» РПДТПВОП. ъБДБЮБ ЬФПК ЮБУФЙ ОБЫЕК ТБВПФЩ УПУФПЙФ Ч ФПН, ЮФПВЩ:

1) ЙУУМЕДПЧБФШ ПУОПЧБОЙС ДМС УПЧТЕНЕООПЗП ХФЧЕТЦДЕОЙС П ОБМЙЮЙЙ Ч оПЧПН ъБЧЕФЕ ДЧХИ ЪОБЮЕОЙК ЙОФЕТЕУХАЭЕЗП ОБУ ФЕТНЙОБ РХФЕН ЙЪХЮЕОЙС УПВУФЧЕООП ЗТЕЮЕУЛПЗП СЪЩЛБ оПЧПЗП ъБЧЕФБ;

2) ЙЪХЮЙФШ ЮЕТФЩ ПФМЙЮЙС ЙМЙ ПВЭОПУФЙ ЙУРПМШЪПЧБОЙС УМПЧПУПЮЕФБОЙС «ЙОЩЕ СЪЩЛЙ»;

3) ЙУУМЕДПЧБФШ ЙУРПМШЪПЧБОЙЕ УМПЧБ glossa Ч ЗТЕЮЕУЛПН СЪЩЛЕ ЧОЕ оПЧПЗП ъБЧЕФБ Й

4) ТБУУНПФТЕФШ ЙУРПМШЪПЧБОЙЕ УМПЧПУПЮЕФБОЙС glossa lalein («ЗПЧПТЕОЙЕ ОБ ЙОЩИ СЪЩЛБИ») Ч уЕРФХБЗЙОФЕ (LXX), ДТЕЧОЕКЫЕН ЙЪ ЙЪЧЕУФОЩИ ЗТЕЮЕУЛЙИ РЕТЕЧПДПЧ чЕФИПЗП ъБЧЕФБ, ЛПФПТЩК ЧП НОПЗПН ПРТЕДЕМСЕФ ЖПО оПЧПЗП ъБЧЕФБ, Й, ЕУМЙ ЕУФШ Л ФПНХ ПУОПЧБОЙС, ЙЪХЮЙФШ ЬФПФ ЧПРТПУ Ч ДТХЗПК ЗТЕЮЕУЛПК МЙФЕТБФХТЕ ЧОЕ оПЧПЗП ъБЧЕФБ. нЩ ОБДЕЕНУС, ЮФП ФЭБФЕМШОПЕ МЙОЗЧЙУФЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ РПЪЧПМЙФ ОБН УДЕМБФШ ЧЩЧПД П ДЕКУФЧЙФЕМШОПН ЪОБЮЕОЙЙ ЙУУМЕДХЕНПЗП ЧЩТБЦЕОЙС.

1. йУРПМШЪПЧБОЙЕ Glossa lalein Ч ЗТЕЮЕУЛПН оПЧПН ъБЧЕФЕ

зТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ glossa lalein Ч ВХЛЧБМШОПН РЕТЕЧПДЕ ПЪОБЮБЕФ «ЗПЧПТЙФШ ОБ СЪЩЛБИ», Й Ч ЗТЕЮЕУЛПН оПЧПН ъБЧЕФЕ ПОП ЧУФТЕЮБЕФУС ОЕ ЮБУФП. ьФП, ВЩФШ НПЦЕФ, ХДЙЧЙФ НОПЗЙИ МАДЕК, ЛПФПТЩЕ ДХНБАФ, ЮФП «ЙОЩЕ СЪЩЛЙ» Ч оПЧПН ъБЧЕФЕ ЕУФШ ЧУЕРТПОЙЛБАЭБС РТБЛФЙЛБ. рТЕДРПМПЦЕОЙЕ ПФОПУЙФЕМШОП ТБУРТПУФТБОЕООПУФЙ СЧМЕОЙС Ч оПЧПН ъБЧЕФЕ, ЧЙДЙНП, ПУОПЧЩЧБЕФУС ОБ ЙОФЕОУЙЧОПН ЙУРПМШЪПЧБОЙЙ УПЧТЕНЕООПК ЗМПУУПМБМЙЙ Ч РПУМЕДОЕЕ ЧТЕНС.

уФБФЙУФЙЮЕУЛБС ЙОЖПТНБГЙС ПВ ЙУРПМШЪПЧБОЙЙ ЗТЕЮЕУЛПЗП ЧЩТБЦЕОЙС glossa lalein Ч оПЧПН ъБЧЕФЕ УМЕДХАЭБС. пОП ЧУФТЕЮБЕФУС ФПМШЛП Ч ФТЕИ лОЙЗБИ:

1. нЛ. 16:17;
2. дЕСО. 2:4, 6, 8, 11; 10:46; 19:6;
3. 1-лПТ. 12-14:
Б. 1-лПТ. 12:31;
В. 1-лПТ. 13:1;
Ч. 1-лПТ. 14:2, 4, 5, 6, 13, 18, 19, 21, 23, 27, 39.

уХЭЕУФЧЙФЕМШОПЕ glossa (СЪЩЛ) Ч ОЕЙЪНЕОЕООПН ЧЙДЕ Й ЕДЙОУФЧЕООПН ЮЙУМЕ ЧУФТЕЮБЕФУС РСФШ ТБЪ (1-лПТ. 14:2, 4, 13, 19, 27). дЕЧСФШ ТБЪ — ЧП НОПЦЕУФЧЕООПН ЮЙУМЕ Й Ч ОЕЙЪНЕОЕООПН ЧЙДЕ (дЕСО. 10:46; 19:6; 1-лПТ. 13:30; 14:5, 6, 18, 23, 39). фБЛЦЕ ЬФП УМПЧП РПСЧМСЕФУС Ч НПДЙЖЙГЙТПЧБООПН ЧЙДЕ Й ЧП НОПЦЕУФЧЕООПН ЮЙУМЕ ЧУЕЗП Ч РСФЙ НЕУФБИ (нЛ. 16:1, 17; дЕСО. 2:4, 11; 1-лПТ. 13:1; 14:21).

рПМБЗБАФ, ЮФП Ч оПЧПН ъБЧЕФЕ ЕУФШ ПДЙООБДГБФШ ЧЩТБЦЕОЙК, ЛПФПТЩЕ ЙНЕАФ ПФОПЫЕОЙЕ Л ЙУРПМШЪПЧБОЙА glossa lalein. ч дЕСО. 2:6 ЖТБЪБ «ЗПЧПТСЭЙИ ЕЗП ОБТЕЮЙЕН» [*1], Б Ч 2:8 — «УМЩЫЙН ЛБЦДЩК УПВУФЧЕООПЕ ОБТЕЮЙЕ» [*2]. ьФЙ ДПРПМОЙФЕМШОЩЕ ЖТБЪЩ — УРЕГЙЖЙЮЕУЛЙЕ ПРТЕДЕМЕОЙС, ХЛБЪЩЧБАЭЙЕ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЕУФШ ТЕЮШ ОБ ЙЪЧЕУФОПН СЪЩЛЕ, У ЛПФПТЩН ЛФП-МЙВП ЙЪ УМХЫБФЕМЕК ВЩМ ЪОБЛПН.

ч 1-лПТ. 14 ЕУФШ ТБЪМЙЮОЩЕ ЖТБЪЩ, ЧП НОПЗЙИ ЙЪ ЛПФПТЩИ ЙУРПМШЪХЕФУС ЖПТНБ lalein, «ЗПЧПТЙФШ» [2 (ДЧБЦДЩ), 15 (ДЧБЦДЩ), 16 (ДЧБЦДЩ), 17, 21, 28].

оЕПВИПДЙНП ФБЛЦЕ ЙУУМЕДПЧБФШ ФЕТНЙО glossa Ч ФЕИ УМХЮБСИ, ЛПЗДБ ПО ЙУРПМШЪХЕФУС ОЕЪБЧЙУЙНП ПФ ЗМБЗПМБ lalein. уМПЧП glossa ЧУФТЕЮБЕФУС 24 ТБЪБ [*3] Ч ФЕИ РТЕДМПЦЕОЙСИ, ЗДЕ ПОП ОЕ ПВЯЕДЙОЕОП Ч УМПЧПУПЮЕФБОЙЕ «ЗПЧПТЙФШ СЪЩЛБНЙ».

ч РПУМЕДОЙИ УМПЧБТСИ ЗТЕЮЕУЛПЗП СЪЩЛБ РПД ТЕДБЛГЙЕК вБХЬТБ, бТОДФБ Й фБКЕТБ УППВЭБЕФУС, ЮФП glossa ПЪОБЮБЕФ:

1) СЪЩЛ, Ф. Е. НБФЕТЙБМШОЩК ПТЗБО ТЕЮЙ [мХЛ. 1:64; 16:24; нЛ. 7:33, 35; дЕСО. 2:26; тЙН. 3:13; йБЛ. 1:26; 3:5 (2 ТБЪБ), 8; 1-йО. 3:18; 1-рЕФТ. 3:10; пФЛТ. 16:10];

2) СЪЩЛ ЛБЛ «СЪЩЛ РМБНЕОЙ» Ч РЕТЕОПУОПН УНЩУМЕ [дЕСО. 2:3], «СЪЩЛЙ» ЙУЛМАЮЙФЕМШОП Ч ЪОБЮЕОЙЙ ДЙБМЕЛФБ, ОПТНБМШОПЗП УТЕДУФЧБ ЛПННХОЙЛБГЙЙ [тЙН. 14:11; жЙМ. 2:11; пФЛТ. 5:9; 7:9; 10:11; 11:9, 13:7, 14:6, 17:15]. оЕПВИПДЙНП ПФНЕФЙФШ, ЮФП Ч оПЧПН ъБЧЕФЕ, ЕУМЙ ОЕ ВТБФШ УРПТОПЕ НЕУФП Ч 1-лПТ. 14, ФЕТНЙО glossa ОЙ Ч ЛПЕК НЕТЕ ОЕ ПВПЪОБЮБЕФ ВЕУУНЩУМЕООХА ЬЛУФБФЙЮЕУЛХА ТЕЮШ, ОЕВЕУОЩК СЪЩЛ, БОЗЕМШУЛХА ЧЕУФШ ЙМЙ ЮФП-ОЙВХДШ РПДПВОПЕ.

нЩ УЕКЮБУ РПДПЫМЙ Л ФПНХ, ЮФПВЩ УДЕМБФШ ОЕЛПФПТЩЕ ЧЩЧПДЩ:

1. уХЭЕУФЧЙФЕМШОПЕ glossa lalein УБНП РП УЕВЕ РПЮФЙ ЧУЕЗДБ ПЪОБЮБЕФ МЙВП ПТЗБО ТЕЮЙ, МЙВП, Ч ДТХЗЙИ НЕУФБИ оПЧПЗП ъБЧЕФБ, УТЕДУФЧП ЛПННХОЙЛБГЙЙ.

2. ч ПДОПН ФПМШЛП НЕУФЕ ЬФП УМПЧП ПВПЪОБЮБЕФ «СЪЩЛЙ ЛБЛ ВЩ ПЗОЕООЩЕ» (дЕСО. 2:3), ЗДЕ ПОП УПЕДЙОЕОП У ЗМБЗПМПН ЮЕТЕЪ УТБЧОЙФЕМШОХА ЮБУФЙГХ Й ЙНЕЕФ РЕТЕОПУОПЕ ЪОБЮЕОЙЕ. уТБЧОЙФЕМШОБС ЮБУФЙГБ «ЛБЛ ВЩ» (hosei) ЙУРПМШЪХЕФУС, ЮФПВЩ РПЛБЪБФШ ЙУЛМАЮЙФЕМШОП РЕТЕОПУОПЕ ЪОБЮЕОЙЕ. ч ЬФЙИ НЕУФБИ оПЧПЗП ъБЧЕФБ glossa ОЕ ХРПФТЕВМСЕФУС ДМС ПВПЪОБЮЕОЙС ЗМПУУПМБМЙЙ Ч ЪОБЮЕОЙЙ ВЕУУНЩУМЕООПК ТЕЮЙ ЙМЙ ВПТНПФБОЙС, ЕУМЙ, ТБЪХНЕЕФУС, ОЕ УЮЙФБФШ УРПТОПЕ 1-лПТ. 14.

3. уЙОПРФЙЮЕУЛЙН еЧБОЗЕМЙСН ОЙЮЕЗП ОЕ ЙЪЧЕУФОП П «СЪЩЛБИ» Ч УНЩУМЕ ЗМПУУПМБМЙЙ. ч нЛ. 16:17 ЬФПЗП ФБЛЦЕ ОЕФ. й ОЕФ ОЙЛБЛПЗП ПУОПЧБОЙС ЧЩЙУЛЙЧБФШ ФБН ЬФПФ УПЧТЕНЕООЩК ЖЕОПНЕО.

4. ч еЧБОЗЕМЙЙ ПФ йПБООБ НОПЗП ЗПЧПТЙФУС П дХИЕ (йО. 14, 17), ОП ИТБОЙФУС БВУПМАФОПЕ НПМЮБОЙЕ П СЪЩЛБИ ЛБЛ ВЕУУНЩУМЕООПК ТЕЮЙ ЙМЙ ЛБЛ ДБТЕ уЧСФПЗП дХИБ.

5. чП ЧФПТПК ЗМБЧЕ дЕСОЙК УМХЮБЙ ХРПФТЕВМЕОЙС «СЪЩЛПЧ» РПОСФОЩ. йИ УНЩУМПЧПЕ УПДЕТЦБОЙЕ РТЕДУФБЧМСЕФУС БВУПМАФОП СУОЩН. рЕТЧПЕ — ЬФП РЕТЕОПУОПЕ ЪОБЮЕОЙЕ «СЪЩЛПЧ, ЛБЛ ВЩ ПЗОЕООЩИ» (2:3) У ЙУРПМШЪПЧБОЙЕН УТБЧОЙФЕМШОПК ЮБУФЙГЩ, ЛБЛ ХЦЕ ПФНЕЮБМПУШ ЧЩЫЕ. чФПТПК ЧЙД ХРПФТЕВМЕОЙС — РТЕПВМБДБАЭЙК. ьФП «ЙОЩЕ СЪЩЛЙ» Ч УНЩУМЕ ЮХДПФЧПТОПК ТЕЮЙ ОБ ПУНЩУМЕООЩИ, Б ЗМБЧОПЕ, ТПДОЩИ СЪЩЛБИ, РПОСФОЩИ ЧУЕН РТЙУХФУФЧХАЭЙН. ъДЕУШ ЙНЕЕФУС Ч ЧЙДХ, ЛБЛ ОЕПДОПЛТБФОП ЪБНЕЮБЕФ вБТЛМЙ, ЮФП «уЧСФПК дХИ ДБТПЧБМ ЧЕТХАЭЕНХ ЧПЪНПЦОПУФШ ЗПЧПТЙФШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ, ФП ЕУФШ ЗПЧПТЙФШ ОБ СЪЩЛЕ, ПФМЙЮОПН ПФ ФПЗП, ОБ ЛПФПТПН ПОЙ ПВЩЮОП ЗПЧПТЙМЙ». пУПВП ПФНЕЮБЕФУС, ЮФП Ч дЕСО. 2 «СЪЩЛ ЙНЕЕФ УНЩУМ, УПЧЕТЫЕООП МПЗЙЮЕО ДМС УМХЫБФЕМЕК, ЮФП ПЮЕЧЙДОП ОЕ ФПМШЛП ЙЪ ФПЗП, ЮФП НЩ ХЪОБЕН ЙЪ РПУМЕДХАЭЙИ ФЕЛУФПЧ (РПУМЕ 2:4), ОП Й РПДЮЕТЛОХФП УНЩУМПН УБНПЗП УМПЧБ, ЛПФПТПЕ ЧЩВТБМ мХЛБ: «ЗПЧПТЙФШ» (apophtheggomai). ьФПФ ЗМБЗПМ ЧУФТЕЮБЕФУС ЛБЛ Ч уЕРФХБЗЙОФЕ, ФБЛ Й Ч ЛМБУУЙЮЕУЛПН ЗТЕЮЕУЛПН СЪЩЛЕ ДМС ПРЙУБОЙС ЧДПИОПЧЕООПК Й ФПТЦЕУФЧЕООПК ТЕЮЙ, Б ПФОАДШ ОЕ ЬЛУФБФЙЮЕУЛПЗП ВПТНПФБОЙС». йОЩНЙ УМПЧБНЙ, ТЕЮШ ЗПЧПТСЭЙИ Ч дЕСО. 2 ВЩМБ «ОЕ ОБВПТПН ВЕУУНЩУМЕООЩИ ЪЧХЛПЧ, ОП ДПУФБФПЮОП ЮЕФЛП РПОЙНБЕНЩНЙ СЪЩЛБНЙ (glossai idios dialektos)». «зПЧПТСЭЙЕ СЪЩЛБНЙ» Ч дЕСО. 2 ЧПЧУЕ ОЕ ЗМПУУПМБМЙУФЩ Ч УПЧТЕНЕООПН УНЩУМЕ ЬФПЗП УМПЧБ. пОЙ ЗПЧПТЙМЙ ОБ СЪЩЛБИ, ЛПФПТЩИ РТПУФП ОЕ ЪОБМЙ РТЕЦДЕ. мАДЙ, РТЙЫЕДЫЙЕ ОБ РТБЪДОЙЛ рСФЙДЕУСФОЙГЩ ЙЪ тЙНБ Й НОПЗЙИ ДТХЗЙИ НЕУФ, ЧЛМАЮБС нЕУПРПФБНЙА Й бТБЧЙА, ЪБУЧЙДЕФЕМШУФЧПЧБМЙ, ЮФП ХЧЙДЕООПЕ Й ХУМЩЫБООПЕ ЙНЙ ВЩМП ЧДПИОПЧМЕОП уЧСФЩН дХИПН Й РТПЙЪОПУЙМПУШ ОБ ЙИ «ОБТЕЮЙЙ» (idia dialekto), ЮФП Й РПДЮЕТЛЙЧБЕФУС Ч дЕСО. 2:6, 8.

дП УЙИ РПТ ОБЫЕК ГЕМША ВЩМП ОЕ ЪБФТБЗЙЧБФШ УРПТОПЕ НЕУФП 1-лПТ. 12-14. пВЯСУОЕОЙЕ ЬФПНХ НПЦОП ОБКФЙ Ч РПУМЕДОЕН УМПЧБТЕ РПД ТЕДБЛГЙЕК а. б. оЙДБ (ЙЪДБОЙЕ 1988 З.) Й МЕЦЙФ ПОП Ч УЕНБОФЙЮЕУЛПК УЖЕТЕ: «вПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК РТЙЪОБАФ, ЮФП ЖЕОПНЕОЩ, ПРЙУБООЩЕ Ч дЕСО. 2:4 Й Ч 1-лПТ. 14:2, УХЭЕУФЧЕООП ДТХЗ ПФ ДТХЗБ ПФМЙЮБАФУС, ЙВП Ч ПДОПН УМХЮБЕ МАДЙ РПОЙНБМЙ ТЕЮШ ЛБЛ УЧПК ТЕЗЙПОБМШОЩК СЪЩЛ ЙМЙ ДЙБМЕЛФ, Б Ч ДТХЗПН ФТЕВПЧБМУС РЕТЕЧПДЮЙЛ. йНЕООП РП ЬФПК РТЙЮЙОЕ НОПЗЙЕ РПОЙНБАФ УМПЧБ ЙЪ 1-лПТ. 14:2 ЛБЛ ЬЛУФБФЙЮЕУЛХА ТЕЮШ, ЛПФПТБС ФБЛЦЕ ВЩМБ УПУФБЧОПК ЮБУФША ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙК Й РТЙЪОБЧБМБУШ ЪБ УЙНЧПМ ВПЦЕУФЧЕООПЗП ЧДПИОПЧЕОЙС».

нЩ ТЕЫЙМЙ РТПГЙФЙТПЧБФШ ЬФПФ ОЕДБЧОП ЧЩЫЕДЫЙК ЙЪ РЕЮБФЙ УМПЧБТШ, РПУЛПМШЛХ ПО УХННЙТХЕФ ЧЩЧПДЩ НОПЗЙИ. пО ПВПВЭБЕФ ДПЗБДЛЙ ТБЪМЙЮОЩИ УПЧТЕНЕООЩИ ЙУУМЕДПЧБФЕМЕК П ОБМЙЮЙЙ ДЧХИ ФЙРПЧ «ЙОЩИ СЪЩЛПЧ», П ЛПФПТЩИ ХРПНЙОБЕФУС Ч оПЧПН ъБЧЕФЕ. ъБ РПУМЕДОЙЕ УФП МЕФ НОЕОЙС РП ЬФПНХ ЧПРТПУХ ОЕУЛПМШЛП ЙЪНЕОЙМЙУШ. оБРТЙНЕТ, МХЮЫЙК ЗТЕЛП-БОЗМЙКУЛЙК УМПЧБТШ оПЧПЗП ъБЧЕФБ РПД ТЕДБЛГЙЕК ь. тПВЙОУПОБ (1858 ЗПДБ ЙЪДБОЙС) УППВЭБЕФ УМЕДХАЭЕЕ: «ъДЕУШ, Ч УППФЧЕФУФЧЙЙ У ДЧХНС НЕУФБНЙ ЙЪ нБТЛБ Й дЕСОЙК, УНЩУМ, ПЮЕЧЙДОП, УМЕДХАЭЙК: ЗПЧПТЙФШ ОБ ДТХЗПН УХЭЕУФЧХАЭЕН СЪЩЛЕ; УТ. дЕСО. 2:6, 8-11. дТХЗЙЕ, ВЕТС ЪБ ПУОПЧХ 1-лПТ., ЧЙДСФ УМЕДХАЭЙК УНЩУМ: ЗПЧПТЙФШ ОБ ДТХЗПН ЧЙДЕ СЪЩЛБ, РТЙЮЕН Ч ЬФПФ НПНЕОФ ЮЕМПЧЕЛ ОБИПДЙФУС Ч УПУФПСОЙЙ ЧЩУПЛПЗП ТЕМЙЗЙПЪОПЗП ЧПЪВХЦДЕОЙС, ЙМЙ ЬЛУФБЪБ, Ч ТЕЪХМШФБФЕ ЧДПИОПЧЕОЙС, ПО ОЕ ЮХЧУФЧЙФЕМЕО Л ЧОЕЫОЙН ПВУФПСФЕМШУФЧБН Й РПМОПУФША РПЗМПЭЕО РПЛМПОЕОЙЕН вПЗХ, ЮФП РТПСЧМСЕФУС Ч ЧПУИЧБМЕОЙЙ еЗП Й УБНППФДБЮЕ, ЛПФПТЩЕ ОЕ ЧУЕЗДБ МПЗЙЮЕУЛЙ РПУМЕДПЧБФЕМШОЩ Й РПЬФПНХ ОЕ ЧУЕЗДБ ХДПВПРПОСФОЩ ДМС ПЛТХЦБАЭЙИ… вПМШЫЙОУФЧП ФПМЛПЧБФЕМЕК РТЙДЕТЦЙЧБАФУС РЕТЧПК ЧЕТУЙЙ, Ч ФП ЧТЕНС ЛБЛ ОЕЛПФПТЩЕ РП-РТЕЦОЕНХ РПМБЗБАФ, ЮФП ТЕЮШ ЙДЕФ П ДЧХИ ТБЪМЙЮОЩИ ДБТБИ».

оЕПВИПДЙНП ДПВБЧЙФШ, ЮФП Ч 1858 З., ЛПЗДБ ВЩМ ПРХВМЙЛПЧБО ЬФПФ УМПЧБТШ, ВЩМП ЧУЕЗП МЙЫШ «ОЕУЛПМШЛП» ВПЗПУМПЧПЧ, ЛПФПТЩЕ УФПСМЙ ЪБ «ДЧБ ТБЪМЙЮОЩИ ДБТБ». пВЯСУОЕОЙЕ ЗМПУУПМБМЙЙ ЛБЛ ЬЛУФБФЙЮЕУЛПК ТЕЮЙ Ч 1-лПТ. 14 Ч ФЕ ЧТЕНЕОБ, 130 МЕФ ОБЪБД, ПФУФБЙЧБМПУШ МЙЫШ ОЕНОПЗЙНЙ. уЕЗПДОС, ОБПВПТПФ, ВПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК ЗПЧПТСФ П ДЧХИ ТБЪМЙЮОЩИ ДБТБИ, ПДЙО ЙЪ ЛПФПТЩИ ПВПЪОБЮЕО Ч дЕСО. 2, Б ДТХЗПК — Ч 1-лПТ. 14.

ч РПУМЕДОЕН ЗТЕЛП-БОЗМЙКУЛПН УМПЧБТЕ оПЧПЗП ъБЧЕФБ хПМФЕТБ вПКЬТУБ ЗПЧПТЙФУС ПВ «ПУПВЕООПК РТПВМЕНЕ» Ч УЧСЪЙ УП УМПЧПУПЮЕФБОЙЕН «ЙОЩЕ СЪЩЛЙ» Й ХФЧЕТЦДБЕФУС, ЮФП Ч 1-лПТ. 14 «ОЕУПНОЕООП ЗПЧПТЙФУС П МПНБОПК ТЕЮЙ МЙГ Ч ТЕМЙЗЙПЪОПН ЬЛУФБЪЕ». ьФП ХФЧЕТЦДЕОЙЕ НПЦОП УЮЙФБФШ ПВПВЭЕОЙЕН ПУОПЧОПЗП ЙЪ ВЩФХАЭЙИ Ч ОБУФПСЭЕЕ ЧТЕНС УТЕДЙ ЙУУМЕДПЧБФЕМЕК НОЕОЙК.

х ЙЭХЭЕЗП ЮЙФБФЕМС ЧПЪОЙЛБЕФ УМЕДХАЭЙК ЧПРТПУ: ЮФП ЦЕ РТЙЧЕМП Л ЬФПНХ ЙЪНЕОЕОЙА НОЕОЙК? лБЛПЧЩ РТЙЮЙОЩ, РПДЧЙЗЫЙЕ ВПМШЫЙОУФЧП УПЧТЕНЕООЩИ ВПЗПУМПЧПЧ ТБЪМЙЮБФШ ЬФЙ ДЧБ ПРЩФБ, ПДЙО ЙЪ дЕСО. 2, Б ДТХЗПК ЙЪ 1-лПТ. 14? лБЛЙЕ ЖБЛФЩ РПУМХЦЙМЙ ЬФПНХ? уХЭЕУФЧХАФ МЙ УЧЙДЕФЕМШУФЧБ П ОБМЙЮЙЙ ЗМПУУПМБМЙЙ Ч ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙСИ? еУФШ МЙ ДБООЩЕ ПВ ЬЛУФБФЙЮЕУЛПК ВЕУУНЩУМЕООПК ТЕЮЙ Ч ЙУФПЮОЙЛБИ ЧОЕ оПЧПЗП ъБЧЕФБ? уМЕДХАЭБС ЮБУФШ ОБЫЕЗП ЙУУМЕДПЧБОЙС ЛБЛ ТБЪ Й РПУЧСЭЕОБ ЬФПНХ ЧПРТПУХ.

2. зМПУУПМБМЙС ЧОЕ оПЧПЗП ъБЧЕФБ

рП ЛБЛЙН РТЙЮЙОБН ЪБ РПУМЕДОЙЕ УФП МЕФ ЙЪНЕОЙМПУШ РПОЙНБОЙЕ ЗТЕЛП-БОЗМЙКУЛПК МЕЛУЙЛПЗТБЖЙЙ Й ФПМЛПЧБОЙЕ ОПЧПЪБЧЕФОПЗП «ЗПЧПТЕОЙС СЪЩЛБНЙ»? рТПЙЪПЫМП МЙ ЬФП ЧУМЕДУФЧЙЕ ВПМЕЕ ХЗМХВМЕООПЗП ЙЪХЮЕОЙС УМХЮБЕЧ ХРПФТЕВМЕОЙС Ч ЗТЕЮЕУЛПН СЪЩЛЕ glossa lalein, «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ», Й ВМБЗПДБТС РТЙЧМЕЮЕОЙА ДТХЗЙИ БОФЙЮОЩИ ЙУФПЮОЙЛПЧ? йМЙ, ЧПЪНПЦОП, ВЩМЙ ПФЛТЩФЩ ОПЧЩЕ ЗТЕЮЕУЛЙЕ ФЕЛУФЩ, Ч ЛПФПТЩИ ЧУФТЕЮБАФУС ЙОФЕТЕУХАЭЙЕ ОБУ ЧЩТБЦЕОЙС Й ЗДЕ ОЕУПНОЕООП ДПЛБЪЩЧБЕФУС, ЮФП УХЭЕУФЧХЕФ ЖЕОПНЕО ЬЛУФБФЙЮЕУЛПК ТЕЮЙ, МЙЫЕООПК РП УЧПЕК УХФЙ УНЩУМБ? йМЙ ЦЕ ЬФП ОПЧПЕ ФПМЛПЧБОЙЕ ОПЧПЪБЧЕФОПК ЖТБЪЩ glossa lalein, «ЗПЧПТЙФШ ЙОЩНЙ СЪЩЛБНЙ», РПСЧЙМПУШ, ЮФПВЩ РТЙЧЕУФЙ ЕЕ Ч УППФЧЕФУФЧЙЕ У УПЧТЕНЕООПК РТБЛФЙЛПК ЗМПУУПМБМЙЙ УТЕДЙ ИТЙУФЙБО-ИБТЙЪНБФПЧ? йМЙ ЮФП-ОЙВХДШ Ч оПЧПН ъБЧЕФЕ РТПЮМЙ РП-ОПЧПНХ?

ьФЙ ЧПРТПУЩ НЩ ЪБДБЕН ДМС ФПЗП, ЮФПВЩ РПДЗПФПЧЙФШ ЮЙФБФЕМС Л НОПЗППВТБЪЙА ЧБТЙБОФПЧ. б ЮФПВЩ ОБКФЙ ХДПЧМЕФЧПТЙФЕМШОЩК ПФЧЕФ ПФОПУЙФЕМШОП ЙЪНЕОЕОЙС МЕЛУЙЛПЗТБЖЙЙ Ч ВПМЕЕ УПЧТЕНЕООЩИ ЗТЕЛП-БОЗМЙКУЛЙИ УМПЧБТСИ, ПЮЕЧЙДОП, ОЕПВИПДЙНП ЙУУМЕДПЧБФШ МЕЛУЙЛХ ДТЕЧОЕЗТЕЮЕУЛПЗП СЪЩЛБ ЪБ РТЕДЕМБНЙ оПЧПЗП ъБЧЕФБ. рПФТЕВОПУФШ Ч ЬФПН ЧЩЪЧБОБ ХФЧЕТЦДЕОЙЕН, ЮФП «ЬЛУФБФЙЮЕУЛБС ТЕЮШ», МЙЫЕООБС УНЩУМБ, «ВЩМБ ФБЛЦЕ ЮБУФША ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙК».

ч ТБВПФЕ, ЧЩРПМОЕООПК ЧЩУПЛПЛЧБМЙЖЙГЙТПЧБООЩН ЙУУМЕДПЧБФЕМЕН ДТЕЧОЕЗТЕЮЕУЛПК ЛХМШФХТЩ лТЙУФПЖЕТПН жПТВЕУПН, ВЩМ РТПЧЕДЕО БОБМЙЪ ТБЪМЙЮОЩИ ЗЙРПФЕЪ Й РТЕДРПМПЦЕОЙК, ЧЩУЛБЪБООЩИ ЪБ НОПЗЙЕ ЗПДЩ ХЮЕОЩНЙ, ЛПФПТЩЕ РПДДЕТЦЙЧБМЙ ФХ ФПЮЛХ ЪТЕОЙС, ЮФП РПРХМСТОБС ЬММЙОЙУФЙЮЕУЛБС ТЕМЙЗЙС ПЛБЪБМБ ЧМЙСОЙЕ ОБ ТБООЕИТЙУФЙБОУЛХА ЗМПУУПМБМЙА, ПУПВЕООП ЬФП ПФОПУЙФУС Л 1-лПТ. 14, Б ФБЛЦЕ Л ДТХЗЙН НЕУФБН оПЧПЗП ъБЧЕФБ, ЗДЕ ТЕЮШ ЙДЕФ ПВ «ЙОЩИ СЪЩЛБИ». нЩ ПВТБФЙНУС Л ОЕЛПФПТЩН ПУОПЧОЩН РТЕДРПМПЦЕОЙСН жПТВЕУБ.

бОФЙЮОЩК ЖЙМПУПЖ рМБФПО УППВЭБЕФ П РЙЖЙСИ Ч дЕМШЖБИ, П ЛПФПТЩИ ЙЪЧЕУФОП, ЮФП Ч УПУФПСОЙЙ ЬЛУФБФЙЮЕУЛПЗП ЧДПИОПЧЕОЙС ПОЙ РТПЙЪОПУЙМЙ РТПТПЮЕУФЧБ [*4]. оЕПВИПДЙНП ЙНЕФШ Ч ЧЙДХ, ЮФП Л дЕМШЖЙКУЛЙН ПТБЛХМБН ЮБЭЕ ЧУЕЗП ПВТБЭБАФУС ЙУУМЕДПЧБФЕМЙ, ЛПФПТЩЕ РТЙДЕТЦЙЧБАФУС НОЕОЙС, ЮФП РТПЙУИПЦДЕОЙЕ ВЕУУНЩУМЕООПК ЙОУРЙТЙТПЧБООПК ТЕЮЙ — ЗТЕЮЕУЛПЕ. рТЙОСФП Ч ЛБЮЕУФЧЕ ПУОПЧОПЗП РТЙНЕТБ ДТЕЧОЕК ЗМПУУПМБМЙЙ РТЙЧПДЙФШ дЕМШЖЙКУЛЙК ПТБЛХМ. хЮЕОЩЕ ЧОПЧШ ФЭБФЕМШОП ЙУУМЕДПЧБМЙ ЬФЙ РТЕДРПМБЗБЕНЩЕ «УТБЧОЙНЩЕ ЖЕОПНЕОЩ». лБЛ ЬФП ОЕ ХДЙЧЙФЕМШОП, ОП, ХЧЩ, «ОЕФ ОБДЕЦОПЗП УЧЙДЕФЕМШУФЧБ, ЮФП РЙЖЙЙ ЛПЗДБ-МЙВП ЙЪТЕЛБМЙ УЧПЙ ПТБЛХМЩ Ч ЖПТНЕ, УИПЦЕК У ЗМПУУПМБМЙЕК». дТХЗПК ЧЕУШНБ УЕТШЕЪОЩК ЙУУМЕДПЧБФЕМШ, дЦПЪЕЖ жПТФЕОТПХЪ, ЛПФПТЩК ОЕЪБЧЙУЙНП ЙУУМЕДПЧБМ ФЕ ЦЕ ФЕЛУФЩ БОФЙЮОЩИ БЧФПТПЧ, РТЙЫЕМ Л ЧЩЧПДХ, ЮФП РЙЖЙЙ Ч дЕМШЖБИ ОЕ ЧИПДЙМЙ Ч ВЕЪХНОЩК ЙМЙ ВТЕДПЧЩК ЬЛУФБЪ. пОЙ ОЕ МЙЫБМЙУШ ЮХЧУФЧ Й Х ОЙИ ОЕ ВЩМП «ВЕУУНЩУМЕООПЗП ВПТНПФБОЙС». лБЛ ТБЪ ОБРТПФЙЧ, ЦТЙГЩ Ч дЕМШЖБИ ЙЪТЕЛБМЙ ПТБЛХМЩ ЛБЛ Ч РЙУШНЕООПК, ФБЛ Й Ч ХУФОПК ЖПТНЕ, ПОЙ ВЩМЙ УФЙИПФЧПТОЩНЙ Й РТПЪБЙЮЕУЛЙНЙ. ьФП ОЕ СЧМСЕФУС ТЕЪХМШФБФПН ЗМПУУПМБМЙЮЕУЛПЗП ВПТНПФБОЙС РП ЧДПИОПЧЕОЙА ЙМЙ ТЕЪХМШФБФПН ЬЛУФБФЙЮЕУЛПК ТЕЮЙ. вПМЕЕ ФПЗП, ФП, ЮЕН ЪБОЙНБМЙУШ РЙЖЙЙ, ОЙЛПЗДБ ОЕ ПРЙУЩЧБЕФУС Ч ФЕТНЙОБИ glossa lalein («ЙОЩЕ СЪЩЛЙ») ЙМЙ Ч ЛБЛЙИ-ФП ЙОЩИ ЧЩТБЦЕОЙСИ, ЛПФПТЩЕ НПЦОП ВЩМП ВЩ РПОСФШ ЛБЛ ВЕУУНЩУМЕООХА ЬЛУФБФЙЮЕУЛХА ТЕЮШ.

хФЧЕТЦДБЕФУС, ЮФП «ПТБЛХМЩ РЙЖЙК ФЕНОЩ» (asaphe). пЪОБЮБЕФ МЙ ЬФП, ЮФП дЕМШЖЙКУЛЙЕ ПТБЛХМЩ РЕТЕИПДЙМЙ У МЙЫЕООПЗП УНЩУМБ СЪЩЛБ ОБ МПЗЙЮЕУЛЙК ЙМЙ ФП, ЮФП ЛПНХ-ФП ОЕПВИПДЙНП ВЩМП ТБЪЯСУОСФШ ОЕРПОСФОПЕ Ч РТПТПЮЕУФЧБИ? чПЧУЕ ОЕФ. ьФП РТПУФП ПЪОБЮБЕФ, ЮФП ПТБЛХМЩ ОЕРПОСФОЩ РТЙ РЕТЕЧПДЕ У вПЦЕУФЧЕООПЗП СЪЩЛБ ОБ ЮЕМПЧЕЮЕУЛЙК. иПФС ПОЙ ЧЩТБЦЕОЩ ОБ УПЧЕТЫЕООП МПЗЙЮЕУЛПН СЪЩЛЕ, ЙИ ФТХДОП РПОСФШ Ч УЙМХ ЙИ ФБЙОУФЧЕООПУФЙ, Й ПТБЛХМЩ ФТЕВХАФ ФПМЛПЧБОЙС. уМПЦОПУФЙ ФБЛПЗП РПТСДЛБ УЛПТЕЕ ЕУФЕУФЧЕООЩ Й ЧПЧУЕ ОЕ БОБМПЗЙЮОЩ ВЕУУНЩУМЕООПК ТЕЮЙ. пОЙ, ЛПОЕЮОП, ОЕ ПЪОБЮБАФ ЗМПУУПМБМЙА. ьФЙ РПУМЕДОЙЕ ЙУУМЕДПЧБОЙС дЕМШЖЙКУЛПЗП ПТБЛХМБ НОПЗПЕ РТПСУОСАФ Ч ВПМЕЕ ТБООЙИ ТБВПФБИ ХЮЕОЩИ. ч ОБУФПСЭЕЕ ЧТЕНС РТБЛФЙЮЕУЛЙ ДПЛБЪБОП, ЮФП ОЕФ ЛПОГЕРФХБМШОПЗП ЙМЙ МЙОЗЧЙУФЙЮЕУЛПЗП УЧЙДЕФЕМШУФЧБ П ФПН, ЮФП дЕМШЖЙКУЛЙК ПТБЛХМ ДБЧБМ ПФЧЕФЩ ОБ ЗМПУУПМБМЙЙ («ЙОЩИ СЪЩЛБИ») ЙМЙ ОБ ЙОУРЙТЙТПЧБООПН ЬЛУФБФЙЮЕУЛПН СЪЩЛЕ, МЙЫЕООПН УНЩУМБ.

уФПМЛОПЧЕОЙЕ ТБЪОЩИ НОЕОЙК ХЮЕОЩИ [*5], УРПТЙЧЫЙИ РП РПЧПДХ УЧСЪЙ НЕЦДХ ЗМПУУПМБМЙЕК Й ЬММЙОЙУФЙЮЕУЛПК ТЕМЙЗЙЕК, У ПДОПК УФПТПОЩ, Й РЩФБАЭЙИУС ПФДЕМЙФШ УМПЧБ рБЧМБ Ч 1-лПТ. 14 ПФ ЬФПЗП СЪЩЮЕУЛПЗП ЙУФПЮОЙЛБ, ПРЙТБСУШ ОБ ДПУФХРОЩЕ Ч ОБУФПСЭЕЕ ЧТЕНС ДБООЩЕ, У ДТХЗПК, РТЙЧЕМП Л РПТБЦЕОЙА РЕТЧЩИ. чЩЧПДЩ ОПЧЕКЫЙИ ЙУУМЕДПЧБФЕМЕК ПФТЕЪЧСФ ЧУСЛПЗП, ЛФП РЩФБЕФУС ФПМЛПЧБФШ 1-лПТ. 14 ЙМЙ нЛ. 16:17 Й дЕСО. 10 Й 19 ОБ ПУОПЧЕ ЧППВТБЦБЕНЩИ ЖЕОПНЕОПЧ ЬММЙОЙУФЙЮЕУЛПК ТЕМЙЗЙЙ. йИ, ЬФЙИ ЖЕОПНЕОПЧ, ОЕ УХЭЕУФЧПЧБМП.

3. ъОБЮЕОЙЕ Glossa lalein ЧОЕ ЗТБОЙГ оПЧПЗП ЪБЧЕФБ

лБЛПЧП ЦЕ ЪОБЮЕОЙЕ УМПЧБ glossa Ч ЗТЕЮЕУЛПН СЪЩЛЕ ЧОЕ ЗТБОЙГ оПЧПЗП ЪБЧЕФБ? пЪОБЮБЕФ МЙ ОБ ДТЕЧОЕЗТЕЮЕУЛПН СЪЩЛЕ ФЕТНЙО glossa МЙЫЕООХА УНЩУМБ ТЕЮШ?

пВЭЕХРПФТЕВЙФЕМШОЩЕ МЕЛУЙЛПОЩ БОФЙЮОПЗП ЗТЕЮЕУЛПЗП СЪЩЛБ Ч РЕТЕЮОЕ ЪОБЮЕОЙК УМПЧБ glossa ОЕ ТБУИПДСФУС. оБЫЕ РЕТЧППЮЕТЕДОПЕ ЧОЙНБОЙЕ ВХДЕФ ПВТБЭЕОП ОБ ЙУУМЕДПЧБОЙЕ РБРЙТХУПЧ — ДТЕЧОЙИ ЗТЕЮЕУЛЙИ ДПЛХНЕОФПЧ, ЪБРЙУБООЩИ ОБ НБФЕТЙБМЕ, ЙЪЗПФПЧМЕООПН ЙЪ ФТПУФОЙЛБ. пО ВЩМ ЫЙТПЛП ТБУРТПУФТБОЕО, Й НОПЦЕУФЧП ФЕЛУФПЧ УПИТБОЙМПУШ ЙНЕООП ОБ РБРЙТХУЕ. ч БЧФПТЙФЕФОПН УМПЧБТЕ РП ЗТЕЮЕУЛЙН РБРЙТХУБН жТЕДЕТЙЛБ рТЕКУЙЗЛЕ ЗПЧПТЙФУС, ЮФП glossa ПЪОБЮБЕФ «СЪЩЛ, ДЙБМЕЛФ» Й ОЙЮЕЗП ВПМЕЕ. Laleo ЦЕ ПЪОБЮБЕФ «ЗПЧПТЙФШ, ПВЭБФШУС, УППВЭБФШ». ч ФЕЛУФБИ, ЪБРЙУБООЩИ ОБ РБРЙТХУЕ, ОЕФ ОЙЛБЛПЗП УЧЙДЕФЕМШУФЧБ П ЗМПУУПМБМЙЮЕУЛПН ВПТНПФБОЙЙ. чУЕ ЪБЛМАЮЕОП Ч УЖЕТХ ТБГЙПОБМШОПК Й ПУНЩУМЕООПК ТЕЮЙ.

нПХМФПО Й нЙММЙЗБО УПВТБМЙ ЧПЕДЙОП ЗТЕЮЕУЛЙЕ УМПЧБ, ЧУФТЕЮБАЭЙЕУС ОБ РБРЙТХУБИ Й Ч ДТХЗЙИ ОЕМЙФЕТБФХТОЩИ ЙУФПЮОЙЛБИ, ЮФПВЩ РТПЙММАУФТЙТПЧБФШ УМПЧБТШ оПЧПЗП ъБЧЕФБ. ъДЕУШ ФБЛЦЕ ФЕТНЙО glossa ПЪОБЮБЕФ ПТЗБО ЧП ТФХ ЮЕМПЧЕЛБ ЙМЙ ЦЙЧПФОПЗП, ВХЛЧБМШОП «СЪЩЛ» ЙМЙ ЦЕ ПУНЩУМЕООЩК ЮЕМПЧЕЮЕУЛЙК СЪЩЛ (ТЕЮШ)».

нПХМФПО Й нЙММЙЗБО ПФНЕЮБАФ, ЮФП «Ч ФП ЧТЕНС, ЛБЛ lego ЛПОГЕОФТЙТХЕФ ЧОЙНБОЙЕ ОБ УНЩУМЕ РТПЙЪОПУЙНПЗП, ЪЧХЛПРПДТБЦБАЭЕЕ laleo УЛПТЕЕ ХЛБЪЩЧБЕФ ОБ ЧОЕЫОАА ЖПТНХ…». пДОБЛП ОЕФ УЧЙДЕФЕМШУФЧ, ЮФП laleo ЬЧПМАГЙПОЙТПЧБМП Ч РПОСФЙЕ, ПРЙУЩЧБАЭЕЕ ЗМПУУПМБМЙА Ч БОФЙЮОПН НЙТЕ. пОП ПУФБМПУШ ФЕТНЙОПН, ПЪОБЮБАЭЙН ПУНЩУМЕООХА ТЕЮШ Ч 1-лПТ. 14:19, 29; ЗМБЗПМ laleo ПВПЪОБЮБЕФ, ФБЛЙН ПВТБЪПН, ПУНЩУМЕООХА ТЕЮШ.

еУМЙ ЦЕ ТБУЫЙТЙФШ ЛТХЗ РПЙУЛПЧ glossa ЪБ РТЕДЕМЩ РБРЙТХУПЧ Й ДТХЗЙИ ОЕМЙФЕТБФХТОЩИ РБНСФОЙЛПЧ, ФП ОЕПВИПДЙНП ТБУУНПФТЕФШ, ЕУФШ МЙ Ч ЗТЕЮЕУЛПН СЪЩЛЕ, ВПМЕЕ РПЪДОЕН, ЮЕН СЪЩЛ оПЧПЗП ъБЧЕФБ, ФЕТНЙО, ПЪОБЮБАЭЙК ЬЛУФБФЙЮЕУЛХА ТЕЮШ ЙМЙ ВЕУУНЩУМЕООПЕ ЗПЧПТЕОЙЕ. пВТБФЙНУС Л ЗТЕЮЕУЛПК РБФТЙУФЙЛЕ. пФГЩ ДТЕЧОЕК ЗТЕЮЕУЛПК гЕТЛЧЙ РЙУБМЙ НОПЗП Й ПУФБЧЙМЙ ВПЗБФЕКЫЕЕ УПВТБОЙЕ ДХИПЧОПК МЙФЕТБФХТЩ. оБ СЪЩЛЕ ЗТЕЮЕУЛПК РБФТЙУФЙЛЙ glossa ПЪОБЮБЕФ «СЪЩЛ ЛБЛ ЙОУФТХНЕОФ ТЕЮЙ», ЙМЙ «СЪЩЛ», «ДЙБМЕЛФ», Б НЕФБЖПТЙЮЕУЛЙ — «РМЕФШ» ЙМЙ «УМЙФПЛ ЪПМПФБ».

йЪХЮЕОЙЕ ФЕНЩ «ЙОЩИ СЪЩЛПЧ» Х ПФГПЧ гЕТЛЧЙ ЧРМПФШ ДП III Ч. РП т. иТ. РПЪЧПМЙМП зБТПМШДХ иХОФЕТХ УДЕМБФШ ЧЩЧПД: «ЛПЗДБ ПФГЩ (гЕТЛЧЙ) ТБЪЯСУОСМЙ РТЙТПДХ «ЙОЩИ СЪЩЛПЧ», ПОЙ ЮБЭЕ ЧУЕЗП ЗПЧПТЙМЙ П ЛУЕОПМБМЙЙ (Ф. Е. ЗПЧПТЕОЙЕ ОБ ЙЪЧЕУФОПН СЪЩЛЕ, ЛПФПТЩК ЮЕМПЧЕЛ ПУЧПЙМ ОЕНЕИБОЙЮЕУЛЙН УРПУПВПН)». йОЩНЙ УМПЧБНЙ, ПФГЩ гЕТЛЧЙ ТБУУНБФТЙЧБМЙ ЖЕОПНЕО «ЙОЩИ СЪЩЛПЧ» ЛБЛ ПЧМБДЕОЙЕ ЙОПУФТБООЩНЙ СЪЩЛБНЙ ЮХДЕУОЩН ПВТБЪПН. фБЛЙН ЦЕ ПВТБЪПН ПОЙ ФПМЛПЧБМЙ Й 1-лПТ. 14.

оЕПВИПДЙНП ПФНЕФЙФШ, ЮФП ОБЙВПМЕЕ ЗМХВПЛП ЙУУМЕДПЧБОЙЕ «ЙОЩИ СЪЩЛПЧ» Ч 1-лПТ. 14, ЛБЛ ПУНЩУМЕООПК ЙМЙ ВЕУУНЩУМЕООПК ТЕЮЙ ВЩМП РТПЧЕДЕОП й. дЦ. ьОЗЕМШУЕОПН. ч ТЕЪХМШФБФЕ ПО РТЙЫЕМ Л ЧЩЧПДХ, ЮФП ЗТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ glossa lalein, («ЗПЧПТЕОЙЕ ОБ ЙОЩИ СЪЩЛБИ»), ЧОЕ оПЧПЗП ъБЧЕФБ ВПМЕЕ ОЙЗДЕ ОЕ ЧУФТЕЮБЕФУС. еДЙОУФЧЕООПЕ ЙУЛМАЮЕОЙЕ ВЩМП ПВОБТХЦЕОП ХЦЕ РПУМЕ ФПЗП, ЛБЛ ьОЗЕМШУЕО ЪБЛПОЮЙМ УЧПА ТБВПФХ. пДОБЛП ФБН ТЕЮШ П ВЕУУНЩУМЕООПН ВПТНПФБОЙЙ ОЕ ЫМБ [*6].

вПМШЫЕЗП ЗТЕЮЕУЛЙЕ ФЕЛУФЩ ОБН ДБФШ ОЕ НПЗХФ. дП УЙИ РПТ ОЕ ЙЪЧЕУФОП ОЙ ЕДЙОПЗП БОФЙЮОПЗП ЗТЕЮЕУЛПЗП ФЕЛУФБ, Ч ЛПФПТПН ЙУРПМШЪПЧБМПУШ ВЩ ПРТЕДЕМЕОЙЕ glossa, ЗМБЗПМБ lalein ЙМЙ ОПЧПЪБЧЕФОПЗП УМПЧПУПЮЕФБОЙС glossa lalein Ч УРЕГЙЖЙЮЕУЛПН УНЩУМЕ ЬЛУФБФЙЮЕУЛЙИ «ЙОЩИ СЪЩЛПЧ». рП УЕК ДЕОШ ОЙ ПДЙО ЙУУМЕДПЧБФЕМШ ОЕ УНПЗ ЧЩСЧЙФШ ОЙ ЕДЙОПЗП УМХЮБС ЙУРПМШЪПЧБОЙС ЬФЙИ ФЕТНЙОПЧ Ч ОЕВЙВМЕКУЛЙИ ФЕЛУФБИ Ч ЪОБЮЕОЙЙ ЗМПУУПМБМЙЙ ЛБЛ ВЕУУНЩУМЕООПК ТЕЮЙ ЙМЙ ЦЕ ЬЛУФБФЙЮЕУЛПЗП ВПТНПФБОЙС. ьФП ХДЙЧМСЕФ, Ч ПУПВЕООПУФЙ ХЮЙФЩЧБС ХУФПСЧЫЕЕУС НОЕОЙЕ, ЛПФПТПЕ ПФУФБЙЧБАФ НОПЗЙЕ БЧФПТЩ, УЮЙФБАЭЙЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЖЕОПНЕОПН ЗМПУУПМБМЙЙ, ЙЪЧЕУФОЩН ЪБ РТЕДЕМБНЙ оПЧПЗП ъБЧЕФБ Ч УТЕДЕ БОФЙЮОЩИ СЪЩЮЕУЛЙИ ТЕМЙЗЙК, ПФЛХДБ СЛПВЩ ЗМПУУПМБМЙС Й РТПОЙЛМБ Ч ГЕТЛПЧШ Ч лПТЙОЖЕ, Б ЪБФЕН Й ТБУРТПУФТБОЙМБУШ РПЧУАДХ.

4. Glossa lalein Ч уЕРФХБЗЙОФЕ

фЕРЕТШ НЩ ПВТБЭБЕНУС Л ЙУРПМШЪПЧБОЙА ЧЩТБЦЕОЙС glossa lalein Ч уЕРФХБЗЙОФЕ, ЛПФПТБС ЧП ЧТЕНЕОБ оПЧПЗП ъБЧЕФБ ВЩМБ РТЙЪОБООЩН ЗТЕЮЕУЛЙН РЕТЕЧПДПН ЕЧТЕКУЛЙИ рЙУБОЙК (чЕФИПЗП ъБЧЕФБ). зТЕЮЕУЛЙК СЪЩЛ уЕРФХБЗЙОФЩ ЫЙТПЛП ЙУРПМШЪПЧБМУС БЧФПТБНЙ оПЧПЗП ъБЧЕФБ, ЮШС ТЕЮШ РЕТЕНЕЦБМБУШ ГЙФБФБНЙ ЙЪ чЕФИПЗП ъБЧЕФБ. чПРТПУ УМЕДХАЭЙК: ЧУФТЕЮБЕФУС МЙ Ч уЕРФХБЗЙОФЕ ЧЩТБЦЕОЙЕ glossa lalein Ч ЪОБЮЕОЙЙ МЙЫЕООПК УНЩУМБ ТЕЮЙ ЙМЙ ЬЛУФБФЙЮЕУЛПЗП ЗПЧПТЕОЙС?

рТПЖЕУУПТ тПК б. иБТТЙУЧЙМ УХННЙТХЕФ ЖБЛФЩ Ч УЧПЕК ЪОБНЕОЙФПК ТБВПФЕ ПВ ЙУРПМШЪПЧБОЙЙ Ч ЗТЕЮЕУЛПН СЪЩЛЕ ЧЩТБЦЕОЙС glossa lalein: «ч уЕРФХБЗЙОФЕ УМПЧП glossa ТСДПН У ЗМБЗПМПН lalein РПСЧМСЕФУС УЕНШ ТБЪ, ЮЕФЩТЕ ТБЪБ Ч ЕДЙОУФЧЕООПН ЮЙУМЕ Й ОЕЙЪНЕОЕООПЕ (йПЧ. 33:2; рУ. 37:30, 39; йЕТ. 9:5), Б ФБЛЦЕ ФТЙ ТБЪБ Ч ЕДЙОУФЧЕООПН ЮЙУМЕ У НПДЙЖЙЛБГЙСНЙ (рУ. 109:2; йУ. 19:18, 28:11)». фБЛПЧ РЕТЕЮЕОШ НЕУФ, Ч ЛПФПТЩИ ЧУФТЕЮБЕФУС ЙОФЕТЕУХАЭБС ОБУ ЖТБЪБ ЙЪ оПЧПЗП ъБЧЕФБ.

рТЙОЙНБС ЧП ЧОЙНБОЙЕ ЧУЕ УМХЮБЙ ЙУРПМШЪПЧБОЙС glossa Ч уЕРФХБЗЙОФЕ, Б ФБЛ ЦЕ ЛПЗДБ ЪОБЮЕОЙЕ ЕЗП ОБЙВПМЕЕ ВМЙЪЛП УПЧРБДБЕФ У МЙОЗЧЙУФЙЮЕУЛЙН ХРПФТЕВМЕОЙЕН Ч оПЧПН ъБЧЕФЕ, РТПЖЕУУПТ иБТТЙУЧЙМ РТЙЫЕМ Л ЧЩЧПДХ, ЮФП, ПЛБЪЩЧБЕФУС, РЕТЕЧПДЮЙЛЙ уЕРФХБЗЙОФЩ ОЙЮЕЗП ОЕ ЪОБМЙ П ФЕИОЙЮЕУЛПН ФЕТНЙОЕ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч ЪОБЮЕОЙЙ МЙЫЕООПК УНЩУМБ ТЕЮЙ. ч ЛБЦДПН УМХЮБЕ ХРПФТЕВМЕОЙС glossa ЙМЙ УПЮЕФБОЙС glossa lalein Ч уЕРФХБЗЙОФЕ РПДТБЪХНЕЧБЕФУС «СЪЩЛ» Ч УНЩУМЕ ДЙБМЕЛФБ. ьФП ОЙ Ч ЛПЕН УМХЮБЕ ОЕ СЧМСЕФУС ЙЪЧЕУФОПК УЕЗПДОС ЗМПУУПМБМЙЕК. фБЛЙН ПВТБЪПН, ЙУРПМШЪПЧБОЙЕ ЬФПЗП ФЕТНЙОБ Ч уЕРФХБЗЙОФЕ ОБИПДЙМПУШ Ч РПМОПК ЗБТНПОЙЙ УП УМПЧПХРПФТЕВМЕОЙЕН ЕЗП Ч ЗТЕЮЕУЛПК МЙФЕТБФХТЕ ЧОЕ РТЕДЕМПЧ оПЧПЗП ъБЧЕФБ.

лУФБФЙ УЛБЪБФШ, ЙУРПМШЪПЧБОЙЕ Ч уЕРФХБЗЙОФЕ ЧЩТБЦЕОЙС glossa lalein РПДФЧЕТЦДБЕФ ФХ ФПЮЛХ ЪТЕОЙС, ЮФП Ч ДТХЗЙИ УМХЮБСИ РТЙНЕОЕОЙС ЬФПЗП ЧЩТБЦЕОЙС ЧОЕ уЕРФХБЗЙОФЩ, Ф. Е. Ч оПЧПН ъБЧЕФЕ, ЬФП УМПЧПУПЮЕФБОЙЕ РТПУФП ПЪОБЮБЕФ ТЕЮШ ОБ ОПТНБМШОЩИ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛБИ.

нЩ НПЦЕН УХННЙТПЧБФШ ДБООЩЕ ПФОПУЙФЕМШОП ЧЩТБЦЕОЙС glossa lalein («ЗПЧПТЙФШ ОБ СЪЩЛБИ»), ХФЧЕТЦДБС, ЮФП ЬФБ ЖТБЪБ ОЙЛПЗДБ ОЕ ЙУРПМШЪПЧБМБУШ ЧОЕ оПЧПЗП ъБЧЕФБ ДМС ПВПЪОБЮЕОЙС ФПЗП, ЮФП Ч ОБЫЕ ЧТЕНС ОБЪЩЧБЕФУС ЗМПУУПМБМЙЕК Ч УНЩУМЕ МЙЫЕООПК МПЗЙЛЙ ТЕЮЙ ЙМЙ ЬЛУФБФЙЮЕУЛПЗП ВПТНПФБОЙС. й ЛБЛ ЕДЙОПДХЫОП РПЛБЪЩЧБАФ РПУМЕДОЙЕ ЖХОДБНЕОФБМШОЩЕ ЙУУМЕДПЧБОЙС РП ЬФПНХ ЧПРТПУХ, ФБЛПЕ ХРПФТЕВМЕОЙЕ Ч ЗТЕЮЕУЛПК МЙФЕТБФХТЕ Й СЪЩЛЕ ОЕ ЙЪЧЕУФОП. фБЛЙН ПВТБЪПН, УФБОПЧЙФУС ЧУЕ УМПЦОЕЕ Й УМПЦОЕЕ ФПМЛПЧБФШ УМПЧБ рБЧМБ ЛБЛ ЬМЕНЕОФЩ ЬЛУФБФЙЮЕУЛПК, ВЕУУНЩУМЕООПК ТЕЮЙ. оЕФ ОЙЛБЛЙИ ЧОЕЫОЙИ УЧЙДЕФЕМШУФЧ, РТПФЙЧПТЕЮБЭЙИ ФПНХ, ЮФП ОЕ НПЗМЙ ОЕ РТЙЪОБЧБФШ РТЕЦОЙЕ ЙУУМЕДПЧБФЕМЙ.

5. уПЧТЕНЕООЩЕ ЗЙРПФЕЪЩ П ЗМПУУПМБМЙЙ ЛБЛ ВЕУУНЩУМЕООПК ТЕЮЙ

йЪХЮБАЭЕНХ УПЧТЕНЕООЩК ЖЕОПНЕО ЗМПУУПМБМЙЙ НПЦЕФ РПЛБЪБФШУС ЧЕУШНБ ХДЙЧЙФЕМШОЩН, ЮФП ОЕ УХЭЕУФЧХЕФ ОЙЛБЛПЗП МЙОЗЧЙУФЙЮЕУЛПЗП ЙМЙ ЛБЛПЗП-МЙВП ЙОПЗП УЧЙДЕФЕМШУФЧБ П ЗМПУУПМБМЙЙ ЙМЙ ЬЛУФБФЙЮЕУЛПК ТЕЮЙ Ч ЛХМШФХТЕ ЪБ РТЕДЕМБНЙ оПЧПЗП ЪБЧЕФБ. чЧЙДХ ЬФПЗП ЖБЛФБ, ДМС ФЕИ, ЛФП ИПФЕМ ВЩ ТБЪПВТБФШУС У ПРЩФПН ЗМПУУПМБМЙЙ ОБ РТЙНЕТЕ 1-лПТ. 14, ЧБТЙБОФПЧ ПУФБЕФУС ОЕНОПЗП. рТПЖЕУУПТ иБТТЙУЧЙМ ЧЩТБЪЙМ ЬФП Ч УМЕДХАЭЙИ ЛПТТЕЛФОЩИ УМПЧБИ: «еУМЙ НЩ ОЕ РТЙЪОБЕН ЪБ ОПЧПЪБЧЕФОЩНЙ РЙУБФЕМСНЙ ЙИ БЧФПТУФЧБ ПВУХЦДБЕНПК ФЕТНЙОПМПЗЙЙ, ФП ОБН РТЙДЕФУС РТПДПМЦЙФШ ОБЫЙ РПЙУЛЙ ДП ФПК ФПЮЛЙ, ПФЛХДБ ФЕИОЙЮЕУЛЙК ФЕТНЙО «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» РТПОЙЛ Ч оПЧЩК ъБЧЕФ».

уХЭЕУФЧХАФ ДЧЕ ПУОПЧОЩЕ ЗЙРПФЕЪЩ РТПЙУИПЦДЕОЙС ЗТЕЮЕУЛПЗП ЧЩТБЦЕОЙС glossa lalein («ЗПЧПТЙФШ СЪЩЛБНЙ») ЛБЛ ФЕИОЙЮЕУЛПЗП ФЕТНЙОБ, ПРЙУЩЧБАЭЕЗП «ВЕУУНЩУМЕООХА ТЕЮШ» Ч 1-лПТ. 14. пДОБ ЗЙРПФЕЪБ РТЕДРПМБЗБЕФ, ЮФП ЧЩТБЦЕОЙЕ ВЩМП РТЙДХНБОП УБНЙН рБЧМПН ЛБЛ ФЕИОЙЮЕУЛЙК ФЕТНЙО, ЮФПВЩ ЧТБЪХНЙФШ ОЕЛПФПТЩИ ИТЙУФЙБО Ч лПТЙОЖЕ. чФПТБС ЗЙРПФЕЪБ УПУФПЙФ Ч ФПН, ЮФП ЬФПФ ФЕИОЙЮЕУЛЙК ФЕТНЙО ТПДЙМУС Ч ДПИТЙУФЙБОУЛПН ЙХДБЙЪНЕ, Б ЙНЕООП — Ч ДПИТЙУФЙБОУЛПН ЙХДЕКУЛПН ПВЭЕУФЧЕ, УЧСЪБООПН У лХНТБОПН.

ьФЙ ЗЙРПФЕЪЩ УПДЕТЦБФ Ч УЕВЕ ЧОХФТЕООЕЕ РТПФЙЧПТЕЮЙЕ. оЕФ ЧЙДЙНПК УЧСЪЙ НЕЦДХ УРЕГЙЖЙЮЕУЛЙН ЙУРПМШЪПЧБОЙЕН Ч ВЙВМЕКУЛПН ЙМЙ ЧОЕВЙВМЕКУЛПН СЪЩЛЕ ЙМЙ МЙФЕТБФХТЕ ЧЩТБЦЕОЙС «ЗПЧПТЙФШ СЪЩЛБНЙ» Ч УНЩУМЕ ТЕЮЙ ОБ ОПТНБМШОПН ЮЕМПЧЕЮЕУЛПН СЪЩЛЕ Й РТЕДРПМБЗБЕНПК ВЕУУНЩУМЕООПК ЬЛУФБФЙЮЕУЛПК ТЕЮША. жБЛФ РТЙРЙУЩЧБОЙС рБЧМХ ЙЪПВТЕФЕОЙС ОПЧПЗП ФЕИОЙЮЕУЛПЗП ФЕТНЙОБ, РП УХФЙ, УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ЪБЭЙФОЙЛЙ ЬФПК ЗЙРПФЕЪЩ ЧЩОХЦДЕОЩ РТЙЪОБФШ, ЮФП ЧОЕ оПЧПЗП ъБЧЕФБ Ч РЙУШНЕООЩИ ЙУФПЮОЙЛБИ ОЕ УХЭЕУФЧХЕФ ОЙЮЕЗП, НПЗХЭЕЗП РПДФЧЕТДЙФШ, ВХДФП glossa lalein («ЗПЧПТЕОЙЕ СЪЩЛБНЙ») РПДТБЪХНЕЧБЕФ ЗМПУУПМБМЙА ЗДЕ-МЙВП Ч БОФЙЮОПН НЙТЕ. ьФП ОПЧЫЕУФЧП ПОЙ ЧЩОХЦДЕОЩ РТЙРЙУБФШ рБЧМХ, РПФПНХ ЮФП ОЙЗДЕ ОЕ УНПЗМЙ ОБКФЙ ОЕПВИПДЙНЩИ ДМС РПДФЧЕТЦДЕОЙС ЙИ ЗЙРПФЕЪЩ ЖБЛФПЧ. йПИБОЕУ вЕИН Ч УЧПЕК УФБФШЕ П glossa («СЪЩЛБИ») Ч фЕПМПЗЙЮЕУЛПН УМПЧБТЕ оПЧПЗП ъБЧЕФБ ХФЧЕТЦДБЕФ, ЮФП дЕСО. 2:3, 4 ОЕ ДБАФ ПУОПЧБОЙС РПСЧЙФШУС ФЕИОЙЮЕУЛПНХ ФЕТНЙОХ «ЗМПУУПМБМЙС». пО, ВЕЪХУМПЧОП, РТБЧ.

хЮЕОЩЕ, ДПРХУЛБАЭЙЕ, ЮФП ЗМБЗПМ lalein («ЗПЧПТЙФШ») — ЪЧХЛПРПДТБЦБФЕМШОЩК ФЕТНЙО, ПФ ЛПФПТПЗП РТПЙЪПЫМБ ЗМПУУПМБМЙС, ОЕ ЙНЕАФ РПД УЧПЕК ЧЕТУЙЕК ФЧЕТДПЗП МЙОЗЧЙУФЙЮЕУЛПЗП ПУОПЧБОЙС. ьФП ЙЗТБ ХНБ Й ОЙЮЕЗП ВПМЕЕ. рПЮЕНХ рБЧЕМ ДПМЦЕО ЙЪПВТЕФБФШ ЛБЛЙЕ-ФП ФЕИОЙЮЕУЛЙЕ ФЕТНЙОЩ ТБДЙ ЧТБЪХНМЕОЙС ИТЙУФЙБО П ЧЕТОПН ЙУРПМШЪПЧБОЙЙ ДХИПЧОПЗП ДБТБ?

фЕ ЦЕ, ЛФП ХФЧЕТЦДБЕФ, ВХДФП ЕУФШ ОЕЛПЕ ПУОПЧБОЙЕ ЧЙДЕФШ ЗМПУУПМБМЙА Ч ЕЧТЕКУЛЙИ ЙМЙ ЬММЙОЙУФЙЮЕУЛЙИ ФТБДЙГЙСИ, ЧУФХРБАФ Ч РТПФЙЧПТЕЮЙЕ У ЧЩЧПДПН ьОЗЕМШУЕОБ: «пО (рБЧЕМ), ЧПЪНПЦОП, Й ЙНЕМ РТЕДЫЕУФЧЕООЙЛПЧ, ОП ПОЙ ОЕ ПУФБЧЙМЙ УМЕДПЧ». зЙРПФЕЪЕ, РПУФТПЕООПК ОБ НОЙНЩИ БОБМПЗЙСИ У ЕЧТЕКУЛЙН ЙМЙ ЬММЙОЙУФЙЮЕУЛЙН НЙТПН, ОЕДПУФБЕФ РТСНЩИ ЙМЙ ЛПУЧЕООЩИ РПДФЧЕТЦДЕОЙК ЙЪ ЛБЛЙИ-МЙВП РЙУШНЕООЩИ БОФЙЮОЩИ ЙУФПЮОЙЛПЧ. фБЛПЗП НБФЕТЙБМБ РПРТПУФХ ОЕФ.

б ЮФП УЕЛФБОФУЛПЕ ЙХДЕКУЛПЕ УППВЭЕУФЧП Ч лХНТБОБИ? пУФБЧЙМП МЙ ПОП ЛБЛЙЕ-МЙВП УМЕДЩ ЗМПУУПМБМЙЮЕУЛПК ТЕЮЙ ЙМЙ ЬЛУФБФЙЮЕУЛПЗП ВПТНПФБОЙС? иПФС Ч ЛХНТБОУЛЙИ ТХЛПРЙУСИ ОЕ ОБКДЕОП П ФПН УЧЙДЕФЕМШУФЧБ, ЧУЕ-ФБЛЙ ЕУФШ РТЕДРПМПЦЕОЙЕ, ЮФП ЗМПУУПМБМЙС ЧПЪОЙЛМБ Ч ЛХНТБОУЛПК ПВЭЙОЕ. оП лХНТБО ОЕ ФПМШЛП ОЕ ДБЕФ «ОЕДПУФБАЭЕЗП ЪЧЕОБ» Л РТЕДРПМБЗБЕНПНХ ХРПФТЕВМЕОЙА рБЧМПН glossa lalein Ч ЛБЮЕУФЧЕ ФЕИОЙЮЕУЛПЗП ФЕТНЙОБ, ОП Й ОЕ РПДФЧЕТЦДБЕФ ЕЕ ЗЙРПФЕФЙЮЕУЛПЗП РТПЙУИПЦДЕОЙС. оЙЛФП ОЕ ВЩМ Ч УПУФПСОЙЙ РТПДЕНПОУФТЙТПЧБФШ ОЙЛБЛПК ПЮЕЧЙДОПК УЧСЪЙ лХНТБОБ ЙМЙ ЙОЩИ ДПИТЙУФЙБОУЛЙИ ЙХДЕКУЛЙИ ЛТХЗПЧ У РПСЧМЕОЙЕН ЗМПУУПМБМЙЙ.

жБЛФ ПУФБЕФУС ЖБЛФПН: ОЕФ ОЙЛБЛПЗП УЧЙДЕФЕМШУФЧБ РТЙЮБУФОПУФЙ лХНТБОБ, ЙМЙ ЛТХЗПЧ У ОЙН УЧСЪБООЩИ, Л ЮЕНХ-ФП РПДПВОПНХ ФПНХ, ЮФП ПРЙУБОП Ч 1-лПТ. 14. еУМЙ ЦЕ ЧЩУЛБЪБФШУС РТПЭЕ, ЬФП ПЪОБЮБЕФ, ЮФП ЗЙРПФЕФЙЮЕУЛБС ЪБЧЙУЙНПУФШ НОЙНПК рБЧМПЧПК ЗМПУУПМБМЙЙ ПФ ЙХДЕКУФЧБ ЙМЙ ДТХЗЙИ ЛХМШФПЧЩИ ПВТБЪПЧБОЙК ОЕ РПДФЧЕТЦДБЕФУС ЙЪЧЕУФОЩНЙ Л ОБУФПСЭЕНХ ЧТЕНЕОЙ ЙУФПЮОЙЛБНЙ. оЕПВИПДЙНП ПФНЕФЙФШ, ЮФП МАДЙ, ЧЩДЧЙОХЧЫЙЕ ПВУХЦДБЕНХА ЗЙРПФЕЪХ, ЛБЛ ТБЪ Й ЕУФШ ФЕ УБНЩЕ ХЮЕОЩЕ, ЛПФПТЩЕ РТЙЪОБАФ ПФУХФУФЧЙЕ УПЧТЕНЕООЩИ ЖБЛФПЧ, НПЗХЭЙИ РПДФЧЕТДЙФШ, ЮФП glossa lalein («ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ») ЛПЗДБ-МЙВП ЧОЕ оПЧПЗП ъБЧЕФБ ПВПЪОБЮБМП ЗМПУУПМБМЙА Ч УНЩУМЕ ЬЛУФБФЙЮЕУЛПК, МЙЫЕООПК МПЗЙЛЙ ТЕЮЙ.

ъБЛМАЮЕОЙЕ

уТЕДЙ УПЧТЕНЕООЩИ ХЮЕОЩИ ОЕ ДПУФЙЗОХФП УПЗМБУЙЕ РП РПЧПДХ РТПЙУИПЦДЕОЙС РТЕДРПМБЗБЕНПК ЗМПУУПМБМЙЙ, ЛПФПТХА, ЛБЛ РПМБЗБАФ, рБЧЕМ ЙНЕМ Ч ЧЙДХ Ч 1-лПТ. 12-14. чРМПФШ ДП ОБУФПСЭЕЗП ЧТЕНЕОЙ П ЖЕОПНЕОЕ ЗМПУУПМБМЙЙ ОЕФ ОЙ ПДОПЗП УЧЙДЕФЕМШУФЧБ ЛБЛ Ч ДПУФХРОЩИ РЙУШНЕООЩИ ЗТЕЮЕУЛЙИ РБНСФОЙЛБИ, ФБЛ Й Ч ДТХЗЙИ ЙУФПЮОЙЛБИ. фБЛЦЕ ОЕФ ПУОПЧБОЙС РПМБЗБФШ рБЧМБ БЧФПТПН ЗМПУУПМБМЙЙ, РПИПЦЕК ЙМЙ ЙДЕОФЙЮОПК ФПК ЕЕ ЖПТНЕ, ЛПФПТБС РТБЛФЙЛХЕФУС Ч ОБУФПСЭЕЕ ЧТЕНС Ч ОЕЛПФПТЩИ ИТЙУФЙБОУЛЙИ Й ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ. у ФПЮЛЙ ЪТЕОЙС ВПЗПУМПЧЙС ОЕ УПЧУЕН ЛПТТЕЛФОП ЧЩЮЙФЩЧБФШ ЙЪ оПЧПЗП ъБЧЕФБ ПВЯСУОЕОЙЕ УПЧТЕНЕООПЗП ЖЕОПНЕОБ — Ч ФПН ЕЗП ЧЙДЕ, ЛБЛ ПО РТБЛФЙЛХЕФУС Х РСФЙДЕУСФОЙЛПЧ, ОЕПРСФЙДЕУСФОЙЮЕУЛЙИ ИБТЙЪНБФПЧ Й Ч ДТХЗЙИ ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ ОБ ЧУЕИ ЛПОФЙОЕОФБИ. оЕ УФПЙФ ЙЪЧМЕЛБФШ ЙЪ ФЕЛУФБ ФПЗП, ЮЕЗП ФБН ОЕФ, Б МХЮЫЕ ЧЮЙФБФШУС Ч ОЕЗП ЛБЛ УМЕДХЕФ, Й ЧЪСФШ ЙЪ ОЕЗП ЛПТТЕЛФОХА ЬЛЪЕЗЕЪХ.

еУФШ ФПМШЛП ПДОП СУОПЕ Й ПРТЕДЕМЕООПЕ НЕУФП Ч оПЧПН ъБЧЕФЕ, ЛПФПТПЕ ОЕДЧХУНЩУМЕООП ПРТЕДЕМСЕФ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», Й ЬФП НЕУФП — дЕСО. 2. еУМЙ Х ЧБУ ОЕФ РТЕДЧЪСФПУФЙ Л РТЕДМБЗБЕНПК ЧЕТУЙЙ, ФПЗДБ «СЪЩЛЙ» ЕУФШ ЙЪЧЕУФОЩЕ, ПУНЩУМЕООЩЕ СЪЩЛЙ, ОБ ЛПФПТЩИ ЗПЧПТЙМЙ МАДЙ, РПМХЮЙЧЫЙЕ ДБТ уЧСФПЗП дХИБ. пОЙ ВЩМЙ РПОСФОЩ ДМС МАДЕК, УПВТБЧЫЙИУС Ч ФПФ ДЕОШ Ч йЕТХУБМЙНЕ ЙЪ ТБЪМЙЮОЩИ НЕУФ БОФЙЮОПЗП НЙТБ.

нЩ НПЦЕН РПДОСФШ ЧПРТПУ П ЛПТТЕЛФОПН ФПМЛПЧБОЙЙ. оЕ ВХДЕФ МЙ НЕФПДПМПЗЙЮЕУЛЙ ВПМЕЕ ФПЮОЩН РТЙ ФПМЛПЧБОЙЙ ПРЙТБФШУС ОБ ЙЪЧЕУФОПЕ ПРТЕДЕМЕОЙЕ Й ОБ СУОПЕ НЕУФП Ч оПЧПН ъБЧЕФЕ, Б ОЕ БЛГЕОФЙТПЧБФШ ЧОЙНБОЙЕ ОБ НЕОЕЕ ПФЮЕФМЙЧПН Й ВПМЕЕ УМПЦОПН [*7]. оЕ УМЕДХЕФ МЙ ВПЗПУМПЧХ Ч ДБООПК УЙФХБГЙЙ РПРЩФБФШУС ТБЪПВТБФШУС Ч ВПМЕЕ УМПЦОПН НЕУФЕ 1-лПТ. 1-14 Ч УЧЕФЕ ВПМЕЕ СУОПЗП дЕСО. 2? тБЪЧЕ ЬФП ОЕ ВПМЕЕ ЛПТТЕЛФОЩК Й ТБЪХНОЩК РПДИПД?

чОЕ вЙВМЙЙ ПФУХФУФЧХАФ ДБООЩЕ, РПДФЧЕТЦДБАЭЙЕ ЛБЛХА ВЩ ФП ОЙ ВЩМП ЗМПУУПМБМЙА. нЕФПДПМПЗЙЮЕУЛЙ ОЕРТЙЕНМЕНП РПРТПУФХ ЧЩЮЙФЩЧБФШ ЙЪ оПЧПЗП ъБЧЕФБ УПЧТЕНЕООХА РТБЛФЙЛХ ЗМПУУПМБМЙЙ Ч ИБТЙЪНБФЙЮЕУЛПН ДЧЙЦЕОЙЙ. дБЧБКФЕ ПВЯСУОСФШ вЙВМЙА УБНПК вЙВМЙЕК, ЛПЗДБ ПВУХЦДБЕФУС ПРТЕДЕМЕООЩК МЙОЗЧЙУФЙЮЕУЛЙК ЖЕОПНЕО. ьФБ НЕФПДПМПЗЙС МЙОЗЧЙУФЙЮЕУЛЙ ГЕМПУФОБ Й ЗЕТНЕОЕЧФЙЮЕУЛЙ ЛПТТЕЛФОБ. пОБ РТПЫМБ РТПЧЕТЛХ ЧТЕНЕОЕН ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] дЕСО. 2:6 — te idia dialecto lalounton.

[*2] дЕСО. 2:8 — te idia dialecto hemon.

[*3] нЛ. 7:33, 35; мЛ. 1:64; 16:24; дЕСО. 2:3, 26; тЙН. 3:13; 14:11; жМР. 2:11; йБЛ. 1:26; 3:5 (ФТЙЦДЩ), 8; 1-рЕФТ. 3:10; 1-йО. 3:18; пФЛТ. 5:9; 7:9; 10:11; 11:9; 13:7; 14:6; 16:10; 17:15.

[*4] иБТБЛФЕТОП, ЮФП НОПЗЙЕ ВПЗПУМПЧЩ РПМБЗБАФ, ЮФП дЕМШЖЙКУЛЙК ПТБЛХМ РТПЙЪОПУЙМУС ОЕРТЕНЕООП «ЬЛУФБФЙЮЕУЛПК ТЕЮША» ЙМЙ ЮФП РЙЖЙЙ «ЗПЧПТЙМЙ Ч ЬЛУФБФЙЮЕУЛПК НБОЕТЕ».

[*5] ъДЕУШ ИБТБЛФЕТОП, ЮФП ьОЗЕМШУЕО БЛФЙЧОП ОБУФБЙЧБЕФ, ЮФП рБЧЕМ ТБЪМЙЮБЕФ ПУНЩУМЕООХА Й ВЕУУНЩУМЕООХА ТЕЮШ. нОПЗЙЕ БЧФПТЩ ОЕЛТЙФЙЮЕУЛЙ УМЕДХАФ ЪБ ОЙН. жПТВЕУ РТЙИПДЙФ Л УМЕДХАЭЕНХ ЧЩЧПДХ: «рПРЩФЛБ ьОЗЕМШУЕОБ ПФПЦДЕУФЧЙФШ ИТЙУФЙБОУЛХА ЗМПУУПМБМЙА Й ЖЕОПНЕОЩ ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙК ТБУФЧПТСЕФУС Ч НПТЕ ПЫЙВПЛ ЛБЛ НЕФПДБ, ФБЛ Й УРПУПВБ ЙОФЕТРТЕФБГЙЙ, Й ЕЗП ЧЩЧПДЩ ЧП НОПЗПН ОЕ УПУФПСФЕМШОЩ». дЙП иТ. жПТВЕУ, УФТ. 36.

[*6] иБТТЙУЧЙМ, У. 41, ПВОБТХЦЙМ ПДЙО УМХЮБК ХРПФТЕВМЕОЙС glossa lalein Ч УЧЕФУЛПН ЗТЕЮЕУЛПН. ьФПФ ЕДЙОЙЮОЩК РТЙНЕТ ОБИПДЙФУС Ч ТЕЛПОУФТХЙТПЧБООПК УФТПЮЛЕ ЗЙНОБ, РПУЧСЭЕООПЗП бУЛМЕРЙА.

[*7] еУФШ ОЕЛПФПТЩЕ ХЮЕОЩЕ, ЛПФПТЩЕ ОБ ПУОПЧБОЙЙ БОБМЙЪБ дЕСО. 2 ХФЧЕТЦДБАФ, ЮФП ВПМЕЕ РТПЪТБЮЕО УНЩУМ 1-лПТ. 14. пОЙ УФТЕНСФУС ОБ ЬФПК ПУОПЧЕ УМЕДПЧБФШ ПФ 1-лПТ. 14 Л дЕСО. 2. пОЙ ХФЧЕТЦДБАФ, ЮФП Ч дЕСО. 2 ЧП НОПЗПН ТБЪМПЦЙМБУШ ФТБДЙГЙС, Б ОЕФМЕООЩК УНЩУМ ЬФПЗП НЕУФБ Ч ВПМШЫЕК УФЕРЕОЙ ЙДЕОФЙЮЕО, РП ЙИ НОЕОЙА, ЗМПУУПМБМЙЙ Ч 1-лПТ. 14. пВЯСУОЕОЙЕ Ч ФПН, ЮФП ВПМЕЕ РПЪДОЙЕ ТЕДБЛФПТЩ РПДРТБЧЙМЙ дЕСО. 2 ФБЛ, ЮФПВЩ ДБТ ЧЩЗМСДЕМ ЛБЛ ПУНЩУМЕООЩК СЪЩЛ (УН. ОЙЦЕ ЗМ. IV). ьФПФ РПДИПД ХРХУЛБЕФ ЙЪ ЧЙДХ РТПУФЕКЫЙК УНЩУМ ФЕЛУФБ дЕСО. 2, ОЕ ХЮЙФЩЧБЕФУС ФТБДЙГЙС ДТЕЧОЙИ НБОХУЛТЙРФПЧ, Й ЕЗП ПУОПЧОБС ПРПТБ ОБ ЫБФЛЙЕ УПЧТЕНЕООЩЕ ТЕЛПОУФТХЛГЙЙ УМЙЫЛПН УПНОЙФЕМШОБ, ЮФПВЩ ЙНЕФШ ГЕООПУФШ. мХЮЫЕ ЙУРПМШЪПЧБФШ РПДИПД «ФЭБФЕМШОПЗП ЮФЕОЙС».

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


'зПЧПТЕОЙЕ ОБ СЪЩЛБИ' Ч еЧБОЗЕМЙЙ ПФ нБТЛБ

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ III

«зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Ч еЧБОЗЕМЙЙ ПФ нБТЛБ

ч ЬФПК ЮБУФЙ ОБЫЕЗП ЙУУМЕДПЧБОЙС НЩ ВХДЕН ЙЪХЮБФШ ОПЧПЪБЧЕФОЩК ЖЕОПНЕО ДБТБ СЪЩЛПЧ — ДБТБ, ПВЕЭБООПЗП йЙУХУПН иТЙУФПН, ЧПУЛТЕУЫЙН зПУРПДПН. ьФП ЪОБЮЙФ, ЮФП НЩ ВХДЕН ФЭБФЕМШОП ЙУУМЕДПЧБФШ НЕУФБ оПЧПЗП ъБЧЕФБ, ЙНЕАЭЙЕ ПФОПЫЕОЙЕ Л «ЗПЧПТЕОЙА ОБ СЪЩЛБИ». ч РПУМЕДХАЭЙИ ЗМБЧБИ НЩ ЙУУМЕДХЕН УМХЮБЙ ХРПНЙОБОЙС Ч оПЧПН ъБЧЕФЕ «ЙОЩИ СЪЩЛПЧ» Ч ИТПОПМПЗЙЮЕУЛПН РПТСДЛЕ [*1].

1. йУФПТЙЮЕУЛЙК ЛПОФЕЛУФ

рЕТЧЩН, ЛФП ЪБЗПЧПТЙМ П ДБТЕ СЪЩЛПЧ, ВЩМ уБН йЙУХУ иТЙУФПУ. уХДС РП ЕЧБОЗЕМШУЛЙН ФЕЛУФБН, пО ЪБФТПОХМ ЬФХ ФЕНХ МЙЫШ ПДОБЦДЩ.

пФЛТПКФЕ нЛ. 16:17. ьФП ФБЛ ОБЪЩЧБЕНПЕ «ДМЙООПЕ ПЛПОЮБОЙЕ» [*2] еЧБОЗЕМЙС ПФ нБТЛБ. дМЙООПЕ ПЛПОЮБОЙЕ ВЩМП ПВЯЕЛФПН ЙЪХЮЕОЙС ОБ РТПФСЦЕОЙЙ ДПМЗПЗП ЧТЕНЕОЙ. еУФШ УХЭЕУФЧЕООЩЕ БТЗХНЕОФЩ Ч РПМШЪХ ФПЗП, ЮФПВЩ ЬФП НЕУФП Й ЧРТЕДШ ПУФБЧБМПУШ Ч ОБЫЙИ УПЧТЕНЕООЩИ РЕТЕЧПДБИ. оБН РТЕДУФБЧМСЕФУС ОЕ ОХЦОЩН ЧИПДЙФШ ЧП НОПЗПЮЙУМЕООЩЕ ДЕФБМЙ ЧПРТПУБ ПФОПУЙФЕМШОП «ДМЙООПЗП ПЛПОЮБОЙС» еЧБОЗЕМЙС ПФ нБТЛБ. нЩ РПМБЗБЕН ЬФП НЕУФП ЙУФЙООЩН УМПЧПН ОБЫЕЗП чПУЛТЕУЫЕЗП зПУРПДБ. лПОФЕЛУФ ЬФПЗП РТЕДУЛБЪБОЙС УПУФПЙФ ЙЪ ТСДБ ЪБСЧМЕОЙК, УДЕМБООЩИ йЙУХУПН уЧПЙН ХЮЕОЙЛБН РПУМЕ уЧПЕЗП ЧПУЛТЕУЕОЙС Й ОЕЪБДПМЗП ДП уЧПЕЗП ПЛПОЮБФЕМШОПЗП ЧПЪОЕУЕОЙС. йЪ ЛПОФЕЛУФБ РПОСФОП, ЮФП ЬФП РТЕДУЛБЪБОЙЕ ВЩМП ДБОП йЙУХУПН, ЛПЗДБ пО ЪБРПЧЕДБМ уЧПЙН ХЮЕОЙЛБН РТПРПЧЕДПЧБФШ еЧБОЗЕМЙЕ ЧУЕНХ НЙТХ (16:15) Й ПВЕЭБМ ЙН УЙМХ ФЧПТЙФШ ЮХДЕУБ (16:17). пДОП ЙЪ ЮХДЕУ — УРПУПВОПУФШ «ЗПЧПТЙФШ ОПЧЩНЙ СЪЩЛБНЙ».

2. рТЕДУЛБЪБОЙЕ йЙУХУБ П ОПЧЩИ СЪЩЛБИ

йЙУХУ РТЕДУЛБЪБМ УМЕДХАЭЕЕ: «ХЧЕТПЧБЧЫЙИ ЦЕ ВХДХФ УПРТПЧПЦДБФШ УЙЙ ЪОБНЕОЙС: ЙНЕОЕН нПЙН ВХДХФ ЙЪЗПОСФШ ВЕУПЧ, ВХДХФ ЗПЧПТЙФШ ОПЧЩНЙ СЪЩЛБНЙ» [*3] (нЛ. 16:17).

фЕРЕТШ ТБУУНПФТЙН ТСД УППВТБЦЕОЙК, РТЙЧМЕЛБАЭЙИ ОБЫЕ ЧОЙНБОЙЕ:

1. ьФП ЕДЙОУФЧЕООПЕ ХРПНЙОБОЙЕ П ОПЧЩИ (ЙОЩИ) СЪЩЛБИ Ч еЧБОЗЕМЙСИ. уХЭЕУФЧЕООП, ЮФП УМПЧБ ЬФЙ ЙУИПДСФ ЙЪ ХУФ уБНПЗП зПУРПДБ. хОЙЛБМШОПЕ ЙИ РПСЧМЕОЙЕ ЪДЕУШ ОЙ Ч ЛПЕН УМХЮБЕ ОЕ ХНЕОШЫБЕФ ЙИ ЪОБЮЕОЙЕ.

2. жПТНБ ХРПНЙОБОЙС «ОПЧЩИ СЪЩЛПЧ» — РТПТПЮЕУФЧП, ДБООПЕ чПУЛТЕУЫЙН зПУРПДПН уЧПЙН ПДЙООБДГБФЙ ХЮЕОЙЛБН (16:14) Ч ТБНЛБИ ЧЕМЙЛПЗП РПТХЮЕОЙС ЙДФЙ «РП ЧУЕНХ НЙТХ Й РТПРПЧЕДПЧБФШ еЧБОЗЕМЙЕ ЧУЕК ФЧБТЙ» (16:15). ъДЕУШ иТЙУФПУ ЧОПЧШ РПДФЧЕТДЙМ уЧПЕ ЦЕМБОЙЕ ЕЧБОЗЕМЙЪЙТПЧБФШ ЧЕУШ НЙТ. йНЕООП Ч ЛПОФЕЛУФЕ ЕЧБОЗЕМЙЪБГЙЙ чПУЛТЕУЫЙК зПУРПДШ ЗПЧПТЙФ П УПРХФУФЧХАЭЙИ «ЪОБНЕОЙСИ»: ЙЪЗОБОЙЕ ВЕУПЧ (УТ. дЕСО. 8:7, 16:18, 19:12) Й «ЗПЧПТЕОЙЕ ОБ ОПЧЩИ СЪЩЛБИ». рТЙТПДБ ЪОБНЕОЙК ХЛБЪЩЧБЕФ ОБ ФП, ЮФП йЙУХУ ЗПЧПТЙМ П ЮХДЕУБИ, ЛПФПТЩЕ ХЮЕОЙЛБН НПЗХФ РПОБДПВЙФШУС Ч РТБЛФЙЛЕ. рПУЛПМШЛХ йЙУХУ ПВТБЭБМУС Л уЧПЙН ХЮЕОЙЛБН, пО ОЕ ЗПЧПТЙФ П ЮХДЕУБИ-ЪОБНЕОЙСИ ЙЪ 16:17, ЛБЛ П ЮЕН-ФП ФБЛПН, ЮФП РТЙДЕФ Л ОЙН ЧУМЕДУФЧЙЕ ЙИ ЧЕТЩ. ьФП ЪОБНЕОЙС, ЛПФПТЩЕ ВХДХФ СЧМЕОЩ ОЕРПУТЕДУФЧЕООП Ч ЙИ ЦЙЪОЙ, ЕУМЙ ПОЙ ВХДХФ ЧЕТЙФШ Й ПУФБЧБФШУС ЧЕТОЩНЙ.

3. тЕЮШ ЙДЕФ П УПВЩФЙСИ, ЛПФПТЩЕ ФПМШЛП ПЦЙДБАФУС, ОБ ЮФП ХЛБЪЩЧБЕФ ВХДХЭЕЕ ЧТЕНС ЗМБЗПМБ (lalesousin), Ф. Е. Ч ВХДХЭЕН, ЛПЗДБ РПУМЕДПЧБФЕМЙ иТЙУФБ ЧПЪШНХФУС ЙУРПМОСФШ РПТХЮЕОЙЕ зПУРПДБ, ЪОБНЕОЙЕ «ЗПЧПТЕОЙС ОБ ОПЧЩИ СЪЩЛБИ» ВХДЕФ СЧМЕОП Ч УТЕДЕ ЧЕТХАЭЙИ,

4. ьФП ЪОБНЕОЙЕ УФПМШ ЦЕ ЮХДЕУОП, ЛБЛ Й ДТХЗЙЕ ЮХДЕУБ, ХРПНСОХФЩЕ Ч 16:17. лБЦДПЕ ЙЪ ОЙИ УЧЕТИЯЕУФЕУФЧЕООП ЛБЛ РП РТПЙУИПЦДЕОЙА, ФБЛ Й РП УЧПЕК РТЙТПДЕ.

5. рТЙТПДБ «ЪОБНЕОЙС», ЛПФПТПЕ ВХДЕФ УПРТПЧПЦДБФШ Ч ВХДХЭЕН ЧПЪЧЕЭЕОЙЕ ЧЕТХАЭЙН вМБЗПК чЕУФЙ, ЧЛМАЮБЕФ Ч УЕВС ПРЩФ, ДБАЭЙК ЧПЪНПЦОПУФШ «ЗПЧПТЙФШ ОБ ОПЧЩИ СЪЩЛБИ» (ЗТЕЮ. glossais lalesousin kainais).

юФП ЦЕ ПЪОБЮБЕФ ПВПТПФ «ОПЧЩЕ СЪЩЛЙ»?

3. ъОБЮЕОЙЕ УМПЧБ «СЪЩЛ»

«сЪЩЛ» РП-ЗТЕЮЕУЛЙ — glossa. йЪ РТЕДЩДХЭЕК ЗМБЧЩ НЩ ХЧЙДЕМЙ, ЮФП УМПЧП ЬФП ХРПФТЕВМСЕФУС ЧП НОПЗЙИ ЪОБЮЕОЙСИ Й Ч оПЧПН ъБЧЕФЕ Й ЧППВЭЕ Ч ЗТЕЮЕУЛПН СЪЩЛЕ. нЩ НПЦЕН УДЕМБФШ УМЕДХАЭЙЕ ПВПВЭЕОЙС:

1. пОП ХРПФТЕВМСЕФУС ДМС ПВПЪОБЮЕОЙС «СЪЩЛБ» ЛБЛ ЮЕМПЧЕЮЕУЛПЗП ПТЗБОБ ТЕЮЙ (нЛ. 7:33, 35; мХЛ. 1:64; тЙН. 3:13; 14:11; йУ. 3:5; йО. 3:18; 1-рЕФТ. 3:10; пФЛТ. 16:10; дЕСО. 2:26). пДОБЛП ФПМЛПЧБФЕМЙ УПЗМБЫБАФУС, ЮФП Ч нЛ. 16:17 ЪОБЮЕОЙЕ ЙОПЕ.

2. дТХЗПЕ ЪОБЮЕОЙЕ УМПЧБ «СЪЩЛ» — ДЙБМЕЛФ (жМР. 2: 11; пФЛТ. 5:9; 7:9; 10:11; 11:59; 13:7; 14:6; 17:15; дЕСО. 2:6, 11) [*4].

ъОБЮЕОЙЕ «ДЙБМЕЛФ» Ч нЛ. 16:17 РТЙОСФП New American Standard Bible (NAB) Й РЕТЕЧЕДЕОП ЛБЛ «ОПЧЩЕ СЪЩЛЙ». ьФБ ЧЕТУЙС, ЧЙДЙНП, ПФТБЦБЕФ ОБНЕТЕОЙЕ ХРПФТЕВЙЧЫЕЗП ЗТЕЮЕУЛПЕ УМПЧП glossa РПДЮЕТЛОХФШ ОЕЮФП ЧБЦОПЕ.

оБУФПМШОБС ЛОЙЗБ РЕТЕЧПДЮЙЛБ еЧБОЗЕМЙС ПФ нБТЛБ, ЧРЕТЧЩЕ ПРХВМЙЛПЧБООБС Ч 1961 З., ТБЪЯСУОСЕФ, ЮФП РПД «СЪЩЛПН» ЪДЕУШ РПДТБЪХНЕЧБЕФУС «ДЙБМЕЛФ», ЙВП «ЪОБЮЕОЙЕ ЪДЕУШ ФП ЦЕ УБНПЕ, ЮФП Й Ч дЕСО. 2:4-11…» ьФП РТЕДРПМПЦЕОЙЕ РПДФЧЕТЦДБЕФУС МЙОЗЧЙУФЙЮЕУЛЙ Й ЛПОФЕЛУФХБМШОП, ЮФП Й ВХДЕФ РПЛБЪБОП ОЙЦЕ.

4. ъОБЮЕОЙЕ УМПЧБ «ОПЧЩК»

пРТЕДЕМЕОЙЕ «ОПЧЩК» ЧП ЖТБЪЕ «ЗПЧПТЙФШ ОПЧЩНЙ СЪЩЛБНЙ» ЕУФШ РЕТЕЧПД ЗТЕЮЕУЛПЗП РТЙМБЗБФЕМШОПЗП kainais, ЙНЕАЭЕЗП ТСД УЕНБОФЙЮЕУЛЙИ ЪОБЮЕОЙК. оЕЛПФПТЩЕ БОЗМЙКУЛЙЕ РЕТЕЧПДЩ ФТБЛФХАФ ХЛБЪБООПЕ УМПЧП Ч ЪОБЮЕОЙЙ «ОЕЪОБЛПНЩК» (NEB, TEV). ьФЙ РЕТЕЧПДЩ ПУОПЧБОЩ ОБ НЕФПДЕ ДЙОБНЙЮЕУЛПЗП РЕТЕЧПДБ, ЛПФПТЩК ОЕ УМЕДХЕФ ЙУФПТЙЮЕУЛПНХ РПДУФТПЮОПНХ РЕТЕЧПДХ. дЙОБНЙЮЕУЛЙЕ РЕТЕЧПДЩ ЙНЕАФ ПРБУОХА ФЕОДЕОГЙА ЪБЧЙУЕФШ ПФ ХНПОБУФТПЕОЙС РЕТЕЧПДЮЙЛБ. уМПЧП kainais ОЙЗДЕ Ч оПЧПН ъБЧЕФЕ, Ч ФПН ЮЙУМЕ Й Ч ДБООПН УМХЮБЕ, ЪОБЮЕОЙС «ОЕЪОБЛПНЩК» ОЕ ЙНЕЕФ.

ьФП ТБЪМЙЮЙЕ НПЦЕФ ВЩФШ РТПЙММАУФТЙТПЧБОП, ЕУМЙ НЩ УТБЧОЙН ДЧБ ЧБТЙБОФБ ХРПФТЕВМЕОЙС УМПЧБ «ОПЧЩК», ЧУФТЕЮБАЭЙЕУС Ч оПЧПН ъБЧЕФЕ ОБ ЗТЕЮЕУЛПН СЪЩЛЕ. пДОП — ЗТЕЮЕУЛПЕ УМПЧП kainos, ХРПФТЕВМЕООПЕ Ч нЛ. 16:17, ЙНЕЕФ НОПЦЕУФЧЕООПЕ ЮЙУМП kainais, Б ДТХЗПЕ neos. «йЪ ДЧХИ ОБЙВПМЕЕ ХРПФТЕВЙНЩИ УМПЧ, ПВПЪОБЮБАЭЙИ «ОПЧЩК» УП ЧТЕНЕО ЛМБУУЙЮЕУЛПЗП РЕТЙПДБ (Ч зТЕГЙЙ), Б ЙНЕООП neos Й kainos, РЕТЧПЕ ПЪОБЮБЕФ «ФП, ЮЕЗП ОЕ ВЩМП ФБН РТЕЦДЕ» ЙМЙ «ФП, ЮФП ФПМШЛП ЮФП ЧПЪОЙЛМП ЙМЙ РПСЧЙМПУШ», Б РПУМЕДОЕЕ — «ОЕЮФП ОПЧПЕ Й ПФМЙЮБАЭЕЕУС» ПФ ДТХЗЙИ РТЕДНЕФПЧ. Neos — ОПЧПЕ РП ЧТЕНЕОЙ ЙМЙ РТПЙУИПЦДЕОЙА, Ф. Е. АОПЕ Й РТЕДРПМПЦЙФЕМШОП ОЕЪТЕМПЕ Й ОЕХЧБЦЙФЕМШОПЕ Л УФБТПНХ; kainos — ОПЧПЕ РП РТЙТПДЕ, ПФМЙЮОПЕ ПФ РТЙЧЩЮОПЗП, ЧРЕЮБФМСАЭЕЕ, МХЮЫЕЕ, ЮЕН УФБТПЕ, РТЕЧПУИПДСЭЕЕ РП РТЙЧМЕЛБФЕМШОПУФЙ…». (вЕИН, «kainos», 3:447). оЕПВИПДЙНП ХЮЙФЩЧБФШ ЬФП ТБЪМЙЮЙЕ Й УПРПУФБЧЙФШ У ФЕН ЖБЛФПН, ЮФП Ч УЙОПРФЙЮЕУЛЙИ еЧБОЗЕМЙСИ kainos ЧТЕНС ПФ ЧТЕНЕОЙ ХРПФТЕВМСЕФУС Ч ФПН ЦЕ ЪОБЮЕОЙЙ, ЮФП Й neos, У ФЕН, ЮФПВЩ ПФМЙЮЙФШ ОПЧПЕ… ПФ УФБТПЗП, ХЦЕ УХЭЕУФЧХАЭЕЗП. йУИПДС ЙЪ ЬФЙИ ПРТЕДЕМЕОЙК, НЩ РТЙИПДЙН Л ЧЩЧПДХ, ЮФП УМПЧП «ОЕЪОБЛПНЩК» Ч ЛБЮЕУФЧЕ УНЩУМПЧПЗП ЪОБЮЕОЙС ЧЩВТБОП ОЕХДБЮОП.

зТЕЮЕУЛПЕ УМПЧП kainais Ч нЛ. 16:17, ЧЙДЙНП, ПЪОБЮБЕФ «ОПЧЩК» Ч УНЩУМЕ ЮЕЗП-ФП ОЕЙЪЧЕУФОПЗП Ч ЬФПН ТПДЕ Й Ч ФП ЦЕ ЧТЕНС ЮЕН-ФП РТЙНЕЮБФЕМШОПЗП ДМС ЗПЧПТСЭЕЗП. пОП «ОПЧПЕ» Ч УНЩУМЕ СЪЩЛБ, ЛПФПТПЗП ЗПЧПТСЭЙК РТЕЦДЕ ОЕ ЙЪХЮБМ. пОП «ОПЧПЕ» Ч ФПН УНЩУМЕ, ЮФП ЮХДП РПЪЧПМЙМП МАДСН ЗПЧПТЙФШ ОБ СЪЩЛЕ, РТЕЦДЕ ЙН ОЕ ЪОБЛПНПН. ьФП ЮХДП — ПДОП ЙЪ ФЕИ ЮХДЕУ, ЛПФПТЩЕ зПУРПДШ ПВЕЭБМ Ч нЛ. 16:17.

фБЛЙН ПВТБЪПН, НЩУМШ СУОБ. зПЧПТЙФШ «ОПЧЩНЙ СЪЩЛБНЙ» ПЪОБЮБЕФ РПМШЪПЧБОЙЕ СЪЩЛБНЙ, ЛПФПТЩЕ ВЩМЙ ОПЧЩНЙ ДМС ЗПЧПТСЭЕЗП, Й Ч ЛПОФЕЛУФЕ ТЕЮШ ЙДЕФ П ФЕИ МАДСИ, ЛПФПТЩЕ ОЕ РТЙПВТЕМЙ УППФЧЕФУФЧХАЭЙИ ЪОБОЙК РХФЕН ОПТНБМШОПЗП ХЮЕВОПЗП РТПГЕУУБ, Ф. Е. ФБЛПЗП, ЛБЛЙН ЧУСЛЙК НПЗ ВЩ ПВХЮЙФШУС РТЙ ПВЩЮОЩИ ПВУФПСФЕМШУФЧБИ.

5. рТЕДОБЪОБЮЕОЙЕ «ОПЧЩИ СЪЩЛПЧ»

пЮЕЧЙДОП, ФЕЛУФ нЛ. 16:17 ФЕУОП УЧСЪБО У дЕСО. 2, РПУЛПМШЛХ ЖТБЪЕПМПЗЙС ПВПЙИ ТБУУНБФТЙЧБЕНЩИ НЕУФ ЧЕУШНБ УИПЦБ. нЩ ЮЙФБЕН Ч нЛ. 16:17: «ЗПЧПТЙФШ ОПЧЩНЙ СЪЩЛБНЙ», Б Ч дЕСО. 2:4: «ЗПЧПТЙФШ ОБ ЙОЩИ СЪЩЛБИ». фПМШЛП Ч ЬФЙИ ДЧХИ НЕУФБИ НЩ ОБИПДЙН ПРТЕДЕМЕОЙС, ЧЛМАЮЕООЩЕ ЧП ЖТБЪХ «ЗПЧПТЙФШ СЪЩЛБНЙ» (УТ. 1-лПТ. 14). хРПФТЕВМЕОЙЕ ЬФЙИ ПРТЕДЕМЕОЙК ТПДОЙФ У МЙОЗЧЙУФЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ПВБ ЬФЙ НЕУФБ.

еУФШ ЕЭЕ ПДОБ УЧСЪШ НЕЦДХ нЛ. 16:17 Й дЕСО. 2. еДЙОУФЧП ЬФЙИ НЕУФ ПУОПЧЩЧБЕФУС ОБ ФЕПМПЗЙЮЕУЛПН РТЙОГЙРЕ РТЕДУЛБЪБОЙС Й ЙУРПМОЕОЙС. ч нЛ. 16:17 ЮХДП РТЕДУЛБЪЩЧБЕФУС зПУРПДПН. чЕМЙЛПЕ ЙУРПМОЕОЙЕ ЬФПЗП РТПТПЮЕУФЧБ — ЮХДП ЙОЩИ СЪЩЛПЧ ЧП ЧТЕНС рСФЙДЕУСФОЙГЩ Ч йЕТХУБМЙНЕ (дЕСО. 2), УМХЮЙЧЫЕЕУС ОЕУЛПМШЛП ОЕДЕМШ УРХУФС. уМЕДХАЭЙЕ ЪБ ЬФЙН УПВЩФЙС, УЧСЪБООЩЕ УП УМПЧБНЙ нБТЛБ П ДБТЕ СЪЩЛПЧ, ОЕУПНОЕООП ПВТБЭБАФ ОБЫЕ ЧОЙНБОЙЕ Л РПТХЮЕОЙА зПУРПДБ уЧПЙН ХЮЕОЙЛБН РПУМЕ ЧПУЛТЕУЕОЙС Й ЧПЪОЕУЕОЙС. хЮЕОЙЛБН йЙУХУБ РТЕДУФПСМП РПМХЮЙФШ ЪБНЕЮБФЕМШОХА УЙМХ ДБТБ уЧСФПЗП дХИБ. йН РТЕДУФПСМП ЙДФЙ ЧРЕТЕД Й ЧПЪЧЕЭБФШ вМБЗХА чЕУФШ П ФПН, ЮФП йЙУХУХ ХДБМПУШ УДЕМБФШ ДМС НЙТБ, РТЕЦДЕ ЧУЕЗП ДМС йЪТБЙМС, Б ЪБФЕН Й ЧУСЛПНХ ОБТПДХ, СЪЩЛХ Й РМЕНЕОЙ. рТЕЦДЕ Ч УЧПЕН УМХЦЕОЙЙ ХЮЕОЙЛЙ ПЗТБОЙЮЙЧБМЙУШ йЪТБЙМЕН (нЖ. 10:1, 11:1, ПУПВ. 10:6) Й уБНБТЙЕК (мЛ. 10:1-16), ОП ФЕРЕТШ Ч УЧПЕН УМХЦЕОЙЙ «ХЧЕТПЧБЧЫЙН» РПУМЕДПЧБФЕМСН йЙУХУБ (нЛ. 16:17) РТЕДУФПСМП ЙДФЙ ДБМЕЛП ЪБ РТЕДЕМЩ рБМЕУФЙОЩ.

«рТЕЦДЕ, ЧП ЧТЕНС УЧПЕЗП ВПМЕЕ ПЗТБОЙЮЕООПЗП УМХЦЕОЙС, ХЮЕОЙЛЙ ВЩМЙ ЧППТХЦЕОЩ ДМС РТПРПЧЕДЙ еЧБОЗЕМЙС МЙЫШ УЧПЙН ТПДОЩН СЪЩЛПН, ОП ФЕРЕТШ ЙН ВЩМ ПВЕЭБО ОПЧЩК ДБТ. хЮЕОЙЛБН РТЕДУФПСМП РТПРПЧЕДПЧБФШ ДТХЗЙН ОБТПДБН Й ДМС ФПЗП ЙН РТЕДУФПСМП ПВХЮЙФШУС ДТХЗЙН СЪЩЛБН. бРПУФПМЩ Й ЙИ УРПДЧЙЦОЙЛЙ ВЩМЙ МАДЙ ОЕЛОЙЦОЩЕ, ОП ЙЪМЙФЙЕ дХИБ Ч ДЕОШ рСФЙДЕУСФОЙГЩ УДЕМБМП ЙИ ТЕЮШ ФБЛПК, ЮФП Й ОБ ТПДОПН СЪЩЛЕ, Й ОБ ЮХЦПН, ПОБ ЪЧХЮБМБ ЮЙУФП, РТПУФП Й ЗТБНПФОП ЛБЛ Ч УМПЧБИ, ФБЛ Й Ч ЙОФПОБГЙСИ» (еМЕОБ хБКФ. «цЕМБОЙЕ чЕЛПЧ», У. ПТЙЗ. 823). чПУЛТЕУЫЙК зПУРПДШ ЙЪТЕЛ РТЕДУЛБЪБОЙЕ ПФОПУЙФЕМШОП ДБТБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». рТЕДРПМБЗБМПУШ, ЮФП, ЧП-РЕТЧЩИ, ХЮЕОЙЛЙ ПВТЕФХФ УРПУПВОПУФШ ЗПЧПТЙФШ «ОПЧЩНЙ СЪЩЛБНЙ», Ф. Е. ПЧМБДЕАФ ЙОПУФТБООЩНЙ СЪЩЛБНЙ, ЛПФПТЩЕ ДМС ОЙИ ВЩМЙ «ОПЧЩНЙ», Й, ЧП-ЧФПТЩИ, ПОЙ ВХДХФ УРПУПВОЩ МЕЗЛП ПВЭБФШУС ОБ ЧУЕИ СЪЩЛБИ Й, ФЕН УБНЩН, ПВЭБФШУС РП-ОПЧПНХ.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] нЩ ОЕ ЙНЕЕН ЧЧЙДХ ИТПОПМПЗЙА ПВОБТХЦЕОЙС ДПЛХНЕОФБМШОЩИ ЙУФПЮОЙЛПЧ, ОП ИТПОПМПЗЙА ТБЪЧЙФЙС ОПЧПЪБЧЕФОПК гЕТЛЧЙ.

[*2] нЛ. 16 9-20 УПДЕТЦЙФУС Ч ВПМШЫЙОУФЧЕ ЗТЕЮЕУЛЙИ НБОХУЛТЙРФПЧ, ОП ПФУХФУФЧХЕФ Ч уЙОБКУЛПН, чБФЙЛБОУЛПН (УФБТПМБФЙОУЛПН), уЙОБЙФУЛПН (УФБТП-УЙТЙКУЛПН) Й Ч ОЕЛПФПТЩИ ДТХЗЙИ ФЕЛУФБИ. й еЧУЕЧЙК, Й йЕТПОЙН УЧЙДЕФЕМШУФЧХАФ, ЮФП ЬФЙ УФЙИЙ ПФУХФУФЧПЧБМЙ Ч ВПМШЫЙОУФЧЕ ЙЪЧЕУФОЩИ ЙН ФЕЛУФПЧ. уМЕДЩ ЬФЙИ УФЙИПЧ НЩ ОБИПДЙН Х аУФЙОЙБОБ нХЮЕОЙЛБ (Apol. i 45), ОП УБНПЕ ТБООЕЕ ОБДЕЦОПЕ УЧЙДЕФЕМШУФЧП П «ДМЙООПН ПЛПОЮБОЙЙ» еЧБОЗЕМЙС ПФ нБТЛБ НЩ ОБИПДЙН Х йЕТЙОЕС (iii 10.6). иПФС НОПЗЙЕ ЛПННЕОФБФПТЩ УЮЙФБАФ, ЮФП ЬФП ХДМЙОЕООПЕ ПЛПОЮБОЙЕ еЧБОЗЕМЙС ПФ нБТЛБ ЕНХ ОЕ РТЙОБДМЕЦЙФ, н. дЦ. мЕЗТБОЦЕ ЪБЭЙЭБЕФ ФХ ФПЮЛХ ЪТЕОЙС, ЮФП НЕУФП ЬФП ЛБОПОЙЮЕУЛПЕ.

[*3] пРТЕДЕМЕОЙЕ «ОПЧЩК» ПФУХФУФЧХЕФ Ч ОЕЛПФПТЩИ НБОХУЛТЙРФБИ, ОП ПОП РТЙУХФУФЧХЕФ Ч ВПМШЫЙОУФЧЕ МХЮЫЙИ, Й УМЕДХЕФ РТЙЪОБФШ, ЮФП ПОП ДПУФПЧЕТОП.

[*4] ьФП ЪОБЮЕОЙЕ РТЙЧПДЙФУС ЧП ЧУЕИ РТЙЧЕДЕООЩИ ТБОЕЕ УМПЧБТСИ. мЙДДЕМ Й уЛПФФ Ч ЗТЕЛП-БОЗМЙКУЛПН УМПЧБТЕ (У. 353) ДБАФ УМЕДХАЭЕЕ ЪОБЮЕОЙЕ: «УБНПУФПСФЕМШОПЕ Й ЙОПУФТБООПЕ УМПЧП, ЛПФПТПЕ ФТЕВХЕФ ПРТЕДЕМЕОЙС» Й ОЕЮФП, ЙНЕАЭЕЕ ЖПТНХ СЪЩЛБ, ОБРТЙНЕТ, «ФТПУФОЙЛ ЙМЙ РПВЕЗ», ЙМЙ «СЪЩЮПЛ ЙМЙ ТЕНЕОШ ЙЪ ЛПЦЙ, ЫОХТПЛ», ЙМЙ «ХЮБУФПЛ ЪЕНМЙ», РТПТЙГБФЕМШУЛБС «ПФНЕФЛБ ОБ РЕЮЕОЙ».

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


'зПЧПТЕОЙЕ ОБ СЪЩЛБИ' Ч дЕСОЙСИ 2 ЗМ.

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ IV

«зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Ч дЕСОЙСИ 2 ЗМ.

оБЙВПМЕЕ ОЕДЧХУНЩУМЕООБС Й ЧБЦОБС ЮБУФШ ФЕЛУФБ, ЛБУБАЭБСУС ДБТБ СЪЩЛПЧ — дЕСО. 2:1-13 [*1]. ъДЕУШ мХЛБ, УРПДЧЙЦОЙЛ рБЧМБ, ТБУУЛБЪЩЧБЕФ П ЧЕМЙЛПН ДОЕ рСФЙДЕУСФОЙГЩ. ьФП ВЩМ ДЕОШ ЪОБЮЙФЕМШОЩИ ЙЪНЕОЕОЙК Ч НПМПДПК ИТЙУФЙБОУЛПК гЕТЛЧЙ. йЪМЙФЙЕ уЧСФПЗП дХИБ Ч дЕОШ рСФЙДЕУСФОЙГЩ ВЩМП ПРЩФПН «ТБООЕЗП ДПЦДС» (УН. йПЙМ.). ьФП РПЪЧПМЙМП РЕТЧЩН ИТЙУФЙБОБН ХЧЙДЕФШ ПЛТХЦБАЭЙК ЙИ НЙТ ЧП ЧУЕК ЕЗП РПМОПФЕ Й РТЙОСФШ ХЮБУФЙЕ Ч ЧПЪЧЕЭЕОЙЙ вМБЗПК чЕУФЙ ФБЛ БЛФЙЧОП, ЛБЛ ОЙЛПЗДБ РТЕЦДЕ. ьФПФ ПРЩФ РТЕЧТБФЙМ АОХА гЕТЛПЧШ Ч ЙУФЙООП НЙУУЙПОЕТУЛПЕ ДЧЙЦЕОЙЕ, ОЕУНПФТС ОБ ЮТЕЪЧЩЮБКОЩЕ ФТХДОПУФЙ Ч РТЕПДПМЕОЙЙ ФТБДЙГЙЙ Й ТБЪМЙЮОЩИ РТЕДХВЕЦДЕОЙК. вПЗ СЧЙМ УЕВС ОБ УФПТПОЕ ОПЧПК ПВЭЙОЩ Й УЙМПК Й РТЙУХФУФЧЙЕН дХИБ уЧСФПЗП РПЛБЪБМ, ЮФП ГЕМЙ вПЦШЙ ВХДХФ ДПУФЙЗОХФЩ. ч ДБТЕ «ЙОЩИ СЪЩЛПЧ» вПЗ СЧЙМ УТЕДУФЧП, У РПНПЭША ЛПФПТПЗП Й УФБМП ЧПЪНПЦОЩН РТЕПДПМЕФШ РТЕРСФУФЧЙС, НЕЫБАЭЙЕ ВЩУФТПНХ Й ЬЖЖЕЛФЙЧОПНХ ТБУРТПУФТБОЕОЙА еЧБОЗЕМЙС.

1. йУФПТЙЮЕУЛЙЕ ХУМПЧЙС

дЕОШ рСФЙДЕУСФОЙГЩ — ЬФП РСФЙДЕУСФЩК ДЕОШ РПУМЕ рБУИЙ (мЕЧ. 23:16; юЙУМ. 28:16; чФПТ. 16:9-12), Й, ЪОБЮЙФ, УПВЩФЙС дЕСО. 2 РТПЙЪПЫМЙ УРХУФС УЕНШ ОЕДЕМШ РПУМЕ ТБУРСФЙС йЙУХУБ. чПУЛТЕУЫЙК зПУРПДШ СЧЙМУС РЕТЕД уЧПЙНЙ ХЮЕОЙЛБНЙ УРХУФС УПТПЛ ДОЕК (дЕСО. 1:3, УТ. 1-лПТ. 15:3-7) Й ПВТБФЙМУС Л ОЙН УП УМПЧБНЙ П «гБТУФЧЙЙ вПЦШЕН».

ч ДЕОШ уЧПЕЗП ЧПЪОЕУЕОЙС йЙУХУ иТЙУФПУ УПВТБМ уЧПЙИ ХЮЕОЙЛПЧ Й Ч РПУМЕДОЕН УМПЧЕ РПЧЕМЕМ ЙН ПУФБЧБФШУС Ч йЕТХУБМЙНЕ (дЕСО. 1:4) ДП ФЕИ РПТ, РПЛБ ОЕ ЙЪПМШЕФУС ПВЕЭБООЩК уЧСФПК дХИ (йО. 14). рПУМЕДОЙЕ УМПЧБ чПУЛТЕУЫЕЗП зПУРПДБ Л уЧПЙН ХЮЕОЙЛБН ВЩМЙ УМЕДХАЭЙЕ: «оП ЧЩ РТЙНЙФЕ УЙМХ, ЛПЗДБ УПКДЕФ ОБ ЧБУ дХИ уЧСФЩК, Й ВХДЕФЕ нОЕ УЧЙДЕФЕМСНЙ Ч йЕТХУБМЙНЕ Й ЧП ЧУЕК йХДЕЕ Й уБНБТЙЙ Й ДБЦЕ ДП ЛТБС ЪЕНМЙ» (дЕСО. 1:8). рПУМЕ ФПЗП ЛБЛ йЙУХУ иТЙУФПУ ХЧЕТЙМ уЧПЙИ ХЮЕОЙЛПЧ Ч ФПН, ЮФП ДМС ЙУРПМОЕОЙС ДБООПЗП ЙН РПТХЮЕОЙС ПОЙ РПМХЮБФ уЧСФПК дХИ (sine qua non), лПФПТЩК ДБТХЕФ ЙН ЮХДЕУОХА УЙМХ ФЧПТЙФШ ПВЕЭБООЩЕ РТЕЦДЕ «ЪОБНЕОЙС» (нЖ. 16:17), пО ВЩМ ЧПЪОЕУЕО ОБ ОЕВП (дЕСО. 1:9-12).

вЩМ ПВЕЭБО уЧСФПК дХИ, Й РПУЕНХ АОБС гЕТЛПЧШ ПЦЙДБМБ еЗП РТЙЫЕУФЧЙС Ч йЕТХУБМЙН, РПУМЕДОЕЕ, Ч УХЭОПУФЙ, НЕУФП, ЛПФПТПЕ ЙН ОБДМЕЦБМП ЙЪВТБФШ, Ч ПУПВЕООПУФЙ РПУМЕ РПФТСУЫЙИ МАДЕК УПВЩФЙК, РТЙЧЕДЫЙИ Л ТБУРСФЙА зПУРПДБ.

хЮЕОЙЛЙ ВЩМЙ РПУМХЫОЩ УМПЧХ иТЙУФБ. пОЙ ЦДБМЙ ЧНЕУФЕ У ЦЕОЭЙОБНЙ [*2], НБФЕТША йЙУХУБ Й еЗП ВТБФШСНЙ (УТ. 1-лПТ. 9:5) [*3] Ч ЧЕТИОЕК ЗПТОЙГЕ Ч йЕТХУБМЙНЕ (дЕСО. 11:12-14) ДБТ уЧСФПЗП дХИБ. дХИ уЧСФПК ДПМЦЕО ВЩМ УПКФЙ ОБ ОЙИ УРХУФС ОЕУЛПМШЛП ДОЕК. чТЕНС ПЦЙДБОЙС ВЩМП Й ЧТЕНЕОЕН РТЙЗПФПЧМЕОЙС. рПУМЕДПЧБФЕМЙ иТЙУФБ РПУЧСЭБМЙ ЧТЕНС НПМЙФЧЕ (дЕСО. 1:14), Б УПВТБМПУШ ЙИ ПЛПМП УФБ ДЧБДГБФЙ ЮЕМПЧЕЛ. фПМШЛП ЮФП ЧПЪОЙЛЫБС ПВЭЙОБ ЧЕТХАЭЙИ УРМПФЙМБУШ ДХИПН [*4] ЮЕТЕЪ НПМЙФЧХ (дЕСО. 2:1). чТЕНС ДМС ЙЪМЙФЙС уЧСФПЗП дХИБ ОБЪТЕМП.

2. йЪМЙФЙЕ уЧСФПЗП дХИБ

лПЗДБ ЧУЕ ХЮЕОЙЛЙ УПВТБМЙУШ ЧНЕУФЕ ОБ ЪБЛБФЕ дОС рСФЙДЕУСФОЙГЩ, ОЕПЦЙДБООП ЧЕУШ ДПН [*5], ЗДЕ ПОЙ ОБИПДЙМЙУШ, ОБРПМОЙМУС ЛБЛ ВЩ ЫХНПН УЙМШОПЗП ЧЕФТБ (pnoe) [*6]. оЕВЕУОПЕ СЧМЕОЙЕ ВЩМП ОЕ ФПМШЛП ПФЮЕФМЙЧП УМЩЫЙНП, ОП Й РТЕДУФБМП ЧЪПТХ. «й СЧЙМЙУШ ЙН ТБЪДЕМСАЭЙЕУС СЪЩЛЙ, ЛБЛ ВЩ ПЗОЕООЩЕ, Й РПЮЙМЙ РП ПДОПНХ ОБ ЛБЦДПН ЙЪ ОЙИ» (дЕСО. 2:3). й «ЧЕФЕТ» ФПФ, Й «СЪЩЛЙ, ЛБЛ ВЩ ПЗОЕООЩЕ» — УЙНЧПМЩ УЙМЩ уЧСФПЗП дХИБ. ьФП ВЩМЙ ДЧБ ЪОБНЕОЙС СЧМЕООПЗП РТЙУХФУФЧЙС уЧСФПЗП дХИБ.

рПСЧМЕОЙЕ «СЪЩЛПЧ, ЛБЛ ВЩ ПЗОЕООЩИ» ПЪОБЮБЕФ, ЮФП У ОЕВБ ОЙУРБМ ПЗПОШ, ОП «СЪЩЛЙ» (glossais) ВЩМЙ ЛБЛ ВЩ [*7] РМБНЕОЕН ЙМЙ ПЗОЕН, УФТХЛФХТЙТПЧБООЩЕ ФБЛЙН ПВТБЪПН, ЮФП ЛБУБМЙУШ ЛБЦДПЗП ЙЪ РТЙУХФУФЧХАЭЙИ. ч ЬФПН «ЧЙДЙНПЕ УЧЙДЕФЕМШУФЧП, ЮФП дХИ ДБЕФУС ЙН ЛБЛ ЙОДЙЧЙДХХНБН».

мХЛБ УФБТБЕФУС ОЕ УПЪДБФШ ЧРЕЮБФМЕОЙС, ЮФП ЪЧХЛЙ У ОЕВЕУ Й РПДПВОЩЕ РМБНЕОЙ СЪЩЛЙ ВЩМЙ ЧУЕЗП МЙЫШ РТЙТПДОЩН СЧМЕОЙЕН. ч ЛБЦДПН УМХЮБЕ ПО РПДЮЕТЛЙЧБМ, ЮФП ЪЧХЛ ВЩМ «ЛБЛ ВЩ» (hosper) УЙМШОЩН ЧЕФТПН, Б РМБНС, П ЛПФПТПН ПО ЗПЧПТЙФ, ВЩМП «ЛБЛ ВЩ» (hosei) СЪЩЛПН РМБНЕОЙ, лБЛ ПФНЕЮБЕФ иХММ, ФП, ЮФП «ЧЕФЕТ Й ПЗПОШ, ЛПФПТЩЕ ПО ХРПНЙОБЕФ, ОЕ ВЩМЙ РТЙТПДОПЗП РТПЙУИПЦДЕОЙС», СУОП ЙЪ УБНПЗП ЖБЛФБ ЙУРПМШЪПЧБОЙС ФБЛПЗП МЙОЗЧЙУФЙЮЕУЛПЗП РТЙЕНБ [*8].

ьФЙ ХРПФТЕВМЕООЩЕ ХУЙМЕОЙС Ч РПЧЕУФЧПЧБОЙЙ дЕСОЙК РПЛБЪЩЧБАФ, ЮФП ЙЪМЙФЙЕ уЧСФПЗП дХИБ ЧПЧУЕ ОЕ ВЩМП УХВЯЕЛФЙЧОЩН ПРЩФПН. дБМЕЕ ЬФП РПДФЧЕТЦДБЕФУС УМПЧПН, ЛПФПТПЕ РЕТЕЧЕДЕОП ЛБЛ «СЧЙМЙУШ» (ophrhesan) Ч 2:3. дБООЩК ФЕТНЙО ВЩМ ЧЩВТБО ОБНЕТЕООП, ЮФПВЩ РПЛБЪБФШ, ЮФП ХЧЙДЕООПЕ РПУМЕДПЧБФЕМСНЙ иТЙУФБ УПВУФЧЕООЩНЙ ЗМБЪБНЙ, ЙНЕМП Ч ЦЙЪОЙ ОЕЛПФПТПЕ РПДПВЙЕ. ьФПФ ПРЩФ ОЕЧПЪНПЦОП ПВЯСУОЙФШ ЙМЙ РТЙРЙУБФШ ФПМШЛП ЙИ ЧППВТБЦЕОЙА.

ч ПРЙУБОЙЙ дЕСО. 2:3 РПДЮЕТЛЙЧБЕФУС, ЮФП уЧСФПК дХИ «РПЮЙМ» (ekathisen) ОБ ЛБЦДПН ЙЪ ОЙИ. дЕКУФЧЙФЕМШОЩН РПДМЕЦБЭЙН ЗМБЗПМБ «РПЮЙМ» НПЦЕФ ВЩФШ «СЪЩЛ» (РПОЙНБЕНЩК ЛБЛ РТЕЦОЙЕ СЪЩЛЙ) ЙМЙ, ЮФП НЕОЕЕ ЧЕТПСФОП, «РМБНС», ЙМЙ, ЧЕТПСФОЕЕ ЧУЕЗП, уЧСФПК дХИ УМЕДХАЭЕЗП УФЙИБ. иПФС Ч ЗТЕЮЕУЛПН ОЕФ СУОПУФЙ РП РПЧПДХ УХВЯЕЛФБ ДБООПЗП ЗМБЗПМБ, УБН ЗМБЗПМ (kathifo) ПЪОБЮБЕФ «РТЙУЕУФШ, ПФДПИОХФШ». ъОБЮЕОЙЕ ЬФПЗП УМПЧБ ХЛБЪЩЧБЕФ ОБ РПУФПСООПЕ УПУФПСОЙЕ, Б ЕЗП ЧТЕНС РТЕДРПМБЗБЕФ ОБЮБМП ДЕКУФЧЙС уЧСФПЗП дХИБ.

жТБЪБ «Й РПЮЙМЙ РП ПДОПНХ ОБ ЛБЦДПН ЙЪ ОЙИ» ПЪОБЮБЕФ:

Б) ЮФП уЧСФПК ДХИ ВЩМ РПМХЮЕО ЛБЦДЩН ЙЪ РТЙУХФУФЧПЧБЧЫЙИ Ч ДПНЕ Й

В) ЮФП ЬФП УПВЩФЙЕ ОЕ ВЩМП ПЗТБОЙЮЕОП УПВУФЧЕООП дОЕН рСФЙДЕУСФОЙГЩ. ьФП ВЩМ ОЕПФЯЕНМЕНЩК ДБТ, ЛПФПТЩК РТПСЧМСМУС Ч ФЕЮЕОЙЕ ЧУЕК ЦЙЪОЙ МАДЕК, ЕЗП РПМХЮЙЧЫЙИ [*9].

3. рТЙТПДБ ДБТБ СЪЩЛПЧ

фП, ЮФП РТЙУХФУФЧЙЕ уЧСФПЗП дХИБ Ч дЕОШ рСФЙДЕУСФОЙГЩ ВЩМП УМЩЫЙНП Й ЪТЙНП — ПЮЕЧЙДОП. фЕРЕТШ РПСЧМСЕФУС ФТЕФЙК ЖБЛФПТ: «й ЙУРПМОЙМЙУШ ЧУЕ дХИБ уЧСФПЗП Й ОБЮБМЙ ЗПЧПТЙФШ ОБ ЙОЩИ СЪЩЛБИ, ЛБЛ дХИ ДБЧБМ ЙН РТПЧЕЭБЧБФШ» (дЕСО. 2:4). уМПЧП «ДБЧБМ» ЙУРПМШЪПЧБОП ТБДЙ ФПЗП, ЮФПВЩ РПЛБЪБФШ, ЮФП РТЙТПДБ ЗПЧПТЕОЙС СЪЩЛБНЙ — ДБТ. чМБДЕОЙЕ СЪЩЛБНЙ ОЕ ЕУФШ ТЕЪХМШФБФ РТПГЕУУБ ПВХЮЕОЙС. ьФП ДБТ уЧСФПЗП дХИБ ЧЕТХАЭЙН. пО РТСНП РТПФЙЧПРПМПЦЕО РТБЛФЙЛЕ РСФЙДЕУСФОЙЛПЧ Й ОЕПРСФЙДЕУСФОЙЛПЧ ОБ ФБЛ ОБЪЩЧБЕНЩИ «УПВТБОЙСИ ПЦЙДБОЙС» (tarring meetings). оБ ЬФЙИ УПВТБОЙСИ МАДЕК ХЮБФ, ЛБЛ ТБУЫЙТЙФШ УЧПЕ УПЪОБОЙЕ ФБЛЙН ПВТБЪПН, ЮФПВЩ ПВПКФЙ ЙОФЕММЕЛФ Й ПВТЕУФЙ УРПУПВОПУФШ Л ЗМПУУПМБМЙЙ.

юТЕЪЧЩЮБКОП ЧБЦОП ЧОЙЛОХФШ Ч УНЩУМ УМПЧ «Й ОБЮБМЙ ЗПЧПТЙФШ ЙОЩНЙ СЪЩЛБНЙ». лБЛ ФПМШЛП уЧСФПК дХИ ЙЪМЙМУС ОБ РТЙУХФУФЧХАЭЙИ Ч ЧЕТИОЕК ЗПТОЙГЕ, ЬФП РТПСЧЙМПУШ ЧП ЧОЕЫОЙИ УПВЩФЙСИ. оЕ ВЩМП РЕТЙПДБ ПВХЮЕОЙС, ОЕ ВЩМП Й УБНПЗП РТПГЕУУБ ПВХЮЕОЙС: ПОЙ «ОБЮБМЙ» (erxanto) ЗПЧПТЙФШ УТБЪХ.

уЧСФПК дХИ ДБМ ЧПЪНПЦОПУФШ ХЮЕОЙЛБН ЗПЧПТЙФШ УНЕМП (2:4). мХЛБ ЙУРПМШЪПЧБМ УМПЧП «РТПЧЕЭБЧБФШ». ч РПДМЙООЙЛЕ ХРПФТЕВМЕОП УМПЧП apophtheggesthai [*10], ЮФП ОБ УЧЕФУЛПН ЗТЕЮЕУЛПН ПЪОБЮБЕФ «ЗПЧПТЙФШ ЗТПНЛП Й СУОП», «ЗПЧПТЙФШ У УЙМПК». уНЕМБС ТЕЮШ РПМХЮЙЧЫЙИ ДБТ СЪЩЛПЧ ЧПЧУЕ ОЕ ПЪОБЮБЕФ ЬЛУФБФЙЮЕУЛПЕ ВПТНПФБОЙЕ, ОП ТЕЮШ СУОХА, ТБЪДЕМШОХА, ХЧЕТЕООХА Й ЗТПНЛХА.

чБЦОЩН РТЕДУФБЧМСЕФУС ФБЛЦЕ УПЮЕФБОЙЕ «ЙОЩЕ СЪЩЛЙ». рТЕЦДЕ ЧУЕЗП, ПУПВПЕ ЧОЙНБОЙЕ УМЕДХЕФ ХДЕМЙФШ УМПЧХ «СЪЩЛЙ» (ЗТЕЮ. glossais), ФБЛ ФТБДЙГЙПООП РЕТЕЧПДЙФУС ХРПФТЕВМЕООПЕ Ч РПДМЙООЙЛЕ УМПЧП. пОП ЙДЕОФЙЮОП ФПНХ, ЛПФПТПЕ НЩ ЧУФТЕЮБЕН Ч нЛ. 16:17. ч ЗМБЧЕ III, Ч ЛПФПТПК НЩ ПВУХЦДБМЙ ЬФПФ ФЕЛУФ, Й Ч ОБЫЙИ МЙОЗЧЙУФЙЮЕУЛЙИ ЙЪЩУЛБОЙСИ ЗМБЧЩ II ВЩМП РПЛБЪБОП, ЮФП ЗТЕЮЕУЛПЕ УМПЧП «glossa», Ф. Е. «СЪЩЛ», Ч ТБЪОЩИ ЛПОФЕЛУФБИ НПЦЕФ ПВПЪОБЮБФШ:

Б) «СЪЩЛ» ЛБЛ ПТЗБО Й ЙОУФТХНЕОФ ТЕЮЙ Й

В) «СЪЩЛ» Ч УНЩУМЕ ТПДОПЗП ЙМЙ ЙОПУФТБООПЗП СЪЩЛБ ЙМЙ ДЙБМЕЛФБ [*11]. чП 2-К ЗМБЧЕ НЩ ЙУУМЕДПЧБМЙ ЧПЪНПЦОЩЕ УМХЮБЙ ХРПФТЕВМЕОЙС ЬФПЗП УМПЧБ ОБ ЗТЕЮЕУЛПН СЪЩЛЕ, Л ЮЕНХ ЮЙФБФЕМШ НПЦЕФ ЧЕТОХФШУС, ЮФПВЩ ПУЧЕЦЙФШ ЬФП Ч РБНСФЙ.

уМПЧП «СЪЩЛЙ» Ч дЕСО. 2:4 мХЛБ ПЮЕОШ ПФЮЕФМЙЧП РПСУОСЕФ. ч 2:6, 8 ЬФПФ ФЕТНЙО ПО РТЙТБЧОЙЧБЕФ Л УМПЧХ «ДЙБМЕЛФЩ». ч РПУМЕДХАЭЙИ ДЧХИ УФЙИБИ НЩ ЧУФТЕЮБЕН ОЕ ЗТЕЮЕУЛПЕ glossa, ОП dialektos. уМПЧП dialektos ПЪОБЮБЕФ «СЪЩЛ ОБТПДОПУФЙ ЙМЙ ТЕМЙЗЙЙ». ч дЕСО. 1:19 УМПЧП dialektos ПЪОБЮБЕФ ОБГЙПОБМШОЩК СЪЩЛ УФТБОЩ. ч дЕСО. 2:6, 8 — ФП ЦЕ УБНПЕ ЪОБЮЕОЙЕ.

оЕЛПФПТЩЕ ХФЧЕТЦДБАФ, ЮФП Ч дЕСО. 2:6, 8 Ч ДЕКУФЧЙФЕМШОПУФЙ ОЕ ЙНЕЕФУС Ч ЧЙДХ ОЙЛБЛПЗП ЙОПУФТБООПЗП СЪЩЛБ ЛБЛ ФБЛПЧПЗП, ОП «ДЙБМЕЛФЩ», ЬЛУФБФЙЮЕУЛЙК ДХИПЧОЩК СЪЩЛ, «УЧЕТИЯЕУФЕУФЧЕООПЕ ЬУРЕТБОФП» ЙМЙ УФТХЛФХТЙТПЧБООЩК ЕЧТЕКУЛЙК ТЕЮЙФБФЙЧ ЖЙЛУЙТПЧБООЩИ МЙФХТЗЙЮЕУЛЙИ ФЕЛУФПЧ. ьФЙ РТЕДРПМПЦЕОЙС ОЕ ЧЩЗМСДСФ ХВЕДЙФЕМШОП РТЙ УТБЧОЕОЙЙ «СЪЩЛПЧ» Й «ДЙБМЕЛФПЧ» Ч 2:4, 11 ВЕЪ ХЮЕФБ дЕСО. 2:6, 8 [*12]. пФОПУЙФЕМШОП дЕСО. 2 УТЕДЙ ЙУУМЕДПЧБФЕМЕК ХУФБОПЧЙМУС ЛПОУЕОУХУ НОЕОЙК ПВ ЙДЕОФЙЮОПУФЙ «СЪЩЛПЧ» Й «ДЙБМЕЛФПЧ». лПННЕОФБТЙК оПЧПЗП ъБЧЕФБ ПФНЕЮБЕФ: «зПЧПТС ЙОЩНЙ СЪЩЛБНЙ, ЧЕТХАЭЙЕ УЧЙДЕФЕМШУФЧХАФ, ЮФП уЧСФПК дХИ УПФЧПТЙМ ЮХДП» (У. 81).

дПРПМОЙФЕМШОЩЕ УППВТБЦЕОЙС ЕЭЕ УЙМШОЕЕ ХЛТЕРМСАФ ФП РПМПЦЕОЙЕ, ЮФП «СЪЩЛЙ» ЕУФШ «ТБЪЗПЧПТОЩЕ СЪЩЛЙ». чП-РЕТЧЩИ, ПВТБФЙФЕ ЧОЙНБОЙЕ, ЮФП УМХЫБФЕМЙ, ЛПФПТЩЕ ЕЭЕ ОЕ РТЙНЛОХМЙ Л ЧЕТЕ, РПЛБ ОЕ ПВМБДБАФ ДБТПН ЙУФПМЛПЧБОЙС. пОЙ РПОЙНБАФ ЧЕТХАЭЙИ, ЛПФПТЩЕ ЗПЧПТСФ ЙОЩНЙ СЪЩЛБНЙ, ОЕ РТЙВЕЗБС Л РЕТЕЧПДХ ЙМЙ РПСУОЕОЙСН. чП-ЧФПТЩИ, МАДЙ ДЙЧЙМЙУШ Й ЙЪХНМСМЙУШ (дЕСО. 2:7). лБЛ ЗПЧПТЙФУС Ч ЧЩЫЕХРПНСОХФПН ЛПННЕОФБТЙЙ, «РП РПЧЕДЕОЙА ФПМРЩ ЧЙДОП, ЮФП ЗПЧПТСЭЙЕ ВЩМЙ ОЕ ЙОПУФТБОГБНЙ, Б ЗБМЙМЕСОБНЙ», ЛПФПТЩЕ ОЕ НПЗМЙ ЧЩХЮЙФШУС ЬФЙН ЙОПУФТБООЩН СЪЩЛБН ЕУФЕУФЧЕООЩН ПВТБЪПН. ьФП РПЛБЪЩЧБЕФ, ЮФП УМХЫБАЭБС ЮБУФШ ЧЕТХАЭЙИ ПФОАДШ ОЕ РПМБЗБМБ, ЮФП ПОБ УМЩЫЙФ «ДХИПЧОЩК СЪЩЛ», «УЧЕТИЯЕУФЕУФЧЕООПЕ ЬУРЕТБОФП» Й ЮФП-ОЙВХДШ Ч ЬФПН ТПДЕ ЙМЙ ЦЕ ТЕЮШ ФЙРЙЮОПЗП ЗБМЙМЕСОЙОБ. йЪХНМЕОЙЕ ВЩМП ЧЩЪЧБОП ФЕН ЖБЛФПН, ЮФП ЬФЙ НБМППВТБЪПЧБООЩЕ ЗБМЙМЕСОЕ ОЕПЦЙДБООП ЪБЗПЧПТЙМЙ ОБ ТПДОЩИ СЪЩЛБИ НОПЗЙИ УМХЫБФЕМЕК.

мХЛБ ПФОАДШ ОЕ ПРЙУЩЧБЕФ ЮХДП УМХЫБОЙС, ЛБЛ УЮЙФБАФ ОЕЛПФПТЩЕ, ЖЙЛУЙТХЕФ ФПМШЛП ФП, ЮФП ХЮЕОЙЛЙ ЗПЧПТЙМЙ ОБ УЧПЕН УПВУФЧЕООПН СЪЩЛЕ, Б МАДЙ РПОЙНБМЙ ЙИ ТЕЮШ ФБЛ ИПТПЫП, ВХДФП ПОБ ЪЧХЮБМБ ОБ ТПДОПН СЪЩЛЕ УМХЫБФЕМЕК, ЛБЦДПЗП Ч ПФДЕМШОПУФЙ. ьФПЗП НОЕОЙС РТЙДЕТЦЙЧБМЙУШ ОЕЛПФПТЩЕ ПФГЩ гЕТЛЧЙ, ОП ПОП ОЕ ОБЫМП ЧРПУМЕДУФЧЙЙ УФПТПООЙЛПЧ. мХЛБ ПФНЕЮБЕФ, ЮФП «ЛБЦДЩК УМЩЫБМ ЙИ ЗПЧПТСЭЙИ ЕЗП ОБТЕЮЙЕН» (дЕСО. 2:6). уМПЧП «ЙИ» РПЛБЪЩЧБЕФ, ЮФП ПОЙ УМХЫБМЙ, ЛБЛ ИТЙУФЙБОЕ ЗПЧПТЙМЙ ОБ СЪЩЛБИ УМХЫБФЕМЕК. еЭЕ ПДОП УППВТБЦЕОЙЕ, ПРТПЧЕТЗБАЭЕЕ ФХ ФПЮЛХ ЪТЕОЙС, ВХДФП ЮХДП ЧП ЧТЕНС рСФЙДЕУСФОЙГЩ ВЩМП ЮХДПН УМХЫБОЙС, РТЕЦДЕ ЧУЕЗП ПУОПЧЩЧБЕФУС ОБ ФПН, ЮФП ЬФП СЧМЕОЙЕ ТБУРТПУФТБОЙМПУШ ЪБФЕН ПФ ХЮЕОЙЛПЧ ОБ РТЕЦДЕ ОЕПВТБЭЕООЩИ МАДЕК. л ЬФПНХ УМЕДХЕФ ДПВБЧЙФШ, ЮФП ЗПЧПТЙФШ СЪЩЛБНЙ ХЮЕОЙЛЙ ОБЮБМЙ ЕЭЕ ДП ФПЗП, ЛБЛ УПВТБМЙУШ УМХЫБФЕМЙ (дЕСО. 2:4). ьФПФ ЮХДЕУОЩК ДБТ уЧСФПЗП дХИБ УОЙЪПЫЕМ ФПМШЛП ОБ ХЮЕОЙЛПЧ. пО РПЪЧПМЙМ ЙН ЗПЧПТЙФШ ОБ ТБЪМЙЮОЩИ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛБИ ФБЛ, ЮФП ЙОФЕТОБГЙПОБМШОБС ЗТХРРБ УМХЫБФЕМЕК (2:5, 9-11) УМЩЫБМБ ЙИ ОБ УЧПЙИ ТПДОЩИ СЪЩЛБИ (2:6, 8, 11). рТЙЮЕН ОЕ ХЧЕТПЧБЧЫЙЕ ОЕ ЙНЕМЙ ЮБУФЙ Ч ЮХДЕУОПН ДБТЕ уЧСФПЗП дХИБ.

рПУМЕДОЕЕ РТЕДУФБЧМСЕФУС ЧЕУШНБ ЧБЦОЩН, ФБЛ ЛБЛ Ч ОБЫЕ ЧТЕНС ЗМПУУПМБМЙС РТБЛФЙЛХЕФУС Й МАДШНЙ ОЕЧЕТХАЭЙНЙ, ФП ЕУФШ ЛБЛ ИТЙУФЙБОБНЙ, ФБЛ Й ОЕИТЙУФЙБОБНЙ, ЧРМПФШ ДП БЗОПУФЙЛПЧ Й ПФЛТПЧЕООЩИ БФЕЙУФПЧ. дБТ дЕСО. 2 ОЕ ХОЙЧЕТУБМЕО РП УЧПЕК РТЙТПДЕ ТБУРТПУФТБОЕОЙС, ОП РТЕДОБЪОБЮБМУС ФЕН, ЛФП ЕЗП ПЦЙДБМ, УППФЧЕФУФЧЕООП РТЙЗПФПЧМССУШ Л ЬФПНХ РТПСЧМЕОЙА уЧСФПЗП дХИБ, ПВЕЭБООПНХ ФПМШЛП РПУМЕДПЧБФЕМСН иТЙУФБ.

ч дЕСО. 2 ОЕЧЕТХАЭЙЕ ВЩМЙ ХДПУФПЕОЩ ЮЕУФЙ ХУМЩЫБФШ вМБЗХА чЕУФШ «П ЧЕМЙЛЙИ ДЕМБИ вПЦШЙИ» (2:11), ФБЛ ЮФП Й ЙН ПФЛТЩЧБМБУШ ЧПЪНПЦОПУФШ ЧПКФЙ Ч ПВЭЕОЙЕ У ХЮЕОЙЛБНЙ. пДОБЛП ОЕЧЕТХАЭЙН ОЕ ВЩМ ДБО ДБТ уЧСФПЗП дХИБ.

рТЙМБЗБФЕМШОПЕ «ЙОЩЕ» (heteros) ЧП ЖТБЪЕ «ЗПЧПТЙФШ ЙОЩНЙ СЪЩЛБНЙ» Ч дЕСО. 2:4 ЪБУМХЦЙЧБЕФ ПУПВПЗП ЧОЙНБОЙС. зТЕЮЕУЛПЕ УМПЧП heteros ЙНЕЕФ ЪДЕУШ ЪОБЮЕОЙЕ «ПФМЙЮОЩК, ЙОПУФТБООЩК», Й ЕУМЙ РЕТЕЧЕУФЙ ЖТБЪХ ЛПТТЕЛФОП, ФП РПМХЮЙФУС «ЗПЧПТЙФШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ». жТБЪБ «ЗПЧПТЙФШ ЙОЩНЙ (ЙОПУФТБООЩНЙ) СЪЩЛБНЙ», УЮЙФБЕФ X. х. вЙКЕТ, «ПЪОБЮБЕФ ЗПЧПТЙФШ ОБ ТБЪМЙЮОЩИ СЪЩЛБИ, ЛПФПТЩЕ ПФМЙЮБМЙУШ ПФ ТПДОПЗП СЪЩЛБ ЗПЧПТСЭЙИ Й РТЕЦДЕ ОЕ ВЩМЙ ЙН ЙЪЧЕУФОЩ».

мЙОЗЧЙУФЙЮЕУЛПЕ ЙУУМЕДПЧБОЙЕ РПЪЧПМСЕФ ХФПЮОЙФШ ДПУМЕДХАЭЕЕ ЧЩТБЦЕОЙЕ, ЛПФПТПЕ ЗПЧПТЙФ, ЮФП ЛБЦДЩК УМЩЫБМ ЙИ ОБ УЧПЕН «ОБТЕЮЙЙ» (idia dialekto), УПЗМБУОП ФПНХ, ЛБЛ ОБРЙУБОП Ч 2:8. фБЛЦЕ РПДФЧЕТЦДБЕФУС Й ПВЙМЙЕ СЪЩЛПЧ НОПЗПОБГЙПОБМШОПК ЗТХРРЩ УМХЫБФЕМЕК. йОБЮЕ ЗПЧПТС, ТБЪ мХЛБ ХРПФТЕВМСЕФ «ЙОЩЕ» РМАУ «ЕЗП», ФП ЬФП УЧЙДЕФЕМШУФЧХЕФ, ЮФП ПО ОЕ РПДТБЪХНЕЧБЕФ РПД «ЙОЩНЙ СЪЩЛБНЙ» Ч дЕОШ рСФЙДЕУСФОЙГЩ ЗМПУУПМБМЙА, ОЕЮМЕОПТБЪДЕМШОХА ВЕУУНЩУМЕООХА ТЕЮШ, ЛПФПТХА РПФПН ОХЦОП ЙЪЯСУОСФШ, РПУЛПМШЛХ УТБЪХ РПОСФШ ЕЕ ОЕЧПЪНПЦОП. мХЛБ ЦБЦДЕФ ПВЭЕОЙС ЛХДБ ВПМЕЕ ЫЙТПЛПЗП, ТБУУЮЙФБООПЗП ОБ НОПЦЕУФЧП МАДЕК, Й ПФУАДБ УМЕДХЕФ, ЮФП ЮХДЕУОЩК ДБТ ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ Ч рСФЙДЕУСФОЙГХ ВЩМ ДБТПН ЗПЧПТЙФШ ОБ ЮМЕОПТБЪДЕМШОПН, ПУНЩУМЕООПН ЙОПУФТБООПН СЪЩЛЕ, ЛПФПТПНХ ЗПЧПТЙЧЫЙЕ РТЕЦДЕ ОЕ ПВХЮБМЙУШ.

йЪ УБНПЗП ЖБЛФБ, ЮФП УМХЫБФЕМСНЙ ВЩМЙ РТЕДУФБЧЙФЕМЙ ВПМШЫПЗП ЮЙУМБ УФТБО Й ОБТПДПЧ [*13] «ЙЪ ЧУСЛПЗП ОБТПДБ РПД ОЕВЕУБНЙ» (дЕСО. 2:5), УМЕДХЕФ, ЮФП МАДЙ ВЩМЙ УЧЙДЕФЕМСНЙ ЮХДБ, ФПЗП ЛБЛ ЧЕТХАЭЙЕ ЪБЗПЧПТЙМЙ ОБ ЙОЩИ СЪЩЛБИ. йЪМЙЫОЕ ЗПЧПТЙФШ, ЮФП ПОЙ ЧМБДЕМЙ ЙОПУФТБООЩНЙ СЪЩЛБНЙ, РПУЛПМШЛХ ЧУЕ РТЙУХФУФЧПЧБЧЫЙЕ ОБ РТБЪДОЙЛЕ рСФЙДЕУСФОЙГЩ НПЗМЙ ЗПЧПТЙФШ ЙМЙ, ЛБЛ НЙОЙНХН, РПОЙНБМЙ РП-БТБНЕКУЛЙ ЙМЙ РП-ЗТЕЮЕУЛЙ. фБЛ ЮФП Й ЬФП ОЙЮЕЗП ОЕ ПВЯСУОСЕФ. мХЛБ ОЕ ОБУФПМШЛП ЗМХР, ЮФПВЩ ОЕ РПОЙНБФШ, ЮФП ХЮЕОЙЛБН ВЩМ ДБО ДБТ, ИПФС ПОЙ Й ВЕЪ ФПЗП НПЗМЙ ЙЪЯСУОСФШУС УП УМХЫБФЕМСНЙ. тЕБЛГЙС РТЙУХФУФЧПЧБЧЫЙИ, ЛПФПТЩЕ УМЩЫБМЙ «ЙИ ОБЫЙНЙ (hemeterais) СЪЩЛБНЙ ЗПЧПТСЭЙНЙ» (дЕСО. 2:11), НОПЗПЛТБФОП ХУЙМЙМБ ЙИ ХВЕЦДЕООПУФШ Ч ФПН, ЮФП ПОЙ, ЛБЛ «йХДЕЙ Й РТПЪЕМЙФЩ» (дЕСО. 2:10), ХЦЕ РТЙОСМЙ, Б ФЕРЕТШ ХФЧЕТДЙМЙУШ Ч ЙУФЙОЕ «ОБ ЙИ ТПДОПН ОБТЕЮЙЙ» (2:8). оЕРМПИП ВЩМП ВЩ ОЕ ЪБВЩЧБФШ, ЮФП РТПЪЕМЙФЩ ЧПЧУЕ ОЕ ВЩМЙ ПВСЪБОЩ ХЮЙФШ ЕЧТЕКУЛЙК ЙМЙ БТБНЕКУЛЙК.

жЕОПНЕО «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч ДЕОШ рСФЙДЕУСФОЙГЩ ИПТПЫП ПРЙУБО ЙЪЧЕУФОЩН РЙУБФЕМЕН Ч УМЕДХАЭЕК ЧДХНЮЙЧПК НБОЕТЕ: «уЧСФПК дХИ, РТЙОСЧЫЙК ЖПТНХ СЪЩЛПЧ РМБНЕОЙ, РПЮЙМ ОБ УПВТБЧЫЙИУС. ьФП ВЩМ УЙНЧПМ ДБТБ ХЮЕОЙЛБН, РПЪЧПМЙЧЫЙК ЙН УЧПВПДОП ЗПЧПТЙФШ ОБ СЪЩЛБИ, ЛПФПТЩИ ПОЙ РТЕЦДЕ ОЕ ЪОБМЙ… уПВТБЧЫЙЕУС РТЕДУФБЧМСМЙ ЧУЕ ЙЪЧЕУФОЩЕ ФПЗДБ СЪЩЛЙ. ьФП ЧМБДЕОЙЕ СЪЩЛБНЙ ЧЕУШНБ ПВМЕЗЮБМП ЧПЪЧЕЭЕОЙЕ еЧБОЗЕМЙС, вПЗ ЮХДЕУОЩН ПВТБЪПН ЧПУРПМОЙМ ОЕДПУФБАЭЕЕ Х БРПУФПМПЧ. уЧСФПК дХИ ДБТПЧБМ ЙН ФП, ЮЕНХ ПОЙ ОЕ ХУРЕМЙ ВЩ ЧЩХЮЙФШУС, ВЩФШ НПЦЕФ, ЪБ ЧУА ЦЙЪОШ. фЕРЕТШ ПОЙ НПЗМЙ ЧПЪЧЕЭБФШ ЙУФЙОЩ еЧБОЗЕМЙС РП ЧУЕНХ НЙТХ, ЧМБДЕС СЪЩЛПН ФЕИ, ДМС ЛПЗП ПОЙ ФТХДЙМЙУШ. ьФПФ ЮХДЕУОЩК ДБТ ВЩМ ПЮЕЧЙДОЩН УЧЙДЕФЕМШУФЧПН НЙТХ, ЮФП ЙИ РПТХЮЕОЙЕ ОЕУМП ОБ УЕВЕ РЕЮБФШ ОЕВБ. (е. хБКФ. «дЕСОЙС БРПУФПМПЧ», У. ПТЙЗ. 39, 40).

рТЙЧЕДЕООПЕ ПРЙУБОЙЕ ЖЕОПНЕОБ рСФЙДЕУСФОЙГЩ ПФТБЦБЕФ УНЩУМ ФЕЛУФБ дЕСО. 2.

4. гЕМШ «ЗПЧПТЕОЙС СЪЩЛБНЙ»

нЩ ДПМЦОЩ ЪБДБФШУС ЧПРТПУПН: ЛБЛПЧБ ВЩМБ ГЕМШ ДБТБ «ЗПЧПТЕОЙС» ОБ ЙОПУФТБООЩИ СЪЩЛБИ? лБЛ НЩ ХЦЕ ТБЪПВТБМЙУШ ТБОЕЕ, уЧСФПК дХИ УОЙЪПЫЕМ ОБ ЧЕТХАЭЙИ, ЛПФПТЩЕ УПВТБМЙУШ ЧНЕУФЕ Ч ЧЕТИОЕК ЗПТОЙГЕ [*14], Й ЛБЦДЩК ЙЪ ОЙИ йН ЙУРПМОЙМУС. фБЛЙН ПВТБЪПН ПОЙ ПВТЕМЙ ЧПЪНПЦОПУФШ ЗПЧПТЙФШ ОБ ПУНЩУМЕООПН ЙОПУФТБООПН СЪЩЛЕ.

ч УППФЧЕФУФЧЙЙ У РТЕДУЛБЪБОЙЕН, ДБООЩН йЙУХУПН, ЛБЛ ЬФП ЪБРЙУБОП Ч нЛ. 16:17 Й СУОП ЙЪ ЛПОФЕЛУФБ, ОБЪОБЮЕОЙЕ ДБТБ СЪЩЛПЧ УПУФПЙФ Ч ФПН, ЮФПВЩ ДБФШ УТЕДУФЧБ ЛПННХОЙЛБГЙЙ ДМС ЕЧБОЗЕМЙЪБГЙЙ НЙТБ (УТ. нЛ. 16:16). уМПЧБ иТЙУФБ, ЪБРЙУБООЩЕ Ч дЕСО. 1:5 — «ЮТЕЪ ОЕУЛПМШЛП ДОЕК РПУМЕ УЕЗП ВХДЕФЕ ЛТЕЭЕОЩ дХИПН уЧСФЩН», ЙУРПМОЙМЙУШ Ч ДЕОШ рСФЙДЕУСФОЙГЩ, ЛБЛ ЬФП ПФНЕЮЕОП Ч дЕСО. 2.

вЩЧЫЙЕ Ч ЧЕТИОЕК ЗПТОЙГЕ РПУМЕДПЧБФЕМЙ хЮЙФЕМС УРХУФЙМЙУШ Й ЧЩЫМЙ ОБ ХМЙГХ, ЮХДЕУОЩН ПВТБЪПН ЗПЧПТС ОБ ЙОПУФТБООЩИ СЪЩЛБИ, РТЕЦДЕ ЙН ОЕЙЪЧЕУФОЩИ. мАДЙ, ЛПФПТЩЕ РТЙЫМЙ ЙЪ ТБЪМЙЮОЩИ НЕУФ Й УФТБО, ХУМЩЫБМЙ ЙИ, ХЪОБЧ УЧПА ТПДОХА ТЕЮШ. (2:4), УПВТБМЙУШ ЧНЕУФЕ Й УМХЫБМЙ П «ЧЕМЙЛЙИ ДЕМБИ вПЦШЙИ» (2:11). чПЪЧЕЭЕОЙЕ ДЕМ вПЦШЙИ Й еЗП УЙМЩ РТПЙУИПДЙМП РПУТЕДУФЧПН ТБУУЛБЪБ П еЗП (иТЙУФБ) ЦЙЪОЙ Й УМХЦЕОЙЙ ОБ ЧУЕИ СЪЩЛБИ.

ч ТЕЪХМШФБФЕ УМХЮЙЧЫЕЗПУС, Б ФБЛЦЕ РТПРПЧЕДЙ рЕФТБ Ч ДЕОШ рСФЙДЕУСФОЙГЩ (2:14-41) ФПМШЛП ЪБ ПДЙО ДЕОШ ВЩМЙ ЛТЕЭЕОЩ ФТЙ ФЩУСЮЙ ДХЫ (2:41). уВПТ РЕТЧЩИ РМПДПЧ ЧУЕНЙТОПЗП ХТПЦБС УПУФПСМУС РПУТЕДУФЧПН ЮХДЕУОПЗП ДБТБ ЧПЪЧЕЭБОЙС вМБЗПК чЕУФЙ ЧУЕН РТЙЫЕДЫЙН Ч йЕТХУБМЙН УП ЧУЕИ ЛПОГПЧ БОФЙЮОПЗП НЙТБ РП УМХЮБА РТБЪДОЙЛБ. гЕМШ ДБТБ «ЙОЩИ СЪЩЛПЧ» — РПДЮЕТЛОХФШ ФП, ЮФП вПЗ ХОЙЮФПЦЙМ МЙОЗЧЙУФЙЮЕУЛЙЕ ВБТШЕТЩ РЕТЕД УЧСФЩН ДЕМПН ЧПЪЧЕЭЕОЙС вМБЗПК чЕУФЙ. вПМЕЕ ФПЗП, РПУТЕДУФЧПН ЬФПЗП ДБТБ ПВЭЕОЙС ВЩМП РПЛБЪБОП, ЮФП гЕТЛПЧШ УФБМБ ЧУЕНЙТОПК. л 120-ФЙ, ЛПФПТЩЕ ЧП ЙНС иТЙУФПЧП ВЩМЙ ЧНЕУФЕ, РТЙУПЕДЙОЙМЙУШ НОПЗЙЕ Й ПВТБЪПЧБМБУШ ЧУЕНЙТОБС ГЕТЛПЧШ, Ч ЛПФПТХА ЧПЫМЙ МАДЙ УП ЧУЕЗП ГЙЧЙМЙЪПЧБООПЗП НЙТБ ФПЗП ЧТЕНЕОЙ.

5. тЕБЛГЙС УНЕАЭЙИУС ОБД «ЗПЧПТЕОЙЕН СЪЩЛБНЙ»

уТЕДЙ УМХЫБФЕМЕК ВЩМЙ «ЙОЩЕ» (heteroi) МЙГБ [*15], ЛПФПТЩЕ УФБМЙ РТЕЪТЙФЕМШОП ОБУНЕИБФШУС: «пОЙ ОБРЙМЙУШ УМБДЛПЗП ЧЙОБ» [*16] (2:13). ьФЙ ОБУНЕЫОЙЛЙ УФБМЙ ХФЧЕТЦДБФШ, ЮФП «ЗПЧПТСЭЙЕ СЪЩЛБНЙ» ВЩМЙ РШСОЩ.

лФП ВЩМЙ ЬФЙ ЪХВПУЛБМЩ? уТБЪХ РТЙИПДСФ ОБ ХН ЙЕТХУБМЙНУЛЙЕ ЕЧТЕЙ, ЛПФПТЩЕ ОЕ ЪОБМЙ ЙОПУФТБООЩИ СЪЩЛПЧ, ЕЧТЕЙ ЙЪ ЮЙУМБ ФЕИ, ЛПФПТЩЕ У ХУНЕЫЛПК [*17] ПФЧЕТОХМЙУШ ПФ ЮХДЕУОПЗП УПВЩФЙС, РМПФУЛЙ РТЕДРПМПЦЙЧ, ЮФП «ЗПЧПТСЭЙЕ СЪЩЛБНЙ» ВЩМЙ РШСОЩ.

ъДЕУШ РТПЙЪПЫМП ОЕЮФП, ПФ ЮЕЗП ОЕЛПФПТЩЕ УМХЫБФЕМЙ [*18] ЙЪХНЙМЙУШ, Й ЮФП ЙИ УПЧЕТЫЕООП РПТБЪЙМП. нОПЗЙЕ ФБЛ Й ОЕ УНПЗМЙ РТЙКФЙ Ч УЕВС, РПУЛПМШЛХ ВЩМЙ ОЕ Ч УЙМБИ ПВЯСУОЙФШ ЮХДП ЕУФЕУФЧЕООЩНЙ РТЙЮЙОБНЙ.

ьФЙИ ОЕЧЕТХАЭЙИ, ЙМЙ ДТЕЧОЙИ УЕЛХМСТЙУФПЧ, НПЦОП ПФПЦДЕУФЧЙФШ У НЙТПН, ЛПФПТЩК ОБЮЙОБЕФ У ОБУНЕЫЕЛ, ЪБФЕН — УП ЧТЕНЕОЕН — ОБЮЙОБЕФ УРТБЫЙЧБФШ (4:7), ХЗТПЦБФШ (4:7), ЪБЛМАЮБФШ Ч ФАТШНХ (5:18), ВЙФШ (5:40), ХВЙЧБФШ (7:58). рПУЛПМШЛХ вПЗ ФЧПТЙФ ЮХДЕУБ РЕТЕД МЙГПН ЧУЕИ ЦЙЧХЭЙИ, Й ЛБЦДЩК ЙЪ ОБУ УЧПВПДЕО Ч ЧЩВПТЕ, ФП ЧУЕЗДБ ВХДХФ ОЕЧЕТХАЭЙЕ, ЛПФПТЩЕ ОЕ РТЙНХФ ЙУФЙОХ. оБУНЕИБСУШ Й ЪХВПУЛБМС, МАДЙ ФЕН УБНЩН ПЦЕУФПЮБАФ УЧПЙ УЕТДГБ ОБУФПМШЛП, ЮФП РЕТЕУФБАФ ЧЙДЕФШ Й УМЩЫБФШ (йУ. 6:9-10).

оЕПВИПДЙНП ПФНЕФЙФШ УППФОПЫЕОЙЕ НЕЦДХ дЕСО. 2 Й 1-лПТ. 14. пВЯСУОЕОЙЕ РПЧЕДЕОЙС РТЙОСЧЫЙИ дХИ уЧСФПК ЧЩРЙФЩН ЙНЙ УМБДЛЙН ЧЙОПН, ПВЯСУОЕОЙЕ, ЛПФПТПЕ ЛБЛЙН-ФП ПВТБЪПН НПЦЕФ ВЩФШ ПВЯЕДЙОЕОП У ЙЪЧЕУФОЩН ПВЧЙОЕОЙЕН «ЙУУМЕДПЧБФЕМЕК», ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ВХДФП «ЗПЧПТСЭЙЕ ОБ СЪЩЛБИ» Ч лПТЙОЖЕ ОЕ Ч УЧПЕН ХНЕ (1-лПТ. 14:23) [*19]. еУМЙ ОЕИТЙУФЙБОЙО ЧПКДЕФ Ч ИТБН, ФП ПО НПЦЕФ РТЙКФЙ Л ЧЩЧПДХ, ЮФП ЗПЧПТСЭЙЕ дХИПН ОБ СЪЩЛБИ УПЫМЙ У ХНБ. ч лПТЙОЖЕ, ПДОБЛП, ВЩМП ОЕЮФП ЕЭЕ — ВЕУРПТСДПЛ, ПФ ЛПФПТПЗП ЫМП НОПЗПЕ.

6. «зПЧПТЕОЙЕ СЪЩЛБНЙ»: УПЧТЕНЕООЩЕ ЗЙРПФЕЪЩ ПВ ЙУФПЮОЙЛЕ СЧМЕОЙС

пВЭОПУФШ ТЕБЛГЙК ЧТБЦДЕВОПК ЗТХРРЩ Ч дЕОШ рСФЙДЕУСФОЙГЩ (дЕСО. 2:13) Й ОЕ ИТЙУФЙБОЙОБ, РПЮФЙЧЫЕЗП ЛПТЙОЖУЛХА ГЕТЛПЧШ Ч НПНЕОФ ЗПЧПТЕОЙС, РПВХДЙМБ ОЕЛПФПТЩИ ЙУУМЕДПЧБФЕМЕК ЧЩДЧЙОХФШ ЗЙРПФЕЪХ, ЮФП ЙНЕАЭЙКУС ФЕЛУФ дЕСО. 2:1-13 УПЕДЙОСЕФ Ч УЕВЕ ДЧЕ ТБЪМЙЮОЩЕ ЖПТНЩ ПРЩФБ ДМС рСФЙДЕУСФОЙГЩ. пДОБ ЙЪ ОЙИ — ОБЮБМП РТБЛФЙЛЙ «ЙОЩИ СЪЩЛПЧ» ЛБЛ ЗМПУУПМБМЙЙ, ФП ЕУФШ ВЕУУЧСЪОПК, МЙЫЕООПК УНЩУМБ ЬЛУФБФЙЮЕУЛПК ТЕЮЙ, ДТХЗБС ЦЕ — ПУНЩУМЕООЩЕ, ЙЪЧЕУФОЩЕ ЙОПУФТБООЩЕ СЪЩЛЙ.

пЗТБОЙЮЕООЩК ПВЯЕН ЛОЙЗЙ ОЕ РПЪЧПМСЕФ ТБЪЧЕТОХФШ РПДТПВОХА ДЙУЛХУУЙА РП ЗЙРПФЕЪЕ П ТБЪМЙЮОЩИ ЖПТНБИ, ЛПФПТБС ПФУФБЙЧБМБУШ ОЕЛПФПТЩНЙ ХЮЕОЩНЙ Ч ФЕЮЕОЙЕ НОПЗЙИ МЕФ. рПЬФПНХ НЩ ПЗТБОЙЮЙНУС МЙЫШ РТЙНЕТБНЙ.

ч ЛПОГЕ РЕТЙПДБ РТПЫМПЗП РПДЯЕНБ ЗЙРПФЕЪЩ ТБЪМЙЮОЩИ ЖПТН Ч УТЕДЕ ХЮЕОЩИ, РТЙЧЕТЦЕОГЕЧ ЙУФПТЙЛП-ЛТЙФЙЮЕУЛПЗП НЕФПДБ, РПСЧЙМПУШ ЙУУМЕДПЧБОЙЕ ж. уРЙФФБ. еЭЕ Ч 1891 З. ПО ПФУФБЙЧБМ УПУХЭЕУФЧПЧБОЙЕ ДЧХИ ПУОПЧОЩИ ОБЮБМ.

«йУФПТЙЮЕУЛПЕ ОБЮБМП “б”», ЛПФПТПЕ, РТЕДРПМПЦЙФЕМШОП, ПРЙУЩЧБЕФУС Ч дЕСО. 2:1, 4, 11-36, Ф. Е. «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч ФЕТНЙОБИ БОБМПЗЙЮОПК ТЕЮЙ, ЛБЛ РПМБЗБАФ, РТПЙУИПДЙМП Ч 1-лПТ. 14. пУФБЧЫБСУС ЮБУФШ дЕСО. 2 ЙУИПДЙФ ЙЪ «МЕЗЕОДБТОПЗП ОБЮБМБ “в”», Б ЙНЕООП ЗПМПУБ вПЦШЕЗП, ПВТБЭЕООПЗП Л ОБТПДХ ЙХДЕКУЛПНХ. уФЙИЙ 3В Й 7Е ВЩМЙ РПЪДОЕЕ ЧЛМАЮЕОЩ ТЕДБЛФПТПН, ЛПФПТЩК ЗПЧПТЙМ П ЮЕМПЧЕЮЕУЛПН МЙОЗЧЙУФЙЮЕУЛПН ЮХДЕ [*20]. оП ДБЦЕ УЛЕРФЙЮЕУЛЙ ОБУФТПЕООЩЕ ХЮЕОЩЕ РПМБЗБАФ, ЮФП ЬФПФ ЫБЗ НБМПЧЕТПСФЕО, РПФПНХ ЛБЛ ПО РПРТПУФХ ЧЕДЕФ Л ЪБЛМАЮЕОЙА, ЧЩУЛБЪБООПНХ X. хЕОДЕФПН, ЮФП ХЮЕОЙЛЙ ЗПЧПТЙМЙ ОБ ЬЛУФБФЙЮЕУЛПН «ДХИПЧОПН СЪЩЛЕ», ЛПФПТЩК ЛБЦДЩК ЙЪ УМЩЫБЧЫЙИ РТЙОЙНБМ ЪБ УЧПК ТПДОПК СЪЩЛ, ИПФС Й РПОЙНБМ, ЮФП ЬФП ЧПЧУЕ ОЕ ФБЛ!

п. вБХЬТЖБКОД Ч ЛПННЕОФБТЙЙ 1939 З. РТЙЪОБЕФ БЧФПТУФЧП мХЛЙ ФПМШЛП Ч ПРЙУБОЙЙ ЮХДБ УПЫЕУФЧЙС уЧСФПЗП дХИБ Й ЮХДБ СЪЩЛПЧ. пО ХФЧЕТЦДБЕФ, ЮФП «ОЕЧЕМЙЛ ЫБЗ ПФ ЮХДПДЕКУФЧЕООПЗП РПОЙНБОЙС ЗМПУУПМБМЙЙ ПДОЙН «ФПМЛПЧБФЕМЕН» (1-лПТ. 14:28) Л ЮХДПДЕКУФЧЕООПНХ РПОЙНБОЙА ЧУЕНЙ РТЙУХФУФЧХАЭЙНЙ, ЙМЙ НОПЗЙНЙ ЙЪ ОЙИ.

ч 1957 ЗПДХ у. хЙМШСНУ РТЕДРПМПЦЙМ УХЭЕУФЧПЧБОЙЕ ЙУИПДОПЗП (БТБНЕКУЛПЗП?) ФЕЛУФБ, Ч ЛПФПТПН ДЧЕОБДГБФШ, ЙУРПМОЕООЩЕ уЧСФЩН дХИПН, ТБУУЩМБАФУС Ч ДЧЕОБДГБФШ ЮБУФЕК УЧЕФБ. мХЛБ ЦЕ ОЕУЛПМШЛП РПДРТБЧЙМ ЬФПФ ЙУФПЮОЙЛ, ЮФПВЩ ХЧЕМЙЮЙФШ ЮЙУМП НЙУУЙК.

йОХА ЗЙРПФЕЪХ ЧЩДЧЙОХМ е. фТПЛНЕ Ч 1957 ЗПДХ. пО РТЕДРПМПЦЙМ, ЮФП дЕСО. 2:1-6, 12-13 ОБРЙУБОЩ мХЛПК, ПРЙТБЧЫЙНУС ОБ ЙУФПЮОЙЛ, Ч ЛПФПТПН ПРЙУЩЧБМПУШ, ЛБЛ ВМБЗПДБФШ вПЦШС ТЕЫЙМБ РТПВМЕНХ УНЕЫЕОЙС СЪЩЛПЧ, РТПЙУЫЕДЫЕЗП РТЙ УФТПЙФЕМШУФЧЕ ЧБЧЙМПОУЛПК ВБЫОЙ (вЩФ. 11:1-9) [*21], ДБТПЧБЧ «УЧЕТИЯЕУФЕУФЧЕООПЕ ЬУРЕТБОФП» Ч УППФЧЕФУФЧЙЙ УП УМПЧПН йУИ. 19. йДЕА ЦЕ ПВ ЙОПУФТБООЩИ СЪЩЛБИ 2:7-8, 11 РТЙЧОЕУ мХЛБ.

мАФЕТБОУЛЙК УЧСЭЕООЙЛ ьДХБТД мПИУ ЗПТБЪДП ВПМЕЕ ПУФПТПЦЕО. пО РПУФХМЙТПЧБМ, ЮФП мХЛБ ЙУРПМШЪПЧБМ ФПМШЛП ХУФОХА ФТБДЙГЙА Й УБНПМЙЮОП ФТБОУЖПТНЙТПЧБМ ЬЛУФБФЙЮЕУЛХА БМПЗЙЮОХА ТЕЮШ «ЙОЩИ СЪЩЛПЧ» Ч ЮХДП ЙОПУФТБООЩИ СЪЩЛПЧ. ч УЧПЕН ОЕДБЧОЕН ЛПННЕОФБТЙЙ ОБ дЕСОЙС ьТОЕУФ иЙОЮЕО ПФНЕЮБЕФ, ЮФП мХЛБ «ОЕ НПЗ ТБУУЮЙФЩЧБФШ ОБ ЙУФПЮОЙЛЙ: БОФЙЮОПК ЙМЙ ПВЭЕРТЙОСФПК ФТБДЙГЙЙ ОЕ УХЭЕУФЧПЧБМП». оП мХЛБ ВЩМ ФЕПМПЗПН, ЛПФПТЩК РПД ЧМЙСОЙЕН ПРЩФБ ЙХДЕКУЛПК РСФЙДЕУСФОЙГЩ ЧЙДПЙЪНЕОЙМ ЙДЕА П ФПН, ЮФП чПУЛТЕУЫЙК зПУРПДШ РЕТЕДБМ уЧПЙН ХЮЕОЙЛБН уЧСФПК дХИ (йО. 20:22), Ч ЙУФПТЙА, Ч ЛПФПТПК ЬЛУФБФЙЮЕУЛБС ТЕЮШ ОЕ ВЩМБ РПОСФОБ ВПМШЫЙОУФЧХ УМХЫБФЕМЕК, ИПФС ОЕЛПФПТЩЕ ЧУЕ ЦЕ РПОЙНБМЙ.

уНЩУМПЧПК УФЕТЦЕОШ ОБЫЕК РПРЩФЛЙ РТЕДУФБЧЙФШ ТБЪМЙЮОЩЕ ЗЙРПФЕЪЩ П УХЭЕУФЧПЧБОЙЙ РЙУШНЕООЩИ ЙМЙ ХУФОЩИ ЙУФПЮОЙЛПЧ — ЬФП ОЕПВИПДЙНПУФШ РТЙЪОБФШ Ч ТБВПФБИ ХЮЕОЩИ ЛТЙФЙЮЕУЛПК ЫЛПМЩ ОБМЙЮЙЕ ДПРХЭЕОЙК Й РТЕДРПМПЦЕОЙК. рТЕЦДЕ ЧУЕЗП ОБДП ПФНЕФЙФШ, ЮФП ЬФЙ ХЮЕОЩЕ ПМЙГЕФЧПТСАФ ЗПТБЪДП ВПМЕЕ ЫЙТПЛЙЕ ЛТХЗЙ ЙУУМЕДПЧБФЕМЕК, ТБЪДЕМСАЭЙИ НОЕОЙЕ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч ДЕОШ рСФЙДЕУСФОЙГЩ РТЕДУФБЧМСМП УПВПК ЗМПУУПМБМЙА, Б ОЕ ЙЪЧЕУФОЩЕ ПУНЩУМЕООЩЕ СЪЩЛЙ. чПЪОЙЛБЕФ ЧПРТПУ: ОБ ЛБЛПН ПУОПЧБОЙЙ УФТПЙФУС ЬФП РТЕДРПМПЦЕОЙЕ? оЕРТЕНЕООЩК ПФЧЕФ УПУФПЙФ Ч ФПН, ЮФП ЙЪ 1-лПТ. 14 УМЕДХЕФ, ВХДФП ЙУИПДОЩК ДБТ ВЩМ ЗМПУУПМБМЙЕК, МЙЫЕООПК УНЩУМБ ТЕЮША. йОЩНЙ УМПЧБНЙ, ХЮЕОЩЕ ЙУФПТЙЛП-ЛТЙФЙЮЕУЛПК ЫЛПМЩ ИПФЕМЙ ВЩ ЧЩСУОЙФШ ЙУФЙООХА РТЙТПДХ РТПЙУЫЕДЫЕЗП Ч лПТЙОЖЕ, ЙУИПДС ЙЪ ФПМЛПЧБОЙС 1-лПТ. 14 У РПНПЭША ТЕЛПОУФТХЛГЙЙ УПЧТЕНЕООПЗП ЖЕОПНЕОБ, ОБВМАДБЕНПЗП Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ, ЛПФПТЩК, ЛБЛ РПМБЗБАФ, РПЧМЙСМ ОБ ГЕТЛПЧШ Ч лПТЙОЖЕ. чЩЫЕ, Ч ЗМБЧЕ II, НЩ РПЛБЪБМЙ, ЮФП ПВЭЕРТЙОСФПЕ РТЕДРПМПЦЕОЙЕ ОЕ ЙНЕЕФ ОЙ НБМЕКЫЕЗП ПУОПЧБОЙС Ч БОФЙЮОЩИ ЙУФПЮОЙЛБИ. оЕМШЪС РТЙОСФШ ОЕЮФП ЛБЛ РПУФХМБФ Ч 1-лПТ. 14, Б ЪБФЕН, ПУОПЧЩЧБСУШ ОБ ЬФПН РПУФХМБФЕ, ЮЙФБФШ дЕСО. 2. фБЛБС РПУФБОПЧЛБ ЧЕУШНБ ОБРПНЙОБЕФ ЪБНЛОХФЩК ЛТХЗ БТЗХНЕОФПЧ РТЙ ЙУРПМШЪПЧБОЙЙ ЗЙРПФЕЪЩ, ЛПФПТБС, ВХДХЮЙ ЛТБКОЕ ЫБФЛПК, УМХЦЙФ ПУОПЧБОЙЕН ДМС УМЕДХАЭЕК ЗЙРПФЕЪЩ. пУОПЧОПЕ ДПРХЭЕОЙЕ УПУФПЙФ ЪДЕУШ Ч ФПН, ЮФП ПРЩФ рСФЙДЕУСФОЙГЩ ЙЪ дЕСО. 2 ЙОФЕТРТЕФЙТХЕФУС Ч УЧЕФЕ 1-лПТ. 14, Ф. Е. ЛМАЮ Л РПОЙНБОЙА «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч дЕСОЙСИ — «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч 1-лПТ. 14. фБЛЙН ПВТБЪПН, ОБРТБЧМЕОЙЕ ДЧЙЦЕОЙС — ПФ 1-лПТ. 14 Л ВПМЕЕ ТБООЕНХ ПРЩФХ дЕСО. 2. еУМЙ ЦЕ ТБУУНБФТЙЧБФШ УПВЩФЙС У ФПЮЛЙ ЪТЕОЙС ИТПОПМПЗЙЙ, ФП дЕСО. 2 РТЕДЫЕУФЧХЕФ ФПНХ, ЮФП РТПЙЪПЫМП Ч 1-лПТ. 14. оБ ЬФП УЮЕФ ДЧХИ НОЕОЙК ВЩФШ ОЕ НПЦЕФ.

оЙЛФП ОЕ ПФТЙГБЕФ УЧСЪЙ НЕЦДХ ПРЩФПН ИТЙУФЙБО Ч лПТЙОЖЕ Й ФЕН, ЮФП РТПЙЪПЫМП ОЕУЛПМШЛП ТБОЕЕ Ч йЕТХУБМЙНЕ. дЕКУФЧЙФЕМШОП, УХЭЕУФЧХЕФ УЧСЪШ Ч ЖЕОПНЕОПМПЗЙЮЕУЛПК, МЙОЗЧЙУФЙЮЕУЛПК, ФЕПМПЗЙЮЕУЛПК Й НЙУУЙПМПЗЙЮЕУЛПК ПУОПЧБИ. пДОБЛП ОБ ПУОПЧЕ ИТПОПМПЗЙЮЕУЛПК ОЕ НПЦЕФ ВЩФШ ОЙЛБЛПЗП УПНОЕОЙС, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» РТПЙЪПЫМП ЙЪОБЮБМШОП Ч йЕТХУБМЙНЕ Й ВЩМП Ч ДЕОШ рСФЙДЕУСФОЙГЩ. пРЩФ СЪЩЛПЧ Ч лПТЙОЖЕ УМХЮЙМУС ДЧХНС ДЕУСФЙМЕФЙСНЙ РПЪЦЕ. йУИПДС ФПМШЛП ЙЪ ЬФПЗП, ОЕПВИПДЙНП Ч ЙУУМЕДПЧБОЙСИ Й ФПМЛПЧБОЙСИ ВТБФШ ЪБ ПУОПЧХ ДБТ СЪЩЛПЧ ЙЪ дЕСО. 2, Ф. Е. ОБЙВПМЕЕ ТБООЕЕ РТПСЧМЕОЙЕ ЬФПЗП ПРЩФБ.

мАВПК ЙУУМЕДПЧБФЕМШ, ЛПФПТЩК РТЙДЕТЦЙЧБЕФУС ЗЙРПФЕФЙЮЕУЛПК ФЕПТЙЙ ЙУФПЮОЙЛПЧ, ЧЩОХЦДЕО РТЙКФЙ Л ЪБЛМАЮЕОЙА, ЮФП ЖЕОПНЕО СЪЩЛПЧ ДПУФХРОПЗП Ч ОБУФПСЭЕЕ ЧТЕНС ЗТЕЮЕУЛПЗП ФЕЛУФБ дЕСО. 2, ЛПФПТЩК ФЕЛУФПМПЗЙЮЕУЛЙ ОБДЕЦЕО, УМЕДХЕФ РПОЙНБФШ Ч УНЩУМЕ ОБУФПСЭЙИ СЪЩЛПЧ. оП ТБЪХН УФПТПООЙЛПЧ ПЪОБЮЕООПК ЗЙРПФЕЪЩ ОЙЛБЛ ОЕ НПЦЕФ ЧНЕУФЙФШ ЬФПФ ПЮЕЧЙДОЩК ЧЩЧПД ЧЧЙДХ РТЙОСФПЗП ЙНЙ РПОЙНБОЙС 1-лПТ. 14. нЕФПДПМПЗЙЮЕУЛЙ ЛПТТЕЛФОЕЕ РТЕДРПМПЦЙФШ, ЮФП Й ДЕСФЕМШОБС РПРЩФЛБ РЕТЕУНПФТЕФШ дЕСО. 2 РТПЙУИПДЙФ РПРТПУФХ РПФПНХ, ЮФП РЕТЧПОБЮБМШОЩК ЖЕОПНЕО СЪЩЛПЧ ОЕ УПЗМБУХЕФУС У РТПВМЕНБФЙЮОПК ЙОФЕТРТЕФБГЙЕК УПЧТЕНЕООЩНЙ ХЮЕОЩНЙ 1-лПТ. 14. ч ЬФПК УЧСЪЙ ЧПЪОЙЛБАФ УЕТШЕЪОЩЕ НЕФПДПМПЗЙЮЕУЛЙЕ РТПВМЕНЩ.

уХЭЕУФЧХЕФ БРТПВЙТПЧБООЩК ЧТЕНЕОЕН РТЙОГЙР ФПМЛПЧБОЙС вЙВМЙЙ. йУФПТЙЮЕУЛЙ ЛПТОСНЙ УЧПЙНЙ ПО ХИПДЙФ ЧП ЧТЕНЕОБ тЕЖПТНБГЙЙ Й ДБЦЕ Ч ОПЧПЪБЧЕФОЩЕ ЧТЕНЕОБ. рТЙОГЙР ЬФПФ РТПУФ: вЙВМЙС ФПМЛХЕФ УЕВС УБНБ. пО ЙЪЧЕУФЕО Ч ЙУФПТЙЙ ИТЙУФЙБОУФЧБ ЛБЛ РТПФЕУФБОФУЛЙК РТЙОГЙР sola scriptura — ФПМШЛП вЙВМЙС. оЕДПУФБФПЛ НЕУФБ ОЕ РПЪЧПМСЕФ ОБН ПВТЙУПЧБФШ ЧУЕ ДТЕЧП ЬФПЗП ЗЕТНЕОЕЧФЙЮЕУЛПЗП РТЙОГЙРБ. рБЧЕМ ТЕЛПНЕОДХЕФ «УППВТБЦБФШ ДХИПЧОПЕ У ДХИПЧОЩН» (1-лПТ. 2:13). йДЕС ЪБЛМАЮБЕФУС Ч ФПН, ЮФПВЩ РТПЪТЕЧБФШ ДХИПЧОПЕ ОБ ПУОПЧЕ ЧДПИОПЧЕООПЗП УМПЧБ ЪОБОЙС (12:8; УТ. 10:12). рЕФТ УЛБЪБМ, ЮФП «ОЙЛБЛПЗП РТПТПЮЕУФЧБ Ч рЙУБОЙЙ ОЕМШЪС ТБЪТЕЫЙФШ УБНПНХ УПВПА» (2-рЕФТ. 1:20). дПЧЕТСАЭЙЕ вЙВМЙЙ ИТЙУФЙБОЕ ОБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ УМЕДПЧБМЙ ФПНХ РТЙОГЙРХ, ЮФП УБНБ вЙВМЙС ДПМЦОБ УЛБЪБФШ УЧПЕ УМПЧП РП ЧПРТПУБН ДХИПЧОЩН, Й ФПМШЛП ПОБ ПДОБ НПЦЕФ ВЩФШ ЕДЙОУФЧЕООЩН БЧФПТЙФЕФОЩН ЙУФПЮОЙЛПН Ч ЧПРТПУБИ ДПЛФТЙОЩ Й РТБЛФЙЛЙ. уПЧТЕНЕООЩК РЙУБФЕМШ РПДФЧЕТЦДБЕФ, ЮФП РП-РТЕЦОЕНХ вЙВМЙС ДПМЦОБ ФПМЛПЧБФШ УЕВС УБНБ, ОЕПВИПДЙНП «УТБЧОЙЧБФШ рЙУБОЙЕ У рЙУБОЙЕН» (е. хБКФ «чЕМЙЛБС ВПТШВБ», У. ПТЙЗ. 595).

хУФБОПЧЛБ ОБ ФП, ЮФП вЙВМЙС ЕДЙОУФЧЕООЩК Й ОЕРПЧФПТЙНЩК «УФБОДБТФ ДМС ЧУЕИ ХЮЕОЙК Й ПУОПЧБОЙЕ ДМС ЧУЕИ ЙЪНЕОЕОЙК», Ч УФТПЗПН УНЩУМЕ РТЙНЕОЙНБ ЛП ЧУЕНХ НЙТХ, ПОБ РТЕФЕОДХЕФ ВЩФШ ЗЕТНЕОЕЧФЙЮЕУЛЙН ЛМАЮПН Л РПОЙНБОЙА вЙВМЙЙ. ьФП ПЪОБЮБЕФ, ЮФП ФТБДЙГЙС ОЕ ЕУФШ ПУОПЧБОЙЕ ДМС ЧЕТОПЗП ФПМЛПЧБОЙС рЙУБОЙК [*22]. ьФП ФБЛЦЕ ПЪОБЮБЕФ, ЮФП Й ЖЙМПУПЖЙС ОЕ РТЕДПУФБЧМСЕФ ЛМАЮБ Л ФПМЛПЧБОЙА рЙУБОЙК, ОЕ ДБЕФ ЕЗП Й УТБЧОЙФЕМШОЩК РПДИПД ЫЛПМ ЙУФПТЙЙ ТЕМЙЗЙК, Й ОЙЛБЛПК ДТХЗПК ЧОЕЫОЙК ЛМАЮ ОЕ РПДИПДЙФ Л ВПЗПДХИОПЧЕООПНХ пФЛТПЧЕОЙА. йОБЮЕ ЗПЧПТС, ПРЩФ, ФТБДЙГЙС, ЖЙМПУПЖЙС, ОБХЛБ ЙМЙ ЧОЕВЙВМЕКУЛЙЕ ТЕМЙЗЙЙ ОЕ ПРТЕДЕМСАФ ЙУФЙООПЕ ЪОБЮЕОЙЕ рЙУБОЙК. рТЙЮЙОБ ФПНХ ЛТПЕФУС Ч ФПН ЖБЛФЕ, ЮФП, ВХДХЮЙ ЕДЙОУФЧЕООЩН Ч УЧПЕН ТПДЕ ДХИОПЧЕООЩН вПЦЕУФЧЕООЩН ПФЛТПЧЕОЙЕН, рЙУБОЙЕ ДПМЦОП ЗПЧПТЙФШ УБНП ЪБ УЕВС, Й ЬФП ОЕ УМЕДХЕФ ЧПЪВТБОСФШ. чППВЭЕ ЗПЧПТС, ЬФП ПЪОБЮБЕФ, ЮФП ФПМЛПЧБОЙЕ — ЧУЕЗП МЙЫШ ДБООБС ФЕЛУФХ УЧПВПДБ УБНПНХ УЧЙДЕФЕМШУФЧПЧБФШ ЪБ УЕВС, ЬФП РТПГЕУУ ЕЗП УБНПРТПУЧЕФМЕОЙС Й ХФЧЕТЦДЕОЙЕ РПУФЙЦЕОЙС ЙУФЙООПЗП УНЩУМБ. оБДП РПЪЧПМЙФШ ЕНХ ЗПЧПТЙФШ ЪБ УЕВС, ФЕН УБНЩН ЙЪЧМЕЛБС ОБРЙУБООПЕ Ч ПЮЕЧЙДОПН ЕЗП ЪОБЮЕОЙЙ. оЕ УФПЙФ ХФЧЕТЦДБФШ, ЮФП Ч ЛБЦДПН УМХЮБЕ ЙМЙ Ч ВПМШЫЙОУФЧЕ УМХЮБЕЧ ЪОБЮЕОЙЕ ВЙВМЕКУЛЙИ ФЕЛУФПЧ ОБУФПМШЛП СУОП, ЮФП ОБДП ПФЛБЪБФШУС ПФ ХУЙМЙК Й ОБРТСЦЕООПЗП ФТХДБ ЕЗП РПОСФШ. рЙУБОЙЕ ЕУФШ уМПЧП вПЦШЕ. пОП ДПМЦОП УБНП УЕВС ФПМЛПЧБФШ. еУФШ ТБЪОЙГБ НЕЦДХ уМПЧПН вПЦШЙН Й УМПЧПН ЮЕМПЧЕЛБ (ПРЩФ, ФТБДЙГЙС, ЖЙМПУПЖЙС, ОБХЛБ Й Ф. Р.). рПУМЕДОЕЕ ОЕ ЕУФШ ЛМАЮ Л УПДЕТЦБОЙА вЙВМЙЙ ЛБЛ уМПЧХ вПЦШЕНХ.

ьФЙ ЗЕТНЕОЕЧФЙЮЕУЛЙЕ УППВТБЦЕОЙС ХФЧЕТЦДБАФ ТБНЛЙ Й ЙУФЙООПЕ ПУОПЧБОЙЕ ДМС ПВУХЦДЕОЙС ВЙВМЕКУЛЙИ ФЕЛУФПЧ, ПФОПУСЭЙИУС Л ЗПЧПТЕОЙА СЪЩЛБНЙ. лБЛ ХФЧЕТЦДБМПУШ ЧЩЫЕ, ОБЫЕ ЙУУМЕДПЧБОЙЕ УФТПЙФУС Ч ИТПОПМПЗЙЮЕУЛПН РПТСДЛЕ Й Ч ФП ЦЕ ЧТЕНС ЙДЕФ ПФ ВПМЕЕ РТПЪТБЮОПЗП ФЕЛУФБ дЕСО. 2:1-13 Л НЕОЕЕ ПЮЕЧЙДОЩН ЙМЙ УРПТОЩН ФЕЛУФБН Ч ДТХЗЙИ НЕУФБИ оПЧПЗП ъБЧЕФБ.

дТХЗПЕ УППВТБЦЕОЙЕ Й, ЧПЪНПЦОП, ОБЙВПМЕЕ ЧБЦОПЕ ДМС ЬФЙИ ХЮЕОЩИ ЪБЛМАЮБЕФУС Ч ФПН, ЮФПВЩ РПУМЕДПЧБФШ ЪБ ФЕНЙ УМХЫБФЕМСНЙ, ЛПФПТЩЕ РТЙЫМЙ Ч ОЕДПХНЕОЙЕ ПФ ПРЩФБ ЪБЗПЧПТЙЧЫЙИ СЪЩЛБНЙ ЧЕТХАЭЙИ (дЕСО. 2:13). ьФП УПУФПСОЙЕ ОЕДПХНЕОЙС ЙУРПМШЪХЕФУС УПЧТЕНЕООЩНЙ ХЮЕОЩНЙ ДМС ФПЗП, ЮФПВЩ РТЙРЙУБФШ дЕСО. 2 ПРЙУБОЙЕ БМПЗЙЮОПК ТЕЮЙ, Ф. Е. ЗМПУУПМБМЙЙ. фБЛПК РХФШ РТЙЧЕМ ЙИ Л ЗЙРПФЕЪЕ, «ЮФП Ч УЧПЕН УПЧТЕНЕООПН ЧЙДЕ дЕСО. 2 ПВЯЕДЙОСАФ Ч УЕВЕ ДЧБ ТБЪМЙЮОЩИ ПРЙУБОЙС, ЙЪ ЛПФПТЩИ ПДОП ПРЙУЩЧБЕФ ОБЮБМП «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч НПМПДПК гЕТЛЧЙ, Б ДТХЗПЕ — ЮХДП ПЧМБДЕОЙС ЙОПУФТБООЩНЙ СЪЩЛБНЙ». оП ЗДЕ ХВЕДЙФЕМШОЩЕ УЧЙДЕФЕМШУФЧБ, ЮФП ЙЪ дЕСО. 2:13 УМЕДХЕФ ЧЩЮЙФЩЧБФШ БМПЗЙЮОЩК ФЙР ТЕЮЙ? оЙ ЬФПФ, ОЙ ЛБЛПК ДТХЗПК ФЕЛУФ дЕСО. 2 ОЕ УППВЭБАФ П ВЕУУНЩУМЕООПН ВПТНПФБОЙЙ. уПУФПСОЙЕ ОЕДПХНЕОЙС Ч УПВТБОЙЙ РТЙ УМХЫБОЙЙ МАДЕК, «ЗПЧПТСЭЙИ ЙОЩНЙ СЪЩЛБНЙ», ЧПЧУЕ ОЕ ХФЧЕТЦДБЕФ, ЮФП ЙИ ТЕЮШ ВЩМБ БМПЗЙЮОПК.

йОПУФТБООЩК СЪЩЛ ДМС ЮЕМПЧЕЛБ, ЙН ОЕ ЧМБДЕАЭЕЗП, ФЕН ЦЕ ЙОПУФТБООЩН, Ф. Е. ОЕЪОБЛПНЩН СЪЩЛПН Й ПУФБЕФУС, Й ПФОАДШ ОЕ УФБОЕФ ЬЛУФБФЙЮЕУЛПК, МЙЫЕООПК УНЩУМБ ТЕЮША. еУМЙ ЛФП-ФП, Л РТЙНЕТХ, ЗПЧПТЙМ ОБ ОБВБФЙКУЛПН [*23], ЛПФПТЩК РПМПО УНЩУМБ ДМС ЦЙФЕМС бТБЧЙЙ (дЕСО. 2:11), ФП ФТХДОП ПЦЙДБФШ, ЮФП ЬФПФ СЪЩЛ РПОСФЕО ДМС ФЕИ, ЛФП РТЙЫЕМ ЙЪ ЛБЛЙИ-МЙВП ДТХЗЙИ ТБКПОПЧ бЪЙЙ.

лФП-ФП ЙЪ РТЙУХФУФЧХАЭЙИ, ЧПЪНПЦОП, ВЩМ ЪОБЛПН У МЙДЙКУЛЙН ЙМЙ ЧМБДЕМ ЛБЛЙН-МЙВП ДТХЗЙН НЕУФОЩН СЪЩЛПН, ОЕРПОСФОЩН ДМС РТПЮЙИ, Й ФБЛ ДБМЕЕ. лТПНЕ ФПЗП, ЧОЕ ЧУСЛПЗП УПНОЕОЙС, Ч УПВТБОЙЙ ОБИПДЙМЙУШ ФЕ, ЛФП ВЩМ ПФТЙГБФЕМШОП ОБУФТПЕО Л ИТЙУФЙБОБН, ЧЩИПДГБН ЙЪ зБМЙМЕЙ (дЕСО. 2:17) [*24]. чУЕЗП МЙЫШ РСФШДЕУСФ ДОЕК ФПНХ ОБЪБД РТБЧСЭБС ЧЕТИХЫЛБ ЙХДЕЕЧ ХУРЕЫОП ПУХЭЕУФЧЙМБ УЧПЕ ОБНЕТЕОЙЕ ХВЙФШ йЙУХУБ. й ФЕРЕТШ ОЕЛПФПТЩЕ ЙЪ УМХЫБФЕМЕК, ХЮБУФЧПЧБЧЫЙИ Ч ЪБЗПЧПТЕ РТПФЙЧ оЕЗП, ОЕ НПЗМЙ ОЕ РТЙЪОБФШ, ЮФП ОБ ЙИ ЗМБЪБИ РТПЙЪПЫМП ЮХДП. рПЬФПНХ Й ВЩМП РТПЙЪОЕУЕОП ЪМПОБНЕТЕООПЕ ХФЧЕТЦДЕОЙЕ, ЮФП СЛПВЩ ЬФЙ МАДЙ ХРЙМЙУШ НПМПДЩН ЧЙОПН [*25].

оЕФ ФЕЛУФХБМШОПЗП ПВПУОПЧБОЙС ДМС ХФЧЕТЦДЕОЙС, ЮФП ЬФЙ ПВЧЙОЙФЕМЙ УМЩЫБМЙ, ЛБЛ ХЮЕОЙЛЙ иТЙУФПЧЩ ЪБЗПЧПТЙМЙ ОБ ЬЛУФБФЙЮЕУЛПН, МЙЫЕООПН МПЗЙЛЙ СЪЩЛЕ, Ф. Е. ВЩМП СЧМЕОЙЕ ЗМПУУПМБМЙЙ. еУМЙ ВЩ ЬФП ВЩМБ ЬЛУФБФЙЮЕУЛБС БМПЗЙЮОБС ТЕЮШ, ФП ЗБМЙМЕСОЕ НПЗМЙ ЕА РПМШЪПЧБФШУС, ЛБЛ МАВПК ДТХЗПК, ОП ПОЙ ОЙЛБЛ ОЕ НПЗМЙ ЕУФЕУФЧЕООЩН ПВТБЪПН ЧЩХЮЙФШУС ЙОПУФТБООЩН СЪЩЛБН. йХДЕЙ-ЙОПУФТБОГЩ, ПДОБЛП, УЛБЪБМЙ: «лБЛ ЦЕ НЩ УМЩЫЙН ЛБЦДЩК УПВУФЧЕООПЕ ОБТЕЮЙЕ, Ч ЛПФПТПН ТПДЙМЙУШ» (дЕСО. 2:8) [*26]. еУМЙ Ч ДЕОШ рСФЙДЕУСФОЙГЩ ОЕ ВЩМП ОЙЛБЛПЗП ЮХДБ ЙОПУФТБООЩИ СЪЩЛПЧ (ЮФП РТПФЙЧПТЕЮЙФ УЧЙДЕФЕМШУФЧХ ПЮЕЧЙДГЕЧ), ФП Ч ФБЛПН УМХЮБЕ ОЕ ПУФБЕФУС ОЙ НБМЕКЫЕЗП ПУОПЧБОЙС ДМС ЗЙРПФЕЪЩ П ТБЪМЙЮОЩИ ОБЮБМБИ. зЙРПФЕЪЩ, РТЙОСФЩЕ ОБ ПУОПЧБОЙЙ РПДПВОЩИ ДПРХЭЕОЙК, ОЕ РПЪЧПМСАФ Ч РПДПВОПЗП ТПДБ ЙУУМЕДПЧБОЙСИ ДПУФЙЮШ ЪДТБЧЩИ ТЕЪХМШФБФПЧ.

тБЪОППВТБЪОЩЕ ЗЙРПФЕЪЩ ПВ ЙУФПЮОЙЛБИ (ТБЪМЙЮОЩИ ОБЮБМБИ) ОЕЛПФПТЩИ ХЮЕОЩИ ЙУФПТЙЛП-ЛТЙФЙЮЕУЛПК ЫЛПМЩ ЪБУФБЧМСАФ ЪБДХНБФШУС П РТПВМЕНЕ ГЕМПУФОПУФЙ. рПУЛПМШЛХ ХРПНСОХФЩЕ ЧЩЫЕ ЙУУМЕДПЧБФЕМЙ ДПРХУЛБАФ, ЮФП РТПЙУЫЕДЫЕЕ Ч ДЕОШ рСФЙДЕУСФОЙГЩ СЧМЕОЙЕ ВЩМП ЮЕН-ФП ЙОЩН, ОЕЦЕМЙ УЧСЪОПК ТЕЮША, ИПФС ОЩОЕ ДПУФХРОЩК, ПЛПОЮБФЕМШОЩК ФЕЛУФ дЕСО. 2 ОЕУПНОЕООП ПРЙУЩЧБЕФ ПРЩФ ЮХДЕУОПЗП «ЗПЧПТЕОЙС ОБ ЙОПУФТБООЩИ СЪЩЛБИ», РТЙИПДЙФУС ДЕМБФШ ЧЩЧПД, ЮФП мХЛБ (ЙМЙ ЛБЛПК-ОЙВХДШ ЕЗП ТЕДБЛФПТ) ГЕМЕОБРТБЧМЕООП РПДНЕОЙМ Ч лОЙЗЕ дЕСОЙК ПРЙУБОЙЕ ЙЪЧЕУФОПК ЕНХ ЗМПУУПМБМЙЙ ЙМЙ ЛБЛПК-МЙВП ЙОПК ЖПТНЩ БМПЗЙЮОПК ТЕЮЙ. нЩУМШ П ФПН, ЮФП ВЙВМЕКУЛЙК БЧФПТ ОБНЕТЕООП ЙУЛБЪЙМ ФЕЛУФ, ОЕ НПЦЕФ ОБУ ХДПЧМЕФЧПТЙФШ. рТЙУХФУФЧПЧБМП УМЙЫЛПН НОПЗП УЧЙДЕФЕМЕК, ЮФПВЩ ВЙВМЕКУЛЙК РЙУБФЕМШ ЧЪСМУС ЙУЛБЦБФШ ЙУФЙОХ. ч ОБУФПСЭЕЕ ЧТЕНС РТЕДУФБЧЙФЕМЙ ВПМШЫЙОУФЧБ ЫЛПМ РПМБЗБАФ, ЮФП БЧФПТ дЕСОЙК — ЙУФПТЙЛ, ЛПФПТПНХ НПЦОП ДПЧЕТСФШ. жБЛФЩ УЧЙДЕФЕМШУФЧХАФ РТПФЙЧ РПРЩФЛЙ РТЕДУФБЧЙФШ мХЛХ (ЙМЙ ДБЦЕ ЕЗП ТЕДБЛФПТБ) ОЕДПВТПУПЧЕУФОЩН БЧФПТПН. у ФПЮЛЙ ЪТЕОЙС ЙУФПТЙЙ дЕСОЙС ОБДЕЦОЩ.

чПРТПУ П УХЭЕУФЧПЧБОЙЙ Ч дЕСО. 2:1-13 УЛТЩФЩИ, ОП ЧУЕ ЦЕ ДПУФХРОЩИ ЙУФПЮОЙЛПЧ ВЩМ РТЕДНЕФПН НОПЗЙИ ЙУУМЕДПЧБОЙК [*27]. рТПФЙЧ РЕТЧЩИ УФПТПООЙЛПЧ ЗЙРПФЕЪЩ ЙУФПЮОЙЛБ ЧЩУФХРЙМ о. бДМЕТ, ЪБСЧЙЧ, ЮФП У ФПЮЛЙ ЪТЕОЙС МЙОЗЧЙУФЙЛЙ ТБУУЛБЪ ПВ ЙЪМЙФЙЙ уЧСФПЗП дХИБ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ХЮЕОЙЛЙ ПВТЕМЙ ОЕПФЯЕНМЕНЩК ДБТ ЙОПУФТБООЩИ СЪЩЛПЧ (дЕСО. 2:13), ГЕМЙЛПН Й РПМОПУФША РТЙОБДМЕЦЙФ мХЛЕ. ьДХБТД мПИУЕ ОЕ ФБЛ ДБЧОП РТЙЫЕМ Л ЧЩЧПДХ, ЮФП «МЙФЕТБФХТОЩК БОБМЙЪ ОЕ УНПЗ ЧЩДЕМЙФШ ЙЪ ФЕЛУФБ мХЛЙ ЙОПТПДОЩК ЙУФПЮОЙЛ ЙМЙ ЙУФПЮОЙЛЙ, ЛПФПТЩЕ ПО ЧЪСМ ЪБ ПУОПЧХ. лБЛ МЙОЗЧЙУФЙЮЕУЛЙ, ФБЛ Й УФЙМЙУФЙЮЕУЛЙ ТБУУЛБЪ, ПЮЕЧЙДОП, РПМОПУФША ОБРЙУБО мХЛПК…». нПЦОП ФБЛЦЕ РТЙЧЕУФЙ Й НОЕОЙЕ ДТХЗПЗП ЙУУМЕДПЧБФЕМС, ОЕ УПЗМБУОПЗП У ЗЙРПФЕЪПК ЙУФПЮОЙЛПЧ. ьТОЕУФ иЙОЮЕО РЙЫЕФ, ЮФП мХЛБ «ОЕ НПЗ ПРЕТЕФШУС Ч УЧПЕК ТБВПФЕ ОБ ЛБЛЙЕ-ФП ТБООЙЕ ЙУФПЮОЙЛЙ», РПУЛПМШЛХ П ОЙИ ОЙЗДЕ ОЕФ ОЙ НБМЕКЫЙИ УЧЕДЕОЙК.

оЕЙЪВЕЦОП РТЙИПДЙФУС РТЙЪОБФШ, ЮФП ЗЙРПФЕЪЩ ПВ ЙУФПЮОЙЛБИ, ТБЪЧЙЧБЕНЩЕ ТБЪМЙЮОЩНЙ ХЮЕОЩНЙ ЙУФПТЙЛП-ЛТЙФЙЮЕУЛПК ЫЛПМЩ, Ч РТЙНЕОЕОЙЙ Л дЕСО. 2:1-13 УЕВС ОЕ ПРТБЧДЩЧБАФ. пОЙ РТЙЧЕМЙ Л ЮТЕЪЧЩЮБКОП РТПФЙЧПТЕЮЙЧЩН ТЕЪХМШФБФБН Й ПУОПЧБОЩ ОБ ОЕРПДФЧЕТЦДЕООЩИ РПМПЦЕОЙСИ Й ДПРХЭЕОЙСИ. пОЙ ПФТБЦБАФ УХВЯЕЛФЙЧОХА РТЙТПДХ ЙУФПТЙЛП-ЛТЙФЙЮЕУЛПЗП НЩЫМЕОЙС.

ч ЩЧПДЩ

дБЧБКФЕ УХННЙТХЕН ОБЫЙ ПУОПЧОЩЕ ТЕЪХМШФБФЩ П РТПЙУИПЦДЕОЙЙ, РТЙТПДЕ, ДЕКУФЧЙЙ Й ГЕМЙ «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч дЕСО. 2:1-13:

1. йЪМЙФЙЕ уЧСФПЗП дХИБ Ч ДЕОШ рСФЙДЕУСФОЙГЩ ВЩМП ЙУРПМОЕОЙЕН РТПТПЮЕУФЧБ П УПЫЕУФЧЙЙ дХИБ, ДБООПЗП УБНЙН иТЙУФПН (мЛ. 24:36-51, нЛ. 16:15-17; дЕСО. 1:1-11; УТ. йО. 14:15-17, 25, 15:26, 16:5-11, 12-15).

2. рТЙОСФЙЕ ЧЕТХАЭЙНЙ уЧСФПЗП дХИБ Ч ЧЕТИОЕК ЗПТОЙГЕ ВЩМП ЖЕОПНЕОПН ТЕБМШОЩН, Б ОЕ ЧЩНЩЫМЕООЩН. ьФП Ч ДЕКУФЧЙФЕМШОПУФЙ РТПЙЪПЫМП Й РТЕЧТБФЙМП ФПМШЛП ЮФП ПВТБЪПЧБЧЫХАУС гЕТЛПЧШ ЙЪ РТЕЙНХЭЕУФЧЕООП ЕЧТЕКУЛПК ПВЭЙОЩ Ч ПВЭЕУФЧП РПУМЕДПЧБФЕМЕК хЮЙФЕМС, УПУФПСЭЕЕ ЙЪ ЧЕТХАЭЙИ УП ЧУЕЗП Ч ФП ЧТЕНС ЙЪЧЕУФОПЗП ГЙЧЙМЙЪПЧБООПЗП НЙТБ.

3. уЧСФПК дХИ ВЩМ РПМХЮЕО ЛБЦДЩН ЙОДЙЧЙДХБМШОП. дБТ ПВЕЭБООПЗП дХИБ ВЩМ ПВТБЭЕО ОЕ Л НБУУБН ЛБЛ ФБЛПЧЩН, ОП СЧЙМУС ДБТПН 120-ФЙ, ЛПФПТЩЕ ВЩМЙ Ч ЧЕТИОЕК ЗПТОЙГЕ ЕДЙОПДХЫОП ЧНЕУФЕ, Ч РПЙУЛЕ Й ПЦЙДБОЙЙ, ЛПЗДБ зПУРПДШ УОЙЪПКДЕФ Ч ДБТЕ ЛБЦДПНХ ЙЪ ОЙИ ЙОДЙЧЙДХБМШОП.

4. чЙДЙНЩЕ Й УМЩЫЙНЩЕ ЪОБЛЙ РТЙОСФЙС уЧСФПЗП дХИБ ПЪОБЮБАФ УРПУПВОПУФШ ЧЕТХАЭЙИ ЙЪ ЧЕТИОЕК ЗПТОЙГЩ «ЗПЧПТЙФШ ОБ ЙОЩИ СЪЩЛБИ» (дЕСО. 2:4).

5. уРПУПВОПУФШ «ЗПЧПТЙФШ ЙОЩНЙ СЪЩЛБНЙ» ПЪОБЮБЕФ ЮХДЕУОПЕ УЧПКУФЧП ЗПЧПТЙФШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ, ЛПФПТЩЕ ЗПЧПТСЭЕНХ ВЩМЙ РТЕЦДЕ ОЕЙЪЧЕУФОЩ Й ЛПФПТЩН ПО ОЕ ХЮЙМУС.

6. гЕМШ ОЕПФЯЕНМЕНПЗП ДХИПЧОПЗП ДБТБ ЮХДЕУОПЗП ЗПЧПТЕОЙС ОБ ЙОПУФТБООЩИ СЪЩЛБИ ЪБЛМАЮБМБУШ Ч ФПН, ЮФПВЩ ЧППТХЦЙФШ АОХА гЕТЛПЧШ УТЕДУФЧБНЙ ЧПЪЧЕЭЕОЙС вМБЗПК чЕУФЙ НЙТХ.

7. дХИПЧОЩК ДБТ «ЗПЧПТЕОЙС ОБ ЙОПУФТБООЩИ СЪЩЛБИ» РПУМЕДПЧБФЕМСН йЙУХУБ ВЩМ ЪОБНЕОЙЕН ДМС ОЕЧЕТХАЭЙИ, ЮФП ДБООПЕ ЙН (ХЮЕОЙЛБН иТЙУФБ) РПТХЮЕОЙЕ ЙУИПДЙФ ПФ вПЗБ.

8. дБТ ЙОПУФТБООЩИ СЪЩЛПЧ ВЩМ ОЕПФЯЕНМЕНЩН, Б ОЕ ЧТЕНЕООЩН, Й ОЕЧПУРТПЙЪЧПДЙНЩН.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] нЩ УПЗМБУОЩ У ДТХЗЙНЙ ЙУУМЕДПЧБФЕМСНЙ Ч ФПН, ЮФП ЧУЕ РСФШ НЕУФ оПЧПЗП ъБЧЕФБ, Ч ЛПФПТЩИ Х РПНЙОБЕФУС «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», ЧЪБЙНПУЧСЪБОЩ (УТ. дЦ. вЕИН, УФБФШС «glossa» Ч ФЕПМПЗЙЮ. УМПЧБТЕ оъ, 1964). дЕСО. 2 — ВПМЕЕ ТБООЕЕ НЕУФП, ЕУМЙ УНПФТЕФШ ИТПОПМПЗЙЮЕУЛЙ, РПФПНХ ЮФП ПРЩФ рСФЙДЕУСФОЙГЩ ВЩМ РЕТЧЩН РТПСЧМЕОЙЕН ДБТБ «ЗПЧПТЕОЙС СЪЩЛБНЙ». «лБЛ ВЩ ОЙ ДБФЙТПЧБМЙУШ дЕСОЙС, ОЕУПНОЕООП ПДОП: РЕТЧЩЕ ПРЙУБООЩЕ УПВЩФЙС ЙУФПТЙЙ гЕТЛЧЙ РТПЙУИПДЙМЙ ЕЭЕ ДП рБЧМБ», ХФЧЕТЦДБЕФ у. хЙМШСНУ Ч лПННЕОФБТЙЙ ОБ лОЙЗХ дЕСОЙС бРПУФПМПЧ (оША-кПТЛ, 1957, УФТ. 61). рП-РТЕЦОЕНХ ТБУИПДСФУС НОЕОЙС П ЧТЕНЕОЙ ОБРЙУБОЙС дЕСОЙК. чЕЛФПТ ФЕОДЕОГЙПЪОПК ЛТЙФЙЛЙ, ЛПФПТПК РПДЧЕТЗБМБУШ УПНОЕОЙА ОБДЕЦОПУФШ дЕСОЙК Й ЛПФПТЩК ХЛБЪЩЧБМ ОБ ЧФПТПЕ УФПМЕФЙЕ, ПЛБЪБМУС ОЕФПЮОЩН Й УЕЗПДОС ПЫЙВПЮОПУФШ ЬФПЗП ФЕЪЙУБ ХЦЕ ДПЛБЪБОБ. тСД ЙУУМЕДПЧБФЕМЕК ХФЧЕТЦДБЕФ, ЮФП дЕСОЙС ДБФЙТХАФУС ЧТЕНЕОЕН ДП 64 ЗПДБ, Ф. Е. ЕЭЕ РТЙ ЦЙЪОЙ рБЧМБ, Б У ЙЪЧЕУФОЩИ ФПЮЕЛ ЪТЕОЙС — ДБЦЕ ТБОЕЕ.

[*2] цЕОЭЙОЩ (дЕСО. 1:14), ОБЙВПМЕЕ ЧЕТПСФОП, ВЩМЙ ЙЪ ЮЙУМБ РПУМЕДПЧБФЕМЕК ЙМЙ УФПТПООЙЛПЧ йЙУХУБ (мХЛ. 8:2, 23:49, 55, 24:10), Б ЧПЧУЕ ОЕ ВЩМЙ ЦЕОБНЙ ХЮЕОЙЛПЧ ЙМЙ ВТБФШЕЧ йЙУХУБ.

[*3] уОБЮБМБ ВТБФШС йЙУХУБ ЕА ОЕ РТЙОЙНБМЙ (нБТЛ. 3:21, йО. 7:5), ОП РПЪДОЕЕ ПОЙ ЙЪНЕОЙМЙ УЧПЕ ПФОПЫЕОЙЕ Л ОЕНХ (1-лПТ. 9:2). еУФЕУФЧЕООП РТЕДРПМПЦЙФШ, ЮФП ОЕ ФПМШЛП йБЛПЧ, ОП Й ПУФБМШОЩЕ ВТБФШС йЙУХУБ РТЙНЛОХМЙ Ч йЕТХУБМЙНЕ Л АОПК гЕТЛЧЙ.

[*4] рТЕЦОСС ТЕЧОПУФШ, ЛБЛ, ОБРТЙНЕТ, РТПСЧЙЧЫБСУС РТЙ ОЕХДБЮОПН ЙУГЕМЕОЙЙ ПДЕТЦЙНПЗП ВЕУПН НБМШЮЙЛБ (нЛ. 9:14-29), ЙИ УФТЕНМЕОЙЕ ЪБОСФШ ЧЩУПЛПЕ РПМПЦЕОЙЕ (мХЛ. 2:24) Й ПФЛБЪ ПНЩФШ ДТХЗ ДТХЗХ ОПЗЙ (йО. 13:3-7) ХДБМЙМЙУШ ЙЪ ЙИ УЕТДГБ РТЙ ХЗМХВМЕОЙЙ Ч ЙУФЙОХ ЧП ЧТЕНС РТЕДПУФБЧМЕООЩИ ЙН РПУМЕ ЧПУЛТЕУЕОЙС УПТПЛБ ДОЕК ПВХЮЕОЙС (дЕСО. 1:3) Й Ч ФЕЮЕОЙЕ ДЕУСФЙ ДОЕК ЙУЛТЕООЕК НПМЙФЧЩ Ч ПЦЙДБОЙЙ ПУПВПЗП ЙЪМЙФЙС уЧСФПЗП дХИБ (1:14).

[*5] оЕЛПФПТЩЕ РПОЙНБАФ УМПЧП «ДПН» (oikos) Ч УНЩУМЕ РТЕДЕМПЧ ИТБНБ. йПУЙЖ жМБЧЙК Ч ПДОПН УМХЮБЕ РПФТЕВМСЕФ УМПЧП «ДПН» (oikos) РП ПФОПЫЕОЙА Л ИТБНХ, ЛПФПТЩК Ч ПУФБМШОЩИ НЕУФБИ ПВПЪОБЮБЕФУС ФЕТНЙОПН naos, ОП ЙЪ ЛПОФЕЛУФБ ПЮЕЧЙДОП, П ЮЕН ПО ЗПЧПТЙФ. ъДЕУШ ОЕ ФПФ УМХЮБК. мХЛБ РПУФПСООП ПВПЪОБЮБЕФ ИТБН УМПЧПН hieron (22 ТБЪБ). еДЙОУФЧЕООПЕ НЕУФП, ЗДЕ ХЮЕОЙЛЙ ЧУФТЕЮБАФУС ЧП ЧТЕНС ДЕУСФЙ ДОЕК ПЦЙДБОЙС — ЬФП ЧЕТИОСС ЗПТОЙГБ (3:13). ч УППФЧЕФУФЧЙЙ У мЛ. 24:53, ПОЙ «РТЕВЩЧБМЙ ЧУЕЗДБ Ч ИТБНЕ, РТПУМБЧМСС Й ВМБЗПУМПЧМСС вПЗБ». иПМФЪНБОО (У. 26) РТЕДРПМПЦЙМ, ЮФП ЧЕТИОСС ЗПТОЙГБ ОБИПДЙМБУШ Ч ИТБНЕ. иЙОЮЕО ПФНЕЮБЕФ, ЮФП ЬФП РТЕДРПМПЦЕОЙЕ ПУОПЧБОП «ОБ МПЦОПН ПФПЦДЕУФЧМЕОЙЙ дЕСО. 1:13 Й мЛ. 24:52. оБ УБНПН ДЕМЕ УИПДУФЧП мЛ. 24:53 Й дЕСО. 1:13 МЙЫШ ЛБЦХЭЕЕУС».

[*6] ьФПФ ФЕТНЙО ПЪОБЮБЕФ МЙВП «ЧЕФЕТ», МЙВП «ДЩИБОЙЕ» (УН. бТОДФ, зЙОЗТЙЮ. «зТЕЛП-БОЗМЙКУЛЙК УМПЧБТШ»). дМС ЧМБДЕЧЫЙИ ЗТЕЮЕУЛЙН ЬФПФ ФЕТНЙО Й ЗТЕЮЕУЛПЕ УМПЧП ДХИ, ЧЕФЕТ (pneuma) ВМЙЪЛП УППФОПУЙМЙУШ.

[*7] оБ ЗТЕЮЕУЛПН ЪДЕУШ hosei, ПЪОБЮБАЭЕЕ УТБЧОЕОЙЕ.

[*8] юБУФПЕ ХРПФТЕВМЕОЙЕ ЖТБЪЩ «СЪЩЛЙ РМБНЕОЙ» Ч еОПИ. 14:8-15; 71:5 ЧПЧУЕ ОЕ ЙДЕОФЙЮОП РП УНЩУМХ ЖТБЪЕ «СЪЩЛЙ, ЛБЛ ВЩ ПЗОЕООЩЕ» Ч дЕСО. 2:3. рЕТЧПЕ ХЛБЪЩЧБЕФ ОБ ЮБУФШ ВПЦЕУФЧБ, Б Ч дЕСОЙСИ — ЬФП ПРЙУБОЙЕ ЖЕОПНЕОБ, ЛПФПТЩК РП УЧПЙН ЧОЕЫОЙН ЖЙЪЙЮЕУЛЙН РБТБНЕФТБН НПЦЕФ ВЩФШ УТБЧОЙН У СЪЩЛБНЙ РМБНЕОЙ.

[*9] уМПЧБ «Й РПЮЙМЙ РП ПДОПНХ ОБ ЛБЦДПН ЙЪ ОЙИ» ПУОПЧБФЕМШОП УЧЙДЕФЕМШУФЧХАФ Ч РПМШЪХ ФПЗП, ЮФП РТПСЧМЕОЙЕ дХИБ уЧСФПЗП ВЩМП ОЕ ЕДЙОПЧТЕНЕООЩН, Б ОПУЙМП РПУФПСООЩК ИБТБЛФЕТ. «иПФС РПДПВОЩЕ РМБНЕОЙ СЪЩЛЙ РТЕВЩЧБМЙ ОБ ЧЕТХАЭЙИ МЙЫШ ОЕРТПДПМЦЙФЕМШОПЕ ЧТЕНС, РПУМЕДУФЧЙС ЙИ РПУЕЭЕОЙС УПИТБОЙМЙУШ Ч ЧЕТОЩИ ИТЙУФЙБОБИ, РТЙОСЧЫЙИ уЧСФПК дХИ, Ч ФЕЮЕОЙЕ ЧУЕК ЦЙЪОЙ» (иХММ, «уЧСФПК дХИ», У. 58).

[*10] уМПЧП apophtheggesthai ПЪОБЮБЕФ ТЕЮШ ДЕТЪОПЧЕООХА Й ВПЗПДХИОПЧЕООХА, Б ПФОАДШ ОЕ ЬЛУФБФЙЮЕУЛХА.

[*11] ч УЧСФППФЕЮЕУЛПК МЙФЕТБФХТЕ ЬФЙ ДЧБ ЪОБЮЕОЙС ЕДЙОУФЧЕООП ЙЪЧЕУФОЩЕ.

[*12] рТЕДУФБЧЙФЕМЙ ТБЪМЙЮОЩИ ЫЛПМ ДПУФЙЗМЙ ЛПОУЕОУХУБ Ч ФПН, ЮФП мХЛБ ИПЮЕФ ОБН РПЛБЪБФШ: РПМХЮЙЧЫЙИ ДБТ СЪЩЛПЧ ХЮЕОЙЛПЧ РПОЙНБМЙ ОБ ЧУЕИ ОБТЕЮЙСИ.

[*13] лpeЮНap ("Himmelfahrt und Pfingsten») РПДЮЕТЛЙЧБЕФ, ЮФП «мХЛБ РТЙДБЕФ ТБЧОПЕ ЪОБЮЕОЙЕ ЗМПУУЕ ЛБЛ СЪЩЛХ, ЮФП РТЕЦДЕ ЧУЕЗП ЧЙДОП Ч РЕТЕЮЙУМЕОЙЙ ОБТПДПЧ…».

[*14] дЕСО. 1:13. уПЗМБУОП и. м. уФБТЛХ Й м. вЙММЕТВЕЛХ ЧЕТИОЙЕ ЗПТОЙГЩ «ЙУРПМШЪПЧБМЙУШ ПВТБЪПЧБООЩНЙ МАДШНЙ ДМС ЧУФТЕЮ, ХЮЕВЩ Й НПМЙФЧЩ». пВЩЮОП ПОЙ ВЩМЙ ТБУРПМПЦЕОЩ Ч ЧЕТИОЕН ЬФБЦЕ ВПМШЫЙИ ДПНПЧ. йОПЗДБ ПОЙ ЙУРПМШЪПЧБМЙУШ Й ЛБЛ ЦЙМЩЕ РПНЕЭЕОЙС. дП УЙИ РПТ Ч БТБВУЛЙИ УЕМЕОЙСИ НЩ НПЦЕН ХЧЙДЕФШ ДПНБ, Ч ЛПФПТЩИ ЧЕТИОЙЕ ЛПНОБФЩ, medhafeh, ЙУРПМШЪХАФУС ДМС РТЙЕНБ ЗПУФЕК.

[*15] зТЕЮЕУЛПЕ УМПЧП ПЪОБЮБЕФ «ЙОЩЕ ДТХЗПЗП ТПДБ», Б ОЕ «ЙОЩЕ ФПЗП ЦЕ ТПДБ», ЛБЛ НПЦОП РТЕДРПМПЦЙФШ ЙЪ УМПЧБ alloi. йЪ ЬФПЗП УМЕДХЕФ, ЮФП Ч 2:14 ПРЙУЩЧБАФУС ЗПЧПТСЭЙЕ УПЧУЕН ЙОПЗП ТПДБ, ЮЕН Ч 2:5-12.

[*16] уМПЧП gleukos Ч оПЧПН ъБЧЕФЕ ЧУФТЕЮБЕФУС ФПМШЛП ЪДЕУШ, ОП ПОП ЕУФШ Й Х бТЙУФПФЕМС (384—322 ЗЗ. ДП т. иТ.), ЗДЕ ХРПНЙОБЕФУС Ч УНЩУМЕ «ЧЙОПЗТБДОПЕ УХУМП», ЛБЛ ОЕРЕТЕВТПДЙЧЫЙК ЧЙОПЗТБДОЩК УПЛ. рПУЛПМШЛХ УВПТ ХТПЦБС ЬФПЗП ЗПДБ ОБЮЙОБМУС ОЕ ТБОЕЕ БЧЗХУФБ, ФП РПМБЗБАФ, ЮФП ЪДЕУШ ТЕЮШ ЙДЕФ П РЕТЕВТПДЙЧЫЕН ЧЙОЕ, РПДУМБЭЕООПН НЕДПН. оЕФ ОЕПВИПДЙНПУФЙ УЮЙФБФШ, ЮФП ЬФП ВЩМП ОЕРТЕНЕООП РЕТЕВТПДЙЧЫЕЕ ЧЙОП, РПФПНХ ЮФП НПМПДПЕ ЧЙОП НПЦОП ВЩМП ХВЕТЕЮШ ПФ ВТПЦЕОЙС. лПМБНЕММБ, УРЕГЙБМЙУФ Ч УЕМШУЛПН ИПЪСКУФЧЕ, ЦЙЧЫЙК Ч I Ч. РП т. иТ., ПРЙУБМ НЕФПДЩ УПИТБОЕОЙС ЧЙОПЗТБДОПЗП УПЛБ. фБЛ ЦЕ Й чЕТЗЙМЙК (70-19 ЗЗ. ДП т. иТ.) Ч ТБВПФЕ «Georgis», 295-296 ДБЕФ РПДПВОХА ЙОЖПТНБГЙА. уНПФТЙФЕ ФБЛЦЕ ТБВПФХ у. вБЛЛЙПЛЙ «чЙОП Ч вЙВМЙЙ», ЗДЕ РТЙЧПДСФУС ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП gleukos ЙЪ дЕСО. 2:13 ПЪОБЮБЕФ ОЕРЕТЕВТПДЙЧЫЙК ЧЙОПЗТБДОЩК УПЛ.

[*17] нПЦОП РТЕДРПМПЦЙФШ, ЮФП ОЕЛФП ЦЕМБМ ПВЯСУОЙФШ ЮХДЕУОХА РТЙТПДХ ОБВМАДБЕНПЗП ЖЕОПНЕОБ ЕУФЕУФЧЕООЩНЙ РТЙЮЙОБНЙ.

[*18] ьФП ПЪОБЮБЕФ, ЮФП УМХЫБФЕМЙ ТБЪДЕМСМЙУШ ОБ ДЧЕ ЮБУФЙ: ПДОЙ ЪБЭЙЭБМЙ ЮХДЕУОЩК ПРЩФ РЕТЧЩИ ЧЕТХАЭЙИ Й РТЙЪОБЧБМЙ ДБТ ЙОЩИ СЪЩЛПЧ, ДТХЗЙЕ ЦЕ ВЩМЙ ОБУФТПЕОЩ ЧТБЦДЕВОП. мХЛБ ОЕ ТБЪ ПРЙУЩЧБЕФ ДЧЕ РТПФЙЧПРПУФБЧМСАЭЙИ УЕВС ДТХЗ ДТХЗХ ЗТХРРЩ, УН. дЕСО. 5:34, 14:4, 17:18, 23:6, 28:24.

[*19] дБМЕЕ ЬФБ РБТБММЕМШ ТБЪЧЙЧБЕФУС ОБ ФПН ПУОПЧБОЙЙ, ЮФП Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ РПМБЗБМЙ, ЮФП РТПТПЮЕУЛЙК ПТБЛХМ ЙУИПДЙМ ПФ дХИБ, ОП РТПСЧМСМ УЕВС ЧОЕЫОЕ ЛБЛ ВЩ УИПЦЕ У РПЧЕДЕОЙЕН ЮЕМПЧЕЛБ, ЪМПХРПФТЕВЙЧЫЕЗП ЧЙОПН. ьЛУФБЪ Й ПРШСОЕОЙЕ — ЧБЦОЩЕ БУРЕЛФЩ РТЙ РПОЙНБОЙЙ ЖЕОПНЕОПЧ СЪЩЮЕУЛПЗП ЬЛУФБЪБ.

[*20] оЕДБЧОП иЙОЮЕО Ч ЛПННЕОФБТЙЙ ОБ дЕСОЙС бРПУФПМПЧ, 2:29, ЧЩТБЪЙМ УЧПЕ ХДЙЧМЕОЙЕ, «ОБУЛПМШЛП ЙУЛХУОП ЧУЕ дЕСОЙС ВЩМЙ ТБЪДЕМЕОЩ ОБ ЬФЙ ДЧБ ЙУФПЮОЙЛБ, ОЕ ПУФБЧМСС РПЮФЙ ОЙЮЕЗП ДМС ДЕСФЕМШОПУФЙ ТЕДБЛФПТБ… хНЕОЙЕ уРЙФФБ ТБЪДЕМСФШ УФПМШ ЦЕ РПФТСУБАЭЕ, ЛБЛ Й ЕЗП ЧЕТБ Ч ХНЕОЙЕ ТЕДБЛФПТБ УПЕДЙОСФШ».

[*21] нЩУМШ П ФПН, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» РТЕДУФБЧМСЕФ УПВПК УМХЮБК, РТПФЙЧПРПМПЦОЩК ФПНХ, ЮФП РТПЙЪПЫЕМ РТЙ УНЕЫЕОЙЙ СЪЩЛПЧ ЧП ЧТЕНС УФТПЙФЕМШУФЧБ чБЧЙМПОУЛПК ВБЫОЙ, ПВТБЭБЕФ ОБ УЕВС ЧУЕ ВПМШЫЕЕ ЧОЙНБОЙЕ ЙУУМЕДПЧБФЕМЕК. пОП ВЩМП ОЙЮЕН ЙОЩН, ЛБЛ УОСФЙЕН РТПЛМСФЙС ЧБЧЙМПОУЛПК ВБЫОЙ.

[*22] у ЬФПК РТПВМЕНПК ВПТПМУС ЕЭЕ нБТФЙО мАФЕТ. рТЙОГЙР sola scriptura РТПФЙЧПУФПСМ ЛБФПМЙЮЕУЛПНХ ЗЕТНЕОЕЧФЙЮЕУЛПНХ РТЙОГЙРХ, Ч УППФЧЕФУФЧЙЙ У ЛПФПТЩН ПФЛТПЧЕОЙЕ, ЪБЛМАЮЕООПЕ Ч рЙУБОЙЙ, ОЕ НПЦЕФ ВЩФШ РТБЧЙМШОП РПОСФП ВЕЪ ФТБДЙГЙПООЩИ ФПМЛПЧБОЙК, ДБЧБЕНЩИ ПФГБНЙ гЕТЛЧЙ.

[*23] ч ОПЧПЪБЧЕФОЩЕ ЧТЕНЕОБ бТБЧЙС ЧИПДЙМБ Ч УПУФБЧ ГБТУФЧБ оБВБФЙКУЛБС бТБЧЙС, Ч ФП ЧТЕНС ОБИПДЙЧЫЕЗПУС Ч ЪЕОЙФЕ УЧПЕЗП НПЗХЭЕУФЧБ РТЙ бТЕФЕ (9 З. ДП т. иТ. — 40 З. РП т. иТ.). уФПМЙГБ — ЪОБНЕОЙФБС рЕФТБ.

[*24] ъДЕУШ ПВТБЭБЕФУС ЧОЙНБОЙЕ ОБ ФПФ ЖБЛФ, ЮФП АОБС гЕТЛПЧШ Ч йЕТХУБМЙНЕ УПУФПСМБ ЙЪ ХЮЕОЙЛПЧ-ЗБМЙМЕСО, РПУЛПМШЛХ БРПУФПМЩ ВЩМЙ Ч зБМЙМЕЕ (нЛ. 3:14). чПУЛТЕУЫЙК зПУРПДШ РТЕДУФБМ РЕТЕД ХЮЕОЙЛБНЙ ОЕ ФПМШЛП Ч зБМЙМЕЕ, ОП Й Ч йЕТХУБМЙНЕ. вЩМП ЙЪЧЕУФОП, ЮФП Х ЗБМЙМЕСО ЕУФШ ПУПВЕООПУФЙ Ч ТЕЮЙ. й РПЬФПНХ ЙИ ВЩМП МЕЗЛП ХЪОБФШ (нЖ. 26:73). рПДЮЕТЛЙЧБС ЗБМЙМЕКУЛПЕ РТПЙУИПЦДЕОЙЕ ФЕИ, ЛФП ФЕРЕТШ ЗПЧПТЙМ ОБ ЙОПУФТБООЩИ СЪЩЛБИ, ОБЫЕ ЧОЙНБОЙЕ ПВТБЭБЕФУС ОБ ФПФ ЖБЛФ, ЮФП ПОЙ ОБЧЕТОСЛБ ОЕ НПЗМЙ ОБУФПМШЛП ИПТПЫП ЧЩХЮЙФШ ЙОПУФТБООЩЕ СЪЩЛЙ, ЮФПВЩ ПОЙ ЛБЪБМЙУШ ЙИ ТПДОЩНЙ.

[*25] е. хБКФ «дЕСОЙС БРПУФПМПЧ», УФТ. 40: «уЧСЭЕООЙЛЙ, ЧЩОХЦДЕООЩЕ ЛБЛ-ФП ПВЯСУОЙФШ ЮХДЕУОХА УЙМХ ХЮЕОЙЛПЧ ЕУФЕУФЧЕООЩНЙ РТЙЮЙОБНЙ, ПВЯСЧЙМЙ, ЮФП ПОЙ ПРШСОЕМЙ ПФ ВПМШЫПЗП ЛПМЙЮЕУФЧБ НПМПДПЗП ЧЙОБ, РТЙЗПФПЧМЕООПЗП Л РТБЪДОЙЛХ».

[*26] уПЧТЕНЕООЩК РЕТЕЧПД.

[*27] дШАРПОД Ч ЛОЙЗЕ «йУФПЮОЙЛЙ лОЙЗЙ дЕСОЙК бРПУФПМПЧ» (У. 166) РЙЫЕФ: «оЕУНПФТС ОБ ЧЕУШНБ ФЭБФЕМШОЩЕ РПДТПВОЩЕ ЙУУМЕДПЧБОЙС, ОЕ ХДБМПУШ ЧЩСЧЙФШ ОЙЛБЛЙИ ЙУФПЮОЙЛПЧ, ЙУРПМШЪХЕНЩИ БЧФПТПН дЕСОЙК, ЮФПВЩ РТЙКФЙ Л УПЗМБУЙА НЕЦДХ ЙУУМЕДПЧБФЕМСНЙ».

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ V

сЪЩЛЙ Ч дЕСОЙСИ 10 ЗМ.

фТЕФШЕ НЕУФП Ч оПЧПН ъБЧЕФЕ, ЗДЕ ХРПНЙОБЕФУС «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», — дЕСО. 10. фБЛЙН ПВ ТБЪПН, ЮЙФБАЭЙК дЕСОЙС РЕТЕИПДЙФ ЙЪ йЕТХУБМЙНБ, ЗПТПДБ РЕТЧПЗП РТПСЧМЕОЙС ДБТБ СЪЩЛПЧ УТЕДЙ ЙЕТХУБМЙНУЛЙИ ЕЧТЕЕЧ Ч ДЕОШ рСФЙДЕУСФОЙГЩ (дЕСО. 2:1-13) Ч СЪЩЮЕУЛЙК ЗПТПД лЕУБТЙА (дЕСО. 10:1, 24).

1. йУФПТЙЮЕУЛБС ПВУФБОПЧЛБ

рЕТЧПЕ ЛТЕЭЕОЙЕ СЪЩЮОЙЛПЧ, ЛБЛ ЗПЧПТЙФУС Ч дЕСО. 10, РТПЙЪПЫМП Ч ЗПТПДЕ лЕУБТЙС. пОП ВЩМП РТПЧЕДЕОП ЧУМЕД ЪБ ПВТБЭЕОЙЕН лПТОЙМЙС, ТЙНУЛПЗП УПФОЙЛБ (10:48), ОП ФПМШЛП РПУМЕ ФПЗП, ЛБЛ ВЩМЙ РТЕПДПМЕОЩ НОПЗЙЕ ФТХДОПУФЙ Й ВБТШЕТЩ, ЧПЪДЧЙЗОХФЩЕ ЙХДЕСНЙ НЕЦДХ УПВПК Й ОЕ ЕЧТЕСНЙ.

бОЗЕМ СЧЙМУС лПТОЙМЙА, ЮЕМПЧЕЛХ ВМБЗПЮЕУФЙЧПНХ Й «ВПСЭЕНХУС вПЗБ» (10:2) [*1], РТЙОЙНБЧЫЕНХ ХЮБУФЙЕ Ч УМХЦЕОЙЙ Ч УЙОБЗПЗЕ. ч ЗМБЪБИ ЙХДЕЕЧ РПДПВОЩЕ МАДЙ РП-РТЕЦОЕНХ ПУФБЧБМЙУШ ОЕЮЙУФЩНЙ Й НЙТУЛЙНЙ Й Ч ПВЩЮОПК ЦЙЪОЙ ОЕ НПЗМЙ ЙНЕФШ ОЙЮЕЗП ПВЭЕЗП У ЕЧТЕСНЙ. рПЬФПНХ ЕЧТЕЙ РПДПВОЩИ МАДЕК ЪБ УФПМ ОЕ РТЙЗМБЫБМЙ, РХУФШ ДБЦЕ ПОЙ Й ВПСМЙУШ вПЗБ. оЕФ, ПОЙ ВЩМЙ ОЕЮЙУФЩНЙ Й ОЕЮЕУФЙЧЩНЙ ОЕ У ФПЮЛЙ ЪТЕОЙС ЕЧТЕКУЛПК вЙВМЙЙ, чЕФИПЗП ъБЧЕФБ, ОП ОБ ПУОПЧБОЙЙ ТБЧЧЙОУЛЙИ ФТБДЙГЙК, УХТПЧП ПФЯЕДЙОСЧЫЙИ ЙХДЕЕЧ ПФ ЙИ УПЧТЕНЕООЙЛПЧ ОЕ ЕЧТЕЕЧ.

бОЗЕМ РПЧЕМЕМ лПТОЙМЙА РПУМБФШ ЪБ БРПУФПМПН рБЧМПН Ч йПРРЙА. фЕН ЧТЕНЕОЕН рЕФТ, РП-РТЕЦОЕНХ ОБИПДЙЧЫЙКУС Ч РМЕОХ ФТБДЙГЙПООЩИ ЕЧТЕКУЛЙИ ФБВХ ПФОПУЙФЕМШОП ОЕ ЕЧТЕЕЧ, ЮЕТЕЪ ЧЙДЕОЙЕ ВЩМ РТЙЗПФПЧМЕО РТЕПДПМЕФШ ХОБУМЕДПЧБООЩЕ ЙХДЕКУЛЙЕ (ТБЧЧЙОУЛЙЕ) РТЕДТБУУХДЛЙ Й ЧПКФЙ Ч ДПН Л СЪЩЮОЙЛХ (10:10-16). лПЗДБ уЧСФПК дХИ РПЧЕМЕМ рЕФТХ РПКФЙ ЧУМЕД ЧЕУФОЙЛБН, ПО РПУМХЫБМУС Й ЧПЫЕМ Ч ДПН лПТОЙМЙС (10:23-25). рПУМЕ ФПЗП, ЛБЛ рЕФТ ТБУУЛБЪБМ П УЧПЕН ПРЩФЕ (10:26-29), Б лПТОЙМЙК РПДЕМЙМУС УЧПЙН (10:30-33), БРПУФПМ «ПФЧЕТЪ ХУФБ» (10:34) Й РТПЙЪОЕУ РТПРПЧЕДШ, ЙУЛМАЮЙФЕМШОП УППФЧЕФУФЧХАЭХА УМХЮБА. пО РПЧЕДБМ П ЦЙЪОЙ Й ДЕСФЕМШОПУФЙ йЙУХУБ ДП ЕЗП ТБУРСФЙС, Б ФБЛЦЕ П ЕЗП УНЕТФЙ Й ЧПУЛТЕУЕОЙЙ, П еЗП РПТХЮЕОЙЙ РТПРПЧЕДПЧБФШ ОБТПДБН (10:34-43).

рЕФТ ЕЭЕ РТПРПЧЕДПЧБМ, ЛПЗДБ «дХИ уЧСФПК ЙЪМЙМУС ОБ СЪЩЮОЙЛПЧ» (дЕСО. 10:44). уМХЫБФЕМСНЙ, ОБ ЛПФПТЩИ ЙЪМЙМУС дХИ уЧСФПК, ВЩМЙ лПТОЙМЙК, ЕЗП ТПДУФЧЕООЙЛЙ Й ВМЙЪЛЙЕ ДТХЪШС (10:24). оБ ДТХЗЙИ ИТЙУФЙБО, ЛПФПТЩЕ РТЙЫМЙ ЧНЕУФЕ У рЕФТПН ЙЪ йПРРЩ, уЧСФПК дХИ ЙЪМЙФ ОЕ ВЩМ.

2. рБТБММЕМЙ НЕЦДХ дЕСО. 2 Й дЕСО. 10

пРЩФ «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч лЕУБТЙЙ ЧЕУШНБ ЧБЦЕО. ч ОЕН РТПУНБФТЙЧБАФУС ПФЮЕФМЙЧЩЕ РБТБММЕМЙ У ПРЩФПН РЕТЧЩИ РПУМЕДПЧБФЕМЕК йЙУХУБ Ч йЕТХУБМЙНЕ Ч ДЕОШ рСФЙДЕУСФОЙГЩ. нЩ ЙИ РЕТЕЮЙУМСЕН ОЙЦЕ:

1. пВЕ ЗТХРРЩ УПУФПСМЙ ЙЪ ЧЕТХАЭЙИ [*2].

2. уЧСФПК дХИ «ЙЪМЙМУС» (epepsen) [*3] ОБ ПВЕ ЗТХРРЩ ОЕПЦЙДБООП.

3. рТПСЧМЕОЙЕ уЧСФПЗП дХИБ Ч ПВЕЙИ ЗТХРРБИ РТПЙЪПЫМП Ч УТЕДЕ УМХЫБФЕМЕК, «ЙВП УМЩЫБМЙ ЙИ ЗПЧПТСЭЙНЙ СЪЩЛБНЙ» (10:46).

4. пВЕ ЗТХРРЩ ЗПЧПТЙМЙ П вПЗЕ Й еЗП ДЕМБИ.

5. ч ПВПЙИ УМХЮБСИ ЙУРПМШЪХЕФУС ЧЩТБЦЕОЙЕ «ЗПЧПТЙМЙ СЪЩЛБНЙ».

6. пВЕ ЗТХРРЩ РЕТЕЦЙМЙ ОЕЮФП, П ЮЕН ХУМЩЫБМЙ (akouo) ДТХЗЙЕ.

7. ч ПВЕЙИ ЗТХРРБИ МАДЙ РЕТЕЦЙМЙ ОЕЮФП ОПЧПЕ, ЙУИПДСЭЕЕ ПФ уЧСФПЗП дХИБ, ЮЕЗП У ОЙНЙ РТЕЦДЕ ОЙЛПЗДБ ОЕ УМХЮБМПУШ, ИПФС, ВЕЪХУМПЧОП, уЧСФПК дХИ ТБВПФБМ ОБД ОЙНЙ Й РТЕЦДЕ.

8. пВЕ ЗТХРРЩ ОБИПДЙМЙУШ Ч ГЕОФТБМШОЩИ ЗПТПДБИ, Ч ЛПФПТЩИ РТПЦЙЧБМЙ МАДЙ У ТБЪМЙЮОЩН СЪЩЛПЧЩН РПФЕОГЙБМПН.

чЩТБЦЕОЙЕ «ЗПЧПТЙФШ СЪЩЛБНЙ» (lalounton glossais) ЙЪ 10:46 ОЕУПНОЕООП ЙДЕОФЙЖЙГЙТХЕФУС У ЙОЩНЙ СЪЩЛБНЙ рСФЙДЕУСФОЙГЩ ЮЕТЕЪ УМПЧБ «ЛБЛ Й НЩ» (hos kai hemeis) Ч 10:47. ьФБ УЧСЪШ ЙУЛМАЮЙФЕМШОП ЧБЦОБ ДМС ФПЗП, ЮФПВЩ ПФПЦДЕУФЧМСФШ ПРЩФ ДПНБЫОЙИ лПТОЙМЙС (дЕСО. 10) У ПРЩФПН ДОС рСФЙДЕУСФОЙГЩ.

ч дЕСО. 2:11 УМХЫБЧЫЙЕ УЛБЪБМЙ, ЮФП ПОЙ «УМЩЫБМЙ» ЙИ «ОБЫЙНЙ СЪЩЛБНЙ ЗПЧПТСЭЙИ П ЧЕМЙЛЙИ ДЕМБИ вПЦШЙИ». ьФБ ЖТБЪБ ЬЛЧЙЧБМЕОФОБ РПУМЕДХАЭЕК: «УМЩЫБМЙ ЙИ ЗПЧПТСЭЙНЙ СЪЩЛБНЙ Й ЧЕМЙЮБАЭЙНЙ вПЗБ» (дЕСО. 10:46) Ч лЕУБТЙЙ. чЪБЙНПУЧСЪШ ЪДЕУШ Ч ФПН, ЮФП

Б) Ч ПВПЙИ ПРЩФБИ ВЩМП «ХУМЩЫБОП» ОЕЮФП ПУПВЕООПЕ Й

6) ХУМЩЫБООПЕ ЛБУБМПУШ ДПУФЙЗОХФПЗП вПЗПН Ч йЙУХУЕ иТЙУФЕ.

ч ПВЕЙИ ЗТХРРБИ ЧЕТХАЭЙЕ РПМХЮЙМЙ ДБТ «ЗПЧПТЕОЙС» ЙОПУФТБООЩНЙ СЪЩЛБНЙ Ч УФТБФЕЗЙЮЕУЛЙ ЧБЦОЩИ ЗПТПДБИ, йЕТХУБМЙНЕ Й лЕУБТЙЙ УППФЧЕФУФЧЕООП. йЕТХУБМЙН ВЩМ ЙЪЧЕУФОЩН ЙХДЕКУЛЙН ЗПТПДПН, Ч ЛПФПТПН РТПЦЙЧБМЙ ЬФОЙЮЕУЛЙЕ НЕОШЫЙОУФЧБ, ЗПЧПТСЭЙЕ ОБ ЙОПУФТБООЩИ СЪЩЛБИ Й ДЙБМЕЛФБИ. ч ДОЙ ЗПДПЧЩИ РТБЪДОЙЛПЧ Ч йЕТХУБМЙНЕ УПВЙТБМЙУШ МАДЙ ЧУЕК ЕЧТЕКУЛПК ДЙБУРПТЩ, УП ЧУЕЗП ГЙЧЙМЙЪПЧБООПЗП нЙТБ ФЕИ ЧТЕНЕО.

лЕУБТЙС ВЩМБ ТЙНУЛПК НЕФТПРПМЙЕК Ч йХДЕЕ ОБ ВЕТЕЗХ уТЕДЙЪЕНОПЗП НПТС. зПТПД ВЩМ ТБУРПМПЦЕО ОБ ВПМШЫПН ЛБТБЧБООПН РХФЙ ЙЪ фЙТБ Ч еЗЙРЕФ Й, ФБЛЙН ПВТБЪПН, ВЩМ ЙУЛМАЮЙФЕМШОЩН РП ЪОБЮЕОЙА ЛПННЕТЮЕУЛЙН ГЕОФТПН Й ГЕОФТПН НПТУЛПК ФПТЗПЧМЙ. пО ВЩМ ПФДБО йТПДХ чЕМЙЛПНХ лЕУБТЕН бЧЗХУФПН Ч 30 З. ДП т. иТ. йТПД ПФУФТПЙМ ЕЗП ЛБЛ ДПУФПРТЙНЕЮБФЕМШОПУФШ чПУФПЛБ. уНЕЫБООПЕ ОБУЕМЕОЙЕ РТЕДУФБЧМСМП ЗТЕЮЕУЛХА ЛХМШФХТХ У ЬМЕНЕОФБНЙ ТЙНУЛПК. ч ЗПТПДЕ ФБЛЦЕ ВЩМБ ЧМЙСФЕМШОБС ЙХДЕКУЛБС ПВЭЙОБ.

ъОБОЙЕ ЙОПУФТБООЩИ СЪЩЛПЧ ЧЕТХАЭЙНЙ НПЗМП РПНПЮШ ЙН Ч ЧПЪЧЕЭЕОЙЙ еЧБОЗЕМЙС Ч УБНПК лЕУБТЙЙ Й УТЕДЙ МАДЕК, ЮЕК РХФШ МЕЦБМ ЮЕТЕЪ ЬФХ НЕФТПРПМЙА.

3. рТЙТПДБ «ЗПЧПТЕОЙС СЪЩЛБНЙ»

йДЕОФЙЮОПУФШ ДЧХИ РТПСЧМЕОЙК СЪЩЛПЧ — ЛБЛ Ч дЕСО. 2, ФБЛ Й Ч дЕСО. 10 — РПДЮЕТЛЙЧБЕФУС рЕФТПН ЛБЛ УЧЙДЕФЕМЕН Ч дЕСО. 11:15: «уПЫЕМ ОБ ОЙИ дХИ уЧСФЩК, ЛБЛ Й ОБ ОБУ ЧОБЮБМЕ». пВТБЭБСУШ Л ВТБФШСН Ч йЕТХУБМЙНЕ, рЕФТ ПВЯЕДЙОЙМ ЬФЙ ДЧБ УПВЩФЙС. пО УЛБЪБМ: «вПЗ ДБМ ЙН ФБЛПК ЦЕ ДБТ, ЛБЛ Й ОБН, ХЧЕТПЧБЧЫЙН Ч зПУРПДБ йЙУХУБ иТЙУФБ» (11:17). рЕФТ ВЩМ ХВЕЦДЕО, ЮФП ДБТ ЙОЩИ СЪЩЛПЧ ЧЕТХАЭЙН Ч лЕУБТЙЙ ВЩМ «ФЕН ЦЕ ДБТПН» (ЗТЕЮ. ten isen dorean) ЮХДЕУОПЗП ЗПЧПТЕОЙС ЙОПУФТБООЩНЙ СЪЩЛБНЙ, ЛПФПТЩК ПО Й ДТХЗЙЕ ЧЕТХАЭЙЕ Ч йЙУХУБ РПМХЮЙМЙ Ч ДЕОШ рСФЙДЕУСФОЙГЩ [*4].

4. гЕМШ «ЗПЧПТЕОЙС СЪЩЛБНЙ»

вМБЗПУМПЧЕОЙЕ ФЕН ЦЕ ДБТПН — ДБТПН ЗПЧПТЙФШ ЙОПУФТБООЩНЙ СЪЩЛБНЙ — ЧЕТХАЭЙИ ЙЪ СЪЩЮОЙЛПЧ Ч лЕУБТЙЙ УМХЦЙМП ИТЙУФЙБОБН ЙЪ ЙХДЕЕЧ ОЕУПНОЕООЩН ЧОЕЫОЙН ЪОБНЕОЙЕН РТЙОСФЙС вПЗПН СЪЩЮОЙЛПЧ ОБ ФПН ЦЕ ПУОПЧБОЙЙ [*5], Й Ч ПУПВЕООПУФЙ СЧОП РПФПНХ, ЮФП уЧСФПК дХИ ЙЪМЙМУС ФПМШЛП ОБ ЧЕТХАЭЙИ. уПЫЕУФЧЙЕ уЧСФПЗП дХИБ ОБ СЪЩЮОЙЛПЧ, ЛБЛ ПФНЕЮБЕФ лЙУФЕНЕКЛЕТ, «РПЛБЪЩЧБЕФ, ЮФП Й СЪЩЮОЙЛЙ СЧМСАФУС ЮБУФША гЕТЛЧЙ, РТЙЮЕН ОБ ТБЧОЩИ У ИТЙУФЙБОБНЙ ЙЪ ЙХДЕЕЧ».

дБТ СЪЩЛПЧ ПЪОБЮБЕФ, ЮФП Й ИТЙУФЙБОЕ ЙЪ СЪЩЮОЙЛПЧ, Й ИТЙУФЙБОЕ ЙЪ ЙХДЕЕЧ ЙНЕАФ ТБЧОХА ДПМА Ч ДЕМЕ ЕЧБОЗЕМЙЪБГЙЙ НЙТБ. фЕ Й ДТХЗЙЕ ВЩМЙ ВМБЗПУМПЧМЕОЩ ПДЙОБЛПЧЩН ДХИПЧОЩН ДБТПН, ЛПФПТЩК УОПУЙФ СЪЩЛПЧЩЕ ВБТШЕТЩ Й РПЪЧПМСЕФ ВЩУФТП ТБУРТПУФТБОСФШ вМБЗХА чЕУФШ УТЕДЙ МАДЕК.

ч ЩЧПДЩ

йЪ дЕСО. 10 ПЮЕЧЙДОП УМЕДХАЭЕЕ:

1. вБТШЕТЩ, ЧПЪДЧЙЗОХФЩЕ ЙХДЕКУЛПК ФТБДЙГЙЕК НЕЦДХ ЙХДЕСНЙ Й СЪЩЮОЙЛБНЙ, ЙЪ гЕТЛЧЙ ХДБМЕОЩ. уЧСФПК дХИ ОЕМЙГЕРТЙСФЕО.

2. оБ рЕФТБ Й ДТХЗЙИ ЧЕТХАЭЙИ ЙХДЕЕЧ Ч ДЕОШ рСФЙДЕУСФОЙГЩ ВЩМ ЙЪМЙФ уЧСФПК дХИ, Й ОБ лПТОЙМЙС, СЪЩЮОЙЛБ, ОП «ВПСЭЕЗПУС вПЗБ», Й ОБ ЕЗП ДПНБЫОЙИ ЙЪМЙМУС ФПФ ЦЕ дХИ Й ФЕН ЦЕ УБНЩН ПВТБЪПН. пВБ ЙЪМЙФЙС — ПДОП ОБ ЧЕТХАЭЙИ ЙЪ ЙХДЕЕЧ, ДТХЗПЕ ОБ ЧЕТХАЭЙИ ЙЪ СЪЩЮОЙЛПЧ — УПЧРБДБАФ РП ХРПФТЕВМСЕНПК Ч ПРЙУБОЙЙ ФЕТНЙОПМПЗЙЙ ДМС ХСУОЕОЙС РТПЙУИПЦДЕОЙС, РТЙТПДЩ Й ГЕМЙ СЧМЕОЙС.

3. «зПЧПТЕОЙЕ СЪЩЛБНЙ» Ч дЕСО. 2 Й дЕСО. 10 ЕУФШ ПДЙО Й ФПФ ЦЕ ДБТ, Й ПВБ ЬФЙ УМХЮБС МЙГЕЪТЕМ БРПУФПМ рЕФТ. ьФП ЮХДЕУОПЕ ЧМБДЕОЙЕ ЙОПУФТБООЩНЙ СЪЩЛБНЙ У ГЕМША ЧПЪЧЕЭЕОЙС ЧУЕН вМБЗПК чЕУФЙ.

4. уЧСФПК дХИ УОЙЪПЫЕМ ОБ «ВПСЭЙИУС вПЗБ» ЙЪ ЮЙУМБ СЪЩЮОЙЛПЧ Ч лЕУБТЙЙ ДП ЙИ ЛТЕЭЕОЙС, СЧМСС ФЕН УБНЩН, ЮФП

Б) ЛТЕЭЕОЙЕ уЧСФЩН дХИПН Й ЧПДОПЕ ЛТЕЭЕОЙЕ НПЗХФ УПРТПЧПЦДБФШ ДТХЗ ДТХЗБ Й

В) ПВТСД ПВТЕЪБОЙС ЛБЛ ФБЛПЧПК ИТЙУФЙБОБН ВПМЕЕ ОЕ ОХЦЕО (ФЕН УБНЩН ПВТБЭБЕФУС ЧОЙНБОЙЕ ОБ ПВТЕЪБОЙЕ УЕТДГБ).

5. мХЛЕ ОЕФ ОХЦДЩ ТБУФПМЛПЧЩЧБФШ ЖЕОПНЕО «ЗПЧПТЕОЙС СЪЩЛБНЙ», РПУЛПМШЛХ рЕФТ УБН ПВЯЕДЙОСЕФ ПРЩФ рСФЙДЕУСФОЙГЩ Й ПРЩФ СЪЩЮОЙЛПЧ Ч лЕУБТЙЙ. пВБ ЖЕОПНЕОБ ЙДЕОФЙЮОЩ Й ПВБ ПОЙ СЧМСАФУС РТПСЧМЕОЙЕН уЧСФПЗП ДХИБ Ч ЧЕТХАЭЙИ. рЕФТ УЧЙДЕФЕМШУФЧХЕФ, ЮФП Ч дЕСО. 2 Й 10-11 УПЫЕУФЧЙЕ уЧСФПЗП дХИБ ЕУФШ ДБТ ЙДЕОФЙЮОЩК.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] вПСЭЙЕУС вПЗБ ВЩМЙ СЪЩЮОЙЛБНЙ, ЛПФПТЩЕ РПЛМПОСМЙУШ вПЗХ, ОП ОЕ ВЩМЙ ЙОФЕЗТЙТПЧБОЩ Ч ЙХДЕКУЛХА ПВЭЙОХ.

[*2] иПФС Ч дЕСО. 10:46 УРЕГЙБМШОП ОЕ ХРПНЙОБЕФУС ЧПРТПУ П ЧЕТЕ, ПО ОЕЙЪВЕЦОП РПДТБЪХНЕЧБЕФУС. рЕФТ Ч дЕСО. 11:17 УПЧЕТЫЕООП ПРТЕДЕМЕООП ЗПЧПТЙФ: «ОБН, ХЧЕТПЧБЧЫЙН Ч зПУРПДБ йЙУХУБ иТЙУФБ», ЮФП ОЕДЧХУНЩУМЕООП ПЪОБЮБЕФ, ЮФП уЧСФПК дХИ УОЙЪПЫЕМ ОБ СЪЩЮОЙЛПЧ, ЛПЗДБ ПОЙ ХЧЕТПЧБМЙ.

[*3] фПФ ЦЕ УБНЩК ЗМБЗПМ ЙУРПМШЪХЕФУС ДМС ПРЙУБОЙС УПЫЕУФЧЙС уЧСФПЗП дХИБ Ч ДЕОШ рСФЙДЕУСФОЙГЩ Ч йЕТХУБМЙНЕ (дЕСО. 11:15) Й ЪДЕУШ, Ч лЕУБТЙЙ (дЕСО. 10:44).

[*4] «зПЧПТЕОЙЕ ОБ ЙОЩИ СЪЩЛБИ» ПРЙУЩЧБЕФУС ФЕНЙ ЦЕ УМПЧБНЙ, ЛБЛ Й Ч ЗМБЧЕ II.

[*5] юЕКЪ РТЕДРПМПЦЙМ, ЮФП УПЫЕУФЧЙЕ уЧСФПА дХИБ лЕУБТЙА ВЩМП «рСФЙДЕУСФОЙГЕК СЪЩЮЕУЛПЗП НЙТБ». ч ЬФПН УМЕДХЕФ ТБЪПВТБФШУС. оЕУНПФТС ОБ НОПЗЙЕ ПФЮЕФМЙЧЩЕ РБТБММЕМЙ НЕЦДХ РТПЙУЫЕДЫЙН Ч ДЕОШ рСФЙДЕУСФОЙГЩ Й ПРЩФПН Ч лЕУБТЙЙ, ЧУЕ ЦЕ ДБТ уЧСФПА дХИБ Ч лЕУБТЙЙ УМЕДХЕФ ЪБ рСФЙДЕУСФОЙГЕК Й ХЛБЪЩЧБЕФ ОБ ЪОБЮЕОЙЕ рСФЙДЕУСФОЙГЩ Ч ДЕМЕ УРБУЕОЙС СЪЩЮОЙЛПЧ, ФБЛЦЕ ЙНЕАЭЙИ ДПМА Ч ЧЕМЙЛПН РПТХЮЕОЙЙ ЕЧБОЗЕМЙЪЙТПЧБФШ ЧЕУШ НЙТ.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


'зПЧПТЕОЙЕ СЪЩЛБНЙ' Ч 19-К ЗМБЧЕ дЕСОЙК

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ VI

«зПЧПТЕОЙЕ СЪЩЛБНЙ» Ч 19-К ЗМБЧЕ дЕСОЙК

ч лОЙЗЕ дЕСОЙС «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» ХРПНЙОБЕФУС Ч ФТЕФЙК Й РПУМЕДОЙК ТБЪ Ч 19:1—6. дЕМП РТПЙУИПДЙФ Ч ПДОПН ЙЪ ЧБЦОЕКЫЙИ ЗПТПДПЧ РТПЧЙОГЙЙ бЪЙЙ еЖЕУЕ. зПТПД ТБУРПМБЗБМУС ОЕ Ч рБМЕУФЙОЕ, ЗДЕ ОБИПДЙМЙУШ йЕТХУБМЙН Й лЕУБТЙС, Б Ч нБМПК бЪЙЙ (УПЧТЕНЕООБС фХТГЙС). «зПЧПТЕОЙЕ СЪЩЛБНЙ» ОБ ЬФПФ ТБЪ РТПСЧЙМПУШ Ч СЪЩЮЕУЛПК НЙУУЙЙ, ЛПФПТПК ТХЛПЧПДЙМ рБЧЕМ. фБЛЙН ПВТБЪПН, Ч 19 ЗМБЧЕ дЕСОЙК НЩ ЙНЕЕН ДЕМП У ДТХЗЙН НЕУФПН Й ОПЧЩН НЙУУЙПОЕТПН.

1. йУФПТЙЮЕУЛБС ПВУФБОПЧЛБ

рПИПЦЕ, ЮФП ИТЙУФЙБОУФЧП ХФЧЕТДЙМПУШ Ч еЖЕУЕ ЮЕТЕЪ бЛЙМХ Й рТЙУЛЙММХ, РТЕДБООЩИ ДТХЪЕК рБЧМБ (дЕСО. 18:1-3, 1-лПТ. 16:9), ЛПФПТЩН РП ХЛБЪХ ЙНРЕТБФПТБ лМБЧДЙС РТЙЫМПУШ РПЛЙОХФШ тЙН ЧНЕУФЕ УП ЧУЕНЙ ЕЧТЕСНЙ (ПЛ. 49 З. РП т. иТ.). чП ЧТЕНС УЧПЕЗП ЧФПТПЗП НЙУУЙПОЕТУЛПЗП РХФЕЫЕУФЧЙС рБЧЕМ ОЕЛПФПТПЕ ЧТЕНС РТПВЩМ Ч еЖЕУЕ (дЕСО. 18:18-21). оЕНОПЗЙН ТБОЕЕ уЧСФПК дХИ ОЕ ДПРХУФЙМ рБЧМБ РПКФЙ Ч бЪЙА (дЕСО. 16:6), Й ЕУФШ ДПУФБФПЮОПЕ ПУОПЧБОЙЕ РПМБЗБФШ, ЮФП рБЧЕМ УЮЙФБМ еЖЕУ ЧБЦОЩН ЗПТПДПН У ФПЮЛЙ ЪТЕОЙС РТПРПЧЕДЙ еЧБОЗЕМЙС. чОПЧШ Ч еЖЕУ рБЧЕМ РТЙЫЕМ ЧП ЧТЕНС УЧПЕЗП ФТЕФШЕЗП НЙУУЙПОЕТУЛПЗП РХФЕЫЕУФЧЙС Й РТПВЩМ ФБН ВПМЕЕ ДЧХИ МЕФ (дЕСО. 19:8, 10). ч ЬФП УБНПЕ ЧТЕНС Й РТПЙЪПЫЕМ УМХЮБК «ЗПЧПТЕОЙС СЪЩЛБНЙ».

еЖЕУ ВЩМ ЧБЦОЩН ЗПТПДПН Ч БОФЙЮОПН НЙТЕ. пО ДБЦЕ РТЕЧЪПЫЕМ РП УФБФХУХ ЗПТПД рЕТЗБН, ЛПЗДБ ТЙНМСОЕ УДЕМБМЙ ЕЗП УФПМЙГЕК РТПЧЙОГЙЙ бЪЙЙ. ьФП ВЩМ УБНЩК ЧБЦОЩК ЗПТПД РТПЧЙОГЙЙ ОБ ЪБРБДОПН РПВЕТЕЦШЕ ФПК НЕУФОПУФЙ, ЛПФПТБС ЙЪЧЕУФОБ УЕЗПДОС ЛБЛ БЪЙКУЛБС фХТГЙС. еЖЕУ ВЩМ ТБУРПМПЦЕО ОБ ВЕТЕЗХ ТЕЛЙ Й УФПСМ ОБ РЕТЕЛТЕУФШЙ ДЧХИ ДПТПЗ: ПДОБ ЫМБ ЧДПМШ ВЕТЕЗБ НПТС У АЗБ ОБ УЕЧЕТ, ДТХЗБС ЧЕМБ ОБ ЧПУФПЛ Л мБПДЙЛЙЙ Й ЧП жТЙЗЙА, ЗДЕ ОБИПДЙМБУШ РЙУЙДЙКУЛБС бОФЙПИЙС. еЖЕУ ВЩМ ЧЕДХЭЙН ЛПННЕТЮЕУЛЙН ГЕОФТПН, ЧУЕЗП Ч ФТЕИ НЙМСИ ПФ ЗПТПДБ ОБИПДЙМУС ВПМШЫПК РПТФ. лПЗДБ-ФП НПТЕ РПДИПДЙМП Л УБНПНХ еЖЕУХ, ОП ЧП ЧТЕНЕОБ рБЧМБ РЕУЮБОЩЕ ОБОПУЩ ПФТЕЪБМЙ ЛПТБВМСН РХФШ Л ЗПТПДХ. рПУЛПМШЛХ ЙНЕООП Ч еЖЕУЕ ПЛБОЮЙЧБМЙУШ ЛБТБЧБООЩЕ РХФЙ ЙЪ бЪЙЙ, ПО ВЩМ ГЕОФТПН ЬЛУРПТФБ Й ЕУФЕУФЧЕООЩН РПТФПН ДМС ТЙНУЛЙИ ЛПТБВМЕК. зПТПД УМБЧЙМУС ЛХМШФПН дЙБОЩ (дЕСО. 19:27, 35), ОП Й ЛХМШФ ЙНРЕТБФПТБ ОЕ ВЩМ Ч РТЕОЕВТЕЦЕОЙЙ. вПЗЙОС бТФЕНЙДБ, ЛПФПТХА ТЙНМСОЕ ОБЪЩЧБМЙ дЙБОПК, ВЩМБ ВПЦЕУФЧПН, РПЛТПЧЙФЕМШУФЧХАЭЙН ДЙЛЙН ЦЙЧПФОЩН Й РТЙТПДЕ, ПОБ ВЩМБ ВПЗЙОЕК РМПДПТПДЙС Й ЮБДПТПДЙС. бТФЕНЙДБ, ЙМЙ дЙБОБ, ВЩМБ БОБФПМЙКУЛПК Magna Mater, чЕМЙЛПК нБФЕТША, УФПМШ ЦЕ ЙЪЧЕУФОПК, ЛБЛ лЙВЕМБ, ВПЗЙОС РМПДПТПДЙС Й РМПДПОПЫЕОЙС. иТБН бТФЕНЙДЩ ВЩМ ОБЙВПМЕЕ ЧЕМЙЮЕУФЧЕООЩН ЪДБОЙЕН Ч, еЖЕУЕ. лБЛ УППВЭБАФ ЙУФПЮОЙЛЙ, РПФТЕВПЧБМПУШ ПЛПМП 120 МЕФ, ЮФПВЩ ЕЗП РПУФТПЙФШ. еЗП ТБЪТХЫБМЙ Й ЧПУУФБОБЧМЙЧБМЙ УЕНШ ТБЪ. ьФП ВЩМП ПДОП ЙЪ УЕНЙ ЮХДЕУ УЧЕФБ. иТБН ХЛТБЫБМЙ 127 ЛПМПОО, ЙЪПВТБЦБЧЫЙИ ГБТЕК, ЛБЦДБС ЙНЕМБ 60 ЖХФПЧ ЧЩУПФЩ. тБЪНЕТЩ ИТБНБ — 425x225 ЖХФПЧ. рПЛМПОСАЭЙЕУС УФЕЛБМЙУШ Й ОЕУМЙ УЧПЙ РПЦЕТФЧПЧБОЙС УП ЧУЕК нБМПК бЪЙЙ Й ДБЦЕ ЙЪ ВПМЕЕ ПФДБМЕООЩИ ТБКПОПЧ. чФПТЩН РП ЪОБЮЕОЙА УФТПЕОЙЕН Ч еЖЕУЕ ВЩМ БНЖЙФЕБФТ, ОБ 66 ТСДБИ ЛПФПТПЗП НПЗМП ТБЪНЕУФЙФШУС ПЛПМП 24 ФЩУСЮ ЪТЙФЕМЕК. тБЪНЕТЩ УГЕОЩ — 115x70 ЖХФПЧ. чП ЧТЕНЕОБ рБЧМБ ОБУЕМЕОЙЕ ЗПТПДБ УПУФБЧМСМП ПЛПМП 200 ФЩУСЮ ЮЕМПЧЕЛ. ч еЖЕУЕ, ЛБЛ УППВЭБЕФ йПУЙЖ жМБЧЙК, ОБИПДЙМБУШ ВПМШЫБС ПВЭЙОБ ЕЧТЕЕЧ. зПТПД ЙНЕМ УФТБФЕЗЙЮЕУЛПЕ ЪОБЮЕОЙЕ ЛБЛ ФПТЗПЧЩК, РПМЙФЙЮЕУЛЙК Й ТЕМЙЗЙПЪОЩК ГЕОФТ ДТЕЧОЕЗП НЙТБ.

2. еЖЕУУЛЙЕ «ХЮЕОЙЛЙ», ИТЙУФЙБОУЛПЕ ЛТЕЭЕОЙЕ Й уЧСФПК дХИ

чП ЧФПТПК ТБЪ рБЧЕМ РТЙВЩМ Ч еЖЕУ РТЙВМЙЪЙФЕМШОП Ч 54 З. [*1] РП т. иТ., РПУМЕ ФПЗП ЛБЛ РПВЩЧБМ Ч ЗБМБФЙКУЛЙИ ГЕТЛЧСИ. ъДЕУШ ПО ЧУФТЕЮБЕФ ДЧЕОБДГБФШ «ХЮЕОЙЛПЧ» (дЕСО. 19:1, 7). йОФЕТЕУОП УБНП УМПЧП «ХЮЕОЙЛЙ», РПУЛПМШЛХ ЬФЙ ДЧЕОБДГБФШ ЮЕМПЧЕЛ ВЩМЙ ЛТЕЭЕОЩ «ЧП йПБООПЧП ЛТЕЭЕОЙЕ» (дЕСО. 19:3). пВЩЮОП УМПЧП «ХЮЕОЙЛ» мХЛБ ХРПФТЕВМСЕФ РП ПФОПЫЕОЙА Л ЧЕТХАЭЙН—ИТЙУФЙБОБН. хЦЕ РПФПНХ, ЮФП рБЧЕМ УРТПУЙМ ЙИ, РТЙОСМЙ МЙ ПОЙ дХИ уЧСФПК, ЛПЗДБ «ХЧЕТПЧБМЙ», ЧЙДОП, ЮФП ПО УЮЙФБМ ЙИ ЧЕТХАЭЙНЙ. тБЪХНЕЕФУС, ПОЙ ВЩМЙ ЧЕТХАЭЙНЙ, ФПМШЛП РПЪОБОЙС ЙИ ЕЭЕ ОЕ ПВТЕМЙ РПМОПФЩ.

ьФЙ ИТЙУФЙБОУЛЙЕ ВТБФШС [*2] РПЛБ ОЙЮЕЗП ОЕ ЪОБМЙ П уЧСФПН дХИЕ (19:3). пЮЕЧЙДОП, ЬФП РТПЙЪПЫМП РПУМЕ ФПЗП, ЛБЛ рБЧЕМ УРТПУЙМ ЙИ, РТЙОСМЙ МЙ ПОЙ уЧСФПК дХИ «ХЧЕТПЧБЧЫЙ» (19:2) [*3]. лПЗДБ ЬФЙ МАДЙ РПЛБЪБМЙ УЧПА РПМОХА ОЕПУЧЕДПНМЕООПУФШ П ДЕКУФЧЙЙ уЧСФПЗП дХИБ, рБЧЕМ ФБЛ ЦЕ РПЙОФЕТЕУПЧБМУС, ЧП ЮФП ПОЙ ЛТЕУФЙМЙУШ. дЧЙЦЕОЙЕ НЩУМЙ ПФЮЕФМЙЧПЕ, РПФПНХ ЮФП Ч оПЧПН ъБЧЕФЕ, ЛБЛ ПФНЕЮБАФ лБУЕНБОО Й оПТТЙУ, «ЧУСЛЙК, ЛФП ЛТЕЭЕОЙЕ ОЕ РПМХЮЙМ, Л ПВЭЙОЕ ОЕ РТЙОБДМЕЦЙФ». еЖЕУСОЕ ПФЧЕФЙМЙ, ЮФП ЛТЕУФЙМЙУШ «ЧП йПБООПЧП ЛТЕЭЕОЙЕ» (19:3). рБЧЕМ ОБЮЙОБЕФ ПВЯСУОСФШ ЧЪБЙНПУЧСЪШ йПБООПЧБ ЛТЕЭЕОЙС Й ИТЙУФЙБОУЛПЗП (19:4). йПБООПЧП ЛТЕЭЕОЙЕ РТЕДЧБТСЕФ иТЙУФПЧП, иТЙУФПЧП ЦЕ ЛТЕЭЕОЙЕ ОЕУЕФ Ч УЕВЕ ФЕ РПВЕДЩ, ЛПФПТЩЕ ДПУФЙЗ уРБУЙФЕМШ уЧПЕК ЦЙЪОША, УНЕТФША Й ЧПУЛТЕУЕОЙЕН. фБЛ рБЧЕМ ЧЧЕМ «ХЮЕОЙЛПЧ» Ч РПМОПФХ ЧЕТЩ Ч йЙУХУБ иТЙУФБ. дЧЕОБДГБФШ ЧЕТХАЭЙИ ЧОЙНБФЕМШОП УМХЫБМЙ рБЧМБ, Й вМБЗБС чЕУФШ УФБМБ ЙН СУОБ. еЧБОЗЕМЙЕ РТПОЙЛМП Ч ЙИ УЕТДГЕ. чЕТПК РТЙОСМЙ ПОЙ УМПЧП УРБУЕОЙС Й ВЩМЙ ЛТЕЭЕОЩ.

рПМБЗБСУШ ОБ ОБУФБЧМЕОЙС рБЧМБ, ЬФЙ ЧЕТХАЭЙЕ ВТБФШС ЧПУИПФЕМЙ РТЙОСФШ ЕДЙОУФЧЕООП ЧЕТОПЕ ЛТЕЭЕОЙЕ. ьФП — ЙУФЙООПЕ ЛТЕЭЕОЙЕ «ЧП ЙНС зПУРПДБ йЙУХУБ» (19:5) [*4]. лБЛ УРТБЧЕДМЙЧП ЪБНЕЮБЕФ лЙУФЕНЕКЛЕТ, «ЛТЕЭЕОЙЕ йПБООПЧП ХЛБЪХЕФ ОБ иТЙУФБ, ЛТЕЭЕОЙЕ ЦЕ ЧП ЙНС иТЙУФБ ПФЛТЩЧБЕФ УПЧЕТЫЕООПЕ йН». рПУМЕ ЛТЕЭЕОЙС рБЧЕМ ЧПЪМПЦЙМ ОБ ОЙИ ТХЛЙ Й «ОЙУЫЕМ ОБ ОЙИ дХИ уЧСФЩК» (19:6). еУФШ ОЕЮФП ПВЭЕЕ НЕЦДХ ЧПЪМПЦЕОЙЕН ТХЛ БРПУФПМПН рБЧМПН ОБ ДЧЕОБДГБФШ ХЮЕОЙЛПЧ ЙЪ еЖЕУБ Й ЧПЪМПЦЕОЙН ТХЛ ОБ ПВТБЭЕООЩИ УБНБТСО рЕФТПН Й йПБООПН (дЕСО. 8:17). чПЪМПЦЕОЙЕ ТХЛ ВЩМП, ЛБЛ РПЧЕУФЧХЕФ еМЕОБ хБКФ Ч ЛОЙЗЕ «дЕСОЙС БРПУФПМПЧ», ОЕ ФПМШЛП УЙНЧПМПН ЛТЕЭЕОЙС уЧСФЩН дХИПН, ОП Й ЪОБНЕОЙЕН ФПЗП, ЮФП РТЙСЧЫЙЕ дХИБ РПМХЮЙМЙ РПТХЮЕОЙЕ ЕЧБОЗЕМЙЪЙТПЧБФШ НЙТ. рПДПВОП ФПНХ, ЛБЛ йЕТХУБМЙН УФБМ ГЕОФТПН ТБУРТПУФТБОЕОЙС еЧБОЗЕМЙС (дЕСО. 1:8; 2:1), ФБЛ Й ЧЕТХАЭЙЕ ЙЪ СЪЩЮОЙЛПЧ ВЩМЙ РТЙЧМЕЮЕОЩ Л НЙУУЙПОЕТУЛПК ТБВПФЕ Ч лЕУБТЙЙ Ч йХДЕЕ (дЕСО. 1:8; 10:46), Б ЧРПУМЕДУФЧЙЙ ЬФП ДЧЙЦЕОЙЕ ТБУРТПУФТБОЙМПУШ Й ОБ уБНБТЙА (дЕСО. 1:8; 8:13), ЗДЕ Л ОЕНХ РТЙУПЕДЙОЙМЙУШ ЧЕТХАЭЙЕ УБНБТСОЕ.

йНЕООП УПВЩФЙА Ч еЖЕУЕ, РЙЫЕФ мБНРЬ, РТЕДУФПСМП УФБФШ «РПЧПТПФОЩН НПНЕОФПН Ч ЙУФПТЙЙ НЙУУЙПОЕТУФЧБ», РПУТЕДУФЧПН ДБТБ уЧСФПЗП дХИБ ДЧЕОБДГБФЙ ФПМШЛП ЮФП ЛТЕЭЕООЩН ХЮЕОЙЛБН. рПД ЧПДЙФЕМШУФЧПН уЧСФПЗП дХИБ ИТЙУФЙБОУЛБС НЙУУЙС ТБУРТПУФТБОСМБУШ, ЛБЛ П ФПН РТПТПЮЕУФЧПЧБМ чПУЛТЕУЫЙК зПУРПДШ, ПФ йЕТХУБМЙНБ Ч йХДЕА, уБНБТЙА ЪБ ЕЕ РТЕДЕМЩ (еЖЕУ) Й ФБЛ ДП ЛТБС ЪЕНМЙ (дЕСО. 1:8) ч ТБЪМЙЮОЩИ ЧБЦОЕКЫЙИ ГЕОФТБИ ДТЕЧОЕЗП НЙТБ (йЕТХУБМЙН, лЕУБТЙС, еЖЕУ) уЧСФПК дХИ ВЩМ СЧМЕО ПУПВЕООЩН ПВТБЪПН. ьФП ДЧЙЦЕОЙЕ Ч ДЕМЕ ЕЧБОЗЕМЙЪБГЙЙ НЙТБ ДЕНПОУФТЙТХЕФ Ч лОЙЗЕ дЕСОЙС ОБРТБЧМЕООПУФШ ДЕКУФЧЙС уЧСФПЗП дХИБ. ж. ж. вТАУ ПУПВП ПФНЕЮБЕФ, ЮФП еЖЕУ — «ОПЧЩК ГЕОФТ НЙУУЙЙ ДМС СЪЩЮОЙЛПЧ».

уХЭЕУФЧХЕФ ЕЭЕ ПДОБ УЧСЪШ НЕЦДХ УПЫЕУФЧЙЕН уЧСФПЗП дХИБ Ч еЖЕУ (дЕСО. 19:1-7) Й еЗП СЧМЕОЙЕН РТЕЦДЕ Ч ДТХЗЙИ НЕУФБИ. рЕТЧЩК УМХЮБК, ЛПЗДБ уЧСФПК дХИ УПЫЕМ ОБ ЧЕТХАЭЙИ ЙЪ СЪЩЮОЙЛПЧ (ОБ УБНБТСО), ВЩМ УЧСЪБО У ДЕСФЕМШОПУФША БРПУФПМБ [*5]. рПДПВОП ФПНХ, ЛБЛ ЮЕТЕЪ рЕФТБ уЧСФПК дХИ УПЫЕМ ОБ лПТОЙМЙС, ЕЗП ДПНБЫОЙИ Й ДТХЪЕК (дЕСО. 10:44-46), ФБЛ Й ЮЕТЕЪ рБЧМБ уЧСФПК дХИ УПЫЕМ ОБ ДЧЕОБДГБФШ ИТЙУФЙБО ЙЪ еЖЕУБ (дЕСО. 19:1) [*6]. ьФХ ЧЪБЙНПУЧСЪШ ЙЪМЙФЙС уЧСФПЗП дХИБ У БРПУФПМБНЙ ПФНЕЮБЕФ лЙУФЕНЕКЛЕТ ОБ 681 УФТБОЙГЕ УЧПЕК ЛОЙЗЙ «дЕСОЙС»: «юЕФЩТЕ УМХЮБС ЙЪМЙФЙС уЧСФПЗП дХИБ, ПРЙУБООЩЕ Ч лОЙЗЕ дЕСОЙС, ЪБУЧЙДЕФЕМШУФЧПЧБОЩ БРПУФПМБНЙ: Ч йЕТХУБМЙНЕ — дЧЕОБДГБФША, Ч уБНБТЙЙ — рЕФТПН Й йПБООПН, Ч лЕУБТЙЙ — рЕФТПН Й Ч еЖЕУЕ — рБЧМПН».

оЕПВИПДЙНП ПФЮЕФМЙЧП ПУПЪОБЧБФШ, ЮФП уЧСФПК дХИ Ч лЕУБТЙЙ ВЩМ ДБТПЧБО ВЕЪ ЧПЪМПЦЕОЙС ТХЛ. йЪ лОЙЗЙ дЕСОЙС УФБОПЧЙФУС ПЮЕЧЙДОЩН, ЮФП уЧСФПК дХИ НПЦЕФ ВЩФШ ДБТПЧБО ЙОБЮЕ (дЕСО. 2:1, 9:10, 10:46) [*7]. оЕФ ОЙЛБЛПЗП ХЛБЪБОЙС ОБ ФП, ЮФП ЧУЕ ЧЕТХАЭЙЕ Ч еЖЕУЕ ПВТЕМЙ дБТ уЧСФПЗП дХИБ, ЛПЗДБ рБЧЕМ ЧПЪМПЦЙМ ОБ ОЙИ ТХЛЙ. фБЛЙН ПВТБЪПН, ХЮЕОЙЕ П ФПН, ЮФП уЧСФПК дХИ НПЦЕФ УПКФЙ ФПМШЛП ЮЕТЕЪ ЧПЪМПЦЕОЙЕ ТХЛ, ОЕ СЧМСЕФУС ВЙВМЕКУЛЙН. вПМЕЕ ФПЗП, Ч оПЧПН ъБЧЕФЕ ПФУХФУФЧХЕФ ХЛБЪБОЙЕ ОБ ФП, ЮФП РТЙОСФЙЕ уЧСФПЗП дХИБ РТПСЧМСЕФУС ОЕРТЕНЕООП Ч «ЗПЧПТЕОЙЙ СЪЩЛБНЙ».

3. «зПЧПТЕОЙЕ СЪЩЛБНЙ» Й ДБТ РТПТПЮЕУФЧБ

чОЕЫОЙЕ РТПСЧМЕОЙС РТЙОСФЙС уЧСФПЗП дХИБ Ч еЖЕУЕ ФЕ ЦЕ УБНЩЕ, ЮФП Й Ч лЕУБТЙЙ Й йЕТХУБМЙНЕ: РПМХЮЙЧЫЙЕ дХИБ уЧСФПЗП «УФБМЙ ЗПЧПТЙФШ СЪЩЛБНЙ Й РТПТПЮЕУФЧПЧБФШ» (дЕСО. 19:6) [*8]. фП ЦЕ УБНПЕ УМПЧП «ЗПЧПТЙФШ» ЧУФТЕЮБМПУШ Ч дЕСОЙСИ ОЕУЛПМШЛП ТБОЕЕ, ФБЛЦЕ Ч УЧСЪЙ У СЪЩЛБНЙ. йУРПМШЪПЧБОБ ЙНРЕТЖЕЛФОБС ЖПТНБ ЗТЕЮЕУЛПЗП ЗМБЗПМБ lalein. ьФБ ЖПТНБ ЗПЧПТЙФ П ФПН, ЮФП мХЛБ ИПФЕМ РПДЮЕТЛОХФШ РТПДПМЦЙФЕМШОПУФШ ЙМЙ ДПМЗПФХ, ДПМЗПЧТЕНЕООПУФШ ДЕКУФЧЙС ЬФПЗП ДБТБ. ч еЖЕУЕ ПРЩФ ЗПЧПТЕОЙС ОЕ ВЩМ ПДОПНПНЕОФОЩН, ТБЪПЧЩН. пВТЕФЫЙЕ ДБТ РПМХЮЙМЙ ЕЗП ДМС РТПДПМЦЙФЕМШОПЗП РПМШЪПЧБОЙС. ьФП ВЩМ РПУФПСООЩК ДБТ, ЙДЕОФЙЮОЩК ПРЙУБООЩН ЧП 2-К Й 10-К ЗМБЧБИ дЕСОЙК.

й ЧОПЧШ «СЪЩЛЙ» — ЬФП НОПЦЕУФЧЕООПЕ ЮЙУМП ПФ ПВЩЮОПЗП ЗТЕЮЕУЛПЗП УМПЧБ glossa, ЛПФПТПЕ НЩ ХЦЕ ЧУФТЕЮБМЙ Ч нЛ. 16:17, дЕСО. 2:4, 11; 10:46 [*9]. уРПДЧЙЦОЙЛ рБЧМБ, мХЛБ, ПРЙУБМ ОЙУРПУМБОЙЕ ДБТБ ЙОЩИ СЪЩЛПЧ ФЕНЙ ЦЕ УМПЧБНЙ, ЛПФПТЩЕ ПО ХРПФТЕВЙМ, ПРЙУЩЧБС РТПЙУЫЕДЫЕЕ Ч ДЕОШ рСФЙДЕУСФОЙГЩ Ч йЕТХУБМЙНЕ Й ЧРПУМЕДУФЧЙЙ Ч лЕУБТЙЙ. оЕУПНОЕООП, ПО ИПФЕМ, ЮФПВЩ ЕЗП ЮЙФБФЕМЙ РПОСМЙ, ЮФП ДБТ Ч ЬФЙИ ФТЕИ ЗПТПДБИ — йЕТХУБМЙНЕ, лЕУБТЙЙ Й еЖЕУЕ — ПДЙО Й ФПФ ЦЕ, Б ЙНЕООП: ЮХДЕУОПЕ ПВТЕФЕОЙЕ ДБТБ ЗПЧПТЙФШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ. ьФПФ ЧЩЧПД ПУОПЧЩЧБЕФУС ОБ ЛПОФЕЛУФХБМШОЩИ, ЙУФПТЙЮЕУЛЙИ, МЙОЗЧЙУФЙЮЕУЛЙИ Й ЖЕОПНЕОПМПЗЙЮЕУЛЙИ УЧЙДЕФЕМШУФЧБИ.

оБЪОБЮЕОЙЕ ДБТБ — ЧПЪНПЦОПУФШ ОЕУФЙ ЕЧБОЗЕМШУЛХА ЧЕУФШ Ч еЖЕУ Й нБМХА бЪЙА. лБЛ ВЩМП ПФНЕЮЕОП ЧЩЫЕ, ж. ж. вТАУ, БЧФПТЙФЕФОЩК ЙУУМЕДПЧБФЕМШ лОЙЗЙ дЕСОЙС, ЪБЛМАЮБЕФ, ЮФП еЖЕУ ПФОЩОЕ УФБОПЧЙФУС ГЕОФТПН ЧПЪЧЕЭЕОЙС ЧЕУФЙ ДМС СЪЩЮОЙЛПЧ [*10].

чФПТЩН БУРЕЛФПН ЪТЙНПЗП ЪОБНЕОЙС РТЙОСФЙС дХИБ уЧСФПЗП ВЩМП ПВТЕФЕОЙЕ УРПУПВОПУФЙ «РТПТПЮЕУФЧПЧБФШ». ьФПФ ОПЧЩК БУРЕЛФ ЮТЕЪЧЩЮБКОП ЧБЦЕО РП ТСДХ РТЙЮЙО: Ч дЕСО. 19:6 ЧРЕТЧЩЕ Ч оПЧПН ъБЧЕФЕ ЬФЙ ДЧБ ДХИПЧОЩИ ДБТБ — «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й РТПТПЮЕУФЧПЧБОЙЕ — ХРПНЙОБАФУС ЧНЕУФЕ Ч УЧСЪЙ У ГЕТЛПЧША, Ч ЛПФПТПК ОБРТСЦЕООП ФТХДЙМУС рБЧЕМ. оЕНЕДМЕООП ЧПЪОЙЛБЕФ БУУПГЙБГЙС У 1-лПТ. 14, ЗДЕ рБЧЕМ ЗПЧПТЙФ Й П СЪЩЛБИ, Й П РТПСЧМЕОЙЙ РТПТПЮЕУЛПЗП ДБТБ.

пДОБЛП ВЩМП ВЩ ПЫЙВПЮОЩН РПМБЗБФШ, ЮФП СЪЩЛЙ Й РТПТПЮЕУФЧПЧБОЙЕ УЧСЪБОЩ ЙУЛМАЮЙФЕМШОП У МЙЮОПУФША рБЧМБ, Й ФЕН УБНЩН дЕСО. 19 Й 1-лПТ. 14 ОЕУЛПМШЛП ЙЪПМЙТПЧБОЩ ПФ ДТХЗЙИ НЕУФ оПЧПЗП ъБЧЕФБ, ЗДЕ ТЕЮШ ЙДЕФ П «ЗПЧПТЕОЙЙ ОБ СЪЩЛБИ». чЩЫЕ ХЦЕ ПФНЕЮБМПУШ, ЮФП УХФШ ПРЙУЩЧБЕНПЗП Ч дЕСО. 10:46 — «РТПУМБЧМЕОЙЕ вПЗБ». рПУМЕДОЕЕ ЙДЕОФЙЮОП ЧПЪЧЕЭЕОЙА П «ЧЕМЙЛЙИ ДЕМБИ вПЦШЙИ» Ч дЕСО. 2:11. рПДПВОП ФПНХ, ЛБЛ дЕСО. 10:46 УППФОПУЙФУС У ЮХДПН ЙОПУФТБООЩИ СЪЩЛПЧ Ч дЕСО. 2, ФБЛ Й «РТПТПЮЕУФЧПЧБОЙЕ» (epropheteuon) [*11] Ч 19:6 ЧЪБЙНПУЧСЪБОП У ДЧХЛТБФОЩН ХРПНЙОБОЙЕН «РТПТПЮЕУФЧПЧБОЙС» Ч дЕСО. 2:17, 18.

рПЛБЪБЧ УЧСЪШ РТПТПЮЕУФЧПЧБОЙС Й ЧПЪЧЕЭЕОЙС ДЕМ вПЦШЙИ, СЧМЕООЩИ ЧП иТЙУФЕ, Ч ТБЪМЙЮОЩИ ЮБУФСИ лОЙЗЙ дЕСОЙС, ОБН ПУФБЕФУС РПУФЙЮШ УНЩУМ, ЧЛМБДЩЧБЕНЩК Ч УМПЧП «РТПТПЮЕУФЧПЧБФШ». нПЦОП РТЙОСФШ Ч ТБУЮЕФ ФХ ЙДЕА, ЮФП ВМЙЪЛПЕ ТБУРПМПЦЕОЙЕ ЖЕОПНЕОПЧ «ЗПЧПТЕОЙС СЪЩЛБНЙ» Й РТПТПЮЕУФЧПЧБОЙС Ч дЕСО. 19:6 УМЕДХЕФ РПОЙНБФШ Ч УНЩУМЕ ЙИ ЙДЕОФЙЮОПУФЙ.

ьФБ ЙДЕС — ОЕУНПФТС ОБ ФП, ЮФП ЕЕ ПФУФБЙЧБАФ НОПЗЙЕ, — УПНОЙФЕМШОБ. 1-лПТ. 1:28-30 Й 14:1-5 ЮЕФЛП ЙИ ТБЪМЙЮБЕФ Й ОЕФ ПУОПЧБОЙК РПМБЗБФШ, ЮФП ЬФЙ ДЧБ ДБТБ Ч УХЭОПУФЙ ПДЙО Й ФПФ ЦЕ ДБТ. мХЛБ ЗПЧПТЙФ П ДЧХИ ДБТБИ уЧСФПЗП дХИБ, Б ЙНЕООП: П ДБТЕ ЙОЩИ СЪЩЛПЧ Й ДБТЕ РТПТПЮЕУФЧПЧБОЙС. пВБ ЬФЙ ДБТБ ОЕЪБЧЙУЙНЩ Ч ОПЧПЪБЧЕФОПН РЕТЕЮОЕ ДХИПЧОЩИ ДБТПЧ. йИ ОЕ УМЕДХЕФ ПФПЦДЕУФЧМСФШ ДТХЗ У ДТХЗПН Й РТЕДУФБЧМСФШ ЙИ ЛБЛ ПДЙО ДБТ.

дТХЗПЕ РТЕДРПМПЦЕОЙЕ, ЛПФПТПЕ УМЕДХЕФ ИПФС ВЩ ХРПНСОХФШ, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП УХФШ РТПТПЮЕУФЧПЧБОЙС УПУФПЙФ Ч РТПТПЮЕУЛПН ЬЛУФБЪЕ. оП Ч оПЧПН ъБЧЕФЕ ОЕФ ОЙЛБЛЙИ ДБООЩИ, РПЪЧПМСАЭЙИ РПМБЗБФШ, ЮФП «РТПТПЮЕУФЧПЧБОЙЕ» ЧЛМАЮБЕФ Ч УЕВС ЬЛУФБФЙЮЕУЛПЕ РПЧЕДЕОЙЕ. фБЛЙЕ НЕУФБ рЙУБОЙК, ЛБЛ 1-лПТ. 12-14 Й 2-рЕФТ. 1:21, РПЛБЪЩЧБАФ, ЮФП ИТЙУФЙБОУЛПЕ РТПТПЮЕУФЧПЧБОЙЕ ЙНЕЕФ ОЕЬЛУФБФЙЮЕУЛХА РТЙТПДХ. ч дЕСОЙСИ «ОБ СЪЩЛБИ» ЗПЧПТЙМЙ ЧПЧУЕ ОЕ Ч ЬЛУФБЪЕ.

нПЦОП ЪБЛМАЮЙФШ, ЮФП вПЗ ЮЕТЕЪ уЧСФПЗП дХИБ Ч ДБТЕ «РТПТПЮЕУФЧБ» ДБЕФ ЧЕТХАЭЙН ЧП иТЙУФБ УМПЧП ПФЛТПЧЕОЙС, ЛПФПТЩН ПОЙ ЧПЪЧЕЭБАФ вМБЗХА чЕУФШ Ч УЙМЕ Й РПЛБСОЙЙ. йЪ лОЙЗЙ дЕСОЙС, ЛБЛ ПФНЕЮБЕФ лЙУФЕНЕКЛЕТ, НЩ ХЪОБЕН, ЮФП «ИТЙУФЙБОЕ, ЛПФПТЩЕ ВЩМЙ ЙУРПМОЕОЩ уЧСФЩН дХИПН, УЧЙДЕФЕМШУФЧПЧБМЙ ПВ йЙУХУЕ иТЙУФЕ».

4. рТЙЧПДЙФ МЙ ЛТЕЭЕОЙЕ ДХИПН Л ЗМПУУПМБМЙЙ?

тБУУНПФТЕЧ ЧУЕ ФЕ УМХЮБЙ, ЗДЕ Ч дЕСОЙСИ ХРПНЙОБАФУС ЙОЩЕ СЪЩЛЙ, НЩ ЧРТБЧЕ ЪБДБФШ УМЕДХАЭЙК ЧПРТПУ: ДЕКУФЧЙФЕМШОП МЙ ЗМПУУПМБМЙС ОЕРТЕНЕООПЕ УМЕДУФЧЙЕ ЛТЕЭЕОЙС уЧСФЩН дХИПН? чЕДШ ЙНЕООП ЬФП ХФЧЕТЦДБАФ Ч ОБЫЕ ЧТЕНС РСФЙДЕУСФОЙЛЙ, ОЕПРСФЙДЕУСФОЙЛЙ Й ИБТЙЪНБФЩ. чП-РЕТЧЩИ, НЩ ХЧЙДЕМЙ, ЮФП Ч лОЙЗЕ дЕСОЙС ОЕ ПРЙУЩЧБЕФУС ЗМПУУПМБМЙС Ч УПЧТЕНЕООПН ЕЕ ЧЙДЕ, Ф. Е. ЛБЛ ВЕУУНЩУМЕООЩК РПФПЛ ЪЧХЛПЧ. чП-ЧФПТЩИ, ЛТЕЭЕОЙЕ Ч еЖЕУЕ ВЩМП ЛТЕЭЕОЙЕН ЧП ЙНС йЙУХУБ иТЙУФБ, Б ОЕ ЧП ЙНС уЧСФПЗП дХИБ. чУМЕД ЪБ ЛТЕЭЕОЙЕН рБЧЕМ ЧПЪМБЗБЕФ ТХЛЙ ОБ ФПМШЛП ЮФП ЛТЕЭЕОЩИ, Й ПОЙ РПМХЮБАФ дХИБ уЧСФПЗП. ч ТЕЪХМШФБФЕ ЧЕТХАЭЙЕ ПВТЕФБАФ Й ДБТ ЙОЩИ СЪЩЛПЧ, Й ДБТ РТПТПЮЕУФЧБ. фБЛЙН ПВТБЪПН, ФЕРЕТШ СУОП, ЮФП ОЕПРТБЧДБООП РПМБЗБФШ, ВХДФП ЛТЕЭЕОЙЕ дХИПН РТПСЧМСЕФУС ФПМШЛП Ч ЗМПУУПМБМЙЙ. лТЕЭЕОЙЕ дХИПН, ЕУМЙ ПОП ЙУФЙООП, ДПМЦОП РТПСЧМСФШУС Й Ч ДБТЕ СЪЩЛПЧ, Й Ч ДБТЕ РТПТПЮЕУФЧБ. рПЮЕНХ ЦЕ Ч ОБЫЙ ДОЙ «ТБВПФБЕФ» МЙЫШ ПДЙО ДБТ? у ДТХЗПК УФПТПОЩ, Ч дЕСО. 19 ЕУФШ ЪОБНЕОЙЕ ЙУФЙООПЗП ПВТБЭЕОЙС. лТЕЭЕОЙЕ ЦЕ — ЧПДПК. ч-ФТЕФШЙИ, Ч лОЙЗЕ дЕСОЙС УППВЭБЕФУС, ЮФП НОПЦЕУФЧП МАДЕК РТЙ ТБЪМЙЮОЩИ ПВУФПСФЕМШУФЧБИ ВЩМЙ ЛТЕЭЕОЩ ВЕЪ ПВТЕФЕОЙС ДБТБ СЪЩЛПЧ. оБН ЧУРПНЙОБАФУС 3000 РТЙУХФУФЧПЧБЧЫЙИ Ч ДЕОШ рСФЙДЕУСФОЙГЩ (дЕСО. 2:41), ЕЧОХИ ЙЪ ьЖЙПРЙЙ (дЕСО. 8:38-39), УБН рБЧЕМ Ч дБНБУЛЕ (дЕСО. 9:18), мЙДЙС Й ЕЕ ДПНБЫОЙЕ (дЕСО. 16:15) Й ФАТЕНОЩК УФТБЦ Ч жЙМЙРРБИ УП УЧПЙНЙ ДПНБЫОЙНЙ (дЕСО. 16:33).

й, ОБЛПОЕГ, ВЩМЙ МАДЙ, ЙУРПМОЙЧЫЙЕУС дХИБ уЧСФПЗП, П ЛПФПТЩИ ОЕ УЛБЪБОП, ЮФП ПОЙ ЪБЗПЧПТЙМЙ ОБ СЪЩЛБИ, ОБРТЙНЕТ, рЕФТ РЕТЕД УЙОЕДТЙПОПН (дЕСО. 4:8), уФЕЖБО РЕТЕД УЙОЕДТЙПОПН (дЕСО. 7:55), БРПУФПМ рБЧЕМ Ч НПНЕОФ РТПФЙЧПУФПСОЙС еМЙНЕ (дЕСО. 13:9).

ч ЩЧПДЩ

еУМЙ ЧУЕ ЛПТПФЛП ПВПВЭЙФШ, ФП ДХИПЧОЩК ДБТ «ЗПЧПТЕОЙС СЪЩЛБНЙ» ЙНЕЕФ УМЕДХАЭЙЕ ЮЕТФЩ:

1. дБТ СЪЩЛПЧ РТПСЧЙМУС Ч еЖЕУЕ, ОБЙВПМЕЕ УФТБФЕЗЙЮЕУЛЙ ЧБЦОПН ЗПТПДЕ бЪЙЙ, БОБМПЗЙЮОП ФПНХ, ЛБЛ ПО РТПСЧЙМУС РТЕЦДЕ Ч йЕТХУБМЙНЕ Й лЕУБТЙЙ. лБЦДЩК ЙЪ ЬФЙИ ЗПТПДПЧ ВЩМ ГЕОФТПН ЕЧБОЗЕМЙЪБГЙЙ Й НЙУУЙПОЕТУФЧБ.

2. дБТ СЪЩЛПЧ ВЩМ ЧЙДЙНЩН ЧОЕЫОЙН ЪОБНЕОЙЕН РТЙОСФЙС уЧСФПЗП дХИБ.

3. дБТ СЪЩЛПЧ ОЙУЫЕМ ЮЕТЕЪ БРПУФПМБ рБЧМБ, РПДПВОП ВПМЕЕ ТБООЙН УМХЮБСН ОЙУИПЦДЕОЙС дХИБ уЧСФПЗП ЮЕТЕЪ рЕФТБ Й йПБООБ (дЕСО. 8:14, 10:45). ьФП ПВЯЕДЙОСЕФ ФТЕИ МЙДЕТПЧ ТБООЕК гЕТЛЧЙ.

4. дБТ СЪЩЛПЧ — ЮХДЕУОЩК ДБТ, ПВТЕФС ЛПФПТЩК, ЧЕТХАЭЙЕ ОБЮЙОБАФ ЗПЧПТЙФШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ.

5. дХИПЧОЩК ДБТ «ЗПЧПТЕОЙС» ОБ ЙОПУФТБООЩИ СЪЩЛБИ ОЕПФЯЕНМЕН, РПУФПСОЕО.

6. дБТ СЪЩЛПЧ ДБЕФУС ОЕ ЛБЦДПНХ ЧЕТХАЭЕНХ. ч еЖЕУЕ ВЩМЙ Й ДТХЗЙЕ ИТЙУФЙБОЕ, ЛПФПТЩЕ ЬФПЗП ДБТБ ОЕ ПВТЕМЙ.

7. гЕМШ ДХИПЧОПЗП ДБТБ — ДБФШ ЧПЪНПЦОПУФШ ПВТЕФЫЙН ЕЗП ЕЧБОЗЕМЙЪЙТПЧБФШ ЗПТПД Й ХДБМЕООЩЕ ПФ ОЕЗП ТБКПОЩ.

8. дХИПЧОЩЕ ДБТЩ СЪЩЛПЧ Й РТПТПЮЕУФЧ УПРТПЧПЦДБМЙ ДТХЗ ДТХЗБ, РПДПВОП ФПНХ, ЛБЛ ПРЙУБОП Ч дЕСО. 2 Й 1-лПТ. 14.

ьФЙ ИБТБЛФЕТЙУФЙЛЙ СЧМСАФ УМЙСОЙЕ ЙДЕК, ЛПОГЕРГЙК Й НПФЙЧПЧ Ч ЕДЙОХА ГЕРШ, УПЕДЙОСАЭХА ТБЪМЙЮОЩЕ НЕУФБ рЙУБОЙК, ПРЙУЩЧБАЭЙИ РТПСЧМЕОЙЕ ДБТБ СЪЩЛПЧ Ч лОЙЗЕ дЕСОЙС.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] X. тБНУБК РПМБЗБЕФ, ЮФП рБЧЕМ РПСЧЙМУС Ч еЖЕУЕ Ч ОБЮБМЕ ПЛФСВТС 53 ЗПДБ. ьФБ ДБФБ, ПУЕОШ 53 ЗПДБ, ФБЛЦЕ ХЛБЪЩЧБЕФУС з. лЕКУДПН. еУФШ ФБЛЦЕ ДТХЗЙЕ ЙУУМЕДПЧБФЕМЙ, ЛБЛ, ОБРТЙНЕТ з. пЗЗ, Й НОПЗЙЕ ДТХЗЙЕ, ЛПФПТЩЕ ХЛБЪЩЧБАФ ОБ ПУЕОШ 54 ЗПДБ.

[*2] нОПЗЙЕ ЛПННЕОФБФПТЩ ХФЧЕТЦДБАФ, ЮФП ЗТЕЮЕУЛПЕ УМПЧП mathetes, «ХЮЕОЙЛ», ЙОЧБТЙБОФОП ПЪОБЮБЕФ «ИТЙУФЙБОЙО».

[*3] ьФБ ЖТБЪБ — РЕТЕЧПД ЗТЕЮЕУЛПЗП БПТЙУФОПЗП РТЙЮБУФЙС pisteusantes ЛПФПТПЕ ЕУФШ «ПДОПЧТЕНЕООПЕ БПТЙУФОПЕ РТЙЮБУФЙЕ», ЛПФПТПЕ «ДПЛФТЙОБМШОП ЧБЦОП». уППФЧЕФУФЧЕООП ЙДЕС ЪБЛМАЮБЕФУС Ч ФПН, ЮФП уЧСФПК дХИ УПКДЕФ ОБ ОЙИ, ЛПЗДБ ПОЙ ХЧЕТХАФ Й РТЙНХФ ЛТЕЭЕОЙЕ. чЪБЙНПУЧСЪШ НЕЦДХ РТЙОСФЙЕН дХИБ уЧСФПЗП Й ХЧЕТПЧБОЙЕН ЧЙДОБ ОЕ ЧП ЧУЕИ РЕТЕЧПДБИ. тПВЕТФУПО РПСУОСЕФ, ЮФП «ДЧБ БПТЙУФБ ХЛБЪЩЧБАФ ОБ ПДЙО ПРТЕДЕМЕООЩК УМХЮБК», ЮФП БПТЙУФЙЮЕУЛПЕ РТЙЮБУФЙЕ pisteusantes ЧЩТБЦБЕФ «ПДОПЧТЕНЕООПЕ ДЕКУФЧЙЕ». ьФЙ ЗТБННБФЙЮЕУЛЙЕ Й УЙОФБЛУЙЮЕУЛЙЕ УППВТБЦЕОЙС РТПФЙЧПТЕЮБФ РСФЙДЕУСФОЙЮЕУЛПНХ ХЮЕОЙА П «ЧФПТПН ВМБЗПУМПЧЕОЙЙ». уН. Hoekema. «What About Tongue-Speaking?», p. 66; M. F. Unger. «New Testament Teaching on Tongues» (2nd ed.; Grand Rapids, Mich., 1972), pp. 68-73.

[*4] оБЪЧБФШ ЬФП «ЕДЙОУФЧЕООЩН ЙЪЧЕУФОЩН Ч оПЧПН ъБЧЕФЕ УМХЮБЕН РПЧФПТОПЗП ЛТЕЭЕОЙС» ВЩМП ВЩ, ОБЧЕТОПЕ, ЮЕТЕУЮХТ ПРТПНЕФЮЙЧП. йПБООПЧП ЛТЕЭЕОЙЕ ВЩМП, ОЕУПНОЕООП, ЛТЕЭЕОЙЕН ЮЕТЕЪ РПЗТХЦЕОЙЕ, ОП ПФОАДШ ОЕ ЛТЕЭЕОЙЕН РТЙСФЙС. лТЕЭЕОЙЕ, ЛПФПТПЕ РТЕРПДБМ рБЧЕМ, ОЕ ВЩМП «РПЧФПТОЩН ЛТЕЭЕОЙЕН» ЛПЗП-ФП, ЛФП ХЦЕ ВЩМ РТЕЦДЕ ЛТЕЭЕО ЧП ЙНС йЙУХУБ. дМС «ХЮЕОЙЛПЧ» ЬФП ВЩМП РЕТЧПЕ ИТЙУФЙБОУЛПЕ ЛТЕЭЕОЙЕ. оЕРТБЧПНПЮОП ЗПЧПТЙФШ П РПЧФПТОПН ЛТЕЭЕОЙЙ, РПФПНХ ЮФП РЕТЧПЕ РП УЧПЕК УХФЙ ОЕ ВЩМП ЛТЕЭЕОЙЕН Ч йЙУХУБ.

[*5] ч ЛТЕЭЕОЙЙ уЧСФЩН дХИПН ЧЕТХАЭЙИ ЙЪ уБНБТЙЙ УПХЮБУФЧПЧБМЙ рЕФТ Й йПБОО. пВТБЭЕООЩЕ УБНБТСОЕ, ПДОБЛП, ВЩМЙ УТПДОЙ ЙХДЕКУЛПК ЧЕТЕ, ЮЕЗП ОЕМШЪС УЛБЪБФШ П ТЙНУЛПН ГЕОФХТЙПОЕ лПТОЙМЙЙ, ЛПФПТЩК ВЩМ ОБУФПСЭЙН СЪЩЮОЙЛПН, ИПФС Й «ВПСМУС вПЗБ».

[*6] ч УМПЧБИ мХЛЙ РТПУНБФТЙЧБЕФУС ЦЕМБОЙЕ РТПЧЕУФЙ РБТБММЕМШ НЕЦДХ УМХЦЕОЙСНЙ рБЧМБ Й рЕФТБ. уТБЧОЙФЕ УМПЧБ П рБЧМЕ — дЕСО. 13:6, 14:8, 16:18, 16:25, 20:9 Й П рЕФТЕ — 8:18, 3:2, 5:16, 12:7, 9: 36.

[*7] ч ЛОЙЗЕ вТАУБ «дЕСОЙС БРПУФПМПЧ», У. 182, УОПУЛБ 35 РЕТЕЮЙУМЕОЩ БЧФПТЙФЕФЩ, ЛПФПТЩЕ РПМБЗБАФ, ЮФП ЧПЪМПЦЕОЙЕ БРПУФПМШУЛЙИ ТХЛ ОЕПВИПДЙНП ДМС РЕТЕДБЮЙ ДБТБ уЧСФПЗП дХИБ. ьФБ ФПЮЛБ ЪТЕОЙС ЛПТТЕЛФОП ЛТЙФЙЛХЕФУС мЬРФПН Ч ЛОЙЗЕ «рЕЮБФШ дХИБ», У. 69.

[*8] ч NEB ЧП ЖТБЪЕ «Ч ЬЛУФБЪЕ ПОЙ ЗПЧПТЙМЙ СЪЩЛБНЙ Й РТПТПЮЕУФЧПЧБМЙ» УМПЧП «ЬЛУФБЪ» — ЮЙУФПК ЧПДЩ ЖБОФБЪЙС Й ЕЗП ЪОБЮЕОЙС ОЕМШЪС ОБКФЙ ОЙ Ч ПДОПН ЙЪ ЙЪЧЕУФОЩИ НБОХУЛТЙРФПЧ. ьФП ФПМЛПЧБОЙЕ ОЕ ЙНЕЕФ РПД УПВПК ФЕЛУФПМПЗЙЮЕУЛПЗП ПВПУОПЧБОЙС. ч РЕТЕЧПДЕ, ЙЪЧЕУФОПН ЛБЛ TEV (ЙМЙ вЙВМЙС вМБЗПК чЕУФЙ), ЬФП НЕУФП ЪЧХЮЙФ ФБЛ: «ПОЙ ЗПЧПТЙМЙ ОБ ОЕРПОСФОЩИ СЪЩЛБИ Й ФБЛЦЕ ЧПЪЧЕЭБМЙ ЧЕУФШ вПЦША». уМПЧП «ОЕРПОСФОЩИ» ОЕ ПВОБТХЦЕОП ОЙ Ч ПДОПН ЗТЕЮЕУЛПН ФЕЛУФЕ. рПУМЕДОСС ЖТБЪБ «Й ФБЛЦЕ ЧПЪЧЕЭБМЙ ЧЕУФШ вПЦША» ПРСФШ-ФБЛЙ ОЕ ВПМЕЕ ЮЕН УЧПВПДОПЕ МЙФЕТБФХТОПЕ РЕТЕМПЦЕОЙЕ УМПЧБ «РТПТПЮЕУФЧПЧБМЙ». й NEB, Й TEV — РТЙНЕТЩ ДЙОБНЙЮЕУЛЙИ РЕТЕЧПДПЧ, ЛПФПТЩЕ ОЕ УФТЕНСФУС Л РПДУФТПЮОЙЛХ, ОП РТЙНЕОСАФ УНЩУМПЧПК РТЙОГЙР РЕТЕЧПДБ Й ОЕ РТЕФЕОДХАФ ОБ ВХЛЧБМШОПУФШ.

[*9] ъДЕУШ ХРПФТЕВМЕО ЬМЙРУЙУ ПРТЕДЕМЕОЙС heterias (ЙОЩЕ), ФБЛ ЦЕ ЛБЛ Й Ч дЕСО. 10:4. пРТЕДЕМЕОЙЕ heterias РПЮФЙ ОЕ РПДФЧЕТЦДБЕФУС РТЙ ЙЪХЮЕОЙЙ ДТЕЧОЙИ ТХЛПРЙУЕК ЛБЛ Ч дЕСО. 10:46, ФБЛ Й Ч 19:6.

[*10] е. хБКФ. дЕСОЙС БРПУФПМПЧ, У. 283: «пОЙ (ХЮЕОЙЛЙ йПБООБ) ВЩМЙ ЪБФЕН ЛТЕЭЕОЩ ЧП ЙНС йЙУХУБ… ПОЙ ФБЛ ЦЕ РПМХЮЙМЙ ЛТЕЭЕОЙЕ ПФ дХИБ уЧСФПЗП, Ч ТЕЪХМШФБФЕ ЮЕЗП ПВТЕМЙ УРПУПВОПУФШ ЗПЧПТЙФШ ОБ СЪЩЛБИ ДТХЗЙИ ОБТПДПЧ Й РТПТПЮЕУФЧПЧБФШ. фБЛЙН ПВТБЪПН, ПОЙ НПЗМЙ УРТБЧЙФШУС У ТБВПФПК НЙУУЙПОЕТПЧ Ч еЖЕУЕ Й ЕЗП ПЛТЕУФОПУФСИ, Б ФБЛЦЕ ЙДФЙ ДБМШЫЕ Ч нБМХА бЪЙА У ЧЕУФША еЧБОЗЕМЙС».

[*11] ьФП ЙНРЕТЖЕЛФОБС ЖПТНБ ЗТЕЮЕУЛПЗП ЗМБЗПМБ, ЮФП ХЛБЪЩЧБЕФ ОБ РТПДПМЦЙФЕМШОХА РТЙТПДХ ЬФПЗП ДБТБ.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


'зПЧПТЕОЙЕ СЪЩЛБНЙ' Ч 1-лПТЙОЖСОБН 12-14

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

зМБЧБ VII

«зПЧПТЕОЙЕ СЪЩЛБНЙ» Ч 1-лПТЙОЖСОБН 12-14

тБОЕЕ ОБЫЕ ЧОЙНБОЙЕ ЪБОЙНБМЙ УМЕДХАЭЙЕ НЕУФБ оПЧПЗП ъБЧЕФБ: нЛ. 16:17, дЕСО. 2:1-14, 10-11 Й 19:1-6. пУФБМПУШ ЕЭЕ МЙЫШ ПДОП НЕУФП, Ч ЛПФПТПН ТЕЮШ ЙДЕФ, РТЕЦДЕ ЧУЕЗП, П «ЗПЧПТЕОЙЙ ОБ СЪЩЛБИ». пОП ОБИПДЙФУС Ч 1-Н рПУМБОЙЙ рБЧМБ Л лПТЙОЖСОБН, Ч ЗМБЧБИ 12-14. ьФП НЕУФП ОЕПВИПДЙНП ФЭБФЕМШОП Й УЛТХРХМЕЪОП ЙУУМЕДПЧБФШ. йНЕООП РП РПЧПДХ ОЕЗП УХЭЕУФЧХЕФ ОБЙВПМШЫЕЕ ЮЙУМП ТБЪОПЗМБУЙК ПВ ЙУФЙООПН УНЩУМЕ ЙОФЕТЕУХАЭЕЗП ОБУ ЧЩТБЦЕОЙС.

пВЩЮОП РСФЙДЕУСФОЙЛЙ, ИТЙУФЙБОЕ-ИБТЙЪНБФЩ ХФЧЕТЦДБАФ, ЮФП 1-лПТ. 14 — ЛМАЮ Л РПОЙНБОЙА УПЧТЕНЕООПК ЗМПУУПМБМЙЙ. пОЙ РТЕДРПМБЗБАФ, ЮФП Ч 1-лПТ. 14 рБЧЕМ ПРЙУЩЧБЕФ ОЕЛХА ЖПТНХ ЬЛУФБФЙЮЕУЛПК ТЕЮЙ, МЙЫЕООПК УНЩУМБ, ЙУИПДСЭЕК ПФ дХИБ уЧСФПЗП, ОЕРПОСФОПК Й ДМС ЗПЧПТСЭЕЗП, Й ДМС УМХЫБАЭЙИ, Й ЙНЕООП РПЬФПНХ ОХЦЕО РЕТЕЧПДЮЙЛ. еУМЙ ЦЕ РЕТЕЧПДЮЙЛБ ОЕФ, ФП РТЕДРПМБЗБЕФУС, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч 1-лПТ. 14 НПЦОП РТБЛФЙЛПЧБФШ Ч ПДЙОПЮЕУФЧЕ — ЛБЛ ЖПТНХ НПМЙФЧЩ, ЛПФПТХА вПЗ РПОЙНБЕФ. оЕЛПФПТЩЕ ЛМБУУЙЮЕУЛЙЕ РСФЙДЕУСФОЙЛЙ УЮЙФБАФ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» ЙЪ 1-лПТ. 14, Ч УХЭОПУФЙ, ОЕ ВПМЕЕ ТЕДЛП, ЮЕН ХРПФТЕВМСЕНЩК ЮЕМПЧЕЮЕУЛЙК СЪЩЛ, ДЙБМЕЛФ, ОБ ЛПФПТПН ИПФШ НБМП Й ОЕНОПЗЙЕ, ОП ЗДЕ-ФП ЧУЕ-ФБЛЙ ЗПЧПТСФ. пДОБЛП ЧУЕ ЧПЪТБУФБАЭЕЕ ЮЙУМП ФЕРЕТЕЫОЙИ РСФЙДЕУСФОЙЛПЧ Й ИБТЙЪНБФПЧ РТЙЪОБАФ ОБ ПУОПЧБОЙЙ ОЩОЕЫОЙИ МЙОЗЧЙУФЙЮЕУЛЙИ Й ЙОЩИ ЙУУМЕДПЧБОЙК УПЧТЕНЕООПК ЗМПУУПМБМЙЙ [*1], ЮФП ВЙВМЕКУЛЙК ЖЕОПНЕО РТБЧЙМШОЕК РПОЙНБФШ ЛБЛ СЪЩЛ БОЗЕМШУЛЙК. лБЛ ОБ ДПЛБЪБФЕМШУФЧП Ч РПМШЪХ РПУМЕДОЕК ФПЮЛЙ ЪТЕОЙС ПОЙ ПФЮБУФЙ ХЛБЪЩЧБАФ ОБ 1-лПТ. 13:1.

еУФШ ДТХЗПК ПУОПЧОПК РПДИПД ФПМЛПЧБОЙС ВЙВМЕКУЛЙИ УЧЕДЕОЙК П «ЗПЧПТЕОЙЙ ОБ СЪЩЛБИ». фПМЛПЧБФЕМЙ УПЧТЕНЕООПК МЙВЕТБМШОПК ФТБДЙГЙЙ РТПЗТЕУУЙЧОПК ЫЛПМЩ, ФП ЕУФШ ХЮЕОЩЕ, ЛПФПТЩЕ РПМШЪХАФУС ЙУФПТЙЛП-ЛТЙФЙЮЕУЛЙН НЕФПДПН ФПМЛПЧБОЙС, ЧЙДСФ Ч 1-лПТ. 14 ПРЙУБОЙЕ БМПЗЙЮЕУЛПК ЬЛУФБФЙЮЕУЛПК ТЕЮЙ, РТЕДРПМПЦЙФЕМШОП ЙЪЧЕУФОПК Ч БОФЙЮОЩЕ ЧТЕНЕОБ ЛБЛ ЗМПУУПМБМЙС. ьФП ПВЩЮОП ДЕМБЕФУС Ч УПЗМБУЙЙ У ФБЛ ОБЪЩЧБЕНЩН НЕФПДПН «ЙУФПТЙЙ ТЕМЙЗЙК», Ч ЛПФПТПН УЧЕДЕОЙС ПВ БОФЙЮОЩИ СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ ЙУРПМШЪХАФУС ЛБЛ ПУОПЧБ ДМС ФПМЛПЧБОЙС, ОП ВЕЪ ПВЯСУОЕОЙС ВЙВМЕКУЛПЗП ЖЕОПНЕОБ «ЗПЧПТЕОЙС СЪЩЛБНЙ». ьФП ПЪОБЮБЕФ, ЮФП ХЮЕОЩЕ, РТЙЧЕТЦЕОГЩ ЙЪВТБООПЗП ЙНЙ НЕФПДБ, ОЕ ПВЯСУОСАФ вЙВМЙА УБНПК вЙВМЙЕК. пОЙ ФПМЛХАФ УПВЩФЙС, ПРЙУБООЩЕ Ч вЙВМЙЙ (ПФОПУЙФЕМШОП «ЗПЧПТЕОЙС ОБ СЪЩЛБИ»), ОБ ПУОПЧЕ ТЕЛПОУФТХЙТПЧБООПЗП ЛПОФЕЛУФБ УПГЙПЛХМШФХТОЩИ ЖЕОПНЕОПЧ ПЛТХЦБАЭЕЗП БОФЙЮОПЗП НЙТБ.

уХЭЕУФЧХЕФ Ч ОБУФПСЭЕЕ ЧТЕНС Й ФТЕФШС, ЧЕУШНБ ТБУРТПУФТБОЕООБС ФПЮЛБ ЪТЕОЙС. пОБ ОБИПДЙФ ЫЙТПЛХА РПДДЕТЦЛХ УТЕДЙ ВПЗПУМПЧПЧ, ОБЮЙОБС УП ЧТЕНЕО ПФГПЧ гЕТЛЧЙ Й ЮЕТЕЪ ДЕСФЕМЕК тЕЖПТНБГЙЙ, ЧЛМАЮБС лБМШЧЙОБ Й ДТХЗЙИ ТЕЖПТНБФПТПЧ, — ЧРМПФШ ДП ОБЮБМБ XX Ч. й Ч ОБУФПСЭЕЕ ЧТЕНС ЕЕ ПФУФБЙЧБАФ НЕФПДБНЙ, ЧП НОПЗПН РПДПВОЩНЙ ПРЙУБООЩН ЧЩЫЕ, ОП ЙУУМЕДПЧБФЕМЙ РТЙ ЬФПН ХФЧЕТЦДБАФ, ЮФП ПОЙ РТЙДЕТЦЙЧБАФУС ФПЗП ЧЩУПЛПЗП РТЙОГЙРБ, ЮФП рЙУБОЙЕ УМЕДХЕФ ФПМЛПЧБФШ УБНЙН рЙУБОЙЕН. ьФЙ ФПМЛПЧБФЕМЙ УЮЙФБАФ, ЮФП Ч 1-лПТ. 12-14 ТЕЮШ ЙДЕФ П РПДМЙООПН ДХИПЧОПН ДБТЕ «ЗПЧПТЕОЙС» ОБ УХЭЕУФЧХАЭЙИ ЙОПУФТБООЩИ СЪЩЛБИ, ЛПФПТЩИ РТЕЦДЕ ЗПЧПТСЭЙЕ ОЕ ЙЪХЮБМЙ. ч 1-лПТ. 12-14 ПОЙ ЧЙДСФ ЛТЙФЙЛХ РТБЛФЙЛЙ ОЕРТБЧЙМШОПЗП ЙУРПМШЪПЧБОЙС ЙУФЙООПЗП ДХИПЧОПЗП ДБТБ У ГЕМША УПВУФЧЕООПЗП ЧПЪЧЕМЙЮЙЧБОЙС Й ЧЩЗПДЩ. пОЙ РПМБЗБАФ, ЮФП ТЕЮШ ЙДЕФ ОЕ П ЧЛТБЧЫЕКУС Ч гЕТЛПЧШ СЪЩЮЕУЛПК РТБЛФЙЛЕ, ЛБЛ ФБЛПЧПК, ОП, ЗМБЧОПЕ, ЮФП рБЧЕМ РЩФБЕФУС ОБУФБЧЙФШ ЛПТЙОЖСО, ДБФШ ЧЕТОПЕ ОБРТБЧМЕОЙЕ ЙУФЙООПНХ ДХИПЧОПНХ ДБТХ уЧСФПЗП дХИБ ЧП ЙНС РПУФТПЕОЙС гЕТЛЧЙ ЛБЛ ФЕМБ иТЙУФПЧБ. рТЕДРПМБЗБЕФУС, ЮФП Ч ЛПТЙОЖУЛПК ГЕТЛЧЙ, Ч УПВТБОЙЙ УЧСФЩИ, ОЕЛПФПТЩЕ ИТЙУФЙБОЕ, ЛПФПТЩЕ РПМХЮЙМЙ ЮХДЕУОЩК ДБТ ЗПЧПТЙФШ ЙОПУФТБООЩНЙ СЪЩЛБНЙ, ЙУРПМШЪПЧБМЙ ЕЗП ЧП ЧТЕНС УПВТБОЙС ПДОПЧТЕНЕООП, РТЙ ЬФПН ОЕ ВЕУРПЛПСУШ, ЮФП РПМШЪХАФУС ЙН ОЕ У ФПК ГЕМША, ОЕ ДМС ЧПЪЧЕЭЕОЙС вМБЗПК чЕУФЙ ОЕЧЕТХАЭЙН, ДМС ЮЕЗП РТЕЦДЕ ЧУЕЗП ЬФПФ ДБТ Й ВЩМ ДБО. пДОПЧТЕНЕООБС ТЕЮШ УТБЪХ ОЕУЛПМШЛЙИ ЮЕМПЧЕЛ РТПЙЪЧПДЙМБ ОБ ОЕЧЕТХАЭЙИ ЧРЕЮБФМЕОЙЕ, ЮФП ЧМБДЕАЭЙЕ ДБТПН СЪЩЛПЧ УХНБУЫЕДЫЙЕ. рЩФБСУШ ЬФП ЙУРТБЧЙФШ, рБЧЕМ ХЛБЪЩЧБЕФ, ЮФП ЛБЦДЩК ДБТ ДБЕФУС ДМС РПУФТПЕОЙС Й ХЛТЕРМЕОЙС ГЕТЛЧЙ, Б ОЕ ТБДЙ ЬЗПЙУФЙЮЕУЛЙИ ЛПТЩУФОЩИ ГЕМЕК. фЕН УБНЩН ПО РТЕДМБЗБЕФ РТБЧЙМБ РПЧЕДЕОЙС Й РПТСДЛБ Й ЪБНЕЮБЕФ, ЮФП ЛПЗДБ ОЕФ РЕТЕЧПДЮЙЛБ, ЛПФПТЩК НПЗ ВЩ РЕТЕЧЕУФЙ ЬФЙ СЪЩЛЙ ФЕН, ЛФП ЙИ ОЕ РПОЙНБЕФ, ДМС ЙИ ЦЕ РПМШЪЩ, ФПЗДБ ЧМБДЕАЭЙЕ ДБТПН СЪЩЛПЧ ДПМЦОЩ НПМЮБФШ. у РПНПЭША ДБТБ НПЦОП ПВЭБФШУС У вПЗПН Й ЧОХФТЕООЕ, РТП УЕВС.

тБЪОППВТБЪЙЕ НОЕОЙК УТЕДЙ ХЮЕОЩИ Й ЧЕТХАЭЙИ ФТЕВХЕФ ФПЗП, ЮФПВЩ НЩ ЧОЙНБФЕМШОП ТБУУНПФТЕМЙ, ЮФП ЦЕ рБЧЕМ ЙНЕМ Ч ЧЙДХ ОБ УБНПН ДЕМЕ. фПФ ЖБЛФ, ЮФП рБЧЕМ Ч ФПЮОПУФЙ ОЕ ПРТЕДЕМЙМ, ЮФП ПО РПДТБЪХНЕЧБМ Ч 1-лПТ. 12-14 РПД «ЗПЧПТЕОЙЕН СЪЩЛБНЙ», УФБЧЙФ ЮЙФБФЕМЕК ЬФЙИ ЗМБЧ РЕТЕД ОЕПВИПДЙНПУФША ФЭБФЕМШОП Й ЛПТТЕЛФОП ЧЮЙФБФШУС Ч ЬФП ЧБЦОПЕ НЕУФП рЙУБОЙК.

оЕЧЕТОП ТБУУНБФТЙЧБФШ 1-лПТ. 14 ЙЪПМЙТПЧБООП ПФ РТЕДЩДХЭЙИ ДЧХИ ЗМБЧ ФПЗП ЦЕ рПУМБОЙС Й ПФ ЖЕОПНЕОБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ», ПРЙУБООПЗП Ч ДТХЗЙИ НЕУФБИ оПЧПЗП ъБЧЕФБ. пУПВПЕ ЧОЙНБОЙЕ ФБЛЦЕ УМЕДХЕФ ХДЕМЙФШ УИПЦЙН НПНЕОФБН Ч ЬММЙОЙУФЙЮЕУЛЙИ СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ, ОБ ЛПФПТЩЕ УПЧТЕНЕООЩЕ ЙУУМЕДПЧБФЕМЙ ЮБУФП ХЛБЪЩЧБМЙ Й ЛПФПТЩЕ ЫЙТПЛП ЙУРПМШЪПЧБМЙУШ ДМС ФПМЛПЧБОЙС ЖЕОПНЕОБ СЪЩЛПЧ Ч 1-лПТ. 12-14.

1. йУФПТЙЮЕУЛБС ПВУФБОПЧЛБ

юФПВЩ ДПУФЙЮШ ОЕПВИПДЙНПК УФЕРЕОЙ СУОПУФЙ Ч ЬФПК ОБРТСЦЕООПК ДЙУЛХУУЙЙ ПФОПУЙФЕМШОП 1-лПТ. 12-14, РТЕЦДЕ ЧУЕЗП ОЕПВИПДЙНП РПРЩФБФШУС УПТЙЕОФЙТПЧБФШУС Ч ПВЭЕК ЙУФПТЙЮЕУЛПК ПВУФБОПЧЛЕ Ч УБНПН лПТЙОЖЕ Й ОБИПДЙЧЫЕКУС ФБН ИТЙУФЙБОУЛПК ПВЭЙОЕ. пУПВЕООП ЙОФЕТЕУОП, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» ЧОПЧШ РПСЧМСЕФУС Ч ЕЭЕ ПДОПК ЧБЦОПК НЕФТПРПМЙЙ ОПЧПЪБЧЕФОПК ЬРПИЙ. лПТЙОЖ ТБУРПМПЦЕО Ч еЧТПРЕ. ьФП ВЩМ ПДЙО ЙЪ ЙЪЧЕУФОЕКЫЙИ ЗТЕЮЕУЛЙИ ЗПТПДПЧ БОФЙЮОПУФЙ. лПТЙОЖ ВЩМ УФПМЙГЕК ТЙНУЛПК РТПЧЙОГЙЙ бИБКС. фЕН УБНЩН ЗПТПД УФБОПЧЙМУС Ч ПДЙО ТСД У еЖЕУПН, лЕУБТЙЕК Й йЕТХУБМЙНПН — ЛБЛ ЮЕФЧЕТФБС НЕФТПРПМЙС, Ч ЛПФПТПК, Ч УППФЧЕФУФЧЙЙ У ФЕЛУФПН оПЧПЗП ъБЧЕФБ, ВЩМЙ СЧМЕОЩ «ЙОЩЕ СЪЩЛЙ». лПТЙОЖ ЪБОЙНБМ ЛМАЮЕЧПЕ РПМПЦЕОЙЕ ОБ ФПТЗПЧПН РХФЙ НЕЦДХ УЕЧЕТОПК зТЕГЙЕК Й рЕМПРПООЕУПН, Б ЗБЧБОЙ мЕИБЕХНБ ОБ ЪБРБДЕ Й лЙОИТЕЙ ОБ ЧПУФПЛЕ РПЪЧПМЙМЙ ЕНХ УФБФШ ГЕОФТПН УТЕДЙЪЕНОПНПТУЛПК ФПТЗПЧМЙ. нПТУЛБС ФПТЗПЧМС РТЙОЕУМБ ЗПТПДХ РТПГЧЕФБОЙЕ Й ТПУЛПЫШ. лПТЙОЖ УФБМ УЙНЧПМПН УЕЛУХБМШОПК ТБУРХЭЕООПУФЙ.

ъБ НОПЗП УФПМЕФЙК ДП рБЧМБ, ЛБЛ РПЧЕУФЧХЕФ уФТБВП Ч УЕДШНПН ФПНЕ УЧПЕК «зЕПЗТБЖЙЙ», Ч ЗПТПДЕ ВЩМ УППТХЦЕО ИТБН бЖТПДЙФЩ, Ч ЛПФПТПН РТЙУМХЦЙЧБМЙ 1000 ЦЕОЭЙО-ТБВЩОШ, ЪБОЙНБАЭЙИУС «УЧСЭЕООЩН» ТБЪЧТБФПН. ч 46 З. ДП т. иТ. аМЙК гЕЪБТШ ЪБОПЧП ПУОПЧБМ лПТЙОЖ ЛБЛ ТЙНУЛХА ЛПМПОЙА. цЙФЕМЙ ЗПТПДБ УФБМЙ ТЙНМСОБНЙ, ОП, ЧЙДЙНП, Ч ВПМШЫЙОУФЧЕ УЧПЕН ЬФП ВЩМЙ ЧПМШОППФРХЭЕООЙЛЙ ЙЪ йФБМЙЙ, Б ФБЛЦЕ ЗТЕЛЙ У МЕЧБОФЙОГБНЙ Й ЕЧТЕЙ. тБЪОППВТБЪЙЕ ЗТХРР ОБУЕМЕОЙС РТЙЧЕМП Л УПУХЭЕУФЧПЧБОЙА УБНЩИ ТБЪОППВТБЪОЩИ ТЕМЙЗЙК Й ЛХМШФПЧ. ч лПТЙОЖЕ ВЩМП НОПЦЕУФЧП УЧСФЙМЙЭ ЙОПЪЕНОЩИ ВПЦЕУФЧ, ОБРТЙНЕТ, йЪЙДЩ Й уЕТБРЙУБ, ЛБЛ ТБУУЛБЪЩЧБЕФУС Ч УФБФШЕ и. у. тПВЙОУПОБ «тБУЛПРЛЙ ДТЕЧОЕЗП лПТЙОЖБ». пУПВПК РПРХМСТОПУФША РПМШЪПЧБМУС ИТБН бРПММПОБ. с ОЕУЛПМШЛП ТБЪ РПВЩЧБМ Ч лПТЙОЖЕ Й ЧЙДЕМ ТБЪЧБМЙОЩ ЬФЙИ ИТБНПЧ. рПЙУФЙОЕ ЧРЕЮБФМСАЭЕЕ ЪТЕМЙЭЕ.

рБЧЕМ ПЛБЪБМУС Ч лПТЙОЖЕ ЧП ЧТЕНС УЧПЕЗП ЧФПТПЗП НЙУУЙПОЕТУЛПЗП РХФЕЫЕУФЧЙС (ПЛ. 51-52 ЗЗ. РП т. иТ.). фБН ПО РТПЧЕМ ЧПУЕНОБДГБФШ НЕУСГЕЧ, Ч ФЕЮЕОЙЕ ЛПФПТЩИ ПУОПЧБМ ГЕТЛПЧШ (дЕСО. 18:1-18). ч ДБМШОЕКЫЕН Ч лПТЙОЖЕ ХУРЕЫОП ФТХДЙМУС бРПММПУ (дЕСО. 18:24, 27, 19:1, 1-лПТ. 3:4). лПЗДБ рБЧЕМ ХЦЕ РПЛЙОХМ лПТЙОЖ, ЧПЪОЙЛ ТСД ДПЛФТЙОБМШОЩИ Й ЬФЙЮЕУЛЙИ РТПВМЕН. ч ФП ЧТЕНС ЛБЛ рБЧЕМ ПУХЭЕУФЧМСМ УМХЦЕОЙЕ Ч еЖЕУЕ (ПЛ. 54-57 ЗЗ. РП т. иТ.), ПО РПМХЮЙМ ПФ «ДПНБЫОЙИ иМПЙОЩИ» (1-лПТ. 1:11) ЙЪЧЕУФЙЕ, ЮФП Ч лПТЙОЖУЛПК ГЕТЛЧЙ УФБМЙ ХУЙМЙЧБФШУС УЕРБТБФЙУФУЛЙЕ ФЕОДЕОГЙЙ. лТПНЕ ФПЗП, лПТЙОЖУЛБС ГЕТЛПЧШ ПВТБФЙМБУШ Л рБЧМХ У РЙУШНЕООПК РТПУШВПК ТБЪЯСУОЙФШ ОЕЛПФПТЩЕ ЧПРТПУЩ (1-лПТ. 7:1).

рБЧЕМ РПУМЕДПЧБФЕМШОП ПФЧЕЮБМ ОБ ЬФЙ ЧПРТПУЩ, ЛБЦДЩК ТБЪ ОБЮЙОБС У ЧЧПДОПК ЖТБЪЩ: «б П ЮЕН ЧЩ РЙУБМЙ ЛП НОЕ», ЛПФПТБС ЧУФТЕЮБЕФУС Ч 1-лПТ. 7:1, 7:25, 8:1, 12:1, 16:1 Й 16:12. пВУХЦДБМЙУШ РТПВМЕНЩ ВТБЛБ Й ТБЪЧПДБ (7:1-40), РПУЧСЭЕООПК ЙДПМБН РЙЭЙ (8:1-13), ДХИПЧОЩИ ДБТПЧ (12:1 … 14:40), УВПТБ РПЦЕТФЧПЧБОЙК ДМС йЕТХУБМЙНБ (16:1-4) Й бРПММПУБ (16:12). рЙУШНП ЬФП, 1-Е рПУМБОЙЕ Л лПТЙОЖСОБН, рБЧЕМ ОБРЙУБМ, ЧЙДЙНП, ЧЕУОПК 57 З. [*2].

рПИПЦЕ, ЮФП Й Ч 1-лПТ. 7-16 рБЧЕМ ПФЧЕЮБЕФ ОБ ЧПРТПУЩ ПВЭЙОЩ, ИПФС Й ОЕ ЙУРПМШЪХЕФ ХРПНСОХФХА ЧЧПДОХА ЖТБЪХ.

2. пВЪПТ 1-ЗП рПУМБОЙС Л лПТЙОЖСОБН 12—14

дМС РТБЧЙМШОПЗП РПОЙНБОЙС ЧПРТПУБ СЪЩЛПЧ Ч 1-Н рПУМБОЙЙ Л лПТЙОЖСОБН УМЕДХЕФ ЙНЕФШ Ч ЧЙДХ, ЮФП Ч лПТЙОЖУЛПК ГЕТЛЧЙ ЧУФБМ ЧПРТПУ П ДХИПЧОЩИ ДБТБИ Ч ГЕМПН (1-лПТ. 12-14). оБ ОЕЗП-ФП Ч РЕТЧХА ПЮЕТЕДШ рБЧЕМ Й РЩФБЕФУС ПФЧЕФЙФШ. йНЕООП РЩФБСУШ ТЕЫЙФШ ЬФХ ПВЭХА РТПВМЕНХ, рБЧЕМ Й ПГЕОЙЧБЕФ ДБТЩ уЧСФПЗП дХИБ (12:31). иПФС НЩ ОЕ ЪОБЕН ФПЮОХА ЖПТНХМЙТПЧЛХ ЪБДБООПЗП рБЧМХ ЧПРТПУБ, НПЦОП РТЕДРПМПЦЙФШ, ЮФП ПО ЛБУБМУС УТБЧОЙФЕМШОПК ГЕООПУФЙ ДХИПЧОЩИ ДБТПЧ (12:28), Ч ПУПВЕООПУФЙ УППФОПЫЕОЙС НЕЦДХ ДБТБНЙ РТПТПЮЕУФЧБ Й «ЗПЧПТЕОЙС СЪЩЛБНЙ» (14:1-40). йФБЛ:

1. 1-лПТ. 12. чЧПДОБС ЮБУФШ рПУМБОЙС (1-лПТ. 12-14) ОБЮЙОБЕФУС У ПВПЪОБЮЕОЙС УПВУФЧЕООП РТЕДНЕФБ ПВУХЦДЕОЙС, Ф. Е. «ДХИПЧОЩИ ДБТПЧ» (12:1) [*3], ЪБЛБОЮЙЧБЕФУС ПВЯСУОЕОЙЕН ФПЗП, ЮФП ЙНЕООП «ЗПЧПТСЭЙК дХИПН вПЦШЙН» ЮЕМПЧЕЛ НПЦЕФ УЛБЪБФШ (12:3). рБЧЕМ ОЕНЕДМС ОБЮЙОБЕФ ЗПЧПТЙФШ ПВ ЙУФПЮОЙЛЕ Й УНЩУМЕ «ЗПЧПТЕОЙС». рТПЙУИПДЙФ ПОП ПФ уЧСФПЗП дХИБ. иПФС «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» РТСНП ОЕ ПВПЪОБЮЕОП ФЙРЙЮОПК ФЕТНЙОПМПЗЙЕК, ОЕФ УПНОЕОЙС, ЮФП ЙНЕООП ЬФП рБЧЕМ Й ЙНЕМ Ч ЧЙДХ. лПЗДБ рБЧЕМ ЗПЧПТЙФ П СЪЩЮЕУЛПН РТПЫМПН ЛПТЙОЖУЛЙИ ЧЕТХАЭЙИ, Б ЙНЕООП ПВ ЙДПМПРПЛМПОУФЧЕ Ч СЪЩЮЕУЛЙИ ЛХМШФБИ, ПО ЙУРПМШЪХЕФ ЗМБЗПМ «ИПДЙМЙ» (12:2). еДЙОПЗМБУЙС РП РПЧПДХ РПДТБЪХНЕЧБЕНПЗП ЪДЕУШ УНЩУМПЧПЗП УПДЕТЦБОЙС ОЕ УХЭЕУФЧХЕФ. еУФШ НОЕОЙЕ, ЮФП ЙНЕЕФУС Ч ЧЙДХ ЧМБУФШ ЙДПМПЧ ОБД ЛПТЙОЖУЛЙНЙ ЧЕТХАЭЙНЙ Ч ЙИ РТЕЦОЕК СЪЩЮЕУЛПК ЦЙЪОЙ. пОЙ ВЩМЙ РПТБВПЭЕОЩ ЙДПМБНЙ.

оЕЛПФПТЩЕ ФПМЛПЧБФЕМЙ ИПФЕМЙ ВЩ ЧЙДЕФШ ФХФ ОБНЕЛ ОБ ЬЛУФБЪ Й ЬОФХЪЙБЪН, РПУЛПМШЛХ ПВЩЮОП ЬЛУФБФЙЮЕУЛЙК ЬОФХЪЙБЪН РТЙРЙУЩЧБМЙ ТБЪМЙЮОЩН СЪЩЮЕУЛЙН ЛХМШФБН. оЩОЕ ЙЪЧЕУФОП, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЙМЙ ЗМПУУПМБМЙС, ЛБЛ НЩ ХЦЕ ЧЩСУОЙМЙ ТБОЕЕ, Ч БОФЙЮОЩИ ЛХМШФБИ ОЕ РТБЛФЙЛПЧБМБУШ (Л ЬФПК ФЕНЕ НЩ ЕЭЕ ЧЕТОЕНУС). фБЛЙН ПВТБЪПН, УПНОЙФЕМШОП, ЮФПВЩ рБЧЕМ УФПМШ ФЭБФЕМШОП ТБУУНБФТЙЧБМ ЮФП-МЙВП РПДПВОПЕ. чБЦОП ПФНЕФЙФШ, ЮФП ОЕ УХЭЕУФЧХЕФ УЧЙДЕФЕМШУФЧ ПВ ЬЛУФБФЙЮЕУЛЙИ СЧМЕОЙСИ Ч СЪЩЮЕУЛЙИ ЛХМШФБИ, УИПДОЩИ У ЖЕОПНЕОБНЙ УПЧТЕНЕООЩИ ОЕИТЙУФЙБОУЛЙИ (Й ИТЙУФЙБОУЛЙИ) ТЕМЙЗЙК. рБЧЕМ ТБЪМЙЮБЕФ РПДМЙООЩК ДБТ уЧСФПЗП дХИБ Й ЖЕОПНЕОЩ СЪЩЮЕУЛЙИ ТЕМЙЗЙК.

дБМЕЕ, Ч 1-лПТ. 4-7 рБЧЕМ ЗПЧПТЙФ П ФТЙЕДЙОПН ЙУФПЮОЙЛЕ ЧУЕИ ДХИПЧОЩИ ДБТПЧ: дХИЕ — вПЗЕ — йЙУХУЕ (пФГЕ, уЩОЕ Й дХИЕ). ъДЕУШ рБЧЕМ ЧРЕТЧЩЕ ЖПТНХМЙТХЕФ ЬФПФ ПВЭЙК РТЙОГЙР. чУЕ ДХИПЧОЩЕ ДБТЩ ДПМЦОЩ ЙУИПДЙФШ ПФ ЬФПЗП ФТЙЕДЙОПЗП ЙУФПЮОЙЛБ, Б ЕУМЙ ОЕ ФБЛ, ФП ЙН ОЕФ НЕУФБ Ч ЛПТЙОЖУЛПК ПВЭЙОЕ. гЕМШ ДХИПЧОЩИ ДБТПЧ Ч гЕТЛЧЙ — «ОБ РПМШЪХ» (12:7). оЙ ПДЙО ДБТ ОЕ РТЕДОБЪОБЮЕО ДМС ЙЪЧМЕЮЕОЙС МЙЮОПК ЧЩЗПДЩ, ЧУЕ ДБТЩ РТЕДОБЪОБЮЕОЩ ДМС «ПВЭЕЗП ВМБЗБ» ЧУЕИ ЧЕТХАЭЙИ (УТ. 1-лПТ. 6:12, 10:23). рБЧЕМ ПРСФШ У ПУПВПК УЙМПК ЧПЪЧТБЭБЕФУС Л ЬФПНХ [*4] Ч 1-лПТ. 14, ЗДЕ ПО ЧОПЧШ Й ЧОПЧШ РПДЮЕТЛЙЧБЕФ, ЮФП ЧУЕ ДХИПЧОЩЕ ДБТЩ ДПМЦОЩ УМХЦЙФШ «ХУФТПЕОЙА», Б ОЕ УБНПХФЧЕТЦДЕОЙА.

ч 1-лПТ. 12:8-11 рБЧЕМ РЕТЕЮЙУМСЕФ ДЕЧСФШ ЖПТН РТПСЧМЕОЙК уЧСФПЗП дХИБ. фЕНБ — НОПЦЕУФЧЕООПУФШ ДБТПЧ (charismata) ПДОПЗП уЧСФПЗП дХИБ. дЧБ РПУМЕДОЙИ ДХИПЧОЩИ ДБТБ — «ТБЪОЩЕ СЪЩЛЙ» Й «ЙУФПМЛПЧБОЙЕ СЪЩЛПЧ». нПЦЕФ, рБЧЕМ УЛБЪБМ П ОЙИ Ч ЛПОГЕ, РПФПНХ ЮФП ЛПТЙОЖСОЕ РПЮЙФБМЙ «СЪЩЛЙ ОБЙЧЩУЫЙНЙ ЙЪ ДБТПЧ»? йМЙ ПО ХРПНСОХМ «СЪЩЛЙ» РПУМЕДОЙНЙ, РПУЛПМШЛХ ЬФП ОБЙНЕОЕЕ ЧБЦОЩК ЙЪ ДХИПЧОЩИ ДБТПЧ? ъБФЕН рБЧЕМ ПУФБОБЧМЙЧБЕФУС ОБ ФЕНЕ ЕДЙОУФЧБ ФЕМБ иТЙУФБ, ОЕУНПФТС ОБ УПГЙБМШОЩЕ Й ЙОЩЕ ТБЪМЙЮЙС Й ТПД УМХЦЕОЙЙ ЮМЕОПЧ Ч ГЕТЛПЧОПН ФЕМЕ (1-лПТ. 12:12-31). пО ДБЕФ ЧПУЕНШ РТЙНЕТПЧ ДБТПЧБОЙК, ЪБНЕЮБС, ЮФП ЛБЦДЩК ЙЪ ОБУ ПДБТЕО ПУПВЩН ДБТПН. йОФЕТЕУОП, ЮФП ЧОПЧШ «ТБЪОЩЕ СЪЩЛЙ» (12:28) Й «ЙУФПМЛПЧБФЕМЙ» ЛБЛ ДЕЧСФЩК РТЙНЕТ (12:30) [*5] ХРПНЙОБАФУС ФПМШЛП Ч ЛПОГЕ. ьФХ ЮБУФШ РПУМБОЙС рБЧЕМ ЪБЛМАЮБЕФ РТЙЪЩЧПН Л ЧЕТХАЭЙН ТЕЧОПЧБФШ П «ДБТБИ ВПМШЫЙИ» (12:31). ьФП ФЕ ДБТЩ, ЛПФПТЩЕ ОБИПДСФУС ЧП ЗМБЧЕ УРЙУЛБ Й ПУПВП ЧЩДЕМЕОЩ ЮЙУМБНЙ: «ЧП-РЕТЧЩИ… ЧП-ЧФПТЩИ… Ч-ФТЕФШЙИ» (12:28). зМБЧОБС НЩУМШ СУОБ. рБЧЕМ РЩФБЕФУС РПЛБЪБФШ ЛПТЙОЖУЛЙН ЧЕТХАЭЙН, ЮФП ФПФ ДБТ, ЛПФПТЩК ПОЙ РПМБЗБАФ ОБЙВПМШЫЙН, Б ЙНЕООП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», Ч ДЕКУФЧЙФЕМШОПУФЙ ДБМЕЛП ОЕ УБНЩК ЧБЦОЩК. рБЧЕМ ЪБДБЕФ УЕНШ ЧПРТПУПЧ (12:29, 30), ЮФПВЩ ХФЧЕТДЙФШ Ч УПЪОБОЙЙ ЛПТЙОЖСО РТЙОГЙР ТБЪОППВТБЪЙС ДХИПЧОЩИ ДБТПЧ УТЕДЙ ЧЕТХАЭЙИ, РПДЮЕТЛЙЧБС ПУПВП ЕДЙОЩК ЙУФПЮОЙЛ ЙИ РТПЙУИПЦДЕОЙС. пО ФБЛЦЕ РПЛБЪЩЧБЕФ ОЕУПУФПСФЕМШОПУФШ НОЕОЙС, ЮФП СЛПВЩ ЧУЕ ЙУРПМОЙЧЫЙЕУС уЧСФЩН дХИПН ОЕРТЕНЕООП ДПМЦОЩ ЬФП СЧМСФШ Ч «ЗПЧПТЕОЙЙ ЙОЩНЙ СЪЩЛБНЙ».

оЕПВИПДЙНП ПФНЕФЙФШ, ЮФП ЙЪ ЮЕФЩТЕИ ОПЧПЪБЧЕФОЩИ РЕТЕЮЙУМЕОЙК ДХИПЧОЩИ ДБТПЧ ДБТ СЪЩЛПЧ ХРПНЙОБЕФУС ФПМШЛП Ч ДЧХИ (1-лПТ. 12:10, 12:28, 30) Й ПВБ ТБЪБ Ч ЛПОГЕ. й, ОБПВПТПФ, ЕДЙОУФЧЕООЩК ДХИПЧОЩК ДБТ, ЛПФПТЩК ЧП ЧУЕИ ЮЕФЩТЕИ УРЙУЛБИ УФПЙФ ЧП ЗМБЧЕ, ЬФП ДБТ «РТПТПЮЕУФЧБ» (тЙН. 12:6, 1-лПТ. 12:10, 12:28, еЖ. 4:11). ч ПДОПН УРЙУЛЕ ДБТ РТПТПЮЕУФЧБ ОБИПДЙФУС ОБ РЕТЧПН НЕУФЕ (тЙН. 12:6), Ч ДЧХИ — ОБ ЧФПТПН (1-лПТ. 12:28, еЖ. 4:11) Й ЕЭЕ Ч ПДОПН — Ч УЕТЕДЙОЕ (1-лПТ. 12:10). хРПНЙОБОЙЕ Ч РЕТЧХА ПЮЕТЕДШ ДБТБ РТПТПЮЕУФЧБ, Б ДБТПЧ ЙОЩИ СЪЩЛПЧ Й ФПМЛПЧБОЙС — Ч ЪБЛМАЮЕОЙЙ ЧТСД МЙ УМХЮБКОП; ОЕУПНОЕООП, ЬФП ПВДХНБООПЕ ОБНЕТЕОЙЕ рБЧМБ ОБКФЙ Ч ТСДХ ДХИПЧОЩИ ДБТПЧ УППФЧЕФУФЧХАЭЕЕ НЕУФП ДМС ДБТБ ЙОЩИ СЪЩЛПЧ Ч ДЕМЕ ХУФТПЕОЙС гЕТЛЧЙ.

2. 1-лПТ. 13. ч 1-лПТ. 13 рБЧЕМ РПЛБЪЩЧБЕФ РХФШ ОБЙРТЕЧПУИПДОЕКЫЙК. уХФШ ЕЗП — Ч «МАВЧЙ». ьФБ МАВПЧШ — agape. ьФП ОБЙМХЮЫЙК ЧЙД МАВЧЙ, ЬФП МАВПЧШ, ЛПФПТБС ВЩМБ СЧМЕОБ пФГПН, ЛПЗДБ пО ПФДБМ уЩОБ уЧПЕЗП ЕДЙОПТПДОПЗП (йО. 3:16).

ч РЕТЧПК ЮБУФЙ рПУМБОЙС Л лПТЙОЖСОБН, 13 РПДЮЕТЛЙЧБЕФУС РЕТЧПУФЕРЕООПУФШ МАВЧЙ (13:1-3), Ч УЕТЕДЙОЕ — ОЕПВИПДЙНПУФШ МАВЧЙ (13:4-7), Б РПУМЕДОСС ЮБУФШ УЧЙДЕФЕМШУФЧХЕФ П ЧЕЮОПУФЙ ЕЕ УХЭЕУФЧПЧБОЙС (13:8-13). ч ЛПОФЕЛУФЕ ДБТПЧ уЧСФПЗП дХИБ ТБЪОПЗП РТЕДОБЪОБЮЕОЙС рБЧЕМ ПУПВП ПФНЕЮБЕФ, ЮФП ВМБЗПДБФШ МАВЧЙ ЕУФШ «РМПД дХИБ» (зБМ. 5:22-23). еЕ ПФУХФУФЧЙЕ ОЕЧПЪНПЦОП ЛПНРЕОУЙТПЧБФШ РХУФШ ДБЦЕ ПЮЕОШ СТЛЙНЙ РТПСЧМЕОЙСНЙ ЙОПЗП ДХИПЧОПЗП ДБТБ. рМПД МАВЧЙ ДБЕФУС уЧСФЩН дХИПН (тЙН. 5:5) пО ДБЦЕ ЧБЦОЕЕ, ЮЕН «РТПТПЮЕУФЧБ», ОЕ ЗПЧПТС ХЦЕ П «СЪЩЛБИ» (1-лПТ. 13:1). рТПТПЮЕУФЧБ РТЕЛТБФСФУС, Й СЪЩЛЙ ХНПМЛОХФ, ОП МАВПЧШ ПУФБОЕФУС ОБЧУЕЗДБ.

3. 1-лПТ. 14. рБЧЕМ РПДЧПДЙФ ЙФПЗ ТБЪНЩЫМЕОЙСН П МАВЧЙ УМПЧБНЙ ЙЪ 1-лПТ. 14:1: «дПУФЙЗБКФЕ МАВЧЙ». дБМЕЕ Ч 1-лПТ. 14 ТЕЮШ ЙДЕФ П ДХИПЧОЩИ ДБТБИ РТПТПЮЕУФЧБ Й СЪЩЛПЧ, РТЙ ЬФПН ЧЩТБЦБЕФУС ОБДЕЦДБ, ЮФП ЧЕТХАЭЙЕ П ДХИПЧОЩИ ДБТБИ ВХДХФ «ТЕЧОПЧБФШ» (14:1). рБЧЕМ ОБНЕТЕООП РПУФБЧЙМ РТПТПЮЕУФЧБ ЧЩЫЕ СЪЩЛПЧ.

1-лПТ. 14 НПЦЕФ ВЩФШ ТБЪДЕМЕОП ОБ ДЧЕ ПУОПЧОЩЕ ЮБУФЙ. ч РЕТЧПК ЮБУФЙ ТЕЮШ ЙДЕФ П ДБТЕ РТПТПЮЕУФЧПЧБОЙС Й П СЪЩЛБИ (14:1-25). чФПТБС ЮБУФШ (14:26-40) ХЮЙФ ОБДМЕЦБЭЕНХ РПТСДЛХ ЧП ЧТЕНС ИТЙУФЙБОУЛЙИ ВПЗПУМХЦЕОЙК. ч ЬФПК ЗМБЧЕ СУОЕЕ ЧУЕЗП ЧЩТБЦЕОП ХЮЕОЙЕ рБЧМБ П СЪЩЛБИ. уЕКЮБУ НЩ ПВТБФЙН ОБЫЕ ЧОЙНБОЙЕ Л ЙЪХЮЕОЙА ЬФЙИ ЧПРТПУПЧ Ч 1-лПТ. 14.

пУОПЧЩЧБСУШ ОБ ЪОБОЙСИ, РПМХЮЕООЩИ РТЙ ЙЪХЮЕОЙЙ ЛПОФЕЛУФБ ЬФПЗП ОБУФБЧМЕОЙС рБЧМБ, НЩ РТЙЗПФПЧЙМЙУШ ПВУХДЙФШ, ЮФП ДХНБЕФ УБН рБЧЕМ П «ЗПЧПТЕОЙЙ ОБ СЪЩЛБИ» Ч ЬФПК ЧЩЪЩЧБАЭЕК НОПЦЕУФЧП ТБЪОПЗМБУЙК ЗМБЧЕ. ч 1-лПТ. 12-14 ОЕФ ХЛБЪБОЙК ОБ ФП, ЮФП ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч лПТЙОЖЕ УБФБОЙОУЛПЗП РТПЙУИПЦДЕОЙС. рБЧЕМ ЧЛМАЮБЕФ «СЪЩЛЙ» Ч ЮЙУМП ДХИПЧОЩИ ДБТПЧ, ЛПФПТЩЕ ЙУИПДСФ ПФ дХИБ вПЦШЕЗП. пВТБФЙФЕ ЧОЙНБОЙЕ, ЮФП, ПВУХЦДБС РТПВМЕНХ, рБЧЕМ 23 ТБЪБ ХРПНЙОБЕФ УМПЧП «СЪЩЛ» ЙМЙ «СЪЩЛЙ» [*6].

3. йУРПМШЪХЕНБС Ч УПЧТЕНЕООЩИ РЕТЕЧПДБИ ФЕТНЙОПМПЗЙС ДМС ПРЙУБОЙС «ЗПЧПТЕОЙС ОБ СЪЩЛБИ»

бОЗМЙКУЛЙЕ РЕТЕЧПДЩ, ФБЛ ЦЕ ЛБЛ Й РЕТЕЧПДЩ ОБ ДТХЗЙЕ УПЧТЕНЕООЩЕ СЪЩЛЙ, ПФТБЦБАФ УМПЦОПУФШ ФЕНЩ «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч 1-лПТ. 14. нЩ ПВОБТХЦЙЧБЕН, ЮФП РЕТЕЧПДЮЙЛЙ ЧЛМАЮБАФ Ч ФЕЛУФ УМПЧБ, ЛПФПТЩИ Ч РПДМЙООЙЛЕ ОЕФ, Й ЮФП ПОЙ ДМС ПДОПЗП Й ФПЗП ЦЕ ЗТЕЮЕУЛПЗП УМПЧБ ЙУРПМШЪХАФ Ч РЕТЕЧПДЕ ТБЪМЙЮОЩЕ УМПЧБ. еУФШ Й ДТХЗЙЕ ЧБТЙБОФЩ. пОЙ ЪБУМХЦЙЧБАФ ОБЫЕЗП ЧОЙНБОЙС.

рТЙМБЗБФЕМШОПЕ «ОЕЙЪЧЕУФОЩЕ», ЛПФПТПЕ НЩ ЧУФТЕЮБЕН Ч 1-лПТ. 14:2, 4, 14, 19, 27 (РЕТЕЧПД ЛПТПМС йБЛПЧБ), ОЕ ЙНЕЕФ ПУОПЧБОЙС Ч РПДМЙООЩИ ЗТЕЮЕУЛЙИ ФЕЛУФБИ. пОП ЧЧЕДЕОП РЕТЕЧПДЮЙЛБНЙ. рПЬФПНХ УПЧЕТЫЕООП УРТБЧЕДМЙЧП ЬФП РТЙМБЗБФЕМШОПЕ ЙУЛМАЮЕОП ЙЪ УМЕДХАЭЙИ РЕТЕЧПДПЧ: NKJV, NARB, RRV, NRRV.

ч ОПЧПК бОЗМЙКУЛПК вЙВМЙЙ (NEB) УМПЧП «СЪЩЛЙ» РПДНЕОЕОП «ЬЛУФБФЙЮЕУЛПК ТЕЮША/СЪЩЛПН» [*7], «ТЕЮША/СЪЩЛПН ЬЛУФБЪБ» [*8]. фПЮОП ФБЛЦЕ ДМС УМПЧ «ЬЛУФБЪ» ЙМЙ «ЬЛУФБФЙЮЕУЛЙК» Ч ФЕЛУФБИ РПДМЙООЙЛПЧ ПУОПЧБОЙС ОЕФ. ьФЙ ФЕТНЙОЩ ЕУФШ ВПМЕЕ ЮЕН УПНОЙФЕМШОЩЕ ЙОФЕТРТЕФБГЙЙ УМПЧБ «СЪЩЛ(Й)».

ч йЕТХУБМЙНУЛПК вЙВМЙЙ (JB) ЙОБС ЧБТЙБГЙС. ч ЛБЦДПН УМХЮБЕ, ЛПЗДБ Ч ЗТЕЮЕУЛПН ЧУФТЕЮБЕФУС УМПЧП «СЪЩЛ(Й)», Ч йЕТХУБМЙНУЛПК вЙВМЙЙ ХРПФТЕВМСЕФУС УМПЧПУПЮЕФБОЙЕ «ДБТ СЪЩЛПЧ». фБЛЙН ПВТБЪПН, УМПЧП «ДБТ» РТЙЧОЕУЕОП ЙЪЧОЕ Й, ФБЛЙН ПВТБЪПН, ФЕТСЕФУС ТБЪМЙЮЙЕ НЕЦДХ ЕДЙОУФЧЕООЩН ЮЙУМПН УМПЧБ «СЪЩЛ» Й НОПЦЕУФЧЕООЩН ЮЙУМПН УМПЧПУПЮЕФБОЙС.

вЙВМЙС вМБЗПК чЕУФЙ, ЙНЕОХЕНБС ЕЭЕ бОЗМЙКУЛЙН РЕТЕЧПДПН уЕЗПДОСЫОЕЗП ДОС (TEV) Й ЙНЕАЭБС БОБМПЗЙ Ч ДТХЗЙИ УПЧТЕНЕООЩИ СЪЩЛБИ, ФБЛЦЕ УПДЕТЦЙФ Ч УЕВЕ УМПЧП, ЛПФПТПЕ ОЕ УПДЕТЦЙФУС Ч РПДМЙООЙЛБИ. лБЦДЩК ТБЪ Ч 1-лПТ. 14 РЕТЕД УМПЧПН «СЪЩЛ(Й)» РПСЧМСЕФУС РТЙМБЗБФЕМШОПЕ «ОЕЪОБЛПНЩЕ». ьФП УМПЧП РТЙДБЕФ ЧПРТПУХ ПФФЕОПЛ, ЛПФПТЩК рБЧЕМ, ЧПЪНПЦОП, ИПФЕМ, Б ЧПЪНПЦОП, Й ОЕ ИПФЕМ РТЙДБЧБФШ. пФФЕОПЛ ЬФПФ ПРТЕДЕМСЕФУС ФПМЛПЧБОЙСНЙ УПЧТЕНЕООЩИ ХЮЕОЩИ. л ЬФПНХ ДЕКУФЧЙА ОЕФ ПУОПЧБОЙК Ч ЙУИПДОПН ЗТЕЮЕУЛПН ФЕЛУФЕ, Й ОЕПВИПДЙНП ПУПЪОБЧБФШ, ЮФП ЬФП ФПМЛПЧБОЙЕ РЕТЕЧПДЮЙЛПЧ.

ч оПЧПН нЕЦДХОБТПДОПН РЕТЕЧПДЕ (NIV) Ч 1-лПТ. 14 УМПЧП «СЪЩЛ(Й)» ЙУРПМШЪХЕФУС РПУМЕДПЧБФЕМШОП, ОП Ч УОПУЛЕ ДБЕФУС ЧБТЙБОФ «ЙОПК СЪЩЛ» Ч УФ. 2, 4, 13, 19, 26, 27 Й «ЙОЩЕ СЪЩЛЙ» Ч 14:5, 6, 18, 22, 23 Й 39. ьФЙ БМШФЕТОБФЙЧОЩЕ РТПЮФЕОЙС УМПЧБ «СЪЩЛ(Й)», ЛБЛ РЙЫЕФ тПВЕТФ зБОДТЙ Ч ТБВПФЕ «дБТ СЪЩЛПЧ», «РПДЧПДСФ ЮЙФБАЭЕЗП Л НЩУМЙ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» УХФШ ТЕЮШ ОБ РТЕДУЛБЪХЕНЩИ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛБИ, Б ОЕ ТЕЮШ БМПЗЙЮЕУЛБС Й ЬЛУФБФЙЮЕУЛБС».

ч оПЧПН рЕТЕУНПФТЕООПН уФБОДБТФОПН РЕТЕЧПДЕ (NRRV) ХРПФТЕВМСЕФУС УХЭЕУФЧЙФЕМШОПЕ «СЪЩЛ (Й)» ЧП ЧУЕИ УМХЮБСИ, ЛПЗДБ Ч дЕСО. 2 Ч ПТЙЗЙОБМЕ ЧУФТЕЮБЕФУС УМПЧП glossa, «СЪЩЛ(Й)». ч 1-лПТ. 1, ПДОБЛП, Ч NRRV ХРПФТЕВМСЕФУС УМПЧП «СЪЩЛ(Й)» ЧУСЛЙК ТБЪ, ЛПЗДБ ЬФП УМПЧП ЧУФТЕЮБЕФУС Ч ЗТЕЮЕУЛПН ФЕЛУФЕ. х ОЕПУНПФТЙФЕМШОПЗП ЮЙФБФЕМС НПЦЕФ УПЪДБФШУС ЧРЕЮБФМЕОЙЕ, ЮФП Ч РПДМЙООЙЛЕ дЕСО. 2 Й 1-лПТ. 14, ЧПЪНПЦОП, ЙУРПМШЪХАФУС ДЧБ ТБЪОЩИ УМПЧБ. ьФПФ РЕТЕЧПД ПУФБЧМСЕФ ЧРЕЮБФМЕОЙЕ, ЮФП Ч дЕСО. 2 Й 1-лПТ. 14 ТЕЮШ ЙДЕФ П ДЧХИ ТБЪМЙЮОЩИ ДБТБИ, НЕЦ УПВПК ОЕ УЧСЪБООЩИ.

йОФЕТЕУОП, ЮФП Ч РЕТЕУНПФТЕООПК оЕНЕГЛПК вЙВМЙЙ, ЙЪЧЕУФОПК ЛБЛ Elberfelder Bibel (ЙЪДБОБ Ч 1986 З.), ЛПФПТБС РПМШЪХЕФУС ТЕРХФБГЙЕК ОБЙВПМЕЕ ВХЛЧБМШОПЗП Й УППФЧЕФУФЧХАЭЕЗП РПДМЙООЙЛХ ЙЪ ДПУФХРОЩИ ОБ ОЕНЕГЛПН СЪЩЛЕ РЕТЕЧПДПЧ, Ч 1-лПТ. 12-14 Ч ЛБЦДПН УМХЮБЕ ХРПФТЕВМЕОЙС ЗТЕЮЕУЛПЗП glossa ЙУРПМШЪХЕФУС УМПЧП «СЪЩЛ(Й)» (ОЕН. Sprache(n)). йОЩНЙ УМПЧБНЙ, ДМС ЬФПЗП РЕТЕЧПДБ ДБТ СЪЩЛПЧ 1-лПТ. 12-14 — ЙУФЙООЩК СЪЩЛ.

ьФЙ РТЙНЕТЩ ЧБТЙБГЙК Ч УПЧТЕНЕООЩИ РЕТЕЧПДБИ, ЛПЗДБ ЧЧПДСФУС ОЕ УПДЕТЦБЭЙЕУС Ч РПДМЙООЙЛЕ ФЕТНЙОЩ ЙМЙ ЦЕ ЪБНЕОСАФУС ПДОЙ УМПЧБ ОБ ДТХЗЙЕ, РПЛБЪЩЧБАФ, ЮФП ФЕЛУФ 1-лПТ. 14 РТПВМЕНБФЙЮЕО. рПЬФПНХ У НЕФПДПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ВЩМП ВЩ ОЕЧЕТОП ФПМЛПЧБФШ ОПЧПЪБЧЕФОЩК ЖЕОПНЕО «ЗПЧПТЕОЙС СЪЩЛБНЙ» У РПЪЙГЙК ПЮЕЧЙДОП УМПЦОПЗП ФЕЛУФБ 1-лПТ. 12-14, ЙМЙ ЦЕ ФПМЛПЧБФШ ФПМШЛП УБНП НЕУФП Ч 1-лПТ. 14 ЧУЕЗП МЙЫШ РПФПНХ, ЮФП ЬФП ОБЙВПМЕЕ ПВЯЕНОБС ЮБУФШ РП ЬФПНХ ЧПРТПУХ. ьФП НЕУФП рЙУБОЙК ЧТСД МЙ НПЦЕФ УБНП РП УЕВЕ УФБФШ ЛМАЮЕЧЩН Л РПОЙНБОЙА ОПЧПЪБЧЕФОПЗП ЖЕОПНЕОБ СЪЩЛПЧ.

хЛБЪБООПЕ ЙУУМЕДПЧБОЙЕ ТБЪМЙЮЙК Ч РЕТЕЧПДБИ ФБЛЦЕ ДБЕФ ЮЙФБФЕМА РТЕДУФБЧМЕОЙЕ П УХЭЕУФЧЕООПН ТБЪМЙЮЙЙ НЕЦДХ «ЖПТНБМШОЩН РЕТЕЧПДПН», РЕТЕДБАЭЙН ПТЙЗЙОБМШОЩК ФЕЛУФ «УМПЧП Ч УМПЧП» Й «ДЙОБНЙЮОЩН РЕТЕЧПДПН», ЛПФПТЩК РЕТЕДБЕФ УПДЕТЦБЭХАУС Ч ФЕЛУФЕ НЩУМШ, РТЕДПУФБЧМСС ВПМШЫХА УЧПВПДХ РЕТЕЧПДЮЙЛХ. ч РПУМЕДОЕН УМХЮБЕ РЕТЕЧПД РТБЛФЙЮЕУЛЙ УПДЕТЦЙФ ФПМЛПЧБОЙЕ ЙМЙ ДБЦЕ УФБОПЧЙФУС НЙОЙ-ЛПННЕОФБТЙЕН. нЩ РПУФХРЙН ЧЕТОП, ЕУМЙ ПВТБФЙН ОБЫ ЧЪПТ Л СЪЩЛХ РПДМЙООЙЛБ 1-лПТ. 1-14.

4. фЕТНЙОПМПЗЙС, ХРПФТЕВМСЕНБС ДМС ПРЙУБОЙС «ЗПЧПТЕОЙС ОБ СЪЩЛБИ»

пФМЙЮБЕФУС МЙ МЕЛУЙЛБ рБЧМБ, ЛПЗДБ ПО ПРЙУЩЧБЕФ ЙОФЕТЕУХАЭЙК ОБУ ЖЕОПНЕО, ПФ СЪЩЛБ ДТХЗЙИ НЕУФ оПЧПЗП ъБЧЕФБ, РПУЧСЭЕООЩИ ФПНХ ЦЕ ЧПРТПУХ? йДЕОФЙЮЕО МЙ СЪЩЛ, ХРПФТЕВМСЕНЩК рБЧМПН ДМС ПРЙУБОЙС «ЗПЧПТЕОЙС ОБ СЪЩЛБИ», У ТЕМЙЗЙПЪОПК ЬЛУФБФЙЮЕУЛПК ТЕЮША ЙЪ ПЛТХЦБАЭЙИ ЬММЙОЙУФЙЮЕУЛЙИ СЪЩЮЕУЛЙИ ТЕМЙЗЙК? пРЙУЩЧБЕФ МЙ рБЧЕМ Ч 1-лПТ. 12-14 ЖЕОПНЕО, ЪБЙНУФЧПЧБООЩК ЛПТЙОЖУЛЙНЙ ЧЕТХАЭЙНЙ ЙЪ СЪЩЮЕУЛЙИ ЛХМШФПЧ? рПДПВОЩЕ ЧПРТПУЩ ЧПЪОЙЛБАФ Ч ХНЕ ЮЙФБФЕМС, РЩФБАЭЕЗПУС ЧОЙЛОХФШ Ч ЬФЙ ЗМБЧЩ 1-ЗП рПУМБОЙС Л лПТЙОЖСОБН. рПЬФПНХ ОЕПВИПДЙНП, ЮФПВЩ НЩ ХДЕМЙМЙ ЧОЙНБОЙЕ СЪЩЛХ, ЛПФПТЩН РПМШЪХЕФУС рБЧЕМ, ЛПЗДБ ЗПЧПТЙФ ПВ ЙУУМЕДХЕНПН ОБНЙ СЧМЕОЙЙ. оЕПВИПДЙНП УТБЧОЙФШ ЕЗП У МЕЛУЙЛПК ПУФБМШОЩИ НЕУФ рЙУБОЙК Й ЛХМШФХТПК УТЕДЩ ЪБ РТЕДЕМБНЙ ЛПТЙОЖУЛПК ГЕТЛЧЙ.

уМПЧП «СЪЩЛ(Й)» ЮЕФЩТЕЦДЩ ХРПФТЕВМЕОП Ч 1-лПТ. 12 [*9], ДЧБЦДЩ Ч 1-лПТ. 13 [*10] Й 17 ТБЪ Ч 1-лПТ. 14 [*11], ЮФП Ч УХННЕ УПУФБЧМСЕФ ДЧБДГБФШ ФТЙ ТБЪБ. уХЭЕУФЧЕООП, ЮФП ЧП ЧУЕИ ВЕЪ ЙУЛМАЮЕОЙС УМХЮБСИ ХРПФТЕВМСЕФУС ЗТЕЮЕУЛПЕ УМПЧП glossa, ФП УБНПЕ УМПЧП, ЛПФПТПЕ ХРПФТЕВЙМ йЙУХУ Ч уЧПЕН РТЕДУЛБЪБОЙЙ П «ОПЧЩИ СЪЩЛБИ» (нЛ. 16:17) Й мХЛБ Ч дЕСОЙСИ, ПРЙУЩЧБС ПРЩФ рСФЙДЕУСФОЙГЩ Й РТПСЧМЕОЙЕ ФПЗП ЦЕ ДБТБ Ч лПТЙОЖЕ Й еЖЕУЕ.

еЭЕ ПДОП ОБВМАДЕОЙЕ. чУСЛЙК ТБЪ, ЛПЗДБ ХРПФТЕВМСЕФУС ЧЩТБЦЕОЙЕ «ЗПЧПТЙФШ СЪЩЛБНЙ» (12 ТБЪ) [*12], ЗМБЗПМ «ЗПЧПТЙФШ» СЧМСЕФУС ЖПТНПК ФПЗП ЦЕ ЗТЕЮЕУЛПЗП УМПЧБ lalein, ЛПФПТЩК ЙУРПМШЪХЕФ мХЛБ Ч дЕСОЙСИ, ПРЙУЩЧБС ЙЪЧЕУФОЩК ЖЕОПНЕО, Й нБТЛ Ч 16:17. ьФП ПЪОБЮБЕФ, ЮФП Ч оПЧПН ъБЧЕФЕ, ЛПЗДБ ТЕЮШ ЪБИПДЙФ П «ЗПЧПТЕОЙЙ СЪЩЛБНЙ», МЕЛУЙЛБ РПМОПУФША УПЧРБДБЕФ.

оЕЛПФПТЩЕ ХЮЕОЩЕ ФПМЛХАФ ЗТЕЮЕУЛПЕ УМПЧП glossa ЛБЛ ЮБУФШ ЧЩЫЕДЫЕК ЙЪ ХРПФТЕВМЕОЙС, УФТБООПК, ФБЙОУФЧЕООПК ТЕЮЙ ЬЛУФБФЙЮЕУЛПЗП РТПЙУИПЦДЕОЙС. ч ЗТЕЮЕУЛПН СЪЩЛЕ ФЕТНЙО glossa НПЦОП РЕТЕЧЕУФЙ ЛБЛ «УБНПУФПСФЕМШОПЕ ЙМЙ ЙОПУФТБООПЕ УМПЧП». оП ЧУЕ ЬФП, ПДОБЛП, ПФМЙЮБЕФУС ПФ ФПЗП, ЮФП РПДТБЪХНЕЧБЕФУС УФПТПООЙЛБНЙ ДБООПК ЗЙРПФЕЪЩ. лУФБФЙ ЗПЧПТС, ХРПФТЕВМЕОЙЕ ФЕТНЙОБ glossa ДМС ПВПЪОБЮЕОЙС ХДПВПРПОСФОПЗП МПЗЙЮЕУЛПЗП СЪЩЛБ ЪОБЮЙФЕМШОП ЫЙТЕ ЕЗП ЙУРПМШЪПЧБОЙС Ч ОЕВЙВМЕКУЛПН ЗТЕЮЕУЛПН СЪЩЛЕ ДМС ПВПЪОБЮЕОЙС ОЕЪОБЛПНПК ЙМЙ ЧЩЫЕДЫЕК ЙЪ ХРПФТЕВМЕОЙС ТЕЮЙ.

еУФШ МЙ Ч ЗТЕЮЕУЛПК вЙВМЙЙ (уЕРФХБЗЙОФЕ Й оПЧПН ъБЧЕФЕ) РПДФЧЕТЦДЕОЙЕ ЗЙРПФЕЪЩ П ЗМПУУПМБМЙЙ, ЛБЛ ОЕЧТБЪХНЙФЕМШОПК ТЕЮЙ? лБЛ ВЩМП РПЛБЪБОП ТБОЕЕ Ч ЗМБЧЕ II, ЙУУМЕДПЧБОЙЕ УМХЮБЕЧ ХРПФТЕВМЕОЙС УМПЧБ glossa Ч оПЧПН ъБЧЕФЕ РПЛБЪЩЧБЕФ, ЮФП ЙУРПМШЪХЕФУС ПОП ФПМШЛП ЛБЛ «СЪЩЛ», Ф. Е. ТЕЮЕЧПК ЮЕМПЧЕЮЕУЛЙК ПТЗБО [*13] Й ЛБЛ «СЪЩЛ» — УТЕДУФЧП ЛПННХОЙЛБГЙЙ [*14].

фП ЦЕ УБНПЕ УРТБЧЕДМЙЧП Й ДМС уЕРФХБЗЙОФЩ. й ЕУМЙ Ч йУ. 29:24 Й 32:4 glossa, РПИПЦЕ, ХЛБЪЩЧБЕФ ОБ ЛПУОПСЪЩЮЙЕ, ФП ЪДЕУШ ОЕФ Й ОБНЕЛБ ОБ ЬЛУФБЪ ЙМЙ ОЕЮФП Ч ЬФПН ТПДЕ. дБЦЕ Ч ЬФЙИ ДЧХИ УМХЮБСИ, ЛБЛ ЪБНЕЮБЕФ жПТД, «ТЕЮШ ЙДЕФ П СЪЩЛЕ-ДЙБМЕЛФЕ». фБЛЙН ПВТБЪПН, НПЦОП ОЕ УПНОЕЧБФШУС, ЮФП УМХЮБЙ ХРПФТЕВМЕОЙС УМПЧБ glossa Ч вЙВМЙЙ ОЕ ДБАФ ПУОПЧБОЙС ДМС ЙДЕЙ ПВ ЬЛУФБФЙЮЕУЛПК ТЕЮЙ.

йЪЧЕУФОП, ЮФП ЗТЕЮЕУЛПЕ РТЙМБЗБФЕМШОПЕ heteroi — «ЙОЩЕ» (дЕСО. 2:4) Ч 1-лПТ. 12-14 ПФУХФУФЧХЕФ. оБ ЬФПН ПУОПЧБОЙЙ ОЕЛПФПТЩЕ ХЮЕОЩЕ РЩФБМЙУШ ДПЛБЪБФШ, ЮФП СЪЩЛ рБЧМБ ПФМЙЮЕО ПФ СЪЩЛБ дЕСОЙК. дЕКУФЧЙФЕМШОП МЙ ПФУХФУФЧЙЕ РТЙМБЗБФЕМШОПЗП «ЙОПК» ОБУФПМШЛП УЕТШЕЪОП, ЮФП УМЕДХЕФ ПВПУПВМСФШ ДЧБ ЖЕОПНЕОБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ»? оЕПВИПДЙНП РПНОЙФШ, ЮФП heteroi ФБЛ ЦЕ ОЕ ЧУФТЕЮБЕФУС ОЙ Ч 1-Н, ОЙ ЧП 2-Н жЕУ., ОЙ Ч фЙФ., ОЙ Ч йО. (ЛТПНЕ 19:37), ОЙ Ч нЛ. (ЛТПНЕ 16:12), ОЙ Ч 1-Н Й 2-Н рЕФТ., ОЙ Ч 1-Н, 2-Н Й 3-Н йО. оЕФ ОЙЛБЛПК ОЕПВИПДЙНПУФЙ, ЮФПВЩ ПОП ЧОПЧШ ХРПФТЕВМСМПУШ РПУМЕ ЧЩТБЦЕОЙС «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» (дЕСО. 2:4), РПУЛПМШЛХ Ч ЬФПН ФЕЛУФЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЙДЕОФЙЖЙГЙТХЕФУС ЛБЛ ОЕЮФП «ЙОПЕ» — Ч ФПН УНЩУМЕ, ЮФП «ФЕ, ЛФП РПМХЮЙМ ДБТ рСФЙДЕУСФОЙГЩ, — ЛБЛ РЙЫЕФ х. вЙКЕТ, — «ЗПЧПТЙМЙ» ОБ ТБЪМЙЮОЩИ СЪЩЛБИ, ЛПФПТЩЕ ВЩМЙ ЙОЩНЙ, ЮЕН ЙИ ТПДОПК СЪЩЛ, Й ЛПФПТЩЕ РТЕЦДЕ ВЩМЙ ЙН ОЕЙЪЧЕУФОЩ». оЕПВИПДЙНП ПФНЕФЙФШ, ЮФП ЗТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ glossa lalein, ВХЛЧБМШОП — «ЗПЧПТЙФШ ОБ СЪЩЛБИ», ФБЛЦЕ ЧУФТЕЮБЕФУС Ч дЕСО. 10:46 Й 19:6 ВЕЪ РТЙМБЗБФЕМШОПЗП. ьФП НПЦЕФ ХЛБЪЩЧБФШ ОБ ФП, ЮФП РПУМЕ рСФЙДЕУСФОЙГЩ ЧЩТБЦЕОЙЕ «ЗПЧПТЙФШ СЪЩЛБНЙ» УФБМП ФЕИОЙЮЕУЛЙН ФЕТНЙОПН [*15] У ЖЙЛУЙТПЧБООЩН ЪОБЮЕОЙЕН, Ч ЛПФПТПН РТЙМБЗБФЕМШОПЕ «ЙОЩЕ» РПДТБЪХНЕЧБМПУШ ВЕЪ ЕЗП РТПЙЪОЕУЕОЙС. пЮЕОШ РПИПЦЕ, ЮФП ВПМЕЕ ЛПТПФЛБС ЖПТНБ «ЗПЧПТЙФШ СЪЩЛБНЙ» ВЕЪ ЗТЕЮЕУЛПЗП БТФЙЛМС Й РТЙМБЗБФЕМШОПЗП («ОПЧЩК» ЙМЙ «ЙОПК») ЕУФШ УПЛТБЭЕООБС ЖПТНБ ВПМЕЕ ДМЙООПЗП ЧЩТБЦЕОЙС «ЗПЧПТЙФШ ОБ ЙОЩИ/ОПЧЩИ СЪЩЛБИ», ХРПФТЕВМЕООПЗП ФПМШЛП Ч нЛ. 16:17 Й дЕСО. 2:4. фБЛЙН ПВТБЪПН, УМПЧБ, ХРПФТЕВМСЕНЩЕ Ч дЕСО. 10 Й 19 Й Ч 1-лПТ. 12-14, ОБЙВПМЕЕ ЧЕТПСФОЩ ЛБЛ ЬМЙРУЙУ, ФП ЕУФШ ВПМЕЕ ЛПТПФЛБС ЖПТНБ ЙУИПДОП ВПМЕЕ ДМЙООПК ЖТБЪЩ. ьОЗЕМШУПО РТЕДРПМБЗБЕФ, ЮФП ЙУФПЛЙ РЕТЧПОБЮБМШОПЗП ФЕТНЙОБ МЕЦБФ Ч ДБМЕЛПН Й ЪБВЩФПН РТПЫМПН, ОП ЧЕТПСФОЕК ЧУЕЗП, РТПЫМПЕ ЬФП ПЗТБОЙЮЙЧБЕФУС нЛ. 16:17 Й дЕСО. 2:4, ЗДЕ Ч ПВПЙИ УМХЮБСИ РТЙМБЗБФЕМШОПЕ РТЙУХФУФЧХЕФ. рПИПЦЕ, ОЕЙЪВЕЦЕО ЧЩЧПД, ЮФП ИТЙУФЙБОУЛПЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» — Б ЙОПЗП РПДПВОПЗП ЖЕОПНЕОБ Ч БОФЙЮОПН НЙТЕ ОЕЙЪЧЕУФОП — «ОБЮБМПУШ Ч ДЕОШ рСФЙДЕУСФОЙГЩ» [*16]. дБТ, ПВТЕФЕООЩК Ч ДЕОШ рСФЙДЕУСФОЙГЩ, ЕУФШ, РП НОЕОЙА зПЕФНБООБ, «ОПЧПЕ ФЧПТЕОЙЕ» уЧСФПЗП дХИБ.

оБН ОЕФ ОХЦДЩ РПЧФПТСФШ ХЦЕ УЛБЪБООПЕ ТБОЕЕ (ЧП II ЗМБЧЕ) РП РПЧПДХ ХОЙЛБМШОЩИ СЪЩЛПЧЩИ УТЕДУФЧ, ЙУРПМШЪПЧБООЩИ ДМС ПРЙУБОЙС Ч оПЧПН ъБЧЕФЕ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». зТЕЮЕУЛПЕ УМПЧПУПЮЕФБОЙЕ УПЧЕТЫЕООП ПФУХФУФЧХЕФ ЪБ РТЕДЕМБНЙ оПЧПЗП ъБЧЕФБ. ч УЧСЪЙ У ЬФЙН ВЩМП ЧЩДЧЙОХФП НОПЦЕУФЧП ЗЙРПФЕЪ, РП ЛПФПТЩН ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» ЧЩДБЧБМУС ЪБ ЗМПУУПМБМЙА Ч УНЩУМЕ БМПЗЙЮЕУЛПЗП Й ОЕЮМЕОПТБЪДЕМШОПЗП РТПЙЪОЕУЕОЙС ВЕУУНЩУМЕООЩИ УМПЗПЧ. уТЕДЙ РТПЮЙИ ЕУФШ Й ФБЛБС, Ч ЛПФПТПК ОПЧПЪБЧЕФОЩК ЖЕОПНЕО ПВЯСУОСЕФУС РХФЕН РТПЧЕДЕОЙС ЙУФПТЙЛП-ТЕМЙЗЙПЪОЩИ РБТБММЕМЕК. л ЬФПНХ НЩ РПЪДОЕЕ ЕЭЕ ЧЕТОЕНУС, ИПФС ЧП II ЗМБЧЕ ДБООБС РТПВМЕНБ ХЦЕ ЪБФТБЗЙЧБМБУШ.

рП ДТХЗПК ЗЙРПФЕЪЕ УМЕДХЕФ, ЮФП ЗМПУУПМБМПЗЙЮЕУЛЙК ПРЩФ Ч лПТЙОЖЕ ФЕТНЙОПМПЗЙЮЕУЛЙ НПЦЕФ ВЩФШ ПВЯСУОЕО У РПНПЭША ПРПТЩ ОБ ЗТЕЮЕУЛПЕ УМПЧП laleo. ч ЮБУФОПУФЙ, ПДЙО ЙЪ ПФГПЧ гЕТЛЧЙ, пТЙЗЕО, ЗПЧПТЙМ ПВ ЬФПН, ЛБЛ П ОЕЛПЕН «МСМСЛБОШЕ». оЕ ФБЛ ДБЧОП ЧОПЧШ ЪБЗПЧПТЙМЙ П ФПН, ЮФП laleo ХЛБЪЩЧБЕФ ОБ ОЕЛПЕЗП ТПДБ «МСМСЛБОШЕ» ЙМЙ ОЕЮФП РПДПВОПЕ, РТПЙЪЧПДОПЕ ПФ ЬФПЗП УМПЧБ. иПФС УФПТПООЙЛЙ ЬФПК ЗЙРПФЕЪЩ ФТБДЙГЙПООП РЩФБАФУС ПВЯСУОЙФШ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЛБЛ ЗМПУУПМБМЙА Ч УНЩУМЕ ОЕЮМЕОПТБЪДЕМШОПК, БМПЗЙЮОПК ТЕЮЙ, ПОЙ РТЙЪОБАФ, ЮФП ЗМПУУПМБМЙА ОЕЧПЪНПЦОП ЧЩЧЕУФЙ ЙЪ ФЕТНЙОБ «СЪЩЛ» (ЗТЕЮ. glossa). пДОБЛП Ч ТБНЛБИ ЬФПК ЗЙРПФЕЪЩ ПУФБМЙУШ ОЕЪБНЕЮЕООЩНЙ ОЕЛПФПТЩЕ ЖБЛФЩ, Ч ЮБУФОПУФЙ, ПФОПУЙФЕМШОП ЙУРПМШЪПЧБОЙС laleo Ч 1-лПТ. 14. ч 1-лПТ. 14:9 рБЧЕМ ХРПФТЕВМСЕФ laleo, ЛПЗДБ ПВЯСУОСЕФ, ЮФП ЕУФШ РМПД ХНБ. ч 1-лПТ. 14:29 ДБАФУС ОБУФБЧМЕОЙС ДЧХН ЙМЙ ФТЕН «РТПТПЛБН» «ЗПЧПТЙФШ» (laleo), Й ЗПЧПТСФ ПОЙ ОБ ПВЩЮОПН СЪЩЛЕ. ч 1-лПТ. 14:34, 35 ЦЕОЭЙОБН ОЕ РПЪЧПМСЕФУС ЗПЧПТЙФШ (laleo). ьФП ЕЭЕ ПДЙО РТЙНЕТ ОПТНБМШОПК ЮЕМПЧЕЮЕУЛПК ТЕЮЙ. фБЛЙН ПВТБЪПН, ЗМБЗПМ laleo рБЧЕМ ХРПФТЕВМСЕФ Ч 1-лПТ. 14 Ч ЛПОФЕЛУФЕ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» (14:9), УМПЧ РТПТПЛПЧ (14:29) Й ЛПЗДБ ТЕЮШ ЪБИПДЙФ П ЦЕОЭЙОБИ, ЗПЧПТСЭЙИ Ч ГЕТЛЧЙ (14:34, 35). пФУАДБ ЧЙДОП, ЮФП laleo ПВПЪОБЮБЕФ ПВЩЛОПЧЕООЩК ЮЕМПЧЕЮЕУЛЙК СЪЩЛ. нЩ НПЦЕН УПЗМБУЙФШУС У ЧЩЧПДПН дЦ. н. жПТДБ, ЮФП «рБЧЕМ ХРПФТЕВМСЕФ lalein (ОЕМЙЮОБС ЖПТНБ laleo), ОП ЬФП ОЕ УЧЙДЕФЕМШУФЧП ФПЗП, ЮФП СЪЩЛЙ ОЕ СЧМСАФУС ЮЕМПЧЕЮЕУЛЙН СЪЩЛПН». ьФПФ ЧЩЧПД НПЦОП РПДФЧЕТДЙФШ ФЕЛУФБНЙ йУ. 28:11 Й 1-лПТ. 14:21, Ч ЛПФПТЩИ ЗПЧПТЙФУС, ЮФП ЙОЩНЙ ХУФБНЙ, ФП ЕУФШ ХУФБНЙ БУУЙТЙКГЕЧ, ВХДЕФ УЛБЪБОП (laleo) ОБТПДХ ЙЪТБЙМШУЛПНХ ОБ «ЙОЩИ СЪЩЛБИ», ФП ЕУФШ ОБ СЪЩЛБИ, ЛПФПТЩИ ОЕ РПОЙНБАФ ЗПЧПТСЭЙЕ ФПМШЛП ОБ ЕЧТЕКУЛПН.

оБ ПУОПЧБОЙЙ РТЙЧЕДЕООЩИ УППВТБЦЕОЙК НЩ НПЦЕН ХФЧЕТЦДБФШ, ЮФП ОЕ УХЭЕУФЧХЕФ ТЕБМШОПК ФЕТНЙОПМПЗЙЮЕУЛПК РТЙЮЙОЩ РПМБЗБФШ, ЮФП МЕЛУЙЛБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч 1-лПТ. 12-14 Ч ЛБЛПН-МЙВП УНЩУМЕ ПФМЙЮБЕФУС ПФ ПУФБМШОЩИ НЕУФ оПЧПЗП ъБЧЕФБ. фБЛЦЕ ОЕ УХЭЕУФЧХЕФ ТЕБМШОЩИ РТЙЮЙО ПФПЦДЕУФЧМСФШ ЖЕОПНЕО СЪЩЛПЧ Ч лПТЙОЖЕ У ЗМПУУПМБМЙЕК Ч УНЩУМЕ «МПНБООПК ТЕЮЙ МАДЕК, ОБИПДСЭЙИУС Ч ТЕМЙЗЙПЪОПН ЬЛУФБЪЕ» ЙМЙ У ЮЕН-ФП РПДПВОЩН, ЛБЛ РЙЫХФ бТОДФ дЙОЗТЙИ Й дБОЛЕТ Ч ЗТЕЛП-БОЗМЙКУЛПН УМПЧБТЕ (У. 162).

нЩ РП-РТЕЦОЕНХ ПУФБОЕНУС РТЙЧЕТЦЕОЩ ПРТЕДЕМЕОЙА locus classicus «ЗПЧПТЕОЙС ОБ СЪЩЛБИ», ЧЩФЕЛБАЭЕНХ ЙЪ дЕСО. 2, ЗДЕ ЗПЧПТЙФУС П УПВЩФЙСИ ДОС рСФЙДЕУСФОЙГЩ. ьФП ЕДЙОУФЧЕООПЕ НЕУФП Ч рЙУБОЙСИ, ЗДЕ ДБЕФУС ПРТЕДЕМЕОЙЕ ЖЕОПНЕОБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». нЩ ХФЧЕТЦДБЕН, ЮФП:

1) Ч оПЧПН ъБЧЕФЕ ЕУФШ ФПМШЛП ПДЙО ДБТ СЪЩЛПЧ, ЙУИПДСЭЙК ПФ дХИБ уЧСФПЗП;

2) ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» ЕДЙО ЧП ЧУЕН оПЧПН ъБЧЕФЕ, ЮФП РПДФЧЕТЦДБЕФУС ЕДЙОПК ФЕТНЙОПМПЗЙЕК, ЛПОФЕЛУФПН РЕТЕУЛБЪБ ТБВПФЩ уЧСФПЗП дХИБ Й ХОЙЛБМШОПУФША РЕТЧПИТЙУФЙБОУЛПЗП «ЗПЧПТЕОЙС СЪЩЛБНЙ» Й, ОБЛПОЕГ,

3) ДБТ СЪЩЛПЧ ОЕ ЙНЕЕФ ЬЛУФБФЙЮЕУЛПК РТЙТПДЩ [*17].

рПУМЕДХАЭЙЕ ЮБУФЙ ОБЫЕЗП ЙУУМЕДПЧБОЙС «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч 1-лПТ. 12-14 РПЛБЦХФ, СЧМСЕФУС МЙ ЬФП РТЕДРПМПЦЕОЙЕ, ПУОПЧБООПЕ ОБ МЙОЗЧЙУФЙЮЕУЛЙИ Й ФЕТНЙОПМПЗЙЮЕУЛЙИ ЙЪЩУЛБОЙСИ, УРТБЧЕДМЙЧЩН.

5. «зПЧПТЕОЙЕ СЪЩЛБНЙ» Й СЪЩЛ БОЗЕМШУЛЙК

пДОБ ЙЪ ЗЙРПФЕЪ, Ч ЛПФПТПК ЙУФПМЛПЧЩЧБЕФУС рБЧМПЧП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ», Ч ЛБЮЕУФЧЕ ПУОПЧОПЗП ФЕЛУФБ ТБУУНБФТЙЧБЕФ 1-лПТ. 13:1. уПЗМБУОП ЬФПК ЗЙРПФЕЪЕ ХФЧЕТЦДБЕФУС, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», ЛБЛ РЙЫЕФ, ОБРТЙНЕТ, вПХУУЕФ, «ЕУФШ СЪЩЛ БОЗЕМШУЛЙК, ОБ ЛПФПТПН ЧПЪЧЕЭБАФУС ФБКОЩ ОЕВЕУ». б ДЕКУФЧЙФЕМШОП МЙ рБЧЕМ РЩФБЕФУС ПФПЦДЕУФЧЙФШ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» У СЪЩЛПН БОЗЕМШУЛЙН? чПФ ЕЗП УМПЧБ: «еУМЙ С ЗПЧПТА СЪЩЛБНЙ ЮЕМПЧЕЮЕУЛЙНЙ Й БОЗЕМШУЛЙНЙ, Б МАВЧЙ ОЕ ЙНЕА, ФП С — НЕДШ ЪЧЕОСЭБС ЙМЙ ЛЙНЧБМ ЪЧХЮБЭЙК» (1-лПТ. 13:1). юФП ЙЪЧЕУФОП П СЪЩЛЕ БОЗЕМШУЛПН? ч ЕЧТЕКУЛПК МЙФЕТБФХТЕ НПЦОП ОБКФЙ ОЕУЛПМШЛП ПФТЩЧЛПЧ, РПУЧСЭЕООЩИ ЬФПНХ. ч БРПЛТЙЖЙЮЕУЛПН еЧБОЗЕМЙЙ ПФ йПЧБ, ЛПФПТПЕ ПФОПУЙФУС МЙВП Л I Ч. ДП т. иТ., МЙВП I Ч. РП т. иТ., ПВ ЬФПН СЪЩЛЕ УЛБЪБОП, ЮФП ЬФП «БОЗЕМШУЛЙК ДЙБМЕЛФ» (ЗТЕЮ. aggelike dialekto). ч ЬФПН ДПЛХНЕОФЕ ТБУУЛБЪЩЧБЕФУС П ФТЕИ ДПЮЕТСИ, ПДОБ ЙЪ ЛПФПТЩИ «ЗПЧПТЙФ СЪЩЛПН (dialektos) БОЗЕМПЧ» (48:3). дБМЕЕ ЗПЧПТЙФУС П «ДЙБМЕЛФЕ ЧМБУФЙФЕМЕК» (49:2), «ДЙБМЕЛФЕ ИЕТХЧЙНПЧ» (50:2), «ПУПВЕООПН ДЙБМЕЛФЕ» (57:2), ОБ ЛПФПТПН ЙЪЯСУОСЕФУС ЛБЦДБС ЙЪ ДПЮЕТЕК. оЕПВИПДЙНП ПФНЕФЙФШ, ЮФП Ч ЛБЦДПН УМХЮБЕ Ч ЬФПН ЕЧТЕКУЛПН ДПЛХНЕОФЕ ХРПФТЕВМСЕФУС ЗТЕЮЕУЛПЕ УМПЧП dialektos. оП рБЧЕМ ОЕ ХРПФТЕВМСЕФ ЬФП УМПЧП Ч 1-лПТ. 13:1, ЛПЗДБ ЗПЧПТЙФ П СЪЩЛЕ БОЗЕМШУЛПН. рБЧЕМ ЙУРПМШЪХЕФ УМПЧП glossa — «СЪЩЛ», Б ОЕ dialektos — «ДЙБМЕЛФ». фБЛЙН ПВТБЪПН, Ч ЬФПН ЕДЙОУФЧЕООПН ДПЛХНЕОФЕ ДТЕЧОЕЗП НЙТБ, ЗДЕ ХРПНЙОБЕФУС СЪЩЛ БОЗЕМПЧ, ОЕФ УИПДУФЧБ У ФПЮЛЙ ЪТЕОЙС ФЕТНЙОПМПЗЙЮЕУЛПК, ОЕ ЗПЧПТС ХЦ ПВ ЙДЕПМПЗЙЮЕУЛПК.

йЪ ЙУУМЕДПЧБОЙС уФАБТФБ лХТТЙ, РПУЧСЭЕООПЗП «СЪЩЛХ БОЗЕМПЧ», ЧЙДОП, ЮФП ОЕ ОБКДЕОП ОЙ ПДОПЗП УЧЙДЕФЕМШУФЧБ ПВ ЙУРПМШЪПЧБОЙЙ «СЪЩЛБ БОЗЕМПЧ» МАДШНЙ Й ОЕФ ОЙ НБМЕКЫЕЗП ХЛБЪБОЙС, ЛБЛЙН ПВТБЪПН ЕЗП НПЦОП ЧЩСЧЙФШ. ж. ж. вТАУ ОЕ ОБИПДЙФ ПУОПЧБОЙК ЪБСЧМСФШ, ВХДФП рБЧЕМ ЧЪСМУС ХФЧЕТЦДБФШ, ЮФП ЛПТЙОЖУЛБС ГЕТЛПЧШ ПВТЕМБ УЙМХ ЗПЧПТЙФШ ОБ «СЪЩЛЕ БОЗЕМПЧ».

оБДП РТЙЪОБФШ, ЮФП Ч 1-лПТ. 13:1 рБЧЕМ ЗПЧПТЙМ ЗЙРПФЕФЙЮЕУЛЙ [*18], ЛБЛ П ФПН УЧЙДЕФЕМШУФЧХЕФ ЗТЕЮЕУЛПЕ ХУМПЧОПЕ РТЕДМПЦЕОЙЕ. рБЧЕМ ХРПФТЕВМСЕФ ХУМПЧОХА ЮБУФЙГХ ean («ЕУМЙ»), ЪБ ЛПФПТПК УМЕДХЕФ УПУМБЗБФЕМШОПЕ ОБЛМПОЕОЙЕ lalo. ьФПФ ФЙР ХУМПЧОПЗП РТЙДБФПЮОПЗП РТЕДМПЦЕОЙС Ч ЗТЕЮЕУЛПН СЪЩЛЕ ОЕ ХЛБЪЩЧБЕФ ОБ ДЕКУФЧЙФЕМШОЩЕ УПВЩФЙС. рБЧЕМ, ЙУРПМШЪХС ЗЙРЕТВПМХ, РЩФБЕФУС ЧЩТБЪЙФШ ФХ НЩУМШ, ЮФП ЕУМЙ ВЩ Ч ЕЗП ТБУРПТСЦЕОЙЙ ВЩМЙ ЧУЕ МЙОЗЧЙУФЙЮЕУЛЙЕ УТЕДУФЧБ, ЧЛМАЮБС ДБЦЕ СЪЩЛ БОЗЕМШУЛЙК, Б МАВЧЙ ВЩ ОЕ ДПУФБЧБМП, ФП ЧУЕ ОЙЮФП. ч УЧПЕК ТБВПФЕ «л ФЕПМПЗЙЙ ЗПЧПТЕОЙС ОБ СЪЩЛБИ» (У. 277), жПТД ФБЛЦЕ РТЙИПДЙФ Л ЪБЛМАЮЕОЙА: «рБЧЕМ ОЕ ЗПЧПТЙМ ОБ СЪЩЛЕ БОЗЕМПЧ…».

рТЙТПДБ ХУМПЧОПЗП РТЙДБФПЮОПЗП РТЕДМПЦЕОЙС, ПФТБЦБАЭБС ЗЙРПФЕФЙЮЕУЛХА УХФШ УМПЧ рБЧМБ Ч 1-лПТ. 13:1, РПЛБЪЩЧБЕФ, ЮФП Ч ЬФПН ФЕЛУФЕ ОЕМШЪС ОБКФЙ ЛМАЮ Л УНЩУМХ, ЛПФПТЩК рБЧЕМ ЧЛМБДЩЧБМ Ч ЧЩТБЦЕОЙЕ «ЗПЧПТЙФШ СЪЩЛБНЙ». фБЛЙН ПВТБЪПН, УПЧТЕНЕООЩН ЗМПУУПМБМЙУФБН ВХДЕФ УМПЦОП У ФПЮЛЙ ЪТЕОЙС УЙОФБЛУЙЮЕУЛПК, МЙОЗЧЙУФЙЮЕУЛПК Й УТБЧОЙФЕМШОПК ХЛБЪЩЧБФШ ОБ ЬФП РТЕДМПЦЕОЙЕ Ч ЛБЮЕУФЧЕ ДПЛБЪБФЕМШУФЧБ ЙДЕОФЙЮОПУФЙ УЛБЪБООПЗП рБЧМПН Й ЙИ ЗМПУУПМБМЙУФЙЮЕУЛПК РТБЛФЙЛЙ.

6. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й РТПТЕЮЕОЙЕ ФБКО

оБ РТПФСЦЕОЙЙ ЧУЕК 1-лПТ. 14 рБЧЕМ ТБЪЧЙЧБЕФ НЩУМШ П РТЕЙНХЭЕУФЧЕ ДБТБ РТПТПЮЕУФЧПЧБОЙС ОБД ДБТПН «ЗПЧПТЕОЙС СЪЩЛБНЙ». ч 1-лПТ. 14:2 ЮЕМПЧЕЛ, ЗПЧПТСЭЙК «ОБ СЪЩЛБИ», «ФБКОЩ ЗПЧПТЙФ ДХИПН» [*19]. ч БОЗМЙКУЛПН РЕТЕЧПДЕ NASB ФБЛЦЕ РПДЮЕТЛЙЧБЕФУС, ЮФП ЮЕМПЧЕЛ ЗПЧПТЙФ УЧПЙН ДХИПН. ч KJV (ЛБЛ Й Ч NKJV, JB, Й Ч ОЕЛПФПТЩИ ДТХЗЙИ) РЕТЕЧЕДЕОП РТПУФП — «Ч ДХИЕ», ЧБТЙБОФ НЕОЕЕ ЧЕТПСФОЩК, РПУЛПМШЛХ Ч ЗТЕЮЕУЛПН РПДМЙООЙЛЕ «УЧПК» ПФУХФУФЧХЕФ.

йЪ УМПЧ рБЧМБ УМЕДХЕФ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч лПТЙОЖЕ — ДБТ ДХИПЧОЩК (1-лПТ. 12:10, 28, 30), ЙУИПДСЭЙК ПФ уЧСФПЗП дХИБ. у ХЮЕФПН ТБУЫЙТЕООПЗП ЛПОФЕЛУФБ НПЦОП УЮЙФБФШ, ЮФП ТЕЮШ ЙДЕФ П дХИЕ уЧСФПН. ч ФБЛПН УМХЮБЕ уЧСФПК дХИ — ЙУФПЮОЙЛ РТПТЕЮЕОЙС «ФБКО».

«фБКОЩ», П ЛПФПТЩИ ЗПЧПТСФ ЧМБДЕАЭЙЕ «СЪЩЛБНЙ», ПФОАДШ ОЕ УЕЛТЕФЩ Й ОЕ УПЛТЩФЩЕ ЙУФЙОЩ. уМПЧП «ФБКОЩ» Ч ХУФБИ рБЧМБ ОЕЮФП ПУПВЕООПЕ. рБЧЕМ ЛБЛ ТБЪ ФПФ БЧФПТ, ЛПФПТЩК ОБЙВПМЕЕ БЛФЙЧОП РЩФБЕФУС ТБЪЯСУОЙФШ УНЩУМ «ФБКО».

уМПЧП «ФБКОБ» (ЗТЕЮ. mysterion) ОЕПДОПЛТБФОП ЧУФТЕЮБЕФУС Ч 1-Н рПУМБОЙЙ Л лПТЙОЖСОБН (2:17, 4:1, 13:2, 14:2, 15:51). оП ОБЙВПМЕЕ РПМОП ЬФП УМПЧП ТБУЛТЩЧБЕФУС Ч рПУМБОЙСИ Л лПМПУУСОБН Й еЖЕУСОБН, ЗДЕ ПОП Ч УХННЕ ХРПФТЕВМСЕФУС ОЙ НОПЗП, ОЙ НБМП, Б ДЕУСФШ ТБЪ.

рПХЮЙФЕМШОП ТБУУНПФТЕФШ, ЛБЛ рБЧЕМ ХРПФТЕВМСЕФ ЬФП УМПЧП Й Ч ПУПВЕООПУФЙ ЕЗП НОПЦЕУФЧЕООПЕ ЮЙУМП, ЛПФПТПЕ НПЦОП ОБКФЙ Ч 1-лПТ. 14:2. нОПЦЕУФЧЕООПЕ ЮЙУМП ЧУФТЕЮБЕФУС ФТЙЦДЩ Ч 1-лПТ. Й ВПМЕЕ ОЙЗДЕ Ч оПЧПН ъБЧЕФЕ. чРЕТЧЩЕ НЩ ЕЗП ОБИПДЙН Ч 1-лПТ. 4:1. ч ЬФПН ФЕЛУФЕ рБЧЕМ ФЧЕТДП ЪБСЧМСЕФ, ЮФП ЕЗП Й ЕЗП УПФТХДОЙЛПЧ УМЕДХЕФ ЧПУРТЙОЙНБФШ ЛБЛ «ДПНПУФТПЙФЕМЕК ФБКО вПЦШЙИ». х вПЗБ ЕУФШ «ФБКОЩ», П ЛПФПТЩИ рБЧЕМ Й ЕЗП УПФТХДОЙЛЙ РТЙЪЧБОЩ ЪБВПФЙФШУС ЛБЛ ХРТБЧЙФЕМЙ. лБЛ ПФНЕЮБЕФ вЕКЛЕТ, ЬФЙ вПЦЕУФЧЕООЩЕ «ФБКОЩ» — «РПМОПФБ ИТЙУФЙБОУЛПЗП ХЮЕОЙС».

уМЕДХАЭЕЕ НЕУФП 1-лПТ. 13:2. уМПЧП «ФБКОЩ» ХРПФТЕВМСЕФУС Ч ФБЛПН ЛПОФЕЛУФЕ: «еУМЙ… ЪОБА ЧУЕ ФБКОЩ, Й ЙНЕА ЧУСЛПЕ РПЪОБОЙЕ… Б ОЕ ЙНЕА МАВЧЙ, — ФП С ОЙЮФП». рПМБЗБАФ, ЮФП «рБЧЕМ ХРПФТЕВМСЕФ УМПЧП «ФБКОЩ» ДМС ПВПЪОБЮЕОЙС ЬУИБФПМПЗЙЮЕУЛЙИ вПЦШЙИ ЙУФЙО». уЮЙФБАФ, ЮФП вПЗ СЧЙМ Ч ПФЛТПЧЕОЙЙ УЧПЙ ЙУФЙОЩ Й РМБОЩ, ЛПФПТЩЕ ОЕЛПЗДБ ПФ МАДЕК ВЩМЙ УПЛТЩФЩ.

ч ЕДЙОУФЧЕООПН ЮЙУМЕ УМПЧП «ФБКОБ» ХРПФТЕВМЕОП Ч 1-лПТ. 15:51. «зПЧПТА ЧБН ФБКОХ: ОЕ ЧУЕ НЩ ХНТЕН, ОП ЧУЕ ЙЪНЕОЙНУС ЧДТХЗ, ЧП НЗОПЧЕОЙЕ ПЛБ, РТЙ РПУМЕДОЕК ФТХВЕ». ъДЕУШ «ФБКОБ» — ЬФП ПФЛТПЧЕОЙЕ П ФПК ЙУФЙОЕ, ЮФП ОЕЛПФПТЩЕ ОЕ ХНТХФ Й ВХДХФ ЙЪНЕОЕОЩ Ч ПДОП НЗОПЧЕОЙЕ, ЛПЗДБ иТЙУФПУ РТЙДЕФ ЧП ЧФПТПК ТБЪ.

чРЕТЧЩЕ УМПЧП «ФБКОБ» Ч ЬФПН рПУМБОЙЙ ЧУФТЕЮБЕФУС Ч 1-лПТ. 2:7. рБЧЕМ РЙЫЕФ: «оП РТПРПЧЕДХЕН РТЕНХДТПУФШ вПЦША, ФБКОХА, УПЛТПЧЕООХА, ЛПФПТХА РТЕДОБЪОБЮЙМ вПЗ РТЕЦДЕ ЧЕЛПЧ Л УМБЧЕ ОБЫЕК». еУМЙ ТБУУНБФТЙЧБФШ ЧУА ЧФПТХА ЗМБЧХ Ч ГЕМПН, ФП рБЧЕМ ХРПФТЕВМСЕФ УМПЧП «ФБКОБ» ДМС ПВПЪОБЮЕОЙС ЧУЕЗП вПЦШЕЗП РМБОБ УРБУЕОЙС. «фБКОБ» — ЬФП ФП, ЮФП вПЗ ПФЛТЩМ ОБН П иТЙУФЕ Й еЗП НЙУУЙЙ. пФЛТПЧЕОЙЕ — ЖХОДБНЕОФ ЬФПК ФБКОЩ.

пФУАДБ НЩ ЧЙДЙН, ЮФП «ФБКОЩ» ЕУФШ ОЕЮФП РПЪЙФЙЧОПЕ. фБКОБ ВЩМБ ОЕЛПЗДБ УПЛТЩФБ вПЗПН, Б ФЕРЕТШ йН СЧМЕОБ. ьФП ОЕ РТПФЙЧПТЕЮЙФ УМХЮБА ХРПФТЕВМЕОЙС ЬФПЗП УМПЧБ Ч ЕДЙОУФЧЕООПН ЮЙУМЕ. б. тПВЕТФУПО Й б. р. рМБННЕТ, ОБ ОБЫ ЧЪЗМСД, РТБЧЩ, ЛПЗДБ ЗПЧПТСФ, ЮФП «mysterion» Ч оПЧПН ъБЧЕФЕ ПВЩЮОП ПЪОБЮБЕФ «ЙУФЙОХ П вПЗЕ, ОЕЛПЗДБ УПЛТЩФХА, Б ОЩОЕ СЧМЕООХА Ч ПФЛТПЧЕОЙЙ». ъДЕУШ, Ч 1-лПТ. 14:2, «ФБКОЩ» ЕУФШ ЙУФЙОЩ вПЦШЙ П РМБОЕ УРБУЕОЙС, ОЕЛПЗДБ йН УПЛТЩФЩЕ, Б ФЕРЕТШ ЧПЪЧЕЭЕООЩЕ ЧП ЧУЕК РПМОПФЕ. «зПЧПТСЭЙЕ СЪЩЛБНЙ» дХИПН уЧСФЩН РТПТЕЛБАФ ЬФЙ «ФБКОЩ», ФП ЕУФШ вПЦША ЙУФЙОХ Й ЧЕУФШ П иТЙУФЕ, ТБОЕЕ УПЛТЩФХА, Б ОЩОЕ СЧМЕООХА ЧП ЧУЕК РПМОПФЕ. оП ЬФЙ «ФБКОЩ» ОЕ ЕУФШ РМПД «РПОЙНБОЙС». рБЧЕМ ЙНЕЕФ Ч ЧЙДХ, ЮФП «ЗПЧПТСЭЙЕ ОБ СЪЩЛБИ» ДЕКУФЧЙФЕМШОП НПЗХФ РТПТЕЛБФШ «ФБКОЩ» ЙМЙ ЙУФЙОЩ вПЦШЙ, ЛПФПТЩЕ ОЕЛПЗДБ ВЩМЙ УПЛТЩФЩ, Б ФЕРЕТШ СЧМЕОЩ Ч ПФЛТПЧЕОЙЙ, ОП ДБЦЕ ЕУМЙ ПОЙ ЙИ Й РТПТЕЛБАФ уЧСФЩН дХИПН, Ч ОЙИ, ЕУМЙ ПОЙ ОЕРПОСФОЩ, ОЕФ РПМШЪЩ.

ч 1-лПТ. 14:2 ПУОПЧОБС ЙДЕС УПУФПЙФ Ч ФПН, ЮФП УМХЫБФЕМЙ ДПМЦОЩ ПВТЕФБФШ РПМШЪХ ПФ ДХИПЧОПЗП ДБТБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». еУМЙ ЦЕ РПОЙНБОЙС ОЕФ, ФП «ЗПЧПТСЭЙК ОБ СЪЩЛБИ» ЗПЧПТЙФ ФПМШЛП ДМС вПЗБ, РПФПНХ ЮФП МАДЙ ОЕ Ч УПУФПСОЙЙ РПОСФШ ЕЗП, ЧПЪЧЕЭБАЭЕЗП СЧМЕООЩЕ вПЗПН «ФБКОЩ».

еУМЙ ЧДХНБФШУС, ФП ЬФПФ ЧБЦОЩК ФЕЛУФ, ПФЛТЩЧБАЭЙК 14-А ЗМБЧХ, ОЕ ХФЧЕТЦДБЕФ, ЮФП «ЗПЧПТСЭЙК ОБ СЪЩЛБИ» ПВТБЭБЕФУС ДХИПН УЧПЙН ФПМШЛП Л вПЗХ Й ЬФП, ВХДФП, ЕУФШ ГЕМШ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». ъДЕУШ ОЕ РТПЧПДЙФУС НЩУМШ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Х ОЕЗП ЙНЕЕФ ЬЛУФБФЙЮЕУЛХА РТЙТПДХ, ОБВПТ ВЕУУНЩУМЕООЩИ ЪЧХЛПРПДТБЦБОЙК МЙЫШ РПФПНХ, ЮФП УМХЫБФЕМЙ ОЕ НПЗХФ РПОСФШ ЗПЧПТСЭЕЗП. йЪ ФЕЛУФБ ОЕ УМЕДХЕФ, ЮФП ЧПЪЧЕЭБЕНПЕ УХФШ «ФБКОЩ» ЙМЙ ОЕЧЕДПНЩЕ «УЕЛТЕФЩ», Й РПЬФПНХ ТЕЮШ УФБОПЧЙФУС ВЕУУНЩУМЕООЩН УМПЧПЗПЧПТЕОЙЕН, РПИПЦЙН ОБ ВПТНПФБОЙЕ.

нЩ ХЦЕ РПОСМЙ, ЮФП «ФБКОЩ», ЛПФПТЩЕ ВЩМЙ ОЕЛПЗДБ УПЛТЩФЩ, ЕУФШ, Ч УХЭОПУФЙ, ПФЛТПЧЕОЙС вПЦШЙ П иТЙУФЕ. ч 1-лПТ. 4:1 ПОЙ «УПУФБЧМСАФ УФЕТЦЕОШ ИТЙУФЙБОУЛПК РТПРПЧЕДЙ БРПУФПМБНЙ Й ХЮЙФЕМСНЙ», ЛБЛ УЮЙФБАФ тПВЕТФУПО Й рМАННЕТ. ч ДТХЗПН РЙУШНЕ рБЧЕМ УБН РТПУЙФ ЕЖЕУСО НПМЙФШУС П ОЕН, ЮФПВЩ «ДБОП ВЩМП УМПЧП — ХУФБНЙ НПЙНЙ ПФЛТЩФП У ДЕТЪОПЧЕОЙЕН ЧПЪЧЕЭБФШ ФБКОХ ВМБЗПЧЕУФЧПЧБОЙС» (еЖ. 6:19).

йЪ 1-лПТ. 14:2 ОЕ УМЕДХЕФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЕУФШ ЗМПУУПМБМЙС, Ф. Е. ВЕУУНЩУМЕООБС ТЕЮШ, Ч ЛПФПТПК ЕУФШ «ФБКОЩ» Й «УЕЛТЕФЩ», ЙЪЧЕУФОЩЕ МЙЫШ вПЗХ. ьФПФ ФЕЛУФ ОБИПДЙФУС Ч РПМОПК ЗБТНПОЙЙ У РПОЙНБОЙЕН «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» ЛБЛ ТЕЮЙ ОБ ЙЪЧЕУФОПН ЮЕМПЧЕЮЕУЛПН СЪЩЛЕ, РПУТЕДУФЧПН ЛПФПТПЗП вПЗ ПФЛТЩЧБЕФ ЬФЙ «ФБКОЩ» ЮЕМПЧЕЮЕУФЧХ.

7. сЪЩЛЙ Й ЙИ ЧПУРТЙСФЙЕ

чПРТПУ ДПУФХРОПУФЙ ЙЪМПЦЕООПЗП рБЧМПН Ч 1-лПТ. 14 СЧМСЕФУС ЮТЕЪЧЩЮБКОП ЧБЦОЩН. «оЙЛФП ОЕ РПОЙНБЕФ», — ЪБРЙУБОП ЧП 2-Н УФЙИЕ. уМПЧП «ЕЗП» Ч РПДМЙООЙЛЕ ПФУХФУФЧХЕФ.

рТЕДУФБЧМСЕФУС ЙОФЕТЕУОЩН ФЭБФЕМШОП ЙУУМЕДПЧБФШ, ЮФП ЦЕ Ч ДЕКУФЧЙФЕМШОПУФЙ РПДТБЪХНЕЧБЕФУС РПД УМПЧПН «РПОЙНБФШ» Й ЛФП ЬФЙ МАДЙ, ЛПФПТЩЕ ОЕ РПОЙНБАФ ЗПЧПТСЭЕЗП. рПУЛПМШЛХ УМХЫБАЭЙЕ ОЕ «РПОЙНБАФ», ЗПЧПТСЭЙК СЪЩЛБНЙ ПВТБЭБЕФУС Л вПЗХ, ОП ОЕ Л МАДСН. иПФС ЗПЧПТСЭЕЗП ОБ СЪЩЛБИ УМЩЫБФ, ЕЗП ТЕЮШ ОЕ ДПУФХРОБ БХДЙФПТЙЙ. пОБ ПВТЕФБЕФ РПМОПЕ УППФЧЕФУФЧЙЕ У ДБТПН СЪЩЛПЧ ФПМШЛП ФПЗДБ, ЛПЗДБ УМХЫБАЭЙЕ ОБЮЙОБАФ ЕЗП РПОЙНБФШ.

фПФ ЖБЛФ, ЮФП МАДЙ ОЕ РПОЙНБАФ, ЮФП РТПЧПЪЗМБЫБЕФ «ЗПЧПТСЭЙК СЪЩЛБНЙ», ЧПЧУЕ ОЕ УЧЙДЕФЕМШУФЧХЕФ П ФПН, ЮФП ТЕЮШ ЕЗП ЬЛУФБФЙЮЕУЛБС, ЙМЙ ЬФП МЙЫЕООПЕ УНЩУМБ ВПТНПФБОЙЕ, ЙМЙ ЦЕ ПОБ УПУФПЙФ ЙЪ БМПЗЙЮЕУЛЙИ ВЕУУНЩУМЕООЩИ РТЕДМПЦЕОЙК. ьФП ЧУЕЗП МЙЫШ ПЪОБЮБЕФ, ЮФП УТЕДЙ РТЙУХФУФЧХАЭЙИ ОЕФ МАДЕК, ЧМБДЕАЭЙИ ЙОПУФТБООЩН СЪЩЛПН, ОБ ЛПФПТПН ПО ЙЪЯСУОСЕФУС. рПЬФПНХ рБЧЕМ ОБУФБЙЧБЕФ, ЮФПВЩ РТЙУХФУФЧПЧБМ ЛФП-МЙВП УРПУПВОЩК «ЙУФПМЛПЧЩЧБФШ» (14:13, 27). чПРТПУ ПВ «ЙУФПМЛПЧБОЙЙ» НЩ РПДТПВОП ПВУХДЙН ОЙЦЕ.

чПРТПУ П РПОЙНБОЙЙ ЪБФТБЗЙЧБЕФУС Ч УФЙИЕ ВПМЕЕ РПЪДОЕН, ОП ПО ЪБУМХЦЙЧБЕФ ФПЗП, ЮФПВЩ НЩ ЛПУОХМЙУШ ЕЗП ЙНЕООП ФЕРЕТШ. ч 1-лПТ. 14:9 ЪБРЙУБОП: «фБЛ, ЕУМЙ Й ЧЩ СЪЩЛПН РТПЙЪОПУЙФЕ ОЕЧТБЪХНЙФЕМШОЩЕ УМПЧБ, ФП ЛБЛ ХЪОБАФ, ЮФП ЧЩ ЗПЧПТЙФЕ?» тЕЮШ ЪДЕУШ ЙДЕФ П СЪЩЛЕ ЛБЛ ТЕЮЕЧПН ПТЗБОЕ ЗПЧПТСЭЕЗП, РПУТЕДУФЧПН ЛПФПТПЗП РТПЙЪОПУСФУС УМПЧБ: уМПЧБ, ЛБЛ УЛБЪБОП, «ОЕЧТБЪХНЙФЕМШОЩЕ». зТЕЮЕУЛПЕ УМПЧП eusemos, ЛПФПТПЕ ХРПФТЕВМЕОП Ч ЬФПН ФЕЛУФЕ, ОЙЗДЕ ВПМЕЕ Ч оПЧПН ъБЧЕФЕ ОЕ ЧУФТЕЮБЕФУС. ч ЗТЕЮЕУЛПН ЪБ РТЕДЕМБНЙ оПЧПЗП ъБЧЕФБ ПОП ПЪОБЮБЕФ, ЛБЛ РПСУОСЕФ х. нБЛ-дПОБМШД, «МЕЗЛП ХЪОБЧБЕНПЕ, СУОПЕ, ПФЮЕФМЙЧПЕ». сЧМСЕФУС МЙ ТЕЮШ, П ЛПФПТПК ЗПЧПТЙФ рБЧЕМ (Ч РПДМЙООЙЛЕ ХРПФТЕВМЕОП УМПЧП logos), ЗМПУУПМБМЙЕК, «ОЕРПОСФОЩН ВПТНПФБОЙЕН ВЕУУНЩУМЕООЩИ ФЙТБД, ПВТБЪХАЭЙИ МЙЫЕООЩЕ УНЩУМБ ЛПНВЙОБГЙЙ, ЧЩТБВПФБООЩЕ РПДУПЪОБОЙЕН ЮЕМПЧЕЛБ? уФБОПЧЙФУС МЙ «ТЕЮШ/УМПЧП» «ОЕЧТБЪХНЙФЕМШОЩН» ЙМЙ ФТХДОПРПОЙНБЕНЩН, РМПИП «ХЪОБЧБЕНЩН» ЙМЙ «ОЕСУОЩН» ФПМШЛП РПФПНХ, ЮФП ПДЙО вПЗ РПОЙНБЕФ ЕЗП Й ПОБ/ПОП ОЕРТЙЕНМЕНП ДМС ЮЕМПЧЕЮЕУЛПЗП УМХИБ? оЕ ЧПЪОЙЛБАФ МЙ ЬФЙ УМПЦОПУФЙ ПФФПЗП, ЮФП «ТЕЮШ/УМПЧП» ОЕЧТБЪХНЙФЕМШОП УБНП РП УЕВЕ? ьФЙ ЧПРТПУЩ ПУФБОБЧМЙЧБАФ ОБЫЕ ЧОЙНБОЙЕ ОБ РТЙТПДЕ ОЕЧТБЪХНЙФЕМШОПУФЙ «ТЕЮЙ/УМПЧБ». оЕФ УЧЙДЕФЕМШУФЧ Ч РПМШЪХ ФПЗП, ЮФП ЗТЕЮЕУЛПЕ logos, ПВЩЮОП РЕТЕЧПДЙНПЕ ЛБЛ «УМПЧП» Й ХРПФТЕВМЕООПЕ ЪДЕУШ рБЧМПН Ч ДПРХУФЙНПН ЪОБЮЕОЙЙ «ТЕЮШ», ЛПЗДБ-МЙВП ПЪОБЮБМП ТЕЮШ ОЕЧТБЪХНЙФЕМШОХА. оБ ПУОПЧБОЙЙ ПВЭЕРТЙОСФПЗП ЪОБЮЕОЙС logos НПЦОП ХФЧЕТЦДБФШ, ЮФП «ТЕЮШ/УМПЧП» УБНП РП УЕВЕ ОЕ «ОЕЧТБЪХНЙФЕМШОП», ЮФП ПОП ОЕ СЧМСЕФУС ЛБЛ ВЩ ЖБМШУЙЖЙГЙТПЧБООПК ТЕЮША. оП ПОП «ОЕХЪОБЧБЕНП» Й ОЕ «СУОП» РПФПНХ, ЮФП УМХЫБАЭЙК ОЕ РПОЙНБЕФ ЕЗП ЛБЛ УЧПА ТПДОХА ТЕЮШ. пО УМЩЫЙФ ОЕЮФП, ОЕЛЙК «ЪЧХЛ» (ЗТЕЮ. phone), ЛБЛ П ФПН ЗПЧПТЙФУС Ч 14:11 (ФП ЦЕ УБНПЕ УМПЧП Ч 14:12, 13 ПЪОБЮБЕФ «СЪЩЛ»), ОП ДП ФЕИ РПТ, РПЛБ ЬФП «ТЕЮШ/УМПЧП» ОЕ ВХДЕФ РЕТЕЧЕДЕОП, РПОСФШ ЕЗП ОЕЧПЪНПЦОП Й ПОП ПУФБЕФУС ОЕСУОЩН Й ВЕУУНЩУМЕООЩН ДМС УМХЫБФЕМС.

ьФЙ УППВТБЦЕОЙС РПДЧПДСФ Л ЧЩЧПДХ, ЮФП ФТХДОПУФШ У РПОЙНБОЙЕН «ТЕЮЙ/УМПЧБ» ЪБЛМАЮЕОБ Ч УМХЫБФЕМЕ, Б ОЕ Ч ЗПЧПТСЭЕН. тЕЮШ ЗПЧПТСЭЕЗП ОБ СЪЩЛБИ УБНБ РП УЕВЕ ОЕ СЧМСЕФУС ОЕЧТБЪХНЙФЕМШОЩН ВПТНПФБОЙЕН ЙМЙ ОБВПТПН ВЕУУНЩУМЕООЩИ ЪЧХЛПЧ. ьФП ТЕЮШ ОБ СЪЩЛЕ, ЛПФПТЩК ОЕЪОБЛПН УМХЫБФЕМА. ьФБ ЛПОГЕРГЙС, ЧЙДЙНП, НПЦЕФ РПНПЮШ Ч РТПСУОЕОЙЙ РТЙТПДЩ ЖЕОПНЕОБ СЪЩЛПЧ. оЕЧТБЪХНЙФЕМШОПУФШ — РТПВМЕНБ УМХЫБАЭЕЗП, Б УПЧУЕН ОЕ ФПЗП, ЛФП ЗПЧПТЙФ ОБ СЪЩЛЕ.

зМБЗПМ «РПОЙНБФШ» ЙЪ 1-лПТ. 14:2 Ч ЗТЕЮЕУЛПН РПДМЙООЙЛЕ — akouo. ьФП ЗТЕЮЕУЛПЕ УМПЧП ЙНЕЕФ НОПЦЕУФЧП РБТБММЕМШОЩИ ЪОБЮЕОЙК, ЛПФПТЩЕ ЪБНЕФОП РТПСУОСАФ ЧПРТПУ П РПОЙНБОЙЙ. ч ОЕН ЪБЛМАЮЕОБ НЩУМШ, ЮФП «МАДЙ» Ч ДЕКУФЧЙФЕМШОПУФЙ УМЩЫБМЙ «ТЕЮШ/УМПЧП» (logos) Й УМПЧП «СЪЩЛ» (phone) ХРПФТЕВМСЕФУС Ч уЕРФХБЗЙОФЕ, ДТЕЧОЕКЫЕН РЕТЕЧПДЕ чЕФИПЗП ъБЧЕФБ ОБ ЗТЕЮЕУЛЙК, Ч ЧЕУШНБ ЧБЦОПН НЕУФЕ ФЕЛУФБ. ьФЙ УМПЧБ ЧУФТЕЮБАФУС ЧНЕУФЕ Ч вЩФ. 11:1—9 Ч УЧСЪЙ У РПЧЕУФЧПЧБОЙЕН П УНЕЫЕОЙЙ СЪЩЛПЧ РТЙ УФТПЙФЕМШУФЧЕ чБЧЙМПОУЛПК ВБЫОЙ. ч вЩФ. 11:7 Ч уЕРФХБЗЙОФЕ НПЦОП РТПЮЕУФШ: «уПКДЕН ЦЕ, Й УНЕЫБЕН ФБН СЪЩЛ (glossa) ЙИ, ФБЛ ЮФПВЩ ПДЙО ОЕ РПОЙНБМ (akouo) ТЕЮЙ (phone) ДТХЗПЗП».

фПФ ЖБЛФ, ЮФП рБЧЕМ Ч ЗТЕЮЕУЛПК вЙВМЙЙ ЙУРПМШЪХЕФ ФЕТНЙОПМПЗЙА, УПЕДЙОЕООХА УФПМШ ХОЙЛБМШОП, РП-ЧЙДЙНПНХ ДПЛБЪЩЧБЕФ, ЮФП ОЕЧТБЪХНЙФЕМШОПУФШ РТПЙЪОПУЙНПЗП ОЕ ПЪОБЮБЕФ, ЮФП ЗПЧПТЙМЙ ОЕ ОБ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛБИ. ч ТЕЪХМШФБФЕ УНЕЫЕОЙС «СЪЩЛПЧ» (glossa) Х чБЧЙМПОУЛПК ВБЫОЙ, ОПЧЩК «СЪЩЛ» (phone) [*20] ЛБЦДПЗП ВЩМ РТПУФП ЧОЕ РПОЙНБОЙС (akouo) УПУЕДБ. оЕУРПУПВОПУФШ УМХЫБАЭЕЗП «РПОЙНБФШ», УМЕДПЧБФЕМШОП, ПЪОБЮБЕФ, ЮФП ПОЙ УМЩЫБМЙ, ОП ОЕ ЧПУРТЙОЙНБМЙ УНЩУМБ РТПЙЪОПУЙНПЗП ОБ ПРТЕДЕМЕООПН СЪЩЛЕ. ьФБ РБТБММЕМШ ЙЪ ЙУФПТЙЙ чБЧЙМПОУЛПК ВБЫОЙ РПЛБЪЩЧБЕФ, ЮФП ДБТ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» ЕУФШ СЧМЕОЙЕ, ПВТБФОПЕ УНЕЫЕОЙА СЪЩЛПЧ/ДЙБМЕЛФПЧ, РТПЙУЫЕДЫЕНХ Х чБЧЙМПОУЛПК ВБЫОЙ, ГЕМШ ЕЗП УПУФПЙФ Ч ФПН, ЮФПВЩ ДБФШ ЧПЪНПЦОПУФШ ЧПЪЧЕЭБФШ вМБЗХА чЕУФШ ОБ ЧУЕИ СЪЩЛБИ, УДЕМБФШ ЕЕ ДПУФХРОПК ДМС ЧУЕЗП НЙТБ.

чПЪОЙЛБЕФ ЕЭЕ ПДОБ ЙОФЕТЕУОБС НЩУМШ. йЪ 1-лПТ. 14:2, ЕУМЙ ЧДХНБФШУС Ч ЬФПФ ФЕЛУФ, ЧПЧУЕ ОЕ УМЕДХЕФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» РТЕДОБЪОБЮЕОП ДМС ПВТБЭЕОЙС Л вПЗХ. нОПЗЙЕ УПЧТЕНЕООЩЕ ЗМПУУПМБМЙУФЩ ХФЧЕТЦДБАФ, ЮФП ЗМПУУПМБМЙС ЕУФШ ДБТ, РТЕДОБЪОБЮЕООЩК ДМС ПВТБЭЕОЙС Л вПЗХ, Й ХЛБЪЩЧБАФ РТЙ ЬФПН ЙНЕООП ОБ 1-лПТ. 14:2. фЕЛУФ ЬФПФ, ПДОБЛП, ФБЛ ОЕ ХЮЙФ. ч УППФЧЕФУФЧЙЙ У ЬФЙН ФЕЛУФПН «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЕУФШ ЪЧХЛПЧПЕ ПВЭЕОЙЕ ДМС ЧПЪЧЕЭЕОЙС вПЦЕУФЧЕООЩИ «ФБКО» РМБОБ УРБУЕОЙС, ЧПРМПЭЕООПЗП ЧП иТЙУФЕ, ЮФП ОЩОЕ Й СЧМЕОП вПЗПН ЮЕТЕЪ дХИБ уЧСФПЗП. сЪЩЛ МЙЫЕО УНЩУМБ ДМС УМХЫБАЭЕЗП, РПУЛПМШЛХ ОЕФ ЙУФПМЛПЧБОЙС, ФП ЕУФШ РЕТЕЧПДБ ЬФПЗП СЪЩЛБ (ЗТЕЮ. phone) ДМС ФЕИ, ЛПФПТЩЕ ЬФХ ТЕЮШ (УМПЧП logos) ОЕ РПОЙНБАФ.

рБЧЕМ ПФНЕЮБЕФ, ЮФП ЙЪ-ЪБ ПРТЕДЕМЕООЩИ ПВУФПСФЕМШУФЧ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ УМХЫБАЭЙЕ ОЕ РПОЙНБАФ ЗПЧПТСЭЕЗП, ПО ПВТБЭБЕФУС Л вПЗХ (14:2, 28), РПУЛПМШЛХ вПЗ ОЕ ПЗТБОЙЮЕО Ч ЧПУРТЙСФЙЙ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛПЧ. чУЕ ДХИПЧОЩЕ ДБТЩ ЙУИПДСФ ПФ вПЗБ, Й ДБЦЕ ЕУМЙ ОЕФ ОЙЛПЗП, ЛФП ВЩ РПОЙНБМ ЗПЧПТСЭЕЗП, вПЗ ЕЗП ЧУЕ ТБЧОП УМЩЫЙФ Й РПОЙНБЕФ. дБЧБКФЕ ВХДЕН РПНОЙФШ, ЮФП ГЕМШ рБЧМБ Ч 14-К ЗМБЧЕ ЪБЛМАЮЕОБ Ч ФПН, ЮФПВЩ РПЛБЪБФШ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» РТЕДОБЪОБЮЕОП ДМС ХУФТПЕОЙС гЕТЛЧЙ, Б ОЕ ДМС УБНПУПЧЕТЫЕОУФЧПЧБОЙС.

8. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й ЬММЙОЙУФЙЮЕУЛЙЕ НЙУФЕТЙБМШОЩЕ ТЕМЙЗЙЙ

оБ УПЧТЕНЕООПН ЙУФПТЙЮЕУЛПН ЬФБРЕ ЫЙТПЛП ТБУРТПУФТБОЕО НЕФПД, ТХЛПЧПДУФЧХСУШ ЛПФПТЩН 1-лПТ. 14 ЙУФПМЛПЧЩЧБАФ, ЙУРПМШЪХС ЙУФПТЙЛП-ТЕМЙЗЙПЪОЩЕ БОБМПЗЙ ЗТЕЮЕУЛЙИ НЙУФЕТЙБМШОЩИ ТЕМЙЗЙК. фБЛ, ОБРТЙНЕТ, ХЮЕОЩЕ, РТЙЧЕТЦЕОГЩ ЙУФПТЙЛП-ТЕМЙЗЙПЪОПЗП НЕФПДБ, РЩФБАФУС ЙУФПМЛПЧБФШ 1-лПТ. 14 ОБ ПУОПЧЕ ПРТЕДЕМЕООЩИ ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙПЪОЩИ ТЕБМЙК ЧТЕНЕО ДП Й ДБЦЕ РПУМЕ рБЧМБ. дПЧПМШОП ДБЧОП т. тЕКФЪЕОЫФЕКО ХФЧЕТЦДБМ ОЕПВИПДЙНПУФШ РТЙЪОБОЙС ФПЗП, ЮФП «ЙЪМЙФПЕ дХИБ» Ч ИТЙУФЙБОУФЧЕ ОЕ ХОЙЛБМШОП, ОП РТЙОБДМЕЦЙФ РТБЛФЙЛЕ НЙУФЙЮЕУЛПЗП ЬЛУФБЪБ ЬММЙОЙЪНБ. иБТБЛФЕТОП, ЮФП рБЧЕМ СУОП ПУПЪОБМ ПРБУОПУФШ, ЛПФПТБС ФБЙМБУШ Ч РТЙОСФЙЙ ЬФПК ЖПТНЩ (СЪЩЮЕУЛПЗП) ЛХМШФБ, ОП, ПДОБЛП, ПО ОЕ ТЕЫБМУС ПЛПОЮБФЕМШОП ПФ ЬФПЗП ЙЪВБЧЙФШУС». тЕКФЪЕОЫФЕКО ЧЩДБЕФ рБЧМБ ЪБ ЮЕМПЧЕЛБ, ЛПФПТЩК Ч ПВМБУФЙ ТЕМЙЗЙЙ РПЫЕМ ОБ ЛПНРТПНЙУУ. вЩМ МЙ рБЧЕМ ФБЛПЗП ТПДБ ЮЕМПЧЕЛПН?

уФБФШС йПИБОЕУБ вЕИНБ Ч «фЕПМПЗЙЮЕУЛПН УМПЧБТЕ оПЧПЗП ъБЧЕФБ» НПЦЕФ УМХЦЙФШ ДТХЗЙН ФЙРЙЮОЩН РТЙНЕТПН, Ч ЛПФПТПН НЕФПД РБТБММЕМЙЪНБ ЙУРПМШЪХЕФУС ДМС ДПЛБЪБФЕМШУФЧ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Ч лПТЙОЖЕ ВЩМП ЬЛУФБФЙЮЕУЛПК ТЕЮША, УЧСЪБООПК У ПЛТХЦБАЭЕК ЛХМШФХТПК. пО РЙЫЕФ: «ч лПТЙОЖЕ ЗМПУУПМБМЙС ЕУФШ ВЕУУНЩУМЕООБС ЬЛУФБФЙЮЕУЛБС ТЕЮШ. пДОБ ЙЪ ЖПТН ЕЕ РТПСЧМЕОЙС — ВПТНПФБОЙЕ УМПЧ ЙМЙ ЪЧХЛПЧ, ОЙ Ч НБМЕКЫЕК НЕТЕ ОЕ УЧСЪБООЩИ УНЩУМПН. фПНХ РБТБММЕМЙ НПЗХФ ВЩФШ ОБКДЕОЩ Ч ТБЪМЙЮОЩИ ЖПТНБИ ЛХМШФПЧ, ЧПЪОЙЛБЧЫЙИ Ч ТБЪОЩЕ ЧТЕНЕОБ Й Ч ТБЪМЙЮОЩИ НЕУФБИ, УХДС РП ЙУФПТЙЙ ТЕМЙЗЙК». пО ПВТБЭБЕФУС Л ЗТЕЮЕУЛПК ТЕМЙЗЙЙ, ЗДЕ, РТЕДРПМПЦЙФЕМШОП, ЙНЕЕФУС «ГЕМБС УЕТЙС УТБЧОЙНЩИ ЖЕОПНЕОПЧ ПФ РЕТЕРПМОЕООПЗП ЬОФХЪЙБЪНПН ЛХМШФБ дЙПОЙУБ жТБЛЙКУЛПЗП… ДП РТПТЙГБАЭЕЗП дЕМШЖЙКУЛПЗП ПТБЛХМБ ЧП жТЙЗЙЙ, УЙЧЙММ Й Ф. Р.». вЕИН РТЙЧПДЙФ ТСД ЗТЕЮЕУЛЙИ ФЕЛУФПЧ. пО ЗПЧПТЙФ П «РБТБММЕМСИ» Й «УТБЧОЙНЩИ ЖЕОПНЕОБИ», ОП ОЙ Ч ПДОПН ЙЪ РТЙЧПДЙНЩИ РТЙНЕТПЧ ОЕ ЧУФТЕЮБЕФУС ЧЩТБЦЕОЙЕ «ЗПЧПТЙФШ СЪЩЛБНЙ», Б ЧНЕУФП ЬФПЗП ХЛБЪЩЧБЕФУС ОБ РТПТЙГБОЙС Й ТБЪМЙЮОЩЕ РП ЖПТНЕ РТЕДУЛБЪБОЙС. оЕ УТБЧОЙЧБЕФ МЙ вЕИН ОЕУТБЧОЙНПЕ?

уПЧТЕНЕООЩК ЛПННЕОФБТЙК ОБ 1-Е рПУМБОЙЕ Л лПТЙОЖСОБН хПМЖЖБ УПДЕТЦЙФ Ч УЕВЕ РТЙНЕТЩ ТЕМЙЗЙПЪОПЗП ЬОФХЪЙБЪНБ, РПЮЕТРОХФПЗП ЙЪ ДТЕЧОЙИ ТХЛПРЙУЕК еЧТЙРЙДБ, рМБФПОБ, мЙЧЙС Й рМХФБТИБ. фЕН ОЕ НЕОЕЕ, хПМЖЖ ОЕ Ч УПУФПСОЙЙ РТЙЧЕУФЙ ОЙ ПДЙО РТЙНЕТ ЗМПУУПМБМЙЙ, ЙМЙ «ЗПЧПТЕОЙС СЪЩЛБНЙ», ЙЪ БОФЙЮОПЗП ЬММЙОЙУФЙЮЕУЛПЗП НЙТБ.

иБОУ лПОЪЕМНБОО, ОБРЙУБЧЫЙК РТЙЪОБООЩК ЛПННЕОФБТЙК Л рПУМБОЙСН Л лПТЙОЖСОБН, ЪБСЧМСЕФ, ЮФП ЕУМЙ ЛФП-ФП ЦЕМБЕФ «ТБУЛТЩФШ (ЖЕОПНЕО СЪЩЛПЧ), ФП ЕНХ УМЕДХЕФ ПУОПЧЩЧБФШУС ОБ ЙУФПТЙЛП-ТЕМЙЗЙПЪОЩИ РБТБММЕМСИ… ЛПФПТЩЕ ПУПВЕООП СТЛЙ Ч ЛХМШФЕ дЕМШЖЙКУЛПЗП ПТБЛХМБ». еУМЙ ПУФБЧЙФШ Ч УФПТПОЕ ЧПЪОЙЛБАЭЙЕ РТЙ ФБЛПН РПДИПДЕ РТПВМЕНЩ ЗЕТНЕОЕЧФЙЮЕУЛПЗП ИБТБЛФЕТБ, ФП ЧУЕ ТБЧОП ЙУУМЕДПЧБФЕМЙ ОЕ УНПЗХФ ПВТЕУФЙ ЕДЙОУФЧБ РП ЧПРТПУХ, УМЕДХЕФ МЙ ЙУЛБФШ ЬММЙОЙУФЙЮЕУЛЙЕ РБТБММЕМЙ Ч РТПТЙГБМЙЭБИ ЛХМШФБ бРПММПОБ Ч дЕМШЖБИ ЙМЙ Ч ПТЗЙЮЕУЛЙИ ЛХМШФБИ дЙПОЙУБ.

зЕТИБТД дЕММЙОЗ, ФПЦЕ УФПТПООЙЛ ЬФПЗП НЕФПДБ, ФЕН ОЕ НЕОЕЕ, РТЕДПУФЕТЕЗБЕФ: «юФПВЩ ОБТЙУПЧБФШ ПФЮЕФМЙЧХА ЛБТФЙОХ, ОЕПВИПДЙНП ПУОПЧОПК НБФЕТЙБМ ВТБФШ ЙЪ УБНПЗП оПЧПЗП ъБЧЕФБ. ч УППФЧЕФУФЧЙЙ У ДБООЩН ЧПРТПУПН РБТБММЕМЙ ЙЪ ДТХЗЙИ ТЕМЙЗЙК ДПРХУЛБАФ МЙЫШ ПЗТБОЙЮЕООЩЕ ЧЩЧПДЩ Ч ОБРТБЧМЕОЙЙ ЧЩСЧМЕОЙС ТЕБМЙК Ч РЕТЧПИТЙУФЙБОУЛЙИ ПВЭЙОБИ». дЕММЙОЗ РПОЙНБЕФ, ЮФП РТЙЧМЕЮЕООЩЕ БОБМПЗЙЙ ЧПЧУЕ ОЕ ЙДЕОФЙЮОЩ ТБУУНБФТЙЧБЕНПНХ ЖЕОПНЕОХ.

лМЕКОЛОЕИФ РПМБЗБЕФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Ч лПТЙОЖЕ ЕУФШ «ПФТБЦЕОЙЕ дЕМШЖЙКУЛПЗП ПТБЛХМБ». ч дЕМШЖБИ РЙЖЙС, ЦТЙГБ РТПЧПЪЗМБЫБЕФ ЛБЛ ФЕНОЩЕ ЙЪТЕЮЕОЙС, ФБЛ Й ДПЧПМШОП СУОЩЕ ФЕЛУФЩ Ч ФПФ НПНЕОФ, ЛПЗДБ «ДХИ» ЧЧПДЙФ ЕЕ Ч ЬЛУФБЪ (ЗТЕЮ. ekstasis). чОЕЫОЙЕ РТЙЪОБЛЙ РЙЖЙКУЛПЗП ЬЛУФБЪБ УМЕДХАЭЙЕ: «ТБУРХЭЕООЩЕ ЧПМПУЩ, РТЕТЩЧЙУФПЕ ДЩИБОЙЕ, ДЙЛПЕ ЮХЧУФЧПЧБОЙЕ Й НЕФБОЙЕ Ч ЧБЛИЙЮЕУЛПН ОЕЙУФПЧУФЧЕ». б ХЦЕ РПФПН УМПЧБ РЙЖЙК ЙУФПМЛПЧЩЧБАФУС ЦТЕГБНЙ, ЛПФПТЩЕ РПМОПУФША ЛПОФТПМЙТХАФ УЕВС (ЗТЕЮ. sophron).

еУМЙ ВЩ рБЧЕМ ПРЙУЩЧБМ Ч 1-лПТ. 12—14 РПДПВОЩК ЖЕОПНЕО, ФП РПЮЕНХ ВЩ ЕНХ ОЕ ЧПУРПМШЪПЧБФШУС ИПФС ВЩ ЮБУФША ФПК ФЕТНЙОПМПЗЙЙ, ЛПФПТБС ВЩМБ Ч ИПДХ Ч УТЕДЕ ЧОЕЫОЙИ ТЕМЙЗЙК? уХФШ дЕМШЖЙКУЛПЗП ЛХМШФБ ЧУЕЗДБ ПРЙУЩЧБАФ ЛБЛ mantis, Ф. Е. «РТПТЙГБОЙЕ, РТЕДУЛБЪБОЙЕ». рБЧЕМ ЦЕ УМПЧП ЬФП ОЙЛПЗДБ ОЕ ЙУРПМШЪХЕФ. пО ОЙЛПЗДБ ОЕ ЙУРПМШЪХЕФ ОЙ ПДОПЗП ФЕТНЙОБ ЙЪ РТЙНЕОСЕНЩИ ПВЩЮОП ДМС ПРЙУБОЙС ЬММЙОЙУФЙЮЕУЛЙИ ЛХМШФПЧ.

рЕТЕЦЙЧБОЙЕ mantis, ЙМЙ РТПТЙГБОЙЕ, ЕУФШ, РП УХФЙ «ЬЛУФБЪ» (ЗТЕЮ. ekstasis), ДБ ФБЛПК, ЮФП ЧРБЧЫЙК Ч ЙУУФХРМЕОЙЕ ОЕ Ч УПУФПСОЙЙ ПУНЩУМЙЧБФШ, ЮФП ПО ЧЙДЙФ ЙМЙ УМЩЫЙФ [*21]. рБЧЕМ ЦЕ, ОБПВПТПФ, РПЛБЪЩЧБЕФ, ЮФП «ЗПЧПТСЭЙК ОБ СЪЩЛБИ» УЕВС ЛПОФТПМЙТХЕФ. пО ХЮЙФ, ЮФП ДЧПЕ ЙМЙ ФТПЕ ДПМЦОЩ ЗПЧПТЙФШ РПТПЪОШ, Б ЪБФЕН ЙИ УМПЧБ ОЕПВИПДЙНП РЕТЕЧПДЙФШ. чМБДЕАЭЙК СЪЩЛБНЙ НПЦЕФ НПМЮБФШ (1-лПТ. 14:28), ФБЛ ЮФП УПИТБОСЕФУС ДПУФПКОЩК РПТСДПЛ (14:27).

тБЪМЙЮОЩЕ БОФЙЮОЩЕ РЙУБФЕМЙ ПВТБЭБМЙУШ Л ФЕНЕ ЬЛУФБЪБ Й ЗБДБОЙС. йИ ФЕТНЙОПМПЗЙС Й ЛПОГЕРГЙС ОЕ ОБЫМЙ ПФТБЦЕОЙС ОЙ Ч ПДОПН ЙЪ ФЕЛУФПЧ оПЧПЗП ъБЧЕФБ, РПУЧСЭЕООПЗП «ЗПЧПТЕОЙА ОБ СЪЩЛБИ». уХЭЕУФЧХЕФ, ТБЪХНЕЕФУС, ГЕМЩК ТСД ПРТЕДЕМЕОЙК ЬЛУФБЪБ. чБЦОЕКЫЙК РТЙНЕТ — УМПЧБ рМХФБТИБ П дЕМШЖЙКУЛПН ПТБЛХМЕ (Plutarch, «Moralia», 432, 438, 758). юБУФП ХФЧЕТЦДБЕФУС, ЛБЛ, ОБРТЙНЕТ, Ч ТБВПФЕ у. н. тПВЕЛБ «дБТ СЪЩЛПЧ», ЮФП дЕМШЖЙКУЛЙК ПТБЛХМ ЕУФШ «РТПТЙГБФЕМШОЙГБ… ЛПФПТБС, ПВТЕФС вПЦЕУФЧЕООПЕ ЧДПИОПЧЕОЙЕ, НПЦЕФ ЬЛУФБФЙЮЕУЛЙ ЧЕЭБФШ». ьФП ХФЧЕТЦДЕОЙЕ ФЙРЙЮОП Й ЧУФТЕЮБЕФУС НОПЦЕУФЧП ТБЪ. пДОБЛП РПУМЕДОЙЕ ЙУУМЕДПЧБОЙС Й, ЛБЛ УМЕДУФЧЙЕ, РЕТЕПГЕОЛБ НОЕОЙК П ЖЕОПНЕОЕ дЕМШЖЙКУЛПЗП ПТБЛХМБ РТЙЧЕМЙ Л ЧЩЧПДХ, ЮФП «ОЕФ ПРТЕДЕМЕООПЗП УЧЙДЕФЕМШУФЧБ, РПЛБЪЩЧБАЭЕЗП, ЮФП РЙЖЙКУЛБС ЦТЙГБ ЛПЗДБ-МЙВП РТПТЕЛБМБ УЧПЙ ПТБЛХМЩ Ч ЖПТНБИ, БОБМПЗЙЮОЩИ ЗМПУУПМБМЙЙ» (л. жПТВЕУ. «вПЗПДХИОПЧЕООЩЕ ТЕЮЙ РЕТЧЩИ ИТЙУФЙБО Й ЬММЙОЙУФЙЮЕУЛБС РПРХМСТОБС ТЕМЙЗЙС», «оПЧХН фЕУФБНЕОХН», 23/3, 1986, 260).

цТЙГБ дЕМШЖЙКУЛПЗП ПТБЛХМБ ЙЪМБЗБМБ УЧПЙ РТЕДУЛБЪБОЙС Ч ХУФОПК ЙМЙ РЙУШНЕООПК ЖПТНЕ, Ч РПЬФЙЮЕУЛПН ЙМЙ РТПЪБЙЮЕУЛПН ЧЙДЕ. йЪ ФПЗП, ЮФП УБНЙ ПТБЛХМЩ РПДЮБУ ОБЪЩЧБМЙ ЙИ «ФЕНОЩНЙ» (ЗТЕЮ. asaphe), ЧПЧУЕ ОЕ УМЕДХЕФ, ЮФП ЙИ ФТЕВПЧБМПУШ РЕТЕЧПДЙФШ ЙМЙ ЮФП ЬФЙ РТЕДУЛБЪБОЙС ЧЩТБЦБМЙУШ ОБ ВЕУУНЩУМЕООПН СЪЩЛЕ. ьФП ЧУЕЗП МЙЫШ ПЪОБЮБЕФ, ЮФП ВЩМП ФТХДОП ХСУОЙФШ, Ч ЮЕН УНЩУМ ЬФЙИ РПОСФОЩИ УМПЧ Ч РТЙМПЦЕОЙЙ Л ЛПОЛТЕФОПК УЙФХБГЙЙ (УН. ФБН ЦЕ).

рТЙНЕТЩ, ЛПФПТЩЕ ТБЪМЙЮОЩЕ ХЮЕОЩЕ РТЙЧПДСФ ЙЪ ДТЕЧОЕЗП ЬММЙОЙУФЙЮЕУЛПЗП НЙТБ Ч ЛБЮЕУФЧЕ «РБТБММЕМЕК», ФТЕВХАФ ФЭБФЕМШОПЗП РЕТЕУНПФТБ. пОЙ ОЕ ЙНЕАФ ПФОПЫЕОЙС Л «ЗПЧПТЕОЙА ОБ СЪЩЛБИ», ЙМЙ ЗМПУУПМБМЙЙ, ОП ПФОПУСФУС Л УЧПЕЗП ТПДБ РТПТПЮЕУФЧБН Й РТПТЙГБОЙСН. уПЧЕТЫЕООП ПЮЕЧЙДЕО ФПФ ЖБЛФ, ЮФП ДП УЕЗП ДОС ЙЪ БОФЙЮОПЗП НЙТБ ДП ОБУ ОЕ ДПЫМП ОЙ ПДОПЗП УМХЮБС ЙУРПМШЪПЧБОЙС СЪЩЛБ, ЛПФПТЩК ХРПФТЕВМСМ ВЩ рБЧЕМ ЙМЙ ДТХЗЙЕ ОПЧПЪБЧЕФОЩЕ РЙУБФЕМЙ ДМС ПРЙУБОЙС ЖЕОПНЕОБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». оЕУНПФТС ОБ ФПФ ЖБЛФ, ЮФП ДБЦЕ ХЧБЦБЕНЩЕ ОПЧЕКЫЙЕ ЙУФПЮОЙЛЙ, ФБЛЙЕ, ЛБЛ, ОБРТЙНЕТ, ЗТЕЛП-БОЗМЙКУЛЙК УМПЧБТШ РПД ТЕДБЛГЙЕК й. р. мПХ Й а. е. оЙДБ, ПФПЦДЕУФЧМСАФ ВЕУУНЩУМЕООХА «ЬЛУФБФЙЮЕУЛХА ТЕЮШ» У «ЮБУФША ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙК», ОЙ ПДЙО ХЮЕОЩК ДП УЙИ РПТ ОЕ РТЙЧМЕЛ ОЙ ПДОПЗП УЧЙДЕФЕМШУФЧБ ОЙ ПВ ПДОПН УМХЮБЕ Ч РТБЛФЙЛЕ, ЛПФПТЩК РПДИПДЙМ ЙМЙ ВЩМ ВЩ ФПЦДЕУФЧЕОЕО УПЧТЕНЕООПК ЗМПУУПМБМЙЙ ЙМЙ ОПЧПЪБЧЕФОПНХ ЖЕОПНЕОХ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». пЮЕЧЙДОП, ЮФП РТЙЧМЕЮЕООЩН «РБТБММЕМСН» ОЕ ИЧБФБЕФ ЮЕЗП-ФП УХЭЕУФЧЕООПЗП, ЮФПВЩ УФБФШ ЬФЙНЙ РБТБММЕМСНЙ Ч ДЕКУФЧЙФЕМШОПУФЙ.

юФП ВЩ ОЙ ПЪОБЮБМ «ДБТ СЪЩЛПЧ» Ч 1-лПТ. 12—14 — ЗМПУУПМБМЙА ЙМЙ ЦЕ ЧМБДЕОЙЕ РТЕЦДЕ ОЕЪОБЛПНЩНЙ ЮЕМПЧЕЮЕУЛЙНЙ СЪЩЛБНЙ, ПО ДМС БОФЙЮОПЗП НЙТБ ХОЙЛБМЕО. рПЬФПНХ ЕЗП ОЕЧПЪНПЦОП ЙУФПМЛПЧЩЧБФШ ОБ ПУОПЧЕ РТЙЧМЕЮЕООЩИ «УТБЧОЙНЩИ ЖЕОПНЕОПЧ», ЛПФПТЩИ Ч ДЕКУФЧЙФЕМШОПУФЙ, ЛБЛ ЧЩСУОЙМПУШ, ОЕ УХЭЕУФЧХЕФ. рБЧЕМ ОЙЮЕЗП ОЕ ЗПЧПТЙФ ОБН П ЗТЕЮЕУЛЙИ НЙУФЕТЙБМШОЩИ ТЕМЙЗЙСИ, Ч ЛПФПТЩИ ФЕНОБС ТЕЮШ ПДЕТЦЙНЩИ ОЕРПОСФОБ ДБЦЕ ДМС ОЙИ УБНЙИ. ьФЙ УХЭЕУФЧЕООЩЕ ТБЪМЙЮЙС ОЕМШЪС РТПРХУФЙФШ ЙМЙ РПЪЧПМЙФШ ЙН ПУФБФШУС ОЕЪБНЕЮЕООЩНЙ. ъДПТПЧБС ОБХЮОБС НЕФПДПМПЗЙС ЧУЕЗДБ ВХДЕФ ЮХЧУФЧЙФЕМШОБ ЛБЛ Л БОБМПЗЙСН, ФБЛ Й Л ТБЪМЙЮЙСН Ч ЙУРПМШЪХЕНЩИ УТБЧОЙФЕМШОЩИ НЕФПДЙЛБИ. еУМЙ ЬФПК ЪДТБЧПК НЕФПДПМПЗЙЙ ОЕ ДБФШ ДПУФПКОПЗП ТБЪЧЙФЙС, ФП ЧПЪОЙЛОЕФ ОЕРТЙЗМСДОБС ЛБТФЙОБ. йФБЛ, НЩ РЩФБМЙУШ РТЕДПУФЕТЕЮШ ЮЙФБФЕМЕК ПУФПТПЦОЕЕ ПФОПУЙФШУС Л ЧЩУЛБЪЩЧБОЙСН, РТЕФЕОДХАЭЙН ОБ ПВОБТХЦЕОЙЕ РБТБММЕМЕК «ЗПЧПТЕОЙА ОБ СЪЩЛБИ» Ч БОФЙЮОЩИ ЬММЙОЙУФЙЮЕУЛЙИ ЙМЙ ЙОЩИ ТЕМЙЗЙСИ.

9. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й ХУФТПЕОЙЕ гЕТЛЧЙ

ч 1-лПТ. 14:6—8 рБЧЕМ РТЙЧПДЙФ ФТЙ ПВТБЪБ, ЮФПВЩ ПИБТБЛФЕТЙЪПЧБФШ РТБЛФЙЛХЕНПЕ Ч ЛПТЙОЖУЛПК ПВЭЙОЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», Й ПВЯСУОСЕФ, ЛБЛХА РПМШЪХ ПОЙ ДПМЦОЩ РТЙОПУЙФШ гЕТЛЧЙ. рЕТЧПЕ УППВТБЦЕОЙЕ ПУОПЧЩЧБЕФУС ОБ ЕЗП УПВУФЧЕООПН ПРЩФЕ ПВЭЕОЙС У ЛПТЙОЖУЛЙНЙ ЧЕТХАЭЙНЙ: «фЕРЕТШ, ЕУМЙ С РТЙДХ Л ЧБН, ВТБФЙС, Й УФБОХ ЗПЧПТЙФШ ОБ СЪЩЛБИ, ФП ЛБЛХА РТЙОЕУХ ЧБН РПМШЪХ, ЛПЗДБ ОЕ ЙЪЯСУОСАУШ ЧБН ЙМЙ ПФЛТПЧЕОЙЕН, ЙМЙ РПЪОБОЙЕН, ЙМЙ РТПТПЮЕУФЧПН, ЙМЙ ХЮЕОЙЕН?» (1-лПТ. 14:6). рЕТЕЮЕОШ ЙЪ ЮЕФЩТЕИ РХОЛФПЧ — ПФЛТПЧЕОЙЕ, РТПТПЮЕУФЧП, РПЪОБОЙЕ Й ХЮЕОЙЕ — ПИЧБФЩЧБЕФ ЖХОДБНЕОФБМШОЩЕ РХФЙ ДПОЕУЕОЙС ЙУФЙОЩ вПЦШЕК ДП ЛПТЙОЖСО. зТХДЕНПН Ч ТБВПФЕ «дБТ РТПТПЮЕУФЧБ Ч 1 лПТЙОЖСОБН» ВЩМП УДЕМБОП РТЕДРПМПЦЕОЙЕ, ЮФП ПФЛТПЧЕОЙЕ Й РТПТПЮЕУФЧП УПУФБЧМСАФ РБТХ, РТЕДОБЪОБЮЕООХА ДМС «РТЙОСФЙС ЙМЙ ЧМБДЕОЙС ЙОЖПТНБГЙЕК (ПФЛТПЧЕОЙС ПЮЕОШ МЙЮОЩ, РПФПНХ ЮФП ФПМШЛП вПЗ ЙИ ДБЕФ, УН. 1-лПТ. 2:10, жМР. 3:15)» (У. 138). ьФП ЧЕУШНБ ЧБЦОП. уМЕДХАЭБС РБТБ ФЕТНЙОПЧ — РПЪОБОЙЕ Й ХЮЕОЙЕ — УЧСЪБОБ «ДПОЕУЕОЙЕН ЙОЖПТНБГЙЙ (ЧУСЛПЕ ХЮЕОЙЕ ЧЩУЛБЪЩЧБЕФУС РХВМЙЮОП ЙМЙ ЪБРЙУЩЧБЕФУС ПДОЙНЙ МАДШНЙ ДМС ДТХЗЙИ: 1-фЙН. 1:18, 2-рЕФТ. 1:5—21, пФЛТ. 1:3, нЛ. 4:2, тЙН. 16:17, 2-йО. 10)» (ФБН ЦЕ, У. 139). ъДЕУШ рБЧЕМ ЧОПЧШ ПВТБЭБЕФУС Л ФЕНЕ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ», ФП ЕУФШ Л РЕТЕДБЮЕ УХФЙ ПФЛТПЧЕОЙС вПЦШЕЗП. еУМЙ «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» ОЕ УМХЦЙФ ТБУРТПУФТБОЕОЙА ЙОЖПТНБГЙЙ, ФП ЛБЛЙН ЦЕ ПВТБЪПН ЬФПФ ДБТ НПЦЕФ ВЩФШ РПМЕЪЕО гЕТЛЧЙ? чУСЛЙК ДБТ УЧЩЫЕ ДПМЦЕО РТЙОПУЙФШ РПМШЪХ гЕТЛЧЙ, Б ОЕ УМХЦЙФШ ДМС ХДПЧМЕФЧПТЕОЙС БНВЙГЙК ЮЕМПЧЕЛБ, ЛПФПТЩК ЙН ЧМБДЕЕФ.

уХФШ НЩУМЙ Ч УМЕДХАЭЕН: ЛБЛПЧБ ПФ ЬФПЗП РПМШЪБ? рБЧЕМ ОБУФБЙЧБЕФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» — ОБ РПМШЪХ гЕТЛЧЙ. еУМЙ ЬФП РТПУФП ЗПЧПТЕОЙЕ ВЕЪ ДПУФЙЦЕОЙС ЦЕМБЕНПЗП ТЕЪХМШФБФБ Ч ДЕМЕ ХУФТПЕОЙС гЕТЛЧЙ, ФП Ч ЮЕН ЦЕ ЪДЕУШ РПМШЪБ? чМБДЕАЭЙК СЪЩЛБНЙ ДПМЦЕО РЕТЕДБФШ «ПФЛТПЧЕОЙЕ, РТПТПЮЕУФЧП, ЪОБОЙЕ Й ХЮЕОЙЕ», ФП ЕУФШ чЕУФШ ПФ вПЗБ, ЛПФПТБС РТЕДОБЪОБЮЕОБ ДМС ХУФТПЕОЙС гЕТЛЧЙ. фБЛЙН ПВТБЪПН, СЪЩЛ, ЛПФПТЩН ЧМБДЕЕФ ЗПЧПТСЭЙК, ДПМЦЕО ВЩФШ РПОСФОЩН, ЕУМЙ ЦЕ ЕЗП РПОСФШ ОЕЧПЪНПЦОП, ФП ОЕПВИПДЙН РЕТЕЧПДЮЙЛ, ЮФПВЩ ВЩМБ ДПУФЙЗОХФБ РПУФБЧМЕООБС ГЕМШ.

дТХЗЙЕ ДЧБ УППВТБЦЕОЙС рБЧМБ Ч 1-лПТ. 14:7, 8 ЧЪСФЩ ЙЪ ПВМБУФЙ НХЪЩЛБМШОПК, РПФПНХ ЮФП Й НХЪЩЛБ ОЕУЕФ Ч УЕВЕ ЙОЖПТНБГЙА. нХЪЩЛБМШОЩЕ ЙОУФТХНЕОФЩ — ВХДШ ФП ЖМЕКФБ ЙМЙ БТЖБ — ЙЪДБАФ ХРПТСДПЮЕООХА РПУМЕДПЧБФЕМШОПУФШ ПФЮЕФМЙЧЩИ ЪЧХЛПЧ, Ф. Е. ОЕУХФ ЮЕФЛХА НЕМПДЙА, ЛПФПТБС ДПУФЙЗБЕФ ЮЕМПЧЕЮЕУЛПК ДХЫЙ. лБЛ РЙЫЕФ нПТТЙУ, «ВЕУУНЩУМЕООПЕ ОБЗТПНПЦДЕОЙЕ ЪЧХЛПЧ ОЙЮЕЗП ОЕ ПЪОБЮБЕФ» (нПТТЙУ. «рЕТЧПЕ РПУМБОЙЕ рБЧМБ Л лПТЙОЖСОБН», У. 192). уПМДБФ ДПМЦЕО ТБЪМЙЮБФШ, ЛПЗДБ ФТХВБ ЪПЧЕФ ЕЗП Л ПФУФХРМЕОЙА, Б ЛПЗДБ, ОБПВПТПФ, Ч БФБЛХ, ФПМШЛП Ч ФБЛПН УМХЮБЕ ПФ ФТХВЩ ЕУФШ РПМШЪБ.

чПРТПУ Ч УМЕДХАЭЕН: ЧТБЪХНЙФЕМШОП ЙМЙ ОЕЧТБЪХНЙФЕМШОП? ч ЮЕН РПМШЪБ ЖЕОПНЕОБ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» УБНПН РП УЕВЕ, ЕУМЙ ТЕЮШ ОЕРПОСФОБ ДМС ФЕИ, ЛПНХ ПОБ БДТЕУПЧБОБ? уЧПЕК ЖХОЛГЙЙ ПОБ ОЕ ЧЩРПМОСЕФ. «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» ДПМЦОП ВЩФШ ДПУФХРОП ДМС ДТХЗЙИ.

гЕМШ ЬФЙИ РТЙНЕТПЧ СУОБ. зМБЧОПЕ Ч ФПН, ЮФП УНЩУМ РТПЙЪОПУЙНПЗП ДПМЦОП РПОЙНБФШ, ЙУИПДС ЙЪ УМЩЫЙНЩИ «ЪЧХЛПЧ». гЕМШ УПУФПЙФ Ч ФПН, ЮФПВЩ УПДЕТЦБОЙЕ чЕУФЙ НПЗМП ВЩФШ ЧПУРТЙОСФП УПЪОБОЙЕН УМХЫБАЭЕЗП, ЙОЖПТНБГЙС ДПМЦОБ ЧЕУФЙ ЪБ УПВПК, Ч ТЕЪХМШФБФЕ ЮЕЗП УП УФПТПОЩ ЧЕДПНПЗП ВХДХФ РТЕДРТЙОСФЩ УППФЧЕФУФЧХАЭЙЕ ДЕКУФЧЙС. оП ЧУЕ ЬФП, Л УПЦБМЕОЙА, ПФУХФУФЧХЕФ Х ФПЗП, ЛФП «ЗПЧПТЙФ ОБ СЪЩЛЕ» (1-лПТ. 14:9). ьФБ ТЕЮШ (logos) ОЕЧТБЪХНЙФЕМШОБ (eusemon). ч ТБВПФЕ з. дЕММЙОЗБ «рПЛМПОЕОЙЕ Ч оПЧПН ъБЧЕФЕ» ПФНЕЮБМПУШ, ЮФП ЬФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» «ВЩМП ОЕ ЪБЙЛБОЙЕ, ОП ДЧЙЦЙНЩК ДХИПН ЮЕМПЧЕЛ Ч ЛПТЙОЖУЛПК ГЕТЛЧЙ ЗПЧПТЙМ ОБ СЪЩЛЕ, ЛПФПТЩК ВЩМ ОЕРПОСФЕО ВПМШЫЙОУФЧХ РТЙУХФУФЧПЧБЧЫЙИ» (У. 33).

чЧЙДХ ФПЗП ЖБЛФБ, ЮФП ЗПЧПТСЭЕЗП ОЕ РПОЙНБМЙ ДТХЗЙЕ, ЦЕМБЕНЩЕ ТЕЪХМШФБФЩ ОЕ НПЗМЙ РПУМЕДПЧБФШ. рПЬФПНХ ЧУСЛЙК, ЛФП «ЗПЧПТЙФ ОБ СЪЩЛЕ», «ЗПЧПТЙФ ОБ ЧЕФЕТ» (1-лПТ. 14:9). рПУМЕДОЕЕ ЧЩТБЦЕОЙЕ — РПЗПЧПТЛБ, Й ЪДЕУШ ПОБ ПЪОБЮБЕФ, ЮФП ЕУМЙ ОЕ ДЕМБЕФУС РЕТЕЧПД, ТЕЮШ ОЕ РТЙОПУЙФ РПМШЪЩ УМХЫБФЕМСН. «дТХЗПК ОЕ ОБЪЙДБЕФУС» (1-лПТ. 14:17), ОЕУЛПМШЛП ОЙЦЕ ЪБНЕЮБЕФ рБЧЕМ. еДЙОУФЧЕООП, ЛФП ОБЪЙДБЕФУС — ЬФП УБН ЗПЧПТСЭЙК (1-лПТ. 14:4), ОП ДБТ СЪЩЛПЧ ДБЧБМУС ПФОАДШ ОЕ ДМС ЬФПЗП.

фТЕФЙК РТЙНЕТ рБЧЕМ ВЕТЕФ ЙЪ НЙТБ ЮЕМПЧЕЮЕУЛЙИ ЧЪБЙНППФОПЫЕОЙК (1-лПТ. 14:10—12). ч лПТЙОЖЕ (ЛПННЕТЮЕУЛПК Й РПМЙФЙЮЕУЛПК НЕФТПРПМЙЙ У РТЙНЩЛБАЭЙНЙ Л ОЕК ДЧХНС РПТФБНЙ) ЗПЧПТЙМЙ ОБ ЧУЕИ ЙЪЧЕУФОЩИ ФПЗДБ ЮЕМПЧЕЮЕУЛЙИ СЪЩЛБИ, ОП «ЬФП НОПЗППВТБЪЙЕ СЪЩЛПЧ ЮБУФП ВЩМП РТЕРСФУФЧЙЕН Л НЕЦМЙЮОПУФОЩН ЧЪБЙНППФОПЫЕОЙСН. вПМЕЕ ФПЗП, ОЕФТХДОП РТЕДУФБЧЙФШ, ОБУЛПМШЛП НХЮЙФЕМШОП ВЩЧБМП ДЧХН ХНХДТЕООЩН ЦЙЪОША МАДСН ПЛБЪБФШУС ОЕРПОСФЩНЙ ДТХЗ ДТХЗПН» (тПВЕТФУПО Й рМАНЕТ. «рЕТЧПЕ лПТЙОЖСОБН», У. 310, 102).

рБЧЕМ РЙЫЕФ: «уЛПМШЛП, ОБРТЙНЕТ, ТБЪМЙЮОЩИ УМПЧ [*22] Ч НЙТЕ» (14:10), ОП ОЙ ПДЙО ОБТПД [*23] ОЕ ЙНЕЕФ СЪЩЛБ «ВЕЪ ЪОБЮЕОЙС» (aphonon) [*24] (14:10). уНЩУМ 10 УФЙИБ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ОБ ЪЕНМЕ УХЭЕУФЧХЕФ ФБЛПЕ НОПЦЕУФЧП СЪЩЛПЧ, ЪЧХЛПЧ Й ДЙБМЕЛФПЧ, ЮФП ОЙ ПДЙО ЮЕМПЧЕЛ Ч НЙТЕ ОЕ Ч УЙМБИ ЪОБФШ ЙИ ЧУЕ. пУОПЧЩЧБСУШ ОБ ЬФПК НЩУМЙ, рБЧЕМ РЩФБЕФУС РЕТЕДБФШ ОБН УПУФПСОЙЕ ЮЕМПЧЕЛБ, ЛПФПТПНХ ОЕ РПОСФЕО УНЩУМ ПВТБЭЕООПК Л ОЕНХ ТЕЮЙ: «ЗПЧПТСЭЙК ДМС НЕОС ЮХЦЕУФТБОЕГ» (14:11).

уМПЧП «ЮХЦЕУФТБОЕГ, ЧБТЧБТ» — ЪЧХЛПРПДТБЦБФЕМШОЩК ФЕТНЙО, ПВПЪОБЮБАЭЙК ЮЕМПЧЕЛБ, ЗПЧПТСЭЕЗП ОБ ОЕРПОСФОПН СЪЩЛЕ, Ф. Е. ОЕ ОБ ЗТЕЮЕУЛПН, Б РПФПНХ «ЮХЦЕУФТБОГБ». ъБНЕЮБОЙЕ рБЧМБ ОБРПНЙОБЕФ ЦБМПВОЩЕ УМПЧБ пЧЙДЙС, ЛПЗДБ ПО ВЩМ Ч УУЩМЛЕ ОБ ВЕТЕЗБИ юЕТОПЗП НПТС: «с ЪДЕУШ ЧБТЧБТ, РПУЛПМШЛХ ОЙЛФП НЕОС ОЕ РПОЙНБЕФ Й ФХРЩЕ ЗЕФЩ УНЕАФУС ОБД НПЕК МБФЙОУЛПК ТЕЮША» (Ovid. «Tristia V», И. 37f). ьФБ ЙММАУФТБГЙС, ЧЛМАЮБАЭБС Ч УЕВС «ЮХЦЕУФТБОГБ», ЕЭЕ ТБЪ РПЛБЪЩЧБЕФ, ЮФП Ч 1-лПТ. 14 рБЧЕМ, ХРПНЙОБС «СЪЩЛ», ЙНЕЕФ Ч ЧЙДХ СЪЩЛ ТБЪЗПЧПТОЩК.

рТЙНЕТ рБЧМБ ХЮЙФ, ЮФП ЕУМЙ ЛФП-МЙВП ЗПЧПТЙФ ОБ ОЕРПОСФОПН ДМС УМХЫБФЕМЕК СЪЩЛЕ, ПВЭЕОЙС ОЕ РПМХЮБЕФУС. лБЛ ТБЪ ЬФП, РП ЕЗП НОЕОЙА, Й РТПЙУИПДЙФ Ч ЛПТЙОЖУЛПК ГЕТЛЧЙ. пО РТЙЪОБЕФ (14:12) ТЕЧОПУФШ ЛПТЙОЖСО П ДХИПЧОЩИ ДБТБИ (pneumatikon) [*25]. пО РТЙЪЩЧБЕФ ЙИ: «ТЕЧОХКФЕ П ДБТБИ ДХИПЧОЩИ» (14:1). пДОБЛП ЕУМЙ ОЕ РТПЙУИПДЙФ РПМЕЪОПК РЕТЕДБЮЙ «ПФЛТПЧЕОЙС, ЪОБОЙС, РТПТПЮЕУФЧБ Й ХЮЕОЙС» (14:6), ФП ЬФП РТПФЙЧПТЕЮЙФ ОБЪОБЮЕОЙА ДБТБ, ГЕМШ ЛПФПТПЗП — ХУФТПЕОЙЕ ГЕТЛЧЙ (14:12).

рБЧЕМ ОЕ ОБМБЗБЕФ ЪБРТЕФ ОБ «ЗПЧПТЕОЙЕ СЪЩЛБНЙ», ОП ПО ПРТЕДЕМСЕФ ЗТБОЙГЩ, ДМС ЛПФПТЩИ ПОЙ РТЕДОБЪОБЮЕОЩ Й ЧОЕ ЛПФПТЩИ ОЕ РТЙОПУСФ РПМШЪЩ. чОПЧШ Й ЧОПЧШ рБЧЕМ РПДЮЕТЛЙЧБЕФ, ЮФП ДХИПЧОЩЕ ДБТЩ, ВХДШ ФП СЪЩЛЙ, РТПТПЮЕУФЧБ ЙМЙ ЛБЛПК ЙОПК ДБТ, ЙНЕАФ ПДОП ЗМБЧОПЕ РТЕДОБЪОБЮЕОЙЕ — ХУФТПЕОЙЕ, ОБЪЙДБОЙЕ гЕТЛЧЙ (1-лПТ. 14:3, 5, 12, 26). ч ЬФПН УХФШ УМПЧ рБЧМБ Ч 14:1—5. рБЧЕМ ХЧЕЭЕЧБЕФ ЮМЕОБ гЕТЛЧЙ, ЙНЕАЭЕЗП ДБТ ЙОЩИ СЪЩЛПЧ, ХУФТПСФШ Й ОБЪЙДБФШ гЕТЛПЧШ Й ЧПЪДЕТЦБФШУС ПФ ОБЪЙДБОЙС УБНПЗП УЕВС.

10. «сЪЩЛЙ» ЛБЛ ЪОБНЕОЙЕ ДМС ОЕЧЕТХАЭЙИ

ч 1-лПТ. 14:20—25 рБЧЕМ Ч РЕТЧЩК ТБЪ ЪБЧПДЙФ ТЕЮШ П ЧРЕЮБФМЕОЙЙ, РТПЙЪЧПДЙНПН ОБ ОЕЧЕТХАЭЙИ Ч НПНЕОФ, ЛПЗДБ ПОЙ РПРБДБАФ Ч РПНЕЭЕОЙЕ, ЗДЕ УПВЙТБЕФУС ГЕТЛПЧШ, Й УМЩЫБФ, ЛБЛ ОЕЛПФПТЩЕ ЕЕ ЮМЕОЩ ПДОПЧТЕНЕООП «ЗПЧПТСФ ОБ СЪЩЛБИ». тЕБЛГЙС ОЕЧЕТХАЭЙИ ОЕ ВХДЕФ ВМБЗПРТЙСФОПК. «еУМЙ ЧУС ГЕТЛПЧШ УПКДЕФУС ЧНЕУФЕ, Й ЧУЕ УФБОХФ «ЗПЧПТЙФШ СЪЩЛБНЙ», Й ЧПКДХФ Л ЧБН ОЕЪОБАЭЙЕ ЙМЙ ОЕЧЕТХАЭЙЕ, — ФП ОЕ УЛБЦХФ МЙ, ЮФП ЧЩ ВЕУОХЕФЕУШ?» (1-лПТ. 14:23). рБЧЕМ ЪДЕУШ УПЪДБЕФ ЗЙРПФЕФЙЮЕУЛЙК ПВТБЪ [*26].

«чУЕ» ЙЪ ЬФПЗП УФЙИБ ЧТСД МЙ ПЪОБЮБЕФ, ЮФП ЛБЦДЩК ПФДЕМШОП ЧЪСФЩК ЮМЕО ЛПТЙОЖУЛПК ПВЭЙОЩ «ЗПЧПТЙМ СЪЩЛБНЙ», РПУЛПМШЛХ УМПЧП «ЧУЕ» ЙУРПМШЪХЕФУС ЧОПЧШ Ч 14:24, ЗДЕ ПОП ОЕУЕФ ПДПВТЙФЕМШОЩК УНЩУМ РП ПФОПЫЕОЙА Л ЬФПНХ ДБТХ. еУМЙ УМПЧП «ЧУЕ» РПДТБЪХНЕЧБЕФ ЧОХЫЙФЕМШОПЕ ЮЙУМП РТЙИПЦБО, ПВМБДБАЭЙИ ДБТПН, ФП НПЦОП РТЕДРПМПЦЙФШ, ЮФП НОПЗЙЕ ЮМЕОЩ ГЕТЛЧЙ ЗПЧПТЙМЙ ОБ СЪЩЛБИ ПДОПЧТЕНЕООП. уЛБЪБООПЕ ОЕ НПЗМП ВЩФШ РПОСФП «ОЕЪОБАЭЙНЙ Й ОЕЧЕТХАЭЙНЙ», РПУЛПМШЛХ УФБОПЧЙМПУШ ЮТЕЪНЕТОП ЫХНОП ПФ ТБЪПВЭЕООЩИ ТЕЮЕК, УНЕЫЙЧБАЭЙИУС Ч ПВЭЙК ЗХМ. «оЕЪОБАЭЙЕ» (idiotai) ЙЪ 1-лПТ. 14:23 ОЕ РТЙОБДМЕЦБФ Л ИТЙУФЙБОУЛПК ПВЭЙОЕ Й ПОЙ ДБЦЕ ОЕ РТЙВМЙЦЕООЩЕ. хЪОБФШ П ОЙИ ОЕЮФП НПЦОП ФПМШЛП ЙЪ ЛПОФЕЛУФБ. пОЙ ХРПНЙОБАФУС ЧНЕУФЕ У «ОЕЧЕТХАЭЙНЙ» — (ЗТЕЮ. apistoi). ьФП УМПЧП УБНППЮЕЧЙДОП. рПУЛПМШЛХ «ОЕЪОБАЭЙЕ» ХРПНЙОБАФУС ЧНЕУФЕ У «ОЕЧЕТХАЭЙНЙ», ФП, РПИПЦЕ, ЬФП ОЕ ИТЙУФЙБОЕ. уМПЧП «ЧОЕЫОЙК» — ПВТБЪОПЕ ПРЙУБОЙЕ ФПЗП, ЛФП ОЕ ИТЙУФЙБОЙО, Б ПРТЕДЕМЕОЙЕ «ОЕЧЕТХАЭЙЕ», ЧПЪНПЦОП, ПРЙУЩЧБЕФ МЙЮОЩК ПРЩФ ЮЕМПЧЕЛБ Ч УЧСЪЙ У ХУМЩЫБООПК ЙН ЧЕУФША еЧБОЗЕМЙС.

ьФЙ «ОЕЪОБАЭЙЕ Й ОЕЧЕТХАЭЙЕ» РП РТПЙУИПЦДЕОЙА НПЗХФ ВЩФШ ЛБЛ ЗТЕЛБНЙ, ФБЛ Й ОЕ ЗТЕЛБНЙ. рП ЬФЙН ДЧХН УМПЧБН ОЕЧПЪНПЦОП ПРТЕДЕМЙФШ ЙИ ТПДЙОХ. йИ ОЕ УМЕДХЕФ ПФПЦДЕУФЧМСФШ У «ЮХЦЕЪЕНГБНЙ» (ЗТЕЮ. barbaros, 14:11). лБТФЙОБ рБЧМБ СУОБ. еУМЙ ОЕЧЕТХАЭЙК ЙМЙ ОЕЪОБАЭЙК РПУЕФЙФ ГЕТЛПЧОПЕ УПВТБОЙЕ Й ХУМЩЫЙФ, ЛБЛ ЕЕ ЮМЕОЩ ВХДХФ ЗПЧПТЙФШ ОБ СЪЩЛБИ, ЧПЫЕДЫЕНХ ОЕРПОСФОЩИ, ПО НПЦЕФ ЪБЛМАЮЙФШ, ЮФП ЗПЧПТСЭЙЕ «ВЕУОХАФУС».

«вЕУОХАФУС» Ч РПДМЙООЙЛЕ ПВПЪОБЮЕОП УМПЧПН mainesthe. ьФП ЗТЕЮЕУЛПЕ УМПЧП РТЙНЕОЙНП Л ЮЕМПЧЕЛХ, РТЙОЕУЫЕНХ ОЕРТБЧДПРПДПВОХА ЧЕУФШ (дЕСО. 12:15). ъБЭЙЭБСУШ РЕТЕД жЕУФПН, рБЧЕМ ЪБСЧЙМ, ЮФП ПО «ОЕ ВЕЪХНУФЧХЕФ» (дЕСО. 26:25). ч ЬФЙИ РТЙНЕТБИ ХРПФТЕВМЕОП ПДОП Й ФП ЦЕ УМПЧП, ПФЛХДБ СУОП, ЮФП ПФОПУЙФУС ПОП ОЕ Л ВЕЪХНУФЧХ ЛБЛ УХНБУЫЕУФЧЙА.

уХЭЕУФЧХЕФ ДЧПКОБС УЧСЪШ НЕЦДХ ТБЪВЙТБЕНЩН ФЕЛУФПН 1-лПТ. 14:2, 22, 23 Й дЕСО. 2:13. рЕТЧЩК ФЕЛУФ ПФОПУЙФУС Л ТЕБЛГЙЙ ОЕЧЕТХАЭЙИ ОБ ХУМЩЫБООПЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ». ч дЕСО. 2:13 ПРТЕДЕМЕООБС ЗТХРРБ МАДЕК ХФЧЕТЦДБЕФ, ОБУНЕИБСУШ, ЮФП «ЗПЧПТСЭЙЕ ОБ СЪЩЛБИ» РШСОЩ. ьФП ФЕ, ЛПФПТЩЕ ОЕ УНПЗМЙ (ЙМЙ ОЕ ЪБИПФЕМЙ) РПОСФШ, ЮФП ЗПЧПТЙМЙ ХЮЕОЙЛЙ Ч ДЕОШ рСФЙДЕУСФОЙГЩ. ъДЕУШ, Ч 1-лПТ. 14:23, рБЧЕМ РТЕДХРТЕЦДБЕФ, ЮФП ОЕЪОБАЭЙЕ ЙМЙ ОЕЧЕТХАЭЙЕ НПЗХФ ВЩФШ ОЕРТЙСФОП РПТБЦЕОЩ, ЕУМЙ ХУМЩЫБФ ОБ УПВТБОЙЙ ФП, ЮФП ОЕ УНПЗХФ РПОСФШ.

пВТБЪ РПДПВОПК ГЕТЛЧЙ, ЛПФПТЩК РЩФБЕФУС ЙЪПВТБЪЙФШ рБЧЕМ, УМЕДХАЭЙК. еУМЙ ЮМЕО ЛПТЙОЖУЛПК ГЕТЛЧЙ ВХДЕФ ЗПЧПТЙФШ ОБ СЪЩЛЕ (ОБРТЙНЕТ, ЛПРФУЛПН), Б УТЕДЙ УПВТБЧЫЙИУС «ОЕЧЕТХАЭЙИ Й ОЕЪОБАЭЙИ» ОЕ ВХДЕФ МАДЕК, ЛПФПТЩЕ ЪОБМЙ ВЩ ЬФПФ СЪЩЛ, ФП ЛБЛ ОЕЪОБАЭЙК РПКНЕФ, П ЮЕН ТЕЮШ (1-лПТ. 14:9) Й ЛБЛ ВХДЕФ РТПУМБЧМЕО вПЗ? б ЕУМЙ ЧДПВБЧПЛ ДТХЗПК «ЗПЧПТСЭЙК ОБ СЪЩЛЕ» ЧУФБОЕФ Й ОБЮОЕФ ПДОПЧТЕНЕООП У РЕТЧЩН ЗПЧПТЙФШ ОБ ОБВБФЙКУЛПН СЪЩЛЕ, РТЙЮЕН ОЕЪОБАЭЙЕ ОЕ ВХДХФ РПОЙНБФШ ПВПЙИ, ЮФП РТПЙЪПКДЕФ? мАДЙ ЧЩОХЦДЕОЩ ВХДХФ РТЙКФЙ Л ЪБЛМАЮЕОЙА, ЮФП ЗМБЗПМАЭЙЕ «ВЕУОХАФУС».

рБЧЕМ ЧЙДЙФ ГЕМШ ДХИПЧОЩИ ДБТПЧ, Ч ЮБУФОПУФЙ, СЪЩЛПЧ, Ч ОБЪЙДБОЙЙ Й ХУФТПЕОЙЙ гЕТЛЧЙ. рПУЛПМШЛХ ПРЙУЩЧБЕНПЕ рБЧМПН ХРПФТЕВМЕОЙЕ СЪЩЛПЧ ЬФПК ГЕМЙ ОЕ ХДПЧМЕФЧПТСЕФ Ч ПФОПЫЕОЙЙ ОЕЪОБАЭЙИ Й ОЕЧЕТХАЭЙИ, РПУМЕДОЙЕ ОЙ «ПВМЙЮБАФУС», ОЙ «УХДСФУС» (1-лПТ. 14:25). фБЛЙН ПВТБЪПН, РТЕДОБЪОБЮЕОЙЕ ДБТБ СЪЩЛПЧ — ЙНЕООП ТБДЙ ХУФТПЕОЙС гЕТЛЧЙ — ОЕ ЙУРПМШЪХЕФУС. оЕЧЕТХАЭЙК ЙМЙ ОЕЪОБАЭЙК ОЕ «РБДЕФ ОЙГ… [ОЕ] РПЛМПОЙФУС вПЗХ Й [ОЕ] УЛБЦЕФ: «ЙУФЙООП У ЧБНЙ вПЗ»» (1-лПТ. 14:25). б ЬФП Й ЕУФШ ФБ ЧЩУПЮБКЫБС ГЕМШ, ЛПФПТХА ЦЕМБФЕМШОП ДПУФЙЮШ. ч ЬФПН ЛБЛ ТБЪ Й ЪБЛМАЮБЕФУС РТЕДОБЪОБЮЕОЙЕ ДБТБ СЪЩЛПЧ. «оЕЪОБАЭЙЕ Й ОЕЧЕТХАЭЙЕ» ДПМЦОЩ ВЩФШ РПДЧЕДЕОЩ Л ПВТБЭЕОЙА, ДПМЦОЩ РТЙЪОБФШ вПЗБ Й РПЛМПОЙФШУС еНХ. оП ЕУМЙ ПОЙ ОЕ РПОЙНБАФ ДБЦЕ, П ЮЕН ЙДЕФ ТЕЮШ Ч УПВТБОЙЙ, ФП ЛБЛПЧБ РПМШЪБ? лБЛ НПЦЕФ ВЩФШ ДПУФЙЗОХФБ РПУФБЧМЕООБС вПЗПН ГЕМШ? лБЛ НПЦЕФ ВЩФШ ЧПЪЧЕДЕО ЖХОДБНЕОФ гЕТЛЧЙ?

рБЧЕМ ПУПВП РПДЮЕТЛЙЧБЕФ, ЮФП ЬФП НПЦЕФ ВЩФШ ДПУФЙЗОХФП РТПТПЮЕУФЧПН, ОП ДПМЦОП УПРТПЧПЦДБФШУС ДБТПН СЪЩЛПЧ. пРТЕДЕМСАЭЙК ЛТЙФЕТЙК — ХУФТПЕОЙЕ гЕТЛЧЙ. рБЧЕМ ЧУЕНЙ УЙМБНЙ РЩФБЕФУС РПЛБЪБФШ: «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» — ДБТ, РТЕДОБЪОБЮЕООЩК ДМС гЕТЛЧЙ. пО ДПМЦЕО РТЙОПУЙФШ РПМПЦЙФЕМШОЩК ТЕЪХМШФБФ ДМС НЙУУЙЙ Й Ч ДЕМЕ ТБУРТПУФТБОЕОЙС вМБЗПК чЕУФЙ. пО ДПМЦЕО УМХЦЙФШ ДЕМХ ТПУФБ гЕТЛЧЙ. уМЕДХАЭБС РТСНБС УЧСЪШ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч 1-лПТ. 14 У дЕСО. 2:1—13, 10:45, 46 Й 19:1—6 ПФОПУЙФУС Л ЛПОЕЮОПК ГЕМЙ ДБТБ. пО ДПМЦЕО УМХЦЙФШ ДЕМХ НЙУУЙЙ Й ЕЧБОЗЕМШУЛПНХ УМХЦЕОЙА гЕТЛЧЙ, ЧП УЧЙДЕФЕМШУФЧП Й ПВТБЭЕОЙЕ «ОЕЪОБАЭЙИ ЙМЙ ОЕЧЕТХАЭЙИ». рПЬФПНХ рБЧЕМ ХФЧЕТЦДБЕФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ОЕ ЕУФШ ЪОБНЕОЙЕ ДМС ЧЕТХАЭЙИ (14:22). «зПЧПТЕОЙЕ ОБ СЪЩЛБИ» ОЕ ВЩМП ДБТПН ДМС МЙЮОПЗП РПМШЪПЧБОЙС, ЬФП ДХИПЧОЩК ДБТ, ЛПФПТЩК НПЦЕФ ВЩФШ ТЕБМЙЪПЧБО ЧП ЧУЕК РПМОПФЕ ФПМШЛП Ч ФПН УМХЮБЕ, ЕУМЙ ПО ЙУРПМШЪХЕФУС ДМС «ХУФТПЕОЙС» гЕТЛЧЙ, Й ЛПЗДБ ПО ОБРТБЧМЕО ОБ ДЕМП ПВТБЭЕОЙС «ОЕЪОБАЭЙИ Й ОЕЧЕТХАЭЙИ», ЮФПВЩ ПОЙ РТПУМБЧЙМЙ ЙУФЙООПЗП вПЗБ.

рБЧЕМ УРЕГЙБМШОП ПФНЕЮБЕФ, ЮФП «СЪЩЛЙ УХФШ ЪОБНЕОЙЕ ОЕ ДМС ЧЕТХАЭЙИ, Б ДМС ОЕЧЕТХАЭЙИ; РТПТПЮЕУФЧП ЦЕ ОЕ ДМС ОЕЧЕТХАЭЙИ, Б ДМС ЧЕТХАЭЙИ» (14:22). зТЕЮЕУЛЙК ФЕЛУФ ЕЭЕ ВПМЕЕ ЛБФЕЗПТЙЮЕО. оЕ ЗПЧПТЙФУС, ЮФП «СЪЩЛЙ УХФШ ЪОБНЕОЙЕ», Б «СЪЩЛЙ ДМС ЪОБНЕОЙС». ьФП ПЪОБЮБЕФ, ЮФП СЪЩЛЙ РТЕДОБЪОБЮЕОЩ ВЩФШ ЪОБНЕОЙЕН. йИ ЖХОЛГЙС — ВЩФШ ЪОБНЕОЙЕН.

уМПЧП «ЪОБНЕОЙЕ» (ЗТЕЮ. semeion) ЙНЕЕФ ПРТЕДЕМЕООПЕ ЪОБЮЕОЙЕ Ч оПЧПН ъБЧЕФЕ. ч РЕТЧХА ПЮЕТЕДШ ЬФП ЪОБНЕОЙЕ, ЛПФПТПЕ РТЕДЧБТСЕФ ЧЕУФШ, РТЕДОБЪОБЮЕООХА ДМС РЕТЕДБЮЙ (УТ. йО. 20:30, 31). дБТ СЪЩЛПЧ ЙНЕЕФ ЛПОЛТЕФОЩК ПВЯЕЛФ РТЙНЕОЕОЙС. гЕМШ ЕЗП — ЪОБНЕОЙЕ ДМС «ОЕЧЕТХАЭЙИ», ЛПФПТЩЕ НПЗХФ ВЩФШ ЛБЛ ЕЧТЕСНЙ (дЕСО. 18:1—17, 1-лПТ. 14—21), ФБЛ Й СЪЩЮОЙЛБНЙ. й ИПФС рБЧЕМ РПДТПВОП ОЕ ПРЙУЩЧБЕФ, ЛБЛПЗП ТПДБ ВХДЕФ ЬФП «ЪОБНЕОЙЕ», ЙЪ ЛПОФЕЛУФБ НПЦОП РПОСФШ ЕЗП ДЕКУФЧЙЕ Й РТЕДОБЪОБЮЕОЙЕ.

1-лПТ. 14:21 ФЕУОП УЧСЪБОП У РПУМЕДХАЭЙН УФЙИПН. рБЧЕМ РТЙЧПДЙФ ДПЧПМШОП-ФБЛЙ РТПЙЪЧПМШОП РЕТЕДБООЩК фЕЛУФ йУ. 28:11 [*27]. пО РЙЫЕФ: «ч ЪБЛПОЕ ОБРЙУБОП: «ЙОЩНЙ СЪЩЛБНЙ Й ЙОЩНЙ ХУФБНЙ ВХДХ ЗПЧПТЙФШ ОБТПДХ УЕНХ, ОП Й ФПЗДБ ОЕ РПУМХЫБАФ нЕОС, ЗПЧПТЙФ зПУРПДШ»» (14:21). оБ ЮФП РЩФБЕФУС ПВТБФЙФШ ЧОЙНБОЙЕ рБЧЕМ, РТЙЧПДС ЬФХ ГЙФБФХ ЙЪ чЕФИПЗП ъБЧЕФБ? ъДЕУШ ФТЕВХЕФУС РПДТПВОПЕ ЙУУМЕДПЧБОЙЕ, ОП Х ОБУ ОЕФ ЧПЪНПЦОПУФЙ УДЕМБФШ ЬФП Ч РПМОПН ПВЯЕНЕ. йЪ ЛПОФЕЛУФБ ГЙФБФЩ ЙЪ йУБКЙ УМЕДХЕФ, ЮФП МАДЙ У «ЙОЩНЙ СЪЩЛБНЙ» — БУУЙТЙСОЕ. уМПЧПУПЮЕФБОЙЕ «ЙОЩЕ СЪЩЛЙ» — ЗТЕЮЕУЛПЕ heteroglossois, ЛПФПТПЕ Ч ОЕЛПФПТЩИ БОЗМЙКУЛЙИ РЕТЕЧПДБИ ОЕРТБЧПНПЮОП РЕТЕЧЕДЕОП ЛБЛ «ОЕРПОСФОЩЕ СЪЩЛЙ» (NASB, NRSV Й Ф. Р.). оБ ЗТЕЮЕУЛПН ЧТЕНЕО рБЧМБ ЬФП ЪЧХЮЙФ ЛБЛ «ЙОПУФТБООЩЕ СЪЩЛЙ», Й ЙНЕООП ФБЛ ЪДЕУШ Й УМЕДХЕФ ЙИ РПОЙНБФШ. «йОЩЕ ХУФБ» Й «ЙОПУФТБООЩЕ СЪЩЛЙ», РП УМПЧБН хБКОЕ зТБДЕН, «ХУФБ Й СЪЩЛЙ ЙОПУФТБООЩИ ЪБИЧБФЮЙЛПЧ (БУУЙТЙКГЕЧ)», ЛПФПТЩИ УМХЫБАЭЙЕ ОЕ РПКНХФ. уМХЫБФЕМЙ-ЕЧТЕЙ ОЕ РПОЙНБАФ «ЙОПУФТБООЩЕ СЪЩЛЙ» ЧФПТЗЫЙИУС БУУЙТЙКУЛЙИ УЙМ.

ьФБ ГЙФБФБ ПУПВП ЧЩДЕМСЕФ ОЕЛПФПТЩЕ НПНЕОФЩ, ЛПФПТЩЕ ОЕ ДПМЦОЩ ХУЛПМШЪОХФШ ПФ ОБЫЕЗП ЧОЙНБОЙС. рТЕЦДЕ ЧУЕЗП, ЬФП «ЙОПУФТБООЩЕ СЪЩЛЙ» ЛБЛ УТЕДУФЧП ПВЭЕОЙС, Й УМХЫБФЕМЙ ЙИ ОЕ РПОЙНБАФ. уТБЧОЕОЙЕ, РТЙЧЕДЕООПЕ ЧЩЫЕ, РП-ЧЙДЙНПНХ, ЮТЕЪЧЩЮБКОП ЕНЛПЕ, РПУЛПМШЛХ Ч ОЕН НПЦОП ХЗБДБФШ ФП, ЮФП РТПЙУИПДЙФ Ч лПТЙОЖЕ. «йОПУФТБООЩЕ СЪЩЛЙ» РТЙЧОЕУЕОЩ «ЗПЧПТСЭЙНЙ ОБ СЪЩЛБИ», ОП ПОЙ ОЕ РТЙОПУСФ ЦЕМБЕНЩИ ТЕЪХМШФБФПЧ, ФБЛ ЛБЛ УМХЫБАЭЙЕ ЙИ ОЕ РПОЙНБАФ. рБЧЕМ ПВТБЭБЕФ ЧОЙНБОЙЕ ОБ ФП, ЮФП Ч РТПЫМПН вПЗ ЙУРПМШЪПЧБМ ЙОЩЕ СЪЩЛЙ У ПРТЕДЕМЕООПК ГЕМША. пО РПВХДЙМ БУУЙТЙСО ПВТБФЙФШУС Л ЙЪТБЙМШФСОБН, ЛПФПТЩЕ ОЕ РПОЙНБАФ ЙИ СЪЩЛБ. йН ОХЦЕО РЕТЕЧПДЮЙЛ. фЕРЕТШ вПЗ ЙУРПМШЪХЕФ ДБТ СЪЩЛПЧ ДМС ХВЕЦДЕОЙС ОЕЧЕТХАЭЙИ, ДМС ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП еЧБОЗЕМЙЕ ОЕУЕФ ОБ УЕВЕ РЕЮБФШ оЕВБ.

чФПТПК РХОЛФ ОЕПВЩЮБКОП ЧБЦЕО. вЕИН ХФЧЕТЦДБЕФ, ЮФП «СЪЩЛЙ — ЪБЛПООПЕ ЪОБНЕОЙЕ РТЙУХФУФЧХАЭЕК УЙМЩ (14:22)». дМС ФЕИ ЙЪ «ОЕЧЕТХАЭЙИ», ЛПФПТЩИ ХДБУФУС ХВЕДЙФШ, Й УПЧЕУФШ ЙИ ЪБЗПЧПТЙФ, ДМС ФЕИ, ДМС ЛПЗП, УПВУФЧЕООП, ЬФПФ ДБТ Й РТЕДОБЪОБЮЕО, ЬФП ВХДЕФ ЪОБНЕОЙЕН ЛП УРБУЕОЙА, ДМС РТПЮЙИ ЦЕ, ЛПФПТЩЕ ПФЛБЪЩЧБАФУС УМЩЫБФШ, ЬФП ВХДЕФ ЪОБНЕОЙЕН УХДБ [*28]. ьФП БМШФЕТОБФЙЧБ ДМС ОЕЧЕТХАЭЙИ, ЛПЗДБ ТЕЪХМШФБФ ЪБЧЙУЙФ ПФ ЙИ УПВУФЧЕООПК ТЕБЛГЙЙ ОБ ЧЕУФШ «ЗПЧПТСЭЙИ ОБ СЪЩЛБИ» [*29].

ч ЬФПН УМХЮБЕ ЧОПЧШ ПЛБЪЩЧБЕФУС, ЮФП УХЭЕУФЧХЕФ УЧСЪШ У СЪЩЛБНЙ ЙЪ дЕСО. 2. нОПЗЙЕ ВЩМЙ УРБУЕОЩ, ОП ПУФБМШОЩЕ ПФЛБЪБМЙУШ УМХЫБФШ Й У ОБУНЕЫЛПК ПВТБФЙМЙУШ РТПФЙЧ ФЕИ, ЛФП «ЗПЧПТЙМ ОБ СЪЩЛБИ». чОПЧШ РПДЮЕТЛЙЧБЕФУС НЙУУЙПОЕТУЛПЕ РТЕДОБЪОБЮЕОЙЕ СЪЩЛПЧ: СЪЩЛЙ УХФШ ЪОБНЕОЙЕ ЧПЪЧЕЭЕОЙС ОЕЧЕТХАЭЙН вМБЗПК чЕУФЙ. мАДЙ РТПСЧМСАФ УЕВС ФЕН, ЛБЛ ПОЙ ТЕБЗЙТХАФ ОБ ХУМЩЫБООПЕ — ЙМЙ ЦЕ ПОЙ УФБОПЧСФУС ЧЕТХАЭЙНЙ, ЙМЙ ЦЕ ПФЧЕТЗБАФ ЕЧБОЗЕМШУЛЙК РТЙЪЩЧ. гЕМШ ДБТБ СЪЩЛПЧ УПУФПЙФ Ч ФПН, ЮФПВЩ ЙЪВЕЦБФШ МПЦОПК ТЕБЛГЙЙ (1-лПТ. 14:23). рПЬФПНХ ДПМЦОЩ ЙУРПМОСФШУС ПРТЕДЕМЕООЩЕ ФТЕВПЧБОЙС, Ф. Е. ЬФПФ ДХИПЧОЩК ДБТ ДПМЦЕО РТЙНЕОСФШУС НБЛУЙНБМШОП ЬЖЖЕЛФЙЧОП. оП ЕУФШ ЕЭЕ ДБТ ЙУФПМЛПЧБОЙС. йНЕООП ОБ ОЕЗП НЩ ФЕРЕТШ Й ПВТБФЙН ОБЫЕ ЧОЙНБОЙЕ.

11. сЪЩЛЙ Й ЙУФПМЛПЧБОЙЕ

лБЛ СЪЩЛЙ, ЛПФПТЩЕ ОЕРПУТЕДУФЧЕООП ОЕ РПОЙНБАФ Й ЮМЕОЩ гЕТЛЧЙ, Й ОЕЪОБАЭЙЕ Й ОЕЧЕТХАЭЙЕ, ДМС ЛПЗП, УПВУФЧЕООП, ПОЙ Й РТЕДОБЪОБЮЕОЩ, НПЗХФ РПУМХЦЙФШ Ч ДЕМЕ НЙУУЙЙ? рБЧЕМ ПФЧЕЮБЕФ: ЕУМЙ ОЙЛФП Ч ПВЭЙОЕ ОЕ РПОЙНБЕФ, ЮФП ЗПЧПТЙФУС ОБ СЪЩЛБИ, ФП «ПДЙО ЙЪЯСУОСК» (1-лПТ. 14:27). ьФПФ УПЧЕФ ПУПВЕООЩК. еУМЙ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» НПЦЕФ РТЙОЕУФЙ РПМШЪХ Й ПВЭЙОЕ ЧЕТХАЭЙИ, Й, ПУПВЕООП, ОЕЧЕТХАЭЕНХ Й ОЕЪОБАЭЕНХ, Ф. Е. ЛПЗДБ ДБТ ЙУРПМШЪХЕФУС РП ОБЪОБЮЕОЙА, Л ОБЪЙДБОЙА Й ХУФТПЕОЙА гЕТЛЧЙ (14:3, 5, 12, 26), «ЗПЧПТСЭЙК ОБ СЪЩЛЕ НПМЙУШ П ДБТЕ ЙУФПМЛПЧБОЙС» (14:13, 15) [*30], ЙВП ИПФС ВЩ ПДЙО ЙЪ ЮМЕОПЧ гЕТЛЧЙ ДПМЦЕО «ЙУФПМЛПЧЩЧБФШ» (14:27, 28). лУФБФЙ ЗПЧПТС, «ЙУФПМЛПЧБОЙЕ» — ФБЛЦЕ ДХИПЧОЩК ДБТ (1-лПТ. 12:10, 30).

рЩФБСУШ ПРТЕДЕМЙФШ РТЙТПДХ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч 1-лПТ. 12—14, Й ФП, ЛБЛ ЕЕ РПОЙНБМ рБЧЕМ, НЩ ДПМЦОЩ ФБЛЦЕ ХСУОЙФШ ЪОБЮЕОЙЕ ФЕТНЙОБ «ЙУФПМЛПЧЩЧБФШ» Ч ФПН УНЩУМЕ, Ч ЛБЛПН ЕЗП ХРПФТЕВМСМ БРПУФПМ. ч 1-лПТ. 12—14 рБЧЕМ ХРПФТЕВМСЕФ ЗТЕЮЕУЛПЕ УМПЧП diermeneuein («ЙУФПМЛПЧЩЧБФШ») ЮЕФЩТЕ ТБЪБ (1-лПТ. 12:30, 14:5, 13, 27). ьФП ЦЕ УБНПЕ УМПЧП ЪБ РТЕДЕМБНЙ оПЧПЗП ъБЧЕФБ ЧУФТЕЮБЕФУС Ч 2-нБЛ. 1:36. ч ЬФПН ФЕЛУФЕ ЪОБЮЕОЙЕ УМПЧБ — РЕТЕЧПДЙФШ У ЕЧТЕКУЛПЗП ОБ ЗТЕЮЕУЛЙК. ч оПЧПН ъБЧЕФЕ ФП ЦЕ УБНПЕ УМПЧП (дЕСО. 9:36) ФБЛЦЕ ЙНЕЕФ ЪОБЮЕОЙЕ «РЕТЕЧПДЙФШ». ъОБЮЕОЙЕ «РЕТЕЧПДЙФШ У ПДОПЗП ОПТНБМШОПЗП СЪЩЛБ ОБ ДТХЗПК» ПВЭЕРТЙОСФПЕ, ЙЪЧЕУФОПЕ Й ФЙРЙЮОПЕ ДМС ДБООПЗП УМПЧБ ЛБЛ ЧОХФТЙ оПЧПЗП ъБЧЕФБ, ФБЛ Й ЧОЕ ОЕЗП.

рБЧЕМ ХРПФТЕВМСЕФ ЗТЕЮЕУЛЙК ЗМБЗПМ hermeneia («ЙУФПМЛПЧЩЧБФШ») ДЧБЦДЩ Ч 1-лПТ. 12—14 (12:10, 14:26). ьФПФ ЗМБЗПМ ВПМЕЕ ОЙЗДЕ Ч оПЧПН ъБЧЕФЕ ОЕ ЧУФТЕЮБЕФУС. ч уЕРФХБЗЙОФЕ ПО ЧУФТЕЮБЕФУС ФТЙЦДЩ. ч ДЧХИ ЙМЙ ФТЕИ УМХЮБСИ УМПЧП ЬФП ПЪОБЮБЕФ «РЕТЕЧПДЙФШ» (дБО. 5:1, рТПМПЗ Л уЙТБИХ, 14) [*31], Й ПДЙО ТБЪ — «ГЙФЙТПЧБФШ» (уЙТБИ 47:17). пДЙО ТБЪ рБЧЕМ ХРПФТЕВМСЕФ ЗТЕЮЕУЛПЕ УМПЧП diermeneutes (1-лПТ. 14:28), ЛПФПТПЕ Ч БОЗМЙКУЛЙИ вЙВМЙСИ ПВЩЮОП РЕТЕЧПДЙФУС ЛБЛ «РЕТЕЧПДЮЙЛ». уМХЮБЕЧ ХРПФТЕВМЕОЙС ЬФПЗП УМПЧБ ЧОЕ РТЕДЕМПЧ оПЧПЗП ъБЧЕФБ ОЕ ЪБЖЙЛУЙТПЧБОП, ОП ПОП РПСЧМСЕФУС ОЕУЛПМШЛП ЧЕЛПЧ УРХУФС Х РЙУБФЕМЕК чЙЪБОФЙЙ. уФБОДБТФОЩК ЗТЕЛП-БОЗМЙКУЛЙК УМПЧБТШ х. вБХЬТБ ДМС 1-лПТ. 14:28 ДБЕФ ЪОБЮЕОЙЕ «РЕТЕЧПДЮЙЛ, ЙУФПМЛПЧБФЕМШ». ч уЕРФХБЗЙОФЕ ТПДУФЧЕООПЕ УМПЧП hermeutes УППФЧЕФУФЧХЕФ УМПЧХ «РЕТЕЧПДЮЙЛ» Ч РПДМЙООЙЛЕ.

йЪХЮЕОЙЕ ЗТЕЮЕУЛПЗП ЗМБЗПМБ hermeneuein Й ТПДУФЧЕООЩИ ЕНХ УМПЧ Ч уЕРФХБЗЙОФЕ Й оПЧПН ъБЧЕФЕ [*32], ОЕ РТЙОЙНБС ЧП ЧОЙНБОЙЕ УЕНШ УМХЮБЕЧ ЕЗП ХРПФТЕВМЕОЙС Ч 1-лПТ. 12—14, РПЛБЪЩЧБЕФ, ЮФП Ч ДЕЧСФОБДГБФЙ УМХЮБСИ ЙЪ ДЧБДГБФЙ ПДОПЗП ЕЗП ЪОБЮЕОЙЕ — «РЕТЕЧПДЙФШ» [*33]. ьФЙ ДБООЩЕ [*34] РПДЧПДСФ Л ЧЩЧПДХ, ЮФП Ч ФЕТНЙОБИ, ЙУРПМШЪХЕНЩИ рБЧМПН ДМС РЕТЕДБЮЙ УНЩУМБ, «РЕТЕЧПДЙФШ» ЧПЪОЙЛБЕФ ЛБЛ ОЕЮФП УПРХФУФЧХАЭЕЕ «ЗПЧПТЕОЙА ОБ СЪЩЛБИ» Й, РП УМПЧБН РТПЖЕУУПТБ дЦ. з. дЕЧЙДУБ, «ПФЮЕФМЙЧП РПДТБЪХНЕЧБАФ РЕТЕЧПД У ЙОПУФТБООПЗП СЪЩЛБ».

чЩЧПД П ФПН, ЮФП «ЙУФПМЛПЧБОЙЕ» ПЪОБЮБЕФ «РЕТЕЧПДЙФШ» «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ», ДБМЕЕ РПДФЧЕТЦДБЕФУС ГЙФЙТПЧБОЙЕН рБЧМБ йУ. 28:11 Ч 1-лПТ. 14:21. лБЛ НЩ ХЦЕ ЧЙДЕМЙ ЧЩЫЕ, БУУЙТЙСОЕ ВХДХФ ЗПЧПТЙФШ У ЙЪТБЙМШФСОБНЙ ОБ «ЙОПУФТБООЩИ СЪЩЛБИ», РПУЛПМШЛХ РПУМЕДОЙЕ ПФЧЕТЗМЙ РТПУФХА Й СУОХА ЧЕУФШ РТПТПЛПЧ ОБ ЙИ УПВУФЧЕООПН ЕЧТЕКУЛПН СЪЩЛЕ. л ЬФПНХ УМЕДХЕФ ДПВБЧЙФШ, ЮФП Ч 1-лПТ. 14:10, 11, ЗДЕ ОЕ РПОЙНБАФ ЗПЧПТСЭЕЗП ЮХЦЕУФТБОГБ, ЛБЛ ТБЪ Й РПДЮЕТЛЙЧБЕФУС, ЮФП ТЕЮШ ЙДЕФ ПВ ЙОПУФТБООЩИ СЪЩЛБИ. дБЦЕ ФБЛПК ЙУУМЕДПЧБФЕМШ, ЛБЛ вЕИН, ЛПФПТЩК РПМБЗБЕФ, ЮФП «Ч лПТЙОЖЕ… ЗМПУУПМБМЙС ЕУФШ ВЕУУНЩУМЕООБС ЬЛУФБФЙЮЕУЛБС ТЕЮШ», ЧЩОХЦДЕО РТЙЪОБФШ, ЮФП «УПЪДБЕФУС ЧРЕЮБФМЕОЙЕ, ЮФП ЗПЧПТСФ ОБ ЙОПУФТБООЩИ СЪЩЛБИ (4:10, 21)». ьФП ОЕ РТПУФП ЧРЕЮБФМЕОЙЕ, ЬФП ВПМЕЕ ЮЕН ПВПУОПЧБООЩК ЧЩВПТ рБЧМПН УППФЧЕФУФЧХАЭЙИ ФЕТНЙОПЧ.

уМЕДХЕФ ЧПРТПУ, РПЮЕНХ Ч лОЙЗЕ дЕСОЙС ОЕ ХРПНЙОБЕФУС ДБТ ЙУФПМЛПЧБОЙС, ЛПФПТЩК РТЙПВТЕФБЕФ УФПМШ ЧБЦОПЕ ЪОБЮЕОЙЕ Ч 1-лПТ. 12—14. ч дЕСО. 2 РЕТЕЧПД ОЕ ФТЕВХЕФУС, РПУЛПМШЛХ УТЕДЙ УПВТБЧЫЙИУС ВЩМЙ МАДЙ, ДМС ЛПФПТЩИ ТЕЮШ «ЗПЧПТСЭЙИ ОБ СЪЩЛБИ» Й ЧПЪЧЕЭБЧЫЙИ еЧБОЗЕМШУЛХА ЧЕУФШ ВЩМБ ТПДОПК. ч 1-лПТ. 12—14 УЙФХБГЙС ЙОБС ПФОАДШ ОЕ РПФПНХ, ЮФП ЛПТЙОЖУЛЙЕ ИТЙУФЙБОЕ ЗПЧПТСФ ОБ ОЕЧТБЪХНЙФЕМШОПК ЗМПУУПМБМЙЙ [*35], ОП РПФПНХ, ЮФП ОЕЛПНХ ЪДЕУШ РПОЙНБФШ ТЕЮШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ. «зПЧПТСЭЙК ОБ СЪЩЛБИ», ЛПФПТПЗП ОЕ РПОЙНБАФ УМХЫБАЭЙЕ, ОХЦДБЕФУС Ч РЕТЕЧПДЮЙЛЕ. иПФС мХЛБ Ч дЕСОЙСИ ОЕ ХРПФТЕВМСЕФ УМПЧ, ТПДУФЧЕООЩИ hermeneia («РЕТЕЧПД»), Ч УЧПЕН ТБУУЛБЪЕ ПВ ЙОЩИ СЪЩЛБИ ПО, ФЕН ОЕ НЕОЕЕ, ПДОП РПДПВОПЕ УМПЧП, ПРЙУЩЧБАЭЕЕ РЕТЕЧПД У ПДОПЗП СЪЩЛБ ОБ ДТХЗПК, ЧУЕ ЦЕ ЙУРПМШЪХЕФ. ч дЕСО. 9:36 ПО РЙЫЕФ ПВ ПДОПК ХЮЕОЙГЕ, ЙНЕОЕН фБЧЙЖБ, ЮФП «ЪОБЮЙФ», Ф. Е. «РЕТЕЧПДЙФУС» (diermeneuo) «УЕТОБ». фБЛЙН ПВТБЪПН, Ч дЕСОЙСИ НЩ ОБИПДЙН РПДФЧЕТЦДЕОЙЕ, ЮФП УМПЧБ, ТПДУФЧЕООЩЕ hermeneia, ПЪОБЮБАФ «ЙУФПМЛПЧЩЧБФШ» Ч УНЩУМЕ «РЕТЕЧПДЙФШ».

ч ТЕЪХМШФБФЕ ОБЫЕЗП ЙУУМЕДПЧБОЙС ЖЕОПНЕОПЧ ЗТЕЮЕУЛЙИ ТЕМЙЗЙК, ЛПФПТЩЕ РТЙЧМЕЛБМЙУШ Ч ЛБЮЕУФЧЕ РБТБММЕМЕК ДБТХ СЪЩЛПЧ, НЩ ВЩМЙ ЧЩОХЦДЕОЩ РТЙЪОБФШ, ЮФП ЛПТТЕЛФОЩИ РБТБММЕМЕК ОПЧПЪБЧЕФОПНХ ЖЕОПНЕОХ ОЕ ЧЩСЧМЕОП. у ПДОПК УФПТПОЩ, Ч ЬФЙИ ТЕМЙЗЙСИ ДПЛХНЕОФБМШОП ОЕ ЪБЖЙЛУЙТПЧБОЩ ЗМПУУПМБМЙЙ ЛБЛ РТЙНЕТ ВЕУУНЩУМЕООПК ТЕЮЙ Й, У ДТХЗПК УФПТПОЩ, Ч ОЙИ НЩ ОЕ ОБИПДЙН УМХЮБЕЧ ЮХДЕУОПЗП ПЧМБДЕОЙС ОПТНБМШОЩНЙ ЙОПУФТБООЩНЙ СЪЩЛБНЙ. оБЫЕ ЙЪХЮЕОЙЕ ФЕТНЙОПМПЗЙЙ, УЧСЪБООПК УП УМПЧПН «ЙУФПМЛПЧБОЙЕ» Ч оПЧПН ъБЧЕФЕ Й ЧОЕ ЕЗП РТЕДЕМПЧ, РПДЧПДЙФ ОБУ Л ЪБЛМАЮЕОЙА, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Ч лПТЙОЖЕ ВЩМП ЮХДЕУОЩН ПЧМБДЕОЙЕН ТБОЕЕ ОЕЙЪЧЕУФОЩНЙ ЙОПУФТБООЩНЙ СЪЩЛБНЙ.

фЕРЕТШ ДБЧБКФЕ ЧЕТОЕНУС Л РТПТЙГБОЙСН (Ч ЗТЕЮЕУЛЙИ ЙУУФХРМЕООЩИ ТЕМЙЗЙСИ — mantis [*36]), ЛПФПТЩЕ РТЕДУФБЧМСАФ УПВПК ОЕСУОЩЕ Й РПРТПУФХ ФЕНОЩЕ ЧЩУЛБЪЩЧБОЙС, ЛПЗДБ УБН ЙИ БЧФПТ, ПЮЕЧЙДОП, ОЕ РПОЙНБЕФ РТПЙЪОПУЙНПЗП. уПЗМБУОП рПММХЛУХ, У ОЙН УПФТХДОЙЮБЕФ ЮЕМПЧЕЛ, ЛПФПТПЗП ОБЪЩЧБАФ sophron, Й ПО-ФП, РПМОПУФША ЧМБДЕС УПВПК, ОБИПДЙФУС ТСДПН, НПМЙФУС Й «ЙУФПМЛПЧЩЧБЕФ» (ЗТЕЮ. exegetai) ЙЪТЕЮЕОЙС Й ЧЙДЕОЙС [*37]. еУФШ УХЭЕУФЧЕООПЕ ПФМЙЮЙЕ Ч СЪЩЛЕ рБЧМБ, УМПЧБ ЛПФПТПЗП — «ЙУФПМЛПЧЩЧБФШ» Й «РЕТЕЧПДЙФШ» — ОЕ РПЧФПТСАФ ХРПФТЕВМСЕНЩИ Ч ЬММЙОЙУФЙЮЕУЛЙИ ЛХМШФБИ. пО ОЕ ЙУРПМШЪХЕФ ПВЩЮОПЕ ДМС ЬФЙИ ТЕМЙЗЙК УМПЧП «ЬЛЪЕЗЕЪБ». б ТБЪЧЕ ТБЪМЙЮЙЕ Ч ХРПФТЕВМСЕНПК ФЕТНЙОПМПЗЙЙ ЗТЕЮЕУЛЙИ ЙУУФХРМЕООЩИ ЛХМШФПЧ Й Ч СЪЩЛЕ рБЧМБ ОЕ ХЛБЪЩЧБЕФ ОБН ОБ ФП, ЮФП рБЧЕМ Ч ДЕКУФЧЙФЕМШОПУФЙ ЗПЧПТЙФ П ЮЕН-ФП ДТХЗПН, ЛБТДЙОБМШОП ПФМЙЮБАЭЕНУС ПФ ЙУУФХРМЕОЙС Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ? фТХДОП ОЕ РТЙКФЙ Л РПДПВОПНХ ЧЩЧПДХ.

12. сЪЩЛЙ Й РТПТПЮЕУФЧБ

рТЕДУФБЧМСЕФУС РПМЕЪОЩН РТЕЦДЕ ЙЪХЮЙФШ СЪЩЛ рБЧМБ Ч ЕЗП ТБУУЛБЪЕ П ДБТЕ РТПТПЮЕУФЧБ, ЮФПВЩ ХСУОЙФШ, ЮЕН ПО ПФМЙЮБЕФУС ПФ СЪЩЛБ, ХРПФТЕВМСЕНПЗП Ч ФЕ ЧТЕНЕОБ ДМС ПРЙУБОЙС ЖЕОПНЕОПЧ СЪЩЮЕУЛЙИ ТЕМЙЗЙПЪОЩИ ЛХМШФПЧ.

ч дЕМШЖЙКУЛПН Й дЙПОЙУЙКУЛПН ЛХМШФБИ, ЛБЛ УППВЭБЕФ вЕИН, РТПТЙГБОЙС РТЙТБЧОЙЧБАФУС Л РТПТПЮЕУФЧБН. у ДТХЗПК УФПТПОЩ, рБЧЕМ ЮЕФЛП ТБЪМЙЮБЕФ «РТПТПЮЕУФЧБ» Й «ЗПЧПТЕОЙЕ СЪЩЛБНЙ». ьФП ДЧБ УПЧЕТЫЕООП ПВПУПВМЕООЩИ ДХИПЧОЩИ ДБТБ (1-лПТ. 12:8—11, 14:1—5). рТЙОГЙРЙБМШОПЕ ПФМЙЮЙЕ ЛТПЕФУС ЧП ЧЪБЙНПДЕКУФЧЙЙ У ДХИПН (ЗТЕЮ. pneuma). ч дЙПОЙУЙКУЛПН ЛХМШФЕ ПДЕТЦЙНПУФШ УЧСЭЕООЩН ДХИПН РТПЙУИПДЙФ, ЛПЗДБ «вПЗ ЧУЕГЕМП ЧИПДЙФ Ч ФЕМП (Й) ДБЕФ ЬЛУФБФЙЮЕУЛХА УЙМХ ЧПЪЧЕЭБФШ ФП, ЮФП ДПМЦОП РТПЙЪПКФЙ (Ч ВХДХЭЕН)» [*38]. «дХИ» Ч 1-лПТ. ОБЪЧБО ОЕ «УЧСЭЕООЩН» (ЗТЕЮ. hiereu), ЛБЛ Ч ЛХМШФЕ дЙПОЙУБ Ч ПРЙУБОЙЙ еЧТЙРЙДБ, ПО ОБЪЧБО «УЧСФЩН» (ЗТЕЮ. hagion), ЛБЛ ЧП ЧУЕИ рБЧМПЧЩИ ФЕЛУФБИ Й, Ч ЮБУФОПУФЙ, Ч 1-лПТ. 6:19, 12:3 (УТ. 10:1-22, 12:4-13). рБЧЕМ ТБЪМЙЮБЕФ уЧСФПК дХИ Й ДХИ СЪЩЮЕУФЧБ ФЕН, ЮФП ХРПФТЕВМСЕФ УПЧЕТЫЕООП ЙОПЕ РТЙМБЗБФЕМШОПЕ.

гЕМШ ОПЮОЩИ ЧБЛИЙЮЕУЛЙИ ПТЗЙК — mainesthai, «ЧЩКФЙ ЙЪ ХНБ». ьФП ОЕЮФП РТСНП РТПФЙЧПРПМПЦОПЕ ФПНХ, ЮФП рБЧЕМ ЦЕМБЕФ ДМС «ЗПЧПТСЭЙИ ОБ СЪЩЛБИ» (1-лПТ. 14:23). чЩТБЦБСУШ СУОЕЕ, МАДЙ, УФТЕНСЭЙЕУС ЙУФПМЛПЧБФШ 1-лПТ. 14 У РТЙЧМЕЮЕОЙЕН ЬЛУФБФЙЮЕУЛЙИ ЬММЙОЙУФЙЮЕУЛЙИ ЛХМШФПЧ ЧПРТЕЛЙ ЙИ ОЕУПЧНЕУФЙНПУФЙ, ТБУЛТЩФПК рБЧМПН, ЧЩОХЦДЕОЩ ЙУЛХУУФЧЕООП РТЕПВТБЪПЧЩЧБФШ ЖЕОПНЕО СЪЩЮЕУЛЙИ ЗБДБФЕМШОЩИ «РТПТПЮЕУФЧ» Ч РТПЙУИПДЙЧЫЕЕ Ч лПТЙОЖЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ». оП ЬФЙ ДЧБ ПРЩФБ ОЕУПРПУФБЧЙНЩ.

оЕЙУФПЧУФЧП, Ч ЛПФПТПЕ РТЙИПДСФ РПЛМПОСАЭЙЕУС бРПММПОХ Ч дЕМШЖЙКУЛПН ИТБНЕ, ПВПЪОБЮБЕФУС ЛБЛ «ВПЦЕУФЧЕООПЕ ОЕЙУФПЧУФЧП» (ЗТЕЮ. theia mania). ч ЬФПН УПУФПСОЙЙ ОЕЙУФПЧУФЧБ ПФ ВПЗПЧ ЮЕТЕЪ ПТБЛХМБ РЕТЕДБЕФУС ПФЛТПЧЕОЙЕ, ОП, РП-РТЕЦОЕНХ, ОБ ОПТНБМШОПН СЪЩЛЕ. бОБМПЗЙЮОЩН ПВТБЪПН ЧУЕ РТПЙУИПДЙФ Й Х УЙЧЙММ, ЛПФПТЩЕ РТПТПЮЕУФЧХАФ. х ЬФЙИ ЦЕОЭЙО, ОЕПЦЙДБООП ЧРБДБАЭЙИ Ч ФТБОУ, НЕОСМУС ГЧЕФ МЙГБ, ЧПМПУЩ УРХФЩЧБМЙУШ, ПОЙ ФСЦЕМП ДЩЫБМЙ, РЕОБ ЧЩУФХРБМБ Х ТФБ Й ДЧЙЦЕОЙС ЙИ ВЩМЙ ОЕЙУФПЧЩ. пОЙ ЙЪТЕЛБМЙ НЙУФЙЮЕУЛЙЕ ЖТБЪЩ Ч ЖПТНЕ ПТБЛХМБ. «рТПТПЮЕУФЧБ» ЙМЙ «РТПТЙГБОЙС» — ОЕПФЯЕНМЕНБС ЮБУФШ ЬЛУФБФЙЮЕУЛПЗП СЪЩЮЕУФЧБ, ОП ОЙЮЕЗП РПИПЦЕЗП ОБ ЗМПУУПМБМЙА РТЙ ПРЙУБОЙЙ ПРЩФБ ЬФЙИ ТЕМЙЗЙК ОЕ ПВОБТХЦЕОП.

рП РПЧПДХ УПУФПСОЙК ФТБОУБ РЙЖЙК Ч дЕМШЖЙКУЛПН ПТБЛХМЕ е. т. дПДДУ РЙЫЕФ, ЮФП «ВПЗ РТПОЙЛБМ Ч ОЕЕ Й ЙУРПМШЪПЧБМ ЕЕ ЗПМПУПЧЩЕ УЧСЪЛЙ ЛБЛ ВХДФП УЧПЙ, Ч ФПЮОПУФЙ ФБЛ, ЛБЛ ПУХЭЕУФЧМСЕФУС «ЛПОФТПМШ» Ч УПЧТЕНЕООПН НЕДЙХНОПН УРЙТЙФЙЪНЕ». пВТБЪ дЕМШЖЙКУЛПЗП ПТБЛХМБ, УПУФБЧМЕООЩК ЬФЙН ХЮЕОЩН, УПЧРБДБЕФ У ФЕН, ЮФП НЩ ОБВМАДБЕН РТЙ ПДЕТЦЙНПУФЙ НЕДЙХНБ Ч УРЙТЙФЙЪНЕ. ьФП, ТБЪХНЕЕФУС, ПФОАДШ ОЕ ФП, ЮФП НЩ ОБИПДЙН Ч оПЧПН ъБЧЕФЕ ЧППВЭЕ Й Ч 1-лПТ. 12—14 Ч ЮБУФОПУФЙ.

о. ьОЗЕМШУЕО, УМЕДХС РП УФПРБН РТЕДЫЕУФЧЕООЙЛПЧ, ХФЧЕТЦДБЕФ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Й РТПТПЮЕУФЧП Ч лПТЙОЖЕ ОЕ ЧРПМОЕ РТПЪТБЮОП ДМС ФПМЛПЧБОЙС. дМС ОЕЗП УХЭЕУФЧЕООП Й ФП, ЮФП Ч ДТЕЧОЕЗТЕЮЕУЛПН ОЕФ УРЕГЙБМШОПЗП УМПЧБ, ПВПЪОБЮБАЭЕЗП ВЕУУНЩУМЕООХА, ЧДПИОПЧМЕООХА ВПЗБНЙ ТЕЮШ. йУИПДС ЙЪ УМПЦОПУФЕК ФБЛПЗП ИБТБЛФЕТБ, ьОЗЕМШУЕО РПУФХМЙТХЕФ, ЮФП Й ПУНЩУМЕООБС, Й ВЕУУНЩУМЕООБС ЧДПИОПЧЕООБС ТЕЮШ ОЕ ТБЪМЙЮБМБУШ ОЙ Ч ИТЙУФЙБОУЛХА ЬРПИХ, ОЙ ДП ОЕЕ. пО ФБЛЦЕ РТЙИПДЙФ Л ЧЩЧПДХ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч лПТЙОЖЕ — ТЕЪХМШФБФ ДПУФЙЦЕОЙС ФТБОУБ Й, УМЕДПЧБФЕМШОП, ЬФПФ ДБТ ЕУФШ ЬЛУФБФЙЮЕУЛЙК ПРЩФ ВЕУУНЩУМЕООПК ТЕЮЙ, Ф. Е. ЗМПУУПМБМЙС.

ьФЙ РТЕДРПМПЦЕОЙС ьОЗЕМШУЕОБ ВЩМЙ ПРТПЧЕТЗОХФЩ ЙУУМЕДПЧБОЙСНЙ, ЛПФПТЩЕ РПЛБЪБМЙ, ЮФП ОПЧПЪБЧЕФОЩЕ РТПТПЮЕУФЧБ ОЕ СЧМСАФУС ТЕЪХМШФБФПН ФТБОУБ. уМЕДХЕФ ОБРПНОЙФШ, ЮФП рБЧЕМ ОЕ УПЕДЙОСЕФ «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» У УПУФПСОЙЕН ФТБОУБ. пО ЙЪВЕЗБЕФ МАВПК РПДПВОПК БУУПГЙБГЙЙ. лБЛ РТПТПЮЕУФЧБ, ФБЛ Й «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» — ДБТЩ ДХИПЧОЩЕ, ПОЙ ОЕ УПЧРБДБАФ, ИПФС Й ЙУИПДСФ ЙЪ ПДОПЗП ЙУФПЮОЙЛБ — уЧСФПЗП дХИБ. рТЙЮЕН РТПТПЮЕУФЧП — ДБТ, Л ЛПФПТПНХ ЛПТЙОЖСОБН УМЕДХЕФ УФТЕНЙФШУС РТЕЦДЕ, ЮЕН Л ДБТХ ЙОЩИ СЪЩЛПЧ (1-лПТ. 14:1).

13. сЪЩЛЙ Й НПМЙФЧБ

чЩТБЦЕОЙЕ «УЛБЪБФШ ХНПН НПЙН» Ч 1-лПТ. 14:19 ФПЦЕ ЪБУМХЦЙЧБЕФ ЧОЙНБОЙС. пОП РТПФЙЧПРПУФБЧМСЕФУС ОЕ «ЗПЧПТЕОЙА ДХИПН», ОП «ЗПЧПТЕОЙА СЪЩЛБНЙ». уМПЧП «ХН» (nous) УППФОПУЙФУС У НЩЫМЕОЙЕН, ТБЪДХНШЕН, ПУНЩУМЕОЙЕН, ТЕЖМЕЛУЙТПЧБОЙЕН Й УЧПКУФЧПН ЮЕМПЧЕЮЕУЛПЗП УПЪОБОЙС БОБМЙЪЙТПЧБФШ. лБЛ ПФНЕЮБЕФ т. у. дЕОФБО, ЬФП ЮБУФШ ЮЕМПЧЕЮЕУЛПЗП ЙОФЕММЕЛФБ ЛБЛ ФБЛПЧПЗП. ч ФБЛПН УМХЮБЕ рБЧЕМ, ПЮЕЧЙДОП, ИПЮЕФ РПДЮЕТЛОХФШ, ЮФП Ч УПВТБОЙЙ ПО РТЕДРПЮЕМ ВЩ УЛБЪБФШ ОЕУЛПМШЛП УМПЧ ОБ ЮЕМПЧЕЮЕУЛПН ТБГЙПОБМШОПН, ТЕЖМЕЛУЙЧОПН СЪЩЛЕ У ГЕМША ОБЪЙДБОЙС ЮМЕОПЧ гЕТЛЧЙ, ЮЕН РТПЙЪОПУЙФШ НОПЦЕУФЧП УМПЧ ОБ «СЪЩЛЕ», ЛПФПТЩК ДТХЗЙН ОЕРПОСФЕО Й, УМЕДПЧБФЕМШОП, ОЕ РТЙОПУЙФ РПМШЪЩ.

ч 1-лПТ. 14:14 рБЧЕМ ЗПЧПТЙФ: «йВП, ЛПЗДБ С НПМАУШ ОБ ОЕЪОБЛПНПН СЪЩЛЕ, ФП, ИПФС ДХИ НПК Й НПМЙФУС, ОП ХН НПК ПУФБЕФУС ВЕЪ РМПДБ». ъДЕУШ Й Ч РПУМЕДХАЭЕН УФЙИЕ «ХН» Й «ДХИ» РТПФЙЧПРПУФБЧМСАФУС. уМПЧБ «НПК ДХИ» (14:14) Й РТПУФП «ДХИ» (ЗТЕЮ. pneuma) ЙЪ 14:15 МХЮЫЕ ЧУЕЗП РПОЙНБФШ ЛБЛ «дХИ уЧСФПК, ДБООЩК НОЕ». дХИ уЧСФПК ДЕКУФЧХЕФ ЮЕТЕЪ МЙЮОПУФШ.

нПМЙФЧБ, РТПЙЪОЕУЕООБС «СЪЩЛПН», ЙУИПДЙФ ПФ уЧСФПЗП дХИБ, ЛБЛ Й УБН ЬФПФ ДБТ. фП ЦЕ УБНПЕ УРТБЧЕДМЙЧП Й ДМС РЕОЙС (14:15). лБЛ «НПМЙФЧБ», ФБЛ Й «РЕОЙЕ» ОБ «СЪЩЛЕ» ЙУИПДСФ ПФ уЧСФПЗП дХИБ. уЧСФПК дХИ ОБДЕМЕО «СЪЩЛПН», ЮФП РТПСЧМСЕФУС ЙМЙ Ч НПМЙФЧЕ, ЙМЙ ЦЕ Ч РЕОЙЙ.

дЧБ ТБУУНБФТЙЧБЕНЩИ ФЕЛУФБ (14:14, 15) ОЕ ПЗТБОЙЮЙЧБАФ ЖЕОПНЕО СЪЩЛПЧ НПМЙФЧПК Й РЕОЙЕН. пДОБЛП Ч ЬФЙИ ФЕЛУФБИ Й ОЕ ХФЧЕТЦДБЕФУС, ЮФП НПМЙФЧБ Й РЕОЙЕ ОБ СЪЩЛБИ ВМБЗПУМПЧЕООЩ ФПМШЛП ДМС РПМХЮЙЧЫЕЗП ДБТ «ЗПЧПТЕОЙС СЪЩЛБНЙ». оЕРЕТЕЧЕДЕООБС ТЕЮШ ОБ ЙОПН СЪЩЛЕ НПЦЕФ ОБЪЙДБФШ «ЗПЧПТСЭЕЗП СЪЩЛБНЙ» (14:4), ОП ОБ ГЕТЛПЧОПН УПВТБОЙЙ ЬФПФ ДБТ РТЙЪЧБО РПУТЕДУФЧПН «НПМЙФЧЩ» Й «РЕОЙС» ОЕУФЙ ВМБЗПУМПЧЕОЙЕ ЧУЕН, ЮФПВЩ ПОЙ НПЗМЙ УЛБЪБФШ «БНЙОШ» (14:16). пДОБЛП ЕУМЙ РТЙЫЕДЫЙК ОБ ГЕТЛПЧОПЕ УМХЦЕОЙЕ «ОЕ РПОЙНБЕФ, ЮФП ФЩ ЗПЧПТЙЫШ» (14:16), РТЕДОБЪОБЮЕОЙЕ ДБТБ СЪЩЛПЧ ОЕ ДПУФЙЗБЕФУС, ЙОЩНЙ УМПЧБНЙ, «ДТХЗПК ОЕ ОБЪЙДБЕФУС» (14:17). оБЪЙДБОЙЕ Ч гЕТЛЧЙ — РТЕЦДЕ ЧУЕЗП.

юФП ЪОБЮЙФ: ХН ПУФБЕФУС «ВЕЪ РМПДБ» (1-лПТ. 14:14), ЛПЗДБ «ЗПЧПТСЭЙК ОБ СЪЩЛБИ» НПМЙФУС ЙМЙ РПЕФ ОБ «СЪЩЛЕ»? рБЧЕМ ФЧЕТДП ЗПЧПТЙФ: «уФБОХ НПМЙФУС ДХИПН» [Ф. Е. уЧСФЩН ДХИПН, ЛПФПТЩК Ч ОЕН], УФБОХ НПМЙФШУС Й ХНПН; ВХДХ РЕФШ ДХИПН, ВХДХ РЕФШ Й ХНПН» (14:15).

лБЛ РЙЫЕФ вЕИН, «»ХН» Ч ЬФЙИ ФЕЛУФБИ — РЕТЕЧПД ЗТЕЮЕУЛПЗП УМПЧБ nous, ПВЫЙТОЩК ФЕТНЙО, ЙНЕАЭЙК ДЧБДГБФШ ЮЕФЩТЕ ЪОБЮЕОЙС, ЙЪ ЛПФПТЩИ ДЧБДГБФШ ПДОП РТЙНЕОЙНП Ч РЙУШНБИ рБЧМБ. нЩУМШ, ЛПФПТХА рБЧЕМ РЩФБЕФУС ДПОЕУФЙ Ч 1-лПТ. 14, 15, ЪБЛМАЮБЕФУС Ч ФПН, ЮФП ЮЕМПЧЕЛ, ЛПФПТЩК ЗПЧПТЙФ ОБ «СЪЩЛЕ», ЧПЧУЕ ОЕ «ЧЩЫЕМ ЙЪ ХНБ», ОБРТПФЙЧ, ПО Ч УЧПЕН nous (ХНЕ), ИПФС Й ТХЛПЧПДЙН pneuma (дХИПН). Nous (ХН) РТЙУХФУФЧХЕФ, ИПФС Й ЛБЛ ВЩ ОЕ ДЕКУФЧХЕФ». тБЪЧЕ рБЧЕМ ПУПВП ОЕ РПДЮЕТЛЙЧБЕФ ФХ НЩУМШ, ЮФП Ч РТПГЕУУЕ РПМОПГЕООПЗП ПВЭЕОЙС Й РЕТЕДБЮЙ ЧЕУФЙ ТБЪХН ПВСЪБФЕМШОП ДПМЦЕО ТБВПФБФШ? з. иБТДЕТ УРЕГЙБМШОП ПФНЕЮБЕФ: «ОЕ УМЕДХЕФ ЪБВЩЧБФШ, ЮФП ЗПЧПТЕОЙЕ ХНПН ФБЛЦЕ ЕУФШ ТБВПФБ уЧСФПЗП дХИБ». фБЛЙН ПВТБЪПН, ОЕ УХЭЕУФЧХЕФ РТПФЙЧПРПУФБЧМЕОЙС НЕЦДХ ТБВПФПК уЧСФПЗП дХИБ Й ТБГЙПОБМШОЩИ НЩУМЙФЕМШОЩИ УЧПКУФЧ ЮЕМПЧЕЮЕУЛПЗП ХНБ.

рПМХЮБЕФУС, ЮФП ЧОПЧШ ЛПОФЕЛУФ 1-лПТ. 14:14, 15 ЙНЕЕФ РЕТЧПУФЕРЕООПЕ ЪОБЮЕОЙЕ ДМС РПОЙНБОЙС ЬФЙИ УФЙИПЧ. вЩМП ВЩ ОЕХНОП ЙУФПМЛПЧЩЧБФШ ЙИ РПД ХЗМПН ЪТЕОЙС ЖЙМПУПЖЙЙ ЙМЙ ЬММЙОЙУФЙЮЕУЛЙИ ТЕМЙЗЙК [*39]. ч 14:13 рБЧЕМ РЙЫЕФ: «б РПФПНХ ЗПЧПТСЭЙК ОБ ОЕЪОБЛПНПН СЪЩЛЕ НПМЙУШ П ДБТЕ ЙУФПМЛПЧБОЙС. йВП, ЛПЗДБ С НПМАУШ ОБ ОЕЪОБЛПНПН СЪЩЛЕ, ФП, ИПФС ДХИ [уЧСФПК дХИ, ЛПФПТЩК ЧП НОЕ] НПК Й НПМЙФУС, ОП ХН НПК ПУФБЕФУС ВЕЪ РМПДБ». юФПВЩ «ХН» ПВТЕМ РМПД, ОЕПВИПДЙНП «ЙУФПМЛПЧБОЙЕ». рПУТЕДУФЧПН «ЙУФПМЛПЧБОЙС» гЕТЛПЧШ ОБЪЙДБЕФУС (14:12). ьФП Ч ФПЮОПУФЙ ФП ЦЕ, П ЮЕН ЗПЧПТЙФУС Ч 14:16: ОЕ ЙНЕАЭЙЕ ДБТБ ДПМЦОЩ ВЩ УЛБЪБФШ «БНЙОШ», ОП «(ПОЙ) ОЕ РПОЙНБАФ, ЮФП ФЩ ЗПЧПТЙЫШ». еУМЙ ЦЕ ЕУФШ «ЙУФПМЛПЧБОЙЕ», ФП «ДТХЗПК» «ОБЪЙДБЕФУС» (14:17). ч УППФЧЕФУФЧЙЙ У ЛПОФЕЛУФПН, ЧУЕ ДЕМП Ч РПОЙНБОЙЙ ФПЗП, ЮФП УЛБЪБОП Ч ОБЪЙДБОЙЕ гЕТЛЧЙ.

14. сЪЩЛЙ Й РПТСДПЛ ЧП ЧТЕНС УМХЦЕОЙС

чУФТЕЮБАФУС ДЧЕ ПЫЙВЛЙ Ч ФПМЛПЧБОЙЙ ДБТБ СЪЩЛПЧ; ПВЕЙИ ЦЕМБФЕМШОП ЙЪВЕЗБФШ. ч ПДОПН УМХЮБЕ РТЙДБЕФУС ЮТЕЪНЕТОПЕ ЪОБЮЕОЙЕ «ЗПЧПТЕОЙА СЪЩЛБНЙ». рСФЙДЕУСФОЙЛЙ Й ОЕПРСФЙДЕУСФОЙЛЙ ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС ПВОПЧМЕОЙС УРБСОЩ ЧПЕДЙОП ПДОПК ГЕРША ЗМПУУПМБМЙЙ. пОЙ ПФПЦДЕУФЧМСАФ «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» У ЗМПУУПМБМЙЕК Й РТЙДБАФ ЮТЕЪНЕТОПЕ ЪОБЮЕОЙЕ ЬФПК РТБЛФЙЛЕ ДМС ЧЕТХАЭЕЗП. рПДПВОЩК РТЙПТЙФЕФ ОЕ УППФЧЕФУФЧХЕФ ЙУФЙООПНХ ЪОБЮЕОЙА ЬФПЗП ДБТБ, ЛБЛ ФП УМЕДХЕФ ЙЪ оПЧПЗП ъБЧЕФБ. дТХЗБС ПЫЙВЛБ ЪБЛМАЮБЕФУС Ч РТПФЙЧПРПМПЦОПН: Ч РТЙОЙЦЕОЙЙ ЧБЦОПУФЙ ФЕИ ФЕЛУФПЧ Ч оПЧПН ъБЧЕФЕ, Ч ЛПФПТЩИ рБЧЕМ Й мХЛБ РЙЫХФ П «ЗПЧПТЕОЙЙ ОБ СЪЩЛБИ», У ФЕН, ЮФПВЩ ТБУЛТЙФЙЛПЧБФШ УПЧТЕНЕООПЕ ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС Й РСФЙДЕУСФОЙЮЕУФЧП.

чОЙНБФЕМШОЩК ЙУУМЕДПЧБФЕМШ рЙУБОЙС ВХДЕФ ХЮЙФЩЧБФШ ЬФЙ УПВМБЪОЩ Й Ч РПМОПК НЕТЕ РПРЩФБЕФУС РТЕДПУФБЧЙФШ вЙВМЙЙ ЗПЧПТЙФШ УБНПК ЪБ УЕВС. нЩ ХЦЕ ТБУУНПФТЕМЙ У ТБЪОЩИ ФПЮЕЛ ЪТЕОЙС — МЙОЗЧЙУФЙЮЕУЛПК, ФЕТНЙОПМПЗЙЮЕУЛПК, ЛПОФЕЛУФХБМШОПК, ЬЛЪЕЗЕФЙЮЕУЛПК, УТБЧОЙФЕМШОПК Й Ф. Р., — ЮФП НЩУМЙ рБЧМБ МХЮЫЕ Й ФПЮОЕЕ ЧУЕЗП НПЦОП РПОСФШ, ЕУМЙ ОЕ ПФПЦДЕУФЧМСФШ «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» У ЗМПУУПМБМЙЕК. чЩЫЕ НЩ РТЙЧЕМЙ ДПУФБФПЮОП РТЙЮЙО ДМС ФБЛПЗП РПДИПДБ.

рБЧЕМ ЧОПЧШ Й ЧОПЧШ РПДЮЕТЛЙЧБМ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» ЙУИПДЙФ ПФ уЧСФПЗП дХИБ, РПДПВОП МАВПНХ ДТХЗПН ДХИПЧОПНХ ДБТХ (1-лПТ. 12:10, 28, 30, 14:1).

бРПУФПМ ОЕ УЮЙФБЕФ, ЮФП «ЗПЧПТЕОЙЕ СЪЩЛБНЙ» Ч лПТЙОЖЕ ЕУФШ ОЕЮФП МПЦОПЕ. чП-РЕТЧЩИ, рБЧЕМ ЦЕМБЕФ, ЮФПВЩ ЧУЕ ЛПТЙОЖУЛЙЕ ЧЕТХАЭЙЕ «ЗПЧПТЙМЙ СЪЩЛБНЙ» (1-лПТ. 14:5). лТЙФЕТЙК рБЧМБ Ч ПГЕОЛЕ ГЕООПУФЕК РТПТПЮЕУФЧБ Й СЪЩЛПЧ — ОБЪЙДБОЙЕ Й ХУФТПЕОЙЕ гЕТЛЧЙ (1-лПТ. 14:4, 5, 16). чП-ЧФПТЩИ, рБЧЕМ ЪБРПЧЕДХЕФ: «оЕ ЪБРТЕЭБКФЕ ЗПЧПТЙФШ Й СЪЩЛБНЙ» (1-лПТ. 14:39). пО РТЕДХРТЕЦДБЕФ П ЧПЪНПЦОПУФЙ ОЕЧЕТОПЗП ЙУРПМШЪПЧБОЙС ЬФПЗП ДБТБ Й ЧЩЧПДЙФ РТБЧЙМБ, РТЙЪЧБООЩЕ РПНПЮШ ЙЪВЕЦБФШ ЬФПЗП.

чП ЧФПТПК ЮБУФЙ 1-лПТ. 14 рБЧЕМ РЙЫЕФ П ЗМБЧОПН. дБТПН «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» УМЕДХЕФ ХРТБЧМСФШ Й ЕЗП ОЕ ДПМЦОП ЙУРПМШЪПЧБФШ У ЬЗПЙУФЙЮЕУЛЙНЙ ГЕМСНЙ. еУМЙ ОЕФ ЙУФПМЛПЧБФЕМС ОБ ПВЭЕУФЧЕООЩИ ВПЗПУМХЦЕОЙСИ, ФП МХЮЫЕ «НПМЮЙ Ч ГЕТЛЧЙ», РПФПНХ ЮФП Ч ЬФПН УМХЮБЕ «ЗПЧПТСЭЙК СЪЩЛБНЙ» ПВТБЭБЕФУС ФПМШЛП Л «УЕВЕ Й вПЗХ» (1-лПТ. 14:28). ьФПФ РТЙЪЩЧ Л РПТСДЛХ ОБ ВПЗПУМХЦЕОЙЙ ЧПЧУЕ ОЕ ПЪОБЮБЕФ, ЮФП ДБООЩК ДХИПЧОЩК ДБТ ДПМЦЕО ВЩФШ ЪБРТЕЭЕО Ч ГЕТЛЧЙ. рБЧЕМ ФБЛЙН ПВТБЪПН РТПДПМЦБЕФ ДПЛБЪЩЧБФШ, ЮФП ОБДМЕЦБЭЙН ПВТБЪПН «ЗПЧПТЙФШ ОБ СЪЩЛБИ» ДПМЦОП Ч ОБДМЕЦБЭЕН НЕУФЕ, РТЙ УПВМАДЕОЙЙ РТБЧЙМ ХРПФТЕВМЕОЙС ДБТБ Й ЕЗП РТЕДОБЪОБЮЕОЙС. ч-ФТЕФШЙИ, рБЧЕМ ВМБЗПДБТЙФ вПЗБ, «ЮФП С ВПМЕЕ ЧУЕИ ЧБУ ЗПЧПТА СЪЩЛБНЙ» (1-лПТ. 14:18). ьФЙ УМПЧБ РПДФЧЕТЦДБАФ, ЮФП рБЧЕМ, БРПУФПМ СЪЩЮОЙЛПЧ, УБН ЧМБДЕМ ДБТПН «ЗПЧПТЕОЙС ОБ СЪЩЛБИ». оЕЧПЪНПЦОП ФХФ ЦЕ ОЕ ЧУРПНОЙФШ рЕФТБ, БРПУФПМБ ЕЧТЕЕЧ, ЛПФПТЩК ФБЛЦЕ ЧМБДЕМ ЬФЙН ДБТПН, РПУЛПМШЛХ РПМХЮЙМ ЕЗП Ч ДЕОШ рСФЙДЕУСФОЙГЩ (дЕСО. 2:2, 14, 10:46, 11:15). тБЪЧЕ ЬФП ОЕ ЕЭЕ ПДОП ЪЧЕОП ГЕРЙ, УЧСЪЩЧБАЭЕК дЕСО. 2 Й 1-лПТ. 14?

еУМЙ ВЩ рБЧЕМ ЗПЧПТЙМ Ч 1-лПТ. 14 П МПЦОПК РТЙТПДЕ ДБТБ, ЛБЛ УНПЗ ВЩ ПО ХФЧЕТЦДБФШ, ЮФП ДБТ ЙУИПДЙФ ПФ уЧСФПЗП дХИБ, ЮФП ЕЗП УМЕДХЕФ ЦБЦДБФШ, Й ЮФП ПО, рБЧЕМ, УБН ЙН ЧМБДЕЕФ. чТСД МЙ ЬФП ВПЗПДХИОПЧЕООБС ДЙРМПНБФЙС, РПУТЕДУФЧПН ЛПФПТПК рБЧЕМ ХФЧЕТЦДБЕФ УЕВС ОБ ХТПЧОЕ УПВЕУЕДОЙЛБ, ЮФПВЩ ЪБФЕН РПДОСФШ ЕЗП ОЕУЛПМШЛП ЧЩЫЕ. вЕЪХУМПЧОП, рБЧЕМ ЦЕМБЕФ ОБХЮЙФШ ИТЙУФЙБО ЪБЛПООП Й РТБЧЙМШОП ХРПФТЕВМСФШ ЬФПФ ДБТ «ЗПЧПТЕОЙС СЪЩЛБНЙ». иПФС рБЧЕМ ЗПЧПТЙФ ОБ СЪЩЛБИ ВПМШЫЕ, ЮЕН ЧУЕ ЛПТЙОЖСОЕ Й, ЛБЛ НЙУУЙПОЕТ УТЕДЙ СЪЩЮОЙЛПЧ, ЮБУФП ЬФЙН ДБТПН РПМШЪХЕФУС, ПО ХФЧЕТЦДБЕФ, ЮФП «Ч ГЕТЛЧЙ ИПЮХ МХЮЫЕ РСФШ УМПЧ [*40] УЛБЪБФШ ХНПН НПЙН, ЮФПВ Й ДТХЗЙИ ОБУФБЧЙФШ, ОЕЦЕМЙ ФШНХ УМПЧ ОБ ОЕЪОБЛПНПН СЪЩЛЕ» (1-лПТ. 14:19). иПФС Х рБЧМБ ВПМШЫЕ РПЧПДПЧ ЗПЧПТЙФШ СЪЩЛБНЙ [*41], ЕЗП РЕТЧЕКЫБС ПВСЪБООПУФШ — «ОБУФБЧЙФШ ДТХЗЙИ» Ч ГЕТЛЧЙ. рБЧЕМ ЪОБЕФ, ЮФП 10000 УМПЧ ОБ ОЙЛПНХ ОЕ ЪОБЛПНПН СЪЩЛЕ ОЕ РТЙОЕУХФ РПМШЪЩ ЬФПК ГЕТЛЧЙ. й, ОБПВПТПФ, ЛТБФЛБС, ФПЮОП УЖПТНХМЙТПЧБООБС ЧЕУФШ, ЛПФПТБС РП УНЩУМХ ЧОСФОБ, ЧЩРПМОЙФ ОБЪОБЮЕОЙЕ ЧУСЛПК ТЕЮЙ Ч ГЕТЛЧЙ, Б ЙНЕООП РПУМХЦЙФ Ч ОБЪЙДБОЙЕ.

рБЧЕМ РПЛБЪЩЧБЕФ, ЮФП ДБТ СЪЩЛПЧ Ч лПТЙОЖЕ ЙУФЙОЕО, ОП ЕЗП ОЕЧЕТОП ХРПФТЕВМСАФ, РПУЛПМШЛХ ПО ОЕ ЧЩРПМОСЕФ УЧПЕЗП РТЕДОБЪОБЮЕОЙС, ОЕ УМХЦЙФ ДЕМХ ХУФТПЕОЙС гЕТЛЧЙ. уППФЧЕФУФЧЕООП, рБЧЕМ ДБЕФ ЧЕТОЩЕ РТЙОГЙРЩ, УМЕДХС ЛПФПТЩН НПЦОП ДПУФЙЗОХФШ РПТСДЛБ ЧП ЧТЕНС ВПЗПУМХЦЕОЙС (1-лПТ. 14:26—28):

1. чУЕ ДПМЦОП УМХЦЙФШ ДЕМХ ОБЪЙДБОЙС, ФП ЕУФШ ДМС ХУФТПЕОЙС гЕТЛЧЙ (14:26). ьФП ПУОПЧОПК РТЙОГЙР ЧУЕЗП РПХЮЕОЙС ПФОПУЙФЕМШОП СЪЩЛПЧ Ч 1-лПТ. 14.

2. оБ СЪЩЛБИ ДПМЦОЩ ЗПЧПТЙФШ ФПМШЛП ДЧПЕ ЙМЙ ФТПЕ, РТЙЮЕН «РПТПЪОШ», Й ДБЦЕ «УБНПЕ ВПМШЫЕЕ ФТПЕ» (14:27). ьФП ПЗТБОЙЮЕОЙЕ РПЛБЪЩЧБЕФ, ЮФП Ч лПТЙОЖЕ ВЩМП ВПМШЫПЕ ЮЙУМП «ЗПЧПТСЭЙИ ОБ СЪЩЛБИ». рБЧЕМ УОЙЦБЕФ ЮЙУМП «ЗПЧПТСЭЙИ СЪЩЛБНЙ» Ч ИТБНЕ ДП «УБНПЕ ВПМШЫЕЕ» ФТЕИ.

3. зПЧПТЙФШ, ЛБЛ ХЮЙФ БРПУФПМ Ч 14:27, ОБДП РПТПЪОШ. рБЧЕМ ХУФБОБЧМЙЧБЕФ РТБЧЙМП, ЮФП ЗПЧПТЙФШ ОХЦОП ОЕ ПДОПЧТЕНЕООП, Б РП ПЮЕТЕДЙ.

4. ч ГЕТЛЧЙ ДПМЦЕО РТЙУХФУФЧПЧБФШ РЕТЕЧПДЮЙЛ, ЮФПВЩ РЕТЕЧЕУФЙ УЛБЪБООПЕ Й ЮФПВЩ ПОП НПЗМП РПУМХЦЙФШ ДЕМХ ОБЪЙДБОЙС гЕТЛЧЙ (14:27).

5. еУМЙ РЕТЕЧПДЮЙЛБ ОЕФ, ФП «ЗПЧПТСЭЙЕ ОБ СЪЩЛБИ» Ч ИТБНЕ ДПМЦОЩ НПМЮБФШ Й ЗПЧПТЙФШ ФПМШЛП УЕВЕ Й вПЗХ (14:28).

пЮЕЧЙДОП, ЮФП РПТСДПЛ ЧП ЧТЕНС УМХЦЕОЙС РПКДЕФ ОБ РПМШЪХ ЧУЕК ПВЭЙОЕ. вПЗ, лПФПТПЗП РТПУМБЧМСАФ, ЕУФШ вПЗ РПТСДЛБ (1-лПТ. 14:40). пО ОЕ ЕУФШ «вПЗ ОЕХУФТПКУФЧБ, ОП НЙТБ» (УФ. 33). ьФЙ ОБУФБЧМЕОЙС ЛБУБФЕМШОП РПТСДЛБ МЙФХТЗЙЙ ДБАФУС ЧУЕН ГЕТЛЧСН УЧСФЩИ (14:33). ьФП УРТБЧЕДМЙЧП ДМС ЧУЕИ ТБООЕИТЙУФЙБОУЛЙИ ГЕТЛЧЕК Й ДМС ГЕТЛЧЕК ВХДХЭЕЗП. хЮЕОЙЕ рБЧМБ ЙНЕЕФ УЙМХ ДП УЙИ РПТ.

чЩЧПДЩ

лПОФЕЛУФХБМШОПЕ ЙУУМЕДПЧБОЙЕ 1-лПТ. 12—14, ЛПФПТПЕ НЩ РТПЧПДЙМЙ Ч ЬФПК ЗМБЧЕ, РПМОПУФША РПДФЧЕТЦДБЕФ ЕДЙОУФЧП ФЕТНЙОПМПЗЙЙ, ЙУРПМШЪХЕНПК ЧП ЧУЕН оПЧПН ъБЧЕФЕ. йУУМЕДПЧБОЙЕ РПЛБЪБМП, ЮФП НПЦОП У ЧЩУПЛПК УФЕРЕОША ДПУФПЧЕТОПУФЙ РПМБЗБФШ, ЮФП ЖЕОПНЕО «ЗПЧПТЕОЙС СЪЩЛБНЙ» ЧП ЧУЕИ ЮБУФСИ оПЧПЗП ъБЧЕФБ ПДЙО Й ФПФ ЦЕ. пВПУОПЧБООП УЮЙФБФШ, ЮФП ЧП ЧУЕН оПЧПН ъБЧЕФЕ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЕУФШ ПДЙО Й ФПФ ЦЕ ЮХДЕУОЩК ДБТ ЧМБДЕОЙС ЧЕТХАЭЙНЙ ЙОПУФТБООЩНЙ СЪЩЛБНЙ, У ЛПФПТЩНЙ РТЕЦДЕ ПОЙ ОЕ ВЩМЙ ЪОБЛПНЩ.

оЕТБУФПТЦЙНЩЕ УЧСЪЙ УПЕДЙОСАФ ЧУЕ УМХЮБЙ ОПЧПЪБЧЕФОПЗП ЖЕОПНЕОБ «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч ПДОХ ОЕТБЪТЩЧОХА ГЕРШ. йЪ ЧУЕЗП УЛБЪБООПЗП УМЕДХЕФ:

1. йЙУХУ РТЕДУЛБЪБМ, ЮФП ЧЕТХАЭЙЕ ВХДХФ «ЗПЧПТЙФШ СЪЩЛБНЙ ОПЧЩНЙ» (нЛ. 16:17). ьФП ЙУРПМОЙМПУШ ОЕ ФПМШЛП Ч йЕТХУБМЙНЕ Ч ДЕОШ рСФЙДЕУСФОЙГЩ, ОП Й Ч ФБЛЙИ НЕФТПРПМЙСИ, ЛБЛ лЕУБТЙС Ч йХДЕЕ, еЖЕУ Ч нБМПК бЪЙЙ Й лПТЙОЖ Ч зТЕГЙЙ. оБУЕМЕОЙЕ ЧУЕИ ЬФЙИ ЗПТПДПЧ УПУФПСМП ЙЪ ТБЪМЙЮОЩИ ЗТХРР, ЛПФПТЩИ ТБЪЯЕДЙОСМЙ СЪЩЛПЧЩЕ ВБТШЕТЩ. мАДЙ ЙЪ ТБЪМЙЮОЩИ УФТБО Й ЮБУФЕК УЧЕФБ, ЧМБДЕАЭЙЕ РП ВПМШЫЕК ЮБУФЙ ФПМШЛП УЧПЙН ТПДОЩН СЪЩЛПН, РТПИПДЙМЙ ЮЕТЕЪ ЬФЙ НЕУФБ. йЙУХУ РПЧЕМЕМ, ЮФПВЩ еЧБОЗЕМЙЕ ВЩМП РТПРПЧЕДБОП ЧУЕНХ ЮЕМПЧЕЮЕУФЧХ ЮЕТЕЪ дХИ уЧСФПК. у РПНПЭША ДБТБ ЮХДЕУОПЗП ЧМБДЕОЙС ЙОПУФТБООЩНЙ СЪЩЛБНЙ НПЦОП ВЩМП ХЧЕТЕООП ДПУФЙЮШ ЬФПК ГЕМЙ Й ОБХЮЙФШ ОБТПДЩ, ЗПЧПТСЭЙЕ ТБЪМЙЮОЩНЙ СЪЩЛБНЙ, РХФСН иТЙУФБ.

2. ч УППФЧЕФУФЧЙЙ У нЛ. 16:17 йЙУХУ УЛБЪБМ, ЮФП УТЕДЙ РТПЮЕЗП «ЗПЧПТЕОЙЕ ОПЧЩНЙ СЪЩЛБНЙ» ВХДЕФ «ЪОБНЕОЙЕН» (ЗТЕЮ. semeion) Ч УНЩУМЕ СЧМЕОЙС, ОЕ УПЗМБУХАЭЕЗПУС У ПВЩДЕООЩНЙ РТЙТПДОЩНЙ УПВЩФЙСНЙ, ДМС ФЕИ, ЛФП ФБЛЙН ПВТБЪПН ХУМЩЫЙФ ЧЕУФШ еЧБОЗЕМЙС. ьФПНХ ДБТХ РТЕДУФПСМП ВЩФШ ЪОБНЕОЙЕН ЮХДБ ДМС ОЕЧЕТХАЭЙИ, РПДФЧЕТЦДБАЭЕНХ, ЮФП УМХЮЙМПУШ УПВЩФЙЕ вПЦЕУФЧЕООПЗП РТПЙУИПЦДЕОЙС. ч 1-лПТ. 14:22 рБЧЕМ ПВЯСУОСЕФ, ЮФП «СЪЩЛЙ УХФШ ЪОБНЕОЙЕ ОЕ ДМС ЧЕТХАЭЙИ, Б ДМС ОЕЧЕТХАЭЙИ». пО ПУПВП ПФНЕЮБЕФ, ЮФП ДБТ «ЗПЧПТЕОЙС ОБ ЙОПУФТБООЩИ СЪЩЛБИ» ДПМЦЕО ХВЕДЙФШ ОЕЧЕТХАЭЙИ Ч ФПН, ЮФП ЧЕУФШ ОЕУЕФ РЕЮБФШ ОЕВЕУ. чУСЛЙК, ЛФП РПЪЧПМЙФ УЕВС ХВЕДЙФШ, НПЦЕФ ПВТЕУФЙ УРБУЕОЙЕ, ДМС ЧУСЛПЗП ЦЕ, РТПЙЗОПТЙТПЧБЧЫЕЗП ДБООПЕ СЧМЕОЙЕ, ЬФП ПЪОБЮБЕФ УХД.

3. ч дЕСО. 2:13 ОЕЛПФПТЩЕ ЧЩУПЛПНЕТОП ОБУНЕИБМЙУШ ОБД ХЮЕОЙЛБНЙ, ЗПЧПТЙЧЫЙНЙ ОБ ЙОПУФТБООЩИ СЪЩЛБИ, Й ПВЧЙОСМЙ ЙИ Ч ФПН, ЮФП ПОЙ РШСОЩ. оЕЪОБАЭЙЕ Й ОЕЧЕТХАЭЙЕ НПЗХФ ПФТЕБЗЙТПЧБФШ РПДПВОЩН ПВТБЪПН, ЕУМЙ ПОЙ ВХДХФ РТЙУХФУФЧПЧБФШ ЧП ЧТЕНС ВПЗПУМХЦЕОЙС Ч лПТЙОЖЕ, ЗДЕ ЗПЧПТСФ ОБ СЪЩЛБИ ВЕУРПТСДПЮОЩН ПВТБЪПН. рБЧЕМ ПФНЕЮБЕФ, ЮФП ЕУМЙ СЪЩЛЙ ОЕРПОСФОЩ ДМС ОЕЧЕТХАЭЙИ, РПУМЕДОЙЕ НПЗХФ РПДХНБФШ, ЮФП ЗПЧПТСЭЙЕ УПЫМЙ У ХНБ (1-лПТ. 14:23). нПЦЕФ ЧПЪОЙЛОХФШ МПЦОПЕ ЧРЕЮБФМЕОЙЕ, Й РТПСЧМЕОЙЕ ЙУФЙООПЗП ДБТБ ЧМБДЕОЙС ЙОПУФТБООЩНЙ СЪЩЛБНЙ НПЦЕФ ВЩФШ ОЕЧЕТОП ЙУФПМЛПЧБОП.

4. ьФП РТЙЧПДЙФ ОБУ Л УМЕДХАЭЕНХ ЪЧЕОХ ГЕРЙ, ЛПФПТБС УПЕДЙОСЕФ ЧПЕДЙОП ОПЧПЪБЧЕФОЩЕ ЖЕОПНЕОЩ «ЗПЧПТЕОЙС СЪЩЛБНЙ», ЛПЗДБ НЩ ЗПЧПТЙН П ОБЪОБЮЕОЙЙ ЬФПЗП ДБТБ. чПУЛТЕУЫЙК зПУРПДШ УПЕДЙОЙМ ДБТ СЪЩЛПЧ У ЧЕМЙЛЙН РПТХЮЕОЙЕН ЕЧБОЗЕМЙЪЙТПЧБФШ НЙТ (нЛ. 16:15—18). ч ДЕОШ рСФЙДЕУСФОЙГЩ ВЩМЙ ПВТЕФЕОЩ РЕТЧЩЕ РМПДЩ еЗП ПВЕЭБОЙС, ЛПЗДБ 3000 ЮЕМПЧЕЛ РТЙУПЕДЙОЙМЙУШ Л ОПЧПТПЦДЕООПК ГЕТЛЧЙ (дЕСО. 2). ъБФЕН ДБТ ДПУФЙЗ ИТЙУФЙБО ЙЪ СЪЩЮОЙЛПЧ Ч лЕУБТЙЙ Й еЖЕУЕ, ФЕН УБНЩН РТЙПВЭБС ЙИ Л ДЕМХ ЕЧБОЗЕМЙЪБГЙЙ (дЕСО. 10:45, 46, 19:1—6). ч 1-лПТ. 14 рБЧЕМ ЧОПЧШ Й ЧОПЧШ РПДЮЕТЛЙЧБЕФ, ЮФП ДБТ СЪЩЛПЧ ДПМЦЕО УМХЦЙФШ ДЕМХ ХУФТПЕОЙС гЕТЛЧЙ (14:4, 5, 12, 26). йНЕООП РПЬФПНХ ПО ЗПЧПТЙФ, ЮФП ЬФПФ ДБТ РТЕЦДЕ ЧУЕЗП ДМС ОЕЪОБАЭЙИ Й ОЕЧЕТХАЭЙИ. пОЙ ДПМЦОЩ ВЩФШ РТЙЧЕДЕОЩ Л ПВЭЕОЙА У ЧЕТХАЭЙНЙ Й ЧПЪТБУФБФШ Ч УЧПЕН ИТЙУФЙБОУЛПН ПРЩФЕ, ЮФПВЩ Ч ДБМШОЕКЫЕН ФПЦЕ ХЮБУФЧПЧБФШ Ч ЕЧБОЗЕМЙЪБГЙЙ.

5. мХЛБ Ч дЕСО. 19:6 УППВЭБЕФ, ЮФП РПУМЕ ФПЗП ЛБЛ Ч еЖЕУЕ ДЧЕОБДГБФШ «ХЮЕОЙЛПЧ» ВЩМЙ ПВТБЭЕОЩ Й РТЙОСМЙ дХИ уЧСФПК, ПОЙ ПВТЕМЙ УРПУПВОПУФШ ЗПЧПТЙФШ СЪЩЛБНЙ Й РТПТПЮЕУФЧПЧБФШ. рТЕДУФБЧМСЕФУС ЧБЦОЩН, ЮФП рБЧЕМ ЪДЕУШ УФБЧЙФ ОБ ПДЙО ХТПЧЕОШ ДБТ СЪЩЛПЧ Й ДБТ РТПТПЮЕУФЧБ. ьФП Ч ФПЮОПУФЙ УППФЧЕФУФЧХЕФ 1-лПТ. 14, ЗДЕ БРПУФПМ НОПЗПЛТБФОП ЗПЧПТЙФ П ФПН Й П ДТХЗПН ДБТЕ. тПДУФЧП НЕЦДХ РТПТПЮЕУФЧПН Й СЪЩЛБНЙ ХФЧЕТЦДБЕФУС ФЕН ЖБЛФПН, ЮФП ПВБ ЬФЙ ДБТБ ВЩМЙ РТПСЧМЕОЙЕН дХИБ уЧСФПЗП (ЛБЛ Ч лПТЙОЖЕ, ФБЛ Й Ч еЖЕУЕ). фЕУОБС УЧСЪШ ДБТБ СЪЩЛПЧ Й ДБТБ РТПТПЮЕУФЧБ ЧЕДЕФ ОБУ РТСНЙЛПН Л РЕТЧПНХ ЙЪМЙФЙА уЧСФПЗП дХИБ Ч ДЕОШ рСФЙДЕУСФОЙГЩ, РТЙ ПРЙУБОЙЙ УПВЩФЙК ЛПФПТПК рЕФТ ДЧБЦДЩ ХРПНЙОБМ РТПТПЮЕУФЧБ (дЕСО. 2:17, 18). пДОБЛП рБЧЕМ УПЧЕТЫЕООП ПФЮЕФМЙЧП РПЛБЪЩЧБЕФ, ЮФП ДБТ СЪЩЛПЧ Й ДБТ РТПТПЮЕУФЧБ, ИПФС ПОЙ Й ВМЙЪЛЙ, ДБЦЕ ЕДЙОЩ РП УЧПЕНХ ЙУФЙООПНХ Й ЧЩУЫЕНХ РТЕДОБЪОБЮЕОЙА, УПЧЕТЫЕООП УБНПУФПСФЕМШОЩ, Й ОЙ Ч ЛПЕН УМХЮБЕ ОЕ ЙДЕОФЙЮОЩ.

6. чТСД МЙ УМХЮБКОП, ЮФП ДЧЕ УФПМШ ЪОБЮЙФЕМШОЩЕ ЖЙЗХТЩ РЕТЧПБРПУФПМШУЛПК гЕТЛЧЙ, рЕФТ Й рБЧЕМ, ЮШЙНЙ ХУФБНЙ вМБЗБС чЕУФШ ЧПЪЧЕЭБМБУШ ЕЧТЕСН Й СЪЩЮОЙЛБН УППФЧЕФУФЧЕООП, Ч дЕСОЙСИ ПВБ ОБИПДСФУС Ч УПРТЙЛПУОПЧЕОЙЙ У ЖЕОПНЕОПН СЪЩЛПЧ, Л ФЕНЕ ЛПФПТЩИ рБЧЕМ ЧОПЧШ ПВТБЭБЕФУС Ч 1-лПТ. 12—14. вПЗ ЙУРПМШЪХЕФ ЬФЙ УМХЮБЙ Й БЧФПТЙФЕФ УФПМРПЧ РЕТЧПБРПУФПМШУЛПК гЕТЛЧЙ У ФЕН, ЮФПВЩ ТБУРТПУФТБОЙФШ вМБЗХА чЕУФШ РТЙ РПУТЕДУФЧЕ СЪЩЛПЧ, УЧЕТИЯЕУФЕУФЧЕООЩН ПВТБЪПН ДБТПЧБООЩИ уЧСФЩН дХИПН.

7. тСД НЕУФ Ч 1-лПТ. 14 ЮЕФЛП ХЛБЪЩЧБАФ Ч УФПТПОХ РПОЙНБОЙС «ЗПЧПТЕОЙС СЪЩЛБНЙ» ЛБЛ ДБТПЧБООПК уЧСФЩН дХИПН УРПУПВОПУФЙ ЗПЧПТЙФШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ, РТЕЦДЕ ЮЕМПЧЕЛПН ОЕ ЙЪХЮБЕНЩИ, ЛБЛ П ФПН УППВЭБЕФУС Ч дЕСО. 2. рПТБЪЙФЕМШОБС ЙДЕОФЙЮОПУФШ ФЕТНЙОПМПЗЙЮЕУЛПЗП Й МЙОЗЧЙУФЙЮЕУЛПЗП ХРПФТЕВМЕОЙС ЧЩТБЦЕОЙС «ЗПЧПТЙФШ СЪЩЛБНЙ» — ЛБЛ Ч дЕСОЙСИ, ФБЛ Й Ч 1-лПТ. 12—14 — ДЕМБЕФ ЬФПФ ЧЩЧПД ЧЕУШНБ ПВПУОПЧБООЩН.

8. дПРПМОЙФЕМШОЩЕ УЧСЪЙ НЕЦДХ еЧБОЗЕМЙЕН ПФ нБТЛБ, лОЙЗПК дЕСОЙС Й 1-Н рПУМБОЙЕН Л лПТЙОЖСОБН РТПЙУФЕЛБАФ ЙЪ РТПЙУИПЦДЕОЙС, РТЙТПДЩ, ХРПФТЕВМЕОЙС, РТЕДОБЪОБЮЕОЙС Й МЙЮОПУФЙ ЧПЧМЕЮЕООЩИ Ч ДЕКУФЧЙЕ ДХИПЧОПЗП ДБТБ-ЪОБНЕОЙС. оПЧПЪБЧЕФОЩК ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч ЬФЙИ ФТЕИ ДПЛХНЕОФБИ — еЧБОЗЕМЙЙ ПФ нБТЛБ, дЕСОЙСИ Й 1-Н рПУМБОЙЙ Л лПТЙОЖСОБН — РПЛБЪБО ЛБЛ ЕДЙОЩК ХОЙЛБМШОЩК ДХИПЧОЩК ДБТ ЧМБДЕОЙС УРЕГЙБМШОП ОЕ ЙЪХЮБЕНЩНЙ ЙОПУФТБООЩНЙ СЪЩЛБНЙ, ОП РТЕДПУФБЧМЕООЩНЙ У ГЕМША ЕЧБОЗЕМЙЪЙТПЧБФШ НЙТ. пО ДПМЦЕО ВЩМ РТПДЕНПОУФТЙТПЧБФШ, ЮФП вПЗ ЧУЕГЕМП ОБ УФПТПОЕ ЪБТПДЙЧЫЕКУС гЕТЛЧЙ, ЮФП ДБТ ДБО У ГЕМША ЕЕ ХЛТЕРМЕОЙС Й ТБЪЧЙФЙС, УОСФЙС ВБТШЕТПЧ НЕЦДХ ЙХДЕСНЙ Й СЪЩЮОЙЛБНЙ, Й ПО ДПМЦЕО УФБФШ ЪОБНЕОЙЕН НОПЗПЮЙУМЕООЩИ ЕЗП ДБТПЧ, ГЕМШ ЛПФПТЩИ — РПУФТПЕОЙЕ гЕТЛЧЙ ЛБЛ ФЕМБ иТЙУФПЧБ.

оБЫЕ ЙУУМЕДПЧБОЙЕ ЧУЕИ ПУОПЧОЩИ ПФЧЕФЧМЕОЙК РТПВМЕНЩ ДБТБ «ЗПЧПТЕОЙС СЪЩЛБНЙ» Ч оПЧПН ъБЧЕФЕ РПЛБЪБМП, ЮФП ДБО ПО ЧЕТХАЭЙН уЧСФЩН дХИПН У ПУПВПК ГЕМША; Й ЬФП еЗП ЧПМС, ЮФПВЩ ДБТ УЕК ЙУРПМШЪПЧБМУС ЙНЕООП ФБЛЙН ПВТБЪПН, ЛБЛ НЩ ЧЩСУОЙМЙ. нЩ ФБЛЦЕ ХЧЙДЕМЙ, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» Ч оПЧПН ъБЧЕФЕ ДБТХЕФУС ОЕ ЛБЦДПНХ, ОП ФПНХ МЙЫШ, ЛПЗП ЙЪВЙТБЕФ дХИ уЧСФПК. оЕ УХЭЕУФЧХЕФ РПЧЕМЕОЙС, ЮФПВЩ ЛБЦДЩК ЧЕТХАЭЙК ХЮБУФЧПЧБМ Ч ЬФПН. ч оПЧПН ъБЧЕФЕ ОЕФ ХФЧЕТЦДЕОЙС, ЮФП «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЕУФШ ЛМАЮ Л ВПМШЫЕК ДХИПЧОПК УЙМЕ. еУФШ ХФЧЕТЦДЕОЙЕ П ФПН, ЮФП СЪЩЛЙ РТЕЛТБФСФУС (1-лПТ. 13:82). пУПВЩК УНЩУМ ЬФПЗП ЛПОЛТЕФОПЗП ХФЧЕТЦДЕОЙС ЧЩЪЩЧБЕФ НОПЦЕУФЧП УРПТПЧ. ч ЮБУФОПУФЙ, ХФЧЕТЦДБМПУШ, ЮФП ОХЦОЩ ПОЙ ВЩМЙ МЙЫШ Ч ОПЧПЪБЧЕФОЩЕ ЧТЕНЕОБ (в. в. хБТЖЙМД) Й ЮФП «СЪЩЛЙ» РТЕЛТБФСФУС УБНЙ УПВПК (н. ж. хОЗЕТ). рТЙНЙТЕОЮЕУЛБС РПЪЙГЙС ПФОПУЙФЕМШОП СЪЩЛПЧ ЪБЛМАЮБЕФУС Ч ФПН, ЮФП Л УПЧТЕНЕООПК ЗМПУУПМБМЙЙ ОЕ УМЕДХЕФ ЙУЛХУУФЧЕООП УФТЕНЙФШУС, ЛБЛ ОЕ УМЕДХЕФ ЕЕ Й ЪБРТЕЭБФШ. ьФПФ ЛПНРТПНЙУУ РПДДЕТЦЙЧБЕФУС Ч ТБЪМЙЮОЩИ ЛТХЗБИ. еУМЙ ЛБЛПК-МЙВП УМХЮБК РТПСЧМЕОЙС ЗМПУУПМБМЙЙ ЙДЕОФЙЖЙГЙТХЕФУС У ОПЧПЪБЧЕФОЩН ДБТПН «ЗПЧПТЕОЙС ОБ СЪЩЛБИ», ФП ОЕПВИПДЙНЩ ДПЛБЪБФЕМШУФЧБ, ЮФП ПО УФТПЗП УППФЧЕФУФЧХЕФ ОПЧПЪБЧЕФОЩН ПРЙУБОЙСН ЬФПЗП ДБТБ, ЧЛМАЮБС ЙУФПЮОЙЛ, ОБЪОБЮЕОЙЕ, РТЙТПДХ, РПТСДПЛ, ТПМШ ДМС НЙУУЙЙ Й Ф. Д. дПЛБЪБФЕМШУФЧП ЙДЕОФЙЮОПУФЙ СЧМЕОЙК ОЕ НПЦЕФ РПЛПЙФУС ОБ МЙЮОПН ПРЩФЕ ЙМЙ ОБ БЧФПТЙФЕФЕ ЛБЛПЗП-МЙВП ХЮЕОЙС, ОП ОБ ФЧЕТДПК ПУОПЧЕ РПМОПЧЕУОПЗП УЧЙДЕФЕМШУФЧБ рЙУБОЙК РП ЬФПНХ ЧПРТПУХ. цЙФЕМЙ чЕТЙЙ «РТЙОСМЙ УМПЧП УП ЧУЕН ХУЕТДЙЕН, ЕЦЕДОЕЧОП ТБЪВЙТБС рЙУБОЙС, ФПЮОП МЙ ЬФП ФБЛ» (дЕСО. 17:11). лБЦДЩК ИТЙУФЙБОЙО, ЮХЧУФЧХАЭЙК УЧПА ПФЧЕФУФЧЕООПУФШ Й УПЪОБАЭЙК ОЕПВИПДЙНПУФШ РПУФХРБФШ БОБМПЗЙЮОЩН ПВТБЪПН, РТЙНЕФ ФПМШЛП ФП, ЮФП ЪДТБЧП Й ПУОПЧБОП ОБ рЙУБОЙСИ.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

ртйнеюбойс

ДМС ЧПЪЧТБФБ Ч ПУОПЧОПК ФЕЛУФ ОБЦЙНБКФЕ ОБ УУЩМЛХ УМЕЧБ

[*1] уН. ЧЩЫЕ 1-А ЗМБЧХ, ЗДЕ РТЙЧПДСФУС РПДТПВОПУФЙ ЬФЙИ УПЧТЕНЕООЩИ ЙУУМЕДПЧБОЙК.

[*2] ьФП ОБЙВПМЕЕ РТЙЪОБЧБЕНБС ДБФБ, Ч ФПН ЮЙУМЕ ПОБ РТЙЧПДЙФУС Ч вЙВМЕКУЛПН уМПЧБТЕ бДЧЕОФЙУФПЧ уЕДШНПЗП дОС РПД ТЕДБЛГЙЕК иПТОБ, У. 224; Б ФБЛЦЕ Ч ЛОЙЗЕ д. зБФТЙ «рПУМБОЙС БРПУФПМБ рБЧМБ, ЧЧЕДЕОЙЕ Ч оПЧЩК ъБЧЕФБ (2-Е ЙЪДБОЙЕ, мПОДПО 1963). оЕДБЧОП у. м. вБТТЕФПН Ч ТБВПФЕ «рЕТЧПЕ РПУМБОЙЕ Л лПТЙОЖСОБНЙ (оША-кПТЛ, 1968), У. 8, ВЩМБ РТЕДМПЦЕОБ ВПМЕЕ ТБООСС ДБФБ: «ОБЮБМП 54 ЙМЙ ДБЦЕ, ЧПЪНПЦОП, 53-К ЗПД»; Б лПОЪЕМНБОО Ч ТБВПФЕ «рПУМБОЙС Л лПТЙОЖСОБН», У. 16, УОПУЛБ 31, ДБЕФ ЧЕУОХ 55 З.; вТАУ Ч «1 Й 2 лПТЙОЖСОБН», У. 25 ЗПЧПТЙФ, ЮФП ТЕЮШ ЙДЕФ «ЧЕТПСФОП, П 55 З. О. Ь.».

[*3] д. м. вЕКЛЕТ Ч ЛПННЕОФБТЙЙ ОБ 1 лПТЙОЖСОБН 12-14 РЙЫЕФ: «ч 12:1 ton pneumatikon ЙОПЗДБ РЕТЕЧПДЙМЙ ЛБЛ «ДХИПЧОЩЕ МАДЙ», ОП ЮБЭЕ ЛБЛ «ДХИПЧОЩЕ ДБТЩ», Й ИПФС ПВБ ЧБТЙБОФЩ ЧПЪНПЦОЩ, УНЩУМ 14:1 Й РБТБММЕМЙЪН У charismata (ПУПВ. 12:31) ДЕМБАФ РПУМЕДОЙК ЧБТЙБОФ ВПМЕЕ РТЕДРПЮФЙФЕМШОЩН».

[*4] лПОЪЕМНБОО Ч ТБВПФЕ «Der erste Korinther» ОБ У. 246 РТБЧЙМШОП ПФНЕЮБЕФ, ЮФП Ч 1-лПТ. 14:7 УДЕМБОП ПУПВПЕ ХДБТЕОЙЕ ОБ УМПЧБ «ВЕЪДХЫОЩЕ ЧЕЭЙ».

[*5] йУФПМЛПЧБФЕМЙ «СЪЩЛПЧ» Ч ЬФПН РЕТЕЮОЕ ОЕ ХРПНЙОБАФУС, ОП ПОЙ ЕУФШ Ч 12:30.

[*6] 1-лop. 12:10a, В, 28, 30; 13:1, 8; 14:2, 4, 5Б, В, 6, 9, 13, 14, 18, 19, 23, 26, 27, 39.

[*7] 1-лПТ. 12:10, 28; 14:6, 9, 13, 19, 26, 27, 39.

[*8] 1-лПТ. 12:30; 13:8; 14:2, 4, 5Б, В, 23.

[*9] 1-лПТ. 12:10Б, В, 28, 30.

[*10] 1-лПТ. 13:1, 8.

[*11] 1-лПТ. 14:2, 4, 5Б, В, 6, 9, 13, 14, 18, 19, 23, 26, 27, 39.

[*12] 1-лПТ. 12:30; 13:1; 14:2, 4, 5Б, В, 6, 13, 18, 23, 27, 39.

[*13] мХЛ. 1:64; 16:24; нЛ. 7:33, 35; дЕСО. 2:26; тЙН. 3:13; 14:11; йБЛ. 3:5Е, 1-йПБО. 3:18; 1-лПТ. 14:9; 1-рЕФТ. 3:10; пФЛТ. 16:10.

[*14] дЕСО. 2:6, 11; жЙМ. 2:11; пФЛТ. 5:9; 7:9; 10:11; 11:9; 13:7; 14:6; 17:15.

[*15] пЮЕЧЙДОП, ЮФП glossa lalein — ФЕИОЙЮЕУЛЙК ФЕТНЙО (ХРПФТЕВМСЕФУС ВЕЪ БТФЙЛМС).

[*16] м. лБТМБКМ нЬК ТБВПФБМ У ТБЪМЙЮОЩНЙ БОФЙЮОЩНЙ ЖЕОПНЕОБНЙ, ЛПФПТЩЕ, РП ЕЗП НОЕОЙА, УИПЦЙ У ЗМПУУПМБМЙЕК, ОП ПО ОЕ Ч УПУФПСОЙЙ ХЛБЪБФШ ОЙ ОБ ПДОХ РТСНХА БОБМПЗЙА.

[*17] дЬЧЙД м. вЬКЛЕТ УЮЙФБЕФ, ЮФП рБЧЕМ, ЧЕТПСФОП, РПОЙНБМ ДБТ ЙОЩИ СЪЩЛПЧ ЛБЛ «ТЕЮШ ОБ ЙОПУФТБООЩИ СЪЩЛБИ». пО ОЕ УПЗМБЫБЕФУС У РТЙЪОБОЙЕН ЪБ ЬФЙН ДБТПН ЬЛУФБФЙЮЕУЛПК РТЙТПДЩ: «рТБЧЙМБ, ЛПФПТЩЕ рБЧЕМ ХУФБОБЧМЙЧБЕФ Ч 1-лПТ. 14:26-33 ДМС ХРТБЧМЕОЙС ЬФЙН ДБТПН, РМАУ Л ФПНХ ПРЩФ ЧМБДЕАЭЙИ ЙН, РПЛБЪЩЧБАФ, ЮФП ЬФП ЕУФШ ОЕЮФП, РПДЮЙОСАЭЕЕУС МЙЮОПНХ ЛПОФТПМА, Й ЧУМЕДУФЧЙЕ ЬФПЗП ЬЛУФБЪПН ВЩФШ ОЕ НПЦЕФ» («йУФПМЛПЧБОЙЕ ОБ 1 лПТЙОЖСОБН, 12-14», «ьЧБОДЦЕМЙУФЙЛБМ лЧПФЕТМЙ», 46/4 (1974), У. 229-230, УОПУЛБ 23).

[*18] лПОЪЕМНБОО Ч ТБВПФЕ «Der erste Korinther» ОБ У. 262 Ч УОПУЛЕ 27 РЙЫЕФ: «СЪЩЛ ФЕЛУФБ ЧПЧУЕ ОЕ ДБЕФ ПУОПЧБОЙС ПФПЦДЕУФЧМСФШ ТЕЮШ БОЗЕМПЧ Й «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ»». хФЧЕТЦДБЕФ ПФОПУЙФЕМШОП РТЙЧЕДЕООПЗП ЧЩУЛБЪЩЧБОЙС: «ьФП ЕУФШ ВЕУУНЩУМЕООПЕ ХНУФЧПЧБОЙЕ».

[*19] уХЭЕУФЧХЕФ ЙОФЕТЕУОЩК ЪБРБДОЩК ЧБТЙБОФ ФЕЛУФБ: «ОП дХИ ЗПЧПТЙФ». ьФПФ ЧБТЙБОФ ОЕ ЙУИПДОЩК, ОП ПФТБЦБЕФ РПОЙНБОЙЕ РПДМЙООЙЛБ Ч РЕТЧЩЕ ЧЕЛБ.

[*20] зТЕЮЕУЛПЕ УМПЧП phone РЕТЕЧПДЙФУС ЛБЛ «СЪЩЛ» ЧП ЧЧЕДЕОЙЙ Л РПЧЕУФЧПЧБОЙА П ЧБЧЙМПОУЛПК ВБЫОЕ Ч РТЕДМПЦЕОЙЙ: «оБ ЧУЕК ЪЕНМЕ ВЩМ ПДЙО СЪЩЛ Й ПДОП ОБТЕЮЙЕ (phone)» (вЩФ. 1:11).

[*21] рМБФПО РЙЫЕФ: «ОЙ ПДЙО ЮЕМПЧЕЛ, ОБИПДСУШ Ч РБНСФЙ (nous), ОЕ РТЙОЙНБЕФ РТПТПЮЕУЛХА ЙУФЙОХ Й ДХИ, ОП ЛПЗДБ ПО (НЕДЙХН) РТЙОЙНБЕФ ЧДПИОПЧЕООПЕ УМПЧП, ЕЗП РПОЙНБОЙЕ (phroneseos) ЙМЙ УЛПЧБОП УОПН, ЙМЙ ЦЕ ПО ОЕ Ч УЕВЕ ПФ ОЕЛПЕК ИЧПТЙ ЙМЙ ПДЕТЦЙНПУФЙ (enthusiasmon). оП ФПФ, Х ЛПЗП Ч РБНСФЙ ПУФБЕФУС ОЕЮФП ПФ УЛБЪБООПЗП ЕНХ, ВХДШ ФП ЧТЕНС УОПЧЙДЕОЙС (onar) ЙМЙ ЦЕ ЧП ЧТЕНС ВПДТУФЧПЧБОЙС, РП РТЙТПДЕ ЧЕЭЕК (mantikes) ЙМЙ ФТЕРЕФОПЕ (enthusiastikes), ДПМЦОП РТЕЦДЕ ЧУЕЗП ТБЪВХДЙФШ ЕЗП ХН (logismo), Б ХЦЕ ЪБФЕН ПО УНПЦЕФ ПВЯСУОЙФШ (semaines), ЮФП ЧУЕ ЬФЙ УМПЧБ Й ЙЪТЕЮЕОЙС ПЪОБЮБАФ Й ОБ ЮФП ПОЙ ХЛБЪХАФ ФПНХ ЙМЙ ЙОПНХ ЮЕМПЧЕЛХ П РТПЫМПН, ОБУФПСЭЕН Й ВХДХЭЕН, П ДПВТЕ Й ЪМЕ. оП РПЛБ ПО РТЕВЩЧБЕФ Ч ОЕЙУФПЧУФЧЕ (manentos), УБН ПО ОЕ Ч УПУФПСОЙЙ ЙЪЯСУОСФШ ЧЙДЕОЙС, ЛПФПТЩЕ ЧЙДЙФ, ЙМЙ УМПЧБ, ЛПФПТЩЕ РТПЙЪОПУЙФ… й ЙНЕООП РП ЬФПК РТЙЮЙОЕ РТЙОСФП ЙЪВЙТБФШ ЙУФПМЛПЧБФЕМЕК УМПЧ, ЙЪТЕЛБЕНЩИ ФЕН, ЛФП ПИЧБЮЕО ЙУФЙООЩН ЧДПИОПЧЕОЙЕН». (Plato, «Timaeus», 71e-72).

[*22] хРПФТЕВМЕООПЕ ЪДЕУШ УМПЧП phone НОПЗЙНЙ РЕТЕЧПДЙФУС ЛБЛ «СЪЩЛ» ЙМЙ «ДЙБМЕЛФ». пДОБЛП ЪОБЮЕОЙЕ «СЪЩЛ» Й «ДЙБМЕЛФ» УПНОЙФЕМШОП Ч ДТХЗПН ОПЧПЪБЧЕФОПН ФЕЛУФЕ, ЗДЕ ПОП РТЕДМБЗБЕФУС, Ф. Е. Ч 2-рЕФТ. 2:16. лПТТЕЛФОПЕ ЪОБЮЕОЙЕ ЬФПЗП ФЕТНЙОБ — «ЪЧХЛ, ФПО, ЫХН, ЗПМПУ» (бТОДФ Й зЙЗТЙЮ). пО РПУФПСООП ХРПФТЕВМСЕФУС ЙНЕООП У ЬФЙН ЪОБЮЕОЙЕН ЧП НОПЗЙИ ОПЧПЪБЧЕФОЩИ ФЕЛУФБИ. ч уЕРФХБЗЙОФЕ, Ч вЩФ. 11:7, Ч ТБУУЛБЪЕ П УНЕЫЕОЙЙ СЪЩЛПЧ вПЗ РТПЙЪОЕУ УМЕДХАЭЙЕ УМПЧБ: «уПКДЕН ЦЕ, Й УНЕЫБЕН ФБН СЪЩЛ ЙИ (glossan), ФБЛ ЮФПВЩ ПДЙО ОЕ РПОЙНБМ ТЕЮЙ (phonen) ДТХЗПЗП».

[*23] зТЕЮЕУЛПЕ ЧЩТБЦЕОЙЕ kai ouden ОЕПРТЕДЕМЕООП, РПЬФПНХ ЛПННЕОФБФПТЩ РТЕДРПМПЦЙМЙ, ЮФП рБЧЕМ РПДТБЪХНЕЧБЕФ УМПЧП ethnos («ТБУБ»), ЗДЕ, ЛБЛ ПО РПМБЗБЕФ, genos («ФЙР») ОЕ РПДИПДЙФ. ч ЬФПН ПО РТБЧ, РПФПНХ ЮФП «УЛБЪБФШ, ЮФП ОЕФ ОЙЮЕЗП, ЮФП ОЕ ЙНЕМП ВЩ ЗПМПУБ ФПЗП ЙМЙ ЙОПЗП ФЙРБ, ВЩМП ВЩ ОЕ УПЧУЕН ЧЕТОП».

[*24] ьФП УМПЧП ОЕ УПЧУЕН УПЗМБУХЕФУС УП УМПЧПН phone. оЕЛПФПТЩЕ, ЙУФПМЛПЧЩЧБС ЕЗП ЛБЛ ХЛБЪЩЧБАЭЕЕ ОБ «ВЕУУНЩУМЕООПУФШ», ПРЙТБАФУС ОБ 14:11, ОП ЙДЕС ЬФБ РПСЧМСЕФУС ФПМШЛП Ч УМЕДХАЭЕН РТЕДМПЦЕОЙЙ.

[*25] ьФП НОПЦЕУФЧЕООПЕ ЮЙУМП pneumatikon. фЕТНЙО ЙЪ 14:2 «РПДЮЕТЛЙЧБЕФ ОЕУЛПМШЛП ВПМЕЕ ФХ ЙУФЙОХ, ЮФП ФЕ ДБТЩ, П ЛПФПТЩИ ТЕЧОПЧБМЙ ЛПТЙОЖСОЕ, ЙУИПДЙМЙ ПФ уЧСФПЗП дХИБ».

[*26] зТЕЮЕУЛПЕ ХУМПЧОПЕ РТЕДМПЦЕОЙЕ («ВПМЕЕ ЧПЪНПЦОПЕ ВХДХЭЕЕ УПУФПСОЙЕ») СУОП РПЛБЪЩЧБЕФ, ЮФП НЩ ЧУЕЗДБ ДПМЦОЩ ДЕМБФШ ТБЪМЙЮЙЕ НЕЦДХ ЖБЛФПН Й УППВЭЕОЙЕН П ЖБЛФЕ. хУМПЧОПЕ РТЕДМПЦЕОЙЕ ПРЕТЙТХЕФ ФПМШЛП У УППВЭЕОЙЕН.

[*27] ьФП МЙЫШ РТЙВМЙЪЙФЕМШОП УПЗМБУХЕФУС ЙМЙ У ЕЧТЕКУЛЙН ФЕЛУФПН, ЙМЙ У уЕРФХБЗЙОФПК. рП РПЧПДХ ЬФПЗП РЕЮБМШОП ЙЪЧЕУФОПЗП УЧПЕК УМПЦОПУФША НЕУФБ УН. ТБВПФХ зТХДЕНБ «дБТ РТПТПЮЕУФЧБ Ч 1 РПУМБОЙЙ лПТЙОЖСОБН», УФТ. 185—205.

[*28] уФПЙФ ПУФЕТЕЗБФШУС ЧЙДЕФШ Ч «ЪОБНЕОЙЙ» МЙЫШ ПФТЙГБФЕМШОХА УФПТПОХ, МЙЫШ «ЪОБНЕОЙЕ УХДБ». уЮЙФБЕФУС, ЮФП рБЧЕМ ЙЪ ЬФПК ГЙФБФЩ ВЕТЕФ МЙЫШ ПДОХ НЩУМШ, Б ЙНЕООП, ЮФП «СЪЩЛЙ» — ЪОБНЕОЙЕ ДМС ОЕЧЕТХАЭЙИ.

[*29] дЦ. н. р. уЧЙФ Ч ТБЪДЕМЕ «ъОБНЕОЙЕ ДМС ОЕЧЕТХАЭЙИ — ПФОПЫЕОЙЕ рБЧМБ Л ЗМПУУПМБМЙЙ», Ч ТБВПФЕ «зПЧПТЕОЙЕ ОБ СЪЩЛБИ. тХЛПЧПДУФЧП Л ЙУУМЕДПЧБОЙА ЗМПУУПМБМЙЙ» РПД ТЕДБЛГЙЕК чБЫЙОЗФПОБ е. нЙММШЪБ, ОБ У. 144-146 РЙЫЕФ, ЮФП рБЧЕМ ЧПЧМЕЮЕО Ч ИТЙУФЙБОУЛХА БОФЙЙХДЕКУЛХА РПМЕНЙЛХ. оП ЧЕУШНБ УМПЦОП УЛБЪБФШ ЪДЕУШ ЮФП-МЙВП ПРТЕДЕМЕООПЕ.

[*30] рПМЙВЙК (ПЛ. 210—120 ЗЗ. ДП т. иТ.), ЧЕМЙЮБКЫЙК ЙУФПТЙЛ ЬММЙОЙЪНБ, ХРПФТЕВМСЕФ ФПР ЦЕ ЗМБЗПМ УП ЪОБЮЕОЙЕН «РЕТЕЧПДЙФШ». ч ЪОБНЕОЙФПН РЙУШНЕ бТЕУФЕА УЛБЪБОП, ЮФП уЕРФХБЗЙОФБ ВЩМБ «РЕТЕЧЕДЕОБ» У ЕЧТЕКУЛПЗП, Й ЪДЕУШ ЛБЛ ТБЪ Й ХРПФТЕВМЕОП ЬФП УМПЧП (УФТПЛЙ 15, 308, 310).

[*31] й ЧОПЧШ СУОПЕ ЪОБЮЕОЙЕ РЙУШНБ бТЕУФЕА (11, 3, 11 Й Ф. Р.).

[*32] нЩ ФБЛЦЕ ДПМЦОЩ ХЮЙФЩЧБФШ hermeneuo, ЛПФПТПЕ Й Ч оПЧПН ъБЧЕФЕ, Й Ч уЕРФХБЗЙОФЕ ЧП ЧУЕИ УМХЮБСИ ХРПФТЕВМСЕФУС УП ЪОБЮЕОЙЕН «РЕТЕЧПДЙФШ», Й ТПДУФЧЕООПЕ УМПЧП methermeneuo, ЛПФПТПЕ ФБЛЦЕ ЧУЕЗДБ ПЪОБЮБЕФ «РЕТЕЧПДЙФШ» — Й Ч уЕРФХБЗЙОФЕ, Й Ч оПЧПН ЪБЧЕФЕ.

[*33] пДЙО ТБЪ УДЕМБОБ УУЩМЛБ ОБ ЙТПОЙА ЙМЙ ЧЩУЛБЪЩЧБОЙЕ У РЕТЕОПУОЩН УНЩУМПН (уЙТБИ 47:17), Б Ч ДТХЗПК ТБЪ ЗМБЗПМ РЕТЕЧПДЙФУС ЛБЛ «ЙЪЯСУОСФШ» (мЛ. 24:27).

[*34] ьФПНХ ЧПРТПУХ ХДЕМСЕФУС ЧОЙНБОЙЕ ЧП ЧУЕИ ДП ЕДЙОПЗП ЙУУМЕДПЧБОЙСИ ХЮЕОЩНЙ ТБЪМЙЮОЩИ ХВЕЦДЕОЙК ЧЧЙДХ ЙУЛМАЮЙФЕМШОПК ЪОБЮЙНПУФЙ ЬФПЗП ЧПРТПУБ.

[*35] ьФП ЗЙРПФЕЪБ.

[*36] ьФП ЧЩТБЦЕОЙЕ ЧЪСФП Х рМБФПОБ.

[*37] рПММХЛУ ЙЪ оБХФЙЛТБФЙУБ ВЩМ ТЙФПТПН Ч бЖЙОБИ Ч 178 З. ДП т. иТ.

[*38] еЧТЙРЙД, ОБРЙУБЧЫЙК ЬФП, ЦЙМ У 480 З. ДП 406 З. ДП т. иТ.

[*39] вЕИН, «nous», 4:958: «оЕ УХЭЕУФЧХЕФ ФБЮЕЛ УПРТЙЛПУОПЧЕОЙС У ЖЙМПУПЖУЛЙН ЙМЙ НЙУФЙЛП-ТЕМЙЗЙПЪОЩН ХРПФТЕВМЕОЙЕН «nous». дБМЕЕ ПО УППВЭБЕФ «оЕФ ОХЦДЩ РТЕДРПМБЗБФШ, ЮФП рБЧЕМ ПФПЦДЕУФЧМСЕФ nous Й pneuma РП ПВТБЪХ Й РПДПВЙА ЬММЙОЙУФЙЮЕУЛПЗП НЙУФЙГЙЪНБ» (У. 959).

[*40] юЙУМП «5» — ФЙРЙЮОП ГЕМПЕ ЮЙУМП. уН. «лПННЕОФБТЙК оПЧПЗП ъБЧЕФБ» уФБТЛБ Й вЙММЕТВЕЛБ.

[*41] уНЩУМ ЗТЕЮЕУЛПЗП РПДМЙООЙЛБ 1-лПТ. 14:18 ОЕ Ч ФПН, ЮФП рБЧЕМ ЗПЧПТЙФ «ОБ ВПМШЫЕН ЮЙУМЕ СЪЩЛПЧ», Б Ч ФПН, ЮФП ПО ЗПЧПТЙФ ОБ СЪЩЛБИ «ВПМШЫЕ, ЮЕН ЧЩ ЧУЕ ЧНЕУФЕ ЧЪСФЩЕ», ЙМЙ «ВПМШЫЕ, ЮЕН МАВПК ЙЪ ЧБУ». рПУМЕДОЙК ЧБТЙБОФ РЕТЕЧПДБ ЧБЦЕО Ч УЙУФЕНЕ БТЗХНЕОФБГЙЙ рБЧМБ.

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дБТ СЪЩЛПЧ. зЕТИБТД иБЪЕМ. пВ БЧФПТЕ

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

пВ БЧФПТЕ

дПЛФПТ зЕТИБТД ж. иБЪЕМ ВЩМ ПДОЙН ЙЪ ЙЪЧЕУФОЕКЫЙИ ВПЗПУМПЧПЧ ЛПОГБ ДЧБДГБФПЗП ЧЕЛБ. чУА УЧПА ЦЙЪОШ, ЛПФПТБС ПВПТЧБМБУШ ФТБЗЙЮЕУЛЙ Ч ЧПЪТБУФЕ 59-ФЙ МЕФ 11 БЧЗХУФБ 1994 ЗПДБ Ч БЧФПНПВЙМШОПК ЛБФБУФТПЖЕ, ПО РПУЧСФЙМ ЙУУМЕДПЧБОЙА вЙВМЙЙ. тЕЪХМШФБФЩ УЧПЙИ ЙУУМЕДПЧБОЙК ПО ПРХВМЙЛПЧБМ Ч 19-ФЙ ЛОЙЗБИ Й УФБФШСИ, ЮЙУМП ЛПФПТЩИ РТЕЧЩЫБЕФ 300. пО РТЙОЙНБМ ХЮБУФЙЕ Ч ОБРЙУБОЙЙ ДЧХИ ФПНПЧ оПЧПЗП НЕЦДХОБТПДОПЗП ЛПННЕОФБТЙС РП чЕФИПНХ ъБЧЕФХ (Eerdman's New International Commentary on the Old Testament). оЕЛПФПТЩЕ ЙЪ ЕЗП ФТХДПЧ ДП УЙИ РПТ СЧМСАФУС УФБОДБТФОЩНЙ ХЮЕВОЙЛБНЙ Ч ВПЗПУМПЧУЛЙИ БУРЙТБОФХТБИ ТБЪМЙЮОЩИ ЛПОЖЕУУЙК РП ЧУЕНХ НЙТХ. зЕТИБТД иБЪЕМ ВЩМ ФБЛЦЕ ПДОЙН ЙЪ ТЕДБЛФПТПЧ оПЧПЗП НЕЦДХОБТПДОПЗП УМПЧБТС РП ФЕПМПЗЙЙ чЕФИПЗП ъБЧЕФБ (The New International Dictionary of Old Testament Theology). оЕУЛПМШЛП ПУОПЧОЩИ ЕЗП УФБФЕК РПНЕЭЕОЩ Ч ПЮЕОШ ЧБЦОЩИ ВПЗПУМПЧУЛЙИ УМПЧБТСИ, ФБЛЙИ, ЛБЛ: Theological Dictionary of the Old Testament (вПЗПУМПЧУЛЙК УМПЧБТШ чЕФИПЗП ъБЧЕФБ) Й Anchor Bible Dictionary.

зЕТИБТД ТПДЙМУС Ч УФПМЙГЕ бЧУФТЙЙ — чЕОЕ, ОП ДЕФУЛЙЕ ЗПДЩ РТПЧЕМ Ч ОБГЙУФУЛПК зЕТНБОЙЙ, ЗДЕ, УПЗМБУОП ЕЗП УМПЧБН, ПО «ЧЩТПУ ПЮЕОШ ВЩУФТП». рТЙ БФЕЙУФЙЮЕУЛПН ТЕЦЙНЕ ФПЗП ЧТЕНЕОЙ ЕЗП УЕНШС ОЕПДОПЛТБФОП ЙУРЩФЩЧБМБ ЮХДПДЕКУФЧЕООХА вПЦША ЪБВПФХ, РТПСЧЙЧЫХАУС Ч ЕЕ УРБУЕОЙЙ Й ПУПВЩИ ВМБЗПУМПЧЕОЙСИ. иБЪЕМЩ ОБЫМЙ РТЙАФ Ч ПВЭЕУФЧЕ ИТЙУФЙБО, УПИТБОЙЧЫЙИ ОЕРПЛПМЕВЙНХА ЧЕТХ Ч вПЗБ. ьФБ ЧЕТБ Й РПНПЗМБ ЙН ЧЩЦЙФШ Ч ФП ФТХДОПЕ ЧТЕНС.

рПМХЮЙЧ ДПЛФПТУЛХА УФЕРЕОШ Ч чБОДЕТВЙМШФУЛПН ХОЙЧЕТУЙФЕФЕ Ч оЬЫЧЙММЕ, ЫФБФ фЕООЕУУЙ, зЕТИБТД иБЪЕМ УМХЦЙМ МАДСН Ч ЛБЮЕУФЧЕ РБУФПТБ, РТЕРПДБЧБФЕМС, ТЕДБЛФПТБ Й ТХЛПЧПДЙФЕМС. оБ РТПФСЦЕОЙЙ УЕНЙ МЕФ ПО ВЩМ ДЕЛБОПН ВПЗПУМПЧУЛПК БУРЙТБОФХТЩ гЕТЛЧЙ БДЧЕОФЙУФПЧ УЕДШНПЗП ДОС, Б РПУФЩ ЪБЧЕДХАЭЕЗП ЛБЖЕДТПК чЕФИПЗП ъБЧЕФБ Й ДЙТЕЛФПТБ ДПЛФПТУЛЙИ РТПЗТБНН ПО ЪБОЙНБМ ЧПУЕНОБДГБФШ МЕФ ЧРМПФШ ДП УЧПЕК УНЕТФЙ. х ОЕЗП ПУФБМЙУШ ЦЕОБ иЙМДБ Й ДЕФЙ: нБКЛМ, нБТМЕОБ Й нЕМЙУУБ.

дПЛФПТ иБЪЕМ ВЩМ РПРХМСТОЩН ПТБФПТПН Й ЮЙФБМ МЕЛГЙЙ ЧП НОПЗЙИ УФТБОБИ НЙТБ, ЧЛМАЮБС Й тПУУЙА. ч ъБПЛУЛПК ДХИПЧОПК БЛБДЕНЙЙ Ч 1993 ЗПДХ ПО РТЕРПДБЧБМ ДЧБ РТЕДНЕФБ — ФЕПМПЗЙА чЕФИПЗП ъБЧЕФБ Й рСФЙЛОЙЦЙЕ. уФХДЕОФПЧ РПТБЪЙМЙ ОЕ ФПМШЛП ЕЗП ЗМХВПЮБКЫЙЕ РПЪОБОЙС вЙВМЙЙ, ОП Й ЛТБУПФБ ЕЗП ДХЫЙ, ЙУЛТЕООПУФШ, ЮЕУФОПУФШ, ДПВТПФБ Й РТЙОГЙРЙБМШОПУФШ. рПЛЙДБС ъБПЛУЛЙК, ПО ТБЪДБМ УФХДЕОФБН ЧУЕ УЧПЙ ФЕРМЩЕ ЧЕЭЙ, УЛБЪБЧ: «нОЕ ЬФП ЧУЕ ОЕ ОХЦОП», РТЙ ЧУЕН ФПН, ЮФП ЪЙНЩ Ч нЙЮЙЗБОЕ ФПЦЕ ВЩЧБАФ ИПМПДОЩНЙ. еЗП УМПЧБ ПЛБЪБМЙУШ РТПТПЮЕУЛЙНЙ: ЬФП ВЩМБ ЕЗП РПУМЕДОСС ЪЙНБ.

ч УЧПЕК ЛОЙЗЕ «дБТ СЪЩЛПЧ» ДПЛФПТ иБЪЕМ УУЩМБЕФУС ОБ УПФОЙ ЙУФПЮОЙЛПЧ, РЕТЕЮЙУМЙФШ ЛПФПТЩЕ НЩ ОЕ УПЮМЙ ОХЦОЩН Ч УЧСЪЙ У ФЕН, ЮФП ПОЙ ОЕДПУФХРОЩ ТХУУЛПНХ ЮЙФБФЕМА. еУМЙ ЧБУ ЙОФЕТЕУХАФ ЬФЙ ЙУФПЮОЙЛЙ, ПВТБФЙФЕУШ, РПЦБМХКУФБ, Л ПТЙЗЙОБМХ ДБООПК ЛОЙЗЙ.

йЪДБФЕМЙ

| ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


дБТ СЪЩЛПЧ. рТЕДЙУМПЧЙЕ

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

рТЕДЙУМПЧЙЕ

ч УПЧТЕНЕООПН ИТЙУФЙБОУФЧЕ ОЕФ СЧМЕОЙС ВПМЕЕ ТБУРТПУФТБОЕООПЗП, ЮЕН ЖЕОПНЕО ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ, ЙМЙ «ВПЗПЧЕЭБОЙС», ЙМЙ ФПЗП, ЮФП НПЦОП, ЛПТТЕЛФОЕЕ, ПВПЪОБЮЙФШ ФЕТНЙОПН «ЗМПУУПМБМЙС». уТБЪХ ПЗПЧПТЙНУС, ЮФП ЬФП МЙЫШ ПДЙО ПФФЕОПЛ Ч ПВЫЙТОПК РБМЙФТЕ ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС. оБУФПСЭЕЕ СЧМЕОЙЕ РТЙЧМЕЛБМП ЧОЙНБОЙЕ БЧФПТБ ВПМЕЕ ФТЕИ ДЕУСФЛПЧ МЕФ ФПНХ ОБЪБД, Й ПО НОПЗЙЕ ЗПДЩ ЙЪХЮБМ ЬФХ РТПВМЕНХ, ПРЙТБСУШ ОБ ВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ, Б ФБЛЦЕ ОБ ПРЩФ, РПМХЮЕООЩК Ч ДЙУЛХУУЙСИ, БЛБДЕНЙЮЕУЛЙИ ЙЪЩУЛБОЙСИ Й РТЙ МЙЮОЩИ ЛПОФБЛФБИ У МАДШНЙ РП ЧУЕНХ НЙТХ.

ъБ РПУМЕДОЙЕ ФТЙДГБФШ МЕФ ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ РЕТЕЦЙМП ФТЙ «ЧПМОЩ» ТБЪЧЙФЙС. рЕТЧБС ЧПМОБ РПДОСМБУШ ПЛПМП 1900 З. Й СЧЙМБ УЕВС Ч ФТБДЙГЙПООЩИ РСФЙДЕУСФОЙЮЕУЛЙИ ГЕТЛЧСИ, Ч ЛПФПТЩИ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ТБУУНБФТЙЧБМПУШ ЛБЛ ЛТЕЭЕОЙЕ уЧСФЩН дХИПН Й ЛБЛ УЧПЕПВТБЪОБС УФХРЕОШ ОБ РХФЙ Л ВПМШЫЙН ДХИПЧОЩН ЧПЪНПЦОПУФСН.

чФПТБС ЧПМОБ ЧПЪОЙЛМБ Ч ЫЕУФЙДЕУСФЩИ ЗПДБИ ОБЫЕЗП УФПМЕФЙС, ЛПЗДБ «ЗПЧПТЕОЙЕ ОБ ЙОЩИ СЪЩЛБИ» РТПОЙЛМП ДБЦЕ Ч ОБЙВПМЕЕ ФТБДЙГЙПООЩЕ ИТЙУФЙБОУЛЙЕ ГЕТЛЧЙ, Ч ФПН ЮЙУМЕ НЕФПДЙУФУЛХА, РТЕУЧЙФЕТЙБОУЛХА, МАФЕТБОУЛХА, ВБРФЙУФУЛХА, ТЙНУЛП-ЛБФПМЙЮЕУЛХА Й ФБЛ ДБМЕЕ. ьФБ ЧПМОБ ЙЪЧЕУФОБ ЛБЛ ОЕПРСФЙДЕУСФОЙЮЕУФЧП ЙМЙ ИБТЙЪНБФЙЮЕУЛПЕ ДЧЙЦЕОЙЕ ПВОПЧМЕОЙС. фПЮЛБ ПФУЮЕФБ ФТЕФШЕК ЧПМОЩ — ЧПУШНЙДЕУСФЩЕ ЗПДЩ. пОБ ФБЛЦЕ СЧМСЕФУС ЮБУФША ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС, ПИЧБФЙЧЫЕЗП ЧЕУШ НЙТ. уТЕДЙ РТПЮЕЗП, ДЧЙЦЕОЙЕ ЬФП БЛГЕОФЙТХЕФ ЧОЙНБОЙЕ ОБ ФБЛ ОБЪЩЧБЕНПН УЙМШОПН, ЧМБУФОПН ЕЧБОЗЕМЙЪНЕ, ЛПЗДБ УЙМБ НПМЙФЧЩ РТЕПВТБЪХЕФУС, Ч ЮБУФОПУФЙ, Ч ЮХДЕУОЩЕ ЙУГЕМЕОЙС. чБЦОПК УПУФБЧОПК ЮБУФША УПЧТЕНЕООПЗП ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС ПВОПЧМЕОЙС СЧМСЕФУС «дЧЙЦЕОЙЕ ФПТЦЕУФЧХАЭЕК ГЕТЛЧЙ». рПУМЕДОЕЕ, ЛБЛ ПФНЕЮБАФ Ч УЧПЙИ ТБВПФБИ БЧФПТЩ «фТЕФШЕК ЧПМОЩ», Й ЕУФШ ПВОПЧМЕОЙЕ гЕТЛЧЙ ДХИПН.

чБЦОП РТЙЪОБФШ, ЮФП ЬФЙ ФТЙ «ЧПМОЩ» — УХЭЕУФЧЕООБС ЮБУФШ ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС Ч ИТЙУФЙБОУФЧЕ ЛБЛ ФБЛПЧПН. ьФП ЪОБЮЙФ, ЮФП РПЮФЙ ЧУЕ ИТЙУФЙБОУЛЙЕ ДЕОПНЙОБГЙЙ Ч ФПК ЙМЙ ЙОПК ЖПТНЕ РТПРЙФБОЩ ИБТЙЪНБФЙЮЕУЛПК ЙДЕЕК. уЙМЩ ЦЕ ИБТЙЪНБФЙЮЕУЛПЗП ДЧЙЦЕОЙС ОЕПВЯСФОЩ, ЮБУФП ПОП МЕЗЛП РТЙУРПУБВМЙЧБЕФУС Л ОПЧЩН ХУМПЧЙСН, Й Ч ЬФПН ЪБЛМАЮБЕФУС, РП УХФЙ, ФПФ ВПМЕЕ ПВЫЙТОЩК УПЧТЕНЕООЩК ЛПОФЕЛУФ «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» Ч ИБТЙЪНБФЙЮЕУЛПН ДЧЙЦЕОЙЙ Ч ИТЙУФЙБОУФЧЕ.

пФДЕМШОЩЕ ЗМБЧЩ ЬФПК ЛОЙЗЙ ПЖЙГЙБМШОП Й ОЕПЖЙГЙБМШОП ПВУХЦДБМЙУШ Ч ТБЪМЙЮОЩИ ГЕТЛПЧОЩИ ЛТХЗБИ, Й С ВМБЗПДБТЕО ФЕН НОПЗЙН МАДСН, ЛПФПТЩЕ РППЭТСМЙ Й РПДДЕТЦЙЧБМЙ ЬФПФ ЪБНЩУЕМ. с ИПФЕМ ВЩ РПВМБЗПДБТЙФШ Д-ТБ дЦЕЛБ вМБОЛП, РТЕДУЕДБФЕМС йЪДБФЕМШУЛПЗП ПФДЕМБ бДЧЕОФЙУФУЛПЗП ФЕПМПЗЙЮЕУЛПЗП ПВЭЕУФЧБ, Б ФБЛЦЕ ЮМЕОПЧ ЬФПЗП ПВЭЕУФЧБ ЪБ РПДДЕТЦЛХ, ВМБЗПДБТС ЛПФПТПК Ч УЕТЙЙ «нПОПЗТБЖЙЙ бДЧЕОФЙУФУЛПЗП ФЕПМПЗЙЮЕУЛПЗП ПВЭЕУФЧБ» Й РПСЧЙМБУШ НПС ЛОЙЗБ. д-Т зПТДПО иБКД Й хЙМШСН жБЗБМ РПЫМЙ ЕЭЕ ДБМШЫЕ Й РПНПЗМЙ ФЭБФЕМШОП ПФТЕДБЛФЙТПЧБФШ НБФЕТЙБМ, ЧОЙНБФЕМШОП ПЪОБЛПНЙЧЫЙУШ У ТХЛПРЙУША Й ЧЩУЛБЪБЧ НОПЦЕУФЧП ГЕООЩИ ЪБНЕЮБОЙК. тЕКОБМШДП уЙЛЕКТБ Й лХФ ЧБО хЙЛ, ДПЛФПТБОФЩ хОЙЧЕТУЙФЕФБ бОДТАУБ, УЧЕТЙМЙ ЧУЕ УУЩМЛЙ, ЧЩРПМОЙМЙ ЪОБЮЙФЕМШОХА ФЕИОЙЮЕУЛХА ТБВПФХ Й, РПЛБЪБЧ УХЭЕУФЧЕООЩЕ РПЪОБОЙС Ч ПВМБУФЙ ЛПНРШАФЕТПЧ, ЪОБЮЙФЕМШОП ХУЛПТЙМЙ ЧЩИПД ЛОЙЗЙ Ч УЧЕФ. ъБ ДПМЗЙЕ ЗПДЩ, Ч ФЕЮЕОЙЕ ЛПФПТЩИ С ПВУХЦДБМ РПДОЙНБЕНЩЕ Ч ЬФПК ТБВПФЕ ФЕНЩ, С РПЮЕТРОХМ НБУУХ ЙДЕК ПФ НПЙИ УПВЕУЕДОЙЛПЧ, ОП ЬФЙИ МАДЕК УМЙЫЛПН НОПЗП, ЮФПВЩ ХРПНСОХФШ ЧУЕИ РПЙНЕООП. тБЪХНЕЕФУС, С ОЕУХ ЧУА ПФЧЕФУФЧЕООПУФШ ЛБЛ ЪБ УПДЕТЦБОЙЕ ЬФПК ЛОЙЗЙ, ФБЛ Й ЪБ ЕЕ ПВЯЕН, ОЕУНПФТС ОБ ФП, ЮФП ФБЛ НОПЗП МАДЕК ХЮБУФЧПЧБМП Ч ЕЕ РПДЗПФПЧЛЕ.

нПС УЕНШС ПФОЕУМБУШ ЛП НОЕ У РПОЙНБОЙЕН. рПДЗПФПЧЛБ ТХЛПРЙУЙ РПЗМПФЙМБ ЧУЕ НПЕ УЧПВПДОПЕ ЧТЕНС, ЛПФПТПЕ РП РТБЧХ РТЙОБДМЕЦБМП НПЕК ЦЕОЕ иЙМДЕ. оЕУПНОЕООП, ЮФП ЕЕ МАВПЧШ Й УБНПРПЦЕТФЧПЧБОЙЕ ПЛБЪБМЙ ТЕЫБАЭХА РПНПЭШ Ч ДЕМЕ ОБРЙУБОЙС ЬФПК ЛОЙЗЙ. чПФ РПЮЕНХ С РПУЧСЭБА ЕЕ иЙМДЕ ЛБЛ ДБТ Ч ПФЧЕФ ОБ ЕЕ РПДДЕТЦЛХ Й МАВПЧШ ЛП НОЕ Й Л ДЕМХ вПЦШЕНХ.

зЕТИБТД ж. иБЪЕМ,
ВПЗПУМПЧУЛБС УЕНЙОБТЙС хОЙЧЕТУЙФЕФБ ьОДТАУБ

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


дБТ СЪЩЛПЧ. чЧЕДЕОЙЕ

зЕТИБТД иБЪЕМ. дБТ СЪЩЛПЧ.

чЧЕДЕОЙЕ

ч РПУМЕДОЙЕ ЗПДЩ РПЮФЙ Ч ЛБЦДПК ИТЙУФЙБОУЛПК ДЕОПНЙОБГЙЙ Ч ФПК ЙМЙ ЙОПК НЕТЕ РТПСЧЙМУС ЖЕОПНЕО «ЗПЧПТЕОЙС ОБ СЪЩЛБИ» ЙМЙ, ЛБЛ РТЙОСФП ПВПЪОБЮБФШ ЬФП ФЕТНЙОПН, ЗМПУУПМБМЙС. тБЪОПЗМБУЙС РП РПЧПДХ ПФОПЫЕОЙС Л ЬФПНХ ЖЕОПНЕОХ ЧП НОПЗЙИ ГЕТЛЧБИ ДБЦЕ РТЙЧЕМЙ Л ЙИ ТБУЛПМХ. пДОЙ ГЕТЛЧЙ РПМОПУФША ЕЗП ПФЧЕТЗМЙ, ДТХЗЙЕ РТЙОЙНБАФ У ПЗПЧПТЛБНЙ ЙМЙ ЦЕ ФБКОП РПДДЕТЦЙЧБАФ. еУФШ Й ГЕТЛЧЙ, ЗДЕ ЗМПУУПМБМЙА РТЙОСМЙ ЧУЕК ДХЫПК; ОЕЛПФПТЩЕ ЛПОЗТЕЗБГЙЙ ПВЯСЧЙМЙ П ОЕК, ЛБЛ П УМБДЮБКЫЕН ПВТЕФЕОЙЙ, Ч ДТХЗЙИ ЦЕ ОБ ЬФПК РПЮЧЕ РТПЙЪПЫМП ТБЪДЕМЕОЙЕ. фБЛ ЮФП ЗМПУУПМБМЙС РП-РТЕЦОЕНХ ПУФБЕФУС РТЕДНЕФПН УРПТПЧ, ОЕУНПФТС ОБ УЧПА ПЮЕЧЙДОП ТБУФХЭХА РПРХМСТОПУФШ.

рТБЛФЙЛБ «СЪЩЛПЧ» ЫЙТПЛП ЧОЕДТЕОБ Ч НЙТПЧПН ИТЙУФЙБОУФЧЕ. вЕУУРПТОП, ЬФП ОБЙВПМЕЕ ВЩУФТП ТБУРТПУФТБОСАЭЙКУС ЖЕОПНЕО ОЕ ФПМШЛП УТЕДЙ ФТБДЙГЙПООЩИ РСФЙДЕУСФОЙЮЕУЛЙИ ГЕТЛЧЕК Й ОЕПРСФЙДЕУСФОЙЛПЧ, ОП Й УТЕДЙ ТБЪОППВТБЪОЩИ ИБТЙЪНБФПЧ Й ДЧЙЦЕОЙК ПВОПЧМЕОЙС. рПДУЮЙФБОП, ЮФП ЗМПУУПМБМЙЕК РП ЧУЕНХ НЙТХ ПИЧБЮЕОП ПФ 140 ДП 370 НМО. ИТЙУФЙБО. еУМЙ ЦЕ РТЙОСФШ, ЮФП ПВЭЕЕ ЮЙУМП ИТЙУФЙБО РП ЧУЕНХ НЙТХ УПУФБЧМСЕФ ПЛПМП 1,8 НМТД., ФП РПМХЮБЕФУС, ЮФП ЬФЙН СЧМЕОЙЕН ПИЧБЮЕОП ПФ 7,7 ДП 20,5 РТПГЕОФБ ИТЙУФЙБО.

рП РПЧПДХ ЗМПУУПМБМЙЙ УТБЪХ ЧПЪОЙЛБЕФ ТСД УРПТОЩИ ЧПРТПУПЧ. еУМЙ ПУФБЧЙФШ Ч УФПТПОЕ ФБЛЙЕ НПНЕОФЩ, ЛБЛ-ФП: ЙУИПДЙФ МЙ ИТЙУФЙБОУЛБС ЗМПУУПМБМЙС ПФ вПЗБ, ЙМЙ ПОБ — ПФ УБФБОЩ, ЙМЙ ПОБ — ОЕ ВПМЕЕ ЮЕН ПДЕТЦЙНПУФШ; УЧЕТИЯЕУФЕУФЧЕООЩК МЙ ЬФП ЖЕОПНЕО; ТЕЪХМШФБФ МЙ ФТБОУБ; УФЙНХМСГЙС МЙ ПУПВПК ПВМБУФЙ Ч МЕЧПН РПМХЫБТЙЙ НПЪЗБ; НПЦЕФ МЙ ЬФП ВЩФШ ПФЛМАЮЕОЙЕН УПЪОБОЙС, ЙМЙ ЖПТНПК ЗЙРОПЪБ ЙМЙ ЙУФЕТЙЙ, РТПГЕУУПН ХУЧПЕООПЗП РПЧЕДЕОЙС, — ФП ЧПЪОЙЛБЕФ ЧПРТПУ: Б ОЕ ЙДЕОФЙЮЕО МЙ УПЧТЕНЕООЩК ЖЕОПНЕО ЗМПУУПМБМЙЙ ДБТХ уЧСФПЗП дХИБ Ч ДЕОШ рСФЙДЕУСФОЙГЩ (дЕСО. 2)? вПМШЫЙОУФЧП УПЧТЕНЕООЩИ ИБТЙЪНБФПЧ ХФЧЕТЦДБАФ, ЮФП ОЩОЕЫОСС ЗМПУУПМБМЙС ОЕ БДЕЛЧБФОБ ЙЪМЙФЙА уЧСФПЗП дХИБ ЧП ЧТЕНС рСФЙДЕУСФОЙГЩ… пОЙ УЮЙФБАФ, ЮФП ЗМПУУПМБМЙС ЙДЕОФЙЮОБ ЖЕОПНЕОХ, ПРЙУБООПНХ рБЧМПН УТЕДЙ РТПЮЙИ ДХИПЧОЩИ ДБТПЧ Ч 1-лПТ. 12-14. пФМЙЮБЕФУС МЙ УПЧТЕНЕООБС ЗМПУУПМБМЙС, ТБУРТПУФТБОЕООБС УТЕДЙ УПЧТЕНЕООЩИ ИТЙУФЙБО, ПФ ДБТБ «ЙОЩИ СЪЩЛПЧ», ПРЙУБООПЗП Ч дЕСО. 2? чЕТОП МЙ, ЮФП Ч оПЧПН ъБЧЕФЕ УХЭЕУФЧХАФ ДЧБ ФЙРБ «ЗПЧПТЕОЙС ОБ ЙОЩИ СЪЩЛБИ» — ПДЙО Ч дЕСО. 2, Б ДТХЗПК Ч 1-лПТ. 12-14? рПЮЕНХ УПЧТЕНЕООЩЕ ИТЙУФЙБОЕ, ЧМБДЕАЭЙЕ ЗМПУУПМБМЙЕК, УЕЗПДОС ПВЩЮОП ЗПЧПТСФ, ЮФП ЙИ СЪЩЛ — «СЪЩЛ БОЗЕМШУЛЙК», ИПФС РТЕЦДЕ ХФЧЕТЦДБМЙ, ЮФП ЗПЧПТСФ ПОЙ ОБ ЙЪЧЕУФОЩИ ЙОПУФТБООЩИ СЪЩЛБИ? йУФЙООП МЙ ФП, ЮФП УПЧТЕНЕООБС ЗМПУУПМБМЙС — СЪЩЛ ДХИПЧОЩК, Б ОЕ ЕУФЕУФЧЕООЩК? ьФЙ УПНОЕОЙС — МЙЫШ ОЕВПМШЫБС ЮБУФШ ФЕИ ЧПРТПУПЧ, ЛПФПТЩНЙ ЪБДБАФУС УЕЗПДОС НОПЗЙЕ ИТЙУФЙБОЕ. рТПВМЕНБ ВПМЕЕ ЮЕН ДПУФПКОБ ФЭБФЕМШОПЗП Й ЮЕУФОПЗП ТБУУНПФТЕОЙС.

иБТЙЪНБФЩ ПВЩЮОП ТБУУНБФТЙЧБАФ «ЗПЧПТЕОЙЕ ОБ СЪЩЛБИ» ЛБЛ ЙЪМЙФЙЕ РПЪДОЕЗП ДПЦДС, ПВЕЭБООПЗП Ч йПЙМ. 2:28, 29. пОЙ ЧЕТСФ, ЮФП ЗМПУУПМБМЙС ЕУФШ РПУМЕДОЕЕ Й ЧУЕПВЯЕНМАЭЕЕ РТПСЧМЕОЙЕ уЧСФПЗП дХИБ Ч ЛПОГЕ ЧТЕНЕОЙ, РТЕДЧБТСАЭЕЕ чФПТПЕ РТЙЫЕУФЧЙЕ иТЙУФБ. пОБ — ЗМБЧОПЕ ЪОБНЕОЙЕ, Б ДМС ОЕЛПФПТЩИ Й ЪОБНЕОЙЕ ЛПОГБ.

рПЧУАДХ НЩУМСЭЙЕ ИТЙУФЙБОЕ — ОЕ СЧМСАЭЙЕУС ИБТЙЪНБФБНЙ ЙМЙ ЮМЕОБНЙ гЕТЛЧЙ РСФЙДЕУСФОЙЛПЧ, ОЕ РТЙУПЕДЙОЙЧЫЙЕУС Л ОЕПРСФЙДЕУСФОЙЮЕУФЧХ, ТПДЙЧЫЕНХУС Ч ОБЮБМЕ 1960-И ЗЗ., Й ЛПФПТЩИ ОЕ ЪБИЧБФЙМЙ ИБТЙЪНБФЙЮЕУЛЙЕ ДЧЙЦЕОЙС 70-И Й 80-И З., — ТБЪНЩЫМСАФ ОБД ФЕН, ЛБЛ ПОЙ ДПМЦОЩ ТБУГЕОЙЧБФШ ЬФЙ УПЧТЕНЕООЩЕ ОПЧЫЕУФЧБ. рПУЧСЭЕООЩЕ ИТЙУФЙБОЕ, ТХЛПЧПДЙФЕМЙ гЕТЛЧЙ ОБ ЧУЕИ ХТПЧОСИ, УФХДЕОФЩ, ЙЪХЮБАЭЙЕ ФЕПМПЗЙА, Б ФБЛЦЕ РБУФПТЩ ВПМЕЕ ФТБДЙГЙПООЩИ ИТЙУФЙБОУЛЙИ гЕТЛЧЕК ЪБДБАФУС ЧПРТПУПН, ЮФП ДЕМБФШ У ОЕПРСФЙДЕУСФОЙЮЕУФЧПН Й УПЧТЕНЕООЩНЙ «ИБТЙЪНБФЙЮЕУЛЙНЙ ДЧЙЦЕОЙСНЙ ПВОПЧМЕОЙС», ЗДЕ «ЙОЩН СЪЩЛБН», ЗМПУУПМБМЙЙ, РТЙДБЕФУС ПЮЕОШ ЧБЦОПЕ, ЕУМЙ ОЕ ЛМАЮЕЧПЕ ЪОБЮЕОЙЕ. рПЧУАДХ МАДЙ ЙОФЕТЕУХАФУС «ЗПЧПТЕОЙЕН ОБ СЪЩЛБИ», ЕЗП УХЭОПУФША, ЪОБЮЕОЙЕН Ч МЙЮОПК ЦЙЪОЙ, РТЕДОБЪОБЮЕОЙЕН Ч гЕТЛЧЙ Й РТЙЮЙОБНЙ ОЕПЦЙДБООПЗП, ЧЪТЩЧППВТБЪОПЗП ТБУРТПУФТБОЕОЙС ЬФПЗП СЧМЕОЙС РПЮФЙ Ч ЛБЦДПК ДЕОПНЙОБГЙЙ. нОПЗЙЕ УРТБЫЙЧБАФ, Б ОЕ ПУОПЧБОЙЕ МЙ ЬФП ДМС ИТЙУФЙБОУЛПЗП ЙМЙ ОЕИТЙУФЙБОУЛПЗП ЬЛХНЕОЙЪНБ?

нОПЗЙЕ ФЕМЕЕЧБОЗЕМЙУФЩ, ТБДЙПРТПРПЧЕДОЙЛЙ, ГЕМЙФЕМЙ РП ЧЕТЕ Й МАДЙ, РПНПЗБАЭЙЕ РПВЕДЙФШ ВПМЕЪОШ У РПНПЭША НПМЙФЧ Л зПУРПДХ, Б ФБЛЦЕ ДТХЗЙЕ ИТЙУФЙБОЕ, ОЕ РТЙОБДМЕЦБЭЙЕ Л РСФЙДЕУСФОЙЛБН ЙМЙ ИБТЙЪНБФБН, Ч УЧПЙИ ЧЩУФХРМЕОЙСИ РЕТЕД ЫЙТПЛПК РХВМЙЛПК ЧТЕНС ПФ ЧТЕНЕОЙ ОБЮЙОБАФ ЗПЧПТЙФШ «ЙОЩНЙ СЪЩЛБНЙ». фЕН УБНЩН Ч ОЕНБМПК УФЕРЕОЙ ПОЙ ЧОПУСФ УЧПК ЧЛМБД Ч ТБУРТПУФТБОЕОЙЕ ЙОФЕТЕУБ Л ЬФПНХ ЖЕОПНЕОХ. ьФП ПДОБ ЙЪ РТЙЮЙО ЧПЪТПУЫЕЗП ЙОФЕТЕУБ МАДЕК Л СЧМЕОЙА «ЙОЩИ СЪЩЛПЧ». уБНБС ВПМШЫБС ГЕТЛПЧШ Ч НЙТЕ, Ч ЛПФПТПК ЫЙТПЛП ЙУРПМШЪХЕФУС ЗМПУУПМБМЙС, ЙУГЕМЕОЙЕ ЧЕТЩ Й ЮХДЕУБ Й ЛПФПТХА НОЕ ДПЧЕМПУШ РПУЕФЙФШ, ЬФП ГЕТЛПЧШ кПДП жХМ зПУРЕМ («рПМОПЕ еЧБОЗЕМЙЕ») Ч уЕХМЕ (лПТЕС). ч 1984 З. ПОБ ОБУЮЙФЩЧБМБ ПЛПМП 400000 ЮМЕОПЧ Й ЧПЪТБУФБМБ РПД ТХЛПЧПДУФЧПН рБЧМБ кПОЗЗЙ юП Й 320 РПНПЗБАЭЙИ ЕНХ РБУФПТПЧ.

лПМЙЮЕУФЧП МЙФЕТБФХТЩ РП РТПВМЕНБН ЗМПУУПМБМЙЙ, РТЙЮЕН ЙЪ УБНЩИ ТБЪМЙЮОЩИ ЙУФПЮОЙЛПЧ, ОБУФПМШЛП ЧЕМЙЛП, ЮФП ПВЩЮОЩК ИТЙУФЙБОЙО Й ДБЦЕ ЙУУМЕДПЧБФЕМШ РПРТПУФХ ФЕТСЕФУС. рТЙ ОБТБУФБАЭЕК УЛПТПУФЙ РХВМЙЛБГЙК ОБ ЬФХ ФЕНХ УФБМП РПЮФЙ ОЕЧПЪНПЦОП ВЩФШ Ч ЛХТУЕ УПВЩФЙК. дПУФБФПЮОП ОБРПНОЙФШ, ЮФП ОБ 1985 З. ВЙВМЙПЗТБЖЙС РП «ЙОЩН СЪЩЛБН», УПУФБЧМЕООБС хПФУПОПН е. нЙММУПН Й ЙЪДБООБС РПД ОБЪЧБОЙЕН «зМПУУПМБМЙС: ВЙВМЙПЗТБЖЙС», УПДЕТЦЙФ ОЙ НОПЗП, ОЙ НБМП, ОП 1150 ОБЙНЕОПЧБОЙК. уАДБ ОЕ ЧИПДСФ, ТБЪХНЕЕФУС, УПФОЙ ТБВПФ, ЙЪДБООЩИ РПЪДОЕЕ. юЙУМП РСФЙДЕУСФОЙЮЕУЛЙИ Й ИБТЙЪНБФЙЮЕУЛЙИ ДЧЙЦЕОЙК ПВОПЧМЕОЙС ОБУФПМШЛП ПВЫЙТОП, ЮФП Ч 1988 ЗПДХ ЛТХРОЕКЫЕЕ ЙЪДБФЕМШУФЧП уПЕДЙОЕООЩИ ыФБФПЧ ЧЩРХУФЙМП «уМПЧБТШ РСФЙДЕУСФОЙЮЕУЛЙИ Й ИБТЙЪНБФЙЮЕУЛЙИ ДЧЙЦЕОЙК» (РПД ТЕД. уФЕОМЙ н. вХТЗЕУУ Й зБТЙ в. нБЛзЙ, ЙЪД. «ъПОДЕТЧБО»). с НОПЗПЕ РПЮЕТРОХМ ЪБ РПУМЕДОЙЕ ДЧБ ДЕУСФЙМЕФЙС ЙЪП ЧУЕИ ЬФЙИ ЙУФПЮОЙЛПЧ — ЛБЛ ЙЪ ЛОЙЗ, ФБЛ Й ЙЪ ПФДЕМШОЩИ УФБФЕК.

пДОП ЧТЕНС ИТЙУФЙБОЕ, ОЕ РТЙНЛОХЧЫЙЕ Л ИБТЙЪНБФЙЮЕУЛЙН ДЧЙЦЕОЙСН, ОБЪЩЧБМЙ ЛМБУУЙЮЕУЛЙИ РСФЙДЕУСФОЙЛПЧ Ч уЕЧЕТОПК бНЕТЙЛЕ «ИПМЙ ТПММЕТБНЙ» («УЧСФЩНЙ ЗБЪПОПЛПУЙМЛБНЙ»), ЧЛМБДЩЧБС Ч ЬФП УМПЧП ХОЙЮЙЦЙФЕМШОЩК УНЩУМ. уЕЗПДОС «ЗПЧПТСЭЙИ СЪЩЛБНЙ» ХЧБЦБАФ, ЛБЛ ОЙЛПЗДБ РТЕЦДЕ, ПУПВЕООП РПУМЕ ФПЗП, ЛБЛ ГЕМЙФЕМШ РП ЧЕТЕ пТБМ тПВЕТФУ Ч 1967 З. ЧЩЫЕМ ЙЪ РСФЙДЕУСФОЙЮЕУЛПК ДЕОПНЙОБГЙЙ Й РТЙУПЕДЙОЙМУС Л ЪОБНЕОЙФПК НЕФПДЙУФУЛПК ГЕТЛЧЙ Ч фБМУБ, ЫФБФ пЛМБИПНБ, РПУФТПЙЧ ЪБФЕН ЪБ 200 НМО. ДПММБТПЧ хОЙЧЕТУЙФЕФ пТБМБ тПВЕТФУБ.

уФБМП ПЮЕЧЙДОП, ЮФП «ЗПЧПТСЭЙЕ СЪЩЛБНЙ» ИБТЙЪНБФЩ ДПУФЙЗМЙ ОПЧПК УФХРЕОЙ ХЧБЦЕОЙС. пДОБЛП ЬФП ЧПЧУЕ ОЕ ПЪОБЮБЕФ, ЮФП МАВПК ИБТЙЪНБФ ЦЕМБОЕО РПЧУАДХ Й Ч МАВПК ДЕОПНЙОБГЙЙ. ч ЛПОГЕ 80-И ЗЗ. ФТПЕ РТЕРПДБЧБФЕМЕК УПМЙДОПК ФЕПМПЗЙЮЕУЛПК УЕНЙОБТЙЙ Ч дБММБУЕ, ЫФБФ фЕИБУ, УФБМЙ ЗПЧПТЙФШ ОБ «ЙОЩИ СЪЩЛБИ», УПЮФС ЬФП ОПЧПК УФХРЕОША УЧПЕЗП ДХИПЧОПЗП ПРЩФБ. ч ТЕЪХМШФБФЕ РПД ДБЧМЕОЙЕН УП УФПТПОЩ УПФТХДОЙЛПЧ ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ РПДБФШ Ч ПФУФБЧЛХ. фЕН ОЕ НЕОЕЕ, ОЕУНПФТС ОБ ФЕ МЙЮОЩЕ ЮХЧУФЧБ, ЛПФПТЩЕ ЛБЦДЩК ЙУРЩФЩЧБЕФ РП ПФОПЫЕОЙА Л «ЗПЧПТЕОЙА ОБ ЙОЩИ СЪЩЛБИ», Л ИТЙУФЙБОБН-ИБТЙЪНБФБН УЕКЮБУ ПФОПУСФУС У ФБЛЙН ХЧБЦЕОЙЕН, ЛПФПТПЗП РТЕЦДЕ ОЕ ОБВМАДБМПУШ.

ъБНЕФЙН ЛУФБФЙ, ЮФП ПЮЕОШ ОЕНОПЗЙЕ МАДЙ Ч ЛХТУЕ РПУМЕДОЙИ ДПУФЙЦЕОЙК ФТБДЙГЙПООПЗП РСФЙДЕУСФОЙЮЕУФЧБ Й, Ч ЮБУФОПУФЙ, ОЕПРСФЙДЕУСФОЙЮЕУФЧБ. еЭЕ НЕОШЫЕНХ ЮЙУМХ МАДЕК ЙЪЧЕУФОП П ОПЧЕКЫЕК МЙФЕТБФХТЕ РП «ЙОЩН СЪЩЛБН». рУЙИПМПЗБНЙ Й РУЙИЙБФТБНЙ ВЩМЙ РТПЧЕДЕОЩ ФЭБФЕМШОЩЕ ЙУУМЕДПЧБОЙС МЙГ, РТБЛФЙЛХАЭЙИ ЗМПУУПМБМЙА. мЙОЗЧЙУФЩ ТБЪОППВТБЪОЩИ УРЕГЙБМЙЪБГЙК ЙУУМЕДПЧБМЙ МЙОЗЧЙУФЙЮЕУЛХА ПУОПЧХ ЗМПУУПМБМЙЙ ЛБЛ СЪЩЛБ УТЕДЙ ИТЙУФЙБО Й ОЕИТЙУФЙБО, ЧЛМАЮБС СЪЩЮОЙЛПЧ, ФПЦЕ РТБЛФЙЛХАЭЙИ ЗМПУУПМБМЙА. уПГЙБМШОП-ЛХМШФХТОЩЕ ЙУУМЕДПЧБОЙС РПЛБЪБМЙ, ЮФП ЗМПУУПМБМЙС ОЕ СЧМСЕФУС РТБЛФЙЛПК ЙУЛМАЮЙФЕМШОП ИТЙУФЙБОУЛПК. вПМШЫПЕ ЮЙУМП ТБВПФ ВЩМП РПУЧСЭЕОП ЙЪХЮЕОЙА ТБЪМЙЮОЩИ БУРЕЛФПЧ ХЮЕОЙС вЙВМЙЙ П «ЙОЩИ СЪЩЛБИ», РТЙ ЬФПН ЙУРПМШЪПЧБМЙУШ ТБЪМЙЮОЩЕ НЕФПДЩ Й РПДИПДЩ. чЩЧПДЩ, РПМХЮЕООЩЕ Ч ТЕЪХМШФБФЕ ЬФЙИ ЙУУМЕДПЧБОЙК, ОЙ Ч ЛПЕН УМХЮБЕ ОЕ ЙДЕОФЙЮОЩ Й ПФТБЦБАФ ЧЪСФЩЕ ЪБ ПУОПЧХ НЕФПДПМПЗЙЮЕУЛЙЕ РТЕДХВЕЦДЕОЙС Й ДТХЗЙЕ ЖБЛФПТЩ.

йУРПМШЪХЕНЩК Ч ЬФПК ЛОЙЗЕ РПДИПД ДМС ПУЧЕЭЕОЙС ТБУУНБФТЙЧБЕНЩИ ЧПРТПУПЧ УПУФПЙФ Ч РПРЩФЛЕ ПРЙУБФШ УПЧТЕНЕООЩК ЖЕОПНЕО ЗМПУУПМБМЙЙ Ч ФПН ЧЙДЕ Й РПУМЕДПЧБФЕМШОПУФЙ, ЛБЛ ПОБ ТБЪЧЙЧБМБУШ Ч XX Ч. ч ЧЩЧПДБИ НЩ ПВТБЭБЕНУС Л оПЧПНХ ъБЧЕФХ, УФТЕНСУШ ЧЩСУОЙФШ, ЮФП ОБ ЬФПФ УЮЕФ ЗПЧПТЙФ ОЕРПУТЕДУФЧЕООП уМПЧП вПЦШЕ. ч УППФЧЕФУФЧЙЙ У ЬФПК НЕФПДПМПЗЙЕК Ч РЕТЧПК ЗМБЧЕ НЩ ПРЙУЩЧБЕН «СЪЩЛЙ» ЛБЛ ИБТБЛФЕТОХА ЮЕТФХ Ч ТЕМЙЗЙПЪОПН ДЧЙЦЕОЙЙ XX Ч., ПВТБЭБЕН ЧОЙНБОЙЕ ОБ РТПСЧМЕОЙЕ ЗМПУУПМБМЙЙ Ч ОЕИТЙУФЙБОУЛЙИ ТЕМЙЗЙСИ Й РТЙЧПДЙН ТЕЪХМШФБФЩ ЙУУМЕДПЧБОЙК ЗМПУУПМБМЙЙ, РТПЧЕДЕООЩИ ЛБЛ Ч ИТЙУФЙБОУЛЙИ, ФБЛ Й Ч СЪЩЮЕУЛЙИ ТЕМЙЗЙСИ ТБЪМЙЮОЩНЙ РТЙЪОБООЩНЙ ХЮЕОЩНЙ Й ВПЗПУМПЧБНЙ. ъБФЕН НЩ ПВТБЭБЕНУС Л РТБЛФЙЛЕ ЗМПУУПМБМЙЙ ЧП НОПЗЙИ ТЕМЙЗЙПЪОЩИ ПВЭЕУФЧБИ Й ТБУУНБФТЙЧБЕН ЧПРТПУЩ, ЧПЪОЙЛБАЭЙЕ ЛБЛ УМЕДУФЧЙЕ ТБЪОПЗМБУЙК Ч ДПЛФТЙОБМШОЩИ ХЮЕОЙСИ УТЕДЙ РСФЙДЕУСФОЙЛПЧ. ъБЛБОЮЙЧБЕФУС ЬФБ ЗМБЧБ ЙДЕОФЙЖЙЛБГЙЕК «ЙОЩИ СЪЩЛПЧ» Й УРПУПВБ, ЛПФПТЩН ЙИ ЙУФПМЛПЧБФЕМЙ УПХЮБУФЧХАФ Ч ЬФПН ДЕКУФЧЕ.

чП ЧФПТПК ЗМБЧЕ ПУОПЧОПЕ ЧОЙНБОЙЕ ХДЕМСЕФУС МЙОЗЧЙУФЙЮЕУЛПНХ ЙЪХЮЕОЙА ФЕТНЙОПМПЗЙЙ, ХРПФТЕВМСЕНПК Ч вЙВМЙЙ ДМС ПРЙУБОЙС «ЙОЩИ СЪЩЛПЧ». оБЪОБЮЕОЙЕ ЬФПК ЗМБЧЩ — ТБЪЯСУОЙФШ СЪЩЛ оПЧПЗП ъБЧЕФБ Й, Ч ЮБУФОПУФЙ, ФЕИ НЕУФ рЙУБОЙС, Ч ЛПФПТЩИ ПРЙУЩЧБЕФУС ЬФПФ вЙВМЕКУЛЙК ДБТ, Б ФБЛЦЕ, ЙУУМЕДХС ОЕИТЙУФЙБОУЛЙЕ ФЕЛУФЩ, ХУФБОПЧЙФШ, РПМШЪПЧБМЙУШ МЙ ЬФЙН СЪЩЛПН Ч БОФЙЮОПН НЙТЕ. зМБЧОБС ГЕМШ ЗМБЧЩ — РПЛБЪБФШ, ЙДЕОФЙЮОЩ МЙ «ЙОЩЕ СЪЩЛЙ», ПРЙУБООЩЕ Ч оПЧПН ъБЧЕФЕ, ТЕМЙЗЙПЪОПК ЙМЙ ЙОПК БОФЙЮОПК РТБЛФЙЛЕ, Й ОЕ СЧМСЕФУС МЙ ЬФПФ ОПЧПЪБЧЕФОЩК ЖЕОПНЕО РТПДПМЦЕОЙЕН БОФЙЮОЩИ СЪЩЮЕУЛЙИ ТЕМЙЗЙК.

дБМЕЕ РСФШ ЗМБЧ РПУЧСЭЕОЩ ФЭБФЕМШОПНХ ЙУУМЕДПЧБОЙА УМЕДХАЭЙИ РСФЙ ПФТЩЧЛПЧ оПЧПЗП ъБЧЕФБ: нЛ. 16:17, дЕСО. 2:1-13, 10:44-48, 19:1-7 Й 1-лПТ. 12-14, ЛПФПТЩЕ РТСНП Й ОЕДЧХУНЩУМЕООП УЧСЪБОЩ У ЖЕОПНЕОПН «ЙОЩИ СЪЩЛПЧ». гЕМШ ЬФЙИ ЗМБЧ — ЙЪХЮЙФШ ЛБЦДПЕ НЕУФП ЧОХФТЙ ЛПОФЕЛУФБ, УППФОЕУФЙ ТЕЪХМШФБФЩ ЙУУМЕДПЧБОЙС УП ЧУЕН ВЙВМЕКУЛЙН ЛПОФЕЛУФПН. пУПВЕООПЕ ЧОЙНБОЙЕ ХДЕМЕОП:

1) ЧЩСЧМЕОЙА РТПЙУИПЦДЕОЙС «ЙОЩИ СЪЩЛПЧ»;

2) ПРТЕДЕМЕОЙА ЪБДБЮЙ, ДМС ЧЩРПМОЕОЙС ЛПФПТПК ЬФПФ ДХИПЧОЩК ДБТ ВЩМ ДБО;

3) УППФОЕУЕОЙА ЬФПК ЪБДБЮЙ У ФЕНПК ДХИПЧОЩИ ДБТПЧ ЧППВЭЕ;

4) ЧЩСУОЕОЙА ЧПРТПУБ, ЧУЕЗДБ МЙ ХРПФТЕВМСЕНЩК Ч оПЧПН ъБЧЕФЕ ФЕТНЙО «ЙОЩЕ СЪЩЛЙ» ХЛБЪЩЧБЕФ ОБ ПДЙО Й ФПФ ЦЕ ЖЕОПНЕО ЙМЙ ЦЕ ПО НОПЗПЪОБЮЕО Й Ч ОЕЛПФПТЩИ УМХЮБСИ (ОБРТ. 1-лПТ. 12-14) ЙНЕЕФ ПФМЙЮОЩК ПФ ДТХЗЙИ НЕУФ рЙУБОЙС УНЩУМ. нОПЗЙЕ ИБТЙЪНБФЩ Й УПЧТЕНЕООЩЕ ЙУУМЕДПЧБФЕМЙ РПМБЗБАФ, ЮФП ДЕКУФЧЙФЕМШОП ЕУФШ ОЕЛПФПТПЕ ТБЪМЙЮЙЕ НЕЦДХ ЙОФЕТЕУХАЭЙНЙ ОБУ ПФТЩЧЛБНЙ ЙЪ дЕСО. Й 1-лПТ. 12-14, ИПФС Ч ПВПЙИ УМХЮБСИ ЙУРПМШЪХЕФУС ПДОБ Й ФБ ЦЕ ФЕТНЙОПМПЗЙС. чПРТПУ ДЕМЙЛБФОЩК, ОП ЧРПМОЕ ТБЪТЕЫЙНЩК. ч ЛБЛПК-ФП УФЕРЕОЙ ПО, ПЮЕЧЙДОП, РПНПЦЕФ ОБН ТБЪПВТБФШУС Ч РТПВМЕНЕ РТЙТПДЩ ЗМПУУПМБМЙЙ.

пВЭБС ЦЕ ГЕМШ ЛОЙЗЙ — ЧЩСУОЙФШ, СЧМСЕФУС МЙ УПЧТЕНЕООЩК ЖЕОПНЕО «ЙОЩИ СЪЩЛПЧ» (ЗМПУУПМБМЙС) ЙДЕОФЙЮОЩН ОПЧПЪБЧЕФОПНХ. еУМЙ ДБ, ФП ИПФЕМПУШ ВЩ ЪОБФШ, ДЕКУФЧХЕФ МЙ ПО ФБЛЙН ЦЕ ПВТБЪПН, ЮФП Й ЧП ЧТЕНЕОБ оПЧПЗП ъБЧЕФБ; ЕУМЙ ЦЕ ОЕФ, ФП ОЕПВИПДЙНП РПОСФШ, ЮФП ЦЕ РТЕДУФБЧМСЕФ УПВПК УПЧТЕНЕООБС ЗМПУУПМБМЙС, Й ЛБЛ Л ЬФПНХ ЖЕОПНЕОХ ДПМЦЕО ПФОПУЙФШУС ИТЙУФЙБОЙО.

нЩ ОБДЕЕНУС, ЮФП Ч ЬФПН УЛТПНОПН ОБЫЕН ОБНЕТЕОЙЙ ОБЫ ОЕВЕУОЩК пФЕГ Й ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ ВХДЕФ РТПУМБЧМЕО. чЕДШ ЙУФЙООП, ЮФП уЧСФПК дХИ Ч РПУМЕДОЙЕ ДОЙ ПВЕЭБО ОБТПДХ вПЦШЕНХ Й РПЪДОЙК ДПЦДШ дХИБ (УН. йПЙМ. 2:23, 28, 29) — НЕЮФБ ЛБЦДПЗП ЙУЛТЕООЕ ЧЕТХАЭЕЗП.

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


бУУЙТЙКУЛБС ЙНРЕТЙС

«оЕ УМХЫБКФЕ ЦЕ еЪЕЛЙЙ, ЛПФПТЩК ПВПМШЭБЕФ ЧБУ, ЗПЧПТС: «зПУРПДШ УРБУЈФ ОБУ». уРБУМЙ МЙ ВПЗЙ ОБТПДПЧ ЛБЦДЩК УЧПА ЪЕНМА, ПФ ТХЛЙ ГБТС бУУЙТЙКУЛПЗП? зДЕ ВПЗЙ еНБЖБ Й бТЛБДБ? зДЕ ВПЗЙ уЕРБТЧБЙНБ Й лОЩ, йЧЧЩ? уРБУМЙ МЙ ПОЙ уБНБТЙА ПФ ТХЛЙ НПЕК? лФП ЙЪ ЧУЕИ ВПЗПЧ ЪЕНЕМШ УЙИ УРБУ ЪЕНМА ПФ ТХЛЙ НПЕК? фБЛ ОЕХЦЕМЙ зПУРПДШ УРБУЕФ йЕТХУБМЙН ПФ ТХЛЙ НПЕК?» (4 гБТУФЧ 18:32-35)

фБЛ ЗПТДП ПВТБЭБМУС ЮЕТЕЪ УЧПЙИ РПУМПЧ Л ЙХДЕКУЛПНХ ОБТПДХ ЙНРЕТБФПТ бУУЙТЙЙ уЕООБИЙТЙВ. й У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ПО ЙНЕМ ОБ ЬФП РТБЧП. йВП бУУЙТЙС ФПЗДБ ВЩМБ НПЗХЭЕУФЧЕООЕКЫЙН ЗПУХДБТУФЧПН, РЕТЕД ЛПФПТЩН УЛМПОСМЙУШ ЧУЕ ФПЗДБЫОЙЕ ГБТЙ Й ОБТПДЩ, ВПСУШ ДБЦЕ Ч НЩУМСИ ЧПУУФБФШ РТПФЙЧ БУУЙТЙКУЛПЗП ЧМБДЩЛЙ. й РПЬФПНХ ЗОЕЧ уЕООБИЙТЙВБ ВЩМ ЛТБКОЕ ЧЕМЙЛ, ЛПЗДБ ПО ХЪОБМ, ЮФП ГБТШ ЛБЛПК-ФП йХДЕЙ, ОБДЕСУШ ОБ УЧПЕЗП вПЗБ, ПФМПЦЙМУС ПФ ГБТС БУУЙТЙКУЛПЗП Й ОЕ УФБМ УМХЦЙФШ ЕНХ.

рПУМЕДХАЭЙЕ УПВЩФЙС ЙУФПТЙЙ ИПТПЫП ЙЪЧЕУФОЩ: БУУЙТЙКУЛПЕ ЧПКУЛП ЮХДЕУОЩН ПВТБЪПН ВЩМП ХОЙЮФПЦЕОП, Б УБН ЧЕМЙЛЙК ЙНРЕТБФПТ, ВЕЦБЧ Ч УЧПА УФПМЙГХ оЙОЕЧЙА, ВЩМ ХНЕТЭЧМЈО ФБН УЧПЙНЙ УЩОПЧШСНЙ — бГТБНЕМБИПН Й ыБТЕГЕТПН. оП НБМП ЛПНХ НПЗМП РТЙКФЙ ФПЗДБ Ч ЗПМПЧХ, ЮФП РТПКДЕФ ОЕНОПЗП МЕФ, Й бУУЙТЙС ОБЮОЕФ ЛБФБУФТПЖЙЮЕУЛЙ ЛМПОЙФШУС Л ХРБДЛХ, Б УРХУФС ЕЭЕ ОЕНОПЗП ЧТЕНЕОЙ, РБДЕФ, РТЙЮЕН РБДЕОЙЕ ЕЕ ВХДЕФ ФБЛ ЧЕМЙЛП, ЮФП ЙУФПТЙЛЙ ЧРМПФШ ДП УЕТЕДЙОЩ XIX ЧЕЛБ ВХДХФ УНЕСФШУС ОБД вЙВМЙЕК, ХЧЕТСС ЧУЕИ, ЮФП ОЙЛПЗДБ ОЙЛБЛПК ЧЕМЙЛПК бУУЙТЙКУЛПК ЙНРЕТЙЙ ОЕ УХЭЕУФЧПЧБМП Й ЮФП ЕЕ РТПУФП РТЙДХНБМЙ ДТЕЧОЙЕ ЙХДЕЙ, Б ЧЕДШ ЙНЕООП ЬФП РТПТПЮЕУФЧПЧБМ ЙХДЕКУЛЙК РТПТПЛ оБХН. оП ОБУФБОЕФ УЕТЕДЙОБ XIX ЧЕЛБ, Й ЙУФПТЙЛЙ ЙЪХНСФУС, ОБУЛПМШЛП ФПЮОП Й РПМОП УВЩМЙУШ ЬФЙ РТЕДУЛБЪБОЙС. оБ РТПФСЦЕОЙЙ ЧУЕК ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ЧТБЗЙ ИТЙУФЙБОУФЧБ УНЕСМЙУШ ОБД ЕЗП РПУМЕДПЧБФЕМСНЙ, ОБЪЩЧБС ЙИ ЗМХРЩНЙ, УМБВЩНЙ Й ФЈНОЩНЙ МАДШНЙ. оП ЧУСЛЙК ТБЪ ЬФЙ ОБУНЕЫОЙЛЙ ВЩМЙ РПУТБНМСЕНЩ, ПЭХЭБС УЧПЕ РПМОПЕ ВЕУУЙМЙЕ Й ОЙЮФПЦЕУФЧП РЕТЕД ЧЕМЙЛПК йуфйопк.

й РПЬФПНХ УЕЗПДОС ОЕ ВХДЕН ПВТБЭБФШ ЧОЙНБОЙЕ ОБ ОБУНЕЫЛЙ ПЛТХЦБАЭЙИ ОБУ МАДЕК, УЧЙДЕФЕМШУФЧХС УЧПЕК ЦЙЪОША П вПЗЕ. й ФПЗДБ зПУРПДШ РПНПЦЕФ ОБН, ЛБЛ Ч УЧПЕ ЧТЕНС пО РПНПЗ еЪЕЛЙЙ. рТЕЦДЕ ЮЕН НЩ ОЕРПУТЕДУФЧЕООП РЕТЕКДЈН Л ТБУУНПФТЕОЙА РТПТПЮЕУФЧ, ДМС МХЮЫЕЗП ЙИ РПОЙНБОЙС Й ЪОБЮЕОЙС ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ЙУФПТЙА бУУЙТЙЙ Й ЕЈ ОБТПДБ.

иТПОПМПЗЙЮЕУЛБС УИЕНБ ЙУФПТЙЙ бУУЙТЙЙ

пУОПЧБФЕМШ ЗПУХДБТУФЧБ — бУУХТ

рТБЧЙФЕМЙ У 2100 (?) РП 1432 З. ДП И. Ь.

1. фХДЙКС
2. бДБНХ
3. сОЗЙ
4. уБИМБНХ
5. иБТИБТХ
6. нБОДБТХ
7. ьНГХ
8. иБТГХ
9. дЙДБОХ
10. иБОХ
11. ъХБВХ
12. оХБВХ
13. бВБЪХ
14. вЕМХ
15. бЪБТБИ
16. хЫРЙБ
17. бРЙБЫБМШ
18. иБМЕ
19. уБНБОХ
20. иБКБОХ
21. йМХНЕТ
22. сЛНЕУЙ
23. сЛНЕОЙ
24. сЪЛХТЬМШ
25. йМБЛБВЛБВХИХ
26. бНЙОХ
27. уХМЙМЙ
28. лЙЛЛЙБ
29. бЛЙБ
30. рХЪХТ-бЫЫХТ рЕТЧЩК
31. ыБМЙНБИХН
32. йМХЫХНБ
33. ьТЙЫХН рЕТЧЩК
34. йЛХОХН
35. уБТЗПО рЕТЧЩК
36. рХЪХТ-бЫЫХТ чФПТПК
37. оБТБН-уЙО
38. ьТЙЫХН чФПТПК
39. ыБНЫЙ-бДБД рЕТЧЩК
40. йЫНЕ-дБЗБО рЕТЧЩК
41. нХФ-бЫЛХТ
42. тЙНХ
43. бУЙОХН
44. рХЪХТ-уЙО
45. бЫЫХТ-дХЗХМШ
46. бЫЫХТ-бРМБ-йДЙО
47. оБГЙТ-уЙО
48. уЙО-оБНЙТ
49. йРЛЙ-йЫФБТ
50. бДБД-гБМХМХ
51. бДБУЙ
52. вЕМХВБОЙ
53. мЙВБКБ
54. ыБТНБ-бДБД рЕТЧЩК
55. йРФБТ-уЙО
56. вБЪБКБ
57. мХММБКБ
58. лЙДЙО-оЙОХБ
59. ыБТНБ-бДБД чФПТПК
60. ьТЙЫХН фТЕФЙК
61. ыБНЫЙ-бДБД чФПТПК
62. йЫНЕ-дБЗБО чФПТПК
63. ыБНЫЙ-бДБД фТЕФЙК
64. бЫЫХТ-оЕТБТЙ рЕТЧЩК
65. рХЪХТ-бРЫХТ
66. ьММЙМШ-оБГЙТ рЕТЧЩК
67. оХТЙМЙ
68. бЫЫХТ-ыБДХОЙ
69. бЫЫХТ-тБВЙ рЕТЧЩК
70. бЫЫХТ-оБДЙО-бИИЕ рЕТЧЩК

71. ьММЙМШ-оБГЙТ чФПТПК (1432-1427)
72. бЫЫХТ-оЕТБТЙ чФПТПК (1426-1420)
73. бЫЫХТ-вЕМ-оЙЫЕЫХ (1419-1411)
74. бЫЫХТ-тЙН-оЙЫЕЫХ (1410-1403)
75. бЫЫХТ-оБДЙО-бИИЕ чФПТПК (1402-1393)
76. ьТЙВБ-бДБД рЕТЧЩК (1392-1366)
77. бЫЫХТ-хВБММЙФ рЕТЧЩК (1365-1330)
78. ьММЙМШ-оЕТБТЙ (1329-1320)
79. бТЙЛДЕОЙМЙ (1319-1308)
80. бДБД-оЕТБТЙ рЕТЧЩК (1307-1275)
81. уБМНБОБУУБТ рЕТЧЩК (1274-1245)
82. фХЛХМШФЙ-оЙОХТФБ рЕТЧЩК (1244-1208)
83. бЫЫХТ-оБДЙО-бРБМ (1207-1204)
84. бЫЫХТ-оЕТБТЙ фТЕФЙК (1203-1198)
85. ьММЙМШ-лХДХТТЙ-хГХТ (1197-1193)
86. оЙОХТФБ-бРЙМШ-ьЛХТ (1192-1180)
87. бЫЫХТ-дБО рЕТЧЩК (1179-1134)
88. оЙОХТФБ-фХЛХМШФЙ-бЫЫХТ (1134-1134)
89. нХФБЛЛЙМШ-оХУЛХ (1134-1133)
90. бЫЫХТ-тЕЫ-йЫЙ (1133-1116)
91. фЙЗМБФРБМБУУБТ рЕТЧЩК (1115-1075)
92. бЫБТЕД-бРБМ-ьЛХТ (1075-1075)
93. бЫЫХТ-вЕМ-лБМБ (1074-1057)
94. ьТЙВБ-бДБД чФПТПК (1056-1055)
95. ыБНЫЙ-бДБД юЕФЧЕТФЩК (1054-1051)
96. бЫЫХТ-оБГЙТ-бРБМ рЕТЧЩК (1050-1032)
97. уБМНБОБУУБТ чФПТПК (1031-1020)
98. бЫЫХТ-оЕТБТЙ юЕФЧЕТФЩК (1019-1014)
99. бЫЫХТ-тБВЙ чФПТПК (1013-973)
100. бЫЫХТ-тЕЫ-йЫЙ (972-968)
101. фЙЗМБФРБМБУУБТ чФПТПК (967-935)
102. бЫЫХТ-дБО чФПТПК (934-912)
103. бДБД-оЕТБТЙ чФПТПК (911-891)
104. фХЛХМШФЙ-оЙОХТФБ чФПТПК (890-884)
105. бЫЫХТ-оБГЙТ-бРБМ чФПТПК (883-859)
106. уБМНБОБУУБТ фТЕФЙК (858-824)
107. ыБНЫЙ-бДБД рСФЩК (823-811)
108. бДБД-оЕТБТЙ фТЕФЙК (810-783)
109. уБМНБОБУУБТ юЕФЧЕТФЩК (782-773)
110. бЫЫХТ-дБО фТЕФЙК (772-755)
111. бЫЫХТ-оЕТБТЙ рСФЩК (754-745)
112. фЙЗМБФРБМБУУБТ фТЕФЙК (744-727)
113. уБМНБОБУУБТ рСФЩК (726-722)
114. уБТЗПО чФПТПК (721-705)
115. уЕООБИЕТЙВ (704-681)
116. бУБТИБДДПО (680-669)
117. бЫЫХТВБОЙРБМ (668-635)
118. бЫЫХТ-ьФЕМШ-ьМБОЙ (634-624)
119. уЙО-ыХНХ-мЙЫЙТ (?-?)
120. уЙО-ыБТ-йЫЛХО (?-612)
121. бЫЫХТ-хВБММЙФ чФПТПК (611-609)

лТБФЛЙК ПЮЕТЛ ЙУФПТЙЙ оПЧПБУУЙТЙКУЛПЗП ГБТУФЧБ

ч ФЕЮЕОЙЕ ДПМЗЙИ ДЕУСФЙМЕФЙК бУУЙТЙС ОБИПДЙМБУШ Ч РПМПУЕ ЗМХВПЛПЗП ЛТЙЪЙУБ, РПЛБ ОБ РТЕУФПМ УФТБОЩ ОЕ ЧУФХРЙМ бУУХТОБУЙТРБМ. оПЧПНХ ГБТА ХДБМПУШ ЧЕТОХФШ УФТБОЕ ЕЈ ВЩМПЕ НПЗХЭЕУФЧП, УФБВЙМЙЪЙТПЧБЧ ЕЈ ЧОХФТЕООЕЕ РПМПЦЕОЙЕ Й УХЭЕУФЧЕООП ТБУЫЙТЙЧ ЕЈ ЗТБОЙГЩ. пО ФБЛЦЕ РТПУМБЧЙМУС ХДБЮОЩНЙ РПИПДБНЙ Ч бТНЕОЙА, жЙОЙЛЙА Й уЙТЙА [13, 16, 39].

еЗП РТЕЕНОЙЛ уБМНБОБУУБТ II РТПДПМЦБМ ЪБЧПЕЧБФЕМШОХА РПМЙФЙЛХ УЧПЕЗП РТЕДЫЕУФЧЕООЙЛБ. фБЛ Ч ПДОПН ЙЪ УЧПЙИ РПИПДПЧ ПО ТБЪЗТПНЙМ ПВЯЕДЙОЈООПЕ ЧПКУЛП 12 ГБТЕК, Ч ЮЙУМЕ ЛПФПТЩИ ОБИПДЙМУС Й ЙЪТБЙМШУЛЙК ГБТШ бИБЧ (ЕЗП ЧПКУЛП УПУФПСМП ЙЪ 10 ФЩУСЮ РЕЫЙИ ЧПЙОПЧ Й 260 ЧПЕООЩИ ЛПМЕУОЙГ) [17, 42].

ьФБ ВЙФЧБ УПУФПСМБУШ Ч 853 ЗПДХ ДП И. Ь. уМЕДХАЭЙК ЛТХРОЩК ЧПЕООЩК РПИПД уБМНБОБУУБТБ II УПУФПСМУС Ч 841 ЗПДХ, ТЕЪХМШФБФПН ЛПФПТПЗП СЧЙМУС ТБЪЗТПН уЙТЙЙ Й йЪТБЙМС; ГБТШ РПУМЕДОЕЗП йЙХК РТЙОЈУ ЕНХ ДБОШ. пДЙО ЙЪ ЕЗП ВМЙЦБКЫЙИ РТЕЕНОЙЛПЧ бДБДОЕТБТТЙ, ВЩЧЫЙК РП ПДОПК ЙЪ ЧЕТУЙК НХЦЕН, Б РП ДТХЗПК — УЩОПН ЪОБНЕОЙФПК ГБТЙГЩ уЕНЙТБНЙДЩ, ЪБУФБЧЙМ РТЙЪОБФШ ЧЕТИПЧЕОУФЧП бУУЙТЙЙ ГБТЕК уЙТЙЙ, йЪТБЙМС, нЙДЙЙ, еДПНБ, рЕТУЙЙ Й ТСДБ ЖЙОЙЛЙКУЛЙИ ЗПТПДПЧ-ЗПУХДБТУФЧ [16]. рТЙ ГБТЕ фЙЗМБФРБМЕУУБТЕ III (Ч вЙВМЙЙ — жЕЗМБЖЕМБУУБТЕ) ЗТБОЙГЩ бУУЙТЙЙ ДПУФЙЗБАФ У ЪБРБДБ уТЕДЙЪЕНОПЗП НПТС, Б У ЧПУФПЛБ — рЕТУЙДУЛПЗП ЪБМЙЧБ. рП УНЕТФЙ жЕЗМБЖЕМБУУБТБ ЙЪТБЙМШУЛЙК ГБТШ пУЙС ЪБДХНБМ ЧЕТОХФШ УЕВЕ РПМОХА ОЕЪБЧЙУЙНПУФШ [36, 61]. дМС ЬФПЗП ПО ЧУФХРБЕФ Ч УПАЪ У еЗЙРФПН. пДОБЛП РТЕЕНОЙЛ жЕЗМБЖЕМБУУБТБ уБМНБОБУУБТ IV НПЭОЩН ХДБТПН ТБЪВЙЧБЕФ ЙЪТБЙМШФСО Й РПДУФХРБЕФ Л уБНБТЙЙ. чУЛПТЕ РПУМЕ ЬФПЗП уБМНБОБУУБТ IV ЧОЕЪБРОП ХНЙТБЕФ, Й ЧМБУФШ ЪБИЧБФЩЧБЕФ уБТЗПО, ОЕ РТЙОБДМЕЦБЭЙК Л ГБТУФЧЕООПНХ ДПНХ [16, 39, 42]. оПЧЩК РТБЧЙФЕМШ, ЛБЪБМПУШ, ЧПВТБМ Ч УЕВС ЧУА БЗТЕУУЙЧОПУФШ РТЕДЫЕУФЧХАЭЙИ ГБТЕК. йНЕООП РТЙ ОЈН бУУЙТЙС ДПУФЙЗМБ БРПЗЕС УЧПЕЗП НПЗХЭЕУФЧБ. уЧПЕ РТБЧМЕОЙЕ ПО ОБЮЙОБЕФ У РПЛПТЕОЙС уБНБТЙЙ Й ПФЧЕДЕОЙС Ч РМЕО ЙЪТБЙМШУЛПЗП ОБТПДБ, ЛПФПТЩК ПФОЩОЕ, ЛБЛ ОБГЙС, РЕТЕУФБЕФ УХЭЕУФЧПЧБФШ [39, 35]. л ЛПОГХ УЧПЕЗП РТБЧМЕОЙС ПО УФБОПЧЙФУС РПЧЕМЙФЕМЕН 45 ОБТПДПЧ Й ЗПУХДБТУФЧ. еЗП РТЕЕНОЙЛ уЕООБИЙТЙВ ВЩМ ЮЕМПЧЕЛПН Ч ЧЩУЫЕК УФЕРЕОЙ ПДБТЈООЩН, РПДБАЭЙН ОБДЕЦДЩ УФБФШ НХДТЩН Й ДПВТЩН ЗПУХДБТЕН. оП, ДПУФЙЗОХЧ ЧМБУФЙ, уЕООБИЙТЙВ ТЕЪЛП ЙЪНЕОСЕФУС. ч ОЕН ЧУРЩИЙЧБЕФ ФБЛПК ДЙЛЙК Й ОЕХЛТПФЙНЩК ОТБЧ, ЮФП ДБЦЕ ЕЗП ВМЙЪЛЙЕ РПТПК ВПСМЙУШ РТЙВМЙЪЙФШУС Л ОЕНХ [46, 69]. ъБЧПЕЧБФЕМШОЩЕ ЧПКОЩ ЬФПЗП ГБТС ПФМЙЮБМЙУШ ДЙЛПК Й ВЕУУНЩУМЕООПК ЦЕУФПЛПУФША, РТЙЧЕДЫЕК Л ФПНХ, ЮФП ДБЦЕ ПДЙО УМХИ ПВ БУУЙТЙКГБИ ЧОХЫБМ ХЦБУ ПЛТХЦБАЭЙН ОБТПДБН. й РПЬФПНХ ЗОЕЧ Й ХДЙЧМЕОЙЕ уЕООБИЙТЙВБ ВЩМЙ ЛТБКОЕ ЧЕМЙЛЙ, ЛПЗДБ ПО ХЪОБМ, ЮФП ГБТШ НБМЕОШЛПК йХДЕЙ еЪЕЛЙС, ВЩЧЫЙК ЕЗП ДБООЙЛПН, ЧПУУФБМ РТПФЙЧ ОЕЗП. ч ЛТБФЮБКЫЙЕ УТПЛЙ, УПВТБЧ ОЕУНЕФОПЕ ЧПКУЛП, уЕООБИЙТЙВ ЧФПТЗБЕФУС Ч йХДЕА. лБЪБМПУШ, ЬФПНХ ЗПУХДБТУФЧХ РТЙЫЈМ ЛПОЕГ, Й ПОП ТБЪДЕМЙФ ЗПТШЛХА УХДШВХ УЧПЕЗП УПВТБФБ йЪТБЙМШУЛПЗП ГБТУФЧБ, ХОЙЮФПЦЕООПЗП бУУЙТЙЕК НЕОЕЕ 20 МЕФ ОБЪБД. оП ЗМХВПЛБС ЧЕТБ Ч вПЗБ еЪЕЛЙЙ Й ОБТПДБ УРБУМБ УФТБОХ. хДЙЧЙФЕМШОПЕ Й ОЕПВЯСУОЙНПЕ РП УЕК ДЕОШ УПВЩФЙЕ, РПДФЧЕТЦДЕООПЕ ЛБЛ БУУЙТЙКУЛЙНЙ, ФБЛ Й ЗТЕЮЕУЛЙНЙ ИТПОЙЛБНЙ, РТПЙЪПЫМП У ЧПКУЛПН бУУЙТЙЙ. ч ПДОХ ОПЮШ РПЮФЙ ЧУЈ ЧПКУЛП ХНЙТБЕФ ПФ ЛБЛПК-ФП ОЕРПОСФОПК ВПМЕЪОЙ, Б УБН ГБТШ, УФБЧ УЧЙДЕФЕМЕН УЧПЕЗП Й УФТБОЩ РПЪПТБ, ВЕЦЙФ Ч оЙОЕЧЙА [16, 11, 17, 39, 42, 58]. ч РПУМЕДХАЭЙЕ ЪБ ФЕН ДЕУСФШ МЕФ ПО ОЙ ТБЪХ ОЕ РЩФБМУС ПФПНУФЙФШ ЪБ УЧПК РПЪПТ, ПУПЪОБЧ, ЮФП вПЗ йХДЕЙ — ЬФП ОЕ ВПЗЙ уЕРБТЧБЙНБ ЙМЙ бТРБДБ. лПОЕГ уЕООБИЙТЙВБ ВЩМ РЕЮБМЕО. лБЛ НЩ ХЦЕ ХРПНЙОБМЙ, ПО ВЩМ ХВЙФ УЧПЙНЙ УПВУФЧЕООЩНЙ УЩОПЧШСНЙ бДТБНЕМБИПН Й ыБТЕГЕТПН [39, 58, 42, 61]. рПУМЕДОЙЕ ВЩМЙ ОЕДПЧПМШОЩ ФЕН, ЮФП ПФЕГ ЧПРТЕЛЙ РТБЧХ УФБТЫЙОУФЧБ ЪБЧЕЭБМ РТЕУФПМ УЧПЕНХ НМБДЫЕНХ УЩОХ бУУБТЗБДДПООХ (Ч вЙВМЙЙ бУБТДБОХ). пДОБЛП ХВЙКУФЧП ПФГБ ОЕ РТЙОЕУМП ЙН РТЕУФПМБ. ч ТБЪЗПТЕЧЫЕКУС ЧУМЕД ЪБ ХВЙКУФЧПН уЕООБИЙТЙВБ НЕЦДПХУПВОПК ЧПКОЕ ПОЙ ВЩМЙ ТБЪЗТПНМЕОЩ бУУБТДБОПН Й ЧЩОХЦДЕОЩ ВЩМЙ ВЕЦБФШ ЙЪ УФТБОЩ [39]. рПЮФЙ ЧУЕ РТБЧМЕОЙЕ ОПЧПЗП ГБТС РТЕДУФБЧМСЕФ УПВПК ОЕРТЕТЩЧОХА ГЕРШ ЧПКО РТПФЙЧ фЙТБ, еЗЙРФБ, уЙДПОБ, лЙРТБ. рПУМЕ УНЕТФЙ ГБТС ОБ РТЕУФПМ ЧУФХРБЕФ ЕЗП УЩО бЫЫХТВБОЙРБМ. й ЕУМЙ РТБЧМЕОЙЕ ОПЧПЗП ГБТС ВЩМП ХДБЮОЩН: ТБЪЗТПН ьМБНУЛПЗП ГБТУФЧБ, РПДБЧМЕОЙЕ НСФЕЦБ Ч чБЧЙМПОЕ, ЪБИЧБФ еЗЙРФБ, ЛПФПТЩН ПО ЧМБДЕМ У 671 РП 660 ЗПД, УНЕОСЕФУС РЕТЙПДПН ХРБДЛБ, ЧП ЧТЕНС ЛПФПТПЗП УФТБОХ РПФТСУБАФ НОПЗПЮЙУМЕООЩЕ ЧПУУФБОЙС. йНС бЫЫХТВБОЙРБМБ ФБЛЦЕ УЧСЪБОП У ФЕН, ЮФП РП ЕЗП РТЙЛБЪХ ВЩМБ УПЪДБОБ ПЗТПНОЕКЫБС ВЙВМЙПФЕЛБ, ПВОБТХЦЕООБС НЕОЕЕ ДЧХИ УФПМЕФЙК ОБЪБД Й РПЧЕДБЧЫБС ОБН П ДЕТЦБЧЕ, П ЛПФПТПК ЛТПНЕ вЙВМЙЙ ВПМШЫЕ ОЙЗДЕ ОЕ ХРПНЙОБМПУШ [74, 46, 50, 39, 42, 13].

оЕЛПФПТЩЕ НЕУФБ Ч вЙВМЙЙ, ПФОПУСЭЙЕУС Л бУУЙТЙЙ

1. вЩФЙЕ 10:11 — ПУОПЧБФЕМШ оЙОЕЧЙЙ бУУХТ.
2. 4 гБТУФЧ 15:19-20 — нЕОБЙН ЙЪТБЙМШУЛЙК Й жХМ бУУЙТЙКУЛЙК.
3. 4 гБТУФЧ 15:28 — жБЛЕК Й жЕЗМБЖЕМБУУБТ.
4. 4 гБТУФЧ 16:5-18 — бИБЧ Й жЕЗМБЖЕМБУУБТ.
5. 4 гБТУФЧ 17:1-27 — ТБЪЗТПН йЪТБЙМС бУУЙТЙЕК.
6. 4 гБТУФЧ 18, 19 — еЪЕЛЙС Й уЕООБИЙТЙВ.

рТПТПЮЕУФЧБ ПВ бУУЙТЙЙ Й ЕЈ УФПМЙГЕ оЙОЕЧЙЙ

рП УНЕТФЙ бЫЫХТВБОЙРБМБ Й ОЕУЛПМШЛЙИ МЕФ РПУМЕДХАЭЕК ЪБ ФЕН УНХФЩ ОБ РТЕУФПМ ЧУФХРБЕФ уЙОЫБТЙХЫЛХО (уБТДБОБРБМ). йНС ЬФПЗП РТБЧЙФЕМС УФБМП УЙОПОЙНПН ХФПОЮЈООПЗП ТБЪЧТБФБ Й ТБУФМЕОЙС. чУС ЦЙЪОШ ЬФПЗП НПОБТИБ РТПФЕЛБМБ Ч ОЕУЛПОЮБЕНЩИ ДЙЛЙИ ПТЗЙСИ, РЙТБИ Й ПИПФБИ. чУЛПТЕ РП УЧПЕН ЧПУЫЕУФЧЙЙ ОБ РТЕУФПМ ПО ЙЪДБЈФ ХЛБЪ, Ч ЛПФПТПН ПВЕЭБЕФ ПЗТПНОПЕ ЧПЪОБЗТБЦДЕОЙЕ ФПНХ, ЛФП РТЙДХНБЕФ ДМС ОЕЗП ОПЧПЕ ТБЪЧМЕЮЕОЙЕ. бУУЙТЙКУЛЙК ДЧПТ Ч ФП ЧТЕНС УФБОПЧЙФУС ЧФПТЩН уПДПНПН. оП НПТБМШОПНХ ТБЪМПЦЕОЙА ВЩМ РПДЧЕТЗОХФ ОЕ ФПМШЛП ГБТУЛЙК ДЧПТ, ОП Й Ч ГЕМПН ОБУЕМЕОЙЕ УФТБОЩ. ьФПНХ ЧП НОПЗПН УРПУПВУФЧПЧБМБ ТЕМЙЗЙС БУУЙТЙКГЕЧ, ЧЛМАЮБАЭБС ВПМЕЕ 4000 ВПЗПЧ, РПЛМПОЕОЙЕ ЛБЦДПНХ ЙЪ ЛПФПТЩИ УПРТПЧПЦДБМПУШ ТБЪЧТБФОЩНЙ ПВТСДБНЙ, РТПФЙЧПТЕЮБЭЙНЙ УБНПК РТЙТПДЕ ЮЕМПЧЕЛБ [39, 20, 56, 58]. пДОБЛП ЧУЕ ПОЙ ПВЯСУОСМЙУШ ХФПОЮЕООПК ЖЙМПУПЖЙЕК. ч УФТБОЕ Ч ФП ЧТЕНС ХЦЕ ОЕ УХЭЕУФЧПЧБМП РПОСФЙК П УПЧЕУФЙ, НПТБМЙ, ЪБЛПООПУФЙ. зМБЧОПЕ — ЮФПВЩ ЧУЕ РТЙОПУЙМП ХДПЧПМШУФЧЙЕ Й ЧЕУЕМШЕ. б НЕЦДХ ФЕН РПЧПДПЧ ДМС ЧЕУЕМШС УФБОПЧЙМПУШ ЧУЕ НЕОШЫЕ. пДОБ ЪБ ПДОПК ПФ бУУЙТЙЙ ПФРБДБМЙ РТПЧЙОГЙЙ, РТЕЧТБЭБСУШ Ч УБНПУФПСФЕМШОЩЕ ГБТУФЧБ. ч 625 ЗПДХ ДП И. Ь. ОБНЕУФОЙЛ чБЧЙМПОЙЙ оБВПРПМБУУБТ РТПЧПЪЗМБЫБЕФ УЕВС ГБТЕН, Б УЧПА РТПЧЙОГЙА оПЧПЧБЧЙМПОУЛЙН ГБТУФЧПН [35]. зПДПН РПЪЦЕ ЕЗП РТЙНЕТХ УМЕДХЕФ лЙБЛУБТ, ОБНЕУФОЙЛ нЙДЙЙ, РТПЧПЪЗМБУЙЧ ОЕЪБЧЙУЙНПУФШ УЧПЙИ ЧМБДЕОЙК. рПРЩФЛЙ уБТДБОБРБМБ РПДБЧЙФШ НСФЕЦОЙЛПЧ ОЕ ФПМШЛП ЪБЛБОЮЙЧБАФУС РПМОЩН РТПЧБМПН, ОП Й СЧЙМЙУШ ФПМЮЛПН Л УВМЙЦЕОЙА НЕЦДХ лЙБЛУБТПН Й оБВПРПМБУУБТПН, ЛПФПТЩЕ НЕЦДХ УПВПК ЪБЛМАЮБАФ УПАЪ РТПФЙЧ бУУЙТЙЙ [13, 39, 3, 40, 32].

й ЧПФ ФЕРЕТШ ОБУФБМ ЮБУ ЙУРПМОЕОЙС вПЦШЙИ РТПТПЮЕУФЧ, РТПЙЪОЕУЈООЩИ РТПТПЛБНЙ оБХНПН Й уПЖПОЙЕК ЪБ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ДП ПРЙУЩЧБЕНЩИ УПВЩФЙК. рТПЙЪОЕУЕООЩНЙ ЕЭЈ ФПЗДБ, ЛПЗДБ бУУЙТЙС ВЩМБ ЧЕМЙЛПК ЙНРЕТЙЕК.

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ

лОЙЗБ РТПТПЛБ оБХНБ

1 ЗМБЧБ

8 УФЙИ: «…ОП ЧУЕРПФПРМСАЭЙН ОБЧПДОЕОЙЕН ТБЪТХЫЙФ ДП ПУОПЧБОЙС оЙОЕЧЙА».

10 УФЙИ: «…ЙВП УРМЕФЫЙЕУС НЕЦДХ УПВПК ЛБЛ ФЕТОПЧОЙЛ Й ХРЙЧЫЙЕУС ЛБЛ РШСОЙГЩ, ПОЙ РПЦТБОЩ ВХДХФ УПЧЕТЫЕООП, ЛБЛ УХИБС УПМПНБ».

14 УФЙИ: «б П ФЕВЕ, бУУХТ, зПУРПДШ ПРТЕДЕМЙМ: ОЕ ВХДЕФ ВПМЕЕ УЕНЕОЙ У ФЧПЙН ЙНЕОЕН».

15 УФЙИ: «…ПО УПЧУЕН ХОЙЮФПЦЕО».

2 ЗМБЧБ

5 УФЙИ: «ПО ЧЩЪЩЧБЕФ ИТБВТЩИ УЧПЙИ, ОП ПОЙ УРПФЩЛБАФУС ОБ ИПДХ УЧПЕН: РПУРЕЫБАФ ОБ УФЕОЩ ЗПТПДБ, ОП ПУБДБ ХЦЕ ХУФТПЕОБ»

6 УФЙИ: «тЕЮОЩЕ ЧПТПФБ ПФЧПТСФУС Й ДЧПТЕГ ТБЪТХЫЙФУС».

9 УФЙИ: «тБУИЙЭБКФЕ УЕТЕВТП, ТБУИЙЭБКФЕ ЪПМПФП! оЕФ ЛПОГБ ЪБРБУБН ЧУСЛПК ДТБЗПГЕООПК ХФЧБТЙ».

13 УФЙИ: «чПФ С — ОБ ФЕВС, ЗПЧПТЙФ зПУРПДШ уБЧБПЖ, Й УПЦЗХ Ч ДЩНХ ЛПМЕУОЙГЩ ФЧПЙ Й НЕЮ РПЦТЕФ МШЧЕОЛПЧ ФЧПЙИ, Й ЙУФТЕВМА У ЪЕНМЙ ДПВЩЮХ ФЧПА, Й ОЕ ВХДЕФ ВПМЕЕ УМЩЫЕО ЗПМПУ РПУМПЧ ФЧПЙИ».

3 ЗМБЧБ

11 УФЙИ: «фБЛ Й ФЩ ПРШСОЕЕЫШ Й УЛТПЕЫШУС, ФБЛ Й ФЩ ВХДЕЫШ ЙУЛБФШ ЪБЭЙФЩ ПФ ОЕРТЙСФЕМС».

12 УФЙИ: «чУЕ ХЛТЕРМЕОЙС ФЧПЙ РПДПВОЩ УНПЛПЧОЙГЕ УП УРЕМЩНЙ РМПДБНЙ, ЕУМЙ ФТСИОХФШ ЙИ, ФП ПОЙ ХРБДХФ РТСНП Ч ТПФ ЦЕМБАЭЕЗП ЕУФШ».

13 УФЙИ: «чПФ Й ОБТПД ФЧПК, ЛБЛ ЦЕОЭЙОЩ Х ФЕВС: ЧТБЗБН ФЧПЙН ОБУФЕЦШ ПФЧПТСФУС ЧПТПФБ ЪЕНМЙ ФЧПЕК, ПЗПОШ РПЦТЕФ ЪБРПТЩ ФЧПЙ».

15 УФЙИ: «…ФБН РПЦТЕФ ФЕВС ПЗПОШ, РПУЕЮЕФ ФЕВС НЕЮ».

17 УФЙИ: «лОСЪШС ФЧПЙ — ЛБЛ УБТБОЮБ Й ЧПЕОБЮБМШОЙЛЙ ФЧПЙ — ЛБЛ ТПЙ НПЫЕЛ, ЛПФПТЩЕ ЧП ЧТЕНС ИПМПДБ ЗОЕЪДСФУС Ч ЭЕМСИ УФЕО, Й ЛПЗДБ ЧЪПКДЕФ УПМОГЕ, ФП ТБЪМЕФБАФУС, — Й ОЕ ХЪОБЕЫШ НЕУФБ, ЗДЕ ПОЙ ВЩМЙ».

19 УФЙИ: «оЕФ ЧТБЮЕЧУФЧБ ДМС ТБОЩ ФЧПЕК, ВПМЕЪОЕООБ СЪЧБ ФЧПС. чУЕ ХУМЩЫБЧЫЙЕ ЧЕУФШ П ФЕВЕ ВХДХФ ТХЛПРМЕУЛБФШ П ФЕВЕ, ЙВП ОБ ЛПЗП ОЕ РТПУФЙТБМБУШ ВЕУРТЕУФБООП ЪМПВБ ФЧПС?»

лОЙЗБ РТПТПЛБ уПЖПОЙЙ

2 ЗМБЧБ

13 УФЙИ: «Й РТПУФТЕФ пО ТХЛХ уЧПА ОБ УЕЧЕТ — Й ХОЙЮФПЦЙФ бУУХТБ Й ПВТБФЙФ оЙОЕЧЙА Ч ТБЪЧБМЙОЩ, Ч НЕУФП УХИПЕ ЛБЛ РХУФЩОС».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. тБЪТХЫЕОЙЕ ЗПТПДБ РТЙ РПНПЭЙ ОБЧПДОЕОЙС (оБХН 1:8, 2:6).

2. зПТПД ВХДЕФ ОБИПДЙФШУС Ч УПУФПСОЙЙ ПРШСОЕОЙС (оБХН 1:10, 3:11).

3. лБЛ ОБГЙС, БУУЙТЙКГЩ ОБЧУЕЗДБ ЙУЮЕЪОХФ (оБХН 1:14, 15).

4. рБОЙЛБ Ч БУУЙТЙКУЛПН ЧПКУЛЕ, ЧОЕЪБРОПУФШ ОБРБДЕОЙС ЧТБЗПЧ (оБХН 2:9).

5. тБЪТХЫЕОЙЕ ДЧПТГБ (оБХН 2:6).

6. тБЪЗТБВМЕОЙЕ ЗПТПДБ (оБХН 2:9).

7. вЕЪХУРЕЫОЩЕ РПРЩФЛЙ бУУЙТЙЙ ЙУЛБФШ РПНПЭЙ Х УПУЕДОЙИ ДЕТЦБЧ (оБХН 3:11).

8. вЩУФТПЕ ЧЪСФЙЕ ЗПТПДБ (оБХН 3:12).

9. зПТПД ВХДЕФ УПЦЦЕО (оБХН 2:13, 3:15).

10. лОСЪШС Й ЧПЕОБЮБМШОЙЛЙ РПЛЙОХФ БУУЙТЙКУЛПЗП ГБТС Ч ЛТЙФЙЮЕУЛЙК НПНЕОФ (оБХН 3:17).

11. тБДПУФШ УПУЕДОЙИ ЗПУХДБТУФЧ РБДЕОЙА бУУЙТЙЙ (оБХН 3:19).

12. оЙОЕЧЙС ВХДЕФ ПВТБЭЕОБ Ч ТБЪЧБМЙОЩ (уПЖПОЙС 2:13).

13. оЙОЕЧЙС УФБОЕФ УХИЙН НЕУФПН, РХУФЩОЕК (уПЖПОЙС 2:13).

рТПДПМЦЙН ОБЫЕ РПЧЕУФЧПЧБОЙЕ Й РПУНПФТЙН, УВЩМЙУШ МЙ УФПМШ ФПЮОП Й РПМОП РТПТПЮЕУФЧБ, ЙЪМПЦЕООЩЕ ЧЩЫЕ. ч 612 ЗПДХ ДП И. Ь. ПВЯЕДЙОЕООПЕ НЙДП-ЧБЧЙМПОУЛПЕ ЧПКУЛП ЧФПТЗМПУШ ОБ ФЕТТЙФПТЙА, ЙУЛПООП РТЙОБДМЕЦБЧЫХА бУУЙТЙЙ, Й ОБЮБМП ВЩУФТПЕ РТПДЧЙЦЕОЙЕ Л оЙОЕЧЙЙ [16, 15, 58, 35, 39, 42, 61]. ч ЬФПФ ЛТЙФЙЮЕУЛЙК НПНЕОФ уБТДБОБРБМ ЧНЕУФП ФПЗП, ЮФПВЩ ПТЗБОЙЪПЧБФШ ДПУФПКОЩК ПФРПТ, ПЗТБОЙЮЙМУС МЙЫШ ФЕН, ЮФП ЧЩЧЕМ ЧПКУЛП ЪБ РТЕДЕМЩ ЗПТПДБ, ОЕ РЕТЕУФБЧБС ФБН РШСОУФЧПЧБФШ Й ЧЕУЕМЙФШУС. рПДПВОПЕ ОБУФТПЕОЙЕ ГБТС РЕТЕДБМПУШ Й ЧПКУЛХ, ЛПФПТПЕ ЧУЛПТЕ ЧППВЭЕ РЕТЕУФБМП РПИПДЙФШ ОБ ПТЗБОЙЪПЧБООХА БТНЙА. пВ ЬФПК УЙФХБГЙЙ Ч БУУЙТЙКУЛПН ЧПКУЛЕ УФБМП ЙЪЧЕУФОП Х УПАЪОЙЛПЧ, ЛПФПТЩЕ ВЕЪ ПУПВПЗП ФТХДБ ЧОЕЪБРОП ОБОЕУМЙ БУУЙТЙКГБН УФТБЫОПЕ РПТБЦЕОЙЕ, РТЕУМЕДХС ЙИ ДП УФЕО ЗПТПДБ. пДОБЛП, ЛПЗДБ ЧБЧЙМПОСОЕ Й НЙДЙКГЩ ХЧЙДЕМЙ оЙОЕЧЙА, ПОЙ РПОСМЙ, ЮФП ОБ ВЩУФТХА РПВЕДХ ТБУУЮЙФЩЧБФШ ОЕ РТЙИПДЙФУС. йВП оЙОЕЧЙС, СЧМСАЭБСУС РПУМЕ чБЧЙМПОБ ЧФПТЩН ЗПТПДПН ФПЗДБЫОЕЗП НЙТБ, ВЩМБ РЕТЧПЛМБУУОПК ЛТЕРПУФША. уФЕОЩ ЗПТПДБ ВЩМЙ 30 НЕФТПЧ Ч ЧЩУПФХ, 15 НЕФТПЧ Ч ФПМЭЙОХ, ЙИ ПЛТХЦБМ ТПЧ ЫЙТЙОПК 15 НЕФТПЧ [46, 74, 16]. ч ФЕ ДБМЈЛЙЕ ЧТЕНЕОБ ПУБДЩ ЗПТПДПЧ ДМЙМЙУШ НОПЗЙНЙ Й НОПЗЙНЙ ЗПДБНЙ Й РПЬФПНХ ПУБДБ оЙОЕЧЙЙ НПЗМБ ТБУФСОХФШУС ОБ 10—15 МЕФ. пДОБЛП вПЦШЕ РТПТПЮЕУФЧП ЧПРТЕЛЙ ЧУЕНХ ЬФПНХ ЗПЧПТЙМП, ЮФП ЗПТПД ВХДЕФ ЧЪСФ ВЩУФТП. чУЛПТЕ РПУМЕ ФПЗП, ЛБЛ УПАЪОЙЛЙ ПУБДЙМЙ ЗПТПД, ОБЮБМЙУШ УФТБЫОЩЕ РТПМЙЧОЩЕ ДПЦДЙ. бУУЙТЙКГЩ, ЪБЭЙЭЕООЩЕ ПФ ДПЦДЕК ЛТЩЫБНЙ ЗПТПДБ, УП ЪМПТБДУФЧПН РПЗМСДЩЧБМЙ ОБ НПЛОХЭЙИ НЙДСО Й ЧБЧЙМПОСО. у ЛБЦДЩН ДОЕН РПМПЦЕОЙЕ УПАЪОЙЛПЧ ХИХДЫБМПУШ. й Ч ЬФПФ НПНЕОФ, ЛПЗДБ, ЛБЪБМПУШ, ЮФП оЙОЕЧЙС НПЦЕФ ВЩФШ УРБУЕОБ, Ч ПДОХ ЙЪ ОПЮЕК РТЕДЧПДЙФЕМЙ ЧПКУЛБ УПАЪОЙЛПЧ РПМХЮБАФ ЙЪЧЕУФЙЕ П ФПН, ЮФП ЙЪ-ЪБ ДПЦДЕК ТЕЛБ, ПНЩЧБАЭБС ЗПТПД, ЧЩЫМБ ЙЪ ВЕТЕЗПЧ Й УОЕУМБ ПЗТПНОХА ЮБУФШ ЛТЕРПУФОПК УФЕОЩ (РТПТПЮЕУФЧП 1) [20, 56, 58, 28] [уН. ФБЛЦЕ: зМЙУПО бТЮЕТ "лПННЕОФБТЙК ОБ чЕФИЙК ъБЧЕФ", Й ТБВПФЩ д. вБДЦЕТБ Й д. нБКУЙОЗЕТБ, РПУЧСЭЕООЩЕ ЧЪСФЙА оЙОЕЧЙЙ]. рПМХЮЙЧ ЬФП ЙЪЧЕУФЙЕ, НЙДП-ЧБЧЙМПОСОЕ ОБЮЙОБАФ ЫФХТН ЗПТПДБ. ъБЭЙФОЙЛЙ ЦЕ оЙОЕЧЙЙ, ОЕ ПЦЙДБС ОБРБДЕОЙС, РТПДПМЦБМЙ РШСОУФЧПЧБФШ Й ЧЕУЕМЙФШУС (РТПТПЮЕУФЧП 2) [11, 20, 58, 16, 39, 42, 28]. хЧЙДЕЧ ЦЕ ОБ УФЕОБИ ЗПТПДБ ЧТБЗПЧ, ЙИ ПИЧБФЙМБ УФТБЫОБС РБОЙЛБ, Й ПОЙ РТЕДБМЙУШ ВЕЗУФЧХ. лЧБТФБМ ЪБ ЛЧБТФБМПН, ХМЙГХ ЪБ ХМЙГЕК ЪБОЙНБМЙ УПАЪОЙЛЙ, ОЕЭБДОП ЙУФТЕВМСС ЪБЭЙФОЙЛПЧ (РТПТПЮЕУФЧП 8). б Ч ЬФП УБНПЕ ЧТЕНС ЧП ДЧПТГЕ ЫЕМ РЙТ, РЕТЕЫЕДЫЙК ЧУЛПТЕ Ч ДЙЛХА ПТЗЙА. й Ч ЬФПФ НПНЕОФ ПФ ЧВЕЦБЧЫЕЗП ЧПЙОБ УБОПЧОЙЛЙ УФТБОЩ Й ГБТШ ХЪОБАФ, ЮФП ЗПТПД ЧЪСФ. еЭЕ НЙОХФХ ОБЪБД ВПЗПФЧПТЙЧЫЙЕ УЧПЕЗП ЧМБДЩЛХ Й РТЕУНЩЛБАЭЙЕУС РЕТЕД ОЙН ЧЕМШНПЦЙ ВЕЗХФ ПФ ОЕЗП, ЛБЛ ПФ ЪБЮХНМЕООПЗП, УФБТБСУШ УРБУФЙ УЧПА ЦЙЪОШ (РТПТПЮЕУФЧП 10) [20, 11, 16, 39]. уБТДБОБРБМ, УЧСФП ЧЕТЙЧЫЙК Ч ОЕУПЛТХЫЙНПУФШ оЙОЕЧЙЙ, Б ФБЛЦЕ Ч РПНПЭШ УЧПЙИ УПАЪОЙЛПЧ (РПУМЕДОЙЕ, ВЩЧЫЙЕ ДПМЗПЕ ЧТЕНС ДБООЙЛБНЙ бУУЙТЙЙ, Б ФЕРЕТШ УФБЧЫЙЕ ОЕЪБЧЙУЙНЩНЙ ГБТУФЧБНЙ, МЙВП ПФЛБЪБМЙ ГБТА, МЙВП, ЛБЛ еЗЙРЕФ, ОЕ ХУРЕМЙ РТЙКФЙ ОБ РПНПЭШ (РТПТПЮЕУФЧП 7) [39, 42, 11, 58], ФЕРЕТШ РПОЙНБЕФ, ЮФП ЧУЕ ЛПОЮЕОП, Й ЧНЕУФЕ У УЕНШЕК УРХУЛБЕФУС Ч ЛМБДПЧЩЕ ДЧПТГБ, ЗДЕ, ЪБРЕТЕЧ ДЧЕТЙ, УЦЙЗБЕФ УЕВС ЧНЕУФЕ У УПЛТПЧЙЭБНЙ. рПУМЕДОЙЕ ВЩМЙ ЕДЙОУФЧЕООЩН, ЮФП БУУЙТЙКУЛЙК ЧМБДЩЛБ ДЕКУФЧЙФЕМШОП МАВЙМ. чЪСЧ ЗПТПД, УПАЪОЙЛЙ РТЕДБМЙ ЕЗП УЧПЕНХ ЧПКУЛХ ОБ ТБЪЗТБВМЕОЙЕ. лПЗДБ ЦЕ ВЩМП ЧЪСФП ЧУЕ, ЮФП НПЦОП ВЩМП ЧЪСФШ (РТПТПЮЕУФЧП 6) [35, 16, 17, 28, 58], ЗПТПД ВЩМ УПЦЦЕО (РТПТПЮЕУФЧП 9) [11, 16, 17, 39, 58], Б оЙОЕЧЙС ПВТБЭЕОБ Ч ТБЪЧБМЙОЩ (РТПТПЮЕУФЧБ 5, 12) [11, 15, 16, 17, 35, 39, 42, 58], Й УЛПТП, УРХУФС ЧУЕЗП ОЕУЛПМШЛП МЕФ, РТЕЧТБФЙМБУШ Ч РХУФЩОА, ЮФП ДБЦЕ НЕУФОЩЕ ЦЙФЕМЙ ОЕ НПЗМЙ ХЛБЪБФШ, ЗДЕ ЙНЕООП УФПСМ ЬФПФ ЗТПНБДОЩК ЗПТПД (РТПТПЮЕУФЧП 13) [46, 74, 39]. чЕУФШ П РБДЕОЙЙ бУУЙТЙЙ ВЩМБ У ТБДПУФША ЧУФТЕЮЕОБ УПУЕДОЙНЙ ОБТПДБНЙ, Й ПУПВЕООП йХДЕЕК (РТПТПЮЕУФЧП 11) [36, 16]. у РБДЕОЙЕН бУУЙТЙЙ УБНЙ БУУЙТЙКГЩ ВЩМЙ ЙУФТЕВМЕОЩ, ПВТБЭЕОЩ Ч ТБВУФЧП, Б ЮБУФША УНЕЫБМЙУШ У ВМЙЪЦЙЧХЭЙНЙ ОБТПДБНЙ. ч ТЕЪХМШФБФЕ ЬФПЗП, РП РТПЫЕУФЧЙЙ УПЧУЕН ОЕВПМШЫПЗП ЧТЕНЕОЙ, ЛБЛ ОБГЙС Й ОБТПД, БУУЙТЙКГЩ РПМОПУФША РЕТЕУФБМЙ УХЭЕУФЧПЧБФШ, Б ЪБФЕН Й УБНП ЙИ ЙНС ВЩМП ЪБВЩФП ВПМЕЕ ЮЕН ОБ ДЧЕ ФЩУСЮЙ МЕФ (РТПТПЮЕУФЧП 3) [46, 74]. йФБЛ, ЧУЕ 13 РТПТПЮЕУФЧ ФПЮОП ЙУРПМОЙМЙУШ. оЕПВИПДЙНП УЛБЪБФШ, ЮФП УПАЪОЙЛ уБТДБОБРБМБ ЕЗЙРЕФУЛЙК ЖБТБПО оЕИП, УПЕДЙОСУШ У РТЕЕНОЙЛПН БУУЙТЙКУЛПЗП ГБТС — бЫЫХТ-ХВВБМЙФПН, РПРЩФБМУС ЧПУУФБОПЧЙФШ бУУЙТЙА, ОП РПТБЦЕОЙЕ Ч 609 ЗПДХ, Б ЗМБЧОПЕ, Ч 605 ЗПДХ РПД лБТИЕНЩЫЕН РТЙЧЕМП Л ЕЗП РПМОЕКЫЕНХ ТБЪЗТПНХ ПФ ЧБЧЙМПОСО Й ПФЛБЪХ ПФ РПРЩФЛЙ ЧПУУФБОПЧЙФШ бУУЙТЙА. йУФПТЙС бУУЙТЙЙ СЧМСЕФУС ИПТПЫЙН ХТПЛПН ДМС ОБУ, ЦЙФЕМЕК XX ЧЕЛБ, ЙВП РЕТЕД ЧФПТЩН РТЙЫЕУФЧЙЕН иТЙУФБ НЙТ ОБИПДЙФУС Ч ФБЛПН ЦЕ ДХИПЧОПН ХРБДЛЕ, ЛБЛ Й ДТЕЧОСС бУУЙТЙС, Й УЕЗПДОС ОЙЛФП ОЕ ПЦЙДБЕФ РТЙЫЕУФЧЙС иТЙУФБ РПДПВОП ФПНХ, ЛБЛ ДТЕЧОЙЕ БУУЙТЙКГЩ ОЕ ПЦЙДБМЙ ЫФХТНБ ЗПТПДБ. чП ЧТЕНЕОБ РТПТПЛБ йПОЩ бУУЙТЙС Й ЕЈ ОБТПД РПЛБСМЙУШ, ПДОБЛП ЪБФЕН ЧОПЧШ ЧПЪЧТБФЙМЙУШ Л РТЕЦОЙН ЗТЕИБН, ЮФП Й УФБМП РТЙЮЙОПК ЙИ ЗЙВЕМЙ. фБЛ ХЮФЕН ЦЕ УЕЗПДОС НЩ ЗПТШЛЙК ПРЩФ бУУЙТЙЙ, РТЙДЈН ЛП иТЙУФХ, РПЛБСЧЫЙУШ Ч УЧПЙИ ЗТЕИБИ [10, 11, 13, 14, 15, 16, 17, 58, 20, 28, 35, 39, 40, 42, 46, 56, 69, 74, 61].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


нПБЧЙФУЛПЕ Й бННПОЙФСОУЛПЕ ГБТУФЧБ

«фБЛ ЛБЛ ФЩ ОБДЕСМУС ОБ ФЧПЙ ДЕМБ ОБ УПЛТПЧЙЭБ ФЧПЙ, ФП Й ФЩ ВХДЕЫШ ЧЪСФ, Й иБНПУ РПКДЈФ Ч РМЕО, ЧНЕУФЕ УП УЧПЙНЙ УЧСЭЕООЙЛБНЙ Й УЧПЙНЙ ЛОСЪШСНЙ» (йЕТЕНЙС 48:7)

фБЛ ПВТБЭБМУС вПЗ ЮЕТЕЪ УЧПЕЗП РТПТПЛБ Л НПБЧЙФУЛПНХ ОБТПДХ. фБЛ УЕЗПДОС вПЗ ПВТБЭБЕФУС Й Л УПЧТЕНЕООПНХ ЮЕМПЧЕЛХ, РТЕДХРТЕЦДБС ОБУ, ЮФП ЕУМЙ НЩ ЛБЛ Ч ЦЙЪОЙ, ФБЛ Й Ч ДЕМЕ УРБУЕОЙС ВХДЕН РПМБЗБФШУС ОБ УЕВС, УЧПЙ ДЕМБ ЙМЙ ВПЗБФУФЧБ, ФП ОБУ РПУФЙЗОЕФ ФП ЦЕ, ЮФП Й ЬФЙ ДТЕЧОЙЕ ГБТУФЧБ.

рПДПВОП бУУЙТЙЙ, УХЭЕУФЧПЧБОЙЕ нПБЧБ Й бННПОБ ОБ РТПФСЦЕОЙЙ УПФЕО МЕФ ПФЧЕТЗБМПУШ, Б НЕУФБ Ч вЙВМЙЙ, РПЧЕУФЧХАЭЙЕ П ОЙИ, ЛБЛ Й УБНБ вЙВМЙС, ОБЪЩЧБМЙУШ УЛБЪЛПК. оП ФЕРЕТШ, ЧЩТПУЫЙЕ ЛБЛ ВЩ ЙЪ ОЕВЩФЙС ЧЕЛПЧ, ЬФЙ ДЧБ ОБТПДБ ФБЛЦЕ УЧЙДЕФЕМШУФЧХАФ П ЧЕТОПУФЙ вЙВМЙЙ ОЕ ФПМШЛП ЛБЛ ЙУФПТЙЮЕУЛПК, ОП Й РТПТПЮЕУЛПК ЛОЙЗЙ.

лТБФЛЙК ПЮЕТЛ П НПБЧЙФУЛПН Й БННПОЙФСОУЛПН ОБТПДЕ, ПВ ЙИ ЧЕТПЧБОЙСИ

еУМЙ НЩ У ЧБНЙ ПФЛТПЕН ЛОЙЗХ вЩФЙЕ ОБ 19 ЗМБЧЕ, НЩ РТПЮФЕН ЙУФПТЙА П РБДЕОЙЙ уПДПНБ Й зПНПТТЩ. нЩ ФБЛЦЕ РТПЮФЕН П ФПН, ЮФП ЙЪ ЦЙФЕМЕК ЗПТПДБ ХГЕМЕМ МЙЫШ мПФ Й ДЧЕ ЕЗП ДПЮЕТЙ. рПУМЕДОЙЕ, ОБИПДСУШ РПД ЧРЕЮБФМЕОЙЕН УМХЮЙЧЫЕЗПУС Й РПДХНБЧ, ЮФП МАДЕК ОБ ЪЕНМЕ ОЕ ПУФБМПУШ, Й ВПСУШ РТЕУЕЮЕОЙС ТПДБ — УПЧЕТЫЙМЙ УФТБЫОЩК ЗТЕИ. оБРПЙЧ УЧПЕЗП ПФГБ ЧЙОПН, «…УДЕМБМЙУШ ПВЕ ДПЮЕТЙ мПФПЧЩ ВЕТЕНЕООЩНЙ ПФ ПФГБ УЧПЕЗП. й ТПДЙМБ УФБТЫБС ДПЮШ УЩОБ, Й ОБТЕЛМБ ЕНХ ЙНС: нПБЧ, ПО ПФЕГ НПБЧЙФСО ДПОЩОЕ. й НМБДЫБС ФБЛЦЕ ТПДЙМБ УЩОБ Й ОБТЕЛМБ ЕНХ ЙНС: вЕО-бННЙ. пО ПФЕГ БННПОЙФСО ДПОЩОЕ» (вЩФЙЕ, 19:36-38). ьФПФ ЗТЕИ, МЕЦБЭЙК Х ЙУФПЛПЧ ЙУФПТЙЙ ЬФЙИ ОБТПДПЧ, ОЕ ФПМШЛП ОЕ УФБМ РПУМЕДОЙН, ОП, ОБРТПФЙЧ, ПФЛТЩМ ГЕМХА РМЕСДХ РТЕУФХРМЕОЙК, РТЙЧЕДЫЙИ Л РЕЮБМШОПНХ ЛПОГХ. рТПЫМЙ ЧЕЛБ, Й ОБ ЙУФПТЙЮЕУЛХА УГЕОХ ЧЩЫМЙ ДЧБ ЗПУХДБТУФЧБ — нПБЧ Й бННПО. рЕТЧПОБЮБМШОП ПОЙ СЧМСМЙ УПВПК ФЙРЙЮОЩЕ РТПФПЗПУХДБТУФЧЕООЩЕ ПВТБЪПЧБОЙС, ЧП ЗМБЧЕ ЛПФПТЩИ ИПФС Й УФПСМ ГБТШ, ОП ЧМБУФШ Ч ВПМШЫЕК УФЕРЕОЙ РТЙОБДМЕЦБМБ РМЕНЕООЩН УФБТЕКЫЙОБН. пДОБЛП, УП ЧТЕНЕОЕН, ГБТУЛБС ЧМБУФШ ПЛТЕРМБ, Й УФТБОЩ, ЙЪВБЧЙЧЫЙУШ ВМБЗПДБТС ЬФПНХ ПФ ЧОХФТЕООЙИ ХУПВЙГ, РЕТЕИПДСФ Л БЛФЙЧОПК ЧОЕЫОЕК РПМЙФЙЛЕ. пЗТБВМЕОЙЕ УПУЕДОЙИ ОБТПДПЧ УФБМП ЗМБЧОПК УФБФШЕК ДПИПДБ ЬФЙИ ЗПУХДБТУФЧ [39]. пДОЙН ЙЪ ЗМБЧОЩИ ПВЯЕЛФПЧ ЙИ БЗТЕУУЙЙ УФБОПЧЙФУС ЕЧТЕКУЛПЕ ЗПУХДБТУФЧП, ОЕУНПФТС ОБ ФП, ЮФП ДТЕЧОЙЕ ЕЧТЕЙ РПОБЮБМХ ЙЪВЕЗБМЙ ЧПЕЧБФШ У ЬФЙНЙ ОБТПДБНЙ, ЛБЛ У ТПДУФЧЕООЩНЙ, РПМХЮЙЧ УППФЧЕФУФЧХАЭЙК ОБЛБЪ ПФ вПЗБ (чФПТПЪБЛПОЙЕ 2:19). ч 1283 ЗПДХ ДП И. Ь. нПБЧ ВЩМ ТБЪЗТПНМЕО ЕЗЙРЕФУЛЙН ЖБТБПОПН тБНЪЕУПН II. пДОБЛП УРХУФС УПЧУЕН ОЕНОПЗП ЧТЕНЕОЙ, нПБЧ, ПВТЕФС ЧОПЧШ ОЕЪБЧЙУЙНПУФШ, РТПДПМЦБЕФ УЧПА БЗТЕУУЙЧОХА РПМЙФЙЛХ. ч XIV Ч. ДП И. Ь. НПБЧЙФУЛЙК ГБТШ еЗМПО ЪБЧПЕЧЩЧБЕФ ЙЪТБЙМШФСО, ОЕЭБДОП ЬЛУРМХБФЙТХС ЙИ Ч ФЕЮЕОЙЙ 18 МЕФ, РПЛБ ЙХДЕК бПД ОЕ ХВЙЧБЕФ ЕЗП, ЧПЪЧТБФЙЧ йЪТБЙМА ОЕЪБЧЙУЙНПУФШ (уХДЕК 3:12-30). дТХЗПК УФБТЙООЩК ЧТБЗ ЙХДЕЕЧ — ГБТУФЧП бННПО — ВЩМП ТБЪЗТПНМЕОП ПДОЙН ЙЪ РТЕЕНОЙЛПЧ бПДБ УХДШЕК йЕЖЖБЕН (уХД. 11) [36]. оЕУНПФТС ОБ ЬФЙ УФТБЫОЩЕ РПТБЦЕОЙС бННПО Й нПБЧ ВЩУФТП ЧПЪТПЦДБМЙУШ, Ч ПУОПЧОПН ВМБЗПДБТС ФПНХ, ЮФП ЙЪТБЙМШФСОЕ, ЙЪЗОБЧ ЙИ УП УЧПЕК ЪЕНМЙ, РТЕЛТБЭБМЙ РТЕУМЕДПЧБОЙЕ. пУПВП ХУЙМЙМПУШ БННПОЙФУЛПЕ ГБТУФЧП РТЙ ГБТЕ оББУЕ I (ПЛПМП 1067 ЗПДБ ДП И. Ь.). рПВЕДПОПУОЩЕ ЧПКОЩ РТПФЙЧ ЪБЙПТДБОУЛЙИ РМЕНЕО Й ДТХЗЙИ ВМЙЪМЕЦБЭЙИ ОБТПДПЧ, Б ЗМБЧОЩН ПВТБЪПН ОЕЙНПЧЕТОБС ЦЕУФПЛПУФШ, У ЛПФПТПК оББУ ПВТБЭБМУС У РПВЕЦДЕООЩНЙ, РТЙЧЕМП Л ФПНХ, ЮФП ЕЗП ЙНС УФБМП ЧОХЫБФШ ХЦБУ. ч УБНПН ОБЮБМЕ РТБЧМЕОЙС уБХМБ, оББУ ЧФПТЗБЕФУС Ч йЪТБЙМШ Й РПДУФХРБЕФ Л йБЧЙУХ зБМББДУЛПНХ, РТЕДЯСЧЙЧ ЕЗП ЦЙФЕМСН ХМШФЙНБФХН. мЙЫШ ВЩУФТЩЕ Й ТЕЫЙФЕМШОЩЕ ДЕКУФЧЙС уБХМБ РТЙОПУСФ ЗПТПДХ ЙЪВБЧМЕОЙЕ, Б оББУХ РПМОЩК ТБЪЗТПН (1 гБТУФЧ, II) [36]. оБЮБЧЫЕЕУС РПФЕРМЕОЙЕ ПФОПЫЕОЙК НЕЦДХ йЪТБЙМЕН Й бННПОПН РТЙ дБЧЙДЕ Й оББУЕ II ВЩМП ЗТХВП ОБТХЫЕОП УЩОПН оББУБ II — бООПОПН. рПУМЕДПЧБЧЫБС ЪБФЕН ЧПКОБ ЪБЛБОЮЙЧБЕФУС РПМОЩН ТБЪЗТПНПН бННПОБ, ЛПФПТЩК ОБДПМЗП УИПДЙФ У ЙУФПТЙЮЕУЛПК БТЕОЩ (I рБТБМЙРПНЕОПО 19, 20:1—3). чПКДС РТЙ дБЧЙДЕ Ч РПДЮЙОЕОЙЕ йХДЕЕ, БННПОЙФСОЕ УФТЕНЙМЙУШ ЙУРПМШЪПЧБФШ ЛБЦДХА ЧПЪНПЦОПУФШ, ЮФПВЩ ЧЕТОХФШ УЕВЕ ОЕЪБЧЙУЙНПУФШ. фБЛ РТЙ ЧПУУФБОЙЙ бЧЕУУБМПНБ, тБЧЧБ, УФПМЙГБ бННПОБ, ДЕСФЕМШОП РПДДЕТЦБМБ НСФЕЦОЙЛБ. рП УНЕТФЙ ЦЕ уПМПНПОБ бННПО ЧОПЧШ ПВТЕМ ОЕЪБЧЙУЙНПУФШ [36]. мЙЫШ РТЙ ЙХДЕКУЛПН ГБТЕ йПУБЖБФЕ (918-894) БННПОЙФСОЕ Й НПБЧЙФСОЕ Ч УПАЪЕ У ЕДПНМСОБНЙ ПУНЕМЙЧБАФУС РПКФЙ ОБ йЪТБЙМШ. оП ЬФПФ УПАЪ ОЕ ВЩМ ДПМЗПЧЕЮОЩН. еЭЕ ДП ВЙФЧЩ У ЙХДЕСНЙ ПОЙ УУПТСФУС НЕЦДХ УПВПК ДП ФБЛПК УФЕРЕОЙ, ЮФП, ЧУФХРЙЧ Ч ВПК, ЙУФТЕВМСАФ ДТХЗ ДТХЗБ (2 рБТ. 20:22). чУМЕД ЪБ ЬФЙН йПУБЖБФ Ч УПАЪЕ У ЙЪТБЙМШУЛЙН ГБТЕН йПТБНПН ЧЩУФХРБЕФ РТПФЙЧ НПБЧЙФСО. гБТШ РПУМЕДОЙИ нЕУБ, РПФЕТРЕЧ ОЕУЛПМШЛП РПТБЦЕОЙК, ТЕЫЙМ ЪБДПВТЙФШ УЧПЕЗП ВПЗБ Й РТЙОЕУ ЕНХ ЧП ЧУЕУПЦЦЕОЙЕ УЧПЕЗП УЩОБ, ОБУМЕДОЙЛБ РТЕУФПМБ. ьФП ФБЛ РПТБЪЙМП ЕЧТЕЕЧ, ЮФП ПОЙ ПФУФХРЙМЙ ПФ нПБЧБ (4 гБТУФЧ 3:27). ъДЕУШ УФПЙФ ВТПУЙФШ ВЕЗМЩК ЧЪЗМСД ОБ ПУПВЕООПУФЙ ТЕМЙЗЙПЪОПЗП ЛХМШФБ НПБЧЙФСО. йИ ТЕМЙЗЙС ЙНЕМБ ФП ПВЭЕЕ, ЮФП ТПДОЙФ ЧУЕ СЪЩЮЕУЛЙЕ ЛХМШФЩ, ФП ЕУФШ НОПЗПВПЦЙЕ, ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС (УН. ЗМБЧХ «жЙМЙУФЙНМСОУЛБС ДЕТЦБЧБ»), ДЙЛЙЕ ПТЗЙЙ, ИТБНПЧБС РТПУФЙФХГЙС Й Ф. Д. пДОБЛП ЛХМШФ ВПЗБ нБМИПНБ Ч ОЕЛПФПТПК УФЕРЕОЙ ЙНЕМ ПУПВЕООПУФЙ: УФБФХС ЬФПЗП ВПЗБ РТЕДУФБЧМСМБ УПВПК НЕФБММЙЮЕУЛЙК ЙУФХЛБО, ДЕТЦБЭЙК РЕТЕД УПВПК РТПФСОХФЩЕ ТХЛЙ. оБ ЬФЙ ТХЛЙ ЛМБМУС ТЕВЕОПЛ, ЙНЕООП ТЕВЕОПЛ, ЙВП, УПЗМБУОП РПЧЕТША, нБМИПН РТЙОПУЙМ Ч ЦЕТФЧХ УЧПЙИ ДЕФЕК, ЪБФЕН ТЕВЕОЛБ ЪБЛТЕРМСМЙ, Х ПУОПЧБОЙС УФБФХЙ ТБЪЧПДЙМУС ПЗПОШ, УЦЙЗБАЭЙК ЦЕТФЧХ. рТЙЮЕН, ДБООПЕ ДЕКУФЧП ДМЙМПУШ ЙОПЗДБ ЮБУБНЙ. л 6 ЧЕЛХ ДП И. Ь. НПТБМШОПЕ ТБЪМПЦЕОЙЕ ЬФЙИ ОБТПДПЧ ДПУФЙЗМП УЧПЕЗП РТЕДЕМБ, ЦЕТФЧЕООЙЛЙ нБМИПНХ, иБНПУХ, чББМХ, бУФБТФЕ ЧУЕ ЧТЕНС РМБЧБМЙ Ч ЮЕМПЧЕЮЕУЛПК ЛТПЧЙ, Й ЮБЫБ вПЦШЕЗП ФЕТРЕОЙС ВЩМБ РТЕЙУРПМОЕОБ. вПЦШЙ РТПТПЛЙ РТЕДТЕЛМЙ УХД ОБД ЬФЙНЙ ОБТПДБНЙ [11, 16, 17, 20, 56, 74, 42, 39].

рТПТПЮЕУФЧБ П нПБЧЕ Й бННПОЕ, ЙИ ЙУРПМОЕОЙЕ

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

49 ЗМБЧБ

2 УФЙИ: «рПУЕНХ ЧПФ, ОБУФХРБАФ ДОЙ, ЗПЧПТЙФ зПУРПДШ, ЛПЗДБ Ч тБЧЧЕ УЩОПЧЕК БННПОПЧЩИ УМЩЫЕО ВХДЕФ ЛТЙЛ ВТБОЙ, Й УДЕМБЕФУС ПОБ ЗТХДПА ТБЪЧБМЙО, Й ЗПТПДБ ЕЕ ВХДХФ УПЦЦЕОЩ ПЗОЕН Й ПЧМБДЕЕФ йЪТБЙМШ ФЕНЙ, ЛПФПТЩЕ ЧМБДЕМЙ ЙН, ЗПЧПТЙФ зПУРПДШ».

3 УФЙИ: «тЩДБК, еУЕЧПО, ЙВП ПРХУФПЫЕО зБК, ЛТЙЮЙФЕ, ДПЮЕТЙ тБЧЧЩ, ПРПСЫШФЕУШ ЧТЕФЙЭЕН, РМБЮШФЕ Й УЛЙФБКФЕУШ РП ЗПТПДБН, ЙВП нБМИПН РПКДЕФ Ч РМЕО, ЧНЕУФЕ УП УЧСЭЕООЙЛБНЙ Й ЛОСЪШСНЙ УЧПЙНЙ».

6 УФЙИ: «оП РПУМЕ ФПЗП С ЧПЪЧТБЭХ РМЕО УЩОПЧЕК бННПОПЧЩИ, ЗПЧПТЙФ зПУРПДШ».

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

48 ЗМБЧБ

46 УФЙИ: «зПТЕ ФЕВЕ, нПБЧ, РПЗЙВ ОБТПД иБНПУБ, ЙВП УЩОПЧШС ФЧПЙ ЧЪСФЩ Ч РМЕО, Й ДПЮЕТЙ ФЧПЙ Ч РМЕОЕОЙЕ».

47 УФЙИ: «оП Ч РПУМЕДОЙЕ ДОЙ ЧПЪЧТБЭХ РМЕО нПБЧБ, ЗПЧПТЙФ зПУРПДШ».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

25 ЗМБЧБ

4 УФЙИ: «ъБ ФП ЧПФ с ПФДБН ФЕВС Ч ОБУМЕДЙЕ УЩОБН ЧПУФПЛБ, Й РПУФТПСФ Х ФЕВС ПЧЮБТОЙ УЧПЙ, Й РПУФБЧСФ Х ФЕВС ЫБФТЩ УЧПЙ, Й ВХДХФ ЕУФШ РМПДЩ ФЧПЙ Й РЙФШ НПМПЛП ФЧПЕ».

5 УФЙИ: «с УДЕМБА тБЧЧХ УФПКМПН ДМС ЧЕТВМАДПЧ, Й УЩОПЧ бННПОПЧЩИ — РБУФХИБНЙ ПЧЕГ».

7 УФЙИ: «ъБ ФП ЧПФ с РТПУФТХ ТХЛХ нПА ОБ ФЕВС Й ПФДБН ФЕВС ОБ ТБУИЙЭЕОЙЕ ОБТПДБН Й ЙУФТЕВМА ФЕВС ЙЪ ЮЙУМБ ОБТПДПЧ Й ЙЪЗМБЦХ ФЕВС ЙЪ ЮЙУМБ ЪЕНЕМШ, УПЛТХЫХ ФЕВС Й ХЪОБЕЫШ, ЮФП с зПУРПДШ».

10 УФЙИ: «дМС УЩОПЧ ЧПУФПЛБ Й ПФДБН ЕЗП Ч ОБУМЕДЙЕ ЙН ЧНЕУФЕ У УЩОБНЙ бННПОПЧЩНЙ, ЮФПВЩ УЩОЩ бННПОБ ОЕ ХРПНЙОБМЙУШ ВПМЕЕ УТЕДЙ ОБТПДПЧ».

лОЙЗБ уПЖПОЙЙ

2 ЗМБЧБ

9 УФЙИ: «рПУЕНХ, ЦЙЧХ с! зПЧПТЙФ зПУРПДШ уБЧБПЖ, вПЗ йЪТБЙМЕЧ: нПБЧ ВХДЕФ, ЛБЛ уПДПН, Й УЩОЩ бННПОБ ВХДХФ, ЛБЛ зПНПТТБ, ДПУФПСОЙЕН ЛТБРЙЧЩ, УПМСОПА ТЩФЧЙОПА, РХУФЩОЕА ОБ ЧЕЛЙ; ПУФБФПЛ ОБТПДБ НПЕЗП ЧПЪШНЕФ ЙИ Ч ДПВЩЮХ, Й ХГЕМЕЧЫЙЕ ЙЪ МАДЕК нПЙИ РПМХЮБФ ЙИ Ч ОБУМЕДЙЕ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. тБЧЧБ ВХДЕФ ЗТХДПА ТБЪЧБМЙО (йЕТ. 49:2).

2. пОБ ВХДЕФ УПЦЦЕОБ ЧП ЧТЕНС ВЙФЧЩ (йЕТ. 49:2, бНПУ 1:14).

3. гБТШ Й ЧПЕОБЮБМШОЙЛЙ УФТБОЩ РПКДХФ Ч РМЕО (йЕТ. 49:3, бНПУ 1:15).

4. тБЧЧБ ВХДЕФ УФПКМПН ДМС ЧЕТВМАДПЧ, Б УЩОЩ БННПОЙФСО ВХДХФ РБУФХИБНЙ (йЕЪ. 25:5)

5. бННПОЙФСОЕ ВХДХФ ЙУФТЕВМСЕНЩ ТБЪОЩНЙ ОБТПДБНЙ Й, Ч ЛПОГЕ ЛПОГПЧ, ЛБЛ ПФДЕМШОБС ЕДЙОБС ОБГЙС, ЙУЮЕЪОХФ (йЕЪ. 25:7).

6. бННПОПН ЪБЧМБДЕАФ УЩОЩ ЧПУФПЛБ, ЛПФПТЩЕ ФБН РПУЕМСФУС (йЕЪ. 25:4)

7. нПБЧПН ЪБЧМБДЕАФ УЩОЩ ЧПУФПЛБ (йЕЪ. 25:10).

8. нПБЧЙФСОЕ ВХДХФ ЧЪСФЩ Ч РМЕО (йЕТ. 48:46)

9. ч РПУМЕДОЕЕ ЧТЕНС РМЕО нПБЧБ Й бННПОБ ПЛПОЮЙФУС (йЕТ. 48:47, 49:6).

10. ъЕНМЙ нПБЧБ Й бННПОБ РТЕЧТБФСФУС Ч РХУФЩОА (уПЖ. 2:9).

11. ьФЙНЙ ОБТПДБНЙ ВХДХФ ЧМБДЕФШ ЕЧТЕЙ (уПЖ. 2:9). лТПНЕ ЬФЙИ РТПТПЮЕУФЧ, нПБЧХ Й бННПОХ РПМОПУФША РПУЧСЭЕОЩ 15 Й 16 ЗМБЧЩ ЛОЙЗЙ РТПТПЛБ йУБКЙ, Б ФБЛЦЕ Ч ЛОЙЗЕ РТПТПЛБ бНПУБ 1:13-14, 2:1-3.

рПУНПФТЙН, ЛБЛ ЦЕ ЬФЙ РТПТПЮЕУФЧБ ЙУРПМОЙМЙУШ Ч ЙУФПТЙЙ.

йУРПМОЕОЙЕ РТПТПЮЕУФЧ

ч 590-И ЗПДБИ ДП И. Ь. ОБ ФЕТТЙФПТЙА рБМЕУФЙОЩ ЧФПТЗБАФУС ОЕУНЕФОЩЕ РПМЮЙЭБ ЧБЧЙМПОСО, ТХЛПЧПДЙНЩЕ НПМПДЩН Й ФБМБОФМЙЧЩН ГБТЕН оБЧХИПДПОПУПТПН [39]. хВЕДЙЧЫЙУШ, ЮФП РП ПДЙОПЮЛЕ У ЧБЧЙМПОСОБНЙ ОЕ УПЧМБДБФШ, РТБЧЙФЕМЙ нПБЧБ Й бННПОБ ЧУФХРБАФ Ч 594 З. ДП И. Ь. Ч УПАЪ У йХДЕЕК, еДПНПН, фЙТПН Й уЙДПОПН РТПФЙЧ чБЧЙМПОБ. л УПАЪХ ЧУЛПТЕ РТЙУПЕДЙОЙМУС Й еЗЙРЕФ. рП-ЧЙДЙНПНХ ХЪОБЧ П ЪБЛМАЮЕООПН УПАЪЕ, оБЧХИПДПОПУПТ ПЗОЕН Й НЕЮПН РТПИПДЙФ РП ЪЕНМСН нПБЧБ Й бННПОБ, ПВТБЭБС ЙИ ЗПТПДБ Ч ТБЪЧБМЙОЩ, Б МАДЕК Ч ТБВУФЧП. тБЪЗТПНЙЧ Й УРБМЙЧ ПЗОЕН тБЧЧХ, Ч ИПДЕ ПЦЕУФПЮЕООПК ВЙФЧЩ ПО ХЧПДЙФ РТБЧЙФЕМЕК бННПОБ Й нПБЧБ Ч РМЕО, Б ЧНЕУФЕ У ОЙНЙ Й ЪОБЮЙФЕМШОПЕ ЮЙУМП ЦЙФЕМЕК (РТПТПЮЕУФЧБ 1, 2, 3, 8) [11, 16, 39, 42]. пУФБЧЫЙЕУС Ч ЦЙЧЩИ НПБЧЙФСОЕ Й БННПОЙФСОЕ ЮБУФША ПУФБАФУС ОБ ТБЪПТЕООПК ЪЕНМЕ Ч ЛБЮЕУФЧЕ РБУФХИПЧ, Б ЮБУФША ВЕЗХФ Ч БТБЧЙКУЛХА РХУФЩОА. фБЛ ВЩМЙ ТБЪЗТПНМЕОЩ ЬФЙ ДЧБ ДТЕЧОЙЕ ГБТУФЧБ.

ыМЙ ЧЕЛБ, ОБ НЕУФП чБЧЙМПОБ РТЙЫМБ нЙДП-рЕТУЙС, ЪБФЕН ЙНРЕТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП, ЛПФПТБС ТБУРБДБЕФУС ОБ ЮЕФЩТЕ ПЗТПНОЩЕ ЮБУФЙ Ч ТЕЪХМШФБФЕ ВЙФЧЩ РТЙ йРУЕ Ч 301 ЗПДХ ДП И. Ь., РТЙЮЕН ФЕТТЙФПТЙС ВЩЧЫЙИ нПБЧБ Й бННПОБ ЧУЛПТЕ ПЛБЪЩЧБЕФУС РПД ЧМБДЩЮЕУФЧПН уЕМЕЧЛЙДПЧ [12]. рТЙ ГБТЕ бОФЙПИЕ IV ьРЙЖБОЕ Ч йХДЕЕ ЧУРЩИЙЧБАФ ПУЧПВПДЙФЕМШОБС нБЛЛБЧЕКУЛБС ЧПКОБ, Ч ТЕЪХМШФБФЕ ЛПФПТПК йХДЕС ЧОПЧШ УФБОПЧЙФУС ОЕЪБЧЙУЙНЩН ЗПУХДБТУФЧПН ЧП ЗМБЧЕ У ДЙОБУФЙЕК иБУНПОЕЕЧ (160-37). йНЕООП РТЙ иБУНПОЕСИ ЕЧТЕЙ ЪБИЧБФЩЧБАФ ФЕТТЙФПТЙЙ нПБЧБ Й бННПОБ (РТПТПЮЕУФЧП 11) [36, 16, 39]. чМБДЕМБ ЬФЙНЙ ЪЕНМСНЙ Й ДЙОБУФЙС йТПДБ, РТЙЫЕДЫБС ОБ УНЕОХ иБУНПОЕСН. рПУМЕ ЬФПЗП ИПЪСЙОПН ЬФЙИ ЪЕНЕМШ УФБОПЧЙФУС дТЕЧОЙК тЙН, ЪБФЕН чЙЪБОФЙКУЛБС ЙНРЕТЙС, ЪБФЕН БТБВЩ, РПФПН ФХТЛЙ. рПУМЕДОЙЕ, ВЩЧЫЙЕ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ИПЪСЕЧБНЙ ЬФЙИ ЪЕНЕМШ Й УПЪДБЧЫЙЕ ПЗТПНОХА ЙНРЕТЙА, У 1840 ЗПДБ МЙЫЙМЙУШ ЧОЕЫОЕК РПМЙФЙЛЙ Й ЧУФХРЙМЙ Ч РПМПУХ ЗМХВПЛПЗП ЛТЙЪЙУБ, ЛПФПТЩК ТБЪТЕЫЙМУС Ч 1918 ЗПДХ ЛТХЫЕОЙЕН пУНБОУЛПК ЙНРЕТЙЙ. пДОЙН ЙЪ ЗПУХДБТУФЧ, ПВТБЪПЧБЧЫЙИУС Ч ТЕЪХМШФБФЕ ЕЈ ТБУРБДБ, УФБМБ йПТДБОЙС (1921 ЗПД), ЧП ЗМБЧЕ У ЬНЙТПН «УЩОПН ЧПУФПЛБ» бВДБММБИПН [15]. еУМЙ НЩ УЕЗПДОС ЧЪЗМСОЕН ОБ ЛБТФХ ЬФПК УФТБОЩ, ФП ХЧЙДЙН, ЮФП ЕЕ ЗТБОЙГЩ РПЮФЙ ФПЮОП РПЧФПТСАФ ЛПОФХТЩ ДЧХИ ДТЕЧОЙИ ГБТУФЧ нПБЧБ Й бННПОБ. оПЧЩК РТБЧЙФЕМШ, ЦЕМБС РПЛБЪБФШ, ЮФП ЕЗП ЧМБУФШ СЧМСЕФУС РТЕЕНУФЧЕООПК, ОБ НЕУФЕ ДТЕЧОЕК тБЧЧЩ УФТПЙФ ЗПТПД бНБО (бНПО) Й ОБЪЩЧБЕФ ЕЗП Ч ЮЕУФШ ДТЕЧОЕЗП ГБТУФЧБ. рП ЕЗП РТЙЛБЪХ ЧПЪЧПДСФУС ЙЪ ОЕВЩФЙС ТБЪТХЫЕООЩЕ УПФОЙ МЕФ ОБЪБД НПБЧЙФУЛЙЕ Й БННПОЙФУЛЙЕ ЗПТПДБ, УФБЧЫЙЕ УЕЗПДОС ЛТХРОЩНЙ ГЕОФТБНЙ (РТПТПЮЕУФЧП 6) [10, 9] [уН. РПМЙФЙЮЕУЛХА ЛБТФХ рБМЕУФЙОЩ Й ЙУФПТЙЮЕУЛЙЕ ЛБТФЩ ЬФПК ЪЕНМЙ]. й ДБМЈЛЙЕ РПФПНЛЙ ДТЕЧОЙИ ОБТПДПЧ, ХЦЕ ПНХУХМШНБОЕООЩЕ, ЧПЪЧТБЭБАФУС ОБ ЪЕНМА УЧПЙИ РТЕДЛПЧ (РТПТПЮЕУФЧБ 7, 9). зПОЙНЩЕ Й ЙУФТЕВМСЕНЩЕ ТБЪОЩНЙ ОБТПДБНЙ ОБ РТПФСЦЕОЙЙ ДПМЗЙИ ЧЕЛПЧ, ПОЙ ОБЛПОЕГ ЧЩЫМЙ ЙЪ РМЕОБ Й ПВТЕМЙ УЧПА ТПДЙОХ, РХУФШ ДБЦЕ У ДТХЗЙНЙ ОБТПДБНЙ, ТПДЙОХ, ЛПФПТБС УЕКЮБУ ДЕСФЕМШОП ЧПУУФБОБЧМЙЧБЕФУС РПУМЕ ФЩУСЮЕМЕФОЕЗП УОБ. й РПУМЕДОЕЕ. еУМЙ НЩ УЕЗПДОС ЧЪЗМСОЕН ОБ ЗЕПЗТБЖЙЮЕУЛХА ЛБТФХ ЬФЙИ ЪЕНЕМШ Ч VII ЧЕЛЕ ДП И. Ь., ФП НЩ ХЧЙДЙН ПЗТПНОПЕ ЛПМЙЮЕУФЧП ТЕЛ Й ПЪЕТ ОБ ЬФПК ЪЕНМЕ; УЕЗПДОС ЦЕ ЬФБ ЪЕНМС РТЕДУФБЧМСЕФ УПВПК РХУФЩОА У ПУФБФЛБНЙ ТЕДЛЙИ Й РПМХЧЩУПИЫЙИ ТЕЛ. фБЛ УВЩМПУШ Й УБНПЕ НБМПЧЕТПСФОПЕ РТПТПЮЕУФЧП, ОБД ЛПФПТЩН УНЕСМЙУШ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ (РТПТПЮЕУФЧП 10) [10, 9] [уН. ЗЕПЗТБЖЙЮЕУЛХА ЛБТФХ рБМЕУФЙОЩ]. рТПТПЮЕУФЧП П ЧПЪЧТБЭЕОЙЙ ЙЪ РМЕОБ ЙНЕЕФ ЕЭЕ Й ДХИПЧОЩК УНЩУМ. ч ЛОЙЗЕ РТПТПЛБ йУБКЙ ЧП II ЗМБЧЕ ЗПЧПТЙФУС П ФПН, ЮФП Ч РПУМЕДОЕЕ ЧТЕНС Л йУФЙОЕ ПВТБФСФУС НОПЗЙЕ СЪЩЮЕУЛЙЕ ОБТПДЩ, РТЙОСЧ иТЙУФБ. й ДЕКУФЧЙФЕМШОП УЕЗПДОС РТЙОЙНБАФ ЛТЕЭЕОЙЕ ФЩУСЮЙ БТБВПЧ, Ч ЮЙУМЕ ЛПФПТЩИ ЕУФШ РПФПНЛЙ ДТЕЧОЙИ ОБТПДПЧ. й УЕЗПДОС иТЙУФПУ РТЙЪЩЧБЕФ МАДЕК ЧЩКФЙ ЙЪ ДХИПЧОПЗП РМЕОБ Й РПМХЮЙФШ ЙЪ еЗП ТХЛ ЧПДХ ЦЙЪОЙ [11, 10, 15, 16, 17, 20, 39, 42].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чБЧЙМПОУЛБС ЙНРЕТЙС

«й ДТХЗПК БОЗЕМ УМЕДПЧБМ ЪБ ОЙН, ЗПЧПТС: РБМ, РБМ чБЧЙМПО, ЗПТПД ЧЕМЙЛЙК, РПФПНХ ЮФП ПО СТПУФОЩН ЧЙОПН ВМХДБ УЧПЕЗП ОБРПЙМ ЧУЕ ОБТПДЩ» (пФЛТПЧЕОЙЕ 14:8)

ч РТПТПЮЕУФЧБИ П РПУМЕДОЕН ЧТЕНЕОЙ чБЧЙМПО ПМЙГЕФЧПТСЕФ УПАЪ ВПЗППФУФХРОЙЮЕУЛЙИ УЙМ, Б ЧЙОП ПМЙГЕФЧПТСЕФ УПВПК МЦЕХЮЕОЙС, РТПФЙЧПТЕЮБЭЙЕ вЙВМЙЙ, ЛПФПТЩЕ ЙУИПДСФ ЙЪ ОЕЗП. фБЛ РПЮЕНХ ЦЕ ЙНЕООП ДТЕЧОЙК чБЧЙМПО, ХЦЕ ОЕ УХЭЕУФЧХАЭЙК ЧП ЧТЕНЕОБ БРПУФПМБ йПБООБ (БЧФПТБ ЛОЙЗЙ пФЛТПЧЕОЙЕ), УФБМ УЙНЧПМПН ВПЗППФУФХРОЙЮЕУФЧБ?

иТПОПМПЗЙЮЕУЛБС УИЕНБ ЙУФПТЙЙ чБЧЙМПОБ

пУОПЧБФЕМШ ЗПУХДБТУФЧБ — оЙНТПД

рЕТЧБС ДЙОБУФЙС йУУЙОБ (2017-1794) РТБЧЙМБ 223 ЗПДБ

1. йЫВЙ-ьТТБ (2017-1985)
2. ыХЙМЙЫХ (1985-1975)
3. йДДЙО-дБЗБО (1975-1954)
4. йЫНЕ-дБЗБО (1954-1935)
5. мЙРЙФ-йЫФБТ (1935-1924)
6. хТ-оЙОХТФБ (1924-1896)
7. вХТ-уЙО (1896-1874)
8. мЙРЙФ-ьММЙМШ (1874-1869)
9. ьТТБ-ЙНЙФФЙ (1869-1861)
10. ьММЙМШ-ВБОЙ (1861-1837)
11. ъБНВЙС (1837-1834)
12. йФЕТРЙЫБ (1834-1831)
13. хТДХМШЛХЗБ (1831-1828)
14. уЙО-нБЗЙТ (1828-1817)
15. дБНЙЛЙМЙЫХ (1817-1794)

дЙОБУФЙС мБТУЩ (2025-1763) РТБЧЙМБ 262 ЗПДБ

1. оБРМБОХН (2025-2005)
2. ьНЙГЙХН (2005-1977)
3. уБНЙХН (1977-1942)
4. ъБВБКС (1942-1933)
5. зХОЗХОХН (1933-1906)
6. бВЙУБТЙИЙ (1906-1895)
7. уХНХЬМШ (1895-1866)
8. оХТ-бДБД (1866-1850)
9. уЙО-ЙДДЙОБН (1850-1843)
10. уЙО-ЬТЙВБН (1843-1841)
11. уЙО-ЙЛЙЫБН (1841-1836)
12. гЙММЙ-бДБД (1836-1835)
13. чБТБД-уЙО (1835-1823)
14. тЙН-уЙО (1823-1763)

рЕТЧБС чБЧЙМПОУЛБС ДЙОБУФЙС (1894-1595) РТБЧЙМБ 299 МЕФ

1. уХНХБВХН (1894-1881)
2. уХНХМБ-ьМШ (1881-1845)
3. уБВЙХН (1845-1831)
4. бРЙМШ-уЙО (1831-1813)
5. уЙО-НХВБММЙФ (1813-1793)
6. иБННХТБРЙ (1793-1750)
7. уБНУХ-ЙМХОБ (1750-1712)
8. бВЙЕЫХ (1712-1684)
9. бННЙ-ДЙФБОБ (1684-1647)
10. бННЙ-ГБДХЛБ (1647-1626)
11. уБНУХ-ДЙФБОБ (1626-1595)

лБУУЙФУЛБС ДЙОБУФЙС (1595-1155) РТБЧЙМБ 440 МЕФ

1. бЗХН (1595-1571)
2. вХТОБ-вХТБЫ рЕТЧЩК
3. лБЫФЙМЙБЫ чФПТПК
4. хМБН-вХТБЫ
5. бЗХН фТЕФЙК
7. лБТБЙОДБЫ рЕТЧЩК
8. лБДБЫНБО-иБТВЕ рЕТЧЩК
9. лХТЙЗБМШЪХ рЕТЧЩК
10. лБДБЫНБО-ьММЙМШ
11. вХТОБ-вХТБЫ чФПТПК (1363-1335)
12. лБТБЙОДБЫ чФПТПК (1335-1334)
13. лХТЙЗБМШЪХ чФПТПК (1334-1312)
14. оБЪЙНБТХФФБЫ (1312-1286)
15. лБДБЫНБО-фХТЗХ (1286-1268)
16. лБДБЫНБО-ьММЙМШ (1268-1253)
17. лХДХТ-ьММЙМШ (1253-1243)
18. ыБЗБТБЛФЙ-ыХТЙБЫ (1243-1231)
19. лБЫФЙМЙБЫ фТЕФЙК (1231-1223)
20. ьММЙМШ-ОБДЙО-ЫХНЙ
21. лБДБЫНБО-иБТВЕ чФПТПК
22. бДБД-ЫХН-ЙДДЙО
23. бДБД-ЫХН-ХГХТ
24. нЕМЙ-ыЙИХ (1187-1172)
25. нБТДХЛ-БЙМБ-ЙДДЙО рЕТЧЩК (1172-1158)
26. ъБВБВБ-ЫХН-ЙДДЙО (1158-1157)
27. ьММЙМШ-ОБДЙО-БИИЕ (1157-1155)

чФПТБС ДЙОБУФЙС йУУЙОБ (1155-1027) РТБЧЙМБ 128 МЕФ

1. нБТДХЛ-ЛБВЙФ-БИИЕЫХ (1155-1140)
2. йФФЙ-нБТДХЛ-ВБМБФЙ (1140-1132)
3. оЙОХТФБ-ОБДЙО-ЫХНЙ (1132-1127)
4. оБЧХИПДПОПУПТ рЕТЧЩК (1127-1105)
5. ьММЙМШ-ОБДЙО-БИИЕ (1105-1101)
6. нБТДХЛ-ОБДЙО-БИИЕ (1101-1083)
7. нБТДХЛ-ЫБРЙЛ-ЪЕТЙ (1083-1070)
8. бДБД-БРМБ-ЙДДЙО (1070-1048)
9. нБТДХЛ-БИИЕ-ЬТЙВБ (1048-1047)
10. нБТДХЛ-ЪЕТ (1047-1036)
11. оБВХ-ЫХНХ-МЙВХТ (1036-1027)

дЙОБУФЙС рТЙНПТШС (1026-1006) РТБЧЙМБ 20 МЕФ

дЙОБУФЙС вБЪЙ (1004-986) РТБЧЙМБ 19 МЕФ

ьМБНУЛБС ДЙОБУФЙС (985-980) РТБЧЙМБ 5 МЕФ

дЙОБУФЙС ь (980-732) РТБЧЙМБ 248 МЕФ

1. оБВХ-НХЛЙО (980-944)
2. оЙОХТФБ-ЛХДХТТЙ-ХГХТ
3. нБТ-ВЙФЙ-БИИЕ-ЙДДЙО
4. ыБНБЫ-НХДБННЙЛ
5. оБВХ-ЫХН-ХЛЙО рЕТЧЩК
6. оЙВХ-БРМБ-ЙДДЙО
7. нБТДХЛ-ЪБЛЙТ-ЫХНЙ рЕТЧЩК
8. нБТДХЛ-ВБМБУУХ-ЙЛВЙ
9. вБВБ-БИ-ЙДДЙО
10. нБТДХЛ-ВЕМ-ЪЕТЙ
11. нБТДХЛ-БРМБ-ХГХТ
12. ьТЙВБ-нБТДХЛ
13. оБВХ-ЫХН-ЙЫЛХО
14. оБВПОБУБТ (747-734)
15. оБВХ-ОБДЙТ-ЪЕТЙ (733-732)
16. оБВХ-ЫХН-ХЛЙО чФПТПК (732-732)

дЕЧСФБС чБЧЙМПОУЛБС ДЙОБУФЙС (731-627) РТБЧЙМБ 104 ЗПДБ

1. оБВХ-НХЛЙО-ЪЕТЙ (731-729)
2. фЙЗМБФРБМБУУБТ фТЕФЙК (728-727)
3. уБМНБОБУУБТ рСФЩК (726-722)
4. нБТДХЛ-БРМБ-ЙДДЙО чФПТПК (721-710)
5. уБТЗПО чФПТПК (709-705)
6. уЕООБИЕТЙВ (704-703)
7. нБТДХЛ-ЪБЛЙТ-ЫХНЙ чФПТПК (703-703)
8. нБТДХЛ-БРМБ-ЙДДЙО чФПТПК (703-703)
9. вЕМ-ЙВОЙ (702-700)
10. бЫЫХТ-ОБДЙО-ЫХНЙ (699-694)
11. оЕТЗБМ-ХЫЕЪЙВ (693-693)
12. нХЫЕЪЙВ-нБТДХЛ (692-689)
13. уЕООБИЕТЙВ (688-681)
14. бУБТИБДДПО (680-669)
15. ыБНБЫ-ЫХН-ХЛЙО (668-648)
16. лБОДБМБОХ (647-627)

оПЧПЧБЧЙМПОУЛБС ДЙОБУФЙС (626-538) РТБЧЙМБ 88 МЕФ

1. оБВПРПМБУУБТ (626-605)
2. оБЧХИПДПОПУПТ чФПТПК (605-562)
3. бНЕМШ-нБТДХЛ (562-560)
4. оЕТЙЗМБУУБТ (560-556)
5. мБВБЫЙ-нБТДХЛ (556-556)
7. оБВПОЙД (556-538)
8. чБМФБУБТ (538-538)

оЕЛПФПТЩЕ НЕУФБ Ч вЙВМЙЙ, РПЧЕУФЧХАЭЙЕ П чБЧЙМПОЕ: 4 гБТУФЧ 24, 25; 2 рБТБМЙРПНЕОПО 36; дБОЙЙМ 1, 2, 3, 4, 5.

лПТПФЛП П ТЕМЙЗЙЙ ДТЕЧОЙИ ЧБЧЙМПОСО

ч ПФМЙЮЙЕ ПФ ЧЕМЙЛЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ чБЧЙМПО ЛТПНЕ ЛТХРОЕКЫЕЗП РПМЙФЙЮЕУЛПЗП ГЕОФТБ РТЕДУФБЧМСМ УПВПК ОБ РТПФСЦЕОЙЙ ЧУЕК УЧПЕК ЙУФПТЙЙ НЙТПЧПК ДХИПЧОЩК ГЕОФТ. й ЕУМЙ РПМЙФЙЮЕУЛПЕ ЗПУРПДУФЧП, ЛБЛ ЬФП ЧЙДОП ЙЪ ИТПОПМПЗЙЙ, чБЧЙМПО ЮБУФП Й ОБ ДПМЗЙЕ УТПЛЙ ХФТБЮЙЧБМ, ФП ЗПУРПДУФЧП ТЕМЙЗЙПЪОПЕ ПО УПИТБОСМ ЧУЕЗДБ. ьФПФ ЗПТПД СЧМСМУС УФПМЙГЕК НЙТПЧПЗП ЦТЕЮЕУФЧБ, ЛХДБ УЯЕЪЦБМЙУШ ЦТЕГЩ еЗЙРФБ, уЙТЙЙ, ьМБНБ, бУУЙТЙЙ, фЙТБ, рЕТУЙЙ, уЙДПОБ, бТБЧЙЙ, нЙДЙЙ, ьЖЙПРЙЙ, мЙЧЙЙ, нБМПК бЪЙЙ Й Ф. Д., ЗДЕ ПОЙ ПВХЮБМЙУШ ЦТЕЮЕУЛПК ОБХЛЕ, ДПЛМБДЩЧБМЙ ЗМБЧОПНХ ЦТЕГХ ФБКОЩ УЧПЙИ УФТБО, РПМХЮБМЙ ПФ ОЕЗП РТЙЛБЪЩ.

ч ГЕОФТЕ чБЧЙМПОБ ЧЩУЙМУС ПЗТПНОЩК ИТБНПЧЩК ЛПНРМЕЛУ ьУБЗЙМБ — НЕУФПРТЕВЩЧБОЙЕ ЗМБЧОПЗП ЦТЕГБ Й ФБКОЩК ГЕОФТ ЧУЕК ФПЗДБЫОЕК РПМЙФЙЛЙ дТЕЧОЕЗП НЙТБ. гЕОФТБМШОЩН УППТХЦЕОЙЕН ьУБЗЙМЩ ВЩМБ ПЗТПНОБС ИТБНПЧБС ВБЫОС ьФЕНЕОБОЛБ, ЪБМПЦЕООБС ОБ НЕУФЕ ЪОБНЕОЙФПК ЧБЧЙМПОУЛПК ВБЫОЙ Й ВТПУБЧЫБС ЧЩЪПЧ ЧУЕН Й ЧУС, ЗПЧПТС П ЧЕЮОПУФЙ чБЧЙМПОБ [23]. лТПНЕ ьУБЗЙМЩ Ч ЗПТПДЕ ТБУРПМБЗБМПУШ ВЕУЮЙУМЕООПЕ ЛПМЙЮЕУФЧП ИТБНПЧ, РПУЧСЭЕООЩИ ВПЗБН ЧУЕЗП ФПЗДБЫОЕЗП НЙТБ. пДОБЛП ПУПВП РПЮЙФБЕНЩНЙ ВПЗБНЙ чБЧЙМПОБ ВЩМЙ: нБТДХЛ, йЫФБТ, ьОМЙМШ, бО, хФХ, оБЙОБ, фБННХЪ [23]. у ЙНЕОЕН РПУМЕДОЕЗП УЧСЪБОБ УМЕДХАЭБС ЙУФПТЙС. х ПУОПЧБФЕМС чБЧЙМПОБ оЙНТПДБ ВЩМБ ЦЕОБ уЕНЙТБНХУ, ЛПФПТБС ЧЕМБ ЛТБКОЕ ТБЪЗХМШОЩК ПВТБЪ ЦЙЪОЙ, ХУЙМЙЧЫЙКУС ПУПВЕООП РПУМЕ УНЕТФЙ оЙНТПДБ. пДОЙН ЙЪ ЕЕ ОЕЪБЛПООЩИ ДЕФЕК ВЩМ фБННХЪ. еЗП ТПЦДЕОЙЕ ГБТЙГБ ПВЯСЧЙМБ ПФ ВПЗБ Й РПЬФПНХ, ЛПЗДБ НПМПДПК фБННХЪ УМХЮБКОП РПЗЙВ, уЕНЙТБНХУ ЧПЪЧЕМБ ЕЗП Ч ТБОЗ ВПЗПЧ Й РТЙЛБЪБМБ РТБЪДОПЧБФШ ЕЗП ДЕОШ 25 ДЕЛБВТС. йНЕООП РПЬФПНХ Й УЕЗПДОСЫОЕЕ ТПЦДЕУФЧП РТЙИПДЙФУС ОБ ЬФПФ ДЕОШ. йВП ДЕОШ РПСЧМЕОЙС ОБ УЧЕФ уРБУЙФЕМС НЙТБ ОЕЙЪЧЕУФЕО, ОП ЮФПВЩ ХДПЧМЕФЧПТЙФШ НОПЗПЮЙУМЕООХА ЮБУФШ ПВЭЕУФЧБ, ЙНРЕТБФПТ лПОУФБОФЙО, РТЙОЙНБС ИТЙУФЙБОУФЧП, РТЙЛБЪБМ РТБЪДОПЧБФШ ТПЦДЕУФЧП Ч ДЕОШ, Ч ЛПФПТЩК ТБОЕЕ РТБЪДОПЧБМЙ РТБЪДОЙЛ фБННХЪБ-нЙФТЩ, Ф. Е. ДЕОШ уПМОГБ. ч чБЧЙМПОЕ ВЩМЙ ФБЛЦЕ УПУФБЧМЕОЩ РЕТЧЩЕ ЛОЙЗЙ РП БУФТПМПЗЙЙ, ЗБДБОЙСН, ТБЪТБВПФБОЩ РТЙЕНЩ ЧЩЪЩЧБОЙС ДХИПЧ, Ф. Е. ЪБМПЦЕОЩ ПУОПЧЩ УРЙТЙФЙЪНБ. хЮЕОЙЕ ДТЕЧОЕЗП чБЧЙМПОБ ВЩУФТП ТБУРТПУФТБОСМПУШ Ч ТБЪОЩИ УФТБОБИ, ОБРПСС ЙИ ОБТПДЩ УБФБОЙОУЛПК ЖЙМПУПЖЙЕК. й УЕЗПДОС ЧОПЧШ ПВТЕМЙ ПЗТПНОХА РПРХМСТОПУФШ ЗПТПУЛПРЩ, БУФТПМПЗЙЮЕУЛЙЕ РТПЗОПЪЩ, ЛПМДХОЩ, РТЕДУЛБЪБФЕМЙ, ИЙМЕТЩ. фЕЪЙУ ЧБЧЙМПОУЛЙИ ЦТЕГПЧ П ФПН, ЮФП ДМС УЮБУФМЙЧПК ЦЙЪОЙ ЛБЛ ОБ ЪЕНМЕ, ФБЛ Й РПУМЕ УНЕТФЙ ДПУФБФПЮОП ЦЕТФЧПЧБФШ ВПМШЫЙЕ ДЕОШЗЙ, УЕЗПДОС ФПЦЕ ЙНЕЕФ ВПМШЫПЕ ТБУРТПУФТБОЕОЙЕ, ОЕ ЗПЧПТС ХЦЕ П РЩЫОЩИ ГЕТЛПЧОЩИ ПВТСДБИ, ЧЕУШ РТЙОГЙР ЛПФПТЩИ ЧЪСФ ЙЪ чБЧЙМПОБ ЧНЕУФП УЛТПНОПЗП ВПЗПУМХЦЕОЙС, ЛПФПТПЕ РТПЧПДЙМ иТЙУФПУ Й ЗМБЧОЩК УНЩУМ ЛПФПТПЗП УЧПДЙМУС Л РТПРПЧЕДЙ [11, 16, 17, 20, 23, 61, 56, 58, 46, 74].

рТПТПЮЕУФЧБ П чБЧЙМПОЕ, ЪБРЙУБООЩЕ Ч вЙВМЙЙ

лОЙЗБ РТПТПЛБ йУБКЙ

13 ЗМБЧБ

17 УФЙИ: «чПФ с РПДОЙНХ РТПФЙЧ ОЙИ НЙДСО, ЛПФПТЩЕ ОЕ ГЕОСФ УЕТЕВТБ Й ОЕ РТЙУФТБУФОЩ Л ЪПМПФХ».

20 УФЙИ: «оЕ ЪБУЕМЙФУС ОЙЛПЗДБ, Й Ч ТПДЩ ТПДПЧ ОЕ ВХДЕФ ЦЙФЕМЕК Ч ОЈН. оЕ ТБУЛЙОЕФ бТБЧЙФСОЙО ЫБФТБ УЧПЕЗП, Й РБУФХИЙ УП УФБДБНЙ ОЕ ВХДХФ ПФДЩИБФШ ФБН».

21 УФЙИ: «оП ВХДХФ ПВЙФБФШ Ч ОЕН ЪЧЕТЙ РХУФЩОЙ, Й ДПНЩ ОБРПМОСФУС ЖЙМЙОБНЙ, Й УФТБХУЩ РПУЕМСФУС, Й ЛПУНБФЩЕ ВХДХФ УЛБЛБФШ ФБН».

14 ЗМБЧБ

23 УФЙИ: «й УДЕМБА ЕЗП ЧМБДЕОЙЕН ЕЦЕК Й ВПМПФПН».

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

50 ЗМБЧБ

3 УФЙИ: «йВП ПФ УЕЧЕТБ РПДОСМУС РТПФЙЧ ОЕЗП ОБТПД, ЛПФПТЩК УДЕМБЕФ ЪЕНМА ЕЗП РХУФЩОЕА, Й ОЙЛФП ОЕ ВХДЕФ ЦЙФШ ФБН, ПФ ЮЕМПЧЕЛБ ДП УЛПФБ, ЧУЕ ДЧЙОХФУС Й ХКДХФ».

43 УФЙИ: «хУМЩЫБМ ГБТШ чБЧЙМПОУЛЙК ЧЕУФШ П ОЙИ, Й ТХЛЙ Х ОЕЗП ПРХУФЙМЙУШ, УЛПТВШ ПВЯСМБ ЕЗП, НХЛЙ — ЛБЛ ЦЕОЭЙОХ Ч ТПДБИ».

51 ЗМБЧБ

8 УФЙИ: «чОЕЪБРОП РБМ чБЧЙМПО Й ТБЪВЙМУС».

9 УФЙИ: «чТБЮЕЧБМЙ НЩ чБЧЙМПО, ОП ПО ОЕ ЙУГЕМЙМУС, ПУФБЧШФЕ ЕЗП Й РПКДЕН ЛБЦДЩК Ч УЧПА ЪЕНМА, РПФПНХ ЮФП РТЙЗПЧПТ П ОЕН ДПУФЙЗ ДП ОЕВЕУ Й РПДОСМУС ДП ПВМБЛПЧ».

31 УФЙИ: «зПОЕГ ВЕЦЙФ ОБЧУФТЕЮХ ЗПОГХ, Й ЧЕУФОЙЛ — ОБЧУФТЕЮХ ЧЕУФОЙЛХ, ЮФПВЩ ЧПЪЧЕУФЙФШ ГБТА чБЧЙМПОУЛПНХ, ЮФП ЗПТПД ЕЗП ЧЪСФ УП ЧУЕИ ЛПОГПЧ».

37 УФЙИ: «й чБЧЙМПО ВХДЕФ ЗТХДПА ТБЪЧБМЙО».

39 УФЙИ: «чП ЧТЕНС ТБЪЗПТСЮЕОЙС ЙИ УДЕМБА ЙН РЙТ, Й ХРПА ЙИ, ЮФПВ ПОЙ РПЧЕУЕМЙМЙУШ Й ЪБУОХМЙ ЧЕЮОЩН УОПН, Й ОЕ РТПВХЦДБМЙУШ, ЗПЧПТЙФ зПУРПДШ».

43 УФЙИ: «зПТПДБ ЕЗП УДЕМБА РХУФЩНЙ, ЪЕНМЕА УХИПА, УФЕРША, ЪЕНМЈА, ЗДЕ ОЕ ЦЙЧЈФ ОЙ ПДЙО ЮЕМПЧЕЛ Й ОЕ РТПИПДЙФ УЩО ЮЕМПЧЕЮЕУЛЙК».

57 УФЙИ: «й ОБРПА ДПРШСОБ ЛОСЪЕК Й НХДТЕГПЧ ЕЗП, ПВМБЕФЕ ОБЮБМШОЙЛПЧ ЕЗП Й ЗТБДПРТБЧЙФЕМЕК ЕЗП, Й ЧПЙОПЧ ЕЗП, Й ЪБУОХФ УОПН ЧЕЮОЩН Й ОЕ РТПВХДСФУС».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. рТПФЙЧ чБЧЙМПОБ РПКДХФ НЙДСОЕ (йУ. 13:17).

2. зПТПД ОЙЛПЗДБ ВПМЕЕ ОЕ ЪБУЕМЙФУС (йУ. 13:20), МАДЙ РПЛЙОХФ ЕЗП (йЕТ. 50:3).

3. бТБЧЙФСОЙО ОЕ ВХДЕФ ФБН РБУФЙ УЧПЙИ УФБД (йУ. 13:20).

4. оБ НЕУФЕ ЗПТПДБ ВХДХФ ПВЙФБФШ ЪЧЕТЙ РХУФЩОЙ (йУ. 13:21).

5. зПТПД УФБОЕФ ВПМПФПН (йУ. 14:23).

6. оБТПД У УЕЧЕТБ РПКДЕФ ОБ ЗПТПД ЧПКОПК (йЕТ. 50:3).

7. оБ НЕУФЕ ЗПТПДБ ВХДЕФ РХУФЩОС (йЕТ. 50:3).

8. хЦБУ Й ВЕУРПНПЭОПУФШ ЧБЧЙМПОУЛПЗП ГБТС Ч ДЕОШ ОБЫЕУФЧЙС (йЕТ. 50:43, 51:31).

9. зПТПД РБДЕФ ЧОЕЪБРОП (йЕТ. 51:8).

10. вХДХФ ДЕМБФШУС РПРЩФЛЙ ЧПУУФБОПЧЙФШ чБЧЙМПО, ОП ПОЙ ПЛПОЮБФУС РТПЧБМПН (йЕТ. 51:9).

11. пФ ЗПТПДБ ПУФБОХФУС ТБЪЧБМЙОЩ (йЕТ. 51:37).

12. зПТПД ВХДЕФ ЧЪСФ Ч УПУФПСОЙЙ ПРШСОЕОЙС (йЕТ 51:39, 51:57).

13. рПУМЕ ТБЪТХЫЕОЙС ЗПТПД РТБЛФЙЮЕУЛЙ ОЕ ВХДЕФ РПУЕЭБЕН (йЕТ. 51:43).

нЙОПЧБМП ЧУЕЗП ФТЙДГБФШ МЕФ РПУМЕ УНЕТФЙ оБЧХИПДПОПУПТБ. й ЕУМЙ ВЩ НЩ УТБЧОЙМЙ РПМПЦЕОЙЕ УФТБОЩ, ЛПФПТПЕ ВЩМП РТЙ ЬФПН ГБТЕ, У ФЕН, ЛПФПТПЕ УФБМП ФЕРЕТШ РТЙ ЕЗП ВМЙЦБКЫЙИ РТЕЕНОЙЛБИ, ФП НЩ ВЩ РПТБЪЙМЙУШ РТПЙЪПЫЕДЫЕК РЕТЕНЕОЕ. тБЪДЙТБЕНБС ДЧПТГПЧЩНЙ РЕТЕЧПТПФБНЙ, НОПЗПЮЙУМЕООЩНЙ ЧПУУФБОЙСНЙ Ч РТПЧЙОГЙСИ, ЧФПТЦЕОЙСНЙ УПУЕДОЙИ РМЕНЕО, ЙНРЕТЙС ЫМБ Л УЧПЕК ЗЙВЕМЙ [16]. б ГЕОФТБМШОПЕ РТБЧЙФЕМШУФЧП ЧНЕУФП ФПЗП, ЮФПВЩ РТЕДРТЙОСФШ БДЕЛЧБФОЩЕ НЕТЩ, РП РТЙНЕТХ БУУЙТЙКУЛЙИ ЧМБДЩЛ, РТЕДБЧБМПУШ ЗТБВЕЦХ ЛБЪОЩ, РШСОУФЧХ Й ТБЪЧТБФХ. й Ч ЬФПФ ЛТЙФЙЮЕУЛЙК ДМС УФТБОЩ НПНЕОФ ЕЕ ЗТБОЙГЩ РЕТЕУЕЛБЕФ НПЭОБС НЙДП-РЕТУЙДУЛБС БТНЙС, ЧЕДПНБС лЙТПН II (550-529) (РТПТПЮЕУФЧБ 1, 6) [15, 16, 17, 26]. рПДПКДС Л чБЧЙМПОХ, лЙТ РТЙЗПФПЧЙМУС Л ДМЙФЕМШОПК ПУБДЕ, РПОЙНБС, ЮФП ВЩУФТП ЧЪСФШ ФБЛПК ЗПТПД ВХДЕФ ПЮЕОШ ФСЦЕМП. йВП УФЕОЩ ЗПТПДБ ДПУФЙЗБМЙ 25 НЕФТПЧ Ч ЫЙТЙОХ, 100 Ч ЧЩУПФХ, ПРПСУЩЧБС ЗПТПД ОБ 22 ЛЙМПНЕФТБ Й ЧЛМАЮБС Ч УЕВС 100 ЧПТПФ Й 250 ВБЫЕО. оП ЧОПЧШ, ЛБЛ Й Ч УМХЮБЕ У оЙОЕЧЙЕК, РТПЙЪПЫМП ЮХДП. ч ПДЙО ЙЪ ДОЕК Л лЙТХ РТЙВЕЗБАФ ЙЪ чБЧЙМПОБ ДЧБ ЪОБФОЩИ РЕТЕВЕЦЮЙЛБ — зПВТЙК Й зБДБФ, ЛПФПТЩЕ ПФЛТЩЧБАФ ЕНХ РМБО ХЛТЕРМЕОЙК ЗПТПДБ У ЕЗП УМБВЩНЙ НЕУФБНЙ [*1]. вХДХЮЙ ПФМЙЮОЩН УФТБФЕЗПН, лЙТ РТЙ ЙИ РПНПЭЙ ТБЪТБВБФЩЧБЕФ РМБО ОБРБДЕОЙС, Ч ПУОПЧЕ ЛПФПТПЗП МЕЦБМП ПФЧЕДЕОЙЕ ТХУМБ ТЕЛЙ еЧЖТБФ РХФЕН РТПТЩФЙС ЛБОБМПЧ. ч ПВТБЪПЧБЧЫЕЕУС РТПУФТБОУФЧП РПД УФЕОПК ЗПТПДБ Й ДПМЦОБ ВЩМБ ЧПКФЙ НЙДП-РЕТУЙДУЛБС БТНЙС. рПУМЕДХАЭЙЕ УПВЩФЙС ТБЪЧЙЧБМЙУШ У ОЕВЩЧБМПК ВЩУФТПФПК. ч ПДОХ ЙЪ ОПЮЕК, ЛПЗДБ ТЕЛБ ВЩМБ ПФЧЕДЕОБ, ЧПКУЛП лЙТБ ЧОЕЪБРОП ЧПТЧБМПУШ Ч ЗПТПД Й РТБЛФЙЮЕУЛЙ ВЕЪ ВПС ПЧМБДЕМП ЙН (РТПТПЮЕУФЧП 9) [11, 16, 17, 15, 58, 39, 42] [*1]. ьФПНХ УРПУПВУФЧПЧБМП ЧУЕПВЭЕЕ ПРШСОЕОЙЕ, ОЕ ФПМШЛП Ч ЪБМБИ ДЧПТГБ, ОП Й Ч ЧПКУЛЕ (РТПТПЮЕУФЧП 12) [39, 11, 20, 23, 58, 70]. уПВЩФЙС, РТПЙУИПДСЭЙЕ Ч ЬФП ЧТЕНС ЧП ДЧПТГЕ, ФБЛ СТЛП ПРЙУБООЩЕ дБОЙЙМПН, РТЕДУФБЧМСМЙ УПВПК «РЙТ ЧП ЧТЕНС ЮХНЩ», ЛПЗДБ МАДЙ, РПФЕТСЧ ЧУСЮЕУЛЙК ЮЕМПЧЕЮЕУЛЙК ПВМЙЛ, РТЕДБЧБМЙУШ ЦЙЧПФОЩН УФТБУФСН. й Ч ЬФПФ НПНЕОФ ФБЙОУФЧЕООБС ТХЛБ ОБ УФЕОЕ РЙЫЕФ ЧЕУФШ П ЗЙВЕМЙ ГБТС Й ЗПТПДБ. б ЕЭЕ ЮЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС УФБОПЧЙФУС ЙЪЧЕУФОП П ЧЪСФЙЙ ЗПТПДБ. хЦБУ Й ВЕУРПНПЭОПУФШ ФБЛ УЛПЧБМЙ чБМФБУБТБ, ЮФП ПО ДБЦЕ ОЕ РПРЩФБМУС ВЕЦБФШ ЙЪ ЗПТПДБ, Й РПЗЙВ ФХФ ЦЕ, Ч ЗМБЧОПК ЪБМЕ ДЧПТГБ (РТПТПЮЕУФЧП 8) [11, 20, 58] [*1]. чЪСЧ чБЧЙМПО, лЙТ ОЕ УФБМ ТБЪТХЫБФШ ЕЗП, Й ЧУЕ РПДХНБМЙ, ЮФП чБЧЙМПО, ГЕОФТ НЙТБ, ВХДЕФ ЦЙФШ ЧЕЮОП. пДОБЛП, ОЕУНПФТС ОБ ЧЩЗПДОПЕ ЗЕПЗТБЖЙЮЕУЛПЕ РПМПЦЕОЙЕ Й ВПМЕЕ ЮЕН 1500-МЕФОАА ЙУФПТЙА, ЗПТПД НЕОЕЕ ЮЕН ЪБ 350 МЕФ УПЧЕТЫЕООП ЧЩНЕТ (РТПТПЮЕУФЧП 2). рТЙ бМЕЛУБОДТЕ нБЛЕДПОУЛПН Й ТСДЕ ДТХЗЙИ РТБЧЙФЕМЕК РТЕДРТЙОЙНБМЙУШ ДЕСФЕМШОЩЕ Й ХУЙМЕООЩЕ РПРЩФЛЙ ЧПУУФБОПЧЙФШ ЕЗП. пДОБЛП ЧУЕ ПОЙ, РП ТБЪОЩН РТЙЮЙОБН, ОЕ ХДБЧБМЙУШ (РТПТПЮЕУФЧП 10) [16, 11, 30]. вПМЕЕ ФПЗП, Л ОБЮБМХ ОБЫЕК ЬТЩ НЕУФОЩЕ ЦЙФЕМЙ ОЕ НПЗМЙ ХЛБЪБФШ ФПЮОП НЕУФП, ЗДЕ ОБИПДЙМУС ЗПТПД, ЙВП ЕЗП ЪБИЧБФЙМБ РХУФЩОС (РТПТПЮЕУФЧП 7) [74, 46, 50, 16, 39, 42, 58]. дТЕЧОСС ЦЕ ЮБУФШ ЗПТПДБ, ПУОПЧБООБС ЕЭЕ иБННХТБРЙ (1792-1750), ПЛБЪБМБУШ РПМОПУФША РПЗТЕВЕОБ РПД ВПМПФБНЙ Й ТБЪМЙЧЫЙНЙУС ТЕЛБНЙ (РТПТПЮЕУФЧП 5) [74, 46, 50, 16, 39, 58]. дБЦЕ ЦЙФЕМЙ ЬФЙИ НЕУФ, ОЕУНПФТС ОБ ДБЧОПУФШ МЕФ, ПВИПДСФ ЪБ НОПЗЙЕ ЛЙМПНЕФТЩ ЬФХ РХУФЩОА У ПУФБФЛБНЙ ИПМНПЧ, УЮЙФБС, ЮФП Ч ОЙИ ЦЙЧХФ ДХИЙ ЕЗП УФБТЩИ ПВЙФБФЕМЕК (РТПТПЮЕУФЧП 3) [74, 46, 58]. «нЕОЕ, НЕОЕ, ФЕЛЕМ ХРБТУЙО», — ЙУЮЙУМЙМ вПЗ ГБТУФЧП ФЧПЕ Й РПМПЦЙМ ЕНХ ЛПОЕГ; ФЩ ЧЪЧЕЫЕО ОБ ЧЕУБИ Й ОБКДЕО УМЙЫЛПН МЕЗЛЙН; ТБЪДЕМЕОП ГБТУФЧП ФЧПЕ Й ДБОП НЙДСОБН Й РЕТУБН». ьФБ ОБДРЙУШ ОБ УФЕОЕ ПВТБЭЕОБ ОЕ ФПМШЛП Л чБМФБУБТХ, ОП Й Л ОБН, МАДСН УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ. й, ДБК вПЗ, ЮФПВЩ ОБ РПУМЕДОЕН вПЦШЕН УХДЕ ОБД ОБНЙ ОЕ ВЩМ РТПЙЪОЕУЕО ФБЛПК ЦЕ РТЙЗПЧПТ [10, 11, 13, 14, 15, 16, 20, 23, 35, 39, 42, 53, 69, 74, 46, 50, 58, 61].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС

[*1] уН. дХЛБО ц. «уФЕОБОЙЕ ЪЕНМЙ». - ъБПЛУЛЙК, 1995.


еЗЙРЕФУЛПЕ ГБТУФЧП

«й РПОПЫЕОЙЕ иТЙУФПЧП РПЮЕМ ВПМШЫЙН ДМС УЕВС ВПЗБФУФЧПН, ОЕЦЕМЙ ЕЗЙРЕФУЛЙЕ УПЛТПЧЙЭБ; ЙВП ПО ЧЪЙТБМ ОБ ЧПЪДБСОЙЕ. чЕТПА ПО ПУФБЧЙМ еЗЙРЕФ, ОЕ ХВПСЧЫЙУШ ЗОЕЧБ ГБТУЛПЗП, ЙВП ПО, ЛБЛ ВЩ ЧЙДС оЕЧЙДЙНПЗП, ВЩМ ФЧЕТД» (рПУМБОЙЕ Л ЕЧТЕСН 11:26-27)

ьФПФ ПФТЩЧПЛ, Ч ЛПФПТПН БРПУФПМ рБЧЕМ ЗПЧПТЙФ П нПЙУЕЕ, РПЛБЪЩЧБЕФ ОБН, ЮФП ЛБЛЙН ВЩ РТЙФСЗБФЕМШОЩН ОЕ ВЩМП ВПЗБФУФЧП, ЙМЙ РПМПЦЕОЙЕ Ч ПВЭЕУФЧЕ, ПФ ОЙИ УМЕДХЕФ ПФЛБЪБФШУС, ЕУМЙ ПОЙ ФТЕВХАФ ЛПНРТПНЙУУБ У УПЧЕУФША, РПНОС П ФПН, ЮФП ЮЕМПЧЕЛ ЛБЛ РТЙЫЕМ Ч НЙТ ВЕЪ ОЙЮЕЗП, ФБЛ ПО Й ХКДЕФ ВЕЪ ОЙЮЕЗП. йЪ ЬФПЗП УФЙИБ НЩ НПЦЕН УЕВЕ РТЕДУФБЧЙФШ Й ЧЕМЙЮЙОХ ЕЗЙРЕФУЛЙИ УПЛТПЧЙЭ, ЕУМЙ РТЙ ЙИ РПНПЭЙ УБФБОБ РЩФБМУС ХМПЧЙФШ ФБЛПЗП ЮЕМПЧЕЛБ, ЛБЛ нПЙУЕК.

иТПОПМПЗЙЮЕУЛБС УИЕНБ ЙУФПТЙЙ еЗЙРФБ

фЙОЙФУЛЙК РЕТЙПД

уРЙУПЛ РТБЧЙФЕМЕК еЗЙРФБ ДП РЕТЧПК ДЙОБУФЙЙ

1. уЛПТРЙПО
2. оБТНЕТ

рЕТЧБС ДЙОБУФЙС (ПЛ. 2200 З. ДП И. Ь.)

1. нЕОЕУ
2. дЦЕТ
3. хБДЦЙ
4. дЕО
5. бДЦЙВ
6. уЕНЕТИЕФ
7. лББ

чФПТБС ДЙОБУФЙС (ФПЮОЩК РПТСДПЛ ОЕЙЪЧЕУФЕО)

1. иБУЕИЕНХЙ
2. оЙОЕЮЕТ
3. уЕОД
4. рЕТЙВУЕО
5. вБДЦБХ

дТЕЧОЕЕ ГБТУФЧП

фТЕФШС ДЙОБУФЙС (ПЛ. 2100 З. ДП И. Ь.)

1. дЦПУЕТ (РЕТЧЩК РТЕДУФБЧЙФЕМШ ДЙОБУФЙЙ)
... РТБЧЙФЕМЙ ОЕЙЪЧЕУФОЩ
2. иХ (РПУМЕДОЙК РТЕДУФБЧЙФЕМШ ДЙОБУФЙЙ)

юЕФЧЕТФБС ДЙОБУФЙС

1. уОПЖТХ
2. иЕПРУ
3. дЦЕДЕЖТБ
4. иЕЖТЕО
5. нЙЛЕТЙО
6. ыЕРУЕУЛБЖ

рСФБС ДЙОБУФЙС

1. хУЕТЛБЖ
2. уБИХТБ
3. оЕЖЕТЙТЛБТБ
4. оЕЖЕТЕЖТБ
5. оЙХУЕТТБ
6. нЕОЛБХИПТ
7. дЦЕДЛБТБ йУЕУЙ
8. хОЙУ

ыЕУФБС ДЙОБУФЙС

1. фЕФЙ
2. рЕРЙ рЕТЧЩК
3. нЕТЕОТБ
4. рЕРЙ чФПТПК

рЕТЧЩК РЕТЕИПДОЩК РЕТЙПД

рТБЧМЕОЙЕ 7, 8, 9, 10 ДЙОБУФЙК. фПЮОЩЕ ЙНЕОБ ГБТЕК ОЕЙЪЧЕУФОЩ. ч ЬФПФ РЕТЙПД РТБЧЙМЙ:

1. йВЙ
2. иЕФЙ
3. нЕТЙЛБТБ

пДЙООБДГБФБС ДЙОБУФЙС (2160-2000 ЗЗ. ДП И. Ь.)

1. йОФЕЖ рЕТЧЩК
2. йОФЕЖ чФПТПК
3. йОФЕЖ фТЕФЙК
4. нЕОФХИПФЕР рЕТЧЩК
5. нЕОФХИПФЕР чФПТПК
6. нЕОФХИПФЕР фТЕФЙК

уТЕДОЕЕ ГБТУФЧП

дЧЕОБДГБФБС ДЙОБУФЙС (2000-1785 ЗЗ. ДП И. Ь.)

1. бНЕОЕНИЕФ рЕТЧЩК (2000-1970 ЗЗ. ДП И. Ь.)
2. уЕОХУЕТФ рЕТЧЩК (1970-1955)
3. бНЕОЕНИЕФ чФПТПК (1955-1896)
4. уЕОХУЕТФ чФПТПК (1896-1884)
5. уЕОХУЕТФ фТЕФЙК (1884-1849)
6. бНЕОЕНИЕФ фТЕФЙК (1849-1801)
7. бНЕОЕНИЕФ юЕФЧЕТФЩК (1801-1792)
8. гБТЙГБ оЕЖТХУЕВЕЛ (1792-1785)

чФПТПК РЕТЕИПДОЩК РЕТЙПД

рТБЧЙМЙ РТЕДУФБЧЙФЕМЙ 13, 14, 15, 16, 17 ДЙОБУФЙК (ФПЮОЩЕ ЙНЕОБ Й ИТПОПМПЗЙС ОЕЙЪЧЕУФОЩ).

15 Й 16 ДЙОБУФЙЙ зЙЛУПУУЛЙЕ

1. хЗБЖ
2. лБНЕЕ
3. уЕВЕЛИПФЕР чФПТПК
4. уЕВЕЛИПФЕР фТЕФЙК
5. уЕВЕЛИПФЕР юЕФЧЕТФЩК
6. оЕЖЕТИПФЕР рЕТЧЩК
7. уЕВЕЛЕНУБЖ рЕТЧЩК
8. уЕВЕЛЕНУБЖ чФПТПК
9. тБИПФЕР
10. уЕЛЕОЕОТБ
11. иЙБО зЙЛУПУ
12. бРПРЙ зЙЛУПУ

оПЧПЕ ГБТУФЧП

чПУЕНОБДГБФБС ДЙОБУФЙС (1580-1320 ЗЗ. ДП т. иТ)

1. бНБЬЙУ рЕТЧЩК (1580-1557)
2. бНЕОИПФЕР рЕТЧЩК (1557-1545)
3. фХФНПУ рЕТЧЩК (1545-1515)
4. фХФНПУ чФПТПК (1515-1503)
5. гБТЙГБ иБФЫЕРУХФ (1503-1479)
6. фХФНПУ фТЕФЙК чЕМЙЛЙК (1479-1447)
7. бНЕОИПФЕР чФПТПК (1447-1420)
8. фХФНПУ юЕФЧЕТФЩК (1420-1410)
9. бНЕОИПФЕР фТЕФЙК (1410- 1372)
10. бНЕОИПФЕР юЕФЧЕТФЩК ьИОБФПО (1372-1353)
11. уНЕОИЛБТБ (1353-1353)
12. фХФБОИБНПО (1353-1350)
13. ьКЕ (1350-1347)
14. иПТЕНИЕФ (1347-1320)

дЕЧСФОБДГБФБС ДЙОБУФЙС (1320-1206 ЗЗ. ДП И. Ь.)

1. тБНЪЕУ рЕТЧЩК (1320-1318 ЗЗ. ДП И. Ь.)
2. уЕФЙ рЕТЧЩК (1318-1301)
3. тБНЪЕУ чФПТПК чЕМЙЛЙК (1301-1235)
4. нЕТОЕРФБИ (1224-1214)
5. уЕФЙ чФПТПК (1214-1209)
6. бНЕОНЕУ (1209- 1208)
7. уБРФБИ (1208-1207)
8. фБХУЕТФ (1207-1206)

дЧБДГБФБС ДЙОБУФЙС (1206-1076 ЗЗ. ДП И. Ь.)

1. уЕФОБИФ (1206-1198 ЗЗ. ДП И. Ь.)
2. тБНЪЕУ фТЕФЙК (1198-1166)
3. тБНЪЕУ юЕФЧЕТФЩК
4. тБНЪЕУ рСФЩК
5. тБНЪЕУ ыЕУФПК
6. тБНЪЕУ уЕДШНПК
7. тБНЪЕУ чПУШНПК
8. тБНЪЕУ дЕЧСФЩК (1142-1123)
9. тБНЪЕУ дЕУСФЩК
11. тБНЪЕУ пДЙООБДГБФЩК
12. тБНЪЕУ дЧЕОБДГБФЩК (1105-1076)

дЧБДГБФШ РЕТЧБС ДЙОБУФЙС (1085-950 ЗЗ. ДП И. Ь.)

дЧБДГБФШ ЧФПТБС мЙЧЙКУЛБС ДЙОБУФЙС (950-730 ЗЗ. ДП И. Ь.)

1. ыЕЫПОЛ рЕТЧЩК
2. пЪПТЛПО рЕТЧЩК
3. фБЛЕМПФ рЕТЧЩК
4. ыЕЫПОЛ чФПТПК
5. пЪПТЛПО чФПТПК
6. фЕЛЕМПФ чФПТПК
7. ыЕЫПОЛ фТЕФЙК
8. рБНР
9. ыЕЫПОЛ рСФЩК
10. пЪПТЛПО юЕФЧЕТФЩК

дЧБДГБФШ ФТЕФШС ДЙОБУФЙС (817-730 ЗЗ. ДП И. Ь.)

1. рЕФХВБУФЙУ
2. ыЕЫПОЛ юЕФЧЕТФЩК
3. пЪПТЛПО фТЕФЙК

дЧБДГБФШ ЮЕФЧЕТФБС ДЙОБУФЙС (730-715 ЗЗ. ДП И. Ь.)

1. фЕЖОБИФ (730-715 ЗЗ. ДП И. Ь.)
2. вПЛИПТЙУ (721-715)

дЧБДГБФШ РСФБС ьЖЙПРУЛБС ДЙОБУФЙС (730-671 ЗЗ. ДП И. Ь.)

1. уБВБЛПО (730-690 ЗЗ. ДП И. Ь.)
2. фЩТЗБЛБ (690-671)

еЗЙРЕФ Ч УПУФБЧЕ бУУЙТЙЙ У 671 РП 660 ЗЗ. ДП И. Ь.

дЧБДГБФШ ЫЕУФБС ДЙОБУФЙС (660-525 ЗЗ. ДП И. Ь.)

1. рУБНЕОФЙИ рЕТЧЩК (660-616 ЗЗ. ДП И. Ь.)
2. оЕИП рЕТЧЩК (610-595)
3. рУБНЕОФЙИ чФПТПК (595-589)
4. бРТЙК (589-570)
5. бНБЪЙУ чФПТПК (570-526)
6. рУБНЕОФЙИ фТЕФЙК (526-525)

дЧБДГБФШ УЕДШНБС рЕТУЙДУЛБС ДЙОБУФЙС (525-404 ЗЗ. ДП И. Ь.)

дЧБДГБФШ ЧПУШНБС ДЙОБУФЙС (404-399 ЗЗ. ДП И. Ь.)

1. бНЙТФЕК (404-399 ЗЗ. ДП И. Ь.)

дЧБДГБФШ ДЕЧСФБС ДЙОБУФЙС (399-380 ЗЗ. ДП И. Ь.)

1. оЕЖЕТЙФ рЕТЧЩК (399-393 ЗЗ. ДП И. Ь.)
2. рУБННХФ (393-393)
3. бИПТЙУ (393-381)
4. оЕЖЕТЙФ чФПТПК (381-380)

фТЙДГБФБС ДЙОБУФЙС (380-343 ЗЗ. ДП И. Ь.)

1. оЕЛФБОЕВ рЕТЧЩК (380-363 ЗЗ. ДП И. Ь.)
2. фБИПУ (363-360)
3. оЕЛФБОЕВ чФПТПК (360-343)

чУЛПТЕ еЗЙРЕФ ВЩМ ЪБЧПЕЧБО бМЕЛУБОДТПН нБЛЕДПОУЛЙН, У 304 РП 30 З. ДП И. Ь. — РПД ЧМБДЩЮЕУФЧПН ЗТЕЮЕУЛПК ДЙОБУФЙЙ рФПМЕНЕЕЧ. ъБФЕН еЗЙРЕФ ВЩМ РПД ЧМБУФША тЙНБ (30-395), чЙЪБОФЙЙ (395-658), бТБВУЛПЗП иБМЙЖБФБ (656-871), ЗПУХДБТУФЧБ фХМХОЙДПЧ (872-972), жБФЙНЙДПЧ (972-1171), ьКАВЙДПЧ (1171-1259), нБНМАЛПЧ (1259-1526), фХТГЙЙ (1526-1805). б ОЩОЕ СЧМСЕФУС ТЕУРХВМЙЛПК У 1952 ЗПДБ (У 1805 РП 1952 ЗПДЩ ВЩМ ОЕЪБЧЙУЙНЩН ЛПТПМЕЧУФЧПН).

лПТПФЛП П ТЕМЙЗЙЙ ДТЕЧОЙИ ЕЗЙРФСО

еЗЙРЕФ СЧМСЕФУС УБНПК ДТЕЧОЕК ЙЪ ЙЪЧЕУФОЩИ ОЩОЕ ГЙЧЙМЙЪБГЙК. чПЪОЙЛОХЧ ЧУЛПТЕ РПУМЕ РПФПРБ, ЬФП ЗПУХДБТУФЧП ОБ РТПФСЦЕОЙЙ УПФЕО ЧЕЛПЧ СЧМСМПУШ ЧЕМЙЮБКЫЙН ГБТУФЧПН, ПЛБЪЩЧБАЭЙН ЧМЙСОЙЕ ОБ ЧУА РПМЙФЙЛХ ФПЗДБЫОЕЗП НЙТБ. еЗЙРЕФУЛЙЕ ЦТЕГЩ ПВЯСУОСМЙ ФБЛХА ЦЙЪОЕУРПУПВОПУФШ ЗПУХДБТУФЧБ ВМБЗПЧПМЕОЙЕН ВПЗПЧ, ЛПФПТЩН ОТБЧЙМБУШ ЭЕДТПУФШ ЕЗЙРФСО РТЙ УФТПЙФЕМШУФЧЕ ИТБНПЧ Й ДТХЗЙИ ЛХМШФПЧЩИ УППТХЦЕОЙК. ч еЗЙРФЕ УХЭЕУФЧПЧБМП ФБЛПЕ НОПЦЕУФЧП ВПЗПЧ Й ВПЗЙОШ, ЮФП, ЛТПНЕ ЦТЕГБ, ДБ Й ФП ОЕ ЛБЦДПЗП, ЮЕМПЧЕЛХ ОЕЧПЪНПЦОП ВЩМП ХЪОБФШ, ЛБЛБС УФБФХС РТЙОБДМЕЦЙФ ЛБЛПНХ ВПЗХ. й ФПЗДБ ЦТЕГЩ РТЙДХНБМЙ УМЕДХАЭЕЕ: ЛБЦДПНХ ВПЗХ ПОЙ РПУЧСФЙМЙ ПРТЕДЕМЕООПЕ ЦЙЧПФОПЕ Й УФБМЙ ЙЪПВТБЦБФШ ВПЗПЧ У ЗПМПЧБНЙ ЬФЙИ ЦЙЧПФОЩИ (ЛПЫЛБ — ВПЗЙОС вБУФ, ВЩЛ — ВПЗ рФБИ, УПЛПМ — ВПЗ иПТБ). пВЩЮБК ЛМБУФШ Ч ЗТПВ РПЛПКОЙЛБ МЙУФПЛ У НПМЙФЧПК ЙДЕФ ЙЪ еЗЙРФБ, ЗДЕ Ч УБТЛПЖБЗ ЮЕМПЧЕЛБ ЛМБМЙ МЙУФПЛ У НБЗЙЮЕУЛЙНЙ ЖПТНХМБНЙ, ЮФПВЩ РТЙ ЙИ РПНПЭЙ ПО НПЗ ПРТБЧДБФШУС РЕТЕД ВПЗПН пУЙТЙУПН. ч ПФМЙЮЙЕ ПФ НОПЗЙИ ОБТПДПЧ ДТЕЧОПУФЙ, ЕЗЙРФСОЕ ВЩМЙ ЗМХВПЛП ТЕМЙЗЙПЪОЩНЙ МАДШНЙ. пДОБЛП УМПЧП «ТЕМЙЗЙС» ЪДЕУШ РТБЧЙМШОЕЕ ВЩМП ВЩ ЪБНЕОЙФШ УМПЧПН «НЙУФЙЛБ», «ПЛЛХМШФЙЪН». чУС ЦЙЪОШ ДТЕЧОЕЗП ЕЗЙРФСОЙОБ ВЩМБ УЧСЪБОБ Й РТПОЙЛОХФБ ЬФЙН. йНЕООП Ч ДТЕЧОЕН еЗЙРФЕ ЧРЕТЧЩЕ Ч НЙТЕ ОБЮБМЙ РЙУБФШУС ЙЛПОЩ, ЛПФПТЩЕ ЪБФЕН ЧПЫМЙ Ч ИТЙУФЙБОУФЧП. фБЛ ЦЕ Й НПОБЫЕУФЧП УЧПЙНЙ ЛПТОСНЙ ХИПДЙФ Ч ЕЗЙРЕФУЛХА ТЕМЙЗЙА, СЧМССУШ ПФПВТБЦЕОЙЕН ПВТСДБ НЙУФЕТЙК, ФП ЕУФШ ДХИПЧОПК УНЕТФЙ ДМС ЬФПЗП НЙТБ. дБЦЕ ЙЪЧЕУФОПЕ ЧУЕН УМПЧП «УЛЙФ» (Ф. Е. РПУЕМЕОЙЕ НПОБИПЧ) ПВТБЪПЧБОП ПФ ЕЗЙРЕФУЛПЗП УМПЧБ «ЫЙ ИПФ», Ф. Е. ЧЕУ УЕТДГБ, ЗПЧПТЙФ ОБН П ГБТУФЧЕ дХБФБ.

ч еЗЙРФЕ ВЩМЙ ЛТБКОЕ ТЕДЛЙ ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС, ПДОБЛП ВЕЪОТБЧУФЧЕООПУФШ ОЕ ФПМШЛП ОЕ РТЕУМЕДПЧБМБУШ, ОП, ОБРТПФЙЧ, ЧУСЮЕУЛЙ РППЭТСМБУШ ЦТЕЮЕУФЧПН. уФТБЫОЩК ТБЪЧТБФ, ЛХМШФЙЧЙТПЧБЧЫЙКУС ЦТЕГБНЙ У ГЕМША РПМХЮЕОЙС ЧЩЗПДЩ, РТЙЛТЩЧБМУС ХФПОЮЕООПК ЖЙМПУПЖЙЕК. пУПВП ВЕЪОТБЧУФЧЕООЩН ВЩМ ЛХМШФ йУЙДЩ, ПРЙУБОЙЕ ЛПФПТПЗП ОЕ РПДДБЕФУС РЕТХ. лПОЕЮОП ЦЕ, ЕЗЙРФСОЕ ПУФБЧЙМЙ РТЕЛТБУОЩЕ РБНСФОЙЛЙ ЛХМШФХТЩ, ЙУЛХУУФЧБ. оП ОЕ УМЕДХЕФ ЪБВЩЧБФШ, ЮФП ПОЙ РПУФТПЕОЩ ОБ ЮЕМПЧЕЮЕУЛЙИ ЛПУФСИ Й ОЙЭЕФЕ ФПЗДБЫОЙИ МАДЕК, Б ЙИ ФБЙОУФЧЕООЩЕ Й ЧЕМЙЮЕУФЧЕООЩЕ ЪБМЩ ПУЛЧЕТОЕОЩ ДЙЛЙНЙ ПТЗЙСНЙ Й ХВЙКУФЧПН, Й ЙИ ТБЪЧБМЙОЩ ДПЫМЙ ДП ОБУ, ЮФПВЩ РПЛБЪБФШ ОБН, МАДСН УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ, ЮФП Й «ЛБНОЙ ЙЪ УФЕО ЧПРЙАФ, Й РЕТЕЛМБДЙОЩ ЙЪ ДЕТЕЧБ ВХДХФ ПФЧЕЮБФШ ЙН. зПТЕ УФТПСЭЕНХ ЗПТПД ОБ ЛТПЧЙ Й УПЪЙДБАЭЕНХ ЛТЕРПУФЙ ОЕРТБЧДПА» (бЧЧБЛХН 2:11-12). пДОЙНЙ ЙЪ ЬФЙИ РБНСФОЙЛПЧ СЧМСАФУС ПУФБФЛЙ ДЧХИ ЧЕМЙЮБКЫЙИ ЗПТПДПЧ ДТЕЧОПУФЙ нЕНЖЙУБ (оПЧ) Й жЙЧ (оП), ВЩЧЫЙИ РППЮЕТЕДОП УФПМЙГБНЙ еЗЙРФБ [11, 15, 16, 17, 20, 23, 36, 39, 42, 46, 47, 74].

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

уЧЕТЗОХЧ Ч 660 ЗПДХ ДП И. Ь. БУУЙТЙКУЛПЕ ЙЗП, еЗЙРЕФ ЧПЪЧТБЭБЕФ УЕВЕ ОЕЪБЧЙУЙНПУФШ Й УФБОПЧЙФУС УЙМШОЩН ГБТУФЧПН [16]. оБ РТЙНЕТЕ РТЕДЫЕУФЧХАЭЕК ЙУФПТЙЙ УФТБОЩ ЧУЕ РПМБЗБМЙ, ЮФП ПО ЧОПЧШ ЧУФХРЙМ Ч РПМПУХ ТБУГЧЕФБ, ЛПФПТБС ПВЩЮОП ДМЙМБУШ ОЕ НЕОЕЕ 300 МЕФ. й МЙЫШ ОЙЛПНХ ОЕЙЪЧЕУФОЩЕ ВЙВМЕКУЛЙЕ РТПТПЛЙ РТПЙЪОЕУМЙ УНЕТФОЩК РТЙЗПЧПТ ОБД еЗЙРФПН.

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

46 ЗМБЧБ

19 УФЙИ: «…ЙВП оПЧ (Ф. Е. нЕНЖЙУ) ВХДЕФ ТБЪПТЕО, ПРХУФПЫЕО, ПУФБОЕФУС ВЕЪ ЦЙФЕМЕК».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

29 ЗМБЧБ

14 УФЙИ: «й ЧПЪЧТБЭХ РМЕО еЗЙРФБ Й ПВТБФОП РТЙЧЕДХ ЙИ Ч ЪЕНМА рБЖТПУ, Ч ЪЕНМА РТПЙУИПЦДЕОЙС ЙИ, Й ФБН ПО ВХДХФ ГБТУФЧПН УМБВЩН».

15 УФЙИ: «пОП ВХДЕФ УМБВЕЕ ДТХЗЙИ ГБТУФЧ Й ОЕ ВХДЕФ ВПМЕЕ ЧПЪОПУЙФШУС ОБД ОБТПДБНЙ».

30 ЗМБЧБ

13 УФЙИ: «фБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЙУФТЕВМА ЙДПМПЧ Й ХОЙЮФПЦХ МЦЕВПЗПЧ Ч нЕНЖЙУЕ, Й ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК ОЕ ВХДЕФ ХЦЕ ЧМБУФЙФЕМС».

14 УФЙИ: «й ПРХУФПЫХ рБЖТПУ Й РПЫМА ПЗПОШ ОБ гПБО, Й РТПЙЪЧЕДХ УХД ОБД оП» (Ф. Е. жЙЧБНЙ).

15 УФЙИ: «й ЙЪПМША СТПУФШ нПА ОБ уЙО, ЛТЕРПУФШ еЗЙРФБ, Й ЙУФТЕВМА НОПЗПМАДЙЕ Ч оП».

16 УФЙИ: «й РПЫМА ПЗПОШ ОБ еЗЙРЕФ; ЧПУФТЕРЕЭЕФ уЙО, Й оП ТХЫЙФУС, Й ОБ нЕНЖЙУ ОБРБДХФ ЧТБЗЙ УТЕДЙ ДОС».

18 УФЙИ: «й Ч фБЖОЙУЕ РПНЕТЛОЕФ ДЕОШ, ЛПЗДБ С УПЛТХЫХ ФБН СТНП еЗЙРФБ, Й РТЕЛТБФЙФУС Ч ОЕН ЗПТДПЕ НПЗХЭЕУФЧП ЕЗП».

26 УФЙИ: «й ТБУУЕА еЗЙРФСО РП ОБТПДБН, Й ТБЪЧЕА ЙИ РП ЪЕНМСН, Й ХЪОБАФ, ЮФП с — зПУРПДШ».

лОЙЗБ РТПТПЛБ пУЙЙ

9 ЗМБЧБ

6 УФЙИ: «еЗЙРЕФ УПВЕТЕФ ЙИ, нЕНЖЙУ РПИПТПОЙФ ЙИ» (Ф. Е. ЮБУФШ ЙЪТБЙМШФСО).

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. пРХУФПЫЕОЙЕ Й ТБЪПТЕОЙЕ нЕНЖЙУБ (йЕТ. 46:19).

2. зПТПД РПЛЙОХФ ЦЙФЕМЙ (йЕТ. 46:19).

3. рПУМЕ РМЕОБ еЗЙРЕФ ЛБЛ ДЕТЦБЧБ ЧПУУФБОПЧЙФУС, ОП ВХДЕФ ПЮЕОШ УМБВЩН ЗПУХДБТУФЧПН (йЕЪ. 29:14, 15).

4. хОЙЮФПЦЕОЙЕ ЙДПМПЧ Ч нЕНЖЙУЕ (йЕЪ. 30:13).

5. йЪ еЗЙРФБ ОЕ ЧЩКДЕФ ВПМЕЕ ОЙ ПДОПЗП ГБТС (йЕЪ. 30:13).

6. тБЪТХЫЕОЙЕ жЙЧ (йЕЪ. 30:14, 16)

7. йУФТЕВМЕОЙЕ Ч ОЙИ НОПЗПМАДУФЧБ (йЕЪ. 30:15)

8. пЗПОШ Ч гПБОЕ (йЕЪ. 30:14).

9. тБЪЗТПН уЙОБ (рЕМХЪЙС) (йЕЪ. 30:15).

10. рБДЕОЙЕ фБЖОЙУБ (йЕЪ. 30:18).

11. тБУФЧПТЕОЙЕ ЕЗЙРФСО ЛБЛ ОБГЙЙ (йЕЪ. 30:26).

12. йУФТЕВМЕОЙЕ Ч нЕНЖЙУЕ РЕТЕУЕМЙЧЫЙИУС ФХДБ ЕЧТЕЕЧ (пУЙС 9:6; йЕТ. 42, 44).

уФТБЫОЩЕ РПТБЦЕОЙС, ОБОЕУЕООЩЕ оБЧХИПДПОПУПТПН еЗЙРФХ, ИПФС Й РПЛПМЕВБМЙ ЕЗП НПЭШ, ОП ОЕ ХОЙЮФПЦЙМЙ [11]. рТЙ ФТЕФШЕН РТЕЕНОЙЛЕ оЕИП II — бНБОЪЙУЕ, еЗЙРЕФ ПРТБЧЙМУС ПФ ЬФЙИ ХДБТПЧ Й ЧПЫЕМ Ч УЙМХ, ЛБЛХА ОЕ ЙНЕМ ХЦЕ ДБЧОП [13]. ч ЬФП УБНПЕ ЧТЕНС ДБМЕЛП ПФ еЗЙРФБ ПВТБЪПЧБМПУШ НПЭОПЕ нЙДП-рЕТУЙДУЛПЕ ГБТУФЧП, ПУОПЧБООПЕ лЙТПН II (550-529). уФБЧ РТБЧПРТЕЕНОЙЛПН бУУЙТЙЙ Й чБЧЙМПОБ, ЗТБОЙГЩ нЙДП-рЕТУЙЙ У ВЩУФТПФПК НПМОЙЙ РПДИПДЙМЙ Л еЗЙРФХ. й ЕУМЙ УБН лЙТ II ПУФЕТЕЗБМУС РПИПДБ Ч ЬФХ УФТБОХ, ФП ЕЗП УЩО лБНВЙЪ II (529-522) УТБЪХ ЦЕ РП УЧПЕН ЧПУЫЕУФЧЙЙ ОБ РТЕУФПМ ОБЮБМ ЗПФПЧЙФШ РПИПД Ч еЗЙРЕФ. ч 526 ЗПДХ ДП И. Ь. ОЕУНЕФОПЕ РЕТУЙДУЛПЕ ЧПКУЛП РТЙ ДЕСФЕМШОПК РПНПЭЙ БТБВУЛЙИ РМЕНЕО уЙОБКУЛПЗП РПМХПУФТПЧБ, ДБЧБЧЫЙИ РЕТУБН ЧПДХ Й РТПЧПДОЙЛПЧ, ЧФПТЗМПУШ Ч еЗЙРЕФ. тЕЫБАЭБС ВЙФЧБ РТПЙЪПЫМБ РПД рЕМХЪЙЕН Ч 525 ЗПДХ ДП И. Ь., Ч ТЕЪХМШФБФЕ ЛПФПТПК ЕЗЙРФСОЕ ВЩМЙ ТБЪЗТПНМЕОЩ, ЙИ ГБТШ рУБННЕОФЙИ III РПРБМ Ч РМЕО, Б УБН рЕМХЪЙК ВЩМ ТБЪТХЫЕО (РТПТПЮЕУФЧП 9) [13, 16, 17, 15, 39, 42]. рПУМЕ ЬФПЗП нЕНЖЙУ, ПДЙО ЙЪ ЗМБЧОЩИ ЗПТПДПЧ еЗЙРФБ, РТБЛФЙЮЕУЛЙ ВЕЪ ВПС УДБМУС РЕТУБН. уЧПЕ ЗПУРПДУФЧП Ч еЗЙРФЕ лБНВЙЪ II ОБЮЙОБЕФ У НБУУПЧЩИ ЛБЪОЕК, ЦЕТФЧПК ЛПФПТЩИ УФБОПЧЙФУС Й ВЩЧЫЙК ГБТШ еЗЙРФБ рУБННЕОФЙИ III. ъБФЕН У ЛБЛПК-ФП ОЕПРЙУХЕНПК ЬОЕТЗЙЕК лБНВЙЪ ПФДБЕФ РТЙЛБЪ П ТБЪТХЫЕОЙЙ ЧУЕИ ИТБНПЧ Й ЙДПМПЧ нЕНЖЙУБ. рПУМЕДОЙЕ ЧНЕУФЕ УП ЦТЕГБНЙ ВЩМЙ РПМОПУФША ХОЙЮФПЦЕОЩ (РТПТПЮЕУФЧБ 1, 4) [13, 16, 17, 39, 42, 26]. фПЗДБ ЦЕ ВЩМЙ ТБЪТХЫЕОЩ гПБО, ВЩЧЫЙК У 1100 РП 660 ЗПДЩ ДП И. Ь. УФПМЙГЕК еЗЙРФБ, фБЖОЙУ, Й, ОБЛПОЕГ, жЙЧЩ (РТПТПЮЕУФЧБ 8, 9). ч жЙЧБИ ГБТШ, ЛБЛ Й ЧЕЪДЕ, РТПЙЪЧЕМ УФТБЫОПЕ ПРХУФПЫЕОЙЕ, ОП ХОЙЮФПЦЙФШ ПЗТПНОЩЕ УФБФХЙ Й РБНСФОЙЛЙ ОЕ УХНЕМ, Й ОБУЕМЕОЙЕ ЗПТПДБ ТЕЪЛП ХНЕОШЫЙМПУШ (РТПТПЮЕУФЧП 7) [26, 13]. рТПДПМЦБЧЫЕЕУС ЧУЕЗП УЕНШ МЕФ ЗПУРПДУФЧП лБНВЙЪБ ОБД еЗЙРФПН РПМПЦЙМП ЛПОЕГ 1700-МЕФОЕК ОЕЪБЧЙУЙНПУФЙ УФТБОЩ, ЙВП РПУМЕ лБНВЙЪБ Ч еЗЙРФЕ ОЙЛПЗДБ ОЕ ВЩМП ГБТС ЙЪ ЛПТЕООПЗП ЕЗЙРЕФУЛПЗП ОБТПДБ (РТПТПЮЕУФЧП 5) [11, 15, 16, 14], ДБЦЕ РПУМЕ ЧПУУФБОПЧМЕОЙС еЗЙРФБ Ч XIX ЧЕЛЕ ЕЗП РТБЧЙФЕМЕН УФБМ БТБВ. уФТБОПК ЧМБДЕМЙ ЗТЕЛЙ, ТЙНМСОЕ, ПРСФШ ЗТЕЛЙ, БТБВЩ, ФХТЛЙ, ОП ФПМШЛП ОЕ ЕЗЙРФСОЕ (УН. ИТПОПМПЗЙЮЕУЛХА УИЕНХ). рПУФПСООЩЕ ЪБЧПЕЧБОЙС ТБЪОЩНЙ ОБТПДБНЙ Й ЦЕУФПЛПЕ ПВТБЭЕОЙЕ ЙИ У ЕЗЙРФСОБНЙ РТЙЧЕМП Л ФПНХ, ЮФП еЗЙРЕФ ДЕКУФЧЙФЕМШОП ТБУУЕСМУС УТЕДЙ ОБТПДПЧ (РТПТПЮЕУФЧП 11) [39, 15]. й ДБЦЕ УБНП ОБЪЧБОЙЕ УФТБОЩ «еЗЙРЕФ» ХРПНЙОБМПУШ МЙЫШ Ч ЗЕПЗТБЖЙЮЕУЛПН, ОП ОЕ Ч РПМЙФЙЮЕУЛПН ЪОБЮЕОЙЙ.

ч 89 ЗПДХ ДП И. Ь. рФПМЕНЕК IX уПФЕТ (89-81) Ч ИПДЕ НЕЦДПХУПВОПК ЧПКОЩ, ВЩЧЫЕК ФПЗДБ Ч еЗЙРФЕ, РПУМЕ ФТЕИМЕФОЕК ПУБДЩ ВЕТЕФ жЙЧЩ ЫФХТНПН, ОБОЕУС ЗПТПДХ ФБЛПК ХЭЕТВ, ПФ ЛПФПТПЗП УРХУФС ОЕУЛПМШЛП МЕФ жЙЧЩ РПЛЙДБАФУС ЦЙФЕМСНЙ Й ЗПТПД РЕТЕУФБЕФ УХЭЕУФЧПЧБФШ (РТПТПЮЕУФЧП 6) [49, 39, 46, 74]. мЙЫШ ПЗТПНОЩЕ ЛБНЕООЩЕ ЙЪЧБСОЙС ОБРПНЙОБАФ РХФЕЫЕУФЧЕООЙЛБН П ОЕЛПЗДБ ЧЕМЙЛПН ЗПТПДЕ. ч ПФМЙЮЙЙ ПФ жЙЧ, нЕНЖЙУ, ИПФС Й МЙЫЙМУС ЧУЕИ ИТБНПЧ, РТПДПМЦБМ УХЭЕУФЧПЧБФШ ЕЭЕ НОПЗП ЧЕЛПЧ. ч VII ЧЕЛЕ И. Ь. РПУМЕ ПУОПЧБОЙС лБЙТБ ЦЙФЕМЙ нЕНЖЙУБ ОБЮЙОБАФ РЕТЕУЕМСФШУС Ч ОПЧЩК ЗПТПД, УФБЧЫЙК УП ЧТЕНЕОЕН УФПМЙГЕК еЗЙРФБ (РТПТПЮЕУФЧП 2) [39]. юЕТЕЪ ОЕУЛПМШЛП ЧЕЛПЧ нЕНЖЙУ ЛБЛ ЗПТПД РЕТЕУФБЕФ УХЭЕУФЧПЧБФШ. зПЧПТС П нЕНЖЙУЕ, УМЕДХЕФ ПФНЕФЙФШ ЕЭЕ ПДЙО НПНЕОФ. рПУМЕ ТБЪЗТПНБ йЕТХУБМЙНБ оБЧХИПДПОПУПТПН ЮБУФШ ЕЧТЕЕЧ, ОЕУНПФТС ОБ РТЕДПУФЕТЕЦЕОЙС РТПТПЛБ йЕТЕНЙЙ, РЕТЕУЕМЙМБУШ Ч еЗЙРЕФ, Й ПУПВЕООП, Ч нЕНЖЙУ, ОБДЕСУШ ФБН ОБКФЙ УЮБУФШЕ. пДОБЛП РТЙ рФПМЕНЕЕ I (221-205) ПОЙ РПДЧЕТЗМЙУШ ФБН ЪЧЕТУЛЙН ЗПОЕОЙСН, Б Ч нЕНЖЙУЕ ВЩМЙ РПЮФЙ РПМОПУФША ХОЙЮФПЦЕОЩ (РТПТПЮЕУФЧП 12) [31, 11, 36].

рТПИПДЙМЙ УПФОЙ МЕФ, Б вПЦШЕ РТПТПЮЕУФЧП П ЧПЪТПЦДЕОЙЙ, РХУФШ ДБЦЕ УМБВПЗП, ОП ОЕЪБЧЙУЙНПЗП еЗЙРФБ, ОЕ ЙУРПМОСМПУШ, Й НОПЗЙЕ УНЕСМЙУШ ОБД ЬФЙН. пДОБЛП Й ЬФП РТПТПЮЕУФЧП Ч ФПЮОПУФЙ УВЩМПУШ. рТЙ нПИБННЕДЕ-бМЙ (1805-1848) еЗЙРЕФ РПМХЮБЕФ ВПМШЫХА БЧФПОПНЙА ПФ фХТГЙЙ, РТЙ ЕЗП РТЕЕНОЙЛБИ УФБОПЧЙФУС ОЕЪБЧЙУЙНЩН еЗЙРЕФУЛЙН ЛПТПМЕЧУФЧПН, Б У 1952 — ТЕУРХВМЙЛПК. фБЛ ЧРЕТЧЩЕ РПЮФЙ ЪБ 2500 МЕФ УФТБОБ ЧОПЧШ РПМХЮБЕФ ОБЪЧБОЙЕ «еЗЙРЕФ».

чЕТОХЧ УЕВЕ ВЩМХА ОЕЪБЧЙУЙНПУФШ, еЗЙРЕФ ФБЛ Й ОЕ УХНЕМ ЧЕТОХФШ УЕВЕ ВЩМПК УМБЧЩ Й НПЗХЭЕУФЧБ, ПУФБЧЫЙУШ ОЕВПМШЫЙН Й УМБВЩН ЗПУХДБТУФЧПН (РТПТПЮЕУФЧП 3) [15].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


йЪТБЙМШУЛПЕ ГБТУФЧП

«пРХУФПЫЕОБ ВХДЕФ уБНБТЙС, РПФПНХ ЮФП ЧПУУФБМБ РТПФЙЧ вПЗБ УЧПЕЗП» (пУЙС 14:1)

лПЗДБ НБМЕОШЛЙК ТЕВЈОПЛ, ОЕ ЧОЙНБС УПЧЕФБН ТПДЙФЕМЕК, ОБЮЙОБЕФ РПУФХРБФШ РП-УЧПЕНХ: ОЕ УМХЫБФШУС, ЙЗТБФШ У ПУФТЩНЙ РТЕДНЕФБНЙ, ЧЩВЕЗБФШ ОБ ДПТПЗХ, ФП ЬФП НПЦЕФ ЪБЛПОЮЙФШУС ДМС ОЕЗП ЧЕУШНБ РМБЮЕЧОП. ьФП РТПЙУИПДЙФ Й У ЮЕМПЧЕЛПН, ЛПЗДБ ПО ПФЛБЪЩЧБЕФУС ПФ вПЦШЕЗП ПФГПЧУЛПЗП ЧПДЙФЕМШУФЧБ. оЕ ЪОБС, ЮФП РТПЙЪПКДЕФ У ОЙН ЮЕТЕЪ НЙОХФХ Й ЮФП РТЙОЕУЕФ ДМС ОЕЗП Ч ЛПОЕЮОПН ЙФПЗЕ ФПФ ЙМЙ ЙОПК ЕЗП РПУФХРПЛ, ЮЕМПЧЕЛ, ОЕУНПФТС ОБ ЬФП, УЮЙФБЕФ, ЮФП, ТХЛПЧПДУФЧХСУШ УЧПЙН ХНПН Й ЮХЧУФЧБНЙ, НПЦЕФ ХУРЕЫОП Й УЮБУФМЙЧП РТПЦЙФШ ЦЙЪОШ. рПДПВОП ЬФЙН МАДСН УЮЙФБМЙ Й ЦЙФЕМЙ йЪТБЙМШУЛПЗП ГБТУФЧБ, ЛПФПТЩЕ ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ЧИПДЙМЙ Ч УПУФБЧ вПЦШЕЗП ОБТПДБ, ОП ЪБФЕН ПФЧЕТЗОХМЙ вПЗБ Й УФБМЙ ИПДЙФШ «РП ЧЕМЕОЙА ПЮЕК УЧПЙИ».

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

дП 980 ЗПДБ ДП И. Ь. ДЧЕОБДГБФШ ЛПМЕО (ТПДПЧ) ЕЧТЕКУЛПЗП ОБТПДБ УПУФБЧМСМЙ ЕДЙОПЕ ЗПУХДБТУФЧП. пДОБЛП РП УНЕТФЙ ГБТС уПМПНПОБ УФТБОБ ТБУРБМБУШ: ЛПМЕОБ йХДЩ Й чЕОЙБНЙОБ ПВТБЪПЧБМЙ йХДЕКУЛПЕ ГБТУФЧП, Б ПУФБМШОЩЕ ДЕУСФШ — йЪТБЙМШУЛПЕ ГБТУФЧП. рПУМЕДОЕЕ РБМП Ч ЙДПМПРПЛМПОУФЧП ХЦЕ РТЙ РЕТЧПН УЧПЕН ГБТЕ йЕТПЧПБНЕ I. ч ТЕЪХМШФБФЕ ЬФПЗП ЧУС РПУМЕДХАЭБС ЙУФПТЙС ЗПУХДБТУФЧБ РТЕДУФБЧМСЕФ УПВПК РТЙНЕТ ДЕЗТБДБГЙЙ ГЕМПЗП ОБТПДБ. вПЗ НОПЗП ТБЪ РПУЩМБМ УЧПЙИ РТПТПЛПЧ У РТЙЪЩЧПН Л ЙЪТБЙМШФСОБН ПВТБЪХНЙФШУС, ОП ЧУЕ РТЙЪЩЧЩ ПУФБЧБМЙУШ ФЭЕФОЩНЙ. й ФПЗДБ вПЦЙК УХД, РТЕДУЛБЪБООЩК РТПТПЛПН, ТБЪТБЪЙМУС ОБД ЬФЙН ОБТПДПН [69].

лОЙЗБ РТПТПЛБ пУЙЙ

3 ЗМБЧБ

5 УФЙИ: «рПУМЕ ФПЗП ПВТБФСФУС УЩОЩ йЪТБЙМЕЧЩ Й ЧЪЩЭХФ зПУРПДБ вПЗБ УЧПЕЗП Й… ВХДХФ ВМБЗПЗПЧЕФШ РТЕД зПУРПДПН Й ВМБЗПУФША еЗП Ч РПУМЕДОЙЕ ДОЙ».

4 ЗМБЧБ

6 УФЙИ: «йУФТЕВМЕО ВХДЕФ ОБТПД нПК ЪБ ОЕДПУФБФПЛ ЧЕДЕОЙС, ФБЛ ЛБЛ ФЩ ПФЧЕТЗ ЧЕДЕОЙЕ, ФП Й с ПФЧЕТЗОХ ФЕВС ПФ УЧСЭЕООПДЕКУФЧЙС РТЕДП нОПА; Й ЛБЛ ФЩ ЪБВЩМ ЪБЛПО вПЗБ ФЧПЕЗП, ФП Й с ЪБВХДХ ДЕФЕК ФЧПЙИ»

8 ЗМБЧБ

8 УФЙИ: «рПЗМПЭЈО йЪТБЙМШ: ФЕРЕТШ ПОЙ ВХДХФ УТЕДЙ ОБТПДПЧ ЛБЛ ОЕЗПДОЩК УПУХД».

9 ЗМБЧБ

17 УФЙИ: «… Й ВХДХФ УЛЙФБМШГБНЙ НЕЦДХ ОБТПДБНЙ».

10 ЗМБЧБ

7 УФЙИ: «йУЮЕЪОЕФ Ч уБНБТЙЙ ГБТШ ЕЕ — ЛБЛ РЕОБ ОБ РПЧЕТИОПУФЙ ЧПДЩ».

14 ЗМБЧБ

1 УФЙИ: «пРХУФПЫЕОБ ВХДЕФ уБНБТЙС, РПФПНХ ЮФП ЧПУУФБМБ РТПФЙЧ вПЗБ УЧПЕЗП: ПФ НЕЮБ РБДХФ ПОЙ, НМБДЕОГЩ ЙИ ВХДХФ ТБЪВЙФЩ, Й ВЕТЕНЕООЩЕ ЙИ ВХДХФ ТБУУЕЮЕОЩ».

лОЙЗБ РТПТПЛБ нЙИЕС

1 ЗМБЧБ

6 УФЙИ: «ъБ ФП УДЕМБА уБНБТЙА ЗТХДПА ТБЪЧБМЙО Ч РПМЕ, НЕУФПН ДМС ТБЪЧЕДЕОЙС ЧЙОПЗТБДБ; ОЙЪТЙОХ Ч ДПМЙОХ ЛБНОЙ ЕЕ Й ПВОБЦХ ПУОПЧБОЙЕ ЕЕ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. уРХУФС НОПЗП ЧТЕНЕОЙ УЩОЩ йЪТБЙМЕЧЩ ЧОПЧШ ПВТБФСФУС Л вПЗХ (пУЙС 3:5).

2. йЪТБЙМШУЛЙК ОБТПД ВХДЕФ ЙУФТЕВМЕО (пУЙС 4:6).

3. тБУФЧПТЕОЙЕ ЙЪТБЙМШФСО Й ЙИ УЛЙФБОЙЕ УТЕДЙ ДТХЗЙИ ОБТПДПЧ (пУЙС 8:8, 9:17).

4. ч уБНБТЙЙ ОЕ ВХДЕФ ГБТС (пУЙС 10:7).

5. зПТПД ВХДЕФ ПРХУФПЫЕО (пУЙС 14:1).

6. зПТПД УФБОЕФ ЗТХДПК ТБЪЧБМЙО (нЙИЕК 1:6).

7. зПТПД УФБОЕФ НЕУФПН ДМС ТБЪЧЕДЕОЙС ЧЙОПЗТБДБ (нЙИЕК 1:6).

8. лБНОЙ ЗПТПДБ ВХДХФ УВТПЫЕОЩ Ч ДПМЙОХ (нЙИЕК 1:6).

9. пУОПЧБОЙЕ ЗПТПДБ ВХДЕФ ПВОБЦЕОП (нЙИЕК 1:6).

ч 722 ЗПДХ, РПУМЕ НОПЗЙИ НЕУСГЕЧ ПУБДЩ, Ч уБНБТЙА ЧПТЧБМЙУШ БУУЙТЙКУЛЙЕ ЧПКУЛБ. пРХУФПЫЙЧ ЗПТПД Й ЙУФТЕВЙЧ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЦЙФЕМЕК, БУУЙТЙКГЩ ПФУФХРЙМЙ (РТПТПЮЕУФЧП 2) [39, 42, 16, 17, 31, 36]. пДОБЛП ПОЙ ПФУФХРЙМЙ ОЕ ПДОЙ, ЧНЕУФЕ У УПВПК ПОЙ ХЧПДЙМЙ Ч ТБВУФЧП РПЮФЙ ЧЕУШ ЙЪТБЙМШУЛЙК ОБТПД. чНЕУФП ОЙИ ОБ ФЕТТЙФПТЙА ВЩЧЫЕЗП йЪТБЙМШУЛПЗП ГБТУФЧБ уБТЗПО II РЕТЕУЕМЙМ УЧПЙИ РПДДБООЩИ ЙЪ ДТХЗЙИ ПФДБМЕООЩИ ПВМБУФЕК бУУЙТЙКУЛПК ЙНРЕТЙЙ. ьФЙ-ФП СЪЩЮЕУЛЙЕ ОБТПДЩ, РЕТЕНЕЫБЧЫЙУШ У ПУФБФЛБНЙ ЙЪТБЙМШФСО, Й ПВТБЪПЧБМЙ ОБТПД, ЛПФПТЩК Ч еЧБОЗЕМЙСИ ОБЪЧБО «УБНБТСОБНЙ» (РТПТПЮЕУФЧП 3) [11, 20, 36]. оПЧППВТБЪПЧБООЩК ОБТПД ОБ РТПФСЦЕОЙЙ ЧУЕК РПУМЕДХАЭЕК ЙУФПТЙЙ ЛТБКОЕ ЧТБЦДЕВОП ПФОПУЙМУС Л ЙХДЕСН. пДОБЛП ЛПЗДБ ЬФП ВЩМП ЧЩЗПДОП, ПОЙ ХФЧЕТЦДБМЙ, ЮФП ПОЙ У ЕЧТЕСНЙ — ПДЙО ОБТПД. оБ ЬФПН ПУОПЧБОЙЙ ПОЙ РПФТЕВПЧБМЙ ПФ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП ФЕИ ЦЕ РТЙЧЙМЕЗЙК, ЮФП РПМХЮЙМЙ ПФ ОЕЗП ЕЧТЕЙ. лПЗДБ ЦЕ ЬФП ВЩМП ОЕЧЩЗПДОП, ПОЙ, ОБРТПФЙЧ, ЗПЧПТЙМЙ, ЮФП У ЙХДЕСНЙ ОЕ ЙНЕАФ ОЙЮЕЗП ПВЭЕЗП (ОБРТЙНЕТ, РТЙ ЗПОЕОЙСИ бОФЙПИБ IV «ьРЙЖБОБ» ОБ ЙХДЕЕЧ). оЕУНПФТС ОБ ТЕДЛЙЕ ЙУЛМАЮЕОЙС, УБНБТСОЕ ЧУЕЗДБ ЧЩУФХРБМЙ РТПФЙЧ ЙХДЕЕЧ РТЙ МАВПН РПДИПДСЭЕН УМХЮБЕ. рПОСФОП, ЮФП Й ЙХДЕЙ РМБФЙМЙ ЙН ФЕН ЦЕ. ч 120 ЗПДХ ДП И. Ь. йПБОО зЙТРБО (135-104) ОБОЕУ УФТБЫОЩК ХТПО уБНБТЙЙ [36].

вПМЕЕ УФБ МЕФ РТПМЕЦБМ ЗПТПД Ч ТХЙОБИ, РПЛБ йТПД I ОЕ ЧПУУФБОПЧЙМ ЕЗП, РТЕЧТБФЙЧ Ч РТЕЛТБУОЩК Й ЧЕМЙЮЕУФЧЕООЩК ЗПТПД, ОБЪЧБЧ ЕЗП Ч ХЗПДХ ТЙНМСОБН уЕВБУФЙС, РП ЙНЕОЙ ЙНРЕТБФПТБ бЧЗХУФБ. пДОБЛП РТПИПДЙФ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК, Й Ч ИПДЕ ЧПКОЩ йХДЕЙ У тЙНПН ЪБ ОЕЪБЧЙУЙНПУФШ йХДЕЙ, Ч 66 ЗПДХ ЫФХТНХАФ уБНБТЙА, ЙУФТЕВМСАФ ЧУЕИ ЕЕ ЦЙФЕМЕК, Б ЗПТПД УТБЧОЙЧБАФ У ЪЕНМЕК (РТПТПЮЕУФЧБ 5, 6) [36]. ъБ ЧУЕ ЧТЕНС УЧПЕЗП УХЭЕУФЧПЧБОЙС уБНБТЙС У 722 ЗПДБ ДП И. Ь. РП 66 ЗПД И. Ь. ОЕУНПФТС ОБ УЧПЕ ЗЕПЗТБЖЙЮЕУЛПЕ РПМПЦЕОЙЕ, ЛТБУПФХ Й НПЭОЩЕ ХЛТЕРМЕОЙС, ФБЛ ОЙЛПЗДБ Й ОЕ ЙНЕМБ ГБТС (РТПТПЮЕУФЧП 4) [36, 17, 16, 39]. йЪТБЙМШУЛЙК ОБТПД ДЕКУФЧЙФЕМШОП ВЩМ ЮБУФША ЙУФТЕВМЕО, Б ЮБУФША УНЕЫБМУС У НОПЗПЮЙУМЕООЩНЙ СЪЩЮЕУЛЙНЙ РМЕНЕОБНЙ (РТПТПЮЕУФЧБ 2, 3) [11, 20, 36]. уЕЗПДОС ОБ ФЕТТЙФПТЙЙ ВЩЧЫЕК уБНБТЙЙ ТБЪЧПДСФ ЧЙОПЗТБД, Б РХФЕЫЕУФЧЕООЙЛЙ ПРЙУЩЧБАФ ПУФБФЛЙ ЛПМПОО Й ЛБНОЙ, ТБЪВТПУБООЩЕ Ч ДПМЙОЕ (РТПТПЮЕУФЧП 6). чП ЧТЕНС РЕТЕРБИЙЧБОЙС ЪЕНМЙ ЛБНОЙ ПУОПЧБОЙС ЗПТПДБ ВЩМЙ ПВОБЦЕОЩ, ЧЩФБЭЕОЩ Й УЧБМЕОЩ Ч ЛХЮХ (РТПТПЮЕУФЧБ 6, 7, 8, 9) [11, 74, 14].

й, ОБЛПОЕГ, РТПТПЮЕУФЧП П ФПН, ЮФП НОПЗЙЕ ЙЪ ЬФПЗП ОБТПДБ ЧОПЧШ ПВТБФСФУС Л зПУРПДХ, ФПЮОП ЙУРПМОЙМПУШ ЧП ЧТЕНЕОБ йЙУХУБ иТЙУФБ Й БРПУФПМПЧ, ЛПЗДБ НОПЗЙЕ УБНБТСОЕ РТЙОСМЙ ЛТЕЭЕОЙЕ (РТПТПЮЕУФЧП 1) [66].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


еДПНУЛПЕ ГБТУФЧП

«зПТДПУФШ УЕТДГБ ФЧПЕЗП ПВПМШУФЙМБ ФЕВС; ФЩ ЦЙЧЕЫШ Ч ТБУУЕМЙОБИ УЛБМ ОБ ЧПЪЧЩЫЕООПН НЕУФЕ Й ЗПЧПТЙЫШ Ч УЕТДГЕ ФЧПЕН: «лФП ОЙЪТЙОЕФ НЕОС ОБ ЪЕНМА? оП ИПФС ВЩ ФЩ, ЛБЛ ПТЕМ, РПДОСМУС ЧЩУПЛП Й УТЕДЙ ЪЧЕЪД ХУФТПЙМ ЗОЕЪДП ФЧПЕ, ФП Й ПФФХДБ с ОЙЪТЙОХ ФЕВС, ЗПЧПТЙФ зПУРПДШ» (бЧДЙК 1:3-4)

ьФЙ УМПЧБ зПУРПДБ ПВТБЭЕОЩ ОЕ ФПМШЛП Л еДПНХ, ЙМЙ Л «ЧЕМЙЛЙН МАДСН НЙТБ УЕЗП», ПОЙ ПВТБЭЕОЩ ЛП ЧУЕН Й ЛБЦДПНХ, ЗПЧПТС, ЮФП ФПМШЛП Х вПЗБ НПЦОП ОБКФЙ ОБУФПСЭХА ЪБЭЙФХ Й УРПЛПКУФЧЙЕ, Ч ЛПФПТЩИ ФБЛ ОХЦДБЕФУС МАВПК ЮЕМПЧЕЛ. б ХЛТЕРМЕОЙС, ЛПФПТЩЕ ЮЕМПЧЕЛ ЧПЪДЧЙЗБЕФ УЧПЙНЙ УЙМБНЙ, СЧМСАФУС ОЕДПМЗПЧЕЮОЩНЙ Й РПТПК РПД УЧПЙНЙ ПВМПНЛБНЙ РПЗТЕВБАФ Й УБНПЗП ЮЕМПЧЕЛБ.

оБТПД еДПНБ

еУМЙ НЩ У ЧБНЙ ПФЛТПЕН ЛОЙЗХ вЩФЙЕ 25, ФП РТПЮФЕН ЙУФПТЙА йБЛПЧБ Й йУБЧБ. рТПЮФЕН П ФПН, ЛБЛ йУБЧ УРПЛПКОП ХУФХРЙМ йБЛПЧХ РТБЧП РЕТЧПТПДУФЧБ, Б, ЪОБЮЙФ, Й ПУПВЩЕ вПЦШЙ ВМБЗПУМПЧЕОЙС, ПВНЕОСЧ ЬФПФ ВЕУГЕООЩК ДБТ вПЦЙК ОБ НЙУЛХ ЮЕЮЕЧЙЮОПК РПИМЕВЛЙ, ЛПЗДБ ЦЕ РПЦБМЕМ ПВ ЬФПН, УФБМП ХЦЕ РПЪДОП. лТБУОБС ЮЕЮЕЧЙЮОБС РПИМЕВЛБ ДБМБ ОЕ ФПМШЛП ОБЪЧБОЙЕ УФТБОЕ еДПН, ОП Й ОБ ДПМЗЙЕ ЧЕЛБ ТБЪДЕМЙМБ ДЧБ ОБТПДБ: РПФПНЛПЧ йБЛПЧБ, Ф. Е. ЕЧТЕКУЛЙК ОБТПД, Й РПФПНЛПЧ йУБЧБ, Ф. Е. ОБТПД ЕДПНУЛЙК, ЙМЙ ЙДХНЕКУЛЙК. зПУХДБТУФЧЕООПУФШ Х ЕДПНМСО ЧПЪОЙЛМБ ОБНОПЗП ТБОШЫЕ, ЮЕН Х йЪТБЙМС. ч ЛОЙЗЕ вЩФЙЕ 36:31-43 РТЙЧПДЙФУС УРЙУПЛ ГБТЕК Й УФБТЕКЫЙО еДПНБ.

хЦЕ У РЕТЧЩИ ДОЕК УЧПЕЗП УХЭЕУФЧПЧБОЙС еДПН РПЛБЪБМ УЕВС ЧЕУШНБ ЧПЙОУФЧЕООЩН Й БЗТЕУУЙЧОЩН ЗПУХДБТУФЧПН. чПКУЛБ еДПНБ, РПДПВОП ЛПТЫХОХ, УПЧЕТЫБМЙ ОБВЕЗЙ, УЕС Ч ПЛТХЗЕ УНЕТФШ Й УФТБИ, Б ЪБФЕН У ОБЗТБВМЕООЩН ЧПЪЧТБЭБМЙУШ Ч УЧПЕ ОЕРТЙУФХРОПЕ ЗОЕЪДП — ЗПТПД рЕФТХ (уЕМХ), ТБУРПМПЦЕООЩК Ч ЧЩУПЛЙИ ОЕРТЙУФХРОЩИ ЗПТБИ. пУПВХА ОЕОБЧЙУФШ РЙФБМЙ ЕДПНМСОЕ Л ЕЧТЕСН, УЮЙФБС, ЮФП ЙЪ-ЪБ ОЙИ ПОЙ МЙЫЙМЙУШ РТЕЛТБУОЩИ ЪЕНЕМШ рБМЕУФЙОЩ. рПЬФПНХ РТЙ ЛБЦДПН ХДПВОПН УМХЮБЕ ЙДХНЕСОЕ НУФЙМЙ ЙН, РТЙЮЕН, УБНЩН ЦЕУФПЛЙН ПВТБЪПН. пОЙ ОЕ ФПМШЛП РТЙОЙНБМЙ ХЮБУФЙЕ ЧП ЧУЕИ ЧПКОБИ, ЧЕДХЭЙИУС РТПФЙЧ йХДЕЙ, ОП ДБЦЕ ЧЩЛХРБМЙ Х БУУЙТЙКГЕЧ Й ДТХЗЙИ ОБТПДПЧ РМЕООЩИ ЙХДЕЕЧ, ЮФПВЩ, ПФЧЕДС ЙИ Ч УЧПЙ ЛТЕРПУФЙ, РТЕДБФШ НХЮЙФЕМШОЕКЫЙН ЛБЪОСН Й РЩФЛБН. ч рЕФТЕ ДП УЙИ РПТ УПИТБОЙМЙУШ ЛТБУОЩЕ УФХРЕОЙ ПЗТПНОПК МЕУФОЙГЩ, ЧЕДХЭЙЕ ОБ РМПЭБДЛХ, ЗДЕ ЧЩУЙМУС БМФБТШ ВПЗБ УПМОГБ. ьФЙ УФХРЕОЙ ЛТБУОЩЕ ОЕ ФПМШЛП ПФ ГЧЕФБ ЛБНОС, ОП ЕЭЕ Й РПФПНХ, ЮФП УПИТБОЙМЙ УМЕДЩ ЮЕМПЧЕЮЕУЛПК ЛТПЧЙ, УФЕЛБАЭЕК У БМФБТС, ЛТПЧЙ ОЕЧЙООЩИ ЦЕТФЧ, РТЙОПУЙНЩИ Ч ЪБЛМБОЙЕ ВПЗХ УПМОГБ. лТПНЕ РМЕООЩИ, ОБ ЬФПФ БМФБТШ ЕДПНМСОЕ РПЧЕТЗБМЙ Й УЧПЙИ УПВУФЧЕООЩИ ДЕФЕК, ЛПЗДБ ЙИ ГБТУФЧХ ЗТПЪЙМБ ПУПВБС ПРБУОПУФШ. фБЛПЕ РПМПЦЕОЙЕ ДЕМ РТПДПМЦБМПУШ ДП ЧУФХРМЕОЙС ОБ ЙЪТБЙМШУЛЙК РТЕУФПМ дБЧЙДБ. рПУМЕДОЕНХ ХДБМПУШ ТБЪЗТПНЙФШ ЕДПНМСО Й РТЙУПЕДЙОЙФШ ЙИ Л УЧПЕНХ ГБТУФЧХ. пДОБЛП ХЦЕ РТЙ ЕЗП УЩОЕ уПМПНПОЕ, Ч йДХНЕЕ ЧУРЩИЙЧБАФ НСФЕЦЙ, ЧПЪЗМБЧМСЕНЩЕ РПФПНЛПН ГБТУЛПЗП ДПНБ еДПНБ — бДЕТПН, РПМХЮЙЧЫЕЗП ЧПУРЙФБОЙЕ Ч еЗЙРФЕ. пФДЕМЙЧЫЙУШ ПЛПОЮБФЕМШОП РТЙ йПТБНЕ, ЕДПНМСОЕ РТПДПМЦБАФ УЧПА РТЕЦОАА РПМЙФЙЛХ РП ПФОПЫЕОЙА Л йЪТБЙМА Й ДТХЗЙН ОБТПДБН. оБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ ЙДХНЕСОЕ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФУФХРБМЙ ПФ вПЗБ, Й ЬФП ПФУФХРМЕОЙЕ, ЛБЛ Й Х ДТХЗЙИ ОБТПДПЧ, РТЙЧЕМП Л ЧЩТПЦДЕОЙА ЙДХНЕКУЛПК ОБГЙЙ. йНЕС У ЙЪТБЙМШФСОБНЙ ТБЧОЩЕ РТБЧБ ОБ УРБУЕОЙЕ, ЕДПНМСОЕ ПФЧЕТЗМЙ ЙИ, ЙЪВТБЧ ЧНЕУФП ЦЙЪОЙ Ч вПЗЕ — УНЕТФШ [11, 15, 16, 17, 35, 10, 36, 39, 42].

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

лОЙЗБ вЩФЙЕ

25 ЗМБЧБ

23 УФЙИ: «зПУРПДШ УЛБЪБМ ЕК: ДЧБ РМЕНЕОЙ ЧП ЮТЕЧЕ ФЧПЕН Й ДЧБ ТБЪМЙЮОЩИ ОБТПДБ РТПЙЪПКДХФ ЙЪ ХФТПВЩ ФЧПЕК; ПДЙО УДЕМБЕФУС УЙМШОЕЕ ДТХЗПЗП, Й ВПМШЫЙК ВХДЕФ УМХЦЙФШ НЕОШЫЕНХ».

лОЙЗБ РТПТПЛБ йУБКЙ

34 ЗМБЧБ

9 УФЙИ: «й РТЕЧТБФСФУС ТЕЛЙ ЕЗП Ч УНПМХ, Й РТБИ ЕЗП Ч УЕТХ, Й ВХДЕФ ЪЕНМС ЕЗП ЗПТСЭЕА УНПМПА».

11 УФЙИ: «й ЪБЧМБДЕАФ ЕА РЕМЙЛБО Й ЕЦ; Й ЖЙМЙО Й ЧПТПО РПУЕМСФУС Ч ОЕК, Й РТПФСОХФ РП ОЕК ЧЕТЧШ ТБЪПТЕОЙС Й ПФЧЕУ ХОЙЮФПЦЕОЙС.

12 УФЙИ: «оЙЛПЗП ОЕ ПУФБОЕФУС ФБН ЙЪ ЪОБФОЩИ ЕЕ, ЛПЗП НПЦОП ВЩМП ВЩ РТЙЪЧБФШ ОБ ГБТУФЧП, Й ЧУЕ ЛОСЪШС ЕЕ ВХДХФ ОЙЮФП».

13 УФЙИ: «й ЪБТБУФХФ ДЧПТГЩ ЕЕ ЛПМАЮЙНЙ ТБУФЕОЙСНЙ, ЛТБРЙЧПА Й ТЕРЕКОЙЛПН — ФЧЕТДЩОЙ ЕЕ; Й ВХДЕФ ПОБ ЦЙМЙЭЕН ЫБЛБМПЧ, РТЙУФБОЙЭЕН УФТБХУПЧ».

б ФБЛЦЕ йУ. 34:4, 1.

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

49 ЗМБЧБ

10 УФЙИ: «б с ДПОБЗБ ПВЕТХ йУБЧБ, ПФЛТПА РПФБЕООЩЕ НЕУФБ ЕЗП Й УЛТЩФШУС ПО ОЕ НПЦЕФ. йУФТЕВМЕОП ВХДЕФ РМЕНС ЕЗП, Й ВТБФШС ЕЗП Й УПУЕДЙ ЕЗП, Й ОЕ ВХДЕФ ЕЗП».

17 УФЙИ: «й ВХДЕФ еДПН ХЦБУПН; ЧУСЛЙК РТПИПДСЭЙК НЙНП, ЙЪХНЙФУС Й РПУЧЙЭЕФ, УНПФТС ОБ ЧУЕ СЪЧЩ ЕЗП».

18 УФЙИ: «лБЛ ОЙУРТПЧЕТЗОХФЩ уПДПН Й зПНПТТБ Й УПУЕДОЙЕ ЗПТПДБ ЙИ, ЗПЧПТЙФ зПУРПДШ, ФБЛ Й ФБН ОЙ ПДЙО ЮЕМПЧЕЛ ОЕ ВХДЕФ ЦЙФШ, Й УЩО ЮЕМПЧЕЮЕУЛЙК ОЕ ПУФБОПЧЙФУС Ч ОЕН».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

25 ЗМБЧБ

13 УФЙИ: «ъБ ФП, ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: РТПУФТХ ТХЛХ нПА ОБ еДПНБ Й ЙУФТЕВМА Х ОЕЗП МАДЕК Й УЛПФ, Й УДЕМБА ЕЗП РХУФЩОЕА; ПФ жЕНБОБ ДП дЕДБОБ ЧУЕ РБДХФ ПФ НЕЮБ».

14 УФЙИ: «й УПЧЕТЫХ НЭЕОЙЕ нПЕ ОБД еДПНПН ТХЛПА ОБТПДБ нПЕЗП йЪТБЙМС; Б ПОЙ ВХДХФ ДЕКУФЧПЧБФШ Ч йДХНЕЕ РП нПЕНХ ЗОЕЧХ Й нПЕНХ ОЕЗПДПЧБОЙА, Й ХЪОБАФ НЭЕОЙЕ нПЕ, ЗПЧПТЙФ зПУРПДШ вПЗ».

б ФБЛЦЕ ЛОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС 35:6-15.

лОЙЗБ РТПТПЛБ бНПУБ

9 ЗМБЧБ

12 УФЙИ: «юФПВЩ ПОЙ ПЧМБДЕМЙ ПУФБФЛПН еДПНБ Й ЧУЕНЙ ОБТПДБНЙ, НЕЦДХ ЛПФПТЩНЙ ЧПЪЧЕУФЙФУС ЙНС нПЕ, ЗПЧПТЙФ зПУРПДШ, ФЧПТСЭЙК ЧУЕ УЙЕ».

лОЙЗБ РТПТПЛБ бЧДЙС

1 ЗМБЧБ

18 УФЙИ: «й ДПН йБЛПЧБ ВХДЕФ ПЗОЕН, Й ДПН йПУЙЖБ — РМБНЕОЕН, Б ДПН йУБЧПЧ — УПМПНПА: ЪБЦЗХФ ЕЗП, Й ЙУФТЕВСФ ЕЗП, Й ОЙЛПЗП ОЕ ПУФБОЕФУС ЙЪ ДПНБ йУБЧБ: ЙВП зПУРПДШ УЛБЪБМ ЬФП».

19 УФЙИ: «й ЪБЧМБДЕАФ ФЕ, ЛПФПТЩЕ Л АЗХ, ЗПТПА йУБЧБ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. п РТЕЧПУИПДУФЧЕ ТПДБ йБЛПЧБ ОБД ТПДПН йУБЧБ, ЛПФПТЩК ВХДЕФ ЕНХ УМХЦЙФШ (вЩФ. 25:23).

2. тЕЛЙ еДПНБ МЙЫБФУС ЧПДЩ (йУ. 34:9).

3. йЪ ЕДПНУЛПЗП ОБТПДБ ВПМШЫЕ ОЕ ЧЩКДЕФ ОЙ ПДОПЗП ГБТС (йУ. 34:12).

4. оБУЕМЕОЙЕ РПЛЙОЕФ ЗПТПД, ФБН ВХДХФ ПВЙФБФШ ЪЧЕТЙ (йУ. 34:13, йЕТ. 49:18).

5. оБТПД ЙДХНЕКУЛЙК ВХДЕФ РПМОПУФША ЙУФТЕВМЕО (йЕТ. 49:10).

6. йЪХНМЕОЙЕ РХФОЙЛПЧ ТБЪЧБМЙОБНЙ еДПНБ (йЕТ. 49:17).

7. ъЕНМС еДПНБ УФБОЕФ РХУФЩОЕК (йУ. 34:9, йЕЪ. 25:13, йЕЪ. 35:7).

8. йЪТБЙМШ УФБОЕФ ИПЪСЙОПН Ч еДПНЕ (йЕЪ. 25:14).

9. пУФБФПЛ еДПНБ ЧПКДЕФ Ч УПУФБЧ йЪТБЙМС (бНПУ 3:12).

10. рМЕНЕОБ У АЗБ ЪБЧМБДЕАФ ЮБУФША еДПНБ Й ЗПТПК уЕЙТ (ЗПТБ йУБЧБ — бЧДЙК 1:19).

11. лТПЧБЧБС ЙУФПТЙС ЗПТПДБ (йЕЪ. 35:6).

оПЧПЕДПНУЛПЕ ГБТУФЧП, РТПУХЭЕУФЧПЧБЧ ЮХФШ ВПМЕЕ 50 МЕФ, ВЩМП ТБЪЗТПНМЕОП ЙХДЕКУЛЙН ГБТЕН бНБУЙЕК (ПЛПМП 800 ЗПДБ ДП И. Ь.). рПУМЕДОЙК, ХОЙЮФПЦЙЧ ВПМШЫХА БТНЙА ЙДХНЕЕЧ, ЪБИЧБФЙМ Й ЙИ УФПМЙГХ рЕФТХ, РЕТЕЙНЕОПЧБЧ ЕЕ Ч йПЛЖЕЙМ. рПУМЕ ЬФПЗП УПВЩФЙС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ДПН йУБЧБ УМХЦЙМ йЪТБЙМА. пДОБЛП ЪБФЕН ОЕЛПЗДБ НПЭОПЕ ЕЧТЕКУЛПЕ ЗПУХДБТУФЧП ОБЮБМП РТЙИПДЙФШ Ч ХРБДПЛ, ЮЕН ОЕ РТЕНЙОХМЙ ЧПУРПМШЪПЧБФШУС ЙДХНЕЙ. рПУМЕДОЙН, ПДОБЛП, ФБЛ Й ОЕ ХДБМПУШ ЧЕТОХФШ УЕВЕ ОЕЪБЧЙУЙНПУФШ, Й ЧУЛПТЕ ПОЙ УФБОПЧСФУС ДБООЙЛБНЙ — ЧОБЮБМЕ бУУЙТЙЙ, Б ЪБФЕН чБЧЙМПОБ [16, 17]. ч УПУФБЧЕ ЧПКУЛ РПУМЕДОЕЗП, ЫФХТНПЧБЧЫЙИ йЕТХУБМЙН, ОБИПДЙМЙУШ Й ЙДХНЕКУЛЙЕ ЮБУФЙ, ЛПФПТЩЕ У ДЙЛПК ЦЕУФПЛПУФША, ЛПФПТБС РПТБЦБМБ ДБЦЕ ЧБЧЙМПОСО, ЗТБВЙМЙ Й ХОЙЮФПЦБМЙ йЕТХУБМЙН, ХВЙЧБС ЕЗП ЦЙФЕМЕК (РТПТПЮЕУФЧП 11) [11, 39, 36]. хРПЕООЩЕ РПВЕДПК, ЕДПНМСОЕ ОЕ ЧЕДБМЙ, ЮФП УЛПТП РТЙДЕФ Й ЙИ ЛПОЕГ. юЕТЕЪ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ОБ БЧБОУГЕОХ ЙУФПТЙЙ ЧЩИПДЙФ ОБВБФЕКУЛЙК ОБТПД, ЧЕДХЭЙК УЧПЕ ОБЮБМП ПФ оБЧБЙПЖБ, УЩОБ йЪНБЙМБ (вЩФ. 25:13). оПЧПЕ РМЕНС ПФМЙЮБМПУШ ЧПЙОУФЧЕООПУФША Й ВЕУРПЭБДОПУФША Л УЧПЙН ЧТБЗБН. тБЪЗТПНЙЧ ЧП II ЧЕЛЕ ДП И. Ь. ЙДХНЕЕЧ Й ЪБИЧБФЙЧ рЕФТХ, ОБВБФЕЙ ХОЙЮФПЦБАФ ЧНЕУФЕ У ГБТУЛПК ДЙОБУФЙЕК еДПНБ (РТПТПЮЕУФЧП 3) [11, 16, 39] ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЦЙФЕМЕК Й ПУОПЧЩЧБАФ оБВБФЕКУЛПЕ ГБТУФЧП (РТПУХЭЕУФЧПЧБМП ДП 107 ЗПДБ И. Ь.). чУРЩИОХЧЫБС Ч ФПН ЦЕ II ЧЕЛЕ ДП И. Ь. нБЛЛБЧЕКУЛБС ЧПКОБ — ЙХДЕЙ РТПФЙЧ уЕМЕЧЛЙДПЧ — РТЙЧПДЙФ Л УПЪДБОЙА НПЭОПЗП ЕЧТЕКУЛПЗП ЗПУХДБТУФЧБ ЧП ЗМБЧЕ У ДЙОБУФЙЕК иБУНПОЕЕЧ (160-37 ДП И. Ь.). гБТЙ ЬФПК ДЙОБУФЙЙ ЧУЛПТЕ РП УЧПЕН ЧПГБТЕОЙЙ ЪОБЮЙФЕМШОП ТБУЫЙТЙМЙ УЧПЙ ЧМБДЕОЙС, РТЙУПЕДЙОЙЧ Л ОЙН ЪОБЮЙФЕМШОЩЕ ЪЕНМЙ ЙДХНЕЕЧ. рПУМЕДОЙЕ ВЩМЙ ЮБУФША ХОЙЮФПЦЕОЩ, ЮБУФША, УФБЧ УМХЗБНЙ ЙХДЕЕЧ, ПВТБЭЕОЩ Ч ЙХДБЙЪН (РТПТПЮЕУФЧП 8) [36, 16, 39]. ьФП РТПТПЮЕУФЧП ПУПВП ЪБНЕЮБФЕМШОП, ЙВП ПОП ВЩМП РТПЙЪОЕУЕОП РТПТПЛПН йЕЪЕЛЙЙМЕН ФПЗДБ, ЛПЗДБ ЙХДЕКУЛЙК ОБТПД ОБИПДЙМУС Ч чБЧЙМПОУЛПН РМЕОХ, Б ЕДПНМСОЕ У ОБЗТБВМЕООПК ДПВЩЮЕК Ч рЕФТЕ РТБЪДОПЧБМЙ ЛПОЕГ йЕТХУБМЙНБ. й ЧУЕ ЦЕ, ОЕУНПФТС ОБ ЧУА ОЕРТБЧДПРПДПВОПУФШ ЪЧХЮБОЙС Ч ФП ЧТЕНС, РТПТПЮЕУФЧП ФПЮОП ЙУРПМОЙМПУШ. рПД ЛПОЕГ ЧМБДЩЮЕУФЧБ иБУНПОЕЕЧ ЪЕНМС еДПНБ, ЛБЪБМПУШ, ТЕЫЙМБ ЕЭЕ ТБЪ ПФПНУФЙФШ ЙЪТБЙМШФСОБН, РТПЙЪЧЕДС ОБ УЧЕФ ТЕВЕОЛБ, УФБЧЫЕЗП Ч ВХДХЭЕН ГБТЕН йТПДПН (ПО ЧЕМ УЧПК ТПД ЙЪ ЪОБФОПК ЙДХНЕКУЛПК УЕНШЙ), ФПЗП УБНПЗП йТПДБ, ЛПФПТЩК УЧПЕ ЙНС ЧРЙУБМ ЛТПЧБЧЩНЙ ВХЛЧБНЙ Ч ЙУФПТЙА, Й У ЮШЙН ЙНЕОЕН НЩ ЧУФТЕЮБЕНУС ОБ РЕТЧЩИ УФТБОЙГБИ еЧБОЗЕМЙС ПФ нБФЖЕС, ЗДЕ ЬФПФ ГБТШ, ЙУРХЗБЧЫЙУШ ТПЦДЕОЙС нЕУУЙЙ, РТЙЛБЪБМ ХОЙЮФПЦЙФШ Ч чЙЖМЕЕНЕ ЧУЕИ ДЕФЕК НХЦУЛПЗП РПМБ ДП ДЧХИ МЕФ. рП УНЕТФЙ йТПДБ Й ЕЗП ВМЙЦБКЫЙИ РТЕЕНОЙЛПЧ, йДХНЕС ЧИПДЙФ Ч УПУФБЧ тЙНБ, ЪБФЕН чЙЪБОФЙЙ, РПФПН БТБВУЛЙИ ЪЕНЕМШ [25, 38]. рПУМЕДОЙЕ, ЛБЛ ЙЪЧЕУФОП, ЧЕДХФ УЧПЕ ОБЮБМП ПФ йЪНБЙМБ Й РЕТЧПОБЮБМШОП ЦЙМЙ Ч бТБЧЙКУЛПК РХУФЩОЕ, ЛБЛ ТБЪ Л АЗХ ПФ еДПНБ. й ЙНЕООП ЬФЙН РМЕНЕОБН Й УХЦДЕОП ВЩМП РПЛПТЙФШ еДПН, ЛПФПТЩН ПОЙ ЧМБДЕАФ ДП УЕЗП ДОС (РТПТПЮЕУФЧП 5) [16, 15]. ч РТПТПЮЕУФЧЕ ЦЕ бНПУБ ЗПЧПТЙФУС, ЮФП ПУФБФЛПН еДПНБ ВХДХФ ЧМБДЕФШ Й ЕЧТЕЙ. й ДЕКУФЧЙФЕМШОП, ФЕТТЙФПТЙС ВЩЧЫЕЗП еДПНУЛПЗП ГБТУФЧБ УЕЗПДОС ЛБЛ ВЩ РПДЕМЕОБ НЕЦДХ йЪТБЙМЕН Й БТБВУЛПК йПТДБОЙЕК. рТЙЮЕН ЗПТБ уЕЙТ, ЛБЛ Й ХЛБЪБОП Ч РТПТПЮЕУФЧЕ, МЕЦЙФ ОБ ФЕТТЙФПТЙЙ йПТДБОЙЙ (РТПТПЮЕУФЧБ 9, 10) [уН. РПМЙФЙЮЕУЛХА ЛБТФХ рБМЕУФЙОЩ]. уБНБ ЦЕ рЕФТБ РТПДПМЦБМБ УХЭЕУФЧПЧБФШ ЕЭЕ ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ ЧЕЛПЧ, ЧРМПФШ ДП XIII ЧЕЛБ, ЛПЗДБ ЗПТПД ВЩМ ПЛПОЮБФЕМШОП РПЛЙОХФ ОЕНОПЗПЮЙУМЕООЩНЙ ЦЙФЕМСНЙ Й РТЕЧТБФЙМУС Ч ПВЙФЕМШ ЖЙМЙОПЧ Й ЫБЛБМПЧ. рТЙЮЕН ДБЦЕ РБНСФШ П еДПНЕ Й рЕФТЕ ВЩМБ ХОЙЮФПЦЕОБ, ЧРМПФШ ДП ОБЮБМБ XIX ЧЕЛБ, ЛПЗДБ ХЮЕОЩЕ ПФЛТЩМЙ РПЗЙВЫХА ГЙЧЙМЙЪБГЙА (РТПТПЮЕУФЧП 4). рПЗЙВМБ рЕФТБ Й ДТХЗЙЕ ЙДХНЕКУЛЙЕ ЗПТПДБ, РПФПРМЕООЩЕ Ч ЛТПЧЙ Й УМЕЪБИ МАДЕК (РТПТПЮЕУФЧП 11) [11, 16, 17, 39, 42], ЙУЮЕЪ ЙДХНЕКУЛЙК ОБТПД УП УФТБОЙГ ЙУФПТЙЙ (РТПТПЮЕУФЧП 5), Й ФПМШЛП ТБЪЧБМЙОЩ ИТБОСФ РБНСФШ, ЧЩЪЩЧБС ХДЙЧМЕОЙЕ РХФОЙЛПЧ (РТПТПЮЕУФЧП 6) П УФТБЫОПК Й ЛТПЧБЧПК ЙУФПТЙЙ ЗПТПДБ, ЧПУУФБЧЫЕЗП РТПФЙЧ вПЗБ, ЗПТПДБ, ЛПФПТЩК ЧПЪТПЦДБМУС ЙЪ РЕРМБ НОПЗП ТБЪ, РПЛБ ПЛПОЮБФЕМШОП ОЕ ПРХУФЕМ, ЪБИМЕВОХЧЫЙУШ Ч УПВУФЧЕООПК ЛТПЧЙ. уЕЗПДОС, ЕУМЙ НЩ ЧЪЗМСОЕН ОБ ЗЕПЗТБЖЙЮЕУЛХА ЛБТФХ ЬФПК ЪЕНМЙ Й УТБЧОЙН ЕЕ У ЛБТФПК ФПЗП ЧТЕНЕОЙ, ФП ХЧЙДЙН, ЮФП ЧНЕУФП РПМОПЧПДОЩИ ТЕЛ Й ЦЙЧПРЙУОЩИ ДПМЙО ПУФБМЙУШ МЙЫШ РЕТЕУПИЫЙЕ ТХУМБ (ЧБДЙ) Й РХУФЩОС (РТПТПЮЕУФЧБ 2, 7) [9] [уН. ЗЕПЗТБЖЙЮЕУЛХА ЛБТФХ рБМЕУФЙОЩ]. ъБЧЙУФШ, ЧПЪОЙЛЫБС Х ЕДПНМСО Л ЕЧТЕСН, РЕТЕТПУМБ Ч ОЕОБЧЙУФШ, Б ОЕОБЧЙУФШ — Ч ПФЛТЩФХА ЧТБЦДХ, ЧТБЦДБ ЦЕ — Ч ЦЕУФПЛПУФШ Й ПФУФХРМЕОЙЕ ПФ вПЦШЙИ ЪБРПЧЕДЕК. б ЬФП, Ч УЧПА ПЮЕТЕДШ, РТЙЧЕМП Л ДЕЗТБДБГЙЙ Й ЧЩТПЦДЕОЙА, РПФПН Й Л ЗЙВЕМЙ ЕДПНУЛПЗП ОБТПДБ. ьФБ ЦЕ УБНБС ГЕРПЮЛБ НПЦЕФ РПЧФПТЙФШУС Й Ч ЦЙЪОЙ УПЧТЕНЕООПЗП ЮЕМПЧЕЛБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


жЙМЙУФЙНМСОУЛБС ДЕТЦБЧБ

«чМБДЕМШГЩ ЖЙМЙУФЙНУЛЙЕ УПВТБМЙУШ, ЮФПВЩ РТЙОЕУФЙ ЧЕМЙЛХА ЦЕТФЧХ дБЗПОХ, ВПЗХ УЧПЕНХ, Й РПЧЕУЕМЙФШУС, Й УЛБЪБМЙ: ВПЗ ОБЫ РТЕДБМ уБНУПОБ, ЧТБЗБ ОБЫЕЗП, Ч ТХЛЙ ОБЫЙ» (уХДЕК 16:23)

рПД ЧМЙСОЙЕН ЦЙЪОЕООЩИ ПВУФПСФЕМШУФЧ (УНЕТФШ ОБЫЙИ ВМЙЪЛЙИ, ОЕРПОЙНБОЙЕ ДТХЪЕК, ОЕРТЙСФОПУФЙ ОБ ТБВПФЕ, РПМОБС ЪБЧЙУЙНПУФШ ПФ ЧТБЗПЧ) ОБН ЛБЦЕФУС РПТПК, ЮФП вПЗ ОБУ ПУФБЧЙМ. оП ЛБЛ УЧЙДЕФЕМШУФЧХЕФ УМХЮБК У йЙУХУПН оБЧЙОПН, ДПУФБФПЮОП МЙЫШ ЧПЪЪЧБФШ Л вПЗХ, Й пО ПФЧЕФЙФ Й ДБУФ ОБН РПНПЭШ Ч МАВПК ЦЙЪОЕООПК УЙФХБГЙЙ, ЛБЛПК ВЩ ВЕЪЧЩИПДОПК ПОБ ОЕ ЛБЪБМБУШ ДМС ОБУ.

жЙМЙУФЙНУЛЙК ОБТПД

уЧПЕ ОБЮБМП ЬФПФ ОБТПД ВЕТЕФ ПФ лБУМХИЙНБ, РПФПНЛБ иБНБ (вЩФ. 10:14), РЕТЧПОБЮБМШОПК ТПДЙОПК ЛПФПТПЗП ВЩМ ПУФТПЧ лТЙФ (Ч вЙВМЙЙ ПО ОБЪЧБО лБУФПТ). ч УЕТЕДЙОЕ II ФЩУСЮЕМЕФЙС ДП И. Ь. ЮБУФШ ЖЙМЙУФЙНУЛЙИ РМЕНЕО РЕТЕУЕМЙМБУШ У ПУФТПЧБ ОБ БЪЙБФУЛЙК ЛПОФЙОЕОФ Й ДБМБ ЬФПНХ ХЮБУФЛХ ЪЕНМЙ ОБЪЧБОЙЕ рБМЕУФЙОБ (ПФ УМПЧБ «ЖЙМЙУФЙНМСОЕ»), ЛПФПТПЕ УПИТБОЙМПУШ ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ. й ИПФС ЖЙМЙУФЙНМСОЕ ОЙЛПЗДБ ОЕ ЧМБДЕМЙ ЧУЕК рБМЕУФЙОПК, ОБЪЧБОЙЕ ЧУЕ ЦЕ ПУФБМПУШ. ъБ ДПМЗЙЕ ЗПДЩ УЧПЕЗП УХЭЕУФЧПЧБОЙС ЬФПФ ОБТПД ФБЛ Й ОЕ УПЪДБМ ЕДЙОПК ЗПУХДБТУФЧЕООПУФЙ. жЙМЙУФЙНМСОЕ ПУОПЧБМЙ РСФШ ВПМШЫЙИ, ЙМЙ, ЛБЛ ЙИ ОБЪЩЧБМЙ, ГБТУЛЙИ ЗПТПДПЧ — ЬФП бЪПФ, бЛЛБТПО, бУЛБМПО, зЕЖ Й зБЪБ. лБЦДЩК ЙЪ ЬФЙИ ЗПТПДПЧ ЙНЕМ УЧПЕЗП ЗПУРПДЙОБ-ГБТС, ЛПФПТЩК Й ПУХЭЕУФЧМСМ ЛБЛ ЧОЕЫОАА, ФБЛ Й ЧОХФТЕООАА РПМЙФЙЛХ, ОЕЪБЧЙУЙНП ПФ ДТХЗЙИ ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ. мЙЫШ Ч УМХЮБЕ ЧПКОЩ ЙМЙ ЛБЛПЗП-ФП ОЕПТДЙОБТОПЗП УПВЩФЙС, ХЗТПЦБАЭЕЗП ЦЙЪОЙ ЧУЕЗП ОБТПДБ, ЖЙМЙУФЙНМСОЕ ПВЯЕДЙОСМЙУШ ЧНЕУФЕ. пДОБЛП РПУМЕ ЬФПЗП ЧОПЧШ ТБЪЯЕДЙОСМЙУШ Й РТПДПМЦБМЙ ЦЙФШ ОЕЪБЧЙУЙНП ДТХЗ ПФ ДТХЗБ. нОПЗП УФТБОЙГ вЙВМЙЙ УЧСЪБОП У ЖЙМЙУФЙНМСОБНЙ, ЙНЕООП У ЬФЙН ОБТПДПН ЧПЕЧБМ ЙЪТБЙМШУЛЙК УХДШС уБНУПО Й Ч ВПТШВЕ У ОЙНЙ РПЗЙВ. жЙМЙУФЙНМСОЕ ВЩМЙ ФЕН ОБТПДПН, ЛПФПТЩК ЪБИЧБФЙМ ЛПЧЮЕЗ вПЦЙК РПУМЕ УЧПЕК РПВЕДЩ ОБД ЙЪТБЙМШФСОБНЙ. чЩИПДГЕН ЙЪ ЖЙМЙУФЙНУЛПЗП ЗПТПДБ зЕЖБ ВЩМ ЪОБНЕОЙФЩК УЙМБЮ зПМЙБЖ, ЛПФПТПЗП РПВЕДЙМ АОЩК дБЧЙД. чПЕЧБМЙ У ОЙНЙ Й ЕЧТЕКУЛЙЕ ГБТЙ уБХМ Й дБЧЙД. пДОБЛП, ОЕУНПФТС ОБ ЙИ РПВЕДЩ, ЖЙМЙУФЙНМСОЕ ЧУЕ ЦЕ УПИТБОСМЙ УЧПА ОЕЪБЧЙУЙНПУФШ. ч СЪЩЮЕУЛЙК РБОФЕПО ЖЙМЙУФЙНМСО ЧИПДЙМП НОПЗП ВПЗПЧ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ бУФБТФБ, дБЗПО Й чЕМШЪЕЧХМ. юЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС Й ИТБНПЧБС РТПУФЙФХГЙС ВЩМЙ ЫЙТПЛП ТБУРТПУФТБОЕОЩ УТЕДЙ ЬФПЗП ОБТПДБ. пУПВП ЪЧЕТУЛЙН ВЩМ ЛХМШФ чЕМШЪЕЧХМБ, П РТЙТПДЕ ЛПФПТПЗП НЩ НПЦЕН УХДЙФШ ЙЪ еЧБОЗЕМЙК — ПФ нБФЖЕС 12:24, 27, ПФ нБТЛБ 3:22, ПФ мХЛЙ 11:15, 18, 19, ЗДЕ чЕМШЪЕЧХМ ОБЪЧБО УБФБОПК. фП, ЮФП РТПЙУИПДЙМП РТЙ ЧЩРПМОЕОЙЙ ТЕМЙЗЙПЪОЩИ ПВТСДПЧ, РПУЧСЭЕООЩИ ЬФПНХ ЛХМШФХ, ОЕ РПДДБЕФУС ПРЙУБОЙА. уФТБЫОБС ТБЪЧТБЭЕООПУФШ, РПРТБОЙЕ ЧУЕИ ЮЕМПЧЕЮЕУЛЙИ ГЕООПУФЕК РТЙЧЕМЙ ОБТПД Л ТБЪМПЦЕОЙА ЕЭЕ ДП ФПЗП, ЛБЛ ПО ВЩМ ЪБЧПЕЧБО [11, 15, 16, 17, 35, 39, 42].

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

лОЙЗБ РТПТПЛБ йУБКЙ

14 ЗМБЧБ

31 УФЙИ: «тЩДБКФЕ, ЧПТПФБ! чПК ЗПМПУПН, ЗПТПД! тБУРБДЕЫШУС ФЩ, ЧУС ЪЕНМС ЖЙМЙУФЙНУЛБС; ЙВП ПФ УЕЧЕТБ ДЩН ЙДЕФ, Й ОЕФ ПФУФБМПЗП Ч РПМЮЙЭБИ ЕЗП».

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

47 ЗМБЧБ

2 УФЙИ: «фБЛ ЗПЧПТЙФ зПУРПДШ: ЧПФ РПДОЙНБАФУС ЧПДЩ У УЕЧЕТБ Й УДЕМБАФУС ОБЧПДОСАЭЙН РПФПЛПН, Й РПФПРСФ ЪЕНМА Й ЧУЕ, ЮФП ОБРПМОСЕФ ЕЕ, ЗПТПД Й ЦЙЧХЭЙИ Ч ОЕН; ФПЗДБ ЧПЪПРЙАФ МАДЙ Й ЪБТЩДБАФ ЧУЕ ПВЙФБФЕМЙ УФТБОЩ».

3 УФЙИ: «пФ ЫХНОПЗП ФПРПФБ ЛПРЩФ УЙМШОЩИ ЛПОЕК ЕЗП, ПФ УФХЛБ ЛПМЕУОЙГ ЕЗП, ПФГЩ ОЕ ПЗМСОХФУС ОБ ДЕФЕК УЧПЙИ, РПФПНХ ЮФП ТХЛЙ Х ОЙИ ПРХУФСФУС».

4 УФЙИ: «пФ ФПЗП ДОС, ЛПФПТЩК РТЙДЕФ ЙУФТЕВЙФШ ЧУЕИ жЙМЙУФЙНМСО, ПФОСФШ Х фЙТБ Й уЙДПОБ ЧУЕИ ПУФБМШОЩИ РПНПЭОЙЛПЧ, ЙВП зПУРПДШ ТБЪПТЙФ жЙМЙУФЙНМСО, ПУФБФПЛ ПУФТПЧБ лБЖФПТБ».

5 УФЙИ: «пРМЕЫЙЧЕМБ зБЪБ, ЗЙВОЕФ бУЛБМПО, ПУФБФПЛ ДПМЙОЩ ЙИ».

лОЙЗБ РТПТПЛБ бНПУБ

1 ЗМБЧБ

7 УФЙИ: «й РПЫМА ПЗПОШ Ч УФЕОЩ зБЪЩ, — Й РПЦТЕФ ЮЕТФПЗЙ ЕЕ».

8 УФЙИ: «й ЙУФТЕВМА ЦЙФЕМЕК бЪПФБ Й ДЕТЦБЭЕЗП УЛЙРЕФТ Ч бУЛБМПОЕ, Й ПВТБЭХ ТХЛХ нПА ОБ еЛТПО, — Й РПЗЙВОЕФ ПУФБФПЛ жЙМЙУФЙНМСО, ЗПЧПТЙФ зПУРПДШ вПЗ».

лОЙЗБ РТПТПЛБ уПЖПОЙЙ

2 ЗМБЧБ

4 УФЙИ: «йВП зБЪБ ВХДЕФ РПЛЙОХФБ Й бУЛБМПО ПРХУФЕЕФ. бЪПФ ВХДЕФ ЧЩЗОБО УТЕДЙ ДОС Й еЛТПО ЙУЛПТЕОЙФУС».

5 УФЙИ: «зПТЕ ЦЙФЕМСН РТЙНПТУЛПК УФТБОЩ, ОБТПДХ ЛТЙФУЛПНХ, УМПЧП зПУРПДОЕ — ОБ ЧБУ, ИБОБОЕЙ, ЪЕНМС жЙМЙУФЙНМСОУЛБС! с ЙУФТЕВМА ФЕВС Й ОЕ ВХДЕФ Х ФЕВС ЦЙФЕМЕК».

6 УФЙИ: «й ВХДЕФ РТЙНПТУЛБС УФТБОБ РБУФХЫШЙН ПЧЮБТОЙЛПН Й ЪБЗПОПН ДМС УЛПФБ».

7 УФЙИ: «й ДПУФБОЕФУС ЬФПФ ЛТБК ПУФБФЛБН ДПНБ йХДЙОБ, Й ВХДХФ РБУФЙ ФБН Й Ч ДПНБИ бУЛБМПОБ ВХДХФ ЧЕЮЕТПН ПФДЩИБФШ, ЙВП зПУРПДШ вПЗ ЙИ РПУЕФЙФ ЙИ Й ЧПЪЧТБФЙФ РМЕО ЙИ».

лОЙЗБ РТПТПЛБ ъБИБТЙЙ

9 ЗМБЧБ

5 УФЙИ: «хЧЙДЙФ ЬФП бУЛБМПО Й ХЦБУОЕФУС, Й зБЪБ Й ЧПУФТЕРЕЭЕФ УЙМШОП, Й еЛТПО; ЙВП РПУТБНЙФУС ОБДЕЦДБ ЕЗП; ОЕ УФБОЕФ ГБТС Ч зБЪЕ, Й бУЛБМПО ВХДЕФ ОЕПВЙФБЕН».

6 УФЙИ: «юХЦПЕ РМЕНС ВХДЕФ ЦЙФШ Ч бЪПФЕ, Й с ХОЙЮФПЦХ ЧЩУПЛПНЕТЙЕ ЖЙМЙУФЙНМСО».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. оБТПД, РТЙЫЕДЫЙК У УЕЧЕТБ, ОБОЕУЕФ УФТБЫОЩЕ ПРХУФПЫЕОЙС ЖЙМЙУФЙНМСОБН (йУ. 14:31, йЕТ. 47:2, 3).

2. жЙМЙУФЙНМСОЕ, ЛБЛ ОБГЙС, РЕТЕУФБОХФ УХЭЕУФЧПЧБФШ (йЕТ. 47:4, бНПУ 1:8, уПЖПОЙС 2:5).

3. зБЪБ ПРМЕЫЙЧЕЕФ (йЕТ. 47:5).

4. зБЪБ ВХДЕФ ХОЙЮФПЦЕОБ Й РПЛЙОХФБ ЦЙФЕМСНЙ (бН. 1:7, уПЖ. 2:4).

5. бУЛБМПО РПЗЙВОЕФ Й ЦЙФЕМЙ РПЛЙОХФ ЕЗП (йЕТ. 47:5, 6; уПЖ. 2:4).

6. ч бУЛБМПОЕ Й зБЪЕ ВПМШЫЕ ОЕ ВХДЕФ ГБТС (бН. 1:8, ъБИ. 9:5).

7. бЛЛБТПО (еЛТПО) ВХДЕФ ХОЙЮФПЦЕО (бН. 1:8, уПЖ. 2:4).

8. ч бЪПФЕ ВХДХФ ЙУФТЕВМЕОЩ ЖЙМЙУФЙНМСОЕ, ОП ЗПТПД ОЕ ВХДЕФ ТБЪТХЫЕО (бН. 1:8).

9. ч бЪПФЕ ВХДЕФ ЦЙФШ ДТХЗПК ОБТПД (ъБИ. 3:6).

10. оБ ЙИ НЕУФЕ ВХДХФ РБУФЙ ПЧЕГ (уПЖ. 2:6).

11. ъЕНМЙ ЬФЙИ ЗПТПДПЧ ДПУФБОХФУС ЙХДЕСН (уПЖ. 2:7).

12. ч бУЛБМПОЕ ВХДХФ ПФДЩИБФШ ЙХДЕЙ (уПЖ. 2:7).

пФОПУЙФЕМШОП УРПЛПКОБС ЙУФПТЙС рБМЕУФЙОЩ, ЛПЗДБ ФБН ЧЕМЙУШ МЙЫШ ЧПКОЩ НЕУФОПЗП ЪОБЮЕОЙС, ВЩМБ РТЕТЧБОБ Ч VI ЧЕЛЕ ДП И. Ь. ОБЫЕУФЧЙЕН оБЧХИПДПОПУПТБ, ЪБЧМБДЕЧЫЕЗП ЬФПК ЪЕНМЕК. рПУМЕ ЬФПЗП рБМЕУФЙОБ ВПМЕЕ, ЮЕН ОБ 2000 МЕФ ПЛБЦЕФУС Ч ЬРЙГЕОФТЕ ВПТШВЩ ЧЕМЙЛЙИ ЙНРЕТЙК ЪБ НЙТПЧПЕ ЗПУРПДУФЧП. оБ УНЕОХ чБЧЙМПОУЛПК ЙНРЕТЙЙ РТЙЫМБ нЙДП-рЕТУЙДУЛБС НПОБТИЙС, ВЩЧЫБС ОБ РТПФСЦЕОЙЙ ДЧХИУПФ МЕФ ИПЪСЙОПН ЬФЙИ ЪЕНЕМШ. оЕУНПФТС ОБ ЮХЦЕЪЕНОПЕ ЗПУРПДУФЧП, ЗМБЧОЩЕ ЖЙМЙУФЙНУЛЙЕ ЗПТПДБ РТПДПМЦБМЙ УХЭЕУФЧПЧБФШ, УПИТБОСС НЕУФОПЕ УБНПХРТБЧМЕОЙЕ, ЪБ ЙУЛМАЮЕОЙЕН зЕЖБ, ЛПФПТЩК РТЕЧТБФЙМУС Ч ОЕВПМШЫПЕ РПУЕМЕОЙЕ. рПЙУФЙОЕ УФТБЫОЩН ХДБТПН ДМС ЖЙМЙУФЙНМСО УФБМП ОБЫЕУФЧЙЕ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП, УЕЧЕТОПЗП ГБТС, РПИПД ЛПФПТПЗП Ч бЪЙА ОБЮБМУС ЧЕУОПК 334 ЗПДБ (РТПТПЮЕУФЧП 1) [30, 76, 77]. ч 333-332 ЗПДБИ бМЕЛУБОДТ ПВТХЫЙМУС ОБ фЙТ (УН. ЗМБЧХ «жЙОЙЛЙКУЛЙЕ ЗПУХДБТУФЧБ») Й рБМЕУФЙОХ. пУПВПЕ УПРТПФЙЧМЕОЙЕ ПЛБЪБМБ ЗТЕЛБН зБЪБ. рПЬФПНХ, ЧЪСЧ ЗПТПД, ЧПКУЛБ бМЕЛУБОДТБ РПДЧЕТЗМЙ ЕЗП РПМОПНХ ПРХУФПЫЕОЙА. чППВЭЕ, РПУМЕ РПИПДБ бМЕЛУБОДТБ, ЖЙМЙУФЙНМСОЕ, ЛБЛ ОБГЙС, УИПДСФ УП УФТБОЙГ ЙУФПТЙЙ. рПУМЕДХАЭЙЕ ЪБФЕН ЧПКОЩ ДЙБДПИПЧ (РПМЛПЧПДГЕЧ бМЕЛУБОДТБ) ЪБ ЧМБУФШ Ч ЙНРЕТЙЙ, ЗПУРПДУФЧП уЕМЕЧЛЙДПЧ, ЧФПТЦЕОЙЕ Й ЧМБУФШ тЙНБ РТЙЧПДСФ Л РТБЛФЙЮЕУЛЙ РПМОПНХ ХОЙЮФПЦЕОЙА ЖЙМЙУФЙНМСО (РТПТПЮЕУФЧП 2) [16, 39, 42, 12]. йЪ ЧУЕИ ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ РП-РТЕЦОЕНХ ЧБЦОПЕ ЪОБЮЕОЙЕ ЙЗТБМ ФПМШЛП бУЛБМПО. пО РЕТЕЦЙМ, ЛТПНЕ ЧЩЫЕХЛБЪБООЩИ ЬРПИ, ЬРПИХ чЙЪБОФЙЙ, бТБВУЛПЗП ИБМЙЖБФБ, ЗПУХДБТУФЧБ фХМХОЙДПЧ, ЙНРЕТЙА уЕМШДЦХЛПЧ (1038-1092). пЛБЪБМУС бУЛБМПО Ч ГЕОФТЕ ВПТШВЩ Й Ч ЬРПИХ ЛТЕУФПЧЩИ РПИПДПЧ (1096-1270). нОПЗП ТБЪ, Ч ИПДЕ ЛТПЧПРТПМЙФОЩИ ВЙФЧ, ЗПТПД РЕТЕИПДЙМ ФП ПФ ЛТЕУФПОПУГЕЧ Л НХУХМШНБОБН, ФП ПФ НХУХМШНБО Л ЛТЕУФПОПУГБН. фБЛПЕ РПМПЦЕОЙЕ ЧЕЭЕК ЙЪНЕОЙМПУШ, ЛПЗДБ Ч рБМЕУФЙОХ Ч 1269 ЗПДХ ЧФПТЗМПУШ ПЗТПНОПЕ ЧПКУЛП ЕЗЙРЕФУЛПЗП УХМФБОБ вЕКВБТУБ. уНЕФБС ЧУЕ ОБ УЧПЕН РХФЙ, УХМФБОУЛПЕ ЧПКУЛП ЧЪСМП бУЛБМПО, РПДЧЕТЗОХЧ ЕЗП РПМОЕКЫЕНХ ПРХУФПЫЕОЙА, Б ЦЙФЕМЕК — ЙУФТЕВМЕОЙА (1270 ЗПД) [16, 17, 39]. рПУМЕ ЬФПЗП, ОБЧУЕЗДБ РПЛЙОХФЩК ЦЙФЕМСНЙ, бУЛБМПО ПУФБМУС МЕЦБФШ Ч ТБЪЧБМЙОБИ РПЮФЙ ОБ 700 МЕФ (РТПТПЮЕУФЧБ 5, 6) [*1], Б ОБ ЕЗП НЕУФЕ РБУФХИЙ РБУМЙ УЧПЙ УФБДБ (РТПТПЮЕУФЧП 10). ыМЙ ЧЕЛБ, РПЛБ Ч УЕТЕДЙОЕ ХЦЕ XX УФПМЕФЙС, Ч 1948 ЗПДХ, ОЕ ВЩМП ПВТБЪПЧБОП ЗПУХДБТУФЧП йЪТБЙМШ, РТБЧЙФЕМШУФЧП ЛПФПТПЗП РТЙОСМП РПУФБОПЧМЕОЙЕ П ЧПУУФБОПЧМЕОЙЙ бУЛБМПОБ Й РТЕЧТБЭЕОЙЙ ЕЗП Ч ЛХТПТФ.

фБЛ УВЩМПУШ РТПТПЮЕУФЧП П ФПН, ЮФП ЗПТПДПН ЪБЧМБДЕАФ ЙХДЕЙ, ЛПФПТЩЕ ЧПУУФБОПЧСФ ЕЗП Й ВХДХФ ФБН ПФДЩИБФШ (РТПТПЮЕУФЧБ 11, 12) [*2]. дТХЗПК ЖЙМЙУФЙНУЛЙК ЗПТПД зБЪБ УЕЗПДОС РПМОПУФША РПЛТЩФ РЕУЛБНЙ, ВЕЪ ЧУСЛЙИ РТЙЪОБЛПЧ ФПЗП, ЮФП ЪДЕУШ ТБОЕЕ ТБУРПМБЗБМУС ЛТХРОЩК ЗПТПД. уПЧТЕНЕООЩК ЦЕ ЗПТПД зБЪБ, ТБУРПМПЦЕООЩК ОЕЧДБМЕЛЕ ПФ ЬФЙИ РЕУЮБОЩИ ИПМНПЧ, ИПФС Й ОПУЙФ ФП ЦЕ ОБЪЧБОЙЕ, ОП ЧПЪОЙЛ ЪОБЮЙФЕМШОП РПЪЦЕ, Й Л зБЪЕ ЖЙМЙУФЙНУЛПК ОЙЛБЛПЗП ПФОПЫЕОЙС ОЕ ЙНЕЕФ (ЛБЛ, ОБРТЙНЕТ, иЕТУПОЕУ Л уЕЧБУФПРПМА). фБЛ ЙУРПМОЙМЙУШ РТПТПЮЕУФЧБ 3 Й 4 [16, 17, 39] [*1]. уМЕДХАЭЙК ЖЙМЙУФЙНУЛЙК ЗПТПД бЛЛБТПО (еЛТПО) ВЩМ ХОЙЮФПЦЕО, Б ОЕЧДБМЕЛЕ ПФ ОЕЗП УЕЗПДОС ТБУРПМБЗБЕФУС НБМЕОШЛБС ДЕТЕЧХЫЛБ (РТПТПЮЕУФЧП 7) [*2]. й, ОБЛПОЕГ, бЪПФ, ОЕУНПФТС ОБ НОПЗПЮЙУМЕООЩЕ ЧЪСФЙС Й УФТБЫОЩЕ ТБЪЗТБВМЕОЙС, ЧУСЛЙК ТБЪ ЧПУУФБОБЧМЙЧБМУС Й ДПЦЙМ ДП УЕЗПДОСЫОЕЗП ДОС, ОПУС ФЕРЕТШ ОБЪЧБОЙЕ еЪДХД (РТПТПЮЕУФЧП 8) [15] [*2]. лБЛ Й ВЩМП УЛБЪБОП, Ч ОЕН ФЕРЕТШ ЦЙЧЕФ ДТХЗПК ОБТПД, ОЕ ЖЙМЙУФЙНМСОЕ, Б ЕЧТЕЙ (РТПТПЮЕУФЧП 9) [15].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |

тЕКФЙОЗ лБФБМПЗБ «уЧЕФЙМШОЙЛ» лБФБМПЗ ИТЙУФЙБОУЛЙИ ТЕУХТУПЧ дМС февс Rated by PING юйуфщк йофетоеф - logoSlovo.RU

рТЙНЕЮБОЙС

[*1] уН. лХЗМЕТ в. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ. - тПУФПЧ-ОБ-дПОХ, 1995.

[*2] уН. РПМЙФЙЮЕУЛХА ЛБТФХ рБМЕУФЙОЩ.


жЙОЙЛЙКУЛЙЕ ЗПУХДБТУФЧБ

«фЧПЕА НХДТПУФША Й ФЧПЙН ТБЪХНПН ФЩ РТЙПВТЕМ УЕВЕ ВПЗБФУФЧП Й Ч УПЛТПЧЙЭОЙГЩ ФЧПЙ УПВТБМ ЪПМПФБ Й УЕТЕВТБ. вПМШЫПА НХДТПУФША ФЧПЕА, РПУТЕДУФЧПН ФПТЗПЧМЙ ФЧПЕК, ФЩ ХНОПЦЙМ ВПЗБФУФЧП ФЧПЕ, Й ХН ФЧПК ЧПЪЗПТДЙМУС ВПЗБФУФЧПН ФЧПЙН. ъБ ФП, ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ, ФБЛ ЛБЛ ФЩ ХН ФЧПК УФБЧЙЫШ ОБТБЧОЕ У ХНПН вПЦШЙН, … ОЙЪЧЕДХФ ФЕВС Ч НПЗЙМХ, Й ХНТЕЫШ Ч УЕТДГЕ НПТЕК УНЕТФША ХВЙФЩИ» (йЕЪЕЛЙЙМШ 28:4-6, 8)

фБЛ ПВТБЭБЕФУС УЕЗПДОС вПЗ Л ЛБЦДПНХ ЮЕМПЧЕЛХ, Й РТЙНЕТ фЙТБ ДПМЦЕО ВЩФШ ОБН РТЙНЕТПН ФПЗП, Л ЮЕНХ ЧЕДХФ ЗПТДЩОС Й УБНПЧПЪЧЩЫЕОЙЕ, Б УПЛТПЧЙЭБ ОБ ЪЕНМЕ ТБОП ЙМЙ РПЪДОП РТЕЧТБФСФУС Ч РТБИ, Й У ЮЕН ЮЕМПЧЕЛ РТЙИПДЙФ Ч НЙТ, У ФЕН Й ХКДЕФ.

жЙОЙЛЙКУЛЙК ОБТПД

пДОЙН ЙЪ УБНЩИ ФБЙОУФЧЕООЩИ ОБТПДПЧ Ч ЙУФПТЙЙ СЧМСАФУС ЖЙОЙЛЙКГЩ. цЙЧС РЕТЧПОБЮБМШОП ОБ ЛТПИПФОПН ХЮБУФЛЕ ЪЕНМЙ ВМЙЪ рБМЕУФЙОЩ, ПОЙ УПЪДБМЙ ПЗТПНОХА ФПТЗПЧХА ЙНРЕТЙА, ЛПФПТБС ЪБФЕН РЕТЕТПУМБ Ч РПМЙФЙЮЕУЛХА. пОЙ УФТПЙМЙ УЧПЙ ЗПТПДБ Ч бЖТЙЛЕ, ОБ ЧУЕН ЕЕ РПВЕТЕЦШЕ, Ч йУРБОЙЙ, йФБМЙЙ, бЪЙЙ, Ф. Е. ЪБ НОПЗЙЕ УПФОЙ Й ФЩУСЮЙ ЛЙМПНЕФТПЧ ПФ ТПДЙОЩ. пДОЙН ЙЪ ЬФЙИ ЗПТПДПЧ ВЩМ ЪОБНЕОЙФЩК лБТЖБЗЕО, СЧМСЧЫЙКУС ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ИПЪСЙОПН уТЕДЙЪЕНОПЗП НПТС Й УЙМШОЕКЫЙН ЗПУХДБТУФЧПН ФПЗДБЫОЕЗП НЙТБ. еЗП ВПТШВБ У дТЕЧОЙН тЙНПН ЫМБ Ч ФЕЮЕОЙЕ УФБ МЕФ Й ЙЪЧЕУФОБ РПД ОБЪЧБОЙЕН РХОЙЮЕУЛЙИ ЧПКО (РХОБНЙ ОБЪЩЧБМЙ ЖЙОЙЛЙКГЕЧ Ч йФБМЙЙ Й бЖТЙЛЕ): рЕТЧБС РХОЙЮЕУЛБС ЧПКОБ (264-241), чФПТБС (218-202) Й фТЕФШС (149-146). ъОБНЕОЙФЩК РПМЛПЧПДЕГ зБООЙВБМ, ЮХФШ ВЩМП ОЕ ЧЪСЧЫЙК тЙН, ВЩМ ЛБТЖБЗЕОСОЙОПН. мЙЫШ РПВЕДБ ОБД лБТЖБЗЕОПН РТЕЧТБФЙМБ тЙН Ч РПЙУФЙОЕ НЙТПЧХА ЙНРЕТЙА. сЧМССУШ, ЛБЛ Й ЛБТЖБЗЕОСОЕ, СЪЩЮОЙЛБНЙ, ТЙНМСОЕ ВЩМЙ РПТБЦЕОЩ Й ЧПЪНХЭЕОЩ ТЕМЙЗЙЕК, ЗПУРПДУФЧПЧБЧЫЕК Х ЖЙОЙЛЙКГЕЧ. дБЦЕ ЪБЛБМЕООЩЕ Ч ВЙФЧБИ, РТЙЧЩЛЫЙЕ У ХМЩВЛПК ЧУФТЕЮБФШ УНЕТФШ ТЙНМСОЕ ВЩМЙ ОБРХЗБОЩ ЙЪХЧЕТУЛЙНЙ ПВТСДБНЙ, ЙН ДБЦЕ Ч ЗПМПЧХ ОЕ НПЗМП РТЙКФЙ, ЮФП РПДПВОПЕ НПЦЕФ ВЩФШ. ьФПФ ЛХМШФ, ЛПФПТЩК ЙИ ФБЛ РПТБЪЙМ, ВЩМ ЛХМШФ чББМБ, ЗМБЧОПЗП ВПЗБ ЖЙОЙЛЙКГЕЧ. вЩМЙ ЛХМШФЩ Й ДТХЗЙИ ВПЗПЧ Х ЖЙОЙЛЙКГЕЧ — бОБФ, вЬУ, фБООЙФ, бЫЕТ, бУФБТФЩ, тЕЫЕЖ, ОП ЙИ ЛХМШФЩ ВМЕДОЕАФ РЕТЕД ЛХМШФПН чББМБ. оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ХЮЕОЩЕ ОЕ ЧЕТЙМЙ УППВЭЕОЙСН БОФЙЮОЩИ БЧФПТПЧ, ОП ФЕРЕТШ, ЛПЗДБ РТПЙЪЧЕДЕОЩ ТБУЛПРЛЙ ИТБНБ ЬФПЗП ВПЗБ, ЧУЕ ХЧЙДЕМЙ, ЮФП ДТЕЧОЙЕ БЧФПТЩ ОЕ ФПМШЛП ОЕ РТЕХЧЕМЙЮЙЧБМЙ, ОП ДБЦЕ ОЕ Ч РПМОПК НЕТЕ ПФПВТБЪЙМЙ ЬФПФ ЛХМШФ. лПММЕЗЙС ЦТЕГПЧ, ПФЧЕЮБЧЫБС ЪБ РПЛМПОЕОЙЕ чББМХ, ТБЪТБВПФБМБ ГЕМЩК ЛБМЕОДБТШ РТБЪДОЙЛПЧ Й РБНСФОЩИ ДБФ, ЛПЗДБ ОЕПВИПДЙНП ЧПЪДБЧБФШ чББМХ ПУПВЩЕ РПЮЕУФЙ. чП ДОЙ ЗМБЧОЩИ РТБЪДОЙЛПЧ ОБ РМПЭБДСИ ЖЙОЙЛЙКУЛЙИ ЗПТПДПЧ УЦЙЗБМЙУШ ФЩУСЮЙ МАДЕК, Б ФБЛЙИ РТБЪДОЙЛПЧ Ч ЗПДХ ВЩМП НОПЦЕУФЧП. пУПВЕООП чББМ «МАВЙМ» ОПЧПТПЦДЕООЩИ ДЕФЕК, ЛПФПТЩИ НЕДМЕООП УЦЙЗБМЙ ЦТЕГЩ Ч ДБТ ВПЗХ. еЦЕДОЕЧОП ОБ БМФБТШ чББМХ РПЧЕТЗБМПУШ ОЕУЛПМШЛП ФБЛЙИ ДЕФЕК, ОЕ УЮЙФБС ЧЪТПУМЩИ. оБ БМФБТШ ВПЗХ РТЙОПУЙМЙУШ ОЕ ФПМШЛП ДЕФЙ РМЕООЩИ, ОП Й ДЕФЙ ЧЩУЫЙИ УЕНЕК ПВЭЕУФЧБ. фБЛПЗП ОЕ ВЩМП ВПМЕЕ ОЙ Ч ПДОПН ОБТПДЕ. вЩМЙ ДБЦЕ ДОЙ, ЛПЗДБ ОБ БМФБТШ РПЧЕТЗБМЙУШ ФПМШЛП НПМПДЩЕ МАДЙ ДП 20 МЕФ, ПРСФШ-ФБЛЙ, ОЕЪБЧЙУЙНП ПФ ЙИ РПМПЦЕОЙС Ч ПВЭЕУФЧЕ, ЦТЕВЙК ТЕЫБМ ЙИ ХЮБУФШ. уЕЗПДОС ОБ НЕУФЕ ИТБНПЧ ОБИПДСФ УПФОЙ ФЩУСЮ ПВХЗМЕООЩИ ДЕФУЛЙИ ЛПУФЕК. пУПВЕООП ОЕЙУФПЧЩНЙ ВЩМЙ РТЙОПЫЕОЙС Ч ЗПДЙОЩ ЧПКО, ЛПЗДБ Ч ЦЕТФЧХ РТЙОПУЙМЙ ДЕУСФЛЙ ФЩУСЮ ЮЕМПЧЕЛ. нБЗЙС, ЛПМДПЧУФЧП, ПЛЛХМШФЙЪН, ЗБДБОЙС, БУФТПМПЗЙС — ЧУЕ ЬФП ВЩМП ЫЙТПЛП ТБУРТПУФТБОЕОП Х ЖЙОЙЛЙКГЕЧ. уПЪДБЧ ПЗТПНОХА УТЕДЙЪЕНОПНПТУЛХА ДЕТЦБЧХ, ЖЙОЙЛЙКГЩ УЮЙФБМЙ УЧПЕ РПМПЦЕОЙЕ ОЕЪЩВМЕНЩН Й ЧЕЮОЩН. зМБЧОЩНЙ ЗПТПДБНЙ ЖЙОЙЛЙКГЕЧ ВМЙЪ рБМЕУФЙОЩ ВЩМЙ вЙВМ, уЙМПО Й фЙТ. рЕТЧЩК ЙЪ ЬФЙИ ЗПТПДПЧ — вЙВМ, ОБУЮЙФЩЧБАЭЙК НОПЗПЧЕЛПЧХА ЙУФПТЙА, Л и ЧЕЛХ ДП И. Ь. ХУФХРЙМ РЕТЧЕОУФЧХАЭЕЕ НЕУФП фЙТХ Й ЕЗП НМБДЫЕНХ ВТБФХ уЙДПОХ. ьФЙ ДЧБ ЗПТПДБ РТЙ ГБТЕ иЙТБНЕ (ПЛПМП 969-936 ДП И. Ь.) ПВТБЪПЧЩЧБМЙ фЙТП-уЙДПОУЛПЕ ГБТУФЧП, ЛПФПТПЕ ОБ РТПФСЦЕОЙЙ ЙУФПТЙЙ ОЕУЛПМШЛП ТБЪ ТБУРБДБМПУШ, ПВТБЪХС ДЧБ УБНПУФПСФЕМШОЩИ ЗПУХДБТУФЧБ. л ГБТУЛПК ДЙОБУФЙЙ уЙДПОБ РТЙОБДМЕЦБМБ ЦЕОБ ЙЪТБЙМШУЛПЗП ГБТС бИБЧБ йЕЪБЧЕМШ (3 ЛО. ГБТУФЧ 16:29-34; 17-20; 4 ЛО. ГБТУФЧ 9:30-33). ьФБ ГБТЙГБ, ЗОБЧЫБС вПЦШЙИ РТПТПЛПЧ, ПВМЙЮБЧЫЙИ ОЕЮЕУФЙЕ ЙЪТБЙМШФСО, ОБУБЦДБМБ Ч йЪТБЙМЕ ЛХМШФ чББМБ, РТЙПВЭЙЧ Л ОЕНХ УЧПЕЗП НХЦБ. оП РПДПВОП ФПНХ, ЛБЛ РПРМБФЙМБУШ йЕЪБЧЕМШ ЪБ УЧПЙ НОПЗПЮЙУМЕООЩЕ ХВЙКУФЧБ, ФБЛ РПРМБФЙМЙУШ Й УБНЙ ЖЙОЙЛЙКГЩ ЪБ УЧПЕ ОЕЮЕУФЙЕ [11, 16, 15, 17, 35, 78, 75, 42].

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

рТПТПЮЕУФЧБ П фЙТЕ

лОЙЗБ РТПТПЛБ йУБКЙ

23 ЗМБЧБ

1 УФЙИ: «рТПТПЮЕУФЧП П фЙТЕ. — тЩДБКФЕ, ЛПТБВМЙ жБТУЙУБ; ЙВП ПО ТБЪТХЫЕО; ОЕФ ДПНПЧ, Й ОЕЛПНХ ЧИПДЙФШ Ч ДПНЩ».

6 УФЙИ: «рЕТЕУЕМСКФЕУШ Ч жБТУЙУ, ТЩДБКФЕ, ПВЙФБФЕМЙ ПУФТПЧБ!»

7 УФЙИ: «ьФП МЙ ЧБЫ МЙЛХАЭЙК ЗПТПД, ЛПФПТПЗП ОБЮБМП ПФ ДОЕК ДТЕЧОЙИ? оПЗЙ ЕЗП ОЕУХФ ЕЗП УЛЙФБФШУС Ч УФТБОЕ ДБМЕЛПК».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

26 ЗМБЧБ

3 УФЙИ: «ъБ ФП, ФБЛ ЗПЧПТЙФ зПУРПДШ вПЗ: ЧПФ с ОБ ФЕВС, фЙТ, Й РПДОЙНХ НОПЗЙЕ ОБТПДЩ, ЛБЛ НПТЕ РПДОЙНБЕФ ЧПМОЩ УЧПЙ».

4 УФЙИ: «й ТБЪПВШАФ УФЕОЩ фЙТБ Й ТБЪТХЫБФ ВБЫОЙ ЕЗП; Й ЧЩНЕФХ ЙЪ ОЕЗП РТБИ ЕЗП Й УДЕМБА ЕЗП ЗПМПА УЛБМПА».

5 УФЙИ: «нЕУФПН ДМС ТБУУФЙМБОЙС УЕФЕК ВХДЕФ ПО УТЕДЙ НПТС; ЙВП с УЛБЪБМ ЬФП, ЗПЧПТЙФ зПУРПДШ вПЗ: Й ВХДЕФ ПО ОБ ТБУИЙЭЕОЙЕ ОБТПДБН».

7 УФЙИ: «…с РТЙЧЕДХ РТПФЙЧ фЙТБ ПФ УЕЧЕТБ оБЧХИПДПОПУПТБ, ГБТС чБЧЙМПОУЛПЗП».

8 УФЙИ: «дПЮЕТЕК ФЧПЙИ ОБ ЪЕНМЕ ПО РПВШЕФ НЕЮЕН Й ХУФТПЙФ РТПФЙЧ ФЕВС ПУБДОЩЕ ВБЫОЙ, Й ОБУЩРМЕФ РТПФЙЧ ФЕВС ЧБМ, Й РПУФБЧЙФ РТПФЙЧ ФЕВС ЭЙФЩ».

12 УФЙИ: «й ТБЪЗТБВСФ ВПЗБФУФЧП ФЧПЕ Й ТБУИЙФСФ ФПЧБТЩ ФЧПЙ, Й ТБЪТХЫБФ УФЕОЩ ФЧПЙ, Й ТБЪПВШАФ ЛТБУЙЧЩЕ ДПНЩ ФЧПЙ, Й ЛБНОЙ ФЧПЙ Й ДЕТЕЧБ ФЧПЙ Й ЪЕНМА ФЧПА ВТПУСФ Ч ЧПДХ».

14 УФЙИ: «й УДЕМБА ФЕВС ЗПМПА УЛБМПА, ВХДЕЫШ НЕУФПН ДМС ТБУУФЙМБОЙС УЕФЕК: ОЕ ВХДЕЫШ ЧОПЧШ ПФУФТПЕО».

21 УФЙИ: «…й ВХДХФ ЙУЛБФШ ФЕВС, ОП ХЦЕ ОЕ ОБКДХФ ФЕВС ЧП ЧЕЛЙ».

лОЙЗБ РТПТПЛБ бНПУБ

1 ЗМБЧБ

10 УФЙИ: «рПЫМА ПЗПОШ Ч УФЕОЩ фЙТБ, — Й РПЦТЕФ ЮЕТФПЗЙ ЕЗП».

лОЙЗБ РТПТПЛБ ъБИБТЙЙ

9 ЗМБЧБ

4 УФЙИ: «чПФ зПУРПДШ УДЕМБЕФ ЕЗП ВЕДОЩН Й РПТБЪЙФ УЙМХ ЕЗП Ч НПТЕ, Й УБН ПО ВХДЕФ ЙУФТЕВМЕО ПЗОЕН».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ П фЙТЕ

1. рЕТЕУЕМЕОЙЕ ЦЙФЕМЕК ЗПТПДБ Ч жБТУЙУ, ЙИ УЛЙФБОЙЕ Ч ДБМЕЛПК УФТБОЕ (йУ. 23:6, 7).

2. рТПФЙЧ фЙТБ ВХДХФ ЧПЕЧБФШ НОПЗЙЕ ОБТПДЩ (йЕЪ. 26:3).

3. тБЪТХЫЕОЙЕ ЗПТПДБ (йУ. 23:1, йЕЪ. 26:4).

4. зПТПД УФБОЕФ ЗПМПК УЛБМПК (йЕЪ. 26:4, 26:14).

5. оБ ЕЗП НЕУФЕ ВХДХФ ТБУУФЙМБФШ УЕФЙ (йЕЪ. 26:5, 14).

6. тБЪТХЫЕОЙЕ оБЧХИПДПОПУПТПН ЗПТПДБ ОБ ЪЕНМЕ (йЕЪ. 26:8).

7. зПТПД ВХДЕФ ОЕУЛПМШЛП ТБЪ ТБЪЗТБВМЕО (йЕЪ. 26:5, 26:12).

8. лБНОЙ ЗПТПДБ ВХДХФ УВТПЫЕОЩ ЧНЕУФЕ У ЪЕНМЕК, ОБ ЛПФПТПК УФПСМ ЗПТПД, Ч ЧПДХ (йЕЪ. 26:12).

9. зПТПД ОЕ ВХДЕФ ЧОПЧШ ПФУФТПЕО (йЕЪ. 26:14).

10. зПТПД ОЕ УНПЗХФ ОБКФЙ (йЕЪ. 26:21).

11. йУФТЕВМЕОЙЕ ЗПТПДБ ПЗОЕН (бНПУ 1:10).

12. нПТЕ ОЕ УФБОЕФ ДБЧБФШ ЗПТПДХ ДПИПДБ (ъБИ. 9:4).

13. хЦБУ ПУФТПЧОЩИ ГБТЕК РБДЕОЙА ЗПТПДБ (йЕЪ. 27:35).

рТПТПЮЕУФЧБ П уЙДПОЕ

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

28 ЗМБЧБ

22 УФЙИ: «й УЛБЦЙ: ЧПФ с ОБ ФЕВС, уЙДПО, Й РТПУМБЧМАУШ УТЕДЙ ФЕВС Й ХЪОБАФ, ЮФП с — зПУРПДШ, ЛПЗДБ РТПЙЪЧЕДХ УХД ОБД ОЙН Й СЧМА Ч ОЕН УЧСФПУФШ нПА».

23 УФЙИ: «й РПЫМА ОБ ОЕЗП НПТПЧХА СЪЧХ Й ЛТПЧПРТПМЙФЙЕ ОБ ХМЙГБИ ЕЗП, Й РБДХФ УТЕДЙ ОЕЗП ХВЙФЩЕ НЕЮЕН, РПЦЙТБАЭЙН ЕЗП ПФПЧУАДХ; Й ХЪОБАФ, ЮФП с — зПУРПДШ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. ч уЙДПОЕ ВХДЕФ РТПРПЧЕДБОП П вПЗЕ (йЕЪ. 28:22).

2. ч ЗПТПДЕ ВХДХФ ЬРЙДЕНЙЙ (йЕЪ. 28:23).

3. йУФПТЙС ЗПТПДБ ВХДЕФ ЛТПЧПРТПМЙФОПК (йЕЪ. 28:23).

4. оЙЮЕЗП ОЕ ЗПЧПТЙФУС П ТБЪТХЫЕОЙЙ ЗПТПДБ.

дЧХН ЗПТПДБН, ОБИПДСЭЙНУС ВМЙЪЛП ДТХЗ ПФ ДТХЗБ, ВЩМБ РТЕДУЛБЪБОБ ТБЪОБС ХЮБУФШ. рТЙЮЕН ЗЙВЕМШ ВЩМБ РТЕДУЛБЪБОБ фЙТХ, ВЩЧЫЕНХ Ч ДЕУСФЛЙ ТБЪ ВПМШЫЕ Й УЙМШОЕЕ уЙДПОБ. йФБЛ, РПУНПФТЙН, ДЕКУФЧЙФЕМШОП МЙ ЬФП ЙУРПМОЙМПУШ Ч ЙУФПТЙЙ.

фЙТ

ч VI ЧЕЛЕ ДП И. Ь. ЗЕЗЕНПОПН рБМЕУФЙОЩ УФБОПЧЙФУС оБЧХИПДПОПУПТ. пДОЙН ЙЪ ОЕНОПЗЙИ ЗПТПДПЧ, ПЛБЪБЧЫЙИ ЕНХ ДМЙФЕМШОПЕ Й ПЦЕУФПЮЕООПЕ УПРТПФЙЧМЕОЙЕ, ВЩМ фЙТ. ч ФЕЮЕОЙЕ РПЮФЙ 13 МЕФ ДМЙМБУШ ПУБДБ ЗПТПДБ, Й, ОБЛПОЕГ, Ч 573 ЗПДХ ЛПОФЙОЕОФБМШОЩК фЙТ РБМ Й ВЩМ РПДЧЕТЗОХФ оБЧХИПДПОПУПТПН ХОЙЮФПЦЕОЙА (РТПТПЮЕУФЧБ 6, 7) [11, 16, 17, 35, 39, 42]. дТХЗБС ЦЕ ЮБУФШ ЗПТПДБ, ТБУРПМБЗБЧЫБСУС ОБ ПУФТПЧЕ, ЧЩУФПСМБ, Й ИПФС РТЙЪОБМБ оБЧХИПДПОПУПТБ УЧПЙН ГБТЕН, ОП ЧПТПФ ЕНХ ОЕ ПФЛТЩМБ. юЕТЕЪ ДЧЕУФЙ МЕФ УЙФХБГЙС РПЧФПТЙМБУШ, ФПМШЛП ФЕРЕТШ, Ч 332 ЗПДХ ДП И. Ь. ОБ ПУФТПЧОПК ЗПТПД ЧЪЙТБМП НБЛЕДПОУЛПЕ ЧПКУЛП, РПД ОБЮБМПН ГБТС бМЕЛУБОДТБ. л РПУМЕДОЕНХ РТЙВЩМЙ РПУМЩ ЗПТПДБ, ЛПФПТЩЕ ИПФС Й ПЛБЪБМЙ ГБТА РПЮЕУФЙ, ПДОБЛП ЕЗП ЦЕМБОЙЕ РПУЕФЙФШ ЗПТПД ПФЧЕТЗМЙ Й ДБМЙ РПОСФШ, ЮФП чЕМЙЛЙК фЙТ ДПМЦЕО ВЩФШ ОЕ УМХЗПК, Б ДТХЗПН Й УПАЪОЙЛПН нБЛЕДПОЙЙ. рТЙНЕТОП Ч ЬФП ЦЕ ЧТЕНС Ч ЗПТПД РТЙВЩЧБАФ РПУМЩ ЙЪ лБТЖБЗЕОБ, ЛПФПТЩЕ ХЧЕТСАФ УЧПЙИ УПРМЕНЕООЙЛПЧ, ЮФП лБТЖБЗЕО ПЛБЦЕФ ЙН РПНПЭШ Ч ЧПЪНПЦОПК ЧПКОЕ У нБЛЕДПОЙЕК. пВТБДПЧБООЩЕ ЬФЙН, Б ЗМБЧОПЕ, РПМБЗБСУШ ОБ НПЭШ УЧПЙИ ХЛТЕРМЕОЙК, ФЙТЙКГЩ ДПИПДСФ ДП ФПЗП, ЮФП Ч УЧПЙИ РЕТЕЗПЧПТБИ У ЗТЕЛБНЙ ХВЙЧБАФ ГБТУЛЙИ РПУМПЧ. чЪВЕЫЕООЩК ЬФЙН, бМЕЛУБОДТ ОБЮЙОБЕФ ПУБДХ [30]. вХДХЮЙ ПФДБМЕООЩН ПФ ВЕТЕЗБ ОБ ТБУУФПСОЙЕ ЛЙМПНЕФТБ, фЙТ СЧМСМУС РЕТЧПЛМБУУОПК ЛТЕРПУФША, УФЕОЩ ЛПФПТПК УРХУЛБМЙУШ РТСНП Л ЧПДЕ. рПМПЦЕОЙЕ ЦЕ бМЕЛУБОДТБ ПУМПЦОСМПУШ ПФУХФУФЧЙЕН РПД ТХЛПК ЛПТБВМЕК, ВЕЪ ЛПФПТЩИ, ОБ РЕТЧЩК ЧЪЗМСД, ЧЪСФЙЕ ЗПТПДБ ЛБЪБМПУШ ОЕНЩУМЙНЩН. пДОБЛП ГБТШ, СЧМССУШ РТЕЛТБУОЩН РПМЛПЧПДГЕН, ОБЫЕМ ЧЩИПД, ПО ТЕЫЙМ РПУФТПЙФШ ДБНВХ, ЛПФПТБС УПЕДЙОЙМБ ВЩ ВЕТЕЗ У ПУФТПЧПН. дМС УПЪДБОЙС ДБНВЩ ГБТШ РПЧЕМЕМ ЙУРПМШЪПЧБФШ ЛБНОЙ, ЛПФПТЩЕ Ч ЗТПНБДОПН ЛПМЙЮЕУФЧЕ ПУФБМЙУШ ПФ УФБТПЗП НБФЕТЙЛПЧПЗП фЙТБ (РТПТПЮЕУФЧП 8) [45, 30, 16, 76], ЧЪСФПЗП Й ТБЪТХЫЕООПЗП ЕЭЕ оБЧХИПДПОПУПТПН, РТЕЧТБФЙЧ ФЕН УБНЩН ПУФБФЛЙ ЗПТПДБ Ч ЗПМХА УЛБМХ (РТПТПЮЕУФЧП 4) [11, 16, 17, 35, 45, 76, 77, 30].

уФТПЙФЕМШУФЧП ДБНВЩ, ПДОБЛП, ОЕ ДБМП РПОБЮБМХ УЧПЕЗП ТЕЪХМШФБФБ, ЙВП ФЙТЙКГЩ, ВЕЪТБЪДЕМШОП ЧМБУФЧХС ОБ НПТЕ, РТЙ РПНПЭЙ УХДПЧ, ЗТХЦЕООЩИ РЕУЛПН, ЛБНОСНЙ, ПВНБЪБООЩИ УНПМПК Й УЕТПК, ЛПФПТЩЕ ОБРТБЧМСМЙ Л НЕУФХ УФТПЙФЕМШУФЧБ ДБНВЩ, Б ЪБФЕН РПДЦЙЗБМЙ, УОПУС ОБ УЧПЕН РХФЙ Й ЗТЕЛПЧ, Й ПУБДОЩЕ ВБЫОЙ. чЙДС ЬФП, бМЕЛУБОДТ ЧЩЪЩЧБЕФ У лЙРТБ ЖМПФ, ЛПФПТЩК Й РТЙВЩЧБЕФ Л ОЕНХ Ч УПУФБЧЕ 190 УХДПЧ, РПД ЛПНБОДПЧБОЙЕН рЙЖБЗПТБ, ГБТС лЙРТБ. рПУМЕ ЬФПЗП, ЪБРЕТЕЧ ФЙТЙКУЛЙЕ ЛПТБВМЙ ЧП ЧОХФТЕООЕК ЗБЧБОЙ, ЗТЕЛЙ РТПДПМЦБАФ ФЕРЕТШ ХЦЕ ВЕУРТЕРСФУФЧЕООП УФТПЙФЕМШУФЧП ДБНВЩ. ч ЬФПФ ЛТЙФЙЮЕУЛЙК НПНЕОФ Ч фЙТ РТЙВЩЧБАФ ЛБТЖБЗЕОУЛЙЕ РПУМЩ, ОП ЧНЕУФП ТБДПУФОПК ЧЕУФЙ, ПОЙ РТЙОПУСФ РЕЮБМШОХА. рПУМЩ УППВЭБАФ ФЙТЙКГБН, ЮФП УБН лБТЖБЗЕО УЕКЮБУ ОБИПДЙФУС Ч ПРБУОПУФЙ ПФ УЙТБЛХЪСО, Й РПЬФПНХ РПНПЭЙ фЙТХ ПЛБЪБФШ ОЕ НПЦЕФ. пФРМЩЧЫЙЕ ЧУЛПТЕ ЛБТЖБЗЕОУЛЙЕ РПУМЩ ХЧПЪЙМЙ У УПВПК РПЮФЙ ЧУЕ ЦЕОУЛПЕ Й ДЕФУЛПЕ ОБУЕМЕОЙЕ фЙТБ, ЮФПВЩ ОЕ РПДЧЕТЗБФШ ЙИ ПРБУОПУФЙ, ОБЧЙУЫЕК ОБД ЗПТПДПН. фБЛ ЪОБЮЙФЕМШОБС ЮБУФШ ФЙТЙКГЕЧ ПЛБЪБМБУШ ХЧЕЪЕООПК ЙЪ ТПДОПЗП ЗПТПДБ Ч ДБМЕЛЙЕ, РХУФШ ДБЦЕ ТПДУФЧЕООЩЕ УФТБОЩ, ЗДЕ ВПМШЫЙОУФЧХ ЙЪ ОЙИ РТЙЫМПУШ ПЮЕОШ ФСЦЕМП (РТПТПЮЕУФЧП 1) [45, 77]. оБЛПОЕГ, Ч БЧЗХУФЕ 332 ЗПДБ ПУБДБ, ДМЙЧЫБСУС У СОЧБТС НЕУСГБ, ВЩМБ ПЛПОЮЕОБ, Й НБЛЕДПОСОЕ, ЧЕДПНЩЕ УБНЙН бМЕЛУБОДТПН, ЧПТЧБМЙУШ Ч ЗПТПД, ЛПФПТЩК ПОЙ РПДЧЕТЗМЙ РПМОПНХ ТБЪЗТБВМЕОЙА (РТПТПЮЕУФЧП 12) [30, 35, 45, 76, 77]. пЛПМП ДЕУСФЙ ФЩУСЮ ЪБЭЙФОЙЛПЧ ВЩМП ХВЙФП, 6 ФЩУСЮ ЙЪ ОЙИ ЛБЪОЕОЩ, Б ЕЭЕ 2 ФЩУСЮЙ РТЙЗЧПЦДЕОЩ ЛП ЛТЕУФБН. фБЛПЧБ ВЩМБ НЕУФШ ЗТЕЛПЧ ЗПТДЩН ФЙТЙКГБН. нОПЗЙЕ Ч зТЕГЙЙ ПЦЙДБМЙ, ЮФП ПУБДБ фЙТБ ЛПОЮЙФУС ОЙЮЕН, Й бМЕЛУБОДТ У РПЪПТПН ЧЕТОЕФУС ОБЪБД. фЕРЕТШ ЦЕ РТБЧЙФЕМЙ НОПЗПЮЙУМЕООЩИ ПУФТПЧПЧ зТЕГЙЙ РТЙЫМЙ Ч ХЦБУ, ПЭХФЙЧ УЧПА РПМОХА ЪБЧЙУЙНПУФШ ПФ нБЛЕДПОЙЙ (РТПТПЮЕУФЧП 13) [30]. оЕУНПФТС ОБ РПТБЦЕОЙЕ, ЗПТПД ЧПУУФБОПЧЙМЙ, Й, ИПФС ПО ОЕ ДПУФЙЗ ВЩМПЗП ЧЕМЙЮЙС, ЧУЕ ЦЕ ЕЭЕ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ПУФБЧБМУС ЛТХРОЩН РПТФПН. уФТБЫОЩК ХДБТ РП ЬЛПОПНЙЛЕ ЗПТПДБ ВЩМ ОБОЕУЕО рФПМЕНЕЕН II (283-247), РПУФТПЙЧЫЙН вЕТЕОЙЛЕКУЛХА ЗБЧБОШ, ЛПФПТБС ТБУРПМБЗБМБУШ ВПМЕЕ ЧЩЗПДОП, ЮЕН фЙТ, Й УФБМБ ЧНЕУФП ОЕЗП УЧСЪХАЭЙН ЪЧЕОПН У АЦОЩНЙ УФТБОБНЙ бЪЙЙ. рПУМЕ ЬФПЗП ЪОБЮЕОЙЕ фЙТБ, ЛБЛ ФПТЗПЧПЗП ЗПТПДБ, УПЫМП ОБ ОЕФ, ЙВП НПТЕ РЕТЕУФБМП ДБЧБФШ ЗПТПДХ РТЙВЩМШ (РТПТПЮЕУФЧП 12) [11, 39, 42]. пДОБЛП, ОЕУНПФТС ОБ ЬФП, ПО Ч ФЕЮЕОЙЕ ЕЭЕ ДПМЗЙИ ЧЕЛПЧ ПУФБЧБМУС УЙМШОПК ЛТЕРПУФША уТЕДЙЪЕНОПНПТШС. оЕНБМХА ТПМШ ЙЗТБМ фЙТ Й ЧП ЧТЕНЕОБ ЛТЕУФПЧЩИ РПИПДПЧ (1096-1270), СЧМССУШ ОБ РТПФСЦЕОЙЙ ТСДБ МЕФ ПДОЙН ЙЪ ПУОПЧОЩИ ЖПТРПУФПЧ ЙУМБНБ Ч рБМЕУФЙОЕ. ч 1111 ЗПДХ ПО ПФВЙМ ПУБДХ йЕТХУБМЙНУЛПЗП ЛПТПМС вБМДХЙОБ (1100-1118) Й РБМ МЙЫШ 7 ЙАМС 1124 ЗПДБ, Ч ТЕЪХМШФБФЕ РСФЙНЕУСЮОПК ПУБДЩ, РЕТЕД ЛТЕУФПОПУГБНЙ. рПУМЕ ЬФПЗП ПО УФБОПЧЙФУС ЧБЦОПК ЛТЕРПУФША ЛТЕУФПОПУГЕЧ, УФБЧЫЕК ПДОЙН ЙЪ РПУМЕДОЙИ ИТЙУФЙБОУЛЙИ ЧМБДЕОЙК Ч рБМЕУФЙОЕ. ч 1291 ЗПДХ ЗПТПД ВЩМ ЧЪСФ НХУХМШНБОБНЙ, ЛПФПТЩЕ РПЗПМПЧОП ЧЩТЕЪБМЙ ЧУЕ ОБУЕМЕОЙЕ ЗПТПДБ, ТБЪЗТБВЙМЙ ЕЗП, Б ЪБФЕН ЧЕУШ ТБЪТХЫЙМЙ Й УПЦЗМЙ (РТПТПЮЕУФЧБ 7, 11) [16, 35] [уН. ФБЛЦЕ лХЗМЕТ в. йУФПТЙС ЛТЕУФПЧЩИ РПИПДПЧ. - тПУФПЧ-ОБ-дПОХ, 1995.]. уЕЗПДОС ОБ НЕУФЕ ЗПТПДБ ПЛТЕУФОЩЕ ТЩВБЛЙ ТБУУФЙМБАФ УЕФЙ (РТПТПЮЕУФЧП 5) [11], Б БТИЕПМПЗЙ ВЕЪХУРЕЫОП РЩФБАФУС ОБКФЙ УМЕДЩ НБФЕТЙЛПЧПЗП фЙТБ (РТПТПЮЕУФЧП 10) [11]. фБЛ РБМ ПДЙО ЙЪ ЧЕМЙЮБКЫЙИ ЗПТПДПЧ НЙТБ — «с РТЕЧТБЭХ ФЕВС Ч РЕРЕМ ОБ ЪЕНМЕ РТЕД ЗМБЪБНЙ ЧУЕИ, ЧЙДСЭЙИ ФЕВС» (йЕЪ. 28:18) [11, 13, 15, 16, 17, 35, 30, 39, 42, 45, 76, 77].

уЙДПО

нМБДЫЙК ВТБФ фЙТБ уЙДПО ЙЪВЕЦБМ ЗПТЕУФОПК УХДШВЩ УЧПЕЗП УПВТБФБ. чП ЧТЕНЕОБ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП уЙДПО ВЕЪ ВПС УДБМУС ЗТЕЛБН, ВМБЗПДБТС ЮЕНХ ОЕ ФПМШЛП ОЕ ВЩМ ТБЪТХЫЕО, ОП ДБЦЕ УПИТБОЙМ УЧПЕЗП ГБТС, ЛПФПТЩН УФБМ зЕЖЕУФЙПО. чУЕ ФЕ УПВЩФЙС, ЧПКОЩ, ЛПФПТЩЕ ЪБФТБЗЙЧБМЙ фЙТ, РТЙЮЙОЙМЙ уЙДПОХ УФТБЫОЩК ХЭЕТВ. пО ВЩМ НОПЗП ТБЪ ТБЪТХЫБЕН, Б ЕЗП ОБУЕМЕОЙЕ РПМОПУФША ЙУФТЕВМСЕНП. фБЛ, ЛПЗДБ уЙДПО ВЩМ РТЕДБО ГБТА нЙДП-рЕТУЙЙ бТФБЛУЕТЛУХ III (361-338), ЦЙФЕМЙ ЗПТПДБ УПЦЗМЙ УЕВС. ч 1840 ЗПДХ ПВЯЕДЙОЕООЩК ЖМПФ ЧЕМЙЛЙИ ДЕТЦБЧ ВПНВБТДЙТПЧБМ ЗПТПД, РТЙОЕУС ЕНХ ХЦБУОЕКЫЙЕ ТБЪТХЫЕОЙС Й ТЕЛЙ ЛТПЧЙ ОБ ХМЙГБИ (РТПТПЮЕУФЧП 3) [15, 16, 39]. ч ЙУФПТЙЙ уЙДПОБ ЙЪЧЕУФОП ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЬРЙДЕНЙК (РТПТПЮЕУФЧП 2) [16, 17, 39, 42]. оП, ОЕУНПФТС ОБ ЬФП, уЙДПО ЧУЕЗДБ ЧПЪТПЦДБМУС ОБ ФПН ЦЕ УБНПН НЕУФЕ Й ОЕ ВЩМ ХОЙЮФПЦЕО ОБ РТПФСЦЕОЙЙ 2000 МЕФ, Й ДПЦЙМ ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ, ЙНЕС ОБУЕМЕОЙЕ ПЛПМП 100 ФЩУСЮ ЮЕМПЧЕЛ (РТПТПЮЕУФЧП 4). й, ОБЛПОЕГ, Ч уЙДПОЕ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЮЕМПЧЕЛ РТЙОСМП ИТЙУФЙБОУФЧП ЕЭЕ УП ЧТЕНЕО уРБУЙФЕМС (РТПТПЮЕУФЧП 1) (УН. ПФ нБТЛБ 3:8). ч уЙДПОЕ ЕЭЕ Ч IV ЧЕЛЕ ВЩМБ ЕРЙУЛПРУЛБС ЛБЖЕДТБ, ЮФП ЗПЧПТЙФ П ЛПМЙЮЕУФЧЕ ИТЙУФЙБО Ч ЗПТПДЕ. дЧБ ЗПТПДБ, ПУОПЧБООЩЕ Ч ПДОП ЧТЕНС, ПДОЙН ОБТПДПН, ОП ЛБЛПК ТБЪОЩК ЛПОЕГ! [11, 16, 17, 35, 39, 42]

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пЗБКП" ЧЕДЕФУС У 1974 ЗПДБ, ЗПМПЧОБС МПДЛБ ВЩМБ РЕТЕДБОБ ЖМПФХ Ч 1981 ЗПДХ.

ъБ ЧЕУШ РЕТЙПД ЬЛУРМХБФБГЙЙ ВПМЕЕ 70 РТПГЕОФПЧ ЧТЕНЕОЙ РПДЧПДОЩЕ МПДЛЙ "фТБКДЕОФ" РТПЧПДСФ Ч НПТЕ, ОБ ОЙИ РТПИПДСФ УМХЦВХ ДЧБ РПМОЩИ ЬЛЙРБЦБ ("уЙОЙК" Й "ъПМПФПК") ДМС ХЧЕМЙЮЕОЙС ЬЛУРМХБФБГЙПООПЗП РЕТЙПДБ. ч ФП ЧТЕНС, ЛБЛ ПДЙО ЬЛЙРБЦ ОЕУЕФ 75-ФЙ ДОЕЧОХА УФТБФЕЗЙЮЕУЛХА РБФТХМШОХА УМХЦВХ, ЧФПТПК ЬЛЙРБЦ РТПИПДЙФ ФТЕОЙТПЧЛЙ Ч РПТФХ РТЙРЙУЛЙ ЛПТБВМС. рП ЧПЪЧТБЭЕОЙЙ ЛПТБВМС Ч РПТФ, Ч ФЕЮЕОЙЕ 25 ДОЕК РТПЙУИПДЙФ РПЗТХЪЛБ РТПДПЧПМШУФЧЙС, ОЕПВИПДЙНЩК ТЕНПОФ Й УНЕОБ ЬЛЙРБЦБ, Б ЪБФЕН РПДЧПДОБС МПДЛБ УОПЧБ ПФРТБЧМСЕФУС Ч РМБЧБОЙЕ.

дМЙОБ | 171 Н
дЙБНЕФТ ЛПТРХУБ | 12.8 Н
чПДПЙЪНЕЭЕОЙЕ | 18700 ФПОО
дЧЙЗБФЕМЙ | 1 БФПНОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | ПЛПМП 25 ХЪМПЧ
пУОПЧОПЕ ЧППТХЦЕОЙЕ | 24 ТБЛЕФЩ 24 C4 SLBM's (726-733), 24 D5 SLBM's (734-743)
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4
ьЛЙРБЦ | 16 ПЖЙГЕТПЧ, 156 НБФТПУПЧ
рТПЙЪЧПДЙФЕМШ | дЦЕОЕТБМ дБКОЕНЙЛУ
лМБУУ | пЗБКП (фТБКДЕОФ)
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1981

«мБЖБКЕФ»

рмбтв ФЙРБ "мБЖБКЕФ" ЧЩРХУЛБМЙУШ РТПНЩЫМЕООПУФША уыб Ч РЕТЙПД У 1963 РП 1967 ЗПД. чУЕЗП ВЩМП РТПЙЪЧЕДЕОП 28 УХВНБТЙО, ЛПФПТЩЕ ВЩМЙ ЧППТХЦЕОЩ ЫЕУФОБДГБФША втрм "рПУЕКДПО у-3" У ДБМШОПУФША УФТЕМШВЩ 5200 ЛН.

у 1988 ЗПДБ ХУФБТЕЧЫЙЕ ТБЛЕФЩ "рПУЕКДПО у - 3" ОБ МПДЛБИ ФЙРБ "мБЖБКЕФ" ЪБНЕОСМЙУШ втрм "фТБКДЕОФ-1" У ДБМШОПУФША УФТЕМШВЩ 7400 ЛН Й ЧПУШНША ВПЕЧЩНЙ ЮБУФСНЙ ЙОДЙЧЙДХБМШОПЗП ОБЧЕДЕОЙС НПЭОПУФША РП 100 ЛЙМПФПОО.

оБ УХВНБТЙОБИ ФЙРБ "мБЖБКЕФ" ЙНЕЕФУС ЮЕФЩТЕ 533-НН ФПТРЕДОЩИ БРРБТБФБ.

уЙМПЧБС ХУФБОПЧЛБ - СДЕТОЩК ТЕБЛФПТ НПЭОПУФША 15000 М.У. ПВЕУРЕЮЙЧБЕФ НБЛУЙНБМШОХА УЛПТПУФШ ИПДБ Ч ОБДЧПДОПН РПМПЦЕОЙЙ 20 ХЪМПЧ, Ч РПДЧПДОПН - ПЛПМП 30 ХЪМПЧ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС - 300 Н.

мПДЛБ ПУОБЭЕОБ ФТЕНС ЛПНРМЕЛФБНЙ ОБЧЙЗБГЙПООПК УЙУФЕНЩ уйоу, БРРБТБФХТПК УРХФОЙЛПЧПК ОБЧЙЗБГЙЙ, УРХФОЙЛПЧПК УЧСЪЙ.

лБРЙФБМШОЩК ТЕНПОФ Й РЕТЕЪБТСДЛБ БЛФЙЧОПК ЪПОЩ ТЕБЛФПТБ РТПЙЪЧПДСФУС ЮЕТЕЪ 6 МЕФ ТБВПФЩ.

ъБ ЧЕУШ РЕТЙПД ЬЛУРМХБФБГЙЙ ВПМЕЕ 70 РТПГЕОФПЧ ЧТЕНЕОЙ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "мБЖБКЕФ" РТПЧПДСФ Ч НПТЕ, ОБ ОЙИ РТПИПДСФ УМХЦВХ ДЧБ РПМОЩИ ЬЛЙРБЦБ ("уЙОЙК" Й "ъПМПФПК") ДМС ХЧЕМЙЮЕОЙС ЬЛУРМХБФБГЙПООПЗП РЕТЙПДБ. ч ФП ЧТЕНС, ЛБЛ ПДЙО ЬЛЙРБЦ ОЕУЕФ 70-ФЙ ДОЕЧОХА УФТБФЕЗЙЮЕУЛХА РБФТХМШОХА УМХЦВХ, ЧФПТПК ЬЛЙРБЦ РТПИПДЙФ ФТЕОЙТПЧЛЙ Ч РПТФХ РТЙРЙУЛЙ ЛПТБВМС. рП ЧПЪЧТБЭЕОЙЙ ЛПТБВМС Ч РПТФ, Ч ФЕЮЕОЙЕ 32 УХФПЛ РТПЙУИПДЙФ РПЗТХЪЛБ РТПДПЧПМШУФЧЙС, ОЕПВИПДЙНЩК ТЕНПОФ Й УНЕОБ ЬЛЙРБЦБ, Б ЪБФЕН РПДЧПДОБС МПДЛБ УОПЧБ ПФРТБЧМСЕФУС Ч РМБЧБОЙЕ.

чЩТБВПФБЧЫЙЕ ТЕУХТУ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "мБЖБКЕФ" РПУФЕРЕООП УОЙНБАФУС У ЧППТХЦЕОЙС. рП УППВЭЕОЙСН РЕЮБФЙ, Ч ОБУФПСЭЕЕ ЧТЕНС Ч УПУФБЧЕ чну уыб ОБИПДЙФУС ЧПУЕНШ УХВНБТЙО ЬФПЗП ФЙРБ.

дМЙОБ | 130 Н
дЙБНЕФТ ЛПТРХУБ | 10,1 Н
чПДПЙЪНЕЭЕОЙЕ | 8300 ФПОО
дЧЙЗБФЕМЙ | 1 БФПНОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | ПЛПМП 30 ХЪМПЧ
пУОПЧОПЕ ЧППТХЦЕОЙЕ | 16 ТБЛЕФ рПУЕКДПО у-3 UGN-73A; У 1988З. - 16 - фТБКДЕОФ-1 C4 SLBM's
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4
ьЛЙРБЦ | 13 ПЖЙГЕТПЧ, 137 НБФТПУПЧ
рТПЙЪЧПДЙФЕМШ | дЦЕОЕТБМ дБКОЕНЙЛУ
лМБУУ | рмбтв
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1963

«лЕЖБМШ»

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "лЕЖБМШ" СЧМСАФУС ХДБТОЩНЙ УХВНБТЙОБНЙ.

пОЙ РТЕДОБЪОБЮЕОЩ ДМС ТЕЫЕОЙС УМЕДХАЭЙИ ЪБДБЮ: РПЙУЛ Й ХОЙЮФПЦЕОЙЕ рмбтв РТПФЙЧОЙЛБ Ч ТБКПОБИ ВПЕЧПЗП ДЕЦХТУФЧБ Й Ч РЕТЕИПДБИ, ХОЙЮФПЦЕОЙЕ ОБДЧПДОЩИ ВПЕЧЩИ ЛПТБВМЕК Й ФТБОУРПТФПЧ, ВПТШВБ (УПЧНЕУФОП У ОБДЧПДОЩНЙ ЛПТБВМСНЙ Й БЧЙБГЙЕК) ЪБ ЪБЧПЕЧБОЙЕ Й ХДЕТЦБОЙЕ ЗПУРПДУФЧБ Ч НПТЕ, ПТЗБОЙЪБГЙС ТХВЕЦЕК Ч ХЪЛЙИ НЕУФБИ У ГЕМША РТЕРСФУФЧПЧБФШ ЧЩИПДХ ЛПТБВМЕК РТПФЙЧОЙЛБ Ч ПФЛТЩФЩК ПЛЕБО, ХЮБУФЙЕ Ч ВМПЛБДОЩИ ДЕКУФЧЙСИ, ПИТБОЕОЙЕ ЗТХРР ОБДЧПДОЩИ ЛПТБВМЕК, ЪБЭЙФБ ЛПННХОЙЛБГЙК, РПУФБОПЧЛБ НЙО Й ДТХЗЙИ.

оБ ОЙИ ХУФБОПЧМЕО ПДЙО БФПНОЩК ТЕБЛФПТ пл-300 У ЧПДСОЩН ПИМБЦДЕОЙЕН. нПЭОПУФШ ТЕБЛФПТБ 31 ФЩУСЮБ М.У.

рЕТЧЩЕ УХВНБТЙОЩ ЛМБУУБ "лЕЖБМШ" (обфп - Victor) УФТПЙМЙУШ ОБ бДНЙТБМФЕКУЛЙИ ЧЕТЖСИ Ч уБОЛФ-рЕФЕТВХТЗЕ Ч РЕТЙПД У 1965 РП 1974 З.

рЕТЧЩЕ ЫЕУФШ РПДЧПДОЩИ МПДПЛ ЛМБУУБ "лЕЖБМШ" РПУФХРЙМЙ ОБ ЧППТХЦЕОЙЕ Ч 1967 З. Й ЙНЕАФ ЧПДПЙЪНЕЭЕОЙЕ 4600 - 5680 ФПОО. пОЙ ЧППТХЦЕОЩ ЧПУЕНША ОПУПЧЩНЙ ФПТРЕДОЩНЙ БРРБТБФБНЙ, УРПУПВОЩНЙ ЧЕУФЙ ПЗПОШ, Й РТПФЙЧПМПДПЮОЩНЙ ТБЛЕФБНЙ.

х ЧУЕИ ТПУУЙКУЛЙИ БФПНОЩИ РПДЧПДОЩИ МПДПЛ РЕТЕДОЙЕ ТХМЙ ЧЩУПФЩ ТБУРПМПЦЕОЩ Ч ОПУПЧПК ЮБУФЙ ЛПТРХУБ.

оБ РПДЧПДОЩИ МПДЛБИ ЛМБУУБ "лЕЖБМШ" ХУФБОПЧМЕО ПДЙО ЗТЕВОПК ЧЙОФ, РПЪЧПМСАЭЙК ТБЪЧЙЧБФШ УЛПТПУФШ ДП 33 ХЪМПЧ.

дМЙОБ | 92 Н
дЙБНЕФТ ЛПТРХУБ | 11 Н
чПДПЙЪНЕЭЕОЙЕ | 5100 - 6000 ФПОО
дЧЙЗБФЕМЙ | сьх
нБЛУЙНБМШОБС УЛПТПУФШ | 29 - 33 ХЪМБ
чППТХЦЕОЙЕ | 18 ФПТРЕД ЙМЙ 36 НЙО
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 8
ьЛЙРБЦ | 76
рТПЙЪЧПДЙФЕМШ | уЕЧЕТПДЧЙОУЛЙК нБЫЙОПУФТПЙФЕМШОЩК ъБЧПД
лМБУУ | лЕЖБМШ
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1972

«еТЫ»

у 1967 ЗПДБ Ч УПУФБЧЕ чнж ууут ЙНЕЕФУС 12 НОПЗПГЕМЕЧЩИ БФПНОЩИ РПДЧПДОЩИ МПДПЛ РТПЕЛФБ 671 Й 671л "еТЫ".

уХВНБТЙОБ ЙНЕЕФ ЫЕУФШ 533-НН ФПТРЕДОЩИ БРРБТБФБ У ЪБРБУПН 18 ФПТРЕД. мПДЛЙ ФЙРБ "еТЫ" НПЗХФ РТЙНЕОСФШ ФПТРЕДЩ ЧУЕИ ФЙРПЧ, ЙНЕАЭЙЕУС ОБ ЧППТХЦЕОЙЙ чнж тПУУЙЙ.

рТЙ ОЕПВИПДЙНПУФЙ, ОБ ВПТФ НПЦЕФ ВЩФШ ЧЪСФП 36 НЙО ТБЪМЙЮОЩИ ФЙРПЧ

уЙМПЧБС ХУФБОПЧЛБ, УПУФПСЭБС ЙЪ ДЧХИ СДЕТОЩИ ТЕБЛФПТПЧ ПВЭЕК НПЭОПУФША 31000 М.У., РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ Ч ОБДЧПДОПН РПМПЦЕОЙЙ 12, Б Ч РПДЧПДОПН - 32 ХЪМБ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 400 НЕФТПЧ. уФТЕМШВБ ФПТРЕДБНЙ НПЦЕФ ЧЕУФЙУШ ОБ ЗМХВЙОЕ ДП 250 НЕФТПЧ.

дМЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС УПУФБЧМСЕФ 50 УХФПЛ.

мПДЛЙ ПУОБЭЕОЩ ОБЧЙЗБГЙПООЩН ЛПНРМЕЛУПН, НОПЗПЖХОЛГЙПОБМШОЩН ЛПНРМЕЛУПН УЧСЪЙ, РЕМЕОЗБФПТПН, ЛПНРМЕЛУПН УТЕДУФЧ ДМС РПЙУЛБ РПДЧПДОЩИ МПДПЛ, ЗЙДТПБЛХУФЙЮЕУЛПК УФБОГЙЕК ДМС РПЙУЛБ НЙО.

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "еТЫ" ЧИПДЙМЙ Ч УПУФБЧ фЙИППЛЕБОУЛПЗП Й уЕЧЕТОПЗП ЖМПФПЧ. ч ОБУФПСЭЕЕ ЧТЕНС ОБ фЙИППЛЕБОУЛПН ЖМПФЕ ЙНЕЕФУС ПДОБ МПДЛБ, ФТЙ - УРЙУБОЩ. пУФБМШОЩЕ - Ч УПУФБЧЕ уЕЧЕТОПЗП ЖМПФБ.

дМЙОБ | 92,5 Н
дЙБНЕФТ ЛПТРХУБ | 10,6 Н
чПДПЙЪНЕЭЕОЙЕ | 6085 ФПОО
дЧЙЗБФЕМЙ | 2 - СДЕТОЩИ ТЕБЛФПТБ
нБЛУЙНБМШОБС УЛПТПУФШ | 32 ХЪМБ
чППТХЦЕОЙЕ | 18 ФПТРЕД, 36 НЙО
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6
ьЛЙРБЦ | 76
рТПЙЪЧПДЙФЕМШ | уЕЧЕТПДЧЙОУЛЙК нБЫЙОПУФТПЙФЕМШОЩК ъБЧПД
лМБУУ | "еТЫ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1967

«уЕНЗБ»

ч 1974 ЗПДХ Ч УПУФБЧ чнж ууут ЧПЫМБ РЕТЧБС БФПНОБС НОПЗПГЕМЕЧБС РПДЧПДОБС МПДЛБ РТПЕЛФБ 671 тф "уЕНЗБ". ч обфп ЛПТБВМЙ ЬФПЗП РТПЕЛФБ РПМХЮЙМЙ ПВПЪОБЮЕОЙЕ "Victor-II". 6 МПДПЛ ЬФПК УЕТЙЙ ВЩМЙ ЧЩРХЭЕОЩ Ч РЕТЙПД У 1974 РП 1978 ЗПД.

уХВНБТЙОБ ФЙРБ "уЕНЗБ" ЙНЕЕФ ЮЕФЩТЕ 533-НН ФПТРЕДОЩИ БРРБТБФБ У ЪБРБУПН 18 ФПТРЕД 53-65л, уьф-65, ТБЛЕФП-ФПТРЕД "ыЛЧБМ чб-111", ЙННЙФБФПТПЧ нз-74 "лПТХОД" ЙМЙ 32 НЙОЩ.

лТПНЕ ФПЗП, МПДЛБ ПУОБЭЕОБ ДЧХНС 650-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ У ЪБРБУПН 6 ФПТРЕД 65-75.

уЙМПЧБС ХУФБОПЧЛБ, УПУФПСЭБС ЙЪ ДЧХИ СДЕТОЩИ ТЕБЛФПТПЧ ПВЭЕК НПЭОПУФША 31000 М.У., РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ Ч ОБДЧПДОПН РПМПЦЕОЙЙ 12, Б Ч РПДЧПДОПН - 32 ХЪМБ.

ч ДЧЙЦЕОЙЕ МПДЛБ РТЙЧПДЙФУС ЧЙОФПН ФБОДЕНОПЗП ФЙРБ. лТПНЕ ФПЗП, ЙНЕЕФУС ДЧБ ЧУРПНПЗБФЕМШОЩИ ЧЙОФБ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 400 НЕФТПЧ. уФТЕМШВБ ФПТРЕДБНЙ НПЦЕФ ЧЕУФЙУШ ОБ ЗМХВЙОЕ ДП 250 НЕФТПЧ.

дМЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС УПУФБЧМСЕФ 60 УХФПЛ.

мПДЛЙ ПУОБЭЕОЩ ОБЧЙЗБГЙПООЩН ЛПНРМЕЛУПН, НОПЗПЖХОЛГЙПОБМШОЩН ЛПНРМЕЛУПН УЧСЪЙ, РЕМЕОЗБФПТПН, ЛПНРМЕЛУПН УТЕДУФЧ ДМС РПЙУЛБ РПДЧПДОЩИ МПДПЛ, ЗЙДТПБЛХУФЙЮЕУЛПК УФБОГЙЕК ДМС РПЙУЛБ НЙО, УФБОГЙЕК ОБВМАДЕОЙС ЪБ МШДПН. йНЕАФУС ВХЛУЙТХЕНБС БОФЕООБ УЧСЪЙ.

чУЕ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "уЕНЗБ" ЧИПДЙМЙ Ч УПУФБЧ уЕЧЕТОПЗП ЖМПФБ. ч ОБУФПСЭЕЕ ЧТЕНС ОБ уЕЧЕТОПН ЖМПФЕ ЙНЕЕФУС РСФШ МПДПЛ, ПДОБ УРЙУБОБ.

дМЙОБ | 101,8 Н
дЙБНЕФТ ЛПТРХУБ | 10,8 Н
чПДПЙЪНЕЭЕОЙЕ | 7190 ФПОО
дЧЙЗБФЕМЙ | 2 - СДЕТОЩИ ТЕБЛФПТБ
нБЛУЙНБМШОБС УЛПТПУФШ | 31,7 ХЪМБ
чППТХЦЕОЙЕ | 18 И 533-НН ФПТРЕД 53-65л, уьф-65, ТБЛЕФП-ФПТРЕД "ыЛЧБМ чб-111", ЙННЙФБФПТПЧ нз-74 "лПТХОД" ЙМЙ 32 НЙОЩ. 6 И 650-НН ФПТРЕД 65-75.
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4 И 533-НН, 2 И 650-НН
ьЛЙРБЦ | 96
рТПЙЪЧПДЙФЕМШ | бДНЙТБМФЕКУЛЙК Ъ-Д З. мЕОЙОЗТБД, ъ-Д "лТБУОПЕ уПТНПЧП" З. зПТШЛЙК (оЙЦОЙК оПЧЗПТПД)
лМБУУ | "уЕНЗБ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1974

«эХЛБ»

ч РЕТЙПД У 1978 РП 1992 ЗПД лПНУПНПМШУЛЙН УХДПУФТПЙФЕМШОЩН ЪБЧПДПН З. лПНУПНПМШУЛ-ОБ- бНХТЕ Й бДНЙТБМФЕКУЛЙН ЪБЧПДПН З. мЕОЙОЗТБДБ ЧЩРХУЛБМБУШ УЕТЙС НОПЗПГЕМЕЧЩИ БФПНОЩИ РПДЧПДОЩИ МПДПЛ РТПЕЛФБ 671 тфн 671 тфнл "эХЛБ". ч обфп ЛПТБВМЙ ЬФПЗП РТПЕЛФБ РПМХЮЙМЙ ПВПЪОБЮЕОЙЕ "Victor-III". чУЕЗП ВЩМП ЧЩРХЭЕОП 26 МПДПЛ ФЙРБ "эХЛБ".

уХВНБТЙОБ ФЙРБ "эХЛБ" ЙНЕЕФ ЮЕФЩТЕ 533-НН ФПТРЕДОЩИ БРРБТБФБ У ЪБРБУПН 18 ФПТРЕД 53-65л, уьф-65, ТБЛЕФП-ФПТРЕД "ыЛЧБМ чб-111", ЙННЙФБФПТПЧ нз-74 "лПТХОД", ТБЛЕФ "зТБОБФ" ЙМЙ 34 НЙОЩ.

лТПНЕ ФПЗП, МПДЛБ ПУОБЭЕОБ ДЧХНС 650-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ У ЪБРБУПН 6 ФПТРЕД 65-75.

уЙМПЧБС ХУФБОПЧЛБ, УПУФПСЭБС ЙЪ ДЧХИ СДЕТОЩИ ТЕБЛФПТПЧ ПВЭЕК НПЭОПУФША 31000 М.У., РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ Ч ОБДЧПДОПН РПМПЦЕОЙЙ 18, Б Ч РПДЧПДОПН - 30 ХЪМПЧ.

ч ДЧЙЦЕОЙЕ МПДЛБ РТЙЧПДЙФУС ЧЙОФПН ФБОДЕНОПЗП ФЙРБ. лТПНЕ ФПЗП, ЙНЕЕФУС ДЧБ ЧУРПНПЗБФЕМШОЩИ ЧЙОФБ.

пЗТБЦДЕОЙЕ ТХВЛЙ Й, ЮБУФЙЮОП, МЕЗЛЙК ЛПТРХУ ЙЪЗПФПЧМЕОЩ ЙЪ БМАНЙОЙЕЧПЗП УРМБЧБ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 400 НЕФТПЧ. уФТЕМШВБ ФПТРЕДБНЙ НПЦЕФ ЧЕУФЙУШ ОБ ЗМХВЙОЕ ДП 250 НЕФТПЧ.

дМЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС УПУФБЧМСЕФ 80 УХФПЛ.

мПДЛЙ ПУОБЭЕОЩ ОБЧЙЗБГЙПООЩН ЛПНРМЕЛУПН, НОПЗПЖХОЛГЙПОБМШОЩН ЛПНРМЕЛУПН УЧСЪЙ, РЕМЕОЗБФПТПН, ЛПНРМЕЛУПН УТЕДУФЧ ДМС РПЙУЛБ РПДЧПДОЩИ МПДПЛ, ЗЙДТПБЛХУФЙЮЕУЛПК УФБОГЙЕК ДМС РПЙУЛБ НЙО, УФБОГЙЕК ОБВМАДЕОЙС ЪБ МШДПН. йНЕАФУС ВХЛУЙТХЕНБС БОФЕООБ УЧСЪЙ.

ч ОБУФПСЭЕЕ ЧТЕНС ДЕУСФШ РПДЧПДОЩИ МПДПЛ ФЙРБ "эХЛБ" ЧИПДСФ Ч УПУФБЧ фЙИППЛЕБОУЛПЗП ЖМПФБ (ВБЪБ рБЧМПЧУЛПЕ), ПУФБМШОЩЕ 16 - ОБ уЕЧЕТОПН ЖМПФЕ (ВБЪБ мЙГБ).

дМЙОБ | 107,2 Н
дЙБНЕФТ ЛПТРХУБ | 10,8 Н
чПДПЙЪНЕЭЕОЙЕ | 6990 ФПОО
дЧЙЗБФЕМЙ | 2 - СДЕТОЩИ ТЕБЛФПТБ
нБЛУЙНБМШОБС УЛПТПУФШ | 30 ХЪМПЧ
чППТХЦЕОЙЕ | 18 И 533-НН ФПТРЕД53-65л, уьф-65, ТБЛЕФП-ФПТРЕД "ыЛЧБМ чб-111", ЙННЙФБФПТПЧ нз-74 "лПТХОД", ТБЛЕФ "зТБОБФ" ЙМЙ 32 НЙОЩ. 6 И 650-НН ФПТРЕД 65-75.
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4 И 533-НН, 2 И 650-НН
ьЛЙРБЦ | 100
рТПЙЪЧПДЙФЕМШ | лПНУПНПМШУЛЙК УХДПУФТПЙФЕМШОЩК Ъ-Д З. лПНУПНПМШУЛ-ОБ-бНХТЕ бДНЙТБМФЕКУЛЙК Ъ-Д З. мЕОЙОЗТБД.
лМБУУ | "эХЛБ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1978

«вБТТБЛХДБ»

ч РЕТЙПД У 1983 РП 1992 ЗПД ЪБЧПДПН "лТБУОПЕ уПТНПЧП" З. оЙЦОЙК оПЧЗПТПД ВЩМП РПУФТПЕОП ЮЕФЩТЕ НОПЗПГЕМЕЧЩИ БФПНОЩИ РПДЧПДОЩИ МПДЛЙ РТПЕЛФПЧ 945 ("вБТТБЛХДБ") Й 945б ("лПОДПТ").

ч обфп ЛПТБВМЙ ЬФПЗП РТПЕЛФБ РПМХЮЙМЙ ПВПЪОБЮЕОЙЕ "Sierra-I Й Sierra-II".

ч 1984 Й 1987 ЗПДБИ Ч УПУФБЧ чнж ууут ЧПЫМЙ УХВНБТЙОЩ л-276 "лТБВ" Й л-239 "лБТР"(У 1996 ЗПДБ РЕТЕЙНЕОПЧБОБ Ч "фХМБ") РТПЕЛФБ 945 "вБТТБЛХДБ", Б Ч 1990 Й 1993 ЗПДБИ - л-534 "ъХВБФЛБ"(У БРТЕМС 1996 З. - "рУЛПЧ") Й л-336 "пЛХОШ"(У 1995 З. - оЙЦОЙК оПЧЗПТПД) РТПЕЛФБ 945б "лПОДПТ".

уХВНБТЙОЩ ПВПЙИ ФЙРПЧ "вБТТБЛХДБ" ЙНЕАФ ЮЕФЩТЕ 533-НН Й ЮЕФЩТЕ 650-НН ФПТРЕДОЩИ БРРБТБФБ У ЪБРБУПН 40 ТБЛЕФП-ФПТРЕД 83-т, ТБЛЕФ "зТБОБФ", ФПТРЕД 65-76 ЙМЙ 42 НЙОЩ.

уЙМПЧБС ХУФБОПЧЛБ, УПУФПСЭБС ЙЪ СДЕТОПЗП ТЕБЛФПТБ НПЭОПУФША 43000 М.У. РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ Ч ОБДЧПДОПН РПМПЦЕОЙЙ 19, Б Ч РПДЧПДОПН - 36 ХЪМПЧ.

ч ДЧЙЦЕОЙЕ МПДЛЙ РТЙЧПДСФУС ПДОЙН ЧЙОФПН У ХМХЮЫЕООЩНЙ ЗЙДТПБЛХУФЙЮЕУЛЙНЙ ИБТБЛФЕТЙУФЙЛБНЙ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 800 НЕФТПЧ. тБВПЮБС ЗМХВЙОБ - 700 НЕФТПЧ.

дМЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС УПУФБЧМСЕФ 80 УХФПЛ.

мПДЛЙ ФЙРБ "вБТТБЛХДБ" ЙНЕАФ 6 ПФУЕЛПЧ, ФЙРБ "лПОДПТ" - 7 ПФУЕЛПЧ.

рТПЮОЩК ЛПТРХУ ЙЪЗПФПЧМЕО ЙЪ ФЙФБОПЧЩИ УРМБЧПЧ.

мПДЛЙ ЙНЕАФ ЧУРМЩЧБАЭХА УРБУБФЕМШОХА ЛБНЕТХ.

мПДЛЙ ПУОБЭЕОЩ ОБЧЙЗБГЙПООЩН ЛПНРМЕЛУПН, НОПЗПЖХОЛГЙПОБМШОЩН ЛПНРМЕЛУПН УЧСЪЙ, РЕМЕОЗБФПТПН, ЛПНРМЕЛУПН УТЕДУФЧ ДМС РПЙУЛБ РПДЧПДОЩИ МПДПЛ, ЗЙДТПБЛХУФЙЮЕУЛПК УФБОГЙЕК ДМС РПЙУЛБ НЙО, УФБОГЙЕК ОБВМАДЕОЙС ЪБ МШДПН. йНЕАФУС ВХЛУЙТХЕНБС БОФЕООБ УЧСЪЙ.

ч ОБУФПСЭЕЕ ЧТЕНС МПДЛЙ ПВПЙИ РТПЕЛФПЧ ЧИПДСФ Ч УПУФБЧ уЕЧЕТОПЗП ЖМПФБ.

уХВНБТЙОЩ РТПЕЛФБ 945б "лПОДПТ" ПФМЙЮБАФУС ПФ МПДПЛ ФЙРБ "вБТТБЛХДБ" ЧПДПЙЪНЕЭЕОЙЕН (7100 Ф) Й ДМЙОПК (112,7 Н)

дМЙОБ | 107 Н
дЙБНЕФТ ЛПТРХУБ | 12,2 Н
чПДПЙЪНЕЭЕОЙЕ | 6800 ФПОО
дЧЙЗБФЕМЙ | 1 - СДЕТОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | 36 ХЪМПЧ
чППТХЦЕОЙЕ | 40 И ТБЛЕФП-ФПТРЕД 83-т, ТБЛЕФ "зТБОБФ", ФПТРЕД 65-76 ЙМЙ 42 НЙОЩ.
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4 И 533-НН, 4 И 650-НН
ьЛЙРБЦ | 60
рТПЙЪЧПДЙФЕМШ | Ъ-Д "лТБУОПЕ уПТНПЧП" З. оЙЦОЙК оПЧЗПТПД
лМБУУ | "вБТТБЛХДБ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1983

«эХЛБ-в»

ч РЕТЙПД У 1982 РП 1995 ЗПД лПНУПНПМШУЛЙН УХДПУФТПЙФЕМШОЩН ЪБЧПДПН З. лПНУПНПМШУЛ-ОБ- бНХТЕ Й уЕЧЕТПДЧЙОУЛЙН УХДПУФТПЙФЕМШОЩН ЪБЧПДПН ЧЩРХУЛБМБУШ УЕТЙС НОПЗПГЕМЕЧЩИ БФПНОЩИ РПДЧПДОЩИ МПДПЛ РТПЕЛФБ 971 тфн 671 тфнл "эХЛБ". ч обфп ЛПТБВМЙ ЬФПЗП РТПЕЛФБ РПМХЮЙМЙ ПВПЪОБЮЕОЙЕ "Akula".

чУЕЗП ВЩМП ЧЩРХЭЕОП 15 МПДПЛ ФЙРБ "эХЛБ-в". ч УПУФБЧ чнж ЗПМПЧОБС МПДЛБ ЬФПК УЕТЙЙ ЧУФХРЙМБ Ч 1984 ЗПДХ.

уХВНБТЙОБ ФЙРБ "эХЛБ-в" ЙНЕЕФ ЮЕФЩТЕ 533-НН ФПТРЕДОЩИ БРРБТБФБ ДМС ФПТРЕД 53-65л, убьф-60н, ТБЛЕФП-ФПТРЕД "ыЛЧБМ чб- 111", ТБЛЕФ тл-55.

лТПНЕ ФПЗП, МПДЛБ ПУОБЭЕОБ ЮЕФЩТШНС 650-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ ДМС ФПТРЕД 65-76.

уЙМПЧБС ХУФБОПЧЛБ, УПУФПСЭБС ЙЪ ПДОПЗП СДЕТОПЗП ТЕБЛФПТБ НПЭОПУФША 43000 М.У. РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ Ч ОБДЧПДОПН РПМПЦЕОЙЙ 20, Б Ч РПДЧПДОПН - 35 ХЪМПЧ.

ч ДЧЙЦЕОЙЕ МПДЛБ РТЙЧПДЙФУС ПДОЙН ЧЙОФПН. лТПНЕ ФПЗП, ЙНЕЕФУС РПДТХМЙЧБАЭЕЕ ХУФТПКУФЧП.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 550 НЕФТПЧ. тБВПЮБС ЗМХВЙОБ - 450 НЕФТПЧ.

дМЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС УПУФБЧМСЕФ 80 УХФПЛ.

мПДЛЙ ПУОБЭЕОЩ ОБЧЙЗБГЙПООЩН ЛПНРМЕЛУПН, НОПЗПЖХОЛГЙПОБМШОЩН ЛПНРМЕЛУПН УЧСЪЙ, РЕМЕОЗБФПТПН, ЛПНРМЕЛУПН УТЕДУФЧ ДМС РПЙУЛБ РПДЧПДОЩИ МПДПЛ, ЗЙДТПБЛХУФЙЮЕУЛЙН ЛПНРМЕЛУПН. йНЕАФУС ВХЛУЙТХЕНБС БОФЕООБ УЧСЪЙ.

рПДЧПДОЩЕ МПДЛЙ РТПЕЛФБ 971 "эХЛБ-в" - УБНЩЕ НБМПЫХНОЩЕ БФПНОЩЕ РПДЧПДОЩЕ МПДЛЙ Ч чнж тПУУЙЙ.

ч ОБУФПСЭЕЕ ЧТЕНС РПДЧПДОЩЕ МПДЛЙ ФЙРБ "эХЛБ-в" ЧИПДСФ Ч УПУФБЧ фЙИППЛЕБОУЛПЗП Й уЕЧЕТОПЗП ЖМПФПЧ.

дМЙОБ | 108 Н
дЙБНЕФТ ЛПТРХУБ | 12,5 Н
чПДПЙЪНЕЭЕОЙЕ | 7900 ФПОО
дЧЙЗБФЕМЙ | 1 СДЕТОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | 35 ХЪМПЧ
чППТХЦЕОЙЕ | 24 ФПТРЕДЩ 53-65л, убьф-60н, ТБЛЕФП-ФПТРЕД "ыЛЧБМ чб-111", ТБЛЕФ тл-55. 16 ФПТРЕД 65-76.
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4 И 533-НН, 4 И 650-НН
ьЛЙРБЦ | 62 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | лПНУПНПМШУЛЙК УХДПУФТПЙФЕМШОЩК Ъ-Д З. лПНУПНПМШУЛ-ОБ-бНХТЕ уЕЧЕТПДЧЙОУЛЙН УХДПУФТПЙФЕМШОЩН ЪБЧПД.
лМБУУ | "эХЛБ-в"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1984

«Nakken»

пДОЙН ЙЪ ПУОПЧОЩИ ЛМБУУПЧ ЛПТБВМЕК ЫЧЕДУЛПЗП ЖМПФБ, ОБЙВПМЕЕ РТЙУРПУПВМЕООЩН ДМС ВПЕЧЩИ ДЕКУФЧЙК Ч ХУМПЧЙСИ вБМФЙКУЛПЗП Й уЕЧЕТОПЗП НПТЕК УЮЙФБАФУС РПДЧПДОЩЕ МПДЛЙ. пОЙ РТЙЪЧБОЩ ТЕЫБФШ УМЕДХАЭЙЕ ЪБДБЮЙ: ХОЙЮФПЦБФШ РПДЧПДОЩЕ МПДЛЙ Й ОБДЧПДОЩЕ ЛПТБВМЙ РТПФЙЧОЙЛБ, ОБТХЫБФШ ЕЗП НПТУЛЙЕ ЛПННХОЙЛБГЙЙ, РТЕРСФУФЧПЧБФШ РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК, ПУХЭЕУФЧМСФШ БЛФЙЧОЩЕ РПУФБОПЧЛЙ НЙО, ЧЕУФЙ ТБЪЧЕДЛХ.

ч УПУФБЧЕ чну ыЧЕГЙЙ ЙНЕЕФУС 12 РПДЧПДОЩИ МПДПЛ (ФТЙ ФЙРБ «оЬЛЛЕО», ЮЕФЩТЕ- «чБУФЕТЗПФМБОД» Й ФТЙ - "зПФМБОД", ПТЗБОЙЪБГЙПООП УЧЕДЕООЩИ ЧП ЖМПФЙМЙА).

рПДЧПДОЩЕ МПДЛЙ ФЙРБ ФЙРБ «оЬЛЛЕО» (Nakken, Najad, Neptun) - ЧЧЕДЕОЩ Ч УПУФБЧ чну ыЧЕГЙЙ Ч 1980-1981 ЗПДБИ.

пОЙ НБМПЫХНОЩ, НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ Ч ФЕЮЕОЙЕ 1 Ю. ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ФЙРБ "оЬЛЛЕО" ЧППТХЦЕОЩ ЫЕУФША 533-НН Й ДЧХНС 406-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ.

дЧБ ДЙЪЕМС Й ПДЙО ЬМЕЛФТПДЧЙЗБФЕМШ РПЪЧПМСАФ ТБЪЧЙЧБФШ НБЛУЙНБМШОХА УЛПТПУФШ 20 ХЪМПЧ Й Ч ОБДЧПДОПН Й Ч РПДЧПДОПН РПМПЦЕОЙСИ.

мПДЛЙ ПУОБЭЕОЩ УПЧТЕНЕООЩН ТБДЙПЬМЕЛФТПООЩН ПВПТХДПЧБОЙЕН.

дМЙОБ | 50 Н
дЙБНЕФТ ЛПТРХУБ | 5,6 Н
чПДПЙЪНЕЭЕОЙЕ | 1125 ФПОО
дЧЙЗБФЕМЙ | ДЧБ ДЙЪЕМШОЩИ ДЧЙЗБФЕМС
нБЛУЙНБМШОБС УЛПТПУФШ | 20 ХЪМПЧ
чППТХЦЕОЙЕ | 533-НН ФПТРЕДЩ фт613, фт 617; 406-НН ФПТРЕДЩ фт427, -43, -43 ип
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 8
ьЛЙРБЦ | 19 ЮЕМПЧЕЛ
рТПЙЪЧПДЙФЕМШ | KOCKUM
лМБУУ | оЬЛЛЕО
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1980

«Rubis»

у 1983 З. ОБ ЧППТХЦЕОЙЕ чнж жТБОГЙЙ РПУФХРЙМЙ ЫЕУФШ ХДБТОЩИ БФПНОЩИ УХВНБТЙО ФЙРБ "тАВЙ" .

пОЙ ЧППТХЦЕОЩ РТПФЙЧПЛПТБВЕМШОЩНЙ ТБЛЕФБНЙ "ьЛЪПУЕФ" (SM-39), ПЗПОШ ЛПФПТЩНЙ ЧЕДЕФУС ЙЪ ЮЕФЩТЕИ 533-НН ФПТРЕДОЩИ БРРБТБФПЧ ОБ ДБМШОПУФШ ДП 50 ЛН. чНЕУФП рлт "ьЛЪПУЕФ" МПДЛЙ НПЗХФ ОЕУФЙ 14 533-НН ФПТРЕД ЧУЕИ ФЙРПЧ, ЙНЕАЭЙИУС ОБ ЧППТХЦЕОЙЙ чну жТБОГЙЙ, ЙМЙ НЙОЩ.

чПДПЙЪНЕЭЕОЙЕ РПДЧПДОЩИ МПДПЛ ФЙРБ "тАВЙ" ОЕВПМШЫПЕ Й УПУФБЧМСЕФ НЕОЕЕ 3 ФЩУСЮ ФПОО.

рПДЧПДОЩЕ МПДЛЙ ЙНЕАФ ПДЙО БФПНОЩК ТЕБЛФПТ, ФХТВПЬМЕЛФТЙЮЕУЛХА ДЧЙЗБФЕМШОХА ХУФБОПЧЛХ Й ПДЙО ЗТЕВОПК ЧЙОФ, ЛБЛ ОБ РПДЧПДОЩИ ТБЛЕФПОПУГБИ ФЙРБ "тЕДХФБВМШ".

фХТВПЬМЕЛФТЙЮЕУЛБС УЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ДЧХИ ФХТВПЗЕОЕТБФПТПЧ Й ПДОПЗП ЬМЕЛФТПНПФПТБ РЕТЕНЕООПЗП ФПЛБ, ЛПФПТЩК ЧТБЭБЕФ ЕДЙОУФЧЕООЩК ЗТЕВОПК ЧЙОФ, УППУОЩК У ЛПТРХУПН.

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "тАВЙ" ТБЪЧЙЧБАФ НБЛУЙНБМШОХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ ДП 25 ХЪМПЧ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 300 Н.

мПДЛЙ ПУОБЭЕОЩ УПЧТЕНЕООЩН ТБДЙПЬМЕЛФТПООЩН ПВПТХДПЧБОЙЕН, ЧЛМАЮБАЭЙН ФТЙ ЗЙДТПБЛХУФЙЮЕУЛЙЕ УЙУФЕНЩ, ПДОБ ЙЪ ЛПФПТЩИ - DUUX-2 ВХЛУЙТХЕНБС, РТЕДОБЪОБЮЕОБ ДМС ПВОБТХЦЕОЙС РПДЧПДОЩИ МПДПЛ.

дМЙОБ | 72 Н
дЙБНЕФТ ЛПТРХУБ | 7.6 Н
чПДПЙЪНЕЭЕОЙЕ | 2.4 - 2.7 ФЩУ. ФПОО
дЧЙЗБФЕМЙ | 1 БФПНОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | 25 ХЪМПЧ
чППТХЦЕОЙЕ | рлт "ьЛЪПУЕФ" SM-39, 14 ФПТРЕД ЙМЙ НЙОЩ.
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4
ьЛЙРБЦ | 66 ЮЕМПЧЕЛ
рТПЙЪЧПДЙФЕМШ | DCN
лМБУУ | тАВЙ
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1983

SSN-642 «Kamehameha»

бФБЛХАЭЙЕ РПДЧПДОЩЕ МПДЛЙ ЧУЕЗДБ ПВМБДБМЙ УРПУПВОПУФША Л ПУХЭЕУФЧМЕОЙА ТБЪМЙЮОЩИ ЧПЕООЩИ ПРЕТБГЙК. ч ДПРПМОЕОЙЕ Л ФТБДЙГЙПООПК ТПМЙ РПЙУЛБ Й ХОЙЮФПЦЕОЙС ЛПТБВМЕК Й РПДЧПДОЩИ МПДПЛ РТПФЙЧОЙЛБ БФПНОЩЕ РПДЧПДОЩЕ МПДЛЙ ЙНЕАФ ВПМШЫЙЕ ЧПЪНПЦОПУФЙ РП ЧЩРПМОЕОЙА ПРЕТБГЙК ЛБЛ ЧНЕУФЕ У БЧЙБГЙЕК, ФБЛ Й У УХИПРХФОЩНЙ УЙМБНЙ Й РПДТБЪДЕМЕОЙСНЙ УРЕГЙБМШОПЗП ОБЪОБЮЕОЙС.

зМБЧОЩН РТЕЙНХЭЕУФЧПН РПДЧПДОПК МПДЛЙ СЧМСЕФУС УЛТЩФОПУФШ Й ВПМШЫБС БЧФПОПНОПУФШ, РПЪЧПМСАЭБС УПЧЕТЫБФШ ДМЙФЕМШОЩЕ РЕТЕИПДЩ, Б ФБЛЦЕ ЗЙВЛПУФШ РТЙ ЧЩРПМОЕОЙЙ ЪБДБОЙК. уПЧТЕНЕООЩЕ БФПНОЩЕ РПДЧПДОЩЕ МПДЛЙ ЧОПУСФ ПРТЕДЕМЕООЩК ЬМЕНЕОФ ОЕПЦЙДБООПУФЙ Ч ИПД НПТУЛЙИ ВПЕЧЩИ ДЕКУФЧЙК, НБЛУЙНБМШОП ЙУРПМШЪХС УЧПЙ НБМЩЕ ТБЪНЕТЩ. ьФЙ ЛПТБВМЙ ЙДЕБМШОП РПДИПДСФ ДМС УЛТЩФПЗП ОБВМАДЕОЙС, УВПТБ ЙОЖПТНБГЙЙ Й ПРЕТБГЙК УЙМ ПУПВПЗП ОБЪОБЮЕОЙС. фБЛБС ОЕЪБНЕФОПУФШ Ч УПЮЕФБОЙЙ У ЙУРПМШЪПЧБОЙЕН ТБЛЕФ "TПНБЗБЧЛ" Й " зБТРХО", Б ФБЛЦЕ НЙО Й ФПТРЕД НОПЗПЛТБФОП ХЧЕМЙЮЙЧБАФ НПЭШ РПДЧПДОПК МПДЛЙ Й ПВЕУРЕЮЙЧБАФ МЕЗЛПУФШ ЧЕДЕОЙС ВПЕЧЩИ ДЕКУФЧЙК.

бФБЛХАЭЙЕ УХВНБТЙОЩ фЙИППЛЕБОУЛПЗП жМПФБ ЧЛМАЮБАФ Ч УЕВС ФТЙ ЛМБУУБ ЛПТБВМЕК, ФЙР 637 "уФЕТДЦЕПО", ФЙР 688 "мПУ-бОДЦЕМЕУ" Й РЕТЕПВПТХДПЧБООЩК РПДЧПДОЩК ТБЛЕФПОПУЕГ "лБНЕИБНЕИБ".

рПДЧПДОЩК ТБЛЕФПОПУЕГ "лБНЕИБНЕИБ" (SSN 642) ЛМБУУБ "мБЖБКЕФ" ВЩМ РПУФТПЕО Ч 1965 ЗПДХ Й ОЕДБЧОП ВЩМ РЕТЕПВПТХДПЧБО Ч НОПЗПГЕМЕЧХА. ч ОБУФПСЭЕЕ ЧТЕНС РПДЧПДОЩК ТБЛЕФПОПУЕГ "лБНЕИБНЕИБ" ПВМБДБЕФ ВПМШЫЙНЙ ЧПЪНПЦОПУФСНЙ БФБЛХАЭЕК УХВНБТЙОЩ Й УРПУПВОПУФША ЧЩРПМОСФШ ЪБДБОЙС РП РПДДЕТЦЛЕ ЧПЕООП-НПТУЛЙИ ПРЕТБГЙК ПУПВПЗП ОБЪОБЮЕОЙС.

дМЙОБ | 129.5 Н
дЙБНЕФТ ЛПТРХУБ | 10 Н
чПДПЙЪНЕЭЕОЙЕ | 8250 ФПОО
дЧЙЗБФЕМЙ | 1 БФПНОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | 20 ХЪМПЧ
чППТХЦЕОЙЕ | ФПТРЕДЩ нл-48
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4
ьЛЙРБЦ | 13 ПЖЙГЕТПЧ, 107 НБФТПУПЧ
рТПЙЪЧПДЙФЕМШ | MЬКТ бКМЬОД Й дЦЕОЕТБМ дБКОЬНЙЛУ
лМБУУ | "мБЖБКЕФ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1965

SSN-711 «San Francisco»

рПДЧПДОБС МПДЛБ "уБО-жТБОГЙУЛП" (SSN- 711) СЧМСЕФУС РТЕДУФБЧЙФЕМЕН УЕТЙЙ ЙЪ 64 ЕДЙОЙГ НОПЗПГЕМЕЧЩИ БФПНОЩИ РПДЧПДОЩИ МПДПЛ ФЙРБ "мПУ-бОДЦЕМЕУ", ЛПФПТЩЕ ОБЮБМЙ РПУФХРБФШ ОБ ЧППТХЦЕОЙЕ чну уыб Ч 1976 ЗПДХ.

мПДЛЙ ФЙРБ "мПУ-бОДЦЕМЕУ" ЧППТХЦЕОЩ рлт "зБТРХО", 8-12 ЛТЩМБФЩНЙ ТБЛЕФБНЙ "фПНБЗБЧЛ", ЮЕФЩТШНС 533-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ (ДМС УФТЕМШВЩ рмт бутпл, ФПТРЕДБНЙ Mk-48). уФТЕМШВБ лт "фПНБЗБЧЛ" ОБ МПДЛБИ РЕТЧЩИ ЗПДПЧ ЧЩРХУЛБ ЧЕМБУШ ЮЕТЕЪ фб.

оБ ВПМЕЕ РПЪДОЙИ МПДЛБИ Ч ОПУПЧПК ЮБУФЙ ХУФБОБЧМЙЧБМПУШ 15 хчр лт "фПНБЗБЧЛ".

рПДЧПДОБС МПДЛБ "уБО-жТБОГЙУЛП" ВЩМБ РПУФТПЕОБ ЛПНРБОЙЕК "оШАРПТФ оШАУ ыЙРВЙМДЙОЗ" Ч оШАРПТФ оШАУ, ЫФБФ чЙТЦЙОЙС Й ВЩМБ ЧЧЕДЕОБ Ч УПУФБЧ чну уыб 24 БРТЕМС 1981 ЗПДБ. рПУМЕ РЕТЧЩИ ЙУРЩФБФЕМШОЩИ РМБЧБОЙК, РПДЧПДОБС МПДЛБ ВЩМБ РТЙОСФБ Ч УПУФБЧ фЙИППЛЕБОУЛПЗП рПДЧПДОПЗП жМПФБ уыб Й РТЙРЙУБОБ Л РПТФХ рЙТМ иБТВПТ.

ч ФЕЮЕОЙЕ РЕТЧПЗП ТБВПЮЕЗП ГЙЛМБ ЛПТБВМШ УПЧЕТЫЙМ ФТЙ РМБЧБОЙС РП фЙИПНХ ПЛЕБОХ Ч 1983, 1985, Й 1986 З.З. Й ЧЩРПМОЙМ ТСД ВПЕЧЩИ ПРЕТБГЙК Ч УПУФБЧЕ фЙИППЛЕБОУЛПЗП жМПФБ уыб. ч 1987 - 1988 З.З. РПДЧПДОБС МПДЛБ "уБО-жТБОГЙУЛП" ХЮБУФЧПЧБМБ Ч ПРЕТБГЙСИ уЕДШНПК рПДЧПДОПК жМПФЙМЙЙ Ч УЕЧЕТОПК ЮБУФЙ фЙИПЗП ПЛЕБОБ, ЪБ ЮФП ВЩМБ ОБЗТБЦДЕОБ НЕДБМША "ъБ вПЕЧХА ьЖЖЕЛФЙЧОПУФШ".

ч 1989-1990 З.З. РПДЧПДОБС МПДЛБ РТПЫМБ РТПЖЙМБЛФЙЮЕУЛЙК ТЕНПОФ Й НПДЕТОЙЪБГЙА Ч рЙТМ иБТВПТЕ Й ВЩМБ ПУОБЭЕОБ ОПЧЕКЫЕК ЗЙДТПБЛХУФЙЮЕУЛПК УЙУФЕНПК Й ХУПЧЕТЫЕОУФЧПЧБООЩН ВПЕЧЩН ЛПНРМЕЛУПН.

рПУМЕ НПДЕТОЙЪБГЙЙ РПДЧПДОБС МПДЛБ ЧПЪПВОПЧЙМБ ВПЕЧПЕ РБФТХМЙТПЧБОЙЕ Ч ЧПДБИ фЙИПЗП ПЛЕБОБ. ч 1991З. "уБО-жТБОГЙУЛП" ХУРЕЫОП ЪБЧЕТЫЙМБ РПДЧПДОЩЕ ХЮЕОЙС Ч ъБРБДОПК ЮБУФЙ фЙИПЗП ПЛЕБОБ.

ч 1994 З. РПДЧПДОБС МПДЛБ "уБО-жТБОГЙУЛП" ЧЩРПМОЙМБ ТСД ВПЕЧЩИ ЪБДБОЙК Й УПЧЕТЫЙМБ ЪБИПДЩ Ч РПТФЩ зПОЛПОЗБ, аЦОПК лПТЕЙ Й сРПОЙЙ. уМЕДХАЭЙК ВПЕЧПК РПИПД "уБО- жТБОГЙУЛП" УПУФПСМУС Ч НБЕ - ЙАМЕ 1995 З.

"уБО-жТБОГЙУЛП" Ч РПМОПН УНЩУМЕ ЬФПЗП УМПЧБ ХОБУМЕДПЧБМБ ЮЕУФШ Й УМБЧХ ЪОБНЕОЙФПЗП ЗПТПДБ. ъБ ЧЕУШ РЕТЙПД УМХЦВЩ РПДЧПДОБС МПДЛБ РТПЫМБ НОПЗЙЕ НЙМЙ ЪБРБДОП- ФЙИППЛЕБОУЛЙИ ЧПД; РПУЕФЙМБ РПТФЩ фБЙМБОДБ, зПОЛПОЗБ, сРПОЙЙ, зБЧБКУЛЙИ ПУФТПЧПЧ Й ЪБРБДОПЗП РПВЕТЕЦШС уыб.

дМЙОБ | 109.7 Н
дЙБНЕФТ ЛПТРХУБ | 10 Н
чПДПЙЪНЕЭЕОЙЕ | 6900 ФПОО
дЧЙЗБФЕМЙ | 1 БФПНОЩК ТЕБЛФПТ
нБЛУЙНБМШОБС УЛПТПУФШ | 30 ХЪМПЧ
чППТХЦЕОЙЕ | тБЛЕФЩ зБТРХО, фПНБЗБЧЛ, рмт бутпл, ФПТРЕДЩ нл-48
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4
ьЛЙРБЦ | 13 ПЖЙГЕТПЧ, 116 НБФТПУПЧ
рТПЙЪЧПДЙФЕМШ | оШАРПТФ оШАУ ыЙРВЙМДЙОЗ Й дЦЕОЕТБМ дБКОЬНЙЛУ
лМБУУ | мПУ-бОДЦЕМЕУ
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1981

«бЗПУФБ»

ч УПУФБЧЕ чну жТБОГЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕЕФУС ЮЕФЩТЕ ДЙЪЕМШОЩЕ ФПТРЕДОЩЕ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "бЗПУФБ", ЛПФПТЩЕ ВЩМЙ ЧЩРХЭЕОЩ Ч 1977-1978 ЗПДБИ.

уЕТЙС РТЕДУФБЧМЕОБ ЛПТБВМСНЙ "бЗПУФБ", "вЕЧЕЪШЕ", "мБ рТБКБ" Й "хЬУУБО".

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "бЗПУФБ" РТЕДОБЪОБЮЕОЩ ДМС ТЕЫЕОЙС УМЕДХАЭЙИ ЪБДБЮ: ХОЙЮФПЦБФШ РПДЧПДОЩЕ МПДЛЙ Й ОБДЧПДОЩЕ ЛПТБВМЙ РТПФЙЧОЙЛБ, ОБТХЫБФШ ЕЗП НПТУЛЙЕ ЛПННХОЙЛБГЙЙ, РТЕРСФУФЧПЧБФШ РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК, ПУХЭЕУФЧМСФШ БЛФЙЧОЩЕ РПУФБОПЧЛЙ НЙО, ЧЕУФЙ ТБЪЧЕДЛХ.

пОЙ НБМПЫХНОЩ, НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЧППТХЦЕОЩ 20 ФПТРЕДБНЙ 533-НН ФПТРЕД ЧУЕИ ФЙРПЧ, ЙНЕАЭЙИУС ОБ ЧППТХЦЕОЙЙ чну йФБМЙЙ. чНЕУФП ЮБУФЙ ФПТРЕД ОБ ВПТФ НПЗХФ ВТБФШУС НЙОЩ.

пЗПОШ ФПТРЕДОЩН ЧППТХЦЕОЙЕН Й РПУФБОПЧЛБ НЙО ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ ЮЕФЩТЕ 533-НН ФПТРЕДОЩИ БРРБТБФБ.

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ДЧХИ ДЙЪЕМШОЩИ ДЧЙЗБФЕМЕК ПВЭЕК НПЭОПУФША 2540 М.У. Й ЬМЕЛФТПДЧЙЗБФЕМС НПЭОПУФША 4000 М.У. Й РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ ОБДЧПДОПЗП ИПДБ 12 ХЪМПЧ Й РПДЧПДОПЗП - 20 ХЪМПЧ.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 9 ХЪМПЧ УПУФБЧМСЕФ 8500 НЙМШ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 300 Н.

дМЙОБ | 68 Н
дЙБНЕФТ ЛПТРХУБ | 6,8 Н
чПДПЙЪНЕЭЕОЙЕ | 1750 ФПОО
дЧЙЗБФЕМЙ | 2 И ДЙЪЕМС 2540 М.У., 1 И ьд 4000 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 20 ХЪМПЧ
чППТХЦЕОЙЕ | 20 ФПТРЕД, НЙОЩ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 4И533-НН
ьЛЙРБЦ | 45 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | DCN
лМБУУ | "бЗПУФБ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1977

«дБЖОЕ»

ч УПУФБЧЕ чну жТБОГЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕЕФУС ФТЙ ДЙЪЕМШОЩИ ФПТРЕДОЩИ РПДЧПДОЩИ МПДЛЙ ФЙРБ "дБЖОЕ", ЛПФПТЩЕ ВЩМЙ ЧЩРХЭЕОЩ Ч 1964-1970 ЗПДБИ.

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "дБЖОЕ" РТЕДОБЪОБЮЕОЩ ДМС ТЕЫЕОЙС УМЕДХАЭЙИ ЪБДБЮ:

- ХОЙЮФПЦБФШ РПДЧПДОЩЕ МПДЛЙ Й ОБДЧПДОЩЕ ЛПТБВМЙ РТПФЙЧОЙЛБ,

- ОБТХЫБФШ ЕЗП НПТУЛЙЕ ЛПННХОЙЛБГЙЙ,

- РТЕРСФУФЧПЧБФШ РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК,

- ПУХЭЕУФЧМСФШ БЛФЙЧОЩЕ РПУФБОПЧЛЙ НЙО, ЧЕУФЙ ТБЪЧЕДЛХ.

пОЙ НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЧППТХЦЕОЩ 12 533-НН ФПТРЕДБНЙ ЧУЕИ ФЙРПЧ, ЙНЕАЭЙИУС ОБ ЧППТХЦЕОЙЙ чну жТБОГЙЙ. чНЕУФП ЮБУФЙ ФПТРЕД ОБ ВПТФ НПЗХФ ВТБФШУС НЙОЩ.

пЗПОШ ФПТРЕДОЩН ЧППТХЦЕОЙЕН Й РПУФБОПЧЛБ НЙО ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ 12 550-НН ФПТРЕДОЩИ БРРБТБФПЧ.

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ДЧХИ ДЙЪЕМШОЩИ ДЧЙЗБФЕМЕК ПВЭЕК НПЭОПУФША 1300 М.У. Й ДЧХИ ЬМЕЛФТПДЧЙЗБФЕМЕК НПЭОПУФША 2600 М.У. Й РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ ОБДЧПДОПЗП ИПДБ 13 ХЪМПЧ Й РПДЧПДОПЗП - 16 ХЪМПЧ.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 4 ХЪМБ УПУФБЧМСЕФ 4500 НЙМШ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 300 Н.

дМЙОБ | 58 Н
дЙБНЕФТ ЛПТРХУБ | 6,8 Н
чПДПЙЪНЕЭЕОЙЕ | 1000 ФПОО
дЧЙЗБФЕМЙ | 2 И ДЙЪЕМС 1300 М.У., 2 И ьд 2600 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 16 ХЪМПЧ
чППТХЦЕОЙЕ | 12 ФПТРЕД, НЙОЩ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 12 И 550-НН
ьЛЙРБЦ | 45 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | DCN
лМБУУ | "дБЖОЕ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1960

«бРИПМДЕТ»

ч УПУФБЧЕ чну чЕМЙЛПВТЙФБОЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕЕФУС РСФШ ДЙЪЕМШОЩИ ФПТРЕДОЩИ РПДЧПДОЩИ МПДПЛ ФЙРБ "бРИПМДЕТ", ЛПФПТЩЕ ВЩМЙ ЧЩРХЭЕОЩ Ч 1989-1990 ЗПДБИ.

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "бРИПМДЕТ" РТЕДОБЪОБЮЕОЩ ДМС ТЕЫЕОЙС УМЕДХАЭЙИ ЪБДБЮ: ХОЙЮФПЦБФШ РПДЧПДОЩЕ МПДЛЙ Й ОБДЧПДОЩЕ ЛПТБВМЙ РТПФЙЧОЙЛБ, ОБТХЫБФШ ЕЗП НПТУЛЙЕ ЛПННХОЙЛБГЙЙ, РТЕРСФУФЧПЧБФШ РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК, ПУХЭЕУФЧМСФШ БЛФЙЧОЩЕ РПУФБОПЧЛЙ НЙО, ЧЕУФЙ ТБЪЧЕДЛХ.

пОЙ НБМПЫХНОЩ, НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЧППТХЦЕОЩ рлт "зБТРХО", 18 533-НН ФПТРЕД ЧУЕИ ФЙРПЧ, ЙНЕАЭЙИУС ОБ ЧППТХЦЕОЙЙ чну чЕМЙЛПВТЙФБОЙЙ. чНЕУФП ЮБУФЙ ФПТРЕД ОБ ВПТФ НПЗХФ ВТБФШУС НЙОЩ.

пЗПОШ ФПТРЕДОЩН ЧППТХЦЕОЙЕН Й РПУФБОПЧЛБ НЙО ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ ЫЕУФШ 533-НН ФПТРЕДОЩИ БРРБТБФПЧ.

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ДЧХИ ДЙЪЕМШОЩИ ДЧЙЗБФЕМЕК ПВЭЕК НПЭОПУФША 3680 М.У. Й ЬМЕЛФТПДЧЙЗБФЕМС НПЭОПУФША 5400 М.У. Й РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ ОБДЧПДОПЗП ИПДБ 12 ХЪМПЧ Й РПДЧПДОПЗП - 20 ХЪМПЧ.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 8 ХЪМПЧ УПУФБЧМСЕФ 800 НЙМШ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 300 Н.

дМЙОБ | 70,3 Н
дЙБНЕФТ ЛПТРХУБ | 7,6 Н
чПДПЙЪНЕЭЕОЙЕ | 2455 ФПОО
дЧЙЗБФЕМЙ | 2 И ДЙЪЕМС 3680 М.У., 1 И ьд 5400 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 20 ХЪМПЧ
чППТХЦЕОЙЕ | 18 ФПТРЕД, рлт "зБТРХО", НЙОЩ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6 И 533-НН
ьЛЙРБЦ | 44 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | Vickers-Armstrongs
лМБУУ | "бРИПМДЕТ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1989

«уБМШЧБФПТЕ рЕМПГГЙ»

ч УПУФБЧЕ чну йФБМЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕЕФУС ЮЕФЩТЕ ДЙЪЕМШОЩЕ ФПТРЕДОЩЕ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "уБМШЧБФПТЕ рЕМПГЙ", ЛПФПТЩЕ ВЩМЙ ЧЩРХЭЕОЩ Ч 1988 - 1989 ЗПДБИ.

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "уБМШЧБФПТЕ рЕМПГЙ" РТЕДОБЪОБЮЕОЩ ДМС ТЕЫЕОЙС УМЕДХАЭЙИ ЪБДБЮ:

- ХОЙЮФПЦБФШ РПДЧПДОЩЕ МПДЛЙ Й ОБДЧПДОЩЕ ЛПТБВМЙ РТПФЙЧОЙЛБ,

- ОБТХЫБФШ ЕЗП НПТУЛЙЕ ЛПННХОЙЛБГЙЙ,

- РТЕРСФУФЧПЧБФШ РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК,

- ПУХЭЕУФЧМСФШ БЛФЙЧОЩЕ РПУФБОПЧЛЙ НЙО, ЧЕУФЙ ТБЪЧЕДЛХ.

пОЙ НБМПЫХНОЩ, НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЧППТХЦЕОЩ 12 ФПТРЕДБНЙ ТБЪМЙЮОЩИ ФЙРПЧ Й РТЕДОБЪОБЮЕОЙС. чНЕУФП ЮБУФЙ ФПТРЕД ОБ ВПТФ НПЗХФ ВТБФШУС НЙОЩ.

пЗПОШ ФПТРЕДОЩН ЧППТХЦЕОЙЕН Й РПУФБОПЧЛБ НЙО ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ ЫЕУФШ 533-НН ФПТРЕДОЩИ БРРБТБФПЧ.

уЙМПЧБС ХУФБОПЧЛБ НПЭОПУФША 11000 М.У. УПУФПЙФ ЙЪ ФТЕИ ДЙЪЕМШОЩИ ДЧЙЗБФЕМЕК ПВЭЕК Й ЬМЕЛФТПДЧЙЗБФЕМС Й РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ ОБДЧПДОПЗП ИПДБ 11 ХЪМПЧ Й РПДЧПДОПЗП - 19 ХЪМПЧ.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 4 ХЪМБ УПУФБЧМСЕФ 250 НЙМШ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 300 Н.

дМЙОБ | 64,4 Н
дЙБНЕФТ ЛПТРХУБ | 6,8 Н
чПДПЙЪНЕЭЕОЙЕ | 1662 ФПОО
дЧЙЗБФЕМЙ | 3 И д, 1 И ьд 11000 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 19 ХЪМПЧ
чППТХЦЕОЙЕ | 12 ФПТРЕД, НЙОЩ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6 И 533-НН
ьЛЙРБЦ | 45 ЮЕМ.
рТПЙЪЧПДЙФЕМШ |
лМБУУ | "уБМШЧБФПТЕ рЕМПГЙ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1988

«оБЪБТЙП уБХТП»

ч УПУФБЧЕ чну йФБМЙЙ Ч ОБУФПСЭЕЕ ЧТЕНС ЙНЕЕФУС ЮЕФЩТЕ ДЙЪЕМШОЩЕ ФПТРЕДОЩЕ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "оБЪБТЙП уБХТП", ЛПФПТЩЕ ВЩМЙ ЧЩРХЭЕОЩ Ч 1980-1982 ЗПДБИ.

уЕТЙС РТЕДУФБЧМЕОБ ЛПТБВМСНЙ "оБЪБТЙП уБХТП", "жЕЮЮБ ДЙ лПУУБФП", "мЕПОБТДП ДБ чЙОЮЙ" Й "зХЗМЙЕМНП нБТЛПОЙ".

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "оБЪБТЙП уБХТП" РТЕДОБЪОБЮЕОЩ ДМС ТЕЫЕОЙС УМЕДХАЭЙИ ЪБДБЮ:

- ХОЙЮФПЦБФШ РПДЧПДОЩЕ МПДЛЙ Й ОБДЧПДОЩЕ ЛПТБВМЙ РТПФЙЧОЙЛБ,

- ОБТХЫБФШ ЕЗП НПТУЛЙЕ ЛПННХОЙЛБГЙЙ,

- РТЕРСФУФЧПЧБФШ РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК,

- ПУХЭЕУФЧМСФШ БЛФЙЧОЩЕ РПУФБОПЧЛЙ НЙО, ЧЕУФЙ ТБЪЧЕДЛХ.

пОЙ НБМПЫХНОЩ, НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЧППТХЦЕОЩ 12 ФПТРЕДБНЙ ТБЪМЙЮОЩИ ФЙРПЧ Й РТЕДОБЪОБЮЕОЙС. чНЕУФП ЮБУФЙ ФПТРЕД ОБ ВПТФ НПЗХФ ВТБФШУС НЙОЩ.

пЗПОШ ФПТРЕДОЩН ЧППТХЦЕОЙЕН Й РПУФБОПЧЛБ НЙО ПУХЭЕУФЧМСЕФУС ЮЕТЕЪ ЫЕУФШ 533-НН ФПТРЕДОЩИ БРРБТБФПЧ.

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ФТЕИ ДЙЪЕМШОЩИ ДЧЙЗБФЕМЕК ПВЭЕК НПЭОПУФША 3200 М.У. Й ЬМЕЛФТПДЧЙЗБФЕМС НПЭОПУФША 3650 М.У. Й РПЪЧПМСЕФ ТБЪЧЙЧБФШ УЛПТПУФШ ОБДЧПДОПЗП ИПДБ 11 ХЪМПЧ Й РПДЧПДОПЗП - 20 ХЪМПЧ.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 4 ХЪМБ УПУФБЧМСЕФ 12500 НЙМШ.

рТЕДЕМШОБС ЗМХВЙОБ РПЗТХЦЕОЙС УПУФБЧМСЕФ 300 Н.

дМЙОБ | 64 Н
дЙБНЕФТ ЛПТРХУБ | 6,8 Н
чПДПЙЪНЕЭЕОЙЕ | 1600 ФПОО
дЧЙЗБФЕМЙ | 3 И ДЙЪЕМС 3200 М.У., 1 И ьд 3650 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 20 ХЪМПЧ
чППТХЦЕОЙЕ | 12 ФПТРЕД, НЙОЩ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6 И 533-НН
ьЛЙРБЦ | 45 ЮЕМ.
рТПЙЪЧПДЙФЕМШ |
лМБУУ | "оБЪБТЙП уБХТП"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1977

«чБТЫБЧСОЛБ»

у 1980 РП 1994 ЗПД ЛПТБВМЕУФТПЙФЕМШОЩНЙ ЪБЧПДБНЙ тПУУЙЙ ВЩМП РПУФТПЕОП 28 ДЙЪЕМШОЩИ РПДЧПДОЩИ МПДПЛ РТПЕЛФПЧ 877, 877ч.

лТПНЕ ФПЗП, ВЩМП РПУФТПЕОП 19 МПДПЛ РТПЕЛФБ 877 ьлн"рБМФХУ" (ЬЛУРПТФОЩК ЧБТЙБОФ).

у РПСЧМЕОЙЕН МПДПЛ ЬФПЗП ФЙРБ, РПМХЮЙЧЫЙИ Ч обфп ПВПЪОБЮЕОЙЕ "Kilo", РПДЧПДОЩК ЖМПФ уыб РПФЕТСМ УЧПЕ РТЕЙНХЭЕУФЧП Ч ВЕУЫХНОПУФЙ, ЛПФПТЩН ПВМБДБМ Ч ФЕЮЕОЙЕ ДМЙФЕМШОПЗП РЕТЙПДБ.

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "чБТЫБЧСОЛБ" РТЕДОБЪОБЮЕОЩ ДМС ХОЙЮФПЦЕОЙС РПДЧПДОЩИ МПДПЛ Й ОБДЧПДОЩИ ЛПТБВМЕК РТПФЙЧОЙЛБ, ОБТХЫЕОЙС ЕЗП НПТУЛЙИ ЛПННХОЙЛБГЙК, РТЕРСФУФЧПЧБОЙС РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК, ПУХЭЕУФЧМЕОЙС РПУФБОПЧПЛ НЙО, ЧЕДЕОЙС ТБЪЧЕДЛЙ.

пОЙ НБМПЫХНОЩ, НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЬФПЗП ФЙРБ ЧППТХЦЕОЩ ЫЕУФША 533-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ У ЪБРБУПН 12 ФПТРЕД 53-65л, 53-65в, 53вб, уьф- 53н, "фЕУФ-71н" (ХРТБЧМСЕНЩЕ РП РТПЧПДБН) ЙМЙ 24 НЙОЩ.

дМС ПВПТПОЩ ПФ ЧПЪДХЫОПЗП РТПФЙЧОЙЛБ ЙНЕЕФУС 8 ъхт "йЗМБ-1"

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ДЧХИ ДЙЪЕМШ- ЗЕОЕТБФПТПЧ РП 1500 М.У. Й ПДОПЗП ЬМЕЛФТПДЧЙЗБФЕМС НПЭОПУФША 5500 М.У., ЬМЕЛФТПДЧЙЗБФЕМС ЬЛПОПНЙЮЕУЛПЗП ИПДБ НПЭОПУФША 1500 М.У. Й ДЧХИ РПДТХМЙЧБАЭЙИ ЧПДПНЕФПЧ.

нБЛУЙНБМШОБС УЛПТПУФШ ОБДЧПДОПЗП ИПДБ УПУФБЧМСЕФ 12 ХЪМПЧ, РПДЧПДОПЗП - 18 ХЪМПЧ.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 7 ХЪМПЧ - 6000 НЙМШ.

рТПДПМЦЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС 45 УХФПЛ.

19 МПДПЛ РТПЕЛФБ 877ьлн ВЩМЙ РТПДБОЩ Ч рПМШЫХ, тХНЩОЙА, йОДЙА, бМЦЙТ, мЙЧЙА, лЙФБК, йТБО.

ч ОБУФПСЭЕЕ ЧТЕНС ПДОБ МПДЛБ ЬФПК УЕТЙЙ ЧИПДЙФ Ч УПУФБЧ юЕТОПНПТУЛПЗП ЖМПФБ, ДЧЕ - вБМФЙКУЛПЗП, 11 - уЕЧЕТОПЗП, ПУФБМШОЩЕ - ОБ фЙИППЛЕБОУЛПН ЖМПФЕ.

мПДЛЙ РТПЕЛФБ 877ч ПФМЙЮБАФУС ПФ ВБЪПЧПЗП ПВТБЪГБ ОБМЙЮЙЕН ЧПДПНЕФОПК ОБУБДЛЙ.

дМЙОБ | 72,6 Н
дЙБНЕФТ ЛПТРХУБ | 9,9 Н
чПДПЙЪНЕЭЕОЙЕ | 3076 ФПОО
дЧЙЗБФЕМЙ | 2 И ДЙЪЕМС 3000 М.У., 1 И ьд 5500 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 18 ХЪМПЧ
чППТХЦЕОЙЕ | 12 ФПТРЕД 53-65л, 53-65в, 53вб, уьф- 53н, "фЕУФ-71н"(ХРТБЧМСЕНЩЕ РП РТПЧПДБН) ЙМЙ 24 НЙО
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6 И 533-НН
ьЛЙРБЦ | 53 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | лПНУПНПМШУЛЙК УХДПУФТПЙФЕМШОЩК Ъ-Д З. лПНУПНПМШУЛ-ОБ-бНХТЕ, Ъ-Д "лТБУОПЕ уПТНПЧП" З. оЙЦОЙК оПЧЗПТПД, бДНЙТБМФЕКУЛЙК Ъ-Д З. мЕОЙОЗТБД.
лМБУУ | "чБТЫБЧСОЛБ"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1980

«уПН»

у 1972 РП 1982 ЗПД ЛПТБВМЕУФТПЙФЕМШОЩНЙ ЪБЧПДБНЙ тПУУЙЙ ВЩМП РПУФТПЕОП 19 ДЙЪЕМШОЩИ РПДЧПДОЩИ МПДПЛ РТПЕЛФБ 641в "уПН".

мПДЛЙ ЬФПК УЕТЙЙ РПМХЮЙМЙ Ч обфп ПВПЪОБЮЕОЙЕ "Tango".

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "уПН" РТЕДОБЪОБЮЕОЩ ДМС ХОЙЮФПЦЕОЙС РПДЧПДОЩИ МПДПЛ Й ОБДЧПДОЩИ ЛПТБВМЕК РТПФЙЧОЙЛБ, ОБТХЫЕОЙС ЕЗП НПТУЛЙИ ЛПННХОЙЛБГЙК, РТЕРСФУФЧПЧБОЙС РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК, ПУХЭЕУФЧМЕОЙС РПУФБОПЧПЛ НЙО, ЧЕДЕОЙС ТБЪЧЕДЛЙ.

пОЙ НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЬФПЗП ФЙРБ ЧППТХЦЕОЩ ЫЕУФША 533-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ У ЪБРБУПН 12 ФПТРЕД 53-65л, 53-65в, 53вб, уьф- 53н, "фЕУФ-71н" (ХРТБЧМСЕНЩЕ РП РТПЧПДБН) ЙМЙ 24 НЙО.

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ФТЕИ ДЙЪЕМШ- ЗЕОЕТБФПТПЧ ПВЭЕК НПЭОПУФША 6000 М.У. Й ФТЕИ ЬМЕЛФТПДЧЙЗБФЕМЕК НПЭОПУФША 5400 М.У.

нБЛУЙНБМШОБС УЛПТПУФШ ОБДЧПДОПЗП ИПДБ УПУФБЧМСЕФ 13 ХЪМПЧ, РПДЧПДОПЗП - 16 ХЪМПЧ.

зМХВЙОБ РПЗТХЦЕОЙС - 300 Н.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 7 ХЪМПЧ - 6000 НЙМШ.

рТПДПМЦЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС 80 УХФПЛ.

дМЙОБ | 90,2 Н
дЙБНЕФТ ЛПТРХУБ | 9,6 Н
чПДПЙЪНЕЭЕОЙЕ | 3574 ФПОО
дЧЙЗБФЕМЙ | 3 И ДЙЪЕМШ-ЗЕОЕТБФПТПЧ 6000 М.У. Й 3 И ьд 5400 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 19 ХЪМПЧ
чППТХЦЕОЙЕ | 12 ФПТРЕД 53-65л, 53-65в, 53вб, уьф- 53н, "фЕУФ-71н"(ХРТБЧМСЕНЩЕ РП РТПЧПДБН) ЙМЙ 24 НЙО
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6 И 533-НН
ьЛЙРБЦ | 78 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | лПНУПНПМШУЛЙК УХДПУФТПЙФЕМШОЩК Ъ-Д З. лПНУПНПМШУЛ-ОБ-бНХТЕ
лМБУУ | "уПН"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1972

рТ. 641 «Foxtrot»

у 1957 РП 1980 ЗПД ЛПТБВМЕУФТПЙФЕМШОЩНЙ ЪБЧПДБНЙ тПУУЙЙ ВЩМП РПУФТПЕОП 19 ДЙЪЕМШОЩИ РПДЧПДОЩИ МПДПЛ РТПЕЛФБ 641.

мПДЛЙ ЬФПК УЕТЙЙ РПМХЮЙМЙ Ч обфп ПВПЪОБЮЕОЙЕ "Foxtrot".

рПДЧПДОЩЕ МПДЛЙ РТПЕЛФБ 641 РТЕДОБЪОБЮЕОЩ ДМС ХОЙЮФПЦЕОЙС РПДЧПДОЩИ МПДПЛ Й ОБДЧПДОЩИ ЛПТБВМЕК РТПФЙЧОЙЛБ, ОБТХЫЕОЙС ЕЗП НПТУЛЙИ ЛПННХОЙЛБГЙК, РТЕРСФУФЧПЧБОЙС РТПЧЕДЕОЙА НПТУЛЙИ ДЕУБОФОЩИ ПРЕТБГЙК, ПУХЭЕУФЧМЕОЙС РПУФБОПЧПЛ НЙО, ЧЕДЕОЙС ТБЪЧЕДЛЙ.

пОЙ НБОЕЧТЕООЩ Й ИПТПЫП ХРТБЧМСЕНЩ, УРПУПВОЩ ТБЪЧЙЧБФШ ДПУФБФПЮОП ЧЩУПЛХА УЛПТПУФШ РПДЧПДОПЗП ИПДБ (ДМС РЕТЕИЧБФБ ЛПТБВМЕК РТПФЙЧОЙЛБ ЙМЙ ХЛМПОЕОЙС ПФ ЕЗП РТПФЙЧПМПДПЮОЩИ УЙМ) Й ОБИПДЙФШУС РТПДПМЦЙФЕМШОПЕ ЧТЕНС Ч РПДЧПДОПН РПМПЦЕОЙЙ.

уХВНБТЙОЩ ЬФПЗП ФЙРБ ЧППТХЦЕОЩ ДЕУСФША 533-НН ФПТРЕДОЩНЙ БРРБТБФБНЙ У ЪБРБУПН 22 ФПТРЕДЩ 53-65л, 53-65в, 53вб, уьф- 53н, ЙМЙ 32 НЙОЩ.

уЙМПЧБС ХУФБОПЧЛБ УПУФПЙФ ЙЪ ФТЕИ ДЙЪЕМШ- ЗЕОЕТБФПТПЧ ПВЭЕК НПЭОПУФША 6000 М.У. Й ФТЕИ ЬМЕЛФТПДЧЙЗБФЕМЕК НПЭОПУФША 5400 М.У.

нБЛУЙНБМШОБС УЛПТПУФШ ОБДЧПДОПЗП ИПДБ УПУФБЧМСЕФ 16,4 ХЪМБ, РПДЧПДОПЗП - 16 ХЪМПЧ.

зМХВЙОБ РПЗТХЦЕОЙС - 300 Н.

дБМШОПУФШ РМБЧБОЙС РПД тдр УП УЛПТПУФША 16 ХЪМПЧ - 4000 НЙМШ.

рТПДПМЦЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС 90 УХФПЛ.

дМЙОБ | 91,3 Н
дЙБНЕФТ ЛПТРХУБ | 7,5 Н
чПДПЙЪНЕЭЕОЙЕ | 4950 ФПОО
дЧЙЗБФЕМЙ | 3 И ДЙЪЕМШ-ЗЕОЕТБФПТПЧ 6000 М.У. Й 3 И ьд 5400 М.У.
нБЛУЙНБМШОБС УЛПТПУФШ | 16 ХЪМПЧ
чППТХЦЕОЙЕ | 12 ФПТРЕД 53-65л, 53-65в, 53вб, уьф- 53н, 32 НЙОЩ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ | 6 И 533-НН
ьЛЙРБЦ | 53 ЮЕМ.
рТПЙЪЧПДЙФЕМШ | Ъ-Д "уХДПНЕИ"
лМБУУ | рТПЕЛФ 641
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1968

661 «бОЮБТ»

бФПНОЩЕ РПДЧПДОЩЕ ТБЛЕФПОПУГЩ У ЛТЩМБФЩНЙ ТБЛЕФБНЙ ОБ ВПТФХ РТЙОБДМЕЦБФ Л ПФДЕМШОПНХ ЛМБУУХ РПДЧПДОЩИ ЛПТБВМЕК.

ч чнж уыб ФБЛ ЦЕ ЬЛУРЕТЙНЕОФЙТПЧБМЙ У ТБЪНЕЭЕОЙЕН ОБ РПДЧПДОЩИ МПДЛБИ ЛТЩМБФЩИ ТБЛЕФ (1960З. - БФПНОБС УХВНБТЙОБ "иБМЙВБФ"), ОП ТЕЪХМШФБФЩ ПРЩФПЧ ВЩМЙ РТЙЪОБОЩ ОЕХДБЮОЩНЙ, Й уПЕДЙОЕООЩЕ ыФБФЩ ПФЛБЪБМЙУШ ПФ ЙДЕЙ ТБЪНЕЭЕОЙС ЛТЩМБФЩИ ТБЛЕФ ОБ РПДЧПДОЩИ МПДЛБИ Ч РПМШЪХ ВБММЙУФЙЮЕУЛЙИ ТБЛЕФ. рТПЗТБННБ ЧЛМАЮЕОЙС Ч УПУФБЧ чнж ууут БФПНОЩИ ТБЛЕФПОПУГЕЧ У ЛТЩМБФЩНЙ ТБЛЕФБНЙ ОБ ВПТФХ ОБЮБМБУШ У ТЕЛПОУФТХЛГЙЙ РП НЕОШЫЕК НЕТЕ ДЧЕОБДГБФЙ РПДЧПДОЩИ МПДПЛ ФЙРБ "чЙУЛЙ" (1957 - 1962 ЗЗ.), РСФЙ "ьИП-I" (1960-1962), ДЧБДГБФЙ ДЕЧСФЙ "ьИП- II" (1963-1967) Й ЫЕУФОБДГБФЙ "дЦХМШЕФФ" (1961-1969). уХВНБТЙОЩ "ьИП-II" ЧПДПЙЪНЕЭЕОЙЕН 4800 - 5800 ФПОО ЧППТХЦЕОЩ 8 ЛТЩМБФЩНЙ ТБЛЕФБНЙ уу-3 Й уу-12, Б ФБЛ ЦЕ 8 ФПТРЕДОЩНЙ БРРБТБФБНЙ. дЧЙЗБФЕМШОБС ХУФБОПЧЛБ НПЭОПУФША 22192 М.У. У ДЧХНС ЗТЕВОЩНЙ ЧЙОФБНЙ РПЪЧПМСЕФ ТБЪЧЙФШ УЛПТПУФШ ДП 25 ХЪМПЧ.

бФПНОЩЕ РПДЧПДОЩЕ МПДЛЙ ФЙРБ "бОЮБТ" ПУОБЭБМЙУШ ЛТЩМБФЩНЙ ТБЛЕФБНЙ НЕОШЫЕЗП ТБДЙХУБ ДЕКУФЧЙС уу-7 ЙМЙ уу-9.

оЕЛПФПТЩЕ ЙЪ НПДЙЖЙГЙТПЧБООЩИ РПДЧПДОЩИ МПДПЛ ВЩМЙ РЕТЕПВПТХДПЧБОЩ Ч ХДБТОЩЕ УХВНБТЙОЩ, Б ТБЛЕФОЩЕ ЫБИФЩ - ДЕНПОФЙТПЧБОЩ.

дМЙОБ | 109 Н
дЙБНЕФТ ЛПТРХУБ | 11.5 Н
чПДПЙЪНЕЭЕОЙЕ | 7000 ФПОО
дЧЙЗБФЕМЙ | 2 БФПНОЩИ ТЕБЛФПТБ
нБЛУЙНБМШОБС УЛПТПУФШ | 35 ХЪМПЧ
чППТХЦЕОЙЕ | 10 ЛТЩМБФЩИ ТБЛЕФ
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ |
ьЛЙРБЦ | 90
рТПЙЪЧПДЙФЕМШ | уЕЧЕТПДЧЙОУЛЙК нБЫЙОПУФТПЙФЕМШОЩК ъБЧПД
лМБУУ | нХТЕОБ, нХТЕОБ-н, лБМШНБТ, дЕМШЖЙО, рБРБ, зТПЪБ
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1971

«Scorpene» SSK («уЛПТРЕОЕ»)

оПЧБС жТБОГХЪУЛБС ДЙЪЕМШОБС РПДМПДЛБ "уЛПТРЕОЕ" СЧМСЕФУС ХУПЧЕТЫЕОУФЧПЧБОЙЕН РПДМПДЛЙ ФЙРБ "бНЕФЙУФ", ОП УПДЕТЦЙФ НОПЗП ОПЧЫЕУФЧ , ФБЛ ЮФП РТПЙЪЧПДЙФЕМЙ МПДЛЙ ЧЩДЕМСАФ ЕЕ Ч ПФДЕМШОЩК ЛМБУУ. рПДМПДЛБ ПВМБДБЕФ ЛПТРХУПН РПЧЩЫЕООПК РТПЮОПУФЙ, ХУПЧЕТЫЕОУФЧПЧБООЩ УЙУФЕНЩ ХРТБЧМЕОЙС Й ЛПОФТПМС ЪБ ФЕИОЙЮЕУЛЙН УПУФПСОЙЕН УХДОБ. оБ РПДМПДЛЕ ХУФБОПЧМЕО РПМОЩК ЛПНРМЕЛУ ЧППТХЦЕОЙК ,РПЪЧПМСАЭЙК ХОЙЮФПЦБФШ УХВНБТЙОЩ Й ОБДЧПДОЩЕ ЛПТБВМЙ. лПОГЕРГЙС ОПЧПК РПДМПДЛЙ ЧЛМАЮБЕФ Ч УЕВС - ОЙЪЛЙК ХТПЧЕОШ ЫХНБ : БЛХУФЙЮЕУЛПЗП Й ЬМЕЛФТПНБЗОЙФОПЗП; ЧЩУПЛХА ХУФПКЮЙЧПУФШ ЛПТРХУБ Л ХДБТБН Й УПФТСУЕОЙСН; ЧПЪНПЦОПУФШ РПЗТХЦБФШУС ОБ ВПМШЫХА ЗМХВЙОХ; ОБДЕЦОПУФШ ЛПОУФТХЛГЙЙ Й ВЕЪПФЛБЪОПУФШ Ч РМБЧБОЙЙ; ЧЩЦЙЧБЕНПУФШ РПДМПДЛЙ Ч РТЕДЕМШОП ОЕВМБЗПРТЙСФОЩИ ХУМПЧЙСИ.

рПДМПДЛБ РТЕДОБЪОБЮЕОБ ДМС ХОЙЮФПЦЕОЙС ОБДЧПДОЩИ ЛПТБВМЕК РТПФЙЧОЙЛБ Й РПДМПДПЛ , ХУФБОПЧЛЙ НЙООЩИ ЪБЗТБЦДЕОЙК , ТБЪЧЕДЩЧБФЕМШОЩИ ДЕКУФЧЙК Й УРЕГЙБМШОЩИ ПРЕТБГЙК.

юЙМЙКУЛЙЕ чну РПДРЙУБМЙ ЛПОФТБЛФ ОБ РТЙПВТЕФЕОЙЕ ДЧХИ ДЙЪЕМШОЩИ РПДМПДПЛ "уЛПТРЕОЕ", ЪБ 200 НЙММЙПОПЧ ДПММБТПЧ уыб , РПУФТПЕООЩИ УПЧНЕУФОП ЖЙТНБНЙ DCN жТБОГЙС Й "Bazan" йУРБОЙС.

дМЙОБ: | 63.5 НЕФТПЧ
чЩУПФБ: | 6.2 НЕФТПЧ
чПДПЙЪНЕЭЕОЙЕ: | 1,590 ФПОО
дМЙФЕМШОПУФШ БЧФПОПНОПЗП РМБЧБОЙС: | 50 ДОЕК
нБЛУЙНБМШОБС УЛПТПУФШ: | 20 ХЪМПЧ
ьЛЙРБЦ: | 32 ЮЕМПЧЕЛБ
чППТХЦЕОЙЕ: | 18 ФПТРЕД ЙМЙ 30 НЙО
фПТРЕДОЩx ХУФБОПЧПЛ: | 4
рТПЙЪЧПДЙФЕМШ: | DCN УПЧНЕУФОП У Bazan
зПД РТЙОСФЙЕ ОБ ЧППТХЦЕОЙЕ: | 1996

SSN 21 «Sea Wolf» («уЙ чХМЖ»)

лМБУУ ХДБТОЩИ РПДЧПДОЩИ МПДПЛ РТЕДОБЪОБЮЕО ДМС ПВОБТХЦЕОЙС Й ХОЙЮФПЦЕОЙС ЧТБЦЕУЛЙИ УХВНБТЙО Й ОБДЧПДОЩИ ЛПТБВМЕК . лПОГЕРГЙС ТБЪЧЙФЙС РПДЧПДОЩИ , ХДБТОЩИ, СДЕТОЩИ МПДПЛ уыб ВБЪЙТХЕФУС ОБ РТЙПТЙФЕФЕ ФЕИОЙЮЕУЛПЗП РТЕЧПУИПДУФЧБ ОБД РТПФЙЧОЙЛПН, ЧППТХЦЕООПЗП ЧПЪНПЦОП ВПМШЫЙН ЮЙУМПН ЛПТБВМЕК , ОП ХУФХРБАЭЙИ РП ФЕИОЙЮЕУЛЙН Й ЧПЕООЩН ИБТБЛФЕТЙУФЙЛБН. уФТБОЩ ФТЕФШЕЗП НЙТБ УЕКЮБУ ЙНЕАФ ЧПЪНПЦОПУФШ РТЙПВТЕФБФШ УПЧТЕНЕООЩЕ ОЕСДЕТОЩЕ РПДМПДЛЙ, Й уыб ОЕЛПФПТЩЕ ЙЪ ОЙИ УЮЙФБЕФ ЧТБЦДЕВОЩНЙ УЕВЕ. лПНБОДПЧБОЙЕ чнж уыб Й БНЕТЙЛБОУЛПЕ РТБЧЙФЕМШУФЧП УЮЙФБАФ , ЮФП РЕТЧП-ПЮЕТЕДОБС ЪБДБЮБ РПДЧПДОПЗП, ХДБТОПЗП, СДЕТОПЗП ЖМПФБ ПФТБЦЕОЙЕ ЬФПК ХЗТПЪЩ. дТХЗБС ЪБДБЮБ , ЛПФПТБС УФБЧЙФУС РЕТЕД РПДМПДЛБНЙ ЬФПЗП ЛМБУУБ ТБЪЧЕДЛБ Й ОБВМАДЕОЙЕ ЪБ ЛПТБВМСНЙ РПФЕОГЙБМШОПЗП РТПФЙЧОЙЛБ , РПДДЕТЦЛБ УРЕГЙБМШОЩИ УЙМ Й РТЙЛТЩФЙЕ ПФ ЧТБЦЕУЛЙИ ЛПТБВМЕК. ч УППФЧЕФУФЧЙЙ У ЬФЙНЙ ЛПОГЕРГЙСНЙ Ч 1989 ЗПДХ чнж уыб ЪБЛБЪБМБ РПДМПДЛХ ОПЧПЗП ФЙРБ "уЙ чХМЖ" ( "нПТУЛПК чПМЛ" ). рПДМПДЛБ "уЙ чХМЖ" ПВМБДБЕФ ПЮЕОШ ВЕУЫХНОЩН ИПДПН Й НПЦЕФ ЙУРПМШЪПЧБФШУС ЛБЛ НОПЗПГЕМЕЧБС РПДМПДЛБ, УРПУПВОБС ВЩУФТП ПВОБТХЦЙФШ Й ХОЙЮФПЦЙФШ ЧТБЦЕУЛХА УХВНБТЙОХ ЙМЙ ОБДЧПДОЩК ЛПТБВМШ, Б ФБЛ ЦЕ РПДДЕТЦБФШ ТБЛЕФОЩН ПЗОЕН ДТХЗЙЕ ЗТХРРЙТПЧЛЙ ЛПТБВМЕК Й ДЕКУФЧПЧБФШ Ч УПУФБЧЕ ЖМПФЙМЙК. рЕТЧБС Ч ЬФЙН ЛМБУУЕ РПДМПДПЛБ SSN 21 "уЙ чХМЖ", ЧЩЫМБ Ч УЧПЕ РЕТЧПЕ РМБЧБОЙЕ Ч ЙАМЕ 1996 ЗПДБ. рПДМПДЛБ ОЕУЕФ СДЕТОЩЕ ТБЛЕФЩ "фБНБЗБЧЛ".

дМЙОБ: | 107.6 Н
чЩУПФБ: | 10.67 Н
ыЙТЙОБ: | 12.2 Н
чПДПЙЪНЕЭЕОЙЕ: | 10,086 ФПОО
нБЛУЙНБМШОБС УЛПТПУФШ: | 46.3 ЛН/Ю
дЧЙЗБФЕМЙ: | 1 ПДОПУФЕТЦОЕЧПК СДЕТОЩК ТЕБЛФПТ
фЙР: | "уЙ чХМЖ"
лПТБВМЙ ЬФПЗП ФЙРБ: | "уЙ чХМЖ" SSN-21, "лПОЕЛФЙЛХФ" SSN-22 (Ч РТПЙЪЧПДУФЧЕ)
ьЛЙРБЦ: | 12 ПЖЙГЕТПЧ; 121 НБФТПУПЧ
чППТХЦЕОЙЕ: | тБЛЕФЩ "зБТРХО" Й "фПНБЗБЧЛ ", ФПТРЕДЩ нл-48.
юЙУМП ФПТРЕДОЩИ ХУФБОПЧПЛ: | 8
рТПЙЪЧПДЙФЕМШ: | General Dynamics Electric Boat Division.
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1996

«GotLand» («зПФМБОД»)

рПДЧПДОЩЕ МПДЛЙ ФЙРБ "зПФМБОД" УПЪДБОЩ Ч ПУОПЧОПН ОБ ВБЪЕ ФЙРБ "чБУФЕТЗПФМБОД", ПОЙ ТБЪТБВБФЩЧБМЙУШ ЛБЛ ХОЙЧЕТУБМШОЩЕ УХВНБТЙОЩ, УРПУПВОЩЕ ЧЩРПМОСФШ МАВЩЕ ЪБДБЮЙ РПДЧПДОПЗП ЖМПФБ. уЕЗПДОС Ч УПУФБЧЕ ЫЧЕДУЛПЗП ЖМПФБ ОБИПДСФУС ФТЙ УХВНБТЙОЩ ФЙРБ "зПФМБОД". рЕТЧБС РПДМПДЛБ ЬФПЗП ЛМБУУБ ВЩМБ УРХЭЕОБ ОБ ЧПДХ Ч 1995 ЗПДХ. "хРРМБОД" Й "иБММБОД" УДБОЩ Ч 1996 ЗПДХ. чУЕ ФТЙ МПДЛЙ ТБЪТБВПФБОЩ Й РПУФТПЕОЩ ОБ ЧЕТЖСИ ЫЧЕДУЛПК ЖЙТНЩ "лПЛХНЪ". жЙТНБ ТБЪТБВПФЮЙЛ РПДМПДЛЙ ХЧЕТЕОБ ЮФП УХВНБТЙОБ ЧЩЪПЧЕФ ЙОФЕТЕУ ЧП ЧУЕН НЙТЕ , ФБЛ ЛБЛ ОБ ВПТФХ РПДМПДЛЙ ХУФБОПЧМЕОБ УБНБС УПЧТЕНЕООБС ЬМЕЛФТПОЙЛБ , ХУПЧЕТЫЕОУФЧПЧБООЩК ЗЙДТПМПЛБФПТ УРПУПВЕО ПРТЕДЕМСФШ ФЙР ГЕМЙ, ЕЕ ЛХТУ, УЛПТПУФШ Й НЕУФП ОБИПЦДЕОЙЕ. уЙУФЕНБ ПВОБТХЦЕОЙС ГЕМЙ Й УЙУФЕНБ ХРТБЧМЕОЙС ПЗОЕН ХРТБЧМСАФУС ЕДЙОПК бух.
дМЙОБ: | 60,4 НЕФТБ
дЙБНЕФТ: | 6,1 НЕФТБ
чПДПЙЪНЕЭЕОЙЕ: | 1380 ФПОО
уЛПТПУФШ: | 11 ХЪМПЧ, 20 ХЪМПЧ Ч РПЗТХЦЕООПН УПУФПСОЙЙ
ьЛЙРБЦ: | 18-20 ПЖЙГЕТПЧ Й 6-10 НБФТПУПЧ.
фПТРЕДОЩИ БРРБТБФПЧ: | 4 ЛБМЙВТБ 533-НН, 3 ЛБМЙВТБ 400-НН
чППТХЦЕОЙЕ: | 12 533-НН ФПТРЕДЩ фЙР 613, 6 400-НН ФПТРЕДЩ ФЙР 431/451 , Б ФБЛ ЦЕ НЙОЩ.
рТПЙЪЧПДЙФЕМШ: | Kockums Shipbuilding
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1995

«Vastergotland» («чБУФЕТЗПФМБОД»)

оБ ЧППТХЦЕОЙЙ ЫЧЕДУЛЙИ чну У 1989 ЗПДБ ОБИПДСФУС ЮЕФЩТЕ РПДМПДЛЙ ЛМБУУБ "чБУФЕТЗПФМБОД" - "чБУФЕТЗПФМБОД" (Vgd), "иБМУЙОЗМБОД" (Hgd), "уПДЕТНБОМБОД" (Sod), "пУФЕТЗПФМБОД" (Ogt). ьФЙ РПДМПДЛЙ РПУФХРЙМЙ ОБ ЪБНЕОХ ХУФБТЕЧЫЙН УХВНБТЙОБН ФЙРБ "ыЈПТНЕО" Й "дЕМШЖЙОЕО". рТЙ ТБЪТБВПФЛЕ УХДОБ ЛПОУФТХЛФПТЩ РПРЩФБМЙУШ УПЧНЕУФЙФШ МХЮЫЙЕ ЮЕТФЩ ЛМБУУПЧ "оБЛЛЕО" Й "ыЈПТНЕО". оПЧБС РПДМПДЛБ РПМХЮЙМБУШ, ВЩУФТБС НБОЈЧТЕООБС, ЛПОУФТХЛФПТЩ ХФЧЕТЦДБАФ , ЮФП РП УТБЧОЕОЙА УП УФБТЩНЙ ЫЧЕДУЛЙНЙ РПДМПДЛБНЙ ЬФБ ПВМБДБЕФ ЪОБЮЙФЕМШОП ВПМШЫЕК УРПУПВОПУФША ЙУФТЕВМСФШ РПДМПДЛЙ РТПФЙЧОЙЛБ. ьФП ДПУФЙЗОХФП ЧП НОПЗПН ВМБЗПДБТС РТЙОСФЙА ОБ ЧППТХЦЕОЙЕ ОПЧПК РТПФЙЧП-РПДМПДПЮОПК ФПТРЕДЩ ФЙР 613. ьФБ ФПТРЕДБ ЪБНЕОЙМБ УФБТХА ФПТРЕДХ ФЙРБ 62.

дМЙОБ : | 48,5 НЕФТПЧ
дМЙОБ : | 6,1 НЕФТБ
чПДПЙЪНЕЭЕОЙЕ: | 1070 ФПОО
уЛПТПУФШ: | 11 ХЪМПЧ ОБДЧПДПК ТЕЦЙНЕ Й 20 ХЪМПЧ РПДЧПДПК
ьЛЙРБЦ: | 18-22 ПЖЙГЕТБ Й 6-10 НБФТПУПЧ
фПТРЕДОЩЕ БРРБТБФЩ: | 6 ЛБМЙВТБ 553-НН, 3 ЛБМЙВТБ 400-НН
6 ЛБМЙВТБ 553-НН, 3 ЛБМЙВТБ 400-НН | 12 533-НН ФПТРЕДЩ фЙР 613, 6 400-НН ФПТРЕДЩ ФЙР 431/451 , Б ФБЛ ЦЕ НЙОЩ.
зМХВЙОБ РПЗТХЦЕОЙС: | 450 НЕФТПЧ
рТПЙЪЧПДЙФЕМШ: | Kockums Shipbuilding
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1989

«Sjoormen» («ыЈТНЕО»)

уБНЩЕ УФБТЩЕ УХВНБТЙОЩ, УФПСЭЙЕ ОБ ЧППТХЦЕОЙЙ ЫЧЕДУЛЙИ чнж , УЕКЮБУ ЪБНЕОСАФУС ОБ ОПЧЩЕ ФЙРБ "чБУФЕТЗПФМБОД" Й "зПФМБОД". оБ ЧППТХЦЕОЙЕ УФПСМП 5 РПДМПДПЛ "ыЈТНЕО" (Sor),

"ыЈМЕКПОЕФ" (Sle), "ыЈКИХОДЕО" (Shu), "ыЈВШЈТОЕО" (Sbj), "ыЈИЕУФЕО" (Sha).

дМЙОБ : | 50,5 НЕФТБ
дМЙОБ : | 6,1 НЕФТБ
чПДПЙЪНЕЭЕОЙЕ: | 1400 ФПООЩ
уЛПТПУФШ: | 15 ХЪМПЧ ОБДЧПДПК ТЕЦЙНЕ Й 20 ХЪМПЧ РПДЧПДПК
ьЛЙРБЦ: | 18-22 ПЖЙГЕТБ Й 6-10 НБФТПУПЧ
фПТРЕДОЩЕ БРРБТБФЩ: | 4 ХУФБОПЧЛЙ 533-НН, 2 ХУФБОПЧЛЙ 400-НН
чППТХЦЕОЙЕ | 12 533-НН ФПТРЕДЩ фЙР 613, 6 400-НН ФПТРЕДЩ ФЙР 431/451 , Б ФБЛ ЦЕ НЙОЩ.
зМХВЙОБ РПЗТХЦЕОЙС: | 150 НЕФТПЧ
рТПЙЪЧПДЙФЕМШ: | Kockums Shipbuilding
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1969

U 212 (ФЙР 212)

оПЧБС ОЕНЕГЛБС РПДМПДЛБ ФЙР 212 ЙМЙ ЛБЛ ЕЕ ОБЪЩЧБАФ Ч ОЕНЕГЛЙИ чну U 212 (Unterseeboot Klasse 212) ОЕ СДЕТОБС, УРПУПВОБС ОБ ДМЙФЕМШОПЕ РПДЧПДОПЕ РМБЧБОЙЕ. рЕТЧЩЕ ЮЕФЩТЕ РПДМПДЛЙ ЬФПЗП ЛМБУУБ ВЩМЙ ЪБМПЦЕОЩ Ч 1994 ЗПДХ Й РПУФХРСФ ОБ ЧППТХЦЕОЙЕ Ч 2003 ЗПДХ. уХВНБТЙОЩ УЛПОУФТХЙТПЧБОЩ ОБ ЖЙТНБИ HDW ( Howaldtswerke - Deutsche Werft ) Й TNSW (Thyssen Nordseewerke).

уХВНБТЙОЩ ФЙР 212 ТБЪТБВБФЩЧБМЙУШ У ЧЩУПЛЙН ХТПЧОЕН БЧФПНБФЙЪБГЙЙ Й ДЙУФБОГЙПООПЗП ХРТБЧМЕОЙС ФБЛ, ЮФП ВЩ МПДЛПК НПЗМЙ ХРТБЧМСФШ ЧУЕЗП ФТЙ ЮЕМПЧЕЛБ. рПДМПДЛЙ ЧППТХЦЕОЩ ФПТРЕДБНЙ DM2A4 ЬФП НПДЕТОЙЪЙТПЧБООЩЕ Й ХМХЮЫЕООЩЕ ФПТРЕДЩ DM2A3, ЛПФПТЩЕ УФПСФ ОБ ОЩОЕ ДЕКУФЧХАЭЙИ УХВНБТЙОБИ ФЙРБ 206. фПТРЕДОЩЕ БРРБТБФЩ ТБУРПМПЦЕОЩ Ч ОПУПЧПК ЮБУФЙ РПДМПДЛЙ - ЫЕУФШ ХУФБОПЧПЛ - ДЧЕ ЗТХРРЩ РП ФТЙ ФПТРЕДОЩИ БРРБТБФБ Ч ЛБЦДПК. дЧЙЦХЭБС УЙУФЕНБ РПДМПДЛЙ ЗЙВТЙДОПЗП ФЙРБ: ПВЩЮОЩК ДЙЪЕМШОЩК ЗЕОЕТБФПТ У НПЭОЩНЙ БЛЛХНХМСФПТБНЙ Й ЧПЪДХИПОЕЪБЧЙУЙНЩК ДЧЙЗБФЕМШ У ЪБРБУПН ЛЙУМПТПДБ Й ЧПДПТПДБ. нПЭОПУФШ ЛПФПТХА НПЦЕФ ПФДБЧБФШ ЬФПФ ДЧЙЗБФЕМШ ОЕЧЕМЙЛБ 300 ЛчБФФ. оБ ЬФПН ДЧЙЗБФЕМЕ РПДМПДЛБ НПЦЕФ ЙДФЙ У ЛТЕКУЕТУЛПК УЛПТПУФША 18 ХЪМПЧ. дМС ХЧЕМЙЮЕОЙС УЛПТПУФЙ РБТБММЕМШОП НПЦОП ЧЛМАЮЙФШ ЬМЕЛФТПДЧЙЗБФЕМШ ТБВПФБАЭЙК ПФ УЧЙОГПЧЩИ БЛЛХНХМСФПТПЧ, ЛПФПТЩЕ ЪБТСЦБАФУС ПФ ДЙЪЕМШОПЗП ЗЕОЕТБФПТБ. бЛЛХНХМСФПТЩ ТБУРПМПЦЕОЩ Ч ОПУПЧПК ЮБУФЙ РПДМПДЛЙ. дЙЪЕМШОЩК ДЧЙЗБФЕМШ ТБУРПМПЦЕО ОБ УРЕГЙБМШОПК РПЗМПЭБАЭЕК ЛПМЕВБОЙС РМБФЖПТНЕ ДМС ХМХЮЫЕОЙС ЪЧХЛПЧПК Й ЧЙВТБГЙПООПК ЙЪПМСГЙЙ. рТПДПМЦЙФЕМШОПУФШ РПДЧПДОПЗП РМБЧБОЙС ФБЛПК МПДЛЙ ЪБЧЙУЙФ ПФ ЈНЛПУФЙ БЛЛХНХМСФПТПЧ. рПНЕЭЕОЙЕ ДМС ЬЛЙРБЦБ ТБУРПМПЦЕОП Ч РЕТЕДОЕК ЮБУФЙ РПДМПДЛЙ, ЛБЦДЩК НБФТПУ ЙНЕЕФ УЧПА ЛПКЛХ.

дМЙОБ | 53,5 НЕФТБ
дЙБНЕФТ | 6,8 НЕФТБ
чПДПЙЪНЕЭЕОЙЕ | 1350 ФПОО
ьЛЙРБЦ | 24 ЮЕМПЧЕЛБ
фПТРЕДОЩЕ БРРБТБФЩ | 6
рТПЙЪЧПДЙФЕМШ | HDW, TNSW
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 2003

U 206 ( ФЙР 206 )

рПДМПДЛЙ ЬФПЗП ЛМБУУБ ЙЪЗПФПЧМСМЙУШ ОБ ЧЕТЖСИ ОЕНЕГЛЙИ ЖЙТН Howaldt-Werke Deutsche Werft Kiel Й Rhein-Stahl-Nordseewerke Emden. оБ РПДМПДЛБИ ВЩМЙ ХУФБОПЧМЕОЩ ДЧБ ДЙЪЕМШОЩИ ЗЕОЕТБФПТБ НПЭОПУФША 1500 МПЫБДЙОЩИ УЙМ Й ЗМБЧОЩК ЗТЕВОПК ЬМЕЛФТПДЧЙЗБФЕМШ НПЭОПУФША 1800 МПЫБДЙОЩИ УЙМ. ъБРБУ ИПДБ УПУФБЧМСМ 4500 НЙМШ РТЙ УЛПТПУФЙ 5 ХЪМПЧ. рЕТЧПОБЮБМШОП ОБ УХВНБТЙОЕ ХУФБОБЧМЙЧБМЙУШ 533-НН ФПТРЕДЩ DM2A1. рПУМЕ НПДЕТОЙЪБГЙЙ РТПЧЕДЕООПК Ч 1985-1990 ЗПДБИ ЙЪ ЪБНЕОЙМЙ ОБ НПДЕТОЙЪЙТПЧБООЩЕ DM2A3. оБ ЧППТХЦЕОЙЙ чну зЕТНБОЙЙ ОБИПДЙФУС 14 РПДМПДПЛ ФЙРБ 206, ЧЩРХЭЕООЩИ У 1974 РП 1975 ЗПДБ. ч ОБУФПСЭЙК НПНЕОФ чну зЕТНБОЙЙ ЗПФПЧЙФУС Л РЕТЕИПДХ ОБ ОПЧЩЕ РПДМПДЛЙ ФЙРБ 212.

дМЙОБ: | 49 НЕФТБ
дЙБНЕФТ: | 4,5 НЕФТБ
чПДПЙЪНЕЭЕОЙЕ: | 500 ФПОО
дЧЙЗБФЕМЙ: | 2 ДЙЪЕМШОЩИ ЗЕОЕТБФПТБ 1500 М.У., 1 ЬМ. ДЧЙЗБФЕМШ 1800 М.У.
уЛПТПУФШ: | 10/17 ХЪМПЧ
ьЛЙРБЦ: | 22 ЮЕМПЧЕЛБ
фПТРЕДОЩЕ: | 8
чППТХЦЕОЙЕ: | 533-НН ФПТРЕДЩ, 24 НЙОЩ Ч ДЧХИ ТБУРПМПЦЕООЩИ РПВПТФОП ЛПОФЕКОЕТБИ Й 16 НЙО Ч ФПТРЕДОЩИ БРРБТБФБИ ЧНЕУФП ФПТРЕД.
рТПЙЪЧПДЙФЕМШ: | HDW, TNSW
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1973

«Yushio» («аcЙП»)

оБ ЧППТХЦЕОЙЙ чну сРПОЙЙ УФПСФ РПДМПДЛЙ ДЧХИ ЧЙДПЧ 8 ЛМБУУБ "аcЙП" ЧЩРХЭЕООЩИ У 1982 РП 1989 ЗПДБ Й 7 РПДМПДПЛ ЛМБУУБ "иБТХcЙП" ЧЩРХЭЕООЩИ У 1990 РП 1997 ЗПД. чУЕ РПДМПДЛЙ УЧЕДЕОЩ Ч ДЧЕ ЖМПФЙМЙЙ. оБ РПДМПДЛБИ ФЙРБ "аcЙП" ХУФБОПЧМЕОЩ 2 ДЙЪЕМШОЩИ ДЧЙЗБФЕМС НПЭОПУФША 3400 М.У. Й ПДЙО ЗМБЧОЩК ЗТЕВОПК ЬМЕЛФТПДЧЙЗБФЕМШ НПЭОПУФША 7200 М.У. ч ОПУПЧПК ЮБУФЙ УХВНБТЙОЩ ОБИПДЙФШУС 6 533-НН ФПТРЕДОЩИ БРРБТБФПЧ, ФБЛ ЦЕ РПДМПДЛЙ ЧППТХЦЕОЩ РТПФЙЧП- ЛПТБВЕМШОЩН ТБЛЕФОЩН ЛПНРМЕЛУПН "зБТРХО".

дМЙОБ: | 76 НЕФТПЧ
чЩУПФБ: | 9,9 НЕФТБ
ыЙТЙОБ: | 7,5 НЕФТБ
чПДПЙЪНЕЭЕОЙЕ: | 2500 ФПООЩ
дЧЙЗБФЕМЙ: | 2 ДЙЪЕМШОЩИ 3400 М. У., 1 ззьд 7200 М. У.
ьЛЙРБЦ: | 75 ЮЕМПЧЕЛ
уЛПТПУФШ: | 12/20 ХЪМПЧ
фПТРЕДОЩЕ БРРБТБФЩ: | 6 - 533-НН
чППТХЦЕОЙЕ: | 20 533-НН ФПТРЕД ФЙР 72/80, рлтл "зБТРХО"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1980

«Harushio» («иБТХcЙП»)

оБ ЧППТХЦЕОЙЙ чну сРПОЙЙ УФПЙФ 7 РПДМПДПЛ ЛМБУУБ "иБТХcЙП" , ЧЩРХЭЕООЩИ У 1990 РП 1997 ЗПД. рП УТБЧОЕОЙА У РПДМПДЛПК ЛМБУУБ "аcЙП", РПСЧЙМБУШ ЧПЪНПЦОПУФШ ВТБФШ ОБ ВПТФ НЙОЩ. рПДМПДЛБ ЧППТХЦЕОБ ФБЛ ЦЕ ЛБЛ ЕЈ РТЕДЫЕУФЧЕООЙГБ 20 ФПТРЕДБНЙ 533-НН, ОП Ч ПФМЙЮЙЙ ПФ "аcЙП" ЬФП ВПМЕЕ УПЧТЕНЕООЩЕ ФПТРЕДЩ ФЙРБ 89, ФБЛ ЦЕ ОБ ЧППТХЦЕОЙЙ РПДМПДПЛ ЛМБУУБ "иБТХЫЙП" УФПЙФ рлтл "зБТРХО". ч ОБУФПСЭЕЕ ЧТЕНС РМБОЙТХЕФУС ЧЧЕУФЙ Ч УПУФБЧ ЖМПФБ ОПЧЩК ЛМБУУ РПДМПДПЛ "пСУЙП", ЛПФПТЩК СЧМСЕФУС ХУПЧЕТЫЕОУФЧПЧБООЩН "иБТХЫЙП". рЕТЧБС РПДМПДЛБ ЬФПЗП ЛМБУУБ ДПМЦОБ РПУФХРЙФШ ОБ ЧППТХЦЕОЙЕ Ч 1998 ЗПДХ Й ЕЭЕ 3 У 1999 РП 2001 ЗПДБ. рП УТБЧОЕОЙА У "иБТХЫЙП" ОБ ОПЧПК УХВНБТЙОЕ ВХДЕФ ХНЕОШЫЕОП ЛПМЙЮЕУФЧП ЬЛЙРБЦБ ОБ 6 ЮЕМПЧЕЛ Й ЧПЪТБУФЕФ ФПООБЦ ДП 3000 ФПОО.

дМЙОБ: | 80 НЕФТПЧ
чЩУПФБ: | 10 НЕФТПЧ
ыЙТЙОБ: | 7,6 НЕФТБ
ьЛЙРБЦ: | 75 ЮЕМПЧЕЛ
чППТХЦЕОЙЕ: | 6 533-НН фб У 20 ФПТРЕДБНЙ ФЙРБ 89, рлтл "зБТРХО", НЙОЩ
чПДПЙЪНЕЭЕОЙЕ | 2750 ФПОО
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1990

SSK Collins class («лПММЙОЪ»)

оПЧПЕ РПЛПМЕОЙЕ БЧУФТБМЙКУЛЙИ ДЙЪЕМШОЩИ РПДМПДПЛ "лПММЙОЪ" ВЩМП ТБЪТБВПФБОБ Ч ыЧЕГЙЙ ОБ ЖЙТНЕ лПЛХНЪ УРЕГЙБМШОП ДМС чну бЧУФТБМЙЙ. рЕТЧЩЕ ТБВПФЩ РП УПЪДБОЙА РПДМПДЛЙ ОБЮБМЙУШ ЕЭЕ 30 ОБЪБД "бЧУФТБМЙКУЛПК РПДМПДПЮОПК ЛПТРПТБГЙЕК" Ч ЗПТПДЕ бДЕМБЙДБ аЦОБС бЧУФТБМЙС, ОП ЪБФЕН ЮБУФШ ТБВПФ ВЩМБ РЕТЕОЕУЕОБ ОБ ЧЕТЖЙ ЖЙТНЩ "лПЛХНУ" Ч ыЧЕГЙЙ. вЩМП ТЕЫЕОП ПФДЕМШОЩЕ ВМПЛЙ РПДМПДЛЙ ЙЪЗПФПЧМСФШ Ч ыЧЕГЙЙ Й ФТБОУРПТФЙТПЧБФШ Ч бДЕМБЙДХ ЗДЕ РТПЧПДЙФШ ПЛПОЮБФЕМШОХА УВПТЛХ. ъБ ЧТЕНС РПЛБ ЙЪЗПФБЧМЙЧБМБУШ РПДМПДЛБ бЧУФТБМЙКУЛЙНЙ чну ВЩМБ ПВПТХДПЧБОБ ВБЪБ ДМС УХВНБТЙО ЛМБУУБ "лПММЙОЪ" УП ЧУЕНЙ ОЕПВИПДЙНЩНЙ ЙОЖТБУФТХЛФХТБНЙ :

-фТЕОЙТПЧПЮОЩК Й РПДЗПФПЧЙФЕМШОЩК ГЕОФТ

-рПДЧПДОЩК ЙУРЩФБФЕМШОЩК РПМЙЗПО (Ч ЗМХВПЛПЧПДОПК ЪПОЕ ДМС ЙУРЩФБОЙК УПОБТПЧ Й РПДМПДПЮОЩИ ЧППТХЦЕОЙК)

-рПДЧПДОЩК РПМЙЗПО УТЕДОЕК ЗМХВЙОЩ (ДМС ПФТБВПФЛЙ ПВОБТХЦЕОЙС ТБДЙПБЛФЙЧОПЗП УМЕДБ БФПНОПК РПДМПДЛЙ)

-рПМЙЗПО ОЕДБМЕЛП ПФ ПУФТПЧБ зБТДЕО бКМЕОД ДМС ПФТБВПФЛЙ ПВОБТХЦЕОЙС НБЗОЙФОПЗП УМЕДБ РПДМПДЛЙ.

рПДМПЛЙ ЛМБУУБ "лПММЙОЪ" ( ФЙР 471) ЙНЕАФ ЕДЙОЩК ЛПТРХУ ДМЙОПК 78 НЕФТПЧ Й ДЙБНЕФТПН 8 НЕФТПЧ, ЧПДПЙЪНЕЭЕОЙЕН 3000 ФПОО. лПТРХУ УПУФПЙФ ЙЪ 6 ПУОПЧОЩИ ПФУЕЛПЧ. рТЙ ЙЪЗПФПЧМЕОЙЙ ЛПТРХУБ Й ЛБТЛБУБ ЙУРПМШЪПЧБМУС УФЕЛМПРМБУФЙЛ ДМС ХНЕОШЫЕОЙС ЙЪМХЮБЕНПЗП ЫХНБ. ч РПУМЕДОЙИ РПДМПДЛБИ ЛМБУУБ "лПМЙОЪ" УЧЕДЕО Л НЙОЙНХНХ ЫХНПЧПК "ИЧПУФ".

оБ РПДМПДЛБИ "лПММЙОЪ" ХУФБОПЧМЕОЩ ФТЙ ФХТВП-ДЙЪЕМШОЩИ ДЧЙЗБФЕМС НПЭОПУФША 1475 ЛчБФФ, Б ФБЛ ЦЕ ФТЙ ЬМЕЛФТП ЗЕОЕТБФПТБ ЖТБОГХЪУЛПК ЖЙТНЩ "Jeumont Schneider" НПЭОПУФША 1400 ЛчБФФ. рПДМПДЛБ НПЦЕФ РТПКФЙ 11500 НЙМШ ОБД ЧПДПК РТЙ УЛПТПУФЙ 10 ХЪМПЧ , РПДЧПДОБС УЛПТПУФШ УПУФБЧМСЕФ 20 ХЪМПЧ. фБЛ ЦЕ ЛБЛ Й БОЗМЙКУЛБС ДЙЪЕМШОБС РПДМПДЛБ "пВЕТПО" "лПММЙОЪ" УЮЙФБЕФУС БОФЙ- РПДМПДПЮОЩН УХДОПН. уХВНБТЙОБ УРПУПВОБ ОЕУФЙ 22 ФПТРЕД Й ТБЛЕФ МЙВП 44 НЙОЩ. фПТРЕДОЩЕ БРРБТБФЩ, ХУФБОПЧМЕООЩЕ ОБ МПДЛЕ, 533-НН. фПТРЕДЩ УРПУПВОЩ РПТБЦБФШ ГЕМШ ОБ ТБУУФПСОЙЙ 38 ЛН Й ЙНЕАФ УЛПТПУФШ 55 ХЪМПЧ. РПНЙНП ФПТРЕД ОБ РПДМПДЛЙ НПЗХФ ВЩФШ ХУФБОПЧМЕООЩ УБНПОБЧПДСЭЙЕУС ТБЛЕФЩ "Sub Harpoon" ЛМБУУБ ЛПТБВМШ-ЛПТБВМШ ЖЙТНЩ McDonnell Douglas. вПЕЧБС ЗПМПЧЛБ ЬФЙИ ТБЛЕФ ЧЕУЙФ 227 ЛЗ Й ПОЙ УРПУПВОЩ РПТБЦБФШ ГЕМЙ Ч ТБДЙХУЕ 30 ЛН.

оБ ЧППТХЦЕОЙЕ БЧУФТБМЙКУЛЙИ чну РПУФХРЙМЙ ФТЙ РПДМПДЛЙ ЛМБУУБ "лПММЙОЪ": SSG-73 "Collins" Ч 1996 Й SSG-74 "Farncomb", SSG-75 "Walter" Ч 1998 ЗПДХ.

дМЙОБ: | 78 НЕФТПЧ
дЙБНЕФТ: | 8 НЕФТПЧ
чПДПЙЪНЕЭЕОЙЕ: | 3000 ФПОО
дЧЙЗБФЕМЙ: | 3 ФХТВП-ДЙЪЕМШОЩИ ДЧЙЗБФЕМС 1450 ЛчБФФ, 3 ЬМЕЛФТП-ЗЕОЕТБФПТБ 1400 ЛчБФФ
ьЛЙРБЦ: | 42 ЮЕМПЧЕЛБ (6 ПЖЙГЕТПЧ, 36 НБФТПУПЧ)
чППТХЦЕОЙС: | 22 ФПТРЕДЩ Й ТБЛЕФЩ ЙМЙ 44 НЙОЩ
рТПЙЪЧПДЙФЕМШ: | Kockums, Australian Submarine Corporation
лМБУУ: | "Collins"
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ: | 1996

U 209/1500 ( ФЙР 209)

рПДМПДЛЙ ЬФПЗП ФЙРБ ЧЩРХУЛБАФУС ЛБЛ Ч УБНПК зЕТНБОЙЙ, ФБЛ Й Ч ДТХЗЙИ УФТБОБИ РП МЙГЕОЪЙЙ, ОБРТЙНЕТ, Ч йОДЙЙ. оБ ЧППТХЦЕОЙЙ вХОДЕУЧЕТБ РПДМПДЛЙ ЬФПЗП ФЙРБ ОЕ УФПСФ. чУЕ РПДМПДЛЙ ФЙРБ 209 ЧЩРХЭЕООЩЕ Ч зЕТНБОЙЙ РТЕДОБЪОБЮБМЙУШ ОБ РТПДБЦХ Ч ДТХЗЙЕ УФТБОЩ. уХВНБТЙОЩ ЬФПЗП ЛМБУУБ УФПСФ ОБ ЧППТХЦЕОЙЙ чЕОЕУХЬМЩ, зТЕГЙЙ, йОДЙЙ, йОДПОЕЪЙЙ, лПМХНВЙЙ, фХТГЙЙ, ьЛЧБДПТБ. рПДМПДЛЙ ФЙРБ 209 УЮЙФБАФУС ЙУФТЕВЙФЕМСНЙ РПДЧПДОЩИ МПДПЛ. ч 1986 ЗПДХ чну йОДЙЙ ЪБЛХРЙМЙ 2 РПДМПДЛЙ ФЙРБ 209/1500 Ч зЕТНБОЙЙ Й ЪБЛМАЮЙМЙ ЛПОФТБЛФ ОБ ЙЪЗПФПЧМЕОЙЕ ЕЭЕ ЮЕФЩТЕИ УХВНБТЙО Ч нБЪБЗПО дПЛЕ Ч ЗПТПДЕ нБНВБЙ. рПДМПДЛЙ ФЙРБ 209/1500 ПФМЙЮБЕФУС ВПМШЫЙН ЧПДПЙЪНЕЭЕОЙЕН ПФ ВБЪПЧПЗП ФЙРБ. рПУМЕ УЛБОДБМБ Ч ЙОДЙКУЛЙИ чну УЧСЪБООЩИ УП ЧЪСФЛБНЙ ТБВПФЩ ВЩМЙ РТЙПУФБОПЧМЕОЩ ОБ ДЧБ ЗПДБ. ч ТЕЪХМШФБФЕ ОБ ЧППТХЦЕОЙЙ чну йОДЙЙ Л 1994 ЗПДХ УФПСМП 4 РПДМПДЛЙ ФЙРБ 209/1500. уЕКЮБУ Ч УЧСЪЙ УП УФБТЕОЙЕН ЙОДЙКУЛПЗП РПДЧПДОПЗП ЖМПФБ Й ОБРТСЦЕООПУФША Ч ПФОПЫЕОЙС У рБЛЙУФБОПН, ОБ ЧППТХЦЕОЙЙ ЛПФПТПЗП УФПСФ РПДМПДЛЙ ЖТБОГХЪУЛПК РПУФТПКЛЙ, ТБВПФЩ Ч нБЪБЗПО дПЛЕ РТПДПМЦЕОЩ.

дМЙОБ | 56 НЕФТПЧ
дЙБНЕФТ | 6 НЕФТПЧ
чПДПЙЪНЕЭЕОЙЕ | 1850 ФПОО
уЛПТПУФШ | 10/22 ХЪМПЧ
дЧЙЗБФЕМЙ | 4 ДЙЪЕМШОЩИ ДЧЙЗБФЕМС 2400 М.У., 1 ЗМБЧОЩК ЗТЕВОПК ЬМЕЛФТПДЧЙЗБФЕМШ 4600 М.У.
ьЛЙРБЦ | 40 ЮЕМПЧЕЛ (ЙЪ ОЙИ 8 ПЖЙГЕТПЧ)
чППТХЦЕОЙЕ | 8 533-НН фб У 14 ФПТРЕДБНЙ
рТПЙЪЧПДЙФЕМШ | HDW зЕТНБОЙС, Mazagaon docks йОДЙС
зПД РТЙОСФЙС ОБ ЧППТХЦЕОЙЕ | 1986

DEW project is supported by team DEW, 2001


ьЖЙПРЙС

«фПЗДБ ХЦБУОХФУС Й ХУФЩДСФУС ЙЪ-ЪБ ьЖЙПРЙЙ, ОБДЕЦДЩ УЧПЕК… й УЛБЦХФ Ч ФПФ ДЕОШ ЦЙФЕМЙ ЬФПК УФТБОЩ (Ф. Е. йЪТБЙМС): «ЧПФ ЛБЛПЧЩ ФЕ, ОБ ЛПФПТЩИ НЩ ОБДЕСМЙУШ Й Л ЛПФПТЩН РТЙВЕЗБМЙ ЪБ РПНПЭША, ЮФПВЩ УРБУФЙУШ ПФ ГБТС бУУЙТЙКУЛПЗП! й ЛБЛ УРБУМЙУШ ВЩ НЩ?» (йУБЙС 20:5,6)

лПЗДБ РТПТПЛ йУБКС РТПЙЪОПУЙМ ЬФЙ УМПЧБ, РЕТЕДБООЩЕ ЕНХ вПЗПН, ЕЧТЕКУЛПЕ ЗПУХДБТУФЧП ОБИПДЙМПУШ Ч ФСЦЈМПН РПМПЦЕОЙЙ. нОПЗПЮЙУМЕООЩЕ ЧТБЗЙ ФЕУОЙМЙ ЕЗП УП ЧУЕИ УФПТПО, УФТЕНСУШ УФЕТЕФШ У МЙГБ ЪЕНМЙ ЙЪТБЙМШУЛПЕ ГБТУФЧП Й ХОЙЮФПЦЙФШ ЕЗП ОБТПД. й Ч ЬФП ЧТЕНС ОБТПД ОЕ ФПМШЛП ОЕ ЧЪЩЧБМ Л вПЗХ, ОП, ОБРТПФЙЧ, РТЕДБЧБМУС РПУФЩДОЕКЫЙН РПТПЛБН Й ЗТЕИБН, ЛПФПТЩЕ ПО РЕТЕОСМ Х ВМЙЪМЕЦБЭЙИ СЪЩЮЕУЛЙИ ОБТПДПЧ. пФЧЕТЗОХЧ вПЦШЕ ЧПДЙФЕМШУФЧП, ОБТПД УДЕМБМ УФБЧЛХ ОБ ЙДПМПЧ Й ОБ РПНПЭШ ДТХЗЙИ СЪЩЮЕУЛЙИ УФТБО. юФП ЙЪ ЬФПЗП ЧЩЫМП, ЙЪ ЙУФПТЙЙ ИПТПЫП ЙЪЧЕУФОП: ЙЪТБЙМШУЛПЕ ГБТУФЧП РБМП, Б ЕЗП ОБТПД ВЩМ ЮБУФША ХОЙЮФПЦЕО, Б ЮБУФША ТБУФЧПТЙМУС УТЕДЙ ПЛТЕУФОЩИ РМЕНЕО. оП ФП, ЮФП РТПЙЪПЫМП У ДТЕЧОЙН йЪТБЙМЕН, НПЦЕФ РТПЙЪПКФЙ Ч ЦЙЪОЙ МАВПЗП ЙЪ ОБУ, ЛПЗДБ НЩ ОБ УЧПЕН ЦЙЪОЕООПН РХФЙ РПМБЗБЕНУС МЙВП ОБ УЧПЙ УЙМЩ, МЙВП ОБ РПНПЭШ ДТХЗПЗП ЮЕМПЧЕЛБ, ТЕРХФБГЙС ЛПФПТПЗП ЮБУФП ВЩЧБЕФ УПНОЙФЕМШОПК. лОЙЗБ рТЙФЮЕК ГБТС уПМПНПОБ ДБЕФ ОБН ОЕУЛПМШЛП УПЧЕФПЧ Й ОБУФБЧМЕОЙК, ЛПФПТЩЕ ЛБЦДПНХ ЙЪ ОБУ РПНПЗХФ Ч ЦЙЪОЙ: «рТЕДБК зПУРПДХ ДЕМБ ФЧПЙ, Й РТЕДРТЙСФЙС ФЧПЙ УПЧЕТЫБФУС» (рТЙФЮ. 16:3), «вПСЪОШ РТЕД МАДШНЙ УФБЧЙФ УЕФШ, Б ОБДЕАЭЙКУС ОБ зПУРПДБ ВХДЕФ ВЕЪПРБУЕО. нОПЗЙЕ ЙЭХФ ВМБЗПУЛМПООПЗП МЙГБ РТБЧЙФЕМС, ОП УХДШВБ ЮЕМПЧЕЛБ — ПФ зПУРПДБ» (рТЙФЮ. 29:25-26). б РТПТПЛ йУБКС ЗПЧПТЙФ: «рЕТЕУФБОШФЕ ЧЩ ОБДЕСФШУС ОБ ЮЕМПЧЕЛБ, ЛПФПТПЗП ДЩИБОЙЕ Ч ОПЪДТСИ ЕЗП: ЙВП ЮФП ПО ЪОБЮЙФ» (йУ. 2:22).

ч вЙВМЙЙ РПНЕЭЕОП ЧУЕЗП ОЕУЛПМШЛП РТПТПЮЕУФЧ, ПФОПУСЭЙИУС Л ьЖЙПРЙЙ, ОП ЛБЛ Й ЧУЈ, ЪБРЙУБООПЕ Ч ЬФПК лОЙЗЕ, ПОЙ СЧМСАФУС ЪБНЕЮБФЕМШОЩНЙ. йВП ЛФП, ЛТПНЕ вПЗБ, НПЗ РТЕДУЛБЪБФШ ЪБ ДЕУСФЛЙ УФПМЕФЙК УПВЩФЙЕ, ЛПФПТПЕ ДПМЦОП ВЩМП РТПЙЪПКФЙ Ч ДБМЕЛПК БЖТЙЛБОУЛПК УФТБОЕ, УПВЩФЙЕ, ЛПФПТПЕ УЛБЪБМПУШ ОБ ЧУЕК РПУМЕДХАЭЕК ЙУФПТЙЙ ЬФПК УФТБОЩ.

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

гЙЧЙМЙЪБГЙЙ ДТЕЧОЕЗП еЗЙРФБ, бУУЙТЙЙ, чБЧЙМПОБ ЙЪЧЕУФОЩ УЕЗПДОС ЧУЕНХ НЙТХ. пДОБЛП НБМП ЛФП ЪОБЕФ, ЮФП ЙУФПТЙС ьЖЙПРЙЙ ОЕНОПЗЙН ХУФХРБЕФ РП УЧПЕК ДТЕЧОПУФЙ ЬФЙН УФТБОБН. оП Ч ПФМЙЮЙЕ ПФ ОЙИ, ьЖЙПРЙС ЙНЕЕФ ОЕРТЕТЩЧБАЭХАУС У и УФПМЕФЙС ДП И. Ь. ГЕРШ РТБЧЙФЕМЕК (ОЕЗХУПЧ, ЙНРЕТБФПТПЧ, РТЕЪЙДЕОФПЧ) ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ. пУОПЧБФЕМЕН ьЖЙПРУЛПЗП ЗПУХДБТУФЧБ ВЩМ нЕОЕМЙЛ, УЩО уПМПНПОБ йХДЕКУЛПЗП Й ГБТЙГЩ уБЧУЛПК. рТЙ РТЕЕНОЙЛБИ нЕОЕМЙЛБ ьЖЙПРЙС (ДТЕЧОЕЕ ЕЕ ОБЪЧБОЙЕ — оХВЙС) УФБОПЧЙФУС ДПЧПМШОП УЙМШОЩН Й БЗТЕУУЙЧОЩН ЗПУХДБТУФЧПН. ч 715 ЗПДХ ДП И. Ь. ЕЈ РТБЧЙФЕМШ уБВБЛПО ЪБИЧБФЩЧБЕФ ДБЦЕ еЗЙРЕФ, ЛПФПТЩК, РТБЧДБ, ХЦЕ РТЙ ЕЗП РТЕЕНОЙЛЕ фЩТЗБЛЕ (698-671) ЬЖЙПРЩ ЧЩОХЦДЕОЩ ВЩМЙ ПУФБЧЙФШ [35, 16, 17]. тЕМЙЗЙС ДТЕЧОЙИ ЬЖЙПРПЧ, У ПДОПК УФПТПОЩ, ЧЛМАЮБМБ Ч УЕВС ФЙРЙЮОЩЕ ЮЕТФЩ ТБООЙИ СЪЩЮЕУЛЙИ ЛХМШФПЧ: БОЙНЙЪН (ЧЕТБ Ч ДХЫХ Й Ч ДХИПЧ), ЖЕФЙЫЙЪН (РПЮЙФБОЙЕ ОЕПДХЫЕЧМЕООЩИ РТЕДНЕФПЧ), ФПФЕНЙЪН (РПЮЙФБОЙЕ НЙЖЙЮЕУЛПЗП РТЕДЛБ), ОП, У ДТХЗПК УФПТПОЩ, ДМС ЙИ ЛХМШФБ ВЩМП ИБТБЛФЕТОП ПЗТПНОПЕ ЧМЙСОЙЕ НБЗПЧ, ЛПМДХОПЧ Й ЧЕДХОПЧ. у ЙНЕОЕН РПУМЕДОЕЗП УЧСЪБО ПВТСД «РПУЧСЭЕОЙС» Ч ЪПНВЙ. дТЕЧОЙЕ БЖТЙЛБОГЩ УЮЙФБМЙ, ЮФП ФПМШЛП ЪПНВЙ НПЗХФ УПИТБОЙФШ Ч ЬФПК ЦЙЪОЙ ЮЕМПЧЕЛБ, ДМС ЬФПЗП РТЙ РПНПЭЙ НВБГБЧБ (ЧЕДХОБ) УПЧЕТЫБМПУШ ОПЮОПЕ ЦЕТФЧПРТЙОПЫЕОЙЕ ЮЕМПЧЕЛБ, ЛПФПТПЗП ЧЕДХО ЧОБЮБМЕ ЧЧПДЙМ Ч УПУФПСОЙЕ ЛМЙОЙЮЕУЛПК УНЕТФЙ, ЪБФЕН ЕЗП ИПТПОЙМЙ, ФБЛЙН ПВТБЪПН, РП ЙИ РПЧЕТШСН, ПО УФБОПЧЙМУС ЪПНВЙ (ЦЙЧПК НЕТФЧЕГ). ъБФЕН ЕЗП ЙЪЧМЕЛБМЙ ЙЪ НПЗЙМЩ Й ХВЙЧБМЙ, РПУМЕ ЮЕЗП ПО, СЛПВЩ, УМХЦЙМ ФПНХ ЮЕМПЧЕЛХ, ЛПФПТЩК ЕЗП ХВЙМ. ьФП ПФЧТБФЙФЕМШОПЕ СЧМЕОЙЕ ЙНЕМП ПЗТПНОПЕ ТБУРТПУФТБОЕОЙЕ Й РПРХМСТОПУФШ Ч ОБТПДЕ. чБЦОПЕ НЕУФП ЪБОЙНБМ ЛХМШФ РТЕДЛПЧ Й ЧЕТБ Ч ФП, ЮФП ДХЫБ ЦЙЧЕФ РП УНЕТФЙ ЮЕМПЧЕЛБ Й НПЦЕФ РЕТЕУЕМСФШУС Ч ДТХЗЙЕ РТЕДНЕФЩ Й ЦЙЧЩЕ УХЭЕУФЧБ. чП ЧТЕНС ТЙФХБМШОЩИ ДЕКУФЧЙК ЦТЕГЩ ПВМБЮБМЙУШ Ч ПДЕЦДЩ ХЗТПЦБАЭЕЗП ЧЙДБ, Б ОБ МЙГП ОБДЕЧБМБУШ НБУЛБ ЪМПЧЕЭЕЗП ЧЙДБ. тБУРТПУФТБОЕОП ВЩМП ФБЛЦЕ ПВПЦЕУФЧМЕОЙЕ РТБЧЙФЕМС, ВЩЧЫЕЗП, РП НОЕОЙА БЖТЙЛБОГЕЧ, РПУТЕДОЙЛПН НЕЦДХ ВПЗБНЙ, ХНЕТЫЙНЙ РТЕДЛБНЙ Й МАДШНЙ (ЧРТПЮЕН, УПЧУЕН ОЕДБЧОП ТХЛПЧПДЙФЕМЙ юБДБ Й ъБЙТБ ДМС ХЛТЕРМЕОЙС УЧПЕК ЧМБУФЙ ПВПЦЕУФЧЙМЙ УЕВС). оП ПВПЦЕУФЧМЕОЙЕ РТБЧЙФЕМС ОЕ НЕЫБМП ЬЖЙПРБН Й ХВЙФШ ЕЗП, ЕУМЙ ПОЙ ЪБНЕЮБМЙ Ч ОЕН РПФЕТА ВЩМПК УЙМЩ Й МПЧЛПУФЙ. чППВЭЕ, ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС ВЩМЙ ЧЕУШНБ ТБУРТПУФТБОЕОЩ Ч бЖТЙЛЕ Й ПФМЙЮБМЙУШ ТЕДЛПК ЦЕУФПЛПУФША. йНЕООП РТПФЙЧ ФБЛПЗП ОБТПДБ Й ВЩМЙ ПВТБЭЕОЩ вПЦШЙ РТПТПЮЕУФЧБ. пДОБЛП, Ч ПФМЙЮЙЕ ПФ МАДЕК, УНПФТСЭЙИ ОБ МЙГБ, вПЗ, ЧЙДСЭЙК УЕТДГБ, ЪОБМ, ЮФП Ч ПДОПК ЙЪ ФБЛЙИ ДЙЛЙИ УФТБО ЧПУФПТЦЕУФЧХЕФ ЙУФЙОБ [11, 16, 17, 15, 39, 42].

рТПТПЮЕУФЧБ

рУБМПН 67:32 «… ьЖЙПРЙС РТПУФТЕФ ТХЛЙ УЧПЙ Л вПЗХ».

лОЙЗБ РТПТПЛБ йЕЪЕЛЙЙМС

30 ЗМБЧБ

4 УФЙИ: «й УПКДЕФ НЕЮ ОБ еЗЙРЕФ, Й ХЦБУ ТБУРТПУФТБОЙФУС Ч ьЖЙПРЙЙ, ЛПЗДБ Ч еЗЙРФЕ ВХДХФ РБДБФШ РПТБЦЕООЩЕ, ЛПЗДБ ЧПЪШНХФ ВПЗБФУФЧП ЕЗП, Й ПУОПЧБОЙС ЕЗП ВХДХФ ТБЪТХЫЕОЩ».

5 УФЙИ: «ьЖЙПРЙС, Й мЙЧЙС, Й мЙДЙС, Й ЧЕУШ УНЕЫБООЩК ОБТПД, Й иХВ, Й УЩОЩ ЪБЧЕФБ ЧНЕУФЕ У ОЙНЙ РБДХФ ПФ НЕЮБ».

9 УФЙИ: «ч ФПФ ДЕОШ РПКДХФ ПФ нЕОС ЧЕУФОЙЛЙ ОБ ЛПТБВМСИ, ЮФПВ ХУФТБЫЙФШ ВЕУРЕЮОЩИ ьЖЙПРМСО, Й ТБУРТПУФТБОЙФУС Х ОЙИ ХЦБУ ЛБЛ Ч ДЕОШ еЗЙРФБ; ЙВП ЧПФ, ПО ЙДЕФ».

лОЙЗБ РТПТПЛБ бЧЧБЛХНБ

3 ЗМБЧБ

7 УФЙИ: «зТХУФОЩНЙ ЧЙДЕМ с ЫБФТЩ ьЖЙПРУЛЙЕ».

лОЙЗБ РТПТПЛБ уПЖПОЙЙ

2 ЗМБЧБ

12 УФЙИ: «й ЧЩ, ьЖЙПРМСОЕ, ЙЪВЙФЩ ВХДЕФЕ НЕЮЕН нПЙН».

3 ЗМБЧБ

10 УФЙИ: «йЪ ЪБТЕЮОЩИ УФТБО ьЖЙПРЙЙ РПЛМПООЙЛЙ нПЙ — ДЕФЙ ТБУУЕСООЩИ нПЙИ — РТЙОЕУХФ НОЕ ДБТЩ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. ьЖЙПРЙС Й ЕЕ ОБТПД РТЙНЕФ зПУРПДБ вПЗБ Й ВХДЕФ УМХЦЙФШ еНХ (уПЖ. 3:1, йУ. 18:7, рУ. 67:32).

2. рПТБЦЕОЙЕ ЬЖЙПРМСО Й ЙИ ХЦБУ РЕТЕД ОБТПДПН, РПТБЪЙЧЫЙН еЗЙРЕФ (йЕЪ. 30:4, 9).

3. йИ РПТБЦЕОЙЕ ВХДЕФ ПФ ОБТПДБ, ЛПФПТЩК ТБЪПВШЕФ Ч ЬФП ЦЕ ЧТЕНС еЗЙРЕФ, мЙЧЙА Й мЙДЙА (йЕЪ. 30:5).

4. ьЖЙПРМСОЕ ВХДХФ ЙЪВЙЧБЕНЩ НЕЮЕН, ОП ОЕ ЗПЧПТЙФУС ОЙЗДЕ П ФПН, ЮФП ПОЙ ВХДХФ ХОЙЮФПЦЕОЩ (йЕЪ. 30:5, уПЖ. 2:12).

5. зТХУФШ Ч ЬЖЙПРУЛЙИ ЫБФТБИ Й ЪЕНМСИ (йУ. 18:1, бЧЧ. 3:7).

йУРПМОЕОЙЕ РТПТПЮЕУФЧ Ч ЙУФПТЙЙ

дПЧПМШОП УРПЛПКОБС ЙУФПТЙС ьЖЙПРЙЙ ВЩМБ РТЕТЧБОБ Ч 526 ЗПДХ ДП И. Ь., ЛПЗДБ РЕТУЙДУЛПЕ ЧПКУЛП РПД РТЕДЧПДЙФЕМШУФЧПН лБНВЙЪБ II, УПЛТХЫБС ЧУЕ ОБ УЧПЕН РХФЙ, ЧФПТЗМПУШ Ч еЗЙРЕФ, ЛПФПТЩК ВЩМ РПДЧЕТЗОХФ УФТБЫОПНХ ПРХУФПЫЕОЙА [13]. оБТПД Й РТБЧЙФЕМЕК оХВЙЙ РПФТСУ ХЦБУ, ПУПВЕООП РПУМЕ ФПЗП, ЛБЛ мЙЧЙС, вБТЛБ Й лЙТЕОБ ВЩМЙ РПЛПТЕОЩ лБНВЙЪПН II (РТПТПЮЕУФЧБ 2, 3) [13, 26, 16], мЙДЙС ЦЕ ВЩМБ РПЛПТЕОБ ЕЭЕ ПФГПН лБНВЙЪБ II лЙТПН II, Ч 549 ЗПДХ (РТПТПЮЕУФЧП 3). оЕЪБДПМЗП ДП УЧПЕК УНЕТФЙ Ч 529 ЗПДХ лБНВЙЪ II УПЧЕТЫЙМ РПИПД Ч оХВЙА, ОБРПНЙОБАЭЙК ВПМЕЕ ЛБТБФЕМШОХА ЬЛУРЕДЙГЙА, ОЕЦЕМЙ ЧПКОХ. рПУМЕ ЬФПЗП оХВЙС ЧУФХРБЕФ Ч РПМПУХ ЛТЙЪЙУБ. оБРБФУЛПЕ ЗПУХДБТУФЧП ЬЖЙПРПЧ (ПФ оБРБФБ — УФПМЙГЩ УФТБОЩ) УНЕОСЕФУС нЕТПЙФУЛЙН (ПФ ЗПТПДБ нЕТПЬ, УФБЧЫЕН ГЕОФТПН УФТБОЩ Й РТПДПМЦЙЧЫЕН БЛФЙЧОХА РПМЙФЙЛХ ДТЕЧОЙИ ГБТЕК) [15]. рТБЧПРТЕЕНОЙЛ нЕТПЙФУЛПЗП ГБТУФЧБ, ЗПУХДБТУФЧП бЛУХН, УФБОПЧЙФУС ОБ РТПФСЦЕОЙЙ ЧЕЛПЧ ДПНЙОБОФПН ВМЙЪМЕЦБЭЙИ ЪЕНЕМШ, Й ДБЦЕ ОБ ОЕЛПФПТПЕ ЧТЕНС УФБМП Ч ПДЙО ТСД У йТБОПН Й чЙЪБОФЙЕК. ч 30 ЗПДБИ IV ЧЕЛБ БЛУХНУЛЙК ГБТШ ьЪБОБ РТЙОЙНБЕФ ИТЙУФЙБОУФЧП НПОПЖЙЪЙФУЛПЗП ФПМЛБ. й, ОЕУНПФТС ОБ УПРТПФЙЧМЕОЙЕ ЦТЕГПЧ, Й ЧПРТЕЛЙ ХУФБОПЧЙЧЫЙНУС СЪЩЮЕУЛЙН ПВТСДБН, ОПЧБС ТЕМЙЗЙС ВЩУФТП ТБУРТПУФТБОСЕФУС Ч УФТБОЕ (РТПТПЮЕУФЧП 1) [16, 17, 39, 15]. рПУМЕ ЬФПЗП УПВЩФЙС ьЖЙПРЙС ОБ РТПФСЦЕОЙЙ ДЕУСФЛПЧ ЧЕЛПЧ ПУФБЧБМБУШ ЕДЙОУФЧЕООПК УФТБОПК бЖТЙЛЙ Й бТБЧЙЙ, ЙУРПЧЕДХАЭЕК ИТЙУФЙБОУФЧП. чУЛПТЕ РПУМЕ ЬФПЗП ьЖЙПРЙС ЧУФХРБЕФ Ч ВПТШВХ У иЙНШСТЙФУЛЙН ЗПУХДБТУФЧПН, ЧП ЗМБЧЕ ЛПФПТПЗП Ч 517 ЗПДХ УФБОПЧЙФУС ЙХДЕК ъХ-оХЧБУХ, УФТЕНЙЧЫЙКУС ХОЙЮФПЦЙФШ ьЖЙПРЙА Й ЙУФТЕВЙФШ ИТЙУФЙБО. чПКОБ ЬФБ ЪБЛБОЮЙЧБЕФУС Ч 525 ЗПДХ РТЙУПЕДЙОЕОЙЕН иЙНШСТБ Л ьЖЙПРЙЙ [15]. пДОБЛП РПУМЕДПЧБЧЫБС ЪБФЕН ЧПКОБ У йТБОПН ЪБЛБОЮЙЧБЕФУС РПТБЦЕОЙЕН бЛУХНБ, ЛПФПТЩК РЕТЕУФБЕФ УХЭЕУФЧПЧБФШ Ч и ЧЕЛЕ. рПУМЕДХАЭЙЕ ЪБФЕН ДЧБ УФПМЕФЙС ОБРПМОЕОЩ УНХФБНЙ Й ЙУФТЕВМЕОЙСНЙ ИТЙУФЙБО. чПЪТПДЙЧЫЙУШ ЧОПЧШ, Ч XII ЧЕЛЕ, ьЖЙПРЙС ЧП ЗМБЧЕ У уПМПНПОПЧПК ДЙОБУФЙЕК ХУРЕЫОП ПФТБЪЙМБ ЛБЛ ОБЫЕУФЧЙС ФХТПЛ, ФБЛ Й ЙДЕПМПЗЙЮЕУЛПЕ ДБЧМЕОЙЕ РПТФХЗБМШГЕЧ, РЩФБЧЫЙИУС ОБЧСЪБФШ ЛБФПМЙГЙЪН. чУС ЙУФПТЙС ьЖЙПРЙЙ — ЬФП УРМПЫОБС РПМПУБ ВЕДУФЧЙК Й ЧПКО (РТПТПЮЕУФЧБ 4, 5) [16, 17, 39, 42] Й, ОЕУНПФТС ОБ ЬФП, УФТБОБ УПИТБОЙМБ ЧЕТХ, ВМБЗПДБТС ЛПФПТПК ПОБ Й УНПЗМБ ПФТБЪЙФШ ОБРБДЕОЙС СЪЩЮОЙЛПЧ, ЪПТПБУФТЙКГЕЧ, НХУХМШНБО Й ЛБФПМЙЛПЧ [11, 16, 17, 15, 39, 42, 41].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


ьМБНУЛПЕ ГБТУФЧП

«й РПТБЦХ ЬМБНЙФСО УФТБИПН РТЕД ЧТБЗБНЙ ЙИ Й РТЕД ЙЭХЭЙНЙ ДХЫЙ ЙИ» (йЕТЕНЙС 49:37)

лБЦДЩК ЙЪ МАДЕК, ЦЙЧХЭЙИ Ч НЙТЕ, ОБИПДЙФУС МЙВП РПД ЧПДЙФЕМШУФЧПН вПЗБ, МЙВП РПД ЛПОФТПМЕН УЙМ «ФШНЩ ЧЕЛБ УЕЗП». пФ ЮЕМПЧЕЛБ РТЙ ЬФПН ЪБЧЙУЙФ МЙЫШ ЧЩВПТ, ЛПНХ ДПЧЕТЙФШУС. пДОБЛП ЧУЕЗДБ УМЕДХЕФ РПНОЙФШ П ФПН, ЮФП вПЗ РПНПЗБЕФ ЮЕМПЧЕЛХ МЙЫШ Ч ФПН УМХЮБЕ, ЕУМЙ ЮЕМПЧЕЛ ЬФПЗП ЦЕМБЕФ, ЙВП вПЗ УЙМПК ЮЕМПЧЕЛХ ОЙЮЕЗП ОЙЛПЗДБ ОЕ ОБЧСЪЩЧБЕФ. уБФБОБ ЦЕ ЧФПТЗБЕФУС Ч ЦЙЪОШ ЮЕМПЧЕЛБ ЧП ЧУСЛПЕ ЧТЕНС, ОЕ УРТБЫЙЧБС, ИПЮЕФ ФПЗП ЮЕМПЧЕЛ, ЙМЙ ОЕФ. й ЧТБЗ ВХДЕФ ЙНЕФШ ХУРЕИ, ЕУМЙ ЮЕМПЧЕЛ ОЕ ЙЪВЕТЕФ вПЦШЕ ЧПДЙФЕМШУФЧП. уЕЗПДОС ЕУФШ ЗТХРРБ МАДЕК, ЛПФПТБС УЮЙФБЕФ, ЮФП ЮЕМПЧЕЛ УБН НПЦЕФ ВЩФШ «ЛХЪОЕГПН УЧПЕЗП УЮБУФШС», Й ПФМЙЮОП ПВИПДЙФШУС Ч ЦЙЪОЙ УЧПЙНЙ УЙМБНЙ, ОЕ ЧЕТС РТЙ ЬФПН ОЙ Ч ЛПЗП. пДОБЛП ОПЧЕКЫБС ЙУФПТЙС РПЛБЪБМБ, ЮФП ЦДЕФ ФБЛЙИ МАДЕК. лПННХОЙУФЙЮЕУЛЙЕ ТЕЦЙНЩ, Ч ПУОПЧЕ ЛПФПТЩИ МЕЦБМБ БФЕЙУФЙЮЕУЛБС ЙДЕПМПЗЙС, ТХИОХМЙ Ч ПДЙО НПНЕОФ, Б ОБТПДЩ, ЛПФПТЩЕ ОБИПДЙМЙУШ РПД ЙИ ЧМБУФША, РПУФЙЗ ЗМХВПЮБКЫЙК, ОЕ ФПМШЛП ЬЛПОПНЙЮЕУЛЙК, ОП Й ХЦБУБАЭЙК ОТБЧУФЧЕООЩК ЛТЙЪЙУ. рПУФТПЙФШ ТБК ОБ ЪЕНМЕ ЮЕМПЧЕЮЕУЛЙНЙ УЙМБНЙ ОЕ ХДБМПУШ. пДОЙН ЙЪ РЕТЧЩИ УЙЗОБМПЧ ФПЗП, ЮФП ЮЕМПЧЕЛ ЧЧЕТЗБЕФУС Ч РХЮЙОХ ЗТЕИБ, СЧМСЕФУС РПСЧМЕОЙЕ Х ОЕЗП УФТБИБ. оЕ ЧПМОЕОЙС, РТЙУХЭЕЗП ЧУЕН МАДСН, Б ЙНЕООП УФТБИБ, ЛПФПТЩК РПУФПСООП ОБЮЙОБЕФ РТЕУМЕДПЧБФШ ЕЗП. ьФПФ УФТБИ НПЦЕФ ВЩФШ ЧЩЪЧБО ХВЙКУФЧПН ЙМЙ ЧПТПЧУФЧПН, ЛПФПТПЕ ПО УПЧЕТЫЙМ, Й ФЕРЕТШ УФТБЫЙФУС ЧПЪНЕЪДЙС, ПО НПЦЕФ ВЩФШ ЧЩЪЧБО ОЕРПНЕТОЩН ВПЗБФУФЧПН ЙМЙ ЧЩЗПДОПК ДПМЦОПУФША, РПМХЮЙЧ ЛПФПТЩЕ, ЮЕМПЧЕЛ ВПЙФУС ЕЗП РПФЕТСФШ. уПУФПСОЙЕ УФТБИБ НПЦЕФ ВЩФШ ЧЩЪЧБОП ЧОХФТЕООЕК ОЕХДПЧМЕФЧПТЕООПУФША ЮЕМПЧЕЛБ, ЕЗП УФТБИПН РЕТЕД ЦЙЪОША Й МАДШНЙ. ч МАВПН УМХЮБЕ УФТБИ ЧЕДЕФ Л ПРХУФПЫЕОЙА МЙЮОПУФЙ Й РПТПК Л ЕЕ ЗЙВЕМЙ. оЕДБТПН РП УФБФЙУФЙЛЕ Ч ПДОПК ФПМШЛП бНЕТЙЛЕ ЕЦЕЗПДОП ДП 500000 РПДТПУФЛПЧ РЩФБАФУС РПЛПОЮЙФШ ЦЙЪОШ УБНПХВЙКУФЧПН. й ФПМШЛП ПУПЪОБОЙЕ ЮЕМПЧЕЛПН УЧПЕК ОХЦДЩ Ч вПЗЕ, еЗП РТЙОСФЙЙ УРПУПВОП ЧПЪТПДЙФШ ЮЕМПЧЕЛБ Л ОПЧПК ЦЙЪОЙ.

иТПОПМПЗЙЮЕУЛБС УИЕНБ ЙУФПТЙЙ ьМБНБ (2500-644 ЗЗ. ДП И. Ь.)

бЧБО

1. рЕМЙ
2. фБФБ
3. хЛЛХФБИЕЫ
4. иЙЫХТ
5. ыХЫХОФБТБОБ
6. оБРЙМИХЫ
7. лЙЛЛХ-уЙЧЕ-фЕНФЙ
8. мХИ-йЫЫБО
9. иЕМХ
10. иЙФБ
11. лХФЙЛ-йОЫХЫЙОБЛ

уЙНБЫ (2036 З. ДП И. Ь. — ?)

1. зЙТОБННЕ
2. ьОРЙ-мХИИБО
3. иХФТБО-фЕНРФ
4. лЙОДБФФХ
5. йОДБФФХ рЕТЧЩК
6. фБО-тХИХТБФЕТ
7. йОДБФФХ чФПТПК
8. йОДБФФХ-оБРЙТ
9. йОДБФФХ-фЕНРФ

рЕТЙПД УХЛЛБМНБИПЧ (1850-1505 ЗЗ. ДП И. Ь.)

1. ьРБТФ (1850-?)
2. ыЙМИБИБ (1830-1800)
3. уЙТФХИ (1800-1772)
4. уЙНХФ-чБТФБЫ (1772-1770)
5. уЙЧЕ-рБМБТ-иХРРБЛ (1770-1745)
6. лХДХЪХМХЫ рЕТЧЩК (1745-1730)
7. лХФЙТ-оБИИХОФЕ рЕТЧЩК (1730-1700)
8. мЙМБ-йТФБЫ (1700-1698)
9. фЕНРФ-бДХО (1698-1690)
10. фБО-хМЙ (1690-1655)
11. фЕНРФ-иБМЛЙ (1655-1650)
12. лХЛ-оБЫХТ (1650-1635)
13. лХФЙТ-ыЙМФБИБ (1635-1625)
14. фЕНРФ-тБРФБЫ (1625-1605)
15. лХДЪХМХЫ фТЕФЙК (1605-1600)
16. фБФБ (1600-1580)
17. бФФХ-нЕТТБ-иБМЛЙ (1580-1570)
18. рБМБ-йЫЫБО (1570-1545)
19. лХЛ-лЙТЧЕЫ (1545-1520)
20. лХЛ-оБИИХОФЕ (1520-1505)
21. лХФЙТ-оБИИХОФЕ чФПТПК (1505-?)

бОЫБО Й уХЪЩ (1350-1110 ЗЗ. ДП И. Ь.)

1. йЗЕ-иБМЛЙ (1350-1330)
2. рБИЙТ-йЫЫБО (1330-1310)
3. бФФБТ-лЙФФБИ (1310-1300)
4. иХНВБО-оЙНЕОБ (1300-1275)
5. хОФБЫ-оБРЙТЙЫБ (1275-1240)
6. хОРБФБТ-оБРЙТЙЫБ (1240-1235)
7. лЙФЕО-иХФТБО (1237-1210)
8. иБММХДХЫ-йОЫХЫЙОБЛ (1205-1185)
9. ыХФТХЛ-оБИИХОФЕ (1185-1155)
10. лХФЙТ-оБИИХОФЕ (1155-1150)
11. ыЙМИБЛ-йОЫХЫЙОБЛ (1150-1120)
12. иХФЕМХФХЫ-йОЫХЫЙОБЛ (1120-1110)
13. ыЙМИБОБ-иБНТХ-мБЗБНБТ (1110-?)

оПЧПЬМБНУЛЙК РЕТЙПД (760-644 ЗЗ. ДП И. Ь.)

1. иХНВБО-фБИТБИ (760-742)
2. иХНВБО-оЙЛБЫ (742-717)
3. ыХФТХЛ-оБИИХОФЕ чФПТПК (717-699)
4. иБММХДХЫ-йОЫХЫЙОБЛ чФПТПК (699-693)
5. лХДХТ-оБИИХОФЕ (693-692)
6. иХНВБО-оЙНЕОБ (692-687)
7. иХНВБО-иБМФБЫ рЕТЧЩК (687-680)
8. ыЙМИБЛ-йОЫХЫЙОБЛ чФПТПК (680-668)
9. хТФБЛЙ (674-663)
10. фЕНРФ-иХНВБО-йОЫХЫЙОБЛ (668-653)
11. бФФБ-иБНЙФЙ-йОЫХЫЙОБЛ (653-648)
12. иХНВБО-иБМФБЫ фТЕФЙК (648-644)

рТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ

лОЙЗБ РТПТПЛБ йУБКЙ

21 ЗМБЧБ

2 УФЙИ: «зТПЪОПЕ ЧЙДЕОЙЕ РПЛБЪБОП НОЕ: ЗТБВЙФЕМШ ЗТБВЙФ, ПРХУФПЫЙФЕМШ ПРХУФПЫБЕФ; ЧПУИПДЙ, ьМБН, ПУБЦДБК нЙД! ЧУЕН УФЕОБОЙСН с РПМПЦХ ЛПОЕГ» (Ф. Е. чБЧЙМПОБ — УН. ЧУА ЗМБЧХ).

22 ЗМБЧБ

6 УФЙИ: «й ьМБН ОЕУЕФ ЛПМЮБО; МАДЙ ОБ ЛПМЕУОЙГБИ Й ЧУБДОЙЛЙ, Й лЙТ ПВОБЦЙФ ЭЙФ» (Ф. Е. РТПФЙЧ йЕТХУБМЙНБ — УН. ЧУА ЗМБЧХ).

лОЙЗБ РТПТПЛБ йЕТЕНЙЙ

49 ЗМБЧБ

36 УФЙИ: «й ОБЧЕДХ ОБ ьМБН ЮЕФЩТЕ ЧЕФТБ ПФ ЮЕФЩТЕИ ЛТБЕЧ ОЕВБ, Й ТБЪЧЕА ЙИ РП ЧУЕН ЬФЙН ЧЕФТБН, Й ОЕ ВХДЕФ ОБТПДБ, Л ЛПФПТПНХ ВЩ ОЕ РТЙЫМЙ ЙЪЗОБООЩЕ ЬМБНЙФЩ».

38 УФЙИ: «…Й ЙУФТЕВМА ФБН ГБТС Й ЛОСЪЕК, ЗПЧПТЙФ зПУРПДШ».

39 УФЙИ: «оП Ч РПУМЕДОЙЕ ДОЙ ЧПЪЧТБЭХ РМЕО ьМБНБ, ЗПЧПТЙФ зПУРПДШ».

чЩЧПДЩ ЙЪ РТПТПЮЕУФЧ

1. ьМБНЙФСОЕ ВХДХФ ХЮБУФЧПЧБФШ ЧП ЧЪСФЙЙ, ПУБЦДЕОЙЙ чБЧЙМПОБ (йУ. 21:2).

2. ьМБНЙФСОЕ ВХДХФ ХЮБУФЧПЧБФШ Ч ЫФХТНЕ йЕТХУБМЙНБ (йУ. 22:6).

3. ьМБН ВХДЕФ РПДЧЕТЗБФШУС ОБЫЕУФЧЙА УП ЧУЕИ ЛПОГПЧ УЧЕФБ (ОЕВБ) (йЕТ. 49:36).

4. рТПФЙЧ ьМБНБ ВХДЕФ ЮЕФЩТЕ ВПМШЫЙЕ ЧПКОЩ (йЕТ. 49:36).

5. тБУУЕСОЙЕ ЬМБНЙФСО УТЕДЙ НОПЗЙИ ОБТПДПЧ (йЕТ. 49:36).

6. фБН ОЕ ВХДЕФ ОЙ ГБТС, ОЙ ЛОСЪС (йЕТ. 49:38).

7. чПЪЧТБЭЕОЙЕ РМЕОБ ьМБНБ Ч РПУМЕДОЙЕ ДОЙ (йЕТ. 49:39).

оБТСДХ У ыХНЕТПН, бЛЛБДПН, хТХЛПН, хТПН, мБЗБЫЕН, ьМБН СЧМСЕФУС ДТЕЧОЕКЫЙН ЗПУХДБТУФЧПН НЙТБ [16, 17, 39, 42]. пДОБЛП ЛП ЧТЕНЕОЙ РТПТПЮЕУФЧ ьМБН ЛБЛ УБНПУФПСФЕМШОПЕ ЗПУХДБТУФЧП ХЦЕ РЕТЕУФБМ УХЭЕУФЧПЧБФШ, РТЕДУФБЧМСС УПВПК РПМХЪБЧЙУЙНПЕ ЛОСЦЕУФЧП. рПЛПТЕООЩК бУУЙТЙЕК, ьМБН ЪБФЕН РЕТЕИПДЙФ Ч УПУФБЧ чБЧЙМПОБ. ч УПУФБЧЕ ЧПКУЛ оБЧХИПДПОПУПТБ ЬМБНЙФСОЕ РТЙОЙНБМЙ ДЕСФЕМШОПЕ ХЮБУФЙЕ Ч ЫФХТНЕ йЕТХУБМЙНБ, ЮФП Й РТЕДУЛБЪБМ ЪБ ВПМЕЕ ЮЕН 150 МЕФ РТПТПЛ йУБКС (РТПТПЮЕУФЧП 2) [16, 39]. рП РТПЫЕУФЧЙЙ 50 МЕФ РПУМЕ ХЛБЪБООПЗП УПВЩФЙС ьМБН ЪБЧПЕЧЩЧБЕФ РМЕНС РЕТУПЧ ЧП ЗМБЧЕ У ЛОСЪЕН лБНВЙЪПН I, ПФГПН ЪОБНЕОЙФПЗП лЙТБ II. рП РТПЫЕУФЧЙЙ ЦЕ ЕЭЕ 20 МЕФ ЬМБНЙФСОЕ РТЙОЙНБАФ ХЮБУФЙЕ Ч ЫФХТНЕ УЧПЕЗП ОЕДБЧОЕЗП ИПЪСЙОБ чБЧЙМПОБ (РТПТПЮЕУФЧП 1) [3, 16, 73]. оБ УЕЗПДОСЫОЙК ДЕОШ ЙУФПТЙС ьМБНБ ПФОПУЙФУС Л ЮЙУМХ ЧЕУШНБ ТЕДЛЙИ ЗПУХДБТУФЧ, ЛПФПТЩЕ ЪБ ЧТЕНС УЧПЕЗП УХЭЕУФЧПЧБОЙС РПДЧЕТЗБМЙУШ ВЩ ОБЫЕУФЧЙА У ЮЕФЩТЕИ ЛПОГПЧ УЧЕФБ, Й РТЙФПН ЧУСЛЙК ТБЪ ВЩМЙ ВЩ РПЛПТСЕНЩ ЬФЙНЙ ОБТПДБНЙ. у ЧПУФПЛБ ьМБНПН ЧМБДЕМБ нЙДП-рЕТУЙДУЛБС ЙНРЕТЙС (540-331), У ЪБРБДБ — бМЕЛУБОДТ нБЛЕДПОУЛЙК Й ЗТЕЮЕУЛПЕ ЗПУХДБТУФЧП уЕМЕЧЛЙДПЧ, У АЗБ ОБ ФЕТТЙФПТЙА ьМБНБ ЧФПТЗМЙУШ БТБВЩ, ПУОПЧБЧЫЙЕ ПЗТПНОХА ЙНРЕТЙА ПФ йУРБОЙЙ ДП йОДЙЙ (632-945), У УЕЧЕТБ ьМБН РПЛПТЙМЙ ФХТЛЙ, ЧМБДЕЧЫЙЕ ЙН ДП чЕТУБМШУЛПЗП ДПЗПЧПТБ 1918 ЗПДБ (РТПТПЮЕУФЧБ 3, 4) [16, 41]. оБЮЙОБС ЕЭЕ УП ЧТЕНЕО бУУЙТЙЙ, ЬМБНУЛЙК ОБТПД ЮБУФША РЕТЕУЕМСМЙ ОБ ТБЪМЙЮОЩЕ ФЕТТЙФПТЙЙ, ОБИПДЙЧЫЙЕУС ДБМЕЛП ПФ ьМБНБ, ЛТПНЕ ФПЗП, ОБИПДСУШ РПУФПСООП Ч ЬРЙГЕОФТЕ ВПЕЧЩИ ДЕКУФЧЙК Й РТЕФЕТРЕЧБС НОПЗПЮЙУМЕООЩЕ ЧТБЦЕУЛЙЕ ЗПУРПДУФЧБ, ЬМБНЙФСОЕ УП ЧТЕНЕОЕН, ЛБЛ ОБГЙС, ЙУЮЕЪМЙ (РТПТПЮЕУФЧП 5). ч ПФМЙЮЙЙ ПФ НОПЗЙИ ВМЙЪМЕЦБЭЙИ ОБТПДПЧ, ЬМБНЙФСОЕ ДБЦЕ ОБ ЛПТПФЛПЕ ЧТЕНС ОЕ НПЗМЙ УПЪДБФШ ОЕЪБЧЙУЙНПЕ ЗПУХДБТУФЧП (РТПТПЮЕУФЧП 6). дХИПЧОЩК УНЩУМ РТПТПЮЕУФЧБ 7 УПУФПЙФ Ч ФПН, ЮФП, УПЗМБУОП йУБКЙ 11:11, ЧЕТОЩЕ ЬМБНЙФСОЕ ВХДХФ Ч ГБТУФЧЕ иТЙУФБ [11, 16, 17, 39, 42, 73].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


мЙДЙКУЛПЕ ГБТУФЧП

«й бОЗЕМХ уБТДЙКУЛПК ГЕТЛЧЙ ОБРЙЫЙ: ФБЛ ЗПЧПТЙФ ЙНЕАЭЙК УЕНШ дХИПЧ вПЦШЙИ Й УЕНШ ЪЧЕЪД; ЪОБА ФЧПЙ ДЕМБ: ФЩ ОПУЙЫШ ЙНС, ВХДФП ЦЙЧ, ОП ФЩ НЕТФЧ. вПДТУФЧХК Й ХФЧЕТЦДБК РТПЮЕЕ ВМЙЪЛПЕ Л УНЕТФЙ; ЙВП с ОЕ ОБИПЦХ, ЮФПВЩ ДЕМБ ФЧПЙ ВЩМЙ УПЧЕТЫЕООЩ РТЕД вПЗПН нПЙН. чУРПНОЙ, ЮФП ФЩ РТЙОСМ Й УМЩЫБМ, Й ИТБОЙ Й РПЛБКУС. еУМЙ ЦЕ ОЕ ВХДЕЫШ ВПДТУФЧПЧБФШ, ФП с ОБКДХ ОБ ФЕВС, ЛБЛ ФБФШ, Й ФЩ ОЕ ХЪОБЕЫШ, Ч ЛПФПТЩК ЮБУ ОБКДХ ОБ ФЕВС» (пФЛТ. 3:1-3)

уЕЗПДОС НОПЗЙН ЙЪЧЕУФОП ЬФП ЗТПЪОПЕ РТЕДПУФЕТЕЦЕОЙЕ, ПВТБЭЕООПЕ Л ИТЙУФЙБОБН уБТДЙКУЛПЗП РЕТЙПДБ ЙУФПТЙЙ ГЕТЛЧЙ (1798-1833), Б ФБЛЦЕ Й ЛП ЧУЕН ЧЕТХАЭЙН РПУМЕДОЕЗП ЧТЕНЕОЙ. пДОБЛП НБМП ЛФП ЪОБЕФ, ЮФП ЗПТПД уБТДЙУ, РП ЙНЕОЙ ЛПФПТПЗП ОБЪЧБО ГЕМЩК РЕТЙПД Ч ЙУФПТЙЙ ГЕТЛЧЙ, Ч ДТЕЧОПУФЙ ВЩМ УФПМЙГЕК НПЗХЮЕЗП мЙДЙКУЛПЗП ГБТУФЧБ. йНС ПДОПЗП ЙЪ ГБТЕК ЬФПЗП ЗПУХДБТУФЧБ лТЕЪБ ЧПЫМП Ч РПЗПЧПТЛХ: «вПЗБФ, ЛБЛ лТЕЪ». й ХЦЕ ДБЦЕ ФПМШЛП РП ЬФПНХ НЩ НПЦЕН РТЕДУФБЧЙФШ УЕВЕ ВПЗБФУФЧП ЬФПЗП ГБТУФЧБ.

пВЭЙК ПВЪПТ ЙУФПТЙЙ ЗПУХДБТУФЧБ ЧП ЧЪБЙНПУЧСЪЙ УП уЧСЭЕООЩН рЙУБОЙЕН

тПД зЙЗЕУБ (689-546) РТБЧЙМ 145 МЕФ.

1. зЙЗЕУ (689-654)
2. бТДЙУ (654-615)
3. уЩО бТДЙУБ (615-605)
4. бМЙБФФБ (605-560)
5. лТЕЪ (560-546)

тПДПОБЮБМШОЙЛПН МЙДЙКУЛПЗП ОБТПДБ ВЩМ мХД, УЩО уЙНБ, ЧОХЛ оПС (вЩФ, 10:22), ЦЙЧЫЙК ПЛПМП 1900 ЗПДБ ДП И. Ь. рПУМЕДХАЭБС ЙУФПТЙС ЬФПЗП ОБТПДБ ВПМЕЕ ЮЕН ОБ ФЩУСЮХ МЕФ РПЛТЩФБ ФХНБОПН, ДПУФПЧЕТОП ЦЕ ЙЪЧЕУФОЩЕ УПВЩФЙС ОБЮЙОБАФУС У 689 ЗПДБ ДП И. Ь., ЛПЗДБ Ч мЙДЙЙ ЧПГБТСЕФУС зЙЗЕУ, ЧПУЫЕУФЧЙА ОБ РТЕУФПМ ЛПФПТПЗП УРПУПВУФЧПЧБМЙ ЧФПТЦЕОЙС ЖТБЛЙКУЛЙИ Й ЛЙННЕТЙКУЛЙИ РМЕНЕО, Ч ТЕЪХМШФБФЕ ЮЕЗП ВЩМБ УЧЕТЗОХФБ ДТЕЧОСС ДЙОБУФЙС УФТБОЩ [16, 17, 39, 42]. рТЙДС Л ЧМБУФЙ, ОПЧЩК РТБЧЙФЕМШ ЪБЛМАЮБЕФ УПАЪ У БУУЙТЙКУЛЙН ГБТЕН бЫЫХТВБОЙРБМПН, Й У ЕЗП РПНПЭША ТБЪВЙЧБЕФ ЛЙННЕТЙКГЕЧ, Й ОБЧПДЙФ РПТСДПЛ ЧОХФТЙ УФТБОЩ. пДОБЛП ЪБФЕН, ФСЗПФСУШ БУУЙТЙКУЛПК ПРЕЛПК, зЙЗЕУ ЧУФХРБЕФ Ч УПАЪ У ЙИ ЧТБЗПН, ЕЗЙРФСОЙОПН рУБННЕОФЙИПН, ЛПФПТПНХ ОЕ ВЕЪ РПНПЭЙ МЙДЙКГЕЧ ХДБЕФУС ПФДЕМЙФШ еЗЙРЕФ ПФ бУУЙТЙЙ Й ПУОПЧБФШ ЫЕУФОБДГБФХА ЕЗЙРЕФУЛХА ДЙОБУФЙА (660-525 ДП И. Ь.). чПЪНХЭЕООЩК ДЕКУФЧЙСНЙ УЧПЕЗП ОЕДБЧОЕЗП УПАЪОЙЛБ, бЫЫХТВБОЙРБМ, Ч УЧПА ПЮЕТЕДШ, ЧУФХРБЕФ Ч РЕТЕЗПЧПТЩ У ЛЙННЕТЙКГБНЙ, УРТПЧПГЙТПЧБЧ ЙИ ЧФПТЦЕОЙЕ Ч мЙДЙА. чУРЩИОХЧЫБС ОПЧБС МЙДП-ЛЙННЕТЙКУЛБС ЧПКОБ ОБЮЙОБЕФУС ОЕХДБЮОП ДМС МЙДЙКГЕЧ. ч 654 ЗПДХ зЙЗЕУ РПЗЙВБЕФ Ч ПДОПК ЙЪ ВЙФЧ, Б ЛЙННЕТЙКГБН ХДБЕФУС ПЛЛХРЙТПЧБФШ УФПМЙГХ мЙДЙЙ уБТДЙУ (уБТДЩ) [16, 42]. мЙЫШ ЗПТПДУЛПК ЪБНПЛ-ЛТЕРПУФШ РТПДПМЦБЕФ ПЛБЪЩЧБФШ УПРТПФЙЧМЕОЙЕ. оЕУНПФТС ОБ ФБЛПЕ ЛБФБУФТПЖЙЮЕУЛПЕ РПМПЦЕОЙЕ, РТЕЕНОЙЛХ зЙЗЕУБ бТДЙУХ Й ЕЗП УЩОХ ХДБЕФУС ЧЪСФШ ЧМБУФШ Ч УФТБОЕ Ч УЧПЙ ТХЛЙ, ЙЪЗОБЧ ЧУЛПТЕ ЛЙННЕТЙКГЕЧ. рПУМЕ ЬФПЗП РПМЙФЙЛБ МЙДЙКУЛЙИ ГБТЕК ИБТБЛФЕТЙЪХЕФУС ЛТБКОЕК ЧПЙОУФЧЕООПУФША, Й Ч ТЕЪХМШФБФЕ ВПМШЫПЕ ЮЙУМП ЗПТПДПЧ нБМПК бЪЙЙ Й жТЙЗЙС ВЩМЙ РПЛПТЕОЩ МЙДЙКГБНЙ. ч ЬФП ЦЕ УБНПЕ ЧТЕНС РТПЙУИПДЙФ ЧПЪЧЩЫЕОЙЕ чБЧЙМПОУЛПЗП Й нЙДЙКУЛПЗП ГБТУФЧ, ЛПФПТЩЕ Ч 612 ЗПДХ ДП И. Ь. ХОЙЮФПЦБАФ бУУЙТЙКУЛХА ЙНРЕТЙА Й ФБЛЦЕ РТЙУФХРБАФ Л ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ. оБ ЬФПК РПЮЧЕ ЙОФЕТЕУЩ нЙДЙЙ Й мЙДЙЙ ЧУЛПТЕ УФБМЛЙЧБАФУС. у 591 РП 582 ЗПД ДП И. Ь. НЕЦДХ ЬФЙНЙ УФТБОБНЙ ЫМБ ЦЕУФПЛБС ЧПКОБ, ЪБЧЕТЫЙЧЫБСУС 28 НБС 582 ЗПДБ УБНЩН ОЕПЦЙДБООЩН ПВТБЪПН. ч ЬФПФ ДЕОШ ПВБ ЧПКУЛБ, ЧУФТЕФЙЧЫЙУШ Х ТЕЛЙ зБМЙУ, РТЙЗПФПЧЙМЙУШ Л ВЙФЧЕ, ЛБЛ ЧДТХЗ… ОБЮБМПУШ УПМОЕЮОПЕ ЪБФНЕОЙЕ, ЧОХЫЙЧЫЕЕ ПВЕЙН УФПТПОБН ФБЛПК ХЦБУ, ЮФП ПОЙ РПУРЕЫЙМЙ ЪБЛМАЮЙФШ НЙТОПЕ УПЗМБЫЕОЙЕ, РП ЛПФПТПНХ ЗТБОЙГЕК НЕЦДХ ДЧХНС УФТБОБНЙ УФБОПЧЙМБУШ ТЕЛБ зБМЙУ. дПЗПЧПТ ВЩМ УЛТЕРМЕО ВТБЛПН ДПЮЕТЙ бМЙБФФЩ У НЙДЙКУЛЙН ГБТЕЧЙЮЕН бУФЙБЗПН [16, 72, 35]. вМБЗПДБТС ВПЗБФЩН ЪПМПФЩН НЕУФПТПЦДЕОЙСН, мЙДЙС РТЕЧТБФЙМБУШ Ч ВПЗБФЕКЫЕЕ ЗПУХДБТУФЧП, УМБЧБ П ЛПФПТПН, ПУПВЕООП РТЙ лТЕЪЕ, ДПУФЙЗМБ УБНЩИ ПФДБМЕООЩИ ЗТБОЙГ дТЕЧОЕЗП НЙТБ. лБЪБМПУШ, ЮФП РЩЫОЩЕ РТБЪДОЙЛЙ, РТПЧПДЙНЩЕ Ч ГБТУЛПН ДЧПТГЕ, ОЕ ВХДХФ ЙНЕФШ ЛПОГБ, ОП ОБ ЗПТЙЪПОФЕ ЙУФПТЙЙ ХЦЕ РПДОЙНБМПУШ НПЗХЮЕЕ РЕТУЙДУЛПЕ ГБТУФЧП. пЛПМП 549 ЗПДБ ДП И. Ь. ЧПКУЛБ МЙДЙКГЕЧ ЧРЕТЧЩЕ ЧУФХРБАФ Ч ВПК У РЕТУЙДУЛЙНЙ ЮБУФСНЙ. оПЧЩК МЙДЙКУЛЙК ГБТШ лТЕЪ ПФМЙЮБМУС ВПМШЫЙН УХЕЧЕТЙЕН, Й РТЕЦДЕ ЮЕН РТЕДРТЙОСФШ ЛБЛПЕ-МЙВП ТЕЫЕОЙЕ, ЧУЕЗДБ ПВТБЭБМУС ЪБ РПНПЭША Л дЕМШЖЙКУЛПНХ ПТБЛХМХ, ЛПФПТЩК, СЛПВЩ, УППВЭБМ ЕНХ ЧПМА ВПЗПЧ. фБЛ Й ОБ ЬФПФ ТБЪ, ХЪОБЧ П ОБДЧЙЗБАЭЕКУС РЕТУЙДУЛПК ХЗТПЪЕ, лТЕЪ ПВТБФЙМУС Л ПТБЛХМХ [13, 35]. лБЛ УЕКЮБУ, ФБЛ Й Ч ДТЕЧОПУФЙ, ПФЧЕФЩ ЗБДБФЕМЕК ЧУЕЗДБ ВЩМЙ ФХНБООЩ Й ДЧПКУФЧЕООЩ, Й РТЙЧПДЙМЙ МАДЕК МЙЫШ Ч УПУФПСОЙЕ ЧОХФТЕООЕЗП УНСФЕОЙС ЙМЙ МПЦОПК ХУРПЛПЕООПУФЙ. фБЛ УМХЮЙМПУШ Й У лТЕЪПН, ЙВП ПФЧЕФ ЗБДБФЕМС ВЩМ УФТБОЕО Й ДЧХУНЩУМЕО: «еУМЙ ГБТШ РЕТЕУФХРЙФ ЮЕТЕЪ ТЕЛХ зБМЙУ, ФП ТБЪТХЫЙФ ЧЕМЙЛПЕ ГБТУФЧП». рТЕВЩЧБС Ч ОЕДПХНЕОЙЙ, лТЕЪ ЧУЕ ЦЕ ОБЮЙОБЕФ ЗПФПЧЙФШУС Л ЧПКОЕ У РЕТУБНЙ. дМС ВПТШВЩ У ОЙНЙ ГБТШ ЧУФХРБЕФ Ч УПАЪ У чБЧЙМПОПН, еЗЙРФПН Й уРБТФПК, ТБУУЮЙФЩЧБС РТЙ ЙИ РПНПЭЙ ТБЪЗТПНЙФШ ЧПЙОУФЧЕООЩИ РЕТУПЧ. рЕТЧБС ВЙФЧБ РТПЙУИПДЙФ ПУЕОША 549 ЗПДБ ОБ рФЕТЙКУЛПК ЧПЪЧЩЫЕООПУФЙ Й ЪБЛБОЮЙЧБЕФУС ЧОЙЮША [16, 39]. пДОБЛП лТЕЪ УЮЕМ, ЮФП ВПЗЙ ХЦЕ, СЛПВЩ, ДБТПЧБМЙ ЕНХ РПВЕДХ, Й РПЬФПНХ ЧПКОХ НПЦОП УЮЙФБФШ ЧЩЙЗТБООПК, Б ПЛПОЮБФЕМШОЩК ТБЪЗТПН РЕТУПЧ ПФМПЦЙФШ ДП УМЕДХАЭЕЗП ЗПДБ, Й ФПЗДБ ЧНЕУФЕ У УПАЪОЙЛБНЙ УПЧЕТЫЙФШ РПИПД Ч УБНХ рЕТУЙА. й ЕУМЙ лТЕЪ УЮЕМ ЧПКОХ ПЛПОЮЕООПК, ФП, РП НОЕОЙА лЙТБ II, ПОБ ФПМШЛП ОБЮБМБУШ. й РПЬФПНХ ЧУЛПТЕ РПУМЕ ВЙФЧЩ РЕТУЩ ЧФПТЗБАФУС ОБ ФЕТТЙФПТЙА мЙДЙЙ Й ЪБ ЛПТПФЛПЕ ЧТЕНС РПДУФХРБАФ Л уБТДЙУХ, РПД УФЕОБНЙ ЛПФПТПЗП РТПЙУИПДЙФ ТЕЫЙФЕМШОБС ВЙФЧБ, ПЛПОЮЙЧЫБСУС РПМОЩН ТБЪЗТПНПН МЙДСО Й РБДЕОЙЕН ЗПТПДБ. лТЕЪ, РПРБЧ Ч РМЕО, ВТПУЙМУС Ч ДТХЗХА ЛТБКОПУФШ, РПДХНБЧ ФЕРЕТШ, ЮФП ВПЗЙ ПФЧЕТОХМЙУШ ПФ ОЕЗП, ТЕЫЙМ РТЙОЕУФЙ УЕВС ЧП ЧУЕУПЦЦЕОЙЕ — Й ФПМШЛП ОБЮБЧЫЙКУС МЙЧЕОШ РПНЕЫБМ ЬФПНХ [35, 13, 17]. рБДЕОЙЕ мЙДЙКУЛПЗП ГБТУФЧБ ВЩМП РТЕДУЛБЪБОП РТПТПЛПН йЕЪЕЛЙЙМЕН — Й ОЕ ФПМШЛП УБН ЖБЛФ РБДЕОЙС ГБТУФЧБ, ОП Й ОЕЛПФПТЩЕ ДТХЗЙЕ ПВУФПСФЕМШУФЧБ: «ьЖЙПРЙС Й мЙЧЙС, Й мЙДЙС, Й ЧЕУШ УНЕЫБООЩК ОБТПД, Й иХВ, ЧНЕУФЕ У ОЙНЙ РБДХФ ПФ НЕЮБ» (йЕЪ. 30:5). фТЙДГБФБС ЗМБЧБ ЬФПК ЛОЙЗЙ вЙВМЙЙ РПУЧСЭЕОБ РТПТПЮЕУФЧБН П еЗЙРФЕ Й ьЖЙПРЙЙ, П мЙДЙЙ ЦЕ УЛБЪБОП МЙЫШ ЧУЛПМШЪШ, ОП ДБЦЕ ЙЪ ЬФПЗП НЩ НПЦЕН УДЕМБФШ ДЧБ ЧЩЧПДБ: 1. рБДЕОЙЕ мЙДЙЙ. 2. тБЪЗТПН мЙДЙЙ РТПЙЪПКДЕФ Ч ПДОП ЧТЕНС У ТБЪЗТПНПН мЙЧЙЙ, еЗЙРФБ Й ьЖЙПРЙЙ. йУФПТЙС РПДФЧЕТДЙМБ ЬФП: мЙДЙКУЛПЕ ГБТУФЧП РБМП, Б УРХУФС 20 МЕФ РПУМЕ ЬФПЗП РПД ХДБТБНЙ ФЕИ ЦЕ РЕТУПЧ РБМЙ еЗЙРЕФУЛПЕ ГБТУФЧП, ьЖЙПРЙС Й мЙЧЙС (ПОЙ ВЩМЙ ТБЪЗТПНМЕОЩ РТЙ УЩОЕ лЙТБ II лБНВЙЪЕ II). мЙДЙКУЛПЕ ГБТУФЧП РБМП Ч РЕТЙПД УЧПЕЗП ОБЙЧЩУЫЕЗП НПЗХЭЕУФЧБ, ЮФП Ч ЙУФПТЙЙ ЧУФТЕЮБЕФУС ЛТБКОЕ ТЕДЛП. йВП ВПМШЫЙОУФЧП ГБТУФЧ ДТЕЧОПУФЙ РПЗЙВБМП РПУМЕ ДМЙФЕМШОПЗП РЕТЙПДБ ХРБДЛБ, ЛПФПТЩК ЧП НОПЗПН Й РПДЗПФБЧМЙЧБМ ЕЗП ЪБИЧБФ ДТХЗЙНЙ ОБТПДБНЙ (бУУЙТЙС, еЗЙРЕФ, чБЧЙМПО). мЙДЙС ЦЕ РПЗЙВМБ, ОБИПДСУШ Ч ТБУГЧЕФЕ УЧПЕЗП НПЗХЭЕУФЧБ, ОБ ЧЕТЫЙОЕ УМБЧЩ. дТЕЧОЙЕ МЙДЙКГЩ ОЕ ЪОБМЙ П ЧТЕНЕОЙ вПЦШЕЗП УХДБ ОБД ОЙНЙ, ИПФС ЪОБМЙ П ТЕМЙЗЙЙ ЙУФЙООПЗП вПЗБ, Й НЕОШЫЕ ЧУЕЗП НПЗМЙ ПЦЙДБФШ ХОЙЮФПЦЕОЙС РТЙ ВМЙУФБФЕМШОПН лТЕЪЕ. оП вПЦЙК УХД РПУФЙЗ ЙИ ЙНЕООП ФПЗДБ. нЩ УЕЗПДОС ФБЛ ЦЕ ОЕ ЪОБЕН ЧТЕНЕОЙ ПЛПОЮБОЙС ЪЕНОПК ЙУФПТЙЙ, ОП, ЮФПВЩ ОЕ РПЧФПТЙФШ ЗПТШЛЙК РХФШ ДТЕЧОЕЗП ОБТПДБ, НЩ ДПМЦОЩ ВЩФШ ЗПФПЧЩ Л ОЕНХ Ч МАВПК НПНЕОФ ОБЫЕК ЦЙЪОЙ. «еУМЙ ЦЕ ОЕ ВХДЕЫШ ВПДТУФЧПЧБФШ, ФП с ОБКДХ ОБ ФЕВС, ЛБЛ ФБФШ, Й ФЩ ОЕ ХЪОБЕЫШ, Ч ЛПФПТЩК ЮБУ ОБКДХ ОБ ФЕВС» (пФЛТ. 3:3) [3, 13, 14, 15, 32, 35, 39, 42, 44].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


нЙДЙКУЛПЕ ГБТУФЧП

«гБТШ ПФЧЕЮБМ Й УЛБЪБМ: «ьФП УМПЧП ФЧЕТДП, ЛБЛ ЪБЛПО НЙДСО Й РЕТУПЧ, ОЕ ДПРХУЛБАЭЙК ЙЪНЕОЕОЙС»» (дБО. 6:12)

пДОПК ЙЪ ЗМБЧОЩИ ПУПВЕООПУФЕК, ПФМЙЮБАЭЙИ нЙДЙКУЛПЕ ЗПУХДБТУФЧП ПФ РТПЮЙИ ГБТУФЧ ДТЕЧОПУФЙ, ВЩМП ФП, ЮФП, УПЗМБУОП ЕЗП ЪБЛПОБН, ОЙ ПДОП РПУФБОПЧМЕОЙЕ, ОЙ ПДЙО ГБТУЛЙК ХЛБЪ ОЕ НПЗМЙ ВЩФШ ПФНЕОЕОЩ, ДБЦЕ ЕУМЙ ЙИ ДБЧОПУФШ ОБУЮЙФЩЧБМБ ВПМЕЕ УФБ МЕФ. рПТПК УПВМАДЕОЙЕ ЬФПЗП ПВЩЮБС РТЕЧТБЭБМПУШ Ч БВУХТД, ОП ОЙ ТБЪХ ПФ ОЕЗП ОЕ ПФУФХРЙМЙ.

пВЭЙК ПВЪПТ ЙУФПТЙЙ нЙДЙКУЛПЗП ГБТУФЧБ

нЙДЙКУЛЙЕ ГБТЙ

1. лЙБЛУБТ (625-584)
2. бУФЙБЗ (584-550)

рТБТПДЙФЕМЕН НЙДЙКУЛПЗП ОБТПДБ СЧМСЕФУС нБДБК — УЩО йБЖЕФБ (вЩФ. 10:2). нЙДЙКУЛЙЕ РМЕНЕОБ, ЛБЛ РПМЙФЙЮЕУЛБС УЙМБ, ЙЪЧЕУФОЩ ЙУФПТЙЙ, ОБЮЙОБС У ДЕЧСФПЗП ЧЕЛБ ДП И. Ь. йЪЧЕУФОП ФБЛЦЕ, ЮФП ЬФЙ РМЕНЕОБ ОЕ ПВТБЪПЧБМЙ ЧОБЮБМЕ ЕДЙОПЗП ЗПУХДБТУФЧБ, Б РТЕДУФБЧМСМЙ УПВПК УПАЪ РМЕНЕО, ЛПФПТЩК ЧЩУФХРБМ УПЧНЕУФОП МЙЫШ Ч УМХЮБЕ ЙОПЪЕНОПЗП ЧФПТЦЕОЙС, МЙВП УП УФПТПОЩ хТБТФХ, МЙВП бУУЙТЙЙ, РПЛБ Ч 744 ЗПДХ ДП И. Ь. ПЮЕТЕДОПЕ БУУЙТЙКУЛПЕ ЧФПТЦЕОЙЕ ОЕ РТЙЧЕМП Л ТБЪЗТПНХ УПАЪБ Й ПЛЛХРБГЙЙ ЙИ ФЕТТЙФПТЙЙ [16, 17, 32]. оЕУНПФТС ОБ ЦЕУФПЛЙК ТЕЦЙН, ЛПФПТЩК ХУФБОПЧЙМЙ Ч УФТБОЕ БУУЙТЙКУЛЙЕ ЧМБДЩЛЙ, Ч нЙДЙЙ ЮБУФП ЧУРЩИЙЧБМЙ ЧПУУФБОЙС, ЛБЦДПЕ ЙЪ ЛПФПТЩИ ПФМЙЮБМПУШ ПФ РТЕДЩДХЭЙИ ЧПЪТБУФБАЭЙН ТБЪНБИПН Й ОЕФЕТРЙНПУФША Л ЪБИЧБФЮЙЛБН. чОЕЫОЕРПМЙФЙЮЕУЛБС ПВУФБОПЧЛБ, УМПЦЙЧЫБСУС ЧПЛТХЗ бУУЙТЙЙ, ФБЛЦЕ ВЩМБ ЧЩЗПДОБ ДМС НЙДСО, ЙВП ОБЮБЧЫЕЕУС ЧФПТЦЕОЙЕ Ч бУУЙТЙА ЛЙННЕТЙКУЛЙИ Й УЛЙЖУЛЙИ РМЕНЕО ЧЩОХЦДБМЙ РТБЧЙФЕМШУФЧП оЙОЕЧЙЙ ПФФСЗЙЧБФШ УЙМЩ ЙЪ нЙДЙЙ. оБЛПОЕГ, Ч 673 ЗПДХ ДП И. Ь. ПЮЕТЕДОПЕ ЧПУУФБОЙЕ, ТХЛПЧПДЙНПЕ лБЫФБТЙФЙ, ПЛПОЮЙМПУШ РПМОПК РПВЕДПК НЙДСО Й ТБЪЗТПНПН БУУЙТЙКГЕЧ, ЧЩОХЦДЕООЩИ ПЮЙУФЙФШ ВПМШЫХА ЮБУФШ УФТБОЩ [16]. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ЪБФЕН ЧУЕЗП МЙЫШ ОЕУЛПМШЛЙИ МЕФ нЙДЙС РТЕЧТБЭБЕФУС Ч ЕДЙОПЕ Й УЙМШОПЕ ГБТУФЧП. пДОБЛП, ЛБЛ ЬФП ВЩМП Й Ч УМХЮБЧ У мЙДЙЕК, бУУЙТЙС, РТЙНЙТЙЧЫЙУШ УП УЛЙЖБНЙ, ТЕЫБЕФ РТЙ ЙИ РПНПЭЙ РТЙЧЕУФЙ нЙДЙА Л РПЧЙОПЧЕОЙА. рПУМЕДХАЭЕЕ ЧУЛПТЕ РПУМЕ ЬФПЗП ЧФПТЦЕОЙЕ УЛЙЖПЧ (653 ЗПД) [16, 32] ХОЙЮФПЦБЕФ ФПМШЛП ЮФП ЪБТПДЙЧЫЕЕУС ЗПУХДБТУФЧП НЙДСО, ЛПФПТПЕ ЖБЛФЙЮЕУЛЙ ВЩМП РПДЕМЕОП НЕЦДХ УЛЙЖБНЙ Й БУУЙТЙКГБНЙ. фБЛПЕ РПМПЦЕОЙЕ ЧЕЭЕК РТПДПМЦБМПУШ ДП 625 ЗПДБ, РПЛБ УЩОХ лБЫФБТЙФЙ — НХДТПНХ Й ЬОЕТЗЙЮОПНХ лЙБЛУБТХ, ЛПФПТЩК ДП УЙИ РПТ СЧМСМУС ЧБУУБМПН бУУЙТЙЙ, ОЕ ХДБМПУШ ТБЪЗТПНЙФШ УЛЙЖПЧ, Б ФБЛЦЕ УВТПУЙФШ БУУЙТЙКУЛПЕ ЙЗП. пЮЙУФЙЧ УФТБОХ ПФ ЮХЦЕЪЕНГЕЧ, лЙБЛУБТ РТПЧПДЙФ ЧПЕООЩЕ Й БДНЙОЙУФТБФЙЧОЩЕ ТЕЖПТНЩ, ВМБЗПДБТС ЛПФПТЩН УФТБОБ РПМХЮБЕФ ЦЕУФЛПЕ БДНЙОЙУФТБФЙЧОПЕ ХРТБЧМЕОЙЕ Й ТЕЗХМСТОХА БТНЙА, ЙНЕАЭХА ЮБУФЙ УФТЕМЛПЧ, ЛПРШЕОПУГЕЧ Й ЧУБДОЙЛПЧ, РТЙЮЕН РПУФТПЕООХА ОЕ ОБ РМЕНЕООЩИ УЧСЪСИ, ЛБЛ ТБОШЫЕ, Б ОБ ПВЭЕОБГЙПОБМШОПК ПУОПЧЕ, ЮФП ФБЛЦЕ УРПУПВУФЧПЧБМП ЛПОУПМЙДБГЙЙ ПФДЕМШОЩИ НЙДЙКУЛЙИ РМЕНЕО. фПЗДБ ЦЕ УФПМЙГБ нЙДЙЙ ВЩМБ РЕТЕОЕУЕОБ Ч ьЛВБФБОХ, ЛПФПТПК УХЦДЕОП ВЩМП УФБФШ ОБ РТПФСЦЕОЙЙ ВМЙЦБКЫЙИ ФТЕИУПФ МЕФ ПДОЙН ЙЪ ЗМБЧОЩИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ [32, 39]. хЛТЕРЙЧ ЧОХФТЕООЕЕ РПМПЦЕОЙЕ ЗПУХДБТУФЧБ, лЙБЛУБТ РТЙУФХРБЕФ Л БЛФЙЧОПК ЧОЕЫОЕРПМЙФЙЮЕУЛПК ДЕСФЕМШОПУФЙ, ЛПФПТБС ОБ РЕТЧЩИ РПТБИ ВЩМБ ОБРТБЧМЕОБ РТПФЙЧ ДТЕЧОЕЗП ЧТБЗБ нЙДЙЙ — бУУЙТЙЙ. дМС ВПТШВЩ У ОЕК ГБТШ ЧУФХРБЕФ Ч УПАЪ У оБВПРПМБУУБТПН, ОЕДБЧОП РТПЧПЪЗМБУЙЧЫЙН УЕВС ЧБЧЙМПОУЛЙН ГБТЕН. чУЛПТЕ РПУМЕ ЪБЛМАЮЕОЙС ДПЗПЧПТБ, Ч ОПСВТЕ 615 ЗПДБ ДП И. Ь. НЙДЙКГЩ Й ЧБЧЙМПОСОЕ ОБЮЙОБАФ ПДОПЧТЕНЕООП ЧПЕООЩЕ ДЕКУФЧЙС, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ НЙДЙКГЩ, РЕТЕРТБЧЙЧЫЙУШ ЮЕТЕЪ ЗПТЩ ъБЗТЩ, РПДПЫМЙ Л бЫЫХТХ, ЧФПТПНХ РПУМЕ оЙОЕЧЙЙ ЗПТПДХ ЙНРЕТЙЙ. рПУМЕ ОЕДПМЗПЗП ЫФХТНБ ЗПТПД ВЩМ ЧЪСФ Й ТБЪЗТБВМЕО У ХДЙЧЙФЕМШОПК ДБЦЕ ДМС ФПЗП ЧТЕНЕОЙ ЦЕУФПЛПУФША. уРХУФС ОЕЛПФПТПЕ ЧТЕНС Л ЗПТПДХ РПДИПДСФ ЧБЧЙМПОСОЕ Й ОБ ДПЗПТБАЭЙИ ТБЪЧБМЙОБИ БЫЫХТЙКУЛЙИ ИТБНПЧ лЙБЛУБТ Й оБВПРПМБУУБТ ЕЭЕ ТБЪ РПДФЧЕТЦДБАФ РТЙЧЕТЦЕООПУФШ ТБОЕЕ ЪБЛМАЮЕООПНХ РТПФЙЧ бУУЙТЙЙ ДПЗПЧПТХ, ЪБЛТЕРЙЧ ЕЗП ВТБЛПН ДПЮЕТЙ лЙБЛУБТБ У УЩОПН оБВПРПМБУУБТБ — оБЧХИПДПОПУПТПН [13, 16, 32].

уМЕДХАЭЙК РПИПД УПАЪОЙЛЙ УПЧЕТЫБАФ Ч ОБЮБМЕ 612 ЗПДБ, ЙНЕС ГЕМША ПЛПОЮБФЕМШОПЕ ХОЙЮФПЦЕОЙЕ бУУЙТЙЙ [3, 35, 13]. рТБЧЙФЕМШУФЧП РПУМЕДОЕК, ЧП ЗМБЧЕ У ГБТЕН уБТДБОБРБМПН, РПЗТСЪОХЧ Ч ТБЪЧТБФЕ, НБМП ЮФП РТЕДРТЙОЙНБМП ДМС ПФРПТБ ОБРБДБАЭЙИ. дБЦЕ РПУМЕ ФПЗП, ЛБЛ ЧВМЙЪЙ оЙОЕЧЙЙ БУУЙТЙКУЛПЕ ЧПКУЛП ВЩМП ТБЪЗТПНМЕОП, уБТДБОБРБМ, ЪБРЕТЫЙУШ Ч оЙОЕЧЙЙ, ТБУУЮЙФЩЧБС ОБ ЕЕ ХЛТЕРМЕОЙС, РТПДПМЦБМ РТЕДБЧБФШУС РПУФЩДОЕКЫЙН РПТПЛБН, ОЕ ЪБОЙНБСУШ ПВПТПОПК ЗПТПДБ. ч ДТЕЧОПУФЙ ПУБДЩ ЗПТПДПЧ ДМЙМЙУШ РП 10-20 МЕФ, ПУБДБ ЦЕ оЙОЕЧЙЙ РТПДПМЦБМБУШ ЮХФШ ВПМЕЕ ДЧХИ НЕУСГЕЧ (У НБС РП ЙАМШ 612 ЗПДБ) [35, 72, 39, 42]. ч ПДОХ ЙЪ МЕФОЙИ ОПЮЕК ЗПТПД ВЩМ ЧОЕЪБРОП ЧЪСФ. хЪОБЧ ПВ ЬФПН Й РПОЙНБС, ЮФП ЕНХ ЗТПЪЙФ, уБТДБОБРБМ, ЪБРЕТЫЙУШ ЧНЕУФЕ У УЕНШЕК Ч УПЛТПЧЙЭОЙГЕ ДЧПТГБ, РПДЦЙЗБЕФ ЕЕ. тБЪЗТБВЙЧ ЗПТПД, УПАЪОЙЛЙ РТЙЛБЪЩЧБАФ УФЕТЕФШ оЙОЕЧЙА У МЙГБ ЪЕНМЙ, ЮФП Й ВЩМП ЙУРПМОЕОП. фПМШЛП Ч ДЕЧСФОБДГБФПН ЧЕЛЕ ЙЪ РЕУЮБОЩИ ИПМНПЧ У РПНПЭША БТИЕПМПЗПЧ оЙОЕЧЙС ПРСФШ ХЧЙДЕМБ УЧЕФ. тБУРТБЧЙЧЫЙУШ У бУУЙТЙЕК, лЙБЛУБТ РТПДПМЦБЕФ ЪБЧПЕЧБФЕМШОХА РПМЙФЙЛХ. рПД ХДБТБНЙ НЙДЙКУЛЙИ НЕЮЕК РБДБАФ рБЖЙС, хТБТФХ, лБРРБДПЛЙС, зЙТЛБОЙС, рЕТУЙС. йНЕООП Ч ТЕЪХМШФБФЕ ЬФЙИ ПВЭЙИ ЪБЧПЕЧБОЙК нЙДЙС ЧУЛПТЕ ЧЩОХЦДЕОБ ВЩМБ ЧУФХРЙФШ Ч ВПТШВХ У ОБВЙТБАЭЙН Ч ЬФП ЦЕ ЧТЕНС УЙМХ мЙДЙКУЛЙН ГБТУФЧПН. рТПДПМЦБЧЫБСУС, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, НЙДП-МЙДЙКУЛБС ЧПКОБ ЪБЧЕТЫБЕФУС 28 НБС 585 ЗПДБ ДП И. Ь., Й ЗТБОЙГЕК НЕЦДХ ДЧХНС ЗПУХДБТУФЧБНЙ УФБОПЧЙФУС ТЕЛБ зБМЙУ [35]. чУЛПТЕ РП ЪБЛМАЮЕОЙЙ ДПЗПЧПТБ лЙБЛУБТ ХНЙТБЕФ, Й ОБ РТЕУФПМ ЧУФХРБЕФ ЕЗП УЩО бУФЙБЗ, ЦЕОБФЩК ОБ ДПЮЕТЙ НЙДЙКУЛПЗП ГБТС [3]. оПЧЩК ГБТШ ЧУЛПТЕ УФБМЛЙЧБЕФУС УП НОПЗЙНЙ РТПВМЕНБНЙ. зМБЧОЩНЙ ЙЪ ЕЗП ЧОЕЫОЙИ ЧТБЗПЧ УФБМЙ ОЕДБЧОЙЕ УПАЪОЙЛЙ — мЙДЙС Й чБЧЙМПО, ЙВП ЬФЙ ФТЙ ЗПУХДБТУФЧБ ХЦЕ ОЕ НПЗМЙ УПУХЭЕУФЧПЧБФШ ЧНЕУФЕ. оП ОЙЛФП ФПЗДБ ОЕ НПЗ РТЕДРПМБЗБФШ, ЮФП ХЦЕ ТПДЙМУС ФПФ, ЛПНХ УХЦДЕОП УПЛТХЫЙФШ НПЗХЭЕУФЧП ЬФЙИ ФТЕИ ДЕТЦБЧ, Й ФПМШЛП вПЗ ЮЕТЕЪ РТПТПЛБ йУБКА ЪБ 150 МЕФ ДП ПРЙУЩЧБЕНЩИ УПВЩФЙК РТЕДУЛБЪБМ ОЕ ФПМШЛП РБДЕОЙЕ ЬФЙИ ДЕТЦБЧ, ОП Й ЙНС ФПЗП, ЛФП ЙИ УПЛТХЫЙФ. «лПФПТЩК ЗПЧПТЙФ П лЙТЕ: РБУФЩТШ нПК, Й ПО ЙУРПМОЙФ ЧУА ЧПМА нПА Й УЛБЦЕФ йЕТХУБМЙНХ: «фЩ ВХДЕЫШ РПУФТПЕО!» й ИТБНХ: «фЩ ВХДЕЫШ ПУОПЧБО!»» (йУ. 44:28).

«фБЛ ЗПЧПТЙФ зПУРПДШ РПНБЪБООЙЛХ уЧПЕНХ лЙТХ: с ДЕТЦХ ФЕВС ЪБ РТБЧХА ТХЛХ, ЮФПВЩ РПЛПТЙФШ ФЕВЕ ОБТПДЩ, Й УОЙНХ РПСУЩ У ЮТЕУМ ГБТЕК, ЮФПВЩ ПФЧПТЙМЙУШ ДМС ФЕВС ДЧЕТЙ, Й ЧПТПФБ ОЕ ЪБФЧПТСМЙУШ» (йУ. 45:1).

лЙТ II РТПЙУИПДЙФ ЙЪ ДТЕЧОЕЗП РЕТУЙДУЛПЗП ТПДБ бИЕНЕОЙДПЧ. пФЕГ ЕЗП лБНВЙЪ I ЪБТЕЛПНЕОДПЧБМ УЕВС ЧЕУШНБ ЬОЕТЗЙЮОЩН Й НХДТЩН РТБЧЙФЕМЕН, ЧМЙСОЙЕ ЕЗП ОБ РЕТУЙДУЛЙЕ РМЕНЕОБ ВЩМП ФБЛ ЧЕМЙЛП, ЮФП бУФЙБЗ, ОЕУНПФТС ОБ ФП ЮФП лБНВЙЪ I ВЩМ МЙЫШ ЕЗП ЧБУУБМПН, ЧЩДБМ ЪБ ОЕЗП УЧПА ДПЮШ нБОДБОХ, ЦЕМБС ФЕН УБНЩН ПВЕЪПРБУЙФШ УЕВС ПФ ЧПЙОУФЧЕООПЗП РЕТУЙДУЛПЗП ОБТПДБ Й ЪБТХЮЙФШУС РПДДЕТЦЛПК ДМС ВПТШВЩ У чБЧЙМПОПН Й мЙДЙЕК. оП ТЕЪХМШФБФ ПЛБЪБМУС РТПФЙЧПРПМПЦОЩН: РТЕЕНОЙЛ лБНВЙЪБ I, УЩО ЕЗП лЙТ II, ОБУМЕДПЧБЧ ЕЗП РТЕУФПМ, ЧПУУФБМ РТПФЙЧ ДЕДБ Й Ч ВЙФЧЕ ВМЙЪ рБУБТЗБДБ ЧЩОХДЙМ бУФЙБЗБ РТЙЪОБФШ УЧПЕ РПТБЦЕОЙЕ. рПЛПТЙЧ нЙДЙА, лЙТ ИПФЕМ РПЛБЪБФШ ЧУЕН, ЮФП ЧПЧУЕ ОЕ СЧМСЕФУС ХЪХТРБФПТПН, Б ЪБЛПООЩН ОБУМЕДОЙЛПН УЧПЕЗП ОПЧПЗП ЧМБДЕОЙС. йНЕООП РПЬФПНХ лЙТ Й РТЙОЙНБЕФ ФЙФХМ ГБТС НЙДСО Й РЕТУПЧ, Б УПЪДБООПЕ ЙН ЗПУХДБТУФЧП ОБЪЩЧБЕФ нЙДП-рЕТУЙЕК. рТБЧБ НЙДСО Й РЕТУПЧ ВЩМЙ ХТБЧОЕОЩ, Й ДПМЦОПУФЙ Ч ЗПУХДБТУФЧЕ РПДЕМЕОЩ НЕЦДХ ОЙНЙ РПТПЧОХ, УМПЧПН, У ЬФПЗП ЧТЕНЕОЙ НЙДСОЕ Й РЕТУЩ ПВТБЪПЧБМЙ ЕДЙОЩК ОБТПД. йНЕООП ЬФБ ФПМШЛП ЮФП ТПДЙЧЫБСУС ЙНРЕТЙС Й УФБМБ ФЕН УЙНЧПМЙЮЕУЛЙН НЕДЧЕДЕН Ч РТПТПЮЕУФЧЕ дБОЙЙМБ 7:5, ЙМЙ УЕТЕВТСОПК ЮБУФША ЙУФХЛБОБ (дБО. 2:32, 39), ЛПФПТБС ДПМЦОБ ВЩМБ УФБФШ ЧУЕНЙТОЩН ГБТУФЧПН, РТЙЫЕДЫЕН ОБ УНЕОХ чБЧЙМПОХ [3, 11, 16, 17, 13, 31, 32, 35, 39, 42].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


нЙДП-рЕТУЙДУЛБС ЙНРЕТЙС

«й ПФДБН ФЕВЕ ИТБОЙНЩЕ ЧП ФШНЕ УПЛТПЧЙЭБ Й УПЛТЩФЩЕ ВПЗБФУФЧБ, ДБВЩ ФЩ РПЪОБМ, ЮФП с зПУРПДШ, ОБЪЩЧБАЭЙК ФЕВС РП ЙНЕОЙ, вПЗ йЪТБЙМЕЧ» (йУ. 45:3)

ъБ НОПЗЙЕ Й НОПЗЙЕ ДЕУСФЙМЕФЙС вПЗ, ЮЕТЕЪ РТПТПЛБ йУБКА, РТЕДУЛБЪБМ РПСЧМЕОЙЕ лЙТБ, ХЛБЪБЧ ДБЦЕ ЕЗП ЙНС. й ЬФПФ ЖБЛФ, ЛБЛ Й ДТХЗЙЕ ФЩУСЮЙ У МЙЫОЙН ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ХВЕЦДБАФ ОБУ Ч ОЕРТЕМПЦОПК ЧЕТОПУФЙ вЙВМЙЙ.

бИЕНЕОЙДЩ (550-331) РТБЧЙМЙ 219 МЕФ.

1. лЙТ II чЕМЙЛЙК (550-529)
2. лБНВЙЪ II (529-522)
3. мЦЕУНЕТДЙУ (522-521)
4. дБТЙК рЕТЧЩК (521-485)
5. лУЕТЛУ рЕТЧЩК (485-465)
6. бТФБЛУЕТЛУ рЕТЧЩК дМЙООПТХЛЙК (465-425)
7. лУЕТЛУ чФПТПК (425-424)
8. уЕЛХДЙБО (424-423)
9. дБТЙК чФПТПК (423-405)
10. бТФБЛУЕТЛУ чФПТПК нХДТЩК (405-361)
11. бТФБЛУЕТЛУ фТЕФЙК пИЕ (361-338)
12. бТЪЕУ (338-336)
13. дБТЙК фТЕФЙК (336-331)

лТБФЛЙК ПВЪПТ ЙУФПТЙЙ нЙДП-рЕТУЙЙ ЧП ЧЪБЙНПУЧСЪЙ УП уЧСЭЕООЩН рЙУБОЙЕН

лЙТ чЕМЙЛЙК

пВТБЪПЧБОЙЕ нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ ОЕТБЪТЩЧОП УЧСЪБОП У ЙНЕОЕН ЕЕ ПУОПЧБФЕМС лЙТБ II, ЧПЫЕДЫЕЗП Ч ЙУФПТЙА У ФЙФХМПН «чЕМЙЛЙК». пДОБЛП РЕТЧЩН ЙУФПТЙЮЕУЛЙ ДПУФПЧЕТОЩН ЛОСЪЕН РЕТУЙДУЛПЗП ОБТПДБ ВЩМ лЙТ I, ЦЙЧЫЙК Ч УЕДШНПН ЧЕЛЕ ДП И. Ь. еЗП УЩО лБНВЙЪ I, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ, ЦЕОЙМУС ОБ ДПЮЕТЙ бУФЙБЗБ нЙДЙКУЛПЗП нБОДБОЕ, ПФ ВТБЛБ У ЛПФПТПК Х ОЕЗП ТПДЙМУС УЩО, ОБЪЧБООЩК Ч ЮЕУФШ ДЕДБ лЙТПН [35, 39]. тБООСС ЦЙЪОШ ВХДХЭЕЗП ГБТС РПЛТЩФБ МЕЗЕОДБНЙ. йЪЧЕУФОП МЙЫШ, ЮФП бУФЙБЗ ЛТБКОЕ ЧТБЦДЕВОП ПФОПУЙМУС Л УЧПЕНХ ЧОХЛХ, ЛПФПТЩК У ДЕФУФЧБ РТПСЧМСМ ВПМШЫЙЕ УРПУПВОПУФЙ. рП ОЕЛПФПТЩН ЧЕТУЙСН, бУФЙБЗ ДБЦЕ РЩФБМУС ХВЙФШ ЕЗП, ЛПЗДБ ХЧЙДЕМ Ч УЧПЕН ЧОХЛЕ ЧПЪНПЦОПЗП Й ЧЕУШНБ УЙМШОПЗП УПРЕТОЙЛБ. уЙФХБГЙС Ч нЙДЙЙ Й РПДЧМБУФОПК ЕК рЕТУЙЙ УЛМБДЩЧБМБУШ ФБЛЦЕ РТПФЙЧ бУФЙБЗБ, ЙВП РТБЧМЕОЙЕ РПУМЕДОЕЗП УПЮЕФБМП Ч УЕВЕ ДЙЛХА ЦЕУФПЛПУФШ РП ПФОПЫЕОЙА ЛП ЧУЕН УМПСН ПВЭЕУФЧБ, У ПДОПК УФПТПОЩ, Й РПМОХА ВЕУРПНПЭОПУФШ Ч ТЕЫЕОЙЙ ЛБЛ РПМЙФЙЮЕУЛЙИ, ФБЛ Й ЬЛПОПНЙЮЕУЛЙИ РТПВМЕН, У ДТХЗПК. лЙТ, ЛПФПТПНХ ФПЗДБ НЙОХМП ХЦЕ ВПМЕЕ ФТЙДГБФЙ МЕФ, РТЕЛТБУОП ЬФП РПОЙНБМ Й ФПМШЛП ЦДБМ УМХЮБС ЪБИЧБФЙФШ ЧЕТИПЧОХА ЧМБУФШ. оЕЪБДПМЗП ДП ТЕЫБАЭЙИ УПВЩФЙК лЙТ УПВЙТБЕФ РЕТУЙДУЛЙИ ЧЕМШНПЦ Й ЧПЕОБЮБМШОЙЛПЧ Й РТЙЛБЪЩЧБЕФ ЙН ПЮЙУФЙФШ РПМЕ ПФ УПТОЩИ ФТБЧ. оБ ЧФПТПК ДЕОШ ПО РТЙЛБЪЩЧБЕФ ХУФТПЙФШ РЙТ, ОБ ЛПФПТЩК РТЙЗМБЫБЕФ ФЕИ ЦЕ ЧЕМШНПЦ. ч ТБЪЗБТ РЙТБ лЙТ ПВТБЭБЕФУС Л ОЙН У ЧПРТПУПН, ЛБЛПК ДЕОШ ЙН ВПМШЫЕ РПОТБЧЙМУС. хУМЩЫБЧ, ЮФП ЧФПТПК, лЙТ УЛБЪБМ, ЮФП ФБЛЙЕ ДОЙ Х ОЙИ ВХДХФ ЧУЕЗДБ, ЕУМЙ ПОЙ, РЕТУЩ, УФБОХФ ЧМБДЩЛБНЙ ЧПУФПЛБ. тБЪЩЗТБЧЫЙЕУС ЧУЛПТЕ ВПЕЧЩЕ ДЕКУФЧЙС НЕЦДХ ДЕДПН Й ЧОХЛПН ЪБЛПОЮЙМЙУШ РПМОПК РПВЕДПК лЙТБ, Л ЛПФПТПНХ РЕТЕЫМП РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ЧПЙОПЧ Й ЧЕМШНПЦ ЕЗП ДЕДБ, РТЙЪОБЧ ЕЗП УЧПЙН ЧМБДЩЛПК [13, 16, 17, 35, 39, 42]. лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, У РЕТЧЩИ ДОЕК УЧПЕЗП РТБЧМЕОЙС ОПЧЩК ГБТШ ДБМ РПОСФШ, ЮФП НЙДСОЕ Й РЕТУЩ ДПМЦОЩ ПВТБЪПЧБФШ ЕДЙОЩК ОБТПД, Ч РПДФЧЕТЦДЕОЙЕ ЮЕЗП лЙТ РТЙОЙНБЕФ ФЙФХМ «ГБТС НЙДСО Й РЕТУПЧ» (550 ЗПД). ч РПУМЕДХАЭЙЕ ЗПДЩ лЙТ ЧПУУФБОБЧМЙЧБЕФ ЗТБОЙГЩ нЙДЙЙ, ЛПФПТЩЕ ПОБ ЙНЕМБ РТЙ лЙБЛУБТЕ, РТЙУПЕДЙОЙЧ рБТЖЙА Й ДПЧЕДС ЗТБОЙГХ ОБ ЧПУФПЛЕ РПЮФЙ ДП йОДЙЙ. ч 546 ЗПДХ ПО РПЛПТСЕФ НПЗХЭЕУФЧЕООЕКЫЕЕ мЙДЙКУЛПЕ ГБТУФЧП, Ч 538 ЗПДХ — чБЧЙМПО [35]. ч ФЕЮЕОЙЕ ПДОПЗП ЗПДБ РТБЧЙФЕМЕН чБЧЙМПОБ ВЩМ дБТЙК, ЙНЕЧЫЙК УФБФХУ ЧБУУБМШОПЗП ГБТС РП ПФОПЫЕОЙА Л лЙТХ. й ФПМШЛП ЮЕТЕЪ ЗПД, РПУМЕ УНЕТФЙ дБТЙС, лЙТ РТЙОЙНБЕФ ФЙФХМ ГБТС чБЧЙМПОБ. лЕН ЙНЕООП ВЩМ ЬФПФ дБТЙК, ОБ УЕЗПДОСЫОЙК ДЕОШ ЕДЙОПЗП НОЕОЙС ОЕФ, ОП УХЭЕУФЧХЕФ ДЧБ ОЕПУРПТЙНЩИ ЖБЛФБ: 1. ч чБЧЙМПОЕ Ч ФЕЮЕОЙЕ ЗПДБ ВЩМ ЧБУУБМШОЩК РТБЧЙФЕМШ. 2. лЙТ РТЙОЙНБЕФ ФЙФХМ чБЧЙМПОУЛПЗП ГБТС ФПМШЛП ЮЕТЕЪ ЗПД, РПУМЕ ТБЪЗТПНБ чБМФБУБТБ. ьФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС, СЧМСАЭЕЕУС ОБ РТПФСЦЕОЙЙ ДЕУСФЛПЧ МЕФ ПВЯЕЛФПН ДМС ЛТЙФЙЛПЧ, УЕЗПДОС РПДФЧЕТЦДЕОП ЙУФПТЙЕК. рПДФЧЕТЦДЕО Й ДТХЗПК, МАВЙНЩК ЛТЙФЙЛБНЙ ЖБЛФ РЕТЕУЕМЕОЙС ЙЪТБЙМШУЛПЗП ОБТПДБ ОБ ТПДОХА ЪЕНМА. чУФХРЙЧ ОБ РТЕУФПМ чБЧЙМПОБ, лЙТ Ч РЕТЧЩК ЦЕ ЗПД ЙЪДБЕФ ХЛБЪ, ТБЪТЕЫБАЭЙК ЕЧТЕСН, ХЧЕДЕООЩН Ч РМЕО ЕЭЕ оБЧХИПДПОПУПТПН, ЧЕТОХФШУС Ч рБМЕУФЙОХ Й ЧПУУФБОПЧЙФШ ИТБН. фПЗДБ ЦЕ 42360 УЧПВПДОЩИ МАДЕК Й 7337 ТБВПЧ Й ТБВЩОШ ЧПЪЧТБФЙМЙУШ ОБ ТПДЙОХ (537 ЗПД ДП И. Ь.). уПЪДБЧ ПЗТПНОХА ЙНРЕТЙА, лЙТ РПОЙНБМ, ЮФП ФПМШЛП НХДТБС ОБГЙПОБМШОБС РПМЙФЙЛБ УНПЦЕФ УПИТБОЙФШ УФТБОХ. рПЬФПНХ, РПЛПТСС ОБТПДЩ, лЙТ РТЙ ЬФПН ЧУЕЗДБ ПУФБЧМСМ НЕУФОПЕ УБНПХРТБЧМЕОЙЕ, ЛПФПТПЕ ПВЕУРЕЮЙЧБМП УПИТБОЕОЙЕ РТБЧ, СЪЩЛБ, ПВЩЮБЕЧ, ТЕМЙЗЙЙ Й ЛХМШФХТЩ ДБООПЗП ОБТПДБ. дБЦЕ ЧП ЗМБЧЕ РТПЧЙОГЙК лЙТ УФБЧЙМ ЮБУФП ОЕ РЕТУПЧ Й НЙДСО, Б РТЕДУФБЧЙФЕМЕК ЛПТЕООЩИ ОБГЙПОБМШОПУФЕК. ч ТЕЪХМШФБФЕ НОПЗЙЕ ОБТПДЩ ВЕЪ УПРТПФЙЧМЕОЙС РПЛПТСМЙУШ лЙТХ, ИБТБЛФЕТ ЛПФПТПЗП РТЕДУФБЧМСМ УПВПК ХДЙЧЙФЕМШОПЕ УПЮЕФБОЙЕ ФБЛЙИ РТЕЛТБУОЩИ ЛБЮЕУФЧ, ЛБЛ НХДТПУФШ, УНЕМПУФШ, ЧЩУПЛБС ДМС ФПЗП ЧТЕНЕОЙ ОТБЧУФЧЕООПУФШ Й РПТСДПЮОПУФШ, ОЕРТЙИПФМЙЧПУФШ Ч ВЩФХ. вМЕУФСЭБС РПМЙФЙЮЕУЛБС ЛБТШЕТБ ЬФПЗП ГБТС РТЕТЧБМБУШ УБНЩН ОЕПЦЙДБООЩН ПВТБЪПН. рТПДПМЦБС ТБУЫЙТСФШ ЧПУФПЮОЩЕ ЗТБОЙГЩ УЧПЕК ЙНРЕТЙЙ, лЙТ ЧУФХРБЕФ Ч ВПТШВХ УП УЛЙЖБНЙ [16]. пДОЙН ЙЪ УБНЩИ УЙМШОЩИ УЛЙЖУЛЙИ РМЕНЕО ВЩМП РМЕНС НБУУБЗЕФПЧ, ЧП ЗМБЧЕ ЛПФПТПЗП ФПЗДБ УФПСМБ ГБТЙГБ фБНЕТЙУ. цЕМБС ВЕУЛТПЧОП РПДЮЙОЙФШ УЕВЕ ЬФП РМЕНС, лЙТ РТЕДМБЗБЕФ фБНЕТЙУ УЧПА ТХЛХ. пДОБЛП ГБТЙГБ РПОЙНБМБ, ЮФП ЬФПФ ВТБЛ РТЙЧЕДЕФ Л ЪБЛБВБМЕОЙА ЕЕ ОБТПДБ, РХУФШ ДБЦЕ ОБ МШЗПФОЩИ ХУМПЧЙСИ, РПЬФПНХ ПОБ ПФЧЕТЗБЕФ РТЕДМПЦЕОЙЕ НЙДП-РЕТУЙДУЛПЗП НПОБТИБ Й ОБЮЙОБЕФ ЗПФПЧЙФШУС Л ЧПКОЕ У ОЙН. ч ПФМЙЮЙЕ ПФ УЧПЙИ РТЕДЩДХЭЙИ ЛБНРБОЙК, лЙТ ОБ ЬФПФ ТБЪ ОЕ ПГЕОЙМ ДПМЦОЩН ПВТБЪПН УЙМЩ УЧПЙИ ЧТБЗПЧ. чУЕЗП ПДОБ ПЫЙВЛБ РТЙЧЕМБ ЕЗП Л ЗЙВЕМЙ: Ч ПДОПН ЙЪ РЕТЧЩИ ЦЕ ВПЕЧ лЙТ, ХЧМЕЛЫЙУШ ВЙФЧПК Й РПУЮЙФБЧ УЛЙЖПЧ ТБЪЗТПНМЕООЩНЙ, ОЕ ЪБНЕФЙМ, ЛБЛ ПЛБЪБМУС Ч ПЛТХЦЕОЙЙ ЧТБЦЕУЛЙИ ЧПЙОПЧ… хНЕТФЧЙЧ лЙТБ, НБУУБЗЕФЩ ПФТХВЙМЙ ЕНХ ЗПМПЧХ, УДЕМБМЙ ЙЪ ОЕЕ ЮБЫХ ДМС ЧЙОБ Й РТЕРПДОЕУМЙ ЕЕ ГБТЙГЕ фБНЕТЙУ [13, 16, 17, 26, 39].

рТЕЕНОЙЛЙ лЙТБ. дБТЙК рЕТЧЩК

рП УНЕТФЙ лЙТБ II ОБ РТЕУФПМ ЧУФХРБЕФ ЕЗП УЩО лБНВЙЪ II. у РЕТЧЩИ ЦЕ ДОЕК УЧПЕЗП РТБЧМЕОЙС ОПЧЩК НПОБТИ ОБЮЙОБЕФ РПДЗПФПЧЛХ Л РПИПДХ Ч еЗЙРЕФ, РПУМЕДОЕНХ ЧЕМЙЛПНХ ГБТУФЧХ, ОЕРПЛПТЕООПНХ ЕЭЕ РЕТУБНЙ. рЕТЕД РПИПДПН Ч еЗЙРЕФ, лБНВЙЪ II ЧУФХРБЕФ Ч УПАЪ У БТБВУЛЙНЙ РМЕНЕОБНЙ бТБЧЙКУЛПЗП РПМХПУФТПЧБ, ВМБЗПДБТС РПНПЭЙ ЛПФПТЩИ ЧПКУЛП НЙДП-РЕТУПЧ ВЕУРТЕРСФУФЧЕООП РЕТЕУЕЛБЕФ бТБЧЙКУЛХА РХУФЩОА, РПДПКДС Ч РТЕЛТБУОПН УПУФПСОЙЙ Л ЕЗЙРЕФУЛЙН ЗТБОЙГБН. тЕЫЙФЕМШОБС ВЙФЧБ РТПЙУИПДЙФ Ч 525 ЗПДХ РПД рЕМХЪЙЕН, ЪБЧЕТЫЙЧЫБСУС РПМОЩН ТБЪЗТПНПН ЕЗЙРФСО. рПУМЕ ЬФПЗП ЧЕУШ еЗЙРЕФ ЧП ЗМБЧЕ У ЖБТБПОПН рУБННЕОФЙИПН ПФДБМУС Ч ТХЛЙ РЕТУПЧ. чУФХРЙЧ ЧП ЧМБДЕОЙЕ УФТБОПК, лБНВЙЪ II РТЙОЙНБЕФ ФЙФХМ ЖБТБПОБ РПД ЙНЕОЕН нЕУХФТБ. пДОБЛП РПУМЕДХАЭБС РПМЙФЙЛБ ЬФПЗП ЗПУХДБТС РПИПДЙМБ ОБ РПЧЕДЕОЙЕ ЧПМЛБ Ч УФБДЕ ПЧЕГ. рТПОЙЛОХЧЫЙУШ УПЧЕТЫЕООП ОЕРПОСФОПК ОЕОБЧЙУФША Л ЕЗЙРФСОБН Й ЙИ ЛХМШФХТЕ, лБНВЙЪ ОБЮЙОБЕФ ЛБТБФЕМШОХА РПМЙФЙЛХ, ГЕМШ ЛПФПТПК — РПМОПЕ ЙУФТЕВМЕОЙЕ ЕЗЙРЕФУЛПК ГЙЧЙМЙЪБГЙЙ [13, 35, 39]. фПЗДБ Й ВЩМЙ ТБЪТХЫЕОЩ НОПЗПЮЙУМЕООЩЕ ЕЗЙРЕФУЛЙЕ ИТБНЩ. рТЙ ЬФПН УМЕДХЕФ ЪБНЕФЙФШ, ЮФП ИТБН йЕЗПЧЩ, ОБИПДЙЧЫЙКУС Ч еЗЙРФЕ, ОЙЛБЛ ОЕ РПУФТБДБМ. рПЛПТЙЧ еЗЙРЕФ, лБНВЙЪ РПДЮЙОСЕФ УЧПЕК ЧМБУФЙ вБТЛХ, мЙЧЙА Й лЙТЕОХ, ЛПФПТЩЕ УДБМЙУШ ЕНХ РПЮФЙ ВЕЪ ВПС [13]. рТПДПМЦБС ЪБЧПЕЧБФЕМШОХА РПМЙФЙЛХ ОБ БЖТЙЛБОУЛПН ЛПОФЙОЕОФЕ, НЙДП-РЕТУЩ ОБЮЙОБАФ ЧПКОХ У ьЖЙПРУЛЙН ГБТУФЧПН, ЛПФПТПЕ ИПФС Й УХНЕМП УПИТБОЙФШ ОЕЪБЧЙУЙНПУФШ, ОП ЧУЕ ЦЕ ХТПО, ОБОЕУЕООЩК РЕТУБНЙ, УЧЕМ ьЖЙПРЙА У РПМЙФЙЮЕУЛПК БТЕОЩ. хУРЕЫОП ОБЮБЧЫЙКУС РПИПД НЙДП-РЕТУЙДУЛПК БТНЙЙ Ч бЖТЙЛХ ЪБЧЕТЫЙМУС ЗЙВЕМША ЕЗП ПТЗБОЙЪБФПТБ лБНВЙЪБ. дЕМП Ч ФПН, ЮФП ДПМЗПЕ ПФУХФУФЧЙЕ ГБТС РТЙЧЕМП Л УНХФБН Ч УБНПК нЙДП-рЕТУЙЙ, Ч ЛПФПТПК ПРТЕДЕМЕООЩЕ ЛТХЗЙ РТЙДЧПТОЩИ ОБЮБМЙ Ч УЧПЙИ ЙОФЕТЕУБИ ТБУРТПУФТБОСФШ УМХИЙ П ЗЙВЕМЙ лБНВЙЪБ. рПУЮЙФБЧ, ЮФП ЧЙОПЧОЙЛПН ЬФПЗП СЧМСЕФУС ЕЗП ВТБФ уНЕТДЙУ (вБТДЙС), ГБТШ РТЙЛБЪЩЧБЕФ ХВЙФШ ЕЗП, ДХНБС, ЮФП УНХФБ ОБ ЬФПН ЪБЛПОЮЙФУС [13, 35]. рПУМЕ ЛБЪОЙ уНЕТДЙУБ Ч УФТБОЕ РПСЧМСЕФУС УБНПЪЧБОЕГ, ЧЩДБЧБЧЫЙК УЕВС ЪБ ОЕЗП Й ОБЮБЧЫЙК ПФЛТЩФХА ВПТШВХ У лБНВЙЪПН. цЕУФПЛПЕ Й ДЕУРПФЙЮОПЕ РТБЧМЕОЙЕ ГБТС ПФЧЕТОХМП ПФ ОЕЗП НОПЗЙИ, Й РПЬФПНХ УРХУФС УПЧУЕН ЛПТПФЛПЕ ЧТЕНС, Ч ТХЛБИ НСФЕЦОЙЛБ ПЛБЪБМПУШ ВПМЕЕ РПМПЧЙОЩ УФТБОЩ. рПОСЧ, ЮФП ПО РТПЙЗТБМ, лБНВЙЪ ЪБЛБОЮЙЧБЕФ ЦЙЪОШ УБНПХВЙКУФЧПН. ч вЙВМЙЙ лБНВЙЪ II ХРПНЙОБЕФУС Ч ЛОЙЗЕ еЪДТЩ 4:6, Ч ЕЧТЕКУЛПК ФТБОУЛТЙРГЙЙ ЕЗП ЙНС ЪЧХЮЙФ ЛБЛ бИБЫЧЕТПЫ. йФБЛ, РПУМЕ УНЕТФЙ лБНВЙЪБ, ЧЕТИПЧОБС ЧМБУФШ ПЛПОЮБФЕМШОП РЕТЕИПДЙФ Л мЦЕ-уНЕТДЙУХ, ЛПФПТЩК ОБ УБНПН ДЕМЕ ВЩМ ПДОЙН ЙЪ НБЗПЧ-ЦТЕГПЧ Й ОПУЙМ ЙНС зБХНБФ [35, 39]. оПЧЩК ЧМБУФЙФЕМШ У РЕТЧЩИ ЦЕ ДОЕК УЧПЕЗП РТБЧМЕОЙС ЪБТЕЛПНЕОДПЧБМ УЕВС ЧЕУШНБ ЧМБУФОЩН Й ЬОЕТЗЙЮОЩН ЗПУХДБТЕН, УХНЕЧ Ч ЛПТПФЛЙК УТПЛ МЙЛЧЙДЙТПЧБФШ Ч УФТБОЕ ОБЮБЧЫЙЕУС ВЕУРПТСДЛЙ. пУПВЕООПУФША РТБЧМЕОЙС мЦЕ-уНЕТДЙУБ ВЩМБ ЕЗП ЛТБКОЕ ОЕЗБФЙЧОБС РПМЙФЙЛБ РП ПФОПЫЕОЙА Л ЕЧТЕСН, Й ПУПВЕООП Л ЙИ ТЕМЙЗЙЙ, ЛПФПТБС ДМС ГБТС-НБЗБ ВЩМБ ОЕРТЙЕНМЕНБ. рПЬФПНХ ГБТШ ЙЪДБЕФ ХЛБЪ, ЪБРТЕЭБАЭЙК ЙХДЕСН РТПДПМЦБФШ УФТПЙФЕМШУФЧП ИТБНБ Ч йЕТХУБМЙНЕ ДП ПУПВПЗП ТБУРПТСЦЕОЙС. ьФЙ УПВЩФЙС У ВПМШЫПК ФПЮОПУФША Й РПДТПВОПУФША ПФТБЦЕОЩ Ч ЛОЙЗЕ еЪДТЩ 4:7-24. дПУФЙЗОХЧ ЧЕТЫЙО ЪЕНОПК ЧМБУФЙ, ВТПУЙЧ ЧЩЪПЧ ЙУФЙООПНХ вПЗХ, мЦЕ-уНЕТДЙУ «ОЕ РТЕДРПМБЗБМ, ЮФП ДОЙ ЕЗП ГБТУФЧБ УПЮФЕОЩ». ч РПУМЕДОЙЕ ЕЗП ДОЙ ПУПВЕООПЕ ТБУРПМПЦЕОЙЕ ГБТС РПМХЮЙМ ПДЙО ЙЪ РТЕДУФБЧЙФЕМЕК НМБДЫЕК МЙОЙЙ ДПНБ бИЕНЕОЙДПЧ, дБТЙК зЙУФБРУ, ЛПФПТЩК ЧУЕНЙ УЧПЙНЙ УЙМБНЙ УФБТБМУС ЪБУМХЦЙФШ НПОБТЫХА РПИЧБМХ. пДОБЛП РПУМЕДОЕЕ ДЕМБМПУШ МЙЫШ ДМС ФПЗП, ЮФПВЩ УЛТЩФШ ЙУФЙООЩЕ УЧПЙ ОБНЕТЕОЙС Й РМБОЩ. дЕМП Ч ФПН, ЮФП ОЕЪБДПМЗП ДП УЧПЕК УНЕТФЙ лБНВЙЪ ТБУЛТЩМ дБТЙА ФП, ЮФП РП ЕЗП РТЙЛБЪХ ВЩМ ФБКОП ХВЙФ вБТДЙС (уНЕТДЙУ), ЕЗП ВТБФ, Й ЮФП ОПЧПСЧМЕООЩК РТЕФЕОДЕОФ СЧМСЕФУС УБНПЪЧБОГЕН. еУМЙ ЦЕ РТЙОСФШ ЧП ЧОЙНБОЙЕ ЧМБУФПМАВЙЧЩК ИБТБЛФЕТ дБТЙС, ФП УФБОЕФ РПОСФОЩН, ЮФП ПО УФТЕНЙМУС ЪБИЧБФЙФШ ЧМБУФШ. чУЛПТЕ дБТЙК ОБИПДЙФ УЕВЕ УПАЪОЙЛБ Ч МЙГЕ ПДОПЗП ЙЪ ЧМЙСФЕМШОЩИ ЛОСЪЕК РП ЙНЕОЙ зБВТЙБУ. чНЕУФЕ У ОЙН дБТЙК, РПМШЪХСУШ РТБЧПН ЧИПДЙФШ Л ГБТА Ч МАВПЕ ЧТЕНС ВЕЪ ДПЛМБДБ, ОБРТБЧМСЕФУС Л мЦЕ-уНЕТДЙУХ Й РПУМЕ ЛПТПФЛПК ВПТШВЩ ХВЙЧБЕФ ЕЗП (521 ЗПД ДП И. Ь.) [35]. чЕУФШ П ЗЙВЕМЙ мЦЕ-уНЕТДЙУБ Й ЧПГБТЕОЙЙ дБТЙС ВЩУФТП ТБУРТПУФТБОЙМБУШ РП ЙНРЕТЙЙ, СЧЙЧЫЙУШ ФПМЮЛПН Л НОПЗПЮЙУМЕООЩН ЧПУУФБОЙСН Ч РТПЧЙОГЙСИ. ьМБН, чБЧЙМПО, рБТЖЙС, зЙТЛБОЙС, бТНЕОЙС, нБТЗЙБОБ ЧПУУФБМЙ РТПФЙЧ ЧМБУФЙ НЙДП-РЕТУПЧ. ч УФТБОЕ РПСЧЙМЙУШ мЦЕ-оБЧХИПДПОПУПТЩ, мЦЕ-жТБПТФЩ, ОПЧЩЕ мЦЕ-уНЕТДЙУЩ [39, 42]. фПМШЛП Л 518 ЗПДХ дБТЙА ХДБМПУШ ОБЧЕУФЙ РПТСДПЛ Ч УФТБОЕ, ЧПУУФБОПЧЙЧ НПЗХЭЕУФЧП НЙДП-РЕТУПЧ. ч РТБЧМЕОЙЕ дБТЙС ЙЪДБЕФУС ХЛБЪ, ТБЪТЕЫБАЭЙК ЙХДЕСН РТПДПМЦБФШ ЧПУУФБОПЧМЕОЙЕ ИТБНБ (еЪДТБ, 6 ЗМБЧБ). оБЧЕДС РПТСДПЛ Ч УФТБОЕ, ГБТШ РТПЧПДЙФ НОПЗПЮЙУМЕООЩЕ ТЕЖПТНЩ:

1. бДНЙОЙУФТБФЙЧОБС — УФТБОБ ДЕМЙМБУШ ОБ УБФТБРЙЙ, ДЧЕ ЙЪ ЛПФПТЩИ, еЗЙРЕФ Й чБЧЙМПО, Ч УЧПА ПЮЕТЕДШ, РПДТБЪДЕМСМЙУШ ОБ ПВМБУФЙ; ЧП ЗМБЧЕ ЦЕ УБФТБРЙК УФПСМ ОБНЕУФОЙЛ, РТЙЮЕН ЧПЕООБС Й ЗТБЦДБОУЛБС ЧМБУФШ ВЩМЙ ТБЪДЕМЕОЩ. рТЙ ЬФПН УБФТБР ОЕ ЙНЕМ ЧПЕООПК УЙМЩ. уФТБОБ ДЕМЙМБУШ ФБЛЦЕ ОБ РСФШ ЧПЕООЩИ ПЛТХЗПЧ.

2. чПЕООБС ТЕЖПТНБ, ДБЧЫБС УФТБОЕ НПЭОХА БТНЙА Й ЧПЕООЩК ЖМПФ.

3. вЩМБ УПЪДБОБ ЛПННХОЙЛБГЙС ДПТПЗ У РПЮФПЧЩНЙ УФБОГЙСНЙ, ВМБЗПДБТС ЮЕНХ УФТБОБ УФБОПЧЙМБУШ ЕДЙОЩН ЦЙЧЩН ПТЗБОЙЪНПН.

4. ч УФТБОЕ ВЩМ ЧЧЕДЕО ЗПУХДБТУФЧЕООЩК СЪЩЛ, ЛПФПТЩН УФБМ БТБНЕКУЛЙК, ЮФП ПВМЕЗЮБМП УЧСЪЙ НЕЦДХ НОПЗПОБГЙПОБМШОЩН ОБУЕМЕОЙЕН УФТБОЩ.

рПДТПВОПЕ ПРЙУБОЙЕ РПУМЕДХАЭЕК ЙУФПТЙЙ нЙДП-рЕТУЙЙ ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ, РПЬФПНХ НЩ ПЗТБОЙЮЙНУС МЙЫШ ЛТБФЛЙН ПВЪПТПН РПУМЕДХАЭЙИ УПВЩФЙК [16, 17, 39, 42].

рБДЕОЙЕ нЙДП-рЕТУЙЙ

рПУМЕ ХУРЕЫОПЗП ФТЙДГБФЙМЕФОЕЗП РТБЧМЕОЙС дБТЙК ОБЮЙОБЕФ РПДЗПФПЧЛХ Л ВПТШВЕ У ЗТЕЮЕУЛЙНЙ ЗПУХДБТУФЧБНЙ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ бЖЙОЩ Й уРБТФБ. ч ФЕЮЕОЙЙ РПУМЕДХАЭЙИ ЪБФЕН УПТПЛБ МЕФ (490-449 ЗПДЩ) ВХЫЕЧБМБ ЗТЕЛП-РЕТУЙДУЛБС ЧПКОБ. уТБЦЕОЙС РТЙ нБТБЖПОЕ (490 ЗПД), жЕТЙПРЙМБИ (480 ЗПД), уБМБНЙОЕ (480 ЗПД), рМБФЕСИ (479 ЗПД), еЧТЙНЕДПОФЕ (468 ЗПД) ЧРЙУБМЙ ЗТПЪОЩЕ УФТБОЙГЩ Ч ИТПОЙЛХ ЬФПК ЧПКОЩ, ОБЮБЧЫЕКУС РТЙ дБТЙК рЕТЧПН Й ЪБЧЕТЫЙЧЫЕКУС РТЙ бТФБЛУЕТЛУЕ рЕТЧПН ЪБЛМАЮЕОЙЕН НЙТБ, РП ЛПФПТПНХ нЙДП-рЕТУЙС ХДЕТЦЙЧБМБ ЪБ УПВПК ФПМШЛП лЙРТ, ПФЛБЪЩЧБСУШ ПФ НБМПБЪЙБФУЛЙИ ЧМБДЕОЙК Й РТБЧБ ЙНЕФШ ЖМПФ Ч ьЗЕКУЛПН НПТЕ.

ч ЙФПЗЕ, ЬФБ ЧПКОБ ЪБЧЕТЫЙМБУШ ТБЪЗТПНПН нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ. рТЕЕНОЙЛ дБТЙС лУЕТЛУ ЧУФХРЙМ ОБ РТЕУФПМ Ч 485 ЗПДХ ДП И. Ь., Й У РЕТЧЩИ ЦЕ ДОЕК УЧПЕЗП РТБЧМЕОЙС ЪБТЕЛПНЕОДПЧБМ УЕВС ЧЕУШНБ ЧМБУФОЩН Й ЦЕУФПЛЙН. дМС МХЮЫЕК ЙММАУФТБГЙЙ ЕЗП ИБТБЛФЕТБ НПЦОП РТЙЧЕУФЙ Ч ЛБЮЕУФЧЕ РТЙНЕТБ УМЕДХАЭЙК УМХЮБК: РПУМЕ ТБЪЗТПНБ НЙДП-РЕТУЙДУЛПЗП ЖМПФБ РТЙ уБМБНЙОЕ лУЕТЛУ, ЧЩУФТПЙЧ ЧДПМШ НПТС ПЗТПНОПЕ ЧПКУЛП, РТЙЛБЪБМ УПМДБФБН ЧЪСФШ ЛОХФЩ Й ЧЩУЕЮШ НПТЕ, ФБЛ ЛБЛ ЙНЕООП ПОП, РП НОЕОЙА СЪЩЮЕУЛПЗП ГБТС, ВЩМП ЧЙОПЧОП Ч ЕЗП ТБЪЗТПНЕ. пФОПЫЕОЙЕ ГБТС Л РПДДБООЩН ВЩМП ЛТБКОЕ ЦЕУФЛЙН Й ДЕУРПФЙЮОЩН. лУЕТЛУ, Б Ч ЕЧТЕКУЛПН РЕТЕЧПДЕ бТФБЛУЕТЛУ, СЧМСЕФУС ФЕН НЙДП-РЕТУЙДУЛЙН ГБТЕН, П ЛПФПТПН ХРПНЙОБЕФУС Ч ЛОЙЗЕ еУЖЙТШ. ч ЬФПК ЛОЙЗЕ чЕФИПЗП ъБЧЕФБ У ХДЙЧЙФЕМШОПК ДПУФПЧЕТОПУФША ПФПВТБЦЕО ПДЙО ЙЪ УМХЮБЕЧ, РТПЙЪПЫЕДЫЙИ Ч ГБТУФЧПЧБОЙЕ лУЕТЛУБ — ЪБЗПЧПТ НЙОЙУФТБ бНБОБ РТПФЙЧ ЕЧТЕКУЛЙИ РПУЕМЕОГЕЧ, ОБЛПОЕГ, ЧПЪЧЩЫЕОЙЕ ПДОПЗП ЙЪ ЙХДЕЕЧ РП ЙНЕОЙ нБТДПИЕК ДП ПДОПЗП ЙЪ ЗМБЧОЕКЫЙИ УПЧЕФОЙЛПЧ ГБТС. чУЕ УПВЩФЙС, П ЛПФПТЩИ РПЧЕУФЧХЕФУС Ч ЛОЙЗЕ еУЖЙТШ, СЧМСМЙУШ ДПМЗПЕ ЧТЕНС ПВЯЕЛФБНЙ ОБРБДПЛ ДМС ЛТЙФЙЛЙ, Б УЕЗПДОС РПДФЧЕТЦДЕОЩ ЙУФПТЙЕК [11, 58, 69]. ч 465 ЗПДХ Ч ЙНРЕТЙЙ ЧУРЩИЙЧБЕФ ЪБЗПЧПТ ЧЩУЫЙИ ГБТЕДЧПТГЕЧ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП лУЕТЛУ Й ЕЗП УФБТЫЙК УЩО дБТЙК ВЩМЙ ХВЙФЩ, Б ЧМБУФШ ЖБЛФЙЮЕУЛЙ ХЪХТРЙТПЧБМ РПМЛПЧПДЕГ бТФБВБО. фПМШЛП ЮЕТЕЪ УЕНШ НЕУСГЕЧ ЧФПТПНХ УЩОХ лУЕТЛУБ рЕТЧПЗП бТФБЛУЕТЛУХ ХДБМПУШ ХНЕТФЧЙФШ бТФБВБОБ Й ЧЪСФШ ЧМБУФШ Ч УЧПЙ ТХЛЙ [13]. рТБЛФЙЮЕУЛЙ ЧУЕ РТБЧМЕОЙЕ ОПЧПЗП ГБТС бТФБЛУЕТЛУБ РТПИПДЙФ Ч ОЕУЛПОЮБЕНЩИ ЧПКОБИ, ЛБЛ ЧОЕЫОЙИ — У зТЕГЙЕК, ФБЛ Й ЧОХФТЕООЙИ — У РПУФПСООП ЧПУУФБАЭЙНЙ УБФТБРЙСНЙ (ПУПВЕООП У еЗЙРФПН Й уЙТЙЕК). л РТБЧМЕОЙА бТФБЛУЕТЛУБ ПФОПУЙФУС ЙЪДБОЙЕ ФТЕФШЕЗП Й ПЛПОЮБФЕМШОПЗП ХЛБЪБ П ЧПУУФБОПЧМЕОЙЙ йЕТХУБМЙНУЛПЗП ИТБНБ Ч 457 ЗПДХ (еЪДТБ, 7 ЗМБЧБ, УН. ФБЛЦЕ ЛОЙЗХ оЕЕНЙЙ) [69, 11]. рП УНЕТФЙ бТФБЛУЕТЛУБ ОБ РТЕУФПМЕ УНЕОСАФУС ЕЗП УЩОПЧШС: лУЕТЛУ чФПТПК, уЕЛХДЙБО, дБТЙК чФПТПК, Ч РТБЧМЕОЙЕ ЛПФПТЩИ РТПЙУИПДЙФ ДБМШОЕКЫЕЕ ПУМБВМЕОЙЕ ЙНРЕТЙЙ Й ПФУПЕДЙОЕОЙЕ РТПЧЙОГЙК. чПЪТПЦДЕОЙЕ ВЩМПЗП НПЗХЭЕУФЧБ нЙДП-рЕТУЙЙ РТПЙУИПДЙФ ФПМШЛП РТЙ РТБЧОХЛЕ лУЕТЛУБ рЕТЧПЗП — бТФБЛУЕТЛУЕ фТЕФШЕН (359-338), ЛПФПТПНХ ХДБМПУШ ЧОПЧШ РПЛПТЙФШ еЗЙРЕФ, ВЩЧЫЙК У 404 РП 370 ЗПД ОЕЪБЧЙУЙНЩН, ХУНЙТЙФШ жЙОЙЛЙА, йЕТХУБМЙН Й нБМХА бЪЙА [13]. пЗОЕН Й НЕЮПН РТПЫЕМУС ГБТШ ОП ОЕРПЛПТОЩН ЧМБДЕОЙСН, ЧУЕМЙЧ ОЕВЩЧБМЩК ХЦБУ Л УЕВЕ Х РПДДБООЩИ. чПУУФБОПЧЙЧ ВЩМПЕ НПЗХЭЕУФЧП УФТБОЩ, ЧЕТОХЧ ЕЕ ЗТБОЙГЩ ЛП ЧТЕНЕОБН дБТЙС рЕТЧПЗП, бТФБЛУЕТЛУ фТЕФЙК РБДБЕФ ЦЕТФЧПК ЪБЗПЧПТБ, ЧП ЗМБЧЕ ЛПФПТПЗП УФПЙФ ЕЗП ВМЙЦБКЫЙК РПМЛПЧПДЕГ вБЗПК. рПУМЕДОЙК, ПФТБЧЙЧ ГБТС, ЧПЪЧПДЙФ ОБ РТЕУФПМ ЕЗП УЩОБ бТЪЕУБ, Б ЛПЗДБ ФПФ РПРЩФБМУС ЙЪВБЧЙФШУС ПФ ЧМЙСОЙС вБЗПС, ХВЙЧБЕФ Й ЕЗП, ЧПЪЧЕДС ОБ ФТПО РМЕНСООЙЛБ бТФБЛУЕТЛУБ — дБТЙС (336 ЗПД). юЕТЕЪ ДЧБ ЗПДБ РП УЧПЕН ЧПУЫЕУФЧЙЙ ОБ РТЕУФПМ ОПЧПНХ ГБТА РТЙЫМПУШ ОБЮБФШ ВПТШВХ У НПМПДЩН НБЛЕДПОУЛЙН ГБТЕН бМЕЛУБОДТПН, ВПТШВХ, ЛПФПТБС РТЙЧЕМБ Л ЗЙВЕМЙ нЙДП-рЕТУЙДУЛПЗП ЗПУХДБТУФЧБ Й ПУОПЧБОЙА зТЕЮЕУЛПК ЙНРЕТЙЙ (331 ЗПД ДП И. Ь.) [30, 26, 35, 13, 44].

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л нЙДП-рЕТУЙЙ

лТПНЕ ФПЗП, ЮФП Ч вЙВМЙЙ РТБЧДЙЧП Й ФПЮОП ПФПВТБЦЕОЩ УПВЩФЙС ЙУФПТЙЙ ДБООПЗП ЗПУХДБТУФЧБ, ФБН РПНЕЭЕОЩ Й НОПЗЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЬФПНХ ГБТУФЧХ. нЩ ХЦЕ ЗПЧПТЙМЙ П ФПН, ЮФП вПЗ ЮЕТЕЪ РТПТПЛБ йУБКА ЪБ 150 МЕФ РТЕДУЛБЪБМ ЙНС ПУОПЧБФЕМС ЬФПК ЙНРЕТЙЙ (йУ. 44:28, йУ. 45:1). ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ ЧП ЧФПТПК ЗМБЧЕ ПРЙУБО УПО чБЧЙМПОУЛПЗП ГБТС оБЧХИПДПОПУПТБ, Ч ЛПФПТПН вПЗ РПЛБЪБМ ЬФПНХ РТБЧЙФЕМА ИПД ЧУЕНЙТОПК ЙУФПТЙЙ, РТПУФЙТБЧЫЙКУС УП ЧТЕНЕО дТЕЧОЕЗП чБЧЙМПОБ ДП ЛПОГБ ЙУФПТЙЙ ЪЕНМЙ. чП УОЕ ГБТА РТЕДУФБМ ЙУФХЛБО У ЪПМПФПК ЗПМПЧПК, УЕТЕВТСОПК ЗТХДША Й ТХЛБНЙ, НЕДОЩНЙ ЮТЕЧПН Й ВЕДТБНЙ, ЦЕМЕЪОЩНЙ ЗПМЕОСНЙ Й УФПРБНЙ ОПЗ, РБМШГЩ ОБ ЛПФПТЩИ ВЩМЙ ЮБУФША ЦЕМЕЪОЩНЙ, Б ЮБУФША ЗМЙОСОЩНЙ. ъПМПФБС ЗПМПЧБ ПМЙГЕФЧПТСМБ чБЧЙМПО, УМЕДПЧБФЕМШОП, нЙДП-рЕТУЙС, РТЙЫЕДЫБС ОБ УНЕОХ чБЧЙМПОХ, УЙНЧПМЙЮЕУЛЙ РТЕДУФБЧМЕОБ УЕТЕВТСОПК ЗТХДША Й ТХЛБНЙ. дЕКУФЧЙФЕМШОП, РП УТБЧОЕОЙА У ВМЙУФБФЕМШОЩН чБЧЙМПОПН, НПЗХЭЕУФЧП нЙДП-рЕТУЙЙ Й ЕЕ ЧМБДЩЛ ВЩМП НЕОШЫЙН, ОП ЙОФЕТЕУОП Й ФП, ЮФП ЧУС УЙУФЕНБ ОБМПЗППВМПЦЕОЙС Ч ЙНРЕТЙЙ бИЕНЕОЙДПЧ ПУХЭЕУФЧМСМБУШ УЕТЕВТПН, УЕТЕВТСОПК НПОЕФПК, ФПЗДБ ЛБЛ Ч чБЧЙМПОЕ УЮЕФ ЧЕМУС РП ЪПМПФХ [11, 16, 17, 42, 39]. ч нЙДП-рЕТУЙЙ ЦЕ ДБЦЕ ЪПМПФЩЕ НПОЕФЩ Й ЧЕЭЙ РЕТЕЧПДЙМЙУШ ОБ УЕТЕВТСОЩК ЬЛЧЙЧБМЕОФ. ч ЛОЙЗЕ дБОЙЙМБ, Ч 7 ЗМБЧЕ, ПРЙУБОЩ ЮЕФЩТЕ ЪЧЕТС, РТППВТБЪОП ХЛБЪЩЧБАЭЙЕ ОБ НЙТПЧЩЕ ЙНРЕТЙЙ, ПРСФШ-ФБЛЙ ОБЮЙОБС У чБЧЙМПОБ. уМЕДПЧБФЕМШОП, ЧФПТПК ЪЧЕТШ ПМЙГЕФЧПТСЕФ нЙДП-рЕТУЙА (дБО. 7:5). «й ЧПФ ЕЭЕ ЪЧЕТШ, ЧФПТПК, РПИПЦЙК ОБ НЕДЧЕДС, УФПСМ У ПДОПК УФПТПОЩ, Й ФТЙ ЛМЩЛБ ЧП ТФХ Х ОЕЗП, НЕЦДХ ЪХВБНЙ ЕЗП; ЕНХ УЛБЪБОП ФБЛ: «ЧУФБОШ, ЕЫШ НСУБ НОПЗП!» чП-РЕТЧЩИ, УТБЪХ ЦЕ ВТПУБЕФУС Ч ЗМБЪБ УТБЧОЕОЙЕ НЙДП-РЕТУПЧ У НЕДЧЕДЕН: Ч МЕФПРЙУСИ ТБЪОЩИ УФТБО ФПЗП ЧТЕНЕОЙ НЙДП-РЕТУЙДУЛЙИ ЧПЙОПЧ УТБЧОЙЧБМЙ У НЕДЧЕДСНЙ ЪБ ЙИ ДМЙООЩЕ ЧПМПУЩ, НБОЕТХ ЕУФШ, ОЕХЛМАЦЕУФШ Ч РПЧЕДЕОЙЙ Й УЙМХ. фТЙ ЛМЩЛБ ХЛБЪЩЧБАФ ОБ ФТЙ ЧЕМЙЛЙЕ ЪБЧПЕЧБОЙС НЙДП-РЕТУПЧ: чБЧЙМПО, мЙДЙА Й еЗЙРЕФ [39]. ч ИПДЕ ЪБЧПЕЧБФЕМШОЩИ РПИПДПЧ БИЕНЕОЙДУЛЙИ ГБТЕК ЬФЙ ФТЙ ДЕТЦБЧЩ ВЩМЙ ДЕКУФЧЙФЕМШОП РПЛПТЕОЩ. оП РТЙ ЙИ РПРЩФЛЕ РПЛПТЙФШ ДТХЗЙЕ ГБТУФЧБ — зТЕГЙА, лБТЖБЗЕО — РПУМЕДПЧБМ РПМОЩК РТПЧБМ [16]. йЪ ЬФПЗП УМХЮБС НЩ ЧЙДЙН, ЮФП вПЗ ТЕЗХМЙТХЕФ Й ХРТБЧМСЕФ УПВЩФЙСНЙ ЙУФПТЙЙ. ч ЛОЙЗЕ дБОЙЙМБ 8:3-4 ЮЙФБЕН: «рПДОСМ С ЗМБЪБ НПЙ Й ХЧЙДЕМ: ЧПФ ПДЙО ПЧЕО УФПЙФ Х ТЕЛЙ; Х ОЕЗП ДЧБ ТПЗБ, Й ТПЗБ ЧЩУПЛЙЕ, ОП ПДЙО ЧЩЫЕ ДТХЗПЗП Й ЧЩУЫЙК РПДОСМУС РПУМЕ. чЙДЕМ С, ЛБЛ ЬФПФ ПЧЕО ВПДБМ Л ЪБРБДХ Й Л УЕЧЕТХ Й Л АЗХ, Й ОЙЛБЛПК ЪЧЕТШ ОЕ НПЗ ХУФПСФШ РТПФЙЧ ОЕЗП, Й ОЙЛФП ОЕ НПЗ УРБУФЙУШ ПФ ОЕЗП: ПО ДЕМБМ, ЮФП ИПФЕМ, Й ЧЕМЙЮБМУС». тБУЫЙЖТПЧЛБ РТПТПЮЕУФЧБ УПДЕТЦЙФУС Ч ЛОЙЗЕ дБОЙЙМБ 8:20. ч ЬФПН РТПТПЮЕУФЧЕ ХЛБЪБОП, ЮФП ЬФП ЗПУХДБТУФЧП ВХДЕФ УПУФПСФШ ЙЪ ДЧХИ ТПЗПЧ (ЮБУФЕК), Й ЮФП ПДОБ ЮБУФШ (ТПЗ) ЧПЪШНЕФ ЧЕТИ УРХУФС ПРТЕДЕМЕООПЕ ЧТЕНС. дЕКУФЧЙФЕМШОП, ЬФБ ЙНРЕТЙС УПУФПСМБ ЙЪ ДЧХИ ЮБУФЕК, нЙДЙЙ Й рЕТУЙЙ, ЧЕТОП Й ФП, ЮФП ГБТШ ЙЪ РЕТУЙДУЛПЗП ОБТПДБ УФБМ РТБЧЙФЕМЕН ЕДЙОПЗП ЗПУХДБТУФЧБ, УРХУФС ОЕЛПФПТПЕ ЧТЕНС, ОЙЪЧЕТЗОХЧ нЙДЙКУЛЙК ГБТУЛЙК ТПД, ФП ЕУФШ РПДОСЧЫЙУШ ОБД ОЙН [11, 39, 15]. ч ЬФПН РТПТПЮЕУФЧЕ ФБЛ ЦЕ ФПЮОП ХЛБЪБОЩ ОБРТБЧМЕОЙС ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЙ НЙДП-РЕТУПЧ: ОБ ЪБРБД (мЙДЙС), ОБ УЕЧЕТ (чБЧЙМПО), ОБ АЗ (еЗЙРЕФ) [42]. оБ ЧПУФПЛЕ ЦЕ ДЕКУФЧЙС НЙДП-РЕТУЙДУЛЙИ ЧПКУЛ ЧЕМЙУШ ПЮЕОШ НБМП Й ВЩМЙ Ч РПДБЧМСАЭЕН ВПМШЫЙОУФЧЕ УМХЮБЕЧ ЛТБКОЕ ОЕХДБЮОЩ. дБОП ХЛБЪБОЙЕ ФБЛЦЕ Й ОБ ФП, ЮФП РПВЕДЙФШ ЬФПЗП ЪЧЕТС ОЙЛФП ОЕ НПЗ. ч ЛОЙЗЕ дБОЙЙМБ 9 ЗМБЧЕ 25 УФЙИЕ ВЩМП РТЕДУЛБЪБОП ЧПУУФБОПЧМЕОЙЕ йЕТХУБМЙНУЛПЗП ИТБНБ, РТЙЮЕН ЬФБ ДБФБ УФБМБ ФПЮЛПК ПФУЮЕФБ УЕНЙДЕУСФЙ УЕДШНЙО (490 МЕФ). нЩ ЧЙДЕМЙ, ЮФП ПЛПОЮБФЕМШОЩК ХЛБЪ, РПМОПУФША ЧПЫЕДЫЙК Ч УЙМХ, Й ЛПФПТЩК РТЙЧЕМ Л ЧПУУФБОПЧМЕОЙА ИТБНБ Ч йЕТХУБМЙНЕ, ВЩМ ЙЪДБО Ч 457 ЗПДХ ДП И. Ь. бТФБЛУЕТЛУПН рЕТЧЩН [69, 11]. рПУМЕДХАЭЙЕ УПВЩФЙС, ЙЪМПЦЕООЩЕ Ч РТПТПЮЕУФЧЕ, РПМОПУФША РПДФЧЕТЦДБАФ ЬФХ ДБФХ. ч ЛОЙЗЕ дБОЙЙМБ 11:2 ЮЙФБЕН: «фЕРЕТШ ЧПЪЧЕЭХ ФЕВЕ ЙУФЙОХ: ЧПФ, ЕЭЕ ФТЙ ГБТС ЧПУУФБОХФ Ч рЕТУЙЙ; РПФПН ЮЕФЧЕТФЩК РТЕЧЪПКДЕФ ЧУЕИ ЧЕМЙЛЙН ВПЗБФУФЧПН, Й ЛПЗДБ ХУЙМЙФУС ВПЗБФУФЧПН УЧПЙН, ФП РПДОЙНЕФ ЧУЕИ РТПФЙЧ ГБТУФЧБ зТЕЮЕУЛПЗП». ч ЬФПН НЕУФЕ, ЧП-РЕТЧЩИ, РТЕДУЛБЪЩЧБЕФУС ФП, ЮФП НЕЦДХ рЕТУЙЕК Й зТЕГЙЕК ВХДЕФ ЧПКОБ, Б ЧП-ЧФПТЩИ, ХЛБЪБОП, РТЙ ЛБЛПН ЙНЕООП ГБТЕ ЧПКОБ ДПУФЙЗОЕФ УЧПЕЗП БРПЗЕС. рТПТПЮЕУФЧП ВЩМП ДБОП ЧП ЧТЕНЕОБ лЙТБ II, УМЕДПЧБФЕМШОП, ФТЙ ГБТС — ЬФП лБНВЙЪ II, мЦЕ-уНЕТДЙУ, дБТЙК рЕТЧЩК, ЮЕФЧЕТФЩК ЦЕ ГБТШ — лУЕТЛУ. рТЙ РПУМЕДОЕН ЧПКОБ ДЕКУФЧЙФЕМШОП ДПУФЙЗМБ УЧПЕЗП ОБЙЧЩУЫЕЗП ОБЛБМБ. фБЛЦЕ Ч ИПДЕ ЬФПК ЧПКОЩ лУЕТЛУ РЩФБМУС ЧПКФЙ Ч УПАЪ РТПФЙЧ зТЕГЙЙ УП НОПЗЙНЙ УФТБОБНЙ Й ОБТПДБНЙ ФПЗДБЫОЕЗП НЙТБ [16, 26, 39].

дБЦЕ ЬФПФ ЛТБФЛЙК ПВЪПТ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ПФОПУСЭЙИУС Л нЙДП-рЕТУЙЙ, ДБАФ ОБН РТЕДУФБЧМЕОЙЕ, ОБУЛПМШЛП ФПЮОП Й ЧУЕУФПТПООЕ ВЩМБ РТЕДУЛБЪБОБ ЙУФПТЙС ЬФПЗП ЗПУХДБТУФЧБ [11, 13, 14, 15, 16, 17, 26, 42, 39, 44, 74, 69].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зТЕЮЕУЛБС ЙНРЕТЙС Й ЬРПИБ ЬММЙОЙЪНБ

«б ЛПЪЕМ ЛПУНБФЩК — ГБТШ зТЕГЙЙ, Б ВПМШЫПК ТПЗ, ЛПФПТЩК НЕЦДХ ЗМБЪБНЙ ЕЗП, ЬФП — РЕТЧЩК ЕЕ ГБТШ» (дБО. 8:21)

уЕЗПДОС НОПЗЙЕ ЗПЧПТСФ, ЮФП РТПТПЮЕУФЧБ вЙВМЙЙ ФХНБООЩ, Й ФТБЛФПЧБФШ ЙИ НПЦОП РП-ТБЪОПНХ, ЛПНХ ЛБЛ ОТБЧЙФУС. пЗТПНОЩК ЙУФХЛБО У ЪПМПФПК ЗПМПЧПК, ЮХДПЧЙЭОЩЕ ЪЧЕТЙ У ТПЗБНЙ, ЛБЛЙЕ-ФП ЗПДЩ, ЧЩТБЦЕООЩЕ Ч УЕДШНЙОБИ ЙМЙ ЧЕЮЕТБИ Й ХФТБИ — УМПЧПН, УРМПЫОПК ЧЩНЩУЕМ. пДОБЛП ЬФЙ МАДЙ РТПУФП ОЕ ЦЕМБАФ ХФТХЦДБФШ УЕВС Й РТПУФП ЧОЙНБФЕМШОП РТПЮЙФБФШ ОЙЦЕМЕЦБЭЙЕ УФТПЛЙ ЮБУФП ЬФПК ЦЕ УБНПК ЗМБЧЩ, Ч ЛПФПТЩИ ДБЕФУС ТБУЫЙЖТПЧЛБ ЬФЙИ ОЕРПОСФОЩИ Й УМПЦОЩИ, ОБ РЕТЧЩК ЧЪЗМСД УЙНЧПМПЧ. й ТБУЫЙЖТПЧЛБ ПЮЕОШ РТПУФБС Й РПОСФОБС ЛБЦДПНХ ЧДХНЮЙЧПНХ ЙУУМЕДПЧБФЕМА, ЧПЧУЕ ОЕ РТЕДРПМБЗБАЭБС ТБЪМЙЮОЩИ ФПМЛПЧБОЙК, ЮФП РПДФЧЕТЦДБЕФ ФЕЛУФ ЙЪ вЙВМЙЙ, ЧЪСФЩК ЬРЙЗТБЖПН Л ДБООПК ЗМБЧЕ. вПМЕЕ ЮЕН ЪБ ДЧЕУФЙ МЕФ вПЦЙК РТПТПЛ дБОЙЙМ РТЕДУЛБЪБМ РПСЧМЕОЙЕ НПЗХЭЕУФЧЕООЕКЫЕЗП ЗТЕЮЕУЛПЗП ГБТУФЧБ, ЛПФПТПНХ УХЦДЕОП ВХДЕФ РПЛПТЙФШ РПМПЧЙОХ ФПЗДБЫОЕЗП НЙТБ. ъБНЕФЙН ФБЛЦЕ, ЮФП Ч чБЧЙМПОЕ 530-И ЗПДПЧ (ФП ЕУФШ ЧТЕНЕОЙ, ЛПЗДБ ВЩМП ЪБРЙУБОП РТПТПЮЕУФЧП) ЙНЕМЙ МЙЫШ ЧЕУШНБ ПВЭЕЕ РТЕДУФБЧМЕОЙЕ П зТЕГЙЙ, ЛПФПТБС Ч ФХ ЬРПИХ РТЕДУФБЧМСМБ УПВПК ЛПОЗМПНЕТБФ УПФЕО НБМЕОШЛЙИ ГБТУФЧ, РПУФПСООП ЧПААЭЙИ ДТХЗ У ДТХЗПН Й, ЛПОЕЮОП ЦЕ, ДБЦЕ ОЕ РПНЩЫМСЧЫЙИ П ФПН, ЮФПВЩ ИПФС ВЩ ОБ ПДЙО РТПГЕОФ ДПУФЙЗОХФШ ВМЕУЛБ чБЧЙМПОБ, ФПЗДБЫОЕЗП ИПЪСЙОБ НЙТБ.

нБЛЕДПОЙС. тПД рЕТДЙЛЛЙ (700-311) РТБЧЙМ 389 МЕФ.

1. рЕТДЙЛЛБ рЕТЧЩК (700 ЗПД ДП И. Ь.)
2. бТЗЙК
3. жЙМЙРР рЕТЧЩК
4. бЬТПР
5. бНЙОФБ рЕТЧЩК
6. бМЕЛУБОДТ рЕТЧЩК (489-454)
7. рЕТДЙЛЛБ чФПТПК (454-412)
8. бТИЕМБК (412-399)
9. пТЕУФ рЕТЧЩК (399-397)
10. бЬТПР мЙОЛЙУФЙД (397-392)
11. бНЙОФБ чФПТПК нБМЩК (392-392)
12. рБЧЪБОЙК (392-390)
13. бНЙОФБ фТЕФЙК (390-369)
14. бМЕЛУБОДТ чФПТПК (369-368)
15. рФПМЕНЕК-ТЕЗЕОФ (368-364)
16. рЕТДЙЛЛБ фТЕФЙК (364-359)
17. жЙМЙРР чФПТПК (359-336)
18. бМЕЛУБОДТ фТЕФЙК чЕМЙЛЙК (336-323)
19. бМЕЛУБОДТ юЕФЧЕТФЩК (323-311)

нБЛЕДПОУЛПЕ ГБТУФЧП ПВТБЪПЧБМПУШ РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ, ПУОПЧБОП ЕЗП РПМЛПЧПДГЕН лБУУБОДТПН.

1. лБУУБОДТ (311-297)
2. бОФЙРБФТ Й бМЕЛУБОДТ рСФЩК (297-294)
3. дЙНЙФТЙК рЕТЧЩК зТБДПУФТПЙФЕМШ (294-288)
4. рЙТТ (288-287)
5. мЙЪЙНБИ (287-281)
6. рФПМЕНЕК (281-279)
7. нЕМЙБЗТ (279-279)
8. уПУЖЕО (279-278)
9. бОФЙЗПО зПОБФ (278-239)
10. дЙНЙФТЙК чФПТПК (239-229)
11. бОФЙЗПО фТЕФЙК (229-221)
12. жЙМЙРР фТЕФЙК (221-179)
13. рЕТУЕК рЕТЧЩК (179-168)

уЙТЙКУЛПЕ ГБТУФЧП ПВТБЪПЧБМПУШ РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ, ПУОПЧБОП ЕЗП РПМЛПЧПДГЕН уЕМЕЧЛПН. уЕМЕЧЛЙДЩ (311-64) РТБЧЙМЙ 247 МЕФ.

1. уЕМЕЧЛ рЕТЧЩК (311-281)
2. бОФЙПИ рЕТЧЩК уПФЕТ (281-261)
3. бОФЙПИ чФПТПК жЕПУ (261-246)
4. уЕМЕЧЛ чФПТПК лБММЙОЙЛ (246-226)
5. уЕМЕЧЛ фТЕФЙК уПФЕТ (226-222)
6. бОФЙПИ фТЕФЙК чЕМЙЛЙК (222-187)
7. уЕМЕЧЛ юЕФЧЕТФЩК жЙМПРБФТ (187-175)
8. бОФЙПИ юЕФЧЕТФЩК ьРЙЖБО (175-164)
9. бОФЙПИ рСФЩК еЧРБФПТ (164-161)
10. дЙНЙФТЙК рЕТЧЩК (161-150)
11. бМЕЛУБОДТ рЕТЧЩК вБМБУ (150-145)
12. дЙНЙФТЙК чФПТПК (145-143)
13. бОФЙПИ ыЕУФПК (143-142)
14. фТЙЖПО-ХЪХТРБФПТ (142-138)
15. бОФЙПИ уЕДШНПК уЙДЕФ (138-129)
16. дЙНЙФТЙК чФПТПК (129-125)
17. бМЕЛУБОДТ чФПТПК (125-124)
18. уЕМЕЧЛ рСФЩК (124-124)
19. бОФЙПИ чПУШНПК зТЙР (124-96)
20. бОФЙПИ дЕЧСФЩК лЙЪЙЛЙОУЛЙК (115-95)
21. уЕМЕЧЛ ыЕУФПК ьРЙЖБО (96-95)
22. бОФЙПИ дЕУСФЩК вМБЗПЮЕУФЙЧЩК (95-83)
23. бОФЙПИ пДЙООБДГБФЩК (95-95)
24. жЙМЙРР рЕТЧЩК жЙМБДЕМШЖ (95-83)
25. фЙЗТБО рЕТЧЩК бТНСОУЛЙК (83-69)
26. бОФЙПИ дЧЕОБДГБФЩК дЙПОЙУ (87-84)
27. бОФЙПИ фТЙОБДГБФЩК бЪЙБФУЛЙК (69-64)
28. жЙМЙРР чФПТПК (65-64)

еЗЙРЕФУЛПЕ ГБТУФЧП ПВТБЪПЧБМПУШ РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ, ПУОПЧБОП ЕЗП РПМЛПЧПДГЕН рФПМЕНЕЕН, рФПМЕНЕЙ-мБЗЙДЩ (304-30). рТБЧЙМЙ 274 ЗПДБ.

1. рФПМЕНЕК рЕТЧЩК мБЗБ (304-283)
2. рФПМЕНЕК чФПТПК жЙМБДЕМШЖ (283-247)
3. рФПМЕНЕК фТЕФЙК ьЧЕТЗЕФ (247-221)
4. рФПМЕНЕК юЕФЧЕТФЩК жЙМПРБФТ (221-205)
5. рФПМЕНЕК рСФЩК ьРЙЖБО (205-181)
6. рФПМЕНЕК ыЕУФПК (181-145)
7. рФПМЕНЕК уЕДШНПК фПМУФЩК (145-117)
8. рФПМЕНЕК чПУШНПК (117-107)
9. бМЕЛУБОДТ рЕТЧЩК (117-88)
10. лМЕПРБФТБ рЕТЧБС (117-88)
11. рФПМЕНЕК дЕЧСФЩК мБЖХТ (116-107)
12. рФПМЕНЕК дЕУСФЩК (107-101)
13. рФПМЕНЕК дЕЧСФЩК мБЖХТ (89-81)
14. бМЕЛУБОДТ чФПТПК (81-80)
15. рФПМЕНЕК пДЙООБДГБФЩК бЧМЕФ (80-80)
16. рФПМЕНЕК дЧЕОБДГБФЩК дЙПОЙУ (80-52)
17. лМЕПРБФТБ чФПТБС (52-48)
18. рФПМЕНЕК фТЙОБДГБФЩК (52-47)
19. рФПМЕНЕК юЕФЩТОБДГБФЩК (47-45)
20. рФПМЕНЕК рСФОБДГБФЩК (45-30)

жТБЛЙКУЛПЕ ГБТУФЧП ПВТБЪПЧБМПУШ РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ, ПУОПЧБОП ЕЗП РПМЛПЧПДГЕН мЙЪЙНБИПН (306-281).

рТПУХЭЕУФЧПЧБМП ЬФП ГБТУФЧП ВПМЕЕ ФТЕИУПФ МЕФ, ДП 46 ЗПДБ И. Ь., ЛПЗДБ ВЩМП РТЕЧТБЭЕОП Ч ТЙНУЛХА РТПЧЙОГЙА. рЕТЧПОБЮБМШОЩЕ ДБФЩ РТЙИПДБ Л ЧМБУФЙ ЮЕФЩТЕИ РПМЛПЧПДГЕЧ бМЕЛУБОДТБ чЕМЙЛПЗП ДПЧПМШОП ПФОПУЙФЕМШОЩЕ, ЙВП РПУМЕ УНЕТФЙ ЧЕМЙЛПЗП ГБТС Ч ЙНРЕТЙЙ Ч ФЕЮЕОЙЙ ДЧБДГБФЙ МЕФ ЫМБ ЗТБЦДБОУЛБС ЧПКОБ, ЪБЛПОЮЙЧЫБСУС Ч 301 ЗПДХ ВЙФЧПК РТЙ йРУЕ, Й ПВТБЪПЧБОЙЕН ЮЕФЩТЕИ ЧЕМЙЛЙИ ДЕТЦБЧ — нБЛЕДПОЙЙ, уЙТЙЙ, еЗЙРФБ Й жТБЛЙЙ [16, 17, 59, 46, 30, 76, 77, 12, 7].

лТБФЛЙК ПВЪПТ ЙУФПТЙЙ зТЕЮЕУЛПК ЙНРЕТЙЙ

нБЛЕДПОЙС ДП бМЕЛУБОДТБ

оЕЛПФПТЩЕ ХЮЕОЩЕ ХФЧЕТЦДБМЙ Й ХФЧЕТЦДБАФ, ЮФП УПЪДБОЙЕ ФПЗП ЙМЙ ЙОПЗП ЗПУХДБТУФЧБ ПВЕУРЕЮЙЧБЕФУС ПРТЕДЕМЕООЩНЙ РТЕДРПУЩМЛБНЙ (ЬЛПОПНЙЮЕУЛЙНЙ Й РПМЙФЙЮЕУЛЙНЙ) Й ЮФП ЬФЙ РТЕДРПУЩМЛЙ ЙНЕАФ УХЗХВП НБФЕТЙБМЙУФЙЮЕУЛХА ПУОПЧХ. пОЙ ЗПЧПТСФ, ЮФП ТБЪЧЙФЙЕ ФПЗП ЙМЙ ЙОПЗП ЗПУХДБТУФЧБ ФБЛЦЕ ЪБЧЙУЙФ ПФ ЬФЙИ ЦЕ ЖБЛФПТПЧ, РТЙЧПДС ЕЗП МЙВП Л ТБУГЧЕФХ, МЙВП Л ЗЙВЕМЙ. пДОБЛП ЧЕУШ ИПД ЧУЕНЙТОПК ЙУФПТЙЙ ДПЛБЪЩЧБЕФ ПВТБФОПЕ. нПЗХЮЙЕ ЗПУХДБТУФЧБ ЧПЪОЙЛБМЙ ЧОЕЪБРОП, ЧПРТЕЛЙ ХЛБЪБООЩН РТЕДРПУЩМЛБН, ФБЛЦЕ ЧОЕЪБРОП РПЗЙВБМЙ, ОБИПДСУШ РПТПК ОБ ЧЕТЫЙОЕ НПЗХЭЕУФЧБ. зЕОЙБМШОЩЕ ЙНРЕТБФПТЩ Й РПМЛПЧПДГЩ, ЙНЕС ЧУЕ ЫБОУЩ ОБЮБФШ ЙМЙ ЪБЧЕТЫЙФШ ФП ЙМЙ ЙОПЕ РТЕДРТЙСФЙЕ, РПТПК ХНЙТБМЙ УБНЩН ОЕПЦЙДБООЩН ПВТБЪПН, Ч УБНПЕ, ЛБЪБМПУШ, ОЕРПДИПДСЭЕЕ ЧТЕНС. уМПЧПН, ЕУМЙ ТБУУНБФТЙЧБФШ ЙУФПТЙА ОЕРТЕДЧЪСФП, НПЦЕФ РПЛБЪБФШУС, ЮФП ЧУС ЙУФПТЙС НЙТПЧЩИ ДЕТЦБЧ РПДЮЙОЕОБ ЛБЛПНХ-ФП УМХЮБА, РПТПК, ЧЕУШНБ ОЕМЕРПНХ. й ФПМШЛП РТЙ РПНПЭЙ вЙВМЙЙ НЩ НПЦЕН РПОСФШ НЕИБОЙЪНЩ Й РТЙЮЙОЩ ЬФПЗП, СЛПВЩ, УМХЮБС. чУЕНХ ЧЩЫЕУЛБЪБООПНХ РТЕЛТБУОП РПДЮЙОСЕФУС ЙУФПТЙС УПЪДБОЙС Й РБДЕОЙС ЧЕМЙЮБКЫЕК ЙНРЕТЙЙ ДТЕЧОПУФЙ — ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. у ДТЕЧОЙИ ЧТЕНЕО ОБ ФЕТТЙФПТЙЙ зТЕГЙЙ ТБУРПМБЗБМПУШ ВЕУЮЙУМЕООПЕ ЛПМЙЮЕУФЧП ГБТУФЧ, РПТПК ДПИПДЙЧЫЕЕ ДП ОЕУЛПМШЛЙИ УПФЕО [35, 16]. пДОЙН ЙЪ ФБЛЙИ ЗПУХДБТУФЧ ВЩМБ Й нБЛЕДПОЙС. оБ РТПФСЦЕОЙЙ НОПЗЙИ ДЕУСФЙМЕФЙК УХЭЕУФЧПЧБМЙ оЙЦОСС Й чЕТИОСС нБЛЕДПОЙЙ. й ФПМШЛП У РСФПЗП ЧЕЛБ ДП И. Ь. ОБЮЙОБЕФУС РТПГЕУУ ЙИ ПВЯЕДЙОЕОЙС, ГЕОФТПН ЛПФПТПЗП УФБОПЧЙФУС УФПМЙГБ оЙЦОЕК нБЛЕДПОЙЙ ЗПТПД ьЗЙ Й ЕЕ ГБТЙ. пЛПОЮБФЕМШОПЕ ЦЕ ПВЯЕДЙОЕОЙЕ УФТБОЩ РТПЙУИПДЙФ РТЙ ГБТЕ жЙМЙРРЕ Ч 359 ЗПДХ ДП И. Ь. ьФПФ ГБТШ НОПЗП УДЕМБМ ДМС ХЛТЕРМЕОЙС РПМЙФЙЮЕУЛПК НПЭЙ нБЛЕДПОЙЙ, РТЕЧТБФЙЧ ЕЕ ЙЪ ЪБЫФБФОПЗП ЗПУХДБТУФЧБ Ч ПДОП ЙЪ НПЭОЩИ ГБТУФЧ зТЕГЙЙ [30]. ч 336 ЗПДХ ДП И. Ь. жЙМЙРР ВЩМ ХВЙФ рБЧУБОЙЕН, Б ОБ РТЕУФПМ ЧУФХРЙМ ЕЗП УЩО бМЕЛУБОДТ, ЛПФПТПНХ УХЦДЕОП ВЩМП УФБФШ ПДОЙН ЙЪ ЧЕМЙЮБКЫЙИ РТБЧЙФЕМЕК ДТЕЧОПУФЙ. хЦЕ У ТБООЙИ МЕФ ВХДХЭЙК ГБТШ ПВТБЭБМ ОБ УЕВС ЧОЙНБОЙЕ ПЛТХЦБАЭЙИ УЧПЙН ХНПН, ТБЪЧЙФЩН ОЕ РП МЕФБН, ИТБВТПУФША Й ЮЕУФПМАВЙЕН. чПУРЙФБОЙЕН бМЕЛУБОДТБ ЪБОЙНБМУС ЙЪЧЕУФОЩК ЗТЕЮЕУЛЙК ЖЙМПУПЖ бТЙУФПФЕМШ, РТЕРПДБЧБЧЫЙК АОПЫЕ МЙФЕТБФХТХ, ТЙФПТЙЛХ Й ЖЙМПУПЖЙА. лТПНЕ ЬФПЗП, бМЕЛУБОДТ МАВЙМ ЪБОЙНБФШУС ЧПЕООЩНЙ ЙЗТБНЙ Й ЖЙЪЙЮЕУЛЙНЙ ХРТБЦОЕОЙСНЙ, РПУЧСЭБС ЬФЙН ЪБОСФЙСН ДПМЗПЕ ЧТЕНС. нЕЮФЩ П ДБМЕЛЙИ РПИПДБИ Й ЗТПНЛЙИ РПВЕДБИ РТЕУМЕДПЧБМЙ ЕЗП ЧППВТБЦЕОЙЕ У ТБООЕЗП ДЕФУФЧБ [30, 45, 13, 77].

рЕТЧЩЕ ЗПДЩ РТБЧМЕОЙС. оБЮБМП ЧПКОЩ У нЙДП-рЕТУЙЕК

ч 336 ЗПДХ ДП И. Ь. ГБТШ нБЛЕДПОЙЙ жЙМЙРР чФПТПК, ПФНЕЮБС ВТБЛПУПЮЕФБОЙЕ УЧПЕК ДПЮЕТЙ, ВЩМ ХВЙФ РП ДПТПЗЕ Ч ФЕБФТ НПМПДЩН ЮЕМПЧЕЛПН РП ЙНЕОЙ рБЧУБОЙК [30]. рПУМЕДОЙК ВЩМ МЙВП РПДЛХРМЕО ЪОБФША, ОЕ ЦЕМБЧЫЕК ХЛТЕРМЕОЙС ГБТУЛПК ЧМБУФЙ, МЙВП РЕТУЙДУЛЙН ГБТЕН. оП ЪБЗПЧПТЭЙЛЙ ФСЦЛП РПРМБФЙМЙУШ ЪБ УЧПЕ РТЕУФХРМЕОЙЕ, ЙВП бМЕЛУБОДТ, ЕДЧБ ЧУФХРЙЧ ОБ РТЕУФПМ, РТЙЛБЪБМ ХНЕТФЧЙФШ ОБД НПЗЙМПК УЧПЕЗП ПФГБ ЧУЕИ, РТЙОЙНБЧЫЙИ ХЮБУФЙЕ Ч ЪБЗПЧПТЕ. ъБФЕН ГБТШ ХНЕТЭЧМСЕФ Й УЧПЕЗП ВТБФБ лБТБОБ, ЛПФПТЩК НПЗ ВЩФШ ЕНХ УПРЕТОЙЛПН, ЙНЕС ФПЦЕ РТБЧБ ОБ РТЕУФПМ. чУЛПТЕ Ч ТСДЕ ЗТЕЮЕУЛЙИ ЗПТПДПЧ ЧУРЩИОХМЙ ОЕДПЧПМШУФЧБ, ОБРТБЧМЕООЩЕ РТПФЙЧ нБЛЕДПОЙЙ (Ч ФЕ ЧТЕНЕОБ ГБТШ нБЛЕДПОЙЙ ВЩМ РТЕДУЕДБФЕМЕН лПТЙОЖУЛПЗП УПАЪБ ЗТЕЮЕУЛЙИ ЗПТПДПЧ). тБУРТБЧЙЧЫЙУШ У НСФЕЦОЙЛБНЙ, бМЕЛУБОДТ ХЪОБЕФ, ЮФП Ч жЙЧБИ, ЗДЕ ТБУРТПУФТБОЙМПУШ МПЦОПЕ ЙЪЧЕУФЙЕ П ЕЗП УНЕТФЙ, ПУБДЙМЙ НБЛЕДПОУЛЙК ЗБТОЙЪПО. уФТЕНЙФЕМШОП РПДПКДС Л ЗПТПДХ, ГБТШ РПУМЕ ФТЕИДОЕЧОПК ПУБДЩ ВЕТЕФ ЕЗП ЫФХТНПН [30, 76]. тБЪЗТБВЙЧ ЗПТПД, ПО ХВЙЧБЕФ ЫЕУФШ ФЩУСЮ ЮЕМПЧЕЛ, Б ФТЙДГБФШ ФЩУСЮ РТПДБЕФ Ч ТБВУФЧП. оБЧЕДС, ФБЛЙН ПВТБЪПН, РПТСДПЛ Ч зТЕГЙЙ, бМЕЛУБОДТ ОБЮЙОБЕФ РПДЗПФПЧЛХ Л РПИПДХ РТПФЙЧ УФБТЙООПЗП ЧТБЗБ ЗТЕЛПЧ — РЕТУПЧ. рЕТЕД ЧПУФПЮОЩН РПИПДПН ГБТШ ЧОПЧШ РТПЧПДЙФ ЛБЪОЙ, ХНЕТФЧЙЧ ЧУЕИ ТПДУФЧЕООЙЛПЧ УЧПЕК НБЮЕИЙ, Б ФБЛЦЕ УЧПЙИ УПВУФЧЕООЩИ, ЛПФПТЩЕ, ОБ ЕЗП ЧЪЗМСД, НПЗМЙ РПДОСФШ Ч ЕЗП ПФУХФУФЧЙЕ ЧПУУФБОЙЕ. пВЕЪПРБУЙЧ УЕВС У ФЩМБ, ГБТШ ЧЕУОПК 334 ЗПДБ, ЧП ЗМБЧЕ ФТЙДГБФЙ ФЩУСЮ РЕИПФЩ Й РСФЙ ФЩУСЮ ЛПООЙГЩ ОБЮЙОБЕФ РПИПД РТПФЙЧ нЙДП-рЕТУЙЙ [30, 35, 46]. нОПЗЙЕ УПЧТЕНЕООЙЛЙ ТБУУЮЙФЩЧБМЙ, ЮФП ХЦЕ Ч ПДОПК ЙЪ РЕТЧЩИ ЦЕ ВЙФЧ НБЛЕДПОСОЕ ВХДХФ ТБЪЗТПНМЕОЩ, Б ЙИ 20 МЕФОЙК РТЕДЧПДЙФЕМШ РПЗЙВОЕФ. дЕКУФЧЙФЕМШОП, У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС РТЕДРТЙСФЙЕ НПМПДПЗП ГБТС ВЩМП ПВТЕЮЕОП ОБ РТПЧБМ, ЙВП нЙДП-рЕТУЙС, СЧМСАЭБСУС ФПЗДБ УБНЩН УЙМШОЩН ЗПУХДБТУФЧПН, НПЗМБ ЧЩУФБЧЙФШ БТНЙА, Ч ДЕУСФЛЙ ТБЪ РТЕЧПУИПДСЭХА УЙМЩ ЧУЕК зТЕГЙЙ, ОЕ ЗПЧПТС ХЦЕ П ОЕВПМШЫПК БТНЙЙ бМЕЛУБОДТБ. оП ЧЕУШ ИПД ЧПКОЩ ЧЕМУС РЕТУБНЙ, ЛБЪБМПУШ, У ЕДЙОУФЧЕООПК ГЕМША — РПНПЮШ НБЛЕДПОСОБН РПЛПТЙФШ УЕВС. рЕТЧБС ВЙФЧБ РТПЙУИПДЙФ Ч НБЕ 334 ЗПДБ РТЙ зТБОЙЛЕ Й ЪБЧЕТЫБЕФУС ТБЪЗТПНПН РЕТУПЧ. рПУМЕ ЬФПЗП Ч ФЕЮЕОЙЙ РПУМЕДХАЭЙИ НЕУСГЕЧ бМЕЛУБОДТ РПЛПТСЕФ нБМХА бЪЙА Й уЙТЙА. еДЙОУФЧЕООЩН ЗПТПДПН, ПЛБЪБЧЫЕН НБЛЕДПОСОБН ХРПТОПЕ УПРТПФЙЧМЕОЙЕ, ВЩМ фЙТ. у СОЧБТС РП БЧЗХУФ ДМЙМБУШ ПУБДБ, ЧП ЧТЕНС ЛПФПТПК Ч ФПЮОПУФЙ ЙУРПМОЙМЙУШ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЬФПНХ ЗПТПДХ (йУ. 23:6,7; йЕЪ. 26:3-5,8,12,14,21; ъБИ. 9:4; бНПУ 1:10) [7, 11, 16, 17, 35, 46, 72, 76, 77].

оБ ЧЕТЫЙОЕ НПЗХЭЕУФЧБ. чУФТЕЮБ Х йЕТХУБМЙНБ

чП ЧТЕНС ПУБДЩ фЙТБ бМЕЛУБОДТ ОБРТБЧЙМ РЙУШНП ЙХДЕКУЛПНХ РЕТЧПУЧСЭЕООЙЛХ У РТПУШВПК РТЙУМБФШ ЕНХ РПНПЭШ. оБ ЬФП ПВТБЭЕОЙЕ НБЛЕДПОУЛПЗП НПОБТИБ РЕТЧПУЧСЭЕООЙЛ йБДДХК ПФЧЕФЙМ, ЮФП ПО РТЙУСЗБМ дБТЙА Й ЙЪНЕОСФШ ЕНХ ОЕ ОБНЕТЕО. ьФП ЧЩЪЧБМП ЛТБКОЙК ЗОЕЧ бМЕЛУБОДТБ, ЛПФПТЩК РППВЕЭБМ УТБЪХ ЦЕ РПУМЕ ЧЪСФЙС фЙТБ РПКФЙ ЧПКОПК ОБ йХДЕА. й РПЬФПНХ ЧРПМОЕ РПОСФЕО ФПФ УФТБИ, ЛПФПТЩК РПСЧЙМУС Х ЙХДЕЕЧ Й ЙИ РЕТЧПУЧСЭЕООЙЛБ, ЛПЗДБ ПОЙ ХЪОБМЙ, ЮФП бМЕЛУБОДТ ЧЪСМ фЙТ Й ОБРТБЧМСЕФУС Л йЕТХУБМЙНХ. ч ЬФЙ ДОЙ ЧУЕ ЙХДЕЙ, ОП РТЙЪЩЧХ йБДДХС, ХУЙМЕООП НПМЙМЙУШ, РТПУС вПЦШЕК ЪБЭЙФЩ. ч ПДОХ ЙЪ ОПЮЕК РЕТЧПУЧСЭЕООЙЛХ РТЙУОЙМУС УПО, Ч ЛПФПТПН зПУРПДШ РПЧЕМЕМ ЕНХ ПФЛТЩФШ ЧПТПФБ ЗПТПДБ Й Ч РТБЪДОЙЮОПН ПВМБЮЕОЙЙ ЧУФТЕФЙФШ ГБТС (й. жМБЧЙК. «йХДЕКУЛЙЕ ДТЕЧОПУФЙ», ЛО. II, ЗМ. 4). оЕУНПФТС ОБ ФП, ЮФП йБДДХК ОЕ РПОСМ ДП ЛПОГБ ЧУЕЗП, ПО Ч ФПЮОПУФЙ РПЧЕМЕМ ЙУРПМОЙФШ ЬФП. лПЗДБ бМЕЛУБОДТ РПДПЫЕМ Л ЗПТПДХ, РЕТЧПУЧСЭЕООЙЛ ЧП ЗМБЧЕ ФПТЦЕУФЧЕООПК РТПГЕУУЙЙ ЙЪ УЧСЭЕООЙЛПЧ Й МЕЧЙФПЧ ПФРТБЧЙМУС ОБЧУФТЕЮХ ГБТА. рПУМЕДОЙК ВЩМ ХДЙЧМЕО, ХЧЙДЕЧ РТПГЕУУЙА МАДЕК Ч ВЕМЩИ ПДЕЦДБИ, ЛПФПТЩЕ ДЧЙЗБМЙУШ ЕНХ ОБЧУФТЕЮХ. лПЗДБ ДЧЕ ЛПМПООЩ, ПДОБ ЧП ЗМБЧЕ У ГБТЕН, ДТХЗБС У РЕТЧПУЧСЭЕООЙЛПН РПТБЧОСМЙУШ, бМЕЛУБОДТ УПЫЕМ У ЛПОС Й РТЕЛМПОЙМУС РЕТЕД йБДДХЕН. пДЙО ЙЪ ЗТЕЮЕУЛЙИ РПМЛПЧПДГЕЧ рБТОЕОЙПО, УРТПУЙМ, РПЮЕНХ ГБТШ УДЕМБМ ЬФП; ОБ ЮФП РПУМЕДПЧБМ ПФЧЕФ: «с РПЛМПОЙМУС ОЕ ЮЕМПЧЕЛХ ЬФПНХ, ОП ФПНХ вПЗХ, Ч ЛБЮЕУФЧЕ РЕТЧПУЧСЭЕООЙЛБ ЛПФПТПЗП ПО ЪБОЙНБЕФ УФПМШ РПЮЕФОХА ДПМЦОПУФШ». ъБФЕН ГБТШ, ЧПКДС Ч ЗПТПД, РПУЕФЙМ ИТБН, РТЙОЕУС РПД ТХЛПЧПДУФЧПН РЕТЧПУЧСЭЕООЙЛБ ЦЕТФЧХ зПУРПДХ. фПЗДБ ЦЕ ЕНХ ВЩМБ РПЛБЪБОБ ЛОЙЗБ дБОЙЙМБ, ЗДЕ ЗПЧПТЙМПУШ П ФПН, ЮФП ОБ УНЕОХ ЧФПТПНХ ГБТУФЧХ нЙДП-рЕТУЙЙ РТЙДЕФ ФТЕФШЕ — зТЕГЙС. бМЕЛУБОДТ ДБТПЧБМ ЙХДЕКУЛПНХ ОБТПДХ ЧУЕЧПЪНПЦОЩЕ МШЗПФЩ Й РТЙЧЙМЕЗЙЙ [11, 36]. рПУМЕ УПВЩФЙК Ч йЕТХУБМЙНЕ ЧПКУЛБ ЗТЕЛПЧ ЧФПТЗМЙУШ Ч еЗЙРЕФ, ВЩЧЫЙК ФПЗДБ ПДОПК ЙЪ РЕТУЙДУЛЙИ РТПЧЙОГЙК, Й ВЩМЙ У ТБДПУФША ЧУФТЕЮЕОЩ ЕЗЙРФСОБНЙ, ФСЗПФЙЧЫЙНЙУС РЕТУЙДУЛЙН ЙЗПН, ЛПФПТЩЕ РТЕРПДОЕУМЙ ГБТА ДТЕЧОАА ЛПТПОХ ЖБТБПОПЧ (ЧЕУОБ 331 ЗПДБ). рПЛПТЙЧ еЗЙРЕФ, ЗТЕЮЕУЛЙЕ ЧПКУЛБ ЧОПЧШ ТБЪЧПТБЮЙЧБАФУС ОБ ЧПУФПЛ, ЙНЕС УЧПЕК ГЕМША ФЕРЕТШ РПИПД Ч УЕТДГЕ нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ, УЕ УФПМЙГХ рЕТУЕРПМШ. пДОП ЙЪ ТЕЫБАЭЙИ УТБЦЕОЙК РТПЙУИПДЙФ РТЙ зБЧЗБНЕМБИ Ч УЕТЕДЙОЕ 331 ЗПДБ, ЪБЧЕТЫЙЧЫЕЕУС РПМОЩН ТБЪЗТПНПН РЕТУПЧ [30, 76, 72]. рПУМЕ ЬФПЗП ЗТЕЮЕУЛЙЕ ЧПКУЛБ РПЮФЙ ВЕУРТЕРСФУФЧЕООП РТПИПДСФ РП ЪЕНМЕ ДТЕЧОЕК нЕУПРПФБНЙЙ, ПЧМБДЕЧ чБЧЙМПОПН, уХЪБНЙ, Й, ОБЛПОЕГ, рЕТУЕРПМЕН Й ьЛВБФБОПК. пУФБФЛЙ НЙДП-РЕТУЙДУЛПК БТНЙЙ ЧП ЗМБЧЕ У дБТЙЕН фТЕФШЙН ПУФБОПЧЙМЙУШ Ч ЗПТОПН ХЭЕМШЕ, ЗДЕ УБОПЧОЙЛЙ ЙНРЕТЙЙ ЧП ЗМБЧЕ У УБФТБРПН вБЛФТЙЙ вЕУУПН ХНЕТЭЧМСАФ дБТЙС [30, 17]. хЪОБЧ П ЗЙВЕМЙ УЧПЕЗП ОЕДБЧОЕЗП РТПФЙЧОЙЛБ, бМЕЛУБОДТ РТЙОЙНБЕФ ФЕРЕТШ ПЖЙГЙБМШОП ФЙФХМ НЙДП-РЕТУЙДУЛПЗП ГБТС, Б ФБЛЦЕ НУФЙФЕМС ЪБ ОЕУЮБУФОПЗП дБТЙС, РТПФЙЧ вПУУБ, РТПЧПЪЗМБУЙЧЫЕЗП УЕВС ГБТЕН НЙДСО Й РЕТУПЧ РПД ЙНЕОЕН бТФБЛУЕТЛУБ юЕФЧЕТФПЗП. вПТШВБ У РПУМЕДОЙН ЪБЧЕТЫБЕФУС РПМОПК РПВЕДПК ЗТЕЛПЧ, ЛПФПТЩЕ РПЛПТЙМЙ УЧПЕК ЧМБУФЙ уТЕДОАА бЪЙА Й ЧФПТЗМЙУШ ОБ ФЕТТЙФПТЙА йОДЙЙ, ФБЛЦЕ РПЛПТЙЧ ТСД ЕЕ ГБТУФЧ (326 ЗПД). ч 324 ЗПДХ ДП И. Ь. ГБТШ ЪБДХНЩЧБЕФ ОПЧЩК РПИПД, ГЕМШ ЛПФПТПЗП ДП УЙИ РПТ ОЕЙЪЧЕУФОБ, Й, ОБИПДСУШ Ч чБЧЙМПОЕ, ЧОЕЪБРОП ЪБВПМЕЧБЕФ. пДОЙ УЮЙФБМЙ, ЮФП РТЙЮЙОПК ВПМЕЪОЙ УФБМЙ ОЕУЛПОЮБЕНЩЕ РЙТЩ Й ОЕЧПЪДЕТЦБООЩК ПВТБЪ ЦЙЪОЙ, ДТХЗЙЕ ВЩМЙ ХЧЕТЕОЩ, ЮФП ЧЙОПК ФПНХ ВЩМ СД, ЛПФПТЩК ГБТА ВЩМ ДБО ВМЙЦБКЫЙНЙ РТЙДЧПТОЩНЙ. лБЛ ВЩ ФП ОЙ ВЩМП, ЛПОЕГ ВЩУФТП РТЙВМЙЦБМУС. бМЕЛУБОДТ, ЪОБС, ЮФП ХНЙТБЕФ, РПЦЕМБМ РТПУФЙФШУС У УПМДБФБНЙ, ЛПФПТЩЕ РТПИПДЙМЙ ЧЕТЕОЙГЕК ЮЕТЕЪ ЛПНОБФХ, ЗДЕ УФПСМП ЕЗП МПЦЕ [30, 45]. лП НОПЗЙН ГБТШ ПВТБЭБМУС УП УМПЧБНЙ ХФЕЫЕОЙС, УЧПЙН ЧПЕОБЮБМШОЙЛБН бМЕЛУБОДТ УЛБЪБМ, ЮФП ЧЙДЕМ Ч ЧЙДЕОЙЙ, ЛБЛ нБЛЕДПОЙС РПЗТХЪЙМБУШ Ч ЛТПЧБЧХА ТБУРТА, Й ЧУЛПТЕ УЛПОЮБМУС, ВХДХЮЙ 32 МЕФ ПФ ТПДХ (ЙАОШ 323 ЗПДБ) [30]. чУЛПТЕ РП УНЕТФЙ ЬФПЗП ЧЕМЙЛПЗП ГБТС Ч ЙНРЕТЙЙ ЧУРЩИЙЧБЕФ ЗТБЦДБОУЛБС ЧПКОБ, Ч ИПДЕ ЛПФПТПК НБФШ, ЦЕОБ Й ДЕФЙ бМЕЛУБОДТБ ВЩМЙ ХВЙФЩ ЕЗП ЦЕ РПМЛПЧПДГБНЙ, ЛПФПТЩЕ РПУМЕ ДЧБДГБФЙМЕФОЕК ЧПКОЩ РПДЕМЙМЙ ЕЗП ЙНРЕТЙА ОБ ЮЕФЩТЕ ПВЫЙТОЩИ ГБТУФЧБ. рПУМЕ ВЙФЧЩ РТЙ йРУЕ Ч 301 ЗПДХ рФПМЕНЕА ДПУФБМУС еЗЙРЕФ, уЕМЕЧЛХ — уЙТЙС, лБУУБОДТХ — нБЛЕДПОЙС Й мЙЪЙНБИХ — жТБЛЙС [30, 16, 17, 35].

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л зТЕГЙЙ

чП УОЕ ГБТШ оБЧХИПДПОПУПТ ХЧЙДЕМ ЙУФХЛБОБ, Х ЛПФПТПЗП ЗПМПЧБ ВЩМБ ЪПМПФБС, ПМЙГЕФЧПТСЧЫБС чБЧЙМПО, ЗТХДШ Й ТХЛЙ — УЕТЕВТСОЩЕ, УЙНЧПМЙЪЙТПЧБЧЫЙЕ нЙДП-рЕТУЙА, ФТЕФШЕ ЦЕ ГБТУФЧП ВЩМП РТЕДУФБЧМЕОП НЕДОЩНЙ ЮТЕЧПН Й ВЕДТБНЙ (дБО. 2:32). йФБЛ, УЙНЧПМПН ОПЧПЗП ЧУЕНЙТОПЗП ГБТУФЧБ зТЕГЙЙ, РТЙЫЕДЫЕЗП ОБ УНЕОХ нЙДП-рЕТУЙЙ, ВЩМБ НЕДШ. дЕКУФЧЙФЕМШОП, ЬФПФ НЕФБММ ЛБЛ ОЕМШЪС МХЮЫЕ УЙНЧПМЙЪЙТПЧБМ ЗТЕЛПЧ, Х ЛПФПТЩИ ЧУЕ ПТХЦЙЕ Й ЛПМШЮХЗЙ ЙЪЗПФПЧМСМЙУШ ЙЪ ВТПОЪЩ (ЗМБЧОБС УПУФБЧМСАЭБС ЮБУФШ ЛПФПТПК — НЕДШ). л РТЙНЕТХ, УЛБЦЕН, ЮФП ПВМБЮЕОЙЕ РЕТУЙДУЛЙИ ЧПЙОПЧ УПУФПСМП ЙЪ НБФЕТЮБФПК ФПЗЙ, ЗТЕЛПЧ ЦЕ ЙНЕОПЧБМЙ Ч ДТЕЧОЙИ ЕЗЙРЕФУЛЙИ МЕФПРЙУСИ «НЕДОЩНЙ МАДШНЙ» ЪБ ЙИ ВТПОЪПЧЩЕ ДПУРЕИЙ: «нЕДОЩЕ МАДЙ РТЙРМЩМЙ ЙЪ-ЪБ НПТС, Й Ч ОБУФПСЭЕЕ ЧТЕНС ЪБОЙНБАФУС ЗТБВЕЦПН», РЙУБМ П ОЙИ ЕЗЙРЕФУЛЙК МЕФПРЙУЕГ. ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 7:6 ЮЙФБЕН: «ъБФЕН ЧЙДЕМ С: ЧПФ — ЕЭЕ ЪЧЕТШ, ЛБЛ ВБТУ; ОБ УРЙОЕ Х ОЕЗП ЮЕФЩТЕ РФЙЮШЙИ ЛТЩМБ, Й ЮЕФЩТЕ ЗПМПЧЩ ВЩМЙ Х ЪЧЕТС УЕЗП, Й ЧМБУФШ ДБОБ ВЩМБ ЕНХ». ч ЗМБЧЕ 8:5-8 ЮЙФБЕН: «с ЧОЙНБФЕМШОП УНПФТЕМ ОБ ЬФП Й ЧПФ, У ЪБРБДБ ЫЕМ ЛПЪЕМ РП МЙГХ ЧУЕК ЪЕНМЙ, ОЕ ЛБУБСУШ ЪЕНМЙ; Х ЬФПЗП ЛПЪМБ ВЩМ ЧЙДОЩК ТПЗ НЕЦДХ ЕЗП ЗМБЪБНЙ. пО РПЫЕМ ОБ ПЧОБ, ЙНЕАЭЕЗП ТПЗБ, ЛПФПТПЗП С ЧЙДЕМ УФПСЭЙН Х ТЕЛЙ, Й ВТПУЙМУС ОБ ОЕЗП Ч УЙМШОПК СТПУФЙ УЧПЕК. й С ЧЙДЕМ, ЛБЛ ПО, РТЙВМЙЪЙЧЫЙУШ Л ПЧОХ, ТБУУЧЙТЕРЕМ ОБ ОЕЗП Й РПТБЪЙМ ПЧОБ, Й УМПНЙМ Х ОЕЗП ПВБ ТПЗБ; Й ОЕ ДПУФБМП УЙМЩ Х ПЧОБ ХУФПСФШ РТПФЙЧ ОЕЗП, Й ПО РПЧЕТЗ ОБ ЪЕНМА Й ТБУФПРФБМ ЕЗП, Й ОЕ ВЩМП ОЙЛПЗП, ЛФП ВЩ ОПЗ УРБУФЙ ПЧОБ ПФ ОЕЗП. фПЗДБ ЛПЪЕМ ЮТЕЪЧЩЮБКОП ЧПЪЧЕМЙЮЙМУС; ОП ЛПЗДБ ПО ХУЙМЙМУС, ФП УМПНЙМУС ВПМШЫПК ТПЗ, Й ОБ НЕУФП ЕЗП ЧЩЫМЙ ЮЕФЩТЕ, ПВТБЭЕООЩЕ ОБ ЮЕФЩТЕ ЧЕФТБ ОЕВЕУОЩИ».

ч ЬФПК ЦЕ ЗМБЧЕ НЩ ЮЙФБЕН Й ТБУЫЙЖТПЧЛХ ДБООПЗП РТПТПЮЕУФЧБ, УФЙИЙ 21-22: «б ЛПЪЕМ ЛПУНБФЩК — ГБТШ зТЕГЙЙ, Б ВПМШЫПК ТПЗ, ЛПФПТЩК НЕЦДХ ЗМБЪБНЙ ЕЗП, ЬФП — РЕТЧЩК ЕЕ ГБТШ. пО УМПНЙМУС, Й ЧНЕУФП ОЕЗП ЧЩЫМЙ ДТХЗЙЕ ЮЕФЩТЕ: ЬФП ЮЕФЩТЕ ГБТУФЧБ ЧПУУФБОХФ ЙЪ ЬФПЗП ОБТПДБ, ОП ОЕ У ЕЗП УЙМПК». й, ОБЛПОЕГ, Ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 11:3-4 ЮЙФБЕН: «й ЧПУУФБОЕФ ГБТШ НПЗХЭЕУФЧЕООЩК, ЛПФПТЩК ВХДЕФ ЧМБДЩЮЕУФЧПЧБФШ У ЧЕМЙЛПК ЧМБУФША Й ВХДЕФ ДЕКУФЧПЧБФШ РП УЧПЕК ЧПМЕ. оП ЛПЗДБ ПО ЧПУУФБОЕФ, ГБТУФЧП ЕЗП ТБЪТХЫЙФУС Й ТБЪДЕМЙФУС РП ЮЕФЩТЕН ЧЕФТБН ОЕВЕУОЩН Й ОЕ Л РПФПНЛБН ЕЗП РЕТЕКДЕФ, Й ОЕ У ФПА ЧМБУФША, У ЛБЛПК ПО ЧМБДЩЮЕУФЧПЧБМ; ЙВП ТБЪДТПВЙФУС ГБТУФЧП ЕЗП, Й ДПУФБОЕФУС ДТХЗЙН ЛТПНЕ ЬФЙИ».

йФБЛ, УХННЙТХС ЬФЙ РТПТПЮЕУФЧБ, НЩ НПЦЕН ЧЩДЕМЙФШ ОЕУЛПМШЛП РХОЛФПЧ:

1. зПУХДБТУФЧПН, РТЙЫЕДЫЙН ОБ УНЕОХ нЙДП-рЕТУЙЙ, ДПМЦОБ УФБФШ зТЕГЙС, ЛБЛ ПВ ЬФПН ЗПЧПТЙФ дБОЙЙМ [16, 17].

2. лПЪЕМ, ПМЙГЕФЧПТСАЭЙК зТЕГЙА, ДПМЦЕО РТЙДФЙ У ЪБРБДБ, Й, ДЕКУФЧЙФЕМШОП, ЗТЕЛЙ РТЙЫМЙ Ч бЪЙА, Ч нЙДП-рЕТУЙА, У ЪБРБДБ [30, 16, 76, 77].

3. вПМШЫПК ТПЗ ЛПЪМБ ПМЙГЕФЧПТСЕФ ЧЕМЙЛПЗП ГБТС зТЕГЙЙ, ЛПФПТЩК ДПМЦЕО ВЩМ ЧУЕИ РПЛПТЙФШ. й, ДЕКУФЧЙФЕМШОП, ФБЛЙН ГБТЕН ВЩМ бМЕЛУБОДТ нБЛЕДПОУЛЙК [11, 76, 77, 45].

4. ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 11:4 ЗПЧПТЙФУС, ЮФП ГБТУФЧП ЕЗП ВХДЕФ УХЭЕУФЧПЧБФШ ОЕДПМЗП, ЙВП УЛБЪБОП: «лПЗДБ ПО ЧПУУФБОЕФ, ГБТУФЧП ЕЗП ТБЪТХЫЙФУС», ФП ЕУФШ НЕЦДХ ЕЗП ЧПГБТЕОЙЕН Й ТБЪЧБМПН ЕЗП ГБТУФЧБ РТПКДЕФ НБМП ЧТЕНЕОЙ. й, ДЕКУФЧЙФЕМШОП, ЧУЕЗП ПЛПМП РСФОБДГБФЙ МЕФ ЙНРЕТЙС бМЕЛУБОДТБ ВЩМБ ЕДЙОЩН ЗПУХДБТУФЧПН [76, 77].

5. гБТУФЧП бМЕЛУБОДТБ ТБЪДЕМЙФУС ОБ ЮЕФЩТЕ ЗПУХДБТУФЧБ, ЛБЛ ОБН РПЧЕУФЧХЕФ вЙВМЙС; Й ДЕКУФЧЙФЕМШОП, ЙНРЕТЙС ТБУРБМБУШ ОБ уЙТЙА, еЗЙРЕФ, жТБЛЙА Й нБЛЕДПОЙА [30, 35, 16, 17, 11].

6. ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 11:4 УЛБЪБОП, ЮФП ОЕ Л ТПДУФЧЕООЙЛБН ГБТС-ПУОПЧБФЕМС ЗПУХДБТУФЧБ РЕТЕКДЕФ ЧМБУФШ. йУФПТЙС РПДФЧЕТДЙМБ ЬФП: ТПДУФЧЕООЙЛЙ ГБТС ВЩМЙ ЙУФТЕВМЕОЩ ХЦЕ Ч РЕТЧЩЕ ЗПДЩ РПУМЕ УНЕТФЙ бМЕЛУБОДТБ [30, 35]. чМБУФШ ЦЕ ДПУФБМБУШ ЕЗП РПМЛПЧПДГБН — уЕМЕЧЛХ, рФПМЕНЕА, мЙЪЙНБИХ Й лБУУБОДТХ [30, 16, 17].

йФБЛ, ЬФП ЧУЕЗП МЙЫШ ОЕУЛПМШЛП ЧЩЧПДПЧ ЙЪ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ПФОПУСЭЙИУС Л зТЕГЙЙ, РТПТПЮЕУФЧ, Ч ЛПФПТЩИ ВЩМП РТЕДУЛБЪБОП ЛБЛ ОБЪЧБОЙЕ ФТЕФШЕК ЧУЕНЙТОПК НПОБТИЙЙ, ФБЛ Й ЕЕ ЙУФПТЙС. оЕУНПФТС ОБ ФП, ЮФП ЙНРЕТЙС бМЕЛУБОДТБ ТБУРБМБУШ ОБ ЮЕФЩТЕ ГБТУФЧБ, ЗТЕЛЙ РТПДПМЦБМЙ ПУФБЧБФШУС ИПЪСЕЧБНЙ ФПЗДБЫОЕЗП НЙТБ. йВП ЧП ЧУЕИ ЬФЙИ ЗПУХДБТУФЧБИ Х ЧМБУФЙ ВЩМЙ ЗТЕЛЙ Й ЗПУХДБТУФЧЕООЩН СЪЩЛПН ВЩМ ЗТЕЮЕУЛЙК. пФ еЗЙРФБ ДП йОДЙЙ ОБУФХРЙМ РЕТЙПД ЗЕЗЕНПОЙЙ ЗТЕЮЕУЛПК ЧМБУФЙ Й ЛХМШФХТЩ. йНЕООП РПЬФПНХ Ч ЙУФПТЙЙ ЬФПФ РЕТЙПД ОБЪЧБО РЕТЙПДПН ЬММЙОЙЪНБ (ПФ УМПЧБ ьММБДБ, Ф. Е. зТЕГЙС). чМБУФШ ЗТЕЛПЧ ОБД ФПЗДБЫОЙН НЙТПН РТПДПМЦБМБУШ 200 МЕФ, РПЛБ ОБ НЙТПЧХА БТЕОХ ОЕ ЧЩЫМП ЮЕФЧЕТФПЕ ГБТУФЧП, УБНПЕ УФТБЫОПЕ Й ЗТПЪОПЕ ЙЪ ЧУЕИ РТЕДЩДХЭЙИ [11, 13, 14, 30, 31, 35, 36, 7, 40, 42, 45, 72, 76, 77].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


тЙНУЛБС ЙНРЕТЙС

«й ЧПФ — ЪЧЕТШ ЮЕФЧЕТФЩК, УФТБЫОЩК Й ХЦБУОЩК Й ЧЕУШНБ УЙМШОЩК; Х ОЕЗП — ВПМШЫЙЕ ЦЕМЕЪОЩЕ ЪХВЩ; ПО РПЦЙТБЕФ Й УПЛТХЫБЕФ, ПУФБФЛЙ ЦЕ РПРЙТБЕФ ОПЗБНЙ; ПО ПФМЙЮЕО ВЩМ ПФ ЧУЕИ РТЕЦОЙИ ЪЧЕТЕК» (дБОЙЙМ 7:7)

рТПТПЛ дБОЙЙМ РТПЦЙМ ДМЙООХА Й ФТХДОХА ЦЙЪОШ, РТПКДС РХФШ ПФ РМЕООЙЛБ ДП ЛБОГМЕТБ ЙНРЕТЙЙ, ЙУРЩФБЧ НОПЗЙЕ ЙУЛХЫЕОЙС Й УПВМБЪОЩ ГБТУЛПЗП ДЧПТБ, ХЦБУ МШЧЙОПЗП ТЧБ, ЧУЕЗДБ УПИТБОСС РТЕДБООПУФШ Й ЧЕТОПУФШ УЧПЕНХ зПУРПДХ. оП ДБЦЕ дБОЙЙМ ВЩМ ЛТБКОЕ ХДЙЧМЕО, ХЧЙДЕЧ ЮЕФЧЕТФХА НЙТПЧХА ЙНРЕТЙА; ОБ ОЕЗП, ЦЙФЕМС ЪПМПФПЗП чБЧЙМПОУЛПЗП ГБТУФЧБ, ПОБ РТПЙЪЧЕМБ ЧРЕЮБФМЕОЙЕ УЧПЙН ТБЪНБИПН Й УЙМПК. фТЙ РТЕДЩДХЭЙИ ГБТУФЧБ ВМЕДОЕМЙ РП УТБЧОЕОЙА У ЮЕФЧЕТФЩН, Ч ПВТБЪЕ ЛПФПТПЗП дБОЙЙМХ ВЩМБ РТЕДУФБЧМЕОБ тЙНУЛБС ЙНРЕТЙС.

дТЕЧОЙК тЙН

гБТЙ (753-510) РТБЧЙМЙ 243 ЗПДБ.

1. тПНХМ рЕТЧЩК (753-716)
2. рПНРЙМЙК (716-672)
3. зБУФЙМЙК (672-640)
4. нБТГЙК (640-616)
5. фБТЛЧЙОЙК рЕТЧЩК рТЙУЛ (616-578)
6. уЕТЧЙК фХМЙК (578-534)
7. фБТЛЧЙОЙК чФПТПК зПТДЩК (534-510)

тЙНУЛБС ТЕУРХВМЙЛБ (510-27 ЗПД ДП И. Ь.).

йНРЕТБФПТЩ (27З. ДП И. Ь. — 476 З. И. Ь.) РТБЧЙМЙ 503 ЗПДБ.

1. пЛФБЧЙБО бЧЗХУФ (27 З. ДП И. Ь. — 14 З. И. Ь.)
2. фЙВЕТЙК (14-37)
3. лБМЙЗХМБ (37-41)
4. лМБЧДЙК (41-54)
5. оЕТПО (54-68)
6. зБМШВБ (68-69)
7. пФПО (69-69)
8. чЙФЕММЙК (69-69)
9. чЕУРБУЙБО (69-79)
10. фЙФ (79-81)
11. дПНЙГЙБО (81-96)
12. оЕТЧБ (96-98)
13. фТБСО (98-117)
14. бДТЙБО (117-138)
15. бОФПОЙК рЙК (138-161)
16. нБТЛ бЧТЕМЙК (161-180)
17. лПННПД (180-192)
18. рЕТФЙОБЛУ (192-193)
19. дЙДЙК аМЙБО (193-193)
20. уЕРФЙНЙК уЕЧЕТ (193-211)
21. лБТБЛБММБ (211-217)
22. нБЛТЙО (217-218)
23. зЕМЙПЗБВБМ (217-222)
24. бМЕЛУБОДТ уЕЧЕТ (222-235)
25. нБЛУЙНЙО (235-238)
26. зПТДЙБО рЕТЧЩК (238-238)
27. зПТДЙБО чФПТПК (238-238)
28. рХРЙЕО (238-238)
29. вБМШДЙО (238-238)
30. зПТДЙБО фТЕФЙК (238-244)
31. жЙМЙРР рЕТЧЩК бТБВ (244-249)
32. дЕГЙК (249-251)
33. зПУФЙМЙБО (251-251)
34. фТЕВПОЙБО зБММ (251-253)
35. ьНЙМЙБО (253-253)
36. чБМЕТЙБО (253-260)
37. зБММЙЕО (260-268)
38. лМБЧДЙК чФПТПК (268-270)
39. бЧТЕМЙБО (270-275)
40. фБГЙФ (275-276)
41. жМПТЙБО (276-276)
42. рТПВ (276-282)
43. лБТ (282-283)
44. оХНЕТЙБО (283-284)
45. лБТЙО (284-285)
46. дЙПМЕЛФЙБО (285-305)
47. лПОУФБОГЙК рЕТЧЩК (305-306)
48. лПОУФБОФЙО рЕТЧЩК чЕМЙЛЙК (306-337)
49. лПОУФБОФЙО чФПТПК (337-340)
50. лПОУФБОФ (340-350)
51. нБЗОЕГЙК (350-353)
52. лПОУФБОГЙК чФПТПК (353-361)
53. аМЙБО пФУФХРОЙЛ (361-363)
54. йПЧЙБО (363-364)
55. чБМЕОФЙОЙБО рЕТЧЩК (364-375)
56. зТБГЙБО (375-383)
57. нБЛУЙН (383-388)
58. жЕПДПУЙК рЕТЧЩК (388-395)
59. зПОПТЙК (395-423)
60. чБМЕОФЙОЙБО фТЕФЙК (423-455)
61. нБЛУЙН чФПТПК (455-455)
62. бЧЙФ (455-456)
63. нБКПТЙБО (456-461)
64. мЙВЙК уЕЧЕТ (461-465)
65. тЙГЙНЕТ (465-467)
66. рТПЛПРЙК бОФЕНЙК (467-472)
67. пМЙВТЙК (472-472)
68. зМЙГЕТЙК (472-474)
69. оЕРПФ (474-475)
70. тПНХМ-бЧЗХУФХМ (475-476)

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л дТЕЧОЕНХ тЙНХ

ч ПФМЙЮЙЕ ПФ РТЕДЩДХЭЙИ ЗМБЧ, НЩ ОЕ ВХДЕН ДЕМБФШ ПВЭЕЗП ПВЪПТБ ЙУФПТЙЙ ТЙНУЛПЗП ЗПУХДБТУФЧБ ЙЪ-ЪБ ЕЕ ВПМШЫПК РТПДПМЦЙФЕМШОПУФЙ Й НОПЗПРМБОПЧПУФЙ. чРТПЮЕН, ПРЙУБОЙЕ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК ЛБЛ ФБЛПЧЩИ Й ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ, Л ФПНХ ЦЕ дТЕЧОЕНХ тЙНХ РПУЧСЭЕОП НОПЗП ЛБЛ УЧЕФУЛПК, ФБЛ Й ДХИПЧОПК МЙФЕТБФХТЩ. рПЬФПНХ НЩ ТБУУНПФТЙН МЙЫШ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЬФПНХ ГБТУФЧХ. йЪ ЙУФПТЙЙ НЩ ЪОБЕН, ЮФП тЙН ВЩМ ПУОПЧБО Ч 753 ЗПДХ ДП И. Ь. МЕЗЕОДБТОЩНЙ ВТБФШСНЙ тПНХМПН Й тЕНПН Й ХРТБЧМСМУС УОБЮБМБ ГБТСНЙ [35]. пДОБЛП ЪБФЕН ЙЪ-ЪБ ДЕУРПФЙЮОПЗП РТБЧМЕОЙС фБТЛЧЙОЙС чФПТПЗП зПТДПЗП Ч тЙНЕ ЧУРЩИЙЧБЕФ ЧПУУФБОЙЕ, РТЙЧЕДЫЕЕ Л УЧЕТЦЕОЙА ГБТУЛПК ЧМБУФЙ Й ХУФБОПЧМЕОЙА ТЕУРХВМЙЛБОУЛПЗП РТБЧМЕОЙС. йНЕООП Ч РЕТЙПД ТЕУРХВМЙЛЙ РТПЙУИПДЙФ РТЕЧТБЭЕОЙЕ тЙНБ ЙЪ РТПУФПЗП ЗПТПДБ Ч УФПМЙГХ ЧУЕНЙТОПЗП ЗПУХДБТУФЧБ. тБЪЗТПН МБФЙОСО, УБНОЙФСО, ЬФТХУЛПЧ, ХНВТПЧ, Б ФБЛЦЕ ГБТС ьРЙТБ рЙТТБ УДЕМБМЙ тЙН ИПЪСЙОПН уТЕДОЕК Й оЙЦОЕК йФБМЙЙ. рПУМЕ ЬФПЗП УМЕДХАФ ОЕРТЕЛТБЭБАЭЙЕУС ЧПКОЩ, Ч ИПДЕ ЛПФПТЩИ Ч УПУФБЧ ТЙНУЛПЗП ЗПУХДБТУФЧБ ЧПЫМЙ ФЕТТЙФПТЙЙ УПЧТЕНЕООЩИ бОЗМЙЙ, жТБОГЙЙ, йУРБОЙЙ, рПТФХЗБМЙЙ, АЦОПК ЮБУФЙ зЕТНБОЙЙ, ыЧЕКГБТЙЙ, йФБМЙЙ, аЗПУМБЧЙЙ, зТЕГЙЙ, фХТГЙЙ, уЙТЙЙ, йПТДБОЙЙ, йЪТБЙМС, еЗЙРФБ, мЙЧЙЙ, бМЦЙТБ, нБТПЛЛП, фХОЙУБ Й ДТХЗЙИ. ч 40-20 ЗПДБИ ДП И. Ь. ТЕУРХВМЙЛБОУЛПЕ РТБЧМЕОЙЕ РПУФЕРЕООП УНЕОСЕФУС РТБЧМЕОЙЕН ЙНРЕТБФПТУЛЙН, ИПФС ЧУЕ ТЕУРХВМЙЛБОУЛЙЕ ЙОУФЙФХФЩ ЧМБУФЙ ОБ РЕТЧЩИ РПТБИ УПИТБОСАФУС [35]. ьФБ ЬРПИБ тЙНУЛПК ЙНРЕТЙЙ РПМХЮЙФ ОБЪЧБОЙЕ РТЙОГЙРБФБ, РТЙ ЬФПН ЙНРЕТБФПТ ВЩМ ЛБЛ ВЩ РЕТЧЩН УТЕДЙ ТБЧОЩИ, РТЙОГЙРУПН, ИПФС Й ЙНЕМ ОЕПЗТБОЙЮЕООХА ЧМБУФШ. фПМШЛП РТЙ ЙНРЕТБФПТЕ дЙПЛМЕФЙБОЕ ТЕУРХВМЙЛБОУЛЙЕ ЙОУФЙФХФЩ ЧМБУФЙ ВЩМЙ ХРТПЭЕОЩ Й ЧМБУФШ ФЕРЕТШ УПУТЕДПФПЮЙМБУШ ПЖЙГЙБМШОП Ч ТХЛБИ ПДОПЗП ЮЕМПЧЕЛБ-ЙНРЕТБФПТБ. ьФПФ РЕТЙПД ЙУФПТЙЙ тЙНБ РПМХЮЙМ ОБЪЧБОЙЕ РЕТЙПДБ ДПНЙОБФБ, РТПУХЭЕУФЧПЧБЧЫЕЗП ДП РБДЕОЙС тЙНУЛПК ЙНРЕТЙЙ. йНЕООП Ч ТЙНУЛЙК РЕТЙПД ЙУФПТЙЙ РТЙЫЕМ ОБ ЪЕНМА ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ [65, 25]. ч ЬФПФ РЕТЙПД ЪБТПДЙМБУШ ИТЙУФЙБОУЛБС ГЕТЛПЧШ, ОЕУС еЧБОЗЕМЙЕ РП ЧУЕНХ НЙТХ. ч ЬФПФ РЕТЙПД ГЕТЛПЧШ РПДЧЕТЗМБУШ УФТБЫОЩН ЗПОЕОЙСН, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ ВЩМЙ ЪЧЕТУЛЙ ЪБНХЮЕОЩ УПФОЙ ФЩУСЮ ИТЙУФЙБО, УТЕДЙ ЛПФПТЩИ ВЩМЙ Й БРПУФПМЩ иТЙУФПЧЩ рБЧЕМ Й рЕФТ. ч ЬФПФ ЦЕ РЕТЙПД ОБ ПУФТПЧ рБФНПУ ВЩМ УПУМБО Ч 90-И ЗПДБИ БРПУФПМ йПБОО, ЗДЕ ПО ОБРЙУБМ РПД ЧПДЙФЕМШУФЧПН вПЦШЙН бРПЛБМЙРУЙУ (ЪБЛМАЮЙФЕМШОХА ЛОЙЗХ вЙВМЙЙ — пФЛТПЧЕОЙЕ). ч ЬФПФ РЕТЙПД У 321 ЗПДБ ОБЮЙОБЕФУС ПФУФХРОЙЮЕУФЧП ГЕТЛЧЙ ПФ вПЦШЙИ РТЙОГЙРПЧ, УПАЪ ГЕТЛЧЙ Й СЪЩЮЕУФЧБ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ЮЕФЧЕТФБС вПЦШС ЪБРПЧЕДШ П УХВВПФЕ ВЩМБ ПФНЕОЕОБ МАДШНЙ Й ЪБНЕОЕОБ ХЛБЪПН РТБЪДОПЧБФШ ЧПУЛТЕУОЩК ДЕОШ, ЧФПТБС ЪБРПЧЕДШ «…ОЕ УПФЧПТЙ УЕВЕ ЛХНЙТБ…» ФБЛЦЕ ОБТХЫЕОБ, ЧЧЕДЕОЙЕН РПЮЙФБОЙС УЧСФЩИ, Б ЪБФЕН Й ЙЛПО, ТЕМЙЛЧЙК, НПЭЕК, ФБЛ ОБЪЩЧБЕНЩИ УЧСФЩИ НЕУФ. чП УОЕ ГБТС оБЧХИПДПОПУПТБ дТЕЧОЙК тЙН РТЕДУФБЧМЕО ЦЕМЕЪОЩНЙ ЗПМЕОСНЙ ЙУФХЛБОБ, Ф. Е. УЙНЧПМПН ДБООПЗП ГБТУФЧБ СЧМСЕФУС ЦЕМЕЪП (дБО. 2:33). ч ПФМЙЮЙЕ ПФ зТЕГЙЙ, ЧПКУЛП ЛПФПТПК ЙНЕМП ЧППТХЦЕОЙЕ ЙЪ НЕДЙ (ВТПОЪЩ), ТЙНУЛПЕ ЧПКУЛП ВЩМП ПУОБЭЕОП ЦЕМЕЪОЩН ЧППТХЦЕОЙЕН, РТЕЧПУИПДСЭЙН РП УЧПЙН ЛБЮЕУФЧБН НЕДОПЕ [54]. ч ПРЙУБОЙЙ ЮЕФЧЕТФПЗП ЪЧЕТС, ХРПНЙОБЕНПН ОБНЙ Ч ОБЮБМЕ ДБООПК ЗМБЧЩ, ПВТБЭБЕФ ОБ УЕВС ЧОЙНБОЙЕ ЕЗП НПЗХЭЕУФЧП Й ЦЕМЕЪОЩЕ ЧУЕУПЛТХЫБАЭЙЕ ЪХВЩ, Б ФБЛЦЕ УЧЙДЕФЕМШУФЧП дБОЙЙМБ П ФПН, ЮФП ЬФПФ ЪЧЕТШ ПФМЙЮЕО ПФ ЧУЕИ РТЕЦОЙИ. дЕКУФЧЙФЕМШОП, тЙН РП УЧПЕНХ НПЗХЭЕУФЧХ Й УЙМЕ ОБНОПЗП РТЕЧПУИПДЙМ ЧУЕ РТЕДЩДХЭЙЕ ГБТУФЧБ, УПЛТХЫБС ЧУЕ Й ЧУС ОБ УЧПЕН РХФЙ. оП Й ЬФПНХ ЧЕМЙЛПНХ ГБТУФЧХ, ЛПФПТПЕ ОБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ УФПМЕФЙК ВЩМП ЧМБДЩЛПК НЙТБ, ДПМЦЕО ВЩМ РТЙКФЙ ЛПОЕГ. п ОБЫЕУФЧЙСИ ОБ тЙН ЧБТЧБТУЛЙИ РМЕНЕО Й П ТБЪЗТПНЕ ЬФПК ЙНРЕТЙЙ ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ [11, 35, 16, 17, 25].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


Всемирная история в свете книги пророка Даниила и Откровение

(Общая хронологическая схема)

Книга пророка Даниила — 7 глава

4 стих: — это Вавилонская империя (605-538).

5 стих: — Мидо-Персидская империя (538-331). Три клыка — это три завоевания мидо-персов (Египет, Вавилон и Лидия).

6 стих: — Греция (331-146), четыре крыла (см. также Дан. 11:4) — это четыре государства, на которые распалась империя Александра Македонского после битвы при Ипсе: государства Лизимаха, Кассандра, Селевка и Птолемея.

7 стих: Древний Рим (146 г. до х. э. — 476 г. х. э.). Десять государств - наследников Римской империи Десять рогов — это десять государств, образовавшихся в результате распада Римской империи: государства Аллеманов (400-496), Лангобардов (470 (568)—773), Бургундов (440-534), Вандалов (428-534), Вестготов (395-711), Герулов (476-493), Остготов (475-552), Саксов (446-827), Свевов (409-585), Франков (448-843).

8 стих: — небольшой рог — это папство; три рога, исторгнутые перед ним, это три государства, исповедовавшие арианство и не признававшие главенства папы — это государства Герулов, Вандалов и Остготов.

Книга Откровение, 2 и 3 главы

Семь церквей — периоды истории христианской церкви.

Ефес (31-101) — чистота Евангельского учения.

Смирна (101-323) — период гонений на христиан.

Пергам (323-538) — отступление от учения Христа, языческие обряды и философские учения проникают в церковь.

Фиатира (538-1798) — папский террор, инквизиция, отступление от Библии, которую решениями Соборов 1229 и 1234 годов было запрещено читать как мирянам, так и духовенству.

Сардис (1798-1833) — продолжение Реформации, начатой в средние века, сменяется удовлетворенностью достигнутым.

Филадельфия (1833-1844) — период возрождения церкви.

Лаодикия (с 1844 года до II Пришествия Христа) — период следственного Суда на небе и период провозглашения трехангельской вести (Откр., 14 глава).

Книга Откровение, 6 глава

Семь печатей — внешняя жизнь церкви и ее деятельность.

1 печать (31-101) — символ чистоты Евангельского учения.

2 печать (101-323) — начало отпадения от истины.

3 печать (323-538) — союз язычества и христианства.

4 печать (536-1517) — папская деспотия в средние века.

5 печать (1517-1755) — начало Реформации и ее распространение в Европе.

6 печать — знамения (1 ноября 1755 года лиссабонское землетрясение, 19 мая 1780 года — «затмение» солнца, 12-13 ноября 1833 года — метеорный, звездный дождь).

7 печать — Второе пришествие Иисуса Христа.

Книга Откровение, 8-9 главы

Семь труб — это наказания отступившей церкви.

1 труба (395-410) — вестготы во главе с Аларихом грабят Рим и опустошают империю.

2 труба (428-476) — вандалы во главе с Гейзерихом в 455 году захватывают Рим с моря.

3 труба (451-453) — гунны во главе с Аттилой опустошают Римскую империю.

4 труба (476) — герулы во главе с Одоакром окончательно уничтожают Западно-Римскую империю.

5 труба (622 год — 27 июля 1449 года) — зарождение ислама. Арабский Халифат. Османская империя.

6 труба (27 июля 1449 года — по 11 августа 1840 года) — зверства турок и их гонения на христиан. Потеря Турцией внешнеполитической самостоятельности.

В Откровении 9:15 указан срок трубы. В Библии пророческий день равняется календарному году (Иез. 4:6), исходя из этого, считаем: час — это 15 дней, день — это 1 год, месяц — 30 лет; год — составляет в пророчестве 360 лет. Суммируя, получаем 391 год и 15 дней. 27 июля 1449 года (потеря Византией самостоятельности), плюс 391 год и 15 дней — приходим к 11 августа 1840 года (потеря Турцией самостоятельности). В этот день турецкий султан Абдул-Меджид через своего посланника вручил правителю Египта Магмет-Али ультиматум России, Англии, Австрии и Пруссии, признавая тем самым свою полную зависимость от них и неспособность справиться с восставшим Египтом. В это же время Турция полностью попадает под протекторат великих держав Европы.

7 труба (с 1844 года) — Следственный суд на небе. Провозглашение трехангельской вести.

Книга Откровение, 11 глава

Эти два свидетеля — Ветхий и Новый Завет. Согласно 9-му стиху, они были убиты и находились бездыханными 3,5 дней. Это действительно произошло во время революции во Франции, когда с 26 ноября 1793 года по 17 июля 1797 года было объявлено, что Бога нет, а чтение Библии под страхом смерти было запрещено.

Кульминацией книги Откровение является 14 глава, в которой говорится о Трехангельской вести, которая обращена сегодня ко всем жителям земли и от принятия или непринятия которой зависит судьба каждого человека.

| дальше >>> |

| <<< | оглавление |
| Библия и наука |

Рейтинг Каталога «Светильник» Каталог христианских ресурсов Для ТЕБЯ Rated by PING ЧИСТЫЙ ИНТЕРНЕТ - logoSlovo.RU

Библия и наука — nauka.bible.com.ua

© 1996-2002 А. А. Опарин
Разработка и сопровождение © 2000-2002 Юрий Цупко prophet @ email.itl.net.ua


пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

юБУФШ II

оБТПДЩ, РТЕДУФБЧМЕООЩЕ Ч РТПТПЮЕУЛЙИ ФТХВБИ ЛОЙЗЙ пФЛТПЧЕОЙЕ

у ДБЧОЙИ ЧТЕНЕО Х ЧУЕИ ОБТПДПЧ ЪЧХЛ ФТХВЩ УМХЦЙМ УЙЗОБМПН РТЕДПУФЕТЕЦЕОЙС, ОЕТЕДЛП ЧПЪЧЕЭБЧЫЙН МАДСН П РТЙВМЙЦЕОЙЙ ОЕРТЙСФЕМС. фТХВЩ ЪЧХЮБМЙ ФБЛЦЕ РТЙ ПВЯСЧМЕОЙЙ ГБТУЛЙИ ХЛБЪПЧ, ТЕЫЕОЙК УХДБ. ч вЙВМЙЙ, Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ, Ч 7 ЗМБЧЕ, ФТХВЩ ЧПЪЧЕЭБАФ ПВ ЙУРПМОЕОЙЙ вПЦШЙИ УХДПЧ ОБД ПФУФХРЙЧЫЕК ГЕТЛПЧША. рЕТЧЩЕ ЮЕФЩТЕ ФТХВЩ РТЕДУФБЧМСАФ УХДЩ, ТБЪТБЪЙЧЫЙЕУС ОБД ъБРБДОП-тЙНУЛПК ЙНРЕТЙЕК, ЛПФПТБС ИПФС Й РТЙОСМБ Ч 321 ЗПДХ ИТЙУФЙБОУФЧП, ОП, ПВЯЕДЙОЙЧ ЕЗП У СЪЩЮЕУЛЙНЙ ПВТСДБНЙ Й ЮЕМПЧЕЮЕУЛЙНЙ РТЕДБОЙСНЙ, ЙЪЧТБФЙМБ ЪБЛПО вПЦЙК Й ЕЗП РТЙОГЙРЩ. уМЕДХАЭЙЕ УХДЩ, РТЕДУФБЧМЕООЩЕ РСФПК Й ЫЕУФПК ФТХВБНЙ, РПУФЙЗМЙ чПУФПЮОХА тЙНУЛХА (чЙЪБОФЙКУЛХА) ЙНРЕТЙА, ЛПФПТБС РПЫМБ РП УМЕДБН ъБРБДОПК, ЙЪЧТБЭБС иТЙУФПЧП ХЮЕОЙЕ. рПУМЕДОЙК УХД, РТЕДУФБЧМЕООЩК УЕДШНПК ФТХВПК, ПИЧБФЙФ ЧУЕ ЮЕМПЧЕЮЕУФЧП Й ЪБЧЕТЫЙФУС чФПТЩН рТЙЫЕУФЧЙЕН иТЙУФБ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чЕУФЗПФУЛПЕ ЛПТПМЕЧУФЧП

рЕТЧБС ФТХВБ.

лТБФЛЙК ПВЪПТ ЙУФПТЙЙ ЧЕУФЗПФПЧ

17 СОЧБТС 395 ЗПДБ Ч ЗПТПДЕ нЙМБОЕ УЛПОЮБМУС РПУМЕДОЙК ЙНРЕТБФПТ ЕДЙОПК тЙНУЛПК ЙНРЕТЙЙ жЕПДПУЙК. уПЗМБУОП ЕЗП ЪБЧЕЭБОЙА ПЗТПНОБС тЙНУЛБС ЙНРЕТЙС ДЕМЙМБУШ НЕЦДХ ЕЗП УЩОПЧШСНЙ: ПДЙООБДГБФЙМЕФОЙН зПОПТЙЕН Й УЕНОБДГБФЙМЕФОЙН бТЛБДЙЕН. рЕТЧПНХ ПФИПДЙМБ ЪБРБДОБС ЮБУФШ УФТБОЩ УП УФПМЙГЕК Ч тЙНЕ, ЧЛМАЮБЧЫБС Ч УЕВС ФЕТТЙФПТЙЙ УМЕДХАЭЙИ ЗПУХДБТУФЧ Ч РЕТЕЧПДЕ ОБ УПЧТЕНЕООПУФШ — бОЗМЙА, жТБОГЙА, вЕМШЗЙА, ыЧЕКГБТЙА, ЮБУФШ зЕТНБОЙЙ, йФБМЙА, иПТЧБФЙА, чЕОЗТЙА, бЧУФТЙА, йУРБОЙА, рПТФХЗБМЙА, нБТПЛЛП, бМЦЙТ, фХОЙУ, ЮБУФШ мЙЧЙЙ. чФПТПНХ ЦЕ УЩОХ ПФИПДЙМБ ЧПУФПЮОБС ЮБУФШ УП УФПМЙГЕК Ч лПОУФБОФЙОПРПМЕ, ЧЛМАЮБАЭБС ЮБУФШ тХНЩОЙЙ, вПМЗБТЙА, уЕТВЙА, зТЕГЙА, фХТГЙА, йЪТБЙМШ, йПТДБОЙА, уЙТЙА, ФЕТТЙФПТЙЙ Ч лТЩНХ Й ОБ лБЧЛБЪЕ Й ЮБУФШ мЙЧЙЙ.

зПУХДБТУФЧП зПОПТЙС РПМХЮЙМП ОБЪЧБОЙЕ ъБРБДОП-тЙНУЛБС ЙНРЕТЙС, Б ЗПУХДБТУФЧП бТЛБДЙС — чПУФПЮОП-тЙНУЛБС ЙНРЕТЙС, ЙМЙ чЙЪБОФЙС (чЙЪБОФЙКУЛБС ЙНРЕТЙС) [38]. й ЕУМЙ РПМЙФЙЮЕУЛБС Й ЬЛПОПНЙЮЕУЛБС УЙФХБГЙС Ч РПУМЕДОЕК ВЩМБ ПФОПУЙФЕМШОП УФБВЙМШОПК, ФП ПВУФБОПЧЛБ, УМПЦЙЧЫБСУС Ч ъБРБДОП-тЙНУЛПК ЙНРЕТЙЙ, У ЛБЦДЩН ДОЕН РТЙОЙНБМБ ЧУЕ ВПМЕЕ ХЗТПЦБАЭЙК ПФФЕОПЛ. жБЛФЙЮЕУЛЙНЙ РТБЧЙФЕМСНЙ ПВЕЙИ УФТБО РТЙ НБМПМЕФУФЧЕ ЙНРЕТБФПТПЧ УФБМЙ: ОБ ЪБРБДЕ — НБЗЙУФТ БТНЙЙ уФЙМЙИПО, Б ОБ ЧПУФПЛЕ — РТЕЖЕЛФ рТЕФПТЙЙ тХЖЙО. пФОПЫЕОЙС НЕЦДХ ДЧХНС ЬФЙНЙ МАДШНЙ ВЩМЙ ОБФСОХФЩНЙ Й ЧУЛПТЕ РЕТЕТПУМЙ Ч ПФЛТЩФХА ЧТБЦДХ, Ч ЛПФПТХА ПОЙ ЧФСОХМЙ Й ЧБТЧБТУЛЙЕ РМЕНЕОБ, ПДОЙН ЙЪ ЛПФПТЩИ ВЩМП РМЕНС ЧЕУФЗПФПЧ. уПЗМБУОП РТЕДБОЙС, ЧП ЧФПТПН ЧЕЛЕ И. Ь. ПФ ВЕТЕЗПЧ ыЧЕГЙЙ ПФРМЩМП ФТЙ ЬУЛБДТЩ, ДЧЕ У ЗПФБНЙ (ВХДХЭЙЕ ЧЕУФ- Й ПУФЗПФЩ) Й ПДОБ У ЗЕРЙДБНЙ, Й УХДШВЩ ЬФЙИ ФТЕИ ТПДУФЧЕООЩИ ОБТПДПЧ (РМЕНЕО) УМПЦЙМЙУШ РП-ТБЪОПНХ. рПУМЕ НОПЗПЮЙУМЕООЩИ ЧПКО Й РЕТЕДЧЙЦЕОЙК ЧЕУФЗПФЩ РПДПЫМЙ Л ЗТБОЙГБН тЙНУЛПК ЙНРЕТЙЙ. рТБЧЙФЕМЙ РПУМЕДОЕК ЧОБЮБМЕ ЧУФХРЙМЙ У ОЙНЙ Ч ЧПКОХ, ОП ЪБФЕН РТЙЫМЙ Л УЧПЕПВТБЪОПНХ ЛПНРТПНЙУУХ, РП ЛПФПТПНХ ЙНРЕТЙС РТЕДПУФБЧЙМБ ЧБТЧБТБН УЧПЙ РПЗТБОЙЮОЩЕ ФЕТТЙФПТЙЙ ОБ дХОБЕ ДМС РПУЕМЕОЙС, ОЕ ФПМШЛП ОЕ ПВМПЦЙЧ ЙИ ОБМПЗБНЙ, ОП Й ПВСЪБЧЫЙУШ ХРМБЮЙЧБФШ ПРТЕДЕМЕООХА ДБОШ. чЕУФЗПФЩ, Ч УЧПА ПЮЕТЕДШ, ОЕ ЙЪВЙТБМЙ ЛПТПМС Й ЧЕТОП УМХЦЙМЙ ЙНРЕТБФПТХ. фБЛПЕ РПМПЦЕОЙЕ ДЕМ ВЩМП ОБТХЫЕОП УП УНЕТФША ЙНРЕТБФПТБ жЕПДПУЙС, ЛПЗДБ ЧЩРМБФБ ДБОЙ ЧЕУФЗПФБН ТЙНМСОБНЙ ВЩМБ РТЕЛТБЭЕОБ [52]. ч ПФЧЕФ ОБ ЬФП ЧЕУФЗПФЩ ЙЪВЙТБАФ УЧПЙН ЛПТПМЕН (ЛПОХОЗПН) бМБТЙИБ, РПМХЮЙЧЫЕЗП РТПЪЧЙЭЕ вБМФ, ЮФП ЪОБЮЙФ УНЕМЩК, ЛПФПТЩК ОБЮЙОБЕФ ЧПЕООЩЕ ДЕКУФЧЙС РТПФЙЧ ТЙНМСО (395 ЗПД). уФТБЫОЩН ПРХУФПЫЕОЙСН РПДЧЕТЗМЙУШ ЗПТПДБ зТЕГЙЙ Й нБЛЕДПОЙЙ, Б Ч ОПСВТЕ 401 ЗПДБ ЗПФЩ ЧФПТЗМЙУШ Ч йФБМЙА. рТЙМПЦЙЧЫЙК ОЕНБМП УЙМ ДМС ТБЪЧСЪЩЧБОЙС ЧПКОЩ, уФЙМЙИПО ФЕРЕТШ РЩФБМУС ОБЧЕУФЙ РПТСДПЛ Ч УФТБОЕ. ч ВЙФЧЕ Х ЗПТПДБ рПММЕОГЙС ЕНХ ХДБМПУШ ТБЪВЙФШ ЗПФПЧ, РТЙПУФБОПЧЙЧ ЙИ РПВЕДПОПУОПЕ ЫЕУФЧЙЕ. рПУМЕ ЬФПК РПВЕДЩ тЙН ХУФТПЙМ РПУМЕДОЙЕ Ч УЧПЕК ЙУФПТЙЙ ЗМБДЙБФПТУЛЙЕ ВПЙ. чУЛПТЕ РПУМЕ ЬФПЗП уФЙМЙИПО ВЩМ ХВЙФ, Б ЗПФЩ ЧОПЧШ ЧФПТЗМЙУШ Ч йФБМЙА, ОБРТБЧМССУШ ФЕРЕТШ Л УБНПНХ «ЧЕЮОПНХ ЗПТПДХ» тЙНХ [38]. ч ФП ЧТЕНС тЙН СЧМСМУС ЧЕМЙЮБКЫЙН ЗПТПДПН НЙТБ, ОБУЮЙФЩЧБС ФПМШЛП ПДОЙИ ТПУЛПЫОЩИ ДЧПТГПЧ ПЛПМП ДЧХИ ФЩУСЮ Й ЙНЕС НЙММЙПООПЕ ОБУЕМЕОЙЕ. ч УБНПН ОБЮБМЕ ПУБДЩ тЙНБ бМБТЙИХ ХДБМПУШ МЙЫЙФШ ЗПТПД РПДЧПЪБ РТПДПЧПМШУФЧЙС, Ч ТЕЪХМШФБФЕ ЮЕЗП Ч ОЕН ЧУЛПТЕ ЧУРЩИОХМ ЗПМПД, Б ЪБФЕН ЬРЙДЕНЙС ЮХНЩ. ч ЬФПФ ЛТЙФЙЮЕУЛЙК НПНЕОФ РТБЧЙФЕМШУФЧП УФТБОЩ РТЕДРПЮЙФБМП РТПЧПДЙФШ ЧТЕНС Ч ХЧЕУЕМЕОЙСИ Й ДЧПТГПЧЩИ ЙОФТЙЗБИ, Ч ЗПТПДЕ ЦЕ РТПГЧЕФБМ УРЙТЙФЙЪН, ЛПФПТЩК ЧОПЧШ ОБВЙТБМ УЙМХ. ч ЬФП ЦЕ ЧТЕНС бМБТЙИ ЧЕМ РЕТЕЗПЧПТЩ У ЙНРЕТБФПТПН зПОПТЙЕН П ДБМШОЕКЫЕК УХДШВЕ йФБМЙЙ [48]. пДОБЛП ЙНРЕТБФПТ ТЕЫЙМ, ЮФП Х ОЕЗП ДПУФБФПЮОП УЙМ, Й РПУМЕ РТПДПМЦЙФЕМШОЩИ РЕТЕЗПЧПТПЧ ЧПЕООЩЕ ДЕКУФЧЙС ВЩМЙ РТПДПМЦЕОЩ. ч ПФЧЕФ ОБ ЬФП бМБТЙИ ЧОПЧШ РПДИПДЙФ Л ЗПТПДХ, РПМПЦЕОЙЕ Ч ЛПФПТПН, ЧЧЙДХ ОЕИЧБФЛЙ ИМЕВБ, ДПЧЕДЕОП ВЩМП ДП ФБЛПЗП УПУФПСОЙС, ЮФП ЛБООЙВБМЙЪН РТЙПВТЕМ НБУУПЧЩК ИБТБЛФЕТ. оЕ УФЕТРЕЧ ЬФПЗП, ПДОБ ВМБЗПЮЕУФЙЧБС ЦЕОЭЙОБ РП ЙНЕОЙ рТПВБ РПЧЕМЕМБ УЧПЙН ТБВБН ПФЛТЩФШ ЗПФБН ЧПТПФБ ЗПТПДБ. оПЮША 24 БЧЗХУФБ 410 ЗПДБ ЧПКУЛБ бМБТЙИБ ЧПТЧБМЙУШ Ч тЙН.

пРХУФПЫЕОЙЕ, ЛПФПТПНХ РПДЧЕТЗУС ЬФПФ ЛТБУЙЧЕКЫЙК ЗПТПД, ОЕ РПДДБЕФУС ПРЙУБОЙА. чУЛПТЕ РПУМЕ ТБЪЗТПНБ тЙНБ бМБТЙИ ХНЕТ, РПУМЕ ЮЕЗП ЗПФЩ РТЙЫМЙ Ч бЛЧЙФБОЙА, ЗДЕ ПУОПЧБМЙ УЧПЕ ЗПУХДБТУФЧП, УФПМЙГЕК ЛПФПТПЗП УФБМБ фХМХЪБ. ч ДБМШОЕКЫЕН, УРХУФС РПЮФЙ УФП МЕФ, ЧЕУФЗПФЩ ВЩМЙ ТБЪВЙФЩ иМПДЧЙЗПН — Ч 507 ЗПДХ, ЛПФПТЩК ЧЩОХДЙМ ЙИ РЕТЕУЕМЙФШУС Ч йУРБОЙА. пОБ Й УФБМБ ГЕОФТПН ЧЕУФЗПФУЛПЗП ЗПУХДБТУФЧБ, ЛПФПТПЕ РТПУХЭЕУФЧПЧБМП ДП 711 ЗПДБ, РПЛБ ОЕ ВЩМП ТБЪЗТПНМЕОП ЧПЙОУФЧЕООЩНЙ БТБВБНЙ, ЧФПТЗЫЙНЙУС Ч ЬФП ЧТЕНС ОБ рЙТЕОЕКУЛЙК РПМХПУФТПЧ [16, 17, 24, 48].

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЧЕУФЗПФБН

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ, Ч ЮБУФОПУФЙ Ч 7 ЗМБЧЕ, РТЕДУФБЧМЕО ПВЭЙК ИПД ЧУЕНЙТОПК ЙУФПТЙЙ. нЩ ХЦЕ ЗПЧПТЙМЙ П ЮЕФЩТЕИ, РПУМЕДПЧБФЕМШОП ЧПЪОЙЛБАЭЙИ НЙТПЧЩИ ЙНРЕТЙСИ, — чБЧЙМПОЕ, нЙДП-рЕТУЙЙ, зТЕГЙЙ Й тЙНЕ. ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 7:23-24 НЩ ЮЙФБЕН: «пВ ЬФПН ПО УЛБЪБМ: ЪЧЕТШ ЮЕФЧЕТФЩК — ЮЕФЧЕТФПЕ ГБТУФЧП ВХДЕФ ОБ ЪЕНМЕ, ПФМЙЮОПЕ ПФ ЧУЕИ ГБТУФЧ, ЛПФПТПЕ ВХДЕФ РПЦЙТБФШ ЧУА ЪЕНМА, РПРЙТБФШ Й УПЛТХЫБФШ ЕЕ. б ДЕУСФШ ТПЗПЧ ЪОБЮБФ, ЮФП ЙЪ ЬФПЗП ГБТУФЧБ ЧПУУФБОХФ ДЕУСФШ ГБТЕК, Й РПУМЕ ОЙИ ЙОПК, ПФМЙЮОЩК ПФ РТЕЦОЙИ, Й ХОЙЮФПЦЙФ ФТЕИ ГБТЕК». йФБЛ, ЗПУХДБТУФЧП ЧЕУФЗПФПЧ ДЕКУФЧЙФЕМШОП ЧПЪОЙЛМП ОБ ТБЪЧБМЙОБИ тЙНУЛПК ЙНРЕТЙЙ, Ч ПФОПЫЕОЙЙ ЦЕ РБРУФЧБ, ВХДХЮЙ ЛБФПМЙЛБНЙ, ЧЕУФЗПФЩ ВЩМЙ ЧЕУШНБ МПСМШОЩ, Й ПФОПЫЕОЙС НЕЦДХ ОЙНЙ ВЩМЙ, ПУПВЕООП У ЛПОГБ ЫЕУФПЗП ЧЕЛБ, ЧЕУШНБ ИПТПЫЙЕ. рПЬФПНХ ЧЕУФЗПФЩ ОЕ ЧИПДСФ Ч УПУФБЧ ФТЕИ ГБТУФЧ, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ ВЩФШ ХОЙЮФПЦЕОЩ РЕТЕД ЧПЪОЙЛОПЧЕОЙЕН НБМПЗП ТПЗБ, Ф. Е. РБРУФЧБ. пВ ЬФЙИ ФТЕИ ГБТУФЧБИ ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ. ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 8:7 НЩ ЮЙФБЕН: «рЕТЧЩК бОЗЕМ ЧПУФТХВЙМ, Й УДЕМБМЙУШ ЗТБД Й ПЗПОШ, УНЕЫБООЩЕ У ЛТПЧША, Й РБМЙ ОБ ЪЕНМА; Й ФТЕФШС ЮБУФШ ДЕТЕЧ УЗПТЕМБ, Й ЧУС ФТБЧБ ЪЕМЕОБС УЗПТЕМБ». рЕТЧБС ФТХВБ СЧЙМБУШ РЕТЧЩН УХДПН ОБД тЙНУЛПК ЙНРЕТЙЕК, Б ФПЮОЕЕ ОБД ПФУФХРЙЧЫЕК ГЕТЛПЧША, ЛПФПТБС РПДНЕОЙМБ вПЦШЙ ЪБРПЧЕДЙ ОБ ЮЕМПЧЕЮЕУЛЙЕ (ПФНЕОБ ЮЕФЧЕТФПК ЪБРПЧЕДЙ П УХВВПФЕ, РПЮЙФБОЙЕ УЧСФЩИ Й ЙЛПО Й Ф. Д.). пРХУФПЫЕОЙС, УПРТПЧПЦДБАЭЙЕ РПИПДЩ ЧЕУФЗПФПЧ, ЛБЛ ОЕМШЪС МХЮЫЕ ПРЙУБОЩ Ч пФЛТПЧЕОЙЙ, ЙВП УПЧЕТЫБС РПИПД Ч ЛБЛХА-МЙВП УФТБОХ ЙМЙ ПВМБУФШ, ЗПФЩ РПДЧЕТЗБМЙ ЕЕ ФЕТТЙФПТЙА ПЗОА Й НЕЮХ, ПУФБЧМСС РПУМЕ УЕВС МЙЫШ ДЩНСЭЙЕУС ТБЪЧБМЙОЩ [16, 17]. дЕУСФЛЙ ЗПТПДПЧ Й УПФОЙ ДЕТЕЧЕОШ, ОЕ ЗПЧПТС П РПМСИ Й ХЗПДШСИ, ВЩМЙ УНЕЫБОЩ У ЛТПЧША Й РЕРМПН. пРХУФПЫЕОЙС ЗПФПЧ ЪБИЧБФЙМЙ ФТЕФШ ЪЕНЕМШ тЙНУЛПК ЙНРЕТЙЙ, ЮФП Й ХЛБЪБОП Ч РТПТПЮЕУФЧЕ. тБЪЗТПН ЧЕУФЗПФБНЙ Ч 410 ЗПДХ тЙНБ ТБЪЧЕСМ НЙЖ П ОЕРПВЕДЙНПУФЙ Й ЧЕЮОПУФЙ тЙНУЛПК ЙНРЕТЙЙ. уЕЗПДОС РПФПНЛЙ ЧЕУФЗПФПЧ, УНЕЫБЧЫЙУШ ЮБУФША У БТБВБНЙ, УПУФБЧМСАФ ОБУЕМЕОЙЕ йУРБОЙЙ [16, 17, 11, 38, 64, 72, 52, 59].

рТБЧЙФЕМЙ ЧЕУФЗПФУЛПЗП ЗПУХДБТУФЧБ

вБМФХОЗЙ (395-531) РТБЧЙМЙ 136 МЕФ.

1. бМБТЙИ рЕТЧЩК (395-410)
2. бФБХМШЖ (410-415)
3. чБМЙМЙК (415-419)
4. фЕПДПТЙЛ (419-451)
5. ьКТЙИ (466-485)
6. бМБТЙИ чФПТПК (485-507)
7. бНБМБТЙИ (507-531)

рТЕДУФБЧЙФЕМЙ ДТХЗЙИ ЖБНЙМЙК

1. жЕПДЕЗЙУФ (548-549)
2. бЗЙМБ (549-551)
3. тЕЛБТЕД рЕТЧЩК (585-601)
4. чБНВБ (672-680)
5. ьТЧЙИ (680-701)
6. чЙФЙЪ рЕТЧЩК (701-710)
7. тПДТЙЗП рЕТЧЩК (710-711)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


чБОДБМШУЛПЕ ЛПТПМЕЧУФЧП

чФПТБС ФТХВБ.

тПД зЕОЪЕТЙИБ (428-534) РТБЧЙМ 106 МЕФ.

1. зЕОЪЕТЙИ (428-477)
2. зХООЕТЙИ (477-484)
3. зХОДБНХОД (484-496)
4. фТБЪЙНХОД (496-523)
5. иЙМШРЕТЙЛ (523-530)
6. зЕМЙНЕТПН (530-534)

уЕЗПДОС, ДБ Й Ч РТПЫМЩЕ ЧЕЛБ, ЮБУФП ХРПФТЕВМСМЙ УМПЧП «ЧБОДБМ», РПДТБЪХНЕЧБС РПД ОЙН ЦЕУФПЛПЗП Й ЗТХВПЗП ТБЪТХЫЙФЕМС. пДОБЛП, ХРПФТЕВМСС ЬФП УМПЧП, НОПЗЙЕ ОЕ ДПЗБДЩЧБАФУС, ЮФП РТПЙЪОПУСФ ЙНС ДТЕЧОЕЗП ОБТПДБ, ОБЧПДСЭЕЗП Ч УЧПЕ ЧТЕНС УФТБИ Й ХЦБУ ОБ ЦЙФЕМЕК ТБООЕЗП УТЕДОЕЧЕЛПЧШС.

лПТПМШ зЕОЪЕТЙИ

оБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ОБ ВЕТЕЗБИ УТЕДОЕЗП пДЕТБ ЦЙМП РМЕНС ЧБОДБМПЧ, ПВТБЪПЧБООПЕ ДЧХНС ТПДУФЧЕООЩНЙ РМЕНЕОБНЙ — БУДЙОЗПЧ Й УЙМЙОЗПЧ. пФОПУЙФЕМШОП ТБЪНЕТЕООБС ЦЙЪОШ РМЕНЕОЙ ВЩМБ РТЕТЧБОБ «ЧЕМЙЛЙН РЕТЕУЕМЕОЙЕН ОБТПДПЧ», Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ЙЪ-ЪБ РЕТЕДЧЙЦЕОЙС ЗХООПЧ, РТЙ лПОУФБОФЙОЕ чЕМЙЛПН, ЧБОДБМЩ Ч РПЙУЛБИ МХЮЫЕК ДПМЙ РЕТЕУЕМЙМЙУШ ЙЪ уЙМЕЪЙЙ Й нПТБЧЙЙ Ч рБООПОЙА, Б ПФФХДБ Ч 409 ЗПДХ Ч йУРБОЙА, ЪБОСЧ АЦОХА ЮБУФШ рЙТЕОЕКУЛПЗП РПМХПУФТПЧБ [52]. уРХУФС ОЕУЛПМШЛП МЕФ, Ч ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ ЧУРЩИОХМБ ПЮЕТЕДОБС НЕЦДПХУПВЙГБ, РТЙЧЕДЫБС Л ЖБЛФЙЮЕУЛПНХ ХРТБЧМЕОЙА УФТБОПК бЬГЙС. рПУМЕДОЙК ЛТБКОЕ ОЕЗБФЙЧОП ПФОПУЙМУС Л ОБНЕУФОЙЛХ РТПЧЙОГЙЙ бЖТЙЛЙ — вПОЙЖБГЙА, ЛПФПТЩК ФЕН ЧТЕНЕОЕН, ХЪОБЧ ПВ ХУРЕИБИ бЬГЙС Й УЧПЙИ РТПФЙЧОЙЛПЧ РТЙ ДЧПТЕ, РПДОСМ ЧПУУФБОЙЕ. ъБ ЬФП ОБНЕУФОЙЛ ВЩМ ПВЯСЧМЕО ЧТБЗПН УФТБОЩ. дМС ВПТШВЩ У ЙНРЕТБФПТПН вПОЙЖБГЙК ЧУФХРБЕФ Ч РЕТЕЗПЧПТЩ У ФПМШЛП ЮФП ЧПГБТЙЧЫЙН Ч йУРБОЙЙ ЛПТПМЕН ЧБОДБМПЧ зЕОЪЕТЙИПН. тЕЪХМШФБФПН ЬФЙИ РЕТЕЗПЧПТПЧ УФБМП РЕТЕУЕМЕОЙЕ Ч 429 ЗПДХ ПЛПМП 80000 ФЩУСЮ ЧБОДБМПЧ ЧП ЗМБЧЕ У ЛПТПМЕН Ч бЖТЙЛХ, ЗДЕ ПОЙ ДПМЦОЩ ВЩМЙ УФБФШ ЗМБЧОПК ПРПТПК вПОЙЖБГЙС. пДОБЛП ЧУЛПТЕ вПОЙЖБГЙК ЪБЛМАЮЙМ НЙТ У ЙНРЕТБФПТУЛЙН ДЧПТПН Й ОБЮБМ ФСЗПФЙФШУС РТЙУХФУФЧЙЕН ЧБОДБМПЧ. оП, ЪБНБОЙЧ ФЙЗТБ Ч УЧПЕ МПЗПЧП, ЧЩЗОБФШ ЕЗП ОБНЕУФОЙЛ ОЕ УХНЕМ. нЕЦДХ ОЕДБЧОЙНЙ УПАЪОЙЛБНЙ ЧУРЩИЙЧБЕФ ЧПКОБ, РТЙЮЕН ОБ УФПТПОЕ вПОЙЖБГЙС ЧЩУФХРЙМЙ ЛБЛ ЪБРБДОП-ТЙНУЛЙК, ФБЛ Й ЧЙЪБОФЙКУЛЙК ЙНРЕТБФПТЩ, РТЙУМБЧЫЙЕ ЕНХ ЪОБЮЙФЕМШОХА ЧПЕООХА РПНПЭШ. ьФБ ВПТШВБ ЪБЧЕТЫЙМБУШ ЪБЛМАЮЕОЙЕН ДПЗПЧПТБ, РП ЛПФПТПНХ ЪБРБДОП-ТЙНУЛЙЕ ЙНРЕТБФПТЩ РТЙЪОБЧБМЙ ЧМБУФШ ЧБОДБМПЧ Ч бЖТЙЛЕ, ЪБ ЮФП РПУМЕДОЙЕ ПВСЪЩЧБМЙУШ ЧЩРМБЮЙЧБФШ ПРТЕДЕМЕООХА ДБОШ, Б ФБЛЦЕ ХУФХРЙФШ ТЙНМСОБН лБТЖБЗЕО (435 ЗПД) [38, 48]. оПЧЩК ЧЙФПЛ ВПТШВЩ ЧУРЩИОХМ Ч 439 ЗПДХ, ЛПЗДБ зЕОЪЕТЙИ, ЧПРТЕЛЙ ДПЗПЧПТХ, ЪБИЧБФЙМ лБТЖБЗЕО Й УДЕМБМ ОБВЕЗ ОБ уЙГЙМЙА. ч ТЕЪХМШФБФЕ РПУМЕДПЧБЧЫЕК ЪБ ФЕН ФТЕИМЕФОЕК ЧПКОЩ, ЙНРЕТЙС ВЩМБ ЧЩОХЦДЕОБ ЪБЛМАЮЙФШ У ЧБТЧБТБНЙ НЙТ, РП ЛПФПТПНХ УПИТБОСМБ ЪБ УПВПК МЙЫШ ЮБУФШ оХНЙДЙЙ Й нБЧТЙФБОЙЙ. рПЛБ ЧБОДБМЩ РТПДПМЦБМЙ ХЛТЕРМСФШ УЧПЕ ГБТУФЧП, Ч ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ ЫМБ ПЦЕУФПЮЕООЕКЫБС ВПТШВБ ЪБ ЧМБУФШ, ОПЧХА УЙМХ ЛПФПТПК РТЙДБМП ХВЙКУФЧП ЙНРЕТБФПТБ чБМЕОФЙОЙБОБ фТЕФШЕЗП (16 НБТФБ 455 ЗПДБ). ч ТЕЪХМШФБФЕ РТПЙЪПЫЕДЫЕЗП РЕТЕЧПТПФБ ОБ РТЕУФПМ ЧУФХРЙМ УЕОБФПТ нБЛУЙН, ЛПФПТЩК ДМС ХЛТЕРМЕОЙС УЧПЕК ЧМБУФЙ РПЦЕМБМ ЦЕОЙФШУС ОБ ЧДПЧЕ чБМЕОФЙОЙБОБ фТЕФШЕЗП — еЧДПЛУЙЙ. рПУМЕДОСС, ЗМХВПЛП ПУЛПТВМЕООБС ЬФЙН РТЕДМПЦЕОЙЕН, ПФРТБЧЙМБ РПУМБОЙЕ зЕОЪЕТЙИХ У РТПУШВПК РПЛБТБФШ ХВЙКГ ЕЕ НХЦБ. лПТПМШ ЧБОДБМПЧ, ЧПУРПМШЪПЧБЧЫЙУШ ХДПВОЩН РПЧПДПН, ВЩУФТП УОБТСДЙМ ЧПЕООХА ЬЛУРЕДЙГЙА Й ЧУЛПТЕ ПЧМБДЕМ тЙНПН. «чЕЮОЩК ЗПТПД» РПДЧЕТЗУС УФТБЫОПНХ ТБЪЗТБВМЕОЙА, ЛПФПТПЗП ОЕ ЪОБМ У 410 ЗПДБ [35, 38, 48, 25]. рПУФБЧЙЧ ОБ ЛПМЕОЙ УФПМЙГХ ЙНРЕТЙЙ, ЛПТПМШ ЧБОДБМПЧ РП УЧПЕН ЧПЪЧТБЭЕОЙЙ Ч бЖТЙЛХ ПФПВТБМ Х ТЙНМСО ЪЕНМЙ, ЛПФПТЩЕ ФЕ ЕЭЕ ЙНЕМЙ Ч бЖТЙЛЕ, Й У ЛПФПТЩИ Ч ЛБЪОХ ЙНРЕТЙЙ ЫМБ ДБОШ. цЕУФПЛЙН ЗПОЕОЙСН РПДЧЕТЗМПУШ ЛБФПМЙЮЕУЛПЕ ДХИПЧЕОУФЧП, ЛПФПТПЕ ВЩМП ЧЩУМБОП ЙЪ бЖТЙЛЙ, ВМБЗПДБТС УФБТБОЙСН БТЙБО, ЮШС ТЕМЙЗЙС УФБМБ ЗПУХДБТУФЧЕООПК Й ЕДЙОУФЧЕООП ЪБЛПООПК Х ЧБОДБМПЧ. чУЕ ЙУФПТЙЛЙ ОБЪЩЧБАФ зЕОЪЕТЙИБ «НПТУЛЙН» ЛПТПМЕН, ЙВП ЙНЕООП ВМБЗПДБТС ТБЪЧЙФЙА ЧПЕООП-НПТУЛПЗП ЖМПФБ ЗПУХДБТУФЧХ ЧБОДБМПЧ ХДБМПУШ ЧУЕЗП ЪБ ОЕУЛПМШЛП МЕФ РТЕЧТБФЙФШУС ЙЪ НБМЕОШЛПЗП РТПФПЗПУХДБТУФЧЕООПЗП ПВТБЪПЧБОЙС Ч УЙМШОЕКЫЕЕ ГБТУФЧП ФПЗП ЧТЕНЕОЙ. рПОЙНБС, ЮФП ЧПЕООБС НПЭШ ЧБОДБМПЧ ЪБЛМАЮЕОБ Ч ЙИ ЖМПФЕ, тЕГЙНЕТ, ЖБЛФЙЮЕУЛЙК РТБЧЙФЕМШ ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ, ЧУФХРБЕФ Ч УПАЪ У ЙНРЕТБФПТПН чЙЪБОФЙЙ мШЧПН. ч ЙФПЗЕ ЙИ РЕТЕЗПЧПТПЧ ВЩМ ЧЩТБВПФБО РМБО ЧПЕООПК ЛБНРБОЙЙ, Ч ЛПФПТПК ТЙНМСОЕ ЧЩУФБЧМСМЙ РТПФЙЧ ЧБОДБМПЧ ЖМПФ Ч 1113 УХДПЧ. рТПФЙЧ ФБЛПК НПЭЙ ЖМПФ ЧБОДБМПЧ ОЕ НПЗ ЙНЕФШ ОЙ НБМЕКЫЙИ ЫБОУПЧ ОБ РПВЕДХ. оБЮБМП РПИПДБ ВЩМП ПЮЕОШ ВМБЗПРТЙСФОП ДМС ТЙНМСО, ЛПФПТЩЕ ОБОЕУМЙ ЧБОДБМБН ТСД РПТБЦЕОЙК, РПВЕДПОПУОП ЫЕУФЧХС РП ЙИ ЧМБДЕОЙСН. ьФЙН ЧТЕНЕОЕН ЗТПНБДОЩК ТЙНУЛЙК ЖМПФ РПДПЫЕМ Л лБТЖБЗЕОХ. ч ЬФП ТПЛПЧПЕ ДМС УФТБОЩ ЧТЕНС зЕОЪЕТЙИ, ЧЙДС ЮФП ЧТБЦЕУЛЙК ЖМПФ ЧП НОПЗП ТБЪ РТЕЧЩЫБЕФ ЕЗП, Б ФБЛЦЕ, ЮФП ТЙНУЛПНХ ЖМПФХ ВМБЗПРТЙСФУФЧХЕФ ЧЕФЕТ, ЪБЛМАЮБЕФ У РТЕДЧПДЙФЕМЕН ТЙНМСО чБУЙМЙУЛПН РСФЙДОЕЧОПЕ РЕТЕНЙТЙЕ. ъБ ЬФЙ ДОЙ, РПМШЪХСУШ РЕТЕНЕОПК ЧЕФТБ, зЕОЪЕТЙИ, УОБТСДЙЧ ВТБОДЕТЩ, ДЧЙОХМ ЙИ ОБ ОЕРТЙСФЕМШУЛЙК ЖМПФ. ъБ ОЕУЛПМШЛП ЮБУПЧ ПЗТПНОЩК ТЙНУЛЙК ЖМПФ, ЛПФПТПЗП ДП УЙИ РПТ ОЕ ЙНЕМБ ОЙ ПДОБ УФТБОБ Ч НЙТЕ, ВЩМ ХОЙЮФПЦЕО. чНЕУФЕ У ЖМПФПН РПЗЙВМП ПЗТПНОПЕ ЮЙУМП ЧПЙОПЧ (468 ЗПД) [38, 48, 35, 52]. ч РПУМЕДХАЭЙЕ ЗПДЩ зЕОЪЕТЙИ УПЧЕТЫЙМ ВЕУЮЙУМЕООПЕ НОПЦЕУФЧП НПТУЛЙИ ЬЛУРЕДЙГЙК, ЗТБВС ЗПТПДБ тЙНУЛПК ЙНРЕТЙЙ.

лТХЫЕОЙЕ ЧБОДБМШУЛПЗП ЗПУХДБТУФЧБ

ч 477 ЗПДХ, ЧПЪЧТБФСУШ ЙЪ ПЮЕТЕДОПЗП НПТУЛПЗП РПИПДБ, зЕОЪЕТЙИ ХНЕТ, РЕТЕДБЧ РТЕУФПМ УЩОХ зХООЕТЙИХ. рПУМЕДОЙК ЧУЛПТЕ ЪБЛМАЮЙМ У ЙНРЕТЙЕК НЙТОЩК ДПЗПЧПТ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ЧПКОЩ ЧБОДБМПЧ У ТЙНМСОБНЙ РТЕЛТБФЙМЙУШ ОБ ОЕУЛПМШЛП ДЕУСФЙМЕФЙК. ч РТБЧМЕОЙЕ РТЕЕНОЙЛБ зХООЕТЙИБ — фТБЪЙНХОДБ РТПЙУИПДЙФ УВМЙЦЕОЙЕ ЧБОДБМШУЛПЗП ЗПУХДБТУФЧБ У ПУФЗПФБНЙ, ЮЕНХ УРПУПВУФЧПЧБМБ Й ПВЭБС ТЕМЙЗЙС — БТЙБОУФЧП. уПАЪ ДЧХИ ГБТУФЧ ВЩМ УЛТЕРМЕО ВТБЛПН фТБЪЙНХОДБ У ДПЮЕТША фЕПДПТЙИБ, ЛПТПМС ПУФЗПФПЧ, бНБМШЖТЕДПК [38]. пФОПУЙФЕМШОП УРПЛПКОБС ЦЙЪОШ ЧБОДБМПЧ ВЩМБ РТЕТЧБОБ РТЙ зЙМШДЕТЙЛЕ, ЛПФПТЩК, РП ЧУФХРМЕОЙЙ ОБ РТЕУФПМ, ПВЯСЧЙМ П ТБЧОПРТБЧЙЙ ЧУЕИ ТЕМЙЗЙПЪОЩИ ЛПОЖЕУУЙК, МЙЫЙЧ БТЙБОУЛПЕ ДХИПЧЕОУФЧП ФПЗП ЙУЛМАЮЙФЕМШОПЗП РТБЧБ, ЛПФПТЩН ПОП ПВМБДБМП. чУМЕДУФЧЙЕ ЬФПЗП ПО ТБЪТЩЧБЕФ УПАЪ У ПУФЗПФБНЙ. фБЛБС РПМЙФЙЛБ ОПЧПЗП ЛПТПМС ЧУФТЕФЙМБ ОЕЗБФЙЧОХА ТЕБЛГЙА Х РПДБЧМСАЭЕЗП ВПМШЫЙОУФЧБ ЧБОДБМПЧ, ЮЕН ЧПУРПМШЪПЧБМУС ЧОХЛ зЕОЪЕТЙИБ — зЕМЙНЕТПН. чПКДС Ч УПАЪ У НБЧТБНЙ Й РПДУФХРЙЧ Л лБТЖБЗЕОХ, ПО ОЙЪЧЕТЗОХМ зЙМШДЕТЙЛБ У РТЕУФПМБ, ПФРТБЧЙЧ ЕЗП Ч ЪБФПЮЕОЙЕ. ьФПФ РЕТЕЧПТПФ Ч чЙЪБОФЙЙ ВЩМ ЧУФТЕЮЕО ОЕЗБФЙЧОП, ЙНРЕТБФПТ аУФЙОЙБО ОЕ ФПМШЛП ОЕ РПЦЕМБМ ЙНЕФШ ОЙЛБЛПЗП ДЕМБ У ОПЧЩН ГБТЕН ЧБОДБМПЧ, ОП ОБЮБМ ЗПФПЧЙФШУС Л ЧПКОЕ, ЪОБС П РПЫБФОХЧЫЕНУС НПЗХЭЕУФЧЕ ЧБОДБМПЧ. оБЮБЧЫБСУС Ч 533 ЗПДХ ЧПКОБ ВЩМБ ЪБЧЕТЫЕОБ РПЮФЙ ЗПД УРХУФС (НБТФ 534 ЗПДБ), РТЙЧЕДС Л РПМОПНХ ТБЪЗТПНХ ЧБОДБМШУЛПЗП ЗПУХДБТУФЧБ, РПУМЕДОЙК РТБЧЙФЕМШ ЛПФПТПЗП зЕМЙНЕТПН ВЩМ ЧЪСФ Ч РМЕО Й РТЕРТПЧПЦДЕО Ч лПОУФБОФЙОПРПМШ [38, 48, 35, 13]. оБЧПДЙЧЫЕЕ ХЦБУ ОБ ЧУА еЧТПРХ УЧПЙНЙ НПТУЛЙНЙ ОБВЕЗБНЙ, ЧБОДБМШУЛПЕ ЗПУХДБТУФЧП РТЕЛТБФЙМП УЧПЕ УХЭЕУФЧПЧБОЙЕ, ОЕ ПЛБЪБЧ чЙЪБОФЙЙ УЛПМШЛП-ОЙВХДШ УЕТШЕЪОПЗП УПРТПФЙЧМЕОЙС.

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЧБОДБМБН

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 7:7-8,24 НЩ ЮЙФБЕН П ФПН, ЮФП РПУМЕ ТБЪЗТПНБ ЮЕФЧЕТФПЗП НЙТПЧПЗП ГБТУФЧБ (тЙНБ) ОБ ЕЗП ФЕТТЙФПТЙЙ ДПМЦОП ПВТБЪПЧБФШУС ДЕУСФШ ЗПУХДБТУФЧ. фБЛ ЦЕ ОБРЙУБОП, ЮФП ЙЪ ОЙИ ФТЙ ЗПУХДБТУФЧБ, ЧУМЕДУФЧЙЕ ФПЗП, ЮФП ПОЙ НЕЫБМЙ ЧПЪТБУФБОЙА НБМПЗП ТПЗБ (РБРУФЧБ), ВХДХФ ХОЙЮФПЦЕОЩ. оБЛПОЕГ, Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 8:8,9 ЮЙФБЕН: «чФПТПК бОЗЕМ ЧПУФТХВЙМ, Й ЛБЛ ВЩ ВПМШЫБС ЗПТБ, РЩМБАЭБС ПЗОЕН, ОЙЪЧЕТЗМБУШ Ч НПТЕ; Й ФТЕФШС ЮБУФШ НПТС УДЕМБМБУШ ЛТПЧША. й ХНЕТМБ ФТЕФШС ЮБУФШ ПДХЫЕЧМЕООЩИ ФЧБТЕК, ЦЙЧХЭЙИ Ч НПТЕ, Й ФТЕФШС ЮБУФШ УХДПЧ РПЗЙВМБ.

1. йФБЛ, ЗПУХДБТУФЧП ЧБОДБМПЧ ПВТБЪПЧБМПУШ ОБ ПВМПНЛБИ тЙНУЛПК ЙНРЕТЙЙ.

2. рТПБТЙБОУЛБС РПМЙФЙЛБ ЧБОДБМШУЛЙИ РТБЧЙФЕМЕК, УПРТПЧПЦДБЧЫБСУС ЗПОЕОЙСНЙ РПУМЕДПЧБФЕМЕК РБРЩ, РТЕРСФУФЧПЧБМБ ТБУРТПУФТБОЕОЙА ЕЗП ЧМБУФЙ: Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 8:8,9 ДБЕФУС ХЛБЪБОЙЕ ОБ ФП, ЮФП ЗМБЧОЩН ПВЯЕЛФПН ЬФПЗП ОБЛБЪБОЙС УФБОЕФ НПТЕ, ОБ ЛПФПТПН Й ДПМЦОЩ РТПЙЪПКФЙ ЗМБЧОЩЕ УПВЩФЙС. ч ЛОЙЗЕ РТПТПЛБ йЕТЕНЙЙ 51:25 ЗПТПК ОБЪЧБО чБЧЙМПО, ЧРТПЮЕН, ЗПТБ ЧУЕЗДБ ВЩМБ УЙНЧПМПН ЧМБУФЙ Й УЙМЩ.

3. дЕКУФЧЙЕ ЧФПТПК ФТХВЩ ДПМЦОП РТПЙЪПКФЙ РПУМЕ РЕТЧПК, Ф. Е. РПУМЕ 410 ЗПДБ.

4. зМБЧОПЕ НЕУФП ДЕКУФЧЙС ЬФПК ФТХВЩ ВХДЕФ НПТЕ.

дЕКУФЧЙФЕМШОП, УЧПЙ ОБВЕЗЙ ЧБОДБМЩ ОБЮБМЙ УПЧЕТЫБФШ У 428 ЗПДБ (Ф. Е. РПУМЕ 410 ЗПДБ), Й ЗМБЧОЩНЙ УФБФШСНЙ ЙИ ДПИПДБ ВЩМЙ НПТУЛЙЕ ЧПЕООЩЕ ЬЛУРЕДЙГЙЙ. рЩМБАЭБС ЦЕ ЗПТБ, ОЙЪЧЕТЗОХЧЫБСУС Ч НПТЕ, УЙНЧПМЙЪЙТХЕФ ЛПМПУУБМШОЩК ТЙНУЛЙК ЖМПФ, ЛПФПТЩК ВЩМ РПМОПУФША ХОЙЮФПЦЕО зЕОЪЕТЙИПН. чП ЧТЕНС ВЙФЧЩ ТЙНУЛЙЕ УХДБ ОБИПДЙМЙУШ ПЮЕОШ ВМЙЪЛП ДТХЗ Л ДТХЗХ, ЮФП УПДЕКУФЧПЧБМП ХУРЕЫОПНХ ДЕКУФЧЙА ПЗОС ПФ ВТБОДЕТПЧ ЧБОДБМПЧ. оБВМАДБФЕМА УП УФПТПОЩ ДЕКУФЧЙФЕМШОП НПЗМП РПЛБЪБФШУС, ЮФП Ч НПТЕ РЩМБЕФ ЗТПНБДОБС ЗПТБ. тБЪЗТБВМЕОЙЕ тЙНБ Ч 455 ЗПДХ СЧМСЕФУС ПДОЙН ЙЪ ЮЕФЩТЕИ вПЦШЙИ УХДПЧ, РПУФЙЗЫЙИ ЬФПФ ЗПТПД. чЩРПМОЙЧ ЖХОЛГЙА вПЦШЕЗП ВЙЮБ, ЗПУХДБТУФЧП ЧБОДБМПЧ ЛБОХМП Ч МЕФХ ЧЕЛПЧ [11, 16, 17, 25, 35, 38, 48, 72].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП ЗХООПЧ

фТЕФШС ФТХВБ.

ч РТЕДЩДХЭЙИ ЗМБЧБИ, РЕТЕД ФЕН, ЛБЛ ОБЮБФШ РПЧЕУФЧПЧБОЙЕ П ФПН ЙМЙ ЙОПН ОБТПДЕ, НЩ РТЙЧПДЙМЙ УРЙУПЛ ЕЗП РТБЧЙФЕМЕК, ЙОПЗДБ ДБЦЕ Ч УПЛТБЭЕООПН ЧБТЙБОФЕ, ЧЧЙДХ ЙИ ВПМШЫПЗП ЮЙУМБ. ч ДБООПК ЦЕ ЗМБЧЕ НЩ НПЗМЙ ВЩ ЧЩОЕУФЙ Ч ЮЙУМП РТБЧЙФЕМЕК МЙЫШ ПДОП ЙНС, ЙВП ЗПДЩ ЕЗП РТБЧМЕОЙС УППФЧЕФУФЧХАФ ЧТЕНЕОЙ УХЭЕУФЧПЧБОЙС ЗХООУЛПЗП ЗПУХДБТУФЧБ — ЕЗП ЙНС бФФЙМБ.

лТБФЛЙК ПВЪПТ ЙУФПТЙЙ ЗХООПЧ

йУФПТЙС ОБТПДБ ИХООХ (Ч еЧТПРЕ ЙИ УФБМЙ ОБЪЩЧБФШ ЗХООБНЙ) ХИПДЙФ УЧПЙНЙ ЛПТОСНЙ Ч ФТЕФЙК ЧЕЛ ДП И. Ь., ЛПЗДБ ЙИ ЧПЦДШ, ЫБОШАК нПДЬ, УПЪДБМ ИХООУЛХА ЙНРЕТЙА, ВЩЧЫХА ОБ РТПФСЦЕОЙЙ 200 МЕФ ЗМБЧОЩН ЧТБЗПН лЙФБС. пДОБЛП РПУМЕДОЕНХ Ч РЕТЧПН ЧЕЛЕ И. Ь. ХДБМПУШ ТБЪЗТПНЙФШ ИХООХ, ЮБУФШ ЧЪСЧ Ч РМЕО, Б ДТХЗХА ЮБУФШ ЧЩОХДЙЧ ВЕЦБФШ ДБМЕЛП ЪБ РТЕДЕМЩ УЧПЕК ТПДЙОЩ. ьФЙ-ФП «ВЕЦБЧЫЙЕ» ИХООХ Й ПВТБЪПЧБМЙ Ч ДБМШОЕКЫЕН ЗПУХДБТУФЧП ЗХООПЧ Ч еЧТПРЕ. ч 433 ЗПДХ, РП УНЕТФЙ ЗХООУЛПЗП ЧПЦДС тХЗЙМЩ, ЧМБУФШ Ч РМЕНЕОЙ РЕТЕЫМБ Л ДЕФСН ЕЗП ВТБФБ нХОДГХЛБ — бФФЙМЕ Й вМЕДЕ, ЛПФПТЩЕ РПМХЮЙМЙ ТБЧОЩЕ РПМОПНПЮЙС [13]. пДОБЛП ФБЛПЕ РПМПЦЕОЙЕ ЧЕЭЕК ОЕ ХУФТБЙЧБМП бФФЙМХ, ОЕ ЦЕМБЧЫЕЗП У ЛЕН ВЩ ФП ОЙ ВЩМП ДЕМЙФШ ЧМБУФШ. вХДХЮЙ ЧЕУШНБ ИЙФТЩН Й ЛПЧБТОЩН, ПО ЦДБМ ХДПВОПЗП УМХЮБС, ЮФПВЩ ТБУРТБЧЙФШУС У ВТБФПН. фБЛПК УМХЮБК ЕНХ РТЕДУФБЧЙМУС ФПМШЛП ЮЕТЕЪ 12 МЕФ, Ч ФЕЮЕОЙЕ ЛПФПТЩИ ПО ЧОХЫЙМ Л УЕВЕ ХЦБУ Й ХЧБЦЕОЙЕ УЧПЙН ХНПН Й ИТБВТПУФША, ЛБЛ ЧТБЗБН, ФБЛ Й ДТХЪШСН. ч 445 ЗПДХ, РТЙЗМБУЙЧ ВТБФБ ОБ РЙТ, бФФЙМБ ХНЕТЭЧМСЕФ ЕЗП, РТЙЮЕН ФЕМПИТБОЙФЕМЙ вМЕДЩ РПВПСМЙУШ ПФПНУФЙФШ ЪБ УНЕТФШ УЧПЕЗП ЗПУРПДЙОБ, ИПФС бФФЙМБ Й ВЩМ ЛПТПФЛПЕ ЧТЕНС Ч ЙИ ТХЛБИ [38, 17]. ъБИЧБФЙЧ ЧЕТИПЧОХА ЧМБУФШ, ОПЧЩК РТБЧЙФЕМШ РТЙУФХРБЕФ Л ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ. чУЕЗП ЪБ ОЕУЛПМШЛП МЕФ ПО УПЪДБЕФ ПЗТПНОХА ЙНРЕТЙА, ЧЛМАЮБАЭХА Ч УЕВС ЧУЕ РМЕНЕОБ УМБЧСО Й ИБЪБТ ОБ ЧПУФПЛЕ, ФАТЙОЗПЧ Й ПУФЗПФПЧ ОБ ЪБРБДЕ. ъЧЕТУЛЙН ПРХУФПЫЕОЙСН РПДЧЕТЗ бФФЙМБ чПУФПЮОХА тЙНУЛХА ЙНРЕТЙА, ДПКДС ДП УБНПЗП лПОУФБОФЙОПРПМС Й ЧЩОХДЙЧ ЕЗП ЙНРЕТБФПТБ Л ХРМБФЕ ЗТПНБДОПК ДБОЙ У РТЕДПУФБЧМЕОЙЕН ЕНХ Ч УПВУФЧЕООПУФШ ЧУЕИ ЙНРЕТУЛЙИ ЪЕНЕМШ ОБ АЗ ПФ дХОБС (447 ЗПД). чУЛПТЕ РПУМЕ ЬФЙИ УПВЩФЙК Ч УЕНШЕ ъБРБДОП-тЙНУЛПЗП ЙНРЕТБФПТБ чБМЕОФЙОЙБОБ фТЕФШЕЗП РТПЙУИПДЙФ УЛБОДБМШОБС ЙУФПТЙС, УЧСЪБООБС У ЕЗП УЕУФТПК зПОПТЙЕК, ЛПФПТБС ВЩМБ ЧЩУМБОБ Л ЙНРЕТБФПТХ чЙЪБОФЙЙ жЕПДПУЙА Й ЕЗП ЦЕОЕ рХМШИЕТЙЙ, ДПЧПДЙЧЫЙИУС ЕК ТПДУФЧЕООЙЛБНЙ. фПНСУШ Ч УУЩМЛЕ, зПОПТЙС ТЕЫБЕФ ПУЧПВПДЙФШУС ЙЪ ОЕЕ, ДМС ЮЕЗП РПУЩМБЕФ РЙУШНП бФФЙМЕ, ХНПМСС УРБУФЙ ЕЕ Й ПВЕЭБС ЕНХ УЧПА ТХЛХ [52]. зХООУЛЙК РТБЧЙФЕМШ РПОСМ, ЮФП ВМБЗПДБТС ЬФПНХ ВТБЛХ ПО УНПЦЕФ ПЖЙГЙБМШОП РТЕФЕОДПЧБФШ ОБ РПМПЧЙОХ ЙНРЕТУЛЙИ ЪЕНЕМШ, РПЬФПНХ ФТЕВХЕФ ПФ жЕПДПУЙС, Б ЪБФЕН Й ПФ чБМЕОФЙОЙБОБ ПФДБФШ ЕНХ зПОПТЙА Ч ЦЕОЩ. оБ ЬФП чБМЕОФЙОЙБО ПФЧЕЮБЕФ ЛБФЕЗПТЙЮЕУЛЙН ПФЛБЪПН, ЧЩДБЧ УЕУФТХ ЪБ ПДОПЗП ЙЪ ЛПОУХМПЧ. чПУРПМШЪПЧБЧЫЙУШ ЬФЙН РТЕДМПЗПН, бФФЙМБ ОБЮЙОБЕФ ЧПЕООЩЕ ДЕКУФЧЙС РТПФЙЧ ъБРБДОП-тЙНУЛПК ЙНРЕТЙЙ (450 ЗПД) [25, 48]. чП ЗМБЧЕ ЗТПНБДОЕКЫЕЗП ЧПКУЛБ Ч РСФШУПФ ФЩУСЮ ЮЕМПЧЕЛ ПО, РТПКДС зЕТНБОЙА Й РЕТЕРТБЧЙЧЫЙУШ ЮЕТЕЪ тЕКО, РПДПВОП ХТБЗБОХ РТПЫЕМ РП ЙНРЕТУЛЙН ЗПТПДБН нЕГХ, фТЙТХ, бТТБУХ, РТЕЧТБФЙЧ ЙИ Ч ДЩНСЭЙЕУС ТБЪЧБМЙОЩ. тЕЫБАЭЕЕ УТБЦЕОЙЕ РТПЙЪПЫМП Ч ЙАОЕ 451 ЗПДБ ОБ лБФБМБХОУЛЙИ РПМСИ, НЕЦДХ нЕТЙ Й фТХБ Ч зБММЙЙ. оБ УФПТПОЕ ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ ЧЩУФХРЙМЙ ЧЕУФЗПФЩ ЧП ЗМБЧЕ У ЛПТПМЕН фЕПДПТЙИПН. вЙФЧБ ДМЙМБУШ ОЕУЛПМШЛП ДОЕК, Ч ИПДЕ ЛПФПТПК ВЩМП ХВЙФП ДП ФТЕИУПФ ФЩУСЮ ЮЕМПЧЕЛ, Б ТЕЛЙ, РТПФЕЛБЧЫЙЕ ОЕРПДБМЕЛХ, ПЛТБУЙМЙУШ ОБ НОПЗЙЕ ДОЙ Ч ЛТБУОЩК ГЧЕФ, ВХДХЮЙ ЪБЧБМЕОЩ ДЕУСФЛБНЙ ФЩУСЮ ФТХРПЧ МАДЕК Й МПЫБДЕК. ьФБ ВЙФЧБ, ЧПЫЕДЫБС Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН «ВЙФЧЩ ОБТПДПЧ», ЧЩОХДЙМБ бФФЙМХ ПУФБОПЧЙФШ УЧПЕ ЫЕУФЧЙЕ РП ЙНРЕТЙЙ Й ЧПЪЧТБФЙФШУС Ч зЕТНБОЙА. оЕУНПФТС ОБ ПЗТПНОЩЕ РПФЕТЙ, РПОЕУЕООЩЕ ЗХООБНЙ, бФФЙМБ ХЦЕ Ч УМЕДХАЭЕН ЗПДХ ОБЮЙОБЕФ ОПЧЩК РПИПД, ГЕМША ЛПФПТПЗП ФЕРЕТШ УФБОПЧЙФУС тЙН. рЕТЕКДС ЮЕТЕЪ ЧПУФПЮОЩЕ бМШРЩ, ЗХООЩ Ч 452 ЗПДХ ЧФПТЗБАФУС Ч йФБМЙА, РТЕДБЧБС ПЗОА ЕЕ ЦЙФЕМЕК Й ЗПТПДБ. оП ХЦЕ ОЕДБМЕЛП ПФ тЙНБ Ч ЧПКУЛЕ ЗХООПЧ ЧУРЩИОХМ НПТ, ПФСЗПЭЕООЩК Л ФПНХ ЦЕ Й ОЕДПУФБФЛПН РТПЧЙБОФБ. ч ЬФП ЧТЕНС Л бФФЙМЕ РТЕВЩЧБЕФ ТЙНУЛПЕ РПУПМШУФЧП, ЧП ЗМБЧЕ У РБРПК мШЧПН рЕТЧЩН, ЛПФПТПНХ ГЕОПК ХРМБФЩ ЗТПНБДОПК ДБОЙ ХДБЕФУС ЪБЛМАЮЙФШ У ЗХООБНЙ НЙТ. рПУМЕ ЬФПЗП ЧПКУЛБ ХИПДСФ ЙЪ ПРХУФПЫЕООПК ЙНЙ ЦЕ йФБМЙЙ Ч рБООПОЙА. ч РПУМЕДОЕК бФФЙМБ ЪБНЩЫМСЕФ ОПЧЩК РПИПД ХЦЕ РТПФЙЧ чЙЪБОФЙЙ, ОП ЧОЕЪБРОБС УНЕТФШ, РПУФЙЗЫБС ЕЗП Ч ДЕОШ УЧБДШВЩ У йМШДЙЛП, РПМПЦЙМБ ЛПОЕГ ЕЗП ЪБНЩУМБН (453 ЗПД) [52, 13]. фЕМП бФФЙМЩ ВЩМП ЪБТЩФП Ч ХУФШЕ фЙУУЩ, ДМС ЮЕЗП ЧПДБ ВЩМБ ПФЧЕДЕОБ ЙЪ ТХУМБ, Б ЪБФЕН ЧОПЧШ ЧРХЭЕОБ Ч ОЕЗП. уМХЗЙ, ХЮБУФЧХАЭЙЕ Ч ЕЗП РПЗТЕВЕОЙЙ, ВЩМЙ ХВЙФЩ, Б НЕУФП НПЗЙМЩ ЧЕМЙЛПЗП ЪБЧПЕЧБФЕМС Й РП УЕК ДЕОШ ПУФБЕФУС ОЕ ОБКДЕООЩН. уРХУФС УПЧУЕН ЛПТПФЛПЕ ЧТЕНС, Ч ОЕУЛПМШЛП НЕУСГЕЧ, ЗПУХДБТУФЧП ЗХООПЧ ТБУРБМПУШ Й ВЩМП ЪБЧПЕЧБОП ВМЙЪМЕЦБЭЙНЙ УФТБОБНЙ, Й ФПМШЛП РБНСФШ П УЧЙТЕРЩИ ЪБЧПЕЧБФЕМСИ ЕЭЕ ДПМЗП УПИТБОСМБУШ Х ЕЧТПРЕКУЛЙИ ОБТПДПЧ [35, 25].

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЗХООБН

уПЗМБУОП дБОЙЙМХ 7:7,8,24 ОБ ФЕТТЙФПТЙЙ ЮЕФЧЕТФПЗП ЧУЕНЙТОПЗП ГБТУФЧБ, Ф. Е. тЙНБ, ДПМЦОП ПВТБЪПЧБФШУС ДЕУСФШ ЗПУХДБТУФЧ. ч УПУФБЧ ЬФПК ДЕУСФЛЙ ЧИПДЙФ Й ЗПУХДБТУФЧП ЗХООПЧ. л РТПТПЮЕУФЧХ П ФТЕИ ГБТУФЧБИ, НЕЫБЧЫЙИ ЧПЪЧЕМЙЮЙЧБОЙА НБМПЗП ТПЗБ, Ф. Е. РБРУФЧБ, ЗХООЩ ПФОПЫЕОЙС ОЕ ЙНЕАФ, Ф. Л. РТПФЙЧ ТЙНУЛПЗП РБРЩ ОЙЛПЗДБ ОЕ ЧЩУФХРБМЙ. дБЦЕ, ОБРТПФЙЧ, ФПФ ЖБЛФ, ЮФП У ЗХООБНЙ ХДБМПУШ ЪБЛМАЮЙФШ НЙТ РБРЕ мШЧХ рЕТЧПНХ, ЛБЛ ТБЪ РПДОСМ БЧФПТЙФЕФ РБРУФЧБ. ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 8:10,11 НЩ ЮЙФБЕН: «фТЕФЙК бОЗЕМ ЧПУФТХВЙМ, Й ХРБМБ У ОЕВБ ВПМШЫБС ЪЧЕЪДБ, ЗПТСЭБС РПДПВОП УЧЕФЙМШОЙЛХ, Й РБМБ ОБ ФТЕФША ЮБУФШ ТЕЛ Й ОБ ЙУФПЮОЙЛЙ ЧПД. йНС УЕК ЪЧЕЪДЕ РПМЩОШ; Й ФТЕФШС ЮБУФШ ЧПД УДЕМБМБУШ РПМЩОША, Й НОПЗЙЕ ЙЪ МАДЕК ХНЕТМЙ ПФ ЧПД, РПФПНХ ЮФП ПОЙ УФБМЙ ЗПТШЛЙ». йЪ ЬФПЗП РТПТПЮЕУФЧБ НЩ НПЦЕН УДЕМБФШ ОЕУЛПМШЛП ЧЩЧПДПЧ:

1. чТЕНС ОБЮБМБ ФТЕФШЕК ФТХВЩ ДПМЦОП РТПЙЪПКФЙ РПУМЕ 410 ЗПДБ (Ф. Е. РПУМЕ РЕТЧПК ФТХВЩ).

2. дМЙФЕМШОПУФШ ЬФПК ФТХВЩ ОЕЧЕМЙЛБ, Ф. Л. ПОБ УТБЧОЙЧБЕФУС У РБДЕОЙЕН ЪЧЕЪДЩ.

3. ч ФП ЦЕ ЧТЕНС ЪДЕУШ ПФНЕЮБЕФУС УФТЕНЙФЕМШОПУФШ ДЕКУФЧЙС, ЙВП, ОЕУНПФТС ОБ ЛПТПФЛЙК УТПЛ, ДЕКУФЧЙЕ ЕЕ ЧЕУШНБ ТБЪТХЫЙФЕМШОП.

4. зМБЧОЩН РПМЕН ДЕКУФЧЙС ФТХВЩ УФБОХФ ТЕЛЙ, ЧПДБ Ч ЛПФПТЩИ ВХДЕФ ОЕЗПДОПК ДМС РЙФШС. дЕКУФЧЙФЕМШОП, УЧПЙ ЗМБЧОЩЕ РПИПДЩ бФФЙМБ ЧУЕЗДБ ЧЕМ ЧДПМШ ТЕЛ, ЧПДБ Ч ЛПФПТЩИ УФБОПЧЙМБУШ ОЕЗПДОПК ДМС РЙФШС (ПФ ЪБЗТСЪОЕОЙС) ЧУМЕДУФЧЙЕ ФПЗП, ЮФП РПИПДЩ ЗХООПЧ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, УПРТПЧПЦДБМЙУШ ТЕДЛПК ЦЕУФПЛПУФША Й НБУУПЧЩНЙ ХВЙКУФЧБНЙ.

лБЛ НЩ ЧЙДЕМЙ, ЗХООУЛПЕ ЗПУХДБТУФЧП РПМОПУФША ПФЧЕЮБЕФ ПРЙУБОЙА РТПТПЮЕУФЧБ. ъДЕУШ УФПЙФ ДПВБЧЙФШ, ЮФП бФФЙМБ ОБЪЩЧБМ УЕВС УЩОПН нБТУБ, ВПЗБ ЧПКОЩ, Й МАВЙМ ВМЕУФСЭЙЕ ПДЕЦДЩ Й ДПУРЕИЙ, ФБЛ ЮФП ЙЪДБМЙ ЙНЕМ УЙСАЭЙК ЧЙД [35]. й, РПДПВОП УЧЕФЙМШОЙЛХ, ПО ВЩУФТП ЪБЗПТЕМУС ОБ ОЕВПУЧПДЕ ЙУФПТЙЙ, Й ФБЛ ЦЕ ВЩУФТП РПЗБУ. ъЧЕЪДБ, ПЮЕТФЙЧ ЛТХЗ, ОЙЪЧЕТЗМБУШ Ч ЗМХВЙОХ ЧПД. лБЛ ЬФП ОБРПНЙОБЕФ ЦЙЪОШ НОПЗЙИ МАДЕК, РПДОСФЩИ ОБ ЧЕТЫЙОХ НПЗХЭЕУФЧБ, Б ЪБФЕН ЧПЪЗПТДЙЧЫЙИУС Й РБЧЫЙИ Ч ЦЙЪОЕООХА РТПРБУФШ [16, 35].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП ЗЕТХМПЧ

юЕФЧЕТФБС ФТХВБ.

пДПБЛТ ЙМЙ ЛТХЫЕОЙЕ ЙНРЕТЙЙ

оЕЛПЗДБ ВМЙУФБФЕМШОБС ъБРБДОБС тЙНУЛБС ЙНРЕТЙС ВЩУФТП ЛМПОЙМБУШ Л ХРБДЛХ. рПУФПСООЩЕ ЧФПТЦЕОЙС ЧБТЧБТУЛЙИ РМЕНЕО, ЧПУУФБОЙС Ч РТПЧЙОГЙСИ, ЬЛПОПНЙЮЕУЛЙК ЛТЙЪЙУ ТБЪТЩЧБМЙ ЕДЙОУФЧП УФТБОЩ. оБ ЬФПН ЖПОЕ Ч УФПМЙГЕ ЫМБ РПУФПСООБС ВПТШВБ ЪБ ЙНРЕТБФПТУЛЙК ФТПО, ОБ ЛПФПТПН РТБЧЙФЕМЙ ВЩУФТП УНЕОСМЙУШ, ОЕ ХУРЕЧ РПТПК ХДЕТЦБФШУС ОБ ОЕН Й ОЕУЛПМШЛП ОЕДЕМШ [25]. уПРЕТОЙЛЙ Ч ВПТШВЕ ЪБ ФТПО ПВТБЭБМЙУШ ЪБ РПНПЭША МЙВП Л ЧБТЧБТУЛЙН ЛПТПМСН, МЙВП Л ЧЙЪБОФЙКУЛПНХ ЙНРЕТБФПТХ, УФБЧС ФЕН УБНЩН УФТБОХ Ч РПМОХА ЪБЧЙУЙНПУФШ ПФ ОЙИ. 28 БЧЗХУФБ 475 ЗПДБ Ч ЙНРЕТЙЙ РТПЙЪПЫЕМ ПЮЕТЕДОПК ЗПУХДБТУФЧЕООЩК РЕТЕЧПТПФ. йНРЕТБФПТ аМЙК оЕРПФ, ЧПГБТЙЧЫЙКУС ОЕУЛПМШЛП НЕУСГЕЧ ОБЪБД РТЙ РПДДЕТЦЛЕ ЧЙЪБОФЙКУЛПЗП ЙНРЕТБФПТБ ъЕОПОБ, ВЩМ ОЙЪЧЕТЗОХФ НБЗЙУФТПН БТНЙЙ пТЕУФПН, ВЩЧЫЙН ПДОЙН ЙЪ УРПДЧЙЦОЙЛПЧ бФФЙМЩ [25, 48]. чЪСЧ ЧМБУФШ Ч УЧПЙ ТХЛЙ, пТЕУФ РТПЧПЪЗМБЫБЕФ ЙНРЕТБФПТПН УЧПЕЗП РСФОБДГБФЙМЕФОЕЗП УЩОБ тПНХМБ-бЧЗХУФХМБ, ЛПФПТЩК ВЩМ ЛПТПОПЧБО 31 ПЛФСВТС 475 ЗПДБ. вХДХЮЙ ЮЕМПЧЕЛПН ВПМШЫПЗП ХНБ, пТЕУФ ОБЮБМ РТПЧПДЙФШ ЦЕУФЛХА РПМЙФЙЛХ, ОБРТБЧМЕООХА ОБ ЧПУУФБОПЧМЕОЙЕ РПТСДЛБ Ч УФТБОЕ Й ХНЕОШЫЕОЙЕ ЧМЙСОЙС ОБ ОЕЕ ЧБТЧБТУЛЙИ РМЕНЕО. рПУМЕДОЙН ЬФП ЛТБКОЕ ОЕ РПОТБЧЙМПУШ, Й ПОЙ ОБРТБЧЙМЙ Л пТЕУФХ ФТЕВПЧБОЙЕ, ЮФПВЩ ПО ХУФХРЙМ ЙН ФТЕФШ ЪЕНЕМШ йФБМЙЙ. йЪ-ЪБ ПФЛБЪБ РТБЧЙФЕМС ЧУРЩИОХМБ ЧПКОБ, ЪБЧЕТЫЙЧЫБСУС ЧУЛПТЕ РМЕОЕОЙЕН Ч фЙГЙОЕ пТЕУФБ, Б ЪБФЕН Й ЕЗП ЛБЪОША Ч рМБГЕОГЙЙ. чП ЗМБЧЕ ЧБТЧБТУЛЙИ РМЕНЕО, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМП РМЕНС ЗЕТХМПЧ, ПЛБЪБМУС пДПБЛТ, УЩО ГБТС УЛЙЖПЧ ьДЕЛПОБ. тБУРТБЧЙЧЫЙУШ У пТЕУФПН, пДПБЛТ ВМБЗПУЛМПООП ПФОЕУУС Л ЕЗП УЩОХ, ЛПФПТЩК ВЩМ ОЙЪМПЦЕО 22 БЧЗХУФБ 476 ЗПДБ Й РПМХЮЙМ ЧП ЧМБДЕОЙЕ ПДЙО ЙЪ ЪБНЛПЧ Ч лБНРБОЙЙ Й РЕОУЙА Ч ЫЕУФШ ФЩУСЮ УПМЙДПЧ [35, 25]. фБН ПО Й РТПЦЙМ ДП ЛПОГБ УЧПЙИ ДОЕК ОБ РТБЧБИ ЮБУФОПЗП МЙГБ. нЕЦДХ ФЕН пДПБЛТ ВЩМ РПДОСФ ОБ ЭЙФ Й РТПЧПЪЗМБЫЕО ЛПТПМЕН йФБМЙЙ. рЕТЧЩН РТПФЙЧОЙЛПН ОПЧПЗП ЧМБДЩЛЙ УФБМ ОЙЪЧЕТЗОХФЩК ЗПД ОБЪБД ЙНРЕТБФПТ аМЙК оЕРПФ, ЛПФПТЩК РТПДПМЦБМ УЮЙФБФШ УЕВС ЪБЛПООЩН РТБЧЙФЕМЕН УФТБОЩ Й ЧЕМ ФБКОХА ВПТШВХ ЙЪ ПУОПЧБООПЗП ЙН Ч дБМНБГЙЙ ЗПУХДБТУФЧБ. оП Ч 480 ЗПДХ оЕРПФ ВЩМ ХВЙФ УЧПЙНЙ ЦЕ РТЙВМЙЦЕООЩНЙ пЧЙДПН Й чЙБФПТПН, ЛПФПТЩЕ РПУМЕ ЕЗП ЗЙВЕМЙ ЪБИЧБФЙМЙ Ч дБМНБГЙЙ ЧМБУФШ. ьФЙН РТПЙУЫЕУФЧЙЕН ЧПУРПМШЪПЧБМУС пДПБЛТ, ЛПФПТЩК ПВЯСЧЙМ УЕВС НУФЙФЕМЕН ЪБ ОЕЧЙООП ХВЙЕООПЗП оЕРПФБ, Й Ч 481 ЗПДХ, ТБЪВЙЧ пЧЙДБ, РТЙУПЕДЙОЙМ дБМНБГЙА Л УЧПЙН ЧМБДЕОЙСН. ч ЬФП ЧТЕНС Ч чЙЪБОФЙЙ ЧУЛПТЕ РПДОСМПУШ ЧПУУФБОЙЕ РТПФЙЧ ъЕОПОБ, СЧМСЧЫЕЗПУС ПЖЙГЙБМШОП ЛБЛ ВЩ УАЪЕТЕОПН пДПБЛТБ. рПУМЕДОЙК, ПДОБЛП, ОЕ ПЛБЪБМ ъЕОПОХ ОЙЛБЛПК РПНПЭЙ, ЧУМЕДУФЧЙЕ ЮЕЗП ЧЙЪБОФЙКУЛЙК ЙНРЕТБФПТ ТЕЫЙМ ОЙЪЧЕТЗОХФШ пДПБЛТБ [38, 48]. дМС ВПТШВЩ У ЗЕТХМБНЙ ПО ТЕЫБЕФ ЧУФХРЙФШ Ч УПАЪ У ЛПТПМЕН ПУФЗПФПЧ фЕПДПТЙИПН, ВЩЧЫЕЗП ПДОП ЧТЕНС Х ОЕЗП ОБ УМХЦВЕ Й ЪБТЕЛПНЕОДПЧБЧЫЕЗП УЕВС ЧЕУШНБ ХНОЩН Й ЬОЕТЗЙЮОЩН. ьФПНХ УРПУПВУФЧПЧБМЙ Й РМБОЩ УБНПЗП фЕПДПТЙИБ, ЛПФПТЩК У ЧПЦДЕМЕОЙЕН УНПФТЕМ ОБ йФБМЙА. чУЛПТЕ РПУМЕ ЪБЛМАЮЕОЙС ФБКОПЗП УПЗМБЫЕОЙС, ПУЕОША 488 ЗПДБ, ПУФЗПФЩ ЧП ЗМБЧЕ У фЕПДПТЙИПН ЧЩУФХРЙМЙ РТПФЙЧ пДПБЛТБ. рЕТЧБС ВЙФЧБ РТПЙЪПЫМБ 28 БЧЗХУФБ 489 ЗПДБ РТЙ ЧРБДЕОЙЙ ТЕЛЙ жТЙЗЙДБ Ч уПОФЙУ Й ЪБЧЕТЫЙМБУШ РПВЕДПК ЗПФПЧ [25]. оПЧБС ВЙФЧБ, ВМЙЪ чЕТПОЩ, УПУФПСЧЫБСУС Ч ЛПОГЕ УЕОФСВТС, РТЙЧЕМБ Л ФПНХ, ЮФП пДПБЛТ ЧЩОХЦДЕО ВЩМ ЪБРЕТЕФШУС Ч тБЧЕООЕ, Б фЕПДПТЙИ ВЩМ РТЙЪОБО ВПМШЫЙОУФЧПН ЗПТПДПЧ йФБМЙЙ ЛПТПМЕН. чЙДС, ЮФП ЕЗП РПМПЦЕОЙЕ УФБОПЧЙФУС ХЗТПЦБАЭЙН, пДПБЛТ ТЕЫБЕФУС ОБ ОПЧХА ВЙФЧХ, УПУФПСЧЫХАУС 11 БЧЗХУФБ 490 ЗПДБ ОБ ВЕТЕЗБИ ТЕЛЙ бДДЩ, ОП РТЙОЕУЫХА ЕНХ МЙЫШ ОПЧПЕ РПТБЦЕОЙЕ. оБЛПОЕГ, 25 ЖЕЧТБМС 493 ЗПДБ ВЩМ ЪБЛМАЮЕО ДПЗПЧПТ, РП ЛПФПТПНХ фЕПДПТЙИ Й пДПБЛТ ДПМЦОЩ ВЩМЙ УПЧНЕУФОП РТБЧЙФШ йФБМЙЕК ЙЪ ЗПТПДБ тБЧЕООЩ. пДОБЛП ЗПФ ОЕ ЦЕМБМ ДЕМЙФШ ЧМБУФШ У пДПБЛТПН, РПОЙНБС, ЮФП Й ФПФ ЧТСД МЙ ЧЩРПМОЙФ ДБООПЕ ХУМПЧЙЕ. рПЬФПНХ В НБТФБ 493 ЗПДБ фЕПДПТЙИ РТЙЗМБЫБЕФ пДПБЛТБ ОБ РЙТ, ЧП ЧТЕНС ЛПФПТПЗП, ЧЩИЧБФЙЧ НЕЮ, ЧПОЪБЕФ ЕЗП Ч УЧПЕЗП РТПФЙЧОЙЛБ, ОБ ЛПФПТПЗП РПУЩРБМЙУШ ХДБТЩ Й ДТХЗЙИ ЗПФПЧ. цЕОБ пДПБЛТБ ВЩМБ РП РТЙЛБЪХ фЕПДПТЙИБ ЪБНПТЕОБ ЗПМПДПН Ч ФАТШНЕ, Б ЕЗП УЩО, УПУМБООЩК Ч зБММЙА, ВЩМ ФБЛЦЕ ХВЙФ. хНЕТЭЧМЕОЩ ВЩМЙ ФБЛ ЦЕ ЧУЕ ФЕ, ЛФП УПИТБОСМ ЧЕТОПУФШ пДПБЛТХ. фБЛ ВЩМП ХОЙЮФПЦЕОП ЗПУХДБТУФЧП ЗЕТХМПЧ, РТПУХЭЕУФЧПЧБЧЫЕЕ НЕОЕЕ 20 МЕФ [16, 17, 25, 35, 11].

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ЗЕТХМБН

зПУХДБТУФЧП ЗЕТХМПЧ, ЛТПНЕ ФПЗП, ЮФП ЧИПДЙФ Ч ДЕУСФЛХ ЗПУХДБТУФЧ, ПВТБЪПЧБЧЫЙИУС, ЛБЛ РТЕДУЛБЪЩЧБМ дБОЙЙМ, РПУМЕ ТБУРБДБ тЙНУЛПК ЙНРЕТЙЙ, ЖЙЗХТЙТХЕФ ЕЭЕ Ч ДЧХИ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧБИ. чП-РЕТЧЩИ, Ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 7:23,24 ЗПЧПТЙФУС: «…Б ДЕУСФШ ТПЗПЧ ЪОБЮБФ, ЮФП ЙЪ ЬФПЗП ГБТУФЧБ ЧПУУФБОХФ ДЕУСФШ ГБТЕК, Й РПУМЕ ОЙИ ЧПУУФБОЕФ ЙОПК, ПФМЙЮОЩК ПФ РТЕЦОЙИ, Й ХОЙЮФПЦЙФ ФТЕИ ГБТЕК». лБЛ НЩ ХЦЕ ТБЪВЙТБМЙ, ЮЕФЧЕТФПЕ ГБТУФЧП — тЙНУЛБС ЙНРЕТЙС, ДЕУСФШ ТПЗПЧ — ЬФП ЧБТЧБТУЛЙЕ ЛПТПМЕЧУФЧБ, ПВТБЪПЧБЧЫЙЕУС ОБ ЕЗП ФЕТТЙФПТЙЙ; НБМЩК ТПЗ — ЬФП РБРУФЧП, Б ФТЙ ГБТУФЧБ, УПЗМБУОП РТПТПЮЕУФЧХ, ВХДХФ ОЙЪЧЕТЗОХФЩ РЕТЕД ОЙН (УН. дБОЙЙМ 7:7,8), ФБЛ ЛБЛ ПОЙ НЕЫБМЙ ЕНХ. дЕКУФЧЙФЕМШОП, ЗПУХДБТУФЧП ЗЕТХМПЧ ПВТБЪПЧБМПУШ Ч ТЕЪХМШФБФЕ ТБУРБДБ ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ, ПОП ЙУРПЧЕДПЧБМП БТЙБОУФЧП, РПУМЕДПЧБФЕМЙ ЛПФПТПЗП ОЕ РТЙЪОБЧБМЙ РБРХ ТЙНУЛПЗП ДХИПЧОЩН ЗМБЧПК Й ЮЙОЙМЙ ЕНХ ЧУСЮЕУЛЙЕ РТЕРСФУФЧЙС. рПЬФПНХ РТЙ РТБЧМЕОЙЙ ЗЕТХМПЧ Ч йФБМЙЙ ЧМБУФШ РБРЩ ТЙНУЛПЗП ВЩМБ ОПНЙОБМШОБ, Й ОЙЪЧЕТЦЕОЙЕ ЬФПЗП ЗПУХДБТУФЧБ ВЩМП ЛТБКОЕ ЧЩЗПДОП РБРУФЧХ.

ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 8:12 НЩ ЮЙФБЕН: «юЕФЧЕТФЩК бОЗЕМ ЧПУФТХВЙМ, Й РПТБЦЕОБ ВЩМБ ФТЕФШС ЮБУФШ УПМОГБ Й ФТЕФШС ЮБУФШ МХОЩ Й ФТЕФШС ЮБУФШ ЪЧЕЪД, ФБЛ ЮФП ЪБФНЙМБУШ ФТЕФШС ЮБУФШ ЙИ Й ФТЕФШС ЮБУФШ ДОС ОЕ УЧЕФМБ ВЩМБ — ФБЛ, ЛБЛ Й ОПЮЙ». нПЦОП ЙЪ ЧУЕЗП УЛБЪБООПЗП УДЕМБФШ ТСД ЧЩЧПДПЧ:

1. юЕФЧЕТФБС ФТХВБ РТПЪЧХЮБМБ РПУМЕ ФТЕФШЕК, Й, УМЕДПЧБФЕМШОП, УПВЩФЙС, ПФОПУСЭЙЕУС Л ОЕК, ДПМЦОЩ ВЩМЙ РТПЙЪПКФЙ РПУМЕ 455 ЗПДБ.

2. ч ОЕК ЗПЧПТЙФУС, ЮФП ВХДЕФ РПТБЦЕОБ ФПМШЛП ФТЕФШС ЮБУФШ УЙНЧПМЙЮЕУЛЙИ УПМОГБ, МХОЩ Й ЪЧЕЪД. лБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, Ч 395 ЗПДХ тЙНУЛБС ЙНРЕТЙС ВЩМБ ТБЪДЕМЕОБ ОБ чПУФПЮОХА Й ъБРБДОХА, ПФ РПУМЕДОЕК ЧУЛПТЕ ПФРБМБ ЪОБЮЙФЕМШОБС ЮБУФШ ЪЕНЕМШ — бОЗМЙС, рПТФХЗБМЙС, йУРБОЙС, нБТПЛЛП, ЮБУФШ зБММЙЙ. рПЬФПНХ РПУМЕ 455 ЗПДБ ФЕТТЙФПТЙС ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ УПУФБЧМСМБ МЙЫШ ФТЕФШ ПФ ФЕТТЙФПТЙЙ РТЕЦОЕЗП, ЕДЙОПЗП тЙНУЛПЗП ЗПУХДБТУФЧБ.

3. рПД УЙНЧПМБНЙ УПМОГБ, МХОЩ Й ЪЧЕЪД, ОЕУПНОЕООП, РПДТБЪХНЕЧБАФУС ЙНРЕТБФПТ, УЕОБФПТЩ Й ЛПОУХМЩ, ЛПФПТЩЕ УПУФБЧМСМЙ УЧПЕЗП ТПДБ УЙНЧПМ ТЙНУЛПЗП ЗПУХДБТУФЧБ Й ЛПФПТЩИ Ч НЙТПЧПК ЙУФПТЙЙ ПЮЕОШ ЮБУФП ПВПЪОБЮБМЙ РПД ДБООЩНЙ ОБЪЧБОЙСНЙ. йФБЛ, ЗПУХДБТУФЧП ЗЕТХМПЧ РПМОПУФША УППФЧЕФУФЧХЕФ РТПТПЮЕУФЧБН ЙЪ ЛОЙЗ дБОЙЙМБ Й пФЛТПЧЕОЙЕ, РПФПНХ ЮФП, ЧП-РЕТЧЩИ, ПОП ПВТБЪПЧБМПУШ РПУМЕ РБДЕОЙС ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ; ЧП-ЧФПТЩИ, ПОП ЧПЪОЙЛМП РПУМЕ 455 ЗПДБ; Ч-ФТЕФШЙИ, УПЛТХЫЙМП ФТЕФША ЮБУФШ ВЩЧЫЕЗП ЮЕФЧЕТФПЗП ГБТУФЧБ; Ч-ЮЕФЧЕТФЩИ, ЙНЕООП ЗПУХДБТУФЧП ЗЕТХМПЧ ОЙЪЧЕТЗМП ЙНРЕТБФПТУЛХА ЧМБУФШ, РПМПЦЙЧ ЛПОЕГ ЕЕ УХЭЕУФЧПЧБОЙА; Й, ОБЛПОЕГ, Ч-РСФЩИ, ЬФП ЗПУХДБТУФЧП НЕЫБМП ЧПЪТБУФБОЙА РБРУЛПЗП НПЗХЭЕУФЧБ Й ВЩМП ОЙЪЧЕТЗОХФП «РЕТЕД ОЙН» [11, 13, 14, 16, 17, 25, 24, 35, 38, 48, 72].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


бТБВУЛЙК иБМЙЖБФ. фХТЛЙ-пУНБОЩ

рСФБС ФТХВБ.

бТБВУЛЙК иБМЙЖБФ.
иБМЙЖЩ:

1. бВХ-вЕЛТ (632-634)
2. пНБТ рЕТЧЩК (634-644)
3. пУНБО (644-656)
4. бМЙ (656-660)

дЙОБУФЙС пНЕКСДПЧ (660-750) — РТБЧЙМБ 90 МЕФ.

дЙОБУФЙС бВВБУЙДПЧ (750-945) — РТБЧЙМБ 195 МЕФ.

л УЕТЕДЙОЕ РТБЧМЕОЙС ДЙОБУФЙЙ бВВБУЙДПЧ РТПЙУИПДЙФ ТБЪЧБМ иБМЙЖБФБ ОБ НОПЦЕУФЧП НЕМЛЙИ Й ЛТХРОЩИ ГБТУФЧ: лПТДПЧУЛЙК ЬНЙТБФ, ЪБФЕН ИБМЙЖБФ (756 ЗПД), ЗПУХДБТУФЧП йДТЙУЙДПЧ (788 ЗПД), ЗПУХДБТУФЧП бЗМБВЙДПЧ (800 ЗПД), ЗПУХДБТУФЧП фХМХОЙДПЧ (872 ЗПД), вБЗДБДУЛЙК ИБМЙЖБФ, ЗПУХДБТУФЧП лБТНБФПЧ (874 ЗПД), ЗПУХДБТУФЧП бМЙДПЧ (864 ЗПД), ЗПУХДБТУФЧП уБЖЖБТЙДПЧ (873 ЗПД), ЛОСЦЕУФЧП уБДЦЙДПЧ, ЗПУХДБТУФЧП ыЙТЧБО, зТХЪЙОУЛПЕ Й бТНСОУЛПЕ ГБТУФЧБ. фЕТТЙФПТЙЙ ЬФЙИ ЗПУХДБТУФЧ РТПУФЙТБМЙУШ ПФ ЗТБОЙГ жТБОГЙЙ ДП ЙОДЙКУЛЙИ ТХВЕЦЕК [16, 17, 59].

рТПТПЛ нХИБННЕД. ъБТПЦДЕОЙЕ ЙУМБНБ

20 БРТЕМС 571 ЗПДБ РТПЙЪПЫМП УПВЩФЙЕ, ОЕ ЪБНЕЮЕООПЕ ФПЗДБЫОЙНЙ УПЧТЕНЕООЙЛБНЙ, ОП ПЛБЪБЧЫЕЕ ПЗТПНОПЕ ЧМЙСОЙЕ ОБ РПУМЕДХАЭХА ЙУФПТЙА ЪЕНМЙ. йНЕООП Ч ФПФ ДЕОШ Ч ЪОБФОПК, ОП ПВЕДОЕЧЫЕК УЕНШЕ Ч ЗПТПДЕ нЕЛЛЕ ТПДЙМУС НБМШЮЙЛ, ОБЪЧБООЩК нХИБННЕДПН. тПДЙФЕМЙ ТЕВЕОЛБ ХНЕТМЙ ЧУЛПТЕ РПУМЕ ТПЦДЕОЙС УЩОБ: ЕЗП ПФЕГ бВДБММБИ УРХУФС ОЕУЛПМШЛП НЕУСГЕЧ, Б НБФШ ьНЙОБ ЮЕТЕЪ ЫЕУФШ МЕФ. чОБЮБМЕ НБМШЮЙЛ ЧПУРЙФЩЧБМУС Х ДЕДБ бВДБМ-нХФФБМЙВБ, Б ЪБФЕН Х ДСДЙ бВХ-фБМЙВБ. хЦЕ У ТБООЕЗП ЧПЪТБУФБ ВХДХЭЕНХ РТПТПЛХ РТЙЫМПУШ УФПМЛОХФШУС У ВЕДОПУФША. фПМШЛП Ч 24 ЗПДБ, ЦЕОЙЧЫЙУШ ОБ ЪОБФОПК Й УПУФПСФЕМШОПК ЧДПЧЕ иБДЙДЦЕ, РПМПЦЕОЙЕ ЕЗП РПРТБЧЙМПУШ [15, 39]. рПЧЕДЕОЙЕ нХИБННЕДБ ПФМЙЮБМПУШ УНЕОПК ОБУФТПЕОЙК — ПФ ПВЭЙФЕМШОПУФЙ ПО РЕТЕИПДЙМ ОБ ЛТБКОАА ЪБНЛОХФПУФШ, УПРТПЧПЦДБЧЫХАУС ЮБУФЩНЙ ЗБММАГЙОБГЙСНЙ, РТЙЮЕН ОЕЛПФПТЩЕ ЧЙДОЩЕ ХЮЕОЩЕ УЮЙФБАФ, ЮФП РП ПРЙУБОЙА ЙИ, Ч ДПЫЕДЫЙИ ДП ОБУ ЙУФПТЙЮЕУЛЙИ ДПЛХНЕОФБИ, ПОЙ РПИПЦЙ ОБ ЬРЙМЕРФЙЮЕУЛЙЕ РТЙРБДЛЙ. уП ЧТЕНЕОЕН МАВЙНЩН НЕУФПН ЕЗП РТЕВЩЧБОЙС УФБМБ РЕЭЕТБ ВМЙЪ нЕЛЛЙ, ЗДЕ ПО РПДПМЗХ ТБЪНЩЫМСМ, ЪБВЩЧБС ПВ ПЛТХЦБАЭЕН НЙТЕ. уРХУФС ОЕУЛПМШЛП МЕФ нХИБННЕД ЛБЛ-ФП ХУМЩЫБМ Ч РЕЭЕТЕ ЗПМПУ, ЛПФПТЩН РТЙЪЧБМ ЕЗП ЧЩУФХРЙФШ У РТПРПЧЕДША ЙУФЙОЩ. й ЕУМЙ ЧОБЮБМЕ РТПТПЛ ОЕ РПЧЕТЙМ ЕНХ, ФП ЪБФЕН, РПУМЕ ФПЗП, ЛБЛ ЗПМПУ, СЛПВЩ БТИБОЗЕМБ зБЧТЙЙМБ, ОБЮБМ РПЧФПТСФШУС, ТЕЫЙМ, ЮФП ПО ЙЪВТБО вПЗПН ДМС РТПРПЧЕДЙ ЙУФЙОЩ. пУОПЧПК ВХДХЭЕК ТЕМЙЗЙЙ УФБМП ПВЯЕДЙОЕОЙЕ ЙХДБЙЪНБ, ИТЙУФЙБОУФЧБ, НОПЗПЮЙУМЕООЩИ СЪЩЮЕУЛЙИ ЧЕТПЧБОЙК бТБЧЙЙ, Б ФБЛЦЕ ЬМЕНЕОФПЧ ИБОБОЕКУЛПК Й ЧБЧЙМПОУЛПК ТЕМЙЗЙК. ч РЕТЙПД РЕТЧЩИ УЧПЙИ РТПРПЧЕДЕК (ЕЗП ОБЪЩЧБАФ РЕТЧЩН НЕЛЛБОУЛЙН РЕТЙПДПН) РТПТПЛ ЗПЧПТЙФ П ЧЕТЕ Ч ЕДЙОПЗП вПЗБ бММБИБ (ЙНЕОЕН бММБИ ОБЪЩЧБМУС ПДЙО ЙЪ СЪЩЮЕУЛЙИ ВПЗПЧ), ЧПУЛТЕУЕОЙЙ ЙЪ НЕТФЧЩИ, УФТБЫОПН УХДЕ, РПЧФПТСС ОЕЛПФПТЩЕ РПМПЦЕОЙС ЙХДБЙЪНБ Й ИТЙУФЙБОУФЧБ, У ЛПФПТЩНЙ нХИБННЕД ВЩМ ИПТПЫП ЪОБЛПН. оП ХЧЙДЕЧ, ЮФП ПОЙ ОЕ ЧУФТЕФЙМЙ ТБДПУФОПЗП ПФЛМЙЛБ Х УППФЕЮЕУФЧЕООЙЛПЧ, ПО НЕОСЕФ ФЕНХ РТПРПЧЕДЕК Й ПВЯСЧМСЕФ УЕВС ЧЕУФОЙЛПН вПЗБ, ХЗТПЦБС УЧПЙН РТПФЙЧОЙЛБН БДУЛЙНЙ НХЛБНЙ. рТПРПЧЕДЙ ОПЧПЗП ХЮЕОЙС ЙУМБНБ (ЙУМБН ПЪОБЮБЕФ РПЛПТОПУФШ вПЗХ) ЧУФТЕЮБАФ ОЕДПЧПМШУФЧП ТСДБ ЧМЙСФЕМШОЩИ МЙГ, ЧЩОХДЙЧ РТПТПЛБ 16 ЙАМС 622 ЗПДБ ВЕЦБФШ ЙЪ нЕЛЛЙ Ч сУТЙВ (нЕДЙОХ) [16, 17, 15, 35]. ьФБ ДБФБ УФБОПЧЙФУС ЗПДПН НХУХМШНБОУЛПЗП МЕФПЙУЮЙУМЕОЙС, ИЙДЦТЩ. ч нЕДЙОЕ РТПТПЛ УФБОПЧЙФУС ЧП ЗМБЧЕ УЧПЙИ РТЙЧЕТЦЕОГЕЧ ХЦЕ ОЕ РТПУФП ЛБЛ ДХИПЧОЩК ХЮЙФЕМШ, Б ЛБЛ РПМЙФЙЮЕУЛЙК ДЕСФЕМШ. чОБЮБМЕ ФЕТРЙНПЕ ПФОПЫЕОЙЕ Л ЙХДЕСН Й ИТЙУФЙБОБН УНЕОСЕФУС ЪБФЕН ЛТБКОЕК ОЕФЕТРЙНПУФША, ПВХУМПЧМЕООПК ФЕН, ЮФП ФЕ ПФЛБЪБМЙУШ РТЙЪОБФШ Ч ОЕН вПЦШЕЗП РТПТПЛБ, Й ЙНЕООП РПЬФПНХ нХИБННЕД ПФНЕОСЕФ РТБЪДОПЧБОЙЕ УХВВПФЩ, ЛПФПТХА ТБОЕЕ РПЮЙФБМ, ЪБНЕОЙЧ ЕЕ РСФОЙГЕК. фПЗДБ ЦЕ ПО ОБЮЙОБЕФ ЗПЧПТЙФШ П ОЕПВИПДЙНПУФЙ УЧСЭЕООПК ЧПКОЩ. рПУФЕРЕООП РТПТПЛ РТЕЧТБЭБЕФУС Ч ОЕФЕТРЙНПЗП ДЕУРПФБ, ЛПФПТЩК ОЕ ПУФБОБЧМЙЧБЕФУС ОЙ РЕТЕД ЮЕН: УЖПТНЙТПЧБЧ Ч нЕДЙОЕ ЧПЕООЩЕ ПФТСДЩ, ПО ОБЮЙОБЕФ ЧПКОХ УП УЧПЙНЙ РТПФЙЧОЙЛБНЙ. рПРБЧЫЙИ Ч РМЕО ПО РТЙЛБЪЩЧБМ ЛБЪОЙФШ, ЪБФЕН ЗПОЕОЙСН Й ХЦБУОЩН ЦЕУФПЛПУФСН ОБЮБМЙ РПДЧЕТЗБФШУС ОЕ ФПМШЛП СЧОЩЕ ЕЗП РТПФЙЧОЙЛЙ, ОП Й ФЕ, ЛФП ОЕ УПЗМБЫБМУС У ЕЗП ЧПЪЪТЕОЙСНЙ. ч ИПДЕ ЬФПК ЧПКОЩ РПВЕДБ ДБМЕЛП ОЕ ЧУЕЗДБ УПРХФУФЧПЧБМБ нХИБННЕДХ, ИПФС ПО ХЧЕТСМ ЧУСЛЙК ТБЪ, ЮФП вПЗ ОБ ЕЗП УФПТПОЕ. л ЛПОГХ УЧПЕК ЦЙЪОЙ нХИБННЕД РПЛПТЙМ УЧПЕК ЧМБУФЙ РПЮФЙ ЧЕУШ бТБЧЙКУЛЙК РПМХПУФТПЧ. хНЕТ ПО 8 ЙАОС 632 ЗПДБ [16]. уМЕДХЕФ ФБЛЦЕ УЛБЪБФШ ОЕУЛПМШЛП УМПЧ П ЕЗП МЙЮОПК ЦЙЪОЙ, НОПЗЙЕ ОЕЗБФЙЧОЩЕ УФПТПОЩ ЛПФПТПК УЕЗПДОС ОЙЛФП ОЕ НПЦЕФ ПУРБТЙЧБФШ. рП УНЕТФЙ иБДЙДЦЙ РТПТПЛ ПВЪБЧЕМУС ПЗТПНОЩН ЗБТЕНПН, ЧЪСЧ Ч ОЕЗП ДБЦЕ ЦЕОХ УЧПЕЗП РТЙЕНОПЗП УЩОБ. нХИБННЕД ВЩМ РТЕЛТБУОЩН РПМЙФЙЮЕУЛЙН ДЕСФЕМЕН УЧПЕЗП ЧТЕНЕОЙ, ВЩМ ЦЕУФПЛ Й ОЕРТЙНЙТЙН Л ЧТБЗБН, ХНЕМ ЧОХЫЙФШ УФТБИ Й РПЮФЕОЙЕ Л УЕВЕ, ЙНЕМ ЧПЙОУЛЙК Й БДНЙОЙУФТБФЙЧОЩК ФБМБОФ. й ИПФС РТПТПЛ РТПРПЧЕДПЧБМ П МАВЧЙ Й ФЕТРЕОЙЙ, ОБ ДЕМЕ ДЕНПОУФТЙТПЧБМ РТПФЙЧПРПМПЦОПЕ. лБЛБС ТБЪОЙГБ НЕЦДХ ЗБМЙМЕКУЛЙН ХЮЙФЕМЕН, ОБЫЙН зПУРПДПН йЙУХУПН иТЙУФПН, Й нХИБННЕДПН! рТЕЕНОЙЛЙ РТПТПЛБ, ВЩЧЫЙЕ ЕЗП ТПДУФЧЕООЙЛБНЙ, — бВХ-вЕЛТ, пНБТ, пУНБО Й бМЙ, РТПДПМЦБМЙ ОБЮБФХА ЙН УЧСЭЕООХА ЧПКОХ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ВЩМП УПЪДБОП ПЗТПНОПЕ БТБВУЛПЕ ЗПУХДБТУФЧП — бТБВУЛЙК иБМЙЖБФ, РП ОБЪЧБОЙА ФЙФХМБ «ИБМЙЖ», ЛПФПТЩК СЧМСМУС ДХИПЧОЩН Й УЧЕФУЛЙН ЗМБЧПК ЗПУХДБТУФЧБ. ьФБ ЧПКОБ ЪБМЙМБ ЪЕНМА ЛТПЧША, ЙУФТЕВЙЧ УПФОЙ ФЩУСЮ МАДЕК Й МЙЫЙЧ ОБДЕЦДЩ ОБ УРБУЕОЙЕ НОПЗЙЕ НЙММЙПОЩ, ЪБТБЪЙЧ ЙИ МЦЕХЮЕОЙЕН [15, 16, 17, 6, 11].

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л БТБВБН Й ЪБТПЦДЕОЙА пУНБОУЛПК ЙНРЕТЙЙ

ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 9:1-10 НЩ ЮЙФБЕН:

1. «рСФЩК БОЗЕМ ЧПУФТХВЙМ, Й С ХЧЙДЕМ ЪЧЕЪДХ, РБЧЫХА У ОЕВБ ОБ ЪЕНМА, Й ДБО ВЩМ ЕК ЛМАЮ ПФ ЛМБДЕЪС ВЕЪДОЩ».

2. «пОБ ПФЧПТЙМБ ЛМБДЕЪШ ВЕЪДОЩ, Й ЧЩЫЕМ ДЩН ЙЪ ЛМБДЕЪС, ЛБЛ ДЩН ЙЪ ВПМШЫПК РЕЮЙ; Й РПНТБЮЙМПУШ УПМОГЕ Й ЧПЪДХИ ПФ ДЩНБ ЙЪ ЛМБДЕЪС».

3. «й ЙЪ ДЩНБ ЧЩЫМБ УБТБОЮБ ОБ ЪЕНМА, Й ДБОБ ВЩМБ ЕК ЧМБУФШ, ЛБЛХА ЙНЕАФ УЛПТРЙПОЩ».

4. «й УЛБЪБОП ВЩМП ЕК, ЮФПВЩ ОЕ ДЕМБМБ ЧТЕДБ ФТБЧЕ ЪЕНОПК, Й ОЙЛБЛПК ЪЕМЕОЙ, Й ОЙЛБЛПНХ ДЕТЕЧХ, Б ФПМШЛП ПДОЙН МАДСН, ЛПФПТЩЕ ОЕ ЙНЕАФ РЕЮБФЙ вПЦЙЕК ОБ ЮЕМБИ УЧПЙИ».

5. «й ДБОП ЕК ОЕ ХВЙЧБФШ ЙИ, Б ФПМШЛП НХЮЙФШ РСФШ НЕУСГЕЧ; Й НХЮЕОЙЕ ПФ ОЕЕ РПДПВОП НХЮЕОЙА ПФ УЛПТРЙПОБ, ЛПЗДБ ХЦБМЙФ ЮЕМПЧЕЛБ. ч ФЕ ДОЙ МАДЙ ВХДХФ ЙУЛБФШ УНЕТФЙ, ОП ОЕ ОБКДХФ ЕЕ, РПЦЕМБАФ ХНЕТЕФШ, ОП УНЕТФШ ХВЕЦЙФ ПФ ОЙИ».

6. «рП ЧЙДХ УЧПЕНХ УБТБОЮБ РПДПВОБ ЛПОСН, РТЙЗПФПЧМЕООЩН ОБ ЧПКОХ, Й ОБ ЗПМПЧБИ Х ОЕК, ЛБЛ ВЩ ЧЕОГЩ, РПИПЦЙЕ ОБ ЪПМПФЩЕ, МЙГБ ЦЕ ЕЕ — ЛБЛ МЙГБ ЮЕМПЧЕЮЕУЛЙЕ».

7. «й ЧПМПУЩ Х ОЕК — ЛБЛ ЧПМПУЩ Х ЦЕОЭЙО, Б ЪХВЩ Х ОЕК ВЩМЙ, ЛБЛ Х МШЧПЧ».

8. «оБ ОЕК ВЩМЙ ВТПОЙ, ЛБЛ ВЩ ВТПОЙ ЦЕМЕЪОЩЕ, Б ЫХН ПФ ЛТЩМШЕЧ ЕЕ — ЛБЛ УФХЛ ПФ ЛПМЕУОЙГ, ЛПЗДБ НОПЦЕУФЧП ЛПОЕК ВЕЦЙФ ОБ ЧПКОХ».

9. «х ОЕК ВЩМЙ ИЧПУФЩ, ЛБЛ Х УЛПТРЙПОПЧ, Й Ч ИЧПУФБИ ЕЕ ВЩМЙ ЦБМБ; ЧМБУФШ ЦЕ ЕЕ ВЩМБ — ЧТЕДЙФШ МАДСН РСФШ НЕУСГЕЧ».

йФБЛ, УДЕМБЕН ПВЭЙЕ ЧЩЧПДЩ ЙЪ ЬФЙИ НОПЗПЮЙУМЕООЩИ Й, ОБ РЕТЧЩК ЧЪЗМСД, ЪБЗБДПЮОЩИ РТПТПЮЕУФЧ:

1. ч вЙВМЙЙ РПД УЙНЧПМБНЙ РБЧЫЕК ЪЧЕЪДЩ РПДТБЪХНЕЧБАФУС ВПЗППФУФХРОЙЮЕУЛЙЕ УЙМЩ (пФЛТПЧЕОЙЕ 12:4, ЗДЕ ЪЧЕЪДБНЙ ОБЪЧБОЩ ПФРБЧЫЙЕ У УБФБОПК ПФ вПЗБ ЮБУФШ БОЗЕМПЧ). ъДЕУШ ЦЕ ПФМЙЮЙФЕМШОПК ЮЕТФПК ЬФПК ЪЧЕЪДЩ ВХДЕФ ФП, ЮФП ПОБ ЙНЕЕФ ЛМАЮ ПФ ЛМБДЕЪС ВЕЪДОЩ. вЕЪДОПК Ч вЙВМЙЙ ОБЪЧБОЩ ЗМХВЙОЩ ЪЕНМЙ (рУБМПН 70:20), УМПЧПН, ОЕПВЙФБЕНЩЕ Й ОЕМАДОЩЕ НЕУФБ. ьФП РТПТПЮЕУФЧП ПФОПУЙФУС Л нБЗПНЕФХ, Й ДЕКУФЧЙФЕМШОП, Ч лПТБОЕ УЛБЪБОП, ЮФП вПЗ ДБТПЧБМ ЕНХ ЛМАЮ. фБЛ ЦЕ Й БТБЧЙКУЛЙЕ РХУФЩОЙ, ПФЛХДБ ЧЩЫМЙ ЕЗП РПУМЕДПЧБФЕМЙ, ЛБЛ ОЕМШЪС МХЮЫЕ УППФЧЕФУФЧХАФ РПОСФЙА «ВЕЪДОБ».

2. дЩН, ЧЩЫЕДЫЙК ЙЪ ЬФПК ВЕЪДОЩ, ПМЙГЕФЧПТСЕФ УПВПК УНЕЫЕОЙЕ, ЛПФПТПЕ РТЕДУФБЧМСЕФ УПВПК НХУХМШНБОУФЧП, ЧПЪОЙЛЫЕЕ ОБ ВБЪЕ ИТЙУФЙБОУФЧБ, ЙХДБЙЪНБ Й СЪЩЮЕУФЧБ.

3. йЪ УПИТБОЙЧЫЙИУС МЕФПРЙУЕК ТБООЕЗП УТЕДОЕЧЕЛПЧШС ЧЙДОП, ЮФП МЕФПРЙУГЩ ЮБУФП УТБЧОЙЧБМЙ БТБВПЧ У УБТБОЮПК, ВМБЗПДБТС ЙИ ВЩУФТПФЕ Й ВЕУРПЭБДОПУФЙ; Ч РТПТПЮЕУФЧЕ ЗПЧПТЙФУС, ЮФП УБТБОЮЕ ЪБРТЕЭЕОП ХОЙЮФПЦБФШ ТБУФЕОЙС, Й ДЕКУФЧЙФЕМШОП, Ч РТЙЛБЪБИ ИБМЙЖПЧ, Ч ЮБУФОПУФЙ, бВХ-вЕЛТБ, ЗПЧПТЙМПУШ: «лПЗДБ ЧЩ ВХДЕФЕ УТБЦБФШУС ЪБ вПЗБ, … ОЕ ХОЙЮФПЦБКФЕ РБМШНПЧЩИ ДЕТЕЧШЕЧ. ч РПИПДЕ ЧЩ ЧУФТЕФЙФЕ ДТХЗПК ЧЙД МАДЕК, УФТЙЗХЭЙИ УЧПА ЗПМПЧХ — ЛУЕОДЪПЧ, ФЕН ЧЩ ДПМЦОЩ ТБЪТХВЙФШ ЮЕТЕР Й ОЕ ДБЧБФШ ЙН РПЭБДЩ, РПЛБ ПОЙ ОЕ РТЙЪОБАФ ХЮЕОЙС нБЗПНЕФБ». уПФОЙ ФЩУСЮ МАДЕК ВЩМЙ ХВЙФЩ, ОП ОЙ ПДОП ДЕТЕЧП ОЕ РПУФТБДБМП [16, 6].

4. ч РТПТПЮЕУФЧЕ ПРЙУБО ЧОЕЫОЙК ЧЙД ЧУБДОЙЛПЧ, ЛПФПТЩК ПЮЕОШ ФПЮОП РЕТЕДБЕФ ЧОЕЫОПУФШ БТБВУЛЙИ ЧПЙОПЧ: ПОЙ ЙНЕАФ «ЮЕМПЧЕЮЕУЛПЕ МЙГП», ЙВП ОПУСФ ВПТПДХ, ЧПМПУЩ БТБВЩ ОПУЙМЙ ФБЛЦЕ ДМЙООЩЕ — «ЛБЛ Х ЦЕОЭЙО», Б ОБ ЗПМПЧБИ ЧПЙОЩ ОПУЙМЙ ФАТВБОЩ; МШЧЙОЩЕ ЦЕ ЪХВЩ УЙНЧПМЙЪЙТХАФ ЦЕУФПЛПУФШ Й ВЕУУФТБЫЙЕ БТБВПЧ [16, 39]. ч РТПТПЮЕУФЧЕ П РСФПК ФТХВЕ РЕТЕРМЕФЕОЩ РТЕДУЛБЪБОЙС ПВ БТБВБИ Й ФХТЛБИ (ПДОЙИ ЙЪ ЙИ РТЕЕНОЙЛПЧ). пУОПЧБФЕМШ ЗПУХДБТУФЧБ РПУМЕДОЙИ пУНБО ВЩМ ДП ЬФПЗП ЗМБЧПК ПДОПЗП ЙЪ ЬНЙТБФПЧ тХНУЛПЗП УХМФБОБФБ УЕМШДЦХЛПЧ. рЕТЧПЕ УФПМЛОПЧЕОЙЕ НПМПДПЗП ФХТЕГЛПЗП ЗПУХДБТУФЧБ У чЙЪБОФЙКУЛПК ЙНРЕТЙЕК РТПЙЪПЫМП 27 ЙАМС 1299 ЗПДБ ПЛПМП оЙЛПНЙДЙЙ [16, 17, 15, 25]. йНЕООП ОБЮЙОБС У ЬФПЗП ЗПДБ, ФХТЛЙ УФБМЙ ЧЕУФЙ ЧПКОХ У ЙНРЕТЙЕК, УПЧЕТЫБС УФТБЫОЩЕ ТЕЗХМСТОЩЕ ОБВЕЗЙ ОБ ЕЕ ФЕТТЙФПТЙА, ХВЙЧБС Й НХЮБС ИТЙУФЙБО. йНЕООП У ЬФПК ДБФЩ Й УМЕДХЕФ УЮЙФБФШ РТПТПЮЕУЛЙЕ РСФШ НЕУСГЕЧ ЙМЙ 150 МЕФ (УПЗМБУОП йЕЪЕЛЙЙМА 4:6). рТЙВБЧЙЧ Л ДБФЕ 27 ЙАМС 1299 ЗПДБ 150 МЕФ, НЩ РТЙДЕН Л 27 ЙАМС 1449 ЗПДБ, Й, ДЕКУФЧЙФЕМШОП, ЙНЕООП Ч ЬФПФ ДЕОШ чЙЪБОФЙКУЛБС ЙНРЕТЙС МЙЫЙМБУШ УЧПЕК ЧОЕЫОЕРПМЙФЙЮЕУЛПК УБНПУФПСФЕМШОПУФЙ, Й ФХТЕГЛЙК УХМФБО ХЦЕ ХФЧЕТЦДБМ ЕЕ ЙНРЕТБФПТПЧ [25, 38]. уРХУФС ЧУЕЗП ЮЕФЩТЕ ЗПДБ чЙЪБОФЙС ВЩМБ ПЛПОЮБФЕМШОП РПЛПТЕОБ ФХТЛБНЙ, Й ОБД ИТБНПН УЧСФПК уПЖЙЙ РПДОСМУС НБЗПНЕФБОУЛЙК РПМХНЕУСГ [16, 17, 11, 25, 38, 59, 55, 34, 39].

пУНБОЩ (1299-1922) РТБЧЙМЙ 623 ЗПДБ.

1. пУНБО рПВЕДЙФЕМШ (1299-1326)
2. хТИБО рЕТЧЩК (1326-1359)
3. нХТБД рЕТЧЩК (1359-1389)
4. вБСЪЕФ нПМОЙЕОПУОЩК (1389-1403)
5. уХМЕКНБО рЕТЧЩК (1403-1410)
6. нХУБ (1410-1413)
7. нБЗПНЕФ рЕТЧЩК (1413-1421)
8. нХТБД чФПТПК (1421-1451)
9. нБЗПНЕФ чФПТПК ъБЧПЕЧБФЕМШ (1451-1481)
10. вБСЪЕФ чФПТПК (1481-1512)
11. уЕМЙН рЕТЧЩК (1512-1520)
12. уХМЕКНБО чФПТПК чЕМЙЛПМЕРОЩК (1520-1566)
13. уЕМЙН чФПТПК (1566-1574)
14. нХТБД фТЕФЙК (1574-1595)
15. нБЗПНЕФ фТЕФЙК (1595-1603)
16. бИНЕД рЕТЧЩК (1603-1618)
17. пУНБО чФПТПК (1618-1623)
18. нХТБД юЕФЧЕТФЩК (1623-1640)
19. йВТБЗЙН рЕТЧЩК (1640-1648)
20. нБЗПНЕФ юЕФЧЕТФЩК (1648-1687)
21. нХУФБЖБ рЕТЧЩК (1687-1691)
22. бИНЕД чФПТПК (1691-1695)
23. нХУФБЖБ чФПТПК (1695-1703)
24. бИНЕД фТЕФЙК (1703-1730)
25. нБИНХД чФПТПК (1730-1754)
26. пУНБО фТЕФЙК (1754-1757)
27. нХУФБЖБ фТЕФЙК (1757-1774)
28. бВДХМ-зБНЙД рЕТЧЩК (1774-1789)
29. уЕМЙН фТЕФЙК (1789-1807)
30. нХУФБЖБ юЕФЧЕТФЩК (1807-1808)
31. нБИНЕД чФПТПК (1808-1839)
32. бВДХМ-нЕДЦЙД рЕТЧЩК (1839-1861)
33. бВДХМ-бЪЙЪ рЕТЧЩК (1861-1876)
34. нХТБД рСФЩК (1876-1876)
35. бВДХМ-зБНЙД чФПТПК (1876-1909)
36. нБЗПНЕФ рСФЩК (1909-1918)
37. нБЗПНЕФ ыЕУФПК (1918-1922)

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пУНБОУЛБС ЙНРЕТЙС

ыЕУФБС ФТХВБ.

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л фХТГЙЙ

ч РТЕДЩДХЭЕК ЗМБЧЕ НЩ У ЧБНЙ ЗПЧПТЙМЙ П ЪБТПЦДЕОЙЙ ФХТЕГЛПЗП ЗПУХДБТУФЧБ, Б ФБЛЦЕ П ФПН, ЮФП ВЩМБ РТЕДУЛБЪБОБ ДБЦЕ ДБФБ ЕЗП РПСЧМЕОЙС — ФПЮОПЕ ЮЙУМП! ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 9:13-19 ЮЙФБЕН: «ыЕУФПК бОЗЕМ ЧПУФТХВЙМ, Й С ХУМЩЫБМ ПДЙО ЗПМПУ ПФ ЮЕФЩТЕИ ТПЗПЧ ЪПМПФПЗП ЦЕТФЧЕООЙЛБ, УФПСЭЕЗП РЕТЕД вПЗПН, ЗПЧПТЙЧЫЙК ЫЕУФПНХ бОЗЕМХ, ЙНЕАЭЕНХ ФТХВХ: ПУЧПВПДЙ ЮЕФЩТЕИ бОЗЕМПЧ, УЧСЪБООЩИ РТЙ ЧЕМЙЛПК ТЕЛЕ еЖТБФЕ. й ПУЧПВПЦДЕОЩ ВЩМЙ ЮЕФЩТЕ бОЗЕМБ, РТЙЗПФПЧМЕООЩЕ ОБ ЮБУ Й ОБ ДЕОШ, Й НЕУСГ Й ЗПД, ДМС ФПЗП, ЮФПВЩ ХНЕТФЧЙФШ ФТЕФША ЮБУФШ МАДЕК. юЙУМП ЛПООПЗП ЧПКУЛБ ВЩМП ДЧЕ ФШНЩ ФЕН; Й С УМЩЫБМ ЮЙУМП ЕЗП. фБЛ ЧЙДЕМ С Ч ЧЙДЕОЙЙ ЛПОЕК Й ОБ ОЙИ ЧУБДОЙЛПЧ, ЛПФПТЩЕ ЙНЕМЙ ОБ УЕВЕ ВТПОЙ ПЗОЕООЩЕ, ЗЙБГЙОФПЧЩЕ Й УЕТОЩЕ; ЗПМПЧЩ Х ЛПОЕК ЛБЛ ЗПМПЧЩ Х МШЧПЧ, Б ЙЪП ТФБ ЙИ ЧЩИПДЙМ ПЗПОШ, ДЩН Й УЕТБ. пФ ЬФЙИ ФТЕИ СЪЧ, ПФ ПЗОС, ДЩНБ Й УЕТЩ, ЧЩИПДСЭЙИ ЙЪП ТФБ ЙИ, ХНЕТМБ ФТЕФШС ЮБУФШ МАДЕК; ЙВП УЙМБ ЛПОЕК ЪБЛМАЮБМБУШ ЧП ТФХ ЙИ Й Ч ИЧПУФБИ ЙИ; Б ИЧПУФЩ ВЩМЙ РПДПВОЩ ЪНЕСН Й ЙНЕМЙ ЗПМПЧЩ, Й ЙНЙ ПОЙ ЧТЕДЙМЙ». ьФП РТПТПЮЕУФЧП, ОЕУНПФТС ОБ ЛБЛХА-ФП УЛБЪПЮОПУФШ, ОБ РЕТЧЩК ЧЪЗМСД, ФБЙФ Ч УЕВЕ ПЮЕОШ РТПУФПК Й СУОЩК УНЩУМ, РПЪЧПМСАЭЙК ВЕЪПЗПЧПТПЮОП РПОСФШ ЕЗП ЪОБЮЕОЙЕ:

1. дЕКУФЧЙЕ ФТХВЩ ОБЮБМПУШ 27 ЙАМС 1449 ЗПДБ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ Ч РТЕДЩДХЭЕК ЗМБЧЕ. ъОБС ЙЪ йЕЪЕЛЙЙМС 4:5-6, ЮФП РТПТПЮЕУЛЙК ДЕОШ ТБЧЕО ЗПДХ, ЧЩУЮЙФЩЧБЕН ДМЙФЕМШОПУФШ ЫЕУФПК ФТХВЩ:

ЮБУ =15 ДОСН
ДЕОШ = 1 ЗПДХ
НЕУСГ = 30 ЗПДБН
ЗПД = 360 ЗПДБН.

уХННЙТХС, РПМХЮБЕН 391 ЗПД Й 15 ДОЕК, Й, РТЙВБЧЙЧ Л 27 ЙАМС 1449 ЗПДБ 391 ЗПД Й 15 ДОЕК, РПМХЮБЕН 11 БЧЗХУФБ 1840 ЗПДБ. ыЕУФБС ФТХВБ ОБЮБМБУШ, ЛБЛ НЩ ЪОБЕН, 27 ЙАМС 1449 ЗПДБ, Ч ЬФПФ ДЕОШ чЙЪБОФЙКУЛБС ЙНРЕТЙС МЙЫЙМБУШ РПМЙФЙЮЕУЛПК УБНПУФПСФЕМШОПУФЙ, РПДРБЧ РПД РПМОПЕ ЧМБДЩЮЕУФЧП ФХТПЛ, УХМФБО ЛПФПТЩИ, нХТБД чФПТПК, ДБМ УЧПЕ УПЗМБУЙЕ ОБ ЧПГБТЕОЙЕ лПОУФБОФЙОБ рБМЕПМПЗБ. уРХУФС ЮЕФЩТЕ ЗПДБ, Ч 1453 ЗПДХ ФХТЛЙ ЪБИЧБФЙМЙ лПОУФБОФЙОПРПМШ, ПЛПОЮБФЕМШОП ХОЙЮФПЦЙЧ РПУМЕДОЙЕ УМЕДЩ чЙЪБОФЙКУЛПК ЙНРЕТЙЙ. ч 1838 ЗПДХ ЗЕТНБОУЛЙК ДПЛФПТ мЙФЮ, РТПЧЕДС ЬФЙ ЦЕ ЧЩЮЙУМЕОЙС, РПМХЮЙМ 11 БЧЗХУФБ 1840 ЗПДБ. уДЕМБЧ ЧЩЧПД П ФПН, ЮФП РП вЙВМЙЙ Ч ЬФПФ ЗПД фХТГЙС ДПМЦОБ РПФЕТСФШ ОЕЪБЧЙУЙНПУФШ, ПО ПВЯСЧЙМ ПВ ЬФПН ЧП ЧУЕХУМЩЫБОЙЕ, ОП ВЩМ ЧУФТЕЮЕО ОБУНЕЫЛБНЙ, МАДЙ ОЕ ЧЕТЙМЙ ЬФПК «УЛБЪЛЕ». пДОБЛП мЙФЮ УФПСМ ОБ УЧПЕН, ФЧЕТДП ЧЕТС Ч ФПЮОПУФШ РТПТПЮЕУЛПЗП УМПЧБ. уРХУФС ОЕУЛПМШЛП НЕУСГЕЧ, ОБНЕУФОЙЛ еЗЙРФБ нХИБННЕД-бМЙ ЧПУУФБМ РТПФЙЧ ЧМБУФЙ УХМФБОБ [16, 35, 27]. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ЪБФЕН ОЕДЕМШ ЕЗЙРФСОЕ ОБОЕУМЙ УХМФБОУЛПК БТНЙЙ ОЕУЛПМШЛП ЛТХРОЩИ РПТБЦЕОЙК, ЧЩОХДЙЧ нХИБННЕДБ чФПТПЗП, Б ЪБФЕН Й ЕЗП РТЕЕНОЙЛБ бВДХМ-нЕДЦЙДБ УПЗМБУЙФШУС У ЙИ ФТЕВПЧБОЙСНЙ, УПЗМБУОП ЛПФПТЩН еЗЙРЕФ ПФИПДЙМ нХИБННЕДХ-бМЙ, Б ЕЗП УЩО йВТБЗЙН РПМХЮБМ уЙТЙА. ч ЬФПФ ЛТЙФЙЮЕУЛЙК ДМС фХТГЙЙ НПНЕОФ Ч ДЕМП ЧНЕЫЙЧБАФУС ЕЧТПРЕКУЛЙЕ ДЕТЦБЧЩ: бОЗМЙС, тПУУЙС, рТХУУЙС Й бЧУФТЙС, ЛПФПТЩЕ ОЕ ВЩМЙ ЪБЙОФЕТЕУПЧБОЩ Ч НПЗХЭЕУФЧЕ еЗЙРФБ. рПЬФПНХ ПОЙ 15 ЙАМС 1840 ЗПДБ ЪБЛМАЮБАФ мПОДПОУЛЙК ДПЗПЧПТ [27, 41, 40], РП ЛПФПТПНХ ПВЯСЧМСАФ ОЕДЕКУФЧЙФЕМШОЩНЙ ФХТЕГЛП-ЕЗЙРЕФУЛЙЕ УПЗМБЫЕОЙС, Б ФБЛЦЕ ФП, ЮФП УХДШВБ фХТГЙЙ Й еЗЙРФБ (ЕЕ РТПЧЙОГЙЙ) ДПМЦОБ ТЕЫБФШУС ЧЕМЙЛЙНЙ ДЕТЦБЧБНЙ. 11 БЧЗХУФБ 1840 ЗПДБ ФХТЕГЛЙК ЬНЙУУБТ, ЧЩРПМОСС РТЙЛБЪ УХМФБОБ, УФБЧЫЕЗП ЧБУУБМПН ЧЕМЙЛЙИ ДЕТЦБЧ, РТЙВЩМ Ч бМЕЛУБОДТЙА (УФПМЙГХ еЗЙРФБ) У ХУМПЧЙСНЙ мПОДПОУЛЙИ УПЗМБЫЕОЙК [27, 41]. рТЙЪОБЧ ФЕН УБНЩН ЛПОФТПМШ ЧЕМЙЛЙИ ДЕТЦБЧ, фХТГЙС ПФЛБЪБМБУШ ПФ УБНПУФПСФЕМШОПК ЧОЕЫОЕК РПМЙФЙЛЙ, УФБЧ ЙЗТХЫЛПК Ч ТХЛБИ ЧЕМЙЛЙИ ДЕТЦБЧ, Й Ч ТЕЪХМШФБФЕ ЬФПЗП ВЩУФТП МЙЫБМБУШ УЧПЙИ ЛПМПОЙК, РТЕЧТБФЙЧЫЙУШ, ОБЛПОЕГ, Ч УТЕДОЕЕ ЗПУХДБТУФЧП. уПУМБООЩК ОБ ПУФТПЧ рБФНПУ БРПУФПМ йПБОО У ФПЮОПУФША ДП ДОС РТЕДУЛБЪБМ ОБЮБМП НПЗХЭЕУФЧБ Й РБДЕОЙС пУНБОУЛПК ЙНРЕТЙЙ. лБЛ ЧЙДЙН, РТПТПЮЕУФЧП ПЮЕОШ СУОПЕ Й ОЕ РПДТБЪХНЕЧБЕФ ТБЪМЙЮОЩИ ЛПННЕОФБТЙЕЧ, ЛБЛ, ЧРТПЮЕН, Й ЧУЕ РТПТПЮЕУФЧБ, УПДЕТЦБЭЙЕУС Ч вЙВМЙЙ.

2. ч ЛОЙЗЕ пФЛТПЧЕОЙЕ РПДЮЕТЛЙЧБЕФУС, ЮФП ОЕ РПУМЕДОЕЕ НЕУФП Х ЬФПЗП ОБТПДБ ВХДЕФ ЙНЕФШ ЧПЕООБС ЛПООЙГБ. дЕКУФЧЙФЕМШОП, ЛПООЙГБ Ч ФХТЕГЛПН ЧПКУЛЕ ЙЗТБМБ ЧБЦОХА ТПМШ, ЛБЛ ЙЪЧЕУФОП ЙЪ ЙУФПТЙЙ [17, 35, 25].

3. ч ПРЙУБОЙЙ ПДЕЦДЩ ЧУБДОЙЛПЧ ХРПНЙОБАФУС ФТЙ ГЧЕФБ — ЛТБУОЩК, УЙОЙК Й ЦЕМФЩК. йЪ ПРЙУБОЙС УТЕДОЕЧЕЛПЧЩИ ИТПОЙУФПЧ НЩ ЪОБЕН, ЮФП ЙНЕООП ЬФЙ ФТЙ ГЧЕФБ ВЩМЙ РТЕПВМБДБАЭЙНЙ Ч ПДЕЦДЕ ФХТЕГЛЙИ ЧПЙОПЧ [25, 35, 11].

4. ч РТПТПЮЕУФЧЕ ХЛБЪБОП, ЮФП ЮЕФЩТЕ бОЗЕМБ ВЩМЙ ХДЕТЦЙЧБЕНЩ РТЙ ТЕЛЕ еЖТБФЕ, Ф. Е. ДЕКУФЧЙЕ ФТХВЩ ОБЮОЕФУС ЙЪ ЬФПЗП ТБКПОБ — ЙЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ЙНЕООП ЙЪ ЬФЙИ НЕУФ ФХТЛЙ ОБЮБМЙ ЧФПТЦЕОЙЕ Ч чЙЪБОФЙКУЛХА ЙНРЕТЙА [25, 38].

5. оБЛПОЕГ, ЪБЗБДПЮОЩЕ, ОБ РЕТЧЩК ЧЪЗМСД, ЛПОЙ, УЙМБ ЛПФПТЩИ Ч ИЧПУФБИ Й ЧП ТФХ Й ЛПФПТЩЕ ЙЪТЩЗБАФ ПЗПОШ, ДЩН Й УЕТХ. ч УТЕДОЙЕ ЧЕЛБ — ЮЕФЩТОБДГБФЩК Й РСФОБДГБФЩК — ЛПЗДБ ЧРЕТЧЩЕ РПСЧЙМЙУШ РХЫЛЙ, ЙИ РЕТЕЧПЪЙМЙ ЛПОЙ [25, 16, 17, 38]. чЙДЙНП, РПЬФПНХ БРПУФПМ йПБОО, ХЧЙДЕЧЫЙК Ч ЧЙДЕОЙЙ Ч РЕТЧПН ЧЕЛЕ И. Ь. РХЫЛЙ, ОЕ РПОЙНБС ЬФПЗП, ПРЙУБМ МЙЫШ ФП, ЮФП ХЧЙДЕМ, ОП ПРЙУБМ ПЮЕОШ ЮЕФЛП. йЪ ЙУФПТЙЙ ЙЪЧЕУФОП, ЮФП ЗМБЧОХА НПЭШ ФХТЕГЛПК БТНЙЙ УПУФБЧМСМБ БТФЙММЕТЙС, Й ЙНЕООП «УЙМБ ЛПОЕК» ЪБЛМАЮБМБУШ ОЕ Ч ОЙИ УБНЙИ, Б Ч ФПН, ЮФП ПОЙ ЧЕЪМЙ, Ф. Е. Ч РХЫЛБИ, ЛПФПТЩЕ ЛБФЙМЙУШ РПЪБДЙ ЛПОС, УЙНЧПМЙЮЕУЛЙ РТЕДУФБЧМСС УПВПК «ИЧПУФ» МПЫБДЙ. пЮЕОШ ФПЮОП БРПУФПМПН йПБООПН ВЩМ ПРЙУБО Й РПТПИ, «ЙЪП ТФБ ЪЧЕТЕК ЧЩИПДЙМ ПЗПОШ, ДЩН Й УЕТБ», ВПМЕЕ ФПЮОП Й ОЕМШЪС УЛБЪБФШ, ПУПВЕООП ЪБ ФЩУСЮХ МЕФ ДП ЙЪПВТЕФЕОЙС РПТПИБ Й РПСЧМЕОЙС ЕЗП Ч еЧТПРЕ.

чПФ МЙЫШ ОЕЛПФПТЩЕ ПВЭЙЕ ЧЩЧПДЩ ЙЪ РТПТПЮЕУФЧ, ПФОПУСЭЙИУС Л пУНБОУЛПК ЙНРЕТЙЙ. оП ДБЦЕ ЬФЙ ЧЩЧПДЩ ХВЕЦДБАФ ОБУ Ч ОЕЙЪНЕООПУФЙ Й ЧЕТОПУФЙ РТПТПЮЕУЛПЗП УМПЧБ, УМПЧБ вЙВМЙЙ, ЛПФПТПЕ ЕУФШ УМПЧП УБНПЗП вПЗБ [11, 16, 17, 25, 40, 41, 27].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


оБТПДЩ - ОБУМЕДОЙЛЙ тЙНУЛПК ЙНРЕТЙЙ (РТПТПЮЕУЛЙЕ ДЕУСФШ ГБТУФЧ)

пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

юБУФШ III

оБТПДЩ-ОБУМЕДОЙЛЙ тЙНУЛПК ЙНРЕТЙЙ (РТПТПЮЕУЛЙЕ ДЕУСФШ ГБТУФЧ)

уПЗМБУОП РТПТПЮЕУФЧБН ЛОЙЗЙ дБОЙЙМБ, РПУМЕ чБЧЙМПОБ ДПМЦОЩ ВЩМЙ РПУМЕДПЧБФЕМШОП ЧПЪОЙЛОХФШ Й РБУФШ ФТЙ ЧУЕНЙТОЩЕ ЙНРЕТЙЙ: нЙДП-рЕТУЙС, зТЕГЙС Й тЙН. оБ ПВМПНЛБИ РПУМЕДОЕЗП, РП РТПТПЮЕУФЧХ, ДПМЦОЩ ВЩМЙ ЧПЪОЙЛОХФШ ДЕУСФШ ГБТУФЧ (дБО. 7:7), ФТЙ ЙЪ ЛПФПТЩИ, РТЕРСФУФЧХС ЧПЪЧЩЫЕОЙА «ОЕВПМШЫПЗП ТПЗБ», ДПМЦОЩ ВЩМЙ ВЩФШ ЙУФПТЗОХФЩ РЕТЕД ОЙН (дБО. 7:8). ьФПФ ЦЕ ОЕВПМШЫПК ТПЗ УПЮЕФБМ Ч УЕВЕ ОЕ ФПМШЛП РПМЙФЙЮЕУЛХА, ОП Й ДХИПЧОХА ЧМБУФШ, УФБЧ ПТХДЙЕН БОФЙИТЙУФБ Ч ЕЗП ВПТШВЕ У вПЦШЕК ГЕТЛПЧША (дБО. 7:25). оБ РТПФСЦЕОЙЙ РПУМЕДХАЭЙИ ЗМБЧ НЩ ТБУУНПФТЙН, ЮФП ЦЕ УЛТЩЧБМПУШ ЪБ ЬФЙНЙ РТПТПЮЕУЛЙНЙ УЙНЧПМБНЙ, Й Ч ЛПФПТЩК ТБЪ ХВЕДЙНУС, ОБУЛПМШЛП ФПЮОП, ОЕ ПУФБЧМСС ОЙЛБЛПЗП НЕУФБ ТБЪМЙЮОЩН ФПМЛПЧБОЙСН, ВЩМБ РТЕДУЛБЪБОБ Ч РТПТПЮЕУФЧЕ ЙУФПТЙС ЪЕНМЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


жТБОЛУЛПЕ ЗПУХДБТУФЧП

пДОЙН ЙЪ УБНЩИ ЗТПЪОЩИ Й ЧПЙОУФЧЕООЩИ ЗПУХДБТУФЧ, ПВТБЪПЧБЧЫЙИУС ОБ ПВМПНЛБИ тЙНУЛПК ЙНРЕТЙЙ, ВЩМП ЗПУХДБТУФЧП ЖТБОЛПЧ. рТПЙУИПЦДЕОЙЕ ФЕТНЙОБ «ЖТБОЛЙ» ДП УЙИ РПТ ОЕ ЙЪЧЕУФОП, РП ПДОЙН ЧЕТУЙСН ПОП ПВПЪОБЮБЕФ «ВТПДСЮЙК», РП ДТХЗЙН — «ИТБВТЩК» ЙМЙ «УЧЙТЕРЩК». чРЕТЧЩЕ ОБ УФТБОЙГБИ ЙУФПТЙЙ ЖТБОЛЙ РПСЧМСАФУС Ч 242 ЗПДХ, ЛПЗДБ ПДОП ЙЪ РМЕНЕО УДЕМБМП ОБВЕЗ ОБ ЙНРЕТУЛХА ФЕТТЙФПТЙА. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ДЧХИУПФ МЕФ ЖТБОЛЙ ТЕЗХМСТОП УПЧЕТЫБМЙ ОБВЕЗЙ ОБ ЙНРЕТЙА, ЧЩОХДЙЧ РТБЧЙФЕМЕК РПУМЕДОЙИ, Ч ЛПОГЕ ЛПОГПЧ, ХУФХРЙФШ ЙН ЮБУФШ зБММЙЙ. жТБОЛЙ ДЕМЙМЙУШ ОБ ДЧБ ВПМШЫЙИ РМЕНЕОЙ: ЖТБОЛПЧ УБМЙЮЕУЛЙИ (РТПЦЙЧБАЭЙИ ЧВМЙЪЙ НПТС) Й ЖТБОЛПЧ ТЕРХБТУЛЙИ (РТПЦЙЧБАЭЙИ ЧВМЙЪЙ ТЕЛ). пУОПЧБФЕМЕН жТБОЛУЛПЗП ЗПУХДБТУФЧБ, ДБЧЫЕЗП ЙНС РЕТЧПК ЕЗП ДЙОБУФЙЙ, ВЩМ нЕТПЧЕК, ЧПЦДШ УБМЙЮЕУЛЙИ ЖТБОЛПЧ, МЙЮОПУФШ РПМХМЕЗЕОДБТОБС [24]. пДОБЛП ОБУФПСЭЙН УПЪДБФЕМЕН ЗПУХДБТУФЧБ УФБМ ЕЗП ЧОХЛ, УЩО иЙМШДЕТЙЛБ — иМПДЧЙЗ. оПЧЩК РТБЧЙФЕМШ СЧМСМ УПВПК УПЮЕФБОЙЕ ЛПЧБТУФЧБ Й ХНБ, ДПВМЕУФЙ Й ЦЕУФПЛПУФЙ. йЪЧЕУФОБС РПЗПЧПТЛБ «гЕМШ ПРТБЧДЩЧБЕФ УТЕДУФЧБ», ЛБЪБМПУШ, ВЩМБ ДЕЧЙЪПН ЕЗП РТБЧМЕОЙС. чУЕЗП ЪБ ОЕУЛПМШЛП МЕФ иМПДЧЙЗХ ХДБЕФУС ТБУЫЙТЙФШ ЗТБОЙГЩ ЖТБОЛУЛПЗП ЗПУХДБТУФЧБ Ч ОЕУЛПМШЛП ТБЪ. ч 496 ЗПДХ, РПУМЕ ТБЪЗТПНБ БММЕНБОПЧ, ПО РТЙОЙНБЕФ ЛБФПМЙЮЕУФЧП, ЪБЛМАЮЙЧ ФЕН УБНЩН ОЕЗМБУОЩК УПАЪ У РБРПК, ЛПФПТЩК УЙМПК УЧПЕЗП БЧФПТЙФЕФБ ХЛТЕРМСМ ЕЗП ЧМБУФШ Ч зБММЙЙ, ЗДЕ ВЩМП НОПЗП ИТЙУФЙБО, Б ЛПТПМШ, Ч УЧПА ПЮЕТЕДШ, УФБОПЧЙМУС ПТХДЙЕН Ч ТХЛБИ РБРЩ Ч ЕЗП ВПТШВЕ У БТЙБОБНЙ. жТБОГЙС УФБМБ УФБТЫЕК ДПЮЕТША ЛБФПМЙЮЕУЛПК ГЕТЛЧЙ Й ПУФБЧБМБУШ ЕА ЧРМПФШ ДП ЖТБОГХЪУЛПК ТЕЧПМАГЙЙ [16, 17, 24]. рТЕЧТБФЙЧ ЛПТПМЕЧУФЧП ЖТБОЛПЧ Ч НПЭОЕКЫЕЕ ЗПУХДБТУФЧП, иМПДЧЙЗ ХНЕТ, ЪБЧЕЭБС УЧПЕ ЗПУХДБТУФЧП ЮЕФЩТЕН УЩОПЧШСН, Л ЛБЦДПНХ ЙЪ ЛПФПТЩИ ПФИПДЙМБ ЮБУФШ УФТБОЩ — фЕПДПТЙИХ, иМПДПНБТХ, лМПФБТА Й иЙМШДЕВЕТФХ [24]. рПУМЕ ЬФПЗП ТБЪДЕМБ ЗПУХДБТУФЧП нЕТПЧЙОЗПЧ ВЩМП ПВЯЕДЙОЕОП ЧПЕДЙОП ЧУЕЗП ДЧБЦДЩ, ЮФП ОЕ НПЗМП ОЕ УЛБЪБФШУС ОБ ПВЭЕН УПУФПСОЙЙ УФТБОЩ. уФТБЫОБС НЕЦДПХУПВОБС ЧПКОБ, ЧУРЩИОХЧЫБС Х ЖТБОЛПЧ Ч УЕДШНПН ЧЕЛЕ, ЧП ЗМБЧЕ ЛПФПТПК УФПСМЙ ДЧЕ ЛПТПМЕЧЩ жТЕДЕЗПОДБ Й вТХОЗЙМШДБ, ЧЧЕТЗМБ УФТБОХ Ч РХЮЙОХ ЦЕУФПЛПУФЙ [35, 24]. ъЧЕТУФЧБ, ЛПФПТЩНЙ УПРТПЧПЦДБМБУШ ЬФБ ЧПКОБ, ОЕ РПДДБАФУС ПРЙУБОЙА, ЛБЛ ОЕ РПДДБЕФУС ПРЙУБОЙА Й ФПФ ТБЪЧТБФ, ЛПФПТЩК ГБТЙМ РТЙ ЛПТПМЕЧУЛПН ДЧПТЕ. дПН нЕТПЧЙОЗПЧ ЧЩТПЦДБМУС РТСНП ОБ ЗМБЪБИ, ЕЗП ОЕЛПЗДБ НПЗХЮЙЕ РТЕДУФБЧЙФЕМЙ РТЕЧТБФЙМЙУШ Ч ХВПЗЙИ, ОТБЧУФЧЕООП ТБЪЧТБЭЕООЩИ МАДЕК, ЛПФПТЩЕ ЦБЦДБМЙ МЙЫШ ОПЧЩИ ПТЗЙК Й РЙТПЧ [17, 24]. чУФХРЙЧ ОБ РТЕУФПМ, ЛПТПМЙ ОЕ ДПЦЙЧБМЙ ДП 25 МЕФ, Й, ХНЙТБС Ч УФПМШ НПМПДПН ЧПЪТБУФЕ, РПИПДЙМЙ ОБ УФБТЙЛПЧ. ч ФБЛПК УЙФХБГЙЙ ЗМБЧЕОУФЧХАЭХА ТПМШ Ч УФТБОЕ РТЙПВТЕМЙ НБКПТДПНЩ-УПЧЕФОЙЛЙ ЛПТПМС, ЧЕДБЧЫЙЕ РПНЕУФШСНЙ Й ЖЙОБОУБНЙ. рПУФЕРЕООП ЙНЕООП ПОЙ УФБМЙ ЖБЛФЙЮЕУЛЙНЙ РТБЧЙФЕМСНЙ ЗПУХДБТУФЧБ, РТЕЧТБФЙЧ ЛПТПМЕК МЙЫШ Ч УЙНЧПМ ЧМБУФЙ. чМБУФШ ЦЕ НБКПТДПНПЧ УФБМБ ОБУМЕДУФЧЕООПК Й РТЙОБДМЕЦБМБ РПФПНЛБН нЕГЛПЗП ЕРЙУЛПРБ бТОХМШЖБ. рЙРЙО мБОДЕОУЛЙК, рЙРЙО зЕТЙУФБМШУЛЙК, зТЙНПБМШД Й ПУПВЕООП лБТМ нБТФЕММ НОПЗП УДЕМБМЙ ДМС ХУЙМЕОЙС жТБОГЙЙ, ПВЕТЕЗБС ЕЕ ЛБЛ ПФ ЧОЕЫОЙИ БЗТЕУУЙК, ФБЛ Й ПФ ЧОХФТЕООЙИ УНХФ. уЩО лБТМБ нБТФЕММБ — рЙРЙО лПТПФЛЙК ОЙЪЧЕТЗОХМ РПУМЕДОЕЗП нЕТПЧЙОЗБ иЙМШДЕТЙЛБ фТЕФШЕЗП, Й, ЪБФПЮЙЧ ЕЗП Ч НПОБУФЩТШ, ЧЕОЮБМУС ОБ ГБТУФЧП, ПУОПЧБЧ ОПЧХА ДЙОБУФЙА [35, 16]. ьФПФ РЕТЕЧПТПФ ВЩМ УДЕМБО У ЧЕДПНБ Й ВМБЗПУМПЧЕОЙС РБРЩ ТЙНУЛПЗП, БЧФПТЙФЕФ ЛПФПТПЗП Ч ФП ЧТЕНС ОЕ ЙНЕМ УЕВЕ ТБЧОЩИ. ч ЬФП ЧТЕНС РТПДПМЦБЕФУС ПФУФХРМЕОЙЕ РБРУФЧБ ПФ вЙВМЕКУЛЙИ РТЙОГЙРПЧ, ЛПФПТЩЕ ЪБНЕОСМЙУШ ЮЕМПЧЕЮЕУЛЙНЙ РТЕДРЙУБОЙСНЙ, Б ФБЛЦЕ, РТЙУЧПЕОЙЕН РБРПК УЕВЕ РПМОПНПЮЙК, ЛПФПТЩНЙ ОЕ ПВМБДБМ ОЙ ПДЙО ЧМБДЩЛБ ОБ ЪЕНМЕ. рТЙ РПНПЭЙ ЖТБОЛУЛЙИ ЛПТПМЕК РБРЩ ОБНЕТЕЧБМЙУШ ТБУЫЙТЙФШ ЗТБОЙГЩ УЧПЕЗП ЧМЙСОЙС. рТБЧМЕОЙЕ УЩОБ рЙРЙОБ лПТПФЛПЗП — лБТМБ чЕМЙЛПЗП ВМЕУФСЭЕ ПРЙУБОП ЧП НОПЗЙИ ТБВПФБИ ЙЪЧЕУФОЩИ ЙУФПТЙЛПЧ, РПЬФПНХ ПФНЕФЙН МЙЫШ ФП, ЮФП ЙНЕЕФ ПФОПЫЕОЙЕ Л ФЕНЕ ДБООПК ЛОЙЗЙ. чП-РЕТЧЩИ, лБТМХ, ОЕУНПФТС ОБ ЕЗП РПРЩФЛЙ ЧПУУПЪДБФШ тЙНУЛХА ЙНРЕТЙА ЪБОПЧП Й УПЪДБФШ ОБ ЪЕНМЕ «ЗТБД вПЦЙК» ФБЛ Й ОЕ ХДБМПУШ, ИПФС ЧУЕ РТЕДРПУЩМЛЙ, ОБ ЮЕМПЧЕЮЕУЛЙК ЧЪЗМСД, ВЩМЙ. чП-ЧФПТЩИ, Ч РТБЧМЕОЙЕ лБТМБ РТПЙУИПДЙФ УПВЩФЙЕ, ЧЕУШНБ ХЛТЕРЙЧЫЕЕ РБРУЛХА ЧМБУФШ, — 25 ДЕЛБВТС 799 ЗПДБ, ОБИПДСУШ Ч тЙНЕ, лБТМ РТЙУХФУФЧПЧБМ ОБ ФПТЦЕУФЧЕООПН УМХЦЕОЙЙ, РПУЧСЭЕООПН РТБЪДОЙЛХ тПЦДЕУФЧБ. й ЧПФ Ч ФПФ НПНЕОФ, ЛПЗДБ ЛПТПМШ УЛМПОЙМУС РЕТЕД БМФБТЕН ОБ ЛПМЕОЙ, РБРБ ТЙНУЛЙК ОБДЕМ ЕНХ ОБ ЗПМПЧХ ЙНРЕТБФПТУЛХА ЛПТПОХ, ЪБФЕН ТБЪДБМЙУШ РТЙЧЕФУФЧЙС — «дБ ЪДТБЧУФЧХЕФ лБТМ бЧЗХУФ, ТЙНУЛЙК ЙНРЕТБФПТ!» лБТМ ДЕКУФЧЙФЕМШОП ИПФЕМ УФБФШ ЙНРЕТБФПТПН, ОП ОЕ ФБЛЙН ПВТБЪПН, ЙВП РБРБ, ЧТХЮЙЧ ЕНХ ЛПТПОХ, РПЛБЪБМ ЧУЕН, ЮФП ПО, РБРБ, УФПЙФ ЧЩЫЕ ЙНРЕТБФПТБ Й ЧППВЭЕ ЛПЗП ВЩ ФП ОЙ ВЩМП. йВП ЧПЪМБЗБАЭЙК ЛПТПОХ ЧЩЫЕ ФПЗП, ОБ ЛПЗП УЕ ЧПЪМБЗБАФ [16, 35, 40]. ьФПФ, ОБ РЕТЧЩК ЧЪЗМСД, ОЕЪОБЮЙФЕМШОЩК УМХЮБК, ЙНЕМ ЗМХВПЛЙЕ РПУМЕДУФЧЙС Ч ВПТШВЕ РБРЩ У ЙНРЕТБФПТБНЙ Й ЛПТПМСНЙ ЪБ ЧМБУФШ Ч еЧТПРЕ. рП УНЕТФЙ лБТМБ ЕЗП ЗПУХДБТУФЧП ЧУЛПТЕ ВЩМП ЧЧЕТЗОХФП Ч ЗТБЦДБОУЛХА ЧПКОХ, ЪБЧЕТЫЙЧЫХАУС чЕТДПОУЛЙН ДПЗПЧПТПН 843 ЗПДБ, РП ЛПФПТПНХ УФТБОБ ВЩМБ ТБЪДЕМЕОБ НЕЦДХ лБТМПН мЩУЩН, ЧОХЛПН лБТМБ чЕМЙЛПЗП, — ЕНХ ДПУФБМБУШ жТБОГЙС, мПФБТЕН — ЛПФПТПНХ ДПУФБМБУШ йФБМЙС, Й мАДПЧЙЛПН, УФБЧЫЙН ЛПТПМЕН зЕТНБОЙЙ. рПЬФПНХ РПУМЕ 843 ЗПДБ ЗПУХДБТУФЧП ЖТБОЛПЧ, ЛБЛ ФБЛПЧПЕ, РЕТЕУФБМП УХЭЕУФЧПЧБФШ, ДБЧ ПУОПЧБОЙЕ ОПЧПК ЗПУХДБТУФЧЕООПУФЙ жТБОГЙЙ, зЕТНБОЙЙ Й йФБМЙЙ [16, 17, 35, 40, 13, 14, 52] [уН. ФБЛЦЕ зТЙЗПТЙК фХТУЛЙК. йУФПТЙС ЖТБОЛПЧ.].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП ВХТЗХОДПЧ

вХТЗХОДЩ ПФОПУЙМЙУШ Л УЕНШЕ ЗЕТНБОУЛЙИ РМЕНЕО Й РЕТЧПОБЮБМШОП РТПЦЙЧБМЙ ОБ оЕФГЕ Й чБТФЕ. ч 413 ЗПДХ ПОЙ РЕТЕЛПЮЕЧБМЙ ОБ ЪБРБД, ПВТБЪПЧБЧ УЧПЕ ЗПУХДБТУФЧП. оБ ОПЧПН НЕУФЕ ВХТЗХОДЩ ОЕ РТПВЩМЙ Й 30 МЕФ, ЙВП РПД ХДБТБНЙ ЗХООПЧ ЧЩОХЦДЕОЩ ВЩМЙ ВЕЦБФШ ОБ АЗ Й ПУОПЧБФШ ХЦЕ РП ФЕЮЕОЙА ТЕЛЙ тПОЩ УЧПА ДЕТЦБЧХ. оПЧПЕ ЗПУХДБТУФЧП РТПУХЭЕУФЧПЧБМП ДП 534 ЗПДБ, РПЛБ ОЕ ВЩМП РПЛПТЕОП ЖТБОЛБНЙ, РТЕЧТБФЙЧЫЙИ вХТЗХОДЙА Ч УЧПА РТПЧЙОГЙА, ЛПФПТПК ПОБ ПУФБЧБМБУШ ДП 880 ЗПДБ [24]. ч ЬФПФ ЗПД ЗТБЖ чШЕОУЛЙК вПЪП ПУОПЧБМ гЙУЯАТБОУЛПЕ ВХТЗХОДУЛПЕ ЛПТПМЕЧУФЧП. уЕНША ЗПДБНЙ РПЪЦЕ ДТХЗПК ЗТБЖ тХДПМШЖ рЕТЧЩК ПУОПЧБМ чЕТИОЕВХТЗХОДУЛПЕ ЙМЙ фТБОУЯАТБОУЛПЕ ЛПТПМЕЧУФЧП. пВБ ЬФЙИ ВХТЗХОДУЛЙИ ЗПУХДБТУФЧБ ВЩМЙ ПВЯЕДЙОЕОЩ Ч 930 ЗПДХ тХДПМШЖПН чФПТЩН РПД ОБЪЧБОЙЕН ЗПУХДБТУФЧБ бТЕМБФ.

юЕТЕЪ УФП МЕФ ЙНРЕТБФПТ лПОТБД чФПТПК РП УНЕТФЙ РПУМЕДОЕЗП ВХТЗХОДУЛПЗП РТБЧЙФЕМС тХДПМШЖБ фТЕФШЕЗП Ч УЕОФСВТЕ 1032 ЗПДБ ПВЯСЧЙМ, ПУОПЧЩЧБСУШ ОБ ЪБЧЕЭБОЙЙ тХДПМШЖБ, ЮФП ВХТЗХОДУЛЙЕ ЪЕНМЙ — ПФОЩОЕ ЕЗП ЧМБДЕОЙЕ [35]. рПУМЕ ПУМБВМЕОЙС зЕТНБОУЛПК ЙНРЕТЙЙ ФЕТТЙФПТЙС ЬФПЗП ЗПУХДБТУФЧБ ЧПЫМБ, Ч ПУОПЧОПН, Ч УПУФБЧ жТБОГЙЙ. ч УТЕДОЙЕ ЧЕЛБ УХЭЕУФЧПЧБМП Й оЙЦОЕВХТЗХОДУЛПЕ ЗПУХДБТУФЧП, ПУОПЧБООПЕ Ч 900 ЗПДХ ЗТБЖПН пФЕОУЛЙН тЙИБТДПН (ЕЗП ВТБФ вПЪП ПУОПЧБМ гЙУЯАТБОУЛПЕ ЗПУХДБТУФЧП). чОХЮЛБ ЗТБЖБ тЙИБТДБ ЧЩЫМБ ЪБНХЦ ЪБ пФФПОБ, ВТБФБ ЖТБОГХЪУЛПЗП ЛПТПМС, зХЗП лБРЕФБ. рТЙ ЖТБОГХЪУЛПН ЛПТПМЕ йПБООЕ чФПТПН дПВТПН, Ч 1363 ЗПДХ, ЧЧЙДХ РТЕЛТБЭЕОЙС РПФПНУФЧБ, ЗЕТГПЗУФЧП РЕТЕЫМП Л УЩОХ йПБООБ чФПТПЗП — жЙМЙРРХ, РТЙ ЛПФПТПН Л ФЕТТЙФПТЙЙ ЗЕТГПЗУФЧБ вХТЗХОДУЛПЗП РТЙУПЕДЙОЙМБУШ жМБОДТЙС, бОФЧЕТРЕО, нЕИЕМШО, оБНАТ, вТБВБОФ, бТТБУ, зЕООЕЗБХ, мАЛУЕНВХТЗ. рТЙ ЗЕТГПЗЕ ЦЕ лБТМЕ уНЕМПН вХТЗХОДЙС РП УЧПЕНХ НПЗХЭЕУФЧХ УФПСМБ ОБТБЧОЕ У бОЗМЙЕК Й жТБОГЙЕК, ЛПТПМШ ЛПФПТПК мАДПЧЙЛ пДЙООБДГБФЩК ВЩМ ДБЦЕ Ч РМЕОХ Х лБТМБ вХТЗХОДУЛПЗП. рПМЙФЙЮЕУЛЙК РПДЯЕН вХТЗХОДЙЙ ВЩМ РТЕТЧБО УНЕТФША лБТМБ, РПЗЙВЫЕЗП Ч 1477 ЗПДХ. рПУМЕ ЕЗП УНЕТФЙ ЗЕТГПЗУФЧП ВЩМП РПДЕМЕОП НЕЦДХ зЕТНБОУЛПК ЙНРЕТЙЕК Й жТБОГЙЕК. оПЧЩК РЕТЕДЕМ УФТБОЩ РП оЙНЧЕЗЕОУЛПНХ НЙТХ Ч 1678 ЗПДХ РТЙЧЕМ Л ФПНХ, ЮФП чЕТИОСС вХТЗХОДЙС ПФПЫМБ Л жТБОГЙЙ [13, 14, 35, 43].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП УЧЕЧПЧ

уТЕДЙ ЗЕТНБОУЛЙИ РМЕНЕО ПУПВПЕ НЕУФП ЪБОЙНБМП РМЕНС УЧЕЧПЧ, РТПУМБЧЙЧЫЕЕУС ЕЭЕ У РЕТЧПЗП ЧЕЛБ ДП И. Ь. УЧПЕК ЧПЙОУФЧЕООПУФША Й ВЕУРПЭБДОПУФША Л ЧТБЗБН. рТЙОСЧ ХЮБУФЙЕ Ч ЧЕМЙЛПН РЕТЕУЕМЕОЙЙ ОБТПДПЧ, УЧЕЧЩ ФБЛЦЕ УЩЗТБМЙ ПРТЕДЕМЕООХА ТПМШ Ч ЛТХЫЕОЙЙ ъБРБДОПК тЙНУЛПК ЙНРЕТЙЙ. ч 409 ЗПДХ ПОЙ ЧФПТЗМЙУШ ОБ рЙТЕОЕКУЛЙК РПМХПУФТПЧ, ПВТБЪПЧБЧ ФБН УЧПЕ ЛПТПМЕЧУФЧП. йИ ЗПУХДБТУФЧП, ТБУРПМБЗБЧЫЕЕУС ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК рПТФХЗБМЙЙ, РТПУХЭЕУФЧПЧБМП ДП 585 ЗПДБ, РПЛБ ОЕ ВЩМП РТЙУПЕДЙОЕОП Л чЕУФЗПФУЛПНХ ЛПТПМЕЧУФЧХ. рПФПНЛЙ ДТЕЧОЙИ УЧЕЧПЧ ПВТБЪХАФ УЕЗПДОС ОБУЕМЕОЙЕ рПТФХЗБМЙЙ [17, 24, 35, 52].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП БММЕНБОПЧ

йУФПТЙС ЬФПЗП ОБТПДБ, ЙЪЧЕУФОПЗП ТБОЕЕ РПД ЙНЕОЕН УЕНОПОПЧ, ХИПДЙФ Ч ЗМХВПЛХА ДТЕЧОПУФШ, П ЛПФПТПК НЩ ЙНЕЕН ЧЕУШНБ ФХНБООЩЕ УЧЕДЕОЙС. дПУФПЧЕТОП ЙЪЧЕУФОП, ЮФП ПВЙФБМЙ ПОЙ Ч НЕЦБИ вТБОДЕОВХТЗБ, ПФЛХДБ ЪБФЕН РЕТЕУЕМЙМЙУШ ОБ нБКО. бММЕНБОЩ ЙЪЧЕУФОЩ УЧПЙНЙ ЧПКОБНЙ У тЙНУЛПК ЙНРЕТЙЕК, РТБЧЙФЕМЙ ЛПФПТПК, Ч ЮБУФОПУФЙ, рТПВ Ч 278 ЗПДХ Й аМЙБО пФУФХРОЙЛ Ч 357 ЗПДХ ПФВЙЧБМЙ ЙИ ЧФПТЦЕОЙС. уРХУФС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК, РПМШЪХСУШ ПУМБВМЕОЙЕН тЙНУЛПК ЙНРЕТЙЙ, БММЕНБОЩ ЪБОЙНБАФ ЧЕТИОЕТЕКОУЛХА ПВМБУФШ, ПУОПЧБЧ ФБН УЧПЕ ЗПУХДБТУФЧП. рПУМЕДОЕЕ РТПУХЭЕУФЧПЧБМП ДП 496 ЗПДБ, РПЛБ ОЕ ВЩМП РПЛПТЕОП ЧПЙОУФЧЕООЩНЙ ЖТБОЛБНЙ РПД ЛПНБОДПЧБОЙЕН ЙИ ЛПТПМС иМПДЧЙЗБ. уЕЗПДОС РПФПНЛЙ БММЕНБОПЧ ПВТБЪХАФ ОБУЕМЕОЙЕ ыЧЕКГБТЙЙ Й ЮБУФЙ зЕТНБОЙЙ [16, 17, 24, 35, 52, 72].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


бОЗМПУБЛУЛПЕ ЗПУХДБТУФЧП

зПУХДБТУФЧП БОЗМПУБЛУПЧ ВЩМП ПУОПЧБОП Ч 448 ЗПДХ зЕОЗЙУФПН Й зПТНПН. ч V—IX ЧЕЛБИ ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК бОЗМЙЙ УХЭЕУФЧПЧБМП УЕНШ ЛПТПМЕЧУФЧ: нЕТУЙС, оПТФХНВТЙС, лЕОФ, чПУФПЮОБС бОЗМЙС, хЬУУЕЛУ, уХУУЕЛУ, ьУУЕЛУ. й ФПМШЛП Ч 829 ЗПДХ ПОЙ ВЩМЙ ПВЯЕДЙОЕОЩ Ч ЕДЙОПЕ ЛПТПМЕЧУФЧП.

бОЗМПУБЛУЛЙЕ ЛПТПМЙ (829-1066) РТБЧЙМЙ 237 МЕФ.

1. ьЛВЕТФ рЕТЧЩК чЕМЙЛЙК (829-839)
2. ьФЕМШЖХМШЖ (839-858)
3. ьФЕМШВБХОД (858-860)
4. ьФЕМШВЕТФ (860-866)
5. ьФЕМШТЕД рЕТЧЩК (866-871)
6. бМШЖТЕД рЕТЧЩК чЕМЙЛЙК (871-899)
7. ьДЧБТД рЕТЧЩК уФБТЫЙК (899-924)
8. бФЕМШУФБО рЕТЧЩК уМБЧОЩК (924-940)
9. ьДНХОД (940-946)
10. ьДТЕУ рЕТЧЩК (946-955)
11. ьДЧЙ рЕТЧЩК уРТБЧЕДМЙЧЩК (955-959)
12. ьДЗБТ (959-975)
13. ьДЧБТД чФПТПК нХЮЕОЙЛ (975-978)
14. ьФЕМШТЕД чФПТПК (978-1016)
15. ьДНХОД чФПТПК цЕМЕЪОЩК (1016-1016)
16. лБОХФ рЕТЧЩК дБФУЛЙК (1016-1035)
17. зБТБМШД рЕТЧЩК (1035-1040)
18. иБТД-лБОХФ (1040-1042)
19. ьДХБТД йУРПЧЕДОЙЛ (1042-1066)
20. зБТБМШД чФПТПК (1066-1066)

йУФПТЙС ЬФПЗП ЗПУХДБТУФЧБ РТЕДУФБЧМСЕФ УПВПК ОЕРТЕТЩЧОХА ВПТШВХ БОЗМПУБЛУПЧ У ОПТНБОДУЛЙНЙ ЪБЧПЕЧБФЕМСНЙ ЙЪ оПТЧЕЗЙЙ Й дБОЙЙ, ЛПФПТЩЕ ТЕЗХМСТОП, РПТПК ОЕУЛПМШЛП ТБЪ Ч ЗПД, УПЧЕТЫБМЙ НПТУЛЙЕ ОБВЕЗЙ ОБ ФЕТТЙФПТЙА бОЗМЙЙ, ЗТБВС Й ПРХУФПЫБС ЗПТПДБ, ХЧПДС Ч ТБВУФЧП ЙИ ЦЙФЕМЕК. фПМШЛП РТЙ бМШЖТЕДЕ, ПУОПЧБЧЫЕН ЧПЕООЩК ЖМПФ, ХДБМПУШ РТЕДПФЧТБЭБФШ ОБВЕЗЙ. оБ РТПФСЦЕОЙЙ РСФПЗП — ДЕЧСФПЗП УФПМЕФЙК БОЗМЙКУЛЙН ИТЙУФЙБОБН ХДБЧБМПУШ УПИТБОЙФШ ЮЙУФПФХ ЕЧБОЗЕМШУЛПЗП ХЮЕОЙС, ВМБЗПДБТС ПФДБМЕООПУФЙ ПУФТПЧБ ПФ тЙНБ. рПУМЕДОЕНХ ФПМШЛП Л ДЕУСФПНХ ЧЕЛХ ХДБМПУШ РПДЮЙОЙФШ УФТБОХ УЧПЕК ДХИПЧОПК ЧМБУФЙ, ЙУФТЕВЙЧ ЧУЕИ ЙОБЛПНЩУМСЭЙИ Й ОБЧСЪБЧ ЧНЕУФП иТЙУФПЧБ ХЮЕОЙС ЮЕМПЧЕЮЕУЛЙЕ РТЕДБОЙС Й РПУФБОПЧМЕОЙС. ч 1016 ЗПДХ бОЗМЙС ВЩМБ ЪБЧПЕЧБОБ ДБФУЛЙН ЛПТПМЕН лБОХФПН, ПУОПЧБЧЫЙН ЧЕМЙЛХА уЕЧЕТОХА ЙНРЕТЙА, ЧЛМАЮБЧЫХА Ч УЕВС дБОЙА, оПТЧЕЗЙА, ыЧЕГЙА Й бОЗМЙА [35]. ч 1042 ЗПДХ БОЗМПУБЛУБН ХДБЕФУС УВТПУЙФШ ДБФУЛПЕ ЙЗП, ЧПУУФБОПЧЙЧ НЕУФОХА ДЙОБУФЙА. оП ОЕЪБЧЙУЙНПУФШ РТПДПМЦБМБУШ ОЕДПМЗП. ч 1066 ЗПДХ ОБ ПУФТПЧ ЧЩУБДЙМЙУШ ЧПКУЛБ ОПТНБООУЛПЗП ЗЕТГПЗБ чЙМШЗЕМШНБ, ЛПФПТЩК Ч ВЙФЧЕ РТЙ зБУФЙОЗУЕ ТБЪВЙЧБЕФ зБТБМШДБ чФПТПЗП Й РПЛПТСЕФ БОЗМПУБЛУПЧ УЧПЕК ЧМБУФЙ, РПМПЦЙЧ ЛПОЕГ УХЭЕУФЧПЧБОЙА ЙИ ЗПУХДБТУФЧБ. ъБИЧБФЮЙЛЙ ЦЕУФПЛП ПВТБЭБМЙУШ У РПЛПТЕООЩН ОБТПДПН, МЙЫЙЧ ЕЗП ЧУСЛЙИ ОТБЧ. ч УФТБОЕ ВЩМП ЙЪНЕОЕОП ЧУЕ, ЧРМПФШ ДП СЪЩЛБ. ч ТЕЪХМШФБФЕ ЬФПЗП, РП РТПЫЕУФЧЙЙ НЕОЕЕ ЮЕН ФТЕИУПФ МЕФ, БОЗМПУБЛУЩ РПМОПУФША БУУЙНЙМЙТПЧБМЙУШ, РПФЕТСЧ УЧПА ОБГЙПОБМШОХА УБНПВЩФОПУФШ. зПУХДБТУФЧП ЦЕ, РПД ЧМБУФОПК ТХЛПК чЙМШЗЕМШНБ, РТЕЧТБФЙМПУШ УП ЧТЕНЕОЕН Ч НПЗХЮХА чЕМЙЛПВТЙФБОЙА [16, 17, 13, 35, 19, 59].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП МБОЗПВБТДПЧ

мБОЗПВБТДУЛЙЕ ЛПТПМЙ:

1. бМШВПЙО (568-572)
2. лМЕЖ (572-573)
3. бЧФБТЙУ (584-590)
4. бЗЙМХМШЖ (590-636)
5. тПФБТЙ (636-663)
6. зТЙНБМШД рЕТЧЩК (663-671)
7. мЙХФЙТБОД (714-743)
8. тБФИЙУ (743-749)
9. бКУФХМШЖ (749-756)
10. дЕЪЙДЕТЙК (756-773)

пДОЙН ЙЪ ДЕУСФЙ ЗПУХДБТУФЧ, ПВТБЪПЧБЧЫЙИУС ОБ ТБЪЧБМЙОБИ тЙНУЛПК ЙНРЕТЙЙ ВЩМП ЗПУХДБТУФЧП МБОЗПВБТДПЧ. зЕТНБОУЛПЕ РМЕНС МБОЗПВБТДПЧ РЕТЧПОБЮБМШОП РТПЦЙЧБМП ОБ МЕЧПН ВЕТЕЗХ ьМШВЩ, ПФЛХДБ РЕТЕУЕМЙМПУШ Ч РСФПН ЧЕЛЕ И. Ь. ОБ дХОБК, ЗДЕ РТЙОСМП БТЙБОУФЧП. ч 566 ЗПДХ Ч УПАЪЕ У БЧБТБНЙ ПОЙ ТБЪЗТПНЙМЙ ЗЕРЙДПЧ Й ЪБОСМЙ рБООПОЙА. йЪ ОЕЈ МБОЗПВБТДЩ, ЧП ЗМБЧЕ УП УЧПЙН ЛПТПМЕН бМШВПЙОПН, ЧФПТЗМЙУШ Ч йФБМЙА, ЪБЧПЕЧБЧ ЕЕ УЕЧЕТОЩЕ ФЕТТЙФПТЙЙ Й ДБЧ ЙН УЧПЕ ЙНС — мБОЗПВБТДЙС [52]. ч 572 ЗПДХ МБОЗПВБТДЩ ЪБИЧБФЩЧБАФ РПУМЕ ФТЕИМЕФОЕК ПУБДЩ рБЧЙА, УДЕМБЧ ЕЕ УФПМЙГЕК УЧПЕЗП ЗПУХДБТУФЧБ. рЕТЧЩК ЛПТПМШ МБОЗПВБТДПЧ бМШВПЙО ПФМЙЮБМУС ДЙЛПК ЦЕУФПЛПУФША ДБЦЕ РП ПФОПЫЕОЙА Л УЧПЙН ВМЙЪЛЙН. фБЛ, ЧП ЧТЕНС ПДОПЗП РЙТБ, РТПИПДЙЧЫЕЗП Ч чЕТПОЕ, ПО ОБРПМОЙМ ЛХВПЛ, УДЕМБООЩК ЙЪ ЮЕТЕРБ ЛПТПМС ЗЕРЙДПЧ зХОЙНХОДБ, ЧЙОПН Й РПДОЕУ ЕЗП УЧПЕК ЦЕОЕ тПЪБНХОДЕ, ЛПФПТБС ВЩМБ ДПЮЕТША ЬФПЗП ЛПТПМС, У СЪЧЙФЕМШОЩНЙ УМПЧБНЙ: «чЩРЕК-ЛБ ОБ РТБЪДОЙЛЕ ЧНЕУФЕ УП УЧПЙН ПФГПН». лПТПМЕЧБ, ЗМХВПЛП ЧПЪНХЭЕООБС, ЧУЛПТЕ РТЙ РПНПЭЙ ИЙФТПУФЙ ХНЕТЭЧМСЕФ НХЦБ, РЕТЕЦЙЧ ЕЗП ЧУЕЗП ОБ ОЕУЛПМШЛП ОЕДЕМШ. рПУМЕ ЬФПЗП МБОЗПВБТДЩ ЙЪВЙТБАФ УЧПЙН ЛПТПМЕН лМЕЖБ [14, 52]. пДОБЛП РТБЧМЕОЙЕ ОПЧПЗП ЛПТПМС ВЩМП ОБУФПМШЛП ЪЧЕТУЛЙ ЦЕУФПЛЙН, ВЕУЮЕМПЧЕЮОЩН, ЮФП ОЕ ЧЩДЕТЦБМЙ ДБЦЕ РТЙЧЩЛЫЙЕ ЛП НОПЗПНХ МБОЗПВБТДЩ, ЛПФПТЩЕ Й ХВЙМЙ УЧПЕЗП ЛПТПМС. ъБФЕН Ч ФЕЮЕОЙЕ ПДЙООБДГБФЙ МЕФ ЛПТПМШ ОЕ ЙЪВЙТБМУС ЙЪ-ЪБ ОЕОБЧЙУФЙ, ЛПФПТХА ОБЮБМЙ РЙФБФШ МБОЗПВБТДЩ Л ЛПТПМЕЧУЛПК ЧМБУФЙ, РПНОС РТБЧМЕОЙЕ ЛПТПМЕК бМШВПЙОБ Й лМЕЖБ. пДОБЛП ЧУМЕДУФЧЙЕ БЗТЕУУЙЧОПК РПМЙФЙЛЙ чЙЪБОФЙЙ Й бЧУФТБЪЙЙ (ПДОП ЙЪ жТБОЛУЛЙИ ЛПТПМЕЧУФЧ) РП ПФОПЫЕОЙА Л мБОЗПВБТДУЛПНХ ЗПУХДБТУФЧХ, ЧОПЧШ РТПЙУИПДСФ ЧЩВПТЩ ЛПТПМС, ЛПФПТЩН УФБОПЧЙФУС УЩО лМЕЖБ — бЧФБТЙУ. рПУМЕДОЕНХ ХДБМПУШ ПФТБЪЙФШ БЗТЕУУЙА Й ЧЙЪБОФЙКГЕЧ, Й ЖТБОЛПЧ. рП УНЕТФЙ бЧФБТЙУБ ЕЗП ЧДПЧБ фЕПДПМЙОДБ ЧЩЫМБ ЪБНХЦ ЪБ ЗЕТГПЗБ фХТЙОУЛПЗП бЗЙМХМШЖБ. рТЙ ОПЧПН ЛПТПМЕ ВЩМБ РТПДПМЦЕОБ ВПТШВБ У чЙЪБОФЙЕК Й ЖТБОЛБНЙ, Й ВПМШЫПЕ ЧМЙСОЙЕ РТЙПВТЕМП РБРУФЧП, ЧУЕ БЛФЙЧОЕЕ РТПДПМЦБЧЫЕЕ ЧЩУФХРБФШ ЛБЛ РПМЙФЙЮЕУЛБС УЙМБ [38, 48]. й ЕУМЙ ЛПТПМШ бЗЙМХМШЖ ВЩМ БТЙБОЙОПН, ФП ЕЗП УЩО Й ЦЕОБ ВЩМЙ ЛБФПМЙЛБНЙ. рТЙ ЕЗП РТЕЕНОЙЛБИ ПФОПЫЕОЙС НЕЦДХ ЛПТПМЕН Й РБРБНЙ УФБОПЧСФУС ЧУЕ ВПМЕЕ Й ВПМЕЕ ОБФСОХФЩНЙ, ЪБФЕН ЬФБ ВПТШВБ РТЙПВТЕФБЕФ ПФЛТЩФЩК ИБТБЛФЕТ, Ч ЛПФПТХА ВЩМЙ ЧПЧМЕЮЕОЩ Й ЖТБОЛУЛЙЕ ЛПТПМЙ, ЧЩУФХРБЧЫЙЕ ОБ УФПТПОЕ РБРЩ ТЙНУЛПЗП. ьФБ ВПТШВБ ЫМБ У РЕТЕНЕООЩН ХУРЕИПН Й УНЕОСМБУШ ЪБЛМАЮЕОЙСНЙ ДПЗПЧПТПЧ П НЙТЕ, У РПУМЕДХАЭЙНЙ ЙИ ОБТХЫЕОЙСНЙ, ЧЕДХЭЙНЙ Л ЧПЪПВОПЧМЕОЙА ЧПЕООЩИ ДЕКУФЧЙК. рП УНЕТФЙ рЙРЙОБ, ЛПТПМС ЖТБОЛПЧ, ОБОЕУЫЕЗП МБОЗПВБТДБН ОЕУЛПМШЛП УЕТШЕЪОЩИ РПТБЦЕОЙК, РПМПЦЕОЙЕ ЙИ ОБЮБМП ХМХЮЫБФШУС, Б ЙИ ЧМБУФШ Ч йФБМЙЙ ДПУФЙЗМБ ОБЙЧЩУЫЕЗП НПЗХЭЕУФЧБ, ЧМБУФШ ЦЕ РБРЩ РТЙ ЬФПН РТБЛФЙЮЕУЛЙ ВЩМБ УЧЕДЕОБ Л ОХМА. фБЛПЕ РПМПЦЕОЙЕ ЧЕЭЕК ВЩМП ТЕЪЛП ЙЪНЕОЕОП, ЛПЗДБ ОБУМЕДОЙЛ ЛПТПМС рЙРЙОБ лБТМ ЧУФХРЙМ Ч ХРТБЧМЕОЙЕ жТБОГЙЕК. лБТМ ТБЪТЩЧБЕФ ЖТБОЛП-МБОЗПВБТДУЛЙК УПАЪ Й УЧПК ВТБЛ У ДПЮЕТША ЛПТПМС дЕЪЙДЕТЙС, ПФПУМБЧ ЕЕ ПВТБФОП Л ПФГХ Ч йФБМЙА. ьФП РПУМХЦЙМП УЙЗОБМПН Л ОБЮБМХ ЧПЕООЩИ ДЕКУФЧЙК, Й ТБЪЩЗТБЧЫБСУС ЧПКОБ ЪБЧЕТЫЙМБУШ РПМОЩН ТБЪЗТПНПН МБОЗПВБТДПЧ Й РТЙУПЕДЙОЕОЙЕН йФБМЙЙ Л ЖТБОЛУЛПНХ ЗПУХДБТУФЧХ. рПУМЕДОЙК МБОЗПВБТДУЛЙК ЛПТПМШ дЕЪЙДЕТЙК ЧНЕУФЕ УП УЧПЕК ЦЕОПК ВЩМЙ ХЧЕЪЕОЩ ЧП жТБОГЙА, Й ФБН, РПУМЕ РПУФТЙЗБ, ЪБФПЮЕОЩ Ч НПОБУФЩТШ [13, 16]. фБЛ ЪБЛПОЮЙМП УЧПЕ УХЭЕУФЧПЧБОЙЕ ЛПТПМЕЧУФЧП МБОЗПВБТДПЧ, УФБЧЫЕЕ ПДОПК ЙЪ РЕТЧЩИ УФХРЕОЕК Л ЧПЪЧЕМЙЮЙЧБОЙА лБТМБ, ЛПТПМС ЖТБОЛПЧ. ьФПФ ЛПТПМШ ЧПЪОБНЕТЙМУС ЧПУУФБОПЧЙФШ тЙНУЛХА ЙНРЕТЙА Ч ЕЕ РТЕЦОЙИ ЗТБОЙГБИ, Й ФЕРЕТШ, РТЙУПЕДЙОЙЧ Л УЧПЕНХ ФЙФХМХ ЕЭЕ Й ФЙФХМ ЛПТПМС МБОЗПВБТДПЧ, Б УРХУФС ОЕУЛПМШЛП МЕФ ЕЭЕ ОЕУЛПМШЛП ДТХЗЙИ ЛПТПМЕЧУЛЙИ ФЙФХМПЧ, ТЕЫЙМ, ЮФП ДПУФЙЗ ЪБЧЕФОПК ГЕМЙ. оП Ч вЙВМЙЙ вПЗ ЮЕТЕЪ РТПТПЛБ дБОЙЙМБ РТЕДУЛБЪБМ, ЮФП ЕЧТПРЕКУЛЙЕ ЗПУХДБТУФЧБ Ч ПДОП ОЕ ПВЯЕДЙОСФУС ОЙЛПЗДБ, Й ЬФП РТПТПЮЕУФЧП УВЩМПУШ, ЛБЛ Ч ПФОПЫЕОЙЙ РПРЩФПЛ лБТМБ, ФБЛ Й ЕЗП РПУМЕДПЧБФЕМЕК, РТЕУМЕДПЧБЧЫЙИ ФХ ЦЕ ГЕМШ [16, 17, 24, 35, 59].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП ПУФЗПФПЧ

пУФЗПФУЛЙЕ ЛПТПМЙ — ТПД бНБМПЧ (475-553) РТБЧЙМЙ 78 МЕФ.

1. фЕПДПТЙИ чЕМЙЛЙК (475-526)
2. бФБМБТЙИ (526-534)
3. бНБМБУХОФБ (534-535)
4. фЕПЗБДБФ (535-536)
5. чЙФЙЗЙУ (536-540)
6. зЙМШФПВБМШД (540-541)
7. ьТБТЙИ (541-541)
8. фПФЙМБ (541-552)
9. фЕКС (552-553)

п УПЪДБОЙЙ ЗПУХДБТУФЧБ ПУФЗПФПЧ НЩ ЗПЧПТЙМЙ Ч ЗМБЧЕ, РПУЧСЭЕООПК ЗЕТХМБН, Й РПЬФПНХ РТПДПМЦЙН ПЮЕТЛ П ОЙИ У ФПЗП ЧТЕНЕОЙ, ЛБЛ фЕПДПТЙИ, ТБЪЗТПНЙЧ пДПБЛТБ, УДЕМБМУС ИПЪСЙОПН йФБМЙЙ [52, 35]. рТЙДС Л ЧМБУФЙ, фЕПДПТЙИ, ОБ РТПФСЦЕОЙЙ ЧУЕЗП ДБМШОЕКЫЕЗП РТБЧМЕОЙС, ИПФЕМ, ЛБЪБМПУШ, ЪБЗМБДЙФШ УЧПЕ ЛТПЧБЧПЕ ЧПУЫЕУФЧЙЕ ОБ ФТПО. оПЧПНХ ЛПТПМА ХДБМПУШ, ОБ РЕТЧЩК ЧЪЗМСД, ОЕЧПЪНПЦОПЕ, Б ЙНЕООП — ЧЕТОХФШ йФБМЙЙ НЙТ Й РПТСДПЛ, ЛПФПТПЗП УФТБОБ ОЕ ЪОБМБ ХЦЕ ДЧЕУФЙ МЕФ. ч УФТБОЕ ТБУГЧЕМЙ ЛХМШФХТБ, ЙУЛХУУФЧП, ЬЛПОПНЙЛБ, ЧПЕООПЕ ДЕМП. рПТСДПЛ Ч ЗПУХДБТУФЧЕ ИБТБЛФЕТЙЪХЕФ ФПФ ЖБЛФ, ЮФП ЧП ЧТЕНЕОБ фЕПДПТЙИБ НПЦОП ВЩМП, Л РТЙНЕТХ, РТПКФЙ РЕЫЛПН РП ЧУЕН ДПТПЗБН йФБМЙЙ, ОЕУС НЕЫПЛ У ЪПМПФПН, Й ПУФБФШУС РТЙ ЬФПН ОЕЧТЕДЙНЩН [35]. лПТПМШ ЪБТЕЛПНЕОДПЧБМ УЕВС ЛБЛ УРТБЧЕДМЙЧЩК УХДШС, ОЕ ЧЪЙТБАЭЙК ОБ МЙГБ РТЙ ЧЩОЕУЕОЙЙ РТЙЗПЧПТБ. вПМШЫЙН ХЧБЦЕОЙЕН РПМШЪПЧБМУС ЛПТПМШ Й ЪБ РТЕДЕМБНЙ УЧПЕЗП ЛПТПМЕЧУФЧБ, ВЕЪ ЕЗП ЧЕДПНБ ОЕ УПЧЕТЫБМПУШ Ч еЧТПРЕ УЛПМШЛП-ОЙВХДШ УЕТШЕЪОЩИ ДЕМ. вХДХЮЙ ХВЕЦДЕООЩН БТЙБОЙОПН, ЛПТПМШ ЧУСЮЕУЛЙ ХЭЕНМСМ РБРУЛХА ЧМБУФШ, УЧЕДС ЕЕ ЧМЙСОЙЕ ОБ ОЕФ. рПЬФПНХ ДБЦЕ Ч ДХИПЧОПК УЖЕТЕ РТБЧЙФЕМШ ДПУФЙЗ РПМОПЗП БЧФПТЙФЕФБ Ч УФТБОЕ. лБЪБМПУШ, ЮФП ЗПУХДБТУФЧП ПУФЗПФПЧ, ПУОПЧБООПЕ ЙН, ВХДЕФ УХЭЕУФЧПЧБФШ НОПЗЙЕ УФПМЕФЙС. оП РТПТПЮЕУФЧП, ЪБРЙУБООПЕ Ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 7:7, 8, 23, 24, ЗПЧПТЙМП П ФПН, ЮФП ЧМБУФШ ФТЕИ ГБТЕК, РТЕРСФУФЧХАЭЙИ ЧПЪЧЩЫЕОЙА НБМПЗП ТПЗБ, Ф. Е. РБРУФЧБ, ВХДЕФ УПЛТХЫЕОБ. лПТПМШ фЕПДПТЙИ ОЕ ЙНЕМ УЩОБ, ЛПФПТЩК НПЗ ВЩ ОБУМЕДПЧБФШ ФТПО. рПЬФПНХ ПО, ЧЩДБЧ УЧПА ДПЮШ бНБМБУХОФХ ЪБНХЦ ЪБ ЗПФБ еЧТЙИБ, ПВЯСЧЙМ ЙИ УЩОБ бФБМБТЙИБ УЧПЙН ОБУМЕДОЙЛПН. лПОЕГ РТБЧМЕОЙС фЕПДПТЙИБ ВЩМ ПЪОБНЕОПЧБО ОЕУЛПМШЛЙНЙ ОЕУРТБЧЕДМЙЧЩНЙ ЛБЪОСНЙ, ВТПУЙЧЫЙНЙ РСФОП ОБ ЕЗП РТБЧМЕОЙЕ [16, 24, 35]. рП УНЕТФЙ ЛПТПМС, ХНЕТЫЕЗП 26 БЧЗХУФБ 526 ЗПДБ, ОБ РТЕУФПМ ЧУФХРЙМ ЕЗП ДЕУСФЙМЕФОЙК ЧОХЛ бФБМБТЙИ, РПД ТЕЗЕОФУФЧПН УЧПЕК НБФЕТЙ. у ТБООЕЗП ДЕФУФЧБ ОПЧЩК ЛПТПМШ ОБЮБМ РТПСЧМСФШ РПТПЮОЩЕ ОБЛМПООПУФЙ, ЧЕДС ЛТБКОЕ ВЕУРХФОХА ЦЙЪОШ. еЗП НБФШ ОЕ РПМШЪПЧБМБУШ МАВПЧША ЗПФПЧ ЙЪ-ЪБ УЧПЕЗП ТБУРПМПЦЕОЙС Л ТЙНМСОБН. пОБ ВЕЪХУРЕЫОП РЩФБМБУШ РПДДЕТЦЙЧБФШ РПТСДПЛ Ч УФТБОЕ Й ХЧБЦЕОЙЕ Л ЛПТПМЕЧУЛПК ЧМБУФЙ, ПФУЩМБС ОЕХЗПДОЩИ ЕК ЧМЙСФЕМШОЩИ ЗПФПЧ Ч РТПЧЙОГЙЙ. ч 18-МЕФОЕН ЧПЪТБУФЕ бФБМБТЙИ ЪБВПМЕМ ЮБИПФЛПК Й ЧУЛПТЕ ХНЕТ, УЧЕДЕООЩК Ч НПЗЙМХ ОЕ УФПМШЛП УБНПК ВПМЕЪОША, УЛПМШЛП ВЕУРХФОПК ЦЙЪОША, ЙУФПЭЙЧЫЕК ЕЗП ЦЙЪОЕООЩЕ УЙМЩ [24]. рТЕДЧЙДС ЛПОЕГ УЩОБ, бНБМБУХОФБ ЧУФХРБЕФ Ч РЕТЕЗПЧПТЩ У РМЕНСООЙЛПН фЕПДПТЙИБ — фЕПЗБДБФПН, ПДОЙН ЙЪ ВПЗБФЕКЫЙИ МАДЕК УФТБОЩ, РТЕДМБЗБС ЕНХ УПЧНЕУФОПЕ ХРТБЧМЕОЙЕ УФТБОПК. рПУМЕДОЙК, ЪОБС П ФПК ОЕОБЧЙУФЙ, ЛПФПТХА РЙФБАФ Л ЛПТПМЕЧЕ ЗПФЩ, ЪБФПЮЙМ ЕЕ ОБ ПУФТПЧЕ вПМШУЕОУЛПЗП ПЪЕТБ, ЗДЕ ПОБ ЧУЛПТЕ ВЩМБ ХНЕТЭЧМЕОБ. уНЕТФШ бФБМБТЙИБ Й ХВЙКУФЧП бНБМБУХОФЩ ВЩМЙ ЙУРПМШЪПЧБОЩ чЙЪБОФЙКУЛЙН ЙНРЕТБФПТПН аУФЙОЙБОПН, ЛПФПТЩК НЕЮФБМ ЧПУУФБОПЧЙФШ тЙНУЛХА ЙНРЕТЙА, Й, РПМШЪХСУШ РПЧПДПН, ПВЯСЧЙМ УЕВС НУФЙФЕМЕН ЪБ бНБМБУХОФХ, ОБЮБЧ ЧПКОХ У ПУФЗПФБНЙ [38, 48, 64]. уМБВЩК Й ОЙЮФПЦОЩК, фЕПЗБДБФ, ОЕ УХНЕЧ ПЛБЪБФШ чЙЪБОФЙЙ ДПУФПКОПЗП ПФРПТБ, ВЩМ ОЙЪМПЦЕО ЗПФБНЙ, ЙЪВТБЧЫЙНЙ ОБ ЕЗП НЕУФП чЙФЙЗЙУБ. дЕСФЕМШОХА РПНПЭШ чЙЪБОФЙЙ ПЛБЪЩЧБМ РБРБ ТЙНУЛЙК, ЛПФПТЩК У РПНПЭША ЗТЕЛПЧ ОБДЕСМУС ЧПУУФБОПЧЙФШ УЧПА ЧМБУФШ Й РПНПЗ ЙН ЪБОСФШ тЙН. ч ФЕЮЕОЙЕ УМЕДХАЭЙИ 16-ФЙ МЕФ Ч йФБМЙЙ ЫМБ ПЦЕУФПЮЕООЕКЫБС ЧПКОБ НЕЦДХ ПУФЗПФБНЙ Й ЧЙЪБОФЙКГБНЙ. чЮЙФЩЧБСУШ Ч ИТПОЙЛХ УПВЩФЙК, ОЕЧПМШОП ВТПУБЕФУС Ч ЗМБЪБ РПУФПСООБС ЮЕТЕДБ ОЕПВЯСУОЙНЩИ ОЕХДБЮ ПУФЗПФПЧ. рБТБММЕМШОП РБДЕОЙА ЗПФУЛПЗП ЧМЙСОЙС РТПЙУИПДЙМП ЧПЪТБУФБОЙЕ РБРУЛПЗП НПЗХЭЕУФЧБ ОЕ ФПМШЛП Ч ДХИПЧОПК, ОП Й Ч РПМЙФЙЮЕУЛПК УЖЕТЕ. чЙФЙЗЙУ, зЙМШФПВБМШД, фПФЙМБ Й фЕКС — ЧУЕ ПОЙ ПВМБДБМЙ РТЕЛТБУОЩНЙ ДМС ЛПТПМЕК ЛБЮЕУФЧБНЙ, ОП ЧУЕ ПОЙ РБМЙ Ч НПМПДПН ЕЭЕ ЧПЪТБУФЕ Ч ВЙФЧЕ У чЙЪБОФЙЕК [48]. рПУМЕДОЙК ПУФЗПФУЛЙК ЛПТПМШ фЕКС РБМ Ч ОЕТБЧОПК ВЙФЧЕ У ЗТЕЛБНЙ, ЧЩЪЧБЧ ХДЙЧМЕОЙЕ Й ХЧБЦЕОЙЕ Л УЕВЕ УП УФПТПОЩ оБТЪЕУБ, ЛПНБОДХАЭЕЗП ЙНРЕТУЛЙНЙ ЧПКУЛБНЙ, Б ФБЛЦЕ Й ТСДПЧЩИ ЕЗП ЧПЙОПЧ. л ПУФЗПФУЛПНХ РЕТЙПДХ Ч ЙУФПТЙЙ йФБМЙЙ ПФОПУЙФУС РТПТПЮЕУЛБС ФПЮЛБ ПФУЮЕФБ ЧМБУФЙ НБМПЗП ТПЗБ (РБРУФЧБ), ЪБРЙУБООБС Ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 7:24-25; 12:7 Й Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ 11:3; 12:6,14; 13:5, ЛПФПТБС ПФОПУЙФУС Л 538 ЗПДХ, ЛПЗДБ РБРБ чЙЗЙМЙК, ВМБЗПДБТС РПНПЭЙ ЧЙЪБОФЙКУЛЙИ ЧПКУЛ, УФБОПЧЙФУС ИПЪСЙОПН тЙНБ [13, 38, 48, 64], ОБЮБЧ РТПЧПДЙФШ Ч ЦЙЪОШ РПУФБОПЧМЕОЙЕ ЙНРЕТБФПТБ аУФЙОЙБОБ ПФ 533 ЗПДБ, РТПЧПЪЗМБЫБЧЫЕЗП ЕРЙУЛПРБ тЙНБ ЗМБЧПК ОБД ЧУЕНЙ ГЕТЛЧСНЙ: «нЩ РТЙМПЦЙМЙ ЧУЕ УЧПЙ ХУЙМЙС, ЮФПВЩ ПВЯЕДЙОЙФШ ЧУЕИ УЧСЭЕООЙЛПЧ ОБ ЧПУФПЛЕ Й РПДЮЙОЙФШ ЙИ чБЫЕНХ уЧСФПНХ рТЕУФПМХ. рПУЕНХ нЩ, ЧПЪОЙЛЫЙЕ Ч ОБУФПСЭЕЕ ЧТЕНС ЧПРТПУЩ, ИПФС ПОЙ СУОЩ Й МЙЫЕОЩ УПНОЕОШС, Й УПЗМБУОП ДПЛФТЙОЕ чБЫЕЗП бРПУФПМШУЛПЗП РТЕУФПМБ, РПУФПСООП Й ВЕЪХЛПТЙЪОЕООП УПВМАДБАФУС Й РТПРПЧЕДХАФУС ЧУЕНЙ УЧСЭЕООЙЛБНЙ, ЧУЕ ЦЕ УПЮМЙ ОЕПВИПДЙНЩН РТЕДМПЦЙФШ ЙИ чБЫЕНХ уЧСФЕКЫЕНХ ЧОЙНБОЙА, ЙВП нЩ ОЕ РПЪЧПМЙМЙ, ЮФПВЩ ЧПРТПУЩ, ЙНЕАЭЙЕ ПФОПЫЕОЙЕ Л лПНРЕФЕОГЙЙ гЕТЛЧЙ (ДБЦЕ Ч ФПН УМХЮБЕ, ЕУМЙ РТЙЮЙОЩ, УПЪДБАЭЙЕ ФТХДОПУФЙ, СУОЩ Й ОЕ ЧЩЪЩЧБАФ УПНОЕОЙК), ПВУХЦДБМЙУШ ВЕЪ ЧЕДПНБ чБЫЕЗП уЧСФЕКЫЕУФЧБ. рПУЛПМШЛХ чЩ СЧМСЕФЕУШ зМБЧПА ЧУЕИ УЧСФЩИ ГЕТЛЧЕК. нЩ ВХДЕН РТЙМБЗБФШ ЧУЕ ХУЙМЙС (ЛБЛ ХЦЕ ВЩМП УЛБЪБОП) ДМС ХЛТЕРМЕОЙС ЮЕУФЙ Й БЧФПТЙФЕФБ чБЫЕЗП РТЕУФПМБ» (лПДЕЛУ аУФЙОЙБОБ, ЛОЙЗБ РЕТЧБС). «рПЧЕМЕЧБЕН, ЮФПВЩ уЧСФЕКЫЕНХ РБРЕ ДТЕЧОЕЗП тЙНБ ПФЧПДЙМПУШ РЕТЧПЕ НЕУФП УТЕДЙ ЧУЕИ РПОФЙЖЕЛУПЧ, Б ВМБЦЕООЕКЫЙК бТИЙЕРЙУЛПР лПОУФБОФЙОПРПМШУЛЙК ЙМЙ оПЧПЗП тЙНБ ЪБОЙНБЕФ ЧФПТПЕ НЕУФП РПУМЕ уЧСФПЗП рБРУЛПЗП рТЕУФПМБ ДТЕЧОЕЗП тЙНБ, РТЕЧПУИПДСЭЕЗП ЧУЕ ПУФБМШОЩЕ РТЕУФПМЩ» («оПЧЕММБ», «оПЧБС лПОУФЙФХГЙС», 131 ЮБУФШ, 14 ТБЪДЕМ, 2 ЗМБЧБ).

у 538 ЗПДБ ОБЮЙОБЕФУС 1260-МЕФОЙК РЕТЙПД РБРУЛПЗП ЧМБДЩЮЕУФЧБ Ч еЧТПРЕ, ЛПФПТЩК ЪБЧЕТЫЙМУС Ч 1798 ЗПДХ, ЛПЗДБ ОБРПМЕПОПЧУЛЙК ЗЕОЕТБМ вЕТФШЕ РМЕОЙМ РБРХ рЙС ыЕУФПЗП [11, 16, 17, 38, 48, 64].

йФБЛ, ЛПТПМЕЧУФЧП ПУФЗПФПЧ ПВТБЪПЧБМПУШ ОБ ТБЪЧБМЙОБИ тЙНУЛПК ЙНРЕТЙЙ, ЧПКДС Ч ДЕУСФЛХ РТПТПЮЕУЛЙИ ГБТУФЧ. ьФП ЗПУХДБТУФЧП, ОБТСДХ У ЗПУХДБТУФЧБНЙ ЗЕТХМПЧ Й ЧБОДБМПЧ, ЙУРПЧЕДПЧБМП БТЙБОУФЧП, НЕЫБС ФЕН УБНЩН РБРУЛПНХ ЧПЪЧЩЫЕОЙА, Й РПЬФПНХ ЧПЫМП Ч РТПТПЮЕУЛЙЕ ФТЙ ГБТУФЧБ. уПЗМБУОП ФПНХ ЦЕ РТПТПЮЕУФЧХ, ПОП ВЩМП ОЙЪЧЕТЗОХФП (дБОЙЙМ 7:24), ВМБЗПДБТС ЮЕНХ ВЩМ ХОЙЮФПЦЕО РПУМЕДОЙК ВБТШЕТ, УФПСЭЙК ОБ РХФЙ «НБМПЗП ТПЗБ». оБ еЧТПРХ ПРХУЛБМБУШ НТБЮОБС ФЕОШ УТЕДОЕЧЕЛПЧШС У ЕЗП ЛПУФТБНЙ, ЛТЕУФПЧЩНЙ РПИПДБНЙ, ЗПОЕОЙСНЙ ОБ вЙВМЙА Й ОБ МАДЕК, ЦЕМБЧЫЙИ ЪОБФШ уМПЧП вПЗБ, ЙОЛЧЙЪЙГЙЕК, УХЕЧЕТЙСНЙ, ТБУГЧЕФПН ЛПМДПЧУФЧБ, БМИЙНЙЙ, НБЗЙЙ, ЖПТНБМШОЩН УМХЦЕОЙЕН Ч ГЕТЛЧСИ Й ПФУФХРМЕОЙЕН ПФ ЪБЛПОБ вПЦШЕЗП, ЪБНЕОЕООПЗП ЮЕМПЧЕЮЕУЛЙНЙ РТЕДРЙУБОЙСНЙ, У РБРУЛЙНЙ ЙОДХМШЗЕОГЙСНЙ, РТПЭБЧЫЙНЙ ОБУФПСЭЙЕ, РТПЫМЩЕ Й ВХДХЭЙЕ ЗТЕИЙ. оП ДБЦЕ Ч ЬФП УФТБЫОПЕ ОБДЧЙЗБАЭЕЕУС ЧТЕНС Х вПЗБ ВХДЕФ ПУФБФПЛ ЧЕТОЩИ еНХ МАДЕК, ЛПФПТЩК ОБ РТПФСЦЕОЙЙ ЬФЙИ НТБЮОЩИ ЧЕЛПЧ ВХДЕФ ОЕУФЙ ЧЕУФШ П вПЗЕ Й еЗП уМПЧЕ ЧУЕНХ НЙТХ.

п ЗПУХДБТУФЧБИ ЧЕУФЗПФПЧ, ЧБОДБМПЧ Й ЗЕТХМПЧ УН. ЮБУФШ II «оБТПДЩ, РТЕДУФБЧМЕООЩЕ Ч РТПТПЮЕУЛЙИ ФТХВБИ ЛОЙЗЙ пФЛТПЧЕОЙЕ».

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 2:43 ЗПЧПТЙФУС, ЮФП ЬФЙ ЗПУХДБТУФЧБ УНЕЫБАФУС ЮЕТЕЪ «УЕНС ЮЕМПЧЕЮЕУЛПЕ», ОП ОЕ УПМШАФУС ПДОП У ДТХЗЙН. й ДЕКУФЧЙФЕМШОП, ЛПТПМЕЧУЛЙЕ ДПНБ еЧТПРЩ ВЩМЙ РЕТЕРМЕФЕОЩ ФЕУОЕКЫЙНЙ УЕНЕКОЩНЙ ОЙФСНЙ, СЧМССУШ, РП УХФЙ ДЕМБ, ЛБЛ ВЩ ЕДЙОПК ВПМШЫПК УЕНШЕК, Й ОЕУНПФТС ОБ ЬФП, ИПФС ЧП ЧУЕ ЧТЕНЕОБ УПЧЕТЫБМЙУШ РПРЩФЛЙ ПВЯЕДЙОЙФШ ЬФЙ ГБТУФЧБ Ч ПДОП, ЧУЕ ПОЙ ЪБЛБОЮЙЧБМЙУШ РТПЧБМПН, Й ДПЛБЪБМЙ ЬФП лБТМ чЕМЙЛЙК, лБТМ рСФЩК, оБРПМЕПО, зЙФМЕТ, РПДФЧЕТДЙЧ ОЕЧПМШОП ЧЕТОПУФШ РТПТПЮЕУЛПЗП УМПЧБ вЙВМЙЙ.

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

юБУФШ IV

оБТПДЩ ДТЕЧОЕЗП чПУФПЛБ, ЛТБФЛП ХРПНЙОБЕНЩЕ Ч вЙВМЙЙ

зМБЧБ 1

йНРЕТЙС ИЕФФПЧ

«ч ФПФ ДЕОШ ЪБЛМАЮЙМ зПУРПДШ ЪБЧЕФ У бЧТББНПН, УЛБЪБЧ: РПФПНУФЧХ ФЧПЕНХ ДБА с ЪЕНМА УЙА, ПФ ТЕЛЙ еЗЙРЕФУЛПК ДП ЧЕМЙЛПК ТЕЛЙ, ТЕЛЙ еЧЖТБФБ: лЕОЕЕЧ, лЕОЕЪЕЕЧ, лЕДНПОЕЕЧ, иЕФФЕЕЧ, жЕТЕЪЕЕЧ, тЕЖБЙНПЧ, бНПТТЕЕЧ, иБОБОЕЕЧ, зЕТЗЕУЕЕЧ Й йЕЧХУЕЕЧ» (ЛО. вЩФЙЕ 15:18-21)

юБУФП, ЮЙФБС вЙВМЙА, НЩ, ДПИПДС ДП РЕТЕЮЙУМЕОЙС ЗПТПДПЧ ЙМЙ ОБТПДПЧ, РТПРХУЛБЕН ЬФЙ РЕТЕЮОЙ, УЮЙФБС ЙИ ЮЕН-ФП ОЕ ПЮЕОШ ЧБЦОЩН, ОЕРПОСФОЩН, РТЙ ЬФПН ЪБВЩЧБС, ЮФП ЪБ ЛБЦДЩН ЙЪ ЬФЙИ ОБЪЧБОЙК УФПЙФ ЙУФПТЙС ГЕМПЗП ДТЕЧОЕЗП ОБТПДБ, Б ФБЛ ЦЕ ФП, ЮФП РТБЧДЙЧБС ЙУФПТЙС ЬФЙИ ОБТПДПЧ Й УФТБО, ЙЪМПЦЕООБС Ч вЙВМЙЙ, РПДФЧЕТЦДБЕФ ЧЕТОПУФШ уМПЧБ вПЦШЕЗП.

дП ДЕЧСФОБДГБФПЗП ЧЕЛБ, УФБЧЫЕЗП ЧЕЛПН ЧЕМЙЛЙИ БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙК, вЙВМЙС ВЩМБ ЕДЙОУФЧЕООПК лОЙЗПК, ЗПЧПТЙЧЫЕК П НОПЗЙИ ОБТПДБИ, УФТБОБИ Й ГЙЧЙМЙЪБГЙСИ, Ч ФП ЧТЕНС, ЛПЗДБ ФПЗДБЫОЙЕ ХЮЕОЩЕ УНЕСМЙУШ ОБД ЬФЙН, ОБЪЩЧБС ЧУЕ ЬФП ВЙВМЕКУЛЙНЙ УЛБЪЛБНЙ. пДОЙН ЙЪ ФБЛЙИ ОБТПДПЧ, УХЭЕУФЧПЧБОЙЕ ЛПФПТЩИ ЧРМПФШ ДП ОЕДБЧОЕЗП ЧТЕНЕОЙ ПУРБТЙЧБМПУШ Й П ЛПФПТЩИ ЗПЧПТЙМБ ФПМШЛП вЙВМЙС, ВЩМЙ ИЕФФЩ.

оБТПД ИЕФФЩ, ЙМЙ ЧЕМЙЛБС ЙНРЕТЙС, ЛБОХЧЫБС Ч МЕФХ ОБ 3000 МЕФ

иТПОПМПЗЙЮЕУЛБС УИЕНБ ЙУФПТЙЙ УФТБОЩ

дТЕЧОЕЕ ГБТУФЧП (1740—15 ЧЕЛ ДП И. Ь.)

1. рЙФИБОБ (1740-1710)
2. бОЙФФБ (1710-1680)
3. мБВБТОБ (1680-1650)
4. иБФФХЫЙМШ рЕТЧЩК (1650-1620)
5. нХТУЙМЙ рЕТЧЩК (1620-1590)
6. фЕМЕРЙО (1520-1490)

уТЕДОЕЕ ГБТУФЧП (15 ЧЕЛ ДП И. Ь.)

оПЧПЕ ГБТУФЧП (14-12 ЧЕЛ ДП И. Ь.)

1. фХИФБМЙС фТЕФЙК (1400-1380)
2. уХРРЙМХМЙХН (1380-1346)
3. нХТУЙМЙ чФПТПК (1346-1306)
4. нХЧБФБММЙ (1306-1282)
5. хТИЙ-фЕМЙХВ (1282-1275)
6. иБФФХЫЙМШ фТЕФЙК (1275-1260)

тПДПОБЮБМШОЙЛПН ИЕФФУЛПЗП ОБТПДБ ВЩМ УЩО иБОББОБ, ЧОХЛ иБНБ, Й РТБЧОХЛ оПС — иЕФ (вЩФЙЕ 10:15). дТЕЧОЕКЫБС ЙУФПТЙС ЬФПЗП ОБТПДБ РПЛТЩФБ НТБЛПН ОЕЙЪЧЕУФОПУФЙ, СУОП МЙЫШ ФП, ЮФП Ч 20-18 ЧЕЛБИ ДП И. Ь. ИЕФФЩ ОЕ ЙНЕМЙ ЕДЙОПЗП ЗПУХДБТУФЧБ Й РТЕДУФБЧМСМЙ УПВПК ЛПОЖЕДЕТБГЙА РМЕНЕО, ОЕТЕДЛП ЧТБЦДПЧБЧЫЙИ ДТХЗ У ДТХЗПН. зМБЧОЩНЙ ЙИ ЗПТПДБНЙ ВЩМЙ лХУУБТ, гБМРБ Й оЕУБ. фБЛПЕ РПМПЦЕОЙЕ ЧЕЭЕК РТПДПМЦБМПУШ ДП ФПЗП, РПЛБ РТБЧЙФЕМШ лХУУБТБ бОЙФФБ ОЕ ОБЮБМ РТПЧПДЙФШ ЪБИЧБФОЙЮЕУЛХА РПМЙФЙЛХ, Ч ТЕЪХМШФБФЕ ЛПФПТПК ПО РПДЮЙОЙМ УЧПЕК ЧМБУФЙ ДТХЗЙЕ ИЕФФУЛЙЕ ЗПТПДБ, УДЕМБЧ ПДЙО ЙЪ ОЙИ, оЕУХ, УФПМЙГЕК ОПЧПЗП ЗПУХДБТУФЧБ [16]. рТЙ РТЕЕНОЙЛБИ бОЙФФЩ — мБВБТОЕ Й нХТУЙМЙ РТПДПМЦБЕФУС ЪБЧПЕЧБФЕМШОБС РПМЙФЙЛБ. рТЙ нХТУЙМЙ ИЕФФЩ УПЧЕТЫЙМЙ ВМЙУФБФЕМШОЩЕ РПИПДЩ РТПФЙЧ зЙЛУПУПЧ — РТБЧЙФЕМЕК еЗЙРФБ, ТБЪЗТБВЙЧ ЙИ ЗМБЧОЩК ЗПТПД иБМРХ. ьФБ РПВЕДБ ЧП НОПЗПН, РТБЧДБ, ПВМЕЗЮБМБУШ Й УЙФХБГЙЕК, УМПЦЙЧЫЕКУС ФПЗДБ Ч еЗЙРФЕ. дЕМП Ч ФПН, ЮФП РТПФЙЧ РМЕНЕОЙ ЗЙЛУПУПЧ, ЛПФПТПЕ ПЛПМП 1750 ЗПДБ ДП И. Ь. РПЛПТЙМП еЗЙРЕФ, Ч УФТБОЕ ЧУРЩИОХМП ПУЧПВПДЙФЕМШОПЕ ЧПУУФБОЙЕ, ЧПЪЗМБЧМЕООПЕ НЕУФОПК ДЙОБУФЙЕК ЖБТБПОПЧ ЙЪ АЦОПЗП еЗЙРФБ. рПУМЕДОЙЕ ЧП НОПЗПН Й РПДДЕТЦБМЙ РПИПД нХТУЙМЙ РТПФЙЧ ЙИ ПВЭЕЗП ЧТБЗБ — ЗЙЛУПУПЧ. уМЕДХАЭЙН ЪОБНЕОЙФЩН РПИПДПН нХТУЙМЙ ВЩМ РПИПД РТПФЙЧ чБЧЙМПОБ. дП ИЕФФПЧ ДПИПДЙМЙ УМХИЙ, ЮФП ОЕЛПЗДБ ВМЙУФБФЕМШОБС ЙНРЕТЙС ФЕРЕТШ ОБЮБМБ ЛМПОЙФШУС Л ХРБДЛХ Й Ч ЧПЕООПН ПФОПЫЕОЙЙ УФБМБ ПЮЕОШ УМБВПК. чУФХРЙЧ Ч УПАЪ У ИХТТЙФУЛЙН ЗПУХДБТУФЧПН нЙФБООЙ, нХТУЙМЙ ЪБИЧБФЩЧБЕФ чБЧЙМПО [16, 22]. рПДЧЕТЗОХЧ ЗПТПД ВПМШЫПНХ ТБЪЗТБВМЕОЙА, ИЕФФЩ У РПВЕДПК ЧПЪЧТБЭБАФУС ДПНПК, ЗДЕ ЧУРЩИЙЧБАФ ВЕУРПТСДЛЙ, ЧЩЪЧБООЩЕ ХВЙКУФЧПН нХТУЙМЙ. ч РТБЧМЕОЙЕ РТЕЕНОЙЛБ нХТУЙМЙ — фЕМЕРЙОБ Ч УФТБОЕ РТЙОЙНБЕФУС ОПЧПЕ ЪБЛПОПДБФЕМШУФЧП, РП ЛПФПТПНХ ОБУМЕДОЙЛПН РТЕУФПМБ НПЗ ВЩФШ ФПМШЛП РТСНПК РПФПНПЛ ГБТС, Ф. Е. ФТПО РЕТЕИПДЙМ ПФ ПФГБ Л УЩОХ, РТЙ ЬФПН ВПМШЫХА ЧМБУФШ Ч УФТБОЕ РТЙПВТЕФБМ УПЧЕФ (ФХМЙС), УПУФПСЭЙК ЙЪ ТПДУФЧЕООЙЛПЧ ГБТС Й ЧЩУЫЙИ УБОПЧОЙЛПЧ. ьФПФ УПЧЕФ ЙНЕМ РТБЧП ОБМПЦЙФШ ЧЕФП ОБ ТСД ГБТУЛЙИ ХЛБЪПЧ, РТЙЮЕН, ЕУМЙ ГБТШ РТПДПМЦБМ ХРПТУФЧПЧБФШ, ПО НПЗ ЪБ ЬФП РПРМБФЙФШУС ЗПМПЧПК. фБЛЙН ПВТБЪПН, ГБТУЛБС ЧМБУФШ Х ИЕФФПЧ, Ч ПФМЙЮЙЕ ПФ ПУФБМШОЩИ ДТЕЧОЙИ ОБТПДПЧ, ВЩМБ ПЗТБОЙЮЕООПК. йЗТБМ Ч ЗПУХДБТУФЧЕ ТПМШ Й ТЕЖПТНЙТПЧБООЩК РБОЛ — УПЧЕФ ЧПЙОПЧ. лТПНЕ ФПЗП ОХЦОП ПФНЕФЙФШ, ЮФП Х ИЕФФПЧ ВПМШЫХА УЧПВПДХ ДЕКУФЧЙС ЙНЕМБ ГБТЙГБ, ЮФП ВЩМП ЛТБКОЕ ОЕ ИБТБЛФЕТОП ДМС ЧПУФПЮОЩИ УФТБО, ЗДЕ ТПМШ ЦЕОЭЙОЩ ВЩМБ ПЗТБОЙЮЕООПК. х ИЕФФПЧ ЦЕ ГБТЙГБ ЙНЕМБ РТБЧП ЧЕУФЙ ДБЦЕ РПМЙФЙЮЕУЛХА РЕТЕРЙУЛХ Й ХЮБУФЧПЧБФШ Ч РЕТЕЗПЧПТБИ. рП УНЕТФЙ фЕМЕРЙОБ УФТБОБ ЧЧЕТЗБЕФУС Ч РПМПУХ УНХФ, ЙЪ ЛПФПТПК ЧЩИПДЙФ МЙЫШ РТЙ уХРРЙМХМЙХНЕ, ПДОПН ЙЪ ЪОБНЕОЙФЩИ ГБТЕК ДТЕЧОПУФЙ. чУФХРЙЧ ОБ ФТПО, ОПЧЩК РТБЧЙФЕМШ ОБЧПДЙФ РПТСДПЛ Ч УФТБОЕ Й ХЦЕ ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РТЙУФХРБЕФ Л ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ, РТЕЧТБФЙЧЫЕК ЗПУХДБТУФЧП ИЕФФПЧ Ч ЙНРЕТЙА. рПД ХДБТБНЙ уХРРЙМХМЙХНБ ВЩМП УПЛТХЫЕОП ПДОП ЙЪ НПЭОЩИ ЗПУХДБТУФЧ ФПЗДБЫОЕЗП НЙТБ — нЙФБООЙ, ЛПФПТПЕ УФБМП РТПЧЙОГЙЕК ИЕФФУЛПК ЙНРЕТЙЙ, ЪБФЕН ВЩМЙ УПЛТХЫЕОЩ УЙТЙКУЛЙЕ Й ЖЙОЙЛЙКУЛЙЕ ГБТЙ. ч ТЕЪХМШФБФЕ ЬФЙИ РПИПДПЧ ЗТБОЙГЩ ИЕФФУЛПЗП ЗПУХДБТУФЧБ РПДПЫМЙ Л еЗЙРФХ [51, 16, 22]. уФТБИ РЕТЕД ИЕФФБНЙ ВЩМ ФБЛ ЧЕМЙЛ, ЮФП ЧДПЧБ фХФБОИБНПОБ РТЙУМБМБ Л ГБТА РПУПМШУФЧП, Ч ЛПФПТПН РТЕДМБЗБМБ УЧПА ТХЛХ Й ФТПО еЗЙРФБ ЕЗП УЩОХ. лБЪБМПУШ, ЮФП ДЧБ ЗПУХДБТУФЧБ УПМШАФУС Ч ПДОП, ОП… УЩО уХРРЙМХМЙХНБ, РТЙВЩЧ Ч еЗЙРЕФ, ВЩМ ХВЙФ, Й ЬФП ЧЩЪЧБМП ОПЧПЕ ОБЫЕУФЧЙЕ ИЕФФПЧ. оБ ЬФПФ ТБЪ еЗЙРЕФ УРБУМБ ПФ ТБЪЗТПНБ ЧУРЩИОХЧЫБС Х ИЕФФПЧ ЬРЙДЕНЙС, ХОЕУЫБС ЦЙЪОШ ПЗТПНОПЗП ЮЙУМБ ЧПЙОПЧ [16, 17, 22]. оБУМЕДОЙЛ уХРРЙМХМЙХНБ, ЕЗП УЩО нХТУЙМЙ чФПТПК, ИПФЕМ РТПДПМЦЙФШ ДЕМП ПФГБ Й ПЛПОЮБФЕМШОП РПЛПТЙФШ еЗЙРЕФ. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ДЧБДГБФЙ МЕФ ЫМБ ЧПКОБ, ЪБЧЕТЫЙЧЫБСУС УТБЦЕОЙЕН РТЙ лБ Ч 1312 ЗПДХ ДП И. Ь. иПФС РПУМЕДОЕЕ ЪБЛПОЮЙМПУШ ЧОЙЮША, ОП ПОП ФБЛ РПДПТЧБМП УЙМЩ ИЕФФПЧ, ЮФП ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ ПФЛБЪБФШУС ПФ ДБМШОЕКЫЕК ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЙ. рТЕЕНОЙЛ нХТУЙМЙ чФПТПЗП — иБФФХЫЙМШ фТЕФЙК ЪБЛМАЮБЕФ У еЗЙРФПН НЙТОЩК ДПЗПЧПТ, УЛТЕРМЕООЩК ВТБЛПН тБНЪЕУБ чФПТПЗП Й ДПЮЕТЙ иБФФХЫЙМС, РПМПЦЙЧ ЛПОЕГ ВПМЕЕ ЮЕН УФПМЕФОЕК ИЕФФУЛП-ЕЗЙРЕФУЛПК ЧПКОЕ. уПАЪОЙЛПН ИЕФФПЧ Ч ВПТШВЕ У еЗЙРФПН ВЩМБ ЪОБНЕОЙФБС фТПС. ч 13 ЧЕЛЕ ДП И. Ь. ПВТБЪПЧБМУС УПАЪ «ОБТПДПЧ НПТС», УПУФПСЭЙК ЙЪ НБМПБЪЙКУЛЙИ РМЕНЕО, Б ФБЛЦЕ РМЕНЕО, ПВЙФБЧЫЙИ ОБ РПВЕТЕЦШЕ ьЗЕКУЛПЗП НПТС. йНЕООП ЬФПФ УПАЪ Й УПЛТХЫЙМ ПЛПОЮБФЕМШОП иЕФФУЛХА ЙНРЕТЙА, ХОЙЮФПЦЙЧ ЧНЕУФЕ У ЕЕ ЗПУХДБТУФЧЕООПУФША Й РБНСФШ П ОЕК ВПМЕЕ ЮЕН ОБ 3000 МЕФ. уТЕДЙ РМЕНЕО, ТБЪЗТПНЙЧЫЙИ ИЕФФПЧ, ВЩМЙ, Ч ЮБУФОПУФЙ, ЖТЙЗЙКГЩ Й ЖЙМЙУФЙНМСОЕ [16, 17, 22, 21, 51].

пВЭЙЕ ЮЕТФЩ ТЕМЙЗЙЙ ИЕФФПЧ

тЕМЙЗЙС ДТЕЧОЙИ ИЕФФПЧ ОЕПФДЕМЙНБ ПФ НБЗЙЙ Й ЛПМДПЧУФЧБ, ЛПФПТЩЕ ПЛБЪБМЙ ОБ ОЕЕ ВПМШЫПЕ ЧМЙСОЙЕ. оБ НОПЗПЮЙУМЕООЩИ ФБВМЙЮЛБИ, ОБКДЕООЩИ БТИЕПМПЗБНЙ, ЪБЖЙЛУЙТПЧБОЩ ВХЛЧБМШОП ХЮЕВОЙЛЙ РП НБЗЙЙ Й ЧПТПЦВЕ. пУПВП ВЩМЙ РПРХМСТОЩ ЗБДБОЙС ОБ ЧОХФТЕООПУФСИ ЦЙЧПФОЩИ. вПЗЙ Ч РПОСФЙСИ ИЕФФПЧ, ЛБЛ Й МАДЙ, ОХЦДБМЙУШ Ч ФПН, ЮФПВЩ ЙИ ЛПТНЙМЙ, РПЙМЙ, ПДЕЧБМЙ, ТБЪЧМЕЛБМЙ ФБОГБНЙ Й Ф. Р. рПЛМПОСФШУС ВПЗБН Й ЧЙДЕФШ ЙИ Ч ИТБНЕ НПЗМЙ ФПМШЛП ЧЩУЫЙЕ УБОПЧОЙЛЙ, ЙВП ДБЦЕ УБНП РПНЕЭЕОЙЕ ИТБНБ ОЕ РПЪЧПМСМП ЧПКФЙ Ч ОЕЗП НОПЗЙН МАДСН. вЩМЙ РПРХМСТОЩ Х ИЕФФПЧ Й ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧПРТЙОПЫЕОЙС, УЧЕДЕОЙС П ЛПФПТЩИ ОБКДЕОЩ Ч ЗПУХДБТУФЧЕООЩИ БТИЙЧБИ ИЕФФПЧ РТЙ ТБУЛПРЛБИ. рТЙЮЕН, УЧЕДЕОЙС П ОЙИ ЙНЕАФ ЧЙД, ЛБЛ ЮФП-ФП УБНП УПВПК ТБЪХНЕАЭЕЕУС Й ОЕПВИПДЙНПЕ. ч ТЕМЙЗЙЙ ИЕФФПЧ ВЩМЙ ТБУРТПУФТБОЕОЩ ЧУЕЧПЪНПЦОЩЕ БНПТБМШОЩЕ ТЙФХБМЩ, УПРТПЧПЦДБАЭЙЕ ЛХМШФПЧЩЕ УМХЦЕОЙС ВПЗБН. п ЦЙЪОЙ УЧПЙИ ВПЗПЧ ИЕФФЩ УХДЙМЙ РП УЕВЕ, РТЙРЙУЩЧБС ЙН ФЕ ЦЕ ЙЪЧТБЭЕОЙС Й ЦЕУФПЛПУФЙ, ЮФП ВЩМЙ УЧПКУФЧЕООЩ ЙН. тЕМЙЗЙС ИЕФФПЧ, РПДПВОП ЮЕТЧА, РПДФБЮЙЧБМБ НПТБМШОЩЕ ХУФПЙ ОБТПДБ, ЮФП УЩЗТБМП ДБМЕЛП ОЕ РПУМЕДОАА ТПМШ Ч РБДЕОЙЙ ЬФПЗП ЗПУХДБТУФЧБ [16, 17, 22, 51, 33].

иЕФФЩ Ч вЙВМЙЙ

оБЙВПМЕЕ ДТЕЧОЕЕ ХРПНЙОБОЙЕ П ИЕФФБИ Ч вЙВМЙЙ ПФОПУЙФУС ЛП ЧТЕНЕОЙ бЧТББНБ (вЩФЙЕ, 23 ЗМБЧБ). йНЕООП Х ИЕФФУЛЙИ РМЕНЕО ЙЪТБЙМШУЛЙК РБФТЙБТИ ЛХРЙМ РЕЭЕТХ ДМС ЪБИПТПОЕОЙС УЧПЕК ЦЕОЩ уБТТЩ. у ИЕФФУЛЙН РМЕНЕОЕН ЧУФХРЙМ, ЧПРТЕЛЙ вПЦШЕК ЧПМЕ, Ч ТПДУФЧЕООХА УЧСЪШ УЩО йУББЛБ йУБЧ, ЧЪСЧ УЕВЕ Ч ЦЕОЩ ДЧХИ ИЕФФЕСОПЛ (вЩФЙЕ 26:34,35; 27:46). зПУРПДШ РПЧЕМЕМ ОЕ ЧУФХРБФШ Ч ТПДУФЧЕООЩЕ УЧСЪЙ У СЪЩЮОЙЛБНЙ, ЮФПВЩ йЪТБЙМШ ОЕ ЪБТБЪЙМУС ЙДПМПРПЛМПОУФЧПН Й ТБЪЧТБЭЕООЩН ПВТБЪПН ЦЙЪОЙ, ЛПФПТЩК ОЕ РТЕДРПМБЗБМ ОЙЛБЛЙИ ПЗТБОЙЮЕОЙК Ч ЧЩВПТЕ ЮХЧУФЧЕООЩИ ТБЪЧМЕЮЕОЙК, ДПИПДЙЧЫЙИ ЮБУФП ДП УПДПНУЛЙИ ЗТЕИПЧ. чП ЧТЕНЕОБ нПЙУЕС ЮБУФШ ИЕФФУЛЙИ РМЕНЕО ПВЙФБМБ ЧПЪМЕ БНПТТЕЕЧ, УМБЧСУШ УЧПЕК УЙМПК (юЙУМБ 13:30; чФПТПЪБЛПОЙЕ 7:1). рТЙ йЙУХУЕ оБЧЙОЕ ЬФЙ РМЕНЕОБ ИЕФФПЧ ОЕ ВЩМЙ ХОЙЮФПЦЕОЩ Й РТПДПМЦБМЙ ЦЙФШ УТЕДЙ ЕЧТЕЕЧ, ЛПФПТЩЕ РЕТЕОЙНБМЙ ПФ ИЕФФПЧ ЙИ ПВТБЪ ЦЙЪОЙ. у ИЕФФБНЙ УЧСЪБОБ Й ЦЙЪОШ дБЧЙДБ (1 ЛО. гБТУФЧ 26:6; 2 ЛО. гБТУФЧ 11 ЗМБЧБ), ЙВП РЕТЧЩН НХЦЕН чЙТУБЧЙЙ ВЩМ хТЙС, ТПДПН ИЕФФ. пУФБФЛЙ ИЕФФУЛЙИ РМЕНЕО УФБМЙ ДБООЙЛБНЙ уПМПНПОБ (3 ЛО. гБТУФЧ 9:20-21), ЛПФПТЩК РП РТЙНЕТХ йУБЧБ ЧЪСМ УЕВЕ Ч ЦЕОЩ ИЕФФЕСОПЛ (3 ЛО. гБТУФЧ 11:1). дБЦЕ УРХУФС 600 МЕФ РПУМЕ ТБЪЗТПНБ ИЕФФУЛПК ДЕТЦБЧЩ РТПТПЛ йЕЪЕЛЙЙМШ, ПВМЙЮБС ЗТЕИЙ йЪТБЙМС, ОБЪЧБМ ЙИ НБФЕТША — ИЕФФПЧ (йЕЪЕЛЙЙМШ 16:3,45). рПЙУФЙОЕ ЧЕМЙЛП ВЩМП ТБЪЧТБЭЕОЙЕ ЬФПЗП ОБТПДБ, ЕУМЙ УРХУФС ОЕУЛПМШЛП УФПМЕФЙК УПИТБОЙМБУШ РБНСФШ П ЕЗП ЗТЕИБИ УТЕДЙ МАДЕК. уТБЧОЙФЕМШОП ОЕДБЧОЙЕ «ПФЛТЩФЙС» БТИЕПМПЗБНЙ ГЙЧЙМЙЪБГЙЙ ИЕФФПЧ ОЕ ФПМШЛП РПДФЧЕТДЙМЙ ЙУФПТЙЮЕУЛХА РТБЧДЙЧПУФШ вЙВМЙЙ, ОП Й РПЛБЪБМЙ ЧОПЧШ ЧУЕН, ЮФП РТПЙУИПДЙФ У ОБТПДПН, ПФУФХРЙЧЫЙН ПФ вПЗБ, Б ЙНЕООП — РПМОПЕ ЕЗП ХОЙЮФПЦЕОЙЕ Й ЪБВЧЕОЙЕ [10, 11, 22, 33] [уН. ФБЛЦЕ нЕОБНВЕ ь.б. иЕФФУЛПЕ ПВЭЕУФЧП. - фВЙМЙУЙ, 1965.].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дБНБУУЛПЕ ГБТУФЧП

«пТПВЕМ дБНБУЛ Й ПВТБФЙМУС Ч ВЕЗУФЧП; УФТБИ ПЧМБДЕМ ЙН; ВПМШ Й НХЛЙ УИЧБФЙМЙ ЕЗП, ЛБЛ ЦЕОЭЙОХ Ч ТПДБИ. лБЛ ОЕ ХГЕМЕМ ЗПТПД УМБЧЩ, ЗПТПД ТБДПУФЙ НПЕК?» (йЕТЕНЙС 49:24-25)

юБУФП РТБЧЙФЕМЙ ЗПУХДБТУФЧ, ДБ Й РТПУФП ЧМЙСФЕМШОЩЕ МАДЙ, ОБЮЙОБАФ УЮЙФБФШ УЕВС РПМХВПЗБНЙ, ДМС ЛПФПТЩИ ЧУЕ ЧПЪНПЦОП Й ДПЪЧПМЕОП, Й ПОЙ ОБЮЙОБАФ УМПЧОП РБТЙФШ ОБД ЪЕНМЕК, У РТЕЪТЕОЙЕН УНПФТС ОБ ДТХЗЙИ, ОЙЦЕУФПСЭЙИ МАДЕК. оП РТЙИПДЙФ НПНЕОФ, ЛПЗДБ ЧТБЦЕУЛПЕ ОБЫЕУФЧЙЕ ЙМЙ ПФУФБЧЛБ ЛМБДХФ ЛПОЕГ ЙИ ЧЕМЙЮЙА, Б РПТПК, Й ЦЙЪОЙ, Й ФПЗДБ ФЕ, ОБД ЛПФПТЩНЙ ПОЙ ОЕДБЧОП РТЕЧПЪОПУЙМЙУШ ЙМЙ УНЕСМЙУШ, РТПИПДС НЙНП ОЙИ, ОЕ НПЗХФ ХЪОБФШ ЙИ МЙГ, ЛПФПТЩЕ ОБУФПМШЛП ЙЪНЕОЙМП РБДЕОЙЕ. фП ЦЕ РТПЙУИПДЙФ Й У ЗПТПДБНЙ, Й ФТХДОП РПТПК ХЪОБФШ УТЕДЙ ТБЪЧБМЙО УФПМЙГХ ОЕЛПЗДБ ВМЕУФСЭЕЗП ГБТУФЧБ. рПИПЦБС ЙУФПТЙС РТПЙЪПЫМБ Й У дБНБУЛПН, УФПМЙГЕК ДТЕЧОЕЗП БТБНЕКУЛПЗП ГБТУФЧБ.

йУФПТЙС ГБТУФЧБ ЧП ЧЪБЙНПУЧСЪЙ У вЙВМЙЕК.

оБУМЕДОЙЛЙ ИЕФФПЧ

ч ФП УБНПЕ ЧТЕНС, ЛПЗДБ ИЕФФУЛБС ЙНРЕТЙС ЫМБ Л УЧПЕНХ ЛПОГХ, Ч уЙТЙА ЧФПТЗМЙУШ БТБНЕКУЛЙЕ РМЕНЕОБ, ЙУФПТЙС ЛПФПТЩИ ДП ЬФПЗП ЧТЕНЕОЙ ОЕЙЪЧЕУФОБ. бТБНЕЙ ТБЪЗТПНЙМЙ НЕМЛЙЕ УБНПУФПСФЕМШОЩЕ ЛОСЦЕУФЧБ уЙТЙЙ, ПВТБЪПЧБЧ ОБ ЕЕ ФЕТТЙФПТЙЙ ДЧБ УЧПЙИ ЗПУХДБТУФЧБ — УЕЧЕТОПЕ ГБТУФЧП иБФФЙ УП УФПМЙГЕК Ч лБТЛЕНЙЫЕ Й АЦОПЕ ГБТУФЧП бТБН УП УФПМЙГЕК Ч дБНБУЛЕ [16, 17]. йУФПТЙС РПУМЕДОЕЗП ДПЧПМШОП РПДТПВОП ПРЙУБОБ Ч вЙВМЙЙ. лБЛ Й Ч УМХЮБЕ У ИЕФФБНЙ, ДБ Й У ДТХЗЙНЙ ГБТУФЧБНЙ, ХРПНЙОБЕНЩНЙ Ч уЧСЭЕООПН рЙУБОЙЙ, УХЭЕУФЧПЧБОЙЕ дБНБУУЛПЗП ГБТУФЧБ ФБЛЦЕ ПФТЙГБМПУШ ХЮЕОЩНЙ, Б ВЙВМЕКУЛЙЕ РПЧЕУФЧПЧБОЙС П ЕЗП ГБТСИ Й ЧПЙОБИ ОБЪЩЧБМЙУШ ВБУОСНЙ. оП УЕЗПДОС БТИЕПМПЗЙС РПМОПУФША РПДФЧЕТДЙМБ УЧЕДЕОЙС вЙВМЙЙ, ЛПФПТЩЕ РТЙЪОБАФУС ЛБЛ УБНЩЕ ПВЯЕЛФЙЧОЩЕ Й ДПУФПЧЕТОЩЕ. дТЕЧОСС ЙУФПТЙС БТБНЕЕЧ (Ч вЙВМЙЙ ПОЙ ОБЪЧБОЩ УЙТЙКГБНЙ — РП ЙНЕОЙ УФТБОЩ), РТЕДУФБЧМСМБ УПВПК ОЕУЛПОЮБЕНЩЕ НЕЦДПХУПВОЩЕ ЧПКОЩ, Б ФБЛЦЕ ОБВЕЗЙ ОБ ВМЙЪМЕЦБЭЙЕ УФТБОЩ. пДОПК ЙЪ ФБЛЙИ УФТБО ВЩМБ йХДЕС. пУПВПЗП ПЦЕУФПЮЕОЙС ЙИ ВПТШВБ ДПУФЙЗМБ РТЙ ЧУФХРМЕОЙЙ ОБ ЙХДЕКУЛЙК ФТПО дБЧЙДБ, ЛПЗДБ УЙТЙКГЩ (БТБНЕЙ) РПДДЕТЦЙЧБМЙ ГБТУФЧБ нПБЧ, бННПО Й уХЧБ (ПДОП ЙЪ БТБНЕКУЛЙИ ГБТУФЧ) Ч ЙИ ВПТШВЕ РТПФЙЧ дБЧЙДБ. ьФБ ЛТПЧПРТПМЙФОБС ЧПКОБ ЪБЧЕТЫЙМБУШ ТБЪЗТПНПН ЛБЛ ЬФЙИ ГБТУФЧ, ФБЛ Й ЙИ УПАЪОЙЛБ дБНБУЛБ, ЛПФПТЩК УФБМ ДБООЙЛПН йХДЕЙ (2 ЛО. гБТУФЧ, 8 Й 10, ЗМБЧЩ) [16, 17, 39]. фБЛПЕ РПМПЦЕОЙЕ ЧЕЭЕК УПИТБОСМПУШ ВПМЕЕ 50 МЕФ, РПЛБ Ч ЛПОГЕ ГБТУФЧПЧБОЙС уПМПНПОБ ОЕ РТПЙУИПДЙФ ПФУФХРМЕОЙЕ ЙХДЕЕЧ ПФ вПЗБ. нПТБМШОПЕ РБДЕОЙЕ ЙХДЕКУЛПЗП ГБТС УЛПТП УЛБЪБМПУШ Й ОБ ЧОЕЫОЕН ВМБЗПУПУФПСОЙЙ ЗПУХДБТУФЧБ, ЛПФПТПЕ ОБЮБМП ЛМПОЙФШУС Л ХРБДЛХ. ч ТЕЪХМШФБФЕ ЬФПЗП ОЕДБЧОЙЕ РТПЧЙОГЙЙ УФТБОЩ УФБМЙ РТЕЧТБЭБФШУС Ч УБНПУФПСФЕМШОЩЕ ЧМБДЕОЙС, ПДОЙН ЙЪ ЛПФПТЩИ УФБМ Й дБНБУЛ. пУОПЧБФЕМЕН дБНБУУЛПЗП ГБТУФЧБ УФБМ тБЪПО (ЕЗП РТПЙУИПЦДЕОЙЕ ОЕЙЪЧЕУФОП), ЛПФПТЩК, ВЕЦБЧ ПФ ГБТС уХЧЩ бДТББЪБТБ ЧП ЗМБЧЕ ЫБКЛЙ МЙИЙИ МАДЕК, ЪБОСМ дБНБУЛ, УДЕМБЧЫЙУШ ЧУЛПТЕ ЕЗП ГБТЕН (3 ЛО. гБТУФЧ 11:22-25). рПУМЕ ЬФПЗП ОБ РТПФСЦЕОЙЙ 200 МЕФ УЙТЙКГЩ УПЧЕТЫБМЙ РПУФПСООЩЕ ОБВЕЗЙ ОБ йЪТБЙМШУЛПЕ Й йХДЕКУЛПЕ ГБТУФЧБ (ЗПУХДБТУФЧП ЕЧТЕЕЧ, ЛБЛ ЙЪЧЕУФОП, РПУМЕ УНЕТФЙ уПМПНПОБ ТБУРБМПУШ ОБ ЬФЙ ДЧЕ ЮБУФЙ). пДЙО ЙЪ РТЕЕНОЙЛПЧ тБЪПОБ — чЕОБДБД рЕТЧЩК ЧП ЗМБЧЕ ВПМШЫПЗП ЧПКУЛБ РПДУФХРЙМ Л уБНБТЙЙ, ПУБДЙЧ ЗПТПД. уЙТЙКГЩ ОЕ УПНОЕЧБМЙУШ Ч УЧПЕК РПВЕДЕ, Й РПЬФПНХ ЧУСЮЕУЛЙ ХОЙЦБМЙ ЙЪТБЙМШФСО. оП вПЗ ЮЕТЕЪ уЧПЕЗП РТПТПЛБ РТЕДТЕЛ, ЮФП, ОЕУНПФТС ОБ РТЕЧПУИПДСЭХА УЙМХ УЙТЙСО, йЪТБЙМШ ПДЕТЦЙФ РПВЕДХ. й ДЕКУФЧЙФЕМШОП, ЙЪТБЙМШФСОБН ХДБМПУШ ОЕ ФПМШЛП ЪБУФБЧЙФШ УЙТЙКГЕЧ ХКФЙ УП УЧПЕК ЪЕНМЙ, ОП Й ОБОЕУФЙ ЙН ФБЛПЕ РПТБЦЕОЙЕ, ЮФП УБН чЕОБДБД РПРБМ Ч РМЕО, УПИТБОЙЧ УЕВЕ ЦЙЪОШ Й ГБТУФЧП ФПМШЛП ВМБЗПДБТС ОЕТЕЫЙФЕМШОПУФЙ бИБЧБ, ГБТС йЪТБЙМС, ЛПФПТЩК ОБТХЫЙМ вПЦШЕ РПЧЕМЕОЙЕ (3 ЛО. гБТУФЧ, 20 ЗМБЧБ) [16, 39]. юЕТЕЪ ФТЙ ЗПДБ НЕЦДХ УФТБОБНЙ ЧОПЧШ ЧУРЩИЙЧБЕФ ЧПКОБ, ЪБЧЕТЫЙЧЫБСУС ФЕРЕТШ ЗЙВЕМША бИБЧБ. лБЛ Ч ЬФПН УМХЮБЕ, ФБЛ Й Ч ВПМШЫЙОУФЧЕ ДТХЗЙИ РТПУМЕЦЙЧБЕФУС РТСНБС ЧЪБЙНПУЧСЪШ НЕЦДХ ЧЕТОПУФША вПЗХ Й РПВЕДПК, У ПДОПК УФПТПОЩ, Й ВПЗППФУФХРОЙЮЕУФЧПН Й РПТБЦЕОЙЕН, У ДТХЗПК УФПТПОЩ. чЕТС Ч вПЗБ Й РПМБЗБСУШ ОБ еЗП УЙМХ, йЪТБЙМШ ЧУЕЗДБ ПДЕТЦЙЧБМ РПВЕДХ, ФПЗДБ ЛБЛ ЧРБДЕОЙЕ Ч ЙДПМПРПЛМПОУФЧП ЙМЙ ОБДЕЦДБ ОБ УЧПЙ УЙМЩ ЧУЕЗДБ РТЙЧПДЙМЙ Л РПТБЦЕОЙА (3 ЛО. гБТУФЧ, 22 ЗМБЧБ). уТЕДЙ УЙТЙКУЛПЗП ОБТПДБ ВЩМЙ Й ДЕФЙ вПЦШЙ, РТЙНЕТПН ЛПФПТЩИ НПЦЕФ УМХЦЙФШ оЕЕНБО (4 ЛО. гБТУФЧ, 5 ЗМБЧБ). йУФПТЙС ЬФПЗП ЮЕМПЧЕЛБ ЕЭЕ ТБЪ УЧЙДЕФЕМШУФЧХЕФ ОБН П ФПН, ЮФП вПЗ ЧУЕЗДБ УНПФТЙФ ОБ УЕТДГЕ ЮЕМПЧЕЛБ, Б ОЕ ОБ ЕЗП ЧОЕЫОПУФШ, Й ЮФП Ч ЛБЛЙИ ВЩ УЙФХБГЙСИ Й ПЛТХЦЕОЙЙ ОЕ ЦЙМ ЮЕМПЧЕЛ, УЧЕФ вПЦШЕК ЙУФЙОЩ ЧУЕЗДБ НПЦЕФ ПЪБТЙФШ ЕЗП РХФШ Й РТЙЧЕУФЙ ЛП УРБУЕОЙА, ВЩМП ВЩ ОБ ФП ЦЕМБОЙЕ Й ОХЦДБ УБНПЗП ЮЕМПЧЕЛБ. ч РТБЧМЕОЙЕ чЕОБДБДБ чФПТПЗП уБНБТЙС ЧОПЧШ РПДЧЕТЗМБУШ ПУБДЕ, ЗПМПД Ч ЗПТПДЕ ДПЫЕМ ДП ФБЛПК УФЕРЕОЙ, ЮФП ОБЮБМЙ РТПЙУИПДЙФШ УМХЮБЙ ЛБООЙВБМЙЪНБ. вПЗ ЧОПЧШ УЦБМЙМУС ОБД ОЕРПУМХЫОЩН ОБТПДПН Й СЧЙМ ЮХДП, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП УЙТЙКУЛПЕ ЧПКУЛП, ПВЯСФПЕ ОЕПВЯСУОЙНЩН ХЦБУПН, ВЕЦБМП ПФ УФЕО уБНБТЙЙ, ПУФБЧЙЧ ДБЦЕ УЧПЙ ЫБФТЩ Й ЪПМПФП (4 ЛО. гБТУФЧ, 7 ЗМБЧБ) [17, 31, 39, 42]. йУФПТЙЛЙ ОЕ НПЗХФ ПВЯСУОЙФШ ЬФПФ УМХЮБК, Й ФПМШЛП вЙВМЙС ДБЕФ ЕЗП РПОЙНБОЙЕ. оП УЛПМШЛП вПЗ ОЙ РТПСЧМСМ уЧПЕК НЙМПУФЙ, РТЙЪЩЧБС ОБТПД ПВТБЪХНЙФШУС, ЙЪТБЙМШФСОЕ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФИПДЙМЙ ПФ оЕЗП, РПЗТСЪБС Ч ЗОХУОЕКЫЙИ РПТПЛБИ. ч ЬФЙ ЗПДЩ УФТБОБ РПДЧЕТЗБМБУШ ОПЧЩН УФТБЫОЩН ОБЫЕУФЧЙСН УЙТЙКГЕЧ, ЛПФПТЩН ХДБЕФУС ЪБИЧБФЙФШ НОПЗЙЕ, ЙУЛПООП ЙЪТБЙМШУЛЙЕ ЪЕНМЙ, РТЙУПЕДЙОЙЧ ЙИ Л дБНБУУЛПНХ ГБТУФЧХ (4 ЛО. гБТУФЧ 10:32-33). чУЛПТЕ РПУМЕ ЬФПЗП ДБНБУУЛЙЕ РТБЧЙФЕМЙ ОБЮЙОБАФ ЧЕУФЙ ХУРЕЫОП ЧПКОХ У ДТХЗЙН ЕЧТЕКУЛЙН ЗПУХДБТУФЧПН — йХДЕКУЛЙН ГБТУФЧПН. гБТШ РПУМЕДОЕЗП бИБЪ, УФТБЫБУШ УЙТЙКУЛПК ХЗТПЪЩ, ЧУФХРБЕФ Ч УПАЪ У ЙНРЕТБФПТПН бУУЙТЙЙ фЙЗМБФРБМБУУБТПН (Ч вЙВМЙЙ жЕЗМБЖЖЕММБУБТ), ЛПФПТЩК ФПМШЛП Й ЦДБМ ХДПВОПЗП УМХЮБС ДМС ЧНЕЫБФЕМШУФЧБ Ч ДЕМБ рБМЕУФЙОЩ. чП ЗМБЧЕ НПЭОПК БТНЙЙ фЙЗМБФРБМБУУБТ Ч 732 ЗПДХ ДП И. Ь. ТБЪВЙЧБЕФ УЙТЙКГЕЧ (4 ЛО. гБТУФЧ, 16 ЗМБЧБ) Й РПЛПТСЕФ дБНБУЛ. ч ИПДЕ ЬФПК ЧПКОЩ Ч ФПЮОПУФЙ ЙУРПМОЙМЙУШ НОПЗЙЕ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, РТЕДТЕЛБЧЫЙЕ:

1. зЙВЕМШ дБНБУУЛПЗП ГБТУФЧБ;

2. хОЙЮФПЦЕОЙЕ ГБТУЛПЗП ДЧПТГБ (бНПУ 1:4);

3. ъБЭЙФОЙЛЙ ЗПТПДБ РПЗЙВОХФ, Б ОБТПД РПКДЕФ Ч РМЕО (бНПУ 1:5);

4. зПТПДБ УФТБОЩ ВХДХФ РПЛЙОХФЩ (йУБЙС 17:2);

5. зЙВЕМШ дБНБУУЛПЗП ГБТУФЧБ РПЮФЙ ПДОПЧТЕНЕООП У йЪТБЙМШУЛЙН (йУБЙС 17:3,4).

дБНБУУЛПЕ ГБТУФЧП ДЕКУФЧЙФЕМШОП РПЗЙВМП, ГБТУЛЙК ДЧПТЕГ ВЩМ УПЦЦЕО Й ХОЙЮФПЦЕО, ПДОЙ ЪБЭЙФОЙЛЙ ЗПТПДБ РБМЙ Ч ВПА, ДТХЗЙЕ ЧНЕУФЕ У ГБТЕН ВЩМЙ ЛБЪОЕОЩ, НОПЗЙЕ ЗПТПДБ ВЩМЙ РПЛЙОХФЩ Й, ОБЛПОЕГ, ЧУЛПТЕ РПУМЕ ЗЙВЕМЙ дБНБУЛБ ВЩМП ХОЙЮФПЦЕОП Й йЪТБЙМШУЛПЕ ГБТУФЧП, Ч 722 ЗПДХ ДП И. Ь.; ОБТПД ВЩМ ХЗОБО Ч РМЕО. бТБНЕКУЛПЕ дБНБУУЛПЕ ГБТУФЧП ВЩМП ХОЙЮФПЦЕОП, ОП ЕЗП СЪЩЛ РЕТЕЦЙМ УХЭЕУФЧПЧБОЙЕ УФТБОЩ Й УФБМ ЧУЛПТЕ СЪЩЛПН НЕЦОБГЙПОБМШОПЗП ПВЭЕОЙС УФТБО рЕТЕДОЕК бЪЙЙ. чП ЧФПТПН ЧЕЛЕ ДП И. Ь. — Й РП РЕТЧЩК ЧЕЛ И. Ь. БТБНЕКУЛЙК СЪЩЛ УФБМ ЧФПТЩН СЪЩЛПН ЕЧТЕКУЛПЗП ОБТПДБ [10, 11, 16, 17, 39, 42] [уН. ФБЛЦЕ нБКВБХН и. уЙТЙС. - н.: оБХЛБ, 1982.].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


жТЙЗЙКУЛПЕ ГБТУФЧП

уТЕДЙ ОБТПДПЧ, ТБЪЗТПНЙЧЫЙИ ИЕФФУЛХА ЙНРЕТЙА, ВЩМЙ ЖТЙЗЙКГЩ. рЕТЧПОБЮБМШОП ПОЙ ОБЪЩЧБМЙУШ ВТЙЗБНЙ, ОП ЪБФЕН, РЕТЕУЕМЙЧЫЙУШ Ч бЪЙА ЙЪ еЧТПРЩ, УФБМЙ ОБЪЩЧБФШУС ЖТЙЗЙКГБНЙ, ПУОПЧБЧ Л 13 ЧЕЛХ ДП И. Ь. ОЕЪБЧЙУЙНПЕ ГБТУФЧП. йУФПТЙС РПУМЕДОЕЗП ЧЕУШНБ ФХНБООБ, Й РПЬФПНХ П НОПЗЙИ УПВЩФЙСИ РТЙИПДЙФУС ФПМШЛП ДПЗБДЩЧБФШУС. йЪЧЕУФОП МЙЫШ ФП, ЮФП жТЙЗЙС ВЩМБ УПАЪОЙЛПН ЪОБНЕОЙФПК фТПЙ Ч ЕЕ ВПТШВЕ У ЗТЕЮЕУЛЙНЙ ЗПТПДБНЙ, ЪБФЕН жТЙЗЙКУЛЙЕ РТБЧЙФЕМЙ Ч 12 ЧЕЛЕ ДП И. Ь. ЧУФХРБАФ Ч ЧПКОХ У бУУЙТЙЕК, ЛПФПТБС РТПДПМЦБМБУШ У РЕТЕТЩЧБНЙ ДП 713 ЗПДБ, РПЛБ ГБТШ жТЙЗЙЙ нЙДБУ ОЕ ВЩМ ЧЩОХЦДЕО ЪБЛМАЮЙФШ У бУУЙТЙЕК НЙТ, УФБЧ ЕЕ ДБООЙЛПН. чУЛПТЕ РПУМЕ ЬФПЗП Ч УФТБОХ ЧФПТЗБАФУС РМЕНЕОБ ЛЙННЕТЙКГЕЧ, ЛПФПТЩЕ ПЛЛХРЙТХАФ ЕЕ ЪОБЮЙФЕМШОЩЕ ФЕТТЙФПТЙЙ. пУМБВМЕООПЕ ЖТЙЗЙКУЛПЕ ГБТУФЧП ВЩМП ПЛПОЮБФЕМШОП ТБЪЗТПНМЕОП мЙДЙЕК Ч ЛПОГЕ УЕДШНПЗП ЧЕЛБ ДП И. Ь. зМБЧОЩН ЛХМШФПН Ч ТЕМЙЗЙЙ ЖТЙЗЙКГЕЧ ВЩМ ЛХМШФ лЙВЕМЩ Й бФФЙУБ. рПЛМПОЕОЙЕ ЙН УПРТПЧПЦДБМПУШ ДЙЮБКЫЙНЙ ПТЗЙСНЙ, УПРТПЧПЦДБАЭЙНЙУС УФТБЫОЩН ТБЪЧТБФПН Й УПДПНУФЧПН. уФПМЙГЕК УФТБОЩ ВЩМ ЗПТПД зПТДЙС, ДТХЗЙНЙ ЛТХРОЩНЙ ЗПТПДБНЙ ВЩМЙ лПФЙС Й лЙМЕОБ. ч вЙВМЙЙ жТЙЗЙС ЖЙЗХТЙТХЕФ РПД ОБЪЧБОЙЕН нЕЫЕИ, ЛУФБФЙ, ФБЛ ПОБ ОБЪЩЧБЕФУС Й Ч БУУЙТЙКУЛЙИ ИТПОЙЛБИ. ч уЧСЭЕООПН рЙУБОЙЙ П жТЙЗЙЙ УЛБЪБОП Ч ЛОЙЗЕ РТПТПЛБ йЕЪЕЛЙЙМС 27:13; 32:26,38:1-2; 39:1. [16, 17, 39, 42].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


хТБТФУЛПЕ ГБТУФЧП

дТЕЧОЙК ОБТПД ХТБТФЩ, ЮШЙНЙ ПФДБМЕООЩНЙ РПФПНЛБНЙ УЕЗПДОС СЧМСАФУС БТНСОЕ, ПУОПЧБМЙ Ч ДЕЧСФПН ЧЕЛЕ ДП И. Ь. НПЗХЮЕЕ ГБТУФЧП.

рТБЧЙФЕМЙ ЗПУХДБТУФЧБ хТБТФХ

1. бТБН рЕТЧЩК (864-845)
2. уБТДХТ рЕТЧЩК (834-810)
3. нЕОХБ (810-778)
4. бТЗЙЫФЙ рЕТЧЩК (778-760)
5. уБТДХТ чФПТПК (760-730)
6. тХУБ рЕТЧЩК (730-714)
7. бТЗЙЫФЙ чФПТПК (714-685)
8. тХУБ чФПТПК (685-645)
9. уБТДХТ фТЕФЙК (645-625)
10. ьТЙНЕОБ (625-605)
11. тХУБ фТЕФЙК (605-590)

гБТУФЧП РТПУХЭЕУФЧПЧБМП ДП 590 ЗПДБ ДП И. Ь. оБ РТПФСЦЕОЙЙ УЧПЕК ОЕВПМШЫПК, ОП ВХТОПК ЙУФПТЙЙ хТБТФХ РТПУМБЧЙМПУШ УЧПЙНЙ ЧПКОБНЙ У бУУЙТЙЕК, Ч ЛПФПТЩИ РТБЧЙФЕМЙ оЙОЕЧЙЙ ДБМЕЛП ОЕ ЧУЕЗДБ ЧЩИПДЙМЙ РПВЕДЙФЕМСНЙ. чФПТЦЕОЙС УЛЙЖПЧ, Б ЗМБЧОПЕ, НЙДЙКГЕЧ, ПФСЗПЭЕООЩЕ Л ФПНХ ЦЕ Й ЧОХФТЕООЙНЙ ВЕУРПТСДЛБНЙ, РТЙЧЕМЙ УФТБОХ Л ЗЙВЕМЙ Й РТЕЧТБЭЕОЙА ЕЕ Ч НЙДЙКУЛХА РТПЧЙОГЙА. уФПМЙГЕК УФТБОЩ ВЩМ ЗПТПД фХЫРБ. зМБЧОЩНЙ ВПЗБНЙ УЮЙФБМЙУШ иБМДЙ (ВПЗ ОЕВБ), хБТХВБОЙ (ЕЗП ЦЕОБ), фЕКЫЕВБ (ВПЗ ЗТПНБ) Й ыЙЧЙОЙ (ВПЗ УПМОГБ). уЙНЧПМПН ГБТУФЧБ ВЩМБ ЗПТБ бТБТБФ, ЛПФПТБС ЙЪЧЕУФОБ Ч вЙВМЙЙ Ч УЧСЪЙ У РПФПРПН, ЙВП ЙНЕООП ОБ ОЕК ПУФБОПЧЙМУС оПЕЧ ЛПЧЮЕЗ РПУМЕ РТЕЛТБЭЕОЙС ВЕДУФЧЙС (вЩФЙЕ 8:4). чФПТПЕ ХРПНЙОБОЙЕ ПВ ЬФПК УФТБОЕ Ч вЙВМЙЙ УПДЕТЦЙФУС Ч 4 ЛО. гБТУФЧ 19:37, ЗДЕ УЛБЪБОП, ЮФП бДТБНЕМЕИ Й ыБТЕГЕТ, ХНЕТФЧЙЧ УЧПЕЗП ПФГБ, ГБТС бУУЙТЙЙ уЕООБИЙТЙВБ, ОБЫМЙ РТЙАФ Ч хТБТФХ (Ч вЙВМЙЙ ЬФБ УФТБОБ ОБЪЧБОБ бТБТБФУЛПК ЪЕНМЕК) [16, 17, 39, 62, 63].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


зПУХДБТУФЧП нЙФБООЙ

ьФП ЗПУХДБТУФЧП ВЩМП ПВТБЪПЧБОП РМЕНЕОЕН ИХТТЙФПЧ Й УХЭЕУФЧПЧБМП У 1500 ЗПДБ Й, РТЙНЕТОП, ДП УЕТЕДЙОЩ 13 ЧЕЛБ ДП И. Ь. нЙФБООЙ ЧЕМП, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ ТБОЕЕ, Ч ЗМБЧЕ «йНРЕТЙС иЕФФПЧ», ЧПКОЩ У ИЕФФБНЙ Й бУУЙТЙЕК, ЛПФПТБС Й ТБЪЗТПНЙМБ ЬФП ЗПУХДБТУФЧП. иХТТЙФЩ ХРПНЙОБАФУС Ч вЙВМЙЙ Ч ЛОЙЗЕ вЩФЙЕ 14:6; 34:2 Й Ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ 9:1-7, ЗДЕ ПОЙ ЖЙЗХТЙТХАФ РПД ЙНЕОЕН ЕЧЕЕЧ [1, 16, 17] [уН. ФБЛЦЕ чЙМШИЕМШН з. дТЕЧОЙК ОБТПД ИХТТЙФЩ. - н.: оБХЛБ, 1992.].

| ДБМШЫЕ >>> |

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

ьРЙМПЗ

вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ПВ йЙУХУЕ иТЙУФЕ

нЩ ЧНЕУФЕ У ЧБНЙ ТБУУНПФТЕМЙ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ, ПФОПУСЭЙЕУС Л ТБЪМЙЮОЩН ОБТПДБН Й ЗПУХДБТУФЧБН, УХЭЕУФЧПЧБЧЫЙИ Ч ТБЪОЩЕ ЧЕЛБ ЙУФПТЙЙ ЪЕНМЙ. рТЙ ЙИ ТБУУНПФТЕОЙЙ ВТПУБЕФУС Ч ЗМБЪБ, ДБЦЕ ЮЕМПЧЕЛХ ОЕЧЕТХАЭЕНХ, ФПЮОПУФШ ЙИ ЙУРПМОЕОЙС, УЧЙДЕФЕМШУФЧХАЭБС ПВ ЙИ вПЦЕУФЧЕООПН РТПЙУИПЦДЕОЙЙ. пДОБЛП ЗМБЧОЩН РТПТПЮЕУФЧПН чЕФИПЗП ъБЧЕФБ СЧМСЕФУС РТПТПЮЕУФЧП ОЕ П нПБЧЕ ЙМЙ дБНБУЛЕ, зТЕГЙЙ ЙМЙ тЙНЕ, Б П РТЙЫЕУФЧЙЙ нЕУУЙЙ, йЙУХУБ иТЙУФБ ОБ ОБЫХ ЪЕНМА. чДПИОПЧЕООЩЕ дХИПН уЧСФЩН, РТПТПЛЙ РТЕДУЛБЪБМЙ ОЕ ФПМШЛП УБНП еЗП РТЙЫЕУФЧЙЕ Ч ОБЫ НЙТ, ОП Й НОПЗЙЕ ДЕФБМЙ Й РПДТПВОПУФЙ еЗП ЪЕНОПК ЦЙЪОЙ Й УМХЦЕОЙС. рПЬФПНХ ДБЧБКФЕ УЕКЮБУ ПУФБОПЧЙНУС ИПФС ВЩ ОБ ОЕЛПФПТЩИ ЙЪ ОЙИ, Б ФБЛЦЕ РТПУМЕДЙН ЙИ ЙУРПМОЕОЙЕ.

лОЙЗБ РТПТПЛБ нЙИЕС

5 ЗМБЧБ

2 УФЙИ: «й ФЩ, чЙЖМЕЕН-еЖТБЖБ, НБМ МЙ ФЩ НЕЦДХ ФЩУСЮБНЙ йХДЙОЩНЙ? йЪ ФЕВС РТПЙЪПКДЕФ нОЕ фПФ, лПФПТЩК ДПМЦЕО ВЩФШ чМБДЩЛПА Ч йЪТБЙМЕ, Й лПФПТПЗП РТПЙУИПЦДЕОЙЕ ЙЪ ОБЮБМБ, ПФ ДОЕК ЧЕЮОЩИ».

йФБЛ, РТПТПЛ нЙИЕК РТЕДУЛБЪЩЧБЕФ, ЮФП ЪЕНОПК ТПДЙОПК ЗТСДХЭЕЗП нЕУУЙЙ ДПМЦЕО УФБФШ ЗПТПД чЙЖМЕЕН. й ДЕКУФЧЙФЕМШОП, йЙУХУ иТЙУФПУ РПСЧЙМУС Ч НЙТ ЙНЕООП Ч ЬФПН ЗПТПДЕ, П ЮЕН УЧЙДЕФЕМШУФЧХАФ ЕЧБОЗЕМЙУФЩ нБФЖЕК 2:1 Й мХЛБ 2:4-6.

лОЙЗБ вЩФЙЕ

22 ЗМБЧБ

18 УФЙИ: «й ВМБЗПУМПЧСФУС Ч УЕНЕОЙ ФЧПЕН ЧУЕ РМЕНЕОБ ЪЕНМЙ ЪБ ФП, ЮФП ФЩ РПУМХЫБМУС ЗМБУБ нПЕЗП».

лОЙЗБ РТПТПЛБ йУБКЙ

9 ЗМБЧБ

6-7 УФЙИЙ: «йВП НМБДЕОЕГ ТПДЙМУС ОБН; уЩО ДБО ОБН; ЧМБДЩЮЕУФЧП ОБ ТБНЕОБИ еЗП, Й ОБТЕЛХФ ЙНС еНХ: юХДОЩК, уПЧЕФОЙЛ, вПЗ ЛТЕРЛЙК, пФЕГ ЧЕЮОПУФЙ, лОСЪШ НЙТБ. хНОПЦЕОЙА ЧМБДЩЮЕУФЧБ еЗП Й НЙТБ ОЕФ РТЕДЕМБ ОБ РТЕУФПМЕ дБЧЙДБ Й Ч ГБТУФЧЕ ЕЗП, ЮФПВЩ еНХ ХФЧЕТДЙФШ ЕЗП Й ХЛТЕРЙФШ ЕЗП УХДПН Й РТБЧДПА ПФОЩОЕ Й ДП ЧЕЛБ. тЕЧОПУФШ зПУРПДБ уБЧБПЖБ УПДЕМБЕФ ЬФП».

11 ЗМБЧБ

1 УФЙИ: «й РТПЙЪПКДЕФ ПФТБУМШ ПФ ЛПТОС йЕУУЕЕЧБ, Й ЧЕФЧШ РТПЙЪТБУФЕФ ПФ ЛПТОС ЕЗП».

ьФЙ ФЕЛУФЩ УППВЭБАФ ОБН П ТПДПУМПЧОПК нЕУУЙЙ, лПФПТЩК ДПМЦЕО ВЩМ РТПЙЪПКФЙ ПФ УЕНЕОЙ бЧТББНБ Й дБЧЙДБ. й ДЕКУФЧЙФЕМШОП, иТЙУФПУ ЙНЕМ Ч УЧПЕН ЪЕНОПН ТПДПУМПЧЙЙ Й бЧТББНБ, Й дБЧЙДБ, П ЮЕН ЗПЧПТСФ нБФЖЕК 1:1-16 Й мХЛБ 3:23-38. дБМЕЕ УМЕДХАФ ВХЛЧБМШОП УПФОЙ УФЙИПЧ, ПФПВТБЦБАЭЙИ ЪЕНОПЕ УМХЦЕОЙЕ йЙУХУБ иТЙУФБ, ЮЕНХ РПУЧСЭЕОЩ Й НОПЗЙЕ ЛОЙЗЙ ЧЕФИПЪБЧЕФОЩИ РТПТПЛПЧ, ПУПВЕООП йУБКЙ, НЩ ЦЕ ПУФБОПЧЙНУС ВПМЕЕ РПДТПВОП ОБ ФЕИ ЙЪ ОЙИ, ЛПФПТЩЕ ЛБУБАФУС РПУМЕДОЙИ ДОЕК ЪЕНОПК ЦЙЪОЙ уРБУЙФЕМС, ДП еЗП ЧПУЛТЕУЕОЙС.

лОЙЗБ рУБМФЙТШ

40 РУБМПН

10 УФЙИ: «дБЦЕ ЮЕМПЧЕЛ НЙТОЩК УП НОПА, ОБ ЛПФПТПЗП С РПМБЗБМУС, ЛПФПТЩК ЕМ ИМЕВ НПК, РПДОСМ ОБ НЕОС РСФХ».

лОЙЗБ РТПТПЛБ ъБИБТЙЙ

11 ЗМБЧБ

12-13 УФЙИ: «…Й ПОЙ ПФЧЕУСФ Ч ХРМБФХ нОЕ ФТЙДГБФШ УЕТЕВТЕООЙЛПЧ. й УЛБЪБМ НОЕ зПУРПДШ: ВТПУШ ЙИ Ч ГЕТЛПЧОПЕ ИТБОЙМЙЭЕ, — ЧЩУПЛБС ГЕОБ, Ч ЛБЛХА ПОЙ ПГЕОЙМЙ нЕОС! й ЧЪСМ с ФТЙДГБФШ УЕТЕВТЕООЙЛПЧ Й ВТПУЙМ ЙИ Ч ДПН зПУРПДЕОШ ДМС ЗПТЫЕЮОЙЛБ».

ч ЬФЙИ ФТЕИ УФЙИБИ РТЕДУЛБЪЩЧБЕФУС, ЮФП:

1. нЕУУЙС ВХДЕФ РТЕДБО ПДОЙН ЙЪ ВМЙЦБКЫЙИ Л ОЕНХ МАДЕК.

2. рТЕДБФЕМА ХРМБФСФ ЪБ ЬФП ФТЙДГБФШ УЕТЕВТЕООЙЛПЧ.

3. ъБФЕН ОБ ЬФЙ ДЕОШЗЙ ВХДЕФ ЛХРМЕОБ ЪЕНМС ЗПТЫЕЮОЙЛБ (УН. ЛО. РТПТПЛБ йЕТЕНЙЙ 32:9: «й ЧЪСМЙ ФТЙДГБФШ УЕТЕВТЕООЙЛПЧ, ГЕОХ пГЕОЕООПЗП, лПФПТПЗП ПГЕОЙМЙ УЩОЩ йЪТБЙМС, Й ДБМЙ ЙИ ЪБ ЪЕНМА ЗПТЫЕЮОЙЛБ, ЛБЛ УЛБЪБМ НОЕ зПУРПДШ»).

ьФЙ ФТЙ РТПТПЮЕУФЧБ У РПТБЪЙФЕМШОПК ФПЮОПУФША ВЩМЙ ЙУРПМОЕОЩ, П ЮЕН НПЦОП РТПЮЙФБФШ Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 26:14-16 Й 27:3-10.

лОЙЗБ РТПТПЛБ йУБКЙ

50 ЗМБЧБ

6 УФЙИ: «с РТЕДБМ ИТЕВЕФ нПК ВЙАЭЙН Й МБОЙФЩ нПЙ РПТБЦБАЭЙН; МЙГБ нПЕЗП ОЕ ЪБЛТЩЧБМ ПФ РПТХЗБОЙК Й ПРМЕЧБОЙС».

йУРПМОЕОЙЕ ЬФПЗП РТПТПЮЕУФЧБ ЪБРЙУБОП Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 27:26-30.

53 ЗМБЧБ

12 УФЙИ: «рПУЕНХ с ДБН еНХ ЮБУФШ НЕЦДХ ЧЕМЙЛЙНЙ, Й У УЙМШОЩНЙ ВХДЕФ ДЕМЙФШ ДПВЩЮХ, ЪБ ФП, ЮФП РТЕДБМ ДХЫХ уЧПА ОБ УНЕТФШ, Й Л ЪМПДЕСН РТЙЮФЕО ВЩМ, ФПЗДБ ЛБЛ пО РПОЕУ ОБ уЕВЕ ЗТЕИ НОПЗЙИ Й ЪБ РТЕУФХРОЙЛПЧ УДЕМБМУС иПДБФБЕН».

дЕКУФЧЙФЕМШОП, йЙУХУ иТЙУФПУ ВЩМ РТЙЮЙУМЕО Л ЪМПДЕСН Й ТБУРСФ НЕЦДХ ДЧХНС ТБЪВПКОЙЛБНЙ (еЧБОЗЕМЙЕ ПФ нБФЖЕС 27:38 Й еЧБОЗЕМЙЕ ПФ нБТЛБ 15:27-28).

лОЙЗБ рУБМФЙТШ

21 РУБМПН

19 УФЙИ: «дЕМСФ ТЙЪЩ нПЙ НЕЦДХ УПВПА, Й ПВ ПДЕЦДЕ нПЕК ВТПУБАФ ЦТЕВЙК».

ч еЧБОЗЕМЙЙ ПФ нБТЛБ 15:24 НЩ ЮЙФБЕН П ФПН, ЮФП ТБУРСЧЫЙЕ зПУРПДБ иТЙУФБ ДЕМЙМЙ еЗП ПДЕЦДЩ.

33 РУБМПН

21 УФЙИ: «пО ИТБОЙФ ЧУЕ ЛПУФЙ еЗП, ОЙ ПДОБ ЙЪ ОЙИ ОЕ УПЛТХЫЙФУС».

йЪ ОПЧПЪБЧЕФОПК ЙУФПТЙЙ НЩ ЪОБЕН, ЮФП ЛПУФЙ иТЙУФБ УПЛТХЫЕОЩ (РЕТЕВЙФЩ) ОЕ ВЩМЙ — еЧБОЗЕМЙЕ ПФ йПБООБ 19:33.

лОЙЗБ РТПТПЛБ йУБКЙ

53 ЗМБЧБ

9 УФЙИ: «еНХ ОБЪОБЮЙМЙ ЗТПВ УП ЪМПДЕСНЙ, ОП пО РПЗТЕВЕО Х ВПЗБФПЗП, РПФПНХ ЮФП ОЕ УДЕМБМ ЗТЕИБ, Й ОЕ ВЩМП МЦЙ Ч ХУФБИ еЗП».

ьФП РТПТПЮЕУФЧП ФБЛЦЕ Ч ФПЮОПУФЙ ЙУРПМОЙМПУШ, Й РПУМЕ ЛТЕУФОПК УНЕТФЙ иТЙУФПУ ВЩМ РПМПЦЕО Ч ЗТПВОЙГХ ВПЗБФПЗП (еЧБОЗЕМЙЕ ПФ нБФЖЕС 27:57-60). дБМЕЕ, Ч ЛОЙЗЕ рУБМФЙТЙ 15:10 Й 67:19 ДБОЩ РТПТПЮЕУФЧБ П ФПН, ЮФП НПЗЙМБ ОЕ НПЗМБ ХДЕТЦБФШ еЗП, Й ЮФП пО ВХДЕФ ЧПУЛТЕЫЕО, ЮФП ФПЦЕ Ч ФПЮОПУФЙ ЙУРПМОЙМПУШ (еЧБОЗЕМЙЕ ПФ нБФЖЕС 28:5-10 Й еЧБОЗЕМЙЕ ПФ мХЛЙ 24:50-51). зМБЧОЩЕ РТПТПЮЕУФЧБ чЕФИПЗП ъБЧЕФБ ЧПЪЧЕЭБМЙ РЕТЧПЕ РТЙЫЕУФЧЙЕ нЕУУЙЙ иТЙУФБ ОБ ОБЫХ ЪЕНМА, Й, ЛБЛ НЩ У ЧБНЙ ЧЙДЙН, ПОЙ ВЩМЙ ФПЮОЕКЫЙН ПВТБЪПН ЙУРПМОЕОЩ. зМБЧОЩЕ ЦЕ РТПТПЮЕУФЧБ оПЧПЗП ъБЧЕФБ ЗПЧПТСФ П ЧФПТПН РТЙЫЕУФЧЙЙ ОБЫЕЗП зПУРПДБ йЙУХУБ иТЙУФБ, РТЙЫЕУФЧЙЙ ХЦЕ ОЕ ЛТПФЛПЗП бЗОГБ, Б гБТС ГБТЕК, зПУРПДБ ЗПУРПДУФЧХАЭЙИ, лПФПТЩК РТПЙЪЧЕДЕФ УХД Й РПМПЦЙФ ОБЧУЕЗДБ ЛПОЕГ ЧУСЛПНХ ЪМХ Й ОЕРТБЧДЕ. оБИПДСУШ РЕТЧЩК ТБЪ ОБ ОБЫЕК ЗТЕЫОПК ЪЕНМЕ, иТЙУФПУ «ЧПЪЧЕМЙЮЙМ Й РТПУМБЧЙМ ЪБЛПО»: «оЕ ДХНБКФЕ, ЮФП с РТЙЫЕМ ОБТХЫЙФШ ЪБЛПО ЙМЙ РТПТПЛПЧ; ОЕ ОБТХЫЙФШ РТЙЫЕМ с, ОП ЙУРПМОЙФШ. йВП ЙУФЙООП ЗПЧПТА ЧБН: ДПЛПМЕ ОЕ РТЕКДЕФ ОЕВП Й ЪЕНМС, ОЙ ПДОБ КПФБ ЙМЙ ОЙ ПДОБ ЮЕТФБ ОЕ РТЕКДЕФ ЙЪ ЪБЛПОБ, РПЛБ ОЕ ЙУРПМОЙФУС ЧУЕ» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 5:17-18).

дЧЙЦЙНЩК дХИПН вПЦШЙН, БРПУФПМ йПБОО ЗПЧПТЙФ Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ, ЮФП Ч РПУМЕДОЕЕ ЧТЕНС УРБУХФУС МЙЫШ ФЕ, ЛФП, ЙНЕС ЦЙЧХА ЧЕТХ Ч йЙУХУБ, ВХДЕФ УПВМАДБФШ еЗП ЪБРПЧЕДЙ: «ъДЕУШ ФЕТРЕОЙЕ УЧСФЩИ, УПВМАДБАЭЙИ ЪБРПЧЕДЙ вПЦЙЙ Й ЧЕТХ Ч йЙУХУБ» (пФЛТПЧЕОЙЕ 14:12). «вМБЦЕООЩ ФЕ, ЛПФПТЩЕ УПВМАДБАФ ЪБРПЧЕДЙ еЗП, ЮФПВЩ ЙНЕФШ ЙН РТБЧП ОБ ДТЕЧП ЦЙЪОЙ Й ЧПКФЙ Ч ЗПТПД ЧПТПФБНЙ» (пФЛТПЧЕОЙЕ 22:14).

| <<< | ПЗМБЧМЕОЙЕ | >>> |
| вЙВМЙС Й ОБХЛБ |


уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бЧЕФЙУСО з.н. зПУХДБТУФЧП нЙФБООЙ (чПЕООП-РПМЙФЙЮЕУЛБС ЙУФПТЙС Ч 17-13 ЧЕЛЕ ДП О. Ь.). — еТЕЧБО, 1984.
2. бЗБЖЙК нЙТЙОЕКУЛЙК. п ГБТУФЧПЧБОЙЙ аУФЙОЙБОБ. — н., 1996.
3. бМЙЕЧ йЗТБТ. йУФПТЙС нЙДЙЙ. — вБЛХ, I960.
4. бННЙБО нБТГЕММЙО. тЙНУЛБС ЙУФПТЙС. — урВ., 1996.
5. бРРЙБО. йУФПТЙС. — н., 1990.
6. вЕМСЕЧ е.б. бТБВЩ, ЙУМБН Й бТБВУЛЙК ИБМЙЖБФ Ч ТБООЕЕ УТЕДОЕЧЕЛПЧШЕ. — н., 1965.
7. вЕОЗУФПО з. рТБЧЙФЕМЙ ЬРПИЙ ЬММЙОЙЪНБ. — н., 1982.
8. вЕТОИБТДФ л.и. дТЕЧОЙК мЙЧБО. — н., 1982.
9. вЙВМЕКУЛЙК БФМБУ. — лЙЕЧ, 1994.
10. вЙВМЕКУЛБС ЬОГЙЛМПРЕДЙС. — н., 1990.
11. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд.
12. вЙЛЕТНБО ь. зПУХДБТУФЧП уЕМЕЧЛЙДПЧ. — н., 1985.
13. вТПЛЗБХЪ Й еЖТПО. вЙПЗТБЖЙЙ. 1-6 Ф. — н., 1993-1994.
14. вТПЛЗБХЪ Й еЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. — урВ., 1909.
15. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ. ч 2-И ФПНБИ. — н., 1993.
16. чУЕНЙТОБС ЙУФПТЙС. ч 24-И ФПНБИ. — нЙОУЛ, 1996-1997.
17. чУЕНЙТОБС ЙУФПТЙС. ч 10 ФПНБИ. рПД ТЕД. цХЛПЧБ е.н. — н., 1965.
18. чХММЙ м. хТ иБМДЕЕЧ. — н., 1961.
19. зБМШЖТЙД нПОНХФУЛЙК. йУФПТЙС ВТЙФФПЧ. — н., 1984.
20. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. — урВ., 1996.
21. зЕПТЗБДЪЕ з.з. чПРТПУЩ ПВЭЕУФЧЕООПЗП УФТПС ИЕФФПЧ. — фВЙМЙУЙ, 1991.
22. зЕТОЙ п.т. иЕФФЩ. — н., 1987.
23. зЕТПДПФ. йУФПТЙС, Ч 9 ЛОЙЗБИ. — м., 1972.
24. зТЙЗПТЙК фХТУЛЙК. йУФПТЙС ЖТБОЛПЧ. — н., 1987.
25. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. ч 7 ФПНБИ. — 1997.
26. дБОДБНБЕЧ н.б. рПМЙФЙЮЕУЛБС ЙУФПТЙС бИЕНЕОЙДУЛПК ДЕТЦБЧЩ. — н., 1985.
27. дЕВЙДХТ б. дЙРМПНБФЙЮЕУЛБС ЙУФПТЙС еЧТПРЩ. ч 2-И ФПНБИ. — н., 1947.
28. дЙПДПТ уЙГЙМЙКУЛЙК. йУФПТЙЮЕУЛБС ВЙВМЙПФЕЛБ. — урВ., 1774-1775.
29. дТЕЧОЕКЫЙЕ ЗПУХДБТУФЧБ лБЧЛБЪБ Й уТЕДОЕК бЪЙЙ. — н., 1985.
30. дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ. ч 3-И ФПНБИ. — тПУФПЧ-ОБ-дПОХ, 1995.
31. дХВОПЧ у.н. йУФПТЙС ЕЧТЕЕЧ. — урВ., 1912.
32. дШСЛПОПЧ й.н. йУФПТЙС нЙДЙЙ У ДТЕЧОЕКЫЙИ ЧТЕНЕО ДП ЛПОГБ 4 ЧЕЛБ ДП О.Ь. — н.-м., 1956.
33. ъБНБТПЧУЛЙК д. фБКОЩ ИЕФФПЧ. — н.: 1968 [чЕЮЕ, 2000].
34. ъБИПДЕТ в.о. йУФПТЙС ЧПУФПЮОПЗП УТЕДОЕЧЕЛПЧШС (иБМЙЖБФ Й вМЙЦОЙК чПУФПЛ). — н., 1944.
35. йЕЗЕТ п. чУЕНЙТОБС ЙУФПТЙС. ч 4-И ФПНБИ. — урВ., 1910.
36. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. — нЙОУЛ, 1994.
37. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. — нЙОУЛ, 1991.
38. йУФПТЙС чЙЪБОФЙЙ. ч 3-И ФПНБИ. — н., 1967-1976.
39. йУФПТЙС чПУФПЛБ. рПД ТЕД. тЩВБЛПЧ т.в., бМБЕЧ м.в., бЫТБЖСО л.ъ. Й ДТ., Ф. 1-2. — н., 1997.
40. йУФПТЙС ДЙРМПНБФЙЙ. ч 2-И ФПНБИ. рПД ТЕД. ч.р. рПФЕНЛЙОБ, Ф. 1. — н., 1941.
41. йУФПТЙС ЪБТХВЕЦОЩИ УФТБО бЪЙЙ Й бЖТЙЛЙ. — м., 1971.
42. йУФПТЙС дТЕЧОЕЗП НЙТБ. ф. 1-3. рПД ТЕД. дШСЛПОПЧБ й.н., уЧЕОГЙГЛПК й.у., оЕТПОПЧПК ч.д. — н., 1989.
43. йУФПТЙС оПЧПЗП ЧТЕНЕОЙ. рПД ТЕД. рЖМХЗ-зБТФХОЗБ, Ф. 1. — урВ., 1910.
44. йУФПТЙС йТБОБ. — н., 1977.
45. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. — н., 1993.
46. лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. — урВ., 1994.
47. лПТПУФПЧГЕЧ н.б. тЕМЙЗЙС ДТЕЧОЕЗП еЗЙРФБ. — н., 1976.
48. лХМБЛПЧУЛЙК а.б. йУФПТЙС чЙЪБОФЙЙ. ч 3-И ФПНБИ. — урВ., 1996.
49. мЙЧТБЗБ и.б. жЙЧЩ. — н., 1997.
50. мМПКД у. бТИЕПМПЗЙС нЕУПРПФБНЙЙ. — н., 1984.
51. нБЛЛХЙО дЦ.з. иЕФФЩ Й ЙИ УПЧТЕНЕООЙЛЙ Ч нБМПК бЪЙЙ. — н., 1983.
52. нБЛШСЧЕММЙ о. йУФПТЙС жМПТЕОГЙЙ. — м., 1973.
53. нБУУПО ч.н. рЕТЧЩЕ ГЙЧЙМЙЪБГЙЙ. — н., 1989.
54. нПНЪЕО ф. тЙНУЛБС ЙУФПТЙС. — н., 1887.
55. оПЧЙЮЕЧ б.д. йУФПТЙС фХТГЙЙ. — м., 1963.
56. оАУФТЕН ь. вЙВМЕКУЛЙК УМПЧБТШ. — урВ., 1997.
57. пРБТЙО б.б. бФМБУ ДТЕЧОЕК Й РТПТПЮЕУЛПК ЙУФПТЙЙ. — иБТШЛПЧ, 1999.
58. пРБТЙО б.б. дТЕЧОЙЕ ЗПТПДБ Й ВЙВМЕКУЛБС БТИЕПМПЗЙС. — иБТШЛПЧ, 1997.
59. пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Ч ЛПТПМЕЧУЛЙИ ДЙОБУФЙСИ. — иБТШЛПЧ, 1997.
60. пРБТЙО б.б., нПМЮБОПЧ у.в. оП ЛБЛ ВЩМП ЧП ДОЙ оПС. — иБТШЛПЧ, 1998.
61. пРБТЙО б.б. дТЕЧОЙК НЙТ Й вЙВМЕКУЛБС ИТПОПМПЗЙС. — иБТШЛПЧ, 1998.
62. рЙПФТПЧУЛЙК в.в. чБОУЛПЕ ГБТУФЧП (хТБТФХ). — н.: чПУФПЮОБС МЙФЕТБФХТБ, 1959.
63. рЙПФТПЧУЛЙК в.в. гБТУФЧП хТБТФХ 8-6 ЧЕЛПЧ ДП О.Ь. — м., 1962.
64. рТПЛПРЙК лЕУБТЙКУЛЙК. чПКОБ У ЗПФБНЙ. ч 2-И ФПНБИ. — н., 1996.
65. фБГЙФ л. йУФПТЙС. — урВ., 1993.
66. хБКФ е. иТЙУФПУ — ОБДЕЦДБ НЙТБ. — ъБПЛУЛЙК, 1994.
67. хБКФ е. дЕСОЙС БРПУФПМПЧ. — ъБПЛУЛЙК, 1994.
68. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. — ъБПЛУЛЙК, 1994.
69. хБКФ е. рТПТПЛЙ Й ГБТЙ. — ъБПЛУЛЙК, 1994.
70. жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. — ъБПЛУЛЙК, 1992.
71. жХЛЙДЙД. йУФПТЙС. ч 2-И ФПНБИ. — н., 1993.
72. иБТВПФМ ф. вЙФЧЩ НЙТПЧПК ЙУФПТЙЙ. уМПЧБТШ. — н., 1993.
73. иЙОГ ч. зПУХДБТУФЧП ьМБН. — н., 1977.
74. гЕТЕО ь. вЙВМЕКУЛЙЕ ИПМНЩ. — н., 1986.
75. гЙТЛЙО а.в. лБТЖБЗЕО Й ЕЗП ЛХМШФХТБ. — н., 1986.
76. ыБИЕТНБКЕТ ж. бМЕЛУБОДТ нБЛЕДПОУЛЙК. — н., 1986.
77. ыЙЖНБО й.ы. бМЕЛУБОДТ нБЛЕДПОУЛЙК. — м., 1988.
78. ыЙЖНБО й.ы. жЙОЙЛЙКУЛЙЕ НПТЕИПДЩ. — н., 1965.
рТЙУЩМБКФЕ УЧПЙ ПФЪЩЧЩ П ЛОЙЗЕ ОБ БДТЕУ: prophet @ email.itl.net.ua

| <<< | ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


пРБТЙО б.б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ

рТЕДЙУМПЧЙЕ

ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ» ОБ УПЧТЕНЕООПН ХТПЧОЕ ЙЪМПЦЕОЩ ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ Й ЙИ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ. вПМШЫПЕ ЧОЙНБОЙЕ ХДЕМЕОП ЙУФПТЙЮЕУЛЙН ЖБЛФБН, РПДФЧЕТЦДБАЭЙИ ЙУФЙООПУФШ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ. уПВТБО ВПМШЫПК ЖБЛФЙЮЕУЛЙК НБФЕТЙБМ РП ЙУФПТЙЙ вМЙЦОЕЗП чПУФПЛБ Й ТБООЕЗП УТЕДОЕЧЕЛПЧШС. ч ОЕДБЧОЕН БФЕЙУФЙЮЕУЛПН РТПЫМПН ВЩМП ЫЙТПЛП ТБУРТПУФТБОЕОП НОЕОЙЕ П ФПН, ЮФП ВЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ ЧЕУШНБ ФХНБООЩ Й РТПФЙЧПТЕЮЙЧЩ, Й РПЬФПНХ ПВ ЙИ ЙУФПТЙЮОПУФЙ ОЕ НПЦЕФ ВЩФШ Й ТЕЮЙ. оП УЕЗПДОС ЬФПФ ЧПРТПУ УОСФ У РПЧЕУФЛЙ ДОС, Й ХЦЕ ОЙЛФП, ДБЦЕ ХЮЕОЩЕ-НБФЕТЙБМЙУФЩ, ОЕ НПЗХФ ПФТЙГБФШ ЖБЛФЩ РПТБЪЙФЕМШОПЗП ЙУРПМОЕОЙС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ Ч ЙУФПТЙЙ. й ДБЦЕ ОЕ ПРЩФОЩК, ОП ОЕ РТЕДЧЪСФЩК ЮЙФБФЕМШ УНПЦЕФ ХВЕДЙФШУС Ч ЙИ СУОПУФЙ Й ЮЕФЛПУФЙ, ЙУЛМАЮБАЭЕК ЛБЛХА ВЩ ФП ОЙ ВЩМП ДЧПСЛХА ФТБЛФПЧЛХ, ЙВП вЙВМЙС УБНБ ПВЯСУОСЕФ УЕВС. й ЕУМЙ ЧОБЮБМЕ, Л РТЙНЕТХ, ДБОП ЧЙДЕОЙЕ ВХДХЭЕК ЙУФПТЙЙ Ч УЙНЧПМБИ ЪЧЕТЕК, ЧЕФТБ, ЗПТ, ФП, РПТПК, Ч ЬФПК ЗМБЧЕ ЬФЙ УЙНЧПМЩ ОБЪЧБОЩ ЛПОЛТЕФОЩНЙ ЙНЕОБНЙ ФЕИ УФТБО, ЛПФПТЩЕ ПОЙ ПМЙГЕФЧПТСАФ, — рЕТУЙЙ, зТЕГЙЙ, тЙНБ Й ДТ. мАДЙ, ИПТПЫП ЪОБАЭЙЕ ЙУФПТЙА, ЮБУФП ПФНЕЮБМЙ ЬФПФ ЖБЛФ, ЙВП РТЙ ЮФЕОЙЙ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ ПОЙ ХЪОБЧБМЙ ЙЪЧЕУФОЩЕ ЙУФПТЙЮЕУЛЙЕ УПВЩФЙС, ОЕ РПМШЪХСУШ РТЙ ЬФПН ЛБЛЙН-ОЙВХДШ УРЕГЙБМШОЩН ЛПННЕОФБТЙЕН. вЙВМЕКУЛЙЕ РТПТПЮЕУФЧБ — ЬФП ЙУФПТЙС, РТЕДУЛБЪБООБС вПЗПН, ФБЛ ЛБЛ ОБЫ зПУРПДШ СЧМСЕФУС ОЕ ФПМШЛП вПЗПН МАВЧЙ, ОП Й вПЗПН ЙУФПТЙЙ. уЧЕТЫЙЧЫЙЕУС РТПТПЮЕУФЧБ ЧУЕМСАФ ХЧЕТЕООПУФШ Й Ч ЙУРПМОЕОЙЙ ФЕИ, ЛПФПТЩЕ ЕЭЕ ОЕ ЙУРПМОЙМЙУШ.

ч НПОПЗТБЖЙЙ ХДБЮОП УПЮЕФБАФУС ЙУУМЕДПЧБОЙС ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ Й ЙИ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ. йЪДБОЙЕ РТЕДУФБЧМСЕФ ВПМШЫПК ЙОФЕТЕУ ДМС ЫЙТПЛПЗП ЛТХЗБ ЮЙФБФЕМЕК, ЙЪХЮБАЭЙИ ЙУФПТЙА, ЖЙМПУПЖЙА Й ВПЗПУМПЧЙЕ.

йУУМЕДХАЭЙК ЬФПФ ФТХД УНПЦЕФ ХВЕДЙФШУС Ч ЙУФПТЙЮОПУФЙ вЙВМЙЙ Й ЧЕТОПУФЙ ЕЕ РТПТПЮЕУФЧ.

оЙЛПМБК зЕТБУЙНПЧЙЮ ъЙОАЛ

рПУЧСЭБА УЧПЕНХ ПФГХ пРБТЙОХ бОБФПМЙА зЕПТЗЙЕЧЙЮХ.

бЧФПТ

| ДБМШЫЕ >>> |

| ПЗМБЧМЕОЙЕ |
| вЙВМЙС Й ОБХЛБ |


дЕУСФШ ЪБРПЧЕДЕК

оТБЧУФЧЕООЩК ъБЛПО вПЦЙК

* 10 ЪБРПЧЕДЕК *
* дЕУСФЙУМПЧЙЕ *
* дЕЛБМПЗ *

й ЙЪТЕЛ вПЗ ЧУЕ УМПЧБ УЙЙ, ЗПЧПТС:

1

 с зПУРПДШ, вПЗ ФЧПК, лПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК, ЙЪ ДПНБ ТБВУФЧБ; ДБ ОЕ ВХДЕФ Х ФЕВС ДТХЗЙИ ВПЗПЧ РТЕД МЙГЕН нПЙН.

2

 оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС ФПЗП, ЮФП ОБ ОЕВЕ ЧЧЕТИХ, Й ЮФП ОБ ЪЕНМЕ ЧОЙЪХ, Й ЮФП Ч ЧПДЕ ОЙЦЕ ЪЕНМЙ; ОЕ РПЛМПОСКУС ЙН Й ОЕ УМХЦЙ ЙН, ЙВП с зПУРПДШ, вПЗ ФЧПК, вПЗ ТЕЧОЙФЕМШ, ОБЛБЪЩЧБАЭЙК ДЕФЕК ЪБ ЧЙОХ ПФГПЧ ДП ФТЕФШЕЗП Й ЮЕФЧЕТФПЗП ТПДБ, ОЕОБЧЙДСЭЙИ нЕОС, Й ФЧПТСЭЙК НЙМПУФШ ДП ФЩУСЮЙ ТПДПЧ МАВСЭЙН нЕОС Й УПВМАДБАЭЙН ЪБРПЧЕДЙ нПЙ.

3

 оЕ РТПЙЪОПУЙ ЙНЕОЙ зПУРПДБ, вПЗБ ФЧПЕЗП, ОБРТБУОП, ЙВП зПУРПДШ ОЕ ПУФБЧЙФ ВЕЪ ОБЛБЪБОЙС ФПЗП, ЛФП РТПЙЪОПУЙФ ЙНС еЗП ОБРТБУОП.

4

 рПНОЙ ДЕОШ УХВВПФОЙК, ЮФПВЩ УЧСФЙФШ ЕЗП; ЫЕУФШ ДОЕК ТБВПФБК Й ДЕМБК ЧУСЛЙЕ ДЕМБ ФЧПЙ, Б ДЕОШ УЕДШНПК — УХВВПФБ зПУРПДХ, вПЗХ ФЧПЕНХ: ОЕ ДЕМБК Ч ПОЩК ОЙЛБЛПЗП ДЕМБ ОЙ ФЩ, ОЙ УЩО ФЧПК, ОЙ ДПЮШ ФЧПС, ОЙ ТБВ ФЧПК, ОЙ ТБВЩОС ФЧПС, ОЙ УЛПФ ФЧПК, ОЙ РТЙЫМЕГ, ЛПФПТЩК Ч ЦЙМЙЭБИ ФЧПЙИ; ЙВП Ч ЫЕУФШ ДОЕК УПЪДБМ зПУРПДШ ОЕВП Й ЪЕНМА, НПТЕ Й ЧУЕ, ЮФП Ч ОЙИ, Б Ч ДЕОШ УЕДШНПК РПЮЙМ; РПУЕНХ ВМБЗПУМПЧЙМ зПУРПДШ ДЕОШ УХВВПФОЙК Й ПУЧСФЙМ ЕЗП.

5

 рПЮЙФБК ПФГБ ФЧПЕЗП Й НБФШ ФЧПА, ЮФПВЩ РТПДМЙМЙУШ ДОЙ ФЧПЙ ОБ ЪЕНМЕ, ЛПФПТХА зПУРПДШ, вПЗ ФЧПК, ДБЕФ ФЕВЕ.

6

 оЕ ХВЙЧБК.

7

 оЕ РТЕМАВПДЕКУФЧХК.

8

 оЕ ЛТБДЙ.

9

 оЕ РТПЙЪОПУЙ МПЦОПЗП УЧЙДЕФЕМШУФЧБ ОБ ВМЙЦОЕЗП ФЧПЕЗП.

10

 оЕ ЦЕМБК ДПНБ ВМЙЦОЕЗП ФЧПЕЗП; ОЕ ЦЕМБК ЦЕОЩ ВМЙЦОЕЗП ФЧПЕЗП, ОЙ ТБВБ ЕЗП, ОЙ ТБВЩОЙ ЕЗП, ОЙ ЧПМБ ЕЗП, ОЙ ПУМБ ЕЗП, ОЙЮЕЗП, ЮФП Х ВМЙЦОЕЗП ФЧПЕЗП.

вЙВМЙС, ЛОЙЗБ йУИПД, 20 ЗМБЧБ, 1-17 ФЕЛУФЩ.